sheng you

前言

    在人类业已走过的历史中，记载了许许多多神异的事情，比如释迦牟尼佛及历代许许多多的高僧遗体火化都有舍利子，比如许多高僧圆寂后肉身长久不腐，比如有人亲眼目睹西藏喇嘛虹化飞天的奇景，比如圣像流出血泪──诸如此类的现象，被所谓相信实证科学的人斥之为“迷信”或是“自然现象”，因为实证科学告诉人们要“眼见为实”。

    事实上，人对外部世界的感知取决于两个方面，一个是感官所能摄取的数据，另一个是人脑中对外部客观世界的主观概念和表示方法。我们人只有有限的几种感官，只能摄取非常有限的数据。而更重要的是人对客观世界的概念也是建立在自己经验上的概念，所以人对世界的感知只是一种主观臆测而已。从更深层的意义上讲，人所感知的是假象，人所经验的是错觉。比如对一个盲人来说，颜色的概念是不存在的，无法理解的，不可想象的。所以他是无法感知到一个五彩缤纷的世界的。也许我们可以借用声音的概念向他描述各种颜色，但他很可能百思不得其解从而难以置信。所以人看不见的就不相信，不能理解的就不相信，这是不正确的。而人固守着建立在这个世界中的概念来理解神异的事情，理解高层次上的佛法修炼也是不正确的。

    其实，宇宙的真实展现在我们的生活周遭，可是我们却以各种僵化的观念拒绝承认，拒绝深入思考，哪怕是摆在我们面前的事实。在法轮大法修炼者创造了无数人类奇迹的今天，真正有科学精神的人一定会敢于改变传统观念，面对事实，探索真正的科学之路。

    为此，正见编辑部选择了法轮大法修炼者在修炼过程中的神奇经历，从中您可以体会到神的慈悲，体会到超越实证科学之外的世界，体会到修炼的美好。当您静下心来阅读，您就可以发现什么是生命的真实。


法轮为我们护航

    旧金山湾区大法弟子

    我们是来自美国加州去台北参加2000年法会的大法弟子。在会后12月30日乘坐6：30晚3018航班返回北美时，经历了法轮护航的奇景。经历如下：

    当我们乘上离开台北去温哥华的航班不久时，此机就遇到了强烈气流，致使机身大幅度的上下颠簸。此时机组人员开始广播，要大家系好安全带，保持冷静。与我们同座的一位来自台湾的女学生此时已吓的手脚冰冷、惊恐万分。我们这时开始打坐，大声读起了老师的经文。不久飞机又恢复了平稳的持续飞行。由于我总是喜欢不时看看外景，大约于温哥华时间正午在我再次开窗时，一个美丽无比的七彩法轮呈现在我的窗外。我激动的叫唤了我的同修来目睹这一奇观。她也看见了。邻座的台湾女学生后也表示看见了这一景观，在接过我们的大法传单后她说，她会上网了解法轮大法信息。我们衷心的希望她能尽快得法。

    续后我们看见了一架飞机呈现在这美丽的光环中。这时机身和光环逐渐扩大。还有层层光圈萦绕着。大约十分钟后，飞机开始降落，景象开始消失。这时我们又看到一个更大的法轮光环围绕在我们乘坐的飞机身上。我们被这奇景所感动的不知所措。与此同时，我们也悟到了伟大的师尊时时在看护着我们，使我们得以平安返回、直至返本归真。


法轮显威力 车毁人无恙

    多伦多学员

    那天，我和几个朋友出门，其中一位朋友开车。我们走401高速公路，那位朋友喜欢开快车，所以一直保持在最快速的那条行车线上。车速保持在每小时120至140公里。开着开着，行走在我们车右边的一部小客车，突然向我们的车开过来。我的朋友本能的转动方向盘，希望能让出点空位，免得发生意外。但因当时的车速太快，情况太突然，导致车子失去了控制。车子摆动了几下，就撞到路中央的安全岛水泥挡上。就在这一刹那间我看见一个大圆圈在头顶上飘，一直随着车子的移动而移动，不论车子到哪里，那圆圈就总是在头上方飘。

    车子虽然撞了一下，但是还不能停下，无法控制。再次撞上安全岛，再弹出去，横过去三条行车线才停下来。而那圆圈就一直跟着我们，一直在头上方飘，直至车子完全停下来才消失。

    我们终于走出车子外，也终于有机会定下神来检查一下了。我们都没事，连破皮外伤都没有。我明白，我看到的圆圈就是法轮。因我的天目层次不够高，所以看的不是清清楚楚的法轮形象。法轮保护了我们。再者，当时正好是下班的时候，路上车子不少，而我们的车没有被其它车辆再撞上，这不都是师父每时每刻在保护着我们吗？


被汽车撞飞的舒娜老太太

    俄罗斯大法学员

    俗话说，“打不死的程咬金。”那位程咬金是唐太宗手下的一员大将，当然是福大命大，老是打不死。可我说的被汽车撞飞、大难不死的舒娜老太太，却是一位又矮又瘦的俄罗斯法轮功学员，她身高约一米五，体重仅四十五公斤。

    98年春天，一天下午三、四点钟，六十四岁的舒娜提着三包菜和一塑料袋苹果经过谢瓦斯多巴里大道的一个十字路口。在过马路时，她已经走到同向的四条车道的第二条车道，突然，她看到汽车开过来了，她就又往后退，一下子就被第一车道来的小汽车撞上了。小汽车将她撞飞，一下就飞到第四车道那边，估计有七、八米远。她的身子被撞的旋转而翻坐在右手右腿上，菜和苹果滚了一地。当时她心里很明白，记得《转法轮》里有个差不多的故事，所以她一点也不害怕。那位司机可吓坏了，他反问：“你怎么在红灯时过马路？”“是我错了，帮帮我吧！”“你是想要把我送进监狱吗？” “不，我是想请你帮我去把那瓶醋精拿过来。”司机帮她拿过来醋精，同时还抱过来菜。老太太说：“你别耽心，你可以回去，什么事也没有！”她终于在地上收拾好她的菜和苹果。她感到特别奇怪的是，有的菜和水果已经撞到街那边去了，但收拾了半天，平时车水马龙的十字路口却一辆汽车也没有。她提着菜和苹果，走了约一刻钟回到家中。回家后才发觉自己既不能坐，又不能站。儿子说叫救护车吧，她觉的完全不必要。她就半躺在床上，读了整整两天《转法轮》，第三天就站起来了，好像什么事也没有发生过一样。

    常人怎么能明白，这位又矮又瘦的老太太，竟然有这样顽强的超常的生命力，被汽车撞飞好像没事人似的，仅仅读了两天书就好了！常人怎么能明白，这是有师父的法身在保护她呢！这位老太太被汽车这一撞，偿还了过去欠下的多少命债，师父帮助她消去了多大的业力呀！“其实你别以为撞一下你啥事都没有，可是你真死掉一个你，是业力构成的你。而且身体上有你不好业力构成的思想，有心，有四肢，撞死了，可是他全是业力构成的。我们给你做了这么大的好事，去掉了这么大的业力，用它来偿命，没人做这个事情。”（《法轮佛法·在美国讲法》）

    最后我还要告诉你，舒娜今年整整七十岁了。她目光灵活而有神，双颊红润如搽了胭脂似的，竟像个小女孩！


车祸安无恙 大法显神威

    北美大法弟子

    我于1999年5月得法。6月初，我开始上班。第5天的下午，由于办公楼停电，所以提前下班。在回家的路上，半小时之内，两次被后面的车顶撞，第二次顶的比较重，我被卡在座位上动弹不了，安全带也解不开。后来还是撞我的人过来，帮我从座位上解放出来，我想，汽车后面的尾灯一定被撞碎了，下来一看，竟然完好无损，甚至一点痕迹都没有，我立刻意识到是师父在保护。这时，顶我的人非常歉意的问我有没有事，我说：“没事，你走吧。”

    芝加哥法会回来的第10天，真正的考验来了。那天晚上下班，我开始往回赶。天上下着雨，地上又湿又滑。前面转弯的地方，红灯变成了绿灯，我拐弯准备过去，就在这一瞬间，我看到一辆车飞快的向我猛撞过来，耳边只听“砰”的一声巨响，对方的车头正好撞到我坐的位置上，巨大的冲力和惯性使两辆车在撞上之后，各自弹出4、5米。过了1、2秒，我意识到自己被车撞了，很快发出了正念，对自己说：“有师父保护，不会有事的!”

    果然没事!这时对方的车上下来4、5个人，看到我竟然好好的，都吃惊的睁大了眼睛，难以置信。我下车后，发现自己的车成了一堆废铁。整个车的左侧被撞塌了，左前轮胎撞爆了，车门、车的前盖都扭曲的不成模样，左边的玻璃撞的粉碎，玻璃渣子撒了一地，前面的挡风玻璃也粉碎了，车子在冒着白烟。说实话，那样的撞法，那样的速度，又是那样的位置，一般的，不死也要重伤。可是，因为有师父在，我安然无恙。


遇车祸儿子安然无恙

    莫斯科大法弟子

    我修炼有半年了。 一次我们全家开车去郊外别墅。车上大路后， 车子好像有点怪，我踩油门，可速度怎么也提不起来，给人感觉好像有什么力量控制着似的。我把车停在了路边，想去趟商店。可我儿子等不及了，自己开门跑到路中间。还没等我眨眼的功夫，他就被车撞了，撞击的力量使他飞出去了好几米远，然后摔在柏油路上。司机停了车就喊：“你要管好你孩子！” 我明白对我的考验开始了。儿子没有一点生命的迹象。我马上给他做人工呼吸。他开始恢复呼吸，但没有醒过来。我妻子过来了，我和她说：“注意自己的念头”。我们当时心里坚定的认为儿子一定会活过来的，一切都会好的。打开始我们就没埋怨那个司机，我们知道，这是儿子的业力造成的。

    一会救护车开来了把儿子送到了医院。 我坐进驾驶室，让我惊奇的是，车的马力一下加了两倍， 轻而易举的速度就上来了。

    医院给孩子做了X光片，没发现一个地方有骨折，检查了头部的伤势，竟然一点没事。不过状态看起来还是重。当时我们经济很困难，这时候我们周围出现一堆自愿帮助我们的人，帮着交了所有的医药费。过了9天，儿子醒了过来，而后转到了另外一家医院。我妻子整日的守在儿子床前。 24天后我自己回的家。儿子在开始较重的状态下这样快速的恢复过来在临床中是罕见的。我儿子床对面的那个同龄孩子是之前住院的，情况也轻，却还没出院。

    我们经历的这次磨难之所以能走过来，完全感谢师父和大法修炼。 如果没有大法，事情就不会这样的结果了。


“刚才一定是你们的师父保佑……”

    林飞

    先生没有修炼，一直以来都追求生活上的安逸与常人社会中的名利，小心翼翼的守着金钱财富，深怕稍有差错就人财两失。今年初买了一部重型机车，终于实现了他多年来驰骋于高速的快感。刚买车时，常常邀我同他一起去跑车，我十分不愿意，因为跑车与修炼无关，会浪费很多学法的时间。但是，总敌不过他再三邀约或是气愤，最后只好勉强答应。

    两个月前，就在他骑车技术还不熟练时，执意从苗栗骑车回台北。我心不甘情不愿的跟着坐在后座。为了不白白浪费这两个多小时的车程，沿途我戴着mp3听着师父的讲法，完全无心欣赏沿途风景，外在的一切都视若无睹。但由于风阻声太大，师父讲法听的断断续续，不很清楚，于是，将师父讲法换到普渡济世音乐，重复听着。

    就在台北县八里镇将進入台北市的途中，突然一阵慌乱，车子就横躺在马路中央；前轮插入前面的砂石车下，后轮紧捱着刚刚才紧急煞车的小客车。而我在迅速回神后，发现自己是站立并紧抱着笔记型电脑，心想这电脑可不能摔坏呀，里头放了多少大法资料！我先生呢，竟也站在车旁。随后，在路人的协助下，我们将重达250公斤的机车扶起，并牵到路旁。我俩都没事，机车竟也无伤，路人却看的心惊肉跳！

    我先生开始嘀咕：“怎么会发生此事？我很小心骑车呀！车子怎会突然滑出去？路面很平坦，没有下雨不会路滑呀！真奇怪！”我不发一语，我知道是怎么一回事。但一直回想刚才所发生的那幕，却怎么样也想不起任何细节，我们到底是怎么摔倒的？耳边的济世音乐仍然回荡。师父保护我们过了这一关。

    回到家后，我想到以前办公室的同事，因骑机车发生车祸的，轻则脚踝扭伤，重则骨折住院，而我们却安然无恙！他们骑的都还是轻型机车，我们这么重的机车摔车却只有轻微的皮肉伤。就在这一念起时，先生竟然喃喃自语：“刚刚一定是你们的师父保佑，我们才会平安无事。”


天上的神也在流泪

    台湾大法弟子

    从功友那边听来一件惊心动魄的事：她说她和家人一起到偏远的山区洪法，回程时，她和司机都没有察觉到车子没有煞车。看着车像断了线的风筝朝山下冲去，她惊慌的大叫：“快去撞电线杆！”情况危急无比，就在要冲向断崖的千钧一发之际，一道光冲向断崖挡在车前，车子似乎撞倒了什么东西，立刻打滑回转冲向崖壁，说时迟那时快，车立即停止。虽然事后车子经过修理，仍然可以开回去，但是她那五、六岁的小儿子告诉她：“妈妈、我看到老师的两个头流了好多血……”。

    我听到这句话，内心禁不住哭了出来，他妈妈讲到这里也哭了。我心想：“老师为了去救这一车的人，用他两个身体去抵挡、那要承受多大的痛楚……”。每次我跟别人讲这个故事时，我心里就难过的想哭，我感到天上的神都流下泪来了……。


咱是托大法的福了

    东北的寒冬腊月，天气非常的冷，凛冽的寒风袭来，冻的人头发都挂白霜。在稻米之乡的五常县的山村公路上行驶着一辆手扶拖拉机，机车后边的车斗里坐着十来个人，最大的约五十多岁，最小的一岁左右，开车的是个二十岁的小伙子。年轻司机驾驶着拖拉机一路跑着来到一条小河前，河上是座光板桥，没有护栏，车上了小桥顺利的行驶到对岸后，车轮就飞了，车身顺着右方翻到了3、4米深的壕沟里，一车的人都大头朝下栽进沟里。

    当时车上坐着一位大法弟子，她首先想到的是别伤着孩子，等她从沟里站起来时，看到小孩的妈妈抱着孩子什么事都没有，车上坐的十几个人全都没伤着，就连一桶鸡蛋都完好无损。大家你看看我，我看看你，都有点后怕。因为壕沟里都是一尺多长的柳条碴子，人要扎上就能穿透。唯独翻车这块约4、5米左右没有碴子，而且车翻起来后被一个树桩子支住了，使车身没有砸到人身上。过往行人来到出事现场都问伤着几个人，送到哪个医院了？他们说：谁都没伤着。

    人们都有点奇怪，司机明白了，对大法弟子说：“阿姨，今天多亏你在车上，不然就出大事了。”司机的父亲说：“咱是托大法的福了，我就知道‘法轮大法好’，我家门上每次贴的大法真相材料我都看，看过了再给别人看。我要是不相信大法、反对大法，今天的事就不会这么幸运了。”


师父的慈悲呵护

    甘泉

    我已退出中共邪党，已不再是一个共产邪恶主义的信仰者了。我现在只有一个信仰，那就是：法轮大法好！“法正，乾坤正，生气勃勃，天地固，法常存。”（《法正》）以前，我是一个无神论者，不信神，不信佛。但我成为一个炼功人之后，我就相信“因缘”、“轮回”了。我就相信我们的师父在保护着每一个弟子。师父说：“你真正作为一个修炼的人，我们的法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我。”（《转法轮》）

    我一生遭遇过许许多多的磨难，但有一件事却让我刻骨铭心，永不忘怀！记得那是在2005年1月22日（星期六）上午九时，我象往常一样到Queen's Park炼功点参加集体炼功。我从地铁口出来时，因正下着大雪，刮着狂风，我艰难的一步一个脚印的踩着厚厚的积雪，朝着炼功点走去。虽然远远看去，炼功点好象没有人，但我的脚却不由自主的继续往前走，我终于来到了炼功点。咦，炼功点真的没人！周围也看不到一个人和一辆车。我想，他们会不会到了后边的公园去炼功？于是，我又走到后边的公园去看一看，也是空无一人！这样，我只好沿着车道旁往回走，准备乘地铁回家。

    正当我走在一片白茫茫的雪坡上时，突然驶出来一辆轿车，开足马力，硬冲上我正行走的雪坡上，车身横挡在我正前方只有一步远处就停了下来。但还未等我回过神来，这辆车已急速的往后退，一直退到车道中央，车身又急速的360度转一圈才停了下来！因为事发突然，整个过程只一瞬间，当时我还未反应过来，所以并不害怕。但当我继续往前走几步后，我开始回想刚发生的事情，真是好险啊！为什么在空无一人、空无一车时，会有一辆车突然违规驶向左边转向雪坡在我的面前一步远处硬闯过来？若这辆车迟一秒钟冲过来，或我快走一步，岂不撞在我身上？！也就把命搭上了。这时，我马上想到：我是大法弟子，身上佩戴着一枚同修从美国请来的“法轮章”，我马上想到了师父！我的内心非常感动，谢谢师父！正是慈悲的师父救了我一命！这时，师父关切的话语又在我耳边响起：“这类事情很多，数不胜数，可是没有出现危险的。这类事情不一定都遇得到，我们个别人会遇到这种事情。遇到也好，不遇到也好，保证你不会出现任何危险，这一点我可以保证得了。”（《转法轮》）

    是的，从这件突发事情中，我感受到师父的法身确实是时时刻刻在保护着我们大法弟子，不受外邪侵扰。我也由此深深的感悟到：大法的神奇，师父的慈悲！！


师父救了我们一车人

    台湾大法弟子

    2006年4月17日，我与其他几位台湾的大法弟子搭上了前往美国华盛顿DC的飞机，我们希望能在全球媒体聚焦的布胡会期间，向世人揭露发生在中国对法轮功学员残忍的迫害。我们在DC期间发生了这样一件事，在此我将过程写下来，与大家一起见证师父无所不在的慈悲呵护。

    我们在参加完18日在华盛顿DC国会山庄前的记者会后，搭了一部10人座的小车前往饭店，因为司机是第一次到这个饭店，所以对路况并不熟悉。原本只要15分钟的车程，竟然开了1个多钟头还没到，而且越开越远，当我们找到正确的方向往回走时，司机突然将车子开的好快，我坐在司机的旁边，看到当时时速表上车子的速度将近90英里/小时。此时车子的后方突然发出一个奇怪的声音，就听到坐在后座的同修在高喊师父救命，当时我并不知道发生了什么事，只是直觉的请司机立刻将车子停到高速公路的路边，当车子停妥，我们大家赶忙下车查看都吓了一跳，车子左后方的轮子竟然不翼而飞。

    要是在正常的情况下，一个车轮飞走了，在那么高的车速下可能早就翻车了；而且我们发现一个车轮有七个镙帽，要七个镙帽在同一时间同时脱落，机率几乎是零，在当时车上有13个大行李，加上我们10个人，发生这样的状况后，车子竟然没什么晃动，平稳的开到了路边，我怎么想都觉的不可思议。

    当活动结束，在回台湾的路上，一位同行的同修跟我说，在来美国时她就看见我们这一群人要搭的车已经是撞烂的了，但是她一直都没说。只是每小时发正念清除干扰，而事情发生的当时她就坐在靠近车轮的座位上，当她看见车轮飞走的那一瞬间，就看到师父的法身来帮我们开车。我就想难怪当时我没有感觉到车子有大的晃动，想到这里，眼泪就掉了下来，要不是慈悲的师父无时无刻不在的呵护，此时我们已经不知道在哪儿了。


老师保护我修炼

    加拿大大法弟子

    96年12月圣诞节前不久，我骑自行车去办事。经过一个没有交通灯的十字路口。看看两边无汽车过来，我加速过马路。当过了一大半时，感到自己被什么东西撞了。

    在这前一天，我读《转法轮》第4讲提高心性这一章，师父告诉了我们一个弟子被汽车撞后，是如何对待所发生的事情的。好，今天也叫我遇上了。此时，我脑中只有这个闪念：我不会有事，我决不会计较。我感到倒下去的一个时间过程比较漫长，我脑中的这个闪念重复了不只一次。我滚到了马路对面，自行车撞坏了，手上戴的手套甩脱在马路中间，我果真没有什么事。我慢慢爬起来，只是感到头有点朦朦的。人们都围上来了。一个人走过来对我解释：主要的错不在他，是另一辆车引起的，那车跑了。我没与他计较这些。围观的人要我找他要钱。当时我很平静的笑了笑，只要求他用车送我到地铁站，我自己回去了。

    在加拿大驾车的人至少要买一个所谓的第三者保险。如果被车撞诈点钱，要找保险公司赔偿，这样的事不少见。我认识的人中就有。过去我还羡慕他们呢。有这种机会不用干活，有保险公司定期送钱来，希望自己也能有这样的机会。可今天我是个法轮大法的弟子，我得按炼功人的标准要求自己。事后，我暗自庆幸能处理好这次撞车事件，没有把自己混同于常人。大家知道悟性对修炼的人是至关重要的。但我没有把这个事情往深处悟一悟。我内心在想，可能是我当时过马路不小心，太急了造成的吧，以后可得小心点。从此，我的确很小心。我尽量在人行道上骑车，穿过马路更是倍加小心。

    事隔不久，97年6月我去上班的路上，又是过马路。也是一个没有交通灯的路口。看得很真切没有车，我从人行道上下来，穿过马路准备上对面的人行道。此时感到右侧后方有一物体向我逼过来。我知道事情不妙。赶快加速，但来不及了，是一辆车过来压扁了我自行车的后轮。我蹭过去老远，竟然没有倒下站住了。那车也刹住了。开车人下来不住的道歉。我问他怎么回事？他讲没有看见我。真奇怪，我这1.8 米的大个子看不见？我来加拿大6年了，自行车是我常用交通工具，从来没有任何事情发生，为什么近来连着两次被汽车撞？回想起第一次撞车，到现在我也不明白是从那个方向来的车，又怎么将我撞倒的。我的手腕破了一块皮，但我衣服外面一点点痕迹也没有。


生死之际

    伊罗逊

    上个世纪最后一天，大雨磅礴，仿佛要将天上的水全都倒下来冲刷这大地，哗哗的雨点敲打着车的顶棚，将车内的轻音乐声遮盖的忽隐忽现。盘山道進入一段无路标的地段，雨刷以最快的速度运动着也挡不住雨水的击打速度，车窗外白茫茫一片。

    前方没路了！在看到眼前是悬崖边的同时，脚踩刹车，右打轮！眼前出现高上去的悬崖壁，又左打轮！一声长长的轮胎磨路面的尖叫声，砰！车身撞在什么东西上，然后听到有人在喊：完了完了……

    刹那间，雨声没有了，大雨也不存在了，一片寂静。

    我看到车头在上，车身在慢慢下飘，飘，象羽毛下飘的速度，仿佛是电影慢镜头。我在思维，我在想：这回该轮到我（死）了……没有什么吗……为什么我不害怕？……就这样结束了？

    我看见眼前有电影屏幕：一辆汽车掉下山涧，爆炸了，起火了。

    我还在思维：噢，这样不是很好，烧死会很难受。

    突然，想起我在修炼，还没修成呢！此刻，我从心底的深处叫了一声：“师父！”就在同时，下飘的车顿时停住了，车头在上，车尾在下，瞬间声音也有了，好象我从另外一个空间刚刚回来，大雨继续在不停的下着，同时听到下面有河水的哗哗激流声，上面隐隐的看见公路的边缘，车在轻微的前后晃着，谁也不能下去，因为失去平衡车就会后仰翻下去。

    手机在山里屏蔽了，低头从车里竟然找到家里电视机上的伸缩直杆天线，和盖电视的红绒布，把它们伸出车窗外。很久，一个人泥泞满身的下来看了看，然后，吊下很长的救援牵引钢丝将我们车的底盘拉住。我小心翼翼下了车，车上的摄影设备都不要了，只把《转法轮》抱在怀里。

    车在陡峭的山坡上忽悠着，三个轱辘悬空，只有一只后轱辘埋在土里三分之一。见到的人说：肯定是有神罩着你们！

    从车祸开始到被人援救，我一直没有害怕的感觉，内心很平静，还开玩笑，我还测试了一下心跳速度，一分钟70次脉搏跳动。当我坐在另外一辆车上离开事发地点时，我的手开始发抖，腿开始发软，心慌的很，最后别人问我问题，我有气无力的回答人家：别……别问了好不好？声音带着颤抖，真是后怕！

    每一个人都可能会出意外，那是业力所造。我修炼法轮功，要不是我的师父用功力保护我，我早就粉身碎骨了。《转法轮》里写道：“……在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。” “凡是遇到这种情况都不害怕，可能以后会后怕。”

    在修炼法轮功的人群里，神奇的事情数不胜数，这里讲的故事有很多人都经历过。


遭车祸双双平安

    大法弟子

    1997年10月29日下午3点左右，我与老伴上街买菜，刚走不远，就被一辆从背后急弛而来的夏利车撞倒，我被轿车巨大的冲击力抛起2米多高，掉下来时后脑勺磕碎了轿车的玻璃，然后随着轿车急刹车的惯性又把我推出2米多远；老伴被撞出3米多远，重重的摔倒在路旁的卖菜摊上。当时街上的人很多，很快围上一大群人看热闹。这时从车上跳下两个人(后来才知道是大同市公汽四公司的队长和书记)，他们要扶我俩上医院。这时我想到：今天的车祸是来取命的，绝不是偶然发生的。这么一想，我边往起站边说：“没事，我俩是修炼法轮大法的，我们不去医院，你们走吧。”他们二人听了我的话，惊的目瞪口呆，就连那些看热闹的人也都觉的不可思议，当时说啥话的都有。有人说：这老俩口真傻，为什么不去医院?不要钱?也有人说：现在还有这么好的人，真是圣人。

    他们二人被我俩的行为感动了，说不去医院一定要到单位坐坐。我觉的这正是弘扬大法的好机会，于是就跟着去了，坐下来后，那个书记首先问我说：“我有两点疑惑不解：一是你们不去医院，也不提任何要求，这不符合常理。二是这么大的车祸，你们二人居然能安然无恙，这事也不好理解。”我说：“我俩是修炼法轮大法的，遇到这种事不会找任何人麻烦。今天的事任何一个法轮大法的真修弟子都会这样做。至于说我俩没事，是因为我们有老师的法身保护。”他们二人听了我的话，对法轮大法产生了极大兴趣，说你们的大法真厉害，我们也想看看书。后来他们又送我们回了家，并借走了一本《转法轮》说要好好读一读。


遭摩托车撞纹丝不动

    大法弟子

    我今年39岁，是湖南省益阳市赫山区欧江岔镇人。1998年8月我给两位老人念《转法轮》，第4天晚上，我正在念这本书的时候，病了近一年的身体突然一下子好了。我对两位老人说：“这本《转法轮》书真是太神奇了，我只读了四个晚上的书，还没炼功呢，病就全好了，真是不可思议！”今年农历二月初发生了一件更加神奇的事情。

    2004年正月初六，我到广州妹妹那去打工，厂里规定要两个月后才发一个月的工资。我半个月就没钱了，没办法，只好打电话要我丈夫寄200元给我。二月初，我便收到了汇款，趁吃午饭的机会，我到邮电局去取钱。途中经过海关大道，就在过大道时，看见一辆摩托车从远处拐弯向这条大道中间开来，车速相当的快，在我快接近大道边时，摩托车猛然对准我冲过来，我当时躲闪不及。

    就在摩托车撞上我的一瞬间，我对那两人说：“没事，没事。”话音刚落，那两人仰面朝天被反弹得摔出两米多远，我却象根铁柱一样纹丝不动。

    那个骑车的人从地上爬了起来，气急败坏的走到我面前高举着拳头，恶狠狠的准备打我，他突然好像想起是他的车撞了我，才把举着的拳头放下，从地上扶起车子，开走了。

    我回厂后，把这件事告诉了我妹妹，她听后十分震惊，问我：“这可太神奇了，真的没有伤吗？”我说是真的，一不疼，二不痒，说完我又继续上我的班。

    后来我把这件事告诉了我的一个要好的同事燕铃，她听了说：“原来你这么厉害呀！”我说我没有什么本事，这是法的威力，是这个功厉害。她问什么功，我说是“法轮功”。她说法轮功真有这么好吗？你说的都是真的吗？我说法轮功真的很好，我讲的句句都是真的，我们修法轮大法的人是不能说假话的，你们都被电视里的谣言给蒙骗了。


撞车安然无恙 司机因祸得法

    我今年62岁, 高级工程师。现给大家讲一个发生在我身上的惊险故事。这充分的体现了大法的威力，大法的神奇！也说明师父就在我们身边，而且时时刻刻都在看护着我们。

    ＊撞碎玻璃抛出数米，我安然无恙

    98年10月17日晨6点多钟，我骑车去炼功点。刚从家楼群出来，由东向西过马路，我看见一辆“面的”由南向北行驶，我估计过去没问题，但万万没想到，也没看到有辆拉达轿车急速从“面的”左侧超车，与我正面相撞。我的头“嘭”一声把汽车玻璃撞碎并被反弹抛出数米远摔在马路上。大约距刹住的汽车3 －4米，我的自行车被撞出距汽车7 －8 米，刹车距离15－16米，车速60－70公/小时，事故的瞬间我什么也不知道。当我明白时是坐着的，我仔细的想了想意识到撞车了。心想我是炼功人，有师父保护，连喊“没事！没事！！”当时一点也不害怕，我想应该马上站起来，觉的左右有人扶我，就推开他们，我要自己站起来。这时交通民警、司机，还有围观的群众都劝我去医院，说了很多去医院的必要性和重要性。我坚定大法，相信师父，决不去医院。我活动活动说没事，让司机走吧，心想别堵塞交通，况且我还得去炼功。听有人说“什么没事，你看看汽车。”此时我回头一看，哟！汽车前面玻璃从上到下全碎了，而中心约有10厘径的圆，层层夹着我的头发。汽车前沿撞进两个坑，我的自行车变形报废了，而我这个白发老人却安然无恙！所携带的大法用品（录象带、录音带、万用表、蓄电池......) 件件完整无损！这不是奇迹吗？这是师父保护了我！师父时时刻刻在看护着我们真修弟子，这是千真万确的！！！

    ＊警民赞叹大法神奇 做特殊处理

    事故现场就发生在交通大队门前，有三位交通民警及时赶到并忙碌起来。同时，态度诚恳的劝我去医院，又要我家住址及电话，医院我不去，家住址我也不给，怕家人知道了不好处理。围观的人对此不解，在场的几位功友也向劝我去医院的围观群众等人解释说我不会有事儿，说我是修炼“法轮大法”的，有老师保护，法轮大法如何好等等。人们都非常惊奇的说：“人撞汽车，好似鸡蛋碰石头，鸡蛋没碎，石头碎了，太不可思议了，从来没见过，大法真好！大法真神。也有不信的人说：“是这老太太命大。”有的说：“对你们师父也太虔诚了吧？”还有的说：“这老太太精神有病吧！”等等。“司机可吓坏了，并惊呆了，静了好一会方下车来看我，劝我去医院，见我坚决不去，又要家住址及电话，我告诉他我没事，我不要你一分钱，并找民警让司机走吧！司机感动的说：“我遇到好人了。象这样正面相撞，又撞的是头部，扔出去那么远摔在地上，别说您这么大岁数，就是一个小伙子也够呛。”

    第二天司机和他爱人到炼功点来看我，说他是学医的，是外科医生，怕我脑出血、脑振荡，很不放心，不相信什么事没有，因为用现代医学理论、人体结构，对这起车祸的结果无法解释；用他14年的外科临床工作实践经验，也无法证实。他根本不相信我没有受伤。我说：“你放心吧，昨天你走后我就到炼功点上炼功70分钟。还有一位目击者，对车毁人不伤不理解，不相信。第二天也来到了炼功点，想看看我究竟怎样？当看到我一切正常时，他惊讶的说：“这功真神了！这功太好了！我也炼。”他站在后边，一直炼到结束。

    事后司机写了一篇《一次难忘的经历》。他说：“这次在我身上发生的这起交通事故，确让我终生难忘，难忘的不是事故的本身，而是事故后所发生的一连串让我感动、让我不解、让我惊奇的事情......。” 他又说：“在我和修炼法轮大法的人接触后，我的心情就更不能平静，我真不能相信，在当今这个名利的社会中，会有这样的一群人，他们是怎样的一个群体呀？这又是一个什么神功？他为什么有那么大的神力？保佑着人们不受伤害，又使人们的心灵净化？他们的所思、所作，又和当今的人们有多大的差距呀？全世界的人们如果要都这样，我们地球的人类又该有多美好！”最后他说：“我有幸在这次特殊的情况下接触了法轮大法的许多人、许多事，我衷心的感谢在这次事故中，帮助、关心我的人。我感谢赵姨，更感谢法轮功大师李老师！是他保佑了赵姨，也保佑了我。最后赵姨送我一本《转法轮》，我将带着疑问、不解、渴望认真的去读，在书中寻找我的答案。”司机还说，他告诉很多人都不相信这是真事，一不相信我没有伤亡，二不相信当今世上会有这么好的人，司机告诉他们不是一个人，而是一群人，我告诉司机说何止是一群人，而是一亿人！

    10月19日我们双方应约到交通大队事故科，谈了当时情况。民警说是司机的责任，我说一个巴掌拍不响; 民警让司机给我买辆自行车，还问我要多少赔偿？我说司机撞坏了我的自行车，我撞碎了汽车玻璃，我俩相互负责，他赔我的自行车，我给他安玻璃。民警笑了：“这老大妈”，站起来握住我的手说：“交个朋友”。我送过去一本《转法轮》请他看看这本宝书，并告诉他，我牢记师父教诲“修成无私无我”，怎能要他的车和钱呢？我对司机说：“你一定要赔，就赔我的头发吧”。大家都乐了。

    在事故科，我们看到走廊及各接待室，都是等待处理事故的司机和受害人，他们个个怒容满面，还有带伤的，争争斗斗，争钱推责任。而我们这边祥和、慈悲、圆融，民警都说，真是“佛光普照，礼义圆明”。

    结案时，民警请示领导后，坚持让我去医院检查，没有医院证明，手续不全，不能结案。我坚持身体没问题，相信师父，绝不去检查。商量结果，由我写一份“后果自负保证书”，我还按了手印。他们看后还是不理解，不相信，不放心，让我再过几天去一趟，看看我到底怎么样，我被感动了，他们太负责任了。此时我想到师父的教导：“你们今后做事就是要先想到别人。”我决定去医院检查。目地是：不能人为的再给民警增加麻烦，不能给他们正常工作增加难点，尽快结案; 也给关心我的民警、司机及我的家人一个安慰！让他们放心！给那些不相信的人们一个医学证明！让他们心服口服！

    我于10月22日去回民医院作了CT头部扫描检查，结果无异常。关于检查费的问题，又发生了推让，司机多次给我，但我认为我检查身体我交费，这是应该的，此时有一位旁观者说：“真是佛教故事‘净花园’的再现。”我说：“法轮大法这块是净土，我和功友们都在李老师的大熔炉中锤炼，将都会成为真金、赤金、24K 金！”

    10月23日我们又应约来到事故科，见民警正忙，我们找到科长办公室，目地是：一是感谢；二是致歉；事故当场，我要去炼功点炼功时，民警诚心要用汽车送我去，我怕送我去医院，误解了他们的一片好心，向他们表示歉意与感谢；三是弘法。在坐的除了三位科长外，还有一位交通大队负责人。说明我们的来意，交谈中我们借机向他们介绍“法轮大法”，给他们看功友组字照片，送上宝书《转法轮》。至于我为什么会在这么重大事故中没有伤亡，我为什么会有这种让人们不可思议的心态与行为，请看《转法轮》可破迷。他们对我们这个法轮大法非常感兴趣。他们说：“这次事故对我们震动很大，尤其对年轻交通民警的教育更大。”我们谈的很融洽。这位交通大队的负责人一定要请去这本《转法轮》，不接受我们的借与送。一位科长说：“您们的到来给我们带来了欢乐。我们每天都在紧张、又急又气、无可奈何的气氛中度过。处理事故很难，有的骂，有的还打司机，相互推责任，受害者想多要钱，司机想少给钱，我们中间调解真难。若都象您们这样，我们的工作都不用做了。”

    最后结案时，几位领导一致认为我这个人好，司机也好，决定特殊处理：不立案，不扣司机本子，不扣分，不罚款，不层层（市、区……）给司机办学习班等。我们听后非常感谢他们，可他们反过来又感谢我们。我说：“都感谢李老师吧！”


拖拉机压身 心正无碍

    大法弟子

    我是招远市夏甸镇人，今年46岁，从96年11月份有幸得法，下面我把修炼中遇到的事情讲一下。

    师父教导我们炼功人应做到打不还手，骂不还口，遇事向内找。98年2月15日是新村集，我去赶集，在回家的路上遇到我村拉沙子的拖拉机，我上车了，拉的沙子足有五千斤，在我村村口下车时，由于车没停稳，我整个身体被压在车下，司机吓坏了，跳下车来对我说：“你这不是要我的命吗？”

    我从地上慢慢爬起来对他说：“没有事，我是炼法轮功的，你不用担心。”他才松了一口气对我说：“我们到医院去检查检查。”我说：“你走吧，没有事。”在街上围观的人都说：这也压不死，法轮功真是奇迹了。

    我在家中一共呆了八天，没用一片药，没打一次针，没跟人家要一分钱，九天后到炼功点开始炼功。就这样，我们村的人个个都说法轮功就是好。


天黑路滑遇车祸 车体损伤人无恙

    大法弟子

    辽宁省凌海市一位个体司机，在今年农历二月初二这天，到铁岭市送货夜间12点左右，由于天黑路滑，急驶的汽车一下翻下公路，折了十几个跟头，在离公路80多米远处，车身才停住。此时车体损害已十分严重，但奇迹出现了，开车的司机和跟车的妻子，两人竟然连根头发都没伤着，这位司机从车内钻出来后，说出的第一句话就是“是法轮功保护了我，这回我可真相信修法轮功是真的了。”

    原来这位个体司机有一位非常要好的朋友，是一位机关干部（法轮大法修炼者）。大法遭到迫害后，这位司机冒着危险将他朋友的十多本大法书籍和资料保护起来。后来，他的朋友因修炼大法被抓入狱，他又托熟人为大法弟子买去了好吃的食品探望。

    今年农历二月初二上午，他在凌海市人民医院停车场上，捡到了2份法轮功真相小册子，没什么事正在翻看，结果接到了一份去铁岭的活，由于路途远，他找来了妻子做伴同去。在半夜12点左右，他们夫妻俩已经从铁岭返回，并行驶在北宁市境内，由于天黑路滑，才出现了开头出现的一幕。

    他向自己的朋友表示，他们夫妻俩的命是大法给的，这回他真的相信法轮功是真的了。


天车压身人无碍

    大法弟子

    这是不久前天津市北部地区发生的一个真实的故事：

    大法弟子陈姐由于修炼大法受迫害而被迫与丈夫离婚，离婚时她把全部的家产和房子都给了丈夫，感动的婆婆和丈夫逢人便说：“人家的境界就是高，什么东西都没要。”

    为了谋生，她到一个建筑工地打工，负责清理卫生，陈姐想：大法弟子在哪里都要做个好人，一定要比别人干得快，干得好。由于光顾多干快干，埋着头也没注意周围的变化。突然，六楼的天车带着满车和好的砂石料自己从楼上滑了下来，把弯腰打扫卫生的陈姐从上到下在后面紧紧压在地上，她马上感到一阵窒息，眼球都要挤出来了。

    这时她想：我是大法弟子，有师父保护，没事！正念一出，马上看到自己的小腹部位金光闪闪的法轮。这是奇迹发生了，天车自动升起来了，她爬起来走了几步，被别人发现时双眼已被血充的血红，马上被送往医院检查。她想，我没事，哪也不会坏的，检查结果真的没事，只是后背被压的黑紫。

    回来的路上，她看到了满天的法轮。回家后只一个星期，陈姐的眼睛和后背压的黑紫的地方就全好了。陈姐没有住院，也没要人家一分钱。


大法的神奇在我身上体现

    贵州大法弟子

    在修炼法轮功前我患有癫痫病，多年吃药求医未见疗效，身体也随着年龄的增长而日渐衰弱，生下女儿后又染上了多种妇科病，长年累月都在药中泡着，到了冬天，都是爱人洗衣服做家务，因为我不能碰冷水，别人穿单衣裤而我还穿着厚外套，94年喜得大法，修炼法轮功后身上的所有病症不翼而飞，连久治不愈的顽症--癫痫病也再没发过。

    今年清明节，大法的神奇再次在我身上体现。

    清明节时，我们全家人去上坟，弟弟准备开车送我们回家，大家都上了车了，只有我一个人还没上，弟弟以为我已经上了车，就用力把车门关上，可此时我手还扒在车门上，只听叭的一声关门。我喊到：压着我的手了！他们把门拉开一看。我的四根手指几乎被压平了，我心想，我是大法弟子，不会有事的。

    家里人可急坏了，一个侄女婿说：赶快送医院吧。爱人看着我的手也被吓坏了一跳，他现在想起当时的情景都还害怕。试想一下，关门这么大的力，搁个常人，今天这个手指肯定被压断了，可是我没事。我告诉他们我是修炼法轮大法的，不会有事，于是活动了一下手指，只看见原本压平的手指再次鼓胀起来和正常的一样，只是有点红。

    全家儿女都看见了大法的神奇，平时一向对大法存有敌意的一个侄女婿也说：三娘，我一直以为你们是在跟国家作对，现在我才知道你们是真正的从中受益了。

    是啊，我们只是炼功祛病健身，处处用“真善忍”要求自己，做一个好人，一个健康的人，我们是受迫害的。恩师给我们的是无法用语言表达出来的！我们没有反对政府，没有反对任何人，只是反对这场迫害，我们只是想把自己的亲身经历，切身从法中受益的事告诉善良的人们，揭露谎言，希望人们能够明白真相，能够明辨是非。


被摩托车撞倒后发生的故事

    武汉大法弟子

    在中国大陆持续5年迫害法轮功的红色恐怖下，大陆的法轮功修炼者仍然时时刻刻用修炼人的标准要求自己。最近在武汉市某地的一次集体学法中，一个50多岁的女大法弟子和在座的学员们分享了她最近的一次奇妙的经历。

    今年春天某日，她在武汉一个很热闹的十字路口过人行横道的斑马线，当时行人通行灯亮着。突然一辆摩托车猛冲上斑马线将她撞飞出几米远，倒在地上。摩托车也倒了。她当时倒在地上时，首先想到的是“糟了，我挡住了摩托车的路，司机不知摔伤了没有？”她赶快从地上爬起来，向摩托车司机跑去，一边跑一边道歉道：“对不起，对不起。你有没有事，是我没看见你，对不起。”那司机一站起来就用手指着她骂：“你是瞎子阿！”一个路人打抱不平的说到：“你才是瞎子，你闯红灯！”于是，摩托车司机就和那个人吵了起来。这一切被正在执勤的交警都看在眼里．交警马上走过来了，伸手对违规肇事的驾驶员说：“驾照拿来！”这时司机又转过头来骂被他撞到的女弟子。女弟子看到摩托车倒在地上的一边磨掉了油漆，就对司机说：“实在对不起，修理要多少钱？”交警憋不住了说道：“你摔出那么远，你不检查一下你自己身体有没有事，还问他？他是肇事人，我看的清清楚楚。”

    这时已有十几个人在围观看热闹，并七嘴八舌的议论起来。其中一个人说：“现在还有这样的好人，少见，喂，你是不是炼法轮功的？”女弟子很自然的回答：“是，我就是大法弟子。要不然我摔那么远怎么会没事儿！你们看，我不仅没有摔伤，我穿的白裤子都没有摔脏！我师父教我们无论遇到什么事情，都要首先为别人着想。要做到先他后我，无私无我的正觉。”刚刚问话的路人很得意的说：“我猜你一定是炼法轮功的，要不然不会这么好。”又对司机说：“伙计，你运气好，遇到法轮功了。不然今天你走不脱阿！”交警却对驾驶员说：“她放你走，我也不能放你走。你闯红灯撞倒了人还恶得很。今天不给你开罚单难平民愤！”说着就要动手写罚单。女弟子赶紧对交警说：“我一点事都没有，他的车反而还要花钱修理。他也已经没有继续吵了，想他也知道下一次不可以闯红灯了。你罚他的款，也是要教育他使他接受教训，下次不再犯。这叫‘以恶制恶’。他心里不服，也不起作用。我们法轮功讲‘真、善、忍’，我用真诚、用善心对待他，他一定会用心记住。”这时司机明白过来了，他很真诚的说：“我真的很感动，我知道炼法轮功的是好人。”交警也说：“我早就知道炼法轮功的都是好人。只有电视台哄亡人！（武汉方言：骗死人的意思）。”交警也忘了开罚单，边说边离开了。围观者也都笑着离开了。

    讲完故事，她对大家说，这是我对师尊讲的“做到是修”的一点体悟。


X光室荧光屏显示: 因骨折而移位的骨头在慢慢复位！

    红梅(辽宁)

    随着正法进程的推進，在师父的慈悲教导下，大法弟子的正念越来越强，正念正行的神奇故事层出不穷。我下面要讲的就是发生在我身边的一个真实故事。

    五一放假期间，我回家看望同为修炼人的母亲，闲谈中母亲提起我非常熟悉的一个同修和她丈夫的事迹。我听后非常的震惊，同修的正念、心性和思想境界，使我深感自愧不如，敬佩激动之余，我认为有必要把它写出来。

    事情发生在2003年10月30日上午10点30分左右，同修的丈夫（大法弟子）下夜班，骑自行车往家赶，突然一辆大型黑色轿车急驶过来，将同修的丈夫连人带车撞出好几米远，自行车被撞的七零八落，人当时昏迷不醒，汽车的前大灯撞碎，车头撞進一个坑。说来也巧，正在这时同修的房东路过这里，发现撞人了，走進一看竟是他的房客，他骑上摩托车就回去找同修。同修听到后，第一念就想这是邪恶的迫害，不能承认它，一路发着正念赶到出事现场。再说司机，一看撞的这么厉害，心想：完了，死定了。可不一会儿，被撞的同修丈夫醒过来了，慢慢从地上坐起来，他心里想：我是修炼的人哪，不能讹人家，没啥事就起来吧。试着想起来，一看自己的腿确实吓了一跳，左腿膝盖处的骨头呈扇面形向外支了出来，如果不是肉皮连着，腿就掉下来了，当时围观的人看见都说：腿折了。

    同修赶到现场，夫妻见面，相互投以坚定的目光，妻子用手抚摸着丈夫的腿，小声说：“没事，一念之差会有不同的后果，相信师父坚信法，不会有事，到家就好了。”回头对司机说：“你不用害怕，我们不会讹你的，你把我们送回家就行了。”司机满脸疑惑的说：“大姐，人都这样了，还是到医院照个像拍个片吧，看看到底撞啥样子了。”在司机和众人的劝说下，司机找到一家医院准备照像。当把同修的丈夫抬到X光室拍片时，奇迹出现了，同修清楚的在荧光屏上看到骨折处有明显的弧形虚影在慢慢移动，因骨折而移位的骨头在慢慢复位！此时此刻同修热泪盈眶，她深知是慈悲伟大的师父在给丈夫接腿，是伟大的佛法在丈夫身上的又一次再现（以前得过脑血栓后全痊愈），她用手摸着丈夫的腿泪如泉涌！更让人意想不到的是，拍完片，她丈夫竟站起来，而且没有疼痛的感觉。医生和司机只是感到神奇，不可理解。就这样，没有住院，连石膏都没打叫司机把他们送回家。司机坚持想买药，同修告诉他，我们是修炼的人，休息几天就好了。在车上同修开始向司机讲真相、洪法，司机吃惊的说：“现在正到处抓你们呢。”同修说，我知道，我为什么在医院没和你说，因为那里很不安全。你不要听电视上说的，那都是假的、骗人的，我们是修炼的人，修佛的，我们师父告诉我们说话办事都按真善忍的标准要求自己。同修告诉司机要记住法轮大法好，还要告诉亲友也要记住，将来会有福报的。司机说：“大姐，原来法轮功这么好，今天听你一说，我才明白，原来江xx是妒忌，才整你们的。”同修欣慰的一笑，又一个生命得救了。

    把同修夫妇送到家，司机临走时掏出400元钱，对同修说：“大姐，这钱少了点，是我的一点心意，给大哥买一点好吃的，你一定要收下。”同修说：“钱我不能收，你看，也没什么事了，也不用打针吃药了，休息几天就会好。”双方推来推去的好一阵子，这时同修的女儿（大法小弟子）放学回来，对同修说：“妈，叔叔的一点心意，您就收下吧，咱不花，可以送资料点啊。”这个时候房东从屋里出来了，对同修说：“大姐，我看你是天下第一大傻子，缺心眼，这400元算什么哪，人都撞成那样子了。”写到这里我想说一句：其实我们的同修家里生活并不宽裕，就她丈夫一人上班，收入也不高，维持着四口之家（还有一个双目失明的母亲）的生活。同修曾和我母亲说过：我100元生活了一个月，你说我怎么过的。在中国物价膨胀的生活中，可想而知有多艰难。可是我们同修那金子般的心，无私的胸怀，高尚的境界令人感动。

    第二天，同修看到丈夫的腿肿的很粗，整个腿呈黑紫色，就想师父无所不能，就用给师父上供的水给丈夫擦腿，真是神了，擦过一块皮肤，颜色褪下一块，明显的从上往下变。一星期后，皮肤恢复正常。同时在第三天，肿着的腿全部消了，已经能下地走动，第七天自己拄着两把铁锹能走动了（没有拐杖）。就这样夫妻二人相信师父，坚信大法，在师父的慈悲呵护下，40多天整个腿就完好如初了。

    这件事在当地传为佳话，大法的神奇，大法弟子的无私高尚的风格被人们传颂着。


车轮下死而复生

    大法弟子

    2003年农历正月二十下午3点左右，我骑自行车去同修家。在县城北关十字路口不远处，当我骑车由东向西横过马路时，看到一辆车由北向南开过来。我看了一下车速和距离，觉的没什么危险。可是当我骑到马路中间时，突然从这辆车的右边又窜出一辆货车来。由于是超车，车速特快，当我们互相发现对方时都已经来不及采取措施了。只听“咣”的一声，自行车的前轮被撞掉，我也被狠狠的撞倒在地上。货车司机一看撞了人，就想一跑了之，所以根本就没有刹车和减速。这样货车的一个前轮从我的脚和腿上轧过，一个后轮从我的腰部轧了过去，我当即昏死过去。

    不知过了多长时间，我慢慢的恢复了知觉。只觉的周围乱哄哄的。我知道自己被车撞了，也知道腰和脚、腿都被货车轧过很厉害。但在我意识的深处有着清晰的一念：我是修大法的，我是大法弟子，有师父保护，这个空间的一切对我不起作用。意识越来越清醒，我无声的对自己说：你是个大法弟子，有师父保护，不会有事的。不觉中口里喃喃的发出了声音。

    只听有一个人说：“快看啊，人没有死还活着呢！”一个人走近我轻轻的说：“你千万别动，救护车一会就到。”我一听救护车要来，心想：这不行，我是个大法弟子，有师父保护，怎么能让常人来救护呢。我不能倒下，我要起来。想到这，我大声说：“请各位帮个忙，快把我扶起来。”这时，一个人抱着我后背，两边两个人架着我，我站了起来。当时感觉身心非常轻松、舒畅，没有一点痛苦，心情也很愉快，脸上挂满笑容。我笑着对众人说：“谢谢大家的帮助！我没事，不用去医院。”有人关心的说：“还是去医院检查一下吧，那可是一辆大货车呀！”我笑着解释说：“我是炼法轮功的，有师父保护没有事的。”周围的人顿时议论纷纷，都说这事简直不可思议。刚才明明看见人被大货车连撞带轧的都死了，怎么转眼间又跟没事似的。法轮功真是太神奇啦！有人说：“看来炼法轮功的都不是一般的人，他们的师父也肯定不是一般的人。要是一般的人怎能轧不坏呢！”

    这时，救护车鸣着长笛来了。等车停后，我高声对司机说：“对不起！麻烦你跑了一趟，我感觉没事。”司机说：“没关系，没事就好。”这时，一个交警也赶了过来，遗憾的对我说：“间隔的时间长了，肇事的货车没追上。你先赶快上医院去吧。”我当时悟到：现在不正是证实大法的好机会吗！我就对交警和周围的人说：“我是炼法轮功的，没有事的，我感觉不需要去医院。不信，我走几步给你们看看。”说着，我忍着疼痛走了几步。大家看着是没事，就七嘴八舌的说：“这法轮功就是厉害，被货车轧了都没事。”有的问：“我们能不能跟你学学法轮功呢？”还有的人问起了“天安门自焚”、“傅怡斌杀人案”到底是怎么回事……我告诉众人：“自焚”、“自杀”、“杀人”等这些事，都是别有用心的坏人利用电视等媒体所编造的栽赃陷害法轮功的欺世谎言，大家不要相信！我师父在讲法中明确告诉我们：炼功人不能杀生，何况是杀人呢！自杀是有罪的。大家想想：按照真善忍去修心向善做好人的，怎么会去做那些坏事呢！？

    说到师父，我不由的热泪盈眶。我知道，今天要不是师父的慈悲呵护，我早已死于车轮之下啦。想到这，我情不自禁的举起双手连续高喊：“法轮大法好！法轮大法好！法轮大法是正法！”

    回家后没几天，我就又能骑自行车出门去做大法弟子应该做的事啦。


车祸惨烈大法救命 师尊慈悲点化世人

    陕西大法弟子

    几年来，女儿对我修炼大法很支持，对大法也很坚信，她虽然没有炼功，但她经常读法，对大法的事知道的很多。元旦回家，她给我讲了她亲身经历的一件不同寻常的事，令我十分感动。下边是我女儿的详细叙述：

    上月底的一天下午，我的男朋友突然从X县打来电话，说他们在路上发生了车祸，我急忙乘车赶到X县。原来是他们几个人到该县办完业务驱车返回时与一辆大车相撞，一人当场死亡。驾车的张鹏(化名)严重受伤，而我的男朋友只是腿擦破点皮。我心中明白，这是大法保护了他，因为他身上带着大法的护身符。

    我和男友快步走进急救室，只见张鹏脸色苍白，深度昏迷，头上的绷带仍在渗血。经当地医院CT检查，他的六根肋骨断裂，其中一根插入肺叶，颅腔出血，生命垂危。他的岳母、哥嫂、姐姐、妻子哭作一团。我劝众人暂停哭喊。我靠近病床，俯下身子对着他的耳朵喊道：“张鹏，你听着，我念啥，你心里跟着念，你就能得救！”我一个字一个字慢慢的念着“法轮大法好！真善忍好！”念了三遍以后，他的爱人忽然惊奇的喊道：“姐姐快看，他的眼晴眨了一下！”我告诉大家心中都默念这两句话。

    因为病情太重，我们连夜将张鹏送到西安某大医院，进行手术抢救。医院一接手检查，就发了病危通知书。大夫告诉张鹏的哥哥：“伤势太重，开胸开颅手术成功的希望很小，准备后事吧！”手术开始后，大家焦急的等待了8个小时，张鹏终于下了手术台，但仍昏迷不醒。我们几个人一直守候在他身边，并不断小声念着“法轮大法好！真善忍好！”

    第二天早上七点，张鹏突然苏醒。并能嗓音清晰的说话，精神状态也不错，不象刚做完大手术的病人，这使得闻迅赶来的大夫大为惊异：“奇迹！奇迹！这么大的手术还有这么好的精神，简直不可思议！” 大夫走后，张鹏对大家说：“我好象糊里糊涂做了一个梦，我到了一个非常黑暗的地方，很恐怖。突然一道亮光，我面前出现了一位很魁梧的人，满脸慈祥，穿着袈裟，微笑着向我招手。一会儿我听见了好听的音乐，又听见有人念着法轮大法好、真善忍好！”停顿了一下，他接着说：“我过去只听说过法轮功，并没有听见过这两句话呀！”他爱人指着我说：“那是小李对着你耳朵念的，我和姐姐她们也一直在念着。”此时，大家好象明白了一切。我心里更明白：他梦见的那位穿袈裟的很魁梧的人正是李老师。张鹏的家人激动的泣不成声，拽着我的手说：“小李，谢谢你救了小鹏！”我赶忙说：“不！救他的是李洪志老师，是法轮大法！”大家都说：“对！对！谢谢李老师！谢谢法轮大法！”

    过了一天，我又去看望了张鹏。他一见我就说：“昨晚我又梦见那位慈祥的神仙啦！当时在场的有四、五个人，我只认识其中的你。那位神仙说我到人世上忘了自己的本性了，所以才有这场大难。你说这是什么意思？”我微微一笑说：“张鹏，看来你的根基不错。你梦见的那位神仙就是洪传法轮功的李洪志老师。李老师多次说过，现在的中国人有90％都是为得法而来的！人到世上本是为修大法而来，结果你把这忘了，迷在常人中，整天只忙着做生意、挣钱，这次你大难不死，是李老师慈悲，把你从地狱中捞上来，还几次点化你，你的缘份不浅哪！”他“哦”的一声，若有所悟。

    我乘此机会向大家介绍了法轮功的真相和在全世界洪传的情况，讲到中共残酷迫害法轮功犯下了滔天大罪，上天必然要灭这个邪党。我还介绍了《九评xx党》的发表在中国和全世界引起的轰动及由此而引发的退党大潮。当我说到中共灭亡之日，被它打上印记的党、团、队员都得遭受沉沦地狱的灾难，所以人们纷纷在大纪元退党网站上郑重声明退党、退团、退队，以抹去印记，自救保平安的情况时，他们一家七口全都表示要“三退”。有的提出要看真相资料，有的要请老师的法像。张鹏诚恳的对我说：“我要修炼法轮大法，请你转告伯母(指我妈妈)，设法为我请一本李老师的书吧！”

    ……

    女儿的叙述结束了，我依然沉浸在师尊的慈悲和大法的神奇之中。直到女儿说：“妈妈，你设法给张鹏请一本《转法轮》吧！”我才回过神来，擦了擦早己湿润的泪眼，笑着向她点了点头。

    过后得知，手术完一周之后，张鹏就出了院。


正念正信出神奇

    大法弟子

    我是湖南省沅江市大法弟子，我是一名汽车司机，今年41岁。2001年我有缘得法，学法前我遍身生出很多红色疙瘩搔痒难忍、难眠，多方医治不愈。学法后我自感一身轻，全身疙瘩也全消失了。我妻子也是修炼人，她曾身患多种疾病、病魔缠身多年久治不愈。自从修炼法轮大法后，身上的病不治自愈，家务事她全包了，这些对我影响很大。

    2001年的一天晚上，她在盘腿打坐，我看到她身上金光闪闪，毛衣、腿上显出很多字。当时，我也在读《转法轮》，看到书的字五光十色，我悟到是师父讲的：“修在自己，功在师父”，是师父鼓励我要好好学法炼功，做好证实大法的事。

    2004年3月的一天，我发完正念出车。当汽车返回途经大堤路面时，因刚下过雨，加上路面有小石子，车子打滑，方向盘也把不稳，我心想车上坐了八个人危险，我首先想到的是乘客的安全，于是我果断叫他们全下来。当时我的车子开出几米处时，蓦然汽车打滑，而且是往五十多米的大堤翻倒了，我心想我是大法弟子不怕，我就呼喊师父救我，而且连续翻了三个转，每翻一转我就连喊师父救我呀！神奇的是，汽车翻到大堤的一半时停下了。车子除挡风玻璃损坏之外，其它完好无损。而我自己只是擦破了点头皮，身体没有受伤。

    下车的八位乡亲见我的车子翻到堤下都惊呆了，他们都来救我，有的说赶紧送医院救人，这时我从驾驶室里出来，他们看到我还好好的，惊喜的望着我说：“他是学大法的，法轮功真神奇！”


我是炼功人 没事

    大法弟子

    我公公是一个69岁的普普通通的法轮大法修炼者，是千千万万个修炼者中的一个。我将要讲述的是发生在他身上的一件奇事，希望这个故事能引起那些不相信或不太相信大法神奇的人的深思。

    我公公和婆婆都是纺织厂的退休工人，事情发生在2001年7月18日的晚上。我们这里的大多数老百姓都用不起空调，所以晚饭后大家都在桥头纳凉。这天，他俩照例到桥头乘凉，婆婆抱着小孙子先过了马路，公公在家里拖完地才出来，过马路时，一辆摩托车疾驶而来，公公见车开的很快，就停住脚步想等他开过再走，谁想那摩托竟对直向他冲来，一下子就撞上了。由于车速太快，本该将他撞倒在地，事实却是他的身体先贴在了摩托车上然后才反弹出去，一下重重的摔在了地上。你想象得到一个66岁的老人被这样撞了会是什么后果吗？当时桥头很多人乘凉，呼啦一下子就围上来一大堆人，好多都是一个厂的，都认识，一时大家都七嘴八舌的出主意，而那个开摩托的人醉醺醺的满嘴酒气已经吓的说不出话来了。这时，婆婆听同厂的夏师傅（他是二儿子的老师）说老许被车撞了才跑过去，这时小儿子已经冲上去一把扯下了摩托车的钥匙（当时他还没有修炼），旁边看热闹的都说让他压几千块钱再说；马上到医院检查等等。

    这时婆婆看见那闯祸的年轻人正试图扶起老伴，忙问怎么样了？公公按按右胸，再按按左胸，心想骨头没断，就忍着痛说：没事。这时已经是里三层外三层的围满了人，婆婆一看正好讲真相，就对那年轻人说：小伙子你今天运气好碰到的是修法轮功的人，我们师父教我们做好人，我们不会讹诈你。但你以后要吸取教训不要酒后驾车，更不要开这么快。还有要记住“法轮大法好”。那小伙子连连点头说记住了，记住了。就这样他们让他走了。四周的人说什么的都有，那个夏师傅更是愤愤不平：你充英雄，不躺上三个月也要两个月，有你受的！

    回到家公公就只能躺着，话都不能说，动一动都要别人帮助。就这样过了两天，到第三天的中午吃完饭公公觉的比前两天痛的还厉害，就早早的睡了，迷糊中想上厕所，就爬起来到厕所解便，解完出来才想起睡觉时都不能动要别人扶着才能躺下的，怎么我自己起来了？就这样仅仅躺了两天半，没用一分钱就自愈了。当天晚上，他又背着孙子到桥头乘凉，当然他就成了那晚的明星人物了。

    这事对在场的人冲击很大，他们都开始思考亲眼所见的法轮功修炼者和电视里宣传的到底该信谁。那个断言要躺2、3个月的夏师傅更是目瞪口呆，当然对法轮功的神奇也就深信不疑了。


公共汽车轮下的奇迹

    吴兴兰

    我叫吴兴兰，今年81岁，由于家境贫苦，自小就患佝偻病、软骨病、以后又患有心脏病、低血压，一生体弱多病，腰弯背驼，身高仅1.4米，体重没有超过40公斤。1997年9月幸运得大法后，我从病魔中得以解脱，从此无病一身轻，师父还保护我大难不死，使我能跟上正法進程，讲真相、救众生。现在我把这个经历写出来以证实大法，揭露江××小集团的谎言。

    事情发生在1999年5月13日，这天我乘坐昆明22路公共汽车到终点北站，我象往常一样，让别的乘客先下车后我最后一个从前门下车，当我的双脚刚刚落地时，突然从后面急驶过来一辆满载乘客的公共汽车，猛力将我撞倒，车轮顺着我的右脚一直碾到了我的右侧面部。我大声喊了起来：“车别再走了，再走我脑袋就开花了，车底下有人！”这时车停住了。

    我躺在乌黑的车轮下面，车子的左前轮子紧紧压在我的胸部和脸上。这时站上的人们都跑过来想把我从车轮下拉出来，但我被车轮压着，拉不出来。有人说：只有倒车，可司机已吓坏了，不会开车了。大家就一齐往后推车，车轮又碾过我的腹部压住我的右脚，还是拉不出来；大家又再次往后推车，才把我从车底下拉出来，扶我坐起来。我看到他们一个个吓的面如土色，周围挤满了看热闹的群众。

    我动了动腿，感觉还好，腿能动，就挣扎着站了起来说：“没事，没事，你们走吧！我要回家了。”

    这时公司的领导闻讯赶来，交警也来了，他们要送我上医院检查治疗。我对他们说：“我是修炼法轮功的，没事，不用上医院，你们看我的手、脚都能动的。”一个交警说：“我知道，炼法轮功的不让吃药”，我大声说：“我们炼功人身体好，不需要吃药，李洪志老师哪本书上都没有说不让吃药，真正修炼的人没有病、身体好，所以不用吃药。”但交警仍然坚持说：“老大娘，去医院检查检查吧，反正是公费医疗，没有关系的”。当时我想：国家的钱也是人民的血汗，我不能花，自己的难，自己承担，就说：“我真的没事，不用上医院。”

    大家你一句，我一句都劝我上医院。有一位忍不住含着泪说：“大妈，你不去医院，我们心里下不去啊！”我说：“你们不用担心，我是修炼法轮大法的，我有师父在保护着，没有事。”

    交警挤过人群，拿着相机要拍照，说要立案。我想照了相，立了案，司机就要遭殃了，我举起右手把肿的很高的右半边脸遮住。交警问我的名字、住址。我心想：师父说大法弟子处处都要做一个好人，更好的人，做事首先要为到人考虑；我绝不能使那个司机受到处分。这时我的肩膀已痛得麻木了，我仍然努力抬起小臂，活动活动手腕和手指给他们看，告诉他们：“你们看，我啥事都没有。”

    汽车公司的领导将我让進了办公室，对我说：“你不上医院，那么我们给你一些钱吧！”我说：“钱我更不能要。”他又说：“是不是打个电话叫你家里的人，你的儿女他们来。”我连忙说：“我的儿孙三十多个，他们大多都不是修炼人，让他们看到我这样，他们不会饶过你们的，提这个条件，那个要求，和你们没有个完，千万别让他们知道！”

    大约经过两个多小时反复解释，他们才同意把我送回家。

    临走时我怕公司要处分驾驶员，对领导说：“你们不要为难驾驶员，他也不是故意的，我不会找你们麻烦的。”他们送我回到家时，我怕邻居看到我的脸肿的象个脸盆，由于不知内情，可能会乱说炼法轮大法的怎么今天这个形象了，我就脱下外衣顶在头上，他们扶我上到二楼。我忍着痛，坚持独自爬到了四楼，進了家门，老伴当时没看到我被遮住的脸，不知道我遭到了车祸，还请他们坐下，问付钱了没有，我赶忙说：“谢谢你们，你们工作忙，赶快回去吧！”

    他们走后，我叫老伴看我的脸，说明情况，他才知道，但不知那么严重。炼功时间到了，我催他快去炼动，他走后，我躺在床上，先是胸部特别难受，接着就吐，吐了很多脏物，跟着肚子又翻江倒海般的难受，我扶着墙壁，挣扎着上卫生间就拉，为了不让老伴看到这些，我忍着痛，自己摸索着用拖把把一切都打扫干净了。

    老伴在炼功点上炼完功，很平静的象讲别人家的事一样对功友说：有一个老太太76岁，今天被公共汽车压在车轮子下，可什么事也没有，这个老太太是炼法轮功的，安全的回到了家。

    一些功友闻讯后来看望我，见我的右眼、右侧半个头肿起大约10公分，变了形，右眼只剩下一条缝，两个眼眶和上半个脸都成了紫黑色；右侧胸部也肿得高起10多公分，右腿全部成了紫黑色，右脚趾成了黑色，皮肤肿得发亮。大家都为我的大难不死惊叹大法的威力。

    由于我始终守住心性，坚持学法，七天后，就全部消肿了，这使我再次体会到师父的大慈大悲，是师父给了我第二次生命。大法在我身上出现的奇迹，不仅鼓舞了同修，也让世人看到了法轮大法的超常和神奇。

    出事的第三天，那个开车的司机带着他的女朋友来看我。我又再次安慰他：“不要把这件事放在心上，安心开车，好好工作。”

    这件事已经过去五年了，大法和大法弟子也经历了五年的迫害，为了证实大法，揭露江××的欺世谎言，我将这件有目共睹的事实写出来，这可是真实的事情！我想当时在场的汽车公司的领导、职工、交警、群众和当事人都会用善心去思考、去证实。我要告诉世人：修炼法轮大法使我能善待一切，法轮大法于国于民有百利而无一害，请大家记住法轮大法的美好。善待法轮大法一念，天赐幸福平安！绝处逢生！


一位老干部的神奇经历

    大法弟子

    李老太太是市国税局离休干部。离休时有很多疾病，如：心脏病，血压低到40，胃炎导致上吐下泻而且常常因此导致很厉害的头痛。95年8月一接触大法心里就十分自在，她不由得想：这是我早就应该找到的。从此她就全身心的投入到学法炼功上，所有病痛全没了。

    今年9月1号上午十点左右李老太太买鞋回来，走到开发桥的南头不远，正顺着马路的右侧往北走，正走着一辆轿车一下把她撞出去十几米远。当时老人就休克过去，什么也不知道了。不知过了多长时间，别人把她弄醒后车主说：“用车送您回家吧，看看有事不？”她当时什么想法和念头都没有，只记得师父的教诲：修炼的人要为别人着想，不给别人找麻烦。等车上的人把她慢慢扶起来坐在地上，她第一句话就告诉他们：“你们别怕，我没事。”这句话说完没起来，在地上坐着就开始给他们和围观的人们讲真相：“我学法轮功学了9年了，我们师父首先要我们做个好人，我满身的疾病全好了。不要听电视上的宣传，那都是骗人的。我80岁的人了，不会骗你们……”当时人越来越多，老人告诉大家“你们要记住：法轮大法好，真善忍好。”当时有好多人说：“记住了。”没讲话的人有好多在点头。车主要用车把她送回家，她一再坚持不用送并说：“我没事。我师父告诉我们不给别人找麻烦。”一边说着，她一边站起来就走了。

    老人被车撞的4处受伤：膝盖骨与四周、胳膊、腰部、面部。回家后她也没告诉子女，家中的活该咋干还咋干，啥活也没误。出事后的第二天中午吃完饭她正在洗碗，就感觉、听到左前胸内和左侧腰部（也就是车撞伤的部位）“咯吧、咯吧”响了几声，老人当时心中一热：师父在给我调整。因为她受伤的每一个部位都不疼。

    2003年8月的一天晚上9点，她去某村讲真相发资料。刚发出去一部份，突然“咕冬”一声掉到一个一人多深的枯井里，同时她的脑袋撞在一硬物上，血象自来水一样顺着脖子流到胸前。当时想：不管它，我得出去把真相做完。就这样刚一想，不知道怎么回事人已经从井里上来站在枯井的边上了，她自己也不知道是怎么上来的。可能她也像师父讲法时讲的一个老太太在床上打坐，飞到对面的床上去，又一想我得回那张床上去啊，就又飞回来了。老人只有一念：不管这些了，得把剩下的真相做完。发完讲真相资料，到家时已是午夜的12点半了，把上衣换下来一看，整个前胸的衣服被血染红了，脑袋用自来水一洗用布一扎开始炼功。炼完功美美的睡上一觉，第二天什么事也没有。


撞火车有惊无险历劫难 守心性偿还业债过难关

    大陆法轮大法学员

    我是一家钢铁厂的汽车驾驶员。我是在去年7月份开始学法炼功成为一名法轮大法弟子的。

    去年(1996年)1月18日的晚上，我上夜班。晚上11点钟我开着一辆东风专用车，满载着8.5吨的煤炭，驾驶室里还坐着两名顺路搭车回家的职工。汽车急驶在公路上，由于晚上行人少，很快就进入了工厂区。大约在11点半钟左右，汽车减速进入了炼钢厂的铁路岔口，前面视野所及的交叉道口没有红色信号灯，道口的护栏也没有放下，道口房里的警铃也没有响，没有火车鸣笛声，一切都很正常。可是就在汽车的保险杠刚刚上铁轨，正准备左转弯进入车间的一刹那间，我发现从道口房里有个人飞奔出来，边跑边使劲的摇着手，嘴里还在喊着什么。因为厂区太嘈杂，我也听不见他在喊什么，但却立即感到有种危险将要发生。我急忙踩刹车，挂倒档，立即倒车，可是已经来不及了，就看到一堵移动的黑墙从左边冲过来。这时我才意识到是火车开过来了，而且司机是看不到行驶前方的情况的，不可能减速制动。一场车毁人亡的景象在我脑中一闪而过，撞车恶性事故即将发生。我的汽车保险杠刚刚离开铁轨，火车便以巨大的冲力和惯性，呼啸而来。我没有时间细想，撞车不可避免。因为汽车的油缸在左边，如果不采取措施，撞到油箱上必然引起火灾和爆炸。我迅速的向右打方向盘，脚用力的猛踩刹车，紧接着就是沉闷的撞击声，巨大的挤压和强烈的震动。撞车后火车又拖带着汽车往前冲去，铁路旁直立的钢轨和水泥立柱与汽车再次发生撞击和挤压，驾驶室的空间急速地缩小。我心里想到：“不能再挤了。”并下意识的准备用手和脚撑住车门，徒劳的防止继续的挤压。

    这时我听到了蒸汽机车的粗大喘息声，并隐隐约约地听见了火车驾驶室里有人说：“出事了。”又过了一会儿，火车终于停下来。我车上的两位朋友，有一位还迷迷糊糊的，似乎刚刚睡醒，不知道谁打扰了他的好梦；另一位也不知道出了什么事情。等他们下车来看才大吃一惊：汽车车头基本报废，像麻花一样扭曲着，方向盘飞出四米多远，汽车大梁严重变形。他俩吓的脸煞白。磅秤房的一位大妈说：“可吓死我了，撞的那么厉害，你们又大难不死，必有后福，是谁保佑了你们？”很多在场的工人师傅也来围观并安慰我说：“不要害怕，主要是道口的责任，我们会给你作证。”以后就是交警总调度室，保险公司的现场查看，调查，询问，记录，拍照画押，善后处理等例行手续，并吊扣了我的驾驶执照，通知我听候处理。

    我被停职了，然后是烦琐的没完没了的程序调查。他们在现场也看不出什么问题，最使他们费解的，就是在撞车后，汽车刹车硬被火车推出近两米远。一般出这类事故时，驾驶员都会惊慌失措，根本不可能采取应急措施，而我为什么会那么清醒？

    调查终于告一段落，单位有人同情我，安慰我，也有些人为我担心，在下面说：“这事情闹大了，仅直接损失就有7万多元，影响生产的间接损失就达120多万元，弄不好说不定要坐班房呢，等着瞧吧。”出了那么大的事故，谁愿意说啥就说啥，一切顺其自然吧！平时由于自己工作忙，学法总是不够，这次难得有这样一个机会，正好可以用来学大法，我就一遍一遍的听师父的讲法录音。李老师说：“大家想一想，你的元神在你的生前社会活动当中是不是做过坏事？很可能的。杀过生，欠过谁什么东西，欺负过谁，伤害过谁，就可能做了这些事情。如果是这样的话，你在这边修炼，他在那边看的可很清楚。你祛病健身他不管你，他知道你往后推，你现在不还将来还，将来还起来更重。”

    我回忆当天出事经过，一连出现了几个问号：“为什么铁路岔口的灯不亮？为什么道口的护栏也坏了？为什么道口里的警铃不响？以前火车倒开回来都是装钢材的重车，为什么那天火车倒开回来却是轻车（重车撞的更厉害）？为什么撞的那么重，两节火车车厢都已脱轨，汽车基本报废，而我和朋友却安然无恙，仅手脚擦破点皮，受点轻伤？为什么两个朋友平时不搭车，偏偏那天晚上搭车？”一连串的“为什么”在我脑海里翻腾着。我悟到这是我修炼中的劫难，这是魔来取命的，是自己的业力造成的，我是在还债，在过难关。要是没有师父的法身保护，那后果不堪设想，不仅我自己车毁人亡，而且也会给朋友及其家庭造成不幸。过关重在悟，悟到了心性也就提高上来了，难关也就过去了。师父叫我们放下常人中的名、利、情，去掉一切执著，要把个人利益看淡。师父为了度我们遭了那么大的罪，也不觉的苦，我还有什么放不下的呢？停职了开不开车有什么关系，对于大法弟子来讲干什么工作都是一样，即使是判刑那也是命中注定，没什么可抱怨的。修炼者就是要面对现实，顺其自然，始终保持一颗平静的心，这也是对自己的磨练，想到这里我的心情豁然开朗了。

    反正我也是没事，自己身不由己，领导也无能为力，等待下去也不是办法，不如请探亲假回家探亲。领导批准后，我就回四川老家探亲。探亲期间，我向亲友们弘扬了师父的大法，还特意去成都了解其他功友的学法炼功情况。探亲期满我回到了龙山矿。我停职了四个多月，处理结果终于下来了：我单位承担直接经济损失2万1千8百多元，铁路方面承担直接经济损失5万多元，我按5%承担单位的经济损失，不追究间接经济损失，我只负主要责任，不负全部责任。领导高兴，找我谈话，一点也没批评我，只是关切的嘱咐我：以后开车要当心点。这一关就这样过去了。


外甥撞车时的神奇经历

    北京大法弟子

    我的外甥，今年11岁，是小学五年级的学生，别看他人小，修炼法轮大法诚心诚意，悟道得法，比我们这些大人丝毫也不差！

    今年3月份，他妈妈出差到广州去，家里只有他和爸爸两个人。

    一天，他背着书包来找我，说：“舅舅，刚才发生了一件事，我怕爸爸说我，没敢告诉他。” 我担心地问：“什么事？”

    他说：“我下车时，没有注意有没有车就过马路。忽然，觉的左边一个黑乎乎的东西冲过来。当我意识到是汽车时，后退已来不及了。”

    “撞着了没有？”我焦急的问。

    他说：“怎么躲也不行，还是被撞着了，撞起来比车还高，可也没有事！”我惊讶地望着他，仔细地端详着，见他好好的，这才放下心来。我问他：“是什么车，你怎么知道撞起来比车还高？”

    他说：“是黄色夏利车。我被撞起时，低着头看，脚下是车顶。”我问他被撞多远，他比量了一下，大约有四米多远。

    我又问他疼吗？他说：“不痛。撞着的时候，轻飘飘的就飞了起来，落在地上就像从楼梯上跳下来一样，没落在车顶上，却落在边上，一点也没摔疼，正好后背着地，有书包垫着，连皮也没擦破。”

    我简直被他的话惊呆了。他望着我惊奇的神情，又认真地说：“我爬起来的时候，围过来许多人。”

    “司机吓坏了吧？”我问。他说：“司机脸都吓白了，说话都不利索了。从车上下来的一个阿姨也惊奇的望着我，给我拍打着身上的土。”

    我又问：“你当时害怕吗？”他说：“有点儿，可我看到司机他们比我还害怕，我也就不怕了。”

    “别人说什么？”我问他。“马路边儿上卖报纸的老太太和几个围观的人要司机送我去医院，我说‘没事儿’，这不，就背着书包找你来了！”他满不在乎的说着，好像丝毫危险都没发生一样。

    我拍了拍他的肩，又问：“你当时怎么想的？”

    他笑了笑，一本正经地说：“法轮大法学员应当宽宏大量，原谅人家一次嘛，哪能逼着人家送我去医院？再说，我也没受伤呀！”

    “行！看来你修得不错！” 他笑了！笑的那么甜！笑的那么真诚！


李老师三次救我

    真是一人修炼全家受益啊，自老伴修炼法轮大法以来，在李老师的保护下，我三次化险为夷。

    第一次是骑摩托车在乡间的路上急驰，突然前方两辆汽车迎面冲来，我已无处可躲。在这即将车毁人亡之际，只听咔哧一声，我的摩托车被人向后拽去，此时，对面来车急刹住，正好挨在我车上。我感激万分，回头感谢拽我车的人，路上却一个人影也没有。老伴曾经告诉我：她修炼了大法，她的家人师父都管着呢。啊！是法轮大法李老师救了我呀!

    第二次，有一天我走到一棵大树下，忽然一个碗口粗的大树杈从大树上断下来砸在我头上，继而从我脸上滑到地上，我已是70多岁的人，却哪也没坏也不疼，只是脸上划出一条红印。

    第三次，我72岁那年一个冬天夜晚，突然心脏病犯了，不会动了。我老伴那天又不在家，无人为我取救心丸，危及生命了。这时我心想：李老师，您保护我的老伴，也请保护我呀。立即我会动了，自己披衣下地服了药。

    我深深感谢我老伴的师父，李老师，我们全家托您的福啊。法轮大法好，李老师好！


额头撞玻璃 车伤人不伤

    俄罗斯大法学员

    2004年5月27日下午6时多，我们送完货回公司途中。同事驾驶着深蓝色菲亚特小汽车，我坐在前排右座。车行至白俄罗斯火车站附近，正往公路桥上行驶，前面一辆银白色的尼桑小汽车突然急刹车，同事也马上踩了脚刹，但为时已晚，不偏不倚，菲亚特车“砰！”的一下就正撞在尼桑车的尾部。漂亮崭新的尼桑车的后保险杠撞瘪了，后背箱也关不严了。

    车急刹时，我的额头“砰！”的一下就碰在车前挡风玻璃上，因为不大痛，我根本就没有在意。后来才发现，挡风玻璃被撞出约碗口大的伤痕，裂纹从中心向四周呈放射状。中心的外部已经破裂，但中心的内部并未穿透。好险哪！我摸了额头，一点也不痛。回家后照过镜子，不红不青不肿，皮也没有破。

    因为对方曾经为尼桑车投了全面保险，我们只需要填好保险单。最后仅仅罚款200卢布（约7美元）了结此案。同事抓了一把白脱奶糖送给那位姑娘。真是有缘啊！我们以这样的方式结缘。我将大法的报纸、传单和书签各一份分别送给交通警和那位姑娘了。临告别时，那个小伙子和我们一一握手说：“再见！”就像老朋友一样。


“断骨接的平整 象没有受伤一样完好”

    大法弟子

    湖北荆州大法弟子张姨到美国亚特兰大女儿家探亲，女儿一家四口，女婿、12岁大孙女和4岁小孙子在中国江氏集团的造谣、诬陷毒害下，不明真相的反对她修炼法轮功。

    在2003年11月中旬的一天，女儿一家4口和父母出去郊游，车至途中，4岁小孙子突然将张姨一推，车门摔开抛出车外，在惯性作用下，小孙子也摔出去又刚好摔坐在张姨左腿上，只听见咔嚓一声，左腿脖子下的左腿就断了。女儿骂儿子，张姨对女儿说：“别骂他了，小孩子嘛，懂什么，我是修炼人，有师父哪，没事的。”说着张姨将左腿和脚拉伸平展用绳绑住固定。女婿开了近10小时车才到医院，医生说要开刀动手术插钢筋，张姨说：“我是炼法轮功的，什么也不要，只将石膏固定就行，药也不用开的。”女婿问老母：“疼吗？”张姨说：“我有师父，一点也不疼。”女婿说：“这是您忍的。疼的忍住说不疼。”张姨也不辩解就回家了。

    本来准备在11月29日去听师父在亚特兰大讲法，但张姨未去成，就这样过了28天，张姨要求去医院将石膏打开。女儿、女婿将老母带去拍片，医生说：“断骨接的平整，象没有受伤一样完好。”女儿女婿简直不敢相信医生说的话，连声说：“太神奇了，太不可思议了。”

    现在连小孙子和孙女在一起斗嘴时，姐姐说：“你讲狠，想打人，你打呀！打呀！”弟弟回答说：“我不打你，我要真善忍。”就这样女儿一家四口也学法轮功了。


骨科医生不敢相信我能和正常人一样走路

    黑龙江省大法弟子

    2003年3月，北方的早春还有寒冷之意。周六的一天早晨，我忘记阳台头一天晚上拖过后会结薄冰。由于不慎，右腿掷出，左腿跪地，摔坐在地。当时只见膝盖隔着毛裤掷出二拇指长的骨头。当时，我没有一丝的害怕，只想到没事。爱人把我扶到床上，把毛裤脱下来，看到膝盖掷出二拇指长的那个骨头似乎马上就要把肉皮捅破，骨茬儿很尖，整个膝盖骨头真是七上八下，膝盖下边还塌下去一个坑，好像是连接小腿的骨头也断了，家人见此状吓坏了。我非常镇静的告诉家人：“没事，97年一大法弟子被车撞，头都变型了，20多天就恢复正常，啥事都没有，我这算啥！我要让你们看大法的神奇，看大法的威力。”

    我想到人体是个小宇宙，正法时期，身体上的每个细胞（骨头）也都应是证实大法的一粒子，你应发挥证实大法的作用，不应接受邪恶势力的迫害和安排。大法弟子的手是有能量的。于是我用手就把掷出去大小不一的骨头按回去了。这时腿才能放平。

    大约上午10点多，腿渐渐的肿起来。同修夫妇二人来看我，和我一起发正念后，还扶我下地去了一次卫生间。到了晚上整个腿肿得像纸篓口那么粗。血点子也都上来了，但不疼。晚上又有同修来，有的劝我还是去医院吧，因家里有常人，免得给大法造成损失。但我不是这样悟的，想到我是大法老弟子了，医院是给常人开的，去医院就要接受医院的治疗，打钢板，缠纲丝做手术，医生再高明也是常人。我坚信师父，坚信大法，一定能好。有的说：“那咱不用住院，找个接骨医生给接上。”我笑着回绝他说：“常人的接骨医生每天都给病人接骨那手不干净，我大法弟子的腿怎么让他掐？”家人和同修的劝说都没有动了我的心。当时想到铁拐李不也修成了吗？这一念刚出，马上意识到，这不是我想的，我是正法时期大法弟子，要做证实大法的事，讲真相是要走路的，怎能象铁拐李瘸呢？立即铲除这一念。

    我坚持发正念，铲除另外空间的邪恶对我腿的迫害。发正念时，看见观音菩萨穿着白袈裟横飞过来，意思是要给我治腿，我毫不犹豫的告诉她：“我有师父，我师父的法身给我治。”她就飞走了。我悟到这是考验我修炼是否专一。晚上睡觉时，往右翻身可以，但往左翻身却不行，我想到，我是大法弟子，我是神，想到是神不是常人真的就能翻过身来。

    第二天（周日），单位的领导和同事们前来看我，看我腿肿的象大木头似的，劝我还是去医院吧，我笑着告诉他们“没事”，谢谢领导和同志们的好意。说起来也巧，自从江××集团迫害法轮功四年来从未联系过的二位同修姐姐，打来电话，要来看我。我心里高兴的悟到这是师父派来的。二位同修大姐大约九点多来到我家。我们一起发正念，并求师父加持，大约十点我便神奇般的下地了。走到方厅坐在沙发上还能双盘。接着就做饭、炒菜，该干什么就干什么。

    周一我照常上班（只是走路走的不太好）。同事们看我上班了，暗自称赞炼法轮功真是神奇。

    就这样我每天坚持学法、炼功、发正念，利用这腿讲大法的神奇。炼功时，感觉到膝盖骨头在出汗，真感觉到象手指盖儿大的法轮在旋转。有时还感觉到这条腿像站在莲花里，花瓣缠着腿一样。腿红，青肿也一天比一天消。

    在这期间，同修无论谁来到我家，都和我一起发正念，腿始终是不太疼，当我正念不足时，就感到膝盖的骨头有竖竖叉叉的感觉，走得就不好。当我不承认这些感觉时，想到自己是伟大的神，证实大法的神奇，走得就很好。我把心放下，没有把它当成事，每天照常忙家务、洗衣、擦地、做饭、上班（上楼下楼）。刚开始上楼时，我腿是一个台阶一个台阶的跟着上，同修说：“这象什么啊，上，正常上，该怎么走就怎么走。”在同修的帮助下，想到自己是大法弟子，不是常人，真就能正常上楼下楼。

    大约在第十二天，我坐在床上，突然感觉到膝盖有用两只手象往一起对，穿针钻眼似的，我数着数一、二、三、四……共十二下，声音还很大，然后用手往起托，合的感觉，接下来就听到膝盖骨自己能咯噔咯噔的调整，幅度很大，然后伸直，放松，反复动作。我立时就激动得流下了眼泪。因我知道，这是师父为我调整了，师父不允许邪恶再迫害我了。

    从那天起，刚开始只是调整半个小时，往后时间越来越长，每天晚上由半小时到40分钟，到一个小时，到我睡着，调整的幅度很大。而且还能听到响声。真是骨头在动弹，盖着被被都看到鼓动。再后来，不但是晚上，白天把腿放平，或坐着，站着都能看到调整，膝盖骨在动弹，谁看到了都说是挺神奇的。

    自从这以后，每天都自动调整，肿消得很快，血点子，青紫（就像泼上钢笔水似的）一天消下去一大块，一天消下去一大块，每天晚上脱裤子都能看到一天一个样，而且膝盖那个部位返回本皮本色最快。没几天腿肿就消失了。走路也就更加自如了。

    左腿自然调整的时候，家人就看着我问我，给你调整怎么看不见他的手呢？我就给他讲：物质精神同一性的道理，你看不到动手动脚，就可以做常人动手动脚都做不来的事。

    为了证实大法，我去同修家、去同事家、去朋友家、回老家，让他们目睹、亲眼看到大法的神奇。

    虽然走路自如，但这条腿在上床时，还得借助手搬一下才能上床。腿自然抬，还是抬不起来。大约在第二十五天吧，我坐在椅子上，和一同修正在讲这腿的事，突然间，就像吊车一样，一下子就把腿吊了起来，起、起、起、伸直。家里的人简直看惊呆了，急忙拿来木凳放在膝盖底下，我说不用，拿走，就这样，抬起、伸平，回弯、放下、来回二次，腿就能自如抬起，脚脖子自然回转。

    从那以后，我趴、跪、抬、跳，怎么都可以，一切都正常一样了。只是膝盖摸着似乎有一横坑儿。但我想到师父说的“大道无形”，只要我能正常走路，能盘腿炼功、能走路讲真相就行。我现在每天要走很多的路，做我们应该做的事，只是在我走累的时候，或和谁谈起这件事时，还可见到腿自然的调整。

    后来我见到一位骨科医生，她简直不敢相信我能和正常人一样走路。她讲在医学上要动手术、缠钢丝，半年、一年能下地，都很难说，医院就是能治到最好的效果，走路腿得一甩一甩的。正常的回弯不可能。你第二天就能下地走路，还能双盘腿，你能这样正常的走路，真是奇迹。在医学上我解释不了，修大法真是太神奇了。

    这件事，使我更加深刻地体悟到了：1、好坏一念之差；2、坚信师父，坚信大法有多深，法的威力就有多大；3、坚信的同时，还要把心放下，什么都不要想，就做我们应该的事，美好就在其中。


遭车祸遇电击化险为夷

    大法弟子

    一九九九年六月十五日晨五点三十分，六十四岁的法轮功修炼者老J骑自行车匆匆赶往某市郊区某炼功点。就在炼功点附近与一迎面疾驰而来的夏利出租车相撞。只听得哐一声响车人撞在一起，老J在车头上方翻转两周飞出五米多远落在地上。司机吓坏了，赶忙下车问：“怎么样？快送医院吧？”老J从地上爬起来说：“没事，你们走吧。”确实老J只是额头，眼周围及手臂划破点轻伤，可车前的挡风玻璃却被撞的粉碎，

    自行车飞出更远，前叉摔断了，车轮变形了，轮条也断了。司机掏出50元钱给老J修车，老J坚决不要。旁观者说：“收起你的钱吧，你也算有福，你若撞的不是法轮功学员，恐怕你拿出伍千元都是小数。”一位非炼法轮功的老先生说：“若撞的是我，恐怕我已没命了。”还有一旁观者激动的高喊：“你们看哪，这就是法轮功！”老J照常炼了功，骑车回到两公里以外自己的家，几天后伤全部结痂、脱落。

    在离某炼功点不到一公里的另一个炼功点，也出现了超常的现象：一九九八年三月三十一日某市某单位六十八岁的离休老局长老Y，不慎被万伏高压电击中，当时休克倒在阳台上。毛衣被烧焦，胸、腹部皮肤被烧焦一大片，上腹部肚脐往上三、四公分处被击出一直径约三公分，深至少二公分的一个洞，双手、双臂皮肤烧焦，满屋弥漫着糊肉气。他醒来时，只有大脑还清楚，能思维，其他一切都动不了啦。这时他爱人（法轮功修炼者）及时提醒他说：“我们是炼功人，别怕。”这时，他马上把自己当做炼功人，把生死置于度外。瞬间他感到心脏博动起来了，好象血液一浪高一浪地奔涌，整个身体振颤起来了，头能动了，手能动了，脚能动了。继而他站起来了，进屋提笔写了：“心存真、善、忍”几个字，竟比平时写的还好。接着他又炼起了动功，炼功时只担心肠子、肚子是否会从洞中掉出来。

    听说老Y中高压电了，老战友、老朋友、同事们纷纷赶来看望他，并要送他到医院植皮，否则后果不堪设想，并说医疗费他们包了，竟忘了老Y是离休老干部，医疗费国家包干。然而老Y谢绝了众人的好意，一不问医，二不用药，坚持学法、炼功。一个星期后，两手、两臂、胸、腹部大面积烧伤结痂相继脱落，并未留下任何疤痕，只有那个洞三个月长好，留有大核桃般的伤疤做为永久记忆。更令人不可思议的是老Y自始至终没有疼痛的感觉。


遭电击二十天完全康复

    大法弟子

    我是河北阜平小山村的农民，多病的身体使我不能干活，常年吃药给家庭带来经济上的负担。自从修炼法轮功后，身体回复健康，干什么活儿也不累，我精力充沛，满面春风，完全换了一个人，因此在修炼中能知难而進，珍惜这万古不遇的正法修炼机缘。

    我时常感悟师父就在我身边看护着我，点化着我。2002年6月我到房上拿铝合金门窗料，不小心碰到380伏的高压线，电击全身，从房上摔下来。嘴、鼻子、耳朵、血流满面，当时我感觉身体和头分开了，下颌和牙都摔碎。瞬间我想到我是师父的弟子：弟子有难，求师父救我。

    村里人看见我此时的情况都说我活不了了。可我心中明白，我说没事；家人和乡亲们把我抬到县医院，医院不收，说我伤势太重治不了。家人又送我到石家庄，医院拍片检查要做手术，两面脸割开，里面下上钢板。当时我坚持不做，我是大法修炼者，坚信大法，坚信师父，我毅然离开医院，回到家中，没吃一粒药。

    到家我就背法，背《论语》，背《洪吟》，凡是我会背的我都背。20天后奇迹出现了：我的脸，身体完全恢复健康！村里人都感到非常惊奇，这真是佛法再现人间！我也借此机会向人们讲清真相。

    我能有今天，是师父为我承受了很多，给予了我很多，是师父给了我新的生命，我无法用语言感谢师父的慈悲救度、呵护，苦心点化。师父不要我任何东西，只要我一颗精進修炼的向善的心。我一定抓紧做好师父交给的三件事，证实大法，讲清真相。


电劈雷击儿无恙　众邻争要护身符

    大法弟子

    我叫任仙（化名），是庆阳市宁县和盛镇南家村农民。去年八月一天中午，我与丈夫正在锄田，一会儿乌云翻滚，电闪雷鸣。我惦记着家里十一岁的独生儿子，就赶紧往家跑。但狂风暴雨倾盆而下，没跑几步就寸步难行了，只得避雨。

    突然一声巨响，只见一个大火球落在我家院子里，邻居们看见，都说我家出事了。我和丈夫心急如焚，雨刚小一点，急忙往家跑，推开大门一看，整套电视天线铁杆都烧焦了，天线和放大盒炸的不见了。

    我吓的放声大哭，跌跌撞撞的進屋里，看见孩子正在窗下发呆，心上的石头才落了地。急问孩子，孩子说：刚才我和猫在屋檐下看下雨打起的水泡，觉的好玩，不料炸雷一响，我只感到身上着了火，心也跳，肉也抖，现在还有焦煳味，左肩有些疼。

    没等孩子说完，我赶紧揭开他的衬衣一看，见他左肩背有一枚铜钱大的黑洞，有些异味。丈夫懂一点电的常识，说那是电流击穿烧伤的，孩子幸运，要是伤在脚心，那就……我越想越怕，流着泪说：谢天谢地，是法轮大法救了孩子。

    说着，孩子掏出身上法轮大法弟子给的护身符，丈夫也掏出他的护身符，我们赶紧将这两个护身符放在桌子上，并插上三炷香，招呼全家一起，恭恭敬敬的磕了三个响头。

    这时雨也停了，好心的乡亲都来关照，看家里怎么样。丈夫向大家说了全过程，并一个劲的喊“法轮大法好，法轮大法救了我儿子”。

    后来这件事传遍四面八方，好多人专门找大法弟子要“能救命的护身符”。


高压线事故中的奇迹

    辽宁省朝阳大法弟子

    1996 年6月一天凌晨3、4点钟，40多名法轮功学员，象往常一样来到八里卜村头炼功点炼功，炼功点靠在路口，附近有一个高压线主杆，从主杆又分出许多电线。据当时现场法轮功学员称，在入静盘腿打坐中，突然听到身边好像有鞭炮声，劈里啪啦，声音激烈，刺耳，持续不断。大家继续炼功，其中有学员睁开眼，看到电线像火蛇从身边沙石地穿过，电火花打起沙石，滚热的石粒蹦到学员身上头上，学员的衣服被烫成筛网状，却无人受伤，而吱吱啪啪的电线也只是在学员身边肆虐，没有落在身上。炼功点附近修理部的郭凯在梦中惊醒，村里有看到的人说这里一片火光。

    约十多分钟后，忽然一女学员惊叫，大家停止炼功，才发现原来高压线主杆已弯曲，分出来的电线全部折断，散落在学员周围，那个惊叫的学员迅速站起来（原盘腿打坐）跑开，她头上的主杆很快也折断。

    此时四十多名法轮功学员已全部撤离现场，平安无恙。一不知情的过路的三轮车经过道口，竟被电压击的立起来，车主弹出数米远。大家忙着拦住过往行车，回村叫电工。

    事后目击的人都说，高压线电压上万伏，主杆电压会更大，主杆折断，电线散落，而周围的人却毫发无损，平安无事，这实在是一件太神奇的事了。


大法法力无边 王老汉高压脱险

    大法弟子

    “王老汉，命真大呀，触电10分钟，竟然没有事。”这一消息，不论大人，还是小孩，没有不知道的。一时间成了镇上人们茶余饭后谈论的话题。

    王老汉今年已是古稀之年。96年6月得大法。刚学法一个月就发生了触电的事。

    七月的一天上午，王老汉和亲家母婆媳俩在院子里给枣树喷农药。用来固定电线杆的斜拉线正好在枣树底下。当王老汉的手一触到拉线时，再也拽不开，身子也随之倒下了。他心里明白，这是触电了，但一点也没害怕，很平静。

    说时迟，那时快，亲戚看他被电倒了，一面大声叫人，一面要拉他起来，王老汉说：“你千万别拉我，我身上有电，用木棍子打，打胳膊打断了不要紧，可别电着你们。”说完这话，就什么也不知道了。亲家婆媳拿来镢头把，铁锹把，打他的手臂，锹了二十几下，也没把他的手打下来。这时亲家母提出用棒子别，她们别了三、四下，才把他的手别下来。此时，王老汉触电已有10分钟了。

    当王老汉醒来时，睁开眼，觉的心理特别亮堂，看的也远了。当他看到站在面前的人吓的不象样子，有的还在哭时，就说：“没有事啦。这是好事，电着我没事，没电着孩子就好。”他心里在想：老师啊，谢谢您，是您给了我第二次生命。这时，他看到手在流血，原来是触电倒下时，被拉线接头的钢丝挂了个口子，伤口痛得很厉害，他就开始读《转法轮》。心里想: 你痛你的，我看我的书，不知不觉手不痛了，也没有肿胀。别人在救他时，用木棒打他的手臂那么多下，连一点损伤和疼痛也没有，真是神了。

    王老汉触电后的第三天，镇电管站的人到出事现场勘察，确认是因为220伏照明线和斜拉线碰在一起，绝缘层被磨破而导致斜拉线带电。他们问王老汉触电时穿什么衣服，穿什么鞋。王老汉说穿的单衣单裤和胶底鞋。他们说：“你老爷子命真大。咱市去年有个人触电死了，你这情况比那严重得多，却没有事，真神了。”王老汉说：“我是修法轮大法的。”说着就把身上的《转法轮》拿给他们看。过了几天，市电业局来了一些人，把电线，斜拉线都更换了。有人说，这老爷子没被电死，他是神人？还是有功能？这个惟有大法弟子明白。


抄宝书 断手回春

    恒心

    年迈的父亲，今年八十多岁了。他从小是孤儿，靠祖母抚养，吃尽了人间辛苦。他唯一的爱好是写字。因为小时候没有钱买纸笔，他就用竹枝在沙地上写。祖母去世后，他进了孤儿院。因为字迹工整，规规矩矩，又让他读了几年私塾。1949后，他在大学工作，一直也离不开这一手好字。不幸的是，文革后，他有一次将右手腕骨摔断，整个手腕骨折了一百八十度，全部断掉。从此一举笔，手便疼痛万分，也就“刀枪入库”，不再“用功”了。

    父亲97年在加州见到师父，先将抽了半个世纪的烟戒掉，然后开始抄书。每天早上三点半，他准时醒来，立即抄《转法轮》。师父所有的书都抄了几遍了，认认真真，一点都不马虎。我有一天终于没憋往，问他：“爸爸，你过去常喊手痛，最近有好久没听你抱怨了？”他说：“是啊，真是神奇，这只手愈抄书愈热，手一点也不抖，也不痛，抄了几年了，我自己也不相信已经有这么多了。”是啊，墙上，堆了一大迭；桌上也是，高高的全是手抄本。“是师父的书有法力啊。我经常一抄书，2－3个小时，什么也不知道就过去了，仿佛在世间一切都凝在这笔与纸这间了。我会什么都忘了。可以不吃不喝，就这样痴痴的一直抄下去。”其实他哪里是痴痴的抄呀，他在那个空间可比这儿有趣得多，那儿什么都俱全，什么都能感应到，只是不想告诉我们罢了。

    所以，每次我和哥哥出门参加法会，给父亲必须准备充足的笔和本子。冰箱满不满他不在乎。如果他的纸笔不够了，我们是别想离开的。那个抱怨，真让你会丢下一切先冲到文具店。


水刚好被烧干

    台湾大法弟子

    一位男学员，于1999年中共迫害法轮功后开始修炼大法。两年前父亲过世后，便修缮自家成为“九天班”学法炼功点，让附近学员可就近学法交流，也提供新学员一个入门学法炼功的好场所。

    前几天，他在家里煮薏仁汤，因匆忙出门竟然忘了关瓦斯。时值中午一点多，整个下午他一点也没想起瓦斯炉上正烧煮着薏仁汤。一直到下午六点左右，因同修一句话：“门没关好……”他猛然想起出门没关瓦斯，炉上正烧煮着汤！当时他一惊，拔腿就跑，赶紧开车回家，可是偏偏又逢下班时间路上大塞车。

    他心想：距离他出门已将近六小时的时间，那个小锅仅装三分之一的水量，再怎么小火也早该烧干了，万一起火燃烧引发火灾，这还了得！自己家当全毁了不打紧，若波及邻居恐怕还得吃上官司。他越想越担心，越急车流速度反而慢。在这焦急万分时刻，他突然想起住在隔壁栋的一位同修，赶快联络大楼管理员到楼上進屋查看厨房瓦斯炉火，管理员上楼查看后回报：“幸好即时发现！刚好烧干，再慢一点就危险了！”

    三分之一小锅的水煮了将近六小时，怎么可能刚刚好烧干？这位男学员心里很明白：这是师尊慈悲的庇护！今天若不是修大法，有师父的法身保护，势必难逃这一劫，他既高兴又感激！


难中求师化险为夷

    大陆大法弟子

    2002年5月14日早上，我刚插上电饭煲的电源做饭，只一会儿电源指示灯灭了，我还以为新买来的电饭煲质量有问题，接着我就闻到有焦糊味，走到东房间一看：不得了，电闸着火了，房顶的天棚也着火了！当时我（电气工程师）反应出的职业思维就是马上断掉上一级开关。可是上一级开关在哪里呢？我就跑到大门外，也没看见在哪里，即使有我也够不着啊。想大声喊“来人救火啊”，又一想这样会暴露我们大法弟子的居住点及自己的身份（我流离失所后与同修租房住）。我又跑回屋，见火势越来越大，顺手舀起一舀子水想泼上去，转念又一想：电失火怎么用水灭呢？正在这紧急关头，我猛然想到了师父：我是大法弟子啊，我怎么不求师父帮忙呢？正好师父的法像就在靠墙的桌上，我立即双手合十施礼，默默对师父说：“请师父帮忙。”抬头一看，火势渐渐变小了，我用笤帚轻轻一抹，火就全灭了。

    事后我用电笔检查，发现是电线外包漆融化后使火线和零线都接触到金属接线盒上，造成短路冒火、引起火灾。

    这场火灾幸亏师父的保护、救助，否则后果不堪设想。


修大法 避火劫

    吟之（台湾）

    小萍是我服务学校的工作伙伴，有二十余年的服务年资。她于同事心目中原本就是一位忠于职守并且处处与人为善的人。尤其修炼大法近两年来，身体健康，心性提升，工作兢兢业业，服务态度更是谦和，相当有修炼人的风范。

    约一个月前，她和几个朋友于下班前于图书室炼功，当炼至第二套功法“腹前抱轮”时，忽地，耳际出现一个声音，清楚的要她回家一趟，犹疑间，她虽闭着双眼，眼前却出现家里着火冒烟的影像。她以为是干扰，便坚定的告诉那声音：“不要干扰我，我要炼功。”但是要她回家的声音与家中房子失火的影像却清晰而重复的出现。她心头一凛，随即结束炼功匆忙返家。

    一回到家，她惊愕不已的看见浓烟已经从门缝缓缓飘出，开门后更发现厨房、客厅与楼上四个房间均已伸手不见五指。原来，中午煮汤忘了关闭炉火，瓦斯炉足足闷烧了三个钟头，再晚十分钟回家，其结果恐不堪想象。烟排完后，逐一检查，非常幸运的，家里唯一的损害是排油烟机的前框掉落了一小块。

    惊魂甫定，她感谢师父慈悲的帮忙化解了一场灾难。事后，小萍跟我们提及，未修炼前她碰过三次火灾，最严重的一次是家当全被烧光，夫妇俩又辛苦了一段日子，方重新盖了现在的这栋房子。


数起火灾有惊无险

    大法弟子(黑龙江)

    2004年8月5日，我在出门前将盘香熄灭（每盘可燃24小时的大盘香），把剩下的一圈多盘香放在用大毛巾盖着的录音机上。没想到香并没有灭，我出门不到一小时，一進屋见盖录音机的大毛巾烧着了，烧出象枣那么大的窟窿、旁边一寸多长的黑道，而且毛巾与录音机上的塑料按钮都被烧焦粘在了一起，塑料按钮烧化四分之一。火苗正在顺窟窿往四周蔓延。此放香处有录音机、大毛巾、三个纸盒、一本日历、布、木板、塑料袋等杂物堆放在一起，下一格东西更多……而且此木柜为很厚的木板制成，如果不是师父保护，后果不堪设想。

    2001年我和母亲因進京上访被非法劳教一年。我俩在劳教所里的时候，母亲家那栋楼又着火了。起因是在地下室住的一家电视爆炸了，导致大火燃起，将她家的玻璃窗崩碎，火浪顺势上冲。从地下室开始，一楼、二楼、四楼、五楼、六楼、七楼，人家的玻璃窗都被炸碎，唯有三楼母亲家玻璃窗只被浓烟熏黑，一块也没碎。

    地下室起火那家的铁床烧弯，家里物品、钱物全部烧光，来了多辆救火车才把火扑灭。好心邻居想：一定要让我家人知道。邻居查电话号码，马上给我姐单位打电话，好不容易找到我姐。因我姐单位离母亲家很远，几小时后才赶到。進屋一看，屋里浓烟滚滚，玻璃窗被熏黑，居然一块玻璃也没碎，屋里浓烟是从外面進来的，屋里一丝火星也没有。师父又一次保护了母亲家。


大火突起　大法弟子家安然无事

    大陆大法弟子

    2003年春天，东北某地农村。

    这天，风干物燥，六、七级大风从西北向东南刮去。突然，火光一闪，在村西最北一排农舍后的柴草垛燃起了大火，火借风势，风助火威。狂风卷着火舌，烈焰霎时将农舍吞噬，一家、两家、三家……火龙跨越街道，一路向东南烧去……

    我的姐姐家就是首先着火的几家之一。全村几十家农舍被烧落架，有的化为灰烬。

    然而，令人不可思议的是，火龙烈焰所过之处，是凡大法弟子家都安然无恙，令村民啧啧称奇。

    大法弟子小A家与我姐姐家一家之隔，当姐姐家和东西邻家都着火时，而小A家却安然无恙。小A家西邻房舍燃起大火时，烟和火星就往小A家住宅西侧的粮仓里灌，眼看粮食毁在旦夕，只见火星四溅，浓烟滚進。小A婆母（虽未修炼，但相信大法好）见状心里默念法轮大法好，求师父保护，念头一出，火星和浓烟消失，大火从她家房顶越过……。

    大法弟子小B家是一排四间平房，屋后有一柴草垛已被烧着，火舌乱窜，草垛化为灰烬，但房舍无恙。神奇的是，存放大法资料的菜窖是用玉米秸盖着，大火把玉米秸烧着，烧到窖口自动熄灭，正好剩下的玉米秸形成一个盖儿。大火过后，镇干部到村里查看灾情，小B领着主管打压法轮功的镇干部来看菜窖，实情告诉了这位干部，他说：“我明白了！”从此这位干部再不迫害法轮功了。

    今年夏天我再次到姐姐家，望着劫后耗资五万余元新建的四间大砖瓦房，思绪万千：当初姐姐、姐夫如听劝善也修炼法轮功，能因大火毁宅而欠下四万余元的债务吗？


大法显神迹 火不扑自灭

    我是一名大法弟子，家住东北某小镇，为了生计，自家开办了一个小型酒厂。

    2004年9月30日上午，由于当班工人在操作时不慎将蒸汽阀开的过大，使容器里的酒从蒸汽阀喷出很高，喷起的酒击碎了悬挂在上方的照明灯泡，电线随即发生短路打出火花，火花点燃了白酒。与此同时，电线也因短路燃烧起来，家人急忙切断电源，但容器里的酒还在燃烧，燃烧的大火把厂房棚顶上的石棉瓦烧的噼噼啪啪直响，同时火苗通过管道使与其相连的大酒罐里的酒也同时起火，蓝色的火苗从大酒罐的罐口窜出一米多高。

    面对突如其来的火险，我的心很稳，不惊不慌，只有一个念头：没事儿。大约两分钟，奇迹出现了——大酒罐燃烧的火突然熄灭了，其它的火也都自己熄灭了。

    要知道，当时大酒罐里装着三千多斤刚出来的白酒，酒的温度在40℃——50℃左右，白酒的度数在64以上。按常理来讲，酒精起火后如果没有灭火器或采取特殊处理方法灭火，就只能等全部的酒精燃尽为止，火是不会自灭的，如果装酒的容器口小，还很容易发生爆炸。但今天在我家这个酒厂一切后果都没有发生，这不是一个奇迹吗？作为一名大法弟子，我心中十分清楚这是师父保护了我们，是大法保护了我们。

    经历了这次事故，酒厂的工人们都见证了大法的神奇，都知道了法轮大法好，看到了并相信修炼大法会给人带来福报，進一步明白了真相。就连唯一的一名受轻伤的工人及家属都说，托大法的福才没有受到更大的伤害。


商场大火 唯独大法弟子的摊位完好无损

    大法弟子

    在大陆某市的赵镇，有一个大商场，有很多家摊位在里面经营，一位大法弟子也在这个商场里租了一个摊位经营百货，多年来生意一直不错。2004年年初的一天，因电线短路，商场发生了火灾，加上当时狂风大作，一时间火焰冲天、浓烟滚滚，噼噼叭叭的爆炸声不绝于耳，橡胶、塑料、纤维制品刺鼻的焦糊味弥漫着整个商场；除了戴有防护面罩的消防人员外，其他人根本无法靠近。当时围观群众的喧哗声，被困在商场内的人们的呼救声和哭声交织在一起，场面实在混乱、惨烈。

    这位大法弟子在一旁静静的默念：“请师尊呵护，我的书还在里面，他可是比我生命都重要！我可是好不容易才得到这个法的，谢谢师尊！”一个小时后，消防人员扑灭了大火，烟也散了，人们急忙进去查看，奇迹出现了──那么大一个商场，几乎都烧了个一干二净，唯独这位大法弟子的摊位完好无损！她妹妹的摊位和她的摊位紧挨着，只有一板之隔，也被烧了个精光。这不能不说是大法的神奇在世间的体现！

    “就只有‘法轮功’的摊位没被烧！”──人们奔走相告，惊叹不已，这件事很快传遍了当地，成了大家谈论的热门话题，开始引起了人们的有关“法轮功”的思考，久久不息。这以后，这位同修的妹妹也开始修炼大法了。


大火自然而然的灭了

    大法弟子

    春天的一个下午，我在自己的苹果园里清理过冬的干枯荒草，我用耙子把干草搂到一块空白地中间，周围只剩很稀少的草根了，我觉的着不了火了，就用打火机把干草堆点着了。

    这时刮起了二三级风，大火一下向四面八方着了起来，急的我手忙脚乱，身边又没有灭火的工具，急忙中折了两根果树枝抽打，怎么打也打不灭，着火的面积越来越大，累的我满头大汗，衣服都湿透了。正在这万分着急时，我猛然想起了师父，赶快说“法轮大法好！师父佛法无边，快帮助帮助我吧，弟子悟到不该点这把火。”这一念刚刚想完，一瞬间，四面八方的火自然而然的就都灭了。我心想：“谢谢师父呀！法轮大法太神奇了。”


大火神奇的越过了中间的柴垛

    大法弟子

    2005年4月中旬，阜新县东梁镇田家村突然柴垛起火，共有四五家柴垛相连，而且南风很大，火由南面着起，火势很旺，人根本无法靠前。奇怪的是火并没有一直从南向北烧，而是越过了中间的柴垛，北边的又着了。中间没有着的柴垛正是大法弟子家的，人们都说法轮大法真神奇。


火中留粮 大法显神奇

    大法弟子

    河北省肥乡县有一新学员，在麦收季节和大儿子开着三轮车收麦子。三轮车刚到自家地边，就听到远处呼呼作响，啪啪的烧麦子的声音。朝响声处看，东北处一片火海朝这边涌来，火势凶猛，不可阻挡。在地里收麦子的人们看到这阵势，立刻四处逃散，喊声遍地。眼看着火势直冲这位学员与他的儿子而来，吓的他的大儿子哆哆嗦嗦的说：“爹……爹……爹！来不及跑了，连人带车也要着了！”

    在这紧要关头，这位法轮功新学员双手合十，心里默念：“师父保佑、师父保佑……”

    大火到了三轮车跟前，突然绕了一个半圆形弯，正好绕过这位法轮功学员家的麦地，顺着原来燃烧的方向，朝西南处去了。

    火势过后，除这位法轮功学员家的麦地完好无损之外，周围的麦子全都变成了黑灰。在场的人们无不赞叹大法的神奇。


师父保护　炼功人房屋免于火灾

    大法弟子

    在东北某农村地区，一位农民以前修炼法轮功，99.7.20法轮功遭江氏集团迫害后，这位女学员曾一度放弃修炼，后经其他大法弟子耐心的讲真相和开导，她又重新走上了修炼的路。

    2004年5月份的一天，当地刮起了沙尘暴，风很大。村里发生了火灾。当时她家院子周围的柴火都已经烧着了，家里养的猪都被大火烧掉了耳朵和尾巴逃出了猪圈。可是大火被扑灭后，却发现她家的房子一点儿都没有被烧到。到了晚上她家的猪饿了，也自己跑回来吃食，几乎可以说没有损失。但是她的街坊四邻的房子却都着火了。村里人们都说，修大法的人真是有福分，有师父保护。


关键时候求救师父　大火灭了

    大法弟子

    我是四川省南充地区的大法弟子，75岁，得法后就再也没有吃过一分钱的药，身体强壮，担、背重物不在话下，耕田犁地等一切农活也都能干。

    我老伴过世已20几年，儿、媳、女近几年也都外出打工去了，只有我带着两个孙子度日，不但要承担家务、喂猪，而且还要耕作三个人的包产地；由于繁杂事多，师父要求的三件事我都没有做好。虽然这样，我还是能感受到大法的神奇和师父的慈悲无时不在。

    去年农历冬月的一个晚上，我独自一人在家烘肉。12点后我有点困了，不知不觉的就睡着了。过了不久，突然一股很大的热气将我从睡梦中惊醒，原来烘肉的柴起火了，已引燃了满屋的柴，而且火还很大。我很着急，因为当时孙儿不在家，我家又是单家独户，况且夜深人静，我找谁来帮忙灭火呢？

    我忽然想起我是大法弟子，只有师父才能救我！于是在心急如焚的情况下，我一边喊着：“师父救我！”一边提水灭火，没想到只用几桶水就把火给泼熄了！

    大家想想，满屋的柴草都燃了不说，连屋顶瓦背上的枯树叶子也燃了，可房顶的角子、檩子（都是木头做的）却没有燃，完好无损，而且烘烤的肉还没有被烧焦！这可能吗？就我一个七八十岁的老头能把这么大的火扑灭吗？这怎么可能呢？可这些都是事实啊，而且我家的财产在大火中没受任何损失！这难道不是师父和大法救了我和我家吗！


火烧了两天一夜　大法书分毫不损

    吉林大法弟子

    我是九六年得法的大法弟子。在九九年打压开始后，我把所有的大法书和师尊的法像，都转移乡下我母亲那里，放在靠北墙的一柜里，只有父母亲知道。母亲年事已高，相信大法。

    2000 年母亲去世，父亲又被弟弟接走，房子空着，炕上放着一套很厚的行李。我家乡下房子的三间平房是用油毡纸盖外面，屋子里是用2寸厚的泡沫棉和牛皮纸糊制而成。2002年秋，弟弟准备秋收，在外院的四叔、四婶，两人先后都来烧炕，先是四婶往灶坑里放了两大把玉米棒子芯；四叔不知，就又找来一根长一米多、直径 30多公分的大木头，放進了灶坑，然后闭门而走。

    到了第三天，弟弟才来，進屋一看傻眼了：屋里的顶棚哪去啦？再一瞧，墙上的石英钟，烧变形了还在滴滴答答的走着。到炕上一看，火还在燃烧着。再往北柜上顶棚一看，齐齐的完好无损，如刀割的一样齐。

    弟弟在那里奇怪的喊着：这火烧了两天一夜，为什么只着了泡沫，这屋可都是燃烧的东西呀，木板棚，而过梁上放着家谱，木板上只烧了一个缺口，而纸做的家谱放着，真是太奇怪了，是哪位神仙在保佑啊！

    邻居也说：这屋里有神啊！不然烧了两天一夜的火，就是铁房子也该烧化了。

    直到父亲去世，我回乡下取书，四叔向我说起此事，我進屋看到眼前的情形激动不已，马上悟到了，是师父在保护啊！就同他们讲：你们知道吗？这火为什么没烧起来吗？这柜子里面有我师父的法像和大法的书啊！

    大家异口同声的说：哎呀，对啦，是李大师在保护我们，我们哪里知道这里有大法书啊！当时我弟妹还不同意我把书取回去，我告诉他们要真心相信大法，善待大法，我师父是会时刻保护众生的。

    从此家人处处都维护着大法。


长了眼睛的大火

    大法弟子

    我是河北定州沙河南某村的法轮功学员，提起今年麦收我村麦地着火的事，乡亲们无不称奇。

    今年麦收割我家麦子时，刚由北向南割过去一趟，收割机的尾部碰倒了埋在地里的电线杆，电线短路引起火灾。当时正是中午一两点，天气又干又热，我和等着收麦的乡邻们在麦地的北头还不知怎么回事，就看另一头的大火由南向北烧起来了。

    当时有人赶紧用手拔麦子；有人用铁锹挖土；有人找来附近的推土机想推土断火；有人吓的直打哆嗦；有人干脆失望的说：没救了。

    说时迟那时快，大火劈劈啪啪的卷了过来，看来已经没什么指望了。

    我突然想起求师父，就坐地盘腿双手合十，心里反复念叨说：师父救救弟子吧！

    就在大火要烧到我家麦地时，只见火苗一跳，跃过一条横路向北边已收割完的麦茬地里烧过去。后来我去地南头看情况：大火烧了我家麦地一个小角后，绕过邻居家的一小片麦地，就由南往北沿着我和邻家的垄沟烧过去，整片麦地从垄沟往西三十亩麦子烧的就剩了我一家！

    我当时双膝跪倒向西给师父磕了九个响头，对救火的乡亲们大声说：法轮大法好！这就是最好的见证！你们不要听信电视上的谎言，快清醒吧！

    当时围观的乡亲们中就有人说：你们还别不信（大法好），反正就人家的麦子没烧！有路过的人问：（烧）剩下的这溜麦子是谁家的啊？好大福气啊！乡亲们亲眼看到了大法的神奇。


见证大法的神奇　亲朋得法修炼

    文文(石家庄市)

    那是2003年的夏天，正值麦收季节。一天早晨，河北省石家庄市灵寿县一位68岁的老年大法学员的儿子、儿媳妇、老伴都去地里割麦子，她自己在家做油炸烧饼。当她把烧饼炸完，正往下端锅时，锅把活动了，锅一歪，半锅油一下倒在了火里（北方农村用的是煤炉）。火焰一下窜到了房顶，她心里一急也没多想，提起身边的一壶水就往油上浇，一边浇一边喊：“师父帮忙！”一壶水浇完了，火也灭了（大家知道油里是不能浇水的）。

    这时，儿子、儿媳妇他们也从地里回来了。大儿子一看母亲的脸整个都烧成了黑色，有一片还蹭没了皮，非要去看医生。她说：“不要着急，我问你，烧着了是烫的还是凉的？”儿子说：“当然是烫的。”“那你摸摸我的手和脸是凉的还是烫的。”儿子一摸是凉的，就不着急了。老太太说：“你们煮面吧！我不管你们了。”然后就到屋里拿起《转法轮》学起来（她是99年7.20以后开始认字学法的，现在能通读所有的大法书籍）。

    快到中午时，脸已经肿的变了形，眼睛也看不见东西了，她就开始炼动功，并向内找自己心性上哪里有漏。第三天，脸上痒的难受，整流了一天黄水；晚上不流了，皮也干巴起来。第五天，她把脸上的黑皮整个揭了下来，只剩下眼圈和嘴周围一点还是黑的。第七天黑皮全部脱落，整个脸红润透明，就象婴儿的脸。第十四天基本恢复正常，没有一点烧过的痕迹，脸色反而比以前更鲜嫩、更好看。

    这件事震动了半个村子，有人听了她的故事后说“真神奇，烧成这样，一粒药也没吃，却一点伤疤都没有，还恢复的这么快。”她说：“这是大法神奇，是师父慈悲。”

    从此以后，大儿子、儿媳妇也学起了大法，邻村一个农民也和她要书，要学法。


高压锅爆炸 扑面而来的却是冷水

    大法弟子

    一天，一个想学法的人忽然跑来告诉我说：“师父保护了她”。她激动的讲道：“她家的高压锅刚才忽然爆炸了，当时她正在锅旁，从锅中爆炸出来的汤水冲了她一身一脸，特别是脸上。当时她想：完了，脸伤了。可奇怪的是扑到她脸上的水居然是冷的，一点也没有烫着她，脸上连红也没红，家里好好的，一切都没有损坏，除了汤洒了一地外，一切都完好无损。”

    她又大声说：“你把这件事写下来，发出去吧！这太神奇了，谢谢师父！”


两次高压锅盖爆开 家人安然无恙

    大法弟子

    我是山东诸城大法弟子。我是97年春开始学炼法轮大法的，刚接触法轮功没几天，我从功友那里得到一本《转法轮》卷二。我将书拿回家就看，一气看了140多页时，猛然想起我以前因颈椎病从不敢看书，也不敢看电视，现在怎么看了这么长时间也没感觉呢？我摇了几下头，感觉非常的舒服。从那以后，我的头痛、脖子痛及全身痛等症状全好了。我感觉这书不是一般的书，这功不是一般的功，因此心中坚定了一念：无论如何我也要学这个法，炼这个功。就这样我走向了修炼的路，风风雨雨走到今天，任何艰难都没动摇过我修大法的心。

    在修炼路上我经历了许许多多，最让我和我的家人难以忘怀的是，慈悲伟大的师父两次保护了我及家人。第一次是2002年秋，我用高压锅煮小米稀饭，将锅坐在蜂窝煤炉子上，过了好长时间，高压锅上的高压阀也没出气，我认为煤炉火度不够，就将锅搬到液化气灶上，将火开大，还是不见出气，我就站在旁边看，这时呼一下米饭从锅盖里喷了出来，直喷在我脸上，我赶紧打开水龙头用水冲洗，一看脸上并没烫伤，皮肤也不痛，我知道这是师父保护了我。

    第二次是2003年正月初六，我用高压锅煮鸡腿，放在煤炉上，煮了一段时间后，我到楼上拿东西。就在这时，就听到“当”的一声，我赶紧下来看，高压锅盖鼓飞了，我婆婆说：就象放小钢炮似的，劲可大了。这股力量使锅盖从伙房屋冲出来，经过我婆婆的房门口，直到客厅，接着又经过我住的房间冲到前凉台，把用铝合金封固的凉台整个击倒，玻璃打出一个大洞。这股力量该有多大，可我婆婆和丈夫都在屋里，一点也没伤着，屋里其它东西也没破损。我知道这又是伟大的师父保护了我全家。事后家人都说：真神奇，锅盖就象有人领着走出去似的。

    我无法用语言表达对师父的感激之情，唯有好好学法。在这里我告诉所有善良人：千万不要做对不起大法对不起师父的事，为了自己也为了家人，一定要善待大法。


救命之恩

    大陆大法弟子

    那时我还是个小学三年级的学生。我家楼下是铁路（有许多股铁道），有许多火车、油罐车常停在那里。那年夏天的一个中午，我正趴在对着铁道的窗子下的写字台上写作业，妈妈坐在写字台右侧背靠着墙、面对着我给我听写词语。她的右侧旁边是打开着的窗户。我印象很深的是，当我正专心听写时，忽然眼前火光一闪，整个本子都映红了，瞬间一声巨响震耳欲聋，我惊呆了。随后就听到噼里啪啦噼里啪啦玻璃破碎的声音。我惊恐的抬起头只见铁道上火光闪过后迅速升起一团蘑菇云。我和妈妈定睛一看，原来是一个只有三节车皮的火车中的一节车皮爆炸了。后来听说里面装的是危险品，由于天气太热，温度过高，引起爆炸。人们庆幸的是这个车皮 “恰巧”离附近的许多油罐车有一定的距离而没有引起连环爆炸。

    我和妈妈深信这是师父的慈悲！当我打开房门想看看其他家人时，映入眼帘的是小我两岁的妹妹愣愣的站在门口走廊的大镜子前，还保持着半分钟前抹脸的动作，无疑这声巨响已将她吓呆了。事后才得知：她原本应该在客厅的大玻璃窗下的桌子上写作业，但因为她十分爱美，在爆炸前一、二分钟她“恰巧”离开座位去照镜子玩，却保住了她的头和脸。不然震碎了的大玻璃袭来会伤了她的命，至少也会毁了她的面容。更奇的是由于我面前的窗户是向外推开的，不仅震碎的玻璃没能伤到我和妈妈，而且从爆炸的火车上飞来的一块巴掌大的火车皮撞到我面前开着的窗户框上，砸出一个深陷的凹坑，整个铁窗因此变形，而这个位置正对着我的头。这无疑是来索命的。事后我们一家人谈起此事，妈妈说如果当时眼睁睁看着我瞬间惨死在她眼前，难以想象她会怎样。

    慈悲伟大的师尊救了我们所有的人！


我距爆炸物那么近却只受一点轻伤

    辽宁大法弟子

    我是一名大法女弟子，我想把发生在我身上的一个真实的故事讲给大家。

    我原是一名化工厂职工，于2001年11月下岗，又于2003年6月经朋友介绍到一家私营化工厂上班。因为厂子是新成立的，就在要正式投入生产前，设备在技术指标上还存在着隐患，有一种原料的贮罐在技术上不符合工艺指标，于2003年7月13日发生了爆炸。当时在场的有我和另外两名女职工（她俩不是大法弟子），我距离爆炸物仅有2米左右，当我听到一声巨响的同时，一股气浪就把我推到墙上，在这一刻我的大脑反应出的就是：我是一名大法弟子，我不会有事的，我要走出去。就这样我自己从爆炸车间走出来了。当我走到外面时，发现脸部撞墙时受一些轻伤，右脚在流血，可能被爆炸物碎片划伤，其它部位完好无损。

    这时单位的其他员工和领导也都赶过来，有人问我里面还有人没有，我说不知道，因为我以为她俩都已经出来了。哪知她俩均受重伤，其中一名被抬出时脸色惨白，而另一名躺在丈夫的怀里头部流血。当时给我的感觉就是她俩很严重，结果其中一位在当时死亡，另一位也在医院抢救几天后死亡。我非常同情她们的遭遇。

    后来才知道距爆炸地点十几米远的几道门外有一排金属透视墙都被巨大的爆炸冲击波推倒，而我距爆炸物那么近却只受一点轻伤，我们修炼的人都知道，如果不修炼法轮大法、没有师父的保护那后果就可想而知了。

    所以我想用我的亲身经历来告诉人们：请你们相信“法轮大法好”，可千万别相信电视、报纸上的那些骗人的鬼话，它只能害人害己。


液化气没有爆炸

    辽宁本溪大法弟子

    2004年2月16号晚上6点50分，我正准备发正念，突然听到楼下呼呼的声音特别大，就听到妹妹喊我赶紧下楼，而且吓得声音都变了。我往楼下一看，原来是液化气罐着火了，象水桶那么粗的一个火柱子直冲墙上，灶还在燃烧，橱柜也烧着了，满屋子通红。要是爆炸了后果不堪设想！因为左右家家都有液化气灶，我住的屋还有大法书。

    紧急关头我双手合十求师父保护别让那个东西爆炸。就这样火一直燃烧着，直到消防队来到把火扑灭，也没有爆炸。

    事后消防队讲，通常液化气罐10分钟内就爆炸，可这次火足足烧了15分钟却没有爆炸。第二天，一个村民说：“是不是法轮功保护你们，液化气不会爆炸？！”


冰雹从天降　我住的四间瓦房完好无损

    兰兰(山东莱阳)

    我学大法已经六年了，修炼前一身病，整天吃药也不见好。修炼后我的病全都好了，脖子上的一个大瘤子也不翼而飞了。老伴看在眼里，喜在心里，逢人就说：“大法真神。”

    九九年风云突变，老伴听信了江氏流氓集团对大法的诬陷宣传，对大法的态度有所改变，时而说好，时而说不好。我多次给他讲真相，他却根本听不進去。

    2005年5月24日中午，我们当地下了一场罕见的大冰雹，冰雹个头像鸡蛋，砸在房子的玻璃和瓦上象放枪一样响，真有点惊心动魄。

    我没有害怕，也没有惊慌，因为我是大法弟子。十分钟后，冰雹停了，我离开家门到街上看了看，发现邻居们房屋的玻璃和瓦都被砸碎了，唯独我住的四间房子完好无损。

    邻居问：“嫂子呀，怎么您的瓦和玻璃不碎呢？八成是因为学法炼功吧？”我笑着说：“你真的猜对了。这大法呀，最神圣了。你们赶快学吧。”“好，好。”几个人同时说。

    全村的人买玻璃买瓦成群结队。老伴从外面慌慌张张跑回家问我：“玻璃和瓦都碎了吧？” 我说：“我住的四间一点没碎，你看看你住的房间吧。”老伴一听急忙去查看自己住的东二间（一共六间屋，老伴在东两间睡觉）“唉呀，怎么我这两间的瓦和玻璃都碎了呢？”我说：“你问问你自己，为什么对大法不敬？要知道‘善待大法一念，天赐吉祥平安’，你说对吧？”“对，对！”

    老伴连连点头，“这回我算真正服了，大法真的神了。”


暴雨不损大法弟子家的麦子

    大法弟子

    2005年的5月份，某地农民正忙着收割地里的庄稼，一场暴风雨突然袭来，刮倒了地里尚未收割的小麦，冲走了晾晒在马路上的麦粒，给许多农民带来不小的损失。

    可是大法弟子王英（化名）家的小麦却未受任何损失。本来收割机已准备好收割王英家的小麦，但司机却让稍等会。暴风雨后，其他农户因为小麦被风刮倒，增加了收割的难度，每亩的收割费增加到120元，只有王英家的小麦没受灾害，仍按原定的每亩50元收取。

    这一实实在在的事例让当地的老百姓无不称奇，王英的丈夫（不修炼）也说：“太神奇了！看来真是善恶有报啊！”


天灾下 我家棉花地的奇迹

    大法弟子

    去年我种了5亩棉花，由于盼望多收入，解决家里的需要，人心太重，没在法上认识法，所以我的棉花收入比别人都少。去年腊月一个远方的亲友路过我家，他告诉我“棉21”省工，不用打枝还省钱。我心想种这种棉花可以省出时间来更多的讲清真相，救度众生，因此就买了9亩地的棉花种，当时我根本没有想到底能够收多少，只想做好修炼人应该做的。

    棉花生长到八月下旬，由于气温太高，加上阴雨连绵，造成形成和未形成的棉桃大量往下掉，给棉花造成惨重减产，许多棉农叫苦连天。这时候我心里是稳定的，明白这是为什么这样，只是人们不知道这是人自己造下的罪业的结果。我想这天灾更能显现出大法的神奇来。

    灾后，我发现我的棉桃比别人家落的都少，神奇的是每个掉了桃的棉枝尖上又长出了连串的棉桃来，这样就把落桃的损失给补回来了，而且有5、6个棉桃紧紧靠在一起的，还有3个连在一起的，再有双胞桃，还有连体的。这些现象是没有过的。看着这种奇观站在地里的我哭了。

    我知道这一切都是伟大慈悲的师父给我的。


你家有神保护

    山东青岛大法弟子

    母亲的二亩地，一半种了果树，一半种了小麦，每年麦收之后，父母都要把靠近果树的麦茬割一下，以免烧着果树。今年父母只忙着晒小麦，没来得及割麦茬便被人点上了火。第二天一大早，父亲骑车到地里一看，一下乐了，麦茬烧的干干净净，只有靠近树的麦茬没有烧，树全部完好无损，树空种的庄稼也好好的，邻居感慨的说：“你家有神保护。”(知道母亲修大法)

    我与母亲修炼多年，父亲虽然不修，但也知道大法好。今年在母亲的不断讲清真相中，父亲也开始炼功，只是不精进，今年中秋过后发生的一件事使父亲对大法口服心服。

    中秋节过后的一天，母亲在炉子上炼猪大油，炉火很旺，一锅即将被炼好的猪油在翻着浪头，父亲从旁边经过，不知怎么就摔倒了，满满一锅猪油顷刻间洒在父亲的后背上。父亲当时穿着一件短袖汗衫，母亲赶紧跑过去帮父亲脱下了汗衫，一看后背什么事也没有，只是在胳膊上烫了两个红点，不痛，也不起包。母亲说：还不谢谢师父，父亲发自内心的说：谢谢师父。并且对嫂子说，快炼功吧，这功确实好。嫂子也被大法的神奇所折服，并表示要修炼大法。


从几百米深的事故煤井中走出来

    大陆大法弟子

    老任原来患有类风湿关节炎，一到变天气，全身骨头疼的象针扎一样难受；胳膊伸不直，也弯不下来，吃饭够不着嘴。他还有气管炎，出不上气来，老是呼呼的吹气，眼睛憋的象鱼眼似的，鼓鼓的。在修炼大法以后，身体原来的病也没有了，红光满面。他在煤矿找了份活干，钻几百米深的井下放炮炸煤，稍有不慎便会出现生命危险。

    2001年的一天，和他一起炸煤的同伴记错了时间，提前了十几分钟引着了雷管，但老任还在干活，三管炸药在老任的脚下同时爆炸，“轰隆”一声惊天巨响。老任被这几十吨的爆炸气浪吹到了井壁上，又翻了几个个儿，埋在了煤堆里。一盏茶工夫之后，老任醒过来了，顿觉浑身疼痛，他知道自己还活着。井下一片漆黑，老任忍着浑身巨痛想往上爬，怎么也指不着出口。正在危急之时，他突然看见一缕光亮在前面引他走，他一阵激动，赶忙跟着亮光走，走走停停，也不知道走了多长时间，终于走出了地面来了。心里感激大法、感激师父的心情难以表达。

    他刚走出地面，井口的人一见吓的立刻坐在了地上。原来他满脸都是黑血，衣服还在往下淌着血水。到了医院才发现，除了两个眼睛外，煤渣密密麻麻嵌入了他浑身的肌肉，脸象马蜂窝似的，医生用镊子一点一点把全身的煤渣剔出来，又涂了红药水，变的又难看又吓人。矿长让他在医院住着，让医生用最好的药，花多少钱矿上全包。

    老任担心矿上花钱多，当天下午就要回矿了，谁也劝不住，矿长只好叫他到矿上养伤。第二天工友们来看他，他正在烙饼。大伙说快别烙了，伤口着了油烟要留疤痕的，他说：“没事，你就等着吃香喷喷的烙饼吧！”

    我见到他的时候是出事的第十天，他骑自行车回家，刚一上路胎就破了，是步行从二十里外走回来的，他身上的伤已经好的差不多了，脸上光光的，白白的，胸前有几处没退完的干疤，腿有一点浮肿。

    事后老任分析当时的情况，说有四种情况他不能活：1、三管炸药同时在脚下爆炸，别说一个人，就是十个人也炸成碎片了；2、炸下的煤掉下来，就须一块就能把人砸死，更不用说几十吨煤；3、爆炸巨大的冲力把人推到墙上，人一下子就能被撞死；4、爆炸的巨大声也能把人震死。

    然而老任没有死，一缕光亮把他引出地面，身上的伤十几天就会好了，这一切超常的现象，他能不感谢大法师父的佛恩浩荡吗？


十三岁孩童坠入八米深井安然无恙

    大法弟子

    我是辽宁某地一名小学生，今年13岁，我没学法轮功，但我妈是大法弟子，妈妈学法以后，经常教导我要做好人：“记住法轮大法好，真善忍好。”我也看到了妈妈学法后的变化，妈妈以前经常发火，学法后变的温和了，我也看到了大法的美好，所以记在心中。

    就在两个多月前，我村一家办喜事。头一天爸妈在帮忙，我放学便去玩。吃完晚饭，我和同伴去这家前面玩，别的同伴在前面跑，我在后面跟著跑，一不小心掉进一个坑里，我当时也没害怕，以为掉进菜窖里，可是里面有水，又好像被东西擎住，我想我应该上去，这时我就往上爬，便轻飘飘上来了。上来后，我说我掉进菜窖里，同伴说这是井，我当时吃了一惊，掉进井里没受一点伤。我说不玩了，回家了。到家看钟，已7点多了，妈妈看我衣服湿了，问我怎么回事，我把经过说了一遍，妈妈说：“你命真大，你只要记住法轮大法好，真善忍好，你就会得福报。”

    第二天，是这家大喜之日，我村好多人去看井，这口井有8米多深，1米方圆，井内墙上长满青苔，大人下去一瞬间也上不来，我无法用语言表达大法师父对我的慈悲。

    我真心告诉世人：“不要相信江氏的谎言。”心中记住“法轮大法好，真善忍好”，一定会得福报。


我望着高高的悬崖　泪水止不住的流

    大法弟子

    由于工作需要，我在12月25日要到山上去取石头样。我去的地方有一个高五、六十米的开采石头后留下的悬崖绝壁，我从悬崖边往山上一边爬一边取石头，没几下取样的锤子把断了（这是在提醒我，可我当时不悟）。

    我想来一趟不容易，不能这么回去，就继续往上爬。山上路不好走到处都是刺，我看悬崖中间有一缓坡，可以横穿悬崖，我肩上挎一个包，包里有GPS卫星定位器。没走几步，包突然脱落往悬崖滚去，我知道下面是悬崖，可我不想让GPS摔下去，急忙伸手去抓。包是抓住了，可人却往悬崖下滑去，身体两边没有树、草可以抓住的东西，只有石头。

    我心里有点慌，不由自主的喊：“师父！师父！师父！”

    三声过后，整个身子一下子停住了，我一看距悬崖边只有不到一米的距离。然后，我稳住身形，慢慢从旁边一点一点的爬下去。

    回到地上，望着高高的悬崖，我的泪水忍不住流了出来：师父，您不争气的弟子给您添麻烦了，谢谢您的救命之恩！

    我一定做好三件事，以报师恩。


铁管从十米高处砸下……

    东北某乡村民张宝春（化名）通过大法弟子讲真相，明白了大法的美好，把大法弟子赠送的护身符戴在脖子上，并请了《转法轮》。张宝春刚开始看书不久，就碰到一件事。

    张宝春在冰场工作。2006年月1月份的一天，张宝春把冰运到吊车旁，在一块冰上绑了一根铁管子（约2寸粗4─5米长），吊车用铁钩钩住铁管子把冰吊起放到冰垛上。可能铁管子没绑住，冰刚放在冰垛上，铁管子就垂直朝张宝春头部插了下来，可他当时并不知道，正低头弄第二块冰。听到周围人惊叫声，他刚抬头，就觉的头顶上冷风呼一下子顺着头发丝下来了，睁眼一看，是绑冰的铁管子插在自己的身前，周围人都围上来问长问短，说他真幸运，捡了一条命。

    张宝春用手抚摸着胸前的大法护身符对其他人说：“看！是大法、真善忍救了我。你们想想铁管子从10多米高冰垛掉下来插到人身上会怎么样，真象《转法轮》里讲的那样，象穿糖葫芦一样，一串到底。你们也要记住‘真善忍好，法轮大法好’，关键时刻会逢凶化吉。”大伙儿都说：我们也要救命的大法护身符。


从十四米高空掉下来之后

    大陆大法弟子

    我于98有缘喜得大法，我们这里在97－98年修炼大法的人非常多，当时，我不理解为什么有这么多的人修炼大法呢？不久我妻子也走入了大法。那时在点上炼功的就有30－40人吧，我妻子学炼几天，就劝我说：“大法非常的好，你也炼吧。”我用怀疑的眼光看着她，因为她只有小学文化，怎么这么用心呢。当时妻子请了一本《转法轮》，就劝我说：“你看看书就知道了。”我顺便把书拿了起来阅读。当我看到一半时，我的心里就有一种说不出来的感觉，也明白了一些法理，周身热血沸腾，爱不释手，一鼓作气把书看完了。我明白了这是一本无价的宝书，也知道了人生的道理，因为我的人生道路非常坎坷，就如师父在书中所讲的一样。我知道不能错过这万古机缘，我一定要修炼大法。第二天，我同妻子一起去炼功点学法炼功，通过炼功学法，我有了很大的改变。

    1999年7月共产邪党头子江××与邪灵烂鬼破坏大法，迫害大法弟子，我妻子被邪恶迫害，非法劳教三年，因为坚定修炼，又被邪恶加期。在这期间，我被邪恶造成的形势所迷惑，内心怨恨师父、怨恨大法，把一本《转法轮》烧掉了。现在每当我回想起来当时对师父对大法的不敬时内心非常心痛和忏悔。当时我一气之下打工去了。我很容易就找到了一份工作，在工作期间是我最难忘的、最悲观和生死攸关的时期，也是我人生的一大转折点。

    那是在2005年1月13日下午2点左右，在工作中我从14米高空掉了下来（相当于4层楼）。我的骨盆、肋骨全部粉碎，血压没有了，经过两天两夜的抢救，输了12袋血，我的意识才恢复，大夫和家属没有想到我竟能活过来，特意请来一名专家，确诊我的状况非常严重，无法转院，这样我就在当地医院医治7个多月。我不能翻身，也不能自理，由专业人员护理，痛苦可想而知。后来公司不管医疗费用了。

    那时我躺在病床上想：妻子被非法关押，孩子还小，如果我终生瘫痪那可怎么办，不如当时摔死算了，脑海里胡思乱想。突然间我的脑海闪过一念，我没有死，是不是师父在管我呢？想到这我的心中平稳了一些。过了几天，大法弟子给我打电话说：“你回来吧，从新修炼大法。”

    当时我的脑海生出一念，从新修炼大法。我就给家里打电话让去车接我。我由于7个多月没有下床，坐一会头就发昏，骨盆还粉碎，自己的家与医院相距千里，能不能平安到家还是问题。家里去车接我时自己生出一念，如果师父还管我就一定能平安到家，我们从早晨出院回家，到晚上到家没有出现任何问题，这一路非常平安。

    在家躺了7、8天，我每天看书、听法，奇迹出现了，我拄拐能站起来了，也能走几步了。这给了我很大的鼓舞（内心非常感恩师父的救度和洪大的慈悲）。几个月后，妻子也无条件的释放回来了。回来后，我们共同精進，坚修大法。

    现在我能自理做饭了，骑自行车。这是大法在世间又一次显现的神迹。家乡的人都说我恢复的很快。借此我向世人讲真相、证实大法。我和妻子不断的在大法中提高。

    因为后来公司不管我了，我想起诉公司。如果我打赢这场官司，它得赔偿我几十万元钱。后来我和妻子用大法衡量，觉的我们都是修炼的人，不能和常人一样，就放弃了。现在我们非常坦然，不放在心上，因为修炼不就是去人的执著心吗！

    在此，我向那些做过错事的还在彷徨的同修一定要清醒，师父为了我们承受了那么多的苦难，不想丢下我们一个大法弟子，我们更加不能错过这万古机缘。让我们共同精進吧！助师正法。


小金准有神仙保佑

    大法弟子

    小金今年20刚出头，在宣化县城一家楼房建筑工地开塔吊。

    2006年7月19日这天，小金上夜班，到了10点半左右，他和往常一样正在聚精会神的操作着塔吊往楼房上吊材料，突然觉的有晃动感，再一看，只见塔身正向一侧倾斜倒塌。原来是塔基损坏断裂而导致塔吊倒塌。

    正在这千钧一发之际，小金本能的想到了逃命──跳塔。可又一想跳下去即使铁塔砸不死也得摔死，不行。一秒、二秒、三秒情况紧急，怎么办？“唉──难道今天真的该我死了吗？”四秒、五秒、六秒塔身在继续倒塌。“怎么办？我该怎么办呢──？”正在他急的六神无主、处于绝望之际，猛然心中一喜：“我死不了，我身上有大法护身符，大法师父会保佑我的！”此时的他真有一种就象孩子在母亲的怀抱里的那么一种安全感。七秒、八秒、九秒──

    时间在一秒一秒的过去，全工地干活的人们都躲的远远的，一个个象木头人似的站在那里，两眼一眨不眨的盯着那即将倒塌的铁塔，也做好了抢救和收尸的思想准备。

    轰隆隆一声巨响，20多米高的铁塔和将近20几米长的吊臂连同驾驶楼带小金重重的砸在了地上，还溅起了一片泥土。

    工友们都围拢过来撬开了驾驶室的门，一看人还没死，就火速送往医院抢救。经过内科、外科、CT、照相、拍片等一系列全面检查，没任何问题，只有一只胳膊擦破了一点皮。

    所有在场的人们这才松了一口气，同时又都觉的不可思议：“走路绊倒了也得摔个皮破出血，从六层楼那么高的塔上掉下来即使摔不死也得落个终身残废，怎么可能只擦破一点皮呢？”“小金准有神仙保佑！”

    小金确实是有神仙保佑，因为在四天前的7月15日晚，他做了一个梦，梦见自己开的塔吊和今天一样倒了。第二天跟妈妈说：“这是不祥之兆，我不去了。”妈妈是修大法的，就告诉他说：“去吧，没事！因你明白了大法真相，还有护身符，大法师父一定能保佑。”

    小金真的得到大法师父的保护。


两次空中落地　结果不同

    大陆西南大法弟子

    一九九零年农历新年前第三天，在打扫卫生过程中，我把一个凳子叠在另一个凳子上，共有将近一米高。我站在上面擦窗子，刚上去，就从凳子上掉下来，摔在水泥地上，摔成第一腰椎压缩性骨折。更倒霉的是当时拍x光片子恰恰没把第一腰椎拍到，又造成误诊。误治给我留下了多年的腰痛且不能负重的后遗症，经多年多处治疗无效。

    后来修炼法轮大法后，连同冠心病、四、五节腰椎间盘突出、双侧网球肘、右手腕关节外伤性疼痛、严重的咽喉炎和因体弱多病经常感冒、拉肚子，还有每次都需输液才能控制住的多年不治的多种疾病，全部不药而愈了。

    十六年后的今年春天，家里修房子，我从两米多的高处掉到同样是水泥的地面上，当时就站起来了，仅是右小臂擦破点皮，渗点血丝，啥事都没有。

    两次高空落地比较：前一次，年轻十五岁，后一次比前一次高一倍多，两次都是落在水泥地上，其结果却截然不同，前一次（得法前）是压缩性骨折，而后一次（得法后）却安然无恙。

    前一次，根本来不及反应，就已经落到地面上了，当时痛的冒汗，眼冒金光，特别艰难的移动。后一次架子一倒，立即感到自身下落的速度在减慢，连落地的姿势都容我准备，落地后既不痛也未伤。

    这就是我亲身体验的大法的神奇——他治病，强身健体和紧要关头的神奇，不是亲身修炼的人，也许会感到不可思议。就我个人而言，若不是修炼大法，恐怕不死也是医院的常客了。现在我是无病一身轻。对于常年病痛的我来说，健康可谓千金难得，可是在法轮功修炼者中，类似情况却是极为多见而又平常。


脊梁是铁还是钢 大墙砸我身无伤

    山东大法弟子

    我今年38岁，1993年开始学炼法轮大法。1995年3月22日下午5点半左右，我家邻居拆西墙。因他家院子小，院墙需要向我院里歪倒后拆除。为了给他家腾地方，我拉着小板车在院里搬运东西。突然，一面四米半高，八米长的砖墙向我迎面砸过来。我躲闪不及，一下子被仰面砸倒在地，整个下半身都埋在砖堆里。当时我想，我办了什么不好的事，遭此报应。可又一想，不要紧，有李老师法身保护。于是我忽地一挺身站起来，砖块从我身上向四处滚落。

    在场的人都惊呆了，我褂子后襟硌了一个三角口子。又试了试，除两腿有点麻，其它什么事也没有。有人对我开玩笑说：“你这个脊梁是铁的还是钢的，怎么褂子硌坏了肉却连色都没变。”这时我拍拍身上的土，什么也没说，该干什么还干什么。在场的人无不感到神奇，凡听说这件事的人都说没法理解。


水泥柱子砸我身无恙 路人称奇修者心更明

    长春大法学员

    1994年6月19日上午，我和丈夫用一辆“倒骑驴”三轮脚踏车到亲戚家取一个防盗门。铁门放在车上，我坐在铁门上。然后往回走，当走到东民主大街省建一公司门前时，路旁有一辆大卡车正在卸石头。我们正往前走，突然我感到右肩被人拍了一下，随即倒在铁门上，听到啪擦一声。我想爬起来，可怎么也起不来，身体被什么东西压住动弹不了。我一看，我丈夫正在发愣呢！我冲着他喊：“快扶我起来，我被压住了！”我丈夫惊喜的说：“你还活着呢！我以为你被砸死了呢！”他这么一说，我才明白。原来，斜石头时，他们把身旁的水泥路灯柱子砸断了。水泥柱子连同路灯一起倒下来，正好砸在我身上。

    马路上的人惊呆了，我丈夫都吓傻了。都以为我被砸死了。我这一喊，人们都像被惊醒了似的，一下子骚动了，冲我围过来看。有一位妇女喊：“快看脑袋掉没掉了！”大家把水泥柱子搬开，我爬起来，站着拍了拍身上的土，没伤没痛，也不害怕。再一看，我身下的铁门却已变了形，被砸了个坑。我心里明白了，是老师保护我过了这一生死大关。于是我笑了笑，拍拍脑袋对大家说：“没事！”人们都感到惊奇，那么粗的水泥砸到身上，竟没把人砸死，而且连伤都没有。有人说：“你命真大！”有的说：“今天这事真奇怪，莫非真有高人相救？”人们七嘴八舌。有些人说，这件事要追究责任，要找他们的领导算帐。这时还来了一位记者，让我们看了看记者证，就拿出照相机，让我到车上拍照，要把这事宣传出去。我说：“没咋的，算了，不用了。”我和我丈夫拨开人群，推着车走了。

    人们还在那儿议论刚才发生的奇迹。我想人们用常人之心，怎能弄清超常之理，怎能知大法之威德。我越想越心潮澎湃，决心奋力精进！


不在此中 难知其妙

    大法弟子

    退休工人老张是一名法轮大法学员，退休后被机车厂返聘当机工。1995年7月19日，老张穿着背心干活，用砂轮机磨分线盒零件。车间承包人为了提高生产效率，把砂轮机转速开到每分钟一万多转，飞转中发出刺耳的尖叫声。突然一声巨响，150mm*6mm的砂轮片在巨大的离心力作用下断裂了，以极大速度飞射而出，其中半片像闪电一样飞出，切断了两颗6毫米粗的螺栓，把厚厚的保护罩大变了形。与此同时，另半片砂轮片像出膛的子弹一样，直射在相距只有半米远的老张的胸口上。老张听到“砰”的一声，就感到胸口像被人猛击一拳。他下意识的用双手捂住自己的胸部，闭着两眼靠墙站着。奇怪的是，那么猛烈的冲击力飞射到胸膛，老张却感到只是一股绵软的缓冲波。

    周围的人被这突如其来的事件惊呆了，木然的站在那里看着老张不知所措。最先醒悟过来的是车间承包人，急忙跑过来喊：“张师傅怎么样了?赶快叫车送医院！”人们都以为这么大的事故，凶多吉少。老张师傅这下子不死也得穿胸断骨，丢掉半条命。出乎人们意料的是，只见老张慢慢睁开眼，说：“没事。”当大家惊恐的目光移向他的胸部时，发现他身上没有血迹，也不见伤痕，只是背心上有一道明显的被砂轮片打过的痕迹。老张用手掌使劲拍了拍自己的胸膛，大声说：“没事，啥事也没有！大家该干啥干啥。”人们怀着惊奇和不解的迷惑，纷纷议论：老张头命真大，拣了条命；奇怪，砂轮断片能切断两颗螺栓，怎么一点没伤着老张师傅呢？！究竟怎么回事？不但老张自己心里明白，真修的弟子们都明白。


从烟囱顶部坠落时发生的奇迹

    大法弟子

    2004年12月份的一天，北京市平谷区南独乐河镇某鸡场要拆除30米高的大烟囱。一名工人在烟囱顶部作业。突然一阵大风吹来，此工人顿时失去平衡，一跟头栽了下去，强大的惯力使安全带失去了作用，松开了，人随即从空中坠落。在惊慌中，该工人高喊：“法轮大法好！”

    这时奇迹出现了，该工人又慢慢升起，飘回到烟囱顶部。在下边干活的很多工人都亲眼目睹了这神奇的一幕，惊讶不已。

    工程队长立即叫该工人从烟囱顶部下来，问明情况，得知该工人过去曾遇到法轮功学员和他讲真相，并告诉他危难之中，要记住法轮大法好。没想到，今天这神奇的大法在他身上得到了验证。大伙都说：法轮大法太神奇了，法轮大法好。

    事后，该工人找到大法弟子表示要从今后也学法炼功。


法轮托着我

    大法弟子

    1995年9月26日下午，学校组织大扫除。她的教室在二楼，擦外层窗玻璃，别的同学都不愿干。璐璐心想：“我是炼功人，我不怕，困难的活别人不干我干。”于是，她就上窗台擦玻璃。两只脚站在外面的窗台上，一只手抓住两层窗户框的边，一只手拿抹布擦。她正在全神贯注的擦着，忽然一个淘气的男同学把一扇内层窗狠狠一关，正砸在小璐璐那只攀附的手上，疼的她手一松就掉下去了。这时她突然感到有个东西托着她，她并没有摔到地上。她往下一看，是个大法轮。在场的老师发现她掉下来，急忙过来抓住璐璐的手把她抱了起来。同学都被惊险场面惊呆了，可是，小璐璐一点也没害怕。她回家对妈妈说：今天在学校我从二楼掉下去，我看见法轮托着我，李洪志老师又帮我过了一关。今后我得好好修炼大法，不然，我真对不起李老师了。


神力助 出菜窖

    大法弟子

    在2002年某月东北一农村68岁老妇人家草垛被坏人点燃起火，去当地派出所报案，警察说我们无处可查，我不是专为你服务的。老妇人说：杀人放火你们不管，人家炼法轮功的都是好人你们起早贪黑的抓，你们要是象害法轮功那样去抓坏人，我的案子能不破吗？警察当时哑口无言。

    事隔一年，2003年9月某日，老妇人不小心掉进自家菜窖里，此窖有3米多深，直径不足1米，窖内无梯子，上下靠窖壁上的攀登坑，窖离家及道边较远，呼喊无人听见。老妇人掉进窖里虽没摔坏可怎么也上不来，在7个多小时的时间里想尽了办法，也无济于事。老妇人非常着急，心想这下不得死里了吗？绝望中忽然想起大女儿曾炼过法轮功，于是喊道：“法轮功师父救救我吧——”这时不知哪来的力量，竟然攀上窖壁，行至中途力不从心，向上望去不知什么时候在头顶出手可及的地方多了一根横棍儿，抓住横棍儿可还是上不来。她又喊道：“法轮功师父再救救我吧！”老人往井口望时，见横棍上有一绳头，于是双手抓紧绳头，身体在空中悠荡，心想这下更完了还不如抓那根棍儿了。此时老妇人已没有力气了，她急切的喊道：“法轮功师父快救救我吧！”随着喊声一股力量把她推出窖外，稳稳的落在地上。

    回家后，她把这段经历讲给家人及村民，大家都深感大法神奇。此事在当地引起很大轰动。


我的经历见证了大法的神奇

    黑龙江大法弟子

    我于九六年得法修炼，得法前我患有严重的心脏病，抽风，顽固性头痛，气管炎，腰椎盘突出，妇科病，类风湿等多种疾病，得法后不久，这些疾病相继消失，从前自己面黄肌瘦，走路都打晃，是出了名的病秧子，学大法后我身体好了，现在感觉一身轻，走路轻飘飘的，完全变成了一个健康的人，面色白里透红，变的年轻了，别人都说我象年轻了十几岁。都说大法真神奇。

    在我修炼的过程中，得法一年后，经历几件遇险的事，但都平安无恙，见证了大法的神奇。

    一次我们单位挖沟，全班组人都去了。挖的沟有两米多深，再加上沟边的土，有三米多深，干活儿中间，我在沟边一走一过时，不知怎么的，自己突然间一下子就掉到沟里去了，“咚”的一声，把同事都吓坏了，有几个同事赶紧扶着沟边跳到沟里扶我，以为我非摔坏不可，我站起来拍拍土，笑着说：我是学大法的，没事。大家一看我哪也没摔坏，都很惊讶，说：大法真神奇。

    还有一次，我们班组干活，我去里屋换工服，那屋里有一个漏气的氯气瓶，正抢修，谁也不敢進屋。我不知道，也没留意，在屋里换完衣服就往出走。可我刚出来。班长就冲我喊：谁让你進那屋了，那屋的气瓶漏了，有毒的。还问我有没有不舒服的感觉，我说没有不一样的感觉，没事。接着班长带着其他人，戴着口罩等安全措施，赶紧处理这个漏气的氯气瓶，并用车把气瓶拉到山里没有人的地方，往地一扔，不一会儿，那气瓶周围的树草叶子都变成黑黑的。班长又对我说：你看那氯气多厉害，你真没事吗？我说：你放心吧，我是大法修炼者，没事的。又一次让大家看到了大法的神奇。


一个“信”字的故事

    大法弟子

    人都知道100度的开水可以把人烫伤。那高压炉中的120度开水不仅能把人烫伤，恐怕连野猪那样的动物也会烫得皮开肉绽。这里讲一个120度的开水没有烫伤人的故事。

    现在的科学认为烧煤的锅炉污染环境。我们市不管是取暖用的锅炉，还是各单位烧水用的炉子，全改成煤油炉，我们单位也不例外。2000年10月，我们单位新進的高压锅炉试用时，我们经理亲自和锅炉厂的厂长、技术员一同操作试用。当水开到100度时，水不返回炉，110度也不返，120度还不返。这时，突然二寸粗的排水管热气冲天，经理正在排水管下面，一时跑不出来。他大叫：“我这下算交代了！”我说：“经理，我是修法轮大法的，如果你相信大法、相信我讲的话，你心想没事，烫不伤的。”经理脱口而出“我信”。瞬间，开水冒着热气，从他的头上、脸上、脖子上、身上往下流，当他冲出锅炉房时，全身湿透，但他却安然无恙。当时在场的有锅炉厂的厂长、技术员和我们单位十多名职工，大家都惊的目瞪口呆。

    经理激动的拉着我的手说：“大姐，你话一出口，我感到有股力量让我不可否认，让我相信。当我一想到‘信’时，从头到脚一股凉气往下流，感觉很舒服。这回我完全相信法轮功了。法轮功真的神了，真的有威力！”他高兴的跑到外边，把单位的很多职工都叫来，告诉大家他被烫的经过，叫我给大家上课讲法轮功，让全厂职工都来学法轮功。他说：“今后我也炼法轮功，咱们厂哪怕有三分之一的人炼法轮功，单位也不会这样，效益早上去了。今后提干就提炼法轮功的。大姐，你退休了我也不让你走，继续留用。以前我有对不起你的地方，请你原谅，都是江贼不干好事。从我懂事起就成天搞政治运动。企业效益不去抓，坏人不去管，专搞整老百姓的运动。现在又整法轮功，我过去一直被江贼造谣所迷惑，今天被烫醒了。现在好人太难找了，而炼法轮功的人才是真正的好人。”

    从那时起，我们单位从领导到职工，都对大法从根本上改变了看法，有的职工还开始修炼大法，大家都“早来晚走，兢兢业业地干活，领导分派什么活儿从来不挑，在利益上也不去争了。他们这样一做，把整个厂的精神面貌全部带起来了，厂子经济效益也好了。”(《转法轮》)当邪恶之徒到我们单位迫害大法学员时，全厂职工同仇敌忾，抵制邪恶。


龙卷风后话神奇

    河北省大法弟子

    2006年7月份，河北省张家口市涿鹿县桑干河桥南，一场突发的龙卷风，使涿鹿县桑干河军民大桥南端、公路两侧的电力设施、法律机关、商业门市和建筑物等被严重被破坏：刹那间房屋倒塌、供电中断，20多节火车出轨……

    据目击者说，龙卷风袭来时，刹那间天就黑沉沉的，突然看到顶天触地白白的一股，刹那间又变成黑的，里面有红火球、蓝火球，还有黄的，越变越高大，象似一条龙，还发出震耳的嗡嗡声，几声炸响后就出现了上面提到的怵目惊心的景象。人们议论着龙卷风给桑干河的人们带来了灾难，也传说着灾难中发生的奇迹……

    桑干河桥南康庄法庭，被龙卷风卷的只剩下断壁残垣，受灾程度最惨；与法庭相邻的交通中心大院内，墙倒屋塌，停着的公交车被卷到了墙外扔了个底朝天；油路对面，供销大院也都墙倒瓦揭，损失重大；最不可思议的是：华义汽修厂院内6吨重的大油罐被卷到墙外60米远的地里去了，大门南边直径80厘米粗的大杨树被连根拔起、一尺粗的树被扔出200米远，有的被断为两截；电线杆也被风卷的倒的倒，断的断，造成供电中断。紧挨法庭的电力局的房顶也全被揭了起来，当时屋里的几个人眼看灾难来临，情急之下就跑到一张桌子底下，大风夹杂着倒塌的物片不断的打在他们身上，有的人还被打伤了，当时可把他们给吓坏了。

    同样大的龙卷风，可供销大院里住着的大法弟子及家人却安然无恙，她们的财产（木材厂）未受任何损失。在突发险情时，大法弟子和不修炼的家人都高喊“法轮大法好”、“真善忍好”。大风过去之后，到大院里一看，檩条、椽子丝毫不动，还整整齐齐的放在那儿，就象什么事也没有发生过一样。他们一家再次看到了大法的神奇。事后就有人说，“还是炼法轮功好，一人炼功全家受益”。

    还有一件更神奇的事，康庄有一位60多岁的老太太（曾炼过法轮功），她看见大风突然袭来时，就去关外屋门，因风势太大，她怎么也关不住，怎么办呢？她又急又怕。突然间想起了有大法弟子曾对她讲过，遇到危险时，喊“法轮大法好”、“真善忍好”，能逢凶化吉。她就边喊“法轮大法好”、“真善忍好”，边往里屋跑，刚進了门要上炕时，整个房顶就倒塌下来，一下子把她砸在了底下，三根檩条就压在她的头上，当时她就昏了过去。当她清醒过来时，一看自己被重重的东西压着，动弹不了。在这危急的情况下，她想起了李洪志师父，心里说：请师父救救我，接着又喊“法轮大法好”、“真善忍好”。奇迹出现了，她慢慢从底下爬了出来，活动活动，啥事没有，拍了拍土去儿子家了。她有个侄儿见房子倒塌了，跑过去一看，一堆废墟中看不到老人的踪影，想这下可完了，老太太肯定被砸在底下，这回砸不死也得残废了。就急忙跑到她儿子家去找人帮忙准备救人。一進门把他给镇住了，没想到老太太就坐在炕上，正在给她儿子说她刚刚发生的奇迹呢。

    听完老人的话，又见老人啥事也没有，全家人都惊喜万分。她儿子、儿媳的对她说：是法轮大法救了您，是李洪志师父救了您，这件事情您要逢人便说见人就讲，叫更多的人知道法轮大法好。赶快退出恶党组织，福报全家。

    没过几天，老太太得福报的故事便家喻户晓。县长王江和记者还去她家采访，问她：“你是怎么从废墟中出来的？”她说：“是法轮大法救了我”。又问她：“你还炼法轮功呢？”她又说：“不炼法轮功我早就没命了”。这段采访录像还多次在涿鹿电视台播放，但是声音已被删除。（电视台在一次雷雨中遭雷电击，因电视台多次诬陷法轮功）。

    突如其来的龙卷风不仅给人们造成重大损失，也给人们留下了一个个值得深思的问题：华义汽修厂和供销大院紧挨着，龙卷风能把华义六吨重的油罐扔出去100米，为什么就卷不动供销大院里的那些檩条和椽子呢？是油罐没有檩条椽子重吗？60多岁的老太太被突然倒塌的房屋砸在废墟中，竟然毫发未损？这罕见的龙卷风、这发生在身边的奇迹能是偶然的吗？难道不是在告诉人们什么、警示人们什么、催促人们什么吗？

    答案只有一个：记住“法轮大法好”、“真善忍好”，退出共产恶党的邪恶组织（党、团、队），才能保平安。


大法使我化险为夷

    哈尔滨大法弟子

    今年8月14日那天，我们单位组织去辽宁的蛟河旅游，早5：50出发。早6点整，我在车上发正念，每到整点时就发正念。在行驶的车上校办主任2次让大家学习文件，让秘书读“江××文件”，都没有读成。秘书不是说头痛，就是说不舒服。

    事发于15日下午漂流时，我过了生死一大关。我们一行23人，身穿救生衣，两人一组漂流。漂流一半后，我们和同伴的船就碰树根失重心，船整个扣过来了。我被扣落入水中，随着急流冲走。

    在水里我睁着眼睛看到树根和水流都急速的向前流着。我的头就是露不出水面，有好几分钟，我想这样不行，我就默念：“真善忍好，法轮大法好”，几分钟，就浮出了水面，得以重生。浮出水面又漂了50米，才看到同事的船，然后上了同事的船，到了岸边上。

    上岸后，我就给岸上围观看热闹的当地人讲了我遇险的经过。我说我在水里露不出头危险时，我就在心里喊：“真善忍好，法轮大法好”，几分钟后头就浮出水面获救。而后，我告诉他们，我是炼法轮功的，请你们记住“真善忍好，法轮大法好”，对你们有福报。

    等我们单位的人都上岸后，同事和主任问我怎么回事，把他们吓坏了。我说我的船翻了，我随着急速的漂，虽然身穿救生衣，但水急，水里又有树根，就是浮不上去。我在心里只想着“真善忍好，法轮大法好”，一遍一遍在心里喊着，几分钟后奇迹般的浮上水面，获得重生。我对主任说：今天没出事，是福分哪！托大法的福啊！事后虽有惊无险，我知道是师尊，是大法保护了我，谢谢师父。


伤腿一夕之间恢复正常

    台湾大法弟子

    上周末，到香港参加为期二日的活动。在机场看到同修梅子正一跛一跛的，举步维艰的走着。有同修上前想扶她一把，但被她婉拒了。后来才听说她早上刚出车祸，从摩托车上摔了下来，两脚都受了伤，其中有一只脚严重到整个都肿起来了。

    第二天早上活动前又看到了梅子，眼前的她谈笑自若，走路自如，和昨晚痛苦跛行的她简直判若两人。很多同修很高兴的跟她打招呼说：梅子，你的脚好啦？她微笑的点头。因为急着要去参加活动，所以大家都很匆忙，无法跟她细谈。但是我真的很想知道她是怎么办到的，能够让自己的脚伤一夕之间恢复正常。

    活动结束，终于盼到了集体学法交流时间。跟梅子住同寝室的同修首先拿到麦克风，她说：今天我见证了大法的神奇，室友肿胀的腿伤居然在一个晚上的时间迅速恢复，要不是亲眼目睹真不敢相信。

    梅子接着发言，她讲述整个过程中自己如何正念正行的体会。

    她说：出发到香港的早上，因为手边还有一些事未处理完，就想不去参加她们那儿例行的读书会。后来她意识到不能以做事为藉口不炼功学法，于是就马上骑着摩托车往读书会赶。在途中她忽然想起同修曾告诫她摩托车不要骑太快，否则容易出车祸。她才这么一想，突然从巷子里冲出一位推着板车的妇人，为了不要撞到那位妇人，她的摩拖车冲向旁边，她从上面摔了下来，膝盖着地的扑倒在地上。旁边的人见状要过来帮忙，她一边说着没事没事，一边忍着痛慢慢的爬起来。

    虽然脚受伤，但是她还是坚持来参加活动。下了飞机，她整只脚连脚面都肿的象馒头一样，连鞋都穿不进去，只能跛着脚慢慢的移动步伐，她一路上不断的发着正念，全盘否定旧势力，铲除邪恶干扰。

    到了旅馆，更衣时她看到她的右腿整个都肿起来，象充气似的，她不为所动，一点想法也没有。同修好意拿来棉被要她把脚垫高，她说她想打坐发正念。咬着牙，奋力的把腿盘上，那真是痛的椎心刺骨。

    隔天早上四、五点她还是照常起来炼功，炼第五套“神通加持法”时，她坚持把脚盘上，坐在她隔壁的同修，听到她强忍着痛的呻吟声。她说炼第五套功法时，其实她是痛的满身大汗，泪流满面的，但是却觉的是沐浴在师父“佛光普照”的慈悲呵护下，在发正念时，她正告干扰她参加这次活动的邪恶烂鬼，要么同化大法，不然就等着被销毁。

    炼完功回房梳洗后，她正要穿鞋，忽然房里的所有人听到她大叫一声“啊！我的脚好了！”大伙儿跑到那儿一看，果真原本肿胀的右脚居然神奇的恢复了正常。


误食毒菌安然无恙

    正忠 (湖南)

    最近我所在地区奇人奇事发生很多。有很多病痛缠身，医治无效的人，大法弟子告诉他（她）念“法轮大法好”“真善忍好”，疾病就根除了；有的身带“护身符”，遇险不险，遇惊不惊，总能化险为夷。神奇之事层出不穷。

    2004年11月19日发生了一桩震惊当地的神奇之事。在此，笔者把亲耳所闻（由当事人亲口说出的）真实故事告诉大家。

    一天，有位同修的爱人路过一片禾田，发现在收割已久的禾茬上长满了灰白色的蘑菇菌，她近前一看，喜出望外，自我感觉这菌鲜嫩可口，味道一定极好，于是不假思索，随手摘下一大把回家。餐桌上，同修称赞这菌可口好吃。他爱人见他喜欢就叫他多吃点，同修就吃了三碗，比他爱人多几倍。

    饭后不到二小时，同修的爱人便觉不适，头昏眼花，全身无力，头重脚轻，而同修没有任何反应。同修见爱人之状有点不对头，便将爱人采菌、吃菌的过程告诉隔壁的大法弟子。隔壁的大法弟子感到事情的严重性，便叫同修马上到诊疗所买解毒药给他爱人服用。当时同修的心里非常平静，立即发正念说“我们是修炼法轮大法的，绝对没问题。”话刚出口，腹中便翻江倒海，无法忍受，随之一阵呕吐，将所食用的毒菌全部都呕出。

    等同修回到家，儿女正围成一团，医生也叫来了，医生看了她爱人的舌头发现异常就说不好用药只发了点葡萄酒，感冒冲剂等无关紧要的药，言下之意已是无药可救。当时同修见状立即发正念，并向邻居和子女讲真相说：“你们不要紧张，我是修法轮大法的，你们的母亲虽然没有修大法，但她信大法，在我被抓、被关的日子里她想尽办法保护师父的书籍，并从来不反对我炼功，使我所有大法书籍、资料全都完好，这是功德无量之举，常人善待大法一念，神赐幸福无边，你们母亲一定能得福报的。”同修讲完之后，他爱人虽然还有些不适，畏寒怕冷，却渐有起色，而同修却照常干活、做事没有丝毫异样。

    这件事在当地震动很大，都说，奇事，中毒后不治疗，仍然安然无恙，法轮大法真神奇。


修炼重病除　遇险师保护

    大陆大法弟子

    我是一个农村妇女，九八年冬修炼法轮大法后，使我这个将命归黄泉的生命获得了新生。

    当初我是拖着危重的病情来学法炼功的。提起我的病，周围的人都要出一把冷汗，家里的人为了我的病东拼西凑花了四千多元，医治了几个月，不但无效，而且还加速了我迈向死亡的边缘，寿衣都穿好了，家里的人只是哭哭啼啼。九八年冬我们大队办了一个法轮功学习班，我被家里的人扶着进了学习班，一堂课下来，神奇就从我身上出现了，首先就感觉是一身轻，接着就是肚子饿，五天过后就能吃四、五个包子，村里的人都惊奇无比。老人说：“李洪志是非凡之人。”从那以后我坚持学法炼功。五年来我没有吃一粒药和打一次针，为国家和家里节省了大量钱财。

    二00一年九月间我和村里的一个人在山里摘茶子，我们俩人同时遇到一群毒蜂，我的头和她头上都被咬了几口，但我的头回家后一炼功，就没有一点事，而她的头肿起很大，疼痛难忍，打针吃药用去了几百元。特别是今年8月间，我在地里割红薯藤，不小心碰到离地不高的220V的裸铝电线，当时自己只觉眼前昏暗暗，但心中想起自己是大法弟子，马上就惊醒过来。醒来后发现自己的两个手完全握住电线，而旁边一个人正用力把电线撬开，村里这时惊动开来。有的人说我命大，有的人说法轮功神奇。这几次事，使我完全悟到师父在保护我。我要勇猛精进，紧跟师父不回头。


师父 谢谢您的呵护！

    大法弟子

    走入修炼八年来，时时感受到师父就在我身边，鼓励我、敲打我，无数次的点化促我不断清醒、成熟，正念正行。

    在我修炼快两个月时单位组织去浙江千岛湖游玩。在猴岛，我给一只老猴子喂食，那猴子正吃着，却冷不防往我手臂上狠狠的咬了一口，旁边的同事惊叫起来，可奇怪，我竟一点痛感都没有，它那架势很凶，而给我的实际感觉却只不过舔了我一下，看手臂有一圈浅浅的牙印和残留的唾沫。我知道是师父保护了我。同事催促我赶快离开，我刚转身才迈出两三步，想不到那只老猴子一个“回马枪”，追过来在我裤腿上更凶狠的咬了一口，裤脚即被咬了一个大洞。当时同事们惊呆了，马上护住我驱赶那猴子，他们很担心我，我也确实感到这一口咬的比前一口厉害多了，腿有明显痛感。同事们催促我赶快看看伤的怎样，这时我脑中闪出的是师父的一段法：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。”（《转法轮》）师父法中讲到的那个老大娘被汽车撞了，自个儿爬起来说：没事儿，你们走吧，好坏出自一念，她连皮都没破。这时我坚信什么事也没有，翻开裤脚一看，真的连皮都没破，旁边的人都惊呆了，我也吃惊这奇妙的结果，心中充满了对师父的感激之情。

    旅游刚回来，正巧看到报上一篇报道：一只猴子从实验室逃走咬伤了一个人，赶快送到医院缝治，整个牙印深入肉中缝了一圈，可过了一段时间去拆线，却发现整块肉全部因腐烂而脱落。也许是特意让我看到这则消息的，我无法表白当时的感受，反差实在太大了，我庆幸自己的安然无恙，那是我得法的幸运！


神奇的绿卡

    笑梅

    二零零七年五月十三日 天气晴

    今天是师父的生日，也是全世界法轮大法日。这一天，除了在内心深处向慈悲的师父表达深深的感恩之外，最好的庆祝莫过于真正的按师父的法去努力做好，可是我做的并不好。

    今天也是我们家获得美国绿卡的纪念日，那是发生在三年前的一段神奇故事。

    和许多来到美国的外国移民一样，我们也想长期居住在这个自由的国度。对于修炼人来说，至少我们在这里能有选择信仰的自由，不会因为炼个功就被抓進监狱。

    为了准备申请绿卡的材料，岩（我先生）花费了很多时间和精力，这一点恐怕所有在美国办过绿卡的人都知道。特别是第一类杰出人才，除了有一定的学术实力外，还要有几封强有力的推荐信。当这一切都准备好之后，由律师上交移民局审批，剩下的就是漫长的等待。不妙的是，在我们前面，与我们类似的情况都被拒绝了，而且理由是一致的，移民局要求校方提供一封证明申请人有一份永久性工作的证明信，但校方却不可能出示这样的信，大学的校长和副校长都说，“连我们自己的工作都不是永久性的，怎么敢给别人做这样的证明呢？” 很显然，美国移民局正在限制这一类绿卡。岩已经没有了信心，但仍然抱着一线希望在等待着，每天都要到互联网上去看看有没有進展。不久，律师通知说，校方照样不能提供移民局要求的信件，只好准备将案例撤回来。这无异于宣布我们的绿卡被拒绝，岩为此很沮丧，从那天起，他不再每天上网去查什么绿卡的進展 了。

    五月下旬的一个中午，我们正在尽力忘掉绿卡的事，岩的一位中国同事却突然心血来潮，非要让他去上网查一查绿卡的情况。岩想，他明知道我们的案例要撤回来了，他这不明摆着和我开玩笑吗？没有理他。可是这位老兄非要他上网看看不行，不查就不能吃午饭。就这样没办法，岩不得不打开那个网站，当他机械的找到自己的案例时，愣住了，简直不敢相信自己的眼睛，绿卡已经被批准了。这怎么可能呢 ？他马上打电话问律师，问她使用了什么魔法，律师说，“我自己也不知道，这得问上帝。”她说，当她向移民局要求撤回我们的案例时 ，移民局官员找出我们的材料，打开看了看说：“这么好的人才，我为什么不给他批了呢？”就这么一念之差，我们家的绿卡便由无到有。至于说移民官的这一念是怎么来的，这还真的去问上天。

    这件事在中国人堆里传开了，有人便猜测了：他们怎么就那么幸运呢？莫非是因为他们人好有神的保护？或者是因为他们炼了法轮功有福？

    不管别人怎么说，当我们看到那个审批的日子后，心里自然明白是怎么回事了。因为批准的日期是二零零四年五月十三日，这一天正是全世界法轮大法日。


我又一次见证了大法的神奇

    甘泉

    师父说过:“弟子正念足，师有回天力。”

    2006年2月24日（星期五）晚上，我们几百个法轮功学员在学法点学法，场内十分安静、祥和。台前由一位学员在朗读发表在《明慧网》上的一位大陆弟子的一篇十分感人的学法心得体会。九时左右，正当大家听的入神时，突然偌大的一个会场内，出现严重干扰：室内两边高挂着的警报器铃声大作，且越来越响，廻荡在场内，发出极为刺耳的噪音，令人烦躁不安，连朗读者的声音都听不清楚。此时，这个学法点的工作人员已下班，无法找到有关人员来修理。刺耳的噪音已持续了约十多分钟，咋办？主持会场的协调人就叫大家学员一起发正念，以清除邪恶的干扰。强大的正念威力无比，不到十分钟，刺耳的噪音嘎然而止，又恢复了先前安静与祥和。我们又继续学法交流…… 啊，真是：“法正，乾坤正，生机勃勃，天地固，法长存。”（《精進要旨》“法正”）让我又一次见证了大法的神奇，师父的慈悲！！


“弟子正念足　师有回天力”

    大法弟子

    五月二十五日，吴仪和薄熙来要来美国DC，同修们决定去饭店前和平请愿。我不认识这个饭店。有个同修就给了我一个大概的地址，因为她也不知道确切地址。我把这个地址输入我的那个GPS，就按照她的声音指引，上路了。一路行来，進了DC。

    我知道该到了，但不确切是哪里。而那个GPS还在叫我往前走。这时正好红灯，我停车在中间的车道上，忽然一辆停在我的右手边的车，车窗打开了。车上的人问我：“嗨，你要到哪儿去？” 我惊讶之余回答说：“我去CAPITAL HILTON 那儿。” 这是个年轻的黑人小伙子。他听后用手指着他的右边，“就在这儿，你到了！” “啊？！” 我一听， 就有点着急，这怎么办？我在中线上。我问他，可不可以绕过他右转？他用手笔划着让我拐，还连说“GO，GO”。我又问他可以在哪儿停车，他也告诉了我。我很快找到停车位，和同修们到了一起。

    这一切当时觉的那么自然。可过后我想起来，又觉的那么不可思议。凡在美国的人都知道，开车问路，不太方便。即使问，也是应该我向别人打听，问路。怎么可能一个毫不相干的人，打开车窗，主动问我：“嗨，你要到哪儿去？”这不神了？

    我感到，师父无时无刻不在我们身边，呵护着我们。而且，我悟到，这是师父的慈悲点化，告诉我不要被人的观念挡住，只要我们正念足足的，师父是什么都能给我们做的。联想到DC的VIP讲真相，我们不要被语言这个关挡住，一切本着救人的宗旨，只管去做，一切都有我们慈悲伟大的师父呢。


亲见武汉法会上的神奇

    念慈

    法轮大法在武汉开传，师父亲授五个班次，得大法者近万余人。师父为学员讲法，替学员清理身体，当场受益者不计其数。这很多同修都写出来了，我现在要写的是在武汉的两次法会上所见到的奇迹。

    记得第一次是一九九六年师父华诞，我们武汉的大法弟子在武汉第四中学召开学法心得交流会，当时我们大约有五千多学员摆成一个法轮图型。我们炼功点摆的是其中的一个小卍字符。

    上午九点左右当主席台上刚宣布学法心得交流会现在开始，原本阴着的天空突然出现一轮红日光芒四射。接着听见有人鼓掌，大家抬头一看只见红日中间出现一个大卍字符，是法轮。慢慢的卍字符越转越快我看见卍字符转的象一朵大菊花。因为我当时是背对着卍字符的方向而坐，法会开始后，我不好老扭着头，只好转过身来。而坐在我对面的同修说她先看见卍字符，后来看见师父法身在里面打坐。当时在场的很多同修都看见了这一奇景，那激动的掌声经久不息。众多的大法弟子共见了大法的神奇。

    第二次在汉口的碧湖花园(就是那个在湖边摆着真善忍图型的那张照片），那次主要是集体炼功，摆的是真、善、忍图型。当天一早还是晴天，就在我们刚开始炼功时，四周忽然乌云密布，电闪雷鸣大有天塌之势，但是面对暴风雨即将来临之势，我们大法弟子毫不动心，坚持炼完最后一套功法。在炼功时除了刚开始撒了几点雨外，在炼功场内始终没有下大雨。但是当我们走出炼功场只见院墙外边地上的雨水已积到膝盖深，周边的居民看到我们，问你们在里边干什么?里边没下雨?院子里又没房子躲雨，你们身上怎么没淋湿?我们告诉人们我们在里边炼法轮功，院子里没下雨，所以我们也没淋湿。知道了真相的人们说法轮功真神奇，只有一墙之隔就有这大的区别，真神。这件事传的很远，也传的很久。后来我去乡下也听人们谈起这件事。这决不是道听途说，有当时的录像带为证。那天的录像显示，当暴雨来时，炼功场上空出现一个飞转的圆型物体还发出嗡嗡的响声，那是法轮。


在平凡中见证大法的神奇与殊胜

    贯明

    在参加了2007年华盛顿DC大法心得交流会之后，我与本国的几位同修怀着喜悦的心情，带着当地急需的数箱大法真相资料走向归途。在机场办理登机手续之前，为了方便管理这些大法的真相资料，我们决定每人携带一箱与自己的行李一起托运。由于这些纸箱上面没有任何标志，为了提取行李时便于确认，我们又在纸箱上写下了各自的姓名。当时我看到字迹很小，难于辨认，就信手在自己的姓名旁边又大大的写上了“佛光普照”四个字，使标记更加醒目。

    办理登机手续时非常顺利，只是把护照轻轻的扫描了一下，就拿到了登机牌。我把两件需要托运的行李提到柜台前，这时来了一位机场的工作人员，他是一位年轻的美国黑人，顺手就把我的行李提到了输送皮带上，然后贴上了行李标签，并把两张小小的行李票交给我。当时并没有感到任何不妥，于是我没有确认行李票上的内容就把它随手贴在了机票上，与护照放在一起准备走向登机口。

    大约十分钟之后，最后的一位同修也办完了登机手续，正当我们转身离开时，突然有一位年长的机场工作人员在柜台前大声用英文喊叫我的名字。一时也不知道发生了什么，就把我的护照与登机牌交给他重新确认。他认真的看了一会儿后问我：“你托运的两件行李在哪里？”我回答他说刚才交给了另一位年轻的工作人员，并把两张行李票交给他确认。他看后吃惊的对我说：“你自己看看！行李票上的姓名不是你！是一位到马尼拉的陈姓顾客。”直到这时我才发现行李票上的姓名与航班都不是我的，但是两件行李已经在十分钟之前送進机场里面去了。抬头忽然看见那个给我行李票的年轻的工作人员还在旁边，于是就对年长的工作人员说是他拿走了我的行李。这位工作人员马上拉着那年轻的工作人员一起去里面寻找我的行李。不一会，他一个人走出来沮丧的对我说：“今天你的麻烦大了，几千件行李混在一起，他又没记住你的行李箱的颜色，让我们怎么寻找啊？这不是大海寻针吗？看来你的行李要被运到马尼拉去了，如果箱子上写有你的地址，要两个月之后才能转给你。如果箱子上没有你的地址根本就无法认领了。”听后我马上感觉到这是邪恶的干扰，我自己的行李虽不重要，但是大法的真相资料都是救度众生的法器，绝对不能丢失啊！于是我就持续的发正念清除干扰，并在心中请求师父的帮助和加持。大约又过了十分钟之后，那个年轻的工作人员从机场里面走了出来，告诉我说他已经找到了我的行李，并且已把行李标签更换过来了。看着他愣头愣脑的样子，我还不敢马上相信他说的话，但是由于登机时间很紧了，已经来不及询问更详细的情况，就急急忙忙的登上了飞机。

    经过24小时的飞行，飞机到达了终点站。当我走到提取行李的输送带前，一眼就看到了那箱写着我姓名的大法真相资料，而且“佛光普照”四个大字发射出耀眼的金光。于是想到师父在《转法轮》中所说：“你回家也写两笔字儿，字不在好坏，可有功啊！……因为真正有功的人，有能量的人，你不用特意去发，你摸过的东西都会留下能量，都是闪闪发光的。”由此亲身感受到师父讲的法句句都是真理，在那短短的一瞬间，我在平凡中又一次见证了大法的神奇与殊胜。


惊险一瞬间

    吉林市大法弟子

    我在为女儿结婚做准备，听说吉林市国贸购物中心年末一天商品大打折，我就约了妹妹（大法弟子）和亲家三人一同于2004年12月31日早8点40分左右就来到商场门口，因为商场9点至11点持VIP卡打6折，11点至晚8点打6.8折。这时前来购物的人已聚集不少了。十分钟后，抢购的人群就挤的水泄不通了。还不到9点开门的时间，商场的保安人员再也堵不住拥挤的人群，人们一窝蜂的拥入商场。

    此时，我紧紧的拉着妹妹和购物的人流一起拥上了滚梯，亲家被远远的抛在后面。我们在滚梯上大约上升到中间的位置时，不知是滚梯超载、或有人没站稳、还是滚梯的传送带出了问题，突然，站在我们前上方的一面子的人，全都往下退，不断的退、退……，我们也不由自主的往下退（事后妹妹告诉我，当时人群一往下退时，她就感到不对劲，马上就发正念）。我还没来得及思索，只觉眼前一黑，一片人便全都倒了下来，我和妹妹被大头朝下的压在最下边。

    在这千钧一发之际，我没有丝毫的恐惧，脑子非常清醒，马上闪出一个念头：“师父救救我们！法轮大法好！法轮大法好！……”同时我也清晰的听到妹妹也在喊：“师父救救我们！法轮大法好！……”我们也记不得喊了几遍。瞬间，那么多的人都神奇般的互相拉起来了，亲家和另一位不相识的男子把我拉起来，我又和亲家把妹妹拉起来，这么大的事故竟没有一人受伤。我和妹妹知道是慈悲的师父救了我们和其他人。正象师尊说的：“其实，如果你们念很正，走在街上、生活在你的城市里，周围一切的环境都会被清理。你的存在就是在起着救度众生的作用。”（《2004年纽约国际法会讲法》）

    我马上想到：这是证实法的好机会，绝对不可错过！于是我和妹妹又挥手不断高喊：“法轮大法好！法轮大法好！”滚梯恢复了正常，缓缓的上升着，被救的人们和周围的购物者都笑容满面的望着我们这两位年过半百的老人。

    上楼后回顾此事，我们俩开始向内找，这是件不该发生的事，为什么会发生在我们身上：一是我们来抢购便宜货是对钱的执著心没去；二是我们和常人一样抢上滚梯，失去了一个大法弟子的身份。如果我们做到了先他后我，就不会提前到商场随波逐流挤滚梯，被黑手钻了空子。但在关键时刻是正念和大法的神奇及时清除了黑手、烂鬼，在师父的呵护下，才化险为夷。我突然想到亲家（常人）离那么远怎么上来的，亲家说：“一入门大伙就把我拥到后边了，挤不上去，你们倒了之后，我也不知道怎么上去的……”我和妹妹便利用今天亲家亲眼所见的事实，向他证实法。在购物时，又向售货员现身说法讲真相，并把随身带的真相材料和护身符送给了她们，她们接过真相材料和护身符，双手捧在心口说：“我们真有福、我们真有福……”这是被救度的人发出的共同心声啊！


师父无时无刻不在保护弟子

    长春大法弟子

    随着正法的進程，我们本地区大法弟子集体到劳教所发正念，震慑邪恶，救同修。

    我们准备了几十个条幅、小册子一箱、还有不粘胶真相。同行的同修说一个面包车坐不下，因路上还有几位同修前去。这样我弟弟又开了一辆轿车，我们向劳教所方向出发，去时路过一个劳教所，车没停发正念，又继续往前走，目地是上远处接几位同修，前面的面包车走的很快，我弟弟的轿车也不示弱紧跟，快到同修家时，大约还有二里路，车灯突然不亮了，我弟弟停下车加油门，可是灯还不亮，又走了一会，车越来越沉，给人感觉是拉不动，没油了，我坐在副驾驶座上，问弟弟是不是没油了，弟弟说：不是，是发电机不发电了，这时车上的暖风也没了。车子早被落下了，车往前开还有异样的声音，这时我说：“不要紧的，你就往前开，有没有灯都让车走，别停下来。”同修也说（车上还有其他三位同修）你就走，不要管灯亮不亮。这时弟弟还是走一段停一下加油门，因车上没有暖风，大家都感觉冷了。

    我此时在心里想，车你也为大法来的，头一次做证实法的事，一定别被邪恶干扰，要同化大法呀！又对弟弟说：这就和你修炼相似，开始勇猛精進，后来不学不修现在又回来了，你得悟一悟。（因为弟弟最近才又走到大法中来，而且很想赶上来，主动做证实法的事很积极），可是车还是越来越不行，在拐弯处，又停了下来。弟弟说：这车要走不了了，现在就恐怕不能走了。我这时心想，在前不着村后不着店的地方，车走不了怎么办，我们是来做证实法的事来了，救度众生、震慑邪恶来了，怎么能停在这呢？前面的面包车已经没影了，我双手合十，心想求师父帮帮我们。

    就这样一想，车灯突然通亮，油一下上来，发电机好象被充了电，车一下就好使了，弟弟说好了，我高兴的说：“太灵了，我就这么一合十，求师父就管了。”我们都沉浸在师尊慈悲中，幸福极了，几分钟就赶上前车，也到了同修家，这一天晚上我们做了自己该做的事，做了自己想做的事。

    在回来的路上，弟弟说：车都这么多年了，没有出现过这种现象，真神了。从这件事中，我的心久久不能平静，我体会到师尊的洪大慈悲，每个弟子都不想落下。也感受到了邪恶的最后的疯狂，它企图以这种方式干扰大法弟子，怕大法弟子形成整体（因接的那几位同修，一直是怕心重，没有走出来的状态），以达到迫害的目地。师父的慈悲，无时无刻不在保护弟子，加持弟子正念，达到完成弟子的心愿，我们是多么的荣幸，遇上这么伟大的师父，赶上这么好的时期，证实大法，积累威德，看似我们在这场邪恶的魔难中，我们都吃了很多苦，付出了很大、很多。但我们真正的失去了什么，我们得到的是最好的，我们什么也没失去，也没有为谁付出什么，一切都是师父的给予，真正付出的只有我们的师父，为弟子操碎了心，师恩浩荡，佛法无边，弟子只有更好修正自己，做好救度众生的事，完成自己史前大愿，才不负师父的一片苦心。让我们记住师父说的每一句话，因为那都是千真万确威力无边的法。


奇迹发生在斗牛靠近母亲的瞬间

    西班牙西人大法弟子

    自从我两年前修炼法轮大法以来，我那已七十四岁高龄的母亲就十分关注，她亲眼看到了发生在我身心上的巨大变化，所以对法轮大法一直怀有深深的敬意和感激。我也一直都在希望母亲能够走入大法修炼中。几个月前，母亲开始学功，并且开始读《转法轮》。

    就在前几天，母亲给我讲了一件发生在她身上十分神奇的事情。母亲的家乡是西班牙一个有着“奔牛”传统的古老城镇。“奔牛”就是参赛的人们和几十头硕壮的斗牛在同一个窄小的街道中奔跑，敢于参赛者一般都是身体矫健、动作敏捷的年轻人，否则一旦被斗牛追撞上，会遭到轻则被牛踩踏，重则会被牛角挑穿身体，不死也是重伤；而能够不被斗牛追上或能机敏地躲开斗牛冲撞的人则被视为勇者。观看的人们站在街道两边的护栏安全区内为参赛者加油助威。

    每逢奔牛节，小镇就极其的热闹，今年也不例外。往年一到奔牛节我父母都会相约着街坊邻居、亲朋好友前往观看。母亲开始修炼后就不是很在意这些事情了，但是在父亲和邻居好友们的请求下还是去了。据母亲后来回忆，当时他们站在街道两边的护栏安全区内观看，突然，一头硕壮的斗牛冲向他们所在的地方，这种斗牛的力气和冲劲是非常大的，一下子就把护栏撞倒了，而母亲则被强大的力量冲的摔倒在地，而那头斗牛直向母亲冲过来，情况非常危急！因为斗牛一旦冲向摔倒者，一般情况它是不会轻易放弃的，必要用它的角挑穿摔倒者的身体。父亲急的不知所措，拼命摇倒塌的护栏，想把斗牛的注意力吸引开。这时斗牛已经到了母亲的身边！

    母亲后来回忆说当时都可以感受到牛的喘息声就在耳边，在这个十分危急的时候，母亲唯一想到的一句话就是“FALUN DAFA AYUDA ME（法轮大法救救我）”。而这时奇迹发生了：斗牛在距离母亲只有十公分的地方突然停住了！以往在这种情况下绝不会放弃任何一个攻击机会的斗牛此时却那样突然的掉头离开了，转向前方继续奔跑而去。

    这一切简直太神奇了！父亲和周围的人们看到眼前发生的这一切都惊呆了。母亲从地上爬起来后，发现身上一点伤都没有，母亲说她当时心里很平静，也没有感到一丝的害怕。母亲在给我讲这件事情的时候，不断的说：“我知道是法轮大法救了我，法轮大法太好了！太神奇了！”而父亲和一些亲友从那次事后也开始关注起这神奇的法轮大法来了。

    现在母亲每天都很认真的读法、炼功，出门时总会在包里放上一些中文真相资料，路上遇到中国人，就送上真相并告诉他们：“法轮大法好。”


母亲的一段神奇经历

    大陆大法弟子

    那是99年在山东省日照市五莲县农村的母亲刚得法2个多月时（当时动作还没全学会）的事情。母亲刚学法时，浑身上下褪了一层黑皮，她看到在右胳膊腕处，有无数的“小法轮”金光闪闪的，在不停地转。

    在一个漆黑晚上，母亲吃饭后，想把门外的牛拴进牛棚，这头牛特别高大，而且很野性。她刚把绳子从树上解开后，牵着牛往前走，那头牛突然一头将母亲顶到对面的墙上，头死死的顶住她全身动不了，然后再稍微向后退一步，再狠狠的顶她。就这样一次次的顶着，当时那头牛的牛劲上来了，真的能把人很轻易的顶死。开始母亲大声叫着父亲，但当时父亲正在吃饭，一点也没听到母亲的喊声。最后母亲已经喘不上气来了，感到绝望了，这时滑过一念：“死就死了吧！反正我也学过功。”就在这时，奇迹出现了！当牛再一次向母亲冲来时，母亲听到“唰唰”的声响，冒着“火星”，很亮，象碰到铁一样。据母亲说当时碰出的火星太亮，能照到很大一片地方，她看到牛的眼也瞪的很大很圆，然后牛自己后退着，“溜溜达达”的走了！

    母亲自己浑身无力的回屋里就躺在了床上，胳膊断了，全身无一处好地方了。家人让她到医院，她不去，坚持每天学法。一天晚上，她隐隐听到有人说话：“骨头是接上了！”然后觉的胳膊一阵剧痛，听到“嘎嘣“一声响，第二天，胳膊好了。她才明白是师父帮她接上骨头了。又过了几天后，她做了一个很真切的梦，梦到有个人领着她上了一个很高的地方，看到一排排的房子，里面全是象白白的馒头一样的东西，堆的很高。领她的人对她说：“这些全是你的。”现在想想那是业力转化的“德”。

    现在，母亲身体健康，就像没发生那场磨难似的，她感慨地说：“全是修大法得来的福分”。


莫道神奇 慧者自知

    大法弟子

    一老法轮功学员80有余，视力不好且色盲。一日将其准备补锅用的细灰砂装入瓶中放置于偏房墙角。可使用时才发现与以前居委会发放的老鼠药放在了一起，而且阴差阳错的使用了一样的瓶子，怎么办？中午饭还等着用！情急之中，奇迹出现了，一个瓶盖上出现了清晰的“灰砂”两字，他不加思索便补起了锅，补好后心中却起了问号，谁写上的呢？再看看！瓶盖上字迹依旧清晰，他猛然想起：是老师！ 午饭后，他向老伴说起此事，再看时两瓶上一字皆无。


一段奇缘

    大法弟子

    6岁的明明自94年秋跟随爷爷、奶奶修炼法轮佛法。开始炼功时，他在炼功点上看到一些人小腹内有五颜六色的法轮在旋转。他还告诉爷爷、奶奶在他们炼功时有白白的、亮亮的、宽宽的东西在他们体外走。.

    96年4月22日这天下午大约四、五点钟左右发生了一件事：明明跟着奶奶买菜回来，当上楼梯时，冷不防脚下一绊摔了个大跟头，下巴啃在水泥台阶上。奶奶当时被情所动，心里闪出一念：“哎呀！磕死俺孩儿了！”转念又想：不对，俺是炼功人，不要紧的。可是晚了，孩子的下巴磕破，腮帮被牙咬破，舌头也被咬碎了，鲜血直流。回到家里用自来水好好洗了一顿，血流的轻了些，就送他去了儿童医院，大夫说：“我们这里设备不行，处理不了这么重的创伤，快去二院吧。”到了二院医生给做了缝合手术，把舌头缝了四针。并告诉一个星期后去拆线。回到家里已是八、九点钟了，简单地吃了点饭孩子便睡下了。明明睡到夜里十二点钟的时候，奶奶发现他翻来复去的翻了好几个身，之后便沉沉的睡着了。

    第二天早晨，当明明醒来时，奶奶忙问：“明明，嘴还痛不痛了？”

    “奶奶，我嘴不痛了。”明明回答。“你张嘴我看看。”奶奶又说。

    孩子把嘴张开，奶奶楞住了：“哎？昨天缝的线怎么不见了？医生也是，这线怎么缝的这么不结实，叫俺孩儿吞肚里了？”

    “不是呀，奶奶！”明明忙说：“昨晚我做了个梦，是大师(他称师父)把线给我抽走了。” 听了这话奶奶把脸沉下来说：“明明，你是炼功人，要讲真话，可不许胡说啊！”

    明明一本正经地说：“是真的呀奶奶，大师穿着黄色炼功服，就是做在莲花上那个样子。”

    “大师说什么了？”奶奶问。 “大师来了以后就朝我笑，叫我把嘴张开，大师一扣一扣地把线解开抽走了。”明明回答。

    奶奶再看孩子的嘴时，口内干干净净，伤口已经愈合。

    当明明的爸爸、妈妈听说孩子磕伤的消息第二天一大早赶来看望的时候，发现一夜之间那么重的创伤竟愈合了，感到不可思议。等他们听完奶奶的叙述之后，明明的妈妈说：“这若不是发生在我儿子身上，若不是我亲眼目睹，说什么我也不会相信的。”

    从这天起，明明的爸爸、妈妈还有他的姥姥一同走进了法轮大法修炼之门。


一念之间 短腿变长

    大法弟子

    96年8月中旬的一天，法轮大法学员老于突然感到左腿疼痛难忍，走路不敢伸直，打坐也盘不了腿，勉强搬上，咬咬牙也只能坚持三、五分钟。原以为是一般的消业。几天过去了，疼痛不但没有见轻，反而越痛越重，好像这腿不是自己的倒像残疾人的假肢一样。膝关节、腿骨仿佛铅灌铁铸的。这么疼了半个多月，她想，以前听人说过骨癌的症状，莫非？她转念又想，炼功人的身体早就被师父法身净化了，绝不可能是病。她思来想去不得其解。

    九月初的一天，老于正在看《法轮大法义解》，书中说：“我们是性命双修的功法，动作本身主要是改变本体，也就是改变我们的肉身和各个空间所存在的那个物质身体的变化形式……”读到这里，她豁然明白了：“啊！是师父在给我改变本体呢！”这样一想，“改变本体，改变本体，改变本体。”连续在耳边回响。她忽地站起来，走了几步，咦？这腿一点也不疼了，她又坐下盘盘腿，也不疼了，奇了。她马上做到床上把两条腿同时伸直一比，忙把老伴叫过来，让他看看两条腿是不是一样长？老伴望着她不解地说：“一样长啊！”她激动地真想告诉所有的人：她的短腿变长了。

    原来，她先天从娘胎里带来的：左腿比右腿短一公分左右。走路时有一点瘸，但外人不留意是看不出来的。长大后，知道爱美，要面子，因为这毕竟也算是残疾吧。连找对象，结婚也从未提起过，几十年过去了，早把这事给淡忘了。谁知道修炼了法轮大法竟把这短了一公分的左腿神话般的给抻出来了。短腿变长了。


船上大法显威力

    园园

    在日本东京大学硕士班念书时，有一回准备坐船到太平洋做海底板块磁场异常的论文研究，船员说：海上气象预报在行船的几日会有大风大浪，还会下雨。所以教授对这次的海上实验并不看好，又担心我一个女生可能无法负荷船上的辛苦工作和晕船。

    当第一天船驶离东京湾时，果然海上风雨交加。当大伙正在吃饭时，船摇晃的越来越厉害，饭桌上的菜盘、茶杯就在桌上到处滑动，筷子无法夹到菜，坐的椅子还跟着上下摆动。伙伴们纷纷露出难过的表情后离位。多数的饭菜都没被动过，我总觉的饭菜扔掉可惜，所以继续吃着。不久船摇的更加厉害，我的头晕眩不已，因此便摇摇晃晃回房间去休息。整个晚上我不断呕吐，即使躺在床上也没有获得一丝舒服。当时心想这才第一天，往后的九天要怎么熬。一位好心的船员拿了饮料来看我，劝我起来漱口补充一些水分。我一直摇头表示头很痛不想起来，但是看他如此友善，为了不让他担心，于是就起身抱着脸盆边走边吐，走上楼去漱口。船上的柴油味使我更加难受，我突然想起我不是在学法轮功吗？吃大苦、还大业、消大难这句话出现在我脑海中，我决定好好撑下去。就这样，一股暖流从我头顶流过全身至脚底。顿时感觉头和身体都舒服多了。以前对师父所讲的灌顶不太有感觉，这次则清清楚楚感到师父在帮我灌顶、净化身体。当时心中无比感激，也才体会到修炼人的心正不正会得到如此不一样的结果，心想在海上师父也知道我在想什么，真神奇！

    隔日，一位船员拿了一堆塑胶带给我，并说“天气没有好转，你好好保重吧！”并问：“谢小姐你上船前是不是没吃晕船药？现在吃也没用了。”我回答：“我不用吃药，谢谢你的关心，没问题的。”看到其他伙伴每个人脸色难看，早餐也没吃。有的趴在实验桌上。之后，指导教授打电话到海上问我的状况，决定船是否要继续行驶。我心里想：船开一次出来要费很多人力、物力，还有其他学校的研究生也在船上，我不能因我个人状况就让船开回去，做事要有始有终，不能半途而废。我带着对大法坚定的信心回答：“教授，不会有问题的，船可以继续开。”教授很高兴的回答我：“加油，小心。”随后，我独自走到船板上，脸上吹来一股股的强风，我很努力的靠在船边，心想；“风啊！海浪啊！云啊！船啊！你们都是由‘真、善、忍’宇宙特性所构成的，现在我在修大法，在逐步地同化‘真、善、忍’，不管你们怎么变化，我都愿意跟随，我们的思想是可以互通的。”当我走回船舱后，船员们高兴的说“海浪变小了，风雨也停了，可以做实验了！”研究生们露出笑脸忙着实验的准备工作。这一切看似平常，但却不偶然。

    在研究工作之余，我坐在船板上吹着凉风炼静功，有时炼动功。有时坐在船舱的椅子上炼功，每天坚持。有空就看大法书，刚开始看书时，教授很不高兴就再找其他工作要我做。所以我就更用心把工作做好，然后大大方方看大法的书。教授也没再阻止了。一天，我到二楼船舱参观，一位船员比着静功的动作对我说：“谢小姐，我们猜想这次船会跑的那么顺是跟你炼的特殊动作有关系，因为其他地区都风吹雨打，然而我们的船跑过的地方却都天气良好。能不能请你把动作要领写下来，以后上船的人都炼，这样每次船都会跑的很顺。”我听了哈哈大笑反问：“你怎么会这么想？”他说：“我们一直从反光镜上观察你在做运动，看起来非常好，很稳的感觉。”在旁的教授也哈哈笑了起来，还问我是不是懂得一些绝招，我说：“我在学法轮大法，都是托法轮大法的福，等日文翻译版印出来再送你们看！”

    在全程研究结束后，举行庆功宴，教授特别夸赞我研究做的很好并说：“此次出船研究托谢小姐的福，船不仅跑的很顺利，而且这是第一次在如此短时间的计划下，做出如此出色的结果，并解决了十几年来一个地球物理界一直没解决的问题。原本我最担心的人，却表现的最好。”我摇摇头，双手举起《法轮大法义解》说：“不是我的原因，是托这本书的福，在船上我一直在看着他。是李老师帮我们的忙，要感谢李老师。”教授点点头说：“我相信有超常的力量为我们带来幸运。”大家异口同声说：“这本书真神奇！”


见证大法的神奇

    净静圆（大陆）

    1、一壶水

    一老年功友家，早晨停水，到做中午饭时，仍未来水。

    这位老年功友想，这没水，孙女放学回来吃不上饭，那可怎么办呢？后来这位功友到处查看家里能存水的器具，看看能否找到中午做饭用的水，找到最后去提水壶，却发现原来空空如也的水壶很重，打开一看，满满一壶水，晶莹清澈。

    功友惊诧不迭，转而感动不已。慈悲伟大的师父真是无处不在，时时刻刻的呵护着弟子们。中午跟小孙女提起此事，孩子却说：这事在大法弟子家是很平常的事，因为我们是超常人嘛！

    2、惊雷炸响之后

    一夫妻俩，99年7月20日前都修大法，之后，畏惧邪恶之歹毒，妻子放弃了修炼，而丈夫坚修至今。

    2001年夏日的一天，妻子正在家里炕上坐着干针线活，孩子躺在自己的身边睡觉。突然，一个惊雷顺着天线飞扑到妻子的身上剧烈地炸响。响声震耳欲聋，这位女士被炸的晕头转向。令人惊异的是，天线和这位妻子身上的汗衫被烧焦了，但身体却一点也没烧坏，孩子仍在梦乡中甜甜地睡着。

    妻子心惊不已，赶紧给自己的爱人打电话。等丈夫回来后，这位妻子心有余悸的把所发生的事告诉了丈夫，问这是什么回事？丈夫淡淡笑着说：“你还不悟，这不是师父在管你吗？在点化你吗？”

    这一声惊雷炸响之后，妻子真被炸醒了！现在这位妻子又从新走上了正法修炼之路，夫妻俩比学比修，共同精进。

    3、坐在火炉上的小同修

    一中学生小同修，遭恶人举报。恶警来调查，老师为了保护，就说这位同学平时精神不正常，别听它人瞎说。恶徒们不信，就带这位小同修去医院检查，结果什么病也没检查出来。医生说：她根本就没病。

    恶警听后，就把这位小同修带到公安派出所，逼其放弃修炼。这位小同修没有答应，恶徒们就用烟头烫，这位小同修什么感觉也没有，好像没事似的。邪恶一看不起作用，就让其坐在烧红的火炉上，恶徒们也躲起来了。当时正是隆冬季节。过了一个小时，一看这个小同修还坐在火炉上，心态平和，乐乐呵呵的。恶徒们吓傻了，赶紧把这位小同修放了，并告诉不许任何人外传此事，小同修用自己特有的方式证实了大法，震慑了邪恶。

    4、窗户上的法轮

    某年冬天，吉林某地一功友家，早晨醒来，看见挂满霜花的玻璃窗上有数个法轮，前后窗户都有。有大的，有小的，最大的直径有20─30厘米，呈无色透明状。

    当日出天暖霜化时，流下的水却遮挡不住法轮，法轮依然清晰如初。法轮驻留在玻璃窗上的玻璃内，最长的达两天之久。

    左邻右舍纷纷相告，人们俩俩相继而来，亲睹法轮惊现人间这罕世奇景。

    这是我修炼以来，所听到的法轮惊现人间并长留不动的第一例！

    （注：窗户玻璃上的法轮不是由霜花形成的，而是在窗户的玻璃内“自然”而成的。）

    5、凤凰惊现人间

    2000年的冬天，一同修家的双扇铝合金窗户玻璃上，突现一对由霜花构成的相互对称、彼此呼应的雌雄凤凰。

    左侧的雄性凤凰羽毛舒展，毛端稍尖，匀称地布满整个左扇窗户；右侧的雌性凤凰羽毛亦是如此，毛尖浑圆，均匀地伏在整扇窗户上。每扇窗户玻璃宽70厘米，高135厘米。


一次神奇脱险的经历

    大法弟子

    在2000年12月15日上午11点，我正在给同修打电话，电话刚通，门外就有人喊开门。我出寝室，看见是一群警察来找我麻烦，我不开门，然后我轻轻走上楼，坐进衣柜里。有的警察马上堵住我家后门，其他翻进我家大门，有拿手铐的，有拿电棍的。当时还不知道发正念口诀，但是我在柜子里面不停的念：“我是大法弟子，有师父保护，你们看不见我。”当时我没有一点怕心。十多个警察不停的在家翻找半个小时，几个警察只是打开衣柜左边门，我坐的是衣柜右边，他们却不去碰一下。

    警察不停的自言自语：“法轮功真神了，难道你练了隐身？后门又关得好好的，看见你就在家，怎么就是找不到。”他们气坏了，最后灰溜溜的走了。刚走不远，又看见我丈夫回来了，警察对我丈夫说：你妻子太奇怪了，看她在家，就是找不到。丈夫说：我家有地道我没看见吗？过后丈夫进屋看见我很惊奇。念初一的儿子回家了，我丈夫告诉他刚才的事情，儿子说是师父保护我妈，要不然后果不堪设想。

    后来，我告诉警察：事实那天你们抓我，我就在家，你怎么就找不到我，这不就是师父在保护我吗？你不信，当时你们说的什么话我都听见了。警察哑口无言。其实有的警察早知道大法好，就是不敢说出来。


正念出奇迹

    大法弟子

    故事发生在1995年1月中旬。

    自XXX区成立法轮大法活动站以来，4-5个学员坚持修炼，后来发展到十来个人，大家就借了一个军队的礼堂的前厅炼功。一天傍晚，正当大风呼啸，寒风袭人的时候，神奇的事情发生了。

    几个学员正顶着寒风向炼功点走去，到了礼堂门前，管礼堂的小刘才想起，钥匙不在自己手里。平时大门钥匙是战士拿着，炼功前给学员们开门，炼完功后把门撞上。有时，管礼堂的小刘拿钥匙也能把门打开。今天战士可能忘了，没来开门，小刘也没有拿来钥匙。学员们想，录音机在礼堂里拿不出来，怎么办？炼功的时间到了，天又这么冷，到哪儿去找钥匙？

    就在这关键时刻，有个学员突然想到：师父的法身就在身边，师父会帮我们解决困难。他的想法立即引起了学员们的兴趣，有一个学员用自己家的钥匙往门锁上一插，似乎还没有插到锁里去，咦，大门开了，人们惊呆了，兴奋不已，都说，太神奇了！简直不可思议。

    炼完功后，有个别人还有一点怀疑，莫非是凑巧吧，或许这把钥匙与礼堂的钥匙一样。于是，这个学员就在炼完功撞上门后试着再开，结果所有钥匙试遍了，大门的锁却纹丝不动。

    这件神奇的事情在当地传开了，不多久，新学员与日俱增。

    过了不久，管礼堂的小刘又忘记带钥匙，这时有一个学员说再用以前的钥匙试试吧，好奇心使学员们围拢过来，结果试了半天，也毫无作用。望着那紧锁的大门，学员小李说：“不能用好奇心去理解大法！”

    时隔很久，随着学员们对大法的理解一天天地深入，这神奇的事在学员们的话题中逐渐淡化了。大家知道，只有真修，才能得到师父法身的帮助。

    后来，有一次炼完功后，把录音机放回屋里，然后把门撞上了。一个新学员说：“哎呀，我的大衣还没拿出来呢，怎么办呀？”正在着急时，大家同时合十说：“请师父帮帮忙吧！”那庄重的神色已没有一点好奇之心。这时，上次开门的那个学员又用原来那把钥匙，第三次将它插进锁里，门开了，学员们满怀感激之情！这种真实不虚的情感中，少了几许惊异，多了几许感恩！

    有一位学员说：“要不是亲眼所见，我哪能相信呢！今后只有奋力精进，直至圆满！”


七彩光环出现在那个讲真相的夜晚

    大陆大法弟子

    我是东北的大法弟子，所居住的地区属于乡镇农村，农村和城市相比地广人稀，村与村相距较远，有的山路崎岖，交通不便。有许多农村人还受邪恶谎言的蒙蔽，很难看到真相材料。作为一个大法弟子，为了这些可贵的中国人不被邪恶的谎言毁掉，我有责任也应该尽我的全力去做好讲清真相这件事。

    有一次我和几个同修决定到另一个乡镇发真相资料，路程大约有六十多公里。农村跟市里不一样，白天一个陌生人进村，全村人都知道，一般我们都是晚上发真相资料。一个男同修同意用他的摩托车带我和另一个老年同修去。临到出发的那天晚上，情况有些变动，有两个同修得知消息也要去，考虑到有一个同修刚走了一段弯路，想出来讲真相挺不容易的，就决定大家一起去。但骑摩托车的同修最多也就能带两个人，于是他先带我们俩人，去的时候真是风驰电掣，一辆摩托车坐了三个人还轻飘飘的，好象有人用手推一样。

    开了一个多小时，到了目地地。我俩下了车，去发真相资料，骑摩托车的同修又返回去接他们俩。这天晚上很顺利，两个多小时，手里的真相资料就发完了。我们顺着路往回走，正好遇到后到的那两个同修，加上骑摩托车的同修，我们一共五个人，把真相资料分了分，大家分头去发。农村人家养狗的很多，通常走很远才能发几十家的真相资料，夜里还黑，有时看不清路，发一次真相资料不容易。这次来的乡镇很少见到真相资料，想到还有这么多人不知道真相，心里总想多发点，好在这次来的同修多，做的范围能大一些。时间不算长，大家发得都很顺利，全都做完了，又都集中到一起准备往回返。

    来时容易回时难，骑摩托车的同修先是带我们俩，骑了几公里，我们下车步行，他回去接那两个同修，带他们几公里，再来接我们。就这样反复倒。估计半夜十二点能到家赶上全球发正念。倒了几个来回，他又回来接我们了。

    那时正是开春的时候，晚上开始下雾，雾很大，车灯都照不出去，只能约摸着开。开到快下山岭的时候，在拐弯的地方有一个饭店，没有看清楚，开到近前才看到有几个人在那儿。就听那几个人喊：那不是×××吗？你站住！接着那几个人一边喊着一边开着车就追过来了，我一听喊的是开摩托车的同修的名字，心想：这深更半夜的谁能出来，还认识我们，说不定是派出所跟踪过来了。开摩托车的同修当时表现得非常冷静，马上让我们下车，正好路边有座桥，我们两人就躲到桥底下去了。而他开着车灯对着那辆车迎了过去，由于雾大，车上的人没有看到我们两人（后来得知，来的人是开摩托车的同修的亲属。他的亲属从公安部门得知，最近本地区邪恶要蹲坑迫害发真相资料的大法弟子，其中还提到了同修的名字，所以连夜来找他。为了不让亲属看到我们，当时同修就跟亲属一起回去了）。

    在桥下的我们俩对这一切都不知情，都集中精力发正念。过了一段时间，听着没有什么动静，我挂着同修的安全，心想怎么也得上去看看。来的时候穿了一双高跟鞋，本来想穿双平底鞋，可由于换季没鞋可穿就将就了，没想到走了这么远的路，脚已经被磨得很痛。同修看到这个情况，把她的布鞋跟我换着穿，我费了挺大劲上了桥，找了半天也没看到人。没办法，只好招呼同修徒步往家走。

    这条公路没有路灯，加上雾气，黑漆漆，阴森森的。我这人生来胆小，和我一起的又是个老年女同修，我一边走一边心里打鼓，一会儿想：还有几十公里的路，走到家得到天亮，能不能遇到巡逻车？如果真是派出所跟踪来了就危险了。一会儿又想：不知道开摩托车的同修的安危，后边的同修的情况也不知怎样了。就这样心里上下起伏，又焦急又有些怕，人心冒出来不少，脑子开始乱起来，正念不足了。我们开始拦车，由于半夜，哪个司机也不愿意拉。心里越急，越没人拉，拦了几个车都没停。心里那个滋味别提多难受了，好在有同修作伴，只有硬着头皮，咬着牙摸黑走了。

    黑漆漆的夜，我和同修在浓雾中结伴而行。我告诉自己：我是大法弟子，师父时时刻刻在保护我。一想到师父，我心里稳定多了，可人的这一面还有些忐忑不安。走了老长的一段路，对面出现灯光，一辆卡车迎面开来，从我们面前快速开过。在灯光消失的那一瞬间，一个七色大光环出现在我们面前，就像书中看到的一样，赤橙黄绿青蓝紫，颜色清晰夺目，景象美妙无比。我忙喊同修，同修也在同时看到了，那另外空间的景象，今天回想起来，仍是清清楚楚，历历在目。我和同修都很激动，心里都明白是师父鼓励弟子，让我们坚定正念。

    当时我脑子也清醒了，心稳下来了，也不怕了。我想起来一个认识的同修遇到的类似的一件事。那个同修跟我一样，胆小最怕走夜道，有一回她和一个男同修去发真相资料，后半夜步行几十公里到外村，途中经过一个很长的火车隧道。她很害怕，结果回来时俩人走散了。她一个人往回走的时候又经过这个火车隧道，又没有带手电筒，那个害怕就别提了。就在她害怕的时候，有一团网状光亮在她面前若隐若现，她忙跟着这团光亮走，当走到隧道尽头时，不知被什么撞了一个大跟头，爬起来一看，原来是走散的男同修，真是师父巧安排！想到这些，我心里不由地说：师父啊师父，为了不让弟子在修炼路上落后，您操尽了心，弟子真是悟性太差了。

    正念足了，自然而然就有威力了，有师父在安排一切。这回再拦车，一辆卡车停下了。好心的司机让我们上了车。车往前开了一段，看到前面有两个人，仔细一看，原来是后面那两个同修，都走到我们前面去了。一犹豫之间，车就过去了，再想喊已来不及了。这一路，我的心很难受，眼睁睁的看着同修留在后面，靠两条腿走完几十公里的路，而自己本来可以提醒司机的。几十公里的路，车铆足劲的跑，时间不长就到了，我下了车，心里还挂着同修，慢慢往家走。离远看，家门口停着一辆车，进屋一问，真是巧了，我丈夫（大法弟子）因为这辆车的司机忙，出于好心，就帮忙把车开回来了，刚到家不一会儿，一看表，半夜一点多了。我忙说：先别睡。听我说了情况之后，我丈夫马上开车跟我去接同修。

    当我们的车一下子停在同修的面前的时候，我看到他们惊讶的表情，出乎他们的意料，有一点神兵天降的味道。这一夜讲真相表面看起来一波三折，其实这一切的一切都在师父安排之中，只要我们放下自身的执著，走正我们的路，师父什么都能为我们做。


亲身体验大法的神奇超常

    大陆大法弟子

    97年4月，那天是我得法的前夕，夜里脑子中便出现了三个金光闪闪的字：“真、善、忍”，紧接着满屋通亮，然后一片红光，从窗户闪出去，又一道光后恢复一片漆黑。我打开灯一看，夜间3点钟。第二天，邻居拿着<<转法轮>>向我介绍法轮功，我便神奇的得了法。

    修炼前，我婆媳关系很紧张，矛盾重重。修炼后，我与婆婆发生纠纷时总找自己哪儿错了，处处为老人着想，婆媳相处的如同母女俩一样亲。我先前患有严重的神经衰弱，整夜睡不着觉，头痛头晕，整夜坐着，昏昏沉沉地度日如年，有时一连三次加大催眠药量也无济于事。再加上胃病，生冷的东西一点也不能吃，腹涨、胃涨，长期的病魔缠身，使得我心里烦躁不安，时常发脾气，使全家、左右邻居都不得安宁，别人都怕我。但在我修炼大法的第六天，就美美的睡了一夜整觉，之后浑身轻松，其它病也不翼而飞，脾气也好了，我喜出望外，真正地感到没有病的人是多么幸福。我家里人都高兴地说：“你自从学了法轮功，整个变了一个人。”从此我承担起家里养鸡场的主要劳动，喂养三千只鸡，每天从早忙到晚，仅睡四、五个小时的觉，在工作之余同大家一起学法炼功，从不觉的累，相反面色红润，浑身有力，走路如飞。在我的身上，人们都看到了法轮大法的伟大。

    一次读《转法轮》，读着读着，我不由自主的用普通话去读，自己也觉的很奇怪，就有意用方言去读，不一会儿又变成了普通话。从此，解决了我出门在外由于语言不通造成的困难。

    2000年7月，我又进京证实大法，当时一同被抓的来自全国各地的大法弟子有一百多名。为了不牵连别人，大家都不报名址。在那里，我连续六天不吃不喝，但精神很好，这些人见状都很震惊，连连称赞说：“法轮功真行！”最后他们见我和另一同修还不报名址，又因我说的是普通话，根本查不出我是哪里的，就罚我们在院子里站了整整一夜----我明白了，当时师父教我说普通话，就是为了让自己今天出去证实法用的。

    我为了早日恢复应有的自由，坚持14天不吃不喝，这期间除被强行灌食一次以外，我竟连续20天没吃没喝（之后他们见我精神很好，一直没灌食）。毫无疑问，法轮大法是超常的科学，大法弟子有一个超常的身体！还有，在看守所我竟整整十天十夜没睡觉，晚上整夜打坐，白天该干什么就干什么，事情是这样的：一天夜里我打坐，管教查问值班人员：“她一夜都不睡吗？”值班人员说：“她一夜都不睡，白天也不睡。”她们的话提醒了我，我想：大法是超常的科学，我要用这种方式证实大法！当我这一念出来时，一股热流通遍全身，此时，我想起前两天师父点化自己，脑中出现一句话：“一失机缘千古恨”，自己的所作所为一方面在证实大法，另一方面也在弘扬大法，唤醒有缘人，所以绝食绝水状况下十天十夜不睡觉的奇迹出现了，当时管教及队长们都觉的不可思议、目瞪口呆。

    这里我只是想以自己的真实经历，来说明法轮大法的神奇，证实他是真正超常的科学，而不是说教与唯心！


修炼中几件神奇的事情

    大法弟子

    我今年22岁，获得了心理学兼哲学学位。我是一个非常自信和自大的人，但是我的心里知道，没有什么东西是绝对的真理，我心里总是很不稳定。所有的理论和解释总是局限在某个地方，我有没完没了的问题，却找不到令我满意的答案。我总是问为什么，我对事物总是用批评的眼光看待，观察事物过于细致，尖锐。然而《转法轮》让我这个自认为什么都知道的多嘴的小人物无话可说。

    以下是我修炼中的几件事情，我想与大家分享。

    我记得有一次在梦中，我看到《转法轮》一书的封面上发射出金色的光（但是我没有在意）。

    也是在梦中我看到了有关我父亲过去的一件悲剧性的事情。这件事情我以前是不知道的。在梦中我父亲清楚的告诉我，是法轮大法的威力让我能够看到并经历一些事情。我父亲一直都在努力地使我相信法轮大法的重要性。这些信息终于在我梦中变的清晰起来。

    最初我觉的法轮大法在精神方面很有道理，对于身体方面的影响我却不能确信。一天，我正在搬一辆自行车好腾出地方炼功，这辆自行车砸到了我的脚上，立刻起了一个鸡蛋大小的包，连路都不能走了。我妈妈告诉我还是要炼功。五套功法炼完后，我惊奇的发现我的脚好了，甚至都不红了，真是太神奇了！这件事的确让我感动。

    去年圣诞节在北京的法轮大法国际交流会期间，我决定摘掉我的近视眼镜。我想，既然我的身体已经改变了，我的哮喘和严重的过敏都不见了，那么眼镜在我看来也是一个矛盾。本来我的视力并不太坏，只是在修炼法轮大法之前变的很糟。还有，我觉的摘掉眼镜并没有让我损失什么，这个世界的事物看清看不清关系都不大。后来，大概一个月后，我视力较弱的那只眼晴的眼眶开始发疼，我想是李老师在帮我消去那里的业力，我怎么能一点都不承受呢？所以这种不舒服并没有困扰我。不久后，我看东西开始变清楚了。这件事情让我很感动，常人是无论如何也不会相信近视眼晴就那样变好了。

    每一件事，无论多小的一件事情，师父都会点化我。我对事物很敏感，从打喷嚏到摔跟头。这些事情都会让我去悟。最近我又做了一个梦，我梦到了一幕景象。好象是我们学员离开这儿的时间到了，我们都在一个宇宙飞船上，情形非常混乱，所有的财物都被扔在后面。但是有一个很大的房间，我看到里面有各种各样的衣服。我开始为自己找合适的衣服，但我是很挑剔的。我碰到了一些学员在抢衣服，尽管有足够的衣服给每个人，所以我很快地走开了。然后，有一群日本人的推销员，他们正在推销最新的科技产品，我感到很好奇，但是我父亲告诉我不要理睬。不管怎样，我认识到，尽管学员们在我梦中能够搭上宇宙飞船上，可是我们总是有关要过的，总有很多执著心要去掉。

    还有一件特别的事，我现在可以听懂李老师普通话讲法了。


老来得法不畏难 六旬识字显奇迹

    大法弟子

    在修炼法轮大法的过程中，我遇到的第一个问题就是学法。我小时候上过几天私塾，斗大的字认不到一升，四、五十年过去了，我学的那几个字早还给私塾先生了，甚至连自己老伴和儿女们的名字都认不全，要读《转法轮》真是不可想象。

    不识字学大法可真麻烦，在学法小组学法、读书的时候，我只能听，用指头在书上点，也还是跟不上，经常点错。在家学法，我就请老伴和儿女们帮我读，他们平时要上班，我自己白天在家没法学。另外，他们一天工作下来都已经很累了，帮我读大法时，读着读着就睡着了，急得我不行。通过学法我知道，大法是指导我们修炼的。要修炼，一定要把法学透。我不识字怎么能把法学透呢？于是，我下决心要学会读书写字，学好大法。我的想法得到了老伴和孩子们的支持，他们一个字一个字的教我认读，并讲解字义。由于年纪大了，忘性也大，经常是刚刚读过就又忘了。为了记住生字的读音，书上又不能乱划，怎么办呢？我就在书里面夹上纸条，注上读音。注音对我来讲也很难，没学过拼音，很多字不会拼，许多同音字我也分辨不清，就只能用画画的办法来注音。比如记长短的长，我就画一长横，记三角的角，我就画一只牛角，就这样边画边记。慢慢地，《论语》我能照着书读下来了，《转法轮》我也能磕磕巴巴的读下来了。

    为了更好的学大法，在学法小组，我听说好多学员在抄写《转法轮》，于是我也下决心抄书，便开始学习写字。写字比认字更难了，我老伴一上来就要用教小学生的办法来教我，讲什么横、竖、撇、捺、点，我说我不用这么学，我就学《转法轮》上的字，一个字一个字的学。我开始写字其实不能叫写字，应该叫画字，照葫芦画瓢。我照着《转法轮》上的字，看一划，画一划，看一划，画一划。开始的时候，写一个字要花上五、六分钟的时间，写一句话要用半个小时，甚至一、两个小时。经过一、两个月的时间，我写的字开始有点模样了，而且速度也加快了。去年夏天天气特别热，我在家里抄大法，孩子们看我浑身都是汗水，都劝我休息休息，看我不肯，就给我擦汗，给我扇扇子。我对他们说我不热。这是真话，因为我抄大法时，有一个神奇的现象，就是虽然我出汗像个水人似的，但一点也不觉的热；汗水洒在桌上、地上，到处都是，可是唯独滴不到《转法轮》书上。我就这样边认、边画、边记，头一遍抄写《转法轮》用了5个月的时间，抄写第二遍用了3个月。通过抄写大法，我增强了对大法的理解和记忆，而且也巩固了认字的成果。现在我已能一口气写下一句话来，大法我也能通读了。在学法小组上轮到我读时，我再也不用惭愧的告诉别人我不识字，我也能接下来朗朗地读大法了。别人看了我抄写的工工整整的大法，怎么也不相信是出自我这个认字不到一年的老太太之手。我女儿看了说：“妈，你写的字都有体了。”其实我也不知道什么体不体的，我就知道用心地对着大法抄。

    许多人说《转法轮》里，老师把古今中外、天文、地理、哲学、物理、现代科技什么都讲到了，光是阅读，没有小学以上文化程度是读不下来的，可我只用了不到一年的时间就能读下来，而且能明白，真是神奇。其实我内心最清楚，这是大法的威力。


老和尚跪拜法轮章 小青年归正修大法

    大法弟子

    河北省有个小青年，不务正业，到处游荡，时常惹事生非。一日，他看到他舅舅身上戴的法轮章觉的很新奇，便拿过来戴在胸前。几天后，小青年到迁西景中山去玩，他刚跨进娘娘庙，一位老和尚立即迎上来，双手合十跪地便拜。弄得这个小青年真是丈二和尚摸不着头脑，顿时不知所措，忙扶起老和尚问他怎么回事？老和尚说: 你胸前这个章金光四射，非同一般，比佛祖修炼的还高呢，请您到别的佛堂去游吧，我这里实在担待不了。

    小青年听老和尚这么一说，甚为惊奇，怀着疑惑和兴奋的心情，赶紧跑到修炼法轮大法的他姨家借来一本《中国法轮功》认真的读起来。小青年通过学法，幡然悔悟，改邪归正，决心做个修炼人。他一改常态，好好上班，努力工作，坚持炼功，以真善忍要求自己，仿佛变了个人似的。


大桐树的故事

    大法弟子

    在豫皖交界处有座百年古镇，镇上有个大法老学员，叫李同（化名）。半年之前，李同家原来的住宅上发生了一件神奇事，令人拍案叫绝。

    李家原宅分北屋、南屋和西屋三部份，北面主房和西面配房临街，分别被人租赁开饭店、炸油条，南面房屋住人。南、北屋靠的很近，中间最多有一米宽的空隙，就在这狭窄的空间里，竟长着一株二十多年树龄的大桐树，直径达七十多公分。此树于一年前死了，李同曾几次雇人伐树，人家实地察看之后，皆言树太大，且离房子太近（树根都在房屋底下扎着），怕伐树毁坏房子，不敢下手。

    零六年冬至这天中午，一阵飙风刮过，只听“咔嚓”一声巨响，李同家的大桐树被连根刮倒。让人惊奇的是，大树倒下的线路仿佛精心设计一般的恰到好处（朝向东面的空地、顺墙而倒，只挂烂了邻居家房顶的几块瓦），而且大树的几个主根，均是顺墙根齐刷刷的断开，两侧墙壁纹丝未动。

    争看稀奇的邻居和路人围了一大片，纷纷议论：这树倒的真神了，就这么个小旮旯，那么大的树，倒偏一点就得砸坏房子，树根也会把墙体掀翻。晌午头饭店生意正旺，假如桐树砸向房子，很可能就是墙倒屋塌，人员伤亡。

    李同虚惊后马上悟到，因为自己修炼法轮大法，师父的法身悄然而护，今日才得以逢凶化吉。同时，师父也是通过这种方式，把有缘人引导到这里，让自己救度。于是，他就抓住这个难得的机缘，向在场民众证实大法，揭穿恶党谎言，慈悲劝大家退党保命。

    众人大都明白了真相，有几个人当场就表态退出了邪党组织。李同之子（已成家）过去受恶党的宣传蛊惑，误解大法，对其父做大法的事颇有微辞。目睹这件奇事以后，他幡然醒悟，对父亲说：“以前你说李老师保护，我听着就象说玩话一样，这回我信了。如果不是李老师保佑，大树歪下来砸死了人，或是伤了人，咱那片宅子卖了也不够赔人家的。这回我真信了，我感谢李老师。”

    李同之子向父亲请回师父的法像，敬在自己家里，并且开始拜读宝书《转法轮》。


“佛缘”——东竹林寺游记

    方清

    2006年5月底，我和几个朋友一起去丽江、香格里拉旅游。在中甸（香格里拉）的时候，我们很早起来向德钦县出发，在茶马古道上的重镇奔子栏吃了早饭，出来不远就是月亮湾。再往前行就到了藏传格鲁教派八大寺庙之一的东竹林寺。

    东竹林寺院始建于清康熙年间（1667）年，原名“冲冲措岗寺”，意为仙鹤湖畔之寺，初建为噶举派寺院。文革中，该寺被毁，1985年重建。我们拐下滇藏公路，离寺院不远的地方僧人用白色粉末在地上画了花纹一般的界限，车不能再向前开了。我们的司机是信藏传佛教的藏人，经过司机跟喇嘛们商量，我们还是被允许進入参观。

    寺院里很清净，没有其他游人，三三两两的穿着紫红色僧袍的僧人们或休息或走动，年龄从十几岁到四十岁的样子。这里比起其它的寺院少了浓重的商业气氛，不收门票，没有卖旅游纪念品的。同行的人去進香，僧人说香也没有明确标价，根据个人情况進些香火钱就可以了。

    突然院子里聚集了越来越多的僧人，他们都带上了帽子，陆续進入大殿，然后门口的帘子放下来了，里面传出颂经的声音。我们都很好奇，想看看里面的法事。在司机的协商下，我们终于被允许進入大殿，但一切都要跟着司机做，要小心。我们脱了鞋，進入大殿，里面有些冷，没有光，让人觉的特别肃穆。僧人们围坐在大殿四周和中间，位置的高矮都有区别，坐外围的相对位子最低，中间的位子相对高，最高的位子上坐了东竹林寺现在的活佛，只有六岁。

    藏人司机是俗家弟子，是受了戒的，他很虔诚，在每一尊佛像前都送经，拜佛，上香火钱。他还带我们点了酥油灯，说这样可以保佑家人平安。突然鼓点响起，僧人的诵经声音也起了变化，时高时低。许多年轻的僧人快速离开大殿，一会工夫他们便提了大桶進来，开始给僧人分饭。僧人的饭很简单，好象是白菜和米饭煮在一起的，每个僧人也只用塑料袋盛一勺吃。活佛和他们吃的一样，看他和小喇嘛交流的时候一点不象六岁的孩子，很沉稳的感觉。

    我们出了大殿，正准备离开，一个喇嘛主动过来说要带我们参观一下他们的寺院，我们有幸看到寺里的许多珍藏品。進入侧殿的门口有一幅很精美的六道轮回图壁画，描绘众生在六道之中的生生死死。二层供奉的活佛金身是寺院五世活佛在圆寂前進入山洞，后来僧人发现的时候除了眼睛没有了，身体其它部份一点没有改变。僧人们在活佛身体外涂了金粉供奉起来。文革的时候僧人和当地藏民又把金身藏在洞里才得以保存下来。另一个让僧人觉的骄傲的地方，是几座纯金制成的坛城（音译），听说是除了布达拉宫之外独一无二的。寺院里还供奉了许多佛像包括镀金弥勒法轮佛像、白度母像、三世诸佛像、文殊菩萨像，还有唐卡（宗教卷轴画）阎罗王群像、壁画，以及其它珍品。

    最让我们惊奇的是在三层中间的殿里供奉了一尊印度赠送的释迦牟尼像，眉心和胸口各镶嵌着一颗钻石。

    喇嘛介绍说，这尊佛像很神奇，如果是有“佛缘”的人，会看到佛像是微笑的，眉心的钻石也会发出耀眼的光芒。

    我们都觉的佛像看上去是面带慈祥的微笑的，于是我们开始站在不同位置希望借助灯光看到钻石发光。也许是位置的关系，我们看到这颗钻石在灯光下发出晶莹的光芒，大家都高兴不已。但领我们参观的喇嘛说我们看到的只是钻石的反光，他说：

    “到现在为止，我只知道一个人来的时候佛祖像眉心的钻石发光。这个人叫李洪志。他来的时候钻石发出耀眼的光芒，象闪光灯一样，持续了很久，有一个人拿出相机想照下来，但那个光就从额头的位置進入了佛像的嘴里，不再亮了。”

    东竹林寺院的游览，让我们的心境更平和，多了几分清静，少几分压力。寺院的喇嘛们都是非常朴实和友善的，他们的物质生活大多比较简单，但他们的心态很富足，友善的笑容自然而发。

    出了东竹林寺，天气放晴了，蓝天白云下的雪山分外壮丽巍峨。


一次神奇的经历

    李执章（美中大法弟子）

    10月8日中午11点多钟， 在华欣东方商场外的停车场，我倒车时撞到了一位西方女士的车，车的右后侧被撞凹了巴掌大一块。我当时对她说：“ 非常对不起你，撞了你的车，这是我的错，但是我要赶去上班，没有时间等。不用找保险公司了，我自己赔偿，请相信我。我是一个法轮功修炼者，是修真善忍的，不会说谎骗人。”车主人也是出来吃饭的，她为了节省时间，同意了我的提议。在她抄写我驾照上的资料时， 就将报纸送给了她，还翻到炼功图篇和真善忍三字点给她看，并简单的讲了一下法轮大法好和洪转世界的情况，然后我就匆匆走進店里买东西。

    买完东西，我正准备付款，这位女士一眼就看到了收银台旁边的我。一定要我再去看一看她的车。我当时以为是还有另一处损伤， 当时未能发现，就对她说：“没问题，不用看，请相信一个修炼真善忍的人。是我撞坏的我都会赔你的， 我妈耳朵不好， 又不懂英文，如果电话联系不到我，就寄给我，我立即寄支票给你。”不料那位西方女士坚持要我再去看一看。我只好放下手中的东西，随她来到停车的地方。令人惊奇的是，那处碰伤已不见了。只有几条手指摸过的痕迹。那是车主人不相信自己的眼睛，用手去触摸检查而留下的。车主人十分激动，一个劲的说真是不可思议。明明碰撞了怎么就会变得如同没有发生过事故一样。我们俩人又是拥抱又是握手。我对她说：“希望你好好看一看手中的这份材料。”她说：“我会仔细看的，这下放心了，你不用赔我的车了；我们俩都没事。”

    事后回想，从事故发生后，我一直在强调我是大法修炼者，修真善忍的。没有半点关于事故的解释和议论，又直接把传单介绍送给了她，这纯真的一念就引出了一段神奇，也许是这位西方妇女得以了解大法的一个缘份吧。


我修炼大法后的神奇经历

    大陆大法弟子

    由于邪恶干扰，我被迫离家出走，在流离失所的日子里，常能感受到师父无微不至的关怀和照顾。下面是我的一些神奇的经历。

    我被迫离家后，在一个偏僻的小地方租了个房子，由于地方偏，说的都是方言，而我是外地人，说普通话，又不工作，这个地方又是个小地方，没几天房东就怀疑我的来历了。于是我就让她看了大法的真相，她听了法后，觉的很好，也就没有说什么。

    过了几天，房东因为钱和一些小事，主要因为怕，想让我走，结果那天中午她做了一个梦，看见一条金色的小龙在她家房上面绕了三圈，那条龙全身发出的光芒好亮，比太阳还亮好多倍！她醒后，高兴的和我说，她看见龙了，并且知道那条小龙是我，于是她当时就没有了想对我不好的念头。后来还有多次邪恶干扰，她的家人、亲戚都想让我走，结果她做梦又看到师父点化，不让我走，她没有撵我走，最终也得了法。

    我有很长时间没有工作，生活很紧张。而我原单位是一所大学，收入颇丰。有一次，我在街上看到我曾经喜欢吃的青椒炒猪血，心里对自己说，修炼人不能吃这个。当天晚上，就看见师父端着一碗饺子，告诉我说：听说你喜欢吃青椒炒猪血，咱不吃那个，咱吃饺子。然后我就醒了。泪流满面，难以自控。

    还有一次，晚上11点了，邻居吵架，很厉害，就在我隔壁，当时我心中很害怕，想如果这样下去，把警察叫过来，一旦看到我、查我怎么办，心中害怕，就不断的想着法理，修炼的人师父会管，不该有的就不该有。于是，慢慢睡着了，看见了法正人间的场景，看见了家人明白了我为什么出走，回来后接我，看见了我每天担心的母亲身体很好的在给我做饭。醒了，心里的感激无以言表。

    经历了7个月的出走后，我有一天悄悄回到了自己的家，看到了半年没有见到我的母亲和父亲。母亲瘦的不像样，父亲也衰老了很多，在母亲拉着我手的哭泣中，母亲又欣喜的告诉我，她这几个月， 虽然每天操心，心里难受，而且吃不下饭，可是身体从来没有得病，即使在回老家后，亲戚们看到我母亲已经是一副骨架了，好象生命难以延续的时候，她的身体也一直挺好。她问我是不是老天在保佑她？我说：“是我的师父在保佑你。”说在这里，我已经说不出话了，师父真的就在我的身边，他真的看护着我们。可惜的是，后来母亲还是被现在的局势困扰，又忘了当时那几个月的身体奇怪的经历。


传奇小故事--天书

    大法弟子(北京)

    小时看过很多故事，其中就有关于“天书”的故事。那时我多么想有一本“天书”啊！可是大了以后，在无神论的教育下，我便以为“天书”那只是个神话故事而已。自从96年我得法后，短短的几年里，我亲眼看到、亲耳听到、亲身体验到学炼法轮大法后的许多奇迹。太多了，这里略提一二。

    一、横着走的人

    96年底到97年初，我退休后跟着一些法轮功学员去洪法，便亲眼看到过许多奇迹，其中有一例是河北三河市燕郊镇北边的一个农村，叫小朱店（不知是哪个“朱”字，谐音），有一位40多岁的妇女，自从嫁到这个村来，因身体不好，从没干过重活。后来腰疼得都不能正常走路了，只能用双手固定住腰艰难的横着走。那时她正想找个医院动手术治疗，但又没钱。正愁得没法时，听说村里来了几个人放录像，能治病，还不要钱，就横着走来了。

    到第二天晚上放完录像、教完功，人们都散了。忽然听一位功友惊喜地说：那个横着走来的人正着走出去了！我听了也很兴奋，但不知道是谁。到第三天晚上，屋里早已坐满了人，只听一位妇女讲：“我头一天看完录像，学完功回家，一路走一路拉。（冬天晚上天很黑，村里都是高低不平的土路），到家后又吐又拉，折腾了半宿。昨天晚上看完录像，学完功我就好了。到家时，丈夫躺在炕上还没睡，看见我进门的神态，便疑惑的问：你好了？我高兴的说：好了！但他不信，又问：你不疼了？我高兴的说：真的好了。说着我又扭了扭腰。今天白天，丈夫用农用车拉了两大车玉米秸，我就在家垛了两车玉米秸，丈夫一看高兴地说：咱们家什么都不买了，得先买录像机和老师的录像带，我也要学法轮功！

    二、无字天书

    这个村有个老太太，大约五、六十岁。她学功后觉的非常好，就把书给了自己的一个亲戚，让她也学，可自己却没书了。可她听说村里有个人请了大法书，可又不学了，她就去那人家里买书。可那人不卖。后来这个老太太就端了满满一盆鸡蛋，把这两本书换了回来。当时老太太接过书，高兴的翻开书皮，发现第一页上师父的名字被她的孩子用圆珠笔涂了三个黑疙瘩，马上生气的说：“你不学就算了，还糟蹋这书，你看让孩子把老师的名字划成这样。”说着合上书就走回家了。到家后，她虔诚的捧着书，当她翻开书以后，发现师父的名字没有了，书里边的字也都没有了，变成了白纸。就是这样，老太太还是每天一页一页的翻着看着，翻了两、三天后，老太太对着打开的书想：师父啊！您让我悟什么呢？这书上一个字都没有。刚想完，书上就出现了两行字，等老太太看完这两行字后，这两行字就消失了，又出现两行字。就这样，她不断的看，字不断的出现，看过的字不断的消失，直到这本书快看完时，书上的字又全部都显现出来了。

    听说这件事，我想起小时候看的“天书”的故事来，这不就是“天书”吗？于是我和一位同修特地去看了这本神奇的书。我怀着好奇而又兴奋的心情接过这本书，翻开印有法轮图形的书皮，“转法轮”三个字映入眼帘，可下边印有老师名字的地方真的没有字了……看来天书是真的，并非是神话。

    大法洪传十年，一亿多人学，民间有数不清的神奇事例，都在印证着《转法轮》这本书就是师尊赐予我们宇宙众生的真正的天书啊！


神奇的书

    大法弟子

    1999年过年，小陈回到老家去洪法。在大年三十的晚上，他把全村的男女老少召集在他家的院子里，当时只有一本《转法轮》，他就给大家整整读了一晚上，到第二天全部读完。

    那天下着雪，因为村子里没有电灯，大家就点着桔杆火把。火光中，全村的人，上至八十老妇，下至几岁的玩童，静静的坐在潮湿的地下。大家听入了神，雪花无声无息的飘落在身上，都成了雪人。那一晚之后很多人都得了法。

    这个村的人很穷。4.25前夕，村子里的人把几百元的旧黑白电视机、鸡蛋等仅有的一点值钱的东西都卖了，请了一汽车《转法轮》，书运回来时4.25已经发生了，形势很紧张，因人告密，警察在路上把书截了，当时的处境很艰难，大家很难再有钱去请书了。警察爬上汽车把一箱箱书卸下来时却发现那些书上一个字也没有，都是一张张的白纸。警察很生气，将告密者骂了一通回去了。大家拿回书却发现书上又有了字，又变成了大法的书。

    这件事情令当地的人非常震动，又有许多人得法。小陈回来后和大家讲述了这件事情，大家都非常激动。以后又组织了很多人去洪法。到了99年底不到一年的时间，那个地区已有近十万人得法，成村成乡的人都在大法中修炼着。


弥留之际存正念 火化之后现金光

    大陆大法弟子

    爱人与岳母都修大法。前几天，爱人的姨姥刚过世。 几天后，岳母去参加了姨姥的火化仪式。 老人是第二天早晨第一个火化的。

    当时，火葬场为亲人办理火化事宜的常人比较多。 老人火化时，什么也没看到，烟囱连烟都没有。但岳母却看到一缕金黄色的彩光从高高的烟囱射出，直入九霄。 当然一般常人是看不到的，我岳母天目有时能看到另外空间的景象。此后，火化后面人的尸体时，烟囱冒出的都是浓浓的黑烟。

    在场的人们都感到奇怪：这是怎么回事？我岳母心知肚明，老人火化时之所以出现这种情况，是因为老人弥留之际存正念，当然火化之后就会现金光。

    事情的经过是这样的：老人今年高龄90，年前已经有点糊涂。我爱人与岳母曾一道去看望。 回来后，我就问：给老人讲真相了吗？她们回答说：老人有点糊涂，已经都那样了，所以就没讲。我说：我们讲真相，不能让人的观念给左右了，老人已经这样了，她能听到真相的机会已经所剩无几，所以更应该“抓紧救度快讲”啊！

    后来我爱人与岳母又专程前去讲清真相，让老人看师父的法身像，给老人讲了法轮功如何好，老人开心的乐了，犹如千年的铁树开了花。

    老人是带着“李老师好”，“法轮大法是正法”，“法轮大法好”，“真善忍”而仙逝的。 由此可见，人对大法师父、对大法的一念有多么重要啊！


灵前显神奇令世人觉醒

    一、大法弟子赵德文被虐杀

    赵德文，女，52岁天津市北辰区居民，因修炼法轮功，于2001年1月19日在家中被绑架，被非法判劳动教养一年，关押在天津市大港区板桥女子劳教所五中队。在被非法关押期间，由于赵德文对师父、对大法有坚如磐石的正念正信，不配合邪恶之徒的一切要求。所以，劳教一年期满后，一再加刑，超期劳教一年零五个月，仍不放人，一直到被迫害致死。(明慧网曾报道)恶徒们为了强迫赵德文放弃对大法的信仰，经常对她拳打脚踢、戴手铐、用电棍电击、晚上不让睡觉，强迫她站在室外让蚊子叮咬，还把她关进一米见方的笼子里。她炼功时，就被几个邪恶之徒拖到院子里连踢带打，最后把她送到养猪场，同猪关在一起。赵德文面对酷刑折磨一点也不动摇。2003年2月16日，赵德文被超期关押了一年多之后，她的姐姐来看她，她对姐姐说：“我什么苦都吃过，什么罪都遭过，为了修炼法轮大法，我不会死，我是不会自杀的。我们师父说修炼大法的不能杀生，更不能自杀，我要是死了也是它们害死的。”她指着旁边监视她的恶警们。

    这次赵德文同姐姐的相见竟是她们的永别，三个半月后，2003年6月3日，劳教所突然派车来接赵德文的丈夫和孩子，说赵德文死了。家人一听，失声痛哭，2月16日还好好的，怎么现在就死了呢？后来得知赵德文是被劳教所五大队虐杀的。2003年6月2日下午，劳教所一个姓王的和姓寇的两名女恶警指派四名吸毒被劳教人员“帮助”（即迫害）赵德文，经过一阵拳打脚踢之后，这四个人一人拽一只胳膊或腿，一起抬起赵德文往下摔，一抬、一摔，几个回合之后，赵德文的内脏破裂了，血从下身往外流，很快就气绝身亡了。

    赵德文死后，恶警为了推脱罪责，制造上吊自杀的假现场：用绳子勒她的脖子，又切开手腕上的动脉。赵德文下身的血还在流，为了让血液在血管中凝固，恶警们就把赵德文的遗体冷冻，冷冻三天后，赵德文的下身和切开的手腕动脉还在流血。由于下身不断淌血，按江xx“打死算自杀”的指示制造的自杀现场都失败了。教管局就给了赵德文的家人五千元钱，实际上等于默认赵德文是被虐杀而死。

    二、灵堂前的神奇

    赵德文被劳教所虐杀后，家属为了悼念自己的亲人，搭了灵棚，设了灵堂。灵堂里挂上了赵德文的半身像，像前放一张桌子，桌子上放着香炉、供品。有一个单位的同事去市场给死者买水果，买了这个买那个，还想买，这时耳中就听到赵德文告诉她说：“别买了，够了。”听的真真切切，不是幻听，她心里一震，心想：她会说话，没死。回来告诉大家，大家都说：“炼法轮功的真神了。”

    夜晚大家守灵，前来吊唁的人很多，亲朋好友、左邻右舍都来了。大家看见一把整捆的香上上去，不一会，“啪”的一声，整柱香的顶端炸开了，像一朵莲花，几根香组成一个花瓣，由一个个花瓣组成一个莲花台。燃烧的火苗在莲花上射出耀眼的光环，在光环里有些人看到赵德文单手立掌坐在莲花台上，面目慈祥。这柱香慢慢的燃烧着，每隔一寸半高就有一个香灰组成的莲花出现，一直到整柱香烧完。香灰烧成的一层层莲花组成的香灰柱子也不倒。在场所有的人，包括五、六名警察，都一直注视着这一神奇的景象。有人说：“姐姐显灵了。”也有人喊：“妹妹显灵了。”一位守灵的小侄女问：“姑姑坐在光圈中立掌干什么？”大家都感到太神奇、太神圣了。古庙里画的佛像都坐在光圈里、莲花上。一个大法弟子告诉大家说：“姐姐在那边得福报了，不用惦着她了。大家莫失良机，也学法炼功吧！”

    在送葬那天，灵前点了三柱香。点上第一根时，香的下端没动，上端摇动起来；点上第二根香时，上下都摇动起来；点上第三根香时，整个香连同香炉、桌子都一切震动起来。在场的人都惊呆了，不知道怎么回事，感到太神奇了。

    送葬的过程中，从起灵到火化，天一直在下雨，直到火化结束，雨才停下来。似泪的雨也在为赵德文的被虐杀而哭泣。

    三、世人的觉醒

    赵德文在灵堂上显灵出现的种种神奇，很快传遍了大街小巷。人们纷纷议论，有的在反思、有的在自责、有的改变了对法轮功的看法。

    大法弟子在整个悼念赵德文的活动中，不断的向受到江氏谎言欺骗的人讲真相、救度世人。有些以前没走出来的、没做好的学员，这次也积极的走出来，投入到证实大法中来。

    一个国家的行政干部亲眼看到种种神奇后，感慨地说：“我过去听信了政府的宣传，做了很多对不起大法的事。这次亲眼所见，事实就摆在这里，以后政府再给法轮功造谣，我不会再相信了，我还要告诉别人法轮功的真相，法轮功就是神奇，就是好！”有的人说：“我过去在街道听信了它们的宣传，在反对法轮功的活动中签了字，真后悔，以后再不能听信政府了，太害人了。”

    参加吊唁的人也悄悄议论：“××党的报纸、电视台不断宣传炼法轮功的人不是自杀就是杀人，这赵德文不是被政府所杀吗？还制造自杀的假现场，结果穿了帮，看来政府的宣传全是假的。”“对呀，我看炼法轮功的个个都是一身正气，病全好了，身体还好，对人又慈善，我听说法轮功是教人向善做好人的，江××还说人家邪，它没真话。”有人悄悄说：“我也想炼法轮功。”“法轮功这么好为什么不炼呢？”“不知道现在炼行不行。”“当然行了，我们去找炼功的人帮助我们，一定能行。”

    有个好占小便宜的人，常常到自由市场偷东西，到超市看见好吃的，连吃带拿。这次在灵堂前看见了种种神奇，震动很大，表示一定要改邪归正，重新做人，并告诉他的亲人：“我也想炼法轮功。”他还找了几个亲戚要一块炼。现在，在赵德文神奇事迹的感召和大法弟子的帮助下，很多人开始修炼法轮功了。

    前来监控赵德文追悼会的五、六个警察，有亲眼看见或亲耳听到灵前显现的神奇，这使他们恐惧、震惊，心灵受到了极大的冲击。××党一直在宣传“无神论”，把修佛、信神视为迷信，而现在他们确确实实的看到了真相。他们中有的人认识到自己被江××骗了，决心痛改前非，不再助纣为虐了，于是勇敢的站出来，向赵德文的亲属揭露了劳教所迫害赵德文的种种罪行。有的警察知道跟着江××镇压法轮功全错了，所以他们看到大法弟子在灵堂前向群众洪法时，一个个都不吱声，都默默的听着大法弟子洪法。

    赵德文被虐杀，出现了许多神奇事件后，天津市大港区板桥女子劳教所的臭名远扬的五大队解体了，被取消了。


“他俩已被我们大法度走了！”

    大法弟子

    在老城闹市出口，有一片荷塘。盛夏时节，荷花盛开，绿波荡漾。是过街行人留连忘返的好地方。

    这块“宝地”早被大法弟子关注着。半月前的一天，我和一位同修发正念要在此地正法。那天清晨天刚刚破晓，我们就将一副“法轮常转度众生”(《洪吟》“再度” )的特大横幅放置在了茂密的荷叶上。微风起伏，金光四射。这时，同修惊讶地说：“妙极了！你看哪，从污泥里钻出了两个顽童，拉着横幅又唱又跳，快乐极了，整个荷塘都在起舞喧闹哪！”可惜我看不到这美妙的景象，但我还是激动不已--大法能改变这里的一切！一连几天，条幅岿然不动，神奇极了。

    看见这奇景的同修与当地一位老者谈及此事，老者若有所思地说：“几年前确有两个摘莲蓬的小孩不幸淹死了。有时天阴下雨，晚上偶尔可见他俩，自从有人放了长长的一块红布（条幅）后就再没看见了。”同修说：“他俩已被我们大法度走了！”老者听闻此言，得知红布是大法横幅，震惊之余毫不犹豫的走上了大法修炼之路。


井水变的清澈甘甜

    大法弟子

    在北方一个偏僻的农村，住着善良的夫妻俩。在邪恶迫害大法弟子最猖獗的时候，他们不怕担风险，主动保护接纳了几位流离失所无家可归的大法弟子。给大法弟子提供了做大法资料的场所和住处，还经常给大法弟子送些食品和生活用品。在生活上对大法弟子无微不至的关怀，使大法弟子能有一个安全宽松的环境做大法工作，救度更多的世人。

    夫妻俩住的这个偏僻农村的村民祖祖辈辈吃的是又苦又涩又咸的地下水。村民都在各自家的院子里打了压水井，压出来的水是黄色的，一会儿水面上就漂浮一层凝固的象硷一样的硬壳。白色的衣服一洗也变成了黄色，做出的饭都是咸的，做菜不用放盐。他们全村祖祖辈辈就喝着这样的水，从不知道甘甜水是什么味道。

    自从大法弟子住到他们家后，没几天他们家的井水就变成了清澈甘甜可口泉水的味道。夫妻俩高兴地说：“我们从来没喝过这么好喝的水。我们光知道法轮功好，可不知道法轮功还这么神奇，你们都是活菩萨，你们去到哪里就把‘福’带到哪里，使我家的苦水变成甜水。”


井水亦识善恶人

    大法弟子

    四川成都平原有一位农村妇女是多年的“药罐子”，从1996年炼法轮功后，不到两个月时间，全身的病不药而愈。以前苍白的脸变得红润光泽，身体也结实了，农忙时还常挑一百多斤担子。邻里人都说她年轻了十多岁，简直是脱胎换骨。每天下午做家务时，她都要在家中的井里打一挑水，每当她打水的时候，常常看见井边周围出现拳头大小的金灿灿的排排整齐的立体活字。（注：这位农村妇女不识字）打出的水既清澈又寒凉。

    2001年6月有一天，她在北京当武警退役的侄儿到她家来玩，中午做饭去打井水时，发现打上来的水又浑又臭，根本不能喝了。家里人以为井的底层沉土了，把水变成这样了，就抽了很多水出来。还是不见水清凉，都是浑浊恶臭的水，最后没办法，只好到邻里去挑水吃。

    下午她侄儿一走，井水又自动恢复了以前的清澈寒美。全家人都觉的奇怪。

    不到一个月，她侄儿又来她家玩。中午打井水洗菜时，发现井水又变的浑浊恶臭了，只好又到邻里挑水。中午吃饭时，她侄儿劝她不要炼法轮功了，话语间对法轮功充满了仇恨，还得意洋洋的说他在北京当武警时如何镇压法轮功，烧了许多大法书，打了许多大法弟子，还用枪托扎大法弟子的脚后根和身子。

    他的姑母说：我以前一身病，家里又穷，谁拿过一分钱给我治病？炼了法轮功，身体一身轻，这是活生生的事实。

    这个北京退役的武警听不进去姑母的话，心中仍装着对大法仇恨的思想，直到现在，他每次来姑母家玩，井水对他都不客气，不让他喝水，不喜欢他到姑母家来。他每次一走，水又自动变清凉。

    全家人和邻里终于都明白了井水变浑浊恶臭的真正原因。看来井水也有善恶之心，真是佛说的万物皆有佛性啊！但愿这个退役武警自己及时明白过来，将功补过，否则他的未来将会很悲惨哪！


修炼中发生的几则神奇小故事

    丽智(大陆)

    （一）

    我弟弟是一名坚定的大法弟子，他被非法劳教后，我们家人决定去看他。在去看他的前一天晚上，一家人坐在一起议论看他的事。当时电视播放的是台湾电视连续剧，突然间电视剧中的人、物都变虚了，动作缓慢，没有声音了，里面出现了密密麻麻的人在炼法轮功，同时电视里传出了悠扬的炼功音乐，足有几分钟。全家人因此都受到了很大鼓舞。

    （二）

    2002年1月下旬中央电视台新闻联播节目播出天安门自焚者之一王XX诽谤大法的言论。可是电视中放出来的王XX说的话是：“我是天安门自焚参与者，我不是炼功人，是打着炼功人旗号破坏大法的。”当时我和妻子还有我弟弟都听的非常真切，我们都为之一震，同时冒出一个想法：法正过来了？后来悟到是师父慈悲为我们显露真相。


佛光伴读

    法轮大法弟子

    我修炼法轮大法已有一年了。我深深的感到：怀有一颗真诚、纯净的心，才会把法学得更好，才能体验到大法的奇妙。

    有一次，冬天晚上5点多钟，天色已黑，我在室内，开着电灯，聚精会神的拜读《转法轮》。我读的津津有味，就象是钻进了书中的境界。此时，突然漆黑一片，停电了！我朝漆黑的门口望去，心中充满遗憾！当我回头再看手中捧的《转法轮》时，出现了奇迹，只见所有的书页上都放出金色光芒，照的书上的字清晰悦目，仿佛那纸都闪出金光。我又聚精会神的读了起来，大约持续一个多小时才来电。回想此事，心中久久难以平静：师父显佛光照我学法，是对我最大的鼓励。今后我定要精进实修，直至圆满。


关于神通

    松下云

    以前在没有進入大法前就有过一些神通，九零年最为明显：如遥视功能甚至宿命通，眼前出现一个像电视机莹光屏之类的东西，还有多眼通可以看见自己身体不同方向的事物，还可以呼风唤雨、把远处的花香搬来等。但一進入大法修炼后，这些神通好象就“消失”了，而且自己的心性似乎也不如以前，有时连自己也很觉的自己变的太肮脏，这是怎么回事呢？

    这全是因为我们在正法修炼的缘故：修炼标准的要求高了和成就的果位太正；其实还有个根本因数那就是旧势力、旧宇宙对正法的干扰与所谓检验所形成对我们能力的屏障和封闭，表现出来就是对大法行恶者不能立即现世现报、人间的邪恶头子要留在最后才能彻底销毁等。

    但是我们整体如果能做的好就能彻底的在破除旧势力对正法的干扰与所谓检验中解体旧宇宙所有的一切屏障和封闭，使人类社会发生巨大的变化让这场迫害早日结束。

    写到这儿：我看见由大法弟子所成就的一切构成了一个巨大横贯宇宙的法轮正发出无边至正至纯至善至真的光焰圆满着我们的最后。


莫道幻觉人不信 生在迷中难得清

    俄罗斯大法弟子

    我修炼法轮大法已经快三年了。在开始修炼读《转法轮》时，我搞不明白书中说的“遥视功能”，我当时不大相信会有这种事情存在。有一天我在家炼功，在做第二套功法头顶抱轮的时候，突然，不经意的看到了哥哥，模糊的半透明的看到了房间的轮廓，还看到明亮的蓝色的光。（当时我的哥哥和嫂子带着孩子在美国）我当时想，这是电脑的荧光屏发出的，我就看到了我侄子正坐在电脑前面。我嫂子没在。我看到哥哥拿起了电话坐在沙发上开始拨号。我不知怎么的就认为他是在给我打电话，我得赶快去拿话筒接电话。当时我感觉自己的视线好象以极快的速度穿过了一个时间隧道一样。我睁开眼赶快跑向电话，电话根本没动静。

    在走向电话时，我忽然想：我跑这来干什么？自己怎么还能相信幻想这种事？我心里已经开始不满意自己的行为了。但手还是伸向了电话，这时电话铃响了，是我哥哥打来的电话。我一下愣住了，不敢相信自己。我开始问哥哥那些我看到的细节，所有的细节全都对。哥哥还感兴趣的问我为什么问这么细。我没跟他说，其实我当时根本就震惊的不可能长时间的跟他通话。很遗憾，我花了很长时间才平静下来。


宿命通体验

    英国大法弟子

    我今年31岁，记得大概七八岁的时候，有一天，和小朋友们跳猴皮筋，不该我跳的时候 ，倚着旁边的一面墙发呆，似乎看见从旁边的胡同里走出一个年轻妇女带着一个小男孩儿，这位妇女把一点什么东西扔到路边的垃圾箱里，然后招呼着男孩从我身旁走过。这个场景过去后，我突然回过神来的样子，接着很困惑刚才是否真的发生过这么一回事， 正在纳闷的时候，却悚然发现那位妇女和小男孩儿从胡同口出现了，重复着我刚才看到的情景，从我身旁走了过去，真真切切，毫厘不爽，我仔细的看着眼前发生的一幕，目瞪口呆。

    以后，这种情况还有发生，只是没有第一次时间长，但看到和真实发生直接的时间间隔却长了，往往某天做某事时会想起来，同样的情景以前看到过，虽然很短，往往只有几秒钟，不足以认识某个整个事件，但是确实很清晰。正如老师在《转法轮》里所说：“变化的细部都可以看得出来”，甚至自己当时的感觉，心里活动都能反应出来。

    以前，这个事情是我的一个秘密，因为我即便向别人说起，也从来得不到满意的答案， 反而别人会将信将疑，好像我是个爱说谎的人似的。 当我看到转法轮“宿命通功能”这一节时，我长久以来的问题有了答案，我认识到我的这种情形正是宿命通功能，只是持续时间很短，还不能自如运用。

    修炼了法轮大法以后，我一直记着老师的教导，把修心性放在第一位，没怎么理会这个从小就带着的宿命通功能，但也曾经想过，为什么这个从小就有的功能没有随着修炼被加强，而且也没有什么其他的明显的功能体会，我找到了自己的不足，我发现自己还有强烈的显示心，达到一定层次的心性也还不够稳定，但是另外，我也确实认为即使没有更多的显象，我也足以仅通过对法理的认识在大法中坚定地修下去，大法让我在困惑中明理，找到了生命的真正意义，从30多年的心路历程中，我能体会到，我的生命就是为此而来，除此没有任何意义。而且，这一条不断纯正自己的道路，已经让我感觉到一个真正生命的喜悦。


我飘起来的经过

    大法弟子

    我最近亲身经历了师父在《转法轮》“周天”一文中讲的飘起来的过程。

    6月29日晚上，在熟睡中突然醒来，大脑很清醒，自己感觉好像要飘离起来，接着就起空了，还保持平躺着睡觉的姿势，而且像法轮一样不停的旋转，清清楚楚的。虽然明白师父在法中讲过很多次了，但我当时还有点紧张。后来我想，法轮有时顺时针转，有时逆时针转，我怎么只朝这一个方向转。这个念头一动，身体旋转方向就改变了，开始反方向旋转。后来房子外面有嘈杂的声音，我注意力一不集中，就落了下来。

    师父在《在2001年加拿大法轮大法修炼心得交流会上的讲法》中讲：“那么对于修炼的人来讲，人为什么能离体，为什么能够飞离起来呢？就是因为你们与地球有关的表面物质粒子组成的身体物质发生了变化，和这个环境中的粒子断绝了连系，你们就没有它的粘结力，没有它的制约牵扯力，那么就可以起空。那么你修到哪一个境界中呢，你在微观的生命构成的那一部份就和那一境界是连系的；你再往更高修呢，你就跟更高连系着，就断绝了以下的所有层次的连系。就是这么一个关系。大周天连通是这一层次的表现，但是学员早已走过这一层，只是被锁着而已。在以后的修炼中，我们的学员将陆陆续续地出现各种状态，所以我跟大家讲这个问题。”


小弟子飘起来的经历

    法国小弟子 西玲

    我是法轮功小弟子，炼功前，我虽年龄不大，却从小药不离身。通过修炼法轮大法，我的身体越来越健康，真是无病一身轻。

    我还有许多不寻常的经历。记得有两次，班里正在上课，外面突然闯进小捣蛋，用喷雾器向教室里喷催泪剂，全班同学都打喷嚏，呛的直流泪，唯独我一人若无其事。老师惊奇的问：“你怎么没事？”我告诉她：“因为我炼法轮功。”类似这样的事情还发生过好多次。

    更为神奇的事情发生在2000年1月5日凌晨两点多，那天晚上，我从梦中醒来，发现自己坐着，我向后躺而身体倒下一半却卡住了，这时身后没有任何依托。接着耳边响起“呼呼”的声音，同时我身体飘了起来。我想知道身下有什么东西托着，但什么也没有。我想起炼功人中有起空的故事，心里想：不要怕，不要怕。我的身体在空中停了一段时间，感觉非常美妙。当我觉的时间够长了，就这样一想，瞬间我又回到了床上的被子里。我真正体悟到了法轮大法的神奇。


电影与修炼的体悟

    施学兢

    今天早上开始炼功，眼前出现了一些过去没看过的景象。像一幕幕的电影在眼前放。师父先带着我炼功，我发现在师父前我只是一个很小的小孩，大概是两三岁吧。师父的身体很大，我很小，我跟师父都打坐着。师父指导我炼功，就变的跟我一样大小。

    后来我看到师父的身体又变的很大，打大手印。一瞬间师父不见了。忽然有一只巨大的鸭子，长的就像我们平常见到的鸭子一样，只不过非常的大，只看到头跟颈。然后那只鸭子一直啄我的手，要我把正在头顶报轮的手放下。我想，你不可以这样干扰我炼功，我是李洪志师父的弟子，只有师父可以指导我炼功。然后这只鸭子就炸掉了，后面出现一个光焰无比的佛。接着来了一只牛，不是我们平常看到的牛的样子，长的好看得多。我说你只能当护法，不可以干扰我炼功。他没有闹，乖乖的趴在一旁。接着有几个天神，佛来了，都是无比美好庄严的形象，在身旁看着我炼功。

    我觉的自己好象罩在一个透明罩子里，有许许多多的魔急着要跑進这个罩子，都被挡在外面。形象都很丑恶，居然有昨天晚上看电视广告里电影小精灵(Gremlin)那样形象的魔。那些魔很凶，趴在罩子上，恨不得一口吃下你。我就一一的利用一些功能把他们消灭，心想要消灭那个魔，各种功能都是自动出的，功能有各种形态，有万剑齐出打在魔身上的，有雷电的，有烈火的，有的是意念一出魔就化成水的。

    有一个长的像电影星际大战(Star Wars Episode I)中其中一个开飞梭的外星人的魔，我想消灭他却消灭不掉，用火烧，用雷打，用剑刺，怎么样也不死。我就想我的正念又不足了。不久后有一只金光闪闪的龙从云中出现，无比的庄严勇猛，一口把他咬死了。

    师父后来又把我带到一个地方，我发现自己坐在一个大地板上，那地板是透明的，看什么有什么。可以很清楚的看到地上的人们，也可以看到太阳系，银河系，还有许许多多宇宙的美景。整个空间的颜色都是透明的，处处都是很漂亮的颜色。

    我的体悟是自己太执著于看电视电影了，才会招来这么多这样形态的魔。而且还有执著于他们的因素才会消灭不了他们，还需要护法神帮忙。自己的天目开了看的会比常人中的电影还精彩万倍啊，实在没必要再去看常人的电视电影。

    师父说：“有人讲了：按照中国的古代科学走，能有今天的汽车、火车吗？能有今天的现代化吗？我说你不能站在这个环境当中去认识另外的状态，你的思想观念得发生革命。没有电视机，人脑袋前面自己带，想看什么就看什么，也有功能存在。没有火车、汽车，人坐在那儿就飘起来，电梯都不用。它会带来不同的社会发展状态，不一定局限在这个框框当中。”(《转法轮》)

    现在的科学造成了我们的重重观念，使我们对事情没有一个正确的看法。当视听娱乐产品越做越好，家里就是电影院，是不是人类离原本的天性就越远呢？


不寻常的经历

    英国大法弟子

    我是一个西方学员，修炼大法有一年多了。我修炼以来的一些经历是常人无法想象的。事实上当我回首往事时，在我得法前也有过神奇的经历。就象其他学员一样，看起来我与大法和李老师有很大的缘分。下面是我的一些经历。

    1、寻找

    象其他学员一样，我得法前一直在寻找着什么。我最先找到的是武术。我之所以选择中国功夫而不是空手道或者跆拳道，是因为中国功夫更“深奥”或者说更有修炼的成份。很奇怪的是，尽管我成长于一个天主教的家庭，我却几乎总是在东方文化中寻找精神的指导。东方文化看起来更合理一些，并且我觉的东方文化比西方文化的政治色彩和实利性更小一些。通过武术课，我接触到了气功。在我上完一堂课后我决定自己去寻找。最后，我幸运的遇到了大法。当我真正决定修炼大法后我把以前所学的其他所有的东西都忘了。

    2、梦

    大约5-6年前，我梦见了一位中国老人。这位长者告诉我要修我的“心性”。虽然我从未说过汉语，在当时也对法轮大法一无所知，但是我明白他对我说的话。第二天，我便尽我最大的努力做一个好人。看起来我当时是在努力做好大法在常人这一层的最低要求。我甚至在本子上写下了“shinshing”这个词来提醒我。但是随着在常人中随波逐流，我很快便忘记了那次在梦中的经历。那不是我唯一的奇梦。在那个梦之后(仍然是在我得法前) 我做了另外一个梦。我梦见一群和尚跟在一个假佛后面。这正象师父在“开光”一节中提到的。这一次，我是那些拜假佛像的和尚之中的一个。我只记得我在梦中死去之后的一些细节。我继续在寺庙中徘徊游荡，拜那个假佛像。非常的可怕，因为我知道没有出路。就象师父在“开光”一节中说的：“它安排修的，上边哪个法门也不要。它安排的，所以你将来就归它管。”我害怕极了。

    3、功能

    师父在新经文“大法弟子的正念是有威力的”中说：“有的大法弟子看到邪恶生命时发出法轮及大法神通除恶”。我个人并不知道我是否有功能。我从来没有做过或看见过超常的事情，但是有过这么一次经历。几天前，我和一个朋友去散步。那天的天气有点儿阴。我的朋友想去附近的一个树林里看新长出来的风铃草。当我们到达树林中间位置时，我开始有了在另外空间除恶的想法。很快就开始下雨了，而且下了将近半个小时的雹子。那时，我感觉到我小腹部位的法轮在断断续续的旋转着。我朋友带着的狗满眼同情的看着我，呜咽着。雨停时，我们继续在树林中散步。云很快就过去了，阳光灿烂，将整个树林照得通亮。在我们回家的路上，我们欣赏了依然被阳光照耀着的风景。非常美丽的风景。但是，还没完。当我们向我叔父的房子走去时，又下起了雹子。我能感觉到法轮又转了起来。我感到我当时正在另外空间清理邪恶。正象师父所说的：“佛光普照，礼义圆明”。


攀上天塔

    美国大法弟子

    一天下午，我正打坐，一眼望去，渺渺仙景，烟波荡漾，隐见一座金灿灿的天塔；十分艳丽、十分雄伟。天塔是古典式的建筑形状，下面大，上面小。它圆形的向更高，更深耸立着。不知怎地，我踏上了天塔，开始攀登；一步步急速的爬着。当时我也不懂得害怕。只知道一个劲地向上爬着。爬啊，爬啊，我记不清楚爬了多少层；大约几十层吧。我抬头一看：天塔发出刺眼的辉光，一望无际的高，是没有顶的。

    几天后，那座天塔又显露在我的眼前。心想再试试，第二次攀登天塔，我从上次停的地方接着往上爬。只见四周万物争艳，好一派生机勃勃的景象。我奋力地在天塔上爬着，才爬了几层，我就觉的浑身无力。这次和上次爬的力度不同。我真正意识到自己的功力不够，无法前进，只好气喘呼呼的下来了。

    把爬天塔和修炼结合起来看，我体会到：修炼任何时候都没有捷径，来不得半点含糊，是极其严肃的，要一步步地攀登，要踏踏实实地走，是非常艰巨的。为什么不能前进？挖根追下去看，自己平时固守着人的观念，放不下常人之心。天塔是超越人这层空间的，当然要用超常的理来要求练功人。心性上不去，功也就弱。想到这里，虽然已是夜深人静，但我依然思潮起伏，难以入眠。师尊的教导总在耳边回响：“多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变”。(《精进要旨》“溶于法中”)每一个字，每一句话都深深地震撼着我，使我热血沸腾。人要返本归真，就必须努力学法，勇猛精进，去掉执著，去掉观念，去掉情欲，无私无我，溶于法中。当这一层法理涌现于眼前，真的，一瞬间，我觉的整个人变的没有重量。一阵阵电流直冲头顶和脚下。非常轻飘，似乎进入了那种忘我忘形的状态中。

    有一天，我在厨房的大圆桌上正削苹果，突然间全身发涨，到处有痛痛痒痒、刺刺咬咬的感觉。我吃惊的发现整个人一瞬间开始向外扩大、扩大。再低头望望，那张大圆桌一下子变的小了，连椅子也矮小了许多，像儿童用的小桌子和小椅子的模样。这一切令我目瞪口呆。

    有一次睡到半夜，我突然惊醒，似乎感觉到自己整个人开始缩小、缩小。不知道怎么回事，很快的缩小到我能进入那个空间为止。正如师尊所说的：“因为你要進入那个空间的时候，你身体的一切状态都得符合那个空间的状态你才能進去。”(《在美国西部法会上讲法》)在那里我仿佛飞越天空，踏破银河，无比勇敢，无比美妙。当时还听到了娓娓动人，轻松柔和的音乐声。天国世界的音乐旋律有点像古老的、保持原始的、天然的音符，又带有神秘的一切，所以用笔墨形容不了。还听到了天人在讲话，声音带有立体感，但听不出个究竟。在那里还看到了金碧辉煌的一幕幕，令人惊喜若狂的是：一篇篇的天书和经文在半空中飘挂着，发出一道道灿烂的金光，字体有点像隶书。此情此景，看得真切。另外还听到师尊的功身在各层空间不停地讲法；声音洪亮、庄严，响彻天体。

    最近，我发现师尊的功身讲法的速度加快了。正如师尊所说的：“宇宙中正在以前所未有的速度灭尽着天体中一切的邪恶”(《去掉最后的执著》)师父正法的進程加快了，一切都加快了。怎样更好地发挥一个大法粒子的作用，是我首先考虑的。


我体验的“白日飞升”

    日本大法弟子

    我是1993年开始学炼法轮大法的。当时听完师父的十天讲法班也没有在意，可是不久就出现了一种师父讲过的现象。有一天晚上我刚入睡不久，就感到自己身体连同被子一起在往起升，就象一个气球似的感觉。当时我已惊醒，有一点儿怕，心想：咦，我怎么起空了？刚一想就又回到床上去了。后来我明白那是大周天通了以后出现的“白日飞升”。这种情况以后又出现过几次。

    我还有一次神奇的体验。当时我住在学校的集体宿舍里。有一天晚上入睡以后，不知不觉中就坐起来了。可回头一看，身体仍在床上躺着呢。这时的我非常清醒。当时不知怎么的就想“飞出屋该有多好哇”。这一想，真的就在寝室里没有重量似的飞起来了。身体离天花板很近，在上面飘来飘去的，持续了足有5、6分钟，然后才回到身体里头。现在我想那就是主元神脱离身体后的一种现象。这些神奇的经历都是我刚听完师父十天讲法班以后不久就出现的状态，这之前从来没有过，所以也更加坚信师父所讲的句句是实。

    有了这些体会之后，我更加清醒的知道，现在科学解释不了的、还认识不到的事多着呢，但不等于是“迷信”。人类必须从根本上改变观念，才能认识这些“超常”的现象。佛法才是真正的科学。


奇妙显现

    美国大法弟子

    《转法轮》是一部万古不遇的宇宙大法，他把宇宙的真理告诉了人类。

    我有生以来第一次知道了“人除了他的主元神（主意识）之外，还有副元神（副意识）。有的人副元神有一个、二个、三个、四个，还有五个的”(《转法轮》)。

    我曾在太阳底下见到过我自己的副元神，跟我长的一模一样；我上车，她也跟着上车，我走，她也跟着走；我停，她也跟着停；我进商店，她也跟着进商店；回到家她仍跟着我，我做饭，她跟着做饭；我切菜，她也切菜，我坐下，她也坐在和我相同的椅子上。她足足跟了我几个小时，最后我憋不住了说：“这副元神真厉害”，一瞬间，她就不见了。

    副元神不但和主元神长的一样，还会说话。一天中午，我躺在沙发上似睡非睡的和“二姐”、“三姐”拉家常；你一句来，我一句去，有说有笑，讲了十几分钟，非常热闹，后来我站起来准备上楼，才发现周围空无一人。原来我刚才是和两位姐姐的副元神聊天。

    由于副元神不受常人社会所迷。所以他们对修炼这些事可看的明白。一天半夜，我起来上洗手间，听到二姐房间有人在读书，我心想：二姐真精进，半夜了还在学法。我好奇的推开门，想看个究竟。我一推开门，声音就停了。一看二姐在床上睡梦正酣。我一关上门，又传来朗朗读书声，“她”读的是《转法轮》。我豁然明白了：“当然，主元神得功，副元神也得功，为什么呢？你身体的一切信息、一切灵体，你的细胞都在长功，当然他也要长功。可是到什么时候他都没有你高，你是主，他是护法。”(《转法轮》)。

    我不但见过我自己的副元神，我还见过我丈夫的副元神。一天傍晚，我正看师父的录像，我丈夫在前厅沙发上闭目养神。在我无意中回头时，看到了一个和我丈夫长的一模一样的男人，站在我身后。我伸长脖子往前厅看，我丈夫在沙发上睡的正香呢。我知道这是我丈夫的副元神。他和我丈夫长的极其相象；从头发、肤色到眼神、衣着真假难辩，我就差没伸手去模一下。我丈夫的副元神对我并不陌生，他对我的惊讶毫不戒怀，还对我点头微笑，然后继续看录像，我却被眼前的这一幕惊的目瞪口呆。

    我香港的二姐也亲眼见过她自己的副元神。一个寒冬的清晨，她一人走在公寓的平台上，四周无人，忽然来了四至五个和她长得一模一样的人，她们和她并排一起赶路。二姐举足起步，她们也跟着整整齐齐起步，二姐做任何动作姿势时，她们也照做。二姐开始有点纳闷，没去理会。如此，持续了几天。她们几乎天天出现，左边一排三个，再前后各一个，总共五个同时显现。有一天我二姐终于悟到了：“副元神！”顷刻间，副元神立即消失的无影无踪。

    历朝历代的修炼方法都是修炼人的副元神，法轮大法为人类揭开了这千古之谜，开天辟地头一回把修炼人的主元神的真法教给了人，给了人一次重返天国的机会。法轮大法的好处之一就是修炼人的主元神，叫人自己明明白白修炼，明明白白自己得功。这是千古不遇的，我们一定要珍惜这千载难逢的机缘啊！


小弟子穿墙而过的神奇经历

    小大法弟子 ( 台湾 )

    我今年九岁，随母亲得法已5年了，我常常感受到师父的洪大慈悲，与大法超常的威力，我要把最近一次神奇超常的经历说出来证实大法。

    2002年11月底的一个晚上，当时我在房里准备睡觉，听到爸爸的鼾声吵的我无法入睡，我便起身从上铺跳下来，只想赶快换个安静的地方睡觉，便急呼呼的冲出这个房间，再加上跳下来的冲力，这两股力加起来可够大的了，因为困的很，闭着眼就直对墙壁撞上去，发出巨大的撞击声音，整个房子也为之一震，顿时我感到一阵风呼啸而过，我的脚步竟然没有停下来，我已经到了隔壁房间，接着我感觉头剧疼的发昏，心想这个包一定肿的，便找我妈妈看看。

    妈妈一看也没肿起来，只微微有点红，不相信刚刚的巨响没撞的头破血流，也不懂为什么撞到了没有反弹停下来，随后与我同睡的妹妹也赶过来，直说：真的！是真的！姐姐撞到墙壁后，没有停下来，因为我立刻转头就没有看到姐姐了。

    这时大家才恍然大悟，原来我们大法修炼人的身体早已被高能量物质替代了，组成粒子比墙壁的分子粒子还小，就象一阵风穿墙而过了。

    我很感激师父时时在保护我们，既使我很调皮，还在我危险时，瞬间打开功能，当时我什么也没想，只想赶快离开这个房间，就这样又一次经历大法的超常与神奇。


我的超时空感应

    郑雯

    一九九一年十一月初，在我要去参加精算考试的前一天，一早醒来，前一秒还在睡梦中的事竟是如此清晰的烙印脑海，就在意识要由梦境回复到现实之际，有人对我说：“你考上了！”

    当时心想，人家常说梦境总会与未来事实相反，这是否意谓着考不上，心里不免懊恼了一下。还好，我并没有很在意梦中之事。那天要到离考场较近的安妮家过夜，我愉快的期待与朋友会合。当晚和朋友聊聊天，并温习平常所做的备忘录，随后早早就寝，隔天一早得上战场。

    次日，到芝加哥市的一所大学应战，这是一项全球同步進行的国际性考试。上午考微积分、线性代数，为第一级；下午考机率、统计，为第二级，各为三小时之战。一般来说，会先等通过了第一级再来考第二级，这两级同时应考者较少；往后还有很多级考试，有兴趣者可以一直考下去。考试之时，竭尽所能作答；步出考场，能否通过考试则没多大信心，因为我不是数学或统计本科系的。

    在等待成绩单期间，一日，与另一朋友闲聊时谈及这次考试，竟然毫无意识，不假思索脱口而出一句：“我通过了考试”。语气不是假设口吻：“如果我考上了”，而是十分坚定的肯定语气。此语既出，不免有些懊悔，成绩单都还没收到，怎么敢那么肯定；万一没通过，竟然说出这样诳妄的话，岂不很丢脸。但我也不知怎么会说出那样的话，绝不是有心，更不是经由大脑思维而得。

    到了接获成绩单的前夕，紧张的睡不着觉，只好借助听卡带来催眠。次日，收到两个信封，分别为两级的成绩单。随手打开一个信封来看，发现通过了，心想对自己有些交待，另一级是否通过就比较无所谓。不料打开另一个信封，也是通过了。过一阵子，收到精算学会寄来通过这两级的名册；通过第一级或第二级的单一级数名单，将近有两千位，而两级同时通过的，数了一下，连我共有一二三位。名册当中，不乏中国姓氏，中国人精于数学，由此可见一般。

    而在五十多天前，就是考试的前一天，梦到了考试的结果，这是第一次惊觉到由梦境可以预知未来。

    梦中预言离现实发生最近的时间，是发生在一位鞠姓友人身上。我和鞠在教导、辅导美中青少年夏令营认识，然后通了些信。我在伊利诺伊州，她在印地安那州，彼此并不是很熟稔的朋友。以往只和台湾以外地区来的华人会用英文交谈或通信，而鞠是台湾来的，和她破例以英文通信，不记得到底是谁始作俑者先用英文书写。

    有天，她来到我梦中，告知即将要回台湾，因为美国经济不景气。醒来觉的不可能，她才到加州没多久，并很快找到工作，前不久来函中还谈到了待遇、福利，怎么会突然想回台湾，起码也该先工作一段时间，学得一些实务经验再来返乡。

    结果当天刚好收到鞠的来鸿，信中劈头就道，已经辞职、订了机票，打算要回台湾。读至此，我震惊不已，思绪一时无法集中把后大半页的信看完，只得把信件暂搁一旁。在桌前呆坐一会儿，待心绪平静下来，才继续读完那封信。这回不但由梦中预示了未来，且当天的梦立即当天应验，从没有过的经验，才会让人惊异万分。

    过了好些年，我读到一本把宇宙所有根底都揭示出来的宝书──《转法轮》，其中第九讲有一大段内容就谈到做梦，我于是明白怎么回事了：“谈到做梦，哪个气功师也不愿意去解释它。因为当你降生的时候，在宇宙许多空间中都同时降生了一个你，和你是一个完整的一体，都发生着相互联系，在思维上都有连带关系。而你自己又有主元神、副元神，还有其它各种生命体那种形象在体内存在，每个细胞、五脏六腑都是你的形象信息在另外空间里那种存在形式，所以是非常复杂的。你做梦时一会儿这样，一会儿那样，到底是从哪来的呢？在医学上，说是我们的大脑皮层发生了变化。这是表现在这个物质形式上的反应，其实它是受了另外空间那种信息的作用。所以你做梦的时候你感到稀里糊涂的，这都与你毫无关系，你也不用管它。有一种梦和你有直接关系，这种梦我们不能把它说成是梦。你的主意识，也就是主元神，在梦中梦到亲人到了跟前；或者确确实实感受到一件事情；看到什么东西或者做了什么事情。那么就是你的主元神真正地在另外空间里做了什么事情，看到了什么事情，也做了，意识清楚、真切，而这种事情确确实实是存在的，只不过是在另外的物质空间中，另外的时空当中去做的。你能把它说成是梦吗？不是。你这边的物质身体确实在睡觉，也只好说它是梦了，只有这种梦对你是有直接关系的。”


一位大陆军界大法弟子的修炼经历

    大陆大法弟子

    我是大陆军界的大法弟子，感谢师父一次次的慈悲点化。

    1. 上下求索

    从小到大，被灌输了一堆“现代科技”，以为真的无神。从“现代科技”中我找不到答案。气功热中我上下求索，花了很多钱，学了许多小能小术，能给人治病，但治好一人我要大病一场，我停步了。我同时把目光投向中国五经之首的易经，经多年研究和验证，我终于能大概的知道了一个人的过去和将来。

    2. 神奇飘飞

    为什么人的一生是定好了的？为什么重德行善才能走好运？我知道宇宙中有一个操控一切的规律，但他在哪？！几经波折，直到有一天机缘到来，我终于把《转法轮》一口气看完，我震撼了！他就是我要找的，解开了我心中所有的疑惑。但紧接着俗事就干扰我，让我忙不过来，又舍不得丢掉那些已学到手的小能小术。我很苦闷，在心里呐喊：人是肉眼凡胎，分不清真佛假道，如果世上真有正神，就让我真真切切的体会一下吧？！

    终于这一天来到了。我下班很晚，没脱衣躺在床上，睡不着，两眼盯着天花板。突然，我被一种人力无法抗拒的强大力量定住了，除了恐惧以外，全身任何部位均不能动，紧接着一股热流象钢针一样从头顶穿到脚，持续20多分钟，其痛苦非常人所能承受，但我无法喊出来。然后，我平躺着缓缓的飞了起来！穿过天花板、屋顶，到了城市的夜空，月光下的白云在我身边飘动，伸手就可摸着，扭头看下面的城市，清晰异常。这时，恐惧开始消退，狂喜充满心头，还嘀咕，人家踩着祥云上来，我为什么躺着上来？难道我的功柱就只有云层这么高？还没想完，身体突然急速平飞，恐惧心一起，瞬间掉回床上原处。我当时很兴奋，翻身爬起来背靠门后，还怕自己是在做梦，猛咬手指，很痛，两眼大睁看着天花板，心想：师父啊，您终于慈悲点化我了！

    站了几小时，觉的累了，刚躺回床上，第二次开始了。这次我心里平静下来，又被定住，能量穿身，一瞬间到了另一层天，好雄伟壮观和晶莹剔透的世界啊！我到处跑，到处摸，还咬那些建筑和自己的手指，以确信不是做梦。我看到有个看台上站着许许多多穿着常人衣服的老老少少、男男女女，我从心里确信他们也是大法弟子，他们也上来了，我跑到他们中间去，想找有没有认识的同修，没找到。看他们都专注的看着同一方向，我也看过去，只见一群群飞天手里拿着花篮等朝我们飞来。我心里一动：这回可要好好看看飞天到底有多漂亮。凡心一起，一瞬间掉回床上。我再也睡不着了，翻身爬起来站在门后，直到天亮、军号响。

    3.庄严美丽的菩萨

    我的天目常常看不到，但关键时刻师父却又让我看的很清楚。有一天炼功看到来了一个庄严、美丽无比的菩萨，静静的看了我一会就走了。功还没炼完，有两个同修来告诉我说，有一个远方的女同修刚才来看我，没找到我，匆匆就走了。我悟到：女同修已修到菩萨境界了；让我看到就有我们需要互相提醒的地方。

    4.倒下的佛体又立起来了

    在邪恶迫害最严重的时候，我举家迁移到远方，过了一段与世隔绝的生活。感谢明慧网传给我师父的经文，让我知道了我的错。同修的正法壮举令我热泪盈眶，正法进程迅速让我悚然而惊。我又举家迁回内地，投入正法洪流。

    有一天炼功时我看到，我的巨大无比的身体从肮脏的泥潭中立起来了。慈悲的师父不愿落下一个弟子。

    5.其他世界的王

    有一个当公务员的朋友受邪恶的宣传毒害很深，甚至给他看了真相光盘还不悟，影响了他的许多亲戚、朋友正面了解大法。我着急，一直在想突破口在哪里。有一天炼功时师父让我看到，在离我不远处他的那个庞大的世界。我能清晰的感受到一句话：我们是约好了下来得法的呀，在我们有谁迷茫的时候要互相提醒。我明白了，师父让我从这方面去点醒他。因他以前钻研过佛教，觉的一辈子修不成就放下了。我就直接了当的告诉他，他是他那个世界的王，他要修不回去，跟他下来的这些人都回不去了。这对他触动很大，他开始请教怎样才能突破网络封锁看到大法的文章了。


晨光中的能量团

    慧芷

    今天(2/5/2003)清晨炼完静功后，刚好7点钟整。我立掌发正念。我看到金色的小法轮在离脑门不远的地方，飞速的旋转，不止一个。“法正乾坤 邪恶全灭”，随着这一念的发出，我感受到了“捣毁宇宙中一切邪恶”的佛法神通的力量。自己端坐在那里，是那么的庄严与神圣。睁开眼睛，太阳开始露出来一个小边。

    我想起师父新经文里的两句：“路漫漫已尽，雾迷迷渐散；” 我飞快的找来照相机，照下了一组照片。晨光中，有一团红绿两色的能量团，下面边缘上，有一小团红色的能量团。 晨光中的红色的能量团使我想起，在一次似睡非睡中，我看到有两个长的一模一样人想做坏事。我想“不能这样的”。随着我一念出来，还没来得及想怎么样才能制止时，只见一团红色的能量团飞出，碰到其中一个，瞬间就化没了。也许，“这就是正念的威力”在浅层次上的表现形式中的一种。我想，两个长的一模一样人中的一个可能还在世间表演，或者等着我们去讲请真相、去救度，而在另外空间明明白白做坏事的哪个，已经在正念中被销毁了。


大法弟子的功能

    任清

    (一)

    许多大陆的大法弟子虽然在修炼中是锁着修的，但在国内严酷的形势中，却在不经意中表现出了许多功能的现象。我从粒子与空间的角度作了一些思考，希望能帮大家开拓思路。所有的例子都引自大法网站。

    明慧网刊载：“我，一个1.52米的中年妇女,翻过两个院墙，顺利地逃出了戒备森严的女子劳教所。”“3米高的墙，绳子上那么小的布结扔过去居然能挂住，攀上去象上台阶一样，真是境界到了，无所畏惧，会出现奇迹。”

    这两个是突破引力的例子。大周天一通，人就能起空了。这时人体与地球上三界中的一些粒子的联系就已经断开了。大法弟子在地上走而没有飞来飞去是修炼中的其他因素在起作用，来保证大法弟子能在人间正常地修炼。其实走路一身轻，上楼一下子不累了，也是突破引力的一种表现。当然这对于大法修炼者来说，都只是世间法中的一个小小的状态。

    (二)

    “有一次被关押跑出来时，从很窄的铁栏杆中间往外出，就觉的那栏杆好象被人一撑，人不知怎么就出来了。”

    “和另一位弟子用正念将手脱出了手铐 ，我将自己悟到的告诉别的大法弟子，两名弟子也用正念打开了手铐，并扔到脚下。”

    “我立刻想：这手铐能铐住我吗？我不能主动被坏人带走，我要出去揭露邪恶，让世人都知道。正念一出，手铐退到掌心，轻轻一缩手就出来了。”

    师父讲了“在以后的修炼中，我们的学员将陆陆续续的出现各种状态”（在2001年加拿大法轮大法修炼心得交流会上的讲法）。我认为师父虽然是在万有引力后预言了未来的状态，但这些状态不仅仅限于突破引力起空的现象。三界内粒子中的各种因素都在制约着人，在人间就成了物理定律，这不可能，那不可能。然而弟子们的身体被高能量物质转化之后，也就超了三界，出了五行。三界内粒子这些制约因素都是不存在的。栏杆与手铐都是这个空间的物体，对于由更小微粒构成的物体是不存在阻挡的。这就好象麻袋挡不住空气一样。从这个角度讲，监狱的高墙与电网都是这个空间的物体，在另外空间中不是一回事。是另外空间的邪魔在迫害学员，在阻挡学员。清理了邪魔，修炼中的锁一打开，弟子完全有能力飞出监狱。


大法赐予我神通 正念使我助师行

    大陆大法粒子

    我是一名政法干部。我过去患心脏病、贫血病、轻度脑血栓等病。这些病搅得我一天坐卧不安，就连惊险电视片、体育比赛都不敢看，一激动就犯病。

    97年，我经朋友介绍得法，但那时因为自己对法不了解，再加上有坏习惯，一有时间就忙于打麻将。一本《转法轮》我看了三个月才看完一遍，虽然我只读了一遍，但我的身心都发生了巨大的变化。我知道了人为什么要活着，人应该怎样活着，我去掉了坏习惯。那时我还没有学动功，刚学会静功，手印还打不好。记得我第一次做静功，是在午夜子时，伸手不见五指，我只会单盘，刚盘上五、六分钟就感到手心和十个手指肚都有法轮旋转，40分钟下来，睁眼一看，我惊呆了，只见我的两只手透红，十个指头就象十个红灯笼，非常好看，这种状况持续了几分钟。

    之后我开始学动功，刚学了一遍，我就感到小腹法轮旋转，整个身体都感到法轮在转。在以后不管是上班在单位，还是在家干活，常常从头顶热到脚底，我知道这是师父在给我灌顶，净化身体。在不知不觉中，我身体上所有的病不翼而飞，浑身有使不完的劲，皮肤变得白里透红，同事们都说我年轻了。

    随着学法炼功的深入，《转法轮》中说的各种神通在我身上一一展现。我能听到另外空间清脆悦耳美妙的音乐；大家坐在一起，我能知道每个人想什么；我能看到满屋旋转的法轮；我能分辨出谁是修炼人；能看到修炼人身体放射的各色的光和功柱……。

    7.20以后，由于邪恶势力的干扰，我一度对正法工作情绪低落，执著的等待着师父尽快清理邪恶，早日结束。

    一天，我打坐时，老师让我清楚的看到我的世界，它是那么渺小、荒凉，只长着满地小草。我思绪万千，重温《精进要旨》。师父在《为何不得见》经文中指出：“见者，即见有所不清，不清方可悟道。如身临其境，无所不清，此人开功也，再不可修，其悟无存。”师父在《证实》一文中说：“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”我悟到，证实大法是我们每个大法弟子责无旁贷的职责，我们就是要冲破邪恶的阻力，证实大法。我觉的自己的功能是师父恩赐的，我要珍惜这一切，走出去，放下名利情、生与死，步入正法洪流，我和功友们进京上访。

    随着正法进程的发展，我逐渐地悟到了一些法理。师父在《再认识》一文中说：“你们在纯净心态下所做的事，才是最好的事，才是最神圣的。” 我悟到，做大法工作时，心必须正，不能有杂念。师父新经文《忍无可忍》发表后，我悟到距离法正人间的日期不会太远了，师父在关键时刻发表这篇文章，实际上就是点化我们每个大法弟子，都应该发挥出大法粒子的作用：助师正法。于是我和几位功友一商量，大家动手，做了许多条幅，红条幅上写着：“助师正法，窒息邪恶”“法轮佛法普度众生”白条幅上写着：“窒息邪恶江泽民”等。我们每写一个条幅都一字一字地念出声来，加上正念。我们这些条幅挂在了公安局的大门上，围墙上，街道的路上，电线杆上，立交桥上。各种颜色的条幅飘荡在整个城镇的大街小巷，在本地区运用正念进行正法。

    我单位有个非常邪恶的常人，经常诽谤大法。一天他又在办公室说大法坏话，并对大法弟子进京上访发表谬论。我当即用法理向周围人讲清真相，并用事实证明法轮功好，揭露江氏流氓集团迫害大法弟子的罪行。回家后我捧着《转法轮》，对着师父的法像心里说：“师父，对于经常诽谤大法的邪恶之人，我要用我的功能铲除他背后的邪恶。这不是我不慈悲，而是它太可恶了。如果我做错了，请师父惩罚弟子。”于是我静下来，心里说：“大法弟子某某心升正念，助师正法，铲除邪恶，打出我的神通，窒息邪恶XX，铲除邪恶江XX、罗干等破坏大法的一切恶魔。”正念发出，奇迹出现了，我清楚的看到XX在另外空间的身体变成了一只白鹅，两腿瘫痪，趴在地上挣扎。我真兴奋，我悟到这是师父点化我，鼓励我，证实我做对了，同时我确信，我的功能能够展现大法正念的威力，能够窒息邪恶。一次，我在单位和同事们讲大法的真相，那个邪恶之徒刚说出一句诽谤恶语，我心里说：“闭上你的嘴！”他立刻把话咽了回去，坐在那一言不发。

    当时我懂得运用正念神通之后，所产生的威力之大难以想象。我感觉自己的身体在发电，源源不断向周围放射。我向功友们介绍我的体会，我希望大家都这样做，但因为那时没有老师的明确经文指导，许多功友不相信自己有功能。

    师父新经文《大法弟子的正念是有威力的》发表了，我真的高兴极了，我进一步悟到：大法弟子人人都有神通，而且是威力无比的。在明慧网发布定时发正念，清除三界内破坏大法的邪恶后，我更加感受到了佛法神通的伟大威力。每一次发正念，我都能看到窒息而死的恶魔惨状。它们的形体有的是人体，有的是动物，还有即不像人，又不像兽的怪物。它们有的被炸死，有的被车轮压死，有的被水淹死，有的被火烧死，还有的直挺挺地跪在我面前求饶，我不理睬它们，继续发正念，直到它们全部销毁。

    由于我天目开得低，看不到高层空间清理邪魔的情况，三界内的邪恶清理得差不多了，我所能看到的空间场里已是天清体透，百花争艳，郁郁葱葱。

    我每次发正念，都毫无保留的把我的全部神通打出去，直至用我的生命。十分钟的正念立掌下来，有时感到疲劳，但休息一会儿，身体很快恢复正常。


来自另一个空间的问候

    德国大法弟子 志惠

    我得法后，随着不断学法，知道大法弟子不但要修好自己，还应该向其他人洪法。公公的身体明显不如前一年了。我心里着急，应该如何向他介绍法轮功呢。我跟他提过几次，他都不以为然，甚至还劝我别上当。时间就这样过去了。半年后公公去世了。

    公公死后的第二个星期，我在厨房突然看见他了，笑眯眯的。我惊喜的打量着他，他比死前精神多了，红光满面的。“啊，你来了！是不是想家了，回来看看？”“我根本就没离开这里呀！”“你走了以后，婆婆很好，你就放心吧。”“我就是从她那儿来的。一天到晚就知道擦呀擦的。”公公的话让我感到意外。讲卫生、爱干净曾是他生活的第一条啊!

    我抬头用天目一看，婆婆正在家里忙着擦桌子，而家里到处是黑糊糊的。这与我平时看到的截然不同。婆婆每星期都要把家里擦洗一遍，里外都干净得透亮。

    我给公公放大法音乐，告诉他我还在炼这个。公公平静而遗憾的对我说：“我们这边也学这个。只是我们不象你们，没有谜。再过两三天，你就看不见我了，所以我特意来看看你。生前也就你对我最好……我的一生都错了。”

    我的眼睛有些湿润了。以前我讲什么他都不相信，干什么都不屑一顾。现在他终于明白了，终于知道我在干什么了。为了报答我，特意来看我，而其儿女他连提也没提。

    我想起洪法的事，便对他说：“你既然知道了真相，那就想办法让我婆婆和丈夫得法吧。”“你婆婆很难，她太固执。其实她好几次明明看见我了，也不承认，还说不可能。”

    三天后，我打坐炼功时，看到我坐在功柱上“噌噌”往上飞，就象公公说的那样，他在地上离我越来越远，一会儿就看不见了。这是因为我心性提高了，修炼又上了一个层次，公公再也接触不到我了。

    又过了半年，丈夫生日到了。我忽然闪出一个念头：公公知道儿子过生日，肯定会来看望他的。不一会儿，丈夫就激动的向我跑来：“哎！我刚才看到爸爸啦。” 他反复描述着：“我坐在沙发里刚迷糊过去，就看见爸爸笑着向我走来。我一高兴就醒了。真可惜，我不醒该多好。”

    这是我修炼后的真实经历。其实很多人都有过这种经历，在梦中也好，从亲朋好友那里听说也好。有的因为再见到死去的亲人时，看到的不是他们病时的面孔，而是精神焕发的样子，或者是在一个死者生前从未到过的地方看见的，就觉的不可能，从而否定了之。其实现代科学太肤浅，不能证明另外空间的存在，人也越来越注重现实，超出他知识范围的东西就一概不相信。

    我为公公生前没得大法而感到遗憾。我想如果他生前就知道真相，一定会积极修炼的。那么其他人呢，是否都要死后才吃这碗后悔药呢？


从邱丽英绝食十一天看法轮大法的超常

    大法弟子

    石家庄市炼油厂职工邱丽英为法轮大法鸣冤只身前往北京向中央领导反映法轮大法的真实情况。中央信访局接等人员听说是法轮功学员，不容分说将其抓到六里桥派出所，与另外7个进京上访的石家庄法轮功学员一起押回石家庄市公安局，邱丽英认为自已按照宪法赋予的权利，只身上访，完全正当，对非法关押无法理解，因此拒绝进食，要求恢复自由，以绝食的方式要求还自已人身自由，不还自由就不进食。

    从9月18日上午邱丽英到国务院信访局上访时被抓至9月28日晚一直没有进任何食物。9月28日晚8:00，关押在石家庄炼油厂派出所的邱丽英，终于在家属保证10月5日前不去北京上访被释放。此时邱丽英绝食已整整11天11夜。当晚邱丽英稍进饮食，把家收拾的乾净利落，早饭、午饭都是自已做的。

    邱丽英回顾11天的来的绝食经历，深感大法的威力。在各种重压和诱惑面前无论在精神上还是在肉体上都是常人无法承受的。邱丽英表示，这期间别人无论怎样对她，她都以一个修炼人的标准来对待，这里不想说任何人的‘不好’，只想把大法告诉世人。


体会师父无量慈悲

    小玲

    最近在网上看到一些同修们写的关于功能的文章，有的描绘了另外空间殊胜美好的景象，有的还详细记述了运用功能助师除恶的故事，很让人鼓舞，也不禁使我想起了自己修炼初期的一些感受。

    记得刚开始炼功的时候，对于修炼一无所知，还抱着祛病健身的执著，但是知道大法好，每天就到炼功点和大家一起炼功。炼功时间是晚上七点到八点，天已经全黑了。炼了不到一个月的时候，我总是感觉眼前有强光刺激眼睛，好像是汽车的车灯照着我一样非常晃眼。过了几天，眼前突然出现一只圆圆的大大的黑眼睛，我吓了一跳，后来又隐隐约约看到前面有一条郁郁葱葱的林间小路，花草树木栩栩如生仿佛身临其境。我和辅导员讲了，他说，你可能天目开了。我想起师父在《转法轮》第二讲关于天目地内容，我所看到的证实师父讲的全是真的。

    以后经常能看到一些美好的景象还有奇特的感觉。炼功时，有时感觉自己非常高大威武，金刚排山时仿佛真能力可排山；有时又看到自己渺小到成了一个小人儿在一个巨人的脚趾上炼功。我想讲讲我现在依然记忆犹新的几件事。


慈悲点化 坚定修炼

    大法弟子

    有一天去炼功前，我学了几篇经文，其中有《何为开悟》，师父讲“开悟也叫慧悟，我们大法叫开功，也就是一个人已经修炼圆满了，完成了所有的修炼过程，将要去天国世界了。”当时对修炼完全无知的我，不但没有生出向往和神圣的感觉，却隐约的有一丝怕的感觉。炼功时入静很好，依旧象往常一样看到法轮在身体各处旋转，师父法身在给我调整身体。这时眼前突然变得非常明亮，渐渐地出现了中国古代的建筑，亭台楼阁，非常壮观美丽，如入仙境。我正在仰头欣赏一座高高的楼阁，觉的好像有人在上面看着我，我定睛一看，这目光太熟悉了，每当我打开《转法轮》或任何一本大法的书，都会沐浴在这慈悲祥和的目光中，没错，是师父在上面微笑的看着我，我不禁泪流满面，叫着“师父，我要回家。”


刷卡

    大法弟子

    大约98年的7月份左右，我因到外地开大法交流会，急需用钱，便到指定银行用工资卡取款。我平时挺忙，没多想把工资卡放在笔记本式计算器中，结果消磁了，因此钱取不出来，很着急。这时想起师父在《转法轮》中说：“现在的仪器可以测定红外、紫外、超声、次声、电、磁、γ射线、原子、中子。气功师都有这些物质……”我想：我是大法修炼者，更应该有了。于是我向银行那位小伙子说：“我明白了，你把卡拿过来我擦一下就好了。”他说：“为什么？”我说：“可能是有灰了。”他说：“不可能。”我笑呵呵的说：“你拿过来吧。”我把卡放在手心上，用另一只手一擦后递给他，他划了一下很惊讶：“啊呀？”瞅瞅我，又划了一下，次次都好使。我说：“那就取吧。”他用惊奇的眼光打量着我，我只是笑着不吱声。


硬气功功能

    大法弟子

    我是94年10月开始看《法轮功》修订本的，不到半年就出了硬气功的功能。

    1、做炼功垫

    开始炼功时我总是带着一个沙发垫，炼功时间长着呢，做一个炼功垫吧。刚缝了十几针，针在手上直打转扎不进去，一看针成了“V”形。奇怪，以前做活扎不动针就断了，钢针嘛，很脆，今天，针怎么弯了呢？我用指甲一捋，又直了。就这样弯了直，直了又弯，好不容易做完了。也没悟到怎么回事。

    2、开包装箱

    单位取回用木板钉的包装箱，我和另一同修一起干活。同修说我拿工具去。我说：“不用，这箱子用手一搬就开。”她取工具去了。我一只脚踩着木箱，一只手指把木板往上一提，只听“咔，咔……全开了，一寸半长的新钉子都拔出来了。同修拿着工具回来了，一见全起来了，就问：“咋起的？”我说：“用手。”“怎么可能呢？”她很惊讶。我说：“可能钉得不结实吧。”她说：“是不是硬气功功能呀？”我一想也是，随口说：“师父，我不是有意用的，给我锁上吧。”

    3、掰钢筋

    有一次，我们单位的各个办公室换标牌。原来是门边用小指尖粗的钢筋焊两圈，一头钻孔钉在门上，一头挂上木制标牌。后来改用铝片标牌，直接钉在门上。钢筋在那很难看，擦门又碍事，我顺手轻轻一掰就下来了。主任见我拿着钢筋，他也去掰，用两只手左摇右晃，掰了半天也没掰下来，还摔坐在地上。他让我都掰下来，我就用一只手一下一个，一点不用劲全掰下来了。原来，师父一直没给我锁硬气功的功能。


炼功人是有功的

    台湾基隆大法新学员

    我今年二十岁，目前在军中服役，学法仅两个多月，《转法轮》已看了二十多遍，今天是第三天到炼功点炼功，学法以来领悟很多，炼功点上功友叫我把心得写出与大家分享。第一次看书时，突然看见眼前有很多像水柱般的银白色光线落下，穿过地表；第一次到炼功点炼功，双手抱轮时，全身有种灼热感，之后连续两天，整个头部一直发烫，但没有热度。

    在小腹部位我领会到有一个手掌大的太极在转，炼功点上的功友说应该是法轮。第二次炼完功后，在回家的路上，看见手上有类似透明蓝色火焰般的光。晚上在家学法时发觉整个房间好亮好亮，妈妈问我说灯开这么亮干嘛？我也觉的奇怪，我明明只开了一盏灯。

    从小我的天目就可以看到另外空间，近来看到很多奇形怪状的魔，我不知道该怎么办？有时被他们压迫，类似鬼压床的状况，开始到炼功点炼功，辅导员教我发正念，给我看新经文，才明白这一切，我知道消灭邪恶是我的使命了。第一次到炼功点，当天是周末，得知下午基隆文化中心有徵签活动，毫不犹豫的参加了，很高兴能向世人讲清真相，希望更多的有缘人得大法。


我和妹妹修炼过程中的一些超常现象

    真真

    （一）飞旋的法轮

    1999年2月12日，那是我生命中最有意义的一天，我决定要修炼法轮大法了！早上起来后，一看天色很黑，路上行人也很少。我很害怕。我想师父的法身一定会保护我的。我终于鼓起勇气走出家门。到炼功点上，当我做到头前抱轮时，我感觉自己好像在另外空间，一瞬间功就炼完了。做腹前抱轮时，我的天目开了，我看见大法轮在旋转着，同一时刻我小腹部位的法轮也在转着，由于法轮旋转得太猛烈，我站不稳了，同修扶着我才没有倒下。这以后，只要我炼功静下来时，我就可以看到旋转的法轮，各种颜色都有。

    一天晚上，我和两个女同修学完法后回寝室。经过一个公园时（这个公园很不安全），我们都有些害怕。我鼓励她们俩，我说：有师父法身保护不会有事的。当我进公园门时，我就看到我的右前方一个大法轮在旋转着跟着我们一起往前走，一直到出公园门，就看不见了。

    （二） 学法的重要

    我试着背书，一次当我背完一段法，我看到我左侧的胳膊，微观中是无数的星系，一瞬间都同化法了。

    每当我看书很静的时候，我就能看到书中有五彩缤纷亮点飘到我的身上。有时速度很慢也很真切，我似乎都能触及到他。

    （三）发正念

    一位同修没有承受住刑讯逼供，把我出卖了。我尽量的帮助他发正念。一次，我看到他的体系中无量的众生都在给我跪着，恳求我。

    当我发正念定下来时，我的元神就离体了，不断的往上飞，我体系中同化法的空间也在不断向外扩展。

    （四）正法的殊胜

    我被恶警绑架到派出所。我很坚定的一念是：我知道我有什么漏洞被你们抓来，但是我有漏洞也决不允许你们迫害我，我是师父的弟子。当所长审问我时，我静静的发正念并请师父加持。所以我一点也不害怕。这样我始终占据上风，他也老实了，不再审问我了。

    我被迫害的流离失所加上亲属与家人的不理解、未婚夫的背叛和一些同修的误解与传言，我已身心憔悴到了极点。我真感到修炼如此的艰难。一个哥哥告诉我，有个地区很需要我。我当时状态非常不好，我甚至都不知道要怎样活下去、怎样继续修下去。我想到了我的责任与使命，几天后我决定要去那里。就在我坐在车上的那一瞬间，我看到天上无数的的神、天兵还有天将一起簇拥着我，为我助威。表面上看似很平淡的一件正法事，而在另外空间却是如此的殊胜和伟大。真很难用言语来表达这伟大的正法！

    妹妹在邪恶的魔难发生后接触大法的。那一年她17岁，还是贪玩的年龄。我向她弘法。书看到第二讲时，她对我说：“姐姐，我的前额感觉到发紧，我看到万字符了，睁着眼也可以看到。”我第一次教她炼第五套功法时，她的动作不标准，我就帮她纠正。炼完功她严肃地告诉我：“姐姐，我炼功时你不要碰我。我本来都飞走了，轻飘飘地，你一碰我的身体，我又回来了，……我看见我站在万字符上往上飞。”我只有一个录音机，她炼完静功后，我再炼。待我炼完静功后，妹妹高兴的对我说：“姐姐，我看到你的功柱了，绿颜色的，和头一样粗。”她兴奋的比划着。又接着说：“我的功柱是紫颜色的，一直到天上，没有你的高。你的可高了，再往上我就看不到有多高了，看不到头。”到了晚上，妹妹在炼功，我在一旁静静的看书。炼完功后，妹妹问我：“姐姐，你看到了吗？”我疑惑的问：“看到什么？我看不到。”她接着说：“我看到菩萨了，她在屋里，那么多的手。她看着我想对我说话，但没说。我明白她的意思，她是让我好好炼功。后来，她又带着我往上飞。”

    夜里，妹妹跑到我的房间，搂着我害怕的说：“姐姐，我看见两只红眼睛，看着我呢，我害怕。”安慰她一番后，平静下来了。早上起来，炼完功后。妹妹说：“我一炼功就能看见莲花池，我穿着粉色的裙子，头发可长了，到小腿了。菩萨领着我往上飞，我昨天看到的眼睛是兔子的眼睛，我抱着它一起往上飞。”过年时，再去妹妹家，我佩带着法轮章，妹妹一见到法轮章就说，我看到师父的法身了，法轮章上法轮是旋转的。


话说赵敬安

    大陆大法弟子

    九十年代初，广州军区出了一个年青的大气功师，叫赵敬安。小伙子仪表堂堂，风华正茂。一天，他突然发现自己有特异功能，可以透视，也可以手到病除。于是义务帮朋友治起病来。

    后来，军区的许多领导都派人接他去治过病，都说效果很好。他有时候去比划比划，领导一看病真好了，夸他真神奇。后来他跟我说，比划比划是为了安慰大家，表明给他治了病，让人能够放心。其实真正治病是瞅一眼功能就打过去了，得用功能灭了那边的灵体才行。我要他讲具体点，他说有次去给首长治病，一进去就看到首长病的部位有不好的东西，就说：“还不走哎，再不走我就丢手榴弹炸了啊。”结果那东西不走，老赵就把功能象丢原子弹一样打了过去，立刻灭了他。首长不知道他说的是什么意思，病却好了。这样，他治愈了多种疑难杂症，还为几位首长治愈了癌症。

    有位领导的姑娘要跟他学气功，有一天姑娘在街上碰到了老赵，两人一边聊一边慢慢回家。到楼下时老赵要姑娘先上去，姑娘上楼一敲门，老赵笑着把门打开了，把姑娘看了个目瞪口呆。

    随着“赵大师”名气越来越大，求他的人越来越多，他自己的困惑也越来越大。他在得法后曾与同修谈到他为什么要放弃当气功师出名发财，反而要坚修大法的经历：一是他当时也逐渐能看到“病”后面的因果关系，有些患疑难杂症的领导今生前世作恶多端，恶业滚滚，他越来越厌恶给这类人治病；二是觉的人生无常，经他治过病的首长领导，无论其一生如何显耀，有的死后瞬间就变成蜻蜓、虫子，甚至立即被抓下地狱；只有个别心地善良的转生做了天人（神仙）。三是他看到过天门裂开、万神下凡的壮观景象，令他惊异的是很多神佛的名字他都知道，似乎自己也是其中的一员。但困惑自己来到地球上究竟是为什么？难道就是为了当“气功师”？

    当师父在广州举办第四期学习班时，他第一次见到了师尊，真有“寻师几多年，一朝亲得见”的感觉，他说师父像父亲见到久别的孩子一样微笑着说：“你来了？”然后把他另外空间的思维打开。于是他瞬间就明白了一切，而且师父瞬间就把他因治癌症招来的业力消掉了。从此他坚定的走上了“助师世间行”的道路。

    在广州建站初期，广东21个地区有一半以上还没有建立辅导站，有一次他拿笔在广东地图上划圈。结果不出半年，这些划圈的地区奇迹般的建立了辅导站，成千上万的有缘人如有约在先，纷纷前来得法。想来可能是他用他的方式在帮助人们找到大法。98年下半年，广东省委宣传部曾组织一个“调研小组”，“研究法轮功”，重点之一是为什么法轮功发展如此之迅速？有什么“法宝”？在广东的组织者是“何方神圣”？结果发现广州站负责人都是有名的专家教授、党政领导，在单位都是先进工作者，结果百思不得其解，不了了之。

    7.22以后，老赵一直不换手机，大家很为他的安全担心。他说监听他电话的人都是他以前的战友，他不愿他们造业太多。公安老找他的麻烦因为他曾是广州总站的副站长之一，给他扣了很多大帽子。但老赵一直用智慧正常的生活着，几次跟我说很多找他麻烦的公安都是与他有很大缘分的人，只要正法还没有结束，他们都还是有机会改正的。

    自师父发表“大法弟子的正念是有威力的”经文后，他看到另外空间的邪恶变的更加疯狂，拼命在往那些警察以及领导身上附，针对他的迫害构陷也在加紧。他总是与学员交流说人太苦了，被邪恶干扰太厉害，失去了理智和本性，所以他总是乐呵呵的待人。有时候他对公安也很严肃的说话，因为他看到他们都是被另外空间的邪恶所控制、指使，所以他总是用功能去打掉那边的邪恶，这都是对公安人员的大慈悲。然而人却认为老赵是与他们对抗，用自己狭隘的思想去理解大法弟子的洪大胸怀，把老赵对他们的帮助都理解为是对抗或让他们下不了台。

    全球大法弟子集体发正念以后，大法弟子在另外空间铲除邪恶的辉煌壮举他都看到了，他总是用一些故事去启发学员，而不是去说自己看到的。他看到还有很多大法弟子还不相信自己有这种能力，发出的正念较弱，而监狱里的很多大法弟子如果能针对迫害他们自己的邪恶因素和邪恶之徒发正念，能更快的铲除邪恶。

    到6月初，他看到邪恶的破坏更疯狂了，所以他想找与他从上面一同下来的弟子去做铲除邪恶、帮助狱中同修（尤其是那些与师父签约下来的神）的事。

    6月18日老赵突然来我这，严肃的说，广东海内外有功能的弟子已经把迫害大法弟子的广东邪恶头子们攥在手里了，再一动就彻底销毁了，你怎么还没动？说完就马上走了。我还为他大老远飞过来而高兴。他一走我就从明慧网上看到他已被绑架的消息，才明白他又是用神通来我这里了。联想到师父近来的新经文和讲法，我悟到要发正念共同里外一起铲除一切迫害大法及大法弟子的邪恶因素。于是我赶快与大家交流，于每日早上整点时共同发出那排山捣海的正念：铲除广东省迫害大法及大法弟子的一切邪恶，无所不包，无所遗漏。法正乾坤、邪恶全灭”、“铲除广东省参与迫害大法弟子的邪恶之徒，让他们立刻现世现报，让他们无法继续毁灭众生。


施展神通 制止邪恶

    大法弟子

    目前，随着正法進程的推進，大法弟子在救度众生中施展神通制止邪恶的奇事不断出现。

    师父把大法弟子在救度众生中用正念施神通的法理早已明示给我们。《师父说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《也三言两语》）师父在《美西国际法会讲法》中又说：“其实这时大法弟子行神事是必须的，因为大法弟子的个人修炼已经不是第一位的，正法中救度众生、从组大穹才是目地。”

    《九评》发表以来，邪恶黑手、烂鬼变换着招数迫害大法弟子，作最后的垂死挣扎，所以大法弟子正念正行使用神通是必须的。

    下面是当地大法弟子施展神通的几个事例，写出来与同修切磋。

    一、 正念无怕心 有怕是人心

    1、今年春，同修刘某去大法弟子淑媛家，被当地派出所跟踪，在淑媛家搜出《转法轮》和《九评》，遂将二人拘捕到派出所，追问资料来源。淑媛说：“在自家门口拣的。”恶警说：“我们怎么拣不到呢？”淑媛说：“大法书是给好人看的，你们当然得不到。”恶警无言以对，便借施淫威，转过话题说：“今天送你们去劳教，不然就拿两千块钱来！”刘某满口应承，给家里去了电话送来两千块钱，即被放回了家。

    恶警指向淑媛：“你怎办？真要去劳教吗？”淑媛说：“家里没钱，九点钟我必须回家，家里有事，去什么劳教？”恶警说：“这可由不得你了，你想回家就回家，你说了可不算！”淑媛说：“你们说了也不算，我师父说了算！”恶警互相递了个眼神，一个一个走了出去，要把门反锁上，淑媛见状心想：你们要拘留我办不到，你们关不上门。果真，恶警怎么也关不上门，只好敞开着。淑媛见桌上有些大法书籍，趁恶警不在，立即收起，若无其事的坐在椅子上。恶警们進来，喝道：“一会儿送你去劳教！”淑媛说：“九点钟我回家，还有事呢。”相持之下，一个恶警说：“那么回去准备钱，听候处理。”时针正好指向8点55分，淑媛堂堂正正走出派出所大门口，恰好丈夫骑自行车来接，她身上带着书不便骑车，对丈夫说：“你先走吧，等你到家，我也到家了。”当丈夫骑自行车進了院，淑媛也到了大门口，丈夫问她：“你坐什么车来的？”她说：“我走着来的。”“那你怎么这么快？”“我带了一些大法书，有师父保佑我，当然是快了。”

    2、三月间，五位大法弟子集体学法时被抓，送市看守所关押。恶警说：“送你们五个去劳教，看来你们身体都没有病吧。”其中四人以为“有病”就可以免送劳教，争先说“我有病。”最后一人说：“我是大法弟子，我没病。”

    经过体检，说没病的一人全身都是“病”，被立即释放，堂堂正正的回了家；说有病的四人都没病，被送往沈阳马三家劳教所。

    真正实修者，无时不在法中溶炼着。在任何磨难中，只有坚信师父，坚信大法，正念正行，才是一个真正的大法弟子所为。而带着怕心的人本应证实法时而不证实法，在关键时刻却是“私”字当头，自我阻碍，所想所说所做都在常人基点上，是最大的漏，就会被邪恶钻空子。

    二、 放下人心，救度世人

    大法弟子金霞在讲清真相、救度世人中，走遍了附近各村，直到乡政府所属的各单位办公室、派出所、学校、企事业单位，使很多人都知道“法轮大法好”，常人之间有人对大法稍有不敬，就互相直言相告：不要乱说，当心遭报。善恶有报的理念渐入人心。

    三月间，金霞扛回一袋子《九评》和真相资料，分装好后，径直奔了村小学，发给教师每人一本《九评》，发给100多名学生每人一份真相资料。金霞从学校出来又去了砖厂，20多名工人每人领得一本《九评》，毫无顾虑的当场读了起来。有人自言自语的说：“真好，这一定是中央高干写的，一般人不能知道这么彻底。”

    金霞在劝退中，首先给三名入党积极分子每人一本《九评》，并讲清真相。此三人坚定的表示：撤销申请，要回志愿书。而后她又把本村八名党员找到自己家中，给了每人一本《九评》，并说：“你们仔细的看看，共产党快垮台了，天要灭共产党。”这八人怒气纷争，有的要举报。

    金霞说：“你们先别生气，天灭共产党是神说的，神的安排，不是我说的。大家回想一下，毛泽东掌权三十年，年年搞运动，都让你们得罪人打头阵，运动完了就‘纠偏’，都把你们纠了，错误是你们的，是不是？现在生话好了，可是道德没了，腐败贪官们掌权，你们得到什么了？你们不愿退党也不逼你们，我是为了救你命，那你们自己考虑吧。”他们都不作声了。

    本村有几个人因为撕过真相标语，谩骂、举报大法弟子都遭了恶报，他们都是亲眼所见，因此既不争辩了，也表示不举报了。有的还说：“嗯，她说的是这么回事，入党这么多年怎着咧？还不是让党员冲锋打头阵？运动完了说落实政策、平反，拿党员、积极分子开刀，咱真得退了。”

    三、 心不动制万动

    1、一次，50多位大法弟子被抓，关押在市拘留所。时值初夏，被押同修还是棉衣裹身，也看不到大法书籍。天真凑了些单衣和师父的有关经文，给被押同修送去。可是拘留所的恶警戒备森严，不准探视。天真下了汽车就请师父加持，向拘留所恶警发正念，调离看守警察。

    当她刚進大门，恶警们就忙乱的回家吃饭，无人过问，只剩下两个看守值班。天真就请师父加持令看守睡觉。当她進了值班室，二个看守便依墙而睡。天真就和其他同修堂堂正正的到各监号送单衣和经文，与同修们约定时间与外面同修整体配合，同发正念直至全部释放为止。十天之后，大多数被关押的同修陆续正念走出。

    2、一次，应外地同修相邀去交流、切磋，天真当晚即乘车前去，与二十几位同修切磋、交流时，有人提议闭灯，摸黑照样说话，二门紧闭，防止邪恶盯梢。天真说：“师父早就告诉我们‘大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。’几个小小的恶警算什么，他们更怕大法弟子。只要我们心正，信师信法，排除一切怕心，邪恶就会远远地离开我们。”

    法会从9点开始，到凌晨1点圆满结束，会间巡逻警车从门前绕行多次，无一人慌恐。通过交流，大家明确了“一个心不动，能制万动”的法理，坚信师父，坚信大法，在内，真正做到修炼人的“心不动”，在外，我们采取必要的安全措施，邪恶就会远远离开。

    3、一同修去北京证实法，途中被恶警截捕，承受不了酷刑迫害，而暴露了本地区多处的炼功点情况，引起北京和本市及当地派出所严密注意，组成了四级联合调查组来此调查，妄图大搜捕。有的同修慌乱，有的远出“探亲”。天真即单线与同修联系切磋，当日全体同修在师父的呵护下集体定时发正念，连续五天，有关地方干部和群众一致证实说告密者是精神病，调查组全部撤走，一场风波平息下来。

    4、一日，大法弟子淑菊在家看书，突然闯進四个警察，抢下大法书喝道：“政府不让，你为什么还看书？”淑菊说：“这是教人向善的天书，是凡修善的人都应该看。”恶警们无言以对，说：“你跟我们上派出所去一趟。”淑菊说：“有什么事就在这说吧，上派出所干什么？”恶警说：“就是因为你炼法轮功。”“炼法轮功是宪法允许的。”“别废话，走！”“就是不去。”“抬着你也得走！”恶警们便蜂拥而上，淑菊立即坐下，开始发正念，请师父加持。

    四个恶警有的抬胳膊有的抬腿，没有抬动。他们停下喘了口气，使足了力气又抬，还是没有抬动，只是气喘吁吁，累得满头大汗，摘下帽子，上气不接下气。第三次还是没有抬动，只得说：“你先等着，看你有多大劲！”说完，一个个灰溜溜的走了。

    由此看来，随着正法進程快速推進，邪恶越在灭亡中表现越疯狂。所以，大法弟子在讲清真相、救度众生中干扰也越大，因此，使用神通制止行恶是必须的。而神通是大法弟子在长期修炼的基础上修出来的，所以运用自如。


手铐自动脱落

    大法弟子

    坊子某镇一女大法弟子，到功友家送真相资料，其家人举报。恶警抓她到某派出所，用手铐子铐在暖气片上。当天晚上10点多钟，当恶警都睡了觉时，她的一只手从铐子中突然脱出，另一只手没有脱开，她一只手带着手铐子，翻过派出所两米多高的墙，顺利的跑到功友家。现已被迫流离失所，投入到证实大法的洪流之中。


怎么也看不见

    大法弟子

    潍坊市潍城一女大法弟子，到公园张贴大法资料资料，被两个恶人抓住了双手。该大法弟子用力挣脱了他们，跑到一棵松树后面，单手立掌发正念。这两个邪恶之徒围着松树转来转去就是看不见她，垂头丧气的走了。该大法弟子顺利的回到家中。


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

前言

一、在神的呵护下
法轮为我们护航
法轮显威力 车毁人无恙
被汽车撞飞的舒娜老太太
车祸安无恙 大法显神威
遇车祸儿子安然无恙
“刚才一定是你们的师父保佑……”
天上的神也在流泪
咱是托大法的福了
师父的慈悲呵护
师父救了我们一车人
老师保护我修炼
生死之际
遭车祸双双平安
遭摩托车撞纹丝不动
撞车安然无恙 司机因祸得法
拖拉机压身 心正无碍
天黑路滑遇车祸 车体损伤人无恙
天车压身人无碍
大法的神奇在我身上体现
被摩托车撞倒后发生的故事
X光室荧光屏显示: 因骨折而移位的骨头在慢慢复位！
车轮下死而复生
车祸惨烈大法救命 师尊慈悲点化世人
正念正信出神奇
我是炼功人 没事
公共汽车轮下的奇迹
一位老干部的神奇经历
撞火车有惊无险历劫难 守心性偿还业债过难关
外甥撞车时的神奇经历
李老师三次救我
额头撞玻璃 车伤人不伤
“断骨接的平整 象没有受伤一样完好”
骨科医生不敢相信我能和正常人一样走路
遭车祸遇电击化险为夷
遭电击二十天完全康复
电劈雷击儿无恙　众邻争要护身符
高压线事故中的奇迹
大法法力无边 王老汉高压脱险
抄宝书 断手回春
水刚好被烧干
难中求师化险为夷
修大法 避火劫
数起火灾有惊无险
大火突起　大法弟子家安然无事
大法显神迹 火不扑自灭
商场大火 唯独大法弟子的摊位完好无损
大火自然而然的灭了
大火神奇的越过了中间的柴垛
火中留粮 大法显神奇
师父保护　炼功人房屋免于火灾
关键时候求救师父　大火灭了
火烧了两天一夜　大法书分毫不损
长了眼睛的大火
见证大法的神奇　亲朋得法修炼
高压锅爆炸 扑面而来的却是冷水
两次高压锅盖爆开 家人安然无恙
救命之恩
我距爆炸物那么近却只受一点轻伤
液化气没有爆炸
冰雹从天降　我住的四间瓦房完好无损
暴雨不损大法弟子家的麦子
天灾下 我家棉花地的奇迹
你家有神保护
从几百米深的事故煤井中走出来
十三岁孩童坠入八米深井安然无恙
我望着高高的悬崖　泪水止不住的流
铁管从十米高处砸下……
从十四米高空掉下来之后
小金准有神仙保佑
两次空中落地　结果不同
脊梁是铁还是钢 大墙砸我身无伤
水泥柱子砸我身无恙 路人称奇修者心更明
不在此中 难知其妙
从烟囱顶部坠落时发生的奇迹
法轮托着我
神力助 出菜窖
我的经历见证了大法的神奇
一个“信”字的故事
龙卷风后话神奇
大法使我化险为夷
伤腿一夕之间恢复正常
误食毒菌安然无恙
修炼重病除　遇险师保护
师父 谢谢您的呵护！
神奇的绿卡
我又一次见证了大法的神奇
“弟子正念足　师有回天力”
亲见武汉法会上的神奇
在平凡中见证大法的神奇与殊胜
惊险一瞬间
师父无时无刻不在保护弟子
奇迹发生在斗牛靠近母亲的瞬间
母亲的一段神奇经历
莫道神奇 慧者自知
一段奇缘
一念之间 短腿变长
船上大法显威力
见证大法的神奇
一次神奇脱险的经历
正念出奇迹
七彩光环出现在那个讲真相的夜晚
亲身体验大法的神奇超常
修炼中几件神奇的事情
老来得法不畏难 六旬识字显奇迹
老和尚跪拜法轮章 小青年归正修大法
大桐树的故事
“佛缘”——东竹林寺游记
一次神奇的经历
我修炼大法后的神奇经历
传奇小故事--天书
神奇的书
弥留之际存正念 火化之后现金光
灵前显神奇令世人觉醒
“他俩已被我们大法度走了！”
井水变的清澈甘甜
井水亦识善恶人
修炼中发生的几则神奇小故事
佛光伴读

二、真实的功能
关于神通
莫道幻觉人不信 生在迷中难得清
宿命通体验
我飘起来的经过
小弟子飘起来的经历
电影与修炼的体悟
不寻常的经历
攀上天塔
我体验的“白日飞升”
奇妙显现
小弟子穿墙而过的神奇经历
我的超时空感应
一位大陆军界大法弟子的修炼经历
晨光中的能量团
大法弟子的功能
大法赐予我神通 正念使我助师行
来自另一个空间的问候
从邱丽英绝食十一天看法轮大法的超常
体会师父无量慈悲
慈悲点化 坚定修炼
刷卡
硬气功功能
炼功人是有功的
我和妹妹修炼过程中的一些超常现象
话说赵敬安
施展神通 制止邪恶
手铐自动脱落
怎么也看不见


点击封面进入