cheng yu

序言

    《成语故事》序

    语言是用来表达思想沟通观念，是约定俗成的，随着时空的变迁而推移，蕴含一个民族的智慧结晶和经验积累。而一个民族的文化深度和厚度，在语少意深的成语中展现得最为淋漓尽致，寥寥数语，包含丰富深刻的意象，常能适切而且精确的传达我们的感受，它们的价值历久弥新。

    成语有固定通用的型式，一般人不可随意更动。它的来源是多方面的，有的是习惯用语，有的是俗谚，有的有出处，多半出自经典古籍或精采文章中的名言佳句，亦或是历史典范事迹。每个成语都有耐人寻味的故事，如果能深入了解它的寓意，不仅可以丰富我们的语汇，强化语言运用能力，更能浸润在中国悠远博大的文化传统中，培养宽广悲悯的胸襟。

    本教材的编排内容有“原文”、“批注”、“故事阐述”、“讨论”、“造句练习”、“相似成语”、“课后时间”等单元，以深入浅出的方式解说每一则成语的来龙去脉，解释词意，讨论成语隐含的涵义，以及实用练习，期能藉此引发学习中华文化的兴趣，传承先人的智慧。


反求诸己

    【原文】

    射者，仁之道也。射求正诸己，己正而后发；发而不中则不怨胜己者，反求诸己而已矣。孔子曰：“君子无所争，必也射乎！揖让而升，下而饮，其争也君子。”(《礼记·射义》)

    【故事阐述】

    作为射手，讲求仁之道。射箭时，要求射手本人身心端正，身心端正后才把箭射出。射不中，不怨别人比自己优胜，反而应自我反思。孔子说：“君子间没有什么可争的事情。如果争的话，必定是比试射术。比试前，互相谦恭有礼；比试完毕，也是如此，大家相互敬酒，即使比试也符合君子相处之礼。”

    这是关于射箭的礼仪：射箭的时候，必须先端正自己的姿势，一切姿势预备好之后才发射。如果没有打中目标，也不可以埋怨技术胜于自己的人，应该反过来检讨自己，再加强改進。

    我们无论做什么事，都应该要先要求自己，找出自已本身的缺点，努力加以改正，只有抱持这种态度，才能够把事情做好。而能够这么做的人，我们就说他能“反求诸己”。

    【讨论】

    （1）射箭为什么和“仁”有关呢？“仁”又是什么呢？

    （2）一般人在遇到事情的时候，总是容易先把责任推到别人的身上，我们要如

    何避免这样的情况发生？

    【造句练习】

    例：不管遇到什么事情，我们都要先反求诸己，不要只是一味地责怪别人。

    【相似成语】

    反躬自省；一日三省；严以律己


一毫千里

    【出处】

    语本《礼记·经解》：“《易》曰‘君子慎始；差若毫氂，缪以千里’。”

    【注释】

    毫，十分之一厘，比喻极其微小。氂，通厘。

    【释义】

    卢辩注：“据《易说》言也。”谓差错虽微，造成的危害甚大。

    【旁通】

    1、惧以终始，其要无咎。“易之兴也，其当殷之末世，周之盛德邪？当文王与纣之事邪？是故其辞危。危者使平，易者使倾，其道甚大，百物不废。惧以终始，其要无咎，此之谓易之道也。 ”（《易经·系辞下传》 第十一章）

    2、《易经》第六卦，“讼；君子以作事谋始。”

    3、（《习惯说》清·刘蓉故事），“君子之学，贵乎慎始。”

    4、俗语，不可以道里计。

    【辨析】

    1、君子不器。

    孔子讲，“君子不器”。在《论语》为政篇这个背景之下，可以理解为：能很好为政的君子，他的才能是不局限在任何一个方面的。通俗的讲，这样的君子不只是一方面的专家，比如孔子最杰出的七十二弟子，都是能熟练运用六艺的通才。

    而在《系辞》中，又有“形而上者为之道，形而下者为之器”的说法，“不器”在这里可以理解为近乎道的表现。那么当时孔子的弟子之中，能真正近乎道的有几人呢？也许颜回算一个。可见求道之难。而用道来治国会是什么样子呢？老子是这样说的，“治大国，若烹小鲜，以道莅天下，其鬼不神”。

    2、君子慎始。

    而按照孔子“志于道，据于德，依于仁，游于艺”的说法，“君子慎始”这句话，可以理解为：一是达到了君子标准的人，他自然就是“慎始”的，也就是说，“慎始”是他在逐步达到君子这个境界的过程中形成的习惯。再有呢，是否可以理解为，要立志于成为一个君子，从起步开始的每一过程都要严谨慎重（当然不是谨小慎微），因为这是一条“求道”的路，一个普普通通的人想要“超凡入圣”，能不严肃么？每一境界的标准都很严格，每一境界的提高都必须达到标准，差一点都不行。而两个不同的境界，即使是用“差之毫厘，缪以千里”来形容，有时还不一定准确呢。

    3、“缪”与“谬”。

    在成语“未雨绸缪”中，绸缪取意纺织物紧密缠缚，意思是说天还没有下雨，先把门窗绑牢，比喻事先做好准备工作。而在《说文》中，缪（音谋）的本意也是一种麻制品；谬，则是狂者之妄言，两者并无联系。那为什么现在成语中多用作“差之毫厘，谬以千里”呢？在古汉语中，有通假字的说法，缪通谬，也算是一种解释。

    【例证】

    1、一毫千里，今多用作，“差之毫厘，谬以千里”或“失之毫厘，差之千里” 。

    2、《大戴礼记·保傅》：“《易》曰‘正其本，万物理；失之毫釐，差之千里’，故君子慎始也。”


十全十美

    【原文】

    医师，掌医之政令，聚毒药（1）以共（2）医事。凡邦之有疾病者、疕疡（3）者造（4）焉，则使医分而治之。岁终，则稽（5）其医事，以制其食（6）。十全为上；十失一，次之；十失二，次之；十失三，次之；十失四为下。(《周礼·天官冢宰下·医师》)

    【注解】

    （1）毒药：指含有毒素，但可用来治病的药物。

    （2）共：音工，通“供”。供给。

    （3）疕疡：疕，音比，头疮。头上及身上长的疮。

    （4）造：至、到达。

    （5）稽：考查、考核。

    （6）制其食：食，音时。订定他的俸禄。

    【故事阐述】

    这句成语中的“十全”最早被用于《周礼》。相传《周礼》一书为周公所写，是记录周朝官制的典籍。内容记载了“医师”是众医官之长，总管医药行政，平日负责搜集药物供给医疗用。凡国内有伤患病人来看病时，医师就分配给各医官進行治疗。每年年终时，就会有稽核人员依照“医师”治病疗效的优劣来订出他应得的俸禄。而治病的绩效是按等级分，就是治疗十个人，十个人都痊愈了，这是第一等级的绩效；十个人中，一个或两个人无法治好，是第二等级；有三个人无法治好，是第三等级；如果有四个人治不好，这是最差等级的绩效了。

    “十全十美”的全、美都具有圆满之意，而“十”又是数目之足，所以“十全十美”就被用来比喻圆满美好、毫无缺陷的境界。后来“十全十美”这句成语就从这里被引申出来了。

    【讨论】

    （1）想想看，有没有曾经要求自己或别人必须“十全十美”的达成某项目标，而这样做带给你的经验是什么呢？

    【造句练习】

    例：天底下没有十全十美的事。

    例：工作上的任何事情，他都要求十全十美，所以给自己和部属很大的压力。

    【相似成语】

    尽善尽美；无懈可击；精美绝伦；白璧无瑕

    【课后时间】

    写出有关数字一到十的成语。

    一（ ）

    二（ ）

    三（ ）

    四（ ）

    五（ ）

    六（ ）

    七（ ）

    八（ ）

    九（ ）

    十全十美

    参考答案：

    一（一日千里、一了百了、一刀两段、一刀两断、一十一五、一心一意、一手遮天、一日三秋）

    二（二八年华、二八佳人、二分明月、二三其德）

    三（三言两语、三申五令、三人成虎、三姑六婆、三长两短、三思而行、 三缄其口、三从四德）

    四（四海为家、四通八达、四面楚歌、四分五裂）

    五（五花八门、五光十色、五体投地、五彩缤纷、五花大绑、五湖四海、五颜六色）

    六（六神无主、六月飞霜、六根清净、六畜不安、六马仰秣、六亲不认）

    七（七上八下、七手八脚、七零八落、七嘴八舌、七窍生烟、七老八十）

    八（八拜之交、八面玲珑、八九不离十、八仙过海、八面威风、八面玲珑）

    九（九牛一毛、九死一生、九霄云外、九五之尊、九转金丹）


心不在焉

    【原文】

    所谓修身（1）在正其心者，身有所忿懥（2）则不得其正，有所恐惧（3）则不得其正，有所好乐（4）则不得其正，有所忧患（5）则不得其正。心不在焉（6），视（7）而不见，听而不闻（8），食（9）而不知其味（10）。此谓修身在正其心。(《礼记·大学》)

    【批注】

    （1）修身：涵养德性，来修正自己的行为。

    （2）忿懥：怨恨愤怒。忿(音份)，怨恨；懥(音志)，忿怒。

    （3）恐惧：害怕。

    （4）好乐：嗜好喜乐。

    （5）忧患：忧愁患难。

    （6）焉：此，这里。

    （7）视：看。

    （8）闻：听到。

    （9）食：吃。

    （10）味：滋味。

    【故事阐述】

    所谓修身在正其心，自身有所怨恨愤怒、害怕恐惧、嗜好喜乐、忧愁患难时，内心就不能端正。心思不在这里，那就会看也象没看见，听也象没听到，连吃东西也不知道滋味。这就说明了修养自身，就在于要端正自己的心。

    《礼记》一书中有多篇关于“礼”的单篇文章，内容谈哲理、论政治制度、记礼乐器物，或描述生活仪节，是儒家礼学的重要典籍。上面这段在说明正心修身的道理。而“心不在焉”后来就演变为成语，被用来比喻心思不集中。

    【讨论】

    （1）为什么心生怨恨愤怒、害怕恐惧、嗜好喜乐、忧愁患难，内心就不能端正？说说你自己的看法并请和大家一起分享。

    （2）为什么会看也象没看见，听也象没听到，连吃东西也不知道滋味？

    【造句练习】

    例：他上课总是心不在焉，所以成绩就不好。

    例：由于心不在焉，妈妈在切菜时，不小心切到手了。

    【相似成语】

    漫不经心、心神不属、无所用心、魂不守舍、心有旁鹜

    【课后时间】

    举几个例子，跟大家分享自己因为心不在焉而发生的事。


桑林祷雨

    【原文】

    商史纪：成汤（1）时岁久大旱（2）。太史占之，曰：“当以人祷。”汤曰：“吾所以请雨者，人也。若必以人，吾请自当。”遂斋戒、剪发、断爪，素车白马（3），身婴白茅（4），以为牺牲，祷于桑林之野。以六事自责曰：“政不节欤（5）？民失职欤（6）？宫室崇欤（7）？女谒盛欤（8）？包苴行欤（19）？谗夫昌欤（10）？”言未已，大雨方数千里。(《淮南子·主术训》)

    【注释】

    （1）成汤：姓子，名履，又名天乙，乃舜臣契之第十四代后裔。初居于毫地（今

    河南省商丘县）为夏代之诸侯。夏桀无道，汤兴兵伐之，放桀于南巢，遂

    有天下，国号商，在位三十年（西元前1783～前1754）崩。

    （2）岁久大旱：年久没下雨，大干旱。

    （3）素车白马：素车：没有华丽装饰的车子。

    （4）身婴白茅：身上缠绕着白茅。婴：围绕；缠绕。

    （5）政不节欤：政事杂乱无节制法度？节：约束。欤（音于）语末助词，表示

    疑问。

    （6）民失职欤：人臣失职，百姓失所？

    （7）宫室崇欤：宫室修得太高太美？

    （8）女谒盛欤：听信女人弄权乱政？

    （9）包苴行欤：官吏受贿贪污的风气盛行？苴（音拘）

    （10）谗夫昌欤：谗媚小人太猖獗？谗，颠倒是非，毁善害能的话。

    【语译参考】

    殷商史书上记载：成汤在位时，年久无雨大旱。太史占卜之后说：“应当杀一个人来向神祈雨。”成汤说：“我所要做的事正是为了救人才求雨。要是一定要用杀人的方式向神求雨，请允许由我自己来充当那个人。”于是成汤沐浴斋戒，修剪头发、指甲，乘着白马，拉着没有华丽装饰的车子，身上缠绕着白茅，作为向神祈雨的牺牲品，在桑林旷野中向神祷告，在六件事上進行自我责备，说：“是因为我的政令有所不当还是由于我的管理不善，使得人臣失职，百姓失所；或是我的宫室修得太高，过于豪华，或是因为我听信嫔妃弄权乱政；或者是我法令不严，致使贪污受贿公行；或是由于我用人不淑，使得谗媚小人得势！”成汤的话还没有说完，方圆数千里便下起了大雨。

    【研析】

    汤建国不久，起于夏桀时的大旱却一直不去，整整延续了七年。在后五年，旱情很严重，烈日曝晒，河干井枯，草木枯焦，禾苗不生，庄稼无收，人民困苦异常。因此自从旱灾开始，商汤就在郊外设祭坛，祈求天帝解除旱灾早日降雨。到第七年汤见郊祀也不起作用，就命史官选了一个叫桑林的地方，在那里设祭坛，他亲自率领大臣举行祭祀求雨，但祭了仍未下雨，商汤就命史官占卜，史官占卜后说：“应以人为祭品。”成汤说：“我是为民请雨，如果必须用人祭祀的话，就请用我之躯来祭天吧！”他并向上天祷告说：“罪在我一人，不能惩罚万民；万民有罪，也都在我一人。不要因我一人没有才能，使天帝鬼神伤害百姓的性命。”并以六事自责，向老天反省，汤的这种勇于牺牲的精神，受到人民的敬佩和颂扬。

    翻开中国历史，每当遇到重大灾害时，有仁德的帝王都认为是上天发出的警讯，是对自己统治不满意的警告，要反省“修德”，甚至还要下“罪己诏”，把导致灾祸的原因归咎于己，让天下宽恕自己的“失政”于民。此乃古时的帝王治国理念，“以德配天”。 所以当一个帝王真心为民祈祷时，他的德行就会感动天地，流芳百世。而商朝的开国之君－成汤，就是这样一位有仁德的君王，他以身为民求雨的事迹在《吕氏春秋·季秋纪·顺民篇》、《墨子》、《荀子》、《国语》、《说苑》等书中均有记载。

    【延伸思考】

    （1）在这个故事中，成汤认为岁久大旱的原因是什么？他是怎样做的？如何理

    解成汤的一念至诚 ──善念？

    （2）他自责的六件事在当今社会有什么指导作用？你认为励精图治、兴国安邦

    的根本是什么？

    （3）在当今社会天灾人祸不断，如何正确理解这些事情的发生？

    参考资料：

    夏商史话 孟世凯著 台北市 贯雅文化 民79[1990]


太公钓魚

    【原文】

    当日姜尚（1）西走至岐州南四十里地，虢县南十里，有渭水河岸有磻溪（2）之水。姜尚因命、守时、直钩钓渭水之鱼，不用香饵之食，离水面三尺，尚自言曰︰“负命（3）者，上钓来。”(《武王伐纣平话》)

    【批注】

    （1）姜尚：字子牙，号飞熊。周初贤臣，因其先祖封于吕，从其封姓，所以又

    称为吕尚。后周文王封为太公，后世称姜太公、吕望。

    （2）磻溪：指姜子牙垂钓处。磻，音盘。

    （3）负命：指不想活命的鱼儿。

    【故事阐述】

    商朝末代皇帝纣王，因宠信妲己，不听忠臣谏言，残暴不仁，滥杀百姓，荒废国政。姜子牙因精通兵法、阴阳数术，受纣王赏识并封为司户参军一职，后来姜子牙知道纣王的所作所为，便决定弃官离开这个暴君，凭着机智他逃过了纣兵一路的追杀。

    姜子牙一路向西而行，沿途听到许多百姓都说西伯侯（即后来的周文王）有仁德、爱护百姓，并且广纳贤士。于是，他决定到西伯侯管辖的渭河一带隐居起来，并在渭水之滨当钓翁，等待机会寻觅明君。

    为了等待时机，以辅佐贤君，姜子牙静心忍性，天天在磻溪旁垂钓。他用直钩钓鱼，钩上不挂香饵，更不把钩沉入水里，而是离开水面三尺高。姜子牙还自言自语的说︰“不想活命的鱼儿，愿意的话，就自己上钩吧！”

    转眼过了数年，姜子牙依然在磻溪岸边，他手拿钓竿叹息道︰“如今我已经是八十岁的老人了，还遇不到明君辅佐他安邦定国。我在此目地不是钓鱼，只想钓得贤明君主啊！”有一天，姜子牙在溪边遇见一樵夫武吉，他算出武吉有难，就使用阴阳数术教他避难，不仅骗了西伯侯还逃过死劫。后来，西伯侯得知是姜子牙教武吉诈死躲过劫难，而西伯侯一向自认阴阳卜算之术，当今无人可及，但如今却被一个渔翁给巧妙瞒过，心知此人必是奇人。于是，西伯侯借着出巡打猎，派武吉带他亲自寻访姜子牙。

    姜子牙想试探西伯侯是否真是求才若渴的贤君，所以对虚心来访的西伯侯，一直采取不理不睬的态度。而西伯侯为了表明自己求才之心坚定，来访时一次比一次更加恭敬，甚至吃三天素并清净身体，离姜子牙住处一公里远便下车步行，充分显示他的诚意。

    直到第三次，姜子牙终于被西伯侯恳切的态度感动，便和他见面并交换治国理念。两人交谈非常契合，姜子牙了解西伯侯是个明君，决心为他效力，辅佐他兴邦立国，而西伯侯也知道姜子牙确有才能，就尊封他为太公。

    后来，姜子牙辅佐文王和武王，灭了商纣，建立中国历史上国运最长的周朝。“太公钓鱼”这句成语便是源于此，也作“姜太公钓鱼”。比喻有意愿的人，自己就会上门。

    【讨论】

    （1）姜子牙遇到周文王时已经多大岁数了？他钓鱼跟别人有什么不一样？

    （2）姜子牙为什么要在磻溪畔当钓翁？他为什么到第三次才愿意见周文王？

    【造句练习】

    例：一些仿冒品总有一定的市场，原因就是部分消费者爱贪便宜，虽然质量没有保障，也只能说“姜太公钓鱼，愿者上钩”了。

    【相似成语】

    姜太公钓鱼

    【课后时间】

    写出四个有“鱼”的成语

    参考答案︰

    如鱼得水、缘木求鱼、鱼目混珠、池鱼之殃、漏网之鱼、沉鱼落雁


平易近人

    【原文】

    周公卒，子伯禽固已前受封，是为鲁公。鲁公伯禽之初受封之鲁，三年而后报政周公。周公曰：“何迟也？”伯禽曰：“变其俗，革其礼，丧三年然后除之，故迟。”太公亦封于齐，五月而报政周公。周公曰：“何疾也？”曰：“吾简其君臣礼，从其俗为也。”及后闻伯禽报政迟，乃叹曰：“呜呼，鲁后世其北面事齐矣！夫政不简不易，民不有近；平易近民，民必归之。”（《史记·鲁周公世家》）

    【故事阐述】

    周公死时，其子伯禽早在以前被封在鲁地，当了鲁公。鲁公伯禽当初受封在鲁地，三年后伯禽向周公汇报鲁地的状况。周公问他：“为什么这么迟才来汇报？” 伯禽答道：“改变那里的习俗，革新那里的礼法，三年后才能看到效果，所以来晚了。”

    姜子牙被封在齐地。过了五个月，姜子牙就回来向周公报告齐地的情况。周公问他：“你怎么这样快就报告施政情况呀？”姜子牙回答说：“我简化了君臣之间的礼节，一切按照当地风俗去做，所以快。”周公听了，叹气说：“唉，鲁国的后代将要当齐国的臣民了！政令不简单易行，百姓就不会对它亲近；政令平易近民，百姓必会归附。”

    “平易近人”原作“平易近民”。“平易近人”现指态度和蔼可亲，使人愿意接受。亦用来形容诗文浅白易懂。

    【讨论】

    （1）周公之子伯禽采用了革新的政策来统治鲁国，其效果如何？

    （2）姜子牙选择了入境随俗的方式来统治齐国，其效果如何？

    （3）周公对于伯禽和姜子牙两人的政令推行方式有什么看法？

    （4）在当今社会上，若有新的政令要施行，官员们的态度、做法会是如何呢？

    【造句练习】

    例：他平易近人的作风，不仅赢得部属的爱戴，还获得长官的信赖。

    例：白居易所写的诗，不但风格清新婉丽，而且文字平易近人，老妪都明白。

    【相似成语】

    和蔼可亲


功亏一篑

    【原文】

    惟克商，遂通道于九夷八蛮。西旅厎贡厥獒。太保乃作《旅獒》，用训于王。曰：“呜呼！明王慎德，四夷咸宾。无有远迩，毕献方物，惟服食器用。王乃昭德之致于异姓之邦，无替厥服。分宝玉于伯叔之国，时庸展亲。人不易物，惟德其物。德盛不狎侮；狎侮君子，罔以尽人心；狎侮小人，罔以尽其力。不役耳目，百度惟贞，玩人丧德，玩物丧志。志以道宁，言以道接。不作无益害有益，功乃成；不贵异物贱用物，民乃足。犬马非其土性不畜；珍禽奇兽，不育于国。不宝远物，则远人格；所宝惟贤，则迩人安。呜呼！夙夜罔或不勤。不矜细行，终累大德。为山九仞，功亏一篑。允迪兹，生民保厥居，惟乃世王。”(《尚书·旅獒》)

    【故事阐述】

    周武王灭了商朝，安定天下，声威显赫，四方蛮夷都来進贡。西方有个叫旅的国家，進贡了几只土产的獒犬。召公奭害怕武王玩物丧志，劝王继续修德慎行，重视贤能，不要珍惜异物，以尽安定国家和保护人民的责任。如果不注意小节，最后会连累大德，就象堆积一座土山，已堆到九仞，只差一篑土了，却不肯覆上去而放弃，功败垂成，这实在太可惜了。

    古时，七尺为一仞（一说八尺为一仞），“篑”就是装土的筐子。要建成一座九仞高的山，连土带石，一筐一筐的往上堆积，堆到差不多九仞高了，只要再加一筐，就能大功告成。可惜，建山的人没能坚持到底，只差最后一筐没有加上去，因此，这座九仞高的山，就没有建成。

    这个成语告诉我们，无论做任何事，都要有始有终，踏踏实实，坚持到底，否则，虽然事情只差最后一步，却会因未能坚持到底而前功尽弃。历代许多激励人们坚持不懈的格言警句都出自于这句话，如：“功勤一篑可成山，由少而多莫惮烦”等。

    【讨论】

    （1）周武王灭商定天下之后，对于国家和人民，他该负起什么样的责任？

    （2）召公奭如何提醒身为一国之君的武王要从自身的修德慎行来治国？

    （3）为什么堆土建山的人经过很多努力，只欠一篑的泥土，眼看大功就要告成

    了，这项工程却忽然放弃，没能坚持到底？

    【造句练习】

    例：这件工作眼看就要完成了，咱们得加把劲，不能让它功亏一篑。

    【相似成语】

    半途而废；功败垂成；前功尽弃；未成一篑；废于一旦；为山九仞，功亏一篑


風雨飘搖

    【原文】

    鸱鸮（1）鸱鸮，既取我子，无毁我室。恩斯勤斯，鬻（2）子之闵（3）斯。迨（4）天之未阴雨，彻（5）彼桑土（6），绸缪（7）牖户（8）。今女下民（9），或敢侮予？予手拮据（10），予所捋（11）荼（12）。予所蓄租（13），予口卒瘏（14），曰予未有室家。予羽谯谯（15），予尾翛翛（16），予室翘翘（17）。风雨所漂摇，予维（18）音哓哓（19）！(《诗经·豳风·鸱鸮》)

    【批注】

    （1）鸱鸮：音吃、萧，一种头大、嘴短而弯，和猫头鹰相似的鸟类。

    （2）鬻：音育，养育。

    （3）闵：音敏，怜悯。

    （4）迨：音代，趁着。

    （5）彻：通撤，剥取。

    （6）桑土：桑树根。

    （7）绸缪：音愁、谋，紧密的缠绕，这里指修补使其坚固。

    （8）牖户：牖，音友，指窗户；户指门。这里指鸟巢。

    （9）下民：指人类，因鸟巢在树上。

    （10）拮据：音节、居，这里指因辛勤操持致脚爪受伤。

    （11）捋：音肋，大把的摘取。

    （12）荼：音图，指茅草、芦苇的白花。

    （13）蓄租：积存干草。租，通苴，即草。

    （14）卒瘏：因过度劳累而生病。瘏，音突。

    （15）谯谯：音乔乔，指羽毛疏落貌。

    （16）翛翛：音萧潇，指羽毛干枯无光泽貌。

    （17）翘翘：音乔乔，危险。形容鸟巢摇摇欲坠。

    （18）维：只有。

    （19）哓哓：音萧萧，指因恐惧而惊叫。

    【故事阐述】

    商朝末年，纣王日益昏庸暴虐，荒废朝政。周武王见时机成熟，便在弟弟周公旦的帮助下，于牧野一战将商纣消灭，并建立了周朝。周武王逝世后，便由他的儿子诵继位，就是周成王。

    由于当时成王年幼，而周朝又刚刚平定天下，周公怕诸侯不服叛乱，就辅佐周成王治理国事。这时成王的其它叔父，管叔和蔡叔等兄弟怀疑周公别有用心。于是，他们到处散播周公有野心想谋夺王位的不实消息，并乘机联合商纣之子武庚一起兴乱造反，背叛周朝。

    后来周公奉成王的命令，领兵讨伐叛乱，前后共三年时间才彻底平息动乱，诛杀武庚和管叔，放逐蔡叔。周公代理成王处理国政七年后，见朝政日益巩固，而成王也长大，可以治理国家大事了，他就把政权归还给成王，自己回到臣子的职位上去了。

    据《尚书·金滕篇》记载，周公平定管、蔡叔及武庚之乱后，便作了《鸱鸮》这首诗，赠送给成王。诗中周公以一只失去爱子仍努力筑巢的哀伤母鸟，来自喻自己鞠躬尽瘁忠心周王朝的苦心：“鸱鸮啊鸱鸮，你已经抓走我的孩子，不要再来破坏我的窝，辛苦勤劳把心尽，养育幼子我累病了。趁着老天还没下雨时，我剥取桑根的皮，把窝里空隙的地方缠补牢固。现在树下的人们，有谁还敢把我欺侮？为摘取茅草花垫巢，我的脚爪早已疲惫，为积聚储存干草，我的嘴角也磨破了，可是我的窝还没修筑好。我的羽毛凌乱稀疏，我的尾巴干枯无光泽，我的窝在危险的树梢上摇晃。它在风吹雨打中飘荡，我只能恐惧而无助的大声惊叫！”

    后来就将“风雨所漂摇”，简化为“风雨飘摇”这句成语。原指树梢上的鸟巢在风吹雨打中飘荡，引申为比喻情况或局势动荡，极不稳定。

    【讨论】

    （1）周武王为什么要攻打商纣？在那里大败商纣？

    （2）管叔和蔡叔等人为什么要背叛周朝？

    （3）《鸱鸮》这首诗中还可以找出哪个成语？

    参考答案：未雨绸缪

    【造句练习】

    例：当国家处于风雨飘摇，动乱不安时，人民更要团结一致为国效命。

    例：已经成熟的果实，如果不采收，最容易在风雨飘摇中被打落。

    【相似成语】

    摇摇欲坠；摇摇欲倒

    【课后时间】

    除了“风雨飘摇”外，试着找出另外两个和周公有关的成语。

    参考答案：

    “梦周公”、“握发吐哺”。


愚公移山

    【原文】

    太行、王屋二山，方七百里，高万仞。本在冀州之南，河阳之北。

    北山愚公者，年且九十，面山而居。惩山北之塞，出入之迂也，聚室而谋曰：吾与汝毕力平险，指通豫南，达于汉阴，可乎？杂然相许。

    其妻献疑曰：以君之力，曾不能损魁父之丘，如太行王屋何？且焉置土石？杂曰：投诸渤海之尾，隐土之北。遂率子孙荷担者三夫，扣石垦壤，箕畚运于渤海之尾。邻人京城氏之孀妻，有遗男，始龀，跳往助之。寒暑易节，始一反焉。

    河曲智叟，笑而止之，曰：甚矣，汝之不惠。以残年余力，曾不能毁山之一毛，其如土石何？北山愚公长息曰：汝心之固，固不可彻，曾不若孀妻弱子。虽我之死，有子存焉；子又生孙，孙又生子；子又有子，子又有孙。子子孙孙，无穷匮也。而山不加增，何苦而不平？河曲智叟亡以应。

    操蛇之神闻之，惧其不已也，告之于帝。帝感其诚，命夸娥氏二子负二山，一厝朔东，一厝朔南。自此，冀之南，汉之阴，无陇断焉。(《列子·汤问篇》)

    【故事阐述】

    在冀州的南部，黄河的北岸，有两座高山叫做太行和王屋，这两座山占地方圆七百哩，高有数万尺，北山住着一位叫做愚公的老翁，他年纪已经将近九十岁了，他就住在这两座高山的正对面。由于这两座高山阻挡了往北的通道，无论進出都要绕很远的路，愚公对这个情况非常的头痛。

    有一天他召集全家人一起商量，他说：“我想和大家一起尽力来铲平这两座山，使这条路一直畅通无阻直到豫州南部，汉水南岸，大家觉得如何？”家人纷纷表示赞同，但是愚公的妻子有点不以为然地泼冷水，说：“我看以您的力量连魁父这小小的山您都动不了了，你又能够奈何得了太行和王屋这两座高山吗？况且，我们要把那么多土石堆到哪里去呀？”于是家人讨论了一番，决定要将土石堆到渤海边上、隐土的北面去。

    愚公就挑了三个比较能够挑负重担的子孙，跟着他一起去凿石头、挖泥土，然后他们把挖下来的土石，用畚箕运到渤海的边上。邻居京城氏的寡妇有一个大约七八岁的小孩，也蹦蹦跳跳的加入他们的行列，通常一个寒暑才能回家一趟呢。

    河曲智叟看到愚公他们这么辛苦，就讥笑他说：“你呀也太没有自知之明，太自不量力了吧，你看你这么大把年纪，又这么一点点力气，我看你连山上的一根草都毁不了啊，你怎能奈何得了那么多土石呢？”

    愚公长叹一声回答他说：“唉，你的思想太顽固了，我看你连寡妇和弱小的孩子都还不如，我就是死了，我还有儿子在呀！儿子又生孙子，孙子又生儿子，儿子又生儿子，儿子又生孙子，这子子孙孙是没有穷尽的，但是这两座山又不会长高，又不会长大，我有什么好担心挖不平他们的呢！”河曲智叟听愚公这么一说，哑口无言。

    山神听说了这件事情，他真的很担心愚公要领着子孙这样世世代代的挖下去，所以，他把这件事情报告了天帝。天帝知道以后，被愚公的坚毅所感动，命令大力神夸娥氏的儿子各背负一座山，一座放到朔方的东边(山西省的东部)，一座放到雍州的南部(现今陕西、甘肃省一带地区)。从此以后，冀州的南部，汉水的南岸再也没有高山阻隔了。

    愚公以九十岁的高龄都还有向不可能挑战的雄心和毅力，现在人们在鼓励人家要勇于面对困难的挑战，要有恒心、有毅力的时候，都会说，要效法愚公移山的精神。

    【讨论】

    （1）愚公为何要移山？

    （2）愚公为何坚信一定能把大山搬走？

    （3）愚公真的是“愚”、而智叟真的就是“智”吗？

    （4）愚公移山这个做法，值得我们欣赏和学习吗？为什么？

    【造句练习】

    例：老师常告诉我们，做事要有愚公移山的精神，不能遇到挫折就想放弃。

    【相似成语】

    坚定不移；精卫填海；铁杵磨针；精诚所至，金石为开


耳提面命

    【原文】

    于呼（1）小子！未知臧（2）否（3）。匪（4）手携之，言示之事。匪面命之，言提其耳。《诗经 大雅．抑》

    【注解】

    （1）于呼：也作「呜呼」，叹词。于，音屋。

    （2）臧：音脏，善。

    （3）否：音匹，恶。

    （4）匪：非但、不仅。

    【故事阐述】

    唉！这些年轻人，不懂辨别善恶得失。我不仅要牵着他们的手，以免他们迷失方向。还要当面告诫他们，并拉起他们的耳朵，仔细的叮咛，期望他们能永远记住我的嘱咐。

    自从周公平定武庚之乱后，就封康叔于卫，建立了卫国。后来，康叔的八世孙姬和因消灭西戎立了大功，被周平王封赠爵位，就是卫武公。而〈抑〉一诗出自《诗经．大雅》，相传就是卫武公所作，除用来惕励自己，也表达了他对后世子孙的殷切的叮咛告诫。

    “耳提面命”这句成语，就是从这首诗中“匪面命之，言提其耳”演变而来，即在耳边提醒，当面告诫；用来比喻殷切热心的教诲。

    【讨论】

    （1）你觉的卫武王是怀着什么样的心情写下这些对后代子孙的叮嘱？

    （2）你的父母曾说了哪句话让你最受用？为什么？

    【造句练习】

    例：对于父母长辈的耳提面命、谆谆教诲，我们都要心存感谢。

    例：他就要进场比赛了，而教练仍耳提面命的再三叮咛他。

    【相似成语】

    谆谆教诲；千叮万嘱；面命耳提；耳提面训

    【课后时间】

    试举五个关于身体器官的成语。

    参考答案：

    心平气和、眉来眼去、有口皆碑、七嘴八舌、手忙脚乱、三头六臂、耳目一新、. 铁石心肠、有板有眼、哑口无言、唾面自乾、心灰意冷、血口喷人、耳熟能详、心如刀割、问心无愧


一鸣惊人

    【原文】

    楚庄王莅（1）政三年，无令发，无政为也。右司马（2）御座，而与王隐（3）曰：“有鸟止（4）南方之阜（5），三年不翅，不飞不鸣，嘿然（6）无声，此为何名？”王曰：“三年不翅，将以长羽翼；不飞不鸣，将以观民则（7）。虽无飞，飞必冲天；虽无鸣，鸣必惊人。子释之（8），不谷（9）知之矣。”处半年，乃自听政，所废者十，所起者九；诛大臣五，举处士（10）六，而邦大治。（《韩非子·喻老》）

    【注解】

    （1）莅：即位。

    （2）右司马：掌理军事之官。

    （3）隐：隐语，此处指打比方。

    （4）止：栖息。

    （5）阜：小山丘。

    （6）嘿然：寂静无声的样子。嘿，音“默”。

    （7）观民则：观察臣民是否守职守分。则，法也。

    （8）子释之：指你放心。释，放开。

    （9）不谷：古代君侯自称不善的谦词。此处是楚庄王的自称。

    （10）处士：有才学而隐居不做官的人。

    【故事阐述】

    春秋时，楚庄王虽然已经即位三年，但是却看不到他积极处理国事，因此大臣们都非常担忧。有一天右司马打了个比方对庄王说：“有一只大鸟，栖息在南面的山丘上，三年之中，不但没有拍动翅膀，甚至不飞也不叫，静得连一点声音都没有，这是什么鸟啊？”楚庄王说：“三年了都不展翅飞翔，是为了生长它的翅膀；不飞翔不鸣叫，是为了观察臣民是否守职守分；那只鸟不是不飞，而是它还不想飞，但它只要一飞，就一定会冲上高空；目前虽然它没有鸣叫，然而一旦鸣叫，就一定是震惊天下。你放心，是我不好，我知道该怎么做了。”

    过了半年，楚庄王亲自处理政事，对于不合理的事项加以废除，另外又制定出法令规章，同时诛杀了五个大臣，提拔六个处士，把楚国治理得非常强盛，而楚庄王也成为春秋五霸之一。

    后来这个故事被浓缩成“一鸣惊人”，用来比喻平时默默无闻，突然有惊人的表现。

    【讨论】

    （1）楚庄王为什么即位后，长达三年的时间没有好好的处理国家大事？

    （2）为什么楚庄王的大臣不直接劝告，而要以说故事的方式来劝他积极治国？

    （3）楚庄王在听完大臣劝喻之后，在政事上做出哪些“一鸣惊人”的举动？

    （4）如果你是楚庄王，听到大臣把你比喻成一只“三年不翅，不飞不鸣”的鸟，

    你会做何感想？

    【造句练习】

    例：自上次得奖一鸣惊人后，这位年轻演奏家从此成为乐坛的耀眼新星。

    例：他平常的成绩并不出色，没想到竟然考上了第一志愿的大学，真是一鸣惊人。

    【相似成语】

    一飞冲天；刮目相看

    【课后时间】

    请你动动脑，完成以下的成语数字游戏：

    □鸣惊人；不□法门；入木□分；□平八稳；□内如焚；

    □亲不认；七擒□纵；半斤□两；□牛一毛；十全□美。


大公无私

    【原文】

    风，漂（1）物者也。风之所漂，不避贵贱美恶。雨，濡（2）物者也。雨之所堕（3），不避小大强弱。风雨至公而无私，所行无常乡（4），人虽遇漂濡，而莫之怨也。故曰：“风雨无乡，而怨怒不及也。”（《管子．形势解》）

    【批注】

    （1）漂：吹动。

    （2）濡：音“如”，浸湿、沾湿。

    （3）堕：落、掉。

    （4）乡：音、义通“向”，方位、方向。

    【故事阐述】

    “大公无私”原为“至公无私”。

    管子，又为管仲，春秋齐国人，也是法家的始祖。《管子·形势解》中提到，风是空气随风向而动，并不会因富贵贫贱美丑的好恶而躲开。雨是会沾湿物体的，它所落下之处并不会有大小强弱的分别。风、雨是至公无私的。人虽然遇到了风雨吹袭，也不会有所埋怨。所以说：“风雨没有固定的方向或特定的喜好，”

    后来“大公无私”就被用来指秉公处理，毫无偏私。

    【讨论】

    （1）公与私之间的界线常常被模糊，如何才能做到大公无私？

    （2）你周遭的人是否有人可以大公无私的处事？请试着说说看他的例子。

    【造句练习】

    例：公务人员在执行公权力时，应采取同一标准，大公无私的对待每一个人。

    例：包拯之所以能够被称为包青天，是因为他办案一向都是不畏强权、“大公无

    私”。

    【相似成语】

    铁面无私；大公至正

    【课后时间】

    请找出五个谈到“公”或“私”的成语。

    参考答案︰

    秉公无私、公报私仇、假公济私、公而忘私、公私两便


心腹之患

    【原文】

    吴（1）将伐齐，越子率其众以朝（2）焉，王及列士皆有馈赂（3）。吴人皆喜，唯子胥惧，曰：“是豢（4）吴也夫！”谏曰：“越（5）在我，心腹之疾也，壤地同，而有欲（6）于我。夫其柔服，求济其欲也，不如早从事焉。得志于齐，犹获石田（7）也，无所用之。越不为沼（8），吴其泯（9）矣！”《左传·哀公十一年》

    【批注】

    (1) 吴：春秋时吴国。在今江苏省。

    (2) 朝：多用于卑见尊、下见上。如臣下觐见君王、晚辈问候长辈。诸侯相拜见

    亦称为“朝”。

    (3) 馈赂：音“溃路”，赠送财物。

    (4) 豢：音“幻”，用利益引诱、收买他人。

    (5) 越：春秋时越国。曾占有今江苏、浙江及山东的一部分。

    (6) 欲：期望。

    (7) 石田：不能耕种的田。比喻毫无用处的东西。

    (8) 为沼：变成池沼，指亡国。

    (9) 泯：音“敏”，灭亡。

    【故事阐述】

    春秋时，吴王夫差要去攻打齐国，越王勾践率领部属去朝见吴王，并赠送财物给吴王及大臣们，吴国大臣们都很高兴，只有伍子胥觉得不妙。他想：“这是越王勾践在收买吴国，让吴国安逸松懈，失去警戒心，将来好灭吴国！”于是便向吴王進谏说：“越国才是吴国的‘心腹之患’！越王表面上服从吴国，但实际上却图谋吞并吴国，您不及早灭了越国，以除后患，大王去攻齐实在一点意义也没有，齐国只不过是一块没有用处的‘石田’，真是不智！”吴王夫差不听劝告，还命伍子胥自杀。后来，吴国果然被越王句践所灭。

    后来“心腹之患”这句成语用来形容隐藏在内部的祸害，如不妥善处理，将足以致命，危害生存。

    【讨论】

    （1）伍子胥为什么劝吴王攻打越国而不要攻打齐国？

    （2）环境恶化（水污染、土地荒漠化、海水位上升、……）的确是人类生存的

    “心腹之患”，我们应该如何改善面对？

    【造句练习】

    例： 他是个口是心非的伪君子，你把他安插在你身边，实是心腹之患。

    例： 好逸恶劳会腐蚀掉原有的斗志，是成功的心腹之患。

    【相似成语】

    心腹之疾。

    【课后时间】

    成语接龙：

    心□之患，患□之交，交□接耳，耳□目染。

    参考答案：

    心腹之患；

    患难之交；

    交头接耳；

    耳濡目染。


三思而行

    【原文】

    季文子（1）三思（2）而后行。子（3）闻之，曰：“再（4），斯（5）可矣。”（《论语·公冶长第五》）

    【批注】

    （1）季文子：即季孙行父，春秋时代鲁国大夫。“文”是他的谥号。

    （2）三思：经过多次的考虑。“三”有多次的意思。

    （3）子：即孔子，名丘，字仲尼，春秋时代鲁国人。后世尊为“至圣先师”。

    （4）再：两次、第二次。

    （5）斯：就。

    【故事阐述】

    季文子遇事都要考虑多次才去做。孔子听到这件事情后，说︰“一件事情考虑两次就够了。”

    季文子是鲁国大夫，他为官清廉，生活俭朴。据传他家中无人穿丝绸做的衣服，只穿布做的衣服；日常生活所需用品只重其实用性，并不讲究是否精致名贵。因此，众人都称赞他是一个廉直忠实的人。不过，季文子处事非常小心谨慎，往往一件事情要经过一再的考虑才能下决定。但孔子认为做事考虑太多，过于谨慎，反而会产生弊端。“三思而行”这句成语，就是从孔子说的这段话演变而来的，比喻做事小心谨慎，反复思考后再行动。

    【讨论】

    （1）孔子为什么不同意季文子这种三思而后行的做法呢？

    （2）你曾因思虑太多而犹豫不决致错失机会吗？请把自己的经验和大家分享。

    【造句练习】

    例：他个性急躁、行事冲动，遇事都无法三思而行再去做。

    例：这么重大的事情，你务必要三思而行。

    【相似成语】

    深谋远虑；行成于思；深思熟虑

    【课后时间】

    请在下面空隔填上适当的字︰

    举（）（）三

    三（）（）庐

    三（）（）意

    三（）（）虎

    参考答案：

    举（一）（反）三

    三（顾）（茅）庐

    三（心）（二）意

    三（人）（成）虎


不恥下问

    【原文】

    子贡（1）问曰：“孔文子（2）何以谓之（3）文也？”子曰：“敏而好学（4），不耻（5）下问（6），是以（7）谓之文也。”(《论语·公冶长第五》)

    【注解】

    （1）子贡：复姓端木，名赐，字子贡。生于西元前５２０年，可能卒于西元前

    ４５６年，春秋时卫国人。善于经商，有口才，列于孔门四科中的“言语

    科”，是“孔门十哲”之一。

    （2）孔文子：孔圉（圉，音“雨”），谥文，生卒年不详，春秋卫国大夫。

    （3）谓之：被称为。

    （4）敏而好学：聪明勤学。敏，聪慧。

    （5）耻：羞耻。

    （6）下问：向年纪、学问或地位比自己低的人请教。

    （7）是以：所以。

    【故事阐述】

    春秋时，卫国大夫孔圉聪明好学，更难得的是他是个非常谦虚的人。在孔圉死后，卫国国君为了让后代的人都能学习和发扬他谦虚好学的精神，因此特别赐给他“文公”的称号。后人就尊称他为“孔文子”。

    孔子的学生子贡也是卫国人，但是他却不认为孔圉生前的为人配得上那样的谥号。有一次，他问孔子说：“孔圉的学问及才华虽然很高，但是比他更杰出的人还很多，凭什么赐给孔圉‘文公’的称号？”孔子听了说：“孔圉非常勤奋好学，非常聪明，而且如果有任何不懂的事情，就算对方地位或学问不如他，他都会谦虚的请教，一点都不因此而感到羞耻，这就是他难得的地方。因此赐给他‘文公’的称号并不会不恰当。”经过孔子这样的解释，子贡终于明白了。

    后来“不耻下问”就用来比喻不以向身分较低微、或是学问较自己浅陋的人求教为羞耻，也可形容人谦虚好学。

    【讨论】

    （1）一开始，子贡为什么认为孔圉配不上“文公”这样的谥号？

    （2）孔子认为孔圉有什么过人之处，所以卫国国君赐给孔圉“文公”这个谥号？

    （3）平时学习遇到不明白的地方，你会求教于别人吗？你是如何克服羞于开口

    的心理障碍的？

    【造句练习】

    例：不明白的就要不耻下问，才不会弄巧成拙。

    例：谦虚好学，不耻下问，所以他才练就一笔好字！

    【相似成语】

    虚怀若谷、询于刍荛

    【课后时间】

    你能分辨“不耻”和“不齿”的差别吗？和同学讨论一下，并填填看。

    ◎不屑与之为伍，有瞧不起、轻视之意的是（ ）。

    ◎不觉得可耻、不认为羞耻之意的是（ ）。


文质彬彬

    【原文】

    子曰：“质（1）胜文（2）则野（3），文胜质则史（4）。文质彬彬（5），然后君子。”( 《论语·雍也第六》)

    【批注】

    （1）质：朴实的本性。

    （2）文：华丽有文采的外表。

    （3）野：粗野。

    （4）史：文辞繁杂。

    （5）彬彬：各种不同事物配合适当的样子。

    （6）君子：才德出众的人。

    【故事阐述】

    一个人如果内在朴实的本性胜过了外在的华丽文采，就会显得粗野；而如果文采胜过朴实的本性，就会因为文辞太繁杂而显得虚华。只有外表文采和内在朴质均备，配合协调，才能达到表里一致，成为一个真正才德出众的人。

    孔子，名丘，字仲尼，春秋时鲁国人。主张”有教无类”、”因材施教”，开启平民教育之先驱，后世尊为”至圣先师”。《论语》一书是孔子应答弟子、时人以及弟子互相问答的话，由孔子的弟子和再传弟子记录编纂而成。”文质彬彬”后来被用来形容人举止文雅有礼，或形容文章内容与辞采并茂。

    【讨论】

    （1）举一个身边你认为文质彬彬的人，你最欣赏他什么？为什么？请跟大家分

    享。

    （2）对于初次见面的人，我们常会以对方的外表长像来评断一个人，你有过这

    样以貌取人的经验吗？造成什么结果？这样做好吗？请说说自己的看法跟

    大家分享。

    【造句练习】

    例：他长得一表人才，风趣幽默，文质彬彬，深受大家的欢迎。

    例：写作文章要能达到文质彬彬，内容充实，华而不丽，辞采并茂，是非常不容易的事。

    【相似成语】

    温文尔雅；谦恭有礼；彬彬有礼

    【课后时间】

    成语接龙︰

    文质彬彬→（ ）（ ）有礼→礼（ ）（ ）来→来（ ）（ ）长→

    长（ ）（ ）老→老（ ）（ ）壮→壮（ ）（ ）腕

    参考答案︰

    文质彬彬→（彬）（彬）有礼→礼（尚）（往）来→来（日）（方）长→

    长（生）（不）老→老（当）（益）壮→壮（士）（断）腕


老马识途

    【原文】

    管仲（1）、隰朋（2）从（3）桓公（4）伐（5）孤竹（6）。春往冬反（7），迷惑失道。管仲曰：“老马之智可用也。”乃放老马而随之，遂（8）得道。(《韩非子·说林上》)

    【批注】

    （1）管仲：即管夷吾，春秋时齐国人。

    （2）隰朋：隰，音息。春秋时齐国大夫。

    （3）从：跟随。

    （4）桓公：春秋时齐国君王。

    （5）伐：攻打。

    （6）孤竹：春秋时国名。

    （7）反：回来，通“返”。

    （8）遂：于是。

    【故事阐述】

    春秋时代，有一年山戎国入侵燕国，管仲和隰朋跟随齐桓公发兵援救燕国，并攻下了山戎国的都城。山戎国节节败退，就向孤竹国求助，不幸，又被齐军打败。于是，孤竹国王便设计派一个大元帅向齐军诈降，在取得齐桓公信任后，就趁机把齐军引到迷谷。果然，齐桓公中计并陷進迷谷中。迷谷里一整片都是沙漠，飞沙走石，且逢冬季，还吹着寒风，没有水和任何植物。好不容易度过一夜，不过已军心大乱，有不少士兵伤亡，再加上迷失方向，怎么也找不到出去的路，众人虽焦急却也无计可施。

    这时管仲突然想起，老马离开原来的地方，再远都能记得循着原路回去。齐桓公知道后，认为这方法可行，于是挑选了几匹老马，任由牠们在前面行走带路。后来，军队跟着老马转来转去，果真走出了迷谷。

    这个典故说明老马是能认路的，后人也就将其引申为“老马识途”或“识途老马”的成语，用来比喻经历丰富的人，容易把事情做好。

    【讨论】

    （1）在你遇到困难时，你的师长或长辈给过你什么建议吗？你认为他们的经验

    对你有所帮助吗？请说明并跟大家分享。

    （2）除了老马有认路的本能外，想想看，还有什么动物有特殊的本能？请举一

    例跟大家分享。

    【造句练习】

    例：如果能找到一个老马识途的好导游，那么出国旅游一定可以玩得很尽兴。

    例：搜购古董，要有老马识途的人带路，才不会买到假货。

    【相似成语】

    熟门熟路

    【课后时间】

    （1）你曾运用自己的某些经验，成功的完成一件工作或任务吗？请说明并跟大

    家分享。


守株待兔

    【原文】

    ……宋人有耕田者，田中有株（1），兔走（2）触（3）株，折颈（4）而死。因（5）释（6）其耒（7）而守株，冀（8）复得兔，兔不可复得，而身为宋国笑。(《韩非子．五蠹》)

    【注解】

    （1）株：树干。

    （2）走：慌忙奔跑。

    （3）触：撞到。

    （4）折颈：折断颈骨。

    （5）因：所以之意。

    （6）释：放下。

    （7）耒：音“累”，用手推来耕作的木制农具，形状似犁，耕具的一种。

    （8）冀：音“寄”，希望。

    【故事阐述】

    战国时代的韩非子认为君王治理人民要合时宜，不可一味地遵循古人的作法，要适合当前的社会所需，否则会徒劳无功。

    他说了一个故事来警示君王：以前宋国有个农夫，在他耕作的田中央有棵树。有天他看见一只兔子跑过来，那只兔子在慌忙奔跑中，没注意前方，就撞上了那棵树，把自己撞死了。农夫便兴高采烈的得到那只兔子，大快朵颐了一番。

    有了这次意外收获之后，他就不再像以前那么努力的耕作了！他田也不种了，草也不锄了，扔掉手中的耕具，天天守着大树等兔子自己送上门来。结果不但再也没得到任何一只兔子，他的田也因长期以来没人耕作，而逐渐荒芜，这件事情也成了全国的笑柄。

    后来这个故事就引申成“守株待兔”这句成语，用来讽刺那些拘泥守成、不知变通的人，或是想不劳而获，等着目标自己送上门来的人。亦作“守株伺兔”。

    【讨论】

    （1）兔子为什么会折颈而死呢？

    （2）农夫有了一次什么经验，导致他终日苦等在树旁，农田却荒芜了？

    （3）你认为农夫犯了最大的错误是什么？在日常生活中，你有什么好方法可以

    袪除掉这种贪念，避免自己也犯了和农夫一样的错误呢？

    【造句练习】

    例：一分耕耘一分收获，守株待兔是行不通的。

    例：凡事不想认真做，只想守株待兔的人，是不会成功的。

    【相似成语】

    不劳而获、坐享其成

    【课后时间】

    请想想看中国成语中，和动物有关的成语有哪些？和同学分享一下你的发现吧！

    【解答】

    虎──虎视眈眈、如虎添翼

    蛇──画蛇添足、打草惊蛇

    兔──兔死狗烹、狡兔三窟


杞人忧天

    【原文】

    杞国（1）有人忧天地崩坠，身亡（2）所寄，废寝食者。又有忧彼（3）之所忧者，因往晓（4）之，曰：“天积气耳，亡处亡气，若（5）屈伸呼吸，终日在天中行止（6），奈何（7）忧崩坠乎？”其人曰：“天果（8）积气，日月星宿（9）不当坠邪？”晓之者曰：“日月星宿，亦积气中之有光耀者，只使（10）坠亦不能有所中（11）伤。”其人曰：“奈地坏何？”晓者曰：“地积块耳，充塞四虚（12），亡处亡块，若躇步跐蹈（13），终日在地上行止，奈何忧其坏？”其人舍然（14）大喜，晓之者亦舍然大喜。(《列子·天瑞》)

    【注解】

    (1) 杞国：春秋时周朝所分封的诸侯国。故城在今河南省杞县。杞，音“起”。

    (2) 亡：音“无”，无之意。

    (3) 彼：指这名“忧天地崩坠”者。

    (4) 晓：开导。

    (5) 若：你。

    (6) 行止：举动。

    (7) 奈何：如何。

    (8) 果：真的。

    (9) 星宿：天上的列星。宿，音“秀”。

    (10) 只使：即使。

    (11) 中：音“众”，击中。

    (12) 四虚：指四方、天地之意。

    (13) 躇步跐蹈：踏步、踩踏。躇，音“除”。跐，音“此”。

    (14) 舍然：释怀之意。

    【故事阐述】

    在《列子》中有一则寓言故事：从前在杞国有个人，成天担忧着天会下塌，地会崩裂，到那时他就无所寄托了，于是每天睡不着，也吃不下。

    后来有人告诉他：“天只是由大气充积而成，而气体原本就是无所不在的，你哪需要担心它崩塌呢？”杞人听了以后，心稍稍放宽了些。但一会儿就又担心起以大气充积成的天，会不会因为没办法支撑日月星辰的重量，因此而坠落？

    那个人只好又向他解释：“日月星辰也不过是这些气体中发亮的部分，就算坠落，于我们也无损啊！”

    杞人点点头，松了一口气，却又想到地会不会塌陷啊？那个人想了一下说：“地是向四方延伸的，每一寸土地都塞得密密实实的，你不整天在上面行走踩踏吗？怎么会塌陷呢？”杞人听了这番话后，悬在心中的一块大石头终于落地了。

    后来的人就根据上面这个寓言故事，引申成“杞人忧天”这句成语，主要在告诉人们不要作不切实际的忧虑，以免自寻烦恼。

    【讨论】

    （1）这个杞国人担忧天地崩坠，每天吃不下、睡不着。如果他真有这份忧虑的

    话，想想看，有什么更积极有效的处理这种情绪的方法呢？

    （2）天地之浑然天成，让人感叹造物者的神奇。我们都是生活在其中的人，试

    想一下，造物者让我们生存在这个神造的天地里，有什么目的呢？

    【造句练习】

    例：他那杞人忧天的个性，常担心不知何时会发生大灾难，造成自己的困扰。

    例：虽然防患未然很重要，但是像你这样没事穷紧张，就是“杞人忧天”了。

    【相似成语】

    鳃鳃过虑、杞国忧天、杞人之忧、庸人自扰

    【课后时间】

    “杞人忧天”和“心思缜密”同样都是形容人的思虑程度，请问何者是贬义词？何者是褒义词？和同学分享一下这两个成语的不同之处吧！

    参考解答︰

    杞人忧天 -- 贬义词 -- 指人自寻烦恼

    心思缜密 -- 褒义词 -- 指人思虑周延


刻舟求剑

    【原文】

    楚人有涉江（1）者，其剑自舟中坠于水遽（2）契（3）其舟，曰：“是（4）吾剑之所从坠。”舟止，从其所契者入水求之。舟已行矣，而剑不行，求剑若此，不亦惑（5）乎？以此故法（6）为（7）其国，与此同。时已徙矣，而法不徙，以此为治，岂不难哉？《吕氏春秋．慎大览．察今》

    【注解】

    （1）涉江：渡江。涉，乘船渡水。

    （2）遽：立刻。

    （3）契：刻，动词，用刀子雕刻。

    （4）是：此处。

    （5）惑：困惑；迷惑。

    （6）故法：旧法。

    （7）为：治理。

    【故事阐述】

    有一个楚国人坐船渡江，途中不小心把宝剑掉到水里。当时这个人并没有立刻跳下水去找那把剑，只是很快地在船身上刻了个记号，还说：“这里就是我的剑掉下去的地方。”等船靠岸停了之后，他就从记号处跳下水去寻找剑。可是船已经走动了，而剑落在水里是不会动的，用这种方法找剑，不是很奇怪吗？如果用旧法治理国家，而不考虑时空的发展变化，就会象这个求剑者的行为一样令人困惑不解。

    这是战国时，秦国丞相吕不韦在《吕氏春秋》一书中，阐述国君治理国政的道理。他认为国君治国应要符合时宜，明白世事在变，若一味沿袭旧法不知改革，那么就无法治国。后来这个典故就被浓缩成“刻舟求剑”这一句成语，用来比喻拘泥固执、不知变通的人。

    【讨论】

    （1）这位楚国人刻舟求剑的目地是什么？

    （2）为什么这位楚国人找不到他的剑？

    （3）从这个故事，我们可以得什么启示？

    【造句练习】

    例：遇到问题时，如果只想用老方法去解决新问题，就会象刻舟求剑般无法达到

    目地。

    例：钱掉了你就应该循原路去找钱，只在屋子里刻舟求剑般地乱找，根本不可能

    找到。

    【相似成语】

    守株待兔；胶柱鼓瑟；食古不化；一成不变

    【课后时间】

    四个字成语接龙：

    刻舟求剑 → 剑（）（）心 → 心（）（）得 → 得（）（）形

    参考答案：

    刻舟求剑 → 剑（胆）（琴）心 → 心（安）（理）得 → 得（意）（忘）形


破釜沉舟

    【原文】

    项羽（1）乃悉（2）引兵渡河，皆（3）沉船（4），破釜甑（5），烧庐舍，持三日粮，以示士卒必死，无一还（6）心。

    《史记．卷七．项羽本纪》

    【注解】

    (1)项羽：本名项籍，字羽，秦代下相县(今江苏省宿迁西县西边)人。项家世代为

    楚国将军，立汗马战功，受位子爵，受封项国(今河南省项城县)， 后代即以

    “项”为姓。曾自立为西楚霸王，与刘邦一争天下，屡战屡胜，但垓下一战，

    楚军溃散，项籍于乌江自刎。

    (2)悉：全部。

    (3)皆：全都。

    (4)沉船：把渡船凿沉。

    (5)釜甑：古代的烹饪器具。釜，音“斧”，铁锅。甑，音“赠”，煮东西所用的

    瓦器。

    (6)还：音“环”，返回。

    【故事阐述】

    秦朝末年，群雄纷起，战国时代各国皇族后裔，也都打着旧有的国号，招兵抗秦。秦国大将章邯率兵反击，不仅大胜当时势力较强的楚军，还乘胜追击攻赵，兵围赵国的重镇巨鹿城。

    赵王便向各国求救，可是大家畏于形势，认为连楚军都被打败了，自己又怎么可能扺挡得住秦军呢？于是各国都不敢出兵援助。

    眼看秦国日益强大，而各路的反抗军却畏缩不前，楚国的大将项羽便决定再度发动攻击。他为了激励军队的士气，就想出了一个方法。项羽在带领楚军渡过黄河之后，便下令将渡河的船凿沉，表示决不回头；又打破煮饭的锅子，烧掉驻扎的营帐，并发给每人三天的干粮，以示必胜之决心，不做任何撤退的打算。

    项羽的这番举动，使得士兵个个都抱着“只许前進、不准后退”的决心，因此楚军无不奋勇杀敌。经过九次大战，终于击退了秦军，解除了巨鹿城的危机。后人便用“破釜沉舟”这句成语来形容下定决心、义无反顾的精神。

    【讨论】

    （1）秦国大将章邯大胜楚军后，还乘胜追击兵围何处？

    （2）在各路反抗军畏缩不前时，谁又决定再度发动攻击？他用了什么方法激励

    士兵？

    （3）你曾经遇到难题，后来抱着“破釜沉舟”的决心，终究克服它的经验吗？

    和同学分享一下这段历程吧！

    【造句练习】

    例：他抱着破釜沉舟的决心上考场了，相信一切都会有所不同的。

    例：那个人做了这个破釜沉舟的决定，就代表他愿意放手一搏了。

    【相似成语】

    背水一战、焚舟破釜、济河焚舟

    【课后时间】

    请和同学讨论一下，下列成语中的相关人物。

    破釜沉舟-- 项羽

    四面楚歌--（ ）

    卧薪尝胆--（ ）

    指鹿为马--（ ）

    生花妙笔--（ ）

    【参考解答】

    四面楚歌-- 项羽

    卧薪尝胆-- 勾践

    指鹿为马-- 赵高

    生花妙笔-- 李白


众志成城

    【原文】

    二十四年，钟成，伶人（1）告和（2）。王谓伶州鸠曰：“钟果和矣。”对曰：“未可知也。”王曰：“何故？”对曰：“上作器，民备乐（3）之，则为和。今财亡民罢（4），莫不怨恨，臣不知其和也。且民所曹（5）好，鲜（6）其不济也。其所曹恶，鲜其不废也。故谚曰：‘众心成城，众口铄金（7）。’三年之中，而害金（8）再兴焉，惧一之废也。”王曰：“尔老耄（9）矣！何知？”二十五年，王崩，锺不和。（《国语·周语下》）

    【注解】

    （1）伶人：乐官。

    （2）和：和谐。

    （3）乐：赞成。

    （4）财亡民罢：浪费金钱，又使民众劳苦不堪。罢，通“疲”，劳累。

    （5）曹：群众。

    （6）鲜：音“显”，很少的意思。

    （7）众口铄金：众口所毁，虽金石犹可销。铄，音“硕”，熔化。

    （8）害金：害民之金，此处指所铸之钟。

    （9）老耄：耄，音“冒”，指年纪很大。

    （10）崩：古称天子之死。

    【故事阐述】

    “众志成城”原作“众心成城”。

    春秋末年，周景王打算要铸造一口极大的钟。单穆公和乐师州鸠知道了这件事，便劝阻景王打消铸钟的念头。他们认为：那么大的钟虽然少见，但是声音不一定和谐好听，若因此劳民伤财，造成人民的痛苦，更是没有必要。

    然而景王没有采纳他们的意见，仍然执意铸钟。隔年，大钟铸成了，平日惯于献媚的乐工们，纷纷向景王赞美大钟的声音非常和谐、好听。景王十分高兴，就找来当初反对铸钟的乐师州鸠，对他夸耀说：“看吧！钟声果然很好听，你的顾虑是多余的。”州鸠对于景王的无知和自夸十分不以为然，就回答说：“大王铸造大钟，如果人民都十分赞成，那才叫和谐。如今劳民伤财，人民都对大王十分怨恨，这种情形怎么能叫做和谐呢？而且人民所赞同的，很少有不成功的；人民所厌恶的，很少有不失败的。这就是俗话所说：‘众心成城，众口铄金’的道理啊！”但是，景王不接纳州鸠的劝谏，反而怒斥他已经老了，懂个什么啊？隔年，周景王驾崩，之后再也没有人说大钟的声音好听了。

    后来“众志成城”这句成语就从这里演变而出，用来比喻团结一致，同心协力。出现“众志成城”的书证，如五代十国后蜀·何光远《鉴诫录·卷七·陪臣谏》：“四海归仁，众志成城，天下治理。”

    【讨论】

    （1）周景王为什么不接受劝谏，坚持要铸造一口极大的钟？他的用意是什么呢？

    （2）乐师州鸠为什么要反对、劝阻周景王铸大钟？

    （3）为什么在周景王死后，大钟就不被赞美说是好听了？

    【造句练习】

    例：相信只要大家同心协力，众志成城，必定能克服眼前的困难。

    例：此次的大队接力赛跑，只要大家通力合作，众志成城，就有机会赢得胜利。

    【相似成语】

    万众一心、聚沙成塔、集腋成裘、众擎易举

    【课后时间】

    请你动动脑，找出和“志”相关的成语。

    【参考解答】

    志同道合、鸿鹄之志、澹泊明志、踌躇满志、洗心革志


管鲍之交

    【原文】

    管仲曰：吾始困时，尝与鲍叔贾（1），分财利多自与（2），鲍叔不以我为贪，知我贫也。吾尝为（3）鲍叔谋事（4）而更穷困（5），鲍叔不以我为愚，知时（6）有利不利也。吾尝三仕三见（7）逐于君，鲍叔不以我为不肖（8），知我不遭时（9）也。吾尝三战三走（10），鲍叔不以我为怯，知我有老母也。公子纠（11）败，召忽（12）死之，吾幽囚受辱，鲍叔不以我为无耻，知我不羞小节而耻功名不显于天下也。生我者父母，知我者鲍子也。(《史记·管晏列传》 )

    【注解】

    (1)贾：音“鼓”，做生意。

    (2)与：给。

    (3)为：音“位”，替。

    (4)谋事：谋划事情。

    (5)穷困：困顿不堪。

    (6)时：时运。

    (7)见：被。

    (8)不肖：没有才能。

    (9)遭时：遇到好时机。

    (10)三战三走：三次打仗，三次逃跑。

    (11)公子纠：管仲侍奉的君主。

    (12)召忽：与管仲一同侍奉公子纠的友人。

    【故事阐述】

    管仲是春秋时齐国的名相，辅佐齐桓公，使齐国成为春秋五霸的霸主。鲍叔牙又称鲍叔，春秋时齐国大夫，以知人著称，他们两人是非常要好的朋友。

    当时的君王是齐襄公，起初，管仲侍奉襄公的儿子公子纠，鲍叔牙侍奉公子纠的弟弟小白。当时公子纠与公子小白都在国外，襄公死后，群臣决定迎接公子纠回国当国君，而公子小白也想返国就位，管仲怕小白先回国，就追上公子小白，射了他一箭。公子小白假装中箭，骗过管仲，然后与鲍叔牙快马加鞭先回到齐国，当了国君，即齐桓公。

    齐桓公即位后，立刻请来鲍叔牙，让他做宰相。但是鲍叔牙却向齐桓公推荐还囚在牢中的管仲。齐桓公接受了鲍叔牙的建议，请管仲来做宰相。后来管仲在齐国执政，使齐桓公称霸。

    管仲后来回忆道：“我贫穷时，与鲍叔一起做生意，分财利时，总是多拿，鲍叔从不以为我贪，他知道我是因为贫穷的缘故。我曾经替鲍叔谋划事情，反而使他更加困顿不堪，陷于窘境，鲍叔不认为我愚笨，他知道时运有时顺，有时不顺。我曾经三次作官三次都被国君驱逐，鲍叔不认为我不好，他知道我没遇上好时机。我曾经三次打仗三次逃跑，鲍叔不认为我胆小，他知道我家里有老母需要赡养。公子纠失败，召忽为之殉难，我被囚禁遭受屈辱，鲍叔不认为我无耻，知道我不因小节而感到羞愧，却以功名不显扬于天下而感到耻辱。生我者父母，知我者鲍子也。”

    管仲临终前，齐桓公问管仲，鲍叔牙可以不可以接替他的相位，管仲说不行，认为鲍叔牙善恶分明，不能包容坏的一面。如果把政权交给他，既害了你齐桓公，又害了他自己。鲍叔牙知道这件事后，不但没有因为管仲不推荐自己接替相位而不满，反而高兴，只有管仲最了解他。

    “管鲍之交”就是用来形容春秋时齐人管仲和鲍叔牙相知最深。后来常比喻交情深厚的朋友。

    【讨论】

    （1）“生我者父母，知我者鲍子也”请你说说看，管仲是以什么心情说出这句话

    的？

    （2）鲍叔为人处事最值得我们学习的地方是什么？为什么？

    （3）和朋友相处的过程中，我们应该要如何做到处处为别人着想？请举出几个

    例子。

    【造句练习】

    例：我与你的友谊如同管鲍之交，深挚不移。

    例：如果能得到一段管鲍之交般的友情，那就太幸运了！

    【相似成语】

    陈雷之契、羊左之谊

    【课后时间】

    在中国文学中，关于描述友情的成语你认得多少呢？测试一下吧！

    (　 　) 之交：年龄一老一少而结为朋友。

    (　 　) 之交：朋友的交情，比黄金还坚，兰花还美。

    (　 　) 之交：心意相投，彼此无疑忌的朋友。

    (　 　) 之交：曾经共历困苦的朋友。

    (　 　) 之交：贫贱时交的朋友。

    (　 　) 之交：结拜兄弟或姐妹。


临渴掘井

    【原文】

    晏子（1）对曰：“不然（2）。夫愚者多悔，不肖（3）者自贤。溺（4）者不问队（5），迷者不问路；溺而后问队，迷而后问路，譬之犹（6）临难而遽（7）铸兵，临噎（8）而遽掘井，虽速亦无及（9）已。” (《晏子春秋·内篇·杂上》)

    【批注】

    （1）晏子：即晏婴，春秋时代齐人，晏子是后人对他的尊称。

    （2）然：如此。

    （3）不肖：不贤。肖，音孝。

    （4）溺：音逆，掉在水里。

    （5）队：同隧，通路、要道。

    （6）犹：音由，如同。

    （7）遽：急忙。

    （8）噎：音耶，喉咙被食物塞住，透不过气来。

    （9）无及：来不及。

    【故事阐述】

    春秋时代，鲁国发生内乱，鲁昭公被迫离开自己的国家，逃往齐国。齐景公问他：“你还这么年轻，就把国家丢了，是什么原因造成的呢？”昭公回答说：“我年纪轻，有许多人爱护我，但我没有礼遇亲近他们；有许多人给我谏言，我也没有听从采用；所以演变成对内无人辅助，对外也无人支持，现在已经没有人真心帮助和扶持我了，讨好和奉承我的人倒是不少。这就如同秋天的蓬草，根部已经干枯，但枝叶仍然美丽，可是一旦吹起秋风，就会连根都被拔起了。”

    齐景公觉得他说的有道理，就告诉晏子，并说：“如果帮助昭公回到鲁国，他会成为贤明爱民的君王吗？”晏子回答说：“不会如此。愚昧的人常自满，不贤的人自以为贤能。掉進水里和迷路的人，原本就不曾去注意路径方向，直到溺水了才知道探水路，迷路了才会向人问路。这就如同国家面临危难时，才急忙去制造兵器，被食物塞住喉咙了，才急着挖井取水来喝，虽然快速行动了，但还是来不及了。”

    后来，人们就把晏子后面说的这段话，引申为“临渴掘井”这句成语。比喻事到临头才急忙准备应付，但已经来不及了。

    【讨论】

    （1）鲁昭王认为是什么原因让他失去国家？

    （2）晏子为什么不认为鲁昭王可以成为一个贤君？

    （3）你自己或亲友曾做过的“临渴掘井”的事情吗？请说一说自己的心得和大

    家分享。

    【造句练习】

    例：我们凡事都应该有备无患，千万不要临渴掘井，措手不及。

    例：台风来临了才要治水防灾，这无异是临渴掘井、于事无补。

    【相似成语】

    渴而穿井；江心补漏；急时抱佛脚；临阵磨枪；临渴穿井；临噎掘井

    【课后时间】

    成语接龙：

    临渴掘井→井（ ）（ ）理→理（ ）（ ）壮→壮（ ）（ ）云→

    云（ ）（ ）轻→轻（ ）（ ）急→急（ ）（ ）火

    参考答案：

    临渴掘井→井（井）（有）理→理（直）（气）壮→壮（志）（凌）云→云（淡）（风）轻→轻（重）（缓）急→急（如）（星）火


防患未然

    【原文】

    〈象〉（1）曰：“水在火上。既济（2），君子以思患而豫防（3）之。”(《易经·既济卦》)

    【批注】

    (1) 象：易经十翼之一，解释爻象的文辞。或称为“象辞”、“象传”。

    (2) 既济：渡水已成，比喻事已完成。既，已。

    (3) 豫防：预先防患。豫，通“预”。

    《易经》是史前人类遗留下来的，它说明了天地变化之理，被儒家尊为“五经”之首。相传伏羲依龙马所负之图画八卦，文王作系辞，孔子作十翼。共六十四卦，三百八十四爻。“既济”是《易经》的第六十三卦，指事情已完成的意思。卦形为〈离卦〉在下，〈离〉象征火，〈坎卦〉在上，〈坎〉象征水，火性向上，水性向下，取其水火上下相交，各得其用之义。〈象辞〉的解说为：“水在火之上，是既济的象征，事情既已完成，君子体察此现象，思考将来可能遇到的祸患，并加以预防。”也就是既济不忘未济之意。

    “防患未然”这句成语就是从这里演变而来，比喻在祸患还未发生之前就加以防备。

    【讨论】

    （1）当祸患未发生之前，能事先防备，对我们生活有何帮助？

    （2）你曾经对某些事情，因为能防患于未然，而免于发生灾祸或困扰吗？请举

    例分享。

    【造句练习】

    例：印度尼西亚地震引发的大海啸，到达印度海岸和斯里兰卡大约1个多小时，

    如果两国拥有良好的预警机制，是可以做到人员疏散，避免伤亡。因此预警

    机制的先知先觉、防患未然是很重要。

    例：暑期学生放假时间长，应加强水域游憩活动安全倡导维护、违规劝导与告发

    工作，并竖立、检查各游憩据点相关告示牌，以维护学生生命安全，防患于

    未然。

    【相似成语】

    未雨绸缪、防微杜渐

    【课后时间】

    请将正确答案填入括号中：

    1、未（ ）绸缪。

    2、束手无（ ）。

    3、（ ）霆万钧。

    4、耳濡（ ）染。

    5、十恶不（ ）。

    参考答案：

    1、雨。

    2、策。

    3、雷。

    4、目。

    5、赦。


退避三舍

    【原文】

    （重耳）及楚，楚子（1）飨（2）之，曰：“公子（3）若反（4）晋国，则何以报不谷（5）？”对曰：“子女玉帛（6）则君有之，羽毛齿革（7）则君地生焉。其波及（8）晋国者，君之余也，其何以报君？”曰：“虽然，何以报我？”对曰：“若以君之灵，得反晋国，晋、楚治兵（9），遇于中原，其辟（10）君三舍（11）。若不获命（12），其左执鞭弭（13）、右属（14）櫜鞬（15），以与君周旋（16）。”（《左传·僖公二十三年》）

    【批注】

    （1）楚子：春秋时代楚国国君，即楚庄王，春秋五霸之一。

    （2）飨：音想，设丰盛酒宴款待。

    （3）公子：春秋时代晋国国君，即晋文公，姓姬，名重耳，春秋五霸之一。

    （4）反：回到，通“返”。

    （5）不谷：即不善，古代国君的自谦词。

    （6）子女玉帛：指美女、财宝。

    （7）羽毛齿革：珍贵稀有动物的鸟羽、兽毛、象牙、皮革等。

    （8）波及：扩散到、流散到。

    （9）治兵：打仗，即发起战争。

    （10）辟：躲避。音必，通“避”。

    （11）舍：古人计算行军里数的单位，三十里为一舍。

    （12）获命：获得允许。

    （13）弭：音米，无装饰而在末端以角、骨镶嵌的弓。

    （14）属：音主，系、佩带。

    （15）櫜鞬：音高尖，装武器的囊袋。

    （16）周旋：这里指应战。

    【故事阐述】

    春秋时代，晋献公非常宠爱骊姬，而骊姬为了让自己的儿子奚齐当太子，她用计害死原被立为太子的申生，又煽惑晋献公派兵去捉另外两个儿子重耳、夷吾，两人因此先后逃往国外。后来晋献公去世，奚齐被臣子们杀死，重耳的弟弟夷吾则回晋国继任王位，称为晋惠公。但惠公非常害怕重耳会回国夺取王位，就派人去行刺重耳。

    逃亡国外的重耳，他曾在狄国住了十二年，又逃往卫国、齐国、曹国、宋国等国，这其间，大部分国家的国君对他都不是很礼遇。后来到了楚国，楚庄王用接待诸侯的礼节设酒宴款待他，并说：“你如果回到晋国，你将如何报答我呢？”重耳回答说：“美女、财宝你都有了；珍贵的鸟羽、兽毛、象牙和皮革，又是楚国的特产。那些流散到晋国的，都是你多余的，我真的不知道怎么来报答你。”楚庄王说：“即使这样，还是可以说说报答我的方式。”重耳回答说：“如果托你的福气，能够返回晋国，一旦晋、楚发生战争，两国军队在中原相遇，我会让晋军向后撤退九十里。假使不能获得你退兵的命令，我也只能拿起弓箭和你应战了。”

    重耳在外流亡十九年后，果真回到晋国，立为晋文公。后来，晋国为了援救宋国，便和楚国交战。当双方军队对峙时，重耳为了报答楚庄王及实现自己的诺言，就下令全军往后撤退九十里，一直退到城濮才停止。

    从此人们就将“辟君三舍”引申为“退避三舍”这句成语，用来比喻对人容忍让步，不和人相争。

    【讨论】

    （1）楚、晋两国打仗，重耳为什么要向后撤军九十里？

    （2）你认为自己是个信守承诺的人吗？重耳的故事给你什么启示？

    【造句练习】

    例：对于这种不讲理的人，谁都要退避三舍。

    例：林太太的脾气非常好，每次和先生吵架，她总是先退避三舍。

    【相似成语】

    辟君三舍；远而避之；避君三舍

    【课后时间】

    把一、二、三、四、五、六、七、八、九这些字填進适当空格中。

    （1）（ ）面（ ）方

    （2）（ ）五至尊

    （3）（ ）颜（ ）色

    （4）（ ）（ ）佳人

    （5）一（ ）一（ ）

    参考答案：

    （1）（四）面（八）方

    （2）（九）五至尊

    （3）（五）颜（六）色

    （4）（二）（八）佳人

    （5）一（五）一（十 ）


掩耳盗铃

    【原文】

    范氏（1）之亡也，百姓有得锺（2）者，欲负（3）而走。则锺大不可负，以椎（4）毁之，锺况然（5）有音。恐人闻之而夺己也，遽（6）揜（7）其耳。(《吕氏春秋·不苟论·自知》)

    【批注】

    （1）范氏：即范吉射，春秋时代晋卿，后被智伯所灭。

    （2）锺：乐器名，同“钟”。古代一种中空的打击乐器，用铜或铁所制成。

    （3）负：用肩背物。

    （4）椎：音追，用来敲打物品的器具。

    （5）况然：这里指敲钟所发出的声音。

    （6）遽：音句，急忙、赶紧。

    （7）揜：掩住、遮蔽。音眼，通“掩”。

    【故事阐述】

    春秋时代，晋国的智伯把范吉射消灭以后，有人在范家看到了一口钟，就想把它偷偷背走。但是那口钟实在太大了，根本就背不动。因此他就想把钟敲碎了，然后再一块一块的搬走。不料，一动手敲打钟，钟就发出了阵阵嘹亮的响声。他怕别人听到钟响也来跟他抢夺，于是急忙用双手捂住自己的耳朵，他认为这样自己听不见了，那么别人也一样的听不到。

    后来，人们就把这个故事引申为“掩耳盗铃”这句成语，比喻自作聪明的人，妄想欺骗别人，实际只是欺骗了自己。

    【讨论】

    （1）偷钟的人为什么要用双手捂住自己的耳朵？这是什么行为？

    （2）举一个你做过或看过的掩耳盗铃的事情，给你什么启示？请跟大家分享。

    【造句练习】

    例：做坏事的人总想找借口来为自己脱罪，这只是掩耳盗铃、自欺欺人罢了。

    例：他以为涂改成绩单，妈妈就不知道他不及格了，真是掩耳盗铃！

    【相似成语】

    盗铃掩耳；掩目捕雀；塞耳盗钟；自欺欺人；掩耳盗钟

    【课后时间】

    请将竽、弦、管、鼓、琴等乐器填在适当的空格中：

    （ ）瑟和鸣

    滥（ ）充数

    （ ）外之音

    对牛弹（ ）

    一（ ）作气

    双（ ）齐下

    参考答案︰

    （琴）瑟和鸣

    滥（竽）充数

    对牛弹（琴）

    一（鼓）作气

    （弦）外之音

    双（管）齐下


一暴十寒

    【原文】

    虽有天下易生（1）之物也， 一日暴（2）之，十日寒（3）之，未有能生者也。(《孟子·告子上篇》)

    【注解】

    （1）易生：容易生长。

    （2）暴：暴，音“曝”，晒太阳。

    （3）寒：冰冻。

    【故事阐述】

    孟子是战国时代一个有名的辩士，他不但有高深的学问、丰富的知识，更习惯以深刻生动的比喻来讽劝执政者。

    有一回，孟子对齐王的昏庸，做事不能坚持原则、轻信奸佞谗言很不满，便不客气的对他说：“王也太不明智了，天底下即便有生命力很强的生物，可是你让它在阳光下晒了一天，却放在阴寒的地方冻它个十天，它哪还活的成呢？我跟王在一起的时间很短，王即使有了一点从善的决心，可是我一不在你身边，那些奸臣又来哄骗你，你又会没有主见的听信他们的话，叫我怎么办呢？”

    接着，他又打了一个生动的比喻：“下棋看起来是件小事，但假使你不专心，也同样无法学好，下不赢。奕秋是全国最善于下棋的能手，他教了两个徒弟，其中一个专心致志，处处听奕秋的指导；另一个却老是盼望有大天鹅飞来，他好准备用箭射鹅。两个徒弟是同一个师父教的，一起学的，然而两人的成绩却差别很大。这并不是他们的智力有什么区别，而是专心的程度不一样啊！”

    所以，后来的人便将孟子所说的“一日暴之，十日寒之”精简成“一暴十寒”，亦写为“一曝十寒”，用来比喻修学、做事没有恒心，中途多荒废。

    【讨论】

    （1）孟子是战国时代有名的辩士，他劝诫别人有什么特色呢？

    （2）孟子举了哪两个生动的例子来劝诫齐王？

    （3）我们要学习一样东西、做好一件事情，是非专心致志、下功夫不可的。你

    有什么成功的学习经验可以和同学一起分享的？说说看。

    【造句练习】

    例：为学要有耐心，不能一暴十寒。

    例：学习时最怕一暴十寒，只有五分钟热度，那样是学不到任何东西的。

    【相似成语】

    三天捕鱼，两天晒网

    【课后时间】

    在中国成语中，有关于“一”和“十”的成语极多。你认识了几个呢？请你把正确的成语解释代码填入括号中。

    A 形容人禀赋聪敏，领悟力、类推力强。

    B 比喻修学、做事没有恒心，中途多荒废。

    C 比喻贪得无厌。

    D 形容阅读速度飞快。

    闻一知十：（ ）

    一目十行：（ ）

    一暴十寒：（ ）

    得一望十：（ ）

    解答︰

    闻一知十：（ A ）

    一目十行：（ D ）

    一暴十寒：（ B ）

    得一望十：（ C ）


亡羊补牢

    【原文】

    庄辛对（1）曰：“臣闻（2）鄙语（3）曰：‘见兔而顾（4）犬，未为晚也；亡（5）羊而补牢（6），未为迟也。’” ( 《战国策．楚策》)

    【注解】

    （1）对：回答。

    （2）闻：听说。

    （3）鄙语：俗话。

    （4）顾：找。

    （5）亡：丢失，指不见了。

    （6）牢：羊圈。圈，音「眷」

    【故事阐述】

    战国时代，楚国有一个大臣叫做庄辛。他看见楚襄王沉迷于享乐，不理国家政事，十分忧心。有一天他对襄王说：“大王，您经常和州侯、夏侯、鄢陵君、寿陵君他们在一起，他们都是一些贪图享乐、放纵奢侈的人，如果大王再不好好治理国政，恐怕楚国就要有危险了。”

    襄王听了，没有接纳庄辛的谏言，反而生气说：“现在天下太平，怎么可能有亡国之祸呢？” 庄辛不慌不忙的回答说：“如果大王继续与他们四位为伍，楚国必定会灭亡。大王既然不相信，就请大王允许我到赵国避一避，看看事情会如何发展。”

    庄辛去了赵国五个月之后，秦国果然发兵攻打楚国，占领了楚国都城和其它地方。襄王逃亡到城阳后，想起了庄辛曾经劝谏他的话，感到十分后悔，就派人把庄辛找回来。

    庄辛不记前嫌，立刻回到襄王身边。襄王一见到庄辛，便说道：“我当初没有听先生的劝告，才会落得如此下场，现在该如何是好呢？” 庄辛回答：“俗话说：‘见到了兔子才回头去指挥猎犬追捕，还不算太晚；羊跑掉了之后赶快修补羊圈，也不算迟呀！’” 这次襄王完全接纳了庄辛的建议，并封他为阳陵君。在庄辛的辅佐下，襄王重振国力，终于收复失土，度过了这次的危机。后来“亡羊补牢” 就被后人用来比喻犯错后只要有心振作，及时更正，一切都还来得及。

    【讨论】

    （1）庄辛在楚襄王贪图享乐时，对他说了什么话？

    （2）为什么庄辛这么肯定楚国会有危险发生呢？

    （3）楚襄王后来又重新整顿国力，收复失土，是凭着庄辛鼓励他的哪一句话呢？

    【造句练习】

    （1）以前努力不够，现在亡羊补牢还来得及，千万不可自暴自弃！

    （2）这件事虽然遭遇挫折，但是如果针对原因改進，亡羊补牢，尚犹未晚。

    【课后时间】

    在“亡羊补牢”这个成语故事中的主角庄辛，他是个直言敢谏的人。请你想想历史上有哪些直言敢谏的人物？和同学分享一下这些人的故事吧！

    解答︰

    （一）韩愈

    （二）魏征（贞观之治）

    （三）姚崇、宋璟（开元之治）


三人成虎

    【原文】

    庞葱(1)与太子(2)质(3)于邯郸(4)，谓魏王曰：“今一人言市有虎，王信之乎？”曰：“不信。”“二人言市有虎，王信之乎？”曰：“不信。”“三人言市有虎，王信之乎？”王曰：“寡人(5)信之。”庞葱曰：“夫市之无虎也明矣，然而三人言而成虎。今邯郸之去魏也远于市，议臣者过于三人，愿王察之。”庞葱从邯郸反，竟不得见。(《韩非子·内储说左上》)

    【批注】

    (1) 庞葱：战国时代魏人。

    (2) 太子：指战国时代魏太子。

    (3) 质：音“志”，用人或财物做抵押担保。

    (4) 邯郸：为战国时赵都。故址在河北省西南部与河南省接界处。

    (5) 寡人：古代国君自称的谦词。

    【故事阐述】

    战国时魏国大臣庞葱，将陪同魏太子到赵国当人质，临行前对魏王说：“现在有一个人说市集上出现了吃人的老虎，大王会相信吗？”魏王回答说：“不会。”“那么，如果有第二个人说市集上出现了老虎，您会相信吗？”“也不会。”庞葱又说：“如果有第三个人说市集上出现老虎，您就会真的相信了吧？”魏王回答：“这样我会相信。”庞葱接着说：“大街上本来不会出现老虎是显而易见的，但是传谣言的人多，就让人不由得信以为真。我这次去赵国之后，定有许多人趁我不在，在大王面前進谗言来批评我的不是，请大王千万要明察真相，不要被谣言所蒙蔽！”魏王答应了庞葱。

    等到庞葱离开魏国之后，果然有不少人在魏王前说庞葱的坏话，等到太子跟庞葱回国之后，魏王真的就疏远庞葱，不再重用他。

    这个故事用来比喻谣言一再重复，会让人信以为真。所以后人就以“三人成虎”这句成语来比喻谣言可以掩盖真相。

    【讨论】

    1、为什么魏王不再重用庞葱了？

    2、如果有些人接二连三告诉你的亲人做了不好的事，你会如何看待这件事？为什么？

    【造句练习】

    例：公众人物平时言行要谨慎，否则在媒体报导下三人成虎，大家就会信以为真！

    例：没人亲眼看到王小明偷钱，却都纷纷谣传说他是小偷，这简直就是“三人成

    虎”嘛！

    【相似成语】

    人言可畏；众口铄金；曾参杀人。

    【课后时间】

    与这一故事相似的另一个故事。

    曾参是战国时一个有名的读书人，在品德方面是无可挑剔的。曾参有一天外出未归，碰巧一个与他同名的人犯了杀人罪被抓走，曾参的邻居于是通报给曾参的母亲：“你的儿子杀人被抓到官府去了。”曾参的母亲了解自己的儿子不会杀人，所以依旧织着布。不一会儿，另外一人对她说：“你的儿子杀人了。”曾参的母亲心里开始怀疑了，但仍不信儿子会杀人，不久第三个人对她说：“你的儿子杀人了。”曾参的母亲彻底心虚，吓得丢下手中的工作逃走。

    “曾参杀人”这个成语故事你是不是觉得和“三人成虎”故事很相似呢！读完故事后请你把心得跟大家分享。


毛遂自荐

    【原文】

    秦之围邯郸，赵使（1）平原君（2）求救，合从（3）于楚（4），约与食客门下有勇力文武备具者二十人偕（5）。平原君曰：“使（6）文能取胜，则善矣。文不能取胜，则歃血（7）于华屋之下，必得定从而还。士不外索（8），取于食客门下足矣。”得十九人，余无可取者，无以满二十人。门下有毛遂（9）者，前，自赞（10）于平原君曰：“遂闻君将合从于楚，约与食客门下二十人偕，不外索。今少一人，愿君即以遂备员而行矣。”平原君曰：“先生处胜之门下几年于此矣？”毛遂曰：“三年于此矣。”平原君曰：“夫贤士之处世也，譬若锥之处囊中，其末立见。今先生处胜之门下三年于此矣，左右未有所称诵，胜未有所闻，是先生无所有也。先生不能。先生留！”毛遂曰：“臣乃今日请处囊中耳。使遂蚤（11）得处囊中，乃颖脱而出（12），非特其末见而已。”平原君竟与毛遂偕。(《史记·平原君虞卿列传》)

    【注解】

    （1）使：命令、派遣。

    （2）平原君：赵胜（？～西元前３５１），战国赵武灵王的儿子。封于平原，故

    称为平原君。喜宾客，食客多至数千人，为战国当时有名的四公子之一，

    亦为赵之名相。

    （3）合从：战国时苏秦倡导联合楚、齐、燕、韩、赵、魏六国，共同抵抗秦国

    的政策。因六国地处南北，故名“合从”。从，音“纵”。

    （4）楚：国名。周成王封熊绎于楚，春秋时称王，为战国七雄之一。领有今湖

    南、湖北、安徽、浙江及河南南部，后为秦所灭。

    （5）偕：共同、一起。

    （6）使：假设、如果。

    （7）歃血：古代盟誓时，用牲血涂在嘴边，表示守信不悔。歃，音“煞”。

    （8）索：探求、搜寻。

    （9）毛遂：战国时赵国人，生卒年不详。为平原君门下食客，初无表现，后自

    荐随平原君至楚，与楚王定约立功。

    （10）自赞：自荐。

    （11）蚤：通“早”。

    （12）颖脱而出：锥处囊中，尖端必冒脱而出。比喻显露才能而超越众人。

    【故事阐述】

    战国时代，秦国出兵攻打赵国，包围了赵都邯郸，情况十分危急，于是赵王派平原君前往楚国请求援救。平原君打算跟门下有勇有谋、文武兼备之食客二十人一同前往楚国。

    平原君说：“假如能经由谈判而成功，那是最好的。如果谈判不成，那么也要在楚王华丽的宫廷订下盟约，一定要确立合纵之盟才回国。我不必向外寻找这样的人才，就在我的门下食客中挑选就够了。”最后他只选出十九个人，剩下的都不符合条件，没办法找齐二十个人。

    这时，有一个名叫毛遂的人，主动走到平原君面前自我推荐说：“我听说您要到楚国去订下合纵的盟约，并且打算和门下食客二十人一同前往，不需要向外寻找人才。现在还少一个人，希望您就拿我来充数，让我一起跟去吧。”

    平原君问：“你在我门下多久了？”毛遂回答：“三年了。”平原君说：“一个真正有才能的人，就好像一把放在袋子里的锥子一样，立刻就会显露出锋利的锥尖。而你在我门下三年了，我却没听说过你有什么表现，你还是留下吧！”

    毛遂说：“我现在自我推荐，就是请求你把我放進袋子里，如果早点有这样的机会，那我就不只是露出锥尖而已，而是早就显露出才能，锋芒毕露了！”平原君觉得毛遂说得有道理，就答应让他一同前往。

    到了楚国，平原君和楚王会谈，从早上到中午，都还没有结果。毛遂于是持剑走到楚王面前，极力说明赵、楚联合抗秦的利害关系。楚王终于被说服，答应赵国愿意出兵援救。于是两国当场歃血为盟，誓守联合抗秦的盟约。

    毛遂这次不仅帮平原君完成任务，也为国家立下了功劳，让大家对他刮目相看，平原君因此待他为上宾。

    后来这个故事被浓缩成“毛遂自荐”这个成语，比喻自告奋勇、自我推荐。

    【讨论】

    （1）为什么毛遂他要极力的推荐自己呢？

    （2）怎样做才能适当的表达“毛遂自荐”，而又不会让人感觉骄傲自大呢？

    【造句练习】

    例：老师就是欣赏你毛遂自荐的勇气，才会让你当班长。

    例：这个地方我很熟，就容我毛遂自荐，当大家的导游。

    【相似成语】

    自告奋勇；自我推荐

    【课后时间】

    请分享你曾经所做过“毛遂自荐”的事。


半途而废

    【原文】

    子曰：“素隐行怪（1），后世有述（2）焉，吾弗（3）为之矣。君子遵道而行，半涂（4）而废（5），吾弗能已（6）矣。君子依乎中庸（6），遯世（7）不见知而不悔，唯（8）圣者（9）能之。”(《礼记·中庸》)

    【批注】

    （1）素隐行怪：探究隐僻的道理，而行事诡异，用来求取名声。

    （2）述：记述、说明。

    （3）弗：不。

    （4）涂：道路，通“途”。

    （5）废：放弃。

    （6）已：停止。

    （7）中庸：处事无过与不及。

    （8）遯世：逃离世人，不为人所知。遯，音盾。

    （9）唯：只有。

    （10）圣者：即圣人，指品德完美的人。

    【故事阐述】

    孔子说︰“专门去研究隐僻难懂的道理，并做些怪异荒谬的事情，来欺骗世人，求得美名，即使因此而受后人记述赞扬，我是绝对不会这样做的。又有些才德不错的人，依循中庸之道去做，但中途却放弃不做了，我是断然不会停止的。真正才德兼备的人，为人处事会遵循中庸之道，无过无不及的努力实行，即使隐居山林，终生不被世人知道，也丝毫不后悔，而这只有品德完美的圣人才能够做到。”

    后来，就引申出“半途而废”这句成语，比喻一个人做事有始无终。

    【讨论】

    （1）文中孔子说的哪一种人做的太过了？哪一种人又做的不够？怎么做才能达

    到不偏不倚的中庸圣者的标准？

    （2）在你的生活中，有没有做过半途而废的事情？带给你什么启示？请跟大家分享。

    【造句练习】

    例：登山攻顶的时候最辛苦，千万要坚持到底，不要半途而废。

    例：长辈常常会告诫晚辈，做事一定要有恒心，不可以半途而废。

    【相似成语】

    有始无终；半途自画；半途而罢；功亏一篑；前功尽弃；中道而废；中道而止


匹夫之勇

    【原文】

    句践既许之，乃致其众而誓之曰：“寡人闻古之贤君，不患其众之不足也，而患其志行之少耻也。今夫差衣水犀之甲者亿有三千，不患其志行之少耻也，而患其众之不足也。今寡人将助天灭之。吾不欲匹夫之勇也，欲其旅進旅退（1）。進则思赏，退则思刑，如此则有常赏。進不用命，退则无耻，如此则有常刑。”果行，国人皆劝，父勉其子，兄勉其弟，妇勉其夫，曰：“孰是君也，而可无死乎？”是故败吴于囿，又败之于没，又郊败之。（《国语．越语上》）

    【批注】

    （1）旅進旅退：指军队的同進同退。旅，共同。

    （2）果：确实、的确。

    （3）囿：音“又”，有围墙的园林，通常用作畜养禽兽的场所。

    （4）没：音“默”，消失、隐而不见。

    【故事阐述】

    句践召集了战士们，向他们表明决心说：“我听说古代的贤君从不愁士兵少，只愁士兵们缺乏自强的精神。现在吴王夫差有穿着用水犀皮做成铠甲的士兵十万三千人，可是夫差不担心他的士兵缺乏自强的精神，只担心士兵人数的不足。今天我要协助上天灭掉吴国。我不希望你们不用智谋，单凭个人的血气之勇，而希望大家能步调一致，同進同退。前進的时候要想到会得到奖赏，后退的时候要想到会受到处罚，这样，就会得到应有的赏赐。如果前進的时候不听命令，后退的时候不怕处分，那么将会受到应有的惩罚。”到了出征的时候，越国的人都互相勉励，表示服从。作父亲的勉励他的儿子，当哥哥的勉励他的弟弟，作妻子的勉励她的丈夫，大家都说：“这样的国君，谁能不为他效死呢？”由于全体将士斗志十分高昂，终于打败了吴王夫差，灭掉了吴国。

    后来“匹夫之勇”就演变为成语，用来形容人有勇无谋。

    【讨论】

    （1）句践为什么坚持战士们要能同進退？

    （2）你觉得句践是个什么样的君王？为什么大家都愿意为他效命？

    【造句练习】

    例：年轻人血气方刚，再加上喜欢逞匹夫之勇，容易滋生事端。

    例：遇到问题要冷静面对，不能光凭匹夫之勇就想解决问题。

    【相似成语】

    有勇无谋；血气之勇；暴虎冯河

    【课后时间】

    请找出五个含有“勇”字的语词：

    参考答案︰

    勇往直前、勇猛精進、智勇双全、英勇善战、自告奋勇


安步当车

    【原文】

    颜斶（1）辞去曰：“夫玉生于山，制则破焉，非弗宝贵矣，然夫璞不完。士生乎鄙野（2），推选则禄焉，非不得尊遂也，然而形神不全。斶愿得归，晚食以当肉（3），安步以当车，无罪以当贵，清静贞正（4）以自虞（5）。制言者王也，尽忠直言者斶也。言要道已备矣，愿得赐归，安行而反（6）臣之邑屋。”则再拜而辞去也。《战国策·齐策四》

    【批注】

    （1）斶：音触，指战国时代齐国的处士颜斶，生性淡泊名利。

    （2）鄙野：穷乡僻壤。

    （3）晚食以当肉：延后吃饭时间，让肚子饿一点再吃，就算没肉，吃起来就像

    吃肉一样鲜美。

    （4）贞正：坚定正直。

    （5）虞：音鱼，通娱，快乐。

    （6）反：通“返”，回去。

    【故事阐述】

    颜斶是战国时代齐国的一位贤士，他为人淡泊名利，不但博学多闻，品德高尚，他的起居生活更是简朴。

    有一天，齐宣王因慕名而召见他。齐宣王见到颜斶便说：“颜斶过来。”不料，颜斶以相同的语气回答：“大王您过来。”

    齐宣王听了十分恼怒。宣王身旁的大臣纷纷责问颜斶说：“大王是君，你是臣，怎可无礼叫大王过来呢！”颜斶说：“如果我上前去，这表示我贪求权贵而逢迎奉承；但要是大王能过来，正说明大王是一个礼贤下士的明君，这样不好吗？”

    齐宣王听后，忍不住生气的大声问道：“你说，到底是君王尊贵呢？还是士人尊贵？”颜斶镇定的回答：“自然是士人尊贵，这可是有历史根据的。从前秦王在攻打齐国时，就下过一道命令：‘谁敢在贤士柳下惠的墓地五十步内砍柴者，一律处死。’同时又下另一道命令：‘谁能砍下齐王首级，就封侯并赏千金。’如此看来，贵为一国之君的头，竟不如一个贤士的坟墓啊！”

    齐宣王听后自觉理亏，便想用荣华富贵来留住颜斶。不过，颜斶立即向齐宣王婉谢说：“我一向粗茶淡饭惯了，希望大王让我回去，我觉得慢慢走路就像乘车一样，延迟吃饭时间，让肚子饿点再吃，也能像吃肉那样美味了，清静无为，自得其乐，一个臣子该说的话我都说了，让我回家吧，我想过自食其力的生活。”说罢就向宣王拜别而去了。

    “安步当车”的意思是用慢慢走路代替乘车。后人把“安步当车”引申为成语，比喻勤俭不贪富贵，能安于贫苦的人。

    【讨论】

    （1）颜斶为什么要叫齐宣王过来？

    （2）颜斶为什么要拒绝齐宣王的好意，选择回家呢？

    【造句练习】

    例：虽然他生活清苦，却能安步当车，实在令人敬佩。

    例：既然不赶时间，我们就安步当车，慢慢欣赏夕阳西下的美景吧！

    【相似成语】

    缓步徐行

    【课后时间】

    写出四个含有“车”的成语。

    参考答案︰

    车水马龙、杯水车薪、学富五车、闭门造车、前车之鉴、熟路轻车


百发百中

    【原文】

    苏厉谓周君曰：“败韩、魏，杀 武（1），攻赵，取蔺、离石、祁者，皆白起。是攻用兵，又有天命也。今攻梁，梁必破，破则周危，君不若止之。谓白起曰：‘楚（2）有养由基（3）者，善射；去（4）柳叶者百步而射之，百发百中。左右皆曰善。有一人过曰：‘善射，可教射也矣。’养由基曰：‘人皆（曰）善，子乃曰可教射，子何不代我射之也？’客曰：‘我不能教子支左屈右。夫射柳叶者，百发百中，而不已善息，少焉气力倦，弓拨矢钩，一发不中，前功尽矣。’今公破韩、魏，杀 武，而北攻赵，取蔺、离石、祁者，公也。公之功甚多。今公又以秦兵出塞，过两周，践韩而以攻梁，一攻而不得，前功尽灭，公不若称病不出也。’”(《战国策·西周策》)

    【批注】

    （1） 武：战国时代魏国将领。 ，音“西”。

    （2）楚：战国时代七雄之一。领有今湖南、湖北、安徽、浙江及河南南部。

    （3）养由基：春秋时楚国人。擅长射箭，能射中百步外的柳叶，百发百中。

    （4）去：距离。

    【故事阐述】

    苏厉是战国时谋士。当他听说秦国大将军白起即将出兵攻打魏都大梁，就对周王说：“白起打败了韩、赵、魏等国，并且杀害魏国将领 武，攻占了不少土地。现在他又要带兵攻打大梁，大梁如果被攻下，周王室将会面临危险，君王您应该想办法阻止。”于是苏厉建议周王派人去秦国游说白起：“以前楚国有一个善于射箭的人，名叫养由基。在距离柳叶一百步的地方射箭，射出一百支箭，每一箭都能射中柳叶，在旁观看的人都称赞射得好。但是有一个路过的人却说：‘的确射得很好，但是还可以再教导他射箭的方法。’养由基听到就说：‘大家都说我擅长射箭，你却说可以教导我，那你何不代替我射柳叶呢？’那个人说：‘我无法教导你射箭本领，但是你今天射柳叶百发百中，却不懂得休息，等一下疲倦了，一箭也射不中，就会前功尽弃。’现在你打败了许多国家，取得许多土地，功劳很大。又即将要出兵经过周王室的所在地去攻打魏国，如果这一仗不能取得胜利，就会前功尽弃了。所以你还是假装生病，不要出兵的好。”

    后来“百发百中”成为一句成语，用来形容射击技术高超，绝无虚发；或形容料事、用计、施药等相当准确。

    【讨论】

    1、请问有哪些体育竞赛技术，能用“百发百中”这句成语来形容？

    2、生活中是否曾经对哪些事能料事如神、百发百中？请与大家分享。

    【造句练习】

    例：她在罚球线投篮时，几乎是球球入袋，可说是“百发百中”。

    例：许医师每次施药都能对症下药，药到病除，真是“百发百中”的神医。

    【相似成语】

    一、矢无虚发、百步穿杨、弹无虚发。

    二、十拿九稳、料事如神。

    【课后时间】

    请写出5个开头是“百”字的成语：

    1、百 。

    2、百 。

    3、百 。

    4、百 。

    5、百 。

    参考答案：

    百发百中、百步穿杨、百年树人、百孔千疮、百密一疏。


狐假虎威

    【原文】

    虎（1）求百兽而食之，得狐（2）。狐曰：“子无敢食我也。天帝使我长百兽（3），今子食我，是逆（4）天帝命也。子以我为不信，吾为子先行，子随我后，观百兽之见我而敢不走（5）乎？”虎以为然，故遂与之行。兽见之皆走。虎不知兽畏（6）己而走也，以为畏狐也。（《战国策·楚策一》）

    【批注】

    （1）虎：即老虎。性凶猛，在夜间狩猎，以猪、鹿、羊等为食。

    （2）狐：音胡，即狐狸。性聪明敏感，爱吃鸟类、家禽、野鼠等。

    （3）长百兽：作百兽之王。长，音掌，领导者。

    （4）逆：不顺从、违背。

    （5）走：逃走、逃跑。

    （6）畏：害怕。

    【故事阐述】

    昭奚恤是战国时楚国的大将，威名远播。楚宣王问朝中大臣们，说︰“我听说北方诸侯都很怕昭奚恤，果然真的这样吗？”大臣们无人回答。只有江一回答说︰“老虎捕杀各种兽类来吃。有一次它捉到一只狐狸，狐狸说︰‘你不敢吃我。天帝派我来当百兽之王，现在如果你吃掉我，那就违背天帝的命令。假使你不相信，我走前面，你跟在后面，看看其它动物见到我，有哪个敢不逃跑的呢？’老虎以为是真的，于是跟着狐狸走。所有的动物看到它们，都吓得纷纷逃走了。老虎并不知道动物们是害怕自己才逃跑的，而以为它们是怕狐狸。”现在大王的领土有五千里，大军百万，却由昭奚恤掌兵权；所以，北方诸侯不是害怕昭奚恤，而是大王的军队，这就像动物们害怕老虎一样啊！

    这是记载在《战国策》里的故事，成语“狐假虎威”也是从这个故事演变而来。比喻凭借权威者的势力而对人欺压或作威作福。

    【讨论】

    （1）故事中江一做了什么比喻？又说明了什么？

    参考答案︰

    江一用老虎比喻楚宣王，狐狸比喻昭奚恤，其它动物比喻北方诸侯，表示狐狸借由老虎的气势吓走其它动物；也说明了北方诸侯之所以畏惧昭奚恤，是因为昭奚恤凭仗着楚宣王的权势之故。

    【造句练习】

    例：他只是个管家，却常常狐假虎威对下面的人发号施令。

    例：古代的奸臣，常仗着受君王的宠信，就狐假虎威的欺压忠臣。

    【相似成语】

    仗势欺人；鼠凭社贵；狐假鸱张；狗仗人势；恃势凌人；驴蒙虎皮；假虎张威

    【课后时间】

    请在下面空格填上适当的字︰

    吴（ ）喘（ ）

    （ ）死（ ）悲

    （ ）入（ ）口

    （ ）（ ）精神

    参考答案︰

    吴（牛）喘（月）

    （兔）死（狐）悲

    （羊）入（虎）口

    （龙）（马）精神


门庭若市

    【原文】

    邹忌（1）修（2）八尺有余，身体昳丽（3）。朝服衣冠窥镜，谓其妻曰：“我孰与城北徐公（4）美？”其妻曰：“君美甚，徐公何能及公也。”城北徐公，齐国之美丽者也，忌不自信，而复问其妾曰：“吾孰与徐公美？”妾曰：“徐公何能及君也。”旦日，客从外来，与坐谈。问之客曰：“吾与徐公孰美？”客曰：“徐公不若君之美也。”明日，徐公来，孰视之，自以为不如。窥镜而自视，又弗如远甚。暮，寝而思之，曰：“吾妻之美我者，私我也；妾之美我者，畏我也；客之美我者，欲有求于我也。”于是入朝见威王（5），曰：“臣诚知不如徐公美，臣之妻私（6）臣，臣之妾畏（7）臣，臣之客欲有求于臣，皆以美于徐公。今齐地方千里，百二十城，宫妇、左右莫不私王；朝廷之臣，莫不畏王；四境之内，莫不有求于王。由此观之，王之蔽（8）甚矣。”王曰：“善。”乃下令：“群臣吏民能面刺（9）寡人之过者，受上赏；上书谏寡人者，受中赏；能谤议（10）于市朝（11），闻寡人之耳者，受下赏。”令初下，群臣進谏，门庭若市。数月之后，时时而间進。期年（12）之后，虽欲言，无可進者。燕、赵、韩、魏闻之，皆朝（13）于齐。此所谓战胜于朝廷。《战国策．齐策一》

    【批注】

    （1）邹忌：战国时齐国人。

    （2）修：通修，此指身材修长。

    （3）昳丽：光鲜亮丽。昳，音易。

    （4）徐公：战国时齐国的美男子。

    （5）威王：即齐威王，战国时齐国的国君。

    （6）私：偏袒。

    （7）畏：畏惧、害怕。

    （8）蔽：音必，蒙蔽。

    （9）面刺：当面指责别人的过失。

    （10）谤议：批评。

    （11）市朝：指人多的公开场所。

    （12）期年：一周年。期，音基。

    （13）朝：朝见。

    【故事阐述】

    战国时代，齐国大夫邹忌，他身材修长，高八尺多，他的仪表俊美、容光焕发。一天早上，他穿戴好衣帽，照着镜子并问他的妻子说︰“我和城北的徐公，哪个较俊美？”他的妻子说︰“你俊美多了，徐公怎能比得上你呢！”城北的徐公，是齐国有名的美男子，故邹忌没有自信，又去问他的妾，他的妾说︰「徐公哪里比得上你呀！”隔天，有位客人来访，两人坐着闲谈，邹忌又问客人同样的问题，客人说︰“徐公不如你俊美。”

    又过了一天，徐公来邹忌家，邹忌仔细的观看他，认为自己确实比不上徐公俊美。晚上，他躺在床上思索着︰“妻子说我俊美，是因为偏袒我；妾说我俊美，是因为她惧怕我；客人说我俊美，是因为他对我有所求。”

    于是邹忌上朝去参见齐威王，说︰“臣知道自己确实不如徐公俊美，臣的妻子偏袒臣，妾惧怕臣，客人对臣有所求，所以他们都说臣比徐公俊美。现在齐国领土辽阔，城邑一百二十座，宫里的嫔妃、左右近臣们，没有不偏袒您的；朝中大臣没有不惧怕您的；齐国境内人民，对您也都有所求。由此看来，您必然受到很大的蒙蔽。”齐威王说︰“你说的很对。”

    因此，齐威王就下令︰“官吏及庶民等，能够当面指责寡人过错的，赐给上赏；能够上奏章劝谏寡人的，赐给中赏；能够公开在众人面前批评朝政，只要传到寡人耳里，赐给下赏。”

    诏令刚颁布时，大臣们都来進谏，一时人潮络绎不绝，门庭若市。经过几个月后，仍经常有人上奏规谏。一年以后，即使众人想要進言，却也没有什么可劝谏了。燕、赵、韩、魏四国听到这件事情后，都到齐国来朝见。这也就是人们所说的，要取胜于邻国就在于自己国家的政治清明。

    这个故事是描写邹忌用引喻劝谏齐威王虚心接受他人意见，但后人把络绎不绝進谏的人潮，引申出“门庭若市”这句成语，形容来往的人群众多，非常热闹拥挤。

    【讨论】

    （1） 邹忌为什么认为齐威王受到很大的蒙蔽？你认为齐威王是个什么样的人？

    （2） 你有没有会指出你缺点的朋友？你会接受别人意见吗？你是不是只喜欢听

    好话的人？

    【造句练习】

    例：这家餐厅价廉物美，常常是高朋满座，门庭若市。

    例：他职位高升的消息一出，贺客就川流不息，门庭若市。

    【相似成语】

    车水马龙；络绎不绝；车马盈门；户限为穿


栉风沐雨

    【原文】

    墨子称道（1）曰：“昔（2）禹（3）之湮（4）洪水，决（5）江河而通四夷九州也，名山三百，支川三千，小者数（6）。禹亲自操橐耜（7）而九杂（8）天下之川；腓无胈（9），胫（10）无毛，沐甚雨（11），栉（12）疾风（13），置（14）万国。禹大圣也，而形劳（15）天下也如此。”(《庄子·天下》)

    【注解】

    (1) 称道：赞赏。

    (2) 昔：以前。

    (3) 禹：夏代开国的君主，生卒年不详。颛顼之孙，姓姒氏，号禹。因平治洪水

    有功，受尧舜禅让为天子，世称为“大禹”。在位八年而卒，传位于子启，

    而开君主世袭之制。亦称为“夏后氏”。

    (4) 湮：堵塞。音“因”。

    (5) 决：疏通。

    (6) 数：指数量多，不可计量。

    (7) 橐耜：橐，音“佗”，盛土的器具。耜，音“寺”，铲土的器具。

    (8) 九杂：指多次汇集天下诸水。九，表示多次。

    (9) 腓无胈：小腿无肉。腓，音“肥”，小腿股。胈，音“拔”，肉。

    (10) 胫：音“境”，小腿。

    (11) 甚雨：骤雨。

    (12) 栉：梳头发，音“节”。

    (13) 疾风：狂风。

    (14) 置：安顿。

    (15) 形劳：操劳。

    【故事阐述】

    相传在尧的时代，中国有大川三百条，支流三千多，小的河流到处都是，一旦发生大水，江河横溢，常把田地和房子都冲毁了，人们生活十分痛苦。后来大禹担起了治河的重任，他亲自拿着治水的工具，和人们一起开通水道，疏通洪水，终于汇聚地面的水而使它归入大江河。因为太劳累，以至腿上无肉，小腿上的汗毛也被磨光了，身体常常浸沐在暴雨中，头发被强风给吹动着，每天顶着烈风急雨不断辛勤地工作，只希望早日消除洪水，让天下百姓能够安居乐业。

    《庄子·天下》记载，墨子称禹“沐甚雨，栉疾风”，因此，要让后世的墨家，多用羊皮、粗布做衣服，用木鞋、草鞋做服饰，日夜不停地操劳，把自身清苦看作是行为准则。并且还说：“不这样做，就不符合夏禹的主张，也就不配称作墨家。”

    后来“栉风沐雨”就被用来比喻行程非常辛苦，在外奔走，极为辛劳。亦可作“沐雨栉风”。

    【讨论】

    （1）尧时代，国内发生了什么无法解决的天灾，使得百姓生活十分痛苦？

    （2）为什么大禹要亲自挖沟开渠，边指挥边劳动？

    （3）你觉得大禹治水的行事风格，哪一点最值得学习？

    【造句练习】

    例：爸爸栉风沐雨、不辞辛劳，就是要给我们安定的生活。

    例：他为了开拓公司的销售市场，四处奔波，栉风沐雨，真是辛苦。

    例：为了進行调查工作，我即使栉风沐雨也毫无怨言。

    【相似成语】

    披星戴月、风餐露宿

    【课后时间】

    想想看，你学过哪些成语是可以像本成语前后调换使用，但不影响原意的？

    （1）栉风沐雨 = 沐雨栉风

    （2）天涯海角 =（ ）

    （3）（ ）=（ ）

    参考解答︰

    海角天涯

    水土不服 = 不服水土


擢发难数

    【原文】

    范雎（1）曰：“汝罪有几？”曰：“擢（2）贾（3）之发以续贾之罪，尚未足。”(《史记·范雎蔡泽列传》)

    【批注】

    （1）范雎：战国时代魏国人，能言善辩口才佳。雎，音居。

    （2）擢：音卓，拔取。

    （3）贾：即须贾，战国时代魏国中大夫。

    【故事阐述】

    范雎，战国时代魏国人。他曾想效忠魏王，但因家境贫困无法筹得活动费用，所以见不到魏王，后来只好先到魏国中大夫须贾门下任职。

    一天，魏昭王派遣须贾出访齐国，范雎也跟随前往。他们在齐国停留了好几个月，都得不到齐襄王的接见。但齐襄王听说范雎善辩论、口才佳，就赐了十斤黄金、牛肉、美酒等派人送给范雎。不过，范雎婉拒不接受。须贾得知此事，非常生气，认为范雎一定是出卖魏国的秘密，才获得此赏赐。

    回到魏国后，须贾对范雎还是怒气未消，就将这件事向宰相魏齐报告。魏齐信以为真，愤怒的命人把范雎毒打了一顿。范雎被打断肋骨，牙齿也脱落了，他只好装死。魏齐派人用席子把他卷起来扔到厕所里，又叫喝醉酒的宾客在范雎身上撒尿，除了羞辱范雎，目的是惩一警百。之后，范雎在魏国人郑安平的帮助下，两人一起逃跑并躲藏起来，范雎也改名叫张禄。后来，范雎在郑安平奔走下逃到秦国，对外他提出远交近攻的策略，受到秦昭王重用封为相国。

    魏国人对于范雎逃到秦国还成为相国的事并不知道，认为范雎早就被打死了，而秦国人一直叫范雎为张禄。秦昭王接受范雎的主张，准备攻打韩、魏两国，魏王得知消息后，就派须贾出使秦国，请求罢兵。这时，范雎改装扮成穷人模样，来到客馆见须贾。自然，须贾见到范雎非常吃惊。范雎假意告诉须贾，自己在秦国官员门下当差。须贾见他穿着破旧，便起了怜悯心，留范雎吃饭还送他一件自己的粗丝袍。

    两人交谈中，须贾问范雎说：“你知道秦国相国张君吧。我听说秦昭王非常宠信他，有关天下的大事都由他决定。我此行的成败也取决于张君。你有跟相国张君熟识的朋友吗？”范雎说：“我家主人和他交情很好，我也能求见他，就让我帮您引见。”于是，范雎找来了四匹马拉的大车，亲自给须贾驾车，一同去见张禄。

    進了秦国相府后，范雎下车并对须贾说：“请等等我，我替您先進去跟相国通报。”但须贾等了很久，却不见有人来。后来须贾向门卒探问，才知道原来范雎就是秦国相国张禄。须贾大惊失色，知道自己被骗進来了。他赶紧脱了上衣光着膀子并一路膝行，托门卒向范雎认罪。于是，范雎坐在挂了盛大帐幕的堂上，说：“你有多少罪状？”须贾回答说：“就算拔光我的头发来数我的罪过，也还不够计算。”

    后来人们就把须贾说的几句话，引申为“擢发难数”这句成语，形容罪过多得难以计算。

    【讨论】

    （1）你认为须贾为什么要怀疑范雎出卖魏国，回国后还向魏齐报告？

    （2）你认为范雎为什么能死里逃生？最后为什么还能成功的做到秦国相国？

    【造句练习】

    例：秦桧陷害忠良等罪状，真是擢发难数啊！

    例：法官对累犯的强盗犯处以重判，以惩罚他擢发难数的罪行。

    【相似成语】

    擢发莫数；擢发数罪；擢发不胜；罄竹难书

    【课后时间】

    想想看，碰到危急情况时，你会怎么做？请说出自己的想法和大家分享。


大义灭亲

    【原文】

    州吁（1）未能和其民，厚问定君于石子（2）。石子曰：“王觐（3）为可。”曰：“何以得觐？”曰：“陈桓公方有宠于王。陈、卫方睦，若朝陈使请，必可得也。”厚从州吁如陈。石碏使告于陈曰：“卫国褊小（4），老夫耄（5）矣，无能为也。此二人者，实弒寡君，敢即图之。”陈人执之而请莅于卫。九月，卫（6）人使右宰丑（7）莅（8）杀州吁于濮（9）。石碏使其宰獳羊肩（10）莅杀石厚（11）于陈（12）。君子曰：“石碏，纯臣（13）也。恶州吁而厚与焉。大义灭亲，其是之谓乎！”(《左传·隐公四年》)

    【批注】

    （1）州吁：春秋时代卫国庄公之庶子，个性傲慢奢侈。吁，音虚。

    （2）石子：即石碏；碏，音却。春秋时代卫国的大夫。

    （3）觐：音紧，觐见。

    （4）褊小：土地狭小。褊，音扁。

    （5）耄：音帽，年老。

    （6）卫：国名，指春秋时代卫国，后为秦所灭。

    （7）右宰丑：名叫丑的右宰官。右宰，指官名。

    （8）莅：音立，前来、光临。

    （9）濮：县名。

    （10）獳羊肩：人名，石碏的家臣。

    （11）石厚：石碏的儿子。

    （12）陈：国名，指春秋时代陈国。

    （13）纯臣：忠心不二的臣子。

    【故事阐述】

    春秋时代，州吁是卫庄公宠妾所生的儿子，卫庄公非常溺爱他。卫国大夫石碏曾规谏庄公不要宠坏了州吁，但庄公不听劝告，因此养成州吁傲慢奢侈的个性。石厚是石碏的儿子，他与州吁交往，石碏虽然加以禁止，不过却禁止不了。后来，庄公去世，卫桓公继位，石碏就告老退休了。

    鲁隐公四年的春天，州吁杀了卫桓公并自立为王，因而引发人民不满。州吁因无法稳定卫国民心，石厚便去向他的父亲石碏求教，如何才能稳定人心，巩固王位。石碏说：“诸侯登位应得到周王的许可，所以去朝见周天子，那么王位就能安定了。”石厚问：“怎样才能朝见周天子呢？”石碏说：“陈桓公正得宠于周天子，现今陈国和卫国的关系也很和睦，所以如果去拜访陈桓公，请他向周天子请命，就一定可以见到。”于是，石厚就跟随州吁前往陈国。

    此时，石碏暗中派人告诉陈桓公说：“卫国国土狭小，我年纪老了，也无法有什么作为。州吁和石厚这两个人，正是杀害卫国国君的凶手，请求陈国趁机处置他们吧！”陈国人就把州吁和石厚抓起来，并到卫国请人来处置他们。同年九月，卫国派遣右宰丑在濮地杀了州吁。石碏则派自己的家臣獳羊肩前往，在陈国将石厚杀死。石碏这种为了国家而大义灭亲的作法，深受后人所赞扬。

    从此以后，人们便把原文中的“大义灭亲”演变为成语，用来比喻为了维护正义，不顾一切私情，让犯罪的亲人接受法律公理的制裁。

    【讨论】

    （1）石碏为什么要派家臣把儿子石厚杀死？

    （2）州吁弒君的大不义和石碏杀子的大义灭亲，两者给你什么启示？

    【造句练习】

    例：虽然他是执法人员，但还是大义灭亲，出面检举哥哥的不法行为。

    例：为了维护社会的公平正义，她强忍内心的痛苦，大义灭亲出面指证父亲的罪

    行。

    【相似成语】

    以义割恩

    【课后时间】

    历史上大义灭亲的人，除了石碏杀子，还有周公诛弟、季友鸩兄等，以上请选一个故事阅读并和大家分享心得。


南辕北辙

    【原文】

    魏王欲攻邯郸（1），季梁谏（2）曰：“今者臣来，见人于大行（3），方（4）北面而持其驾（5），告臣曰：‘我欲之（6）楚。’臣曰：‘君之楚，将奚（7）为北面？’曰：‘吾马良。’曰：‘马虽良，此非楚之路也。’曰：‘吾用（8）多。’臣曰：‘用虽多，此非楚之路也。’曰：‘吾御者（9）善。’此数者（10）愈善而离楚愈远耳。今王动（11）欲成霸王，举（12）欲信于天下。恃（13）王国之大，兵之精锐，而攻邯郸，以广地尊名，王之动愈数，而离王愈远耳。犹（14）至楚而北行也。”(《战国策˙魏策四》)

    【注解】

    (1) 邯郸：音“寒单”，赵国都城。

    (2) 谏：音“见”，规劝。

    (3) 大行：大马路上。

    (4) 方：向着。

    (5) 驾：马车。

    (6) 之：前往。

    (7) 奚：为何，表疑问之意。

    (8) 用：此指“旅费”。

    (9) 御者：马夫。

    (10) 此数者：指刚刚所言这些。

    (11) 动：举动。

    (12) 举：行为。

    (13) 恃：音“是”，仗着。

    (14) 犹：就好像是。

    【故事阐述】

    战国时代，魏王想要出兵攻打赵国的国都邯郸。季梁听到了这个消息，立即停止了旅行，想回去劝阻。

    回国后，他急忙地赶去见魏王说：“我刚才在路上看到一个人驾车往北方走，却对我说他想去南方的楚国。我说你要去南方，怎么现在却往北方走呢？他马上回答说他有优良的骏马、足够的旅费、技术很好的马夫，所以绝对可以到达楚国。但是，王啊！您知道吗？实际上，因为他去的是相反的方向，马愈快、旅费愈足够、马夫愈好，只会让他离楚国愈来愈远而已啊！”

    季梁接着又说：“今天大王您一心想成就霸王之业，让天下人都取信于您，可是，现在您却仗着有强大的军力想去攻打赵国，藉此扩大您的领地和威望，这样做下去，只会离您的目标愈来愈远！正如我遇到的这个人，他想去楚国却往北方走一样，永远也达不到目的！”

    人们把这个故事，叫做“南辕北辙”。“辕”是古代马车前部套在牲口左右两边的木头，用以拖车。“辙”是指车轮走过后路面压出来的痕迹。这句成语就用来比喻人的志向和实际行为相反。

    【讨论】

    （1）季梁听到什么消息，急忙的赶回魏国见魏王？

    （2）季梁见到魏王后，用什么方法有效的阻止了魏王攻打赵国？

    （3）你觉得季梁的这番话是在教魏王一个什么重要的道理？以德服人和以武力

    服人，你觉得哪样才是长久之道呢？

    【造句练习】

    例：我们的想法和实际的做法皆南辕北辙，根本无法合作嘛！

    例：你想长大后成就一番大事业，可是从不好好读书，这种愿望和现在的行为简

    直是南辕北辙，不可能会实现的！

    【相似成语】

    背道而驰；北辕适楚

    【课后时间】

    和同学讨论一下，曾经学过哪些成语可以用来形容“差别很大”呢？

    参考解答︰

    南辕北辙

    天差地别

    天壤之别

    相去天渊


舍本逐末

    【原文】

    三曰：古先圣王之所以导其民者，先务于农民。农非徒为地利也，贵其志也。民农则朴，朴则易用，易用则边境安，主位尊。民农则重，重则少私义，少私义则公法立，力专一。民农则其产复，其产复则重徙，重徙则死其处而无二虑。民舍（1）本而事（2）末，则不令；不令则不可以守，不可以战。民舍本而事末，则其产约（3）；其产约而轻迁徙，轻迁徙，则国家有患，皆有远志，无有居心（4）。民舍本而事末，则好智（5）；好智则多诈，多诈则巧法令（6），以是为非，以非为是。《吕氏春秋 士容论．上农》（7）

    【注解】

    （1）舍：此处读音「舍」，通「舍」，舍弃。

    （2）事：从事。

    （3）产约：农作物生产量减少。

    （4）居心：安居乡土之心。

    （5）好智：喜爱耍小聪明。好，音「号」。

    （6）巧法令：擅于玩弄法令。

    （7）典故另见于《战国策 齐策四》。

    【故事阐述】

    《吕氏春秋 士容论．上农》一文，写的是以农立国的治国方针。当时以农业为治国的根本大业，认为工、商为末业。所以文中「民舍本而事末」是指人民不务农而从事工商业，如此国家难以治理。作者认为人民因务农而生产富足，就不会轻易迁移。反之，人民不从事农业而从事工商业，则农作物减少，就会轻易迁移，这时如果碰上国家有祸难，人民将无心长住乡土。而且人民从事工商业，会耍弄小聪明，因而狡猾多诈，玩弄法令，颠倒是非。

    后来「舍本事末」逐渐演变成「舍本逐末」，用来指不求事物的根本，只重视枝微末节，不知轻重之意。

    【讨论】

    （1）你曾经做过哪些舍本逐末、不知轻重的事？其结果如何？请与大家分享。

    【造句练习】

    例：我发现她数理成绩的根本问题就在于「舍本逐末」，也就是一味地死背公式，但不去理解公式背后的原由与道理。这样一来，只要命题灵活了一些，马上就不知所措，还容易发生张冠李戴的误用情形。

    例：现今人类社会的各种问题要想从根本上得到解决，就必须从道德层面切入，否则一切作为不过是扬汤止沸、舍本逐末。

    【相似成语】

    本末倒置；买椟还珠

    【课后时间】

    甲：舍本逐末这一句成语在《战国策．齐策四》另有记载，话说齐国使者对于赵孝威太后见面先问齐国岁收与百姓安好，才问候齐王这件事，感到不悦。但是赵孝威太后从容地回答说：「苟无岁，何以有民？苟无民，何以有君？故有问舍本而问末者耶？」意思是：「如果没有岁收，怎么会有良民？没有良民，怎么会有国君？哪有舍去根本而问旁枝末节的道理呢？」赵孝威太后说的齐国使者无言以对。

    乙：请在括弧内填入与舍本逐末相反的成语。

    1、按（ ）就班。

    2、循序渐（ ）。

    3、（ ）图索骥。

    4、照章行（ ）。

    参考答案：

    按部就班；循序渐进；按图索骥；照章行事。


排难解纷

    【原文】

    适会魏公子无忌夺晋鄙军以救赵击秦，秦军引而去。于是平原君（1）欲封鲁仲连（2），鲁仲连辞让者三，终不肯受。平原君乃置酒，酒酣，起前以千金（3）为鲁连寿。鲁连笑曰：「所贵于天下之士者，为人排患、释难、解纷乱而无所取也。即有所取者，是商贾（4）之人也，仲连不忍为也。」遂辞平原君而去，终身不复见。《战国策 赵策三》

    【注解】

    （1）平原君：赵胜，战国赵武灵王之子。因受封于平原，故称平原君。喜宾客，

    食客最多有数千人，为战国当时有名的四公子之一。

    （2）鲁仲连：又称鲁连，战国时齐人。常替人排解祸患纷争而不索受报酬。现

    在我们常称呼替人调解纠纷者为鲁仲连。

    （3）千金：千两黄金。

    （4）商贾：即商人。贾，音「古」。

    【故事阐述】

    战国时代，秦国为称帝而派兵攻打赵国，并包围赵都邯郸。但赵国兵力不足以抵抗秦军，于是向魏国求援，而魏王虽然派将军晋鄙带兵前往援救赵国，但他终究畏惧秦军，所以把军队驻扎在边界观望，不敢和秦军正面交战。

    另一方面，魏王派辛垣衍为使者到邯郸游说赵王拥护秦王称帝，如此秦军就会撤兵。此时，齐人鲁仲连恰好出游经过赵国，听说这样的事，就请求赵国的平原君居中牵线，帮他与辛垣衍会面。当他见了辛垣衍后，向他分析当时的形势以及秦国的权谋野心。辛垣衍听了恍然大悟，并对鲁仲连的正义大感佩服，于是放弃劝说赵国的念头并回车赵国。

    这时，魏国公子无忌夺取了晋鄙的兵权，率领军队前来救赵，击退了秦军，解除赵国的危机。平原君很感谢鲁仲连的义举，因而要封赏他，但是鲁仲连再三的辞谢，坚持不肯接受赏赐。于是平原君设宴款待，当喝得正畅快的时候，平原君准备了千两黄金以祝寿名义送给鲁仲连。鲁仲连笑着回答说：「士人之所以能为天下人所敬重，是因为能为人排解困难、纷争，而不索求报酬。求取报酬是商人的行为，我不忍这样做。」于是辞别平原君，离开了赵国，终身不再露面。

    后来「排难解纷」这句成语就从这里演变而出，用来指为人排除危难，解决纷争。

    【讨论】

    （1）鲁仲连劝辛垣衍打消游说赵王拥护秦王称帝的念头，而事成之后，为什么

    鲁仲连不肯接受平原君的款待与千两黄金呢？

    （2）为人排除危难，解决纷争而不居功者，乃正义之士。请说出在你认识的众

    人中，有哪些好人好事的事迹？

    【造句练习】

    例：他利用自己的专业知识为朋友排难解纷，赢得不少朋友的爱护。

    例：王先生当选好人好事代表，大家一致认为他当之无愧，因为他常积极地为邻

    里排难解纷。

    【相似成语】

    调停是非、排患解难。

    【课后时间】

    一、与排难解纷相反的成语有哪些？请填入正确的字。

    （1）挑（ ）离（ ）。

    （2）（ ）波（ ）澜。

    （3）火（ ）浇（ ）。

    参考答案：挑拨离间；推波助澜；火上浇油。

    二、以下是开头「排」的成语，请将正确解释的代号填入括号中。

    排山倒海：（ ）

    排山压卵：（ ）

    排斥异己：（ ）

    甲：比喻极容易做到的事。

    乙：比喻声势浩大，来势凶猛，无法阻挡。

    丙：形容排除和自己意见不合的人。

    参考答案：乙；甲；丙。


孺子可教

    【原文】

    良（1）尝闲从容（2）步游（3）下邳圯（4）上，有一老父（5），衣褐（6），至良所，直堕（7）其履（8）圯下，顾谓良曰：“孺子（9），下取履！”良鄂然（10），欲殴（11）之。为其老，强（12）忍，下取履。父曰：“履（13）我！”良业为取履，因长跪履之。父以足受，笑而去。良殊（14）大惊，随目之。父去里所，复还，曰：“孺子可教矣。后五日平明（15），与我会此。”良因怪之，跪曰：“诺。”五日平明，良往。父已先在，怒曰：“与老人期（16），后（17），何也？”去，曰：“后五日早会。”五日鸡鸣，良往。父又先在，复怒曰：“后，何也？”去，曰：“后五日复早来。”五日，良夜未半往。有顷（18），父亦来，喜曰：“当如是。”出一编书，曰：“读此则为王者师矣。后十年兴。十三年孺子见我济北，谷城山下黄石即我矣。”遂去，无他言，不复见。旦日视其书，乃《太公兵法》也。良因异之，常习诵读之。

    【批注】

    （1）良：即张良，汉初名臣，后被汉高祖封为留侯。

    （2）从容：悠闲自在的样子。

    （3）步游：即步游，散步。

    （4）圯：音宜，桥。

    （5）老父：老人。

    （6）褐：音合，指平民穿的粗毛布制衣服。

    （7）堕：音惰，掉、落。

    （8）履：音吕，指鞋子。

    （9）孺子：原指幼童，此指年轻人。

    （10）鄂然：惊奇的样子。鄂，音饿，通愕。

    （11）殴：音欧，打、击。

    （12）强：勉强、尽力。音抢，通强。

    （13）履：音吕，穿鞋。

    （14）殊：音书，极、非常。

    （15）平明：黎明、天刚亮时。

    （16）期：约定。

    （17）后：晚、迟。

    （18）有顷：一会儿、不久。

    【故事阐述】

    留侯张良，他的祖先是战国时韩国人。在秦国灭了韩国后，张良就想用全部家产寻找谋刺秦王的勇士，为韩国报仇，甚至他的弟弟死了都不厚葬。这是因为从张良的祖父到父亲，都当宰相，共辅佐过五个韩国国君。

    后来，张良找到一个大力士，制作了一个重一百二十斤的铁椎。秦始皇到东方出游时，张良和大力士埋伏在博浪沙这地方，想伺机突击秦始皇，但误击侍从的车。秦始皇十分震怒，在全国各地严密的搜捕刺客。于是张良就改名换姓，逃到下邳躲藏。

    一天，张良悠闲的在下邳桥上散步，有一位穿着粗布衣服的老人，走到张良面前，竟故意把他的鞋子掉到桥下，他看着张良并说︰“小子，到桥下把鞋捡上来！”张良很惊讶，就想打他。但见他年纪大，就勉强隐忍下来，走到桥下捡鞋。鞋捡上来，老人说︰“给我穿上鞋！”张良既然已帮他把鞋捡上来了，也就跪着替他穿上鞋。老人伸出脚穿上鞋，笑着离开。张良非常惊讶，目送老人离去。老人离开了约一里远，又返回来，说︰“你真是孺子可教啊！五天后天刚亮时，来这里和我见面。”张良因此而觉得事情奇怪，就跪下来回答说︰“嗯。”

    五天后的黎明，张良依约前去。但老人已等在那里了，他生气的说︰“跟老人家有约，却迟到了，为什么呢？”老人离开并说︰“五天后早点到这里会面。”五天后公鸡刚啼叫，张良就去。可是老人还是先到了，他又生气的说︰“又迟到了，为什么呢？”老人离去并说︰“五天后再早点来。”五天后，还没到半夜张良就到桥上等候。不久，老人也来了，他高兴的说︰“就应当如此。”随即拿出一本书，说︰“这本书读了就可以做君王的老师。十年后就可以发迹。十三年后，年轻人你到济北见我，谷城山下的黄石就是我。”老人没有再说其它话就离开了，从此以后张良没有再见过这位老人。等天亮一看，原来老人送的书是《太公兵法》。因此，张良觉得这是一本特殊的书，就常常研读它。

    《太公兵法》相传是姜子牙帮助周武王讨伐商纣后所写的兵书。张良后来果真利用书中的兵法，辅佐刘邦建立了汉朝，那位老人就是黄石公。而“孺子可教”就被人们引用为成语，用来赞扬可以教导造就的年轻人。

    【讨论】

    （1）张良为什么想要刺杀秦王替韩国报仇？

    （2）老人为什么故意掉鞋让张良捡和帮他穿鞋？如果有长辈这样要求你，你会

    怎么做？

    【造句练习】

    例：只要是师长的教诲，他总是铭记在心，真是孺子可教。

    例：他做事认真、求上進，长辈们都称赞他孺子可教。

    【课后时间】

    请在下面空格填上适当的字︰

    赤（）之（）

    佳（）才（）

    孤（）孽（）

    炎黄（）（）

    参考答案：

    赤（子）之（心）

    佳（人）才（子）

    孤（臣）孽（子）

    炎黄（子）（孙）


捷足先登

    【原文】

    蒯通（1）曰：“秦（2）失其鹿（3），天下共逐（4）之，高材疾足者（5），先得焉。”(《史记·淮阴侯列传》)

    【注解】

    (1)蒯通：蒯，读音为 “kuǎi，ㄎㄨㄞˇ”。人名，韩信手下的一名谋士。

    (2)秦：朝代名。

    (3)鹿：指利益，在这里是指政权。

    (4)逐：极力竞争、争取。

    (5)高材疾足者：材，通“才”。指才能高、办事极快的人。

    【故事阐述】

    秦朝末年，各路英雄豪杰纷纷起兵，争夺天下。刘邦手下大将韩信打败齐王田广后，占领了临淄，被封为齐王。

    当时韩信拥有的兵力、权力甚至高过刘邦，于是韩信的谋士蒯通劝他脱离刘邦，联络项羽，五分天下，将来再自立为王，可是韩信不肯。后来刘邦得了天下，便对韩信起了疑心，借机将他贬为淮阴侯，韩信才决定谋反，却让人告了密，被骗進宫里杀了。

    韩信死前，很感叹的说：“真恨自己当初怎么不当机立断采用蒯通的计谋呢？”刘邦听到了这句话，便要手下把蒯通抓来，想杀了他。

    刘邦捉到蒯通后，便问他是否曾劝韩信谋反。蒯通很坦白的对刘邦说：“秦朝失去了天下，天下英雄都在争逐，也只有才能高、动作快的人能争得天下。每个有才能的人都想要称王，难道您要把所有的人全都杀了？何况当时韩信是我的主人，为主子尽力，这我又有什么错呢？”刘邦听了这番话，也觉得不无道理，于是便赦免了他。

    “疾足先得”这句成语后来就演变成“捷足先登”，用来比喻行动最快者先达到自己的目的。

    【讨论】

    （1）听完故事，回想一下，刘邦、韩信、蒯通这三人的关系为何？

    （2）蒯通劝告韩信什么？如果你是韩信，你会如何决定呢？

    （3）刘邦听了蒯通的解释，为什么后来赦免了他的死罪？

    【造句练习】

    例：任何事只要洞烛先机，就有机会捷足先登。

    例：在这次比赛中，他已经捷足先登赢得了冠军的头衔！

    【相似成语】

    疾足先得、高材捷足

    【课后时间】

    对于身边看得到的利益，你担心被人“捷足先登”吗？得不到时，你是怎么放下的？和同学分享一下你的心得。


门可罗雀

    【原文】

    太史公曰：“夫以汲、郑（1）之贤，有势则宾客十倍，无势则否，况众人乎！下邽（2）翟公（3）有言，始翟公为廷尉（4），宾客阗门（5）；及废，门外可设雀罗。翟公复为廷尉，宾客欲往，翟公乃大署其门曰：‘一死一生，乃知交情；一贫一富，乃知交态；一贵一贱，交情乃见。’汲、郑亦云，悲夫！”

    《史记．卷一二○．汲郑列传》

    【批注】

    （1）汲、郑：汉代人，汲在汉景帝时任太子洗马，武帝时出任东海太守，后又

    被召为主爵都尉；郑当时则是先任太子舍人，后迁为大农令。

    （2）下邽：大约在现在的陕西省渭南县下邽镇。邽，音“规”。

    （3）翟公：汉文帝时的大臣。

    （4）廷尉：职官名。九卿之一，掌刑狱。

    （5）阗门：充塞在门前。阗，音“田”。

    【故事阐述】

    《史记》作者司马迁在《史记．汲郑列传》中有感而发说：汲、郑二位贤能之人在汉初都位居高官，受到众人敬畏，每日上门逢迎奉承的人络绎不绝。但因为他们正直的个性不容于官场，后来都丢官失去权势，连生活都陷入困境，而此时，往日的宾客也就消失无影无踪。同样的情形也发生在下邽的翟公身上，他是汉文帝时的大臣，曾任职廷尉，位高权重。在他当官时，每天家中来往宾客不计其数，快把大门撑破。但是当他丢官后，就不再有宾客造访，门外冷清的可以设置大网捕捉鸟雀。后来，翟公又官复原职，宾客又像以往上门巴结奉承。这一失一得之间，让翟公看透了人情世故，认清了这世态炎凉。于是在大门写下：“一死一生，乃知交情；一贫一富，乃知交态；一贵一贱，交情乃见。”用来告诫世人，世态炎凉，不可不知。司马迁以翟公与汲、郑二人的这段故事，表达了对官场中人情冷暖的感慨，也反应出自己当下的心情。

    这段故事后来被浓缩成“门可罗雀”这句成语，用来形容为官失势后宾客稀少的情形。亦可用来指一般门市冷清的情形。

    【讨论】

    （1）为什么汲、郑二人在位居高官时，宾客盈门，而后丢官失势，宾客就消失

    无踪？

    （2）司马迁以翟公的史实来反应自己当下的心情，体悟到官场人情冷暖而有所

    感慨。你是否也看过或体会过“门可罗雀”的情况？请说出你的感想。

    【造句练习】

    例：连月下雨，外面行人不多，以致附近商店几近门可罗雀。

    例：因为萨斯病毒的传播，许多国家的政府纷纷告诫国民不要前往萨斯病的发源

    地──中国广东。导致本星期的一年两度的广州进出口商品交易会，参展的

    外商寥寥无几，会场也是门可罗雀。

    【相似成语】

    门前冷落；寥寥无几。

    【课后时间】

    请说出三个与“门可罗雀”相反的成语。

    （1） 。

    （2） 。

    （3） 。

    参考答案：

    户限为穿、门庭若市、车马盈门、往来如织、宾客盈门。


一诺千金

    【原文】

    楚人曹丘生（1），辩士，数（2）招权顾（3）金钱，事贵人赵同（4）等，与窦长君（5）善。季布（6）闻之，寄书谏（7）窦长君曰：“吾闻曹丘生非长者，勿与通（8）。”及曹丘生归，欲得书请季布。窦长君曰：“季将军不说（9）足下，足下无往。”固请书，遂行。使人先发书，季布果大怒，待曹丘。曹丘至，即揖季布曰：“楚人谚曰：‘得黄金百(斤)，不如得季布一诺。’足下何以得此声于梁楚闲哉？且仆楚人，足下亦楚人也。仆游扬（10）足下之名于天下，顾不重邪？何足下距（11）仆之深也！”季布乃大说，引入，留数月，为上客，厚送之。季布名所以益闻者，曹丘扬之也。(《史记·季布栾布列传》)

    【注解】

    (1)曹丘生：西汉时人，生卒年不详。有辩才，季布得其赞扬而名重天下。

    (2)数：音“硕 ”，频频、屡次。

    (3)顾：藉着。

    (4)赵同：西汉时宦官，生卒年不详。

    (5)窦长君：西汉观津人，生卒年不详。汉文帝窦皇后之弟。窦，音“豆”。

    (6)季布：西汉时人，生卒年不详。楚汉相争，初为项羽部将，数围刘邦。及项

    羽灭，为刘邦追捕，后由朱家透过汝阴侯滕公，乃得赦免，并官郎中、中郎

    将及河东守等。

    (7)谏：用言语或行动劝告别人改正错误。

    (8)通：交往。

    (9)不说：不悦。说，通“悦”。

    (10)游扬：称扬美名，使名声远播。

    (11)距：通“拒”，拒绝。

    【故事阐述】

    “一诺千金”原作“季布一诺”。据《史记·季布栾布列传》载，汉代初年有一位叫季布的人，他乐于助人，很讲信用，凡是答应过的事，一定会设法办到，因此享有盛名。

    当时有一名叫曹丘生的楚人，好以财物结交有权势的官员，藉以抬高自己的身价。他听说季布作了大官，就请求窦长君介绍他去见季布。但是窦长君跟曹丘生说季布不喜欢他，劝他不要去，但曹丘生还是央求窦长君写介绍信，窦长君勉为其难地答应。曹丘生拿了介绍信就马上去拜访季布，见到季布后，就深深作揖，并且说：“楚人有一句谚语说：‘黄金百斤，不如得季布一诺。’你在梁、楚一带的名声之所以能这么大，都是我帮你传扬的，大家都是楚人，为什么你一直拒绝见我呢？”季布听了这句恭维的话，非常高兴，以上宾之礼招待。曹丘生住了几个月才离开，临走时，季布还送了他一份厚礼。曹丘生继续替季布宣扬，季布的名声也就愈来愈大。

    后来“一诺千金”这句成语，就从这里的“黄金百斤，不如得季布一诺”演变而出，用来形容信守承诺，说话算数。

    【讨论】

    （1）曹丘生抬高自己身价的方式是什么？

    （2）曹丘生想见季布所用的方法是否恰当？如果是你，有什么更好的方法吗？

    （3）“季布听了恭维的话，非常高兴！”你也喜欢别人恭维你吗？为什么？

    【造句练习】

    例：古时候的人一诺千金，比现代的支票更有用。

    例：我向来最守信用，一诺千金，只要我答应的事情，就一定会做到。

    例：他说话一诺千金，因此赢得不少民心。

    【相似成语】

    一言为定 一言九鼎 说一不二

    【课后时间】

    想一想，你的周遭有没有发生过“一诺千金”的故事，把它传出去，让更多的人知道喔！


一叶知秋

    【原文】

    尝一脔（1）肉，知一镬（2）之味；悬（3）羽与炭，而知燥湿之气：以小明大。见一叶落，而知岁之将暮（4）；睹（5）瓶中之冰，而知天下之寒（6）：以近论远。(《淮南子·说山》)

    【批注】

    （1）脔：(音峦)，把肉切成小片的肉块。

    （2）镬：(音或)，古代烹煮食物的大锅。

    （3）悬：(音玄)，挂。

    （4）暮：晚、将尽的。

    （5）睹：看见。

    （6）寒：冷。

    【故事阐述】

    只要尝一口锅里的肉，就可以知道整锅肉的味道如何；悬挂羽毛和木炭，就可以知道空气中湿度高低的变化。这就是事物可由小看大的道理。看见一片叶子落下，就可以推知秋天已到，一年快到尽头了；看到瓶里的水结冰，就知道天气有多么寒冷。这就是事物可由近观远的道理。而“一叶知秋”这句成语就是从这里演变而来，比喻由局部、细微的迹象，就能推知事物发展变化的趋势。

    【讨论】

    （1）在自然界中有什么事物也可以这样推知而来？为什么？请试举一例跟大家

    分享。

    （2）在生活中你曾做过什么有趣的观察？给你什么样的启示？请和大家分享。

    【造句练习】

    例：他是个有智慧的长者，凡事都能一叶知秋，洞烛机先。

    例：公司的领导者应具有一叶知秋的敏锐观察力，才能使业绩蒸蒸日上。

    【相似成语】

    因小见大；见微知着；尝鼎一脔

    【课后时间】

    在下列成语中填入四季–春、夏、秋、冬。

    妙手回（ ）。

    （ ）日炎炎。

    一叶知（ ）。

    （ ）暖夏凉。

    参考答案︰

    妙手回（春）。

    （夏）日炎炎。

    一叶知 （秋）。

    （冬）暖夏凉。


老当益壮

    【原文】

    “丈夫为志，穷（1）当（2）益（3）坚，老当益壮。”

    ( 《后汉书·卷二四·马援列传》)

    【注解】

    （1）穷：困难。

    （2）当：应当。

    （3）益：更为。

    【故事阐述】

    据《后汉书·卷二四·马援列传》记载，汉朝有一壮士叫马援，从小就有远大的抱负，想要自己开创一番事业。他知书达礼，精通武艺，果然长大后当了郡都邮官。西汉末年，有一天，他奉命押送一批囚犯到别处，半路上，马援因为见到囚犯们不停的痛苦哀号，心生怜悯，于是就私下放了那些囚犯，自己则逃到北方去。

    后来虽然遇到特赦，免除了罪刑，但马援仍然留在北方放牧，养了几千头牲畜，他常说：“大丈夫立志，要困苦中要愈坚定，年纪大了要愈强健。”于是他把赚来的钱都分赠给亲友，自己只穿破皮袄。

    后来他投效武帝刘秀，在东汉当了一名大将，建立了不少汗马功劳。有一次洞庭湖一带发生了动乱，武帝派人征伐，都全军覆没，无功而返。马援知道了，向皇帝上禀要带兵出征，没想到皇帝说：“你年纪太大了吧！”马援道：“我虽然六十二岁了，但还能披甲上马，不能算老啊！”于是他穿好甲冑一跃登鞍，皇帝便称赞的说：“这个老人家真是老当益壮啊！”于是答应了他的请求。

    因此后人用原文中的“老当益壮”来比喻年纪虽大，但志气仍为豪壮。

    【讨论】

    （1）马援奉命押送囚犯，为什么又私下放了他们呢？

    （2）承上题。人都有辨别对错的基本能力，那在什么情况下，你也会和马援一

    样做出释放囚犯的决定呢？

    （3）假设你是光武帝，你也会同意让年岁已大的马援出征吗？为什么？

    【造句练习】

    例：爷爷年过七十，仍然健步如飞，真可说是老当益壮。

    例：老当益壮的外公，平日的生活起居都自行打理，不愿劳驾别人。

    【相似成语】

    老骥伏枥

    【课后时间】

    请以“老当益壮”为成语接龙之首，想四个接龙和大家分享！

    【参考解答】

    老当益壮---壮志凌云---云淡风清---清心寡欲


死灰复燃

    【原文】

    (御史大夫韩安国者，梁成安人也。事梁孝王为中大夫。吴楚反时，孝王使安国为将，安国持重，以故吴不能过梁。吴楚已破，安国名由此显。)其后安国（1）坐法（2）抵罪（3），蒙（4）狱吏田甲（5）辱安国。安国曰：“死灰独不复然（6）乎？”田甲曰：“然即溺（7）之。”居无何（8），梁（9）内史（10）缺，汉使（11）使者（12）拜（13）安国为梁内史，起徒中（14）为二千石（15）。田甲亡走（16）。安国曰：“甲不就官，我灭而宗。”甲因肉袒谢（17）。安国笑曰：“可溺矣！公等足与治（18）乎？”卒善遇（19）之。（《史记·韩长孺列传》）

    【批注】

    （1）安国：即韩安国，字长孺，西汉梁国人。汉景帝时，出任梁孝王之中大夫。

    武帝时，已成了御史大夫。

    （2）坐法：因过错而犯法获罪。

    （3）抵罪：依犯罪的轻重，负其相当的罪责。

    （4）蒙：梁国县名，大约在今山东省蒙阴县的西南方。

    （5）田甲：西汉人，是蒙县治理狱政之官。

    （6）然：烧。燃的本字。

    （7）溺：音、义通“尿”，撒尿。

    （8）居无何：过没多久。

    （9）梁：西汉封国名，大约在今河南省开封一带。

    （10）内史：汉代之制，各个封国均置有内史，以治理政事。

    （11）使：命令、派遣。

    （12）使者：奉命出使的人。

    （13）拜：任官、授职。

    （14）起徒中：指韩安国从犯人中被提拔出来。起，拔擢、起用。徒，罪犯。

    （15）二千石：汉朝从九卿、郎将，到太守、尉，俸禄皆为二千石。此指之前的

    太守。石，音“蛋”，古代计算重量的单位。

    （16）亡走：逃跑。

    （17）肉袒谢：脱去上衣，以示谢罪。 袒：音“坦”，裸露。

    （18）治：惩罚。

    （19）善遇：善待。

    【故事阐述】

    “死灰复燃”原为“死灰复然”。

    西汉时，韩安国担任中大夫，相当受梁孝王的器重，后来却因犯法而被拘禁在蒙地的监狱中。当时的狱吏田甲对他百般羞辱，韩安国非常愤怒，对田甲说：“已经熄灭的灰烬，难道不会再有燃烧起来的一天吗？”意思是说表明自己只是一时的落难，终究会有东山再起的一天！然而田甲却回答说：“如果死灰再度复燃的话，那我就撒尿把它熄灭。”

    过没多久，梁国内正好缺个史官，朝廷命令使者来找安国，派他做了内史官。田甲一得知这个消息，害怕韩安国会向他报复，于是慌张的赶紧逃跑。韩安国因为找不到田甲，就放话说：“田甲如果再不出现，我就要杀他整个家族。”田甲打着赤膊，去向韩安国请罪。韩安国笑说：“你这样陷于危境中，不就如同是受惩罚了吗？”最后安国也就善待他了。

    后来“死灰复燃”这句成语就被用来比喻失势者重新得势；也比喻已经平息的事物，又重新活动起来。

    【讨论】

    （1）田甲为什么要对狱中的韩安国百般羞辱，而不是善待曾任官职的韩安国？

    （2）韩安国到梁国担任史官时，为什么愿意原谅并善待曾经羞辱过自己的田甲？

    【造句练习】

    例：尽管他宣布要退出政坛，但以他的能耐，若想要死灰复燃并非难事。

    例：如果人们的道德不提升，这种不良的习俗还是有可能死灰复燃。

    【相似成语】

    东山再起；卷土重来

    【课后时间】

    请找出五个含有“生”或“死”的成语。

    【参考答案】

    死生契阔、死而后已、死心塌地、死里逃生、死得其所


塞翁失馬 安知非福

    【原文】

    近塞上之人，有善术者，马无故亡而入胡，人皆吊之。其父曰：“此何遽不为福乎？”居数月，其马将胡骏马而归，人皆贺之。其父曰：“此何遽不能为祸乎？”家富良马，其子好骑，堕而折其髀，人皆吊之。其父曰：“此何遽不为福乎？”居一年，胡人大入塞，丁壮者引弦而战，近塞之人，死者十九，此独以跛之故，父子相保。故福之为祸，祸之为福，化不可极，深不可测也。(《淮南子·人间训》)

    【故事阐述】

    靠近边塞的地方，住着一个精通术数的老翁，能知过去和未来。老翁的一匹马忽然走失了，去了胡人的地方。邻居们听说这件事，都跑来安慰他。塞翁则说：“这未必不是福气！”

    过了几个月，丢失的马不仅自动返回家，还带回一匹胡人的骏马。邻居听说了，都来向老翁道贺。

    老翁则说：“这未必不会成为坏事啊！”

    老翁有个儿子，非常喜欢骑马。一天，他从那匹胡人的马上跌下来，摔断了腿。邻居听说，纷纷来慰问。老翁说：“没什么，腿摔断了却保住性命，或许是福气呢！”

    一年后，胡人大举入侵，青壮年被应征入伍，老翁的儿子因为摔断了腿，不能去当兵。入伍的青年十个中有九个战死了，唯有老翁的儿子因跛腿而保全了性命。

    所以福可以转化为祸，祸也可变化成福，这种变化不可预料，深不可测。

    【讨论】

    （1）为什么塞翁对于他所养的马走失了，并且事后又带回别人的好马这些事，

    都不在意？

    （2）为什么塞翁对于心爱的儿子骑好马而摔断了腿，好象不太心疼，反而还认

    为可能是件好事？

    （3）我们对于自身的利益得失问题，该持什么样的想法态度来面对？

    【造句练习】

    例：你也不必为丢了这份设计图而难过，所谓塞翁失马，焉知非福，说不定可以

    想出更好的点子。

    【相似成语】

    因祸得福；亡羊得牛


自相矛盾

    【原文】

    楚人有鬻（1）楯（2）与矛（3）者，誉（4）之曰：“吾楯之坚，莫能陷也。”又誉其矛曰：“吾矛之利，于物无不陷也。”或曰：“以子之矛陷（5）子之楯何如？”其人弗能应（6）也。(《韩非子·难一》)

    【批注】

    （1）鬻：音“玉”，卖。

    （2）楯：音“吮”，通“盾”。古代作战时，用来防护身体，抵御敌人兵刃之

    武器。

    （3）矛：古兵器名，长柄端有尖刀，属攻敌的兵器。

    （4）誉：夸赞。

    （5）陷：刺入。

    （6）弗能应：无法响应。

    【故事阐述】

    战国时，有一个卖盾和矛的楚国人，先是自夸他的盾说：“我所卖的盾坚固无比，没有东西能把它刺穿”；又夸赞他的矛说：“我所卖的矛十分锋利，没有东西不被它刺穿”。旁人听见后，忍不住的说：“如果用你的矛去刺你的盾，结果会如何·”楚国人一时无法回答他的问题。

    后来这个故事被浓缩成“自相矛盾”，用来比喻言语或行事前后不一致，相互抵触。

    【讨论】

    1、日常生活中，你观察到有哪些例子是“自相矛盾”的情形呢？

    2、你曾经做过哪些事情，有“自相矛盾”的心情，请举例和大家分享心得。

    【造句练习】

    例：大家都希望吃到没有喷洒农药的蔬果，却又不喜欢买到被虫咬过的蔬果，这

    真是“自相矛盾”的心态！

    例：中共说坚持海峡两岸“和平统一”，但是又不肯对台承诺放弃使用武力，真

    是“自相矛盾”。

    例：又要马儿肥，又要马儿不吃草，真是“自相矛盾”。

    【相似成语】

    漏洞百出

    【课后时间】

    以下五个成语，请将正确的答案填入括号中。

    1、自不（ ）力。

    2、自（ ）以为是。

    3、自投罗（ ）。

    4、自暴自（ ）。

    5、（ ）相矛盾。

    参考答案 :

    1、自不（量 ）力。

    2、自（以 ）为是。

    3、自投罗（ 网）。

    4、自暴自（弃 ）。

    5、（ 自）相矛盾。


有志竟成

    【原文】

    将军前在南阳（1）建此大策，常以为落落难合（2），有志者事竟（3）成也！弇（4）因复追步（5），步奔平寿，乃肉袒负斧锧（6）于军门。

    (《后汉书·卷一九·耿弇列传》)

    【批注】

    （1）南阳：汉朝地名。

    （2）落落难合：原形容人见解独立突出而与众不同，这里有困难不易成功之意。

    （3）竟：终于。

    （4）弇：音眼，即耿弇，东汉名将。

    （5）步：指齐国大将张步。

    （6）肉袒负斧锧：这里指投降或谢罪请罚之意。肉袒，原指脱掉上衣；负，用

    肩背物；斧锧，古代的一种刑法，将人绑于铁砧上，再以斧砍之。锧，音

    至。

    【故事阐述】

    耿弇是东汉光武帝刘秀的一位将军。他的父亲耿况任太守一职，耿弇因此常可见郡尉遴选骑士的情景，渐渐的他对设军旗置战鼓、学习骑马射箭、带兵打仗等军事非常有兴趣。

    耿弇二十一岁时，他听说刘秀在北方一带活动，就决定去投效。耿弇气宇不凡，而刘秀也知人善任，便安排他在身边当官。后来，耿弇替刘秀打了许多胜仗，也日渐受到刘秀的信任和器重，并擢升为大将军。

    建武五年，齐国张步据守琅邪郡迟迟不接受招降。于是，刘秀便派耿弇攻打张步。张步知道耿弇将率兵前来，就在多处布置军队，准备迎击。当时，张步集中兵力驻守在临淄，他的弟弟张蓝率精兵二万驻守于西安，两地相距四十里。而耿弇则领兵進驻画中，此地刚好位在西安与临淄两城的中间。

    耿弇独排众议，他运用“声东击西”之计，对外放出消息要攻打西安，实际上是袭击临淄。张蓝得知消息后，日夜加强戒备。耿弇命将士们半夜即起床吃饱饭，然后将军队迅速的开往临淄。果然，张步被耿弇出其不意的一路猛击，不到半天时间临淄就被攻破。张蓝获知临淄失守，吓得率兵弃城逃回剧县。

    张步败逃回剧县后，他召集三个弟弟及其它将领等人，准备集结二十万大军，想对耿弇進行反攻，趁势收复临淄。他认为此时耿弇兵力不如他，刚打完一仗兵疲马困，一定无力还击。不过，耿弇早有所备，他一方面派遣部队把张步引到临淄，另方面则趁张步与驻军激战时，自己率领一批精锐勇士去突袭张步阵营。交战中耿弇被飞箭射中大腿，但他立即用佩刀将飞箭截断，仍然奋战不懈，最后得到胜利。

    几天后，光武帝来临淄劳军。他对耿弇说︰“从前韩信攻破历下立为齐王，现在耿将军因攻占祝阿而扬名，你们两人的功绩相当。但当时齐王是被郦生劝降，韩信才能趁齐松懈不备而袭击，耿将军却是面对实力强劲的敌人，因此所立功业比韩信还要困难。又田横以郦生出卖齐国，烹杀了郦生，自封齐王并持续抵抗，后来汉高祖招降田横时，就告戒郦商（郦生之弟），不能对田横报仇。张步之前也杀了伏隆，如果张步前来归降，我也会命令伏湛（伏隆之父）放下对张步的仇恨。耿将军以前在南阳就献策要攻齐，以灭张步，但我一直认为这是非常困难不容易达成的事，没想到耿将军如今竟达到目标了，真是‘有志者事竟成’啊！”之后，耿弇一再的追击，迫使张步只得率领十多万人投降。

    因此，后人就把刘秀所说的“有志者事竟成”引申为“有志竟成”这句成语，形容人只要立定志向坚持去做，最后一定会成功。

    【讨论】

    （1）你认为耿弇是怎样的一个人？他为什么会成功？

    （2）你曾立过任何的志向吗？成功或失败？在这过程中给你什么启示？请说自

    己的心得跟大家分享。

    【造句练习】

    例：他立志当一个医生，现在终于有志竟成，考上医学院系了。

    例：愚公移山的故事告诉我们，“天下无难事，只怕有心人。”我们只要秉持有志

    竟成的信念，凡事一定会成功。

    【相似成语】

    滴水穿石；皇天不负苦心人；磨杵成针

    【课后时间】

    成语接龙︰

    有志竟成→成（ ）（ ）胸→胸（ ）（ ）墨→墨（ ）（ ）法→

    法（ ）（ ）恩→恩（ ）（ ）山→山（ ）（ ）长

    参考答案︰

    有志竟成→成（竹）（在）胸→胸（无）（点）墨→墨（守）（旧）法→

    法（外）（施）恩→恩（重）（如）山→山（高）（水）长


合浦珠还

    【原文】

    孟尝（1）为合浦（2）太守（3）。郡境旧采珠，以易（4）米食。先时二千石（5）贪秽（6），使民采珠，积以自入（7）。珠忽徙去（8），合浦无珠，饿死者盈路（9）。孟尝行化（10），一年之间，去珠复还。（三国吴·谢承《后汉书》（据《艺文类聚·卷八四·宝玉部下·珠》引）

    【批注】

    （1）孟尝：东汉会稽人。任徐县令，转任合浦太守。后来因病辞官隐居。

    （2）合浦：汉代的郡名。位于今广东省湛江市西北，濒廉江东岸，南临东京湾，

    古时沿海盛产珍珠。

    （3）太守：职官名。秦代设郡守，管理一郡的政事，俸禄有二千石。汉景帝时

    更名太守。

    （4）易：交换。

    （5）二千石：汉朝从九卿、郎将，到太守、尉，俸禄皆为二千石。此指之前的

    太守。石，音“蛋”，古代计算重量的单位。

    （6）贪秽：贪污。秽，音“慧”。

    （7）自入：将财产据为己有。

    （8）徙去：迁移至他处。 徙，音“洗”。

    （9）盈路：遍地都是。

    （10）行化：推行教化。

    【故事阐述】

    东汉时合浦郡产珍珠，居民自海港中采集珍珠，以换取生活所需的米食为生。之前在此任职的太守，大多违法贪污，将人民采集的珍珠，据为己有。珠蚌突然迁移到别处，导致合浦郡再也不能生产珍珠，因而路上到处都是因为饥饿而死的人。孟尝到此任职后，推行教化，一年之内，珠蚌再度回来，合浦郡又恢复盛产珍珠了。

    后来“合浦珠还”就被用来比喻物品失而复得。

    【讨论】

    （1）为什么合浦的珍珠会集体迁移到他处生长，而致使居民们饿死街头？

    （2）孟尝的推行教化与合浦的珍珠重新回来境内生长，有着什么样的关系？

    【造句练习】

    例：在警方的强力协助下，他终于找回被窃的爱车，也深深感受到合浦珠还的喜

    悦。

    例：他家遭窃的物品在短短几日内悉数合浦珠还，让他更加佩服警方的办案能力。

    【相似成语】

    失而复得；完璧归赵

    【课后时间】

    珍珠是珍贵的装饰品，请找出五个含有“珠”字的成语。

    参考答案︰

    珠圆玉润、璧合珠联、买椟还珠、老蚌生珠、妙语如珠、剖腹藏珠


车水马龙

    【原文】

    时上（1）欲封（2）诸舅，外间（3）白（4）太后。太后（5）曰：“吾自念亲属，皆无柱石之功（6）。俗语曰：‘时无赭，浇黄土（7）。’”因诏曰：“吾万乘之主（8），身衣（9）大练缣裙（10），食不求所甘，左右旁人，皆无熏香之饰。前过濯龙门（11），见外家（12）问（13）起居（14），车如流水，马如游龙。亦不谴怒（15），但绝岁用，冀（16）以默止讙（17）耳。”

    《东观汉记·卷六·外戚（18）列传·明德马皇后》

    【批注】

    （1）上：即皇帝，这里指东汉章帝。

    （2）封：古代皇帝把爵位、土地等赠给王族或有功的人。

    （3）外间：外界，此指朝中大臣。

    （4）白：这里指上书。

    （5）太后：指明德马皇后。

    （6）柱石之功：对国家有重大的贡献、功劳。

    （7）时无赭，浇黄土：即“无功不受禄”的意思。赭，音者。

    （8）万乘之主：即一国的皇后。乘，音圣。

    （9）衣：音易，穿。

    （10）大练缣裙：粗帛杂丝所织成的裙子。帛，音伯；缣，音尖。

    （11）濯龙门：指汉代的洛阳城门名。濯，音卓。

    （12）外家：出嫁的女子，称娘家为外家。

    （13）问：表示关切的探望、拜访。

    （14）起居：向长辈请安、问候。

    （15）谴怒：责备、生气。谴，音浅。

    （16）冀：期望、希望。

    （17）讙：此指喧哗。音欢，通“欢”。

    （18）外戚：古代皇帝的母党和妻党。

    【故事阐述】

    东汉明德马皇后是伏波将军马援的女儿。马皇后在父亲去世后，就能独立的担负起家里的大小事务。十三岁那年被选入宫中，她尽心服侍皇后，待人谦恭有礼，品德出众有才华，于是日渐受宠。汉明帝刘庄即位后，不久便立马氏为后，史称明德皇后。

    因为马皇后无子，汉明帝就立了贾氏之子为太子，并要马皇后抚养他。马皇后对太子照顾的无微不至，视如己出。她很喜欢读书，经常读《春秋》、《楚辞》、《周礼》等之类的史书，明帝也会拿一些奏章让她看，但马皇后并不去干预朝政。

    汉明帝去世后，太子继位，就是汉章帝。汉章帝对养育他成人的马皇后非常敬重，不但尊称她为太后，还想封赠官爵给她的兄弟。朝中一些大臣也上书规劝马太后，希望她能答应。不过马太后不同意，她说︰“我知道自己的兄弟们，对国家并无任何重大的功劳，不能平白无故受封。”为此她下了一道诏书：“做为一国的皇太后，我身穿粗布杂丝做的衣裙，日常饮食不求美味，身旁的侍者，也没有人佩带熏香的饰品。几天前我路过濯龙门一带，看见到娘家探望请安的人潮不断，如车水马龙般热闹。我没有生气而责备他们，但停止给他们生活上的补助，希望他们能自愧而改过。”

    “车水马龙”这句成语就是从这里演变而来，是说车如流水般接连不断，马多的像游龙般长。即用来形容车马往来不断，热闹繁荣的景况。

    【讨论】

    （1）马皇后为什么要拒绝汉章帝封赠官爵给她的兄弟？

    （2）你认为马皇后为什么要穿粗布衣，饮食简朴？她有什么值得我们学习的？

    【造句练习】

    例：自从这条马路拓宽后，每天都车水马龙，人潮汹涌。

    例：每逢中秋夜，到处都是夜游赏月的人群，车水马龙热闹非常。

    【相似成语】

    门庭若市；肩摩毂击；车马盈门；熙来攘往；车马辐辏；车马骈阗；络绎不绝；熙熙攘攘

    【课后时间】

    在你成长的过程中，哪位师长对你的影响最大？为什么？请说说自己的想法和大家分享。


饮鸩止渴

    【原文】

    霍諝字叔智，魏郡邺人也。少（1）为诸生明经。有人诬（2）諝舅宋光于大将军梁商者，以为妄（3）刊章文，坐系洛阳诏狱，掠考困极（4）。諝时年（5）十五，奏记于商曰：“…… 光（6）衣冠子孙（7），径路平易（8），位极州郡，日望徵辟（9），亦无瑕秽纤介之累（10），无故（11）刊定诏书，欲以何名？就有所疑，当求其便安，岂有触冒死祸，以解细微？譬犹疗饥于附子（12），止渴于酖毒（13），未入肠胃，已绝咽喉，岂可为哉！” (《后汉书·杨李翟应霍爰徐列传》)

    【注解】

    （1）少：年纪轻，音“绍”。

    （2）诬：故意陷害。

    （3）妄：擅自乱来。

    （4）掠考困极： 遭到审问拷打。

    （5）时年：当时年纪。

    （6）光：宋光，东汉时人，生卒年不详。霍諝之舅。

    （7）衣冠子孙：官宦之家的后代。

    （8）径路平易：仕途平稳顺利。

    （9）徵辟：汉代选拔官吏的方法之一，指朝廷徵聘有才学的人为官。辟，音“壁”。

    （10）瑕秽纤介之累：细微的过失与缺点。瑕，音“霞”。累，音“累”。

    （11）无故：没有原因。

    （12）疗饥于附子：吃附子来止住饥饿。附子，植物名，可入药，但若未经炮制

    直接使用，会造成心脏麻痹、呼吸急促，甚至死亡。

    （13）止渴于酖毒：喝毒酒来解除口渴。酖毒，指一种用鸩鸟羽毛浸制成的毒酒。

    酖，音“阵”，通“鸩”。

    【故事阐述】

    霍諝，东汉人，从小就显露不凡的才气，在年纪很轻的时候就通过了明经科的考试。十五岁那年，有人诬告他的舅舅宋光，说他擅自更改皇帝的诏书，于是被捕入狱，在牢中遭到严厉的审问拷打。

    于是霍諝写了一篇奏记为他申辩，其中有一段写到：“宋光出身官宦之家，仕途平稳顺利，现已位居地方首长的高位，来日可能被徵聘入朝，而且他的品格也没有什么缺失。这样的一个人，即使对于皇上的诏书有所疑虑，也会采用一种稳当的方式来解决，怎么可能冒着死罪私下更改诏书？这样的行为就像是一个饥渴的人，去吃有毒的附子来止饥，喝毒酒来止渴，食物还没進到肚子里人就死了，所以不可能有人这样做啊！”大将军梁商看了以后，便上书为宋光脱罪，霍諝也因此而显露名声。

    后来“饮鸩止渴”这句成语就从这里演变而出，用来比喻只求解决眼前困难，而不顾将来更大的祸患。

    【讨论】

    1.霍諝的舅舅宋光被诬告的罪名是什么？

    2.你认为霍諝为宋光申辩所写的理由，合不合理？

    3.如果你是大将军梁商，看了这篇奏记，你会如何处理？

    【造句练习】

    例：用吸食毒品来解瘾，无异是饮鸩止渴的自杀行为。

    例：我们要解决眼前的困难，也要避免产生更大的祸患，千万不要饮鸩止渴。

    【相似成语】

    挖肉补疮、剜肉补疮

    【课后时间】

    反省一下，你自己是否曾经做过类似“饮鸩止渴”的事情？以后该如何避免这种情况再次发生？和同学分享一下吧！


三顾茅庐

    【原文】

    臣本布衣（1），躬耕于南阳，苟全性命于乱世，不求闻达（2）于诸侯。先帝不以臣卑鄙（3），猥自枉屈（4），三顾（5）臣于草庐之中，谘（6）臣以当世之事，由是（7）感激，遂许先帝以驱驰（8）。（诸葛亮·《前出师表》）

    【注解】

    （1）布衣：平民。

    （2）不求闻达：无意追求名誉显贵。闻，音“问”。

    （3）卑鄙：地位卑微低贱。自谦之词。

    （4）猥自枉屈：委曲贬低自己的身分。猥，音“伟”。

    （5）顾：拜访、探望。

    （6）谘：音“资”，通“咨”，商量、询问。

    （7）由是：因此，自此以后。

    （8）驱驰：奔走效力。

    【故事阐述】

    我本来是个平民百姓，在南阳隆中耕种，为的是能在乱世中苟且保全生命，并无意追求名誉显贵。先帝不因为我出身卑微低贱，反而委屈贬低自己的身份，一连三次到草庐里来拜访，向我征询对当今天下大事的意见，因此我非常感谢、非常激动，于是我就答应为先帝奔走效力。

    后来“三顾茅庐”这句成语就从这里演变而出，用来比喻对贤才真心诚意的邀请、拜访。

    【讨论】

    （1）身为堂堂一国之君的刘备，为什么要一而再，再而三的去找隐居山林的诸

    葛亮呢？

    （2）平民身份的诸葛亮为什么值得让人接二连三的来拜访？

    （3）对于有才能的人，我们是不是也能象刘备一样有开阔的心胸，放下身段去

    虚心求教？

    【造句练习】

    例：老陈不忍心拒绝王经理三顾茅庐的诚意，最后决定到他的公司任职。

    例：为了表示诚意，我决定三顾茅庐，请刘先生出马协助。

    【相似成语】

    不耻下问；求贤若渴；握发吐哺；礼贤下士

    【课后时间】

    请找出三个以“三”开头的成语。

    三（ ）；三（ ）；三（ ）


手不释卷

    【原文】

    上（1）雅好（2）诗书文籍，虽在军旅（3），手不释卷（4），每每定省（5）从容（6），常言人少（7）好学则思专，长（8）则善忘，长大而能勤学者，唯（9）吾与袁伯业（10）耳。余是以少诵诗、论，及长而备历五经、四部，《史》、《汉》、诸子百家之言，靡（11）不毕（12）览。（三国魏．文帝《典论．自叙》）

    【批注】

    （1）上：曹操（公元１５５～２２０），字孟德，小字阿瞒，东汉沛国谯人。有

    雄才，多权诈，能文学。起兵击黄巾，讨董卓，渐次剪削诸雄，自为丞相，

    拜大将军。后卒于洛阳，追谥武帝，庙号太祖。

    （2）雅好：喜爱。好，音“号”。

    （3）军旅：军队。

    （4）手不释卷：勤读书，不肯放下书本休息的样子。

    （5）定省：子女早晚向父母请安问好的礼节。

    （6）从容：不急迫的样子。从，音“匆”。

    （7）少：音“绍”，指年纪轻。

    （8）长：音“涨”，指年纪渐长。

    （9）唯：只有。

    （10）袁伯业：袁遗，字伯业，东汉汝南南阳人，生卒年不详。好学，初为长安

    令，其后袁绍任为扬州刺史。

    （11）靡：音“迷”，无 、不之意。

    （12）毕：完全。

    【故事阐述】

    汉献帝建安二十五年，曹操死后，曹丕继位为魏王，不久即自立为帝。曹丕在政治的抱负和成就上虽远不及曹操，但对于文学的重视，则不在其父之下，《典论．论文》记载：“文章经国之大业，不朽之盛事。”可见一斑。

    曹丕写过许多的诗歌、散文、辞赋，其中《典论．论文》更是开我国文学批评的先河。曹丕对于文学的爱好，实有家学渊源。父亲曹操不但是一代枭雄，也是著名的诗人；弟弟曹植的文采则更是不在话下，被后人誉为”才高八斗”。父子三人对当时文学的蓬勃发展，更是起着推波助澜的作用。

    曹丕在《典论．自叙》一文里记述了父亲曹操勤于治学，即使身在军队之中，军务繁忙之际，仍随时拿着书本阅读，以充实自己，并常跟曹丕说，一个人年轻的时候学习容易、思虑专一，但等到长大，就容易忘记所学。曹丕以父亲的话自我勉励，即使年长之后，仍旧不断努力学习。

    后来《典论．自叙》原文的“手不释卷”就被后人用来形容不肯放下书本，勤奋好学的样子。

    【讨论】

    1.故事中，被后人誉为“才高八斗”的是谁？

    2.曹丕以父亲的什么话来自我勉励？

    3.你认为曹操所言“少好学则思专，长则善忘”，对你来说是否也有相同情况？4.你要如何改善“长则善忘”这种情形呢？

    【造句练习】

    例：传说关公酷爱读书，连疗伤时也手不释卷，真是令人佩服！

    例：看弟弟每天手不释卷的看书，可见他念书的兴趣日渐浓厚了。

    【相似成语】

    孜孜不倦、孜孜矻矻、学而不厌

    【课后时间】

    猜灯谜是中国传统节庆—“元宵节”的文化活动之一，请你也动动脑想一想：

    手不释卷（猜一字）。

    参考解答︰

    卷


刮目相待

    【原文】

    肃（1）拊（2）蒙（3）背曰：“吾谓大弟但有（4）武略耳（5），至于今者，学识英博，非复（6）吴下阿蒙。”蒙曰：“士别（7）三日，即更刮目相待（8）。……” 《三国志·吕蒙传·引江表传》

    【注解】

    （1）肃：指鲁肃。

    （2）拊：音 “辅”，拍打、轻击之意。

    （3）蒙：指吕蒙。

    （4）但有：只有。

    （5）耳：而已。

    （6）非复：不再是。

    （7）别：分开。

    （8）刮目相待：另眼相看之意。

    【故事阐述】

    吕蒙是三国时代吴国的一位将军，虽然屡建奇功，但书念得少，肚子里没有多少学问。有一次，孙权召见吕蒙，告诉他说：“你现在不仅要带兵作战，还要管理政事，实在应该多读点书才好。”

    吕蒙有点为难地说：“可是……我平日的事务非常忙，可能会没有时间读书！”孙权说：“我又不是要你成为经学博士！我的工作可比你忙多了，但是我年轻的时候就读了很多典籍，现在又看了不少兵书，这些都对我受益很多。你如果多读点书，一定可以学到更多的东西。”

    吕蒙听了这番话，便发愤向学。后来，他的学识竟比一些士儒还要好。

    有一次，鲁肃路过吕蒙驻地，因为在鲁肃的印象中，吕蒙是个没什么学问的人，所以他过门不愿拜访。可是有人告诉他：“吕将军可不比以前了，你不能再用过去的态度相待，应当前去探望。”鲁肃这才半信半疑的去拜访吕蒙。

    果然，吕蒙不但论起兵法来头头是道，还为鲁肃拟了几个对付关羽的方策。鲁肃听了大为讶异，拍拍吕蒙的背，说：“我本来以为你只有武略，没想到你的才识到了这等地步。”

    鲁肃很高兴的赞扬吕蒙：“学识英博，不再是昔日在吴下（苏州一带）的阿蒙了。”

    吕蒙听到赞美时，也很得意的说：“跟一个人分别三天，再见面时，就应该对他另眼看待了。”

    现在“另眼相待”就被人用来比喻惊讶他人進步的神速，不能再用旧日的眼光来看待了。

    【讨论】

    （1）吕蒙是受了谁的鼓舞才开始发愤向学的？

    （2）鲁肃为什么一开始不愿意去拜访吕蒙？他的行为有什么需要调整的地方？

    （3）你认为是什么因素才让吕蒙脱胎换骨，从一介武夫变成见多识广的将才？

    【造句练习】

    （1）从前的无所事事的哥哥自从做了木材生意后，变得诚恳踏实，令人不得不

    刮目相待啊！

    （2）很久不见了！没想到你的游泳技术变得如此好，真是要对你刮目相待了！

    【相似成语】

    另眼相看；另眼相待

    【课后时间】

    在“刮目相待”这句成语的原文出处中，有提到“吴下阿蒙”，请同学们想想看“吴下阿蒙”是用来形容什么样的人？造个句子，和同学分享一下吧！

    解答︰

    “吴下阿蒙”是用来讽刺那些没有什么才学技能的人。

    例句：他其实是个吴下阿蒙，什么也不懂，居然敢在大家面前吹嘘！


入木三分

    【原文】

    晋（1）帝时，祭北郊，更（2）祝版（3）。工人削之，笔入木三分。

    （南朝宋·羊欣《笔阵图》）

    【注解】

    （1）晋：此处所指应为东晋。

    （2）更：改。

    （3）祝版：古代祭祀所使用，写有祭文的木板。

    【故事阐述】

    东晋时，皇帝在北郊举行祭祀的仪式，必须更换原本已写有祝祭文的木板，工人们在削去王羲之写过的木板时，发现他的笔迹竟然透入木板有三分之深！由此可见王羲之雄厚强劲的笔力。

    此事见于南朝宋·羊欣《笔阵图》。王羲之在三十三岁时写的“兰亭集序”，以及三十七岁时写的“黄庭经”，一向被誉为书法艺术中最好的小楷范本，后人尊称他为“书圣”。

    而羊欣用来形容王羲之笔力的“入木三分”，后来演变为成语，用来比喻评论深刻中肯或描写生动逼真。

    【讨论】

    （1）东晋皇帝为什么不直接更换一块新的木板来举行祭祀，而命人将原本已写

    有祝祭文的木板上的字迹削去重写？

    （2）王羲之的书法能够写得很好，而且笔力雄厚强劲的原因是什么？

    【造句练习】

    例：书法名家一出手的确是不同凡响，这个“恕”字写得是笔力浑厚，入木三分。

    例：她把戏中的悲剧人物演得入木三分，难怪会得大奖。

    【相似成语】

    力透纸背；鞭辟入里

    【课后时间】

    请写出有关“出”、“入”的成语。

    1.出（ ）入（ ）

    2.出（ ）入（ ）

    3.入（ ）（ ）出


木人石心

    【原文】

    鼓吹（1）乱作，胡葭（2）长鸣，车乘（3）纷错，纵横驰道，又使妓女（4）之徒服褂襡（5），炫金翠（6），绕其船三匝（7）。统危坐（8）如故，若无所闻。充等各散曰：“此吴儿（9）是木人石心也。”统归会稽，竟不知所终（10）。

    (《晋书·隐逸列传》)

    【批注】

    （1）鼓吹：仪仗间的乐队。

    （2）胡葭：葭，音加。就是胡笳，古代的一种吹奏乐器。

    （3）车乘：车辆。

    （4）妓女：指古代表演歌舞的女艺人。

    （5）褂襡：音卦、叔，古代妇女穿的上等外衣。

    （6）金翠：黄金和翠玉制的佩带之饰品。

    （7）匝：音扎，计算绕圈的单位。

    （8）危坐：端正身体而坐。

    （9）吴儿：指西晋的夏统，为人孝顺清正，不愿作官。

    （10）不知所终：不知道去哪里了。

    【故事阐述】

    在晋朝时，江南有一位博学多才且擅于雄辩的名士，名叫夏统。有一次，他到京师办事，当时有个太尉贾充，早已听说夏统是很有学问的人，不仅很赏识他，还想要笼络夏统，借以壮大自己的势力，于是就亲自去拜访夏统。

    一向淡泊名利的夏统，并不喜欢官场上的争权夺利，早有不作官的打算。这次贾充来访，夏统知道是想说服自己出来当官，便出言婉拒。但是贾充不想失去这样的人才，认为劝说不成，就想用诱惑的方式来使他就范。于是立刻召来雄壮威武的军队，还有装饰豪华的车马，擂战鼓吹号角，在夏统面前一一展示。贾充对夏统说︰“如果你肯答应我，就让你统领这些军队，多威风啊！”但夏统却不为所动。

    贾充便再招来许多穿戴华服、佩带珠翠饰物的美女，围着夏统轻歌曼舞。贾充又劝诱说︰“只要你肯作官，这群美女就都属于你了。”不过，夏统仍然端坐着，视而不见，根本不理他。最后，贾充只好绝望的放弃，还气愤的对人说︰“夏统这个人，真是木做的人、石做的心啊！”后来，夏统返回会稽，再无任何消息。

    贾充形容夏统为人“木人石心”这句话，就这样流传下来了。用来比喻意志坚定，利不能诱、威武不能屈的人。

    【讨论】

    （1）贾充为什么那么赏识夏统？

    （2）贾充使用什么方法，希望诱惑夏统出来当官？

    （3）夏统为什么要拒绝贾充？

    【造句练习】

    例：父子久别重逢的温馨场面，就算是木人石心，看了也会感动落泪。

    例：大家都说他是木人石心，待人冷漠，其实他是不擅于言辞。

    【相似成语】

    铁石心肠；石心木肠

    【课后时间】

    成语接龙︰

    木人石心→心（ ）（ ）和→和（ ）（ ）气→气（ ）（ ）千→

    千（ ）（ ）化→化（ ）（ ）影→影（ ）（ ）只

    参考答案︰

    木人石心→心（平）（气）和→和（和）（气）气→气（象）（万）千→

    千（变）（万）化→化（为）（泡）影→影（单）（形）只


世外桃源

    【原文】

    晋太元中，武陵人捕鱼为业。缘（1）溪行，忘路之远近。忽逢（2）桃花林，夹岸（3）数百步，中无杂树，芳草鲜美，落英（4）缤纷（5）。渔人甚异（6）之。复（7）前行，欲穷（8）其林。林尽水源，便得一山……(陶渊明《桃花源记》)

    【注解】

    （1）缘：沿着。

    （2）逢：遇到。

    （3）夹岸：岸的两旁。

    （4）落英：落花。

    （5）缤纷：繁盛的样子。

    （6）异：觉得奇怪。

    （7）复：再。

    （8）穷：到尽头。

    【故事阐述】

    晋朝陶渊明是一位大文学家，他写过一篇叫“桃花源记”的文章。文中描述湖南武陵地区有个渔人，有一天沿着河岸随波飘浮，不知划了多远，也不知道过了多久，忽然见到眼前有一片长满桃花的仙境，两岸上尽是青翠的草原，衬托着繁盛的花朵落了一地。

    渔夫被这景象给迷住了，觉得奇怪以前为什么没到过这里来呢？他再向前划，看到了一座山，山腰有个小洞口，那渔夫便从洞口爬進去，想要满足一下好奇心。刚开始又黑又狭窄，过了不久，忽然开阔起来，山洞的尽头处竟是一片平坦的人间仙境。

    那里有一座座房屋，也有肥沃的田地长着各种农作物；道路上来往着从事农忙的人，孩子们在田间玩耍。当那些人发现渔夫时，很是惊奇，但都很客气的招呼他。后来渔夫才知道他们的祖先是一群逃避秦朝战乱的老百姓，长久以来一直隐居在这个与世隔绝的地方。

    后来，渔夫在离去之前，和村民约定好保守这个秘密，不过渔夫却在回去后，把这个奇遇报告太守，太守派人和渔夫一起去找，却怎么样也找不着记忆中的桃花源了！

    后来的人便从这篇记载中引申出“世外桃源”这句成语，用来形容一个与世隔绝、不受外来干扰的乐土或避世隐居的地方。

    【讨论】

    （1）渔夫刚开始是什么目地才偶遇奇景的？

    （2）桃花源中的村民祖先为什么会到这个地方定居呢？如果是你，你也会因为

    这个因素选择离乡背井吗？为什么？

    （3）渔夫承诺要守住“桃花源”这个秘密，但却失信了！如果你是那位渔夫，

    你会如何做呢？

    【造句练习】

    例：这个地方有如世外桃源一样，让人一看到就喜欢。

    例：生活在都市的人，最渴望有一个世外桃源之地可以休息。

    【相似成语】

    洞天福地

    【课后时间】

    常听到“落英缤纷”、“落樱缤纷”、“落叶缤纷”这三个词，它们到底有何不同？和同学分享一下你的看法。

    【解答】

    “落英缤纷”用于形容开花植物，花瓣飞落，多如雪的样子。没有特指花的种类。

    “落樱缤纷”专指樱花飘落。

    “落叶缤纷”则是形容树木的落叶情况，有种萧瑟的意境。


妙手回春

    【原文】

    １、“妙手”：

    命班、尔（1）之妙手，制朝阳之柔木；取坤象（2）于四方，位将军（3）乎五岳（4）。然后画路表（5）界，立质朱文（6），曲直有正，方而不圆。

    （晋．蔡洪〈围棋赋〉）

    【注解】

    （1）班、尔：鲁班、王尔。鲁班，春秋时鲁国的巧匠，生卒年不详，相传曾发

    明云梯、刨等工具。王尔，古代的巧匠，生卒年不详。

    （2）坤象：大地。

    （3）将军：下棋时，攻击对方的将、帅。

    （4）五岳：中岳嵩山、东岳泰山、西岳华山、南岳衡山、北岳恒山的合称。

    （5）表：标识。

    （6）朱文：红色彩纹。

    ２、“回春”：

    昨日出东城，试探春情。墙头红杏（1）暗如倾（2），槛内群芳芽未吐，早已回春。绮陌敛香尘。雪霁（3）前村。东君用意不辞辛。料想春光先到处，吹绽梅英。（宋．苏轼〈浪淘沙．昨日出东城〉词）

    【注解】

    （1）红杏：红色的杏花。

    （2）倾：倒。

    （3）霁：音“记”，雨后或霜雪过后转晴。

    【故事阐述】

    “妙手回春”系由“妙手”及“回春”二语组合而成。

    “妙手”是出自晋．蔡洪〈围棋赋〉。下棋前要有好的棋具，由手艺如古代巧匠鲁班、王尔的工匠，用上好的木材制作棋盘，标上红色的界线，摆好阵式，才开始棋局。文中以「妙手」形容工匠们的巧艺，后用来比喻技能高超的人。

    “回春”指春天重来，见用于宋．苏轼〈浪淘沙．昨日出东城〉词。词里描述苏轼在冬天将尽之时，出门感受春天是否已经到来。一看人家墙头上的杏花已呈暗红，栅栏内的花都含苞待放，显然春天早已来到。词中的「回春」是指冬尽春来，大地又充满生机，可借以比喻重获生机。

    后来这两个典源被合用成「妙手回春」，比喻医师的医术高明，能治好重病。

    【讨论】

    （1）我们一般看到或听到人们常以什么词句来形容医师的医术精湛高明？

    （2）在医院诊所墙上常常挂了一些匾额，你曾经看过匾额上面提了哪些词句？

    【造句练习】

    例：由于刘医生妙手回春的医术，使得这家诊所门庭若市。

    例：身为医生除了有医术，更要有医德，方能妙手回春。

    【相似成语】

    起死回生；华佗再世；扁鹊复生；药到病除

    【课后时间】

    在中国历代曾出现了不少名医，请你找一找几位名医和他们的故事。


杯弓蛇影

    【原文】

    尝（1）有亲客（2），久阔（3）不复（4）来，广问其故，答曰：“前在坐，蒙赐酒，方（5）欲饮，见杯中有蛇，意甚恶（6）之，既饮而疾（7）。”于时河南听事，壁上有角弓，漆画作蛇，广意（8）杯中蛇即角影（9）也。……

    (《晋书·卷四三·乐广列传》)

    【注解】

    (1)尝：曾经。

    (2)亲客：要好的朋友。

    (3)阔：久。

    (4)复：再。

    (5)方：正打算要。

    (6)恶：同“恶”，厌恶、感到反胃。

    (7)疾：生病。

    (8)意：猜想。

    (9)角影：角弓所映出的影子。

    【故事阐述】

    晋朝时，有位名叫乐广的人，他很善于谈论。某天，他想起有个好朋友很久没来往了，便要仆人去问候问候。那位朋友说：“前一次到你这里来聊天饮酒，当我正要喝酒时，突然看到杯子里面有条小蛇。当时我觉得很不安，可是酒已经勉强喝下了，也没有办法了。后来我只要一想到这件事就觉得反胃、不舒服，结果就生病了，一直到现在都尚未痊愈。”

    当乐广得知此事后，觉得很奇怪，他心想：杯中怎么可能有蛇呢？想着想着，不觉走進上次宴客的厅堂中。猛一抬头，他看到了壁上挂有一张弯弓，上面由油漆绘成，象一条蛇。于是他连忙倒了一杯酒，走到那天朋友坐的位子上，果然酒杯中出现了一条蛇的倒影，他立刻明白了事情的经过。

    乐广赶紧把那位朋友再请到家中，把当时的情况模拟了一次。朋友明白了事情的真相，这才恍然大悟起来，心中放下了一块大石头，顿觉宽畅不少，心病也就不药而愈了。

    后人就用“杯弓蛇影”这个成语来形容人受到不实在或不存在的事情影响，而心生不安，甚至引起心里恐惧。

    【讨论】

    （1）乐广的那位好朋友为什么很长时间都没有再到乐广家中了？

    （2）乐广得知好友没来家中的缘故，他采取了什么方法解开心中的疑虑呢？

    （3）朋友明白了真相后，为什么疾病会不药而愈？

    （4）“人的思维会形成一股无形的力量”，你同意这句话吗？请你和同学分享一下想法或发生在你周遭实际的例子。

    【造句练习】

    例：请你看清楚！别杯弓蛇影的，自己吓自己！

    例：最近我总是觉得有人在跟踪我，希望这只是我杯弓蛇影而已！

    【相似成语】

    杯中蛇影、疑神疑鬼、草木皆兵

    【课后时间】

    中华文化流传着许多耐人寻味的故事，“杯弓蛇影”即是一篇。请和同学分享一下，你曾经阅读过哪些令你印象深刻的故事呢？

    【参考解答】

    庄周梦蝶

    守株待兔

    井底之蛙


五光十色

    【原文】

    “其始（1）见也，若（2）红莲镜池；其少進（3）也，如彩云出崖，五光徘徊（4），十色陆离（5）。”

    （南朝梁·江淹〈丽色赋〉）（据《艺文类聚·卷一八·人部二·美妇人》引）

    【批注】

    （1）始：最初。

    （2）若：好像。

    （3）镜池：无波如镜的池中。

    （4）少進：稍微向前行進。少，稍微。

    （5）崖：山崖，陡立的山壁。

    （6）徘徊：盘旋、萦绕。

    （7）陆离：参差分散的样子。

    【故事阐述】

    最初见到佳人，就像见到生长在无波如镜的池中红莲，佳人稍微一动，就像绚烂的云彩自崖间飘出，色彩鲜艳，灿烂耀眼。

    这是南朝梁著名的文学家江淹所写的《丽色赋》，内容是描写一位绝色美女的容貌、姿态。短短几句，就生动的呈现出美女的绝色风姿。“赋”是传统文学体裁之一，形似散文，但内含诗的韵律，是一种介于诗歌与散文之间的文体，盛行于汉魏六朝。而“五光十色”这句成语就从这里演变而出，用来形容景色鲜艳富丽，光彩夺目。也可以用来比喻事物的内容丰富，变化万千。

    【讨论】

    （1）你知道几个有关数字的成语呢？说看看它们的来源典故，并请和大家一起

    分享。

    【造句练习】

    例：西方人过圣诞节时，他们会用五光十色的彩灯、蜡、礼物等来装饰圣诞树。

    例：小朋友千万不要沉迷在五光十色的电玩中，这样学习效果才会好。

    【相似成语】

    五彩缤纷、五颜六色、五花八门

    【课后时间】

    下面成语中，空白部分都是数字，请你用数学四则运算方式，把它算出来︰

    例︰（十八）罗汉 ─（十二）生肖　=（六）畜兴旺

    （1） 一言（九）鼎　─（四）海为家　=（五）体投地。

    （2） （十）全十美　÷ （二）八年华　=（五）福临门。

    （3） （一）望无际　＋（七）上八下　=（八）面威风。

    （4） 一目（十）行　× （百）发百中　=（千）辛万苦


扑朔迷离

    【原文】

    爷娘闻女来，出郭相扶将（1）。阿姊闻妹来，当户理红妆（2）。小弟闻姊来，磨刀霍霍（3）向猪羊。开我东阁（4）门，坐我西间床。脱我战时袍，著（5）我旧时裳。当窗理云鬓（6），对镜贴花黄（7）。出门看火伴（8），伙伴皆惊惶（9）。同行（10）十二年，不知木兰是女郎。雄兔脚扑朔（11），雌兔眼迷离（12），双兔傍地走（13），安能（14）辨我是雄雌。(古辞〈木兰诗〉二首之一（据《乐府诗集·卷二五·横吹曲辞》引）)

    【注解】

    （1）出郭相扶将：相互扶持出城来迎接。郭，外城。将，持。扶将，扶含有迎

    接之意。

    （2）红妆：古代妇女化妆多用红粉，故说是红妆。

    （3）霍霍：形容磨刀急速的声音。

    （4）阁：(音格)，高楼。

    （5）著：(音卓)，穿衣。

    （6）云鬓：指卷曲如云的鬓发。鬓，指近耳旁两颊上的头发，是以部分借代全

    部。

    （7）贴花黄：古代女子将黄色花瓣状的面饰贴在额上，作为装饰。

    （8）火伴：古代兵制，十人为火，同于一灶起火作饭，故称同火的人为火伴。

    （9）惊惶：惊疑惶惑。

    （10）同行：同在一起生活。

    （11）扑朔：跳跃的样子。指雄兔较为好动。

    （12）迷离：模糊难以分辨的样子。指雌兔较为好静，眼睛喜欢眯起来。

    （13）傍地走：两兔靠近在地面奔跑。傍（音棒），靠近、依附。

    （14）安能：如何能够。安，如何。

    【故事阐述】

    爹娘听到女儿回来，互相扶持着走出外城去迎接。姊姊听到妹妹回来，对着门梳妆打扮。弟弟听到姊姊回来，赶紧磨刀宰杀猪羊。打开我东边卧室的门，坐上我西边卧室的床。脱去我战时的衣袍，穿上我从前的衣裳。对着窗整理乌黑柔美的鬓发，对着镜子在额头贴上花黄。出门见军中的同伴，同伴们都惊讶的说：“一起生活了十二年，竟然不知木兰是女郎？”

    雄兔雌兔脚步一样跳跃，目光一样模糊。当两兔靠近在地面奔跑时，又如何能够辨别雄雌？

    这是古乐府诗里的一首“木兰诗”，叙述一位女子代父从军的故事。古时候有一个叫花木兰的女孩子，一天在织布时，她突然停下来叹了口气，原因是几天前朝廷下徵召令，要召她的父亲上战场，让她非常忧心烦恼。木兰的父亲年岁已高，根本无法承受战地生活，而木兰也没有哥哥可代替父亲出征。于是，孝顺的木兰决定女扮男装，代父去从军。木兰凭着坚毅不拔的精神，过了十二年的军旅生活，不但没被发现是女儿身，还立了不少战功。最后木兰凯旋辞官，衣锦还乡与家人共享天伦。

    “木兰诗”文末还用兔子来比喻花木兰女扮男装的奇事。平时兔子是很容易分辨雌雄的。因为雄兔的脚扑朔，个性较好动，脚会乱踢乱动；而雌兔眼迷离，个性较静，时常眯起眼睛休息。但两只兔子一起奔跑时，就很难分辨雌雄了。“雄兔脚扑朔，雌兔眼迷离。”这两句后来演化成“扑朔迷离”这句成语，形容事物错综复杂，难以明了真相。另外也可用来形容景色迷蒙。

    【讨论】

    （1）木兰为什么要代父从军？

    （2）木兰回乡的时候，家人怎样欢迎她？

    【造句练习】

    例：这件谋杀案虽然扑朔迷离，但也被警方侦破了。

    例：绘声绘影和扑朔迷离的情节，让鬼故事被广为流传。

    【相似成语】

    浑浑沌沌；眼花缭乱

    【课后时间】

    1. 请男同学想想看：如果你是木兰军中的同袍，从军期间发现木兰的身分，你

    会怎么想？结束战事后，才看到木兰回归女儿身，又会有什么看法？

    2. 请女同学想想看：若你自己是花木兰，你要怎么度过军中生涯？又希望同僚

    对你有什么看法？


瓜田李下

    【原文】

    君子防未然（1），不处嫌疑间。瓜田不纳履（2），李下不正冠（3）。

    （《乐府诗集·君子行》）

    【注解】

    （1）未然：还没成为事实。

    （2）纳履：穿鞋，指弯腰做穿鞋或整理的动作。履，音“吕”，鞋子。

    （3）正冠：扶正帽子。指伸手整理帽子。冠，音“官”，帽子。

    【故事阐述】

    “瓜田李下”经常是以“瓜田李下之嫌”的型态出现，和“嫌疑”很有关系。

    在《乐府诗集》中收录的“君子行”，就是在告诉世人君子要防范未然，不要身处在容易遭到别人怀疑的环境中，做出一些会引起别人猜疑的行为。在瓜田里不弯腰穿鞋，来到李树下，不伸手整理帽子，那自然就不会引人猜疑了。

    “瓜田李下”这句成语就是从这首诗演绎出来的，成了“惹人嫌疑”的代称。

    【讨论】

    （1）在瓜田弯腰穿鞋、整理鞋的动作会被误认为要做什么事吗？

    （2）在李树下伸手整理帽子又可能造成什么误会呢？

    （3）你觉得君子除了要避免这些生活上容易被误会的事情之外，还应该注意哪

    些事情？

    【造句练习】

    例：为了避免瓜田李下，惹人非议，他从不单独和女同事出游。

    例：考试时，不要东张西望，才不会有瓜田李下的作弊嫌疑。

    【相似成语】

    瓜李之嫌；李下瓜田；薏苡之谤

    【课后时间】

    请找出五个含有“瓜”或“李”的成语。

    参考答案︰

    滚瓜烂熟、种瓜得瓜、沉李浮瓜、李代桃僵、张冠李戴


焚膏继晷

    【原文】

    ……“先生欺（1）余哉！弟子事先生于兹有年（2）矣。先生口不绝（3）吟于六艺（4）之文，手不停披（5）于百家之编（6）；记事者必提其要（7），纂言者必钩其元（8）。贪多务得，细大不捐（9）。焚膏油以继晷（10），恒兀兀（11）以穷年：先生之于业可谓勤矣。……”。（唐．韩愈《进学解》）

    【批注】

    （1）欺：骗。

    （2）有年：有段时间了。

    （3）绝：停止。

    （4）六艺：儒家的六经。指诗、书、易、礼、乐、春秋。

    （5）披：翻阅。

    （6）百家之编：诸子百家的典籍。

    （7）要：重点。

    （8）钩其元：勾画出奥妙之处。

    （9）细大不捐：大小兼容并收，皆不抛弃。

    （10）焚膏以继晷：膏，灯油，此指灯烛。晷，音“轨”，日光。

    （11）兀兀：音“勿”，劳苦不息的样子。

    【故事阐述】

    韩愈是唐代著名文人，通六经百家之学，崇尚儒术，以提倡古文为职志，为唐宋八大家之一。如同中国其它读书人一般，韩愈也希望能受朝廷重用，一展抱负与长才。他在年少时便中进士第，但因个性不适官场，一辈子在仕途中浮沉不定，颇有失志之感，〈进学解〉这篇作品就是在这样的心情下写成。

    文中叙述国子先生（韩愈自称，因曾十载之间，浮沉于国子博士之职）训诲他的学生说：“你们要勤奋努力的学习，才能有成就。学问和品德都好，未来也不怕被埋没。”话都还没说完，就有一位学生质疑的说：“老师，您不要骗我们了！这么久以来，我看您已是精通六艺，每天仍是手不释卷，连夜晚都点灯接着白天来读书。结果呢？只因思想不符合当政者，便遭当权者排挤，不被重用，以致生活困苦不堪。您自己有这样的遭遇，居然还要我们专心做学问！”

    韩愈藉老师与学生之口，一方面讥讽为政者不能善用人才，一方面也抒发了自己怀才不遇的失落。

    “焚膏继晷”这句成语就从这里演变而出，形容夜以继日地勤读不怠。后亦用来形容不眠不休地工作或活动。亦作“继晷焚膏”、“ 燃膏继晷”。

    【讨论】

    1. 国子先生用什么话来教诲学生？

    2. 听了国子先生的教诲，学生有何反应？

    3. 你认为学生的反应是正确的吗？如果是你，当时如何应对才是最得当的？

    【造句练习】

    例：古人焚膏继晷的勤学精神，是现代人所望尘莫及的！

    例：他的成功因素不在于天赋条件，而是那股焚膏继晷的向学精神。

    【相似成语】

    夜以继日

    【课后时间】

    和同学讨论一下，试着找出此文所列之〈进学解〉原文中常用的成语。

    参考解答︰

    业精于勤；贪多务得；细大不捐；焚膏继晷；兀兀穷年


磨杵成针

    【原文】

    磨针溪，在象耳山下。世传李太白（1）读书山中，未成，弃去。过是溪，逢老媪（2）方磨铁杵（3），问之，曰：“欲作针。”太白感其意。还，卒业（4）。《方舆胜览· 卷五三· 磨针溪》

    【批注】

    (1) 李太白：李白（公元７０１～７６２），字太白，号青莲居士，祖籍陇西成

    纪，家居四川绵州，为唐代著名的大诗人。世称为“诗仙”。个性率真豪放，

    嗜酒好游。

    (2) 老媪：年老的妇人。媪，音“袄”，老妇。

    (3) 杵：捣药、捣衣、舂米或捣实砂土时所用的棒槌。

    (4) 卒业：完成学业。

    【故事阐述】

    民间传说李白在四川的象耳山求学，学业未成便中途离去。在路途上，经过一条河，他看到一个老妇正在磨铁杵。李白便问她在做什么，老妇人回答说她想要把铁杵磨成针。李白深为老妇的毅力而感动，于是返回学堂，继续完成学业。

    后来这个故事被浓缩成“磨杵成针”，用来比喻只要能努力且坚持去做，无论多么困难的事，都可以完成。

    【讨论】

    （1）大诗人李白为什么深深地被老妇人的行为感动？

    （2）无论多困难的事，只要有恒心毅力，都能完成。请您举例是否曾经因为有恒心毅力，而终于完成不可能的任务。

    【造句练习】

    例：“磨杵成针”的精神靠的是恒心毅力，绝不只是力气。

    例：做任何事都要有磨杵成针的毅力，千万不要妄想一步登天。

    【相似成语】

    有志竟成 滴水穿石

    【课后时间】

    （1）唐朝大诗人李白是个家喻户晓的名人，你是否读过有关李白生平其它的事

    迹，请提出来和大家分享。

    （2）你听过“有志竟成”、“滴水穿石”的故事吗？请分享你的故事。


黄粱一梦

    【原文】

    记卢生邯郸（1）逆旅（2）遇道者吕翁，……时（3）主人蒸黄粱（4），生（5）梦人枕中，……生举進士，累官（6）至节度使（7），为相（8）十年……。及（9）醒，黄粱尚未熟，怪曰：“岂（10）其梦寐（11）耶？”后人由此引申出“黄粱一梦”。（唐·沈既济《枕中记》）

    【注解】

    (1)邯郸：音“寒单”，一地名。

    (2)逆旅：旅馆。

    (3)时：正当。

    (4)黄粱：一种谷物。

    (5)生：指卢生。

    (6)累官：累，音“累”。连连升迁。

    (7)节度使：官名。

    (8)为相：当宰相。

    (9)及：等到。

    (10)岂：难道。

    (11)梦寐：梦境。寐，音“妹”。

    【故事阐述】

    唐朝开元年间，有一个穷困潦倒的卢姓书生，在一次路过邯郸的途中，在一家旅店里巧遇一位吕姓道士，两人相谈甚欢。

    交谈了一阵子后，卢生感到疲倦，想休息一下，此时旅店的主人正在蒸煮着黄粱饭。于是道士就拿了一个枕头给卢生，说：“你枕着这个枕头好好睡一觉，就可以如你所愿，得到荣华富贵。”

    睡梦中，卢生梦到自己娶了一个崔氏大户人家的女儿为妻。仕途非常顺遂，不但考取了進士，还连连升迁到节度使，最后还当了十年位高权重的宰相；拥有许多良田、宅第、美女和马匹，享受着无尽的荣华富贵，一直活到很老才死去。此时，卢生因为伸了个懒腰而醒了过来，发现自己睡卧在旅店中，而道士仍在身边，旅店主人的黄粱饭都还没有煮熟呢！他感到很惊讶，所看到的事物都和真实的一样，就说：“难道那些荣华富贵，都只是一场虚幻的梦境吗？”道士回答说：“现在你应该知道，人一生所追求的，不过就是一场梦而已！”

    后来这个故事被浓缩成“黄粱一梦”，用来比喻荣华富贵如梦似幻，终归泡影。

    【讨论】

    （1）为什么原文中写到：“及醒，黄粱尚未熟……”？你认为这样写有什么涵意

    吗？

    （2）如果你是卢生，做了这场梦后，你有什么体悟和感想？

    【造句练习】

    例：我以为自己是超人，早上醒来才知道是黄粱一梦。

    例：眼前的荣华富贵只不过是黄粱一梦，你又何必太执著呢？

    例：经过这场打击，他总算从黄粱一梦中醒了过来。

    【相似成语】

    南柯一梦 邯郸一梦 春梦一场

    【课后时间】

    请你把自己当成后续故事发展的作者，想想看卢生从黄粱一梦醒过来后，他的人生会有什么转折呢？


梦笔生花

    【原文】

    李太白（1）少梦笔头生花，后天才赡逸（2），名闻天下。

    （唐·冯贽《云仙杂记·卷一○·笔头生花》）

    【批注】

    （1）李太白：李白，字太白，号青莲居士，唐陇西成纪人。个性率真豪放，嗜

    酒好游。其诗高妙清逸，世称为诗仙。

    （2）赡逸：文采卓越超群。赡，音“善”，文辞广博华丽。

    【故事阐述】

    李白年少时曾做过一个梦，梦到自己所用的笔，笔头上居然长出花来，是文才灿烂的征兆。李白长成后果然文采卓越超群，所作的诗丰富高妙，闻名天下。

    “笔”在古代是文才的代称，古人以“梦得笔”视文才高妙的兆头。后世因此用“梦笔生花”比喻才思泉涌、文笔富丽。

    【讨论】

    （1）李白年少时做了奇梦，日后成了大诗人。你曾做过什么特别的梦呢？那个

    梦境真的实现了吗？

    （2）除了这个做梦的故事之外，你还听说过哪些李白的故事？

    【造句练习】

    例：要想把文章写好，就得平常多读、多看、多写，妄想梦笔生花，突飞猛進是

    不切实际的。

    例：这篇文章写得相当感人，每个读者都对作者的梦笔生花激赏不已。

    【相似成语】

    生花妙笔；妙笔生花；下笔如有神

    【课后时间】

    请你找出几个跟「梦」有关的成语。

    参考答案︰

    江淹梦笔；庄周梦蝶；梦想成真；梦寐以求；黄粱一梦


推心置腹

    【原文】

    更始（1）遣使者，即立帝为萧王（2）。诸将议上尊号，帝不许。帝击铜马（3），大破之，受降适毕，封降贼渠率（4），诸将未能信，贼亦两心（5）。帝敕（6）降贼各归营勒兵（7）待，帝轻骑入，案行（8）贼营。贼曰：“萧王推赤心（9）置人腹中，安得不投死（10）。”由是皆自安。《东观汉记·卷一·光武帝纪》

    【批注】

    （1）更始：汉朝刘玄的年号。

    （2）萧王︰指东汉光武帝刘秀，因刘秀起兵讨伐王莽，并大败莽军，被刘玄封

    为萧王。

    （3）铜马：指铜马军（王莽末年，反对王莽的叛军之一）。

    （4）渠率：领袖、首领。

    （5）两心：异心。

    （6）敕：音赤，指君王对朝臣所下的命令。

    （7）勒兵：整顿军队。

    （8）案行：巡视。

    （9）赤心︰诚心。

    （10）投死︰舍命报效。

    【故事阐述】

    西汉末年，王莽夺取政权，把国号改为“新”。王莽施行改革政策，但烦苛的政令却让人民生活更困苦，也导致天下许多人起兵反对，并拥立刘玄为更始皇帝。王莽去世后，刘秀在邯郸一战，大败莽军，还杀了自称天子的王郎。刘玄见刘秀接连立下大功，就封他为萧王。

    后来，刘秀又北上攻下军容强大的铜马军，而其它割据势力也一一被击溃，失败的军队纷纷投降。此时，刘秀把这些降军收编成自己的部队，原来带兵的首领，每人都分派官职。但是，投降的官兵们觉得曾和刘秀为敌，所以仍心存疑虑而不安，害怕刘秀最终还是会杀害自己。

    刘秀明白他们内心的忧虑，所以就叫将官仍旧回去率领各自原有的部队，而刘秀却只带很少的随从在各营之间巡视。降军们见刘秀对他们丝毫不戒备，还非常信任，便说︰“萧王把自己的诚心都推到人家肚子里了，我们岂能不舍命报效呢！”自此，投降的官兵们都安心服从了。

    后来人们就根据这个故事，引申出“推心置腹”这句成语，用来比喻真心诚意待人。

    【讨论】

    （1）投降的官兵为什么心有疑虑而不安？刘秀是如何让他们安心并支持拥戴

    他？

    （2）你认为与人交往“真诚相待”重不重要？为什么？

    【造句练习】

    例：他们推心置腹的谈了一晚，终于解开了十年的心结。

    例：她俩是真心相待、推心置腹的好朋友。

    【相似成语】

    推心致腹；坦诚相见；肝胆相照；披肝沥胆

    【课后时间】

    在你成长的过程中可有推心置腹、诚心相待的朋友？你们是怎么互动的？请说出来和大家分享。


安贫乐道

    【出处】

    《后汉书·杨彪传》：建武末，举孝廉，除郎中，以病免，复归教授。安贫乐道，恬于進趣，三辅诸儒莫不仰慕之。

    【注释】

    贫：贫困；少欲。

    【释义】

    指修炼的人能放弃人心的执著，一心求道。

    今意：指人能安于贫困的环境而不改变志向。

    【旁通】

    一箪一瓢。《论语·雍也》：“一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐。”原为孔子赞美颜回安贫乐道之语。后用以比喻生活清苦。

    【辨析】

    俗话说：“贫贱夫妻百事哀。”又说：“富而无骄易，贫而无怨难。”这都是些立身处世的经验之谈。而人活一世，能不能看淡对钱财的执著，对多数人来讲，都是很难的。难怪有高僧说，从古至今，天下熙来攘往的人群，无非是为了名利。

    颜回，孔子最杰出的弟子，《论语》中关于他的文字不多，其中流传最广的是孔子的评价：“一箪食，一瓢饮，在陋巷，人不堪其忧， 回也不改其乐。”颜回安贫乐道的形象由此深入人心。

    那么，为什么是安贫乐道？为什么不是安富乐道呢？安贫乐道可以理解为是人的一种生活方式，当然也可能是一条修炼的路，也未尝没有安富乐道的可能。其实这个贫富，在真正修炼者的眼里，不过是一时一世的表象，贫、穷、富、贵都是缘于不同的因缘得失，贫穷也好，富贵也罢，生不带来，死不带去，不过是世间幻象，如果不能放下执著钱财的心，如何能做到安贫，又怎么可能乐道呢？贫穷，并不妨碍一心求道，富贵，心里也一点没在意。尽可能的看淡、放弃自己的执著和人的欲望，也许这就是安贫的涵义吧。

    为什么要安贫？可能还有一层意思，人一旦把心思用在钱财上，想着要安富乐道，那只能是自欺欺人，因此而滋生的很多执著人心，却正是修炼者要完全放下，才可能一心向道，勇猛精進的。而且一旦求富贵了，对物质越来越多的占有，也会滋长更多的私心，欲罢不能，更是对求道的干扰。《圣经》中不也有这样的告诫吗·富人想要去天堂，就象骆驼要从针眼里穿过去这么难。富人不是不可能去天国，是执著钱财的心太难放下而难啊。

    而乐道呢，很多人觉的象颜回那样，怎么生活啊？要啥没啥，还有什么乐趣可言呢？其实那是站在他自己的角度在衡量修炼的人，修炼的人有修炼人的乐趣，在修炼路上的精進不殆，本身就是乐在其中而又不足为外人道的。“书中自有黄金屋，书中自有颜如玉”就是古人在治学中的生动比喻，而用一句修炼界的话来形容，正是“如人饮水，冷暖自知。”

    而儒释道在传统文化中的渊源传承，也使得中国历史上从来不乏安贫乐道的人，但在今天的共产中国，却演变成了另外一种景象：“笑贫不笑娼”，贫穷而有志的人不再是人们真心称颂的对象；“穷且欲坚，不坠青云之志”也不再是中国知识分子的追求。至于乐道，在中共鼓吹“无神论”、批判“儒释道”、中国传统文化的精髓被破坏殆尽后，人们不知道什么是“道”，当然更无从乐道可言了。

    于是，在中共所谓“贫穷不是社会主义”的鼓动下，“向前看”变成了“向钱看”，人与人之间纯朴善良的古风不再，勾心斗角、尔虞我诈，人们为了钱可以不择手段，“人不为己，天诛地灭”，于是假货盛行、腐败泛滥、世风日下、道德败坏都成了共产社会的一个普遍乱象。人们不仅会面临个人执著难放的烦恼，更会面临来自家庭、社会的压力，想要安贫乐道、脱颖而出也就更难。

    幸而1992年法轮大法从中国的传出，给所有的社会阶层大开了方便之门，不管什么样的人，都可以修炼，都可以在所在阶层中做一个好人，“整个人的修炼过程，就是不断的去人的执著心的过程。”（《转法轮》）迄今为止，法轮大法已洪传世界七十多个国家和地区，《转法轮》被译成三十多种文字，更获得了数以千计的褒奖，数以亿计的学员们已经见证了法轮大法的美好。而“真善忍”的洪大力量也正在涤荡污垢，法正人心。

    【例证】

    《晋书》儒林，“王欢字君厚，乐陵人也。安贫乐道，专精耽学，不营产业，常丐食诵诗，虽家无斗储，意怡如也。其妻患之，或焚毁其书而求改嫁，欢笑而谓之曰：“卿不闻朱买臣妻邪？”时闻者多哂之。欢守志弥固，遂为通儒。”


才高八斗

    【原文】

    谢灵运曰：“天下才（1）共一石（2），曹子建（3）独得八斗，我得一斗，自古及（4）今共用一斗。”(《南史·谢灵运传》)

    【注解】

    (1)才：文才。

    (2)石：音“但”，一种度量的单位，十斗为一石。

    (3)曹子建：本名曹植，字子建。

    (4)及：到。

    【故事阐述】

    谢灵运是晋宋间的诗人，后世又称为谢康乐。谢氏是东晋以来的名门高第，谢灵运从小受到了良好的教育，才学甚佳，自幼就受到赏识，长大后极欲在政治上有所作为。由于他的才华出众，却不得志，因此所表现出来的另一种态度便是恃才傲物。

    他曾说：“如果把天下文才的总合当做一石，那么曹子建一个人能独占八斗，我得一斗，天下其他的文人共得一斗。”

    表面上是推崇曹植的文采之高无人能及，实际上则是暗讽世人所有的才学加起来，还不如自己一人。

    后来“才高八斗”这句成语就从这里演变而出，用来比喻某人才学极高。

    【讨论】

    （1）谢灵运认为天底下最有文才的人是谁？和大家分享你读过的作品。

    （2）谢灵运说出的这番话有什么要深思的地方？他的恃才傲物会让他自己陷入

    何种情境中？

    【造句练习】

    例：他才高八斗，全得力于他有很强的阅读能力。

    例：一个人要是时运不济，纵然才高八斗，也难有成就。

    例：严女士才高八斗，是个名作家。

    【相似成语】

    八斗之才 学富五车 才当曹斗

    【课后时间】

    在中国历史文人雅士中，说说看你认为谁最称得上“才高八斗”？和大家分享一下他的故事吧！


水落石出

    【原文】

    野芳（1）发（2）而幽香（3），佳木秀（4）而繁阴（5），风霜高洁，水落而石出者，山间之四时（6）也。(宋．欧阳修《醉翁亭记》）

    【批注】

    （1）野芳：野花、野生的香草。

    （2）发：生长、产生。

    （3）幽香：清淡的香气。

    （4）秀：草木繁茂。

    （5）繁阴：枝叶茂盛，树荫浓密。

    （6）四时：春、夏、秋、冬四季。

    【故事阐述】

    春季有野花生长，空气中充满了清淡的香气；夏季草木枝叶繁茂而成一片浓荫；秋季的秋风萧瑟而霜色透明光洁；冬季水枯而石头尽露。这是山林间四季变化的景色。

    《醉翁亭记》就是欧阳修游赏醉翁亭后所写下的一篇散文，描述当地的景致十分赏心悦目，令人驻足观赏，不忍离去。醉翁亭位于滁州（今安徽省滁县）城西南琅琊山两峰之间，为山僧智仙所筑。后来从中引申出“水落石出”这个成语。因冬季水位下降，原本沉于水底的石头便逐一显露出来，石头就象被遮掩的真相，所以“水落石出”就被用来比喻事情经过澄清而后真相大白。

    【讨论】

    （1）当别人对自己有误解时，你会有什么反应？你怎么处理？如果你发现误会

    别人了，你将如何处理？

    【造句练习】

    例：小偷终于承认自己的犯罪过程，使得真相大白，水落石出。

    例：在各界努力的追查之下，找出了当年车祸的真相，让事情水落石出。

    【相似成语】

    水清石见；真相大白

    【课后时间】

    试着写出下列有关水的成语︰

    水（ ）石（ ），水（ ）（ ）高，

    如（ ）（ ）水，水（ ）（ ）成 。

    参考答案 ︰

    水（滴）石（穿），水（涨）（船）高，如（鱼）（得）水，水（到）（渠）成。


开卷有益

    【原文】

    太宗日（1）阅御览（2）三卷，因事有阙（3），暇日（4）追补之，尝（5）曰：开卷有益，朕不以为（6）劳也。（宋·王辟之《渑水燕谈录·卷六·文儒》）

    【注解】

    （1）日：每天。

    （2）御览：指《平御览》一书。

    （3）阙：音“缺”，空缺。

    （4）暇日：暇，音“霞”。有空闲的时候。

    （5）尝：曾经。

    （6）以为：认为。

    【故事阐述】

    宋太宗赵光义非常喜欢读书，但历代典籍文史资料实在太多，所以他命令当时的大文学家李昉主持编辑一套集历代图书资料精华的百科全书。

    李昉等学者历经七年的努力终于编成。宋太宗对这部书非常重视，同时为它取名为《太平御览》，又简称《御览》。太宗每天都亲自阅读三卷，并规定自己要在一年内看完它，有时因国事繁忙来不及阅读，改日一定补上。

    大臣们怕他太劳累，常劝他多休息，但宋太宗却说：“‘开卷有益’，经常看书，总是有好处的，我一点也不觉得累。”

    宋太宗由于每天阅读三卷《太平御览》，学识渊博，处理国事得心应手。当时的大臣们也纷纷仿效太宗，勤奋读书。

    后来“开卷有益”，用来指打开书本阅读，即能得到好处。

    【讨论】

    （1）宋太宗用什么具体行动来表现对《太平御览》一书的重视？

    （2）身为一国之君，政务繁忙之余，为什么宋太宗还是坚持经常看书？

    （3）宋太宗对于“开卷有益”的身体力行，对于当时的朝廷上下起到了什么作

    用？

    【造句练习】

    例：俗话说“开卷有益”，从书中我们不但可以学习古人的经验，更可增加许多

    宝贵的知识。

    例：我们应该要认真读书，因为“开卷有益”，对我们的身心发展都有帮助。

    例：只要选读好书，就能开卷有益。

    【相似成语】

    开卷有得；书中自有颜如玉，书中自有黄金屋

    【课后时间】

    你读过的书中，哪一本最称得上是能让你“开卷有益”？你曾经用它来解决过什么困境？和同学分享一下吧！


两袖清风

    【原文】

    于谦，字廷益，钱唐人。宣德元年，授（1）监察御史，长躯玉立（2），声如洪钟，每奏对，上为倾听。……然谦才大机（3）疏，遇事又敢往，少瞻顾（4），人故以此忌之。九载秩（5）满，始進左侍郎。先是，河南官吏入朝，率（6）捆载香帕、蘑菇，以供交际，谦行，一无所持，作诗云：“手帕蘑菇与线香，不资民用（7）反为殃，清风两袖朝天去，免得闾阎（8）话短长。”其律己如此。（明·田汝成《西湖游览志余·卷八·贤达高风》）

    【注解】

    （1）授：任命。

    （2）玉立：形容姿态修美。

    （3）机：存于内心的欲望、俗念。

    （4）瞻顾：向前看又向后看。比喻多顾虑而犹豫不决。

    （5）秩：官吏的职位、品级。

    （6）率：大约、通常。

    （7）不资民用：不给民用。

    （8）闾阎：乡里，亦泛指民间。

    【故事阐述】

    “两袖清风”原作“清风两袖”。

    于谦，字廷益，浙江钱塘人。宣德元年，于谦担任监察御史，身材高大挺拔，声音响亮，每次上奏应对时，皇上都会侧耳细听。……然而，于谦才学渊博，内心的欲望不多，遇到事情又能勇往直前，很少因有顾虑而犹豫不决的情况，所以招致有人对他憎恶、妒恨。九年任期届满后，才晋任左侍郎一职。

    之前的河南官吏在進京朝见皇帝或办事时，通常都会顺便带点绢帕、蘑菇之类的地方特产，当作交际应酬的礼品。可是于谦在当河南巡抚时，每次回京城议事都不曾带任何珍贵的物品，还写下一首诗说道：“手帕、蘑菇、线香这些地方特产因官员强行派征、搜括，无法供人民享用，这样反而使人民因此遭殃。回京时，我是什么也没带，只有灌满衣袖的清风去朝见天子，免得老百姓来道短说长。”他就是这样约束自己的。

    “两袖清风”这句成语就从这里演变而出，用来形容做官廉洁，毫无贪赃枉法之事。也可以用来形容潇洒飘逸、超脱凡俗的样子。

    【讨论】

    （1）为什么于谦会被人嫉妒？他有没有因为被人嫉妒而改变自己的行事作风？

    （2）你是不是也有被人嫉妒的经验？而你有什么样的感受呢？

    （3）据说古人会把贵重物品放在袖子中，如果重重的，就是有很多好东西；如

    果风一吹，袖子会飞起，就表示他两袖清风、廉洁。你对这种说法有什么

    样的看法？

    【造句练习】

    例：他为人廉洁公正，连当了两任市长，既不包庇工程也不炒地皮，这种两袖清

    风的操守，真是令人尊敬。

    例：站在山顶上，迎面而来的山风吹动我的衣袖。刹那间，我有了两袖清风、飘

    飘欲仙的感觉。

    【相似成语】

    一清如水；洗手奉职；廉洁奉公；囊空如洗

    【课后时间】

    请你动动脑，找出含有“风”的成语。

    参考解答︰

    风调雨顺、风恬浪静、风流倜傥、春风化雨、栉风沐雨


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

序言

【三皇五帝及更早期】
反求诸己
一毫千里
十全十美
心不在焉
桑林祷雨
太公钓魚
平易近人
功亏一篑
風雨飘搖
愚公移山
耳提面命

【春秋战国时期】
一鸣惊人
大公无私
心腹之患
三思而行
不恥下问
文质彬彬
老马识途
守株待兔
杞人忧天
刻舟求剑
破釜沉舟
众志成城
管鲍之交
临渴掘井
防患未然
退避三舍
掩耳盗铃
一暴十寒
亡羊补牢
三人成虎
毛遂自荐
半途而废
匹夫之勇
安步当车
百发百中
狐假虎威
门庭若市
栉风沐雨
擢发难数
大义灭亲
南辕北辙
舍本逐末
排难解纷

【秦汉時代】
孺子可教
捷足先登
门可罗雀
一诺千金
一叶知秋
老当益壮
死灰复燃
塞翁失馬 安知非福
自相矛盾
有志竟成
合浦珠还
车水马龙
饮鸩止渴

【三国时代】
三顾茅庐
手不释卷
刮目相待

【晋朝】
入木三分
木人石心
世外桃源
妙手回春
杯弓蛇影

【南北朝】
五光十色
扑朔迷离

【隋唐】
瓜田李下
焚膏继晷
磨杵成针
黄粱一梦
梦笔生花

【五代】
推心置腹
安贫乐道

【宋朝】
才高八斗
水落石出
开卷有益

【明朝】
两袖清风


点击封面进入