（一）受命

       要下班的时候，胖老头急忙过来说：“晓灵，你来一下！”

    胖老头是总编钟方的雅号，因为他是《青阳日报》社的元老，又有发福的将军肚，所以称他胖老头，固然有敬重而诙谐之意。有时不满者，竟把“胖”字的“月”肉，和“钟”字的“中”旁重新组合，就变成了“肿”老头了。而他对我总是关爱有加，故始终称其为胖老头。今天看他神秘兮兮的样子，不知找我有什么好事？我一边往总编室走，一边在脑袋里琢磨。

    “来来来！你可真是个小精灵，难怪大家都这么称呼！先坐下，我给你拿瓶果汁。” 胖老头从转椅上起来，热情地打着招呼，好像着急又不是开门见山，却礼贤下士地，看来是要交办一项重要的事情，这才是胖老头的性格。

    小精灵是我的别号，胖老头可是头一次叫。笔者的大名是妈妈给起的，她告诉我：“你四五岁时，就能背颂《唐诗三百首》；流利地讲述《太阳瓜》、《白雪公主》等故事，人见人爱，都认为通晓道理，聪颖灵利，所以就起名：李晓灵。”我来报社都快二十年了，年轻人早称我为师姑了，可是对于老同事来说，还是把“晓”字念白了，变成了“小灵”。却不知什么时间又给加上个“精”字，一来二去就变成“小精灵”了。

    而今天胖老头叫“小精灵”，有点特别含义，莫非是前些天我跟他透露的“小道消息”？

    胖老头把打开的果汁递过来，郑重其事地说：“还是你消息灵通，前几天你说有个观光考察团要来，现在已经到我市了。刚才，市委和市政府办公厅、招商引资办、市委宣传部四个部门联合，来了一个电话。说这个外商团都是资深的老华侨，都是解放前从我市出去的，又来自几个国家，影响力很大。这次他们回故土来，除了招商引资项目外，要求是民间观光考察，私下自由走访。市里虽然重视，但又不便出人陪同。市委曹书记说，让报社找个人当当向导，顺便报道报道吧。当时，政协常委陆顺福点名让你去，人家才点头了，因为他们大都是陆老的同学。今天由招商引资办的人陪同考察开发区，以后就由你跟随了，要你晚饭前赶到。”

    我补充说：“主要是当好服务员吧！”

    胖老头说：“对，可写个纪实专访。”

    他又凑过来悄悄地说：“有什么特别情况，要及时汇报。”

    我只得点头表示心领神会。

    胖老头呵呵地乐着说：“真不亏是小精灵！导游、采访，也要起联络员作用。”

    我带着一种潜在的兴奋走出了总编室。

    其实，我也不是什么消息灵通人士，这个“小道消息”还是妈妈透露的。

    那天，妈妈从陆伯伯家回来说：“你陆伯伯初恋时的情人，要从国外回来了！”啊？原来陆伯伯还有这样的罗曼史呢！可是陆伯伯他… …

    还有一点我察觉到的，不能跟任何人说的秘密：妈妈说这句话时还有一些醋意，知母莫如女嘛！这无疑增添了我探究的好奇感。


（二）重逢

       观光考察团下榻在青阳宾馆，这是由市政府招待所改装的。我打去电话询问观光团的去向？值班人员说：“市里的三出戏：接见、宴请、参观唱完了，今天陆老设家宴招待。”

    于是，我打上出租车，直奔陆伯伯家而来。

    陆伯伯家和我家的关系非同一般，我刚一出生就成了陆家的干女儿，所以我对他的家境比较了解。陆伯伯一生坎坷：青少年时期，在城里哥哥家读书，英俊潇洒，重义气，交朋友，学习拔尖，思想进步，没出校门就参加了革命；土改时父亲被划成地主，给斗死了；资本主义工商业改造时，消灭资本家，哥哥上吊死了，有个小侄女随娘另嫁了；文化大革命中，他被打得下肢瘫痪了；“六四”时，刚结婚不久的儿子，死在了天安门广场；还有陆伯母和他儿媳妇，… …唉！真是令人同情！

    当我赶到陆伯伯家的楼下时，正好人们都在院子里。

    还没等陆伯伯介绍，一个腰圆体壮的老先生过走来说：“这就是顺福兄的干女儿吧？名记者——晓灵！”

    陆伯伯点点头，慈爱般地对我说：“这是唐凤海舅，观光考察团团长，美国… …”

    唐先生抢过来说：“不必细介绍，一会自己讲。”

    我上前鞠躬握手：“唐舅，您好！”

    陆伯伯又指着一个戴着金边眼镜的老先生说：“这位是乔仁舅。”

    我望着这位稳重的老者，也鞠躬握手：“乔舅，您好！”

    “这位是华彗敏姨。”我顺着陆伯伯所指看去，其实我早就注意到华姨了。一个看上去约六十岁的女士，一张祥和的面孔，一付银边眼镜，显得秀气端庄，虽然有些白发，但仍然可以看出当年的风韵，不知为什么给人一种可敬可亲的感觉。

    我不由地深深地鞠了一躬：“华姨您好！” 同时走过去拥抱，华姨身上好像传过来一股很强的热流，令人感到身爽神怡。

    “这个是华姨的外孙女——明明。” 我看着华姨身边的小女孩，一双大眼睛灵利地转，诚是天真可爱。

    “明明好！”我说着上去亲了一下她的苹果脸。

    华姨向她说：“叫灵姨。”

    小明明铜铃般地说：“灵姨，您好！”

    原来，大家正在这里看一辆丰田面包车。

    保姆、陆伯伯的妻侄女淑贤在一旁告诉我：“这是送给大姑父的，三十六万元。”

    陆伯伯招呼我说：“晓灵！过来看看怎么样？这是从丰田汽车厂订做的，准时送到家，手续都给办完了。放轮椅和上下车都方便！”

    我说：“多谢舅父、姨妈了！”

    唐舅说：“就是没人开！”

    我爽快地说：“我来开！”

    陆伯伯告诉我说：“还给十万元，专用雇司机的。”

    我说：“那十万元给我了，我当司机！”大家哈哈一乐。

    我嘴上说着笑谈，而内心确实感觉到：过去年代的故友，可真讲情义呀！

    华姨说：“将来让淑贤学学开车，倒是恰当的！”

    大家说：“对，淑贤能开车太好了！”说得淑贤抿嘴低头乐。

    唐团长又发话了：“好啦，好啦！大家上楼，准备开饭。”

    我握着华姨的手走进来，就坐在她身边。

    说是家宴，其实全是从王朝大酒店要的菜。人家很准时地送到了，开着送餐车，抬着保温箱来的。上菜的同时一一报了菜名。陆伯伯正让淑贤付钱，而唐舅早买了单，原来菜也都是他点的。

    陆伯伯忙说：“别，别！是我家宴请招待，怎么还让你拿钱呢？”

    唐舅说：“大姐夫，把你的钱放起来吧！”

    陆伯伯说：“怎么一顿饭钱我还拿得起呀！”

    他们还要争辩下去，华姨和缓地说：“分什么你的我的，大家伙图的乐合，团长拿就拿了！”

    说得大家心悦诚服。

    唐舅说：“说得好！以后咱们都在家吃，说话随便，我包了！”

    他不想让别人争，紧接着说：“好了！团长就这么定了！下边团长宣布：开宴！喝什么，自行其便，但杯子不许空着。”

    我和淑贤给大家斟酒、倒饮料。就陆伯伯倒一小杯白酒；啤酒就唐舅喝；其它人都是果汁。

    唐舅又说：“好！大家举杯，为亘古少有的六十年

    重逢干杯！”

    乔舅显然感动了，慢悠悠地说：“是呀！六十年一个甲子，天干地支相合才六十年一轮回！我们是丁亥年出去的，今年回来正好又是丁亥年，整整相隔一个大轮回呀！”

    于是，大家碰杯、干杯。

    唐舅又说：“下面边吃边谈，一个一个地自报家门。推心置腹，说说心底的话。我们都年近八旬了，下次老哥几个再相聚，可能得到天国里去了。现在在家里，可以畅所欲言了吧？”

    他又像是问我和陆伯伯。

    不需回答，他停顿了一下，又清清嗓子说：“还是我先开头。本人美国唐营公司总裁，信仰基督教，心直口快，没有假话。为什么到现在才回大陆呢？我对中共那一套骗人的东西，老是看着不顺眼，听了不顺耳。特别是当官的说话，总像念经似的，和正常人的思路不一样。我在美国看了四、五千人的声援退出中共党（团）大游行，现在已退出二千六百万了，它的寿命不长了！这次三位同学相约回来，主要是看看顺福兄，望望故里的乡亲，会会大陆的基督徒。难得相逢，再干一杯！”

    唐舅的开场白，真是直截了当，不管观点如何，让人感到是掏心话。大家虽说都很兴奋，也不能一再干，可都喝了一些。我知道，在国外没有像咱中国人那样强行让酒的。

    唐舅指点着乔舅，意思是让他发言。

    乔舅说：“凤海兄说得很好！年逾古稀之后，随着岁月再增，越来越添空虚，觉得钱财是身外之物，信奉佛教，但还不算居士。我这个董事长早就放手、不管实事了。炎黄子孙，都想叶落归根，这回就是要访访这个根。耳闻目睹这个党是个怪物，爱中华不等于爱它；反对它也不是反华，我看更是爱中华。今天我们为爱中华古国而来，大家在这里相会一堂，碰杯！”

    “该彗敏女士的了！” 唐舅笑着说。华姨示意让陆伯伯先说。

    “东道主，得最后唱压轴戏！” 团长好似以决断的口气说。

    华姨只好讲了：“故土、高龄、再聚首，缘分！本是民间私访，在这个环境下，还是报个名号好：观光考察团。给我也现挂了个副董事长的名堂，中共喜欢‘假、大、空’，只得顺其所好了！”

    这真真切切的话语，使大家都笑了。

    华姨又深情地说：“大陆开放后，早就想回来了。没奈何，老伴走了，我也得了脑血栓，手脚都不好使，四处求医问药不管用，也只能卧病在床，吃、穿、排泄，全让别人来护理。… …痛苦难言，生不如死。孩子们也跟着上火，真想‘安乐’一下子。就在这时，是一九九八年秋天，有幸得遇好人，教我学了法轮大法，说来真是神奇，不到一个月的时间，九九重阳节——我生日的那天，完全康复，能下地走了。孩子们来祝寿，我的泪水一直往出流，和儿女们一起跪在地上，给李洪志师父的法像磕头！… …”

    华姨说到此哽咽了，在座的人都禁不住流下了眼泪。我望着华姨那慈祥的面孔，不知为什么，又对她产生了一种敬慕之感。

    华姨接着说：“我走过世界许多地方，凡是学了法轮大法的人，都是如此一身轻。信仰是没有国界的，是不分民族、种族和肤色的。读了《转法轮》一书，心胸豁然开朗：人从哪儿来？到哪里去？人生的意义是什么？人都是从天上来的高级生命，应该再回到天上去，就是反本归真。可是人们，都迷在眼前这点现实利益中了，忘了回家的路。所以，修法轮大法的人，好病是最起码的了。”

    陆伯伯插了一句：“是的，妻弟媳妇和儿媳都炼，病都好了！”

    华姨直截对陆伯伯说：“你就是真心默念‘法轮大法好！’、‘真、善、忍好！’，都会使疾病好转的。老哥哥们，不妨都试试！” 陆伯伯点头。

    原来海外的三位来客，各有信仰，都有精神寄托，难怪身体都很好，尤其华姨好像年轻十六七岁。她那亲切可信的话语，不但使我为之动情，也可以看出，就是对几位老者也有很大感化之力。

    我觉得相见恨晚，同时也是代陆伯伯提个问题：“华姨，我想问一下，您身体康复后都快十年了，怎么不早些回来呀？”

    华姨笑着说：“是啊！我一再想回来，可是中共的‘克格勃’搞鬼。仅在澳洲就派了上千名特务，这还是中使馆弃暗投明的人讲出的数字。他们把炼法轮大法的人，都编成了黑名单，你想来华就是不给你办签证。后来，实逼无奈，才迁居加拿大的，把名字中间的字，由智彗的‘彗’改为聚会的‘会’，等下来绿卡后才办了签证。”

    我感到这些前辈，既真诚又实在，可谓直率坦荡！

    唐舅又开口了：“该东道主说说了！”

    陆伯伯把轮椅向前动了动说：“首先，欢迎各位不

    远万里而来，特地来看望我，表示衷心感谢啦！不管怎样，我还吃着共产党的饭，建国前参加革命的，算离休待遇。我也没入党，… …”

    我意识到这四位前辈的信仰各有不同，再加上我这个什么也不信的，就是五种不同的观念了，会不会发生思想上的碰撞？我刚刚想到此，… …

    唐舅已打断了陆伯伯的讲话：“顺福兄！没让入党也挺好是不是？还给个政协常委当当！大姐夫！咱们今天，可是畅所欲言，心里没有任何隔阂，想啥说啥，恕我直言。你的‘党八股’可是真多？听不习惯。什么‘建国前’、‘建国后’的，华夏历史五千年，中共统治大陆才五十几年，只占百分之一，以前没有国吗？！一党独裁，连‘人大’都是‘小媳妇’，政协就更是‘花瓶’了；这个党尽是骗人的假话，你那口里说惯了，自己都不察觉。还‘参加革命’，革了谁的命？！”

    唐舅开始给我的印象，是年事已高、看破红尘的老玩童，没想到对共产党研究得很透彻，几句中肯的话，使陆伯伯陷入低头沉思之中。

    乔舅好似打圆场，慢条斯理地说：“也难怪顺福兄，跟共产党半个多世纪了，常了就形成自然了。说共产党给的饭吃，在国外，人们都会笑话的！你共产党的饭是哪来的？不都是老百姓的血汗吗？自古道：百姓是为官者的衣食父母。这个党把一些东西都给颠倒了！”

    华姨也平和地说：“到底是谁养活了谁？其它国家的政党，哪有用国家税收给什么党的官员开资的？和发达国家比，中国的老百姓还多养活了一套党的官员这个寄生虫。汉唐时期拿俸禄的官员与平民的人数比例是一比几千，现在是一比二十六，而且是一群贪官污吏。正是像你这样千千万万的中国民众，养活了共产党。你的养老金，是你年轻时流血流汗付出而应得的回报！”

    唐舅笑着说：“在哪儿干不给养老金？我公司给员工的比你的都多，他们也没说是我给的饭吃呀？我给你每个月开一万元，你也说我是‘伟光正’好了！你革命，革了一辈子命，是革了自己的命，都把你家革到这份了，你咋还不明白？还要感谢它：‘伟光正’？！”

    我原来只认为陆伯伯命运不好，也从未深究过“为什么”？这都是共产党革命革的？我和大多数中国人一样，都没有这么明确地太往深想！

    陆伯伯的思想被触动了，过了一会儿才说：“我的内心也很矛盾，年轻时，争强好胜，充当积极。被‘抗日救亡’、‘世界大同’等激情的口号，弄得头脑发热，亲人的话、同学的话都听不进去，和大家分了手，才这么走了下去！后来，给你们写信，谁知大多数都被扣下了，还落个里通外国的罪名。 官椅没坐上，倒坐上了轮椅，现在这腰还老疼痛。最可叹的是儿子没了，孙子天生出世，是蒙生，这辈子再也见不到他爸爸的面了。老伴多次上访，被“住京办”和当地警察多次折磨，后来精神崩溃走了。儿媳妇冬梅忧郁成疾，得了癌症，无药可医只能等死。修炼了法轮功痊愈啦！她也更加贤惠了，真心孝敬老人。在当今社会，这样的儿媳难找啊！我劝天生他妈：冬梅，你年轻轻的再找个人吧！她说：我怎能抛下您这一老一小！可未成想，又第二次被劳教了。这两年，多亏晓灵和她妈妈照顾了！… …

    “可是，在这个社会又能咋样？顺其自然吧！我想，很多事情，将来都会正过来的，胡锦涛、温家宝和以前的还有所不同，现在不是说搞和谐社会吗？还要连续三年长工资，哪个党也都是一样！”

    华姨说：“那个口头上的和谐，怎么还相信啊？他是斗争哲学，‘与人斗其乐无穷’！它夺权以来害死了八千万人，人命关天哪！从土改到现在的所有运动都搞错了，年岁大的人有三分之二，都挨过整。大陆的人都习惯于‘红色恐怖’下过活了，人人都恐惧它，顺从它，这就是它的和谐了。人心服万民乐，才是真正的和谐呢。”

    唐舅愤慨地说：“说和谐，没看他动点真格的！它把天安门轧死人的事，给昭雪了；把法轮功给正过来，把天生他妈给放出来！嘴皮子和谐有啥用？！假话把人都欺骗苦了！”

    华姨又语重心长地说：“顺福兄，顺福兄啊！顺福，全顺从了不一定是福啊！来时多么希望你的境况好！而大家看到的… …你太可怜了！革了一辈子命，竟落个一老一小，祖孙二人孤苦伶仃。过去的年月，你受骗上当，已经成为历史了，再无法挽回来，过去也就过去了。可是，现在你心里得明白过来！这个党已经腐败到顶点了，天将灭中共，不能再当它的陪葬品！老哥哥呀，要是你能尽早地清醒过来，这轮椅你也算没白坐！！”

    华姨的话不知有一种什么内在之力，是那么震撼人的心灵，我的泪水哗地流下来。

    陆伯伯眼圈红了，泪珠滴落下来，双手捂住了低下的头。… …

    乔舅慢慢地说：“陆兄，在国外，大家都想你，就是想来看看你。现在，可不同于当年的争论，这完全是慈善的心，真情实意地希望你得好啊！不是让你怎么样去斗，你那个心念得正过来。不能再糊涂下去，得心明眼亮了！”

    唐舅又说：“你说哪个党，哪个党都比共产党强！都腐败地烂透了，当官的还在说：在共产党领导下，才保障了‘人民当家做主’！什么都挂着‘人民’的招牌，可人民的最基本权力是选举权。在大陆，甭说平民百姓，就说你这政协常委，选过国家首脑人吗？美国记者曾问江泽民：‘中国为什么不搞普选呢？’江回答：‘中国人素质低。’中国人的素质还不如一些小国家的民众？人家老百姓都有权直接选举国家总统。中共已统治半个多世纪了，待到何时才能还给人民这个权力？！”

    乔舅问我：“善良的中国人，至今都没有选举权！可能大多数人都不知道吧？”

    我说：“是的，人们都习惯了，都觉得选举国家领导人，不是平民百姓的事。”

    华姨谦和地说：“我这心里着急，说得可能不当，陆兄担待！这个观念一下子全转变过来也不容易，得有个过程。这些年灌的党文化，真都把人坑害苦了！‘天大地大没有党的恩情大’还在唱，善良忠厚的老实人，还等待它改正错误，盼望它变好呢！”

    “好了！该咱们‘喉舌’的了！” 团长又是以喜爱、玩笑的方式点我的名。

    我还正听得入神，忘了自己还需要发言。做采访多了，都习惯多听；主宾分明，尽量多让人家客人讲话；在几位前辈面前，更应虚心听听，况且都是我很少听到的高见，有别于现在当官人的套话，都入情入理，说到了人心里。看来他们在来大陆之前，可能都看过《九评共产党》。可惜自己还没有看过，当记者的本应该博学、兼听则明才是。一时让我讲话，还没有想一想，又不能来那些官话。华姨看出我一时语塞，拍了拍我的肩膀，立刻有一种温暖亲切的感觉。

    既然老者实在，小辈也就说点实心话：“前辈的真挚、友善，晚辈感动！陆伯伯可是个大好人，一生清清白白，是老实的善良人。我出生在不该出生的六一年，当时父亲划成右派，陆伯母是中右，一起被下放到农村，都是‘下放户’。三年灾害，饿死三千多万人。那个村子的人，一个一个地走了。真出现了人吃人… …那年月，没几个出生的，就算生下来了，也没几个活下来的。我生下来就瘦得皮包骨，大人都强活着，妈妈哪还有奶呀。过去说‘嚼奶布子’，就是嚼饭包上纱布、挤饭水，可哪里有饭呢？我出生几天都没吃上东西，饿得哭都哭不出声音了，眼看着就不行了。当时，陆伯伯又回到城里上班了，他用自己节省下来的粮票买代乳粉，才救活了我这条小命。那时人人都饿得要死，我的父母不忍心这么做呀！伯父、伯母说：‘我家没女孩，就做我们的干女儿吧！’后来，我父亲走了，陆伯母也走了。这些年来，我一直把陆伯伯当成自己的亲生父亲，可老是习惯称呼，从来也没真叫过，老想叫就是叫不出来，实感愧疚！… …

    “今天，当着二位舅父和姨妈的面，让我郑重其事地叫一声：‘爸爸！您的心地善良，苦熬苦业了一辈子，您的大恩大德我终生不忘！… …’”同时深鞠一躬，并扑过去和干爸紧紧拥抱。

    我满脸是泪，再也说不下去了，陆伯伯竟也哭出声

    来。华姨双手握紧我的手，我又顺势依偎在华姨的怀中，仿佛她就是陆干妈。

    过了一会,华姨拍拍我的胸脯说:“好啦！晓灵继续讲。”

    我擦了擦泪水接着说：“原来，我只是把这些当做苦难的童年，仿佛是进身的资本，我是在苦水中成长的。顶多也就认为这都是历史了，没想过‘为什么’会造成这样的苦难？今天前辈们的开导，问个‘为什么’？才得以清醒！”

    华姨微笑着说：“还是小灵领悟得快！问题是直至现在，还有我们的同胞在受难！都多问几个‘为什么’就好了！”

    我说: “中国人走过来的历史,每一段，都是一部份同胞受难,另一部份同胞观看，没感觉！不问‘为什么’,习以为常了!”

    乔舅说：“大陆中国人的悲哀就在于此!”

    我还是按着自己的思路，往下说：“在中国新闻是不自由的，多少个媒体也得一个腔调。哦！多问几个‘为什么’？没有再多想，这就是中国大陆老百姓善良，当顺民当惯了，这也是当记者的可悲！但是，我力争做个自然主义者，多反映一些人性的、现实的东西。”

    唐舅笑着说：“在中共统治下，很难做到。”

    我紧接着说：“假的、违心的，我尽可以不写！”

    乔舅点着头说：“嗯！在中共的枷锁下，能这样也就难能可贵了！”

    唐舅问：“天生呢？”

    淑贤说：“他早撂筷，做功课去了，明年高考。大爷，别叫他了。”

    “那么堂侄女说两句吧！你的功劳可不小啊！” 唐舅不愧当总裁，关照周全又恰到好处。

    淑贤是四十岁的人了，被唐舅这么一说却红了脸，忙说：“不，不！我给大家做个空汤喝。”淑贤一边说一边向厨房走去。

    “那么，我们的小明明！你可是观光团的一员呀，该你的了。” 唐舅亲昵地说。

    华姨说：“她妈妈生了第二胎，就把她送到我那儿去了，正放暑假，非要跟我来看看中国。” 华姨又转向外孙女说，“舅姥爷们和灵姨都等着你呢！来个什么节目吧！”

    小明明抬起脸问：“姥姥，我咋这么多舅姥爷呀？”

    华姨说：“你妈妈的舅舅多，所以你的舅姥爷就多！”于是大家都笑了。

    “那我唱支歌吧！” 小明明环顾了一下，看看大家拍手赞成，便童声童气地报幕，“下一个节目是独唱，歌曲的名字叫：《慈悲》，演唱者是温哥华明慧学校三年级学生：刘明明。”

    她带着表情和动作，好像对着陆伯伯唱：

    你知道我为什么告诉你真相，
    不是叫你与我一样，
    更不想改变你的信仰，
    只想使你明白，
    撒旦骗人的伎俩，
    慈悲使我不愿看到你与红魔一同遭殃，
    天要灭这红魔，
    神叫我救度这一方。

    大家鼓掌，都说这个歌好。

    真是别具韵味的晚餐，程序进行完了，也都吃完了，又品味了一下淑贤端上来的热汤。我和淑贤收拾桌子、碗筷，大家又让明明跳起了唐人舞。这个机灵懂事的小家伙，跳着跳着竟有意到陆舅姥爷面前，扭动着身姿好似逗他开心。

    团长发话了：

    “后天去我和顺福兄老家——山前庄，明天做准备。大家到超市买点礼品，同时游览市容；晓灵联系雇用个司机，能随叫随到；淑贤往家打个电话，告诉一声，特别是老山叔和你妈不要外出。” 他又对华姨说，“慧敏，我们先回去，你跟顺福兄再谈谈。”

    华姨站起身来说：“今天不谈了。”又走过来说，“陆兄，过去想回来，今天能回来，就是想告诉你两句话：认清中共本质，‘三退’（退党、退团、退队）保平安；善待大法一念，天赐幸福平安！”

    华姨停顿了一下又说:“按我说的做，一切都会好起来。从今天开始，你就默念吧！”

    他们走时，我过来帮着推陆伯伯的轮椅，送到门口后，又回到屋里来。趁着淑贤在厨房里洗碗，我转到陆伯伯的面前说：“好爸爸，能不能冒失地问您一个问题？”

    陆伯伯显然被亲情所动了：“晓灵——我的好女儿！我对你无话不能说！”

    “华姨这次回来，还能再错过这个机会吗?”

    “晓灵，时过境迁，都各有所为，我自愧不如，再没有此念了！”

    “华姨可是特地来看您的！”

    “是的！这是纯洁的人间友情，都是土埋到脖子的人了，其言其行都是善的！没有其它杂念了！”

    “那——”我又掉泪了，吞吞吐吐地说，“那，妈妈，我，咱们一起渡过晚年不好吗？”

    陆伯伯也落泪了：“我太理解你们娘俩的心意了，可我咋能再累熬你妈妈？那样的话，你说我这心里能好过吗？！”

    我心里想，没有说出来：“可怜这俩心地善良的老人家，都想的为他人好啊！”

    “我从心底里感激你们娘俩，带我谢谢你妈妈！”

    “… …”可惜，我这个记者，也激动得没有词了！

    最后，我又贴近他的耳边，说：“还是先按照华姨说的做！”

    陆伯伯慢慢闭上双眼，轻轻地拍了拍我扶在他肩膀上的手。内涵深邃，耐人寻味，我的解读是：“我的好女儿，你能理解干爸，足矣！我能按你华姨说的做，放心吧！… …”

    今天时间虽短却别开生面，很充实。我想以后的日程会更精彩！


（三）寻根

       清晨，稀沥沥地下了一阵小雨。待我们出发的时候，已经放晴了，只是湛蓝的天上，还有几小块灰雾状的浮云，正快速地被驱向天边。小雨洗涤了灰尘，田野里的空气更显得清新。面包车迎着东南方的太阳奔去，直截驶向青龙山南麓的山前庄。

    昨天，雇司机的时候，我长了个心眼。因为以后还用，司机可要老实、嘴严的。我想起老姨家的二姑爷小丰，他在顺帆出租汽车公司开中客。我打电话一问，他说出人不出车得头儿同意，我说这好办。原来他的经理是我同学，结果办得很顺利。这样前辈们也都放心了。

    我和淑贤把陆伯伯连轮椅一起推上车。然后我和华姨分别坐在陆伯伯两旁，我深情地看着他。

    华姨小声地问：“陆兄，默念了吗？怎么样？”

    陆伯伯点头说：“腰疼减轻了些。”

    “得真心实意地默念才好。”

    “说实话，还没有达到真心。”

    “差在哪儿？”

    “法轮大法好！可你们参与政治，反对共产党干啥？”

    “开头不是法轮功对中共如何，而是它要在三个月内消灭法轮功。你说人们到公园炼炼功，招谁惹谁了？特别是没钱看病的；当时是天津警察抓了四十五个炼功的人，说北京让抓的，大法学员才去北京上访的。也不是围攻中南海，而是中央信访办就在中南海西侧的府佑街；是这个党一夜间把上亿修善的人，打成了邪教徒；大法学员，你那儿媳也是，又去中央信访办和平上访，也遭到绑架关押；没处说理去了，才到天安门和民众中讲清真相的；当时只是说国家搞错了，将来会真相大白的；可是这个党迫害法轮功五年多了，也不思悔改！从那时起，大法弟子只得从根上讲清中共为什么迫害好人，彻底认识它一贯整人的流氓本性！使更多的人‘三退’，解体它，尽快结束这场迫害！这是更深一层地讲清真相。这就是参与政治啦？！那么，只许它残酷迫害，而不许我们讲清它为什么迫害的真相？听任它的迫害，就不是参与政治了？！现在大法广传全球上百个国家，你听说过法轮功反对那里的政府和政党了吗？！

    “其实，法轮大法是修炼，修佛的。修去所有的常人之心，不求常人社会的任何权力。我们讲清真相的目的，为的是救人！彻底结束迫害！谁一揭露它就说是参与政治，这是它灌输给老百姓的党文化；在国外真的参与政治，被认为是好事。”

    华姨讲的句句在理，陆伯伯似乎信服了。

    车上大家谈论的另一个话题，是山前庄被唐舅称为“老山叔”的人。

    唐舅仰起头眯起眼，回忆着说：“老山叔，名字叫唐德山，他离不了山，他的名号就是由他的作为得来的。小时候，天天进山砍柴、用弹弓和夹子打鸟、上树掏老鸹窝、挖山菜。砍的柴供灶火，山菜用来糊口，打的鸟有活的和掏的老鸹蛋分给小伙伴们，老鸹窝还当柴烧。… …”

    往后就是陆伯伯和淑贤续说了：大一点还是老进山，套山兔、药野鸡、采药材，挖山菜分给大家；后来就采药材、捡蘑菇，割藤条、树条，编筐窝篓；有时进山，披上老羊皮袄，在山洞里一呆多少天；三年灾荒时，他也在山上开了荒，种了几小块镐头地，都在山泉水溜旁，旱涝保收，种的蔬菜分给大家吃。在大伙眼里，他一生为人正直、善良，是个腰板硬实的老寿星，在乡里中德高望重，人们通称“老山爷”。

    “到山前庄乡地界了，这庄稼怎么都发黄了？”随着陆伯伯的话音，大家都向车窗外望去。

    正值伏天，刚才路旁的庄稼还算旺盛呢！别处的玉米都拔挑、出红缨了；这块不一样了，玉米苗不但黄，而且低矮单细，眼看就旱死了。

    陆伯伯疑惑地说：“不对呀！前些时候市里开‘两会’，山前庄乡的书记兼乡长宋扬，做为青山县的人大代表在会上发言，说战天斗地，降服了旱灾。”

    是呀！路旁红油漆的标语牌上写的白字还很清晰：“全民总动员，人定胜苍天！”、“战天斗地党领导，一切灾害全赶跑！”只是被风刮得东倒西歪了。

    淑贤很忧伤地说：“今年又颗粒难收了！”

    不过，今天小丰的车开得倒挺遛的，眼看就要进村了。

    唐舅突然说：“停一下！”车子在一个小桥后边停下了。

    大家跟随唐舅下了车，桥下是一条干涸了的小河，几只鸭子跩跩地走到低洼处，呷呷叫着好似说：“这里也没有水。”那里倒有几棵干死的芦苇，坑里的淤泥已干得七裂八瓣了。

    唐舅对陆伯伯说：“这是村前的小清河，河水长流不息，清澈见底。是我们儿时摸鱼、捞虾，洗澡、扎猛子的地方。”

    淑贤说：“干好几年了，一点水都没了。”

    这件事又给大家添了一种压抑的情绪，车子慢慢地开进了村。

    唐舅又指着那个高台上说：“你们看，过去的关帝庙就在那儿！”那正是如今的乡政府。门前有几块大宣传板，门旁两侧的墙上还有几条大标语。

    陆伯伯说：“一解放就砸巴没了！”

    唐舅说：“又是解放，解放谁了？不是说你，是说这套党的经文，都让百姓念顺嘴了！”

    说话间，车已经开到村东头的大柳树下了，这是淑贤按照唐舅的指示领来的。人们正在树阴下乘凉等候，为首那个年长的必是“老山爷”了。我能认识的是淑贤的妈妈张秋菊，叫二舅妈；还有小学校长唐东来，是淑贤的堂兄，再就是大户唐家的主要亲属。

    唐舅能认知的也只有“老山叔”，可是看了半天，也都寻找不到原来记忆中的模样。一双老板的手和一双长满老茧的手紧紧地握在了一起，这便是多年萦绕在脑海中的故乡人哪！

    其它人由淑贤一一介绍，大家互相见礼、问候。

    唐舅感慨地说：“少小离家老大回，乡音未改鬓毛衰。中年人相见都不相识呀！”这句唐诗引用得恰到好处。

    大家进得屋来，在炕头炕梢、板凳上落坐。

    等我和淑贤把陆伯伯的轮椅抬进门坎时，“老山爷”走过来，又握起陆伯伯的手。这位老人家胡须灰白而壮实，脸色黑里透红而有光泽，那一条条深陷的皱纹，显然刻录着岁月的沧桑。

    “老山爷”看着轮椅叹口气说：“顺子呀！多好的一家人，给折腾得家破人亡，沦落到今天这份天地呀！”这时，他那刚毅的眼里竟充满了泪花。

    “还是海子和他爹尖，当年逃出去，到海外就对了！”他又指着唐舅说，“这次回来多光棍，你看那电视上，市里的大官小官都点头哈腰的，还大摆宴席！”他指的是市电视台播的新闻报道。

    唐舅问：“老山叔，我们出走去以后，怎么样了？”

    “老山爷”说：“走了，走了，走了就了了！顺福也当八路往北走了。可是，顺福他爹——老善哥算遭了殃。唉！都过去了。”

    “你给大家细说说，我们回来就是想听听过去的事。”唐舅又往“老山爷”跟前凑了凑。

    “老山爷”点着旱烟袋，不紧不慢地说：“老善哥一辈子积德行善，和长工一样干活，一个锅里吃饭，乡亲们谁有了难处他都帮，灾荒年还开仓放粮，人们都叫他陆老善。共产党开头时，减租减息他应着，支前送粮他带头，当时还表扬他是开明人士、好军属。唉！他没出去，也是故土难离，还养仗自己是军属呢！土改时，他家有六十亩地，还不到海子家的一半，都划成了地主成分。他家这些地都是祖祖辈辈，用血汗积攒下来的，平分土地分就分呗！可是土改工作队说：不行，还得分车马农具和房产。他们亲自出马，把老俩口从住屋撵到瓜窝棚。

    “最不应该的是分浮财。说山前庄群众落后，斗地主打不开情面，没有轰轰烈烈。他们还把其它地方的农会鼓动起来，说是土改‘扫荡队’，到临村去扫荡地主家的浮财。谁扫来的归谁，各村的‘扫荡队’，大多都是二混子，见钱眼开。一个村一个村地扫，你扫我村，我扫你村，都扫红了眼，好人都看不上这伙人，管它叫：‘红眼队’！为了斗出浮财，‘红眼队’一来就吊打飞刑，烧烙铁烙。哪个队斗出浮财了，工作队便挑唆其它队说：‘看！你们以前的斗争不到火候！’那个‘红眼队’被激怒了：‘我们斗咋不交出来？’便回头再扫荡。就这样反反复复地重茬，有哪个地主能活过来吧？老善哥走了不久，老善嫂也跟着去了！顺子，这些年我没跟你说过细情。你妈她临走时闭不上眼睛啊！一遍遍叨念：没见顺子一面！没能见顺子一面！！”

    “老山爷”那泪花在眼里再也存不下了，一颗颗地滚落下来。

    老人家低下了头，用他那粗糙的手擦了一下泪水，擤了两把鼻涕，又说：“人死了，工作队还不许人们靠前，说谁收尸就是跟地主穿一条裤子。我没听它那个邪，不怕它给穿一条裤子，好歹把老人发送啦！”

    我看陆伯伯已泪流成河，便递给他一个手帕，他再也忍不住了，擦了又擦发红的眼睛说：“我后来听说了，想回家看看，部队首长就是不让，说：‘要划清界限，背叛本阶级要彻底，团员也要讲党性，不能搞人性，要革命就得丢掉亲情！八路，军人，得讲服从！’可怜，可怜我那二老双亲哪！”说着，泣不成声了。

    大家沉默了一会，我说：“什么党性、丢掉亲情，过去都是骗人的！据我所知前些年，有个区长给他过去是富农的老丈人办丧事，大讲排场，光收礼钱二十万。”

    东来校长说：“现在农村有钱的，可比过去地主还地主，老善爷几十亩地，才雇了俩长工；咱们这儿的周

    二狗子，一下子包了村后五百亩山地，雇了农工二十多人，办养鸡场、办猪场，还有武警复员的当保安、保镖，这就不是剥削了？共产党的宗旨不是消灭剥削吗？”

    大家七嘴八舌地说：“他可邪虎了，那个山地，谁去放会儿奶羊、割把草、挖几根野菜都不行，有保安看着。还写上牌子：‘抓住一次罚款五十元！’过去的地主可没这样。”

    二舅妈插话说：“现在只是地主换了人，换成了当官的和他的三亲六故，都成了地主、资本家！它就不能再讲消灭剥削了！”

    后排坐有个壮实汉子起来说：“周二狗是个啥东西，谁不知道他，狗里狗气的，就会耍嘴皮子。可当了家乐公司的总经理，还不是有后台撑着嘛！”

    校长接着说：“咱们在家里讲，说白了周二狗只是前台的一个影人子，真正的老板是他姐夫——市公安局长张正人。咱这儿的乡书记也捞着些好处，要么这土地一包五十年，也没花几个钱，每年‘退耕还林’还给倒找钱。咱村是乡所在地村，也没得着啥。”

    他又转向我说：“他那个家乐大酒店，正好在市里的红灯区，餐饮、住宿、洗浴、足疗、按摩一条龙，全方位服务。据说，原来正人局长在那红灯区里，都有好汉股。他还觉得分红不过隐，设套儿把一家大酒店老板给关押起来了，老板娘出面找到他，答应罚款放人，给弄得倾家荡产，才把酒店廉价转让给他小舅子，实质是他。最近，正人局长又以周二狗名义，承包了市工艺品厂，改名家乐民族艺术品厂，说与劳教所联合开发出口产品，正在对外招商呢！”

    看来我这个当喉舌的，真不了解下情啊！他咋知道这么多，准确吗？

    校长可能看出我在想什么，又说：“这都是确有其事的，很多是周二狗为了显示阔气，自个讲出来的，再加他周围还有不少我的学生。”

    炕梢有个中年妇女说：“你还别小看周二狗，他虽说是跟在他姐夫身边的一条狗，可他那鼻子也挺灵的。不信，一会就可能找到这儿来。”

    唐舅又问：“老山叔，这土改以后呢？”

    “老山爷”磕了磕烟袋锅说：“就是老劲儿革命，没消停过，把老百姓可折腾苦了。要说你们出去就对了。土改完了，说这才是唱的头一出戏，大头还在后头呢。该革老农的命了，强迫合作化：初级社、高级社、人民公社，不叫老农，叫小农。”

    陆伯伯说：“是小农经济。”

    “老山爷”有些气愤地说：“反正是整农民。我一看真是大杂汇，这尖懒馋滑的啥都有，出工时大帮轰，哪有正经干活的？人头分，卯子工。”

    我问：“老山爷，什么叫人头分，卯子工？”

    “老山爷”说：“不论男女老少有一头算一头，每天都挣八分；子丑寅卯不是时辰嘛，就是磨到时辰就记工分，秋后按分数分红。哎！那是庄稼人干出的活吗？我一赌气拉马退社，你不是讲得好听嘛：入社自愿，退社自由。”

    唐舅说：“真的自由了吗？”

    “老山爷”笑了笑说：“我骑上马，带上狗，美滋滋地进山了。可是共产党的天下，哪有外边的桃花源？哪有真自由啊？派几路人进山，把我撵回来，开批斗会。说破坏合作化，破坏革命，差点没打成反革命，让民兵监督劳动半年。

    “后来，就是全县一个社，大跃进，一天等于二十年。把各家的门把手、祖传的柜鼻子，都拆下来大炼钢铁。深翻地把粮食都翻地里了，当官的吹说亩产万斤，结果把口粮、种子粮、饲料粮都征购空了。都去吃共产主义大食堂，谁家也不许动烟火，饿死很多人。太困难了，城市户口的发证、发票，粮票、布票… …连火柴都凭票供应，可苦了老农了。”

    唐舅问：“再往后呢？”

    二舅妈说：“还是一个运动接一个运动，‘阶级斗争天天讲，月月讲，年年讲’嘛！”

    “老山爷”说：“真像早先年给孩子们讲的魔鬼呀！人斗人，人整人，它看着就乐个无穷。

    “接下来是社教运动、‘四清’，文化大革命，批‘三自一包’，割资本主义尾巴。怎么说来着？秋菊！”

    二舅妈说：“自留地，小开荒，老母猪肚子小银行。都是资本主义！”

    “老山爷”说：“反正共产党它不让人过安生日子，八九年用坦克车轧学生，九九年整法轮功。老百姓有病，炼炼法轮功好了，还处处做好人，有啥不好啊？！我这多年的老关节炎，带上护身符，叨念叨念‘法轮大法好’！真就好了。这世道完了，不治坏人，专整好人。像秋菊心眼好，这么好的人，硬抓进去打折三条肋骨，就因为炼法轮功。放回来时只剩一口气，法轮功真神奇，没吃一粒药好了。有一个去北京上访的，至今下落不明。现在又关监狱去仨，还抓了一个教会的，扔下不懂事的孩子，没了父母可怜不？作孽呀！！多亏了秋菊，收养了仨孤儿。”

    二舅妈说：“人抓去不几天工夫，就给打死一个，亲人去收尸一看，都开膛破肚了，缝了一大趟，要求验尸警察不让，硬给火化了！大伙都说把五脏六腹给卖了，没下落那个可能是活人摘器官出卖了。现在全国迫害死的大法弟子，光有名有姓的、有家庭住处可查的就有三千多人。”

    华姨接过话头说：“老山叔啊！现在法轮功已传遍全世界五大洲，各种皮肤的人，包括台湾、香港的人都在学，各国的政府和人民都说是正法、正道，唯独大陆不知为什么说邪？”

    “老山爷”说：“要说‘邪’嘛！我活了九十来岁，总算看明白了：不是别人‘邪’，正是这个党邪！它整人的名堂，你数都数不过来… …”

    华姨屈指地数道：“地、富、反、坏、右，这是五类分子；… …”

    二舅妈说：“还有反大跃进、人民公社、总路线的反三面红旗分子；… …”

    校长说：“右倾机会主义分子，反社会主义分子，反党集团，四不清分子；文革时就多了：走资派、保皇派、内奸、工贼、牛鬼蛇神、臭老九、反动学术权威、右倾反案风，还有资产阶级自由化，家庭教会，邪教，反华势力等等。想整人什么词都能起出来。”

    华姨说：“以前中共搞的那些名堂，现在人们回忆起来觉得很荒唐可笑；将来看对法轮功的迫害，什么自焚哪、活体摘除器官啊！会更加邪性卑劣！”

    校长似乎说出内心里的话：“共产主义有谁还信？上层当官的心里也不信了，也知道这个党要完了，把钱都存到国外去了。只是开会在台上还装腔作势地念经，下边睡觉都不愿意听。咱村里的人大多数都‘三退’了。现在，只有法轮功正派，明儿个我也学！”

    “老山爷”说：“咱们都在家里学！”

    二舅妈说：“那样就都不得病了，会万事如意！”

    “老山爷”又想起了什么，摇了摇头说：“这个党，好事不让你干，它坏事做得绝！老天爷降罪了，窦娥冤死，三年大旱，我们这儿持续四年大旱了，今年连种子都白搭了。有上百户人家，口粮早不够吃了！”

    陆伯伯问：“所有的农业税都减免了吧，种地不是还给补贴吗？”

    校长乐了：“那点钱才多少，远远抵不上物价的上涨。这个党真能糊弄人：每亩地减免农业税几十元钱，种粮每亩补贴十元，种二十亩地补贴二百元，让你老农高兴两天；城里人也老劲长工资，让人更乐和。特别是公安部门，工资是‘三、五、八、幺’：三千、五千、八千、一万，和老农没法比呀；可国库是空的，哪来的钱呢？

    “那好办！多多发钞票，印刷厂使劲印呗！钱毛了！这个物价，不到二十年，足足上涨了二十多倍！把人都绕进去了，末了归期还是老农吃亏。特别是最近涨得更邪虎，人们就觉得这东西太贵了！农民养猪，可吃不起猪肉，有多少人家过年过节，才能吃上一顿猪肉啊！我们认可它不减税不补贴，物价不飞涨就行。现在得了病，孩子要往上念书，花得起钱吗？！”

    这个小子，真是个人才，能把政协常委说服了，可不容易！

    “老山爷”面对陆伯伯说：“顺子啊！你吃这个党多少苦头？心眼特实，还信它念的经！不是老山叔点拨呀！你是个文化人，早就该思虑好了，可你咋老吃亏上当不明步呢？真是应了那句话：吃一百个豆也不嫌腥，这个党还英明啊？！人生不满百，我这盏油灯快熬到头了，你也都这把年岁了，可不能再稀里糊涂地去见老祖宗！也得跟死去的亲人，有个正经交代，是咋回事，得说个清楚明白吧！”

    看来“老山爷”这几句话的份量是够重的，老人家真是看穿了世道，说得透彻入骨。陆伯伯的心灵被触动了，额头上立即冒出了汗珠。

    校长很低沉地说：“今年有些农民为维持生活，进城去打工，扔下老幼妇女，实逼无奈，让大点的孩子退学当帮手，又能省下点念书的钱。”

    “有多少孩子辍学了？” 唐舅问。

    “有四十八个。” 校长回答。

    我按着陆伯伯路上提到的，问：“宋扬书记说战天斗地，降服旱灾了！”

    校长说：“那是虎弄上头的，好报功领赏。天灾，不要说现在，就是将来世人永远也抗不了！”

    我深有感触地说：“会浮夸的真是好干部，当官得会玩虚的假的！”

    墙角坐着的一个小伙子，慢声慢语地说：“说到虚假，我在城里打工，人们传说一个顺口溜，说这个社会竟虚的：国家宪法虚，电视报纸虚，讲话报告虚，统计报表虚，小姐的感情虚，当官儿的肾虚。”说得大家都乐了，他自己倒有点不好意思，脸都红了。

    校长又说：“这个书记兼乡长，专会虚夸谎报、逢迎讨好，是上头的红人，整法轮功当‘政绩’，现已内定为县长的接班人。这样的人，你告他的状，都没人管。得‘表扬’他才有效。前些时候，省委书记收到一封群众来信，说山前庄乡长宋扬，是‘王国福式’的好干部，清正廉洁，带领村民发家致富，老百姓都住上了小楼房，他还住着茅草屋，因不会往上送礼，县里要罢官，民心不平。省委书记觉得现今太缺这类典型了，便决定亲自来私访。到这一寻问，事实上正好相反。山前庄就他一户盖了二层小楼，犹如鸡群之鹤。查处吧！可这样‘带头致富’的乡官遍地都是，查得过来吗？！”

    二舅妈悄悄告诉我：“就是他写的信。”

    校长讲完这个故事，这时大家脸上都有了笑容。

    陆伯伯说：“我还以为改革开放了，老百姓的生活好了，未成想还这么苦啊！”

    二舅妈说：“比以前的日子是好了些。挣工分的那时候，宁要社会主义的草，也不要资本主义的苗，社员干了一春零八夏，到年末分红，每个劳动日还得倒找八分钱，才能给一点口粮的指标，全村都吃反销粮、救济粮，加上糠、菜都难糊口，真是艰难度日呀！”

    “老山爷”说：“三十年的时间哪，这个党把老百姓紧箍得太穷苦了，再不改活不下去了！得让人吃上饭哪！咋个改法呀？让我说，就是我那个‘拉马退社’！要早都‘退社’，早就好了！其实，原本就不该搞这个‘社’、那个‘社’的，折腾来折腾去还不是又回到了当初？就是将来，社会主义的草也当不了饭吃，还得要资本主义的苗！”

    华姨说：“‘老山爷’说的好！改革开放，实质就是姓社的路走不通了，得走点姓资的路。还美其明曰：“中国特色的社会主义”、“社会主义初级阶段”。所谓“特区”，就是更开放一些，资本主义的东西更多一些，经济发展就更快一些。如果全国完全都走姓资的路，那就都会好起来，像苏联和东欧就是这样，现在人家的生活过得很好。可在中共的专制统治下，不会完全放开的！所以人们说：没有共产党，才有新中国！”

    以上这些嗑，都是我以前采访从未听过的。反思自己，过去耳朵里灌的可能都是“党文化”，此次随访算开了眼界！

    这时，听到两下汽车喇叭声，一个油头革履的中年人走进来，身后还跟着两个穿迷彩服的青年，果然是周二狗带着保镖来了。

    他皮笑肉不笑地说：“大伙好！有失远迎，原谅，原谅！”他一面弯腰点头，一面看着发胖的唐舅问，“这位先生，是唐团长吧？”

    “是的。”唐舅回答。

    “我是家乐公司的周万有。从街坊论，我还得叫舅爷呢！” 周二狗说着递过名片。

    “我们周总经理。”一个保安按贯例补充说。

    “今天，想请考察团到我们家乐农副产品公司参观，然后再请考察团到家乐大酒店吃顿便饭。” 周二狗还真学来几句官场的套话。

    唐舅说：“谢谢，有安排了。”

    周二狗一看请客难到，便示意唐舅到外边说话。

    在离门口远一点的地方，他先递出中华烟，唐舅摆手表示不会吸。他笔笔划划说了一气，唐舅稳健地回了几句，眼看周二狗扫兴地上车走了。

    校长说：“他这奥迪车，捡便宜，是市政府‘淘汰’下来的。”

    唐舅回来对陆伯伯小声说：“都会想到了，说他那家乐大酒店是星级的、服务全面、十分安全，有保障。… …我说：后会有期吧！”

    又引起人们一阵议论。

    唐舅转向大家说：“各位家乡亲人，风海有愧，多年思乡，今日才得回来，可是已年近八旬了，有幸见到‘老山叔’，谢天谢地！再回来晚就都不认识了，可能也回不来了，这把骨头就扔到海外了！” 唐舅眼里充满了泪花。

    他又拿出一个存折，这是听淑贤说农村困难，特意准备的。对校长说：“不知乡亲们受灾，让我表一点心意吧！东来！这个存折是三十万元，你来办。拿十万给生活困苦的，每户一千，买点口粮。给谁由‘老山叔’定，秋菊、东来可帮着参谋；拿五万给失学的儿童，由东来管，还得让孩子们念书；另外给学校五万；你这校长重任在肩，教子孙后代走正道，给一万；‘老山叔’辛苦一生，为人正直，给两万保养身体，愿您健康长寿；秋菊妹善良劳累，收养孤儿，法轮大法好啊！给四万，祝你把他们养大人，成为好人；还剩三万，来的亲人，每户给一千、一箱挂面、一桶豆油。买的什么东西，是淑贤建议的；没来的近亲也给，还归‘老山叔’管。就这点心意吧！”

    说着把存折交给了“老山爷”，“老山爷”颤抖着双手接过来，又交给了校长。校长一面鼓掌，一面把存折举起来，掏心肺腑地说：“谢谢海外老前辈！”同时，深鞠了三个躬。

    乡亲们都流下了激动的泪水，你言我语地说感谢话。

    华姨说：“到秋菊家看看孤儿吧！”

    二舅妈看着华姨身边的小明明说：“好可爱的女孩！”

    华姨说：“叫姨姥。”

    小明明双手胸前合十说：“姨姥好！”

    “你一定是海外的小同修了。”

    “那您是国内的老同修了。我说的老，可不是您老了，是说您修得时间早。”

    “好聪明！不过入门可不分先后啊！”

    二舅妈抚摸着她的头和华姨肩并肩地头前走了，亲密地唠着什么。我感到她们之间的谈话，有那样的一种真挚、亲切地感觉。我紧走几步赶了上去。

    华姨拿出个存折要给二舅妈，两个修炼的人有这样的对话：

    “秋菊，你吃苦了，向你学习！”

    “我修得不好，大家知道你们温哥华的同修，在中国领馆前静坐、讲真相，黑天白日地坚持两千多天了，实在令人感动，都觉得不如你们。”

    “这是八万元，一点心意，给资料点五万，给你留三万。”

    “我不用了，都给资料点吧！”

    “这三万是给你的，怎么用你自己说了算。”

    “那谢谢你！我就借花献佛了。也替资料点谢谢你！”

    我们来到二舅妈家的院落里。原来这里还有个不露头面的老好人，正领着俩孩子玩“过家家”游戏。

    二舅妈对华姨说：“我老头，同修。” 华姨和明明双手合十，二舅也同样还礼。

    二舅妈指着那个男孩说：“就是他爸爸走了，他还不懂事呢！”

    唐舅走上来问：“哪个是家庭教会的孩子？”

    二舅妈说：“这个女孩。她爸判了刑，她妈妈改嫁了，她姥姥看她。后来她姥姥没了，我就又多收了一个。”

    这一男一女俩四五岁的孩子，抬头看了看我们，仍旧很投入地在玩。看着无家的孩子玩“过家家”，那样天真无邪、不知忧虑的样子。我也是这么大时没了父亲，自己也是不知愁苦的小女孩。想到此，一股难言的滋味涌上心头，眼泪立即像串珠般滚落下来。

    正看着这俩玩呢，又有个背书包的女孩走进来，是到邻居小朋友家写假期作业回来了。她一见到我们一帮人，就急忙躲到二舅妈身后去了。

    二舅妈解释说：“就是她妈没下落了。那天几个警察又来绑架她爸爸，连踢带打，她家给弄得扬而翻天，把小女孩吓坏了。我们去她家时，她还躲在桌子底下发抖呢！打那儿以后，这孩子落下了毛病，再见到佰生人就害怕得不行！”

    “太残忍了！”我在心里说。

    正好这时小丰的车开到大门口来了。

    唐舅说：“那我们就走吧！”

    刚刚谢绝了乡亲们的肯切挽留，就要上车的时候，一辆桑塔纳车开过来，从车里下来的是村长。

    校长过来介绍：“村长魏忠诚，是我的小舅子，人称；伪村长，善于多面应酬，心不坏。”

    村长忙说：“不能走，不能走啊！我和乡长在县里开‘三级干部’会，才听说前辈回乡，会还没散，乡长发话让我坐他的车先回来，他马上也要赶回来，无论如何得吃顿饭哪！”

    唐舅诚恳谢绝，村长真心挽留。……

    “老山爷”说：“忠诚啊！你的心眼挺好，可大队（村）都欠社员（村民）三四十万了，上头来人就吃，人家不会再吃了！”

    村长很觉委屈地说：“老山爷！人家远隔重洋，多年不见，难得回来，这是咱山前庄的大事！和以前的难心事不一样，这可不是应付，人情道理呀！再说，这次是乡里要请客。”

    校长说：“乡里请就更不能行了。”

    村长明知留不下了，激动地说：“乡长交办的，… …嗨！说我无能，倒也不在乎。可是凤海大爷、陆大爷，你们回来一趟不容易呀！当年走出去的时候，我还没有出生呢，要是就这么走了，我这个小小‘土地’，心里不好受啊！”

    唐舅上前解释道：“你的好心领了，谢谢！我们有安排，后会有期！”听得出这回唐舅的话也是真诚的。

    送行的人们也都在相互叨念、叹息：“回老家来，未吃上一顿饭，不尽情理呀，这年月，没法子！”看得出，乡亲们的心里很不是滋味，只能抹眼泪。

    人们双手举起来，不停地摆动，我们从车窗里伸出头来，也不停地摆手，小丰的车子就只得徐徐前行。一切都在不言中，此时无声胜有声，泪水模糊了眼睛，一直到望不见踪影的时候。

    淑贤从布兜里拿出一个塑料袋，递给了华姨。原来是华姨要的讲真相资料，是二舅妈刚才让淑贤和小丰，到大法资料点取来的。有两本《九评》，陆伯伯和我各一本，其余资料按不同情况，分给了大家。

    车中一阵寂寞过后，唐舅叫小明明：“过来，明明！舅姥爷看看！”

    唐舅把小明明拉过来，低头搂在怀里。

    小明明转着眼珠说：“唐舅姥爷！您好像丢失，失……了什么东西？”她有些想不准词了。

    唐舅笑了：“还是明明聪明！是失，是失落！不是东西，是心！你听着：……”

    于是，唐舅道出一首诗来：

    门前记忆中的小河变得涸干，
    屋后戏耍的小山再不能去玩。
    家乡的亲人们正遭灾受苦难，
    这便是啊故园六十年的期盼！

    华姨想了想说：“凤海兄！别这么悲观，我倒是看到了希望。也凑和一首吧！”

    依我看，倒像是对此次来访的结论诗：

    中共灭前天象显，
    做恶多端民心反。
    明辨真相不受骗，
    莫须悲观应乐观。

    大家哈哈笑着赞同：“好！好！！”


（四）拜佛

       静泉寺，坐落在青龙山主峰的山腰处。是青阳市头等旅游胜地，也是拜佛的最佳去处，很多人传说寺里的佛有求必应，因此香火不断。就是市官、县官也有来拜者，以求升迁、免灾或是还愿。只不过为避开人们耳目，都是在清晨或傍晚来，住持也是默许了的。

    青阳市背靠着青龙山，像似青龙山的一个港湾，从市里到静泉寺的路途也很近。今天出发的时间较早，小丰也记不清来过多少次了，新车熟路开得顺畅，说话就到青龙山的主峰下了。

    本来，按原计划，乔舅和华姨该紧接着回家乡的。可是，那天从山前庄回来，大家始终被那里灾和难的阴影搅扰着，乔舅和华姨想缓几天再说。

    前天，正好市里告之有其它团来考察，便一起看了几个招商项目，没有太满意的。仅举两例：

    乔舅说：“合资的，跟他们折腾不起；矿泉水，各地都想上，伪劣的太多。”

    唐舅有些伤感地说：“开发区，开得真是够大的！搞什么‘三青一体同城化工程’，把青阳市、青山县、清河市都连成一片。口头说‘三青’这个读音还行，可清河市是三点水的‘清’，竟搞名堂！这沿公路两侧全成了开发区，交通是方便，征用的土地也比较便宜，可是占用的农田特多了，真是太可惜呀！实质上是中共的地方官员想捞政绩，让人沿途观赏，这招商引资一字排开，像搞展览一样，多风光！可是员工生活咋办？从市里通勤，得有多台通勤车，更主要的是每天路上耽搁大量时间，影响员工休息；生活区要放在公路旁，那事就更多了：孩子上学、家属就业、买粮买菜、就医问药，怎么办？还有供水、供电、供暖、供煤气都不好办。所以说，‘三青一体化工程’纯属花架子。”

    昨天，看了一天大法资料，华姨又同陆伯伯单独交谈了一阵子。过后我问陆伯伯，说谈的都是如何转变观念。

    可喜的是，陆伯伯说腰不痛了、两条腿觉得有些发麻了。这是他多少年来都没有感知的。

    唐舅和乔舅都鼓励他说：“顺福兄，按慧敏说的路走下去，康复有望！”

    嚯！山脚下好不热闹，乔舅让停车，大家就都下来了。

    来故乡的静泉寺拜佛，是乔舅多年的宿愿，今天他来唱主角，大家都说听他的指挥。

    这边有个跑马场。那马儿，都戴着各种色彩鲜艳的头饰和鞍配，游客骑上马按着圆圈跑。胆子小的游客和小孩骑马，由马主人牵着走；

    那边是抬轿场。“新娘子”出嫁要穿戴戏台上那样的头冠和服饰，待她坐上装潢艳丽的花轿时，唢呐锣鼓队便演奏起来，四个轿夫抬着花轿扭秧歌，让花轿颤颤悠悠地走上一圈；

    也有赶旱船的，还有骑毛驴回娘家的。

    在地势高一点的地方，有各种小吃店、旅游品店、冷饮店、小食品店等等。

    总之这里是个地道的旅游景点的盛况。

    其实，乔舅对这些并不感兴趣。他是想请些拜佛的香，一下车便奔佛品店去了。可是，小明明却拉上姥姥去看抬花轿。

    她兴致勃勃地说：“姥姥，让我坐一次花轿吧！装扮个新娘多有味呀！”

    华姨说：“不成，马上就要上山拜佛去了。那里已经有俩人排队，还得等些时间呢！”

    她撒娇似地说：“姥姥！您是答应我的，玩玩中国特有的东西！以后没有机会了！”

    按理说这个要求并不过分，就是国内的孩子提出来也在情理之中，带孩子出来旅游就是让她玩得高兴，更何况是隔代人，华姨的内心可能也是矛盾的。因为乔舅回来就要走的，而我看小明明是非要耍闹不可。偏偏此时，乔舅捧着香回来了，我真替华姨着急。

    华姨不慌不忙地蹲下来，摸了摸那个胀红了的小苹果脸，祥和地说：“我的小同修啊！你看大家都要上山，你要等着坐花轿，怎么办呢？”

    华姨看着她不言语，又提示了一句：“师父说：遇到矛盾的时候……”

    “首先考虑别人！”小明明低下头说，也觉得自己不对了。

    “下山时，如果有空儿，舅爷们都愿等你，你再坐。”

    “那好吧！” 小明明痛快地答应了，看不出委屈免强的样子。

    显然这是“真、善、忍”大法的威力，他能使幼小的童心更纯洁，这么聪慧而懂事理。我的心又一次被打动了，一把将小明明拉过来，亲了两下，顺口说：“向你学习！”

    车子发动了，突然听到：“新报，新报！今天新报！”

    我急忙对乔舅说：“等一下！”于是拉开车门打招呼，“来两份《青阳日报》！”

    唐舅拿过报纸一看：“嗬！我们都上了头版了，这么大照片！这大记者可了不得！”接着又念道，“《海外考察团在青阳》这还是专栏呢！其中有两篇文章：《故土救灾济贫》、《投资考察求真》……捐给受灾群众三十八万元……考察了矿泉水等四大项目。这张照片是我和“老山叔”，这张是慧敏和仁兄，很感人！这鬼丫头什么时候搞的？”

    唐舅说感人的，是他给“老山爷”存折时照的，我用数码相机抓拍的，放大以后效果很好。高龄老农那皱纹交织的脸上滴着泪珠，接受捐款，后边衬托的是很多人流泪、擦泪，确实有一种向外扩张的力量。

    华姨说：“晓灵，你的照片很有冲击力，这报道会引起很大震动。在国外你可能会受到嘉奖、加薪，在大陆的结果可能就不好说了。”

    我辩解说：“做为记者，这都是真实的，该报道的。”

    华姨一字一句地说：“你记住：在大陆，做好人都难！”

    我在心里重复着：“做好人都难！”

    乔舅招呼小丰：“好了，走吧！”

    华姨好像还有话，却没有再说下去，可能是怕干扰了今天的日程。

    车子沿盘山道迂回而上，这是改革开放以后才修建的柏油路，还没有完全通到寺院。到达停车场后，还得走一小段山路。不过，这里也有抬滑竿的，可能他们知道开车来的都是有钱人，所以要价还很高，陆伯伯也只得坐上了。

    寺院前的道不宽，可是两旁却挤满了人。有卖茶蛋瓜籽的，卖雪糕饮料的；现烤地瓜的，烤羊肉串的，熏鸡架的，炸麻花油糕的，摊煎饼果子的；有照像的，导游带录相的，等待抬滑竿的；也有摆地摊卖旅游品的，卖工艺美术品的，卖佛品的；也有卖新鲜山蘑的，卖山野菜的，卖甜杆节的；还有卖各种光盘的，卖算命、气功、佛经、黄色书的；有大嗓门吆喝的，也有用录音喇叭反复叫卖的，还有到身边来小声说“有好碟”的。人声鼎沸，吵闹喧嚷，烟气刺鼻。

    乔舅皱着眉、筋着鼻子，嘴不说可心烦透了。我想起来了：佛教讲清净，又讲修口，在山前庄那天他都一言没发嘛。

    华姨则不以为然，好似早已料到了。她给小明明买来一根甜杆节，并告诉她怎么吃，小女孩这回高兴了。

    唐舅对山野菜很感兴趣，一一地细看：有山蕨菜，野芹菜，茨芽菜，黄瓜香，白毛蒿，车前菜，马莲菜等等，他仿佛在寻觅童年的记忆。

    乔舅拉了拉唐舅，不得不开口了：“这里特嘈杂了，愿意买回来再说。”

    我要去买票，唐舅拉住了。乔舅买了门票，又到导游处。导游的项目还不少：有录音机导游，Mp3导游，Mp4导游，国内游客导游，国外游客导游。

    乔舅说：“是国外团，最好是小师父。”同时单手立掌，表示佛门中人。

    对方说：“可以，是真僧尼，二百元。”

    这不等于向国外人说：导游的有假僧尼嘛！看来为了赚钱，就不怕挑明了。

    果然，来了一文静谦和的小尼姑，约三十几岁。她单手立掌说：“我叫净明，向各位施主问好！如有不周，敬请谅解！”

    唐舅问：“你这儿还有假僧尼导游吗？”

    净明态度祥和而不作答。

    华姨对唐舅说：“凤海兄，不必难为净明了！” 唐舅笑了。

    于是净明按照固定的导游词，开始了一处处地解说。

    大家穿过前殿，来到后堂正殿，只见烟雾弥漫，三尊佛像都看不太清，敬香的人们却排成了长队。玻璃功德箱里扔满了各种纸币，一个和尚在旁边单一节奏地敲打着木鱼，大香炉里正燃烧着高低不等的香。说来奇怪，屡屡香烟不断波动着往上升腾，到达殿顶又从四周回转过来。

    我正在纳闷：为什么波动？要么人们说灵验呢！

    小明明突然躲到华姨身后，拉着她的手悄悄地说：“有个蛇脑袋在那里摆动，还吐着芯子呢！”

    华姨像想起了什么，马上庄重地说：“单手立掌发正念！” 明明点头会意。

    真是说时迟那时快，香烟立即不波动。

    明明说：“姥姥！都跑没了！”

    华姨又悄悄地告诉我：“小明明天目开了，能看到另外空间。这里佛早都走了，来些低灵的东西在琢弄人，叫动物附体。”

    排队敬香的人不知所以，反倒觉得失望：是否神佛到我们这儿就走了！细打量这些人：有善男信女，可能是求得如意恋人的，或求生儿子的；有中年的、穿唐装的，可能是求发财的；也有老年夫妇，可能是求治病的；还有干部打扮的人，可能是求升官、消灾的。真想拜佛修行的，可能唯独乔舅一个人。

    说来凑巧，敬完香走出来的周二狗，正碰上唐舅。

    “哎！唐团长，舅爷！还记得吗？我是家乐公司的周万有。”

    “记得，记得！”

    “我是真心请你们，一直开着绿灯，在您觉得方便的时候，随时可以来！”

    “好，好！”

    “噢！您是大记者晓灵吧？”这个酸溜溜的小子，伸出手朝我走过来。

    我的手伸出去没和他握，却指向佛像说：“这里可讲清净啊！”

    他没有觉得自己酸而难看，继续说：“你的报道真有水平，大家都说好！只是有一点建议：你报道哪里，得和人家头儿商讨商讨才好。你看刚才宋扬书记就不太高兴，说受灾这话影响不太好，连我在那里的农副产品公司，客户要听说灾区就不愿上门了！”

    “老百姓都吃不上饭了，那还怎么说好呢？”我反问道。

    “这个，……我不懂，作参考，作参考啊！”连说带后退，走了。

    我心想：佛若有灵，能保佑这样的人吗？拜佛的，什么人、什么心都有，连我都烦了，佛还能在吗？正与邪是分明的，邪灵才受邪人拜呢！看来，一早上宋扬书记也来过了。

    敬香的人，有的可能认为今天佛不在了，也就放弃了排队，撤出了。很快轮到乔舅了，他正想施舍，华姨上前拦挡了他。于是，他只是上了香。

    在西偏殿里，有个老点的和尚手拿着一面镜子，对着太阳，把光往小佛像上晃。

    净明说：“这是静泉寺住持在给佛像开光。”

    乔舅问明白了：说开一个光五十元。

    陆伯伯说：“他也是市政协常委。”

    小明明说：“姥姥！那人浑身都是黑气，骨头都发黑！”

    华姨说：“跟书里讲的一样，假开光，真赚钱，发佛像开光的财，钻到钱眼里去了。”我看到净明的眼睛睁大了，上下打量着华姨，好像增添了信任感。

    在东偏殿门上有个扁额，以行书写着两个大字：“古迹”，这是中国盛行的多要钱的“园中园”。售票口写着：每人五十元。净明介绍说：“是青阳市的古迹。”

    对此，乔舅、唐舅非要看不可，说回来就是要寻寻根嘛！

    可是，看了令人感到乏味，原来是青阳境内一些零散的出土文物。

    顺着正殿西山墙往北走，便看到了西挎院的月亮门，牌扁上用隶书写着：“静泉”两个大字，静泉寺的名字可能由此而来。售票处又是写着：每人五十元。

    “静泉”这里有两处景观，还真有些游览价值。一处山崖上，阴刻着三个油漆的大红字，十分醒目：“龙吐泉”，下面的标语牌上还写着说明词。那泉水是从山崖石缝里稀稀零零滴淌下来，流到木槽里，木槽下是个漏斗，漏斗下有个量杯接着。可贵之处滴流少而慢，又传说可医治百病，且增福增寿。物以稀为贵，有个小和尚在接水，三分钟接二百毫升一量杯，每杯水五元。而等候饮水的人还排得不少，因为既来此一游，如不喝上一杯“龙吐泉”水，岂非撼事？

    另一处是个水泥砌的大水池，水池中间是由山石砌的较高的小水池，小水池里的水翻着花，不知是从哪里流出来的，也不知又流到哪里去了。小水池的山石上，由两根钢管竖起一个标牌，上边写着三个大字：“静泉池”，在大水池外边竖起的标语牌上，写着“静泉池”的说明。

    “静泉池”比较神奇，在没有风吹，水面平静时，把壹角钱的硬币平放于水面上，它会在水上漂浮，而心不平气不和的人，放硬币则容易沉底。

    小明明倒是感觉新奇，摆放硬币玩得很快活。

    净明的导游词由始至终，都充满了官话、套话。连我听了都觉得别扭，很像个招商引资广告。诸如什么：“青阳市历代古城，人杰地灵。静泉寺传统文化，中外闻名。”“青龙山之静泉，纯系极品矿泉。富含微量元素，常饮益寿延年。”

    净明最后说：“如有意见、建议和感受，请留言。净明不才，请多包涵！谢谢大家！”

    唐舅说：“完了？我怎么感觉：门前像集贸市场，院内像赚钱的旅游景点呢！”

    乔舅央求说：“小师父，我是诚心来拜佛的，以为大陆能有真正的修行之地，可是很失望啊！能不能再介绍点那个导游词以外的？请教，请教！”说着单手立掌，表示求教。

    唐舅也和缓地说：“小师父，我们观光考察团是民间私访，看得出你是个有文化素养的真僧尼，讲一讲寺庙的历史，修行的逸事等。这一百元算是辛苦费，请笑纳。”

    净明的脸唰一下红了，躲闪着根本就不收这小费。她忙说：“我有待遇，不能再收！不是，……”她又觉得失言，补充说，“我是说，我也是后来的，原来在介台寺。”

    华姨和善地说：“介台寺好啊！我们师父在那里写过《转法轮（卷二）》。” 净明点点头，华姨接着问，“那你怎么到这里来的？工资是怎么开的？不必怕，相信我们，都是有信仰的人。”

    乔舅说：“出家人不打诳语。”

    净明说：“看得出，你们都是好人。我出生在青阳，大学毕业就在介台寺出家了，二零零一年青阳市出面，说为了扩大改革开放，硬把我要回来的，还有一半多不是出家人，是‘内招’进来的，都开资。”

    华姨对我说：“在大陆像这个‘内招’，还有对法轮功迫害的‘内紧外松’，‘内’这个、‘内’那个，都是怕老百姓知道的，暗地里偷偷地、见不得天日地搞鬼事。”

    我点点头。

    华姨对净明说：“你这儿开资，有处级的，像住持；有科级的，你可能就是？”

    净明也点点头，又说：“不过，更多的情况我就不知道了。……”

    乔舅问：“你这儿有没有年长的，在寺院呆的时间长的出家人？”

    净明回答：“有一个，圆真师伯，原来护院，后来种菜了。现在，……”她只跟华姨耳语了一句什么。

    乔舅忙说：“有劳小师父，带我们去一下好吗？”

    华姨也渴望地看着她，净明说：“好吧！在后山下不远。”

    大家正考虑陆伯伯怎么办的时候，小丰已把他背了起来。这小子还很知事理，我只是交待过这是私访、嘴要严，可是他倒很有悟性：不能再让抬滑竿的来了。

    往下走一小段弯曲的山路，便看到了一畦畦梯田，生长着各种蔬菜。在一幢绿树环抱的小房前，是一小块空地。走到近前才看到一个老和尚正在盘腿打坐，大家都放轻了脚步，很怕影响了坐禅入定的出家人。

    小明明兴奋地说：“姥姥，是发正念，大莲花掌！”

    这位老僧人，显然已经听到来人说的话了，慢慢站起身来，真是鹤发童颜，不，不是头发，是须眉皆白，光头顶上受戒的九点印记清晰可见。乔舅在前单手立掌，华姨在后双手合十，老僧人也祥和地双手合十。我明白了净明跟华姨的耳语是：“现在他也修炼法轮功了。”

    在相互见礼后，乔舅说明了来意。老僧人听了，又环视了一眼我们这些陌生人，在思考着什么，不轻易地开口。

    乔舅又谦恭地恳求说：“我想在大陆寻找修佛的清净去处，恳请老师父指教。”

    华姨双手合十着说：“就是讲清一些真相。我们都是一起来的，我保证：都能做到修口。”

    老僧圆真捋了捋那银白色的胡须，慢悠悠地说道：“听师父传下来的，这座寺院，是明朝嘉靖年间兴建的。到清朝顺治皇帝出家后，康熙大帝时又大扩建了，僧人达到半百。日本人侵占时，也没有干涉宗教修炼之事。国民党来时，还有些高官进寺参拜。就是胡子（土匪）也没搅扰过寺院，所以静泉寺一直香火很盛，远近闻名。”

    乔舅说：“那时我来过寺院，虽说战乱这里可很清净。”

    老僧语气一转又说：“可是共产党来了，事态大变样。他们带领农会的人，来砸佛像、毁寺院，说这里是封建迷信的老巢，钩叉锹镐全上来了。把前殿和偏殿的八大金刚、十二罗汉、四大菩萨全砸烂了。寺里的僧人都心急如焚，站成了人墙保护佛堂正殿。那农民砸红了眼，竟用镐头把老方丈的头打破了，鲜血直流摔倒在地。出家人再也忍不住了，都操起了家伙式，有个八路军小官一看不好，立刻向空中鸣枪。两伙人僵持不下的时候，我师父出面同八路商讨，去见市军管会。因为上头当官的就好讲些冠冕堂皇的话，表面上也得做出点样子，最后总算保住了正殿佛像：释迦牟尼佛、阿弥陀佛、药师佛。可是，老方丈却只剩下一口气，没过三天就圆寂了。

    “这还没算完，紧接着来了工作组，强行地让出家人还俗，当农家的上门女婿，大多数人被撵出了庙门。又是师父带领我们八个人，坚持不走，要求让上头来人面谈，结果也没有人来谈，我们就算留下来了。”

    唐舅说：“还没有全赶走，这样一来它就可以对外宣传：‘保护了宗教寺院’！”

    老僧接着说：“可是到文化大革命，真是史无前例了。破‘四旧’把佛像身子砸破了，头打掉砸碎了，寺院被彻底捣毁了，赶僧人全部还俗。给住持师父戴了高帽上街游斗，没几天功夫把老人家弄得归天了。也是没过多久武斗时，那个领头砸碎佛像脑袋的人，他的脑袋也被一颗流弹炸开了花。”

    乔舅心疼地说：“恶有恶报。可惜了老祖宗留下的文明古迹，都砸烂了！人常说八国联军火烧圆明园，这个中共毁坏的中华民族的传统文化，不知要多多少倍？！

    “那么，这里的佛像都没了，人也就全散了？”

    老僧说：“我就是死在这里也不走，他们最后说：‘那你就做看守寺院的吧！将来怎么办再说。’这样我便把庙门紧闭独修起来。”

    唐舅问：“那后来怎么变成现在这个样子了？”

    老僧笑了笑说：“改革开放了，外国人来了得有个看的，得摆出点尊重宗教的样子，得有点传统特色，市里决定修复寺院，重建静泉寺。把还俗多年、在市宗教管理办的那个的人，找回来当住持。把本市在外地出家的人，高薪请回来，再就是‘内招’些假僧人。佛像身子修复，头再重新制做。”

    乔舅问：“那佛还能灵验吗？这里也不能修行了？”

    老僧说：“佛像已不是真身了，上去的是狐黄白柳那些东西，把佛殿搞得乌烟瘴气。来的人求什么的都有，痴迷的还以为拜到了佛呢，谁拜谁倒霉！

    “静泉寺也划归园林管理处管辖了，把寺院办成了旅游景点，不几年竟赚了一千多万，结果被园林处的何处长窃为己有，携款外逃了。

    “真修佛的人，还能在那里呆吗？我由护院转来种菜，正好在此清净之处修行，我还保存着一尊袖珍释迦牟尼佛像。”

    唐舅说：“看得出来，老师父是真正修炼的人！”

    乔舅望着老僧圆真慈祥的面容，又通身打量了一番，然后恳请地说：“圆真师父，我是从海外回乡特意来拜佛的，能见到大师您也算没白来。圆真师父！在下欲拜您为师，真心做个居士。您可愿意收下这个老年弟子？”说着便表露出急切叩拜之意。

    老僧上前拉住乔舅的手说：“不妥，不妥！原来我有时也很愁肠，佛教到今天这样子，还能修得圆满吗？其实，我也想往那样的净土啊！”

    他看了看华姨，华姨赞许地点了点头。老僧圆真接着说：“幸运的是，这样的净土找到了！”

    乔舅带着渴望的心情，忙问：“净土在哪里？” 我有点意识到 “净土”之所在。

    老僧还是不紧不慢地，但却是欣喜地说：“说来神奇，也是佛缘，二零零四年的一天大约是寅时，天色还很黑，窗外突然明亮起来，我起身一看，是一个发光的淡紫色圆球，他不停地旋转着向后山下移动。我悟到：是紫气东来，是佛家常讲的法轮。我不由自主地跟随着往前走，直奔有一块红光的地方而来。到此处法轮消失了，有个人在这里打坐炼功，看似佛家的功，可又不是佛教的，其实就是在修炼法轮大法。这个人原来是市里退下来的一个领导，他已在这儿炼功五年了，不能细说啊。他告诉我：‘这是佛家八万四千法门的一个修佛法门。’他又给了我一本《转法轮》书，我两天一宿时间看了一遍，心里就像开了一扇窗，这才是我此生要寻找的佛法！”

    唐舅指着华姨对乔舅笑着说：“慧敏女士早就给你送到家门口了！可你却不认识，还山南海北地找呢！”

    乔舅说：“您已经修这么多年佛教了，怎么就改了呢？”

    老僧又说：“李洪志师尊在书中说：‘释迦牟尼讲的法，只是在二千五百年前给层次极低的那种常人，就是刚刚从原始社会脱胎出来的，思想上比较单一的这种人讲的法。他讲末法时期，就是今天，现在的人用那个法已经修炼不了了。末法时期庙里的和尚都很难自度，何况度人。’ 我这回明白了，佛教中的法只是初级层次的法，宇宙的特性‘真、善、忍’，才是最高的佛法，也就是法轮大法，他涵盖了所有正传宗教中的法。

    “末法时期，其它宗教都救不了人了。就只有主佛下世，带着最高的佛法，才能救度众生。从开天辟地时至今，宇宙中就有法轮在转。我们总说：‘法轮常转，佛法无边！’可是法轮具体是怎么回事？就不知道了。这回‘法轮圣王’来世间都明白了，可谓万载难逢！我才学三年，领悟得还不够深，净明也是刚刚在看大法的书，还请老同修指正。” 他最后谦逊地对华姨讲。

    华姨说：“讲得好，您现身说法，讲得很好！有缘千里能相会，无缘对面不相逢。得缘分到了才成！”她对乔舅说，“你相信佛教的佛经，你可知《涅盘经》中的记载：释迦牟尼佛告诉他的弟子，末法时期将有‘法轮圣王’下世传大法救人。佛经中还记载：优昙婆罗花三千年一开，花开之际就是转轮圣王下世正法度人之时。如今优昙婆罗花已在世界各地开放了，正应了这种天象的变化。”

    乔舅说：“三千年一开花，谁见着了？”

    老僧说：“还真巧了，这后山有一处，就有优昙婆罗花开了。”

    唐舅说：“百闻不如一见，那就请您带我们一饱眼福吧！”

    在优昙婆罗花开的地方，已经有些人在围观。这正是在一个山路旁，一簇在光滑的钢管电柱上生出七八只，一簇在榛子叶的叶面上长了十几只，是银白色的小花，花形如钟。钢管上还贴了一张纸，树叉上挂了一块纸板，不知是谁搞的《优昙婆罗花的说明》。人们纷纷谈论着：

    “真是神奇，钢管上咋能长出花来呢？”

    “神了，没有枝没有叶，只有一根茎，就开花？”

    “可够精致的了，这花茎细的像金丝，真乃神花！”

    “韩国、台湾、美国、悉尼，还有铁岭龙首山都出现了，是天象变化的预兆。”

    有个老知识分子模样的人，回头看出老僧圆真是个出家人，便问道：“请教老师父，佛经上真是那么说的？三千年一开花？……”

    老僧令人很信服得点了点头。

    那人紧接着说：“那真就和李洪志大师传的法轮功相吻合了！”

    又是一阵议论：

    “法轮圣王，真的是圣人出世了！”

    “我早就说修炼‘真、善、忍’的，到什么时候也不会错的！

    “倒是几十年来搞的运动，没有一个不错的！”

    大家正敞开心扉地谈说着，自然而然地流露着人本性上的纯真。

    突然，从山下上来四五个警察，凶赳赳、气昂昂地，气喘嘘嘘地吐脏话：“他妈的，看什么看？！”七手八脚地砸花，撕说明书，踹纸板。

    有俩年轻人，一看这架式先走了。

    “哎！那俩人回来！别溜！！”为首的警察喊叫着。

    一看这俩人站着不动，并没有听从，跑过去俩警察说：“你俩是不是人？咋听不懂人话呢？！让你俩回来！”

    “你们不是不叫看了吗？走咋还不对？！”

    “你说看就看，说走就走，哪有那么便宜的事？！”

    “人长的两眼看东西，长的两条腿走路都不能自由？难道也违法吗？！”

    俩警察理屈词穷了：“什么他妈‘南道’‘北道’的，这就是法！”说着就用电棍电倒了俩年轻人，同时还上去踢了两脚。

    有几个人说：“不许打人！”

    当头的警察想看看是谁说的，没看出来：“不打好人，妨碍公务就不行！告诉你们：只要骂一句法轮功，就可以走人！”

    陆伯伯叫小丰背他往前走，理直气壮地问：“你们这做法是谁的主意？”

    华姨、乔舅、唐舅也都走到前边来了。

    我一看要发生冲突，赶紧拿手机给市委秘书长打电话，悄声地报告此事态。

    警察头看出了有来头，未敢先动武，阴阳怪气地反问：“你是什么人哪？”

    华姨一字一句地说：“这位是青阳市政协常委——陆顺福，陆老先生。”

    这个警察头也觉得是个人物，可嘴里还叨念着：“政协有啥权力呀？你还管不了这个事。”

    唐舅灵机一动，把今早晨的报纸打开来说：“我们是海外观光考察团的，我是团长——唐凤海。”

    我打完了电话也走过来，拿出记者证说：“我是《青阳日报》记者——李晓灵，现在随团考察、采访。”

    警察头挠挠脑袋说：“我们为迎接十七大顺利召开，消除一切不安定隐患，这是政治任务。那么，你们走吧！”

    陆伯伯说：“光我们走不行，非问明白不可！”

    警察头说：“你走你的就行了，你管不了那么宽。”

    陆伯伯对我说：“晓灵，给我拨打市委常委、政协隋主席的电话，号码是……”

    我捅了一下陆伯伯，示意他先不要打了。因为这时警察头的手机响了，可能是我的电话起了作用。显然是他的上司在训话，从他背卑躬屈膝的样子即看出，电话里好像说：你们别在外国人跟前丢脸了！

    果然，警察头放下电话谦卑地说：“各位，六一零办公室的电话，我们也是奉命行事。误会，对不起！没事了，各行其便吧！”

    警察头又一挥手，另几个警察也跟随他灰溜溜地下山去了。

    有人说：“过去土匪在深山，如今土匪在公安！”大家哈哈一乐，各自下山。

    刚才那个老知识分子，走出了几步又回来，看看周围没有别人，便说：“看得出，你们都是正派人。讲一个我亲眼见的密闻，正好和优昙婆罗花相对应！叫‘藏字石’。

    “我趁身体好，在暮年来了个云游，今年春天到贵州省，看到一块距今两亿七千万年的‘藏字石’。是在二零零二年六月，在平塘县掌布乡发现的。五百年前崩裂的巨石断面内，自然呈现六个大字：‘中国共产党亡’。据科学考证，未发现人为加工的痕迹。每个字一米见方，字体古朴。好像浮雕突出于石面，堪称世界奇观。国内多家媒体都搞了报道，却隐去了‘亡’字，欺瞒百姓说：出了‘救星石’！可是，实地看和风景区门票上的照片一样，‘亡’字都清晰可见。中央的几个头都去看了，他们都心知肚明，可‘藏字石’既已公开还咋能改口？现在对这个旅游景点真是骑虎难下，只得硬着头皮开放。不过景点搞了个新规定：参观的游人，只准看不许议论。这不明明是自欺欺人——《皇帝的新衣》吗？”

    大家都说：“天人相互感应，天即将灭中共了！”

    乔舅转过身来对老僧说：“圆真师父，……”

    老僧忙纠正道：“不要再叫我‘师父’了。大法的‘师父’就一个，进门不分先后，都是弟子。”

    乔舅又试探地问：“圆真老人家，我很想到您这清净的地方来，跟随您一起学习法轮大法，可以吗？”

    圆真老人笑笑说：“李洪志师父是开大门洪传普度的，现在法轮大法就是在常人社会中修。”

    华姨补充了一句：“不脱离世俗，修得更扎实，出污泥而不染，而且修的是你真正的自己。”

    圆真老人又说：“我这里正好有一个韩国僧人修大法的故事，送给你吧！”说着递给了乔舅。

    乔舅很有体会地说：“这回我总算拜到真佛了！”


（五）思省

       唐舅提议：“古人云：‘吾日三省吾身。’先不必外出了，大家思考思考发生过的事情，反省反省自己，悟出点人生的哲理来。”

    于是，今天上午还是在陆伯伯家聚会。与以往不同的是，又多了一个成员，就是妈妈。

    前两天华姨就提出：“让晓灵的妈妈高玉坤，也来和大家一起参加活动，晓灵你负责请来。”

    我回家还真向妈妈讲了，可妈妈说：“不行，不行，我去算什么呀？不成体统！”华姨看我叫不来，她今天登门去请，妈妈不得不来了。

    唐舅开腔了：“首先，欢迎高玉坤女士参加我们观光团！”大家鼓掌，妈妈倒有些不好意思了。唐舅又直接对妈妈说，“都是七老八十的人了，能聚在一起是缘分。看破红尘，直面人生，全是真情实言，难得呀！

    “还是我先讲吧！晓灵在昨天上午，领我走访了俩基督教徒，下午和陆兄一起到凯来大酒店参加了一次教徒集会，感慨万千！原想和大家交流一下，用我的笔记本电脑上网，看看教会网牧师布道，很欢乐祥和。可是国安警察闯进来，就给搅黄了，陆兄自报家门也不好使，把电脑、录像机还没收了。都得信它这个共产教，信仰别的不行！”

    陆伯伯气愤地说：“特野蛮了！”

    “为什么呀？”大家问。

    唐舅回答：“说上头有规定：不允许在公共场所搞宗教活动，特别是十七大前后。”

    乔舅说：“老是说上头，上头再高还高过宪法了？信仰自由，是人的基本权力。中共的宪法确实是废纸一张，总算领教了！十七大要和谐，就这么和谐呀？！陆兄还相信它这和谐吗？”

    陆伯伯说：“我过去实在太天真了！真是大面上一套，背地里一套；会议上讲得是天花乱坠，实际上干得是污七糟八！”

    妈妈关心地对我说：“晓灵，那没收的东西，你看……”

    我说：“我已给市领导打过电话了，估计很快能归还的，它对外国人还想讲点脸面！”

    果然，说啥来啥。淑贤闻声开门后，走进俩国安小警官。

    那个胖点的客客气气的对唐舅说：“唐团长，对不起！最近有些人借集会饮酒闹事，影响安定团结，我们也是奉命例行公事，实不知是海外观光考察团，手下人无理，请原谅！以后有什么事直接找我，好使！”说着递过名片来。

    唐舅应付着：“好说，好说！”

    另一个警官在归还东西：“检查一下，是否好用？”

    “不必了！”

    “那不打扰了！”

    “不客气！”

    陆伯伯还是气不平：“凤海，你对他们还挺客气！”

    唐舅笑着说：“都是预料之中的！既来大陆，表面就得应酬！”

    还是华姨看得更高一层：“他们也是听呵的，谁当权听谁的，实质也是受害的。关键是：这个专政的党是邪恶的，整个机制就是腐败的。”

    乔舅说：“说得好！，昨天慧敏和我就谈论这些事。我们遇到刁难亮名牌：什么观光团、政协常委、大记者呀！在不讲法治的大陆还真管用；可是平民百姓，遭受到欺凌，有苦无处申，上访也无门！看来，人心难平啊！”

    唐舅问我：“晓灵，昨天下午社长招你回去，有事吧？”

    我看了看妈妈说：“不出大家所预料，是写的报道的事。我都没敢跟妈妈说，怕她担心。昨天，先是乡里书记宋扬来电话说：‘没到老秋不应下结论说受灾了，影响声誉。我们还要搞生产自救呢！都是老熟人了，应笔下留情！’然后就是青阳县领导的电话：‘说受灾结论太早，影响了招商引资。’

    “到了报社，总编、胖老头说：晓灵，你的报道真是有力度，在广大群众中反响很好！可是也惹来了麻烦，县领导等的电话，倒不必去管他；主要是市委宣传部来的电话，传达了市委曹书记的讲话：《青阳日报》的这篇报道，文图并茂，生动感人！他们这外商，形象比党的领导都高了！我们没去关怀受灾群众，人家先关怀了。你们这喉舌突出什么呀？‘五个一工程’，也没看你们宣传部门搞出什么象样的、像李晓灵这样的东西来！”

    乔舅从打拜佛回来，思想开朗了，他对陆伯伯说：“这就是你们市里党领导的水平？！”

    我接着说：“钟总编又说：‘晓灵啊！做为记者，搞好自己采访的每一篇报道，是尽情尽理的，是记者的天职！可是当今做好人难哪！你干啥都想干好，也是我不该让你去，还希望你写个好的专访呢！当喉舌，还得讲江青的几个‘突出’，政治第一嘛！哎！晓灵，说句到家的话，就是歌功颂德！’我说：‘我就是要做个自然主义者，搞点真情实意的东西！’他说：‘共产党的天下，你自然不了，真实了也不行。’我说：‘实在不行，我还不侍候了，正好走人！’”

    妈妈一向是胆怯的，她耐不住了：“你那么犟，胳膊拧不过大腿！”

    “不能老怕它那套！”

    “没有你的好果子吃！”

    “像我们同学搞个体，不是也挺好吗？！”

    “就像你爸那么耿，直筒子脾气！”

    “我天生就随我爸，遗传！”我毫不在焉地说。

    “看看！那得吃多大的亏呀！就算是给摘帽了，人都没了，有啥用？！” 我这善良的妈妈，一旦提起往事，无可奈何的时候，就又去抹眼泪。

    我此生最怕的、最受不了的事：就是看不得妈妈流眼泪！

    爸爸走的时候，我还不太懂事，才六岁，母女俩相依为命，整整二十年！我结婚以后又和妈妈生活在一起，又二十年了。我最大的心愿：是让妈妈的后半生过得幸福，晚年快乐。可今天，我本来没拿报道的事当回事，也是想在这些老人们面前撒撒娇，没成想却惹得妈妈伤心流泪，真该死！于是我也伴随着妈妈的心动而心动，泪水竟悄无声息地流淌下来。

    唐舅笑着打圆场：“晓灵可是个懂事的好女孩！小明明喜欢坐花轿，你就当好吹喇叭、抬轿子的，何乐而不为？”说得大家都笑了。

    唐舅又对妈妈说：“晓灵呀，好样的，这才是块料。高玉坤，你不用担心，我这回投资办厂，就让她当厂长！” 大家都鼓掌。

    妈妈擦着泪水也有了笑容：“一根直肠子，就怕她再有啥散失！” 妈妈在农村呆得时间久了，跟农民学了不少语言。

    华姨说：“这便是‘红色恐怖’下，中国大陆基本群众的心态！没有了共产党，将来会好起来的，就不必再担惊受怕了！”

    乔舅也对妈妈说：“你可真是：一经遭蛇咬，十年怕井绳啊！”

    我又小声地说：“胖老头最后说：宣传部还透露，市安全局给他们打电话，说要注意一下有没有什么新动向，就是有没有反华活动。”

    华姨对陆伯伯说：“这个党竟搞这个，都搞到国外去了。它还竟搞一些概念上的混淆，蒙骗民众：什么反华势力。它能代表中华民族吗？”

    乔舅说：“咱们讲言论自由，没有什么活动。”

    唐舅说：“一些国家都在宪法里规定：言论自由，也是做人的基本权力。它的‘言论自由’是假的。不过，它又怕在我们面前丢丑，所以咱们没必要怕它！”

    乔舅说：“咱们的晓灵，本来是想做好自己的本职工作，却受到了这样的非难，真是个怪事！在中国没有新闻自由，用一言堂来愚弄人民。在独一家新闻媒体中，还有许许多多的条条框框，说不上就触犯了哪一条，大陆搞新闻的不好干。”

    唐舅说：“在海外，中国的报纸、电视外国人随便看。可是唯有中国大陆的老百姓，外国的东西都不让看了。我们来到中国，也看不到了。这公平吗？！中共对国外的这些新闻媒体搞封锁，剥夺了人民的知情权：广播电台施放干扰，互联网施行封锁，外国的电视台不准收看，外国的报刊不许发行。这能算光明正大吗？！怎么不敢和国际接轨了？”

    华姨说：“为掩盖视听，搞了个‘金盾工程’，耗费的国家资财以百亿元计算。在人类已进入二十一世纪的今天，世界各国早就对人民开放了所有的信息。而中国民众一直被愚弄蒙骗着。以前是外国对中国搞‘经济封锁’，现在是中国当局对自己的人民搞‘精神封锁’。总之，它实行的是‘愚民政策’：不敢让舆论监督它，它口头上说‘无产者是无所畏惧的’，其实，它最怕贪赃枉法的丑闻败露，怕编造的假话见阳光，怕人民大众了解事实真相。比如：法轮大法洪传全球的情况、动用的酷刑和活体器官出售的罪行、‘天安门自焚’事件的真相、人权圣火的传递、《九评》后的退党大潮等等，它不敢让老百姓知道真相，就是高层官员也被蒙骗着。中共已穷途末路，只能施用‘愚民政策’。然而，国际互联网它是封锁不住的，我们的科技人员的水平更胜一筹。等到真相都大白于天下之时，便是它彻底灭亡之日！”

    乔舅说：“在当今的时代，中共上层的很多人，也都知道了修‘真、善、忍’的是好人，可就是怕丢乌纱帽，昧着良心，顺从‘指鹿为马’！”

    唐舅对妈妈说：“现在民众逐渐觉醒了。咱们也来个温故而知新，把遭蛇咬的事都抖落抖落。”

    华姨亲切地对妈妈说：“玉坤，那你就讲讲‘反右’时的事吧！我们都没经历过。”

    妈妈说：“这一晃五十年了，不愿想，也不愿讲。总想忘了它，可就是忘不掉，那些事情就老像在眼前似的。”

    华姨又像是电影里的旁白：“这就是中共给善良的老百姓，造成的心灵上的创伤。”

    妈妈憋在心底多少年的话，为什么不愿意说呢？因为那是痛苦的回忆，因为过去的年月要讲出来，说不定又会遭到什么麻烦。而时至今日，当着这些善良的老人们，也还是想唠出来的：“那时，我和晓灵她爸爸刚结婚不久。说‘帮助党整风’，‘百花齐放、百家争鸣’；还说‘四不’：‘不揪辫子、不打棍子、不戴帽子、不秋后算帐’。她爸心眼实呀，给党支部书记提了两条意见，就成了反党，说是‘攻击党的领导’。因为那时讲出身，她爸是贫下中农，在厂里任劳任怨，当过劳模，批判一气拉倒了，也没定啥。可是后来，听内部说：‘没达到指标’，大面上却说：‘漏划’，硬顶上一个右派名额！我到现在也没弄明白：共产党不是讲‘批评与自我批评’吗？咋出尔反尔呢？不让人讲理呀，忒邪性了！挑明了，就是平白无故想整人！

    “再说陆大嫂——唐姐，就说了一句话：农村有拉马退社的。嗬！这个批判：‘农业合作化掀高潮，农民都欢天喜地，哪里有拉马退社的？造谣惑众！’唐姐说：我讲的就是咱村子的事呀！”

    唐舅接过来说：“就是‘老山叔’，是实在的！”

    妈妈继续说：“有好心人说：调查调查呗！调查去了，回来说确有其事。那也不行啊！有那句话，叫‘无限上纲，无限上线’：你戴着有色眼镜，太阳里面找黑点。为什么你看不见大好的革命形势，专挑毛病来攻击？因为你是站在反动的阶级立场上了。结果就一句话，定了个‘中右’，比右派强点。也都是一律下放农村。

    “下放，其实就是过去说的发配、流放，到贫穷落后的偏远地区。我们两家都被发配到紧靠内蒙的逃荒屯，共产党来了说怎么还能叫这个名子？改成了陶屯。说让贫下中农监督，劳动改造。原来，我们两家只是一般的认识，患难之中见真情啊！

    “做为下放户，陆大哥和我都是陪绑来的。陆大哥呢，因为厂里还需要他这个搞技术的，下去不长时间，又被抽调回来了；我原来是教师，又让到小学去代课。唐姐和她爸就不同了，‘五类分子’，那可太难当了！和社员一样干活，还不许乱说乱动。大夏天头顶烈日铲地，真是苦啊！特别是唐姐，有生以来也没干过这么累的活。人家到地头了，她却拉后半条垅，别人歇气了，她还在干，她爸就帮她铲到头。还没等喘口气，又开始拿垅干上了。就这样，一天到晚收工回家，腰酸腿疼得都有些爬不上炕。得我帮她拾掇点饭，不然她连饭都吃不上。

    “那地方干旱，吃水很困难。她爸懂打洋井的技术，就给人们打洋井，也带上唐姐做小工，后来就又在大地领人打电井。其实越偏远的地方，人的心眼越实在，老百姓对他俩还都挺好。

    “大跃进、征过头粮，跑步进入共产主义也没进去，却迎来了三年大饥荒。说亩产三万斤放卫星，把牛皮都吹上了天。没有粮吃什么？拿苞米瓤子、树皮磨碎了当淀粉。人都饿得面黄肌瘦，腿肚子浮肿，小孩子饿得哇哇叫，老年人一个一个往下倒。真出了人吃人，现在说起来都有点吓人，揪心哪！”

    唐舅说：“过去的事了，让人知道知道！”

    大家都说：“说说吧！”

    妈妈说：“这个党肇的事，我总觉得说不出口啊！有个叫张铁子的，也是实逼无奈。俩口子仨孩子，小崽才几个月，没奶吃饿死了。剩下的俩孩子，饿得打蔫，眼睛都睁不开了。你看大人饥饿难挨能挺着，孩子要是眼巴巴地瞅着死去，那是让人受不了的！真是叫天天不应，呼地地不灵，实在没有法子了。

    “那天正赶上王成孝把他爹埋了，在村西头，离他家不远。晚上他就扒开坟，把尸体卸巴了，回家烀……

    “坟被扒开了，人们就看见了，知道是那么回事，以前也发生过。这个王成孝是公社食堂的炊事员，听说了回来一看，嚎啕大哭：‘可怜我那爹呀！让谁给吃啦！……’当时市委工作组正在这个公社，他们一查访，就找到了张铁子家。吃了人的人，都呈现个痴呆的像，打开板柜门一看，里面还有一条大腿呢。张铁子脸色发青面无表情，你要抓要关，他好像没有一点怕。能对他咋的，那年月监狱里也没有饭吃。”

    乔舅说：“太凄惨了！人吃人，还‘社会主义好’呢！”

    陆伯伯也说：“越是那样，还越得说形势大好，越来越好！”

    唐舅又发话：“接着说！”

    “偏偏就在这当口，晓灵出生了，能养得活吗？……”

    “妈妈，我的事，那天我都讲了！”

    “那就说后来。在文化大革命中，她爸爸被当牛鬼蛇神，给活活打死了。一讲这些就心发痛！……和大多数死难的人一样，大伙都知道，就不多说了。可我总想，共产党整人时说自己‘正确’，纠错的时候更‘正确’；再整人时还‘正确’，翻来覆去地整死人，它咋还老‘正确’呢？！”

    乔舅说：“它自己都知道：是自欺欺人！”

    华姨说：“‘反右派’还没有彻底平反呢！五七年中国大陆被当右派迫害的有三百多万人，不是官方公布的五十五万，当年被迫害的右派人士，今天还活着的不到一万。其中北京的任重等人不久前集会，联名向中共发出公开信，呼吁中国政府彻底否定当年的‘反右派斗争’，并要求经济赔偿。”

    妈妈说：“能赔偿吗？还不得抓他呀！”

    陆伯伯真激动了：“这些天来，幸得各位挚友帮助，我又看了两遍《九评》，头脑清醒多了，这心里也敞亮了。说也神奇：这腿感觉到疼痛了，心里的话真想说说。这腿是怎么瘫痪的：那时革委会都成立了，按理说不应再乱搞了，军代表掌权，应对我这个老军人有所理解，可正是在他们指使下干的，说是毛的战略部署——清理阶级队伍。”

    唐舅说：“你都抛家舍业地革命了，还整啊？！”

    陆伯伯接着说：“共产党的歪理邪说多去了，生拉硬扯‘上纲上线 ’，说你是啥就是啥，有口不能辩。还说我是‘多料货’、是个隐藏很深的最危险的阶级敌人：成分是‘黑五类’的孝子贤孙，还要报杀父之仇；出身是知识分子‘臭老九’，知识越多越反动；当兵是钻进‘革命营垒’，专从内部破坏的内奸；配偶是‘定时炸弹’，还想替右派反案；海外关系是‘里通外国’，勾结反华势力。

    “不‘坦白’就动刑，‘抗拒到底是死路一条’！三次大刑：第一次打得皮开肉绽，得了破伤风，发高烧，昏昏沉沉都不清醒了；紧接着来第二次，那些人还说：要装死！泼凉水！打得皮肤都没有知觉了。命大呀！反倒把破伤风打好了；第三次，说这家伙嘴硬，咱们也得来硬的。于是棍棒相加，硬把下肢打得不会动了。那时老伴找到了原来部队的领导，帮助说话了才拉倒。不然非弄死不可，‘追穷寇’、‘痛打落水狗’嘛！”

    乔舅说：“没人帮助说话的就完了，你还不错，没送命！”

    陆伯伯又说：“玉坤说得好：人都瘫痪了，还有啥用？！四十年哪，咋熬过来的？！真是像大家说的：还在受骗上当、不醒悟！

    “现在，我再把藏在内心六十年的一个事倒出来，过去不敢说，说出来就杀头的。真正是亲身经历过的，看看这个党一贯做坏事，又是怎样隐瞒罪恶的！

    “‘九评’上讲，延安时期种大烟，有的人还不相信。我说的是三年内战时还在种大烟，那是在吉林省长白县。秘密的种，平时有站岗的，不让人靠近大烟地。到收获的时候，大烟地的四个犄角都架起轻重机关枪，戒备森严！采收大烟全用的是不太懂事的孩子──儿童团。就用刀拉大烟葫芦，再把葫芦上冒出的白浆抿下来……在八路军中我算有文化的，负责熬制大烟，这就不能用小孩子了。可悲的是，末尾全县抓捕了六百五十人，都是对种大烟、制大烟知情的农民，全给弄死了。在那么偏僻的一个小县，当时死了那么多人，是个震惊全国的事件。到后来，那些死难的人都给定为‘革命烈士’了。八路军中的人，只能干其中的一个单项的活，别的不许参与、不许过问。并且宣布铁的纪律：这是党性中原则又原则的问题，永远不许对任何人说，否则你也去当‘革命烈士’！张思德就是熬制大烟中死的，说死得重于泰山！”

    唐舅说：“你真够忠于它了！”

    妈妈说：“要么早就没命了！”

    华姨说：“就是现在有些事情也和苏联那时的克格勃一样！”

    陆伯伯说：“我这回看准了，我原来是上了贼船，这个党从根上就是邪的，不能老在贼船上呆了，我不是党员，可入过团，现在就声明退出！”

    我和妈妈也都要退团，淑贤早就退团了。这样，华姨立即用笔记本电脑上网，办了三个人退团手续，都把姓氏去掉，只是用后边的名退的。

    华姨说：“陆兄，这回你身上的邪灵去掉了，你会感觉到更好！”

    陆伯伯听了，看看腿说：“好像不那么疼了！”

    大家都向他这里看：“那个脚尖能动了！”

    陆伯伯一边动着一边说：“这么灵？这么快？！”

    人人为他高兴，我说：“真神奇！要有信心，会康复的！”

    华姨说：“他被党文化毒害得太深，头脑里还残留着一些邪的东西。默念‘法轮大法好！’、‘真、善、忍好！’的时候，还达不到诚心诚意。” 华姨又对陆伯伯说，“你得把中共那些邪的东西全抛弃，你身上的病才会好得快。”

    “是这么回事，可能以前灌得太多了，一时想不起来。对了，‘天安门自焚事件’那不都是真人吗？”

    “那都是编造的，用自焚案嫁祸法轮功，你还是相信它的宣传是真的，你的儿媳也能给你讲过呀？”

    “那时她讲的我一概不想听，有偏见听不进去，天天看新闻联播，总觉得：这么大一个国家，在光天化日之下，怎么能说瞎话呢？”

    “善良的人总认为别人也都善良，被它蒙骗了几十年还全然不知！‘自焚事件’也像你今天讲的种大烟的事一样，将来都会大白于天下的！

    “‘天安门自焚事件’，像排的电视剧一样。那么，小明明！你给陆舅姥爷说说呗！”

    于是，小明明先唱了一支《古怪歌》，然后下地说明，还带表情动作：“你说，警察能在天安门背着灭火器巡逻吗？不能吧！现回去拿灭火器，来得及吗？！所以，都是先准备好了的；那个人叫什么了？……”

    “王进东。” 华姨告诉她。

    “对，王进东，是这么散盘腿的，他想装个法轮大法学员，可露馅了！” 小明明边做样子边说，“我们修炼是双盘，他是不会的；他身上都烧糊了，可怀里还抱着汽油瓶子呢，绿色的塑料瓶，要是真着火能烧不坏吗；那个小孩，气管割断了还能唱歌？这不都是假的吗？！ ”

    乔舅说：“小明明演示得很好！”

    华姨说：“还有很多破绽，不细讲了。法理上要求法轮大法学员不许杀生，自杀也是杀生。它们不懂得，才编造出‘自焚升天’的闹剧，来蒙骗一些不了解真相的人。在那之前、之后，在国内、国外，怎么再也没听说过谁自焚哪？都自焚了我们还能来大陆吗？！都自焚了它也不必迫害了！”说得大家笑了。

    “天安门自焚事件”，肯定是假造的，这一点我已深信不疑！

    唐舅说：“看来，人还是经常思考反省自己好，这才会头脑更清醒啊！”

    华姨又提议：“我们明后天，抽空去探望一下陆兄的儿媳——冬梅吧！”

    大家都赞成。

    唐舅看看表，宣布：“今天时间赶得巧，酒店的饭菜马上就送到，准备开饭！”


（六）探监

       出了城，车子一直向西北方向跑，监狱城就在前边十几公里的地方。

    华姨打破车上的寂寞，说：“有个小材料挺好，让晓灵念一念。”

    于是我念道：

    《从两岸监狱的对比想到的》

    看看两岸监狱多么鲜明地不同：一个是把大法弟子请进来，敬为坐上宾，一个是把大法弟子绑架去，打成阶下囚；一个把法轮功纳入教化课程，一个对法轮功污蔑迫害；一个请大法弟子洪扬大法，一个对大法弟子动用酷刑；一个把学大法的犯人变成了好人，一个把包夹大法弟子的犯人变成更坏的人；一个褒奖法轮大法是“功德无量”，一个诽谤法轮大法是“反动势力”。

    同是炎黄子孙，同是承传了仁、义、礼、智、信，两岸监狱为何有天壤之别？此乃正邪之分。中共的老祖宗说国家机器就是统治工具，监狱就讲专政、镇压、酷刑；而传统的中华文化，讲究教化子民。

    中国历代明君都讲德治，施仁政。爱民如子，感动于上苍。唐太宗体察民情，仁慈子民，贞观六年新年前（十二月）纵使三百九十名死囚犯回家，和老幼亲人团聚九个月之久，约定贞观七年秋（九月）期满回来就刑。由于大唐天子的恩德感化，结果死囚们均出人意料地按时归狱。唐太宗又下诏将这些诚信忠义的死囚全部赦免。白居易曾有诗赞誉：“怨女三千放出宫，死囚四百来归狱。” 从而天下称颂，人心向善，出现了大唐盛世。直到后来移民国外的华侨，把集居地都称为唐人街，并以唐人为自豪。

    以德治天下之“治”，是治理的“治”，是人心服治的“治”。而不是压制、专制、强制的“制”。靠暴政、靠酷刑，那是“制”而不服的。不讲人权，不讲道德，还妄谈什么和谐社会，那是什么“科学发展观”？！

    人们老远就看见监狱城了， 这是最近几年才兴建的，可能是为了显示“红色恐怖”的威严。这地方原来叫撒马甸，是大清河的冲积平原，好大一片肥美平坦的土地，古时候是放牧的大草甸子。牧人把马撒在这里，任它撒欢撒野，也跑不出这个甸子，故此得名撒马甸。监狱城所以选在这里，就是因为一马平川，一旦狱里有人逃出来，也没有躲藏隐蔽之处。由于监狱城要占用大量耕地，就把这里居住的百十户人家，都给撵走了。监狱城的四周所剩耕地，让监管的人员种了些低矮作物，因天旱庄稼全毁了，露出本色的土地，沉寂而空旷，突显得监狱城像座光秃秃的孤岛。

    走进监狱城城门，城中有城，仿佛来到了另一番世界。十二座高墙大院林立：第一监狱、第二监狱、大南监狱、北山监狱、女子监狱、劳改队、劳教所、看守所、监狱医院等，都在这里集中了。高墙上拉着电网。墙的四角和中间，都是岗楼，给人一种阴森森地感觉，是否像似阴曹的丰都城啊？可现出无产阶级专政的强大！可谁是无产阶级？这被专政的对象咋有这么多？我有些茫然了！……

    我们要来的青龙山劳教所，是后搬这儿来的，冬梅姐正在这里受苦。

    来时淑贤介绍：探望如果不在那里吃饭，限制会见时间，还有人看管，说不上多少话。我到警备室说明来意，回答是：最近时期不准家属探望，除非和被管教人员在这一起就餐。华姨在我身后忙说：“可以，可以！我们正好要吃饭的。”

    我们经过一条小窄道，来到院内的饭店。

    饭店是连着接见室的几间平房。据说，现在由个人承包，每年上缴二十四万元，他自己却能捞两个二十四万，因为太黑了。能争到这个肥差的狱警，得是上头有相当根子的人。

    饭店只卖套餐，华姨交了八百元，要了个上等的套餐。酒水在外，餐后算。其实，饭菜的质量，还不如外边好一点饭店三百元钱的。可是大家都不在乎吃喝好坏了，目的是来看望这里的亲人。

    菜都上齐了，冬梅姐才被人送到门口，她神态自若，慢慢地走进来。在我的引见下，她轻轻地鞠躬与大家见礼。陆伯伯看着她的举动和消瘦的面容，感应到儿媳在牢里又受刑吃苦了，泪水从老人的眼里流下来。

    冬梅姐说：“爸爸，您不必难过！您是看着我的一举一动的，没有做过任何坏事，没有违犯法律，做的都是人世间堂堂正正的好事！”

    冬梅姐的座位早留好了，一侧是华姨和我，另一侧是妈妈和淑贤好华姨和冬梅姐耳语了几句，大家都猜到了是啥意思。

    冬梅姐说：“它这里有一个好处：只要肯吃饭花钱，唠什么嗑没人管。为着下回再赚钱！”

    唐舅说：“冬梅，我们从美洲、澳洲来，向你等表示慰问！”

    冬梅姐说：“谢谢大家！”

    乔舅看着冬梅，有感而发：“大法弟子了不起，国外的在中国驻外使领馆请愿、讲真相，不分昼夜，不避寒署；在国内的，为了维护真理，身陷狱中也不畏生死，酷刑下仍坚如盘石，高贵品格令人崇敬！正是这种和平的方式，才震撼人心哪！”

    冬梅姐说：“乔舅夸奖了，那是整体上！我个人做得还很不够。”

    妈妈给冬梅姐夹菜，说：“补补身子吧！”

    冬梅姐说：“我们不用补。为了反酷刑，刚刚绝食了四天，这身体还很棒！”说到这拍了一下胸脯。

    华姨趁陆伯伯和乔舅对话之机，弯腰撸起冬梅姐的裤脚一看，大小腿青一块紫一块的。冬梅姐在遮掩，怕让陆伯伯看见。

    华姨含着泪水，转移了话题，问：“有些新的东西，你们……”

    冬梅姐忙接过来说：“有很多好人相助，什么网上的东西都看到了。今天八月八日是立秋，人权圣火就将点燃，口号是：奥运和反人类罪行，不能同时在中国进行！”

    华姨小声说：“记住师父的话：‘弟子正念足，师有回天力’。我们也会在外边帮助你们的！”

    华姨又让小明明过去：“给舅妈背首《洪吟》——《别哀》吧！”

    小明明双手合十：“舅妈好！”

    于是背道：

    《别哀》

    身卧牢笼别伤哀
    正念正行有法在
    静思几多执着事
    了却人心恶自败

    冬梅姐说：“很好！谢谢你！明明，我们的小同修！”

    华姨说：“其它同修都怎么样？国外的同修都惦念着你们，给大家带个好！”

    冬梅姐说：“都很好，谢谢国外的同修们！我们不会辜负师尊和大家期望的！”她又转向大家说，“我说说这里的一个小伙子的故事吧！”

    事情是这样的：

    前些日子新来一个小伙子，那些狱警施用酷刑，强迫他“转化”，因为上头就要转化率，不管下边用啥法，转化率高了才给奖金。

    大家知道，修炼法轮大法，使坏人变好、好人更好。这个小伙子就是其中一个坏人变好人的典型。

    狱警给他坐老虎凳，他不服，理直气壮地说：“我以前是‘三进宫’的，你们都知道：我原来喝大酒、耍大钱、打大仗，大偷厂子的东西当破烂卖。你们这里常来常往，院里很多人认识我。可是你们满嘴脏话又打人，还能教养人学好？！是法轮大法把我变好了，使我脱胎换骨。按照‘真、善、忍’办事，他能使人心变好！不再好吃懒做了，自己劳动挣的是血汗钱，时时为他人着想：尊老爱幼、救灾扶贫，舍己为人。现在，我做好人

    了你们不让，你们让我‘转化’，你们说说：我还往哪里‘转化’？还‘转化’回去吗？！

    “我心眼变好了，我才告诉你们：真正应该‘转化’的是你们！人都是父母生养，都有妻子儿女，要积德，讲天地良心！法轮大法就是神，他能使人世间一切变好；天要灭中共，你们可不要再跟着跑了！”说得狱警们都理屈词穷。

    ……

    妈妈说：“冬梅，你看家里还有啥事？”

    冬梅姐说：“有时也很内疚。我不是一个好儿媳，也不是一个好妈妈。公爹辛劳一生，年高身残，我未能在堂前好好尽孝；儿子天生将要年满十八，我没尽到做母亲的关爱和教养的责任。”

    冬梅姐又看看妈妈，含着泪说：“爸爸老腰痛，特别是入冬时，我给做了个鹅绒护腰，还没有弄完，高姨就得再麻烦您了！”

    陆伯伯扶着饭桌站起身来说：“你别惦记，自从你华姨他们来，开导我怎么做，又默念又退了，现在腰不疼了，腿也有知觉了，你看——我都能自己站起来了。老爸早先听你的就好了！”

    冬梅姐说：“好啊！好！！多谢华姨和舅舅！”看得出，陆伯伯能一手扶桌站起来，这是给狱中亲人最好的宽心丸。

    冬梅姐又跟淑贤说：“淑贤，天生是汗脚，旅游鞋穿几天就得刷，我老想给他买个布鞋，也没买到！你再给他买买，实在买不到，你就多劳累了！”

    她又转向陆伯伯说：“我答应天生，带他到‘农家乐山庄’去游玩，可是已过去两年了，也没做到！您想法带他去一下吧！还有天生的小脾气可得管了，爸爸，您可不能老惯着他，由着他的性子来！都怪我做得不好！”说着眼泪又禁不住地流下来。

    我不由地激起万千思绪：这么贤惠的女性，这么修善的好人，是什么邪恶的原因，竟被“专政”在这里，弄得家破人伤！哪还有公理？！世界各国都说法轮大法好，各种肤色的人都修炼，怎么就中国（还只是大陆）说邪呢？人若都能这样善良，这个世界将是多么美好的呀！

    华姨说：“去农家游玩的事，交给我们吧！还有，给你扔下点钱。”说着拿出一打钱。

    “太多了！”

    “听说这一万元，在这才顶三千花。”

    “那也多啊！”

    “大家用吧！”

    “得交给它们管。”

    “知道了。”

    当我们目送着冬梅姐被俩犯人和一个狱警夹持着离去的时候，那个酸楚的心情是难以言表的！

    回来的路上，车里沉闷了很长时间。

    淑贤找到了话题：“先前来探望的时候，不管家属接见还是进院内吃饭，都得经过那条小窄道，那是一道关口，有个狱警把守，旁边还有个科长监督。在地面上放着李洪志大师的像，家属必须踩像，并说一句骂法轮功的话，否则不许通过。”

    乔舅说：“那样做太不道德了！怎么能这么做？这不像黑社会了吗？”

    唐舅说：“一个堂堂大国的司法部门，教唆骂人，还怎么教育下一代？”

    华姨说：“大陆的警察，就是越来越黑社会化，还搞得黑白颠倒。有一家子人，去北京旅游，兴高采烈地来到天安门广场，正准备搞个全家合影，上来一个人就把照相机抢夺过去，胶卷给拿出来曝了光，把相机摔在了地上。他们定睛一看：竟然是‘人民警察’。

    “原来，法轮大法学员来天安门广场和平请愿，警察在这里就抓呀打呀，可又怕恶毒的行为曝光。所以，三步一岗五步一哨，既施暴又严禁拍照，在网上公开发表出来多丢丑啊？而这一家人既不是法轮大法学员，又没有拍照什么别的，他们气愤极了，指着警察大骂起来：‘什么××‘人民警察’？就是不让老百姓安生！白披了一张人皮……’广场上的人都围上来助威，警头连忙挤进来说：“好人，好人！骂人的人是好人！炼法轮功的不骂人，‘打不还手，骂不还口’嘛！大家走开吧，这是好人，骂人的是好人！”

    乔舅说：“流氓！真的黑社会化了。”

    当我们回到陆伯伯家时，天生因周三老师学习，提前放学早回到家了。一听大家讲劳教所的事，他就哭起来了。

    他声泪俱下地问陆伯伯：“爷爷，你们上劳教所，怎么不带我去？”

    “你不是要高考了吗？”

    “我就想去看看妈妈！”

    “不是怕你耽误功吗？”

    天生跑向书房，趴在桌子上，哭得更厉害了。

    妈妈过去说：“天生，这次都过去了，下次星期天去，一定带上你。”

    淑贤端着热好的饭菜说：“不知道你上半天的课，不要哭了，来吃饭吧！”

    天生边哭边说：“不吃，不吃！”他一抬头，一挥胳膊说，“那你们去以前，也没先问问我呀！”可是，这一下却把饭碗碰掉地板上，饭碗打了，饭也洒了。

    陆伯伯带有批评口气说：“真犟！太不懂事了！也怪我，他从小没了父亲，他妈妈又……唉！这苦命的孩子，我真是不忍心说他呀！”

    妈妈说：“天生可是个懂事理的好孩子！“

    天生抹着眼泪说：“你知道吗？有时老师上课，我想起了妈妈，精神一要遛号，就告诫自己：‘做妈妈的好孩子！’晚上做功课，有时想起妈妈，同时也想起妈妈的话：‘要长志气，不要让爷爷操心！’可是睡梦里，梦见妈妈受酷刑，我受不住了……爷爷，早晨醒来还不敢跟你说！”

    我也是单亲长大的，孩子对妈妈的依恋之情，引起了我的共鸣，此刻的泪水成串地流！善良的人谁能止住泪水！

    陆伯伯也流着眼泪，说不出话来。

    我以前也曾因此而流过泪，而今天不同的是多问了个“为什么”：这种儿童心灵上的创伤，这种人世间的悲剧，是怎么造成的呢？“为什么”还在发生着啊？头脑中的答案越来越明确了！

    我还觉得神奇，可能她们母子是心灵相通的，冬梅姐受酷刑，做儿子的就感应到了？！

    华姨过来说：“上劳教所是我提出来的，主要是我们国外来的人要去看看你妈妈。这件事，不怪爷爷，怪我想得不周到。天生，你是大法弟子的孩子，也得按‘真、善、忍’办事啊！”

    华姨的话还真管用，天生立刻就不哭了。

    华姨又说：“要是没啥特别情况，遵照你妈妈的嘱托，周六咱们一起去农村游玩。参观一下养殖场、蔬菜大棚，采摘些瓜果，住一宿火炕，吃两顿农家饭……不难做到。”

    天生的情绪变过来了，说：“谢谢姨奶和舅爷！”

    小明明过来对陆伯伯说：“陆舅姥爷，天生哥要去看妈妈咋不对呀？您当官时，也好批评人吧？！”

    一句天真无邪的话，把陆伯伯说乐了：“对，对！你说得对！我是好批评人。”同时也趁机下个台阶。

    小明明边帮着收米饭边说：“天生哥，我告诉你吧！这白米饭可是有生命的灵体！”

    看来陆伯伯很愿意和小明明继续对话：“啊哈！小明明，你这是不是迷信哪？”

    小明明抬起脸问：“怎么叫迷信呢？”

    陆伯伯回答：“迷信，就是早先人类科学不发达，对一些自然现象解释不了，就造成了愚昧，认为有神灵在控制，这就是迷信。”

    唐舅说：“这就是典型的中共那个‘无神论’！”

    乔舅也要述说什么，华姨示意让小明明讲。

    小明明也明白姥姥的意思，歪着小脑袋问：“那您说现在美国的科学发不发达呀？有那么多人信神呢！有百分之……”她环顾大家，希望得到帮助。

    没等华姨答复，乔舅抢先说：“美国有百分之八十四的人，认为有神佛存在。”

    小明明得到了支持，就更有信心了：“那您说中国和美国比，谁愚昧呀？”

    她看陆伯伯一时回答不上来，就又说：“再说牛顿和爱因斯坦，都是大科学家，他们愚昧吗？我们明慧学校的书上，都有他们的故事。就说牛顿吧！是个基督徒，牛顿的一位好友总不相信有神。有一次他到牛顿家做客，见到一个精美的太阳系模型。只要一摇手柄，各星球就按自己的轨道运转起来。于是他大加夸奖，问牛顿：‘这精密的模型是哪一位能工巧匠做的？’谁知牛顿却不在意地说：‘没有人。’他的朋友大惑不解：‘谁制做了这伟大的系统，怎么会没有人呢？’牛顿反问道：‘如果一具模型必须有人制做的话，为什么实际运转的太阳系，却会是偶然形成的，而没有一位创造者呢？’这位朋友醒悟了，逐渐接受了‘有神论’。”

    大家都给鼓掌。我感到小明明的记忆力、表达能力特好了，这明慧学校的学生智商真高！也许是常跟姥姥讲真相的缘故吧！

    小家伙想了想又说：“刚才我跟天生哥哥，是想说米饭的事，陆舅姥爷竟打岔！啥‘迷信’不‘迷信’的？您知道吗？在澳洲明慧学校，老师领我们做过：‘说好话说坏话’的实验。把两口米饭，分别放入两个小塑料杯中，要每个学生轮流着，对第一个杯子说一句好话，如：‘谢谢你’、‘你好漂亮’等。同样的，也轮流对第二杯子说了一句坏话，例如：‘我不喜欢你’、‘你好丑’等。说完后，将两个杯子用保鲜膜包上，注明标签。两周后，接受好话的米饭，发出的是白色无臭味的霉；而另一杯则呈现出黑乎乎发臭的霉。您说米饭是不是也有感情，也是灵体？

    “还有植物和水也都是灵体，可能大家已经知道了。……”

    唐舅说：“是啊！科学没发展到那一步，人们没认识的东西，不能说‘迷信’。小明明好聪明，这明慧学校真好！”

    华姨说：“是因为学了大法，就能开智开慧。‘迷信’原本不是什么贬义词，孩子不迷信师长，兵卒不迷信教官，能教导好吗？可中共把‘迷信’二字的含义给变异了，把‘迷信’当成‘科学’对立物，把什么东西加上‘迷信’字样，便可以大打出手了。”

    乔舅说：“顺福兄，孔子东游，见两小儿辩斗，自愧不如，有志不在年高！中国几千年文明中，只有这几十年讲‘无神论’。中华大地自古就是半神文化，故称神州。相信善恶有报，有这个心法约束，长期维持了社会的稳定。中共破除了人们对神的信仰，最大的恶果就是毁坏了传统道德，做人的根本迷失了。你法律制定得再多也没用，不讲道德、良心，什么坏事都干得出来。”

    唐舅对陆伯伯说：“顺福兄，你头脑里还有什么疑惑的问题，把中共对你灌输的毒素都倒出来，见见阳光就好啦！”

    陆伯伯说：“我真得反思自己，从青少年时开始，就自以为是，到了垂暮之年还固步自封，真是‘山河好改，秉性难移’！直到近日，才有所省悟，自己觉得惭愧！

    “看来我中的党文化之毒，还真是不少，现在能想起来的疑问就说出来：不用真名退党，不是假的吗？”

    华姨回答说：“在现实环境下，神佛只看人心，叫做‘心到佛知’，天上都在看着呢！‘三尺头上有神灵’！”

    妈妈也问：“这个党这么强大，谁能推倒它呢？”

    华姨又答：“是神的力量，是天灭！过去的苏联不也是很强大吗？说解体就解体了，柏林墙一下就倒了，海啸、萨斯病说来就来了！……其实，这些还都是警示，告诫人们大的天象变化，就要到了！”

    乔舅说：“历史上的名人，都是‘有神论者’。老幼皆知的最有智谋的诸葛亮，在《三国志》《孔明秋夜祭北斗》中记载，他去世前通过夜观天文，从星象的变化看出自己不久于人世，于是及时安排了后事。他还在《马前课》，也就是算的挂中说：‘晨鸡一声，其道大衰’。预言中共于鸡年（二零零五年）开始大衰败，那正是‘九评’刚发表，注定它难逃灭亡的命运。”

    华姨说：“中外先贤们，都是有智慧的大思想家，他们留下很多传世预言，都经过了历史的反复验证。如明朝国师刘伯温的《推碑图》，十六世纪法国预言家诺查丹玛斯的《诸世纪》等预言，都预示了今天人类正在面临着一场大劫难，李氏圣人将下世传法轮大法救度世人，又必有邪魔破坏，同时指出邪不压正，邪恶终将灭亡。”

    唐舅说：“过去说：‘善恶到头终有报，不是不报，时候未到，时候一到一切都报！’可是时候老也没到，老也没报。现在是到‘大审判’的时候了，一切善恶因果都该报应了！”

    华姨说：“我这里带出一封来自狱中的信，还是让我们的记者念念！”

    真奇了，冬梅姐什么时间交给华姨的呢？我始终注意着她俩的行动也没发现。

    我接过信，念道：

    《写自狱中的信》

    我王冬梅，用血和泪告诉亲朋好友、告诉天下的人：

    我的所做所为，上符合天理，下对得起良心，无怨无悔！

    儿时，祖父母和父母的慈爱、教诲，使我懂得了“孟母择邻”、“岳母刺字”的良苦用心，懂得了“瓜田不纳履，李下不正冠”的正人君子之道，在幼小的心灵里埋下了奉公守法的种子；做大学的教师，也更懂得为人师表。谨小慎微，不要说违法，就是不道德之事都没有做过。

    我也和同龄人一样，从小就唱《东方红》，天天向上入队、入团，向血旗发毒誓，也当了先进工作者。就这样大大的良民，万万想不到却成了它专政的对象！做邪党的‘驯服工具’、‘一块砖’，被它欺骗了几十年！

    人类需要“真、善、忍”，修炼大法利国利民，是法轮大法给了我第二次生命！无以为报！难道不应该为法轮大法讲几句公道话吗？！难道能像那些当官的为了保官保命，昧着天良不敢讲真话吗？

    孰善孰恶已分明，邪党作恶之极，人神已共愤，天即将灭之！

    大法弟子冒着生命危险，告诉人们真相，完全是为了救人，是无私无我的。有人说：“犯不上！”我说：“值！能唤醒人们一丝一点良知，哪怕为真理而献身也心安理得，你们也应该为此而感到骄傲！”

    怎么办？广传真相，多多救人。但愿我的亲朋好友，亲朋好友的亲朋好友，有更多的人得救！可以名正言顺地到政府和司法部门去，依法有理有据地去要人。同时也是讲真相救人。

    我们在里边天天都在给管教和犯人讲真相，有些人已经“三退”了，并在默念：“法轮大法好！”

    冬梅笑迎春，光明在眼前！

    “七.二零”八周年——于狱中


（七）回归

       虽说秋后有一伏，可是立秋之后，却天高气爽了。瓦蓝瓦蓝的天上，飘动着几朵棉团似的白云，白云飘过之后，在更高的天上呈现出几片淡薄的鱼鳞云和马尾云，好像绘画在天幕上的图案，协和而雅致。

    正逢周六，今天也带上了天生，兑现了对他的许诺，大家一起回华姨和乔舅的老家——尚官屯。

    途中，小明明闭目合十，自言自语地又好像对人说：“谢谢您！再见！”

    我问：“小明明，你在和谁说话？”

    她说：“俩位同修，坐在莲花盘上。他们说：尚官屯欢迎您们，大家都在国道岔路口的桥头等着，准备迎接您们哪！”

    小丰说：“神了神了，桥头就是通往尚官屯的岔路口，真的有人来了！”

    乔舅问：“人呢？”

    “飞走了。”

    “什么样的人？”

    “一个大哥哥，一个小姐姐。”

    陆伯伯说：“小明明是第六感觉吧？”

    华姨说：“她天目开了，能看到另外的空间。那个来的人功能就更大了！”

    这下倒引起了我的好奇心，增加了对尚官屯的神秘感。尚官屯本是清河市清平镇的一个村，据说古时候，这地方出过尚姓当官的，故此得名。还出了华姨和乔舅这样的人才，现在又出了超人，真是地灵人杰！

    唐舅说：“还是眼见为实吧！”

    陆伯伯也说：“对！实践是检验真理的唯一标准嘛！”

    华姨说：“你那又来了党文化：说‘人的正确认识只能从实践中来，不是天上掉下来的。’那也是本次人类的实证科学、爬行科学。未来的科学，重于内修，开发人体的潜能，即特异功能。比如过河：你那个以实践检验真理的科学，得摸着石头过河；而有了功能的人，一眼就看出河里的水哪儿深与浅，哪儿便于通行，很快就过了河；你还在那儿摸石头呢！太落后了。小明明看到佛像上有蛇附体，可多少人还在烧香磕头呢！得彻底转变观念才行！”

    我真佩服华姨，过去闻所未闻的知识，她深入浅出地说得很明白。我不由自主地轻声说：“华姨咋懂得那么多，真厉害！”

    华姨笑了笑说：“可不是我厉害，是大法开启人的脑筋。”

    正说笑着，由远及近地来到岔道口。不但有人迎接，还很像是迎接国宾的架式：

    各种彩旗有序地插在路两边和桥栏杆上，各种车辆整齐地停放在路旁；和平鸽放飞之后，鞭炮齐鸣；锣鼓声震天，唢呐声悠扬；秧歌队，踩高脚，还有舞狮子；一条黄地红字大横幅写着： “欢迎海外亲人回归故乡！”

    在欢腾的气氛中，从人群中走过来几个人，热情地和我们相见，经介绍认识了他们。

    有村长尚春风，有华姨的两姨外甥女刘秀莲，有乔舅表侄小学教导主任赵心田，有“会社”会计尚颖。后边还有俩人：大鹏和小杰。

    小明明一下便认出了他们：“刚才就是他们俩！”

    大鹏和小杰祥和地笑，小明明跑过去用两只手分别拉住了他们。

    他俩向大家施礼问好后，特意走到华姨跟前说：“姑奶奶，您辛苦了！我们去过多伦多看天国乐队，还去过您那温哥华的蓝色小屋呢。”

    华姨看来很激动，眼睛湿润了。我也感到了大法弟子们，是个庞大的无形的整体，相互之间心是相通的。同时，也能感觉到，这个屯子，一定有这样的土壤，才产生出这样的人才。

    村长一挥手，说了声：“停！”吹的、打的、扭的、跳的、舞的，都停下来了。她又对我们说，“到家再叙谈。前辈们还是上轿车吧！”他指了一下前边的三辆轿车。

    轿车倒不高级，富康、捷达，还有夏利王，但是说明这个村子富了。让我们坐他们最好的车，也是农民的真诚心意。可是不必来回换车，特别是陆伯伯的轮椅挪动不方便，我们以此为由谢绝了。

    于是，迎宾队伍回村了。前面由十几台摩托车排成Ａ字形，每人打着一面彩旗开道。接着是：狮子车，一辆轿车，我们的面包车，两辆轿车，几辆面包车，中货、大货，还有一些摩托、电动车、农用三轮车等。

    说来也怪，还是坐在原来的车子里，可是感觉却不一样了，真好像被抬举得起空了，忽忽悠悠，浩浩荡荡，有点受宠若惊了！

    在村中一座大房子前，还有一伙人在等待。原来是镇长李忠汉、尚老太君、博士王王波深，还有一帮小学生，在夹道欢迎。

    走进屋来，好像个小礼堂。前面是舞台，下面有桌椅。舞台正中还是那样的欢迎横额，旁边挂着两个条幅。左边是：“远隔重洋，心心相连！”；右边是：“转变观念，改地换天！”舞台下面摆放着几盆鲜花。

    不过今天的桌椅，不像看戏那样一排排的，而是像个圆桌会议的摆法，桌上还摆放着各种瓜果、饮料。大家刚刚坐定，舞台上跑出来一群孩子，跳仙笛舞；又出来一群孩子，跳荷花仙子舞；第三次出来的一群孩子，手持鲜花跑下来，向我们一一献花。我感到做为农村来讲，实在是太隆重了！

    村长说：“请忠汉镇长讲话！”

    掌声过后，忠汉镇长笑着说：“给我鼓掌干什么？欢迎海外前辈们归来！”又一阵更热烈的掌声。他接着说，“古时候，说县令是七品芝麻官、父母官，我这镇长是没品的。特别是在这块净土上，我是个小学生，这个屯真是个过去说的桃花源！我的名字叫李忠汉，就是按理说，身在曹营心在汉！”换来更热烈地鼓掌。

    “官身不由已，我还得回镇里，说县里来人‘宣讲和谐社会’，本想多陪，可只得失陪！希望大家能多住几天。”说得直截了当，说完便告辞了。

    现在当官的都在作秀，说套话，还头一次听到这么坦率的话。同时，对尚官屯的评价可不一般——净土，桃花源！

    村长说：“我们村能有今天，多亏了秀莲姐他们，带领大家伙修炼了法轮大法。”

    心田主任说：“说到家，就是条幅上那句话：转变观念，改地换天！”

    村长又说：“还是让秀莲姐全面介绍介绍吧！”

    秀莲姐看上去四十岁，实际上五十多了，是个很立整的农村妇女。说话很谦和：“可不能说哪个人的功劳，只能说是大法改变了人心。说桃花源，那是常人梦想的，可还是常人的社会。说是净土还达不到那么好，可总比桃花源还高吧！原来，只有几个人修炼法轮大法，能达到全村人都来学这一步，可不容易。有几档子事才走过来的。老奶奶，还是一个一个说说吧？”

    老太君指着会计尚颖说：“先让我孙女——小颖说说‘什么园’夫妻俩？博士王！”

    博士王回答：“‘医电园’，比喻《圣经》上的‘伊甸园’，说小院像那个乐园。”

    尚颖说：“我哥哥叫尚新，是电工；我嫂子李萍，是祖传中医，他俩也算村中的文化人。九六年他俩就和秀莲姐他们一起修炼法轮大法了。这年头，家电维修，特别是看病，贵得都没法扛。他俩学了大法心眼更好使，体量乡亲们的苦衷。嫂子自采中草药，针灸、拔罐子，看病都不收钱；我哥修家电，除了买件也不要钱。老百姓还不用往城里搬电器了，很多是上门服务。十里八村的人都来找。

    “人心都是肉长的，为感谢他俩，就往家送东西，他俩就是不收啊！还说：‘师父让我们这么做的！’人们从他俩身上体验到：天下只有修法轮大法的人，才会这么好！

    “他俩在接触的人中，好心好意地告诉人家：只有学大法，才会不得病。听了他俩的话，都亲传亲，心传心，修炼大法的人就多起来。他俩懂技术，为了更好地讲清法轮功被迫害的真相，就成立了资料点，供给大家讲真相的资料。人们没事很少来打扰，小院还种满了花草。因为一个搞医的，一个搞电的，大家就爱喜地称呼：‘医电园’。可这样的好人，却受到了迫害！……”说着眼里就要流泪。

    秀莲姐说：“小颖！那个下步再说。下边，让波深叔来说。”

    博士王说：“我叫王波深，在低压开关厂提前下岗，回老家来搞养鱼。鱼塘一点点增加了，钱也赚得多了，就盖了这所教堂，原来是信基督教的。”他指指这个小礼堂。

    “结果得了心脏病，中医西医看个遍，钱花了不少，病也不好。打了支架，又不能起波，安了进口起波器，仍旧随时有生命危险。秀莲她们向我讲法轮大法，我想不能改变信仰啊！

    “有一次真的死过去了，看到了已故的亲人。告诉我：你趁着阳寿未到，要看看天书，也不枉活一世。刚刚活过来我就找秀莲，得到了这本《转法轮》。我一看，感到这可是高深大法，真乃天书。越看越轻松，越看越爱看。看完一遍，就感到心脏能自己跳动了，于是我就走进了法轮大法。真是奇迹，从死人堆里爬出来，竟成了健康的人。反正基督教也受刁难，就把教堂也改装了，成了学大法和炼功的场所。”

    唐舅问：“原来的信念你是怎么转变的？”

    博士王说： “《圣经》上说大审判时期主会下来救人，那非得耶稣下来吗？就是耶稣下来，也不一定是耶稣原来的模样。其实，一般的佛下世来都不行了，得《圣经》上说的‘万王之王’下世才行，‘万王之王’就是法轮圣王。耶稣为了给门徒赎罪，只能把自己钉在十字架上；而我们的师父是主佛，能给上亿学员消业，病都好了，得多大的威德呀？！

    “《圣经启示录》说，所有崇拜红色恶龙（即中共）和加入其组织的人，都在右臂打上了兽的印记，将来在众神铲除中共的时候，就成了陪葬品。

    “基督教也是正的，可是在末法时期已经修不了了，如果说法轮大法是座大厦，基督教好似个小茅屋。大审判时期就是现在的末法时期，所有的正教都修不了啦！佛都得重新排位置，就看对最高佛法‘真、善、忍’的态度。耶稣若重排成正神，他看着你修大法了都高兴。咱们的老太君天目开了，都已经看到了，耶稣、释迦牟尼还都是小佛，让她老人家说吧！”

    原来，老太君的名字叫尚淑君，是尚官屯老坐地户尚门的老闺女，生下来就辈份高，自幼识文断字明事理。因为中国农村，都是亲套亲，伦起来都是亲戚。在尚官屯二百多户人家中，很多是通过和尚家结亲，才来这里落户的。所以伦起亲来，一般都通过尚家来伦，仿佛都是尚家的分支，尚姓的人自然成了中心。尚淑君因为八十几岁了，有叫老太奶、老太姑奶、老太姨奶、老太舅奶的，还有叫老太太奶的。最后人们比照古时杨家将的“畲太君”，简化尊称她为：老太君。村里有什么大事，她可是主心骨。看得出她在村中的威望很高，连镇长和博士王都敬重她三分。她轻易不太说话，可博士王又点到了她。

    她呵呵一笑说：“你这个博士王，自己还没坦白完哪？把毽子踢到我这来了！就得秀莲给他帮帮腔啦！”

    秀莲姐理解老太君的指点，就说：“波深叔谦虚，他在我们屯领先致富，带起了很多养殖户，像是个技术员，大家都信任他，称他博士王。他信耶稣，不少人也都来教堂，跟着念《圣经》。他病了，大家都着急。看着他起死回生之后学了大法，也有很多人跟着来学。”

    “波深叔的事先说到这吧？老奶奶……”秀莲姐像似请示，又像是请老太君讲话。

    老太君还是不讲话，她向娘家孙子尚春风扬扬头。

    村长心领神会地说：“我先替老姑奶奶说几句。那是二零零二年，一春滴雨未下，天气大旱。常言道：立夏到小满种啥也不晚，到了芒种不可强种。那天正是芒种，可种籽还没下地呢！上面让抗旱，明知道是扯蛋，可还得哼哈地应付。人们都心急火燎的！我去找秀莲姐，因为她法轮大法修炼得好，是村里公认的贤德的好心人，让她帮着拿拿主意。我说：‘抗旱是抗不了啦！你们大法神奇。能不能把雨求来？’她说：‘人怎能战天呢？只能顺天，信天。要是全村人都来学法轮大法就好了！’我说：‘你要能求来雨，全屯子的人就都来学！’她说：‘那不行，那得先都学了，就肯定能求来雨！’我说：‘要是现在就都来学，能行不？’她说：‘真能那样，倒可以试试。不过你说了也不算数，你说来学就真来学了？’我说：‘那好吧，你等着！’

    “人到急眼的时候什么都敢说，可要真做到，我这个小土地爷实在是没那个妖劲。我没有辙了，找太君老姑奶奶去！

    “姑奶奶先把秀莲姐、‘医电园’和博士叔找去，探讨了多半天，最后下定了决心。她让我们把各个亲属中的头头脑脑都请来。我们排了名单，分头去请。还是她老人家有份量！”

    村长接下来的讲述，把我们带入了第二天晚上的情景：

    两路人马，都聚到小学校的操场上。一路是七八十名修大法的人在前面，一路是三十多名村中的头面人物在后面。秀莲姐他们都坐在地上，排列地整整齐齐，规规矩矩盘腿打坐。

    老太君领着这伙人，郑重其事地开会。她先让我把家堂竹子打开，这是放置几十年未动过的尚家老祖宗的家谱图，以前很多人没见过，都觉得开的这个会很特别。

    老太君发话了：“今天，把你们各路首领请来，上对天，下对地，中间对着老祖宗，我想讨问大家两句话。这一，今儿，阴历四月二十六，是芒种，再过八天就是端五节，天旱得这艾蒿都采不着了。想问问大家：今年还想不想种地了？”

    人们都说：“老太君，这还用问，谁不想种地呀？！”

    有一个人喊：“谁不想种地是王八蛋！”

    还有的人说：“只要能下雨，老太君你说吧！让咱们咋办都听你的。”

    老太君说：“可是心得诚啊！早先年，你们的老人到这火候，都戴上柳树条帽圈，到关帝庙求雨，还真灵验！这些年人都忘了老祖宗，不信神佛，战天斗地，无法无天，不行啊！还得靠天吃饭！听信老祖宗的，就能感动老天爷，求来雨，只要咱们大伙——心诚。”

    大家说：“都这个时候了，咋还不心诚啊？！”

    老太君接着说：“什么是心诚？怎么个心诚？得真心信神信佛！

    “看见前边这些人了吧，修炼法轮功的人才叫心诚。他们为了众乡亲，想求来雨，大家伙怎么办哪？都知道他们修佛，心眼好，讲究‘真、善、忍’，谁炼谁没病。可是以前就没下定决心来炼，我就是这样的。今晚老天爷看着咱们呢，老祖宗看着咱们呢！这第二问有二：大家想不想跟他们一起求雨？想不想不得病？

    大伙齐声说：“想！”

    老太君末了说：“真心诚，真心信佛，就从今儿起，修炼法轮大法！

    “现在想真心修炼法轮功的人，就站到他们后边来，跟他们一起求雨！人心齐，泰山移！心不诚的，不强迫，可以自行其便了。可别忘了：你们的背后，还都肩负着一路人马呢！也都看着你们哪！！”

    于是老太君领头，村长尚春风，教导主任赵心田，会计尚颖等紧相跟随，后边的人也都过来了。

    老太君双膝跪在地上，回头说：“跪着，盘腿坐着，都可以，就看心诚不诚！”

    大部份人是跪下了，也有的散盘腿坐着。但是，都和前边一样，排列得很整齐。

    一百多号人聚在这里，都鸦雀无声，求大法的师父帮着降雨，显得十分严肃而庄重。

    一个时辰过后，刚进入子时，真的显灵了！东南方雷声响起，一阵凉风吹过，积雨云过来了，稀疏的大雨点噼噼啪啪落下来。眼看着大雨降落，浇湿了衣服，人们还都不走。大家都震惊了，大法的师父就是神，很多人流着感激的热泪，在地上叩头。

    开头这里也有随帮唱影的、还没坚信的，这回也都心服口服了。

    最后，老太君又强调了一下说：“得全村人都修都信，才会风调雨顺，户户平安！好啦！这回就看你们各路大仙的道行了，看哪路带来的人马多！”

    凭借求雨这件事情，大家各卖力气，亲传亲，心传心，全村百分之九十多的人，都来修炼大法了。

    ……

    秀莲姐问华姨：“敏姨，为什么能求来雨？这个理我还说不太好。”

    华姨说：“我领悟得也不一定对。你们和太君老姑都做得很好，创造了奇迹。其实，大法可不是用做常人求雨的，是度人返本归真的。但是，大法弟子为了救度人而求雨，这一念是无私的、圣洁的；太君老姑他们，几十人要带动几百人真心修大法，这一念也震动了十方世界。古人云：‘精诚所致，金石为开。’是真诚的心感动了天地，所以师父和众神都会帮的。”

    秀莲姐说：“反正按照‘真、善、忍’办事，什么都好了，整个村子全变样了。

    “头一条，人心归正了。遇到矛盾，都向内找，修自己。家庭和睦了，邻里友好了；舍己为人，孝敬老人，扶助贫困，拾金不昧等等太多了，有些助人为乐的好事，都不留姓名，人们都知道天上的神在看着呢！就我们本村来说，真的可以说达到了：路不拾遗，夜不闭户。这种大善大德的力量，都感化了外村的人。”

    尚颖说：“有一次，博士叔的鱼塘被人偷了，可是鱼没拿走，给扔到岸上了，人们都感到奇怪。后来，从学生中传出来，是小张屯的俩人偷的。说偷着捞上来鱼，正要走的时候。突然，从村中冲出一伙人来，身上都穿着盔甲，手拿着各种兵器，可威武了！他俩吓得魂飞魄散，扔下鱼，撒腿就跑。结果，一个吓病了，另一个老母亲有病，这一回更加重了。他们悄悄地告诉亲友说：‘尚官屯是真神哪，那块儿的东西谁也偷不了，有天兵天将保护！’”

    “博士叔听说了，很体谅他们，说：‘古时候有王小为母卧冰求鱼的故事，而今为老母有病来偷鱼，也很难得！’于是，带上鱼前去看望，感动得人家直落泪。后来，这个事就在十里八村传开了。再加上求雨的事，很多人都说尚官屯有神佛保佑！派出所的人听了都打怵！”

    村长说：“老天爷真关照，就是周围都大旱，我们这里也偏得一些雨水，这几年都五谷丰登。求雨那年，本来地都种晚了，到了芒种又强种了好几天，人们怕庄稼不成熟，先啃了很多青苞米，没成想秋后籽粒还挺成实。人心正，天地顺！

    “人心归正了，什么事都好办。原来各家各户产点菜，零零星星怎么卖？送城里还不够跑腿钱，用货车拉吧，单一品种还凑不够车。博士叔建议先发展某一个品种，不要怕商品名气小。人人真都得按规定办：不用农药、化肥，多施农家肥。这样保证了质量，就有了信誉，越是大量种植的越不愁卖。开始时，要不是都学了大法，人心就不容易齐，等后来尝到甜头就好办了。

    比如，大家都种洋菇娘，到秋天就可以整车整车地往外批发了，价格还挺高，比种别的上算。我们又发展了尚官屯名特小果品。

    “博士叔又建议，村里成立了‘尚官绿色食品会社’，小商品真就走向了大市场。大伙选博士叔主事、当会长。我们的名特产品，打出了名堂，贴有‘尚官绿色食品会社’标签的蔬菜、食品，打入了很多超市。比如瓜果类：尚官香瓜、尚官洋菇娘、尚官草莓、尚官小柿子、尚官紫桃等。还出现了供不应求的现象，又有两个村来加入了‘会社’。现在，这里成了农副产品的集散地，覆盖了几个乡镇，但是规模还不大。每月一、四、七、十日，批发蔬菜、瓜果；二、五、八日，批发畜、禽、蛋、鱼；三、六、九日，批发粮、薯。”

    唐舅插话说：“你这个‘尚官绿色食品会社’好！”

    村长又说：“对啦！我们还想发展一下农村旅游业，项目有；摘瓜果、采蔬菜、喂山鸡、钓鲤鱼，吃农家饭，看乡村剧等。这桌子摆的就是尚官瓜果，绿色的味道确实不一样！再说对来的游客，还可以讲真相救人。今天，趁着接你们，我们搞了一下迎宾演习，让前辈们见笑了！”

    原来如此。可就是迎宾演习，也没有看到过如此隆重的？农村能达到这么人心齐，这么安居乐业，这么心情舒畅，显示了大法的无穷威力。

    赵主任说：“人心归正了，从老到小精神面貌大变样。小学校的变化也很大。我们除《洪吟》以外，有《三字经》，还有把人权、民主、共和、传统文化等常识都做为教材，开班会时讲学法体会，少先队活动不搞了。间操时作大法的三节动功。”

    乔舅插话问：“在中共统治下，可得注意安全哪！”

    村长回答说：“安全问题真注意了，都有安全意识和安全常识。还有安全措施：村外有人值班，特别是在村中炼功和集体学法时。夏天在瓜棚，冬天在暖棚，用手机联络；第二道防线设在村头，东头是‘会社’，西头是养鱼塘；第三道，是开天目的人在观察、看护。”

    秀莲姐补充说：“更主要的是：炼功和学法的场，有红光罩着，是神圣的，妖魔鬼怪全都害怕，邪的不敢来！”

    是啊！我想，那个老僧看到一个人炼功都有红光罩着，这么多人的意志和气势，就更了不得！

    赵主任接着说：“学生身体都健康不得病，没有缺课生。大法开启了学生的智力，学习成绩普遍提高，期中考、期末考和县镇统考，分数都名列前茅。考中学、考高中和考大学，很多都上了重点学校。还有俩学大法的，考上了北大和清华。这两天县里正开教育会，让咱们校长去介绍提高教学质量的经验。

    “还出现了很多特异功能的人，能够元神离体的好几个。去半路上给你们报信的俩人，就是秀莲姐的儿子大鹏和‘医电园’的女儿小杰。村里也有很多出功能的，老太君层次就很高。”

    这回老太君可坐不住了，她说：“我那点功能可属不上什么层次，那是副产品。我学得晚，比起年轻人可差多了。自打学大法，从小到老的咳嗽、哮喘病，啥法也没治好，这回都去根了！我就是一谱心，愿意念书。戴上花镜抄书，抄两遍了。还派上用场了，有新学的人没有书，就拿我的，我就看手抄的。我自幼就信佛，这会儿都到了入土年岁，更没什么挂牵了。心净，炼功也就能入静了，看那天国世界，真真晾晾，每天每次都能看见。师父又高又大在那儿讲法，金光四射。下面一排排的佛跪着听，有时是盘腿打坐听。前边的佛高大，层次高，越后边的佛越小，最后边是释迦牟尼、老子、耶稣他们。看得很清楚，听不到讲话，还是层次不够！现在村里修炼大法的人也多了，比我学得好的多着呢！”

    博士王说：“老婶子，修炼就是修的这颗心，你的心眼好！”

    老太君说：“要讲心好，我可比不上他赵二姑。心田你说说！”

    赵主任说：“赵二姑，是我的堂姑，命很苦。从出生眼神就不好，看东西总是雾气罩罩的。生了个儿子，得了小儿麻痹症，我那姑父倾家荡产地治，也没给他治好，最后我姑父自个撂倒了。一家过日子的大梁没了，我二姑又一股火，眼睛就更看不清东西了。我那表弟名叫李坚强，也坚强不起来，腿脚不好使，啥活也干不了。我二姑跟人说：‘要是没有这个苦水里的儿子，我就喝点耗子药，也省心了！为了他还得活着。’于是，母子俩就靠她捡破烂卖钱度日。好心的乡亲们可怜她，就送给她东西，好东西也说是要扔的破烂，实际是靠大家帮衬着才走过来。

    “她娘俩学了法轮大法以后，她眼睛复明了，重见天日；儿子坚强也能走路了，还学会了掌鞋的手艺。那个心情无法形容！她逢人便讲：‘法轮大法好，活了一辈才见到光明！’因为她又捡又收破烂，所以她这真相讲遍了方圆上百里。

    “可娘俩还是省吃俭用，儿子掌鞋挣的钱过生活，她卖破烂挣的钱，全交给大法资料点。大伙诚心诚意地跟她说：‘全村这么多人，谁都比你强，用不着你的钱！’她说：‘我没啥能干了，每次几十几元的，还有零角的，可是我每次都把挣的钱，一分不剩一分不留，全交来了。钱是太少了，可别嫌弃！我就这点心意，你们都不让我表一表？’边淌着眼泪边说，‘我就这点能水，你们还不发发慈悲收下？！’有谁还能不收呢？那不是钱，是一颗滚烫的心，是无私无我的心！”

    是啊！这颗心见证了大法的神圣，这是纯真无瑕的心！在人世间从未见过，唯有被法轮大法救度的人才会有！

    博士王说：“中共迫害法轮功用的是金钱。举报一个大法学员悬赏三千元，警察绑架一个大法学员，奖五百元；据二零零二年国家的统计，动用了国民经济四分之一以上的财力，来维持镇压。大法弟子讲清真相，用的是金子般的心，它能胜得了吗？！说三个月消灭法轮功，可是，三十个月过去了，三年过去了，现在快到三个三年了，它是彻底失败了！而法轮佛法越传越广，越来越深入人心，谁也破坏不了，他将永世长存！”

    老太君说：“他赵二姑原来就识几个字，也是神奇呀！现在《转法轮》书上的字全能认识了。像这种事例还多着呢，说也说不尽！”

    秀莲姐说：“那些好的事例就不多说了吧！说说另一面，有个别不想学的。比如，村北坎的那个‘高实在’。他开个农用三轮车，一天拉两趟脚，不起早不贪黑，够吃够花就足了。他总说：我不信神佛，没有虚的，最讲实在的：挣点小钱，玩点小牌，喝点小酒，看点小孩。不图大福大贵，这多实在！因为他姓高，也有人逗他：还是你高！高！！所以号称‘高实在’，他还自以为得意呢。

    “大前年，肚子痛得没法，去市医院一检查，花了几百元钱，确诊为胆结石，动手术费好一点的得花一万二，最少的也得七千元。有的人取笑说：这回才叫‘石在’呢！你留着吧！真的‘石石在在’多好！可他疼得嗷嗷叫，硬着头皮也得花钱治。后来，他说：‘悔不该没早学法轮大法！这回学了大法没病了，再也不用去医院了！这才是真实在的呢。’”

    村长说：“还有像‘老算计’，这些年的运动都搞怕了，成了‘老运动员’了，就怕‘秋后算帐’。不敢来学大法，给真相资料都不敢看。现在也变化了；
“还有‘墙头草’，老看中央电视台的新闻联播，看有什么新的动向！就随风倒。‘六四’风潮时，他先说：比‘五四’运动都高；镇压以后，他又说：不能搞资产阶级自由化呀！这回也和村里大多数人一样，安装了大锅天线，接收新唐人电视。由于亲传亲，现在这周围村子，学大法的、安大锅的渐渐多起来了。那几个少数的人，也都在逐步地变。”

    秀莲姐说：“清平镇的干部和派出所的民警，也都是当地的人，现在也了解了真相，都‘三退’了，不像当初那会儿了。那时，镇里有个张书记，紧跟上头阿谀奉承，领着派出所的人烧大法书。可是因为我们村去北京上访的人多，他稻草没捞着反到把乌纱帽丢了。后来的李忠汉镇长，到这里来几次，观念转变了，已经拿去《转法轮》开始学炼了。”

    村长说：“这个忠汉镇长，由于推广了我们村的做法，提倡‘一村一特色’，各村根据不同条件，大量种植一种有特色作物，施用农家肥，走向大市场。这两年收效很好，市里正要提拔重用他呢！”

    陆伯伯说：“这么好的人可别走，再来新的不定什么样！”

    博士王说：“这里的人心就像炼钢的洪炉，谁来都能熔化了。去年省、市的工作组来俩人，总结这里的经验。开头感到奇怪：你们村的人怎么都这么好？后来明白了。最后，带上《转法轮》这本书走了。”

    小颖说：“派出所原来有个所长，抓大法弟子，还打人电人，后来出车祸，撞成植物人了。现在派出所不但不管咱们，有时还给报信；有个副所长是我的姑舅姐夫，已经修炼了大法。”

    秀莲姐说：“学大法的人多了，《转法轮》这本书也需要得多了。遍地开花的上网点、小资料点不少，可制做大法书得精心，也得精明，多亏了‘医电园’夫妻俩。叫‘医电园’，是资料点的别名，也是为安全才这样称呼。可是没成想，上个月他们去市里买材料，买复印纸时，被那里的便衣跟踪了，市里‘六一零’把他们绑架了，这个资料点也遭到了破坏。

    “全村的人都惦念他们，我们想了很多营救办法。特别是搞了个‘千人请愿签名书’，本村几乎全体成员都签了名，还有一些外村的人也签了。交到了市委、市政府，我们还拿着签名书到市公检法，去直接地讲真相、要人，向他们讲不能关押善良的基本群众。现在看，声势还应该大。‘千人请愿签名书’，还要大量地复印散发。我们按着《宪法》做，没有错！”

    赵主任说：“要人时，还讲了一条理由，他们是非法关押人，没有法律依据：说民政部定的‘非法组织’，可它一个部门没权制定法律；说人大在事后制定个所谓的‘反邪教法’，可也没有给法轮功定什么性；（那里的条文，套在中共的头上正好，它正符合邪教的特征。）说后来最高法院和最高检察院，又有个‘若干问题的解释’，它同样不能制定法律，当然也无权‘解释’法律。就是在它的‘解释’中，也没提到法轮功如何。总之，给法轮功定性，没有任何法律依据，问它司法部门，它拿不出来！”

    乔舅说：“原来这么荒唐啊！中共说建设法制社会，全是口头汇气！”

    华姨说：“在‘千人请愿签名书’上，再添上我们俩尚官屯老人的名字：乔仁、华慧敏。”

    唐舅说：“我想，你市政府不是提倡和谐吗？热烈欢迎我们投资，我们也真想投资，可是你这环境不和谐，我们的故乡亲人被非法关押。就以观光考察团的名义去要人，加上前山庄被关押的五个人和顺福兄的儿媳，共计八个人。”

    陆伯伯说：“我要以政协常委和家属之名，也去要人。”

    我说：“我这个记者也要写个《内参》，直截送市委书记和市长。”

    老太君说：“我也要倚老卖老，这回尚老太君也要挂帅出征！”

    这位老人很幽默，说得大伙都乐了。

    唐舅说：“让前山庄再增加个请愿团，‘老山爷’这名老将，也可以出马！”

    华姨概括一下说：“这叫做：仨团、俩名人、一个‘千人签名书’。还应该搞个内部策应，你们的村长、镇长，前山庄还有个‘伪村长’，你们这土地爷得配合，肯定奏效！”

    唐舅又说：“不叫配合，就叫里应外合。怎么里应外合呢？我现在主意已定：就在这两个乡镇投资，把这里的农副产品粗加工或精加工，打到国际市场上去，主要目的是解决就业问题。初步想就叫‘老唐人土特产品公司’。”

    乔舅插话说：“别忘了老乡亲，还是搞个合作股份公司吧！”

    唐舅接着说：“那就规模再大些，扩大到青山县和清河市，装集装箱没有规模也不行。明天我就想带领前山庄的‘伪村长’，来这儿学习。然后大伙商讨先把救人的事办了。为啥先说投资的事呢？就想让搞里应外合的，有个由头，好向上找。”

    大家纷纷地说：“这些办法都很好！”

    华姨对天生说：“小伙子，你妈妈回家有望了！” 说得天生眼睛湿润了。

    老太君说：“好，好啊！就这么办！！秀莲哪！下午不是还有节目吗？人家是老远起早来的。”

    秀莲姐说：“好吧！先谈到这儿。准备吃午饭。”

    这个午餐很特别。除了我们，还有三桌陪客的，就是老太君讲的各路神仙，也是来个农家旅游饭菜先品尝。还有穿戴整洁的八名服务员上下换菜。主副食，都是正宗的农家饭菜。

    秀莲姐告诉大家说：“每一种饭菜都是全村里推选，人们公认为做得最好的人家做的。这里没有修炼人的杀生。比如：山鸡和鲤鱼都是撞死的，用冰箱保存起来留着自己吃的。”

    这下可把唐舅乐坏了。他动情地说：“这些饭菜，使我回忆起童年哪！”

    什么地道的农家饭菜呢？我记录下一些：

    荞面饺子、高梁米红豆饭，玉米大楂粥、八宝粥，金银米粽子、粘米油炸糕，小米面煎饼、苞米面大饼子、三合面发糕；烀玉米、烤地瓜，绿毛豆、青花生；煎河白鱼、炸河红虾，小鱼酱、农家大酱，酱土豆、辣白菜；焯苋菜、榨茴菜，溜山药、糖莲藕；水豆腐、菜豆腐、雪里红炖豆腐，线麻籽白菜、川白肉血肠，山鸡红蘑、什锦野菇、清蒸鲤鱼籽… …

    农家饭菜四十多样，一户一样，一样是一颗农家修炼人的心哪！

    在一个白柳条编的浅子里，装着蘸酱的小白菜、小萝卜菜，还有婴桃萝卜、生菜等，色彩鲜艳而协调。引起了大家的话题。

    我说：“城里人叫‘大丰收’。”

    唐舅对我说：“你知道吗？这小白菜、小萝卜，可是大地天然的，叶肥邦短，不同于城里菜池子的水菜。”

    秀莲姐说：“对了，头伏萝卜，二伏菜，三伏以里种荞麦，这是大地里种的白菜和萝卜，刚刚间下来的小苗。”

    乔舅说：“正是迎节气的时令蔬菜，过这个村就没这个店了。”

    妈妈说：“这种小菜，吃着柔透、筋道。”

    我细心地品味了一下，确实不一样。

    修炼人不喝酒，他们也没备酒。各种果汁满不错的，都是博士王让人用果酱机自制的。真是新鲜，没有防腐剂。

    唐舅又说：“很多品种，都可以加工一下出口。比如：绿毛豆、辣白菜、雪里红咸菜、尚官果茶等等。”

    午餐中，在大家谈论了一些国外的情况。看得出，由于这个村大量安装了大锅天线，人们的眼界很开阔，全世界的信息了解得很多。

    总之，这顿午餐都感到很顺口，吃得非常高兴。

    午饭过后，老太君让我们先休息一会。

    乔舅说：“心田，你和秀莲，跟老太君商量，把我俩从市里给亲戚们带的东西，一会儿给分一下。”

    华姨对秀莲姐说：“让我也表点心意！这是十万元存折，给资料点六万，其余给学校！”

    秀莲姐说：“资料点的钱够用，大家送来的钱还剩不少呢！不需要那么多。”

    华姨又说：“再扩建扩建，也可以支持外地资料点！都是一个整体。”

    乔舅说：“我这也有十五万元，给资料点十万，给学校五万！”

    秀莲姐说：“乔叔，谢谢您！不是修炼大法的，这外边任何组织和个人的钱都不能收！”

    乔舅立即说：“有大家做证，我乔仁宣布：从现在开始，修炼法轮大法！”

    唐舅也说：“我唐凤海，也从今日开始，修炼法轮大法！献五万元。”

    陆伯伯也说：“我陆顺福，也宣布修炼法轮大法！献两万元。晓灵，把他们的账号记一下，明天就寄来。”

    妈妈和我、淑贤、小丰、天生，也都表示修炼法轮大法！我和妈妈商量，也献一万元。同时小丰声明退团，天生退了队。

    我不只是跟随采访，而是从内心深处随着转变了！

    下午参观中，淑贤带领天生和小明明，采摘些蔬菜、瓜果。

    晚上，按接待旅游团的日程，应该是演出文艺节目，有歌舞、二人转、评剧、拉场戏等。村民们自己的安排是每月单日，晚间集体学法，双日子是自学。今天正逢单日八月十一号，全村三十三个学法小组，都集体学法。又因为是周六晚上，中心学法小组也学习。我们既然都表示修炼大法，就不能看文艺节目了，也要求参加了中心组学习。

    人家给我们找来六本《转法轮》，都是从人口多的家庭抽出来的，还缺两本怎么办？妈妈和我看一本，淑贤和天生看一本，华姨有笔记本电脑。这个中心组基本都是各路的头人、学法小组组长，秀莲姐就是中心学法小组的组长。

    开头，集体背诵书中前两页的《论语》，接着按进程学第四讲，每个人念几段，有的人竟然全能背诵。然后座谈体会。给我印象最深的是，大伙都根据书中讲的法，对照自己，找自己的差距，向内去修。真是改变人的这颗心哪！

    第二天早上三点半起床，从三点五十开始，和全世界大法弟子同时间，按照广播统一炼功。我们来到小学校的炼功场上，新学功的这八个人，由辅导员和华姨逐套分节地教功。

    值得一提的是陆伯伯，竟能站着学功了。

    学到第三套功法时，他说：“和昨天晚上学法时一样，感到有一股热流从头顶上下来，通透了全身！”

    辅导员说：“好事！那是师父给你净化身体呢。”

    学第四套功法时，陆伯伯居然能作下蹲的动作了。

    华姨兴奋地说：“陆兄，抬起左腿来，向前迈一步！”

    陆伯伯按照华姨的指令，有点迟疑地，可真的抬起了左腿，又蹒跚地向前迈了一步。紧接着他自己又缓慢地走了一个小圆场。

    突然，他跪到了地上，大声疾呼：“四十年哪！我又能行走了！共产党把好人变成了残废人；法轮大法使瘫痪的人变成了好人！”说得声泪俱下。

    那边炼功的人都转过脸向这边看。

    妈妈怕声音传得太远，惹来麻烦。小声地说：“陆大哥，小声点！”

    唐舅和乔舅都过来祝贺，天生扑到爷爷的怀里哭了起来。

    我觉得这次来尚官屯，真是一次“大丰收”！

    要离开尚官屯时，几百号人前来送行。

    乡亲们又送来了很多瓜果。说：“多拿些，可以带到国外去，送给同修们，送给同胞们尝一尝！”

    老太君拉着华姨的手说：“国内的大法弟子都想念师父，代我们向师父问好！向国外的同修们问好！”

    华姨连连点头说：“好的，好的！”

    秀莲姐送来了三套师父讲法的光盘及教功盘。

    唐舅说：“就按着我们说的救人方案办，咱们分头行动！”


（八） 尾声

       这些天来，我们安排得很有规律，上午都是在陆伯伯家活动，看师父的讲法录像，按照教功的光盘学功、炼功，座谈体会。

    陆伯伯的腿脚逐渐活动自如了，乔舅感到法轮在小腹部位旋转了，唐舅多年的老胃疼病好了，妈妈再也不失眠了。

    我读了《转法轮》，又看师父的讲法录像，觉得人生不得其解的问题，全都解开了，好似重新认识了一次世界，大有学法恨晚之感。

    每天下午，我们便分头行动去救人。我除了写那个《内参》外，还给陆伯伯写了个请愿书。当然，还是观光考察团的作用大，唐舅他们分别找了市委书记、市长、人大委员长和政法委书记，直接面谈。

    考察团又找了青山、清河的县市长，跟他们签了办“老唐人土特产品有限公司”的意向性协议，拟定投资五百万美元，并敦促他们立即解决在押人员的释放问题。

    尚官屯和前山庄那边的活动，虽然有些阻碍，但是社会上的反响却很大，因为这个党大面上还讲和谐嘛，只得安抚。所以各路的回答都很好：尽快解决。内应的人反馈的信息也说：很快就能放人。

    观光考察团不能再继续等下去，前几天就买了今天的飞机票。

    可是，一早市委秘书长就来到陆伯伯家，说：“下午就全部放人，共计七人，只是前山庄有一个人不在本市关押，与全国各地联络查询，也未找到此人，很抱歉！”

    秘书长还一再挽留观光考察团，说：“再多逗留几日，接完了人之后，还有些旅游景点再玩玩，由我来陪同。”

    唐舅回答说：“我代表观光考察团，感谢秘书长的盛情！并通过您向市里领导表示感谢！我们的日程不能再延了。不过既定投资，就会再来的。我们也欢迎秘书长本人到美国去游玩！”

    秘书长说：“谢谢！市里正开会，恕不能去机场送行了！”

    唐舅真诚地说：“后会有期！”

    秘书长上了车后，还在招手。

    这时，尚官屯和前山庄先后来了电话，他们也都收到了接人的通知。可是，观光考察团是十一点半的飞机，就不能再去监狱城了，但仍然都很高兴。那名回不来的大法学员，在大家预料之中，就是被活体摘除器官后焚尸灭迹了，等真相大白时定会清楚的！所以，总的结果还是令人满意的。

    在去机场前，乔舅和唐舅把两本《转法轮》留下来，说国外好请到。

    唐舅郑重其事地跟我说：“我们聘定了外甥女，当总经理，暂定月薪三万元，我马上给你打过来二十万美元，你可以找几个懂行的人，搞一个‘可行性研究方案’，工资待遇你定，将来他们可以定在策划部或叫产品开发部。不知大记者意下如何？”

    那天唐舅说完这个事，不管是不是笑谈，我真想过能不能还在报社呆下去？想做个自然主义者，写点深入人心的东西，根本是不可能的，这些天来深有体验。可是，真要扔了铁饭碗，妈妈是第一个反对的。而今天我看妈妈的态度，她出于对唐舅他们的信任，还有给的高薪，那个脸上不是反对的表情，我的心里也就有了底。

    我说：“舅父，姨妈，还有干爸，我原来想写人性的、现实的东西，你们说能行得通吗？这个党过去讲阶级性，现在讲政治性，实质是一样的。就说这次你们来，我都是每天在记录着真实的情况，这篇‘纪实专访’一整理即成。可是，老妈！你说在中国大陆能发表出来吗？”

    妈妈感慨地说：“你爸爸是个被冤枉成的右派，那你就够个真正的大右派了！”说得大家都笑了。

    我说：“我可不想再当右派了！可又不想扭曲人格，再顺从地干下去，特别是修大法以后，更不能再当‘歌德派’了！就是搞个体都认可了！况且有幸得遇前辈抬爱，恭敬不如从命！”

    唐舅哈哈笑着说：“我们爱是爱，可不是随便抬举呀！西方可不讲唯亲而用。应该说我们是伯乐，能识千里马。”他又对妈妈说，“高玉坤女士，你生养了个总经理，你自己还没感觉到吧？”

    妈妈担心地说：“我还真没想到，可别把你们的美金给糟蹋了！”

    陆伯伯对妈妈说：“他们选得好，晓灵不再违心地干也对！我此生就是太顺从了！这孩子肯定行，你放心吧！”

    乔舅说：“不选用修大法的选谁呀？晓灵也真有能力，我们最放心了！”

    华姨说：“企业的员工大都是修大法的，肯定会办得更好！通过办企业，也会有利于多救人！”

    唐舅说：“只要遵照大法办，诸事会一帆风顺！出发！”

    在去机场的路上，唐舅又说：“小明明最后再唱一首歌吧”

    于是，小明明在临别前，又深情地唱了一首《我是谁》：

    天地茫茫我是谁，
    记不清多少次轮回；
    苦难中无助的迷茫，
    期盼的心如此的累，
    黑暗中流出的是沧桑的泪。
    直到我看到真相的那一刻，
    直到我追寻到大法，
    贯耳如雷，
    知道了我是谁；
    我知道了应该在神的路上奋起直追。

    大家被歌词的内涵所打动，陷入沉思遐想之中… …

    “相见时难，别亦难。” 今天我更加体验到这句古诗的意境。在候机室里，大家都觉得难舍难离，相互拥抱握手道别。虽然相聚时间不长，却经历了一次人生的大转变，仿佛又开始了新的一页！

    唐舅说：“观光考察团宣告：今日圆满功成！将来功成圆满！”

    乔舅说：“原来想‘叶落归根’，寻寻根。真的寻到了——‘反本归真’，大家都归到这个根本上来了！不虚此行啊！”

    陆伯伯激动地说：“老唐人华侨们！感谢你们这次回来，使我得到了新生！没齿不忘！！”

    华姨说：“我们才帮助几个同修闯出了魔窟，还有那么多人被非法关押着；社会上还有更多的人，等着我们大法弟子去救度，时间是非常紧迫而有限的，大家都要抓紧了！”

    开始登机了，我还浸着泪拽着华姨的手不放。

    华姨说：“我的站内信箱和密码，都在给你的U盘上，可通过它多联系。”

    我说：“那篇‘纪实专访’不能发表，我也要整理出来，它是现实社会的精彩缩影，它是我们观念转变的真实纪录。”

    华姨说：“在现实的环境下，你可以变通变通，改写成小说，在国外发表。”

    我猛然醒悟，赶忙说：“对了！感谢华姨指点！将来就以小说体裁发，把该隐的隐去，原定的题目不变，还叫：《叶落归根》。”

    华姨又过来双手握握陆伯伯手，又握握妈妈的手说：“祝你们实修、精进！”

    乔舅催促登机说：“送君何时，也终有一别呀！”

    唐舅边走边举起双手并紧握一起，还是那句话：“后会有期！后会有期！！”可涵义却不相同！

    最后，我们都相互双手合十而别！

    分手了，心相牵。我们送行的人来到室外，找了一个能观看班机起飞的地点。虽然急着下午赶去接人，可还是一直等到起飞的时刻，看着他们飞上了蓝天。

    我还在完味着乔舅那话的深邃涵义：“叶落归根”成了“反本归真”！

    是的！未来将会“万法归一”，各种信仰的人都会归到这个根本上来的！

    眼望着飞机在天际间消失……我畅想着：我们都将会升上天穹的！

    原载于正见网

    二零零八年二月六～十三日


叶落归根

此网页使用了框架，但您的浏览器不支持框架。


目录


点击封面进入