dqdg

目錄

《法正》
 《正見》系列叢書簡介
 前言
 第一章 世紀末以來的天災
 第一節 沙塵暴
 第二節 高溫
 第三節 乾旱
 面臨斷流危機的黃河
枯梅空梅頻繁的江淮
大旱籠罩的華南汛期
水位持續下降的長江
逐年惡化的旱災
連續七年乾旱的北京
第四節 洪水
 1998年特大洪水
來去無蹤的洪災
2003年淮河流域水災
黃河中下游的異常洪水
2004年波及近二十個省份的洪災
2005年早發的洪水
第五節 蝗災
 第六節 赤潮
 第七節 地震
 第八節 瘟疫
 神秘的“薩斯”
迅速蔓延的禽流感疫情
第九節 罕見天象
 雪災
颱風
龍捲風
深冬大霧
寒冬驚雷
頻繁雷擊
暴雨淹城

 第二章　歷史的證言
 第一節 沙塵暴
 曷勞落迦的湮沒
古樓蘭葬身沙漠
沙塵暴與楚漢之爭的意義
第二節 乾旱
 西周的衰落與滅亡
三國兩晉
明朝末年大旱
第三節 洪水
 第四節 蝗災
 第五節 地震
 夏朝的滅亡
嶢山崩與商朝的滅亡
西周的滅亡
三國兩晉時期
元朝特大地震
明朝的佞臣與地震
文革十年與大地震
第六節 瘟疫
 東漢末年大瘟疫
隋煬帝與瘟疫
南宋末年的瘟疫
元末頻繁發生的瘟疫
明朝末年的瘟疫
清朝末年的瘟疫
第七節 歷史變遷中天災逐漸加劇

 第三章 滔天罪惡與世紀末以來的天災
 第一節 對法輪大法的迫害與天災同步
 第二節 沙塵暴的警告
 第三節 旱災背後的殘暴
 第四節 洪水揭示的陰謀
 第五節 地震的警告
 第六節 瘟疫揭示全民迫害
 第七節 夏日飛雪昭示奇冤
 第八節 迫害嚴重的地區天災重而頻繁
 東北六年的罪惡與大旱災
遼寧省的罪惡與天災
重慶的罪惡與天災
山東的罪惡與天災
黑龍江省的罪惡和天災


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


《法正》

    人無德，天災人禍。地無德，萬物凋落。天無道，地裂天崩，蒼穹盡空。法正，乾坤正，生機勃勃，天地固，法長存。

    李洪志

一九九五年十一月十二日


《正見》系列叢書簡介

    “正見”系列叢書是以“正見網”發表的文章為基礎，由正見編輯組根據題材整理、編輯並補充相關資料完成。

    “正見網”創建於二○○○年十二月，文章的作者均是法輪大法修煉者。這些修煉者遍佈全球近八十個國家和地區，來自各行各業，既有各個領域的專家學者、專業人士，也有學生、工人和農民。他們在忙碌的工作、學習和勞動之餘，修煉法輪大法，在親身實踐“真、善、忍”宇宙真理的過程中，身心受益、開智開慧，對人體、生命、宇宙有了全新的認識。他們因修煉而昇華的新思想、新思維，以各種文字和藝術的形式發表在“正見網”上，期與法輪大法修煉者及有志於探索宇宙、生命和人體之謎的朋友們交流。

    “正見”系列叢書內容涵蓋生命、修煉、文化、歷史、科學、社會、家庭、教育、中醫以及環境等領域。這套題材廣泛的叢書揭示了生命為何而來，為何而去的奧秘；展示了宇宙中天體的巨變；揭開了史前不為人知的文明；闡釋了關於今天的古老預言；在娓娓道來中拂去人們對中醫的神秘感和誤解；在生動的故事中再現古代修道者們修煉成仙的真跡；與您泛舟史海，指點神州上下五千年；和您吟誦詩歌、欣賞古國數千年悅耳清心的詠唱；展現藝術的真性和精髓；瞻望科學與文化的未來；告訴您當今頻繁的天災人禍的緣由。當然，還有大法修煉者神奇的經歷、超常的體驗……

    願“正見”系列叢書，為您開拓視野，為您的人生帶來啟迪。


前言

    在儒家五經之一的《尚書·周書·金滕篇》中生動而詳細地記載了周朝初年發生的一次強風暴過程。周武王在征服商紂王的兩年後，患了重病，其弟周公姬旦曾經築壇禱告，願意以身代死，然後將祝文封入金滕箱內，結果武王病癒，周公也未死。數年後，武王駕崩，周公的兄弟管叔等人散佈周公的流言蜚語，周公不得不前往東部度過了兩年。那一年秋天，收穫在即，看起來是一個大豐收年。可忽然起了大風雷電，莊稼在狂風中倒伏，大樹被連根拔起，民眾驚恐萬分。周成王和大臣們皆穿起禮服準備行蔔禮，按慣例先開啟金滕箱，結果發現了周公願代武王死的祝文。成王深感自責，於是決定前往東部迎回周公。成王的御駕剛出到城門外，天下起了雨，風向反轉了過來，已經被刮倒了的莊稼又重新立了起來。這一年仍然是大豐收年。

    這個古代天氣個案記錄，一方面較完整描述了一次強風暴過程的演變，今天的氣象學甚至把它當作一次典型的古代天氣現象來研究；另一方面明確表明這次風暴過程不只是一個純粹的自然現象，而是與周成王的行為存在著因果關係。風暴的開始是對周成王等人對周公的排擠打擊行為的警示。探討這次風暴的來去與周成王等人的做法之間的因果關係是非常嚴肅的課題，因為一次風暴的破壞力往往是有限的，而象周成王這樣身在君王之位的人的行為對整個國家的影響卻是廣泛和深遠的。天災與人，尤其與當權者的德行之間具有緊密的關聯，天災具有明確的譴告意義。

    回顧悠久的中華民族歷史，我們看到天災與人的關係，存在著從“道行天下”、 “天人相通”超然於天災遣告，到天災譴告成為現實，再到天災的譴告被人淡忘的演變。

    “道行天下”、“天人相通”，要追溯到三皇五帝。相傳有一天，三皇之一的伏羲氏來到黃河邊上，忽然有龍馬負圖而出，伏羲氏因此而創造了八卦。古稱此圖為“河圖”，據說，這河圖就是上天留給人遵循上天旨意的方法。五帝時期，黃帝、顓頊帝、帝嚳、堯和舜秉承上天的旨意，因為賢德而為各個部落所尊崇、擁戴，他們以德行教化百姓，治理天下，並被當作賢君聖主的楷模而歷代傳頌。這就是“道行天下”的時代。司馬遷在《史記》中也明確說黃帝獲“寶鼎”與“神策”，他因此知道陰陽、生死變化的道理，順天意治天下，行道於天下。

    自中華民族的歷史進入王朝時代起，君王就有了聖明與昏聵，仁德與殘暴的分別，臣也有了忠良與奸佞，清官與貪官等的不同。這時的天災就明顯的有對當權者違背天意所為的警告的內涵。

    不過從大禹到孔子這段時期，包括夏朝、商朝和周朝，聖明仁德的君王輩出，他們擁有高境界的道德狀態，能帶著對天的敬畏之心，自覺地感悟來自於天的譴告。在《尚書》中不乏相關的記載，周成王從天災中，意識到了自己的過錯，自省而改之，迎回了周公，於是國有了一代明君，民有了平安繁榮，這是典型的一例。

    到了兩千多年前的春秋戰國時代，孔子認為那時已經是人離道遠的時代了，他曾深深感歎“天下無道久矣”。正是人遠離了道，於是對天災譴告的認識逐漸淡化。按照孔子的說法，他自己敬畏天命，更是把畏天命放在君子的“三畏”之首，他說：“君子有三畏：畏天命，畏大人，畏聖人之言。小人不知天命而不畏也。”當天災發生時，他自己會整衣冠，神色嚴肅，以感悟“天何言哉”。敬畏天命已不是當時人人所有的自覺行為，“不知天命而不畏”已經很普遍了。

    到了漢代，認識天災的譴告，已變成了學問。據《漢書》記載，當時的大儒董仲舒明確在《春秋繁露?深察名號》中提出：“天人之際，合而為一。”他研究了過去天災與人的行為的關係，認識到天災的出現是對國家失道行為的譴告，而若對天之譴告不思反省，異象和天災就會來臨，以警示世人。尚若還不能改過，真正的災害就會來到。他忠告說：“臣謹案春秋之中，視前世已行之事，以觀天人相與之際，甚可畏也。國家將有失道之敗，而天乃先出災害以譴告之，不知自省，又出怪異以警懼之，尚不知變，而傷敗乃至。”

    隨著歷史的推演，近代越來越少的人願意接受“天災譴告說”，而且認為這是因為人對自然的認識能力增強了，人有了征服自然的強大能力，對天災不畏懼了，不迷信了；人們對天災的認識走入了歧途。

    現代科學的發展給人們帶來巨大的物質利益，人們對科學的依賴性日益增加。然而，現代科學是建立在實證科學上的，其發展主要依賴於物質世界的經驗，從而深深地局限了人們對經驗感知之外的世界和宇宙的本質的認識。尤其，在現代科學創造的斑駁陸離的物質環境中，人們不可避免地陷入對物質利益的追求中，更容易逐步無意識地沉淪在實證科學所帶來的認知所涵蓋的物質世界裏。人對探討更廣泛深遠的真理失去了動力與興趣，在自然與人的關係中逐漸迷失了方向，人的靈性漸漸失去了。“鳳鳥不至，河不出圖，吾已矣夫！”人失去寶貴的天性，就面臨著這種“人離道遠”的結果。

    實際上，許多現代科學的奠基人已認識到實證科學會帶來這樣的後果，並且為之深深憂慮。如科學家牛頓，在晚年，他為自己的科學發現而擔憂不堪，不只是憂慮，他想要去彌補。為了彌補，他幾乎花去了他的後半生進行研究，試圖告訴人們，使人們明白，他所發現的一切，只不過是上天的安排而已。科學提供了人們對天災自然屬性一面的許多認識，但同時也帶來了以偏概全的後果。

    天災警示一如既往，特別是今天，人類歷史正在重演之中，萬物都在變更之中。在中國大陸，近年的天災特別頻繁、異常、暴烈。普遍的乾旱，使中華民族的母親河──黃河，一年斷流可長達200多天，斷流已延伸到黃河的源頭；大江大河的洪澇災害，一年四季隨時可以發生；沙塵暴肆虐，常常鋪天蓋地；“薩斯”（SARS）這種令人恐怖的瘟疫的流行；沿著海岸線，有“海洋癌症”之稱的赤潮爆發性蔓延，等等。天災更加頻繁，更加詭異多變。

    然而，人的本性中善惡並在。如人們能放下固有之見，喚醒本性中善的一面，人類的本性就在向“天道”回歸，對天災譴告的認識能力也就能回歸。今天，歷史與機緣為人類造就了獨特的機會，悠久的歷史與殘酷的現實相交織，提供給人類一部生動具體的史書。為了自己的生命，為了人類的未來，人類需要重新認識天災，及天災對人類存亡的現實意義。


第一章 世紀末以來的天災

    新舊世紀交替之際，在歷史上曾經飽受天災蹂躪的中華大地上，天災變得罕見的頻繁和異常，如沙塵暴、高溫、乾旱、洪水、赤潮、颱風等等，甚至業已消失幾十年的蝗蟲災害也突然勢如猛獸般洶洶而來。始于2002年底，肆虐於2003年的薩斯（SARS）病毒，更是前所未有。這一章將綜述從1998年至2006年發生的各種天災及其產生的原因，以及與之相隨的種種奇異行為。


第一節 沙塵暴

    中國大陸沙塵暴自1999年開始突然增多，強度增大。這是近年來令人們感受很深的天災之一。尤其在北方，當人們正從寒冬中舒緩過來時，令人壓抑的沙塵暴卻鋪天蓋地而來，昏黃的天空帶給人們的是一種不祥之感。

    中國科學院對過去50年來大陸全國範圍的沙塵暴的觀測資料，進行了全面系統的整理分析。資料顯示，在過去50年的歷史中，有兩個沙塵暴異常多的時期:一個時期是從1965年到70年代初，另一個時期是從1999年至今。在這50年中，大部分時間一年只有一兩次沙塵暴，還有不少年份，甚至沒有沙塵暴，但上述這兩個時期每年都出現了十幾次，甚至更多。

    1999年以來的沙塵暴不只是多，還有幾個異常突出的方面。首先是沙塵暴突然急劇增加，沒有一個過渡演進期。在1996～1998三年間，每年只有兩三次，而1999年出現了十幾次。其次，這幾年的沙塵暴遍及長江中、下游，以及北方大部地區，多次波及到江南水鄉江浙一帶，甚至侵襲到了臺灣；其覆蓋面之大，創歷史紀錄。一提到黑龍江，總會使人們聯想到大興安嶺茂密蔥郁的森林，然而就在大興安嶺腳下的黑龍江西南部，2002年也出現了幾十年來不曾見過的沙塵暴和強沙塵暴天氣。此外，巨大的沙塵暴還時常波及其他國家。它通常由西向東橫掃中國大陸、朝鮮和日本，然後跨過太平洋在美國登陸。據美國國家海洋與大氣管理局設在科羅拉多的實驗室的報告，來自中國北方的巨大沙塵暴使洛基山脈的一些低矮山丘都被沙塵籠罩，變得灰濛濛的。

    上述是全國範圍的沙塵暴的總體概況。北京作為中共的權力中心，其沙塵暴的發生情況尤其為人關注。下面是對發生在北京的沙塵暴的分析。

圖1. 中國中央氣象臺觀測到的50年間北京每年發生的沙塵暴的總天數，平均每年約為4天。

    中國中央氣象臺直接觀測的記錄資料顯示了北京每年發生強沙塵暴的天數(圖1)。觀測從1954年起，一直到2001年，共48年。這份資料非常寶貴，是非常難得的連續而準確的觀測記錄。由於歷史記錄的一致性，從而保證了它所描述的歷史演變的可靠性。

    無須複雜的分析，就可以看出沙塵暴每年發生時間最長的年代集中在1955年到1959年，1965年到1975年，以及1999年以後。按48年平均，北京每年出現強沙塵暴的次數為4天，而1955年到1959年五年間，平均每年11天；文革十年的1965年到1975年，平均每年7天；1999年後兩年間則平均為12天。北京的沙塵暴爆發期同全國範圍的沙塵暴大約一致。從2000年至2002年的3年中，沙塵暴不只是出現次數多，而且強度是48年中最強的，尤其2002年更是異常的強。2002年3月19～20日，強沙塵暴席捲中國北方140萬平方公里，影響1.3億人口。據中國環境監測總站的監測資料表明，這次沙塵暴給北京城留下的沙塵高達5.6萬噸，人均達3公斤之多。據氣象部門的觀測，沙塵暴期間北京能見度最低時不到200米，而最嚴重的地區，如八達嶺一帶，能見度只有100米，最嚴重時只有60米左右。在氣象學上，能見度不到一公里就叫沙塵暴，而小於100米時就叫特強沙塵暴。北京在48年中出現強到特強沙塵暴僅一次。 2002年的沙塵暴達到了30次，幾乎是歷史記錄中最多年份的兩倍。2003年，沙塵暴較過去五年中相對少和弱，全國範圍內共10次，沒有發生特大沙塵暴。然而，2004年中國沙塵天氣發生次數再次回升，與2002年持平，平均強度偏弱。但強度最大的一次，發生在3月26日至28日，波及北方11個省，是過去十年中最強的一次。沙塵暴3月27日襲擊內蒙古錫林郭勒盟時，沙塵暴內能見度不足十米，也就是說十米以外的房子只能看到一個黑影。

    中國的沙塵暴在1999年突然劇增，至2002年達到前所未有的強度和範圍後，經過兩、三年的喘息，在2006年又卷土而來。2006年中國的沙塵暴突如其來的多，其頻率、強度為近年來罕見。據中國中央氣象臺介紹，截至2006年5月24日，中國北方共出現了17次沙塵天氣，按強度分類，其中強沙塵暴5次、沙塵暴5次、揚沙7次，是近7年來，繼2002年後第二個嚴重的沙塵天氣。

    2006年4月9日晚7時許，從烏魯木齊發往北京的Ｔ70次列車運行至小草湖與紅層之間時，遭到風力達14級以上的特大沙塵暴狂襲。沙塵暴卷起的沙石將車體運行方向左側的0.6釐米厚的雙層鋼化玻璃全部損壞，硬座車廂內地上的沙子已經沒過了腳踝。一節車廂掃出了30桶沙石。同年4月17日，北京降下了一次最嚴重的沙塵，總量達33萬噸。經測算，北京全市降塵平均每平方米20克。整個北京有如覆蓋了一層沙土，地面、汽車、樹木都象穿了一層“土衣”；此次沙塵天氣影響了10個省市的562個縣（旗、市），受影響面積約161萬平方公里，受影響人口約為兩億人。

    科學家們對於近幾年來出現的異常沙塵暴的解釋是：一是由於中國北方地區持續乾旱和沙漠化；二是由於強大的冷空氣南下伴隨引起的大風。但稍做分析，就可以看到這兩種解釋都缺乏說服力。這樣說的根據是，80和90年代是沙塵暴相對少發生期，遠比50和60年代多發期期間的沙暴少，而另一方面，中國大陸的沙漠化是持續發生的，沙漠化速度平均每年高達2400平方公里。沙漠在80和90年代比50和60年遠遠擴大。至於大風，1999年以來的幾年，冷空氣南下相隨的大風並不很多，實際上在每年的3、4月份，一個星期左右在北京就可以有一次冷空氣掃過，與之伴隨的大風也並不少見。比如2002年3月20日的特大強沙暴期間，北京最大風速在7級左右，這在北京幾乎年年如此。顯而易見，關於這幾年沙暴的起因和異常有待探討，這將在第三章中做進一步的闡述。


第二節 高溫

    住在北京的人大概會對1999年7月曾經遭受的酷熱煎熬記憶猶新。7月20日前後，北京出現了歷史上罕見的持續高溫酷熱天氣。尤其7月20日以後，溫度飆升到40℃以上，24日至25日出現了難以置信的42.2℃。從1743年（清乾隆八年）由居京的法國傳教土開始了中國氣象史上用溫度錶記錄溫度以來，北京的溫度一直有詳細的記錄。42.2℃是這100多年歷史記錄中的最高溫度！

    自上世紀末以來，北京年年毫無例外地在7月20日前後有持續40℃以上的高溫酷熱襲擊。這在北京有記錄的100多年中是絕無僅有的。2000年，北京高溫天數之多，氣溫之高均是1915年有氣象記錄以來的最高值，7月1日這天，有9個氣象觀測站實測氣溫在40℃以上。2001年，也是在7月中旬出現了40℃ 以上的高溫。2002年同一時期的北京，一直籠罩在50年來的同期最酷熱的持續高溫之中。氣象觀測到的最高溫度超過了40℃，是40年來北京7月中旬的最高觀測溫度。2003年7月28日北京市的溫度創下了當年入夏以來的最高記錄，紫外線指數達到了5級，屬於最強的暴曬。

    從歷史記錄看，在北京7月常可以出現一年的最高溫度。北京城區大部分地區的一年中的最高氣溫可以達38～39℃，城區最高溫度有時可以出現到40℃。然而7月份出現這樣大範圍的持續多日40℃以上的高溫酷熱，在歷史上是罕見的。

    高溫不只是出現在北京，中國大陸的許多省市自1999年起就不斷出現歷史最高氣溫。如2003年中國南方出現多年罕見的持續少雨高溫天氣，形成了大範圍的乾旱。據當年8月上旬氣象衛星南方地區地表溫度顯示，南方大部分地區的白天地面溫度均達40℃以上，反映了此次南方高溫地區的範圍和程度均為近幾十年罕見。

    2006年7月至8月，重慶四十個區縣中有三十個出現40℃以上晴熱高溫天氣，其中綦江、巴南之高溫日數多達23天；全市20個區縣日最高氣溫突破42℃，其中萬盛、北碚、江津、綦江突破44℃，綦江更以44.5℃創重慶歷史高溫極值，成為全國最熱的地方。


第三節 乾旱

    自1998年起，特大旱災襲擊了中國大陸的廣大地區，在許多地區為歷史上罕見。旱災直接導致了巨大的經濟損失，同時導致了中國生態環境的急劇惡化，如由於地下水位嚴重下降，引起海水倒灌等一系列生態災害。

    2003年中國國家防汛抗旱總指揮部的報告指出，從1999年至 2002年，中國大陸發生了中共建政50年以來最嚴重的持續乾旱，波及20多個省、自治區、直轄市，農作物受旱面積累計19億畝，成災12億畝，絕收3億畝。乾旱導致北方一些大中城市出現嚴峻的缺水局面。


面臨斷流危機的黃河

    在過去的十幾年中，黃河流域旱災頻繁發生，人們似乎也習以為常了。可是自1999年以來，一個重要的變化是旱災趨於全流域化。從2000年起，黃河上游地區連續降水嚴重不足，導致黃河幹流來水持續偏少，出現了歷史罕見的枯水現象。2002年7月至12月，黃河主要來水區實際來水量僅為136億立方米，是黃河近50年來汛期來水量最少的年份，許多水文站多次出現月均流量的歷史最少值，來水量也不及往年的一半。黃河水利委員會稱2002年黃河遭遇歷史罕見的來水“特枯年”，並指出主要來水區來水較平均年份減少一半以上，出現“汛期不見汛”的景象。 2003年，黃河流域更是遭遇50年來不遇的乾旱。1～4月份黃河水量平均比往年偏少2～8成，5月上旬來水量較常年同期偏少59％。由於來水量太小，蘭州段的黃河兩岸出現了特異的“景觀”：成片成片的黃河河床大面積裸露見底，往日滿河奔流的壯觀氣勢已不復存在。這是黃河蘭州段50年來罕見的水枯。這種全流域的嚴重乾旱在歷史紀錄中很少看到。

    紮陵湖和鄂陵湖是黃河源頭地區最大的一對“姐妹湖”，黃河源頭的幹流象一條紐帶一樣將兩大湖泊連接在一起。過去，黃河水自這對姐妹湖涓涓而出，自黃河奔騰而下。到2003年12月，黃河源頭鄂陵湖出水口出現歷史上首次斷流。乾旱直接威脅黃河生命的源頭。古老的黃河，幾千年來，滋養了中華文明，養育了兩岸無數的生命，今天不只是沒有了“黃河之水天上來”的壯觀，而是直接面臨斷流的生命危機。


枯梅空梅頻繁的江淮

    眾所周知，梅雨是指每年6月中旬到7月上、中旬，中國長江中下游的江淮流域的連續性降雨天氣。梅雨期長約20～30天，剛好覆蓋“芒種”和“夏至”兩個節氣。

    在正常的年份，長江中下游地區梅雨約在6月10日開始，7月中旬結束。在近50年間，至少一半年份是正常年份。在古代雖沒有詳細記錄，但黃梅雨不斷出現在古人的文獻中，至少“立梅”期多為正常（在氣象上，把梅雨開始的時間，稱為“立梅”。）。如果入梅晚而梅雨期短，或沒有梅雨，稱為“短梅”和“空梅”，就會導致旱梅；如果入梅早而梅雨期長，就將導致澇災。歷史上，“短梅”十年難以出現一、二次，而“空梅”則很罕見。

    但是，2000、2001和2002年連續三年都出現了梅雨異常情況。2000年是極端異常的短梅，2001年許多地區甚至出現了罕見的空梅，並造成幾十年罕見的大旱。2002年梅雨期，江淮只有幾場局部性匆匆而過的激烈暴雨，綿綿不絕的“梅雨”反而陰陽顛倒地下到了北京。如此連續三年出現“短梅”和“空梅”，在歷史上絕無僅有的。下面讓我們逐年來看一看。

    2000年梅雨季節，中國長江以北大部分地區持續少雨，出現了50年少有的大範圍的夏旱，並同秋旱相連。同期，長江水位較正常年份偏低，為近幾十年罕見的枯水位。枯水程度甚至低於在11月至來年2月冬季長江的枯水期。在梅雨汛期出現這種程度的枯水位，是近50年來罕見的。在旱災嚴重的湖北，三百多座水庫乾涸，數百萬人發生飲水困難，上千萬畝農田受旱，其中數百余萬畝土地乾涸。安徽也遭遇了大旱，淮河以南地區降水比常年同期減少5～7成，其中合肥以南地區減少7～9成，是該省近50年來最嚴重的旱災。據統計，受災面積達3000萬畝，有300多萬人飲用水發生困難。在江西，全省有500多座中小水庫因久旱無雨而乾涸，800多萬畝農作物受旱，其中有近300萬畝農作物嚴重受旱，近百萬畝農作物絕收。全省有100多萬民眾因旱災而發生飲水困難，並且全省絕大部分地區均遭受到此次旱災的襲擊。

    在2001年，梅雨期的乾旱比2000年更廣、更嚴重，出現了歷史上罕見的旱梅，武漢段長江水位創百年歷史上最低。在江蘇，每年的梅汛期是主要降水時段，梅雨量的豐歉直接影響著夏收夏種。但是，這一年，長江西部較常年同期降水偏少8～9成；南京、鎮江兩市的梅雨量之少為1954年以來的笫二位（僅次於1978年），而揚州市則為1954年以來梅雨量最少的一年。淮北地區最大的水源洪澤湖基本枯竭，相應庫容不到正常蓄水庫容的1/8，水位低於死水位0.78米，6萬畝圍網養殖有4.7萬畝絕收。此外，湖北省有20座大中型水庫接近或低於死水位，44萬口塘堰乾涸，1000多條河溪斷流。安徽省幾乎全省空梅，全省受旱面積達3000多萬畝，其中重旱近1500萬畝，上百萬人飲用水困難。

    進入2002年6月中旬，全國頻頻出現暴雨成災，甚至奪走上千人生命。然而，暴雨沒有下在該下雨的地方。在梅雨期，梅雨地區以外的地區在正常年份一般是相對少雨期。華南地區的汛期是在4、5月份，西部地區的汛期應該是7月底到8月。但6月中旬以後的暴雨主要集中發生在陝西到四川一線的西部地區，以及廣東、廣西到福建的華南地區。而江淮梅雨區反倒是相對少雨。更值得指出的是，這一年的6月底在北京出現的長達兩個星期的連綿陰雨，很象江淮梅雨。


大旱籠罩的華南汛期

    在中國華南地區，包括兩廣、湖南和福建一帶，春天來得早。經過一元複始，萬物更新的早春2、3月份，進入4、5月份，萬物就需要雨露滋潤。就在這個時候，綿綿柔柔雨帶自然就飄然而至，這個時期，在現代氣候學裏把它稱之為華南前汛期。稱為前汛期，是因為它同江淮梅雨密切相連，但出現在梅雨之前。華南進入汛期在4月上旬，到5月中結束。以前，華南前汛期幾乎年年會到，甚至到來的日期每年也只差三、五天。只要華南前汛期異常，華南就是災年。

    然而，這些年來，不只是沒有出現華南前汛期的綿綿柔柔雨帶，反而多年出現大範圍的大旱。

    2000年4、5月間，華南地區出現了大範圍的春旱。在旱情嚴重的粵西地區，如茂名市，達到50年以來最嚴重的旱情，大部分水庫乾枯或降低至死庫容以下，全市小河流基本斷流，有相當部分主幹流也斷流。湛江境內，廣東三大水庫之一的鶴地水庫，出現歷史同期最低水位，對湛江、茂名兩市五縣四區120多萬畝農田灌溉無力供應。湛江最大河流九洲江斷流。在廣東東部小部分地區，4月中旬雖然下了雨，但不是綿綿柔柔的雨帶，而是破壞性的狂風暴雨，導致深圳、珠海、東莞等地區經濟損失近數億元，並奪走14人的生命。

    在2001年整個汛期，廣東降雨量約比正常年份少了40～50%左右，廣東省平均蓄水和江河水位也就比常年少了4成，個別河流甚至斷流。由於江河水少，珠江三角洲部分地區海水倒灌，形成鹹潮，影響了生產和城市生活用水。

    而在2002年的旱災尤為嚴重。由於整個汛期幾乎沒雨，且連續高溫，致使八閩大地春旱嚴重，福建受旱面積達163萬畝，出現了50年來所沒有的氣溫偏高、普遍少雨的反常現象，特別是廈門、漳州、泉州、莆田等沿海地區出現了嚴重乾旱，有17座大型水庫蓄水量只有正常蓄水量的47% ；中型水庫蓄水量只有正常蓄水量的34% ；全省超過300座小型水庫處於乾涸狀態。在廣東，自2001年入秋以來，一直是罕見的全省範圍的大旱，秋旱連冬旱，冬旱連春旱，直到整個汛期大旱。全省汛期期間大部分水文站點、雨量站點降雨均呈“0”記錄和“微量”記錄；眾多大江小河水位很低，大量山塘水庫出現死水位，甚至乾涸，溪澗斷流。粵東、粵西旱災，導致二至三成秧田無法插種，即使插下去的作物也會很快枯萎。珠江三角洲的部分地區，象2001年一樣，由於乾旱，發生了海水向江河倒灌引起的鹹潮，而深圳市的旱情極大地影響了人們正常的生活、工作秩序。


水位持續下降的長江

    2006年四川、重慶、湖北等地發生嚴重乾旱。8月16日，長江重慶水位一度退至3.03米，比百年歷史記錄還低0.57米；8月25日長江重慶水位為3.97米，與正常年份同期水位相比低6米左右。8月25日長江下游九江水位為4.25米，比2005年同期低了6.56米；安慶水位4.15米、蕪湖水位2.94 米、南京下關水位2.92米，均比2005年同期水位大幅下降，長江下游各地汛期水位創下近百年來同期最低紀錄。


逐年惡化的旱災

    自1998年以來，中國大陸旱災持續，並且呈逐年惡化的趨勢。這裏以時間順序具體來看一下持續數年的旱災。

    從1998年到2003年春，山東持續5年大旱，中小河道全部斷流，全省農作物受旱面積已突破1500萬畝，有625萬人吃水困難。嚴重的乾旱使吉林全省小型水庫全部乾涸，大型水庫蓄水減少40%以上，大片農田減產或絕產，造成近400萬農戶缺糧。河北省由於連續6年的嚴重乾旱，全省大中型水庫蓄水比常年減少10億立方米。過量超采地下水導致水位下降，海水內侵，全省有5萬多眼機井報廢，18萬眼機井出水不足或根本抽不出水來。

    2004年春夏，黑龍江、吉林、遼寧三省遭遇了嚴重的乾旱。吉林省更是遭遇了1949年以來最大的一次乾旱，耕地乾裂，河流斷流，人畜缺少水源。單是長春市就有3條主要河流斷流。旱情最嚴重的吉林省松原市幹安縣，人畜飲水全靠拉水車。為了省水，人們洗臉的剩水則留給雞鴨喝，連肥皂也不敢用。

    內蒙古地區的旱災也甚為嚴重。其中，赤峰市從2003年夏到2004年夏，由於降水少，有13座水庫乾涸，大部分中小河流斷流，是百年不遇的嚴重的乾旱。

    在西北的陝西全省水源緊缺，旱象嚴重。2004年夏秋，陝西大部分地區降雨不足，有27座小水庫乾涸，3341座地下水井出水不足。

    嚴重旱災同樣肆虐南方。2004年，中國南方大部分地區入秋後出現50年來罕見的嚴重旱情。湖南、廣西及廣東三省發生了54年來最嚴重的旱情。

    乾旱使廣東、廣西兩省的1253座中小型水庫乾涸，2600萬畝耕地受旱，部分城鎮實行限時限量供水，有720多萬人飲水困難。深圳持續高溫無雨，全市水庫蓄水量僅剩下兩成半。2004年1月到6月，由於降雨量銳減，深圳23座大中型水庫普遍出現水位大幅下降情況，其中寶安及龍崗區一些中小型調蓄水庫尤其明顯，而部分地區的小型水庫甚至已經乾枯。

    2006年，四川重慶地區發生百年特大旱災。在重慶市東北部的夏旱5月中旬開始露頭，夏旱連伏旱，大部分地區總旱天數超過60天，渝東北地區超過90天，巫溪縣長達96天。重慶大部分地區特大乾旱已連破多項歷史記錄，為百年一遇。十九個區縣高溫日數之長為該市有氣象記錄以來同期之最，二十三個區縣日最高氣溫突破當地歷史極值。

    就全國範圍而言，中國大陸現在每年平均因旱受災的耕地面積占大陸耕地總面積的五分之一，平均每年因旱減產糧食280多億公斤；全國六百多座城市中，四百多座城市缺水，其中北京連續五年乾旱少雨。


連續七年乾旱的北京

    北京地區1997年就經歷了嚴重的乾旱，1999至2002年又連續四年少雨乾旱。2003年是自1999年以來連續第五個少雨年。連續乾旱造成水庫蓄水減少、河流斷流、地下水位下降等嚴重後果。2005年北京出現了近50年來最嚴峻的供水形勢。


第四節 洪水

    1998年的特大洪災，人們還記憶猶新，而此後的洪災是年年不斷。就整個中國大陸而言，1999年以後以旱災為主，然而，洪水年年在一定的時間，一定的地區頻繁發生。這些洪災往往不是發生在正常的雨季，而是具有突發性，表現得十分詭異與不同尋常。


1998年特大洪水

    1998年夏季，中國南方罕見的多雨。持續不斷的大雨以逼人的氣勢鋪天蓋地的壓向長江，使長江無片刻喘息之機就經歷了自1954年以來最大的洪水。當時的洪水一瀉千里，幾乎全流域氾濫。

    除了長江流域，這一年在松花江流域也發生特大洪水。松花江上游嫩江流域雨季提前，在6月份就開始發生暴雨，而不是在正常狀況下的8月份。 6～8月月平均降雨量為577毫米，比常年同期多79%。從6月中旬至8月中旬，流域內共發生5次降雨過程，形成了3次大洪水。第一次洪水發生在6月底至7月初，洪水產生于嫩江上游；第二次洪水發生在7月底至8月初，洪水主要產生于嫩江中下游支流阿倫河、雅魯河、綽爾河；第三次洪水發生在8月中旬，為全流域型特大洪水，並造成松花江幹流出現特大洪水。據有關歷史紀錄的分析：1998年嫩江幹流各水文站的洪峰和洪量都超過了1969年實測最大值；1998年松花江幹流哈爾濱站的洪峰和洪量都超過了1957年和1932年。由此可以認為，1998年松花江洪水是本世紀第一位大洪水。

    從長江流域到東北地區，在同一個夏季發生特大洪水，這在歷史上是絕無僅有的。

    在華南地區，雖然沒有長江流域和松花江流域的洪水造成的損失這麼大，但閩江洪水、西江洪水也是百年不遇。1998年6月，珠江流域的西江發生大洪水時，梧州水文站洪峰流量是52900立方米/秒，為西江過去百年間第二位大洪水。6月中下旬，福建閩江支流建溪、富屯溪連降暴雨，致使幹流發生大洪水。經水口電站水庫調蓄後，竹岐水文站洪峰流量33800立方米/秒，為當地過去百年間最大洪水。

    1998年，全國包括受災最重的江西、湖南、湖北、黑龍江四省，共有29個省、市、自治區都遭受了這場無妄之災，受災人數上億，近500萬幢房屋倒塌，2000多萬公頃土地被淹。根據官方公佈的統計數位，僅死亡人數就達1320人，因為這個死亡數字比當時媒體報導的數萬人遠遠要少得多，所以實際死亡人數仍是未知數。


來去無蹤的洪災

    自1998年以來，在中國大陸，洪災一直不斷。然而與歷史不同的是，2002年的洪災呈現在非雨季地區遍地開花的錯亂特徵。

    每年6月上中旬是江淮的梅雨季節，這個時候，中國大陸的主要雨區集中在江淮一帶，而其他地區則普遍是相對少雨的時候。可是，進入2002年6月，江淮地區相對乾旱，並出現局部旱災，而陝西、四川、重慶、湖北和貴州的西部地區，卻暴雨連連，造成了巨大洪災。

    總體來說，2002年6月的洪澇災害呈現出混亂分佈特徵：一是局部地區發生降雨強度大，如陝西佛坪24小時降雨量達489.2毫米，福建建寧24小時降雨量達339毫米，累計過程降雨量649毫米，降雨強度之大為氣象記錄以來所罕見。強降雨引發山洪，山體滑坡、泥石流等突發性災害發生嚴重，人員傷亡較大。二是除長江部分河段水位超過保證水位外，其他六大江河水勢基本平穩，未發生流域性的洪澇災害；三是部分地區重複受災，給災區民眾造成較大的生產、生活困難。湖南、四川、重慶、廣西、湖北、江西、貴州等省(區、市)多次發生強降雨過程，一些地區在尚未得到完全恢復的情況下，舊災還未過，新災又接踵而來。

    進入8月，正常年份的雨區應在華北地區，所謂的華北雨季，降雨應該集中在黃河流域及以北的地區。可是2002年8月卻在中國南部發生大暴雨，暴雨成災，導致數百人喪生。

    比如8月11日至9月3日的洞庭湖水災，其景象令人心驚。在這次湖南省的洪水發生發展過程中，雷鳴電閃、狂風暴雨，使長江、湘江、沅水出現暴漲，上頂下托，洞庭湖水位也迅速上漲。短時間內長沙水文站出現了自1949年以來第三高水位，城陵磯出現歷史第四高水位。同時，資水、沅水及各大型水庫水出現大水流量，永州、邵陽的數座水庫發生大面積滑坡和塌方，國道206道縣地段中斷交通。在這次水災中，據中國官方報導，16人在洪水中喪生，2萬7千幢房屋倒塌，50多萬公頃的農作物被毀。


2003年淮河流域水災

    2003年入汛以後，淮河流域降雨量較常年平均多2.2倍，豫皖蘇沿淮三省，遭受嚴重洪澇災害。這是1991年以後淮河最嚴重的一次洪水。將近38萬人居住在受淹的淮河谷地，另外，上漲的洪水切斷了115萬人與外界的聯繫。淮河幹流及支流洪汝河、潢河、竹竿河等河道出現了較大洪水過程。宿鴨湖、鯰魚山、石漫灘、潑河、五嶽、石山口、薄山、白龜山等八座大型水庫超汛限水位，均開閘洩洪。

    由於連降的暴雨，淮河超過安全水位1.23米，這一數字超出歷史最高水位0.35米。安徽省7月7日被迫炸開第七座大壩排洪。由於傾盆暴雨的突然襲擊，滁河水位猛漲。在洪水的衝擊下，位於江蘇南京市上游50公里的安徽滁河大堤曾出現了長達67公尺的大面積坍塌，危及100多萬民眾的生命和幾百公尺外的京滬（北京至上海）鐵路幹線，並直接威脅南京市的安全。


黃河中下游的異常洪水

    進入80年代以後的二十幾年來，黃河幾乎全流域一直處於乾旱狀態，尤其1999年以後乾旱進一步加劇。人們最常見到的景象是黃河的斷流、乾枯的河床和兩岸紛飛的蝗蟲。就在這樣大旱的形勢下，2003年秋天，黃河發生了洪災。

    金秋經常可以用來描述黃河中下游地區的秋天。在正常年份，雨季已過，秋高氣爽，遍地的莊稼逐漸成熟而變得金黃，等待收割。可是2003年的秋天，黃河中下游陰雨連綿，籠罩在幾十年來少見的嚴重“華西秋雨”之中，洪水連連造成災害。陝西全省842萬人口受災，倒塌房屋近36萬間，225萬畝農作物絕收，因災死亡和失蹤123人。在受災最嚴重的三門峽庫區的華縣和華陰市，有13萬人無家可歸，數十人死亡。渭河發生了自1954年以來最大的洪災。


2004年波及近二十個省份的洪災

    2004年，中國多省洪澇為近幾十年所罕見，受災七千八百萬人。6月，江西、安徽、湖北、湖南、廣西、重慶、四川、貴州、雲南等9省市南方地區降水頻繁，長江中下游地區先後出現三次強降雨過程，與往年相比，降水量偏多五成至一倍。進入7月，吉林、黑龍江、江蘇、安徽、江西、山東、河南、湖北、湖南、廣東、廣西、重慶、四川、貴州、雲南、陝西、甘肅等省的部分地區相繼出現連續降雨天氣，部分地區發生嚴重的洪澇災害，為近幾十年所罕見。以下僅舉幾例。

    2004年7月20日，長江第三大支流沅江的特大洪峰一路咆哮，席捲了湖南西部懷化市的洪江區、洪江市、辰溪縣。洪水所到之處，稻田浸泡在汪洋之中，通向外地的公路交通中斷，工廠停產，居民區一片澤國。這次百年不遇的特大洪水將洪江區、洪江市、辰溪縣三座城市切割成了一個個孤島，只有車船兼用，才能到達這些被洪水圍困的“孤島”城市。十幾萬人無家可歸，數萬戶百姓的房屋浸泡在洪水中。

    2004年9月4日至5日，重慶開縣遭受了二百年一遇、局部地區五百年一遇的罕見特大洪災。9月4日17時，重慶三峽庫區的開縣突降暴雨。從南河到東河，整個老關嘴以上流域降特大暴雨。到5日15時，降雨量達到327.3毫米。這個時候，縣城水位為172米，超過警戒水位5.6米。暴雨下了24小時，山洪撲了下來，河水漲了上來。全縣55個鄉鎮的1041個村全部受災，全縣受災面積100%。老縣城的汛情尤其嚴峻。那裏平均水深３至４米，房屋進水最深達10米左右。該縣受災人口達80多萬人。


2005年早發的洪水

    2005年洪水汛期來的早，是自2000年以來，汛情發生最早的一年。全國有30個省、自治區和直轄市發生不同程度洪澇災害。

    6月，湖南、四川和貴州等地連續一個星期的暴雨成災，據中國官方報導，死亡人數超過200人，另外有79人失蹤。 三省受災人數有1700多萬，很多人被迫流離失所；糧田被毀。

    6月10日，黑龍江省牡丹江地區甯安市沙蘭鎮突然發生洪水災害，沙蘭鎮中心小學被洪水襲擊，正在上學的學生傷亡慘重。少年學生死亡達105人，占此次洪水死亡人數的89.7％。

    同年6月間，廣西梧州發生罕見洪水。西江水流量超過百年一遇。 百年一遇的特大洪水在6月22日淹沒了廣西梧州市河東城區。洪水淹到居民樓三樓。這次特大洪水，使梧州市大部分企業停產，商店停業，學校停課。這次洪水來得十分突然，水勢兇猛，洪水流速極快，破壞力極強。昭平、永福、陽朔、平樂、長洲、萬秀、忻城等7縣(區)縣城被淹，柳州市臨江的部分街道被洪水沖進。


第五節 蝗災

    大範圍蝗蟲自50年代以後，在中國大陸幾乎沒有出現過。可是，在1998年，面積達數百萬畝的蝗蟲災害突然在黃淮地區出現，令人不可思議。自此以後，蝗災則年年大範圍發生，一年比一年嚴重。

    蝗災同洪災和旱災並稱為中國三大災害。歷史上，平均每2～3年可能有一次地區性蝗災發生，每隔5～7年就可能有比較大的蝗災。

    蝗蟲，在黃淮部分地區也稱螞蚱。當蝗蟲在分散活動時，其實沒有什麼害處。然而，當蝗蟲的密度超過一定的臨界數目就會結群。科學家相信在副熱帶地區大約每畝超過130頭，蝗蟲就會自然結群。蝗蟲中最厲害的一種叫飛蝗，結群以後會遠距離遷飛。飛蝗飛行迅速，可不停地連續飛行幾十個小時，它一次能飛幾百里，高度可達二千米以上。飛蝗在天空中象烏雲一樣、黑壓壓的一大片鋪天蓋地而來。一落地後，轉眼工夫成片綠油油的莊稼就可被吃個精光。

    根據史料記載，最近一次特大蝗災發生在1944年，覆蓋河北、河南、山西三省的129個縣，受災面積達5900萬畝。這一年處於從抗日戰爭逐步轉入國內戰爭的災難年代。中共統治中國大陸以後，對蝗蟲也發動了一場戰爭。二次世界大戰期間，化學工業迅速發展，“六六六”和“滴滴涕”等劇毒殺蟲藥獲得大批量生產。中共統治下的中國政府就動用飛機大範圍地在蝗蟲可能發生區噴灑這些劇毒殺蟲藥，蝗蟲的確處於幾乎被殲滅的狀態。當然，蝗蟲的天敵黑卵蜂、鳥類、青蛙和蜘蛛等也被殺，還有許許多多的生物直接或間接被害。以後一旦蝗災有苗頭，都使用這種滅絕手段。所以除了1985年一次小範圍的蝗災外，直到1998年中國50年間幾乎沒有成災的蝗害。

    然而到了1998年，大範圍的蝗災又難以置信地出現了。1998年，山東、河南、河北、山西、天津和內蒙等省市累計發生蝗害面積近400萬畝，黃河灘區域和渤海灣區域，蝗蟲密度普遍比常年高出2至3倍。其中山東省蝗害面積330萬畝，重災區發生密度一般為每平方米20～30頭，嚴重的為100頭以上，最高達3000多頭。內蒙約有400萬畝草原和農田遭到蝗災的嚴重破壞。河南發生蝗災面積120萬畝。河北省發生蝗災360萬畝。山西省和天津市同時也發生蝗災，面積分別為48萬和40萬畝。

    1998年出現的大範圍蝗災，為緊接著的四年中年年暴發特大蝗災拉開了序幕。

    1999年，蝗災迅速擴大。 山東省發生特大蝗災，面積達近400萬畝，其中高密度暴發區100多萬畝。其發生面積之大、密度之高，為歷史上少有。 5月以後河北省出現了夏蝗，蝗情程度大大超過1998年，高密度暴發面積達350多萬畝。

    2000年蝗災面積又比1999年成倍擴大。河南、山東、河北、天津等八個省市的一百多個縣發生了嚴重的蝗蟲災害。據統計，光東亞飛蝗在山東、河南、河北、天津、安徽、山西、陝西等省市發生面積就達1400萬畝。在新疆西北部地區，義大利蝗蟲等土蝗的發生面積更是高達4000多萬畝，亞洲飛蝗發生面積有50萬畝，部分地區的義大利蝗蟲密度高達每平方米1000頭。又如河南，全省夏蝗發生面積達237.5萬畝，全省平均蝗蟲密度為每平方米2.8頭，是1999年的兩倍，是國家防治標準（每平方米0.5頭）的5.6倍。其中黃河灘區夏蝗發生面積達188.6萬畝，密度每平方米達2.96頭，均創近幾十年來之最。

    2001年的蝗災面積在整個中國歷史上是罕見的，計15個省區達1億2千萬畝地區受害，超過了1944年特大蝗災面積的兩倍。新疆飛蝗災發生面積超過了1000萬畝。重災區霍城縣賽裏木湖邊緣草場，蝗蟲密度達到了每平方米500至1000頭之多，一眼望去，使人膽戰心驚，蝗蟲一過綠草變黃。許多牧場無奈之下，不得不被迫轉移他方。在河北安新、黃驊、河南開封、蘭考、山東墾利等20多個縣還出現高密度蝗群，蝗蟲密度一般在每平方米100頭至500頭，而在這些地方的嚴重地塊蝗蟲密度已達罕見的每平方米3000頭至10000頭。除飛蝗外，還有非遷移蝗蟲在新疆等省區大量發生。

    2002年蝗災的範圍更廣，蝗蟲密度更大。在新疆，蝗災發生面積已達2500多萬畝，嚴重受災面積達1500余萬畝。南到海南，5月份已進入蝗災期，蝗災主要發生在萬甯、陵水、三亞、東方、樂東、白沙、昌江、儋州等市縣，蝗蟲的高密度地區達到每平方米 1000頭以上，少的每平方米也有幾十頭，蝗災面積已達100萬畝。在黃淮地區，比如山東省，截至6月10日，全省8個有蝗地區，夏蝗達到防治指標的面積已近500萬畝，在蝗蟲密度最高的地區，每平方米約6000頭，其中無棣、東營的河口等蝗區，發現多個每平方米千頭以上的大片高密度蝗災區。河南夏蝗發生面積已達400萬畝。夏蝗也襲擊了天津，嚴重的地方每平方米蝗蟲密度達到4000至5000只，把蘆葦都壓彎了。內蒙古的呼侖貝爾市、興安盟、赤峰市、烏盟、呼和浩特市、通遼市、錫盟等盟市相繼發生蝗蟲災害，面積達到3000多萬畝。

    尤其令人驚心的是，2002年7月初更有大片蝗蟲罕見地侵入北京城區。

    2003年，蝗災繼續肆虐。山西北部忻州、朔州、大同的十九個縣區和南部運城等市相繼爆發蝗蟲災害，全省發生蝗災面積四百余萬畝。甘肅省景泰縣遭遇罕見蝗災，到7月底，受災面積已超過75萬畝。內蒙古草原，蝗蟲發生面積更是達到1.69億畝，嚴重成災面積8900多萬畝, 為百年罕見的蝗災。


第六節 赤潮

    近幾年中，赤潮災害發生了驚人的變化，最為引人震驚的是1998年後赤潮突發性加重，無論是發生頻率、分佈範圍以及受災程度同時突發性加大。造成赤潮的海藻中，毒素的種類增多，並且毒性加大。

    赤潮是水體中某些微小的浮游植物、原生動物或細菌，在一定的環境條件下突發性地增殖和聚集，引起一定範圍內、一段時間中水體變色的現象。通常水體顏色因赤潮生物的數量、種類而呈紅、黃、綠和褐色等。赤潮可引起海洋生態狀況異變，局部中斷海洋食物鏈，使海域一度成為死海；有些赤潮生物會分泌毒素，這些毒素被食物鏈中的某些生物攝入，如果人類再食用這些生物，則會導致中毒。赤潮被稱為海洋“癌症”，對海洋生態環境產生巨大影響。赤潮的起因目前還不清楚。赤潮在歷史上就有，最早的記載已有上千年。但在1960年以前，中國海域很少見到赤潮。1960年後，時有發生，但每年也只限於兩三次。進入1990年有明顯增加。至此，中國的赤潮的增加趨勢與世界範圍的情形大致相一致。

    然而，自1998年以後，中國的赤潮出現了世界上絕無僅有的突發性增加。圖2是根據中國大陸海洋局每年公佈的海洋災害公報統計出的1994年至2004年的十年間在中國沿海所發生的赤潮頻次所作的歷史趨勢。在1994年以前，很少出現赤潮，出現的赤潮的範圍比較小，強度比較輕微，對構成漁業養殖業的危害也一般都十分有限。

圖2.最近十年中國沿海發生的赤潮頻次

    從圖2中可以看到，赤潮頻次在1998年激增，在2001年再一次激增。而且不只是頻次增加，伴隨頻次增加，赤潮分佈的洋面面積加大，持續的時間延長，危害程度加劇。雖然在海洋災害的公報中，難以對面積、持續時間和危害程度作很定量的分析，但從公報的描述中，在1998年赤潮突發性加劇尤為強烈。

    1998年以前，赤潮都屬輕微或沒有造成災害。1994年沒有發生大面積赤潮，範圍與規模較小，基本上沒有形成災害，也沒有造成嚴重影響。1995年赤潮發生情況與1994年相比有上升趨勢，但7次中最大一次的面積近200平方公里。1996年赤潮發生次數比1995年略有減少。1997年發生的8起赤潮，面積很小，但造成的經濟損失是近幾年來相對較為嚴重的一年，主要是造成廣東的養殖業幾千萬元的損失。

    在1998年，公報指出是當時歷史上最嚴重的赤潮災害，災害造成了嚴重的危害和經濟損失。發生的22起赤潮大致的分佈是：南海10起，主要發生在珠江口、大亞灣、深圳西部和陽江海域；東海5起，主要發生在長江口、杭州灣和嵊泗海域；黃、渤海7起，主要發生在煙臺海域和遼東灣、渤海灣、萊州灣。赤潮幾乎侵入到所有主要海域。赤潮的強度也大，3月中旬的一次赤潮，造成廣東、香港兩地的水產養殖業損失3.5億元。面積更大，9～10月，渤海發生了有記錄以來的最嚴重的大面積赤潮，範圍遍及遼東灣、渤海灣、萊州灣和渤海中部部分海域。此次赤潮持續時間長達40餘天，最大覆蓋面積達5000多平方公里。

    1999年共發現赤潮16次，面積大致與1998年相當，其中7月初，天津大沽錨地、河北歧口以東海域、山東老黃河口附近海域發生400～1500平方公里赤潮，海水呈醬紫色，此次赤潮被稱為“歧口赤潮”。7月中旬，遼東灣發生6300平方公里赤潮。

    2000年共發現赤潮28起。其中渤海7起（面積近2000平方公里）、黃海4起（面積800平方公里）、東海11起（面積7800平方公里）、南海6起（面積近50平方公里），東海發生赤潮的次數和面積明顯增加。發生赤潮較多的為浙江省（7次）、廣東省（6次）、遼寧省（6次）。

    2001年，赤潮發生次數增多，發生時間提前，影響範圍擴大。全年共發現赤潮77次，累計面積達15,000平方公里。2002年共發現赤潮79次。2003年記錄到了4起持續時間長達15天以上的赤潮。

    就在赤潮逐年惡化之際，中國大陸國家海洋局在2002年1月頒佈了“海洋赤潮資訊管理暫行規定”，規定“對外提供未公開的赤潮資訊，應按海洋工作中有關國家秘密的具體規定辦理”，“通過廣播、電視、報紙、電信等媒體向社會發佈赤潮資訊須經國家海洋局、分局或省市海洋局的許可。任何單位和個人，未經許可不得向社會散佈赤潮資訊。”自此以後，人們幾乎從媒體上見不到關於赤潮的消息的全面報導，因此赤潮災害的惡化還沒有象其他災害，比如沙塵暴那樣引起社會的普遍關注。

    對消息的控制難以掩蓋赤潮持續惡化的事實。2004年5月，浙江舟山附近海域發生面積約8000到10000平方公里的特大赤潮。5月2日起，中國浙江中南部海域出現赤潮，到5月10日已發展為最長二百公里、最寬一百公里的特大赤潮。特大赤潮區域範圍從舟山桃花島東側到南麂列島一帶海域，特別是台州魚山島以南海域赤潮呈不間斷的成片狀，以北則呈斷續的條塊狀，發現有毒的亞歷山大藻，持續達一個月之久。

    據中國國家海洋局2005年中國海洋災害公報，2005年中國海域共發現赤潮達82次，其中渤海9次，黃海13次，東海51次，南海9次，累計面積約 27,070平方公里，直接經濟損失6,900萬元。含有毒藻種的赤潮共38次。赤潮面積近15,000平方公里。


第七節 地震

    或許是因為1976年唐山特大地震，人們似乎對地震災害反而顯得不在意了，甚至有些麻木。殘酷的現實是，強地震年年在中國大陸發生。在遭受巨大的財產損失同時，地震常常奪取數以百計的生命。

    近年來，東北地區連續發生了地震。2006年3月31日20時23分，在吉林省松原市幹安縣與前郭縣交界處的查幹花鄉附近發生5.0級地震。震中距幹安縣城約30公里，距長春市約130公里，距離哈爾濱大約230公里左右。地震發生時吉林省長春市、吉林市、及大部分地區，黑龍江省哈爾濱市、大慶市，遼寧省彰武縣，內蒙古通遼市等地有明顯震感。

    2005年7月25日，黑龍江省大慶市林甸縣發生5.1級地震。震中位於大慶市以北33公里，距林甸縣城33公里、齊齊哈爾市約90公里、哈爾濱市約180公里。大慶、齊齊哈爾、哈爾濱等地有震感。

    2002年6月29日，吉林省汪清縣發生7.2級地震，震源深度540公里，相當於300多顆美國投在日本廣島的原子彈那樣大的能量，驟然從汪清縣地下540公里深處爆發出來，吉林、黑龍江、遼寧、內蒙古東部、河北北部大部分地區以及北京、山東、河南部分地區居民都有震感。

    在同一地點，1999年4月8日，汪清發生7.0級深源地震，震央在汪清荒溝林場以北12公里處。但未對地面建築造成破壞。

    2003年是中國地震比較頻繁的一年，共發生39次5級以上的地震，其中很大一部分造成了重大人員傷亡和財產損失。如在2003年4月，雲南發生6級左右的地震，導致數百人的傷亡，十幾萬人無家可歸，這樣的一次災害性地震，當時幾乎見不到報導。

    2005年11月26日在江西九江、瑞昌間發生5.7級地震，波及南昌、宜春等縣市，並波及湖北、安徽、湖南、江蘇、浙江等五個省份。造成17人死亡，百萬人受災。四十萬災民在冷風冷雨中露宿街頭。至11月30日此次地震又發生了586次餘震，其中最大餘震為4.8級。在一個少地震的地區突然發生一個震級不太強，卻造成嚴重破壞的地震，引人深思。


第八節 瘟疫

    在中國持續多年的天災人禍中，最引人注目的是2003年的“薩斯” (SARS)烈性傳染病。它的出現無疑地震撼著中國人，讓人思考瘟疫發生的社會因素和重溫人類的瘟疫史；並且，讓人們從心裏感受到了人類的渺小和蒼天的巨威。


神秘的“薩斯”

    薩斯疾病是以高度傳染性和高死亡率為特徵的疾病。現代科學認為，薩斯是由一種新病毒引起的，這種病毒是冠狀病毒的一種。2003年5月2日的世界權威雜誌《科學》正式公佈了此病毒的全基因組序列，證實它是一種歷史上未曾見過的全新的冠狀病毒。

    世界衛生組織公佈，這種疾病源於中國廣東省，其後傳播到香港，再擴散到越南、新加坡、臺灣、加拿大等地。最初在中國大陸被誤導性地稱之為“非典型性肺炎”。

    薩斯疾病首先在2002年底在中國廣東省出現，2003年春天在中國大陸蔓延，覆蓋24個省市自治區，共波及266個縣和市（區），並蔓延到全世界30多個國家和地區。據世界衛生組織統計，薩斯共造成約800人死亡，8000多人受到感染。由此造成了全球性的恐慌。

    薩斯病的爆發無疑是中國在2003年經歷的重大事件之一。2003年3月中旬到4月初，薩斯在北京乍現的消息已經傳遍北京的大街小巷，管道幾乎全是口耳相傳，人們無法從政府有關部門得到確切消息。4月3日，當時的衛生部部長正式向外界表示，北京發現了12例薩斯病患者，但僅限於“輸入型病例”。就在這位部長對著鏡頭說這番話的時候，大批的薩斯病毒感染者湧進了北京各大醫院。官方對薩斯疫情的態度閃爍其辭，直接導致了民間對薩斯的疏於防範。

    沒過多少天，北京感染薩斯的病例出現急劇增加，政府被迫採取措施，所有娛樂場所被關閉，許多學校被停課、商業活動被停頓。外國旅遊者和外交人員家屬紛紛離開北京回國，整個北京城幾乎陷於癱瘓停頓。

    2004年春天，薩斯疾病再次幽靈般出現。這一次，大多數病人來自中國的北京，部分人來自安徽省。


迅速蔓延的禽流感疫情

    2004年1月，在中國廣西省爆發了H5N1型“禽流感”。這是由官方報導的第一例發生在中國的“禽流感“。之後的短短十幾天內，中國就有13個省和直轄市出現疫情，超過了中國總共31個省市自治區的三分之一。禽流感疫情在中國蔓延的速度快得驚人。當年1月27日至3月16日，中國有16個省區市相繼發生高致病性禽流感疫情。

    2005年5月22日，青海湖畔發生了候鳥死於H5N1亞型禽流感的疫情。隨後，至2006年6月16日，據中國官方的報導，一年之中，中國各地，包括四川、安徽、浙江、福建、湖北、湖南、廣東、山西、 貴州、遼寧、上海等各省市陸續爆發禽流感疫情，除了大量禽鳥死亡和被捕殺之外，至少19人受到感染，其中12人死亡。

    2006年8月8日中國衛生部迫於世界衛生組織的不斷質疑，公佈了2003年11月底的一個不明原因發熱的肺炎病例為人感染高致病性禽流感(H5N1)確診病例。

    禽流感是繼薩斯之後，又一個具有大規模潛在威脅人類生命的疾病。在到底有多少人感染禽流感的病例的問題上，由於中共政權屢屢進行欺騙和掩蓋，外界對中共政權的公佈的數字持極大的質疑。


第九節 罕見天象

    這幾年來，不斷有歷史上未曾有過的奇異的天氣現象發生。這些天氣現象雖然沒有經常性發生，但它們的不符合常理的奇異性，足以值得人們關注。


雪災

    近年，內蒙古草原幾乎每年都發生雪災，而且與過去相比，雪災更具有災難性。大雪造成寒冷與冰凍，對人與牲口造成凍害，在內蒙對這稱作“白災”。而近年的雪災是白災過後緊接著“黑災”。所謂“黑災”，夾帶大量沙子與塵土的雪凝固成黑色的凍雪，這樣的凍雪可以象混凝土似的結成牢固的硬塊，從而對草原植物造成毀滅性破壞。2001年入冬以後，內蒙古錫林郭勒草原先後出現十多次較大範圍的降雪，出現了白災緊接黑災，造成了歷史上少有的嚴重雪災，天然草場大都減產七成以上，導致幾十人和幾十萬頭牲口被凍死。

    在2002年1月初，黑白雪災大範圍襲擊內蒙。內蒙古全盟出現罕見的雪暴和沙塵暴，夾沙帶塵的“混凝雪”使錫盟受災面積達15萬平方公里，占全盟總面積七成五。5萬多牧戶和900多萬頭牲畜受災，其中20多萬頭牲畜凍死、餓死，僅西烏旗就發現5人凍死。據當地牧民說，這是1977年以來的最大雪災。

    在錫盟北部烏珠穆沁草原，流傳如下說法：60年代山青水秀，牧草過膝，羊只吃草尖；70年代牲畜增多，牧草少了，羊只吃草梗；80年代牲畜更多，草梗不夠，羊只站著吃（不躺著吃乾草）；90年代牲畜成群，青草吃光，乾草也叫荒。人災加上頻繁的黑白雪災，內蒙古大草原“風吹草低見牛羊”的壯美景色，已經不再。


颱風

    這幾年颱風出現雖然略為偏多，在數量上似乎不算特別的異常。然而，颱風的有些行為且極為不同尋常。2001年出現一個月內颱風五襲華南沿海，這是歷史上未曾有過的異常。這一年的7月，有榴槤、尤特、潭美、玉兔、桃芝5個颱風連續登陸華南沿海。

    颱風是最具破壞力的天氣現象，也是最令人恐懼的天氣現象。龍捲風固然令人恐懼，但畢竟其破壞長不過數公里，寬不過數百米。而颱風的破壞長可達數千公里，寬可達數百公里，其破壞力不只來自狂風，還來自暴雨。颱風暴雨常直接引起大洪水和泥石流。歷史上，颱風奪去成千上萬人的生命。1975年8月的颱風造成中國大陸河南省駐馬店地區歷史上罕見的大暴雨。洪水衝垮板橋、石漫灘水庫在內的數十座大、中、小型水庫，襲卷駐馬店地區4.5萬平方公里，數以十萬計的無辜生命葬身洪水。

    2001年的幾個颱風都帶來了狂風暴雨，使華南部分地區發生了嚴重洪澇災害。“榴槤”和“尤特”颱風對中國南部造成了極大危害。第三號颱風“榴槤”造成廣西部分地區普降暴雨，右江百色水文站超過警戒水位6米，並曾以每小時50釐米的幅度上漲。西江支流郁江、南寧、貴港等河段發生1949年以來最大洪水。第四號颱風“尤特”造成粵東沿海重大水災。

    中國大陸颱風登陸（熱帶風暴）每年都會有。據統計，平均每年大約5個，其中一年之中7、8、9三個月是颱風登陸的集中期。而在1949～2000年的52年間，7月份在中國大陸登陸的颱風共有91個，每年平均才不足2個，登陸個數最多時也就是4個，因此，2001年是52年來歷史之最。

    2005年共有海棠、麥莎、泰利、卡努、達維、龍王、天鷹、珊瑚和韋森特九次颱風襲擊中國沿海各省，造成嚴重損失。2005年是中國沿海風暴潮極端重災年，災害發生次數遠高於多年平均值，經濟損失也是歷年之最。颱風也帶來強大風暴潮，從7月18日到10月2日，沿海共發生11次颱風風暴潮，其中9次造成災害。

    尤其颱風“麥莎”，無論是風力強度，影響範圍，還是成災程度度達到歷史罕見。“麥莎”於8月6日3時40分在浙江省玉環縣幹江鎮登陸。登陸時颱風最大風力在12級以上8月6到9日，“麥莎”一路襲擊浙江省、上海市、江蘇省、山東省、天津市、河北省、遼寧省，造成直接經濟損失高達數十億元計，造成多人死亡。“麥莎”影響期間正逢農曆七月大潮，颱風風暴潮和天文大潮的相疊加，颱風所到沿海，潮位都嚴重超過當地警戒潮位，其中浙江海門超過警戒潮位達71釐米。

    世界氣象組織下的颱風委員會第31屆會議決定，自2000年起西北太平洋和南海的颱風用亞太地區14個國家和地區提供的共140個名字來進行命名。颱風英文命名和國際編號則由東京颱風中心負責確定和發佈。根據規定這些名字被迴圈使用。由於“麥莎”罕有的強度和破壞力，颱風委員會已將“麥莎”從迴圈之列剔除，“麥莎”將來不再用於颱風命名，而特指2005年這個颱風，成為災難性特大颱風專有名字。

    在2006年，在中國大陸登陸的颱風再次凸顯異常。颱風是“珍珠”於5月18日登陸中國的強颱風，這也是自1949來登陸最早的颱風。

    緊接著“珍珠”颱風，含雨量大、持續時間長、引發廣泛洪澇的強熱帶風暴“碧利斯”在福建沿海登陸。“碧利斯”歷時五天，襲擊湖南、廣東、福建、江西、廣西、浙江六省區，造成嚴重暴雨洪澇、山洪和山地災害，有2962.2萬人不同程度受災，因災死亡612人，失蹤208人；倒塌房屋26.5萬間，損壞房屋32萬間；“碧利斯”造成的死亡人數為近十幾年最多。

    發生在2006年的超強“桑美”是五十年來直接登陸中國大陸的最強的颱風。8月10日下午17時25分，超強颱風“桑美”在浙江省蒼南縣馬站鎮登陸，登陸時中心氣壓920百帕，近中心最大風速60米/秒，浙江蒼南霞關附近自動氣象觀測站出現每秒68米的大風。8月10日在福建沙埕港，颱風“桑美”來襲時，在沙埕港避風的各地漁船共一萬兩千餘艘。據中國官方的報導，颱風造成六百餘艘漁船沉沒，1100餘艘損壞，182人死亡，171人失蹤。最終確切死亡人數不見公佈，從而不得而知。


龍捲風

    龍捲風是最暴烈的天氣現象之一。龍捲風產生狂風，同時產生一個巨大的低氣壓中心。狂風的打擊與低氣壓中心造成的巨大推力交織在一起，能產生駭人的摧毀力。強大的龍捲風可以卷走重達數噸的汽車，吹倒直徑幾十釐米的樹木。如果龍捲風掠過水面，可以掀起幾十米高的水柱，形成人們常說的水龍卷。不過龍捲風持續時間較短，一般十來分鐘到幾十分鐘，範圍較小，其直徑為數百米，能移動幾公里到幾十公里。

    龍捲風的形成需要極為特殊的條件。世界上除了象美國奧克拉荷馬州極少數幾個地區幾乎每年都會出現外，一個地區一般多年都不會有一次。而在中國大陸，龍捲風並不多見。我們還沒有統計確切表明中國大陸每年發生多少次龍捲風，但據媒體的報導，每年一般只有幾次，不多於四到五次。

    然而，2001年中國大陸的龍捲風異常的多，我們從媒體報導中收集到九次龍捲風過程。有些龍捲風的發生過程不同尋常。以下列出從媒體報導中收集的關於這九次龍捲風發生的概況。

    2月26日，遭受龍捲風襲擊的廣東省湛江市遂溪縣江洪鎮，房屋和農作物等受到不同程度的損壞。龍捲風經過之處，大樹被連根拔起，木麻黃樹被攔腰折斷。

    5月9日，廣東高州市石板鎮遭受龍捲風和暴雨襲擊，近百戶人家受災。龍捲風毀壞房屋140多間，一批莊稼、果樹被毀壞。

    6月10日，一股來勢兇猛的龍捲風突襲廣州芳村區花地灣的芳村食街。

    6月17日，上海發生了龍捲風。龍捲風來勢迅猛，上海郊區青浦趙屯鎮11個村子裏的125家農戶和兩家企業受災，房屋和農作物受損，240多隻作物大棚倒塌。此時應該是“江南梅雨連綿”時節，在上海氣象史上一般出現雷暴這種所謂的對流天氣都並不多見，而出現龍捲風這樣的極端對流天氣實屬罕見。

    7月2日，山東省單縣遭受龍捲風的襲擊。萊河鎮3200棵樹木被刮倒、刮斷，36間房屋被破壞，4500畝農作物受損。當日下午的龍捲風還襲擊了成武縣的9個鄉鎮，刮斷電線杆1200根，刮倒樹木12萬餘棵，倒塌房屋800餘間。

    7月9日，黑龍江省五常、望奎等地近日相繼刮起龍捲風，並伴有大風、冰雹、暴雨等災害性天氣，望奎縣出現大風天氣，最大風力達10級。

    7月14日，龍捲風突襲徐州市七裏溝，很多看板被扭曲損壞，不少大樹被連根拔起。同一天，射陽縣黃尖鎮也遭受強龍捲風和特大暴雨的襲擊。

    7月24日，安徽界首市遭受一場數十年未遇的龍捲風的突襲。當地房屋、供電、農作物、交通、通信等均受到嚴重損失，並造成24小時大面積停電。同樣位於安徽西北的太和、臨泉及蕭縣等縣市也不同程度地遭受龍捲風襲擊。

    8月2日，廣東省雷州市東裏鎮洪流村沿海海面遭受特大龍捲風襲擊，1人死亡，30多人受傷，16艘漁船被卷翻。颶風肆虐達15分鐘。


深冬大霧

    2002年是個霧天多而持續時間長的年份。在這一年歲末的12月份，短短的十幾天裏，北京出現了八次大霧，為歷史所罕見。12月9日開始的一次大霧天氣，不僅籠罩著北京城，同時覆蓋了河北、天津、河南、山西、陝西中南部、湖北、山東以及南方的大部地區。大霧導致大量污染物在靜風、低氣壓的天氣條件下無法迅速擴散，大量聚集懸浮在空中。

    大霧天氣，使北京的空氣品質急劇惡化。在五項主要污染物中，四項污染指數均超標，其中可吸入顆粒物的污染指數高達274，屬於中度重污染的天氣。12月3日，北京市的空氣污染指數達五級。此外，巨大濃霧也緊鎖了成都，並導致雙流機場和多條高速公路關閉。據氣象觀測，大霧期間，整個成都市區白茫茫的一片，有些地方能見度不足5米。

    12月1日，邊城烏魯木齊的漫天大霧，使能見度僅為5米，當日的空氣品質指數達到重度污染。12月1日至11日的11天中，由於大霧，僅河北省石家莊鐵路分局管區就發生路外傷亡事故20餘起，先後有15人葬身車輪之下，創下歷史同期的最高紀錄。山城重慶11月13日遭受黑霧襲擊，大霧夾著陣雨，陰暗白天恍如黑夜。陝西省11～12月中旬因大霧造成交通事故上升15％以上。

    霧是常見的天氣之一，可是12月的大霧在北方卻反常。一般在寒冬季節的12月，北方主要以大風乾燥天氣為主，不應出現範圍如此之廣、持續時間如此之長、濃度如此之大的大霧天氣。據北京市氣象臺的歷史記錄分析，深秋和初冬季節才是北京大霧的多發期，歷史上北京全年平均出現大霧的天數在17至35天。但是2002年冬12月，出現如此頻繁的大霧極為異常。


寒冬驚雷

    2003年11月6日，在紛飛的雪花中，北京城上空陡然驚雷聲起。此前僅有1979年11月3日出現過這一現象。北京6日傍晚，先是淅瀝小雨，隨後飄起漫天飛揚的鵝毛大雪；接著，天空中出現了滾滾驚雷和耀眼的閃電。這樣的天象，即使是上年紀的老北京人也是前所未見而感到驚心。臨近北京的天津也是大雪落了一夜，平均降雪量超過十毫米，創下自1934年來同期雪量最大、時間最早、伴有強雷暴的罕見紀錄。

    這次寒冬驚雷不只是發生在北京天津。11月6日傍晚到7日清晨，山西、甘肅、河南等中國北方大部分省市普遍降下一場提前到來的罕見大雪。有的地方夾雜著雷暴天氣。山西晉北地區的大雪整整持續了12個小時。11月7日西安漫天雪花飄舞、間或夾雜著道道閃電和雷聲。位於陝西省延安地區西北部的吳旗縣，11月6日17時左右，天降小雪，伴著雪花飛舞，空中傳來了電閃雷鳴，陣陣閃電刺破天穹。

    2004年11月9日，北京再次出現罕見的雷暴天氣。9日早晨天黑如夜，路上汽車打開了燈光。北京中部和西南部下起一場雷雨。根據觀測資料紀錄，這次北京出現在立冬之後的雷暴天氣是1949年以來的第一次。這場“連珠炮”似的“冬雷”的強度和密度都是罕見的，甚至超過了“夏雷”。


頻繁雷擊

    自2004年起，中國大陸遭雷擊而導致死亡事件增多。

    2004年雨季，雲南省雷擊事件發生數十起，全省十六個地州市無一例外。雷擊導致13人死亡，20餘人受傷。

    2005年5月3日淩晨，重慶地區受到雷電、強風和冰雹的襲擊。持續時間近5小時，響雷數千次，閃電之厲害，為近幾年來之少見；最大冰雹直徑約5釐米，為百年罕見。

    5月4日陝西省遭受了一次嚴重的雷擊災害，一天之內全省發生閃電6471次。雷電當天在咸陽地區的彬縣、三原和閻良區關山鎮造成3人死亡，7人受傷。伴隨著雷電的是狂風冰雹。5月25日，雷暴洗劫廣州。短短的47分鐘時間，“雲對地”閃電的次數達到了805次。

    2005年，遼寧省風雨雷電氣象災害奪走了55條人命，是近50年來最嚴重的一年。

    2006年4月12日武漢遭遇近30年來罕見的雷暴、狂風、寒潮三重夾擊。雷暴超過7小時，閃電累計有3973次，主要集中在蔡甸、江夏，不少居民家中電器被毀。至少3人死亡，8人重傷。湖北省內20多個縣市同樣遭受到這場災害天氣的襲擊，造成至少6人死亡，5百多人受傷，上萬間房屋倒塌，受災人口達60多萬。

    2006年僅6月，中國局部地區強對流天氣多發，20個省區共有82人因遭雷擊身亡。與近幾年同期相比，2006年死亡人數偏多。

    在中國官方發表的年度“中國環境狀況公報”中，由於日益增多的雷擊死亡人數，自2004年起將雷擊列為單獨的一項重大災害。


暴雨淹城

    近年來，一個突出的異常天氣是突襲性強暴雨，其特點是在極短時間內產生巨大降雨量而造成洪水災害，往往使鄉村城鎮遭受滅頂之災。

    2004年7月10日陰沉的北京城突然電閃雷鳴、狂風大作，隨即大雨瓢潑直下，整個城市頓時籠罩在一片雨幕之中。北京突然遭遇罕見強雷暴雨侵襲。從16 時開始，八個城區2個小時以內平均降水量超過50毫米，幾個暴雨點甚至達到了75毫米，創造了十幾年來北京市區罕見的猛烈降雨。不少大街小巷頓成河澤，城區交通嚴重擁堵。這場大暴雨最大的特點就是來勢兇猛，降水集中出現在16時到18時2個小時以內，急速的暴雨造成了蓮花池立交橋下、航太橋輔路、復興橋輔路等路段積滯水，以及多處交通擁堵。數間危房倒塌。

    2005年，受颱風“龍王”影響，福州市各縣市10月２日下起了罕見的特大暴雨，雨量之大為百年一遇，致使城區50%地帶居民區被淹。福州市區的倉山、台江、晉安、 鼓樓等區地勢較低處居民樓被洪水圍困，數十萬居民被困居樓中成了“籠中之鳥”。福州市區到處可見狂風暴雨侵襲後留下的沙石，主要街道積水最深處達２米，隨處可見被淹熄火的汽車。暴雨還使福州市所轄的福清市部分城區被淹，城區主要道路中斷，城區供電系統遭破壞，全城停電。福州的長樂、連江市城區內的主要街道也同樣出現嚴重內澇，許多路段交通中斷。這場特大暴雨，還造成山洪暴發，房屋被沖毀，人員死亡。


第二章　歷史的證言

    自上世紀末，尤其是從1998年以後，中國大陸的天災不僅頻繁，而且與歷史上的天災相比出現極大的異常，奇異天災紛紛發生。在分析探討近幾年的天災異常的原因之前，本章將回顧中國歷史上發生的天災。

    此次人類史上有過許多的古文明，如古埃及、古巴比倫和古希臘文明等等，它們都曾無比的輝煌。然而，這些文明都消失了，今天的人們生活在出現過這些古文明的土地上，但所擁有的文化與那些古文明已沒有繼承關係。中華民族的上下五千年，則是一脈相承，上天似乎給予中華民族特別的關懷。由於“天人合一”的宇宙觀始終貫穿于中華神傳文化，天災在中國歷史上一直受到極大關注。史書中不僅對天災有著豐富和連貫性的紀錄，而且往往把天災與當時的社會事件結合起來作為一個整體來記載。中國歷史上獨有的對天災的紀錄的悠久性和完整性，為我們提供了考察天災與人的行為關係的可靠資料。從史書記載中也可以看到中國古人對人的行為與天災的關係深刻的認識。歸納歷史上的天災紀錄，以及歷史上對天災的解釋，就可以看到不同的天災和當時發生的社會事件的對應關係。


第一節 沙塵暴

    沙塵暴在歷史文獻中並不很多。在中國西北地方以外不多，就是有也沒有成災。然而，絲綢之路上眾多被沙淹沒的古城，提供了人的行為與沙塵暴的關係的歷史見證。

    絲綢之路曾經橫跨歐亞大陸，輝煌了上千年。絲綢之路是當時對中國與西方所有來往通道的統稱，實際上並不是只有一條路。第一條是沿著昆侖山北麓到達安息（今伊朗），直至印度洋，稱為南道。第二條順天山南側行走，越過帕米爾高原，到達中亞和波斯灣等地，稱為北道。但西漢以後天山北路又增加了第三條絲路，通往地中海各國，稱為北道，或新北道，原來的北道（即順天山南側行走的那一條）就改稱為中道了。

    只需將上述古城和古遺址標示在地圖上，並用一條線將其聯結起來，就可以顯示出古絲綢之路大致走向和地理位置。事實令人震驚：絲綢南道及其聯結的古城幾乎全部都被深埋在沙漠腹地，只有波浪起伏的荒沙滾動在這些曾經輝煌無比的古城遺址上。這在向人們訴說著什麼呢？


曷勞落迦的湮沒

    在塔里木盆地旅行，沿著塔克拉瑪幹大沙漠周緣的綠洲──若羌、且末、民豐、于田、策勒、和田、皮山、莎車、麥蓋提，一站站走去，無論走到哪一個偏僻的角落，都可以聽到民間流傳的有關沙埋曷勞落迦古城的有滋有味的傳說。1300多年前的唐玄奘聽過；100多年前的歐洲探險家斯文?赫定和斯坦因聽過；今天，塔里木的子孫也會講給每個客人聽。沙埋古城的確是一個具有超越時空魅力的故事，雖然經不知多少代人的口口相傳和加工改編，出現了許多“版本”，但仍具有玄奘在《大唐西域記》中最初記載的那種警示意味。〔2〕

    古代于闐（音田）國（今和田）的北方有一個安樂富足，但不相信佛法的城邦，名叫曷勞落迦。某日，街頭突然出現一個裝束奇特、相貌古怪的游方僧。曷勞落迦的國王得到稟報，居然下令說：任何人都可以對他掘沙揚土驅逐。於是游方僧不但化不到齋飯，反而到處遭受驅趕，只有一位禮敬佛像的忠厚長者表示關切，私下提供飲食。游方僧對長者說，由於本城居民揚沙驅趕我，將會受到滅頂之災的懲罰。我走後，上天將會降下一場沙雨將曷勞落迦湮沒，生靈滅絕。你必須及早離開。

    仁慈的長者聞訊連忙四出報信，卻無人相信，反遭譏笑污辱他。長者見人們已經無可理喻，只好獨自逃生。游方僧走後第七天夜半時分，整座城市正在夢鄉，突然，兇猛的沙雨伴隨著狂風從天而降，傾刻之間埋沒了這個繁榮的城邦。從此，曷勞落迦變成沙山，永遠沉睡在塔克拉瑪幹大沙漠之中。這是一個真實的故事。〔2〕

    迄今還沒有發現曷勞落迦遺址，有人認為是圓沙，是尼雅，或是丹丹烏裏克。如果曷勞落迦不是其中的一個，按《大唐西域記》，圓沙、尼雅和丹丹烏裏克都與曷勞落迦相距不遠，曷勞落迦就是一個還沒有發現的埋在沙漠的另一個古城。


古樓蘭葬身沙漠

    在新疆天山以南，橫亙塔里木盆地的塔克拉瑪幹沙漠之東，有一處已乾涸的湖泊窪地，被稱為羅布泊窪地，面積十萬多平方公里。從衛星像片上看，羅布泊是一圈一圈的鹽殼組成的荒漠！然而歷史上羅布泊曾經有過輝煌、燦爛的一頁，這裏曾活躍著一個人口眾多、商賈雲集的繁華名城─樓蘭。

    羅布泊又名羅布淖爾，蒙古語意為“多水匯入之湖”，這裏地勢低窪，曾是新疆塔里木盆地的聚水中心，同時接納眾多河流，如東部的疏勒河，西部的塔里木河、孔雀河、車爾臣河等。《山海經》稱之為“幼澤”，一世紀時的《漢書》描述它“廣褒三百里，其水亭居，冬夏不增減。”

    歷史上，沿羅布泊北岸和孔雀河故道是最早開闢的“絲綢之路”，後來羅布泊南岸又有“絲路南道”開通，商賈不絕，人煙稠密，東西方文明在這裏交流融匯。著名的樓蘭古城就位於羅布泊西北岸。

    文獻中，樓蘭最早見於司馬遷的《史記》：“樓蘭、姑師邑有城郭，鹽澤。”樓蘭“出玉，多茵葦、怪柳、胡楊、白草，民隨畜牧逐水草，有驢馬、囊駝。”但西元四世紀之後就再無記載了。1224年，馬可?波羅經過此地時，這裏只有漠漠黃沙。

    在清乾隆時期繪製的“嘉峪關到安吉延等處道理圖”標示著“魯普腦兒”(羅布淖爾)，古城遺址在那時可能已被發現。瑞典地理學家斯文?赫定於1901年發現古城遺址後，引起世人關注。經過近百年對樓蘭古城的發掘研究，樓蘭昔日的繁華，部分地為人們所知：有一條從西北流向東南的古水道穿城而過，城內街道分明。城正中是官署，官署房是土坯牆，高大的門柱、朱漆的棟樑，顯露著當年的豪華；南部是居民區，有的宅院有正房、廂房，屋後還有果園。古城東有一座高大的佛塔，五裏外有一座佛寺；城東北的土堆是漢代驛站的遺址；城西北與西南有成片的胡楊林。樓蘭遺址周圍有不少墓地，發現有大量來自黃河流域的絲綢織錦，也有西亞風格的毛布。在樓蘭城內還發現了大量漢文木簡、漢代錢幣、羅馬風格的玻璃器皿等。

    那麼，樓蘭為何魔法般的從繁華的城邦湮沒到沙漠裏而成為神秘的死城呢？學者們的看法可分為兩大類。

    一是羅布泊自然北移說。 據考古學家所獲木簡文書推斷，古樓蘭城氣候濕潤、植物繁茂。漢魏時期的羅布泊就在古樓蘭遺址附近，當時北面的孔雀河與南部的車爾臣河都匯入塔里木河，然後經庫魯克河，在樓蘭古城北注入羅布泊，羅布泊湖水孕育了樓蘭城的文明；後來由於羅布泊北移，樓蘭城水源枯竭，樹木枯死，當年興旺的城市面臨著死亡的威脅，居民們棄城別走，尋找新的水源，樓蘭古城也隨之逐漸毀滅了。羅布泊在歷史上的變遷是樓蘭失蹤的重要原因，這一猜測已為大多數學者肯定。

    二是人為環境破壞說。這一說法主要來自中國學者，他們認為人為的因素與社會環境的影響是樓蘭衰亡以至湮沒的重要的原因，羅布泊水只是在人的控制、指揮下，才改變了它的進程。

    他們的理由是，羅布泊是塔里木盆地的最低處，湖水不可能移到別處去。鑽井分析，湖盆沉積物、孢粉說明，這裏3000年來一直有水停積，湖泊的沉積作用從未中斷。湖盆周圍的湖堤，鹽殼堅硬如鐵，不懼風蝕。湖水確因注入徑流而變化，水量有過盈虧，但卻未曾越出最外層的湖堤。30年代，人們可以蕩舟進入羅布泊，50年代，還可見湖水蕩漾。只是人工在來水方向上建起了“大西海子”水庫後，美國衛星1972年的照片才揭示：羅布淖爾湖走完了它最後的一程，已經化作一個乾涸的湖盆。

    後來，考古學家們發現樓蘭荒原的一件佉盧文木簡，上面寫有規定“絕不能砍伐小樹”，“嚴禁砍伐活樹，砍伐者罰馬一匹。”因而認為當時人們對林木大規模的破壞，導致徹底毀滅自身生存的基礎。同時人口增加、過境商業繁榮，對樓蘭沙漠田地的農業生產，增加了不小的負擔。這些都是人為的因素決定了樓蘭古城的毀滅。

    人與自然本是融為一體的，自然為人所成所住。自然需要人的善心呵護。從中國學者的發現，人為的因素決定了樓蘭古城的毀滅應該可以肯定。那麼人的什麼因素起了決定性作用還是不清楚。樓蘭古城曾經輝煌過，但毀滅了，象歷史上有許多輝煌的城市一樣，毀於彈指間。有兩點需要指出，在消失之前，樓蘭生活奢侈，人種雜混，文化混亂。最終的消失受到前所未有的大風沙襲擊，天昏地暗，飛沙走石，聲如厲鬼，一座城池在混濁模糊中轟然倒塌了，走到了命運的盡頭。


沙塵暴與楚漢之爭的意義

    據歷史記載，漢代曾出現過沙塵暴並影響了誰主沉浮的大事。漢高祖元年（西元前206年），項羽軍與劉邦軍的彭城會戰，沙塵暴天氣竟然對戰局的勝敗產生了決定性的影響。

    《史記·項羽本紀》記載：“春，漢王部五諸侯兵，凡五十六萬人，東伐楚。”“四月，漢皆已入彭城，收其貨寶美人，日置酒高會。項王乃西從蕭，晨擊漢軍而東，至彭城，日中，大破漢軍。漢軍皆走，相隨入谷、泗水，殺漢卒十余萬人。漢卒皆走南山，楚又追擊至靈壁東睢水上。漢軍卻，為楚所擠，多殺，漢卒十余萬人皆入睢水，睢水為之不流。圍漢王三匝。”“於是大風從西北而起，折木髮屋，揚沙石，窈冥晝晦，逢迎楚軍。楚軍大亂，壞散，而漢王乃得與數十騎遁去。”同一事件，《漢書·高帝紀》寫道：“大風從西北起，折木髮屋，揚砂石，晝晦，楚軍大亂，而漢王得與數十騎遁去。”在楚軍大勝的局面下突然一場沙塵暴扭轉了乾坤。劉邦軍原本大敗，又陷於重圍之中，然而意外的沙塵暴使佔據顯著優勢的楚軍“大亂，壞散”，劉邦於是得以逃脫。

    看來劉邦稱帝、楚霸王自刎于烏江已是天定，只是在人間展現一個過程。


第二節 乾旱

    乾旱同冤獄與濫殺無辜相聯。《後漢書·志第十三》曰：“國大旱，冤獄結。旱者，陽氣移，精不施，君上失制，奢淫僭差，氣亂感天，則旱征見。”《淮南子》曰：“殺不辜則國赤地。上號令不順人心，虛嘩憒亂，則不能治海內。失在過差，故其咎僭差也。刑罰妄加，群陰不附，則陽氣勝，故其罰常陽也。”


西周的衰落與滅亡

    《竹書紀年》記載了周厲王二十二到二十六年間西周發生的連續五年大旱，描述這場大旱“大旱既久，廬舍俱焚”。《詩經》也描述這場大旱災“浩浩昊天，不駿其德；降喪饑饉，斬伐四國。”“民之無良，相怨一方。”

    據《史記·周本紀》記載，周厲王是周朝殘暴的君王，以專利塞言遺臭歷史。厲王貪財好利，親近榮夷公。大夫芮良夫勸諫厲王：“周王室要衰微了啊。那個榮公只喜歡獨佔財利，卻不知道大禍臨頭。財利，萬物所生，天地所載，人要獨佔，必然禍患降臨。天地間生成的萬物，人人都應有所享有，怎麼可以獨佔呢？招致了很多人的怨，卻又不知防備大難。榮公這麼做，君王能安寧長久嗎？作為君王，應該開發財利，普施天之下群臣百姓。使神、人、萬物都能各得其所，即使如此，也還要日日小心惶恐，以防天怒人怨。所以《頌》詩說：‘後稷盛大文德，行合天地之意，利施天下萬民，無不遵循正道。’《大雅》說：‘周朝基業立于廣施萬民而還要惶恐。’這不正是說讓萬民各得其所而還要謹慎防備大難，因此有今日的周朝基業。而如今君王去獨佔財利，這怎麼能做呢？普通人獨佔財利，被稱之為強盜；君王如此做，就沒有人會歸順。榮公若被重用，周朝必定要敗亡。”厲王不聽勸諫，終以榮公為卿士助厲王獨佔財利。

    曆王如此行為暴虐，奢侈專橫。就有百姓公開議論他的惡行。召公勸諫說：“百姓已難以忍受了。 ”厲王發怒，找來一個衛國的巫師，命令他監視那些議論他的人，發現了後就報告，立即處死。這樣議論的人少了，可是四方諸侯也不來朝見了。後來，厲王變得更加嚴苛，百姓沒有誰再敢開口議論，在路上相見也只相交換眼色示意而已，以免被報告議論厲王而招致死罪。厲王見此很高興，對召公說：“我能平息所有百姓對我的議論，沒有人敢說三道四了。”召公說：“這只是強行堵塞。堵塞百姓言論，比堵塞水流更危險。水流堵塞後一旦決口，會傷害更多人；堵塞百姓的言論，道理是一樣的。因此治水的人疏通河道，使水流通暢，治理百姓的人，也應該放開言路，讓他們敢於說話。所以天子治理國政，使公卿直到列士都能獻出諷喻的詩篇，盲人樂師獻出反映民情的樂曲，史官要獻可資借鑒的史書，太師要獻箴戒之言，由盲人朗誦這些所獻的詩書和箴戒之言，讓百官可以直接進諫言，百姓可以把意見上傳，天子近臣能盡行規諫職責，內親外戚也能監察過失，樂師、太史能以樂曲和歷史告誡勸導，大臣中的長者幫助整理所有的意見，然後由天子權衡斟酌而行，這樣所有政事都能順利施行而不出錯。百姓有口，就如同大地有山川，一切財用都源於這裏；百姓有口，又好像大地有豐田沃野，衣服糧食從這裏生產出來。百姓把話從口說出來了，政事是錯是對也就可以顯示出來了。從而督促施行善政而防備惡政，就像大地出財用，出衣服糧食一樣。百姓心裏有思慮，由口吐露出來，可以去採納利用。可如果非要去堵塞百姓的口，那怎麼能行。 ”厲王不聽。從此百姓都不開口了，不出三年，百姓紛紛起來反抗，襲擊厲王。厲王不得不出逃到彘。

    《竹書紀年》有“二十六年，大旱，王陟於彘”。後來厲王就死在彘。這場大旱是周厲王這個暴君不得不放棄王位而狼狽出逃的一個直接起因。


三國兩晉

    西元255年，大旱，人民沒有食物。當時吳國的皇帝到處徵兵，民怨沸騰，士兵紛紛開小差。此亢陽自大，勞役失眾之罰也。其役彌歲，故旱亦竟年。

    西元266年，春夏兩季都旱。當時吳國皇帝遷都武昌，勞民傷財。

    西元290年2月，出現大旱。皇帝重用奸臣，造成了忠臣被壓制，所以就每年都有旱災。

    西元309年5月，大旱，襄平縣梁水幹竭，河、洛、江、漢都可以徒步走過。當時各地的諸侯多半為所欲為，殘害百姓。

    西元317年6月，揚州大旱。前一年的12月，一位大臣冤死，旱災馬上出現。第二年六月又有旱災。東晉的史學家幹寶早就說了“會大旱三年”，果然是這樣。這是皇帝亂用刑罰，造成陽氣過勝造成的災難。


明朝末年大旱

    明末多位末代皇帝，生性殘忍嗜殺、多疑善妒、昏庸寡恩、貪圖逸樂、輕信讒言、剛愎自用。明朝的廷杖及淩遲之刑慘無人道，特務機關之東西廠及錦衣衛，如人間地獄。

    明朝末代皇帝崇禎帝時期，發生了抗清將領袁崇煥被冤殺的事件。昏庸的崇禎帝聽信了閹黨餘孽的讒言，中了皇太極的反間計，將袁崇煥逮捕下獄。崇禎三年（西元1630年）袁被處死，其身軀被劊子手寸磔支解。“寸磔”就是每隔一寸剮上一刀的意思，就是常說的“千刀萬剮”之刑，極其殘忍。袁死不瞑目的頭顱被砍下懸竿示眾，屍體血肉模糊。《明季北略》卷五“逮袁崇煥”是這樣記載：“是時百姓怨恨，爭噉其肉，皮骨已盡，心肺之間叫聲不絕，半日而止。” 就這樣，不明真相的老百姓也被拉入了劊子手的行列。據《明史·五行志》載：“祟禎元年夏，畿輔旱，赤地千里。三年三月旱。五年，杭、嘉、湖三府自八月至十月，七旬不雨。六年，京師及江西旱。十年夏，京師及 河東不雨，江西大旱。十一年，兩京及山東、山西、陝西旱。十二年，畿南、山東、河南、山西、浙江旱。十三年，兩京及登、青、萊三府旱。十四年，兩京、山東、河南、湖廣及宣大邊地旱。”由於多年連續發生大旱災，赤地千里，民饑死者十之八九，不少地方樹皮食盡，人相食，行人斷絕。


第三節 洪水

    相對其他天災，洪水在中國歷史上較為經常發生，洪水同人的活動的關係在歷史上也自然受到較多關注。史書中對發生水災的社會原因有許多明確的論述，對其加以歸納，主要可以分為兩大類。第一類是奸佞之臣專制弄權。《洪範論》指出：“大水者，皆君臣治失而陰氣蓄積盛強，生水雨災也。”《後漢書·志第十五》中的讖曰：“水者，純陰之精也。陰氣盛洋溢者，小人專制弄權，妒嫉賢者，依公結私，侵乘君子，小人席勝，失懷得志，故湧水為災。”第二類是褻瀆神佛。《五行傳》說：“簡宗廟，不禱祠，廢祭祀，逆天時，則水不潤下。”謂水失其性而為災也。

    由於奸佞之臣專制弄權而出現水災的紀錄在歷史紀錄中很容易找到。

    兩千多年前的秦朝以殘酷的暴政而聞名，各種天災一直如影相隨。眾多天災中有一場廣為人知的雨澇。這場雨澇發生在秦二世元年(西元前209年)，山東、安徽等地方因久雨成災，成了水鄉澤國。關於那場災難的具體情況，未見詳細記載。但由於它是陳勝、吳廣起義的導火線，所以才為人所知。

    秦二世胡亥是奸臣趙高一手扶持的昏庸而殘暴的皇帝。據《史記》記載，秦始皇死于東巡出遊途中。秦始皇死時，只有胡亥、趙高等幸宦者五六人知道實情，他們隱瞞密不發喪。在這期間，趙高夥同胡亥、丞相李斯，銷毀秦始皇對公子扶蘇的冊封書，然後詐稱丞相李斯接受秦始皇的遺詔，立胡亥為太子。同時，送信給戍邊的公子扶蘇、大將蒙恬，數列多項罪名，加以賜死。胡亥終以奪得王位，成為二世皇帝。趙高利用秦二世的昏庸也得以肆意專權。

    暴雨災害的那年七月，秦二世下令“發閭左”， 徵發淮河流域的百姓去戍邊。陳勝、吳廣等一隊900名貧困農民被徵調前往漁陽戍邊。陳勝和吳廣被指定為這隊農民的屯長。當到達蘄縣大澤鄉時，他們遇到了一場大雨，無法按期到達漁陽戍地。按秦法規定，戍卒誤了期限就要被處斬。面對不可避免的刑罰，這些農民以陳勝、吳廣為首，“斬木為兵，揭竿而旗”，起來進行反抗。這一反抗得到各地的回應，紛紛以“伐無道，誅暴秦”為號召反抗秦朝統治。雖然這次反抗被鎮壓，但三年後，秦王朝終在再度興起的各地反抗中滅亡。

    據《史記·秦始皇本紀》記載：“趙高欲為亂，恐群臣不聽，乃先設驗，持鹿獻於二世，曰：‘馬也。’二世笑曰：‘丞相誤耶？謂鹿為馬。’問左右，左右或默，或言馬以阿順趙高。或言鹿者，高因陰中諸言鹿者以法。”這就是成語“指鹿為馬”的由來。可見當時佞臣小人專制弄權已到了何種程度。

    在兩晉時期，有著較多的洪水紀錄。

    西元237年9月，冀、兗、徐、豫四州發大水，溺死民眾，損毀財產。原因是皇帝一即位，就淫亂無度，徵集幼女，奪人妻室，造成民怨沸騰。

    西元261年5月，吳國大雨綿綿。這是由於早先建浦裏塘工程，費了無數功夫，民工或是逃跑或是被殺，百姓愁苦怨恨，陰氣過盛造成的。

    西元275年9月，徐州發大水。第二年7月癸亥，河南、魏郡大水，死了百餘人。接著，荊州郡國發大水，四千余家百姓流離失所。這是因為前一年皇帝選擇良家子女，親自檢閱，任何人敢有非議就以不敬罪論處，皇帝的無道行為致使陰氣過盛而大水成災。

    西元371年6月，京城發大水，水深數尺。丹陽、晉陵、吳郡、吳興、臨海五郡又發大水，淹沒了莊稼。原因是皇帝兩年前就打了敗仗，前一年又去征伐淮南，造成民怨沸騰。

    西元393年6月，始興、南康、廬陵發大水，水深五丈。第二年7月，荊徐發大水。下一年6月，荊徐又發大水。再一年5月，又發大水。當時朝廷十分腐敗，民怨很大，所以有了這幾場大水。

    又如《漢書?五行志》記載：“元帝永光五年夏及秋，大水。穎川、汝南、淮陽、廬江雨，壞鄉聚民舍，及水流殺人。原因先是當年，有司奏罷郡國廟，是歲又定迭毀，罷太上皇、孝惠帝寢廟，皆無複修，通儒以為違古制。刑臣石顯用事。 ”

    近代，由於不信甚至褻瀆神佛而出現大水的最具有說服力的例子發生在1954年。自1949年中共掌權以來，中國大陸發生了歷史上罕見的兩次特大洪水，一次是在1954年，另一次是在1998年。這兩次大水發生的背後的原因很類似（1998年洪水的原因將在下一章探討）。

    1954年7月，長江發生百年罕見的全流域型特大洪水。這年汛期，雨季來得早，暴雨過程頻繁，持續時間長，降雨強度大，覆蓋面積廣，長江幹支流遭遇洪水，枝城以下1800公里河段最高水位超過歷史最高記錄。漢口最高洪水水位達29．73米，洪峰流量達76100立方米/秒。

    長江幹堤和漢江下游堤防潰口61處，扒口13處，支堤、民堤潰口無數。長江中下游湖北、湖南、江西、安徽、江蘇5省有123個縣市受災，受災人口1888余萬，受災總面積達5400萬畝。京廣鐵路100天不能正常運行。災後疾病流行，僅洞庭湖區死亡就達3萬餘人。由於洪澇淹沒地區積水時間長，房屋大量倒塌，莊稼大部分絕收，災後數年才完全恢復。那麼是什麼造成了這場災害呢？

    1954年，中國發生了“三反”、“五反”運動。 1955年，中共發出《關於宣傳唯物主義思想批判資產階級唯心主義思想的指示》，限制公民的宗教信仰自由，剷除任何與共產主義不同的信仰。在全國範圍內宣傳“無神論”和“階級鬥爭”的暴力理論。1954年百年不遇的特大洪水正是在這樣大範圍的不信甚至褻瀆神佛的時候發生的。

    西方《聖經》中記載的諾亞方舟故事，描述了耶和華看到人類的罪惡愈來愈大，終日所想的都是惡事，就很後悔造了人，於是說：“我要將所造的人和走獸，並昆蟲，以及空中的飛鳥，都從地上除滅，因為我後悔了。”他明白告訴依舊相信上帝的諾亞，讓諾亞打造方舟以躲避大洪水。善良的諾亞奔走呼號告訴其他人，但沒有一個人相信諾亞，反而百般嘲笑他，這些不信上帝的人在大洪水到來時都遭受了滅頂之災。

    大禹治水的傳說家喻戶曉。當時發生的也是一場特大洪水。《尚書·堯典》中是這樣形容的：“湯湯洪水方割，蕩蕩懷山襄陵，浩浩滔天。”為什麼會有這場大水？，《尚書·大禹謨》中說：“洚水儆予”。“洚水”就是洪水，就是說，世人不信正道，做惡多端，觸怒天帝，才特降洪水來警告人，懲罰世人。

    兩個傳說，一個發生在西方，一個發生在東方。西方傳說告知災難發生的原因是幾乎沒有人信神了，東方傳說告知災難是上天警告人，1954的大洪水不難使人聯想到是這兩個傳說的再現。值得指出的是：越來越多的考古發現，諾亞時的大洪水和大禹時的大洪水是歷史的真實。


第四節 蝗災

    西元222年7月，冀州大蝗，人饑。按照蔡邕說法：有了蝗蟲，是因為皇帝與官員們都貪婪、殘暴。（“蝗者，在上貪苛之所致也。”）

    西元274年6月，出現了蝗災。當時，荀、賈在朝中當權，殘害忠臣。

    西元310年5月，出現了大蝗災，許多地方草木和牛馬的毛都被吃光了。當時，天下兵亂四起，當權者都無度地殘害百姓。

    西元318年6月，蘭陵合鄉出現蝗蟲，為害莊稼。接著，東莞蝗蟲遍佈三百里，為害莊稼。7月，東海、彭城、下邳、臨淮四郡蝗蟲為害豆苗。8月，冀、青、徐三州的蝗蟲把草都吃光。第二年，當時中州淪喪，天下亂象四起。

    第二年5月，淮陵、臨淮、淮南、安豐、廬江等五郡蝗蟲吃秋麥。後來，徐州及揚州江西幾個郡出現蝗蟲，吳郡百姓餓死了許多。這一年，王敦佔領荊州，統治殘暴。

    西元390年8月，兗州出現蝗蟲。當時，慕容氏進逼河南，強行徵兵，所以有了這場災難。第二年5月，飛蝗從南方來，聚集在堂邑縣，為害莊稼。當年春天，派到江州兵營的士兵有二千人，家屬六、七千，後全部死亡。邊疆又不斷徵兵，所以有了這場災難。


第五節 地震

    在《洪範論》中對地震有這樣的敘述：“地陰類，大臣之象，陰靜而不當動，動者，臣下強盛，將動而為害之應也。”地震被認為是五行失調的結果，往往地震同暴君暴行與大臣專權相伴。


夏朝的滅亡

    在夏朝末年，從歷史記載中可以發現三次大地震。據《竹書紀年》，帝發“七年，陟。泰山震”。對這一次地震，《述異記》也有“桀時泰山山走石泣。先儒說，桀之將亡，泰山三日泣。”據《竹書紀年》，另一次地震是帝癸“十年，五星錯行，夜中，星隕如雨，地震，伊、洛竭”，而《周語》有“昔伊、洛竭而夏亡。”《史記·周本紀》也有“昔伊、洛竭而夏亡”。據《竹書紀年》，還有一次是“帝癸三十年，瞿山崩”。在《六韜》中有“瞿山崩，及為大澤，水深九尺”的記載。

    帝發是夏朝第十五位君王，也是末代倒數第二位君王，也就是暴虐無道的末代君王夏桀的父親。夏桀也就是帝癸，或稱帝履癸。帝發七年(約西元前1627～西元前1615年) 的地震通常被認為是中國歷史上，也可能是世界歷史上最早的地震紀錄。按《竹書紀年》的說法，帝發在位只有短短七年，是伴隨這次地震而死去。

    夏王朝的末代君王是桀。《史記·殷本紀》說：“當是時，夏桀為虐政淫荒，而諸侯昆吾氏為亂”。夏已到了危機四伏，可是夏桀無視這一切，反而窮奢極欲，搜刮民脂民膏。據《竹書紀年》記載，他“築傾宮、飾瑤台、作瓊室、立玉門”。還從各地搜尋美女，藏于後宮，日夜與妹喜及宮女飲酒作樂。據說酒池修造得很大，可以航船，以致醉而溺死的事情時常發生，以荒唐無稽之事博取妹喜的歡笑。百姓的生活則水深火熱，每年的收成難得溫飽，更無兼年之食，每遇天災則妻離子散。夏代臣民指著太陽咒駡夏桀說：“時日曷喪，予及汝偕亡”。這是說，你幾時滅亡，我情願與你一起滅亡。

    當時掌管記事兼天象、曆法的太史令終古，見皇帝暴虐，荒淫無度，不理朝政，冒死進諫。《呂氏春秋·先識覽》說：“夏太史令終古，出其圖法，執而泣之。夏桀迷惑，暴　愈甚，太史令終古乃出奔如商。湯喜而告諸侯曰：‘夏王無道，暴虐百姓，窮其父兄，恥其功臣，輕其賢良，棄義聽讒，眾庶咸怨，守法之臣，自歸於商’。”太史令終古面對如此暴君，知道不久便會亡國，也只好投奔商湯。

    夏王朝有一個在歷史上有名的忠臣，就是大夫關龍逢，他手捧“皇圖”來見桀進諫。“皇圖”也稱作“黃圖”，是古代王朝繪製有先王們功績的圖，給後代君王們看，以便效法先王們治理國家。關龍逢捧去的“皇圖”繪有大禹治水等圖像，他是要桀效法先王，像始祖大禹一樣節儉愛民，以長久享國；若是像眼下達樣揮霍無度，任意殺戮，亡國的日子就不遠了。桀對這樣的忠言不僅不聽，反而認為阻礙他的享樂而不能容忍，便將關龍逢關押處死，並警告朝廷大臣們，今後再像關龍逢這樣來進諫，一律處死。於是賢臣絕跡，勸諫消失，桀愈加專橫。

    就在這種情形下，人不治天治。天顯異象。據《竹書紀年》，“瞿山崩”的前一年， 癸“二十九年，三日並出”。《開元占經》六引《尚書·考靈耀》：“黑帝之亡，三日並照。”《孝經緯》：“夏時二日並出，讖曰：‘桀無道，兩日照。’”夏王朝末期天災連連發生，星隕，地震，河水斷流。據《竹書紀年》，關龍逢被殺害就在“瞿山崩”的同一年。商湯見夏桀已是天譴眾離，遂順天意起兵伐桀，與桀戰於鳴條之野，桀戰敗，後死於鳴條。夏就在“瞿山崩”一年之後滅亡。天災是上天對人不遵循天理的警告與懲罰。夏桀就這樣多行不義而天亡之。“昔伊、洛竭而夏亡！”揭示了歷史本質的一面。


嶢山崩與商朝的滅亡

    商朝末年發生了兩次地震。據《竹書紀年》記載：一次是帝乙“三年，夏六月，周地震。” ，另一次是帝辛“四十三年春，嶢山崩。” 對後一次地震，《淮南子·覽冥訓》有“嶢山崩而薄落之水涸”。

    歷史就是那麼的相似。像夏朝帝發一樣，帝乙是商朝末代倒數第二位君王。他的兒子是同夏桀同樣暴虐無道的末代君王，也就是帝辛，即商紂。按《竹書紀年》的說法，像夏朝帝發一樣，帝乙在位時間很短，只有短短九年。

    天下都把辛帝叫作“紂”，因為 “紂”表示殘義損善。《史記·周本紀》對紂的行為有較詳細的記錄。紂天資聰穎，反應靈敏，能說會道，臂力過人，能徒手與猛獸格鬥；但是他剛愎自用，拒絕臣下的諫勸，掩飾自己的過錯；在大臣面前自我誇耀，讓普天之下吹噓他的聲名，要人相信天下所有的人都比不上他。

    紂荒淫無度。他嗜好喝酒，放蕩作樂，寵倖女人。他寵愛妲己，讓樂師涓為他製作淫樂，還有鄙俗的北裏之舞，成天沉迷其中。他加重賦稅充實鹿台錢庫，累積钜橋糧倉。又多方搜集狗馬和新奇的珍玩，充塞填滿了宮室，不斷擴建沙丘的園林樓臺，捕捉大量的野獸飛鳥，養放在裏面。他對鬼神傲慢不敬。他招來大批戲樂，聚集在沙丘嬉鬧，做“酒池肉林”，以酒為池水，掛肉成林，讓男女赤身裸體追逐嬉鬧其間，通宵達旦地狂歡濫飲。

    對紂的荒淫無度，百姓們非常怨恨，有的諸侯背叛了他。於是他就加重刑罰，設置了叫做“炮烙”的酷刑。紂的臣子中有三公，為西伯昌、九侯、鄂侯。九侯有個美麗的女兒，獻給了紂王。九侯的女兒不喜淫亂，紂便發怒殺了她，同時把九侯也施以醢刑，剁成肉醬。鄂侯極力強諫，結果鄂侯遭到脯刑而成肉幹。西伯昌聞見此事，私下歎息。崇侯虎聽說後，向紂王告發，紂就把西伯囚禁在羑裏。西伯的僚臣閎夭等人，搜尋美女奇物和良馬獻給紂王，紂王這才釋放了西伯。

    西伯從囚禁中釋放之後，向紂王獻出洛水以西的大片土地，請求廢除炮烙之刑，紂答允了他，並賜給他弓矢斧鉞，使他能夠征伐其他諸侯，這樣西伯就成了西部地區的諸侯首領。紂任用費仲管理國家政事。費仲善於阿諛逢迎，為人貪圖財利，殷人厭惡他。紂又重用惡來，惡來善於譭謗，喜進讒言，諸侯因此更加疏遠紂王。

    西伯回國，暗地裏修養德行，推行善政，諸侯很多背叛紂王而歸附西伯。西伯的勢力日益強大，紂王權勢日益削弱。後來，西伯攻打並滅掉饑國，紂王的大臣祖伊聽說後跑到紂那裏勸諫道：“上天已經要斷絕我們殷朝德運了。不管是能知吉凶的人預測，還是用龜占卜，都不是吉兆。這並非是先王不幫助後人，而是大王荒淫暴虐自絕於天，所以上天才拋棄我們，使我們不得安食，而您既不揣度順應天意，又不遵循國家常法。如今百姓沒有不希望殷朝早日滅亡的，都說：‘上天為什麼還不早日顯示你的威嚴？滅紂的天命為什麼還不來到？’大王該怎麼辦呢？”紂說：“我生下來就是君王，這不是奉受天命嗎？”祖伊回去後說：“紂已經無法勸諫了！”

    紂愈來愈荒淫無度。賢臣微子多次進諫無望，正如夏太史令終古一樣，只得離去。有一位同夏關龍逢一樣的忠臣比干，冒死強行進諫，激怒了紂，說：“我聽說聖人的心有七竅。”於是剖比干胸而觀心。面對如此暴虐，賢臣箕子被迫只得佯狂為奴，紂還是把他囚禁起來。大臣商容則因受百姓歡迎而被廢除。

    此時居於西方的周國已經強大，周武王姬昌在軍師太公姜尚、 弟弟周公姬旦的輔佐下，以及諸侯的支持下，順天意出兵討伐紂王。與紂的軍隊在牧野交戰。這時紂已經失盡人心，軍士紛紛倒戈，軍敗如山倒。商朝都城朝歌很快被周軍攻克。紂王在鹿台自焚而死，商朝滅亡。商紂王重蹈了六百多年前夏桀的覆轍。歷史又一次上演人不治天治，上演了“河竭而商亡”的一幕。


西周的滅亡

    西周末期，幽王二年“歧山崩，三川竭“。三川指經河、洛河、渭河。據《竹書紀年》，“幽王二年， 涇、渭、洛竭，岐山崩。”這次地震在《史記·周本紀》不只是有記載，而且還記載了伯陽甫從陰陽的角度解釋“山崩川竭”的起因，明確指出是“亡國之征”。

    據《史記·周本紀》，幽王二年，西周涇、渭、洛三川都發生了地震。伯陽甫說：“周將滅亡了。天地間陰陽之氣，有著不變的秩序；如果失掉了秩序，那是人所擾亂的。陽氣沉伏在下面不能出來，就會受陰氣壓迫不能上升，所以就會有地震發生。如今三川地區都發生了地震，就是因為陽氣偏離了秩序中原有位置，而被陰氣鎮壓在下面了。陽氣不在上面反而處在陰氣的下面，河川源流就必定受阻塞，河川源流受到阻塞，國家必然趨於滅亡。水土通氣順暢才能為民生所用。土地沒有通氣滋潤，民生就會養用匱乏，國家必然走向滅亡。從前伊水、洛水枯竭夏朝滅亡；黃河枯竭商朝滅亡。如今周的德運正像夏、商兩朝末年，河川源流再現阻塞。河川源流被阻塞後必定要枯竭。國家的命運與山川相依存，山脈崩塌，河川枯竭，這是亡國的徵兆。河川枯竭，必會跟著山脈崩塌。這樣國家的滅亡用不了十年了，因為十是天數的一個迴圈。上天所要拋棄的，不會超過天數一個迴圈。”這一年，果然三川枯竭，岐山崩塌。

    幽王三年，幽王到後宮去，見到了褒姒，由此寵愛。褒姒生下兒子伯服，幽王把申後和太子都廢掉，立褒姒為王后，伯服為太子。太史伯陽感慨地說：“褒姒應該帶來的禍患已經形成了，誰也奈何不了的。” 褒姒不愛笑，幽王為了博取她的笑，想盡了各種辦法，褒姒仍然不笑。當時設置了烽火臺和大鼓，有敵來犯，點燃烽火以告諸侯。周幽王為了讓褒姒笑，竟然點燃了烽火。諸侯見到烽火，都率兵趕來，趕到之後，卻不見來敵。褒姒看了大笑。幽王很高興，以後多次點燃烽火逗褒姒笑。後來諸侯們知道被戲弄，也就不再來了。

    周幽王任用虢石父為卿治理國政，國人都很怨恨。石父為人奸佞巧詐，善長阿諛奉迎，又貪利好財，幽王卻重用他。幽王廢掉了申後和太子後，申侯很氣憤，聯合繒國、犬戎攻打幽王。幽王點燃烽火召集諸侯的救兵。沒有諸侯率兵而來。申侯於是在驪山腳下殺死幽王。就這樣，“岐山崩”一年後，又一個暴虐無道君王滅亡，西周結束，歷史進入了東周列國，諸侯征戰時期。


三國兩晉時期

    三國兩晉時期，是歷史上最著名的戰亂紛紛的時代，暴君暴行與佞臣專權一茬接一茬，地震也頻繁地出現。

    西元237年6月，魏國京都發生地震。那年秋天，吳將圍攻江夏，荊州刺史擊退了圍攻之兵。不久，又發生叛亂。第二年，叛亂被平定。

    西元239年正月，發生地震。當時，皇帝獨斷專行，不信任大臣，陷害好人，因此，天降災難，這是專政的報應。

    西元241年11月，南安郡地震。西元242年7月，南安郡再次地震。12月，魏郡地震。西元245年2月，南安郡又一次地震。當時，大臣專政，把太后遷往永甯宮，太后與魏王相泣而別。

    西元248年2月，江東地震。當時，吳王聽信讒言，罷黜朱據，廢除太子。

    西元263年，蜀發生地震。當時宦官專權。當年冬天，蜀國滅亡。

    西元269年4月，發生地震。當年冬天，發生叛亂。第二年，吳王率兵攻入渦口。西元271年6月，再次地震。

    西元290年正月，發生地震。晉朝連續幾代，各朝官員貪圖利益，苟竊朝權。到了朝代末年，這種現象更為嚴重，因而地震頻繁，晉朝氣數已盡，不久終於滅亡。

    西元291年12月，京都地震。當年夏天，太后設計殺死了幾個大臣。

    西元294年2月，上穀、上庸、遼東地震。5月，蜀郡發生山崩；淮南壽春發生洪水，山崩地陷，毀壞了城府。8月，上穀發生地震和洪水，死了百餘人。10月，京都地震。11月，滎陽、襄城、汝陰、梁國、南陽都發生地震。12月，京都又震。當時，太后亂朝，導致災禍。漢朝太后攝政時，郡國也發生地震。

    西元302年10月，發生地震，當時齊王專政。303年12月，發生地震。當時，長沙王刈專政。

    西元309年10月，荊、湘二州地震。當時司馬越專政。西元314年4月，發生地震。315年6月，長安又發生地震。當時皇帝年幼，小人篡權，四方兵亂不息。

    西元345年6月，發生地震。當時，東晉皇帝年幼，母后聽政，大臣專政，所以連年地震。346年10月，247年1月和9月，248年10月，發生了五次地震。

    西元363年4月，揚州地震，湖泊滿溢。364年2月，江陵地震。當時，桓溫專政。

    西元373元年10月，發生地震。第二年二月，再次地震。七月，涼州地震，山崩。當時，皇帝年幼，將相篡權。

    西元377年閏三月，發生地震。5月，地震。385年6月，地震。當時連年征兵役，勞民傷財。389年2月，地震。8月，京都地震。12月，地震。391年6月，地震。12月，地又震。當時，小人當權，天下怨恨不滿。392年正月，地震。2月，地震。

    西元408年4月，地震。9月，地震。當時，東晉皇帝年幼，大臣篡權。


元朝特大地震

    元朝是中國歷史上公認的繼秦朝以後又一個殘暴的朝代，頻繁的地震伴隨著元朝，並發生了特大地震。在《三千年天災》一書中總結了元朝時的地震，並對朝廷如何對待地震也有較詳細的資料。[1]

    元世祖忽必烈二十七年(西元1291年)，“是歲地震，北京尤甚，地陷，黑沙水湧出。人死傷數十萬。”元世祖忽必烈得知地震的消息，當即召集官員，詢問天災的原因。

    面對皇帝的問題，集賢、翰林兩院的官員都想到了當朝丞相桑哥。他集權在身，搞得民不聊生，敗壞朝廷風氣。因為桑哥是皇上的寵臣，所以誰也不敢碰他。桑哥任丞相後，專權橫行，常對官員鞭笞，對待百姓更是心狠手辣，苛捐雜稅繁多。他還利用稽查全國錢糧賦稅的權力，逼征幾千萬錢糧賦稅。苛斂搞得人心惶惶，民不聊生，百姓被逼得走投無路，自殺接連不斷。為逃避賦稅，不少百姓只得躲進山林，桑哥則發兵捕捉。

    京城地震給了大臣們向皇上奏劾桑哥罪狀的依據和膽量。徹理 (即持書侍御史，主監察) 向世祖奏劾桑哥罪狀。按《三千年天災》，“《元史·徹理傳》記載：‘徹理乃於帝前，具陳桑哥奸貪誤國害民狀，辭語激烈。’可是，世祖忽必烈聽後大怒，說徹理‘詆毀大臣’，下令衛士打他的臉。血從徹理的口中、鼻中湧出，衛士仍不停手，徹理終於倒在地上，躺在血泊之中。過了一會兒，世祖命衛士喚醒徹理，問他：‘你還有什麼要說的？’徹理面無懼色，同開初一樣回答：‘桑哥貪贓枉法，誤國害民。’徹理的忠誠和勇敢，使有正義感的大臣再也按捺不住，紛紛上前進言。大臣不忽木也拋棄一切顧慮，證實了徹理的話全無虛言。忽必烈冷靜下來，終於依罪處死了桑哥。 ”

    頻繁的地震中，有一次特大地震。

    西元1303年（元成宗大德七年）山西大地震就是在頻繁的連續地震後發生的強烈地震。那一年，全國普遍發生地震，南至雲南，北到內蒙古自治區，東起遼東半島，西至陝西、甘肅，地震災害連續不斷。而震級最強烈、導致受災最嚴重的是9月17日山西的8級大地震。據《三千年天災》，震中位於山西省洪洞縣趙城，中心地區烈度達11級。這次地震波及晉、陝、豫、冀四省，造成的破壞範圍廣達9萬平方公里。

    西元1303年8月初六深夜，太原路（治今太原市）、平陽路同時發生地震：“村堡移徙，地裂成渠，人民壓死不可勝計。 ”《元史·五行志》對這次震災的記載略詳於此：“（大德）七年八月辛卯夕，地震，太原、平陽尤甚。壞官民廬舍十萬計。平陽趙城縣范宣義郇堡徙十餘裏。太原徐溝、祁縣及汾州平遙、介休、西河、孝義等縣地裂成渠，泉湧黑沙。汾州北城陷，長一裏，東城陷七十余步。”


明朝的佞臣與地震

    明朝的宦官閹党專政是歷史上最猖獗的。地震與宦官閹党暴虐專權相關連。

    《三千年天災》引用《明史·樊瑩傳》記載了明朝一場長時間地震。明朝弘治十二年(西元1499年) 十月開始，在雲南宜良地區持續發生地震。在宜良、澄州等六處同日發生震級6.8的地震，此後，或一天一震，或一旬一震，或半月一震，或一月一震，斷斷續續，持續了四年之久。到四年後的弘治十六年的一次餘震之中，景東衛(雲南今縣)連續七日陰霾蔽日，曲靖還發生起因不明的連續大火，地震大火造成嚴重災害，引起人心恐慌。朝廷為此派遣南京刑部侍郎樊瑩前往巡視。樊瑩到雲南後認定天災的發生由於地方官員政事荒怠，於是上奏地方官救災不力，罷免文武官員達一千七百之多。樊瑩於是得到朝廷褒獎，朝廷上下也一片讚揚。

    不過戶部員外郎席書對這場地震的起因提出更深刻的看法。據《三千年天災》引用《明史·席書傳》，席書認為：雲南發生的天災起因，如果要追究罪責，罪責不應在雲南地方官員，而應朝廷與朝廷官員。整個國家像一個人體，人的元氣一旦受到損害，就會在四肢顯現出來。朝廷就像人的元氣，地方則像人的四肢。雲南發生地震，就像人的四肢發生瘡瘍，根源是元氣的損傷。罷免地方官員，就好像元氣受損，卻去治療四肢，這是本末倒置。他向朝廷上書，陳說己見：“今內府供應數倍往年，冗食官數千，投充校尉數萬。齋醒寺現無停日，織造頻須，賞資逾度。皇親奪民田，宦官增譴不已。大獄招詞不敢辯，刑官亦不敢伸。大臣賢者未起用，小臣言事讀者未複。文武官傳升，名據大壞。災異之警，偶泄雲南，欲以遠方外吏當之，此何理也？”席書認為上天的警告的不是因為那些地處遙遠的雲南地方官員的罪責，而是朝廷內的最高統治者皇帝，以及皇親國戚、宦官權貴的暴虐專權。

    從穆宗隆慶開始到明末，明朝近三百年歷史的後一百年（西元1567～1644年）中，隨著明王朝的走向衰亡，朝廷也越來越走向腐敗。相應地震的次數也趨於頻繁震級也更強。尤其是在有宦官魏忠賢為首的“閹党”專權時，強烈地震頻繁發生。魏忠賢（1568年～1627年），魏忠賢與皇帝乳母客氏沆瀣一氣、狼狽為奸，極受熹宗皇帝寵信，被封為“九千歲”，自己在民間養了不少“義子”，如什麼“五虎”、“五狗”、“十孩兒”、“四十孫”等，這些人無惡不作。各地官吏紛紛阿諛奉承，為他設立生祠。魏忠賢遭東林黨人彈劾，彈劾失敗之後，他大肆搜捕殺戮東林黨人，當時東林“纍纍相接，駢首就誅”。在魏忠賢專權最後的短短七年，即天啟年間(西元1621～1627年)裏，就發生6級以上地震8次，其中有2次為7級以上。在天啟六年六月，山西、北京發生7級大地震和12月陝西發生6級大地震之後，明末也從此走向動亂，處於滅亡的邊緣。


文革十年與大地震

    提起中國近代史上的人禍，人們不會忘記“文化大革命”，那是人性泯滅、黑白顛倒的時期∶“仁、義、禮、智、信”被當作封建迷信，從人們的信念中被清除出去；佛教的“善”被批倒，從根本上打擊人的善念；道觀廟宇被打砸洗劫；到處彌漫“同天鬥、同地鬥、同人鬥”的暴力觀念。權貴之間更是互相殘殺。而領袖的話則是一句頂一萬句，句句是真理，暴君被崇拜。

    提起中國近代史上的天災，人們不會忘記“唐山大地震”，整個城市就在大地的怒吼中瞬間被夷為平地，淪為廢墟。

    包括唐山地震在內，中國50年來發生的八次震級最高、破壞最大的地震災害，無一例外地發生在十年“文革”期間。更讓人震驚的是，八大地震始于“文革”開始的1966年，而終於“文革”結束的1976年。天災與人禍共始共終！

    以下是十年文革期間的八大地震。

    邢臺地震

    1966年3月8日，在河北省邢臺地區發生6.8級和7.2級地震。極震區位於隆堯縣、甯晉縣、新河縣和巨鹿縣境內。災區人民的生命財產受到極大損失。

    通海地震

    1970年1月5日，在雲南省通海、峨山間發生了7.7級地震，通海、建水、峨山、華寧、玉溪一帶遭到嚴重損失。

    爐霍地震

    1973年2月6日，在四川省甘孜藏族自治州境內的爐霍縣發生了7.9級地震，甘孜、道孚、色達、新龍、壤塘等縣受到不同程度的破壞。

    昭通地震

    1974年5月11日，在雲南省昭通地區發生了7.1級地震。雲南永善、大關、鹽津、綏江等縣和四川雷波縣受到破壞。

    海城地震

    1975年2月4日，遼寧省海城、營口地區發生了7.3級地震。這次地震發生在人口稠密、工業發達的地區，工礦企業、交通、電力和水利設施以及民房等遭到破壞。

    龍陵地震

    1976年5月29日，雲南西部龍陵縣先後發生了7.3級和7.4級地震。龍陵、施甸和璐西等縣受到破壞。

    唐山地震

    1976年7月28日，在河北省唐山、豐南一帶發生了7.8級強烈地震，地震波及天津和北京市。這次地震發生在工礦企業集中、人口稠密的城市，造成了極嚴重的災害。

    松潘地震

    1976年8月16日和23日，在四川省北部松潘、平武之間相繼發生了兩次7.2級的強烈地震，使松潘、平武、南坪、文縣等縣遭到破壞。

    破壞程度史無前例的唐山大地震

    1976年是中共在中國大陸掌握政權以後政治變化最大的一年。罪惡的“文化大革命”終於結束。第一代共產黨關鍵人物紛紛死去。唐山大地震就在這樣的政治動盪中發生了，毀滅了25萬生命。

    唐山大地震為7.8級，震中烈度11度（最高為12度），為二十世紀以來中國華北地區強度最大的地震，是世界現代史上傷亡最多的一次地震。唐山市死亡14.8萬人，重傷8.1萬人，占當時全市人口（106萬）的21.6％。包括天津、北京、唐山市郊縣在內的京津唐地區，共死亡24.2萬人，重傷16.4萬人。它比1923年9月1日日本關東的8.3級大地震（死14.2萬人）還多死了10萬人！也超過了1929年12月16日寧夏海原的8.5級大地震（死20萬人）。在中國地震史上，只有1556年1月23日的陝西關中8級地震（死亡83萬人以上），才可與之相比。

    在錢剛的《唐山大地震》中，是這樣記錄唐山地震的恐怖的：

    唐山火車站，東部鐵軌成蛇形彎曲，其輪廓像一隻扁平的鐵葫蘆。

    開灤醫院七層大樓，成了一座墳丘似的三角形斜塔，頂部僅剩兩間病房大小的建築，顫巍巍的搭斜在一堵隨時可能塌落的殘壁上，陽臺全部震塌，三層樓的陽臺，垂直的砸在二層樓的陽臺上，欲落未落。

    唐山第十中學那條水泥馬路，被攔腰震斷，一截向左，一截向右，錯位達一米之多。

    更為驚心的是，在“7.28”地震裂縫穿過的地方，唐山地委黨校、東新街小學、地區農研所、以及整個路南居民區，像被一隻巨手抹去似的不見了。一場大自然的惡作劇使唐山面目全非，橋樑折斷，煙囪倒塌，列車出軌，七零八落的混凝土樑柱東倒西歪，落而未落的樓板懸掛在空中，到處是斷牆殘壁……。

    濃濃的大霧中，聽不見呻吟，聽不見呼喊，只有機械的腳步聲，沉重的喘息聲，和路邊越堆越高的屍體山！頭顱被擠碎的、雙腳被砸爛的、身體被壓扁的、胸腔被戳穿的……，最令人心顫的是，那一具具掛在危樓上的屍體。有的僅僅一隻手被樓板壓住，砸裂的頭耷拉著；有的跳樓時被砸住雙腳，整個人倒懸在空中。這是遇難者中最敏感的一群，已經從酣夢中驚醒逃生，然而他們的逃路卻被死神截斷。有一位年輕的母親，在三層樓的視窗已經探出半個身子，沉重的樓板便落下來把她壓在窗臺上。她死在半空，懷裏抱著孩子，在死的一瞬間，還本能的保護著小生命。隨著危樓在餘震中顫抖，母親垂落的頭髮在霧氣中拂動。

    形形色色的人影，在灰霧中晃動。他們驚魂未定，步履踉蹌，活像一群遊夢者，恍恍惚惚的被拋到一個陌生的星球。他們一切都麻木了，淚腺、聲帶，傳導疼痛的神經系統都麻木了。誰也想不到會有這場規模如此浩大的劫難，他們無暇思索，無暇感覺，甚至來不及為骨肉剝離而悲慟。

    太陽出來了。當這輪火球像往常一樣高高懸掛的時候，濃霧——這片濃極的瀕死的濃霧開始在熾熱的強光照耀下慢慢變薄，散去。昏迷中的唐山即將蘇醒，當濃霧即將散盡的時候，驚恐的人們忽然發現兩隻從動物園逃出來同樣驚恐的狼，它們相依著，站在遠處黑色的廢墟上，孤單的睜著驚嚇的眼睛，餘悸未消的喘息著。突然它們縱身一跳，箭一般的躥向鳳凰山頂。斷崖前，它們終於站住了，石雕一般。面對山下整個破碎的唐山，面對這樣一片無邊的廢墟，面對這樣一片災難的海洋，它們發出酷似人聲的淒厲的嗥叫。

    “7.8”的清晨殘霧以及這充滿恐怖的狼嗥，久久不散。


第六節 瘟疫

    縱觀人類歷史，瘟疫奪去了數以十億計的生命，許多古老的文明的毀滅，象古羅馬文明、瑪雅文明、印加文明的滅亡，都與瘟疫的發生相關聯。在中華民族的歷史上，瘟疫同改朝換代的發生直接相連。

    中國歷史上最早記載的瘟疫發生在周代。春秋時，魯莊公二十年夏，“齊大災”。按照《公羊傳》的解釋，此大災即大疫。此後，關於瘟疫的記載不斷增多。據《中國救荒史》一書中的不完全統計，歷代發生疫災的次數為：周代1次，秦漢13次，魏晉17次，隋唐17次，兩宋32次，元代20次，明代64次，清代 74次。從紀元前七世紀起的2000餘年間，疫災的發生逐漸增加並呈加速度發生的特徵。而隨著人口的日益增加，疫災對人的殺傷力也日見增強，每次死亡人數都很驚人。從死亡人數看，程度最嚴重的一次是金朝開興元年(西元1232年)，汴京大疫，五十日間，“諸門出死者九十余萬人，貧不能葬者不在是數。”(《金史·哀宗紀》)

    從中國古代疫災歷史來看，疫災的發生往往與其他災害相伴生。如隋代大業八年(西元612年)，“天下大旱，繼而發生大疫，染疫者多死。”(《隋書·煬帝紀》)宋朝慶曆八年(西元1048年)，河北發生大水災。次年三月，又繼發疫災(《宋史?仁宗紀》)。元代至順二年(西元1331年)，衡州連歲大旱，接著發生疫癘之災，“死者十九”(《元史·文宗紀》)。根據《三千年疫情》一書提供的資料，人們可以看到瘟疫同改朝換代的發生直接相連。


東漢末年大瘟疫

    漢獻帝是東漢的末代皇帝。西元189年，靈帝駕崩，何太后臨朝。當時宮廷內外戚與宦官專權，涼州軍閥董卓率兵奪取洛陽，廢當時皇子劉辯，殺何太后，立劉協為帝，即為漢獻帝。漢獻帝完全是一個由董卓控制的傀儡皇帝。董卓獨攬大權，殘暴專橫，使得各地官吏紛紛舉兵反抗，形成諸強割據征戰的局面。後來曹操控制了漢獻帝，挾天子以令諸侯。在這樣一個國不國，君不君，臣不臣的混亂中，各地連續爆發瘟疫，尤其是洛陽、南陽、會稽等地疫情最為嚴重。漢獻帝建安年間，更是一次接一次的瘟疫。我們這裏引用《三千年疫情》中對建安年間的瘟疫的分析。[3]

    赤壁大戰後的次年，曹操軍駐紮在合肥，回憶自己曾受疫病之累，曹操說道：“近年以來，我的部隊屢次出征，常常遇到疫氣，官兵們病死在外，無法再回到自己的家，因此家家戶戶都有怨曠之情，百姓生活流離失所。”當時疫病常有。然而，後來建安二十二年發生了全國性大疫病的流行。

    《後漢書·獻帝本紀》上簡單的談到這一年發生大疫，至於這次大疫為害怎樣，並沒有交待，但從保存在《太平御覽》中曹植的《說疫氣》一文，足可對這次大疫有詳細的瞭解。曹植說：“建安二十二年，癘氣流行，家家有僵屍之痛，室室有號泣之哀。或闔門而殪，或覆族而喪。或以為疫者鬼神所作，夫罹此者悉被楊茹藿之于，荊室蓬戶之人耳。若夫殿處鼎食之家，重貂累蓐之門，若是者鮮焉。此乃陰陽失位，寒暑錯時，是故生疫。而愚民懸符厭之，也可笑。”疫病為害之慘烈難以想像。當時許多地方連棺材都賣空了，悲泣聲彌漫四周，有的窮苦百姓無錢來埋葬家人，所以處處都呈現出這樣的一副景象：“出門無所見，白骨蔽平原。”“白骨露於野，千里無雞鳴。”

    這一年，曹軍在司馬朗、夏候惇、臧霸等人的帶領下征吳，部隊開拔到居巢時，出現了疫情，許多官兵染病不起，部隊被迫駐紮下來。時為兗州刺史的司馬朗親自到傷患中巡視，並為他們端藥送水，不料自己也遇疾，很快就去世了。

    這場大疫不僅僅在軍隊中流行，同時也在地方蔓延。在穎川，新上任的太守剛到官不久，疫病就彌漫開了，老百姓染病死去的不計其數。在官府中上班的椽吏死了一大半，太守連升堂辦公的人數也湊不齊。雪上加霜的是，這位太守的夫人及兒子都不幸染上了瘟疫， 只能想方設法求當時穩居在嵩山的道人劉根治病。瘟疫不單單在地方上流行，也擴散流行到當時的曹魏政治中心許昌。以至著名的“建安七子”中，除孔融、阮瑀早年死去外，其他如徐幹、陳琳、應瑒、劉楨等都因為染上疫病而去世。當時尚為太子的魏文帝曹丕在第二年給吳質的書信中，談到他們幾個人時說：“親故多罹其災，徐、陳、應、劉一時俱逝。”建安二十二年的這場大疫災難，給社會和民眾生活帶來了極大的破壞。次年4月曹操在一份詔令中說：“去冬天降疫癘，民有凋傷，軍興於外，墾田損少，吾甚憂之。”

    瘟疫之後很快進入改朝換代。三年後，東漢徹底滅亡。繼之而來的是中國歷史上又一個長期分裂，戰亂紛紛的時期，即三國時期。


隋煬帝與瘟疫

    隋朝只延續了短短的三十八年，卻出現了六次較大的疫病流行。而隋朝前期的隋文帝時期，疫病較輕。隋煬帝奪取王位後，荒淫奢侈，窮兵黷武，疫病廣泛流傳。

    隋煬帝楊廣是隋朝第二位皇帝，也是末代皇帝。隋朝開國皇帝隋文帝有兩個兒子，長子楊勇，二子就是楊廣。楊廣為了奪取皇位，竭力迎合隋文帝的喜好，知隋文帝非常節儉，也不准皇族太奢華，便偽裝儉樸，不好聲色，與喜好奢侈的皇太子楊勇形成對比。與此同時，楊廣又勾結和楊勇有怨的越國公楊素，在文帝面前陷害楊勇，編造楊勇在文帝生病期間，說他盼望文帝快死。文帝於是囚禁了楊勇，後又廢黜楊勇為庶人，楊廣篡得太子之位。

    後文帝病重，楊廣認為奪取皇位的時機成熟，寫信給楊素進行密謀，為文帝獲知。文帝認識到自己一直被楊廣矇騙，大怒。令大臣柳述、元岩擬詔書，廢黜楊廣，要重立楊勇為太子。楊廣獲悉後，夥同楊素，帶兵包圍皇宮，逮捕了柳述、元岩，殺害文帝。楊廣立即假傳文帝遺詔，逼楊勇自盡，楊勇還沒有作出反應，楊光派去的人就殺害了楊勇。就這樣，楊廣以弑父戮兄滅絕人倫的手段奪取了皇位。

    楊廣奪到皇位後，荒淫奢侈，殘暴無度的本性暴露無遺。登皇位第一年，就遷都洛陽。命楊素營建東京宮室，又命宇文愷與封德彝等建造顯仁宮。為營建洛陽，徵集各地的奇材異石，農民被迫運輸，千里絡繹不絕，許多人活活累死於運輸途中。同一年起，楊廣為了遊玩和加強對南方的統治，徵調一百多萬民工，歷時六年，修建了一條東北起自涿郡，東南到蘇杭，全長四千多裏的大運河。河的兩旁開闢大道，道旁種上榆樹和柳樹，岸邊每隔兩個驛站設置一座供楊廣休息的行宮。自洛陽到江都，共設置了四十多座行宮。為開鑿大運河，有許許多多開挖運河的民工累死河中。有一段河道挖淺了，楊廣竟下令將挖掘這一段河道的官吏和民工五萬多人悉數捆綁，活埋岸邊。運河建成後，三次乘坐大龍舟到江都巡遊，隨行船隻幾千艘，綿延上百里，沿路州縣，都必須供應食用。隋煬帝還發動了對高麗的戰爭。繁重的兵役和徭役，迫使農民大量離開土地，農田荒蕪，造成饑荒，許多農民無法生活，只得吃樹皮、樹葉，甚至發生了人吃人的慘劇。

    楊廣暴虐的統治激起了農民反抗。但楊廣卻仍不加收斂，依然奢侈殘暴，更是殘暴對待臣下的勸諫，開國功臣高穎、賀若弼、宇文弼等不滿楊廣的奢侈，被冠以誹謗朝政的罪名處死。楊廣無視隋朝危機四伏，又一次巡遊江都。出發時，有官員崔民象上表諫阻，他立即把崔民象處死。到汜水，官員王愛仁上表勸諫，他又把王愛仁處死。到梁都，還有人上書，他還是處死上書人。到了江都後，反而更加荒淫無度，在宮中建造了一百多座殿房，整天淫樂，日夜昏醉。

    據《三千年疫情》[3]，隋文帝統治時期疫病較少。開皇二年(西元582年)，突厥發生旱災，帶動了疫病流行，“又多災疫，死者甚眾。”開皇十年(西元590年)，京城長安發生疾疫。開皇十八年(西元598年)，隋文帝派遣大軍遠征高麗，至遼水，部隊出現疫病，“不利而還，死者十二三。”隋煬帝即位後，疫病惡化。

    大業三年(西元607年)，煬帝派羽騎尉朱寬到琉球國。次年，煬帝又命朱寬前往招降，琉球不從。大業六年(西元610年)，煬帝派虎賁郎將陳棱和朝請大夫張鎮周自義安(今廣東潮州)出海，到達琉球。儘管討伐戰爭取得了勝利，“獻俘萬七千口”，但戰爭並不是十分順利。部隊進入潮濕的山區後，“蒙犯瘴癘，餒疾而死者十八九”。

    大業八年(西元612年)，山東、河南大水，淹沒四十餘郡，不久出現疾疫。其中山東地區疫情尤為嚴重，“人多死”。加上煬帝派大軍遠征高麗、山東地區，“征斂供帳軍旅所資為務”， 造成民不聊生，百姓生活困苦。

    隋煬帝在其末年，發動了三征高麗的戰爭，民生更加惡化，“宮觀鞠為茂草，鄉亭絕其煙火，人相啖食，十而四五”。此時關中地區疾疫流行，“炎旱傷稼”。

    西元618年，隋煬帝部將宇文化發動兵變，隋煬帝在兵變中被縊殺，年五十歲，隋朝覆滅。瘟疫加速暴政逝去，迎接大唐天朝的輝煌。


南宋末年的瘟疫

    南宋以江南偏安，共一百五十二年。在這期間，宋、金、西夏、蒙戰事不斷。宋金之戰，朝廷欲與金主和，壓制軍民抗金，時任宰相的奸臣秦檜大力主和，一日降十二道金牌，召抗金將領岳飛從戰場回朝廷，即以“莫須有”的罪名而加以陷害，直至把嶽飛害死於獄中。

    在南宋末年，又奸臣當道。奸臣賈似道其姐成為宋理宗貴妃後，為太常丞以及軍器監，十多年之後，爬到了樞密院事，權傾朝野。開慶元年（1259年），蒙古兵分三路大舉攻宋，蒙古大汗蒙哥自攻四川，其弟忽必烈（後為元世祖）攻鄂州，還有一路由雲南入廣西攻湖南。朝廷恐慌。當時皇帝宋理宗用賈似道為右丞相，令率軍援鄂州。時蒙哥已于九月間在四川釣魚城中箭死亡。賈似道得知消息後知道忽必烈必然要回蒙古處理政事，就利用這個機會，與忽必烈簽訂和約，願意稱臣，進貢銀兩絹匹。忽必烈撒軍。宋朝被蒙古軍滅亡的危機暫時解除。賈似道欺上滿下，大肆上演凱旋而歸，使“宗社危而複安，實萬世無疆之福”，於是更加得勢。

    景定五年（1264年），理宗死，宋度宗立。鹹淳三年（1267年），賈似道任太師，平章軍國重事。在此期間，北方蒙古元朝在忽必烈的治理下更加強大，隨時準備舉兵南下，南宋面臨被蒙古軍滅亡的命運。就在這樣的危機時刻，宋度宗自己卻依舊荒淫無道，沉湎酒色，將朝政交給奸臣賈似道。

    鹹淳七年，元軍圍攻襄陽。襄陽隨時會被攻破而南宋朝廷不保。然而賈似道不想自己出兵，對襄陽被圍密而不報朝廷，反而謊稱已經取勝，並且不惜殺人滅口維護謊言，使度宗對謊言深信不疑。九年，守將呂文煥投降，忽必烈決意滅宋。十年（1274年）初，元軍攻破圍攻了幾年的襄陽。度宗獲知，更以沉溺酒色來消愁，未久在荒淫無度中死去。此時，元軍自襄陽東下，鄂州、江州、安慶守將投降。德佑元年（1275年）正月，賈似道迫於壓力不得不親自督師，他膽小如鼠，只求議和。二月，至安慶魯港，與元兵相遇。大將夏貴先降元，賈似道不戰而去，稱前鋒已敗，搖動軍心，致全軍潰散。很快，元軍直逼臨安，朝廷內外一片恐慌，要求殺賈似道以謝天下。賈似道這才被罷官貶逐，八月，在押解路去廣東的路上，為監送官鄭虎臣殺死於漳州。

    據《三千年疫情》[3]，度宗鹹淳七年(西元1271年)，浙江永嘉地區大疫，死者不可勝計。這一時期元兵展開了滅亡宋朝的攻勢，其主力直奔臨安，沿途宋軍紛紛投降。德佑元年(西元1275年)六月，常州等城為元軍佔領，城內居民紛紛四處逃竄，“民患疫而死者不可勝計”，躲到城郊天甯寺的災民中也出現疫情。由於居住得十分擁擠，疫情一旦出現就無法收拾，“死者尤眾”。德佑二年閏正月，元軍包圍了臨安府，三月，元人進入臨安府，小皇帝趙昺被送往大都(今北京)，全太后及太皇太后謝道清也先後被解往大都。在數月圍困之後，臨安府一片混亂，烏煙瘴氣。閏三月時，天氣稍有點炎熱，疫病大作，“城中疫氣蒸蒸，人之病死者不可以數計”。國家已經破亡，而疫病再次兇猛的降臨。元軍于西元1276年完全攻陷臨安，南宋走向結束。度宗死後的第五年，南宋幼皇帝趙昺（時年八歲）被元軍所逼在福建跳海而死，宋朝覆滅。


元末頻繁發生的瘟疫

    元朝是一個比較殘暴的朝代，其延續時間了九十年。這九十年中，天災幾乎年年不斷，地震、洪水、乾旱、蝗蟲、風災紛紛發生。饑荒蔓延，“民相食”這樣慘絕人倫的悲劇反復發生。朝廷為賑災疲於奔命，力不從心。一些貪官污吏則利用賑災的機會，中飽私囊，使得民怨鼎沸。而元朝末年的至正年間，天災更加頻繁，特別是瘟疫頻繁流行。

    據《元史·志第三》記載，“至正四年，福州、邵武、延平、汀州四郡，夏秋大疫。五年春夏，濟南大疫。十二年正月，冀寧保德州大疫。夏，龍興大疫。十三年，黃州、饒州大疫。十二月，大同路大疫。十六年春，河南大疫。十七年六月，莒州蒙陰縣大疫。十八年夏，汾州大疫。十九年春夏，鄜州並原縣，莒州沂水、日照二縣及廣東南雄路大疫。二十年夏，紹興山陰、會稽二縣大疫。二十二年，又大疫”。這樣在元朝末代皇帝順帝至正四年到二十二年間（1344～1362年）的十八年，共發生十次大疫，達三年兩次之多。次數之多，頻次之密歷史上絕無僅有。

    元朝末年的瘟疫更是與戰亂饑荒相伴隨。順帝至正十一年（1351年）發生了劉福通為首的紅巾軍之亂。緊接著至正十二年(1352年)，一場大疫爆發。這年正月，翼州、保德州發生大疫。至夏天，龍興發生大疫。這場瘟疫還未全去，更大的瘟疫流行接踵而至。至正十三年(1353年)，黃州、饒州大疫。特別是十二月的大同路大疫，大疫中死去的人“無計其數“，有記載“死者大半”。

    沒有喘息時間，至正十四年(1354年)春末夏初，江西、湖廣先後出現大饑荒。秋天，京師發生大饑荒，饑荒之烈以至出現“民有父子相食者”。此時朱元璋不斷擴充壯大勢力，開始攻城掠地，中原各地戰亂蜂起。戰亂中，至正十六年春天，河南大疫流行。至正十七年(1357年) 六月，菖州蒙陽縣大疫。至正十八年(1358年)六月，汾州大疫。至正十九年(1359年) 春夏，鄜州並原縣及莒州沂水、日照二縣和廣東南雄路大疫。

    戰亂瘟疫所造成的死亡人數難以計數，“兩河被兵之民攜老幼流入京師，重以饑疫，死者枕藉”。元朝政權受到沉重打擊，對朱元璋的不斷緊逼的進攻逐步失去能力作有效防禦對抗。在至正十六年（1356年）到至正十九年（1359年）間，朱元璋奪取了江南半壁江山。

    在至正十九年（1359年）正月，大明軍奪取諸暨州後，突然兵臨杭州城下。杭州被迫關閉城門達三月之久。城門被圍不久，城內很快糧盡，由於四周交通已被切斷，糧食無法運入城內。“一城之人，餓死者十六七”。杭州城未被攻下，大明軍撤退後，元朝從吳淞江裏來的運米船先後到達，可是傳染病開始蔓延，“而又大半病疫死“。至正二十年(1360年) 夏天，南方一些地區又一次疫病流傳，其中紹興路的山陰、會稽二縣疫病最為嚴重。二年之後的春末夏初，紹興路又一次出現大疫。

    至正二十七年（1367年）朱元璋開始北伐，在大將徐達、常遇春等的協助下，於1368年八月攻陷元大都北京，元順帝北逃，元朝的統治結束。同年，朱元璋在建康（今南京）稱帝，建立了大明王朝。


明朝末年的瘟疫

    明朝的興亡似乎同瘟疫連接在一起。朱元璋十七歲時父母兄長死于瘟疫, 於是被迫出家加入明教，冥冥中完成了建立大明王朝的第一步。瘟疫則把明王朝的最後一個皇帝崇禎皇帝推向滅亡。

    崇禎皇帝十八歲登位，面對朝廷內宦官魏忠賢及其黨羽的專權，朝廷內外社會動盪，北方清朝的緊逼，尋求治國方略，躬親政務，努力挽救頻臨滅亡的明王朝。天啟七年(1628年) 十一月，崇禎皇帝剷除魏忠賢黨羽後，再將其貶至鳳陽，途中魏忠賢自縊而亡。此後宦官黨羽被清除，天啟年間被貶黜官員獲重新起用，又起用袁崇煥為兵部尚書，賜予尚方寶劍，賦以收復全遼重任。可是，崇禎皇帝的開明很快為殘暴和剛愎自用取代。他不斷加稅，以至民間稱呼他為“重征”以代替“崇禎”。其在位十七年，所戮大臣不計其數，其中總督有七人，巡撫有十一人。內閣重臣頻繁替換，先後起用更換近五十人之多，尤其於1630年淩遲處死抗清名將袁崇煥。

    與此同時，全國各地幾乎連年遭災。明朝末代崇禎年間的大旱已經在前面的章節裏探討過了。與全國性的大旱災相隨，瘟疫頻繁暴發。從萬曆年間開始，山西開始出現鼠疫。崇禎六年，山西出現瘟疫。崇禎“七年八年，興縣盜賊殺傷人民，歲饉日甚。天行瘟疫，朝發夕死。至一夜之內，百姓驚逃，城為之空”。十年山西全境瘟疫大流行“瘟疫盛作，死者過半”，疫情傳到河南地區，“瘟疫大作，死者十九，滅絕者無數”。十六、十七兩年為高峰。河南江蘇在崇禎十三年到十七年間也多次出現大範圍鼠疫。北京附近，崇禎十三年，順德府、河間府有大範圍鼠疫。崇禎十六年，通州、昌平州、保定府均有大範圍鼠疫，同時這次鼠疫大範圍傳入北京，據明史記載“京師大疫，自二月至九月。”於第二年，也就是崇禎十七年，北京大疫達到高峰。

    對這次北京大疫，今人有不少專門分析和歷史紀錄的整理，給出了一幅幅使人毛骨悚然的景象。崇禎時人劉尚友追述北京城中的情況描述了鼠疫感染者的景象：“夏秋大疫，人偶生一贅肉隆起，數刻立死，謂之疙瘩瘟，都人患此者十四五。至春間又有嘔血者，亦半日死，或一家數人並死。”“疙瘩”被認為就是鼠疫患者的淋巴結腫大。據估計認為崇禎十六年夏秋間北京城中的人口死亡率大約高達百分之四十甚至更多。 北京郊區的州區疫情同樣很嚴重。在通州，“崇禎十六年癸未七月大疫，名曰疙疽病，比屋傳染，有闔家喪亡竟無收斂者”。昌平州的記載中稱為“疙疽病”，而且“見則死，至有滅門者”。又如河間府景縣，“崇禎十六年大疫，病者吐血如西瓜水立死。”

    當時京城實際上成了一座恐怖的疫城。崇禎十七年，天津督理軍務駱養性說到崇禎十六年北京城的大疫情：“昨年京師瘟疫大作，死亡枕藉，十室九空，甚至戶丁盡絕，無人收斂者”。《崇禎實錄》記載：“京師大疫，死亡日以萬計。”抱陽生在《甲申朝事小計》卷六中提到崇禎十六年二月的北京城，“大疫，人鬼錯雜。薄暮人屏不行。貿易者多得紙錢，置水投之，有聲則錢，無聲則紙。甚至白日成陣，牆上及屋脊行走，揶揄居人。每夜則痛哭咆哮，聞有聲而逐有影。”城中鬼影幢幢。

    這次大疫使明朝集結在京畿的幾十萬重兵幾乎完全喪失戰鬥力。谷應泰在《明史紀事本末》卷七十八中說，當時“京師內外城堞凡十五萬四千有奇，京營兵疫，其精銳又太監選去，登陴訣羸弱五六萬人，內閹數千人，守陴不充。”據認為京營在遭受鼠疫侵襲之後，兵員銳減，以至於北京城牆上，平均每三個垛口才有一個士兵守衛。而且士兵的羸弱與人心渙散到了“鞭一人起，一人複臥如故”的程度。

    就在這一年，即1644年正月，李自成在西安稱王，國號“大順”。 三月，李自成農民軍輕易攻陷北京城。事實上，北京城是不攻而陷的。李自成只不過是壓垮駱駝的最後一根稻草而已，其攻陷的是一座已經被鼠疫夷平了的空城。

    李自成攻取北京城後，崇禎帝逼周後自殺，手刃袁妃、樂安公主、昭仁公主，後在景山自縊身亡，時年三十五歲。身邊僅有司禮監太監王承恩陪同。自縊前於藍色袍服上大書“朕涼德藐躬，上幹天咎，然皆諸臣誤朕。”崇禎帝把明朝的滅亡歸為臣下，似乎沒有意識到天意不可違。

    就整個華北而言，明代萬曆和崇禎二次鼠疫大流行，加上由於旱災與蝗災相伴隨，據估計人口死亡象京城一樣，高達百分之四十以上。造成國力匾乏，人口稀少。面對日益強大的清軍，整個中原失去了作有力抵抗的能力，清軍應天時地利，順利入主中原。

    就這樣在1644年這短短的一年間，朝代在瘟疫中完成了交替，歷史進入了大清皇朝的順治元年。同時，大範圍的鼠疫流行很快趨於消失，華北日趨風調雨順，社會開始復蘇，為即將到來的“康乾盛世”作好準備。明亡清起，天意如是。


清朝末年的瘟疫

    大清王朝曾經擁有“康乾盛世”的輝煌，走過二百年歷史之後，逐漸走入衰亡時期。到19世紀上半葉，英國開始大量向中國販售鴉片。清廷採取禁煙措施後，于道光末年1840年中英鴉片戰爭爆發。鴉片戰爭失敗，鹹豐帝即位，標誌大清皇朝進入末期。自此以後，迫於西方列強入侵，清廷簽訂起了一系列不平等條約，第一個是鴉片戰爭失敗所簽的《南京條約》、接著是亞羅船事件和廣西教案為導火索的中英法戰爭失敗而簽的《天津條約》和《北京條約》。這些條約強迫清政府割地賠款、開放通商口岸。從此，中華民族門戶被鋼槍利炮打開，西方的科學技術，文化宗教開始侵入，中華民族的悠久文化與傳統價值開始受到衝擊。

    自此清廷的威嚴日趨沒落。反抗清廷的運動紛紛出現，其中規模最大的太平天國運動，甚至一度對清廷的統治構成了嚴重威脅。同時外來掠奪與侵略自鴉片戰爭一直沒有結束。光緒二十六年（西元1900），義和團起事，仇殺外國人，引起英、俄、法、德、美、日、義、奧八國共組成聯軍，攻陷北京, 光緒和慈禧太后逃亡西安。 光緒二十七年（西元1901），歲次辛醜，在北京與各國所訂立的《辛醜合約》，更是不平等條約中最苛刻的。

    伴隨歷史未曾有過的巨大變遷，瘟疫以歷史上未曾有過的頻繁紛紛發生。

    鹹豐五年(1855) 六月，清水大疫。六年五月，鹹寧大疫。這一年，太平軍包圍安徽潁上城，與清軍發生激戰。後太平軍撤離，城內疾疫大起，死者數千。十一年春，即墨大疫。六月，黃縣大疫。

    同治初年連年特大瘟疫。瘟疫以霍亂 (吊腳痧、轉筋痧) 這種烈性急性傳染病流行為主，以及痢疾等其他多種傳染病摻雜在內流行，死亡人數估計超過百萬。如“同治元年秋，清苑大疫；灤州大疫；寧津大疫；曲陽、東光大疫；臨榆、撫寧大疫；莘縣大疫；臨朐大疫；登州府屬大疫，死者無算。”又如貴州發生瘧疾大流行，十死八九，“非癀病，即擺子”。

    同治二年(1863年)，六月，上海疫疾流行，死亡的人數超過二萬餘人。江蘇常熟在六七月間，瘟疫傳染出現高潮，染病死亡的人數眾多。吳江地區又死了很多人，出殯時連抬棺材的人也找不到。入秋，浙北吊腳痧流行，死傷無數。這年左宗棠被授予閩浙總督餅浙江巡撫後，指揮清軍進攻富陽的太平軍。清軍感染上瘧疾萬餘人，得病眾多，左宗棠自己也未能倖免。

    這次瘟疫不只是限於江浙上海一帶。夏天，湖南的嘉禾、永綏等地都有大疫流行。陝西瘟疫也全省範圍內流傳。七月，從四川攻人陝西的李永和、藍大順起義軍聯合太平軍包圍了漢中。漢中的知府、道員染上疫病先後病死。被包圍時間一久，城內缺糧少衣，疾疫流傳，每天死亡士兵有千余人。不久，潼關地區流傳起瘟疫，守關的士兵一大半染病身亡。時人余澍疇《秦隴回務紀略》中對陝西的疫情記述：“自夏徂秋，疫癘大作，死亡甚多，至有全家無一生者。”“無滄富貴貧賤，半死刀兵，半死疫癘，通省皆然。”

    同治三年(1864年)，清軍和太平軍在蘇浙戰場進行最後決戰。隨著太平軍的撤退，清軍進入，蘇南、浙北地區疫病再起。這年四月，太平軍從常熟撤出。不久，清軍通過激烈的戰鬥奪回了南京，入城後軍營中疾疫又流傳開來。這年四月，由於在浙江戰線全面失利，太平軍從湖州撤出。六月，伴隨高溫天氣，湖州發生疫病流行。

    同治初年連續三年特大疫後，以後一直瘟疫不斷。 如史載“五年五月，永昌大疫。六年二月，黃縣大疫。七月，曹縣大疫。九月，通州疫，泰安大疫。八年六月，甯遠、秦州大疫。七月，麻城大疫。九年秋，麻城大疫。冬，無極大疫。十年五月，孝義大疫。六月，麻城大疫。十一年夏，新城大疫，武昌縣大疫。”

    光緒四年(1878年)，京師及直隸春寒嚴重，進入夏季後，饑民中瘟疫流行，京師、天津、保定府都出現了嚴重疫疾，受疫範圍較廣。1890年以後廣東各地鼠疫不斷，1892年，四川許多地方流行麻腳痧，也造成了嚴重的死亡。光緒二十年（1894年），鼠疫曾發現於香港，後即釀成疫癘。流行於世界。1896年臺灣也有鼠疫蔓延，光緒二十八年（1902年）六月，京津地區爆發霍亂。死亡超過一萬餘人。直隸總督袁世凱在六月初十日給徐世昌的信函中說：“近日疫症大作，傷人甚多。”這年黑龍江璦琿也出現嚴重的霍亂轉筋，半個月後，“市斷人稀，街面幾無人跡”，每日死亡有七、八百人。

    清朝走到了末代皇帝宣統皇帝（1908年－1911年），也稱清末帝。宣統皇帝登上皇位時年僅三歲。在位一年後，中國東北發生特大鼠疫。

    1910年10月25日，滿洲裏首發鼠疫，11月8日即傳至北滿中心哈爾濱。之後由北向南，沿著鐵路交通線爆發流行。從滿洲裏而哈爾濱而長春而吉林省城吉林。據有關紀錄[4]，“凡延近鐵路區城，逐漸波及”。雙城知府報告說“距車站鐵軌近，疫盛時疫斃最多”。鼠疫沿鐵路沿線迅速向內地蔓延，一時“疫氣蔓延，人心危懼”。“死屍所在枕藉，形狀尤極慘然”，從城市到鄉村都籠罩在死亡的威脅之中。有人形容道：“一家十口或半死於疫，一家數口或盡死於疫。子或朝痛其父之疫死，及暮並其子而疫死者有之；弟或朝痛其兄之疫死，及暮並其弟而疫死者有之；妻或朝痛其夫之疫死，及暮並其妻而疫死者又有之。”疫情如江河決堤，不可遏止，不僅橫掃東北平原，而且波及河北、山東等地。

    鼠疫出現後，清政府下令各處嚴防。1910年12月，指派天津北洋陸軍醫學院副監督伍連德為全權總醫官赴哈爾濱，進行鼠疫防疫工作，隨後抽調所能調動的陸軍軍醫學堂、北洋醫學堂和協和醫學院的醫護人員以及直隸、山東等地方的一些醫生，前往東北支援。在伍連德等的建議下，清廷組建各級防疫組織、頒佈各種防疫法規，以及採取了隔斷交通、對病人及疑似病人實施隔離、焚化屍體、對疫區嚴格消毒等具體有效的防疫措施。儘管如此，這次東北鼠疫造成了多達六萬多人死亡，並直接導致了交通停止，各行歇業，商業不振，加速了本已岌岌可危的清王朝的崩潰。1911年10月，武昌起義為標誌的辛亥革命爆發，各省隨後紛紛回應宣佈獨立，大清皇朝迅速分崩離析。清帝於1912年2月12日宣告退位。

    這次鼠疫送走了清朝。與歷史上不同，這次鼠疫結束了中華民族史上最大一台戲，大王朝時代。中華民族的王朝歷史這台戲，以夏禹拉開序幕，演繹了無數跌宕起伏的情節，展示了無比氣勢磅礴的畫卷，一氣橫貫上下五千年。到宣統時結束了，結束的那麼的微弱，消失的那麼徹底。在辛亥革命一記無力的鼓聲中，王朝時代拉下了最後的帷幕。


第七節 歷史變遷中天災逐漸加劇

    歷史上發生了無數的天災，不幸的是天災在歷史的變遷中一直在加劇。

    以下是自商朝到民國的天災情況的總結。

    據遠古時代的傳說，我們對於殷商時代天災流行的情形，大略可以斷定：自成湯十八年至二十四年（約西元前1766至1760年間），曾有連續七年的大旱；自仲丁元年至盤庚十四年（約當西元前1562至1388年間），有五次河決之災，而帝辛四十三年（約西元前1112年），則有一次大地震。

    西周以後，水、旱、地震、蝗、疫、霜、雹的災害，記錄較多。根據《春秋》三傳，《國語·周語》、《史記·周本紀》、《漢書·五行志》及《竹書紀年》、《帝王世紀》、《綱鑒大全》、《廣宏明集》等書彙集所得：兩周867年間，最顯著的災害有89次。其中頻數最多的是旱災，達30次；次為水災，有16次；再為蝗螟螽螈的災害，有13次。此外記載有地震九次；大歉至饑八次；霜雪七次；雹五次；疫一次。有的災情極為嚴重，如厲王二十一年至二十六年（西元前858～853年），連續六年大旱。

    秦漢以後，對災害的記載更為詳細。據《史記·秦始皇本紀》、《前後漢書》中《諸帝本紀》、《列傳》、《五行志》及《古今注》等書所記，秦漢440年中，災害發生了375次之多。計旱災81次，水災76次，地震68次，蝗災50次，雨雹之災35次，風災29次，大歉致饑14次，疫災13次，霜雪為災9次。據《前漢書?武帝本紀》所載，（西元前114年），“四月，關東旱，郡國四十餘饑，人相食。”《後漢書·五行志》載：（西元46年）春三月，蝗螟大起，被害者九十郡國；二十八年（西元52年），大蝗，被害者八十郡國。可見當時災情的嚴重。

    三國兩晉時期，黃河、長江兩流域間，連年凶災，總計二百年中，遇災304次。其間旱災60次，水災56次，風災54次，地震53次，雨雹之災35次，疫災17次，蝗災14次，歉饑13次，霜雪、“地沸”各兩次。

    隋朝自統一以至衰亡，短短二十九年間，大災22次。唐受隋禪，曆289年，報災的制度比較完備，因此記錄下來的受災次數也比前代為多，計受災493次，包括了一些小災。其中旱災125次，水災115次，風災63次，地震52次，雹、蝗、霜雪、疫癘等災害共138次。

    唐代滅亡後，是五代十國分裂割據的局面。在這前後五十四年中，天災的記載達51次。例如：“（後唐）明宗天成三年（西元928年），夏六月，大蝗蔽日而飛，晝為之黑，庭戶衣帳悉充塞。”（《十國春秋·吳越忠懿王世家》）

    兩宋前後487年，遭受各種災害，總計874次。其中最多的是水災，達193次；其次是旱災，達183次；再次是雹災，達101次。兩宋災害頻度之密，相當於唐代，而其強度和廣度，則更甚于唐代。

    元代一百餘年間，受災總共達513次。其頻度之強，實在驚人！

    明代共曆276年，災害竟達1011次，這是前所未有的記錄。計當時災害最多的是水災，共196次，次為旱災，共174次，又次為地震，共165次；再次為雹災，共112次。當時各種災害的發生，同時交織，表現出極為複雜的狀態。

    清朝歷時296年，災害總計達1121次，較明代更加繁密。其中有：旱災201次，水災192次，地震169次，雹災131次，風災97次，蝗災93次，疫災74次等。

    自民國元年至民國二十六年這一段歷史時期中，單說各種較大的災害，就有76次之多，而且常常是水、旱、地震、蝗、風、疫癘等災害同時併發。

    歷史猶如一面鏡子，上述數字在向人們揭示一個事實：隨著朝代的更迭，歷史的變遷，天災越來越多。人性總是有善良的一面和貪婪的一面。天災的增多，表明了人性越來越多地受貪婪驅使，不斷地對自然進行掠奪，人與人之間的爭權奪利也愈加激烈，這些都會導致造業。即使古人多信天信神，相信善惡有報，使人的道德得以相對穩定維持，也還是避免不了造業。到了近代，人變得越來越不信神，無神論觀念逐漸為更多的人所接受，不相信善惡有報的人心導致道德觀念日見淡薄，心性變得不受約束，人對自然的掠奪也就更加無所顧忌，人與人之間的爭權奪利就表現得更加險惡和無所限制。這是導致天災不斷增多的一個根本原因。

    參考資料

    〔1〕　　《三千年天災》， 邱國珍， 1998年1月第1版
    〔2〕　　“尋找曷勞落迦”， 沈孝輝 ，《自然之友通訊》， 2000年第2期
    〔3〕　　《三千年疫情》，張劍光，1998年12月第1版
    〔4〕　　1910—1911年的東北大鼠疫及朝野應對措施，焦潤明，《近代史研究》2006年第3期


第三章 滔天罪惡與世紀末以來的天災

    在前面兩章裏，介紹了近年來在中國大陸發生的一些自然災害和歷史上發生的比較典型的自然災害以及古人對自然災害的看法。在這一章裏，將探討當今中國大陸正在發生的天災及其根源。

    儘管自然災害每朝每代都發生過，儘管當今在世界各地也都正在發生著，但是，目前發生在中國大陸的自然災害，特別的頻繁異常，其特點是持續時間長，多種災難同時發生，如沙塵暴、高溫、乾旱、洪水、蝗蟲、赤潮、地震、瘟疫、暴風雪、颱風等等災難爆發性增加，罕見的奇異天災也都在最近幾年內在中國大陸發生，甚至像乾旱和洪澇這樣不該同時發生的自然災害竟然大範圍地同時發生、重複上演。為什麼會發生這種現象呢？ 在前一章裏，從對歷史上的種種天災的分析，可以看出天災是與人的行為，特別是君王與當政大臣違背了天理的行為密切相連。正如古人所認識到的，不同的行為還常常對應不同的天災形式。過去的天災是如此，上世紀末以來發生的天災實際上也是如此。


第一節 對法輪大法的迫害與天災同步

    本節將分析中國近年來的天災與對法輪功的迫害之間的同步對應關係。本文中所引用的自然災害資料許多直接來源於中國官方媒體報導，因為中國官方媒體對發生在中國的天災一貫採取少報瞞報的政策，所以真實的受災程度可能要比這裏所描述的嚴重得多。在對法輪功的迫害過程中，中共則採取了絕對封鎖消息的政策，特別是本文中所引用的法輪功學員被迫害致死人數，僅僅是根據通過突破中共網路封鎖傳遞出來並能證實的名單進行統計獲得的資料，而實際死亡人數應該更多。對法輪功的迫害程度也應該比這裏將描述的更為嚴重。儘管如此，通過對這些資料的分析仍可以看到迫害與天災的許多直接聯繫。

    天災的歷史轉折

    在中共掌握政權以後的五十年歷史中，天災趨於增多。在天災增多的同時，我們還可以看到中共特別的邪惡行為伴隨著天災的歷史性變化與轉折。

    一個明顯的例子是沙塵暴。住在北京的人，普遍都會有一個感受，即近幾年的沙塵暴變得既多且凶。實際上，無論是沙塵暴的發生次數與還是強度在1999年都發生了轉折。就全國範圍而言，過去的五十年歷史中有三個時期是沙塵暴次數異常的多的時期。一次是發生在1955年至1959年。另一次是始於1965年，持續到70年代初。而2000年開始的沙塵暴是第三次，延續至今。特別是2000年以後的沙塵暴次數比其他任何年份都要多。而三次沙塵暴次數上升的轉折時間，第一次是1955年，第二次是1966年，而第三次是1999年。

    借用氣候學研究中常用的方法，這裏計算了中國大陸長江黃河流域的年降水量。圖3-1和圖3-2分別是江淮流域 (取110E-120E，25N-35N的區域平均) 每年六、七月中旬平均總降雨量，以及黃河流域 (取100E-120E，35N-40N的區域平均) 每年四、五月平均總降雨量隨時間變化圖。這裏使用的是歐洲中期天氣預報中心最新的ERA-40總降水量分析資料，時間從1957年到2002年，含蓋三大案例的後兩個事件。縱軸的0值表示氣候平均值。從圖中可以看到，約1965年後，圖3-1與圖3-2的曲線都呈現“徒降”的斜率，也就是降水量突然急劇減少；而1996～1999年，降水量有急升(1998年曾發生“特大洪水”)急降(1998年後)的走勢。而1998年的水災就發生在這個時間，長江6～8月間發生了全流域性的大洪水，嫩江、松花江的洪水超過歷史最高紀錄。

圖3-1 江淮流域每年六七月中旬平均總降雨量

圖3-2 黃河流域每年四五月平均總降雨量

    圖3-1江淮流域 (取110E-120E，25N-35N的區域平均) 每年六、七月中旬平均總降雨量隨時間變化圖。圖3-2黃河流域 (取100E-120E，35N-40N的區域平均) 每年四、五月平均總降雨量隨時間變化圖。

    再來看極端天災。前面提到的中國大陸過去50多年間的兩次特大洪水，一次發生在1954年，另一次發生在1998年。這兩次洪水的破壞程度與廣度在歷史上罕見，兩次洪水發生之後，出現了令人不可思議的現象，就是兩次洪水後都出現了沙塵暴次數的暴增。

    為了方便比較，這裏將歷史上這兩次特大洪水與沙塵暴的關系列成表(見表3-1)。表中提供的事實完全違反了經驗常理。洪水和沙塵暴是兩個截然不同的天災現象。洪水的產生需要強大的降水，而沙塵暴的產生的前提是乾燥。按正常情況，大洪水期間的降水會破壞沙塵暴發生需要乾燥的氣候環境，大洪水後不應該發生沙塵暴。可是，1954年的特大洪水，緊跟著的是1955年的沙塵暴突然變動強大，1998年的洪水，緊跟著1999年的沙塵暴的突然變得強大。尤其反常的是，1954年和1998年的洪水發生的範圍也是在所有歷史記錄中最廣的，在全國範圍自北到南都有地方發生洪水。就這樣，中共歷史上強度最大、範圍最廣的兩次特大洪水不僅未能避免乾燥環境，反而都相隨著漫天的沙塵暴。

表3-1 洪水、沙塵暴與迫害發生的時間對應關係

1954年 特大洪水 | 1955年 沙塵暴突然強大 | 1955年全面實施 對宗教信仰的迫害
1998年 特大洪水 | 1999年 沙塵暴突然強大 | 1999年全面開始 對法輪大法的迫害

    以上例舉的沙塵暴、降水、洪澇，包括在第二章裏談到的大部分天災，它們都有明顯的轉折時間。而上面所述的洪水和沙塵暴的轉折在這三個時期裏都有對應關係，即1954～1955年、1965～1966年以及1998～1999年。如果說三次轉折時間同中國大陸發生的重大事件相聯繫，那麼自然會令人深思這三個轉折年裏在中國大陸到底發生了什麼重大事件。事實令人震驚，這是中共自奪得統治權以後的三大罪惡時期。1955年2月，中共發出了《關於宣傳唯物主義思想批判資產階級唯心主義思想的指示》一文，全面開始對宗教信仰打擊迫害，強迫人們放棄對神佛的信仰。而1966年，歷經十年的“文化大革命”浩劫全面展開，它對人性、社會倫理道德的摧毀，對中國傳統文化的破壞，其邪惡程度用文字難以表達。1998～1999年，準備並開始了對法輪大法及上億的法輪大法修煉人的滅絕人性的嚴酷迫害。

    愈演愈烈的天災

    沙暴和洪水在1998～1999年間變了。其實在第一章所探討的所有天災在1998～1999年以後都變得更加頻繁和強烈。不同天災紛紛出現昭示人類歷史上未曾有過的邪惡。

    對法輪功全面鎮壓始於1999年7月20日。受江澤民的操控，中共成立了類似納粹時期蓋世太保的“610”辦公室，它淩駕於法律之上。通過“610”辦公室，中共公然動用公安系統，宣傳媒體，甚至教育系統，全面地對數以千萬計堅持信仰的中國法輪功學員實行“名譽上搞臭、經濟上截斷、肉體上消滅”，“打死白打、打死算自殺”、“不查身源、直接火化”的滅絕政策。中共利用電視、電臺、報紙、雜誌等所有的宣傳工具向全世界造謠誣衊法輪功，給法輪功扣上反人類、反科學、反社會、搞迷信、邪教等許許多多的無中生有的罪名，動用所有的國家機器，特別是動用各地公安抓捕法輪功學員，抄家、抄書，焚燒法輪功書籍和音像資料等。他們把法輪功學員關進監獄、洗腦班、精神病院等地，不擇手段地對法輪功學員實行酷刑折磨，使用酷刑至少達40種以上。如：連續多日剝奪睡眠；多根高壓電棍同時長時間電擊（其中包括放在大法弟子嘴裏放電，電擊胸部、腋下、乳房、陰部等等）；形形色色的手銬、腳鐐、“煙杆銬”、“狼牙銬”、背銬；橡膠棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、銅絲擰成的、鋼筋條、荊條、全竹竿（帶刺）、上繩、鐵釘釘指甲縫、鐵鉗子擰肉、用鉗子拔指甲、蹲小號、坐鐵椅子、懲罰性灌食、用普通塑膠管灌辣椒水、灌濃鹽水、灌大糞湯；冬天往頭上澆涼水、脫衣服在外面凍，炎夏在太陽下暴曬；不讓大小便；連續半月不讓睡覺。注射和強迫大劑量服用破壞中樞神經藥物；超極限強度的電針摧殘，等等。

    據不完全統計，1999年7.20以後的七年中，通過民間途徑能夠傳出消息的已知至少有三千多名法輪功學員被迫害致死，迫害致死案例分佈在全中國30多個省、自治區、直轄市。據明慧網2006年11月的消息，死亡案例高發地區依次為河北、黑龍江、遼寧、吉林、山東、四川、湖北省(圖3-3、圖3-4)。

圖3-3 迫害致死的法輪功學員的分佈圖

圖 3-4被迫害致死的法輪功學員人數的省市分佈（1999年7月─2006年11月）

    對修煉人如此大範圍邪惡迫害，必然遭天遣。從下面以一組資料來可以看到迫害與天災的密切關係。圖3-5被迫害致死的法輪功學員的人數隨時間的變化情況。法輪功開始受到迫害後，被迫害致死的法輪功學員不斷地增多。圖3-6至圖3-8是2000年至2002年全國沙塵天氣的分佈圖，沙塵暴的影響分為三個級別，沙塵暴、沙塵天氣和沙塵未波及區域。從圖中可以看到，這三年裏中國受沙塵暴災面積越來越大，受災程度也越來越嚴重。2000年除了黑龍江省和吉林省沒發生沙塵天氣外，包括新疆、青海、陝西、河南、安徽、上海在內，以北地區全部受到了沙塵災難。2001年沙塵暴往北擴展，黑龍江和吉林也有受災，但是沒有向南方擴展。到了2002年，不但北方地區受災程度沒有減輕，反而災害向南方擴展，四川、重慶和湖北也受到了影響。

圖3-5 被迫害致死的法輪功學員的人數隨時間的變化圖　1999年7月─2006年11月）

圖3-6　2000年沙塵暴的分佈圖

圖3-7　2001年沙塵暴的分佈圖

圖3-8　2002年沙塵暴的分佈圖

圖3-9 蝗災面積隨時間的變化

    蝗蟲的爆發表現得尤其明顯。圖3-9是蝗災面積隨時間的變化情況。 如第一章中的分析，第二次世界大戰後，中國的蝗蟲幾乎消滅殆盡，1985年曾發生過小範圍蟲災後，到了1998年蝗蟲再度出現，1999年以後大面積出現且暴增，受災面積也劇增。

    又如赤潮。赤潮是水中生物突發性過度增殖現象，類似於癌細胞不可遏止地增長，從而引起海洋生態系統的變異破壞，因此被稱為海洋癌症。如第二章中所述，赤潮在歷史上少量出現過，但是到1998年突然增加，共發生22起赤潮。2000年又增加到28起，以後又不斷劇增。

    通過以上的分析，1999年以後發生的多種自然災害次數突發性激增，災害程度突發性加重，正是與迫害法輪功的開始時間一致。從迫害法輪功開始這幾年的自然災害情況來看，江氏集團對法輪功學員所實行的“名譽上搞臭、經濟上截斷、肉體上消滅”，“打死白打、打死算自殺”、“不查身源、直接火化”這種綜合性的、滅絕性的政策與中國大陸所受到的綜合性的自然災害有直接的對應關係。而且，隨著迫害程度的不斷升級，受災面積也越來越大，受災程度也越來越強。


第二節 沙塵暴的警告

    自2000年起，沙塵暴在中國大陸大肆橫虐。考察每一次沙暴的具體時間，可以看到一個重要現象，就是在2000年、2001年、2002和2004年都有強沙塵暴發生在中國大陸的“全國人民政治協商會議”（簡稱“政協”）和“全國人民代表大會”（簡稱“人大”），即所謂“兩會”的會議期間。

    “兩會”是中共維持其統治的重要政治會議，其重要性僅次於中共自己的全國代表大會。

    “兩會”年年上演，“政協”會議選擇在每年的3月3日開始，“人大”會議在3月5日開始。兩個會議一般都持續10天，在五年一次的權力安排期間，會期會多幾天。幾乎所有的中共權貴，投靠中共或為中共強迫收買的知名人士，都要參加。為了讓這些中共的統治權力的分享者能好好享受“兩會”這道盛宴，召開時間是經過經心選擇的。

    在2000年以前，最早的沙塵暴偶而在三月出現，但都出現在三月底，一般出現在4月和5月。通常來說，經過漫長寒冷的冬天，三月初北京天氣有所回暖，春天基本到來，而沙塵以及與沙塵相隨的大風都尚處於比較平靜的時期，所以是一年中天氣僅次於秋天的好時光。這是“兩會”選擇在三月初召開的原因之一。

    可是到2000年一切都發生了改變。在第一章已經指出，沙塵暴在2000年發生了爆發性增加，同時一年中最早的發生時間也大大提前。結果，就在2000年“政協”會議開始的前一天，即3月2日，中國西北開始飛沙走石，沙塵暴開始了。這一天從天山南麓到華北平原，伴隨6到7級大風，橫掃中國北方地區，北方大範圍經歷了一次大規模的揚沙天氣和沙塵暴天氣。於3月4日、5日沙塵暴侵入北京。怒嘯的大風，昏黃色天空，漫天的沙塵，上天給了“兩會”明確的警示。

    到2001年，強沙塵暴於3月2日到5日襲擊北京，“兩會”在昏天黑地的沙塵暴中召開。這次沙塵暴持續時間長，覆蓋了十幾個省市自治區，包括南疆盆地、青海東北部、寧夏、甘肅中部、內蒙古中西部、陝西北部、山西大部、河北西北部、河南中北部、京津地區。這年“人大”開了10天，擬於15日結束。然而，就在3月13日，北方沙塵暴又起，到15至18日覆蓋了廣大北方地區，“人大”在天昏地暗中結束。可是，這些盛宴分享者，迫于江羅流氓集團的壓力，甘當傀儡，無視來自上天的警告，逆天意而行，在這一次“人大”會議通過了把迫害法輪大法寫入了政府工作報告。

    2002年，沙塵暴趕在“兩會”結束的那一天，於3月15日直撲北京。在接下來的整整一個星期，沙塵暴幾乎覆蓋了整個北方地區，席捲140萬平方公里，影響人口達1.3億。新疆西部和北部、內蒙古大部、甘肅中部、陝西北部、寧夏、河北北部、京津地區和東北南部等地出現了強沙塵暴天氣；其中，甘肅鼎新、金昌等地還出現了罕見的特強沙塵暴天氣。瀋陽市區內突然降下“黑雨”，長春市天空出現令人恐懼的昏暗。

    在2004年，沙塵暴發生在“兩會”盛宴的高潮期間。於3月9日、10日，沙塵暴襲擊了北京，同時大範圍沙塵暴襲擊了中國北方，包括新疆、青海、甘肅、寧夏、內蒙古、河北、天津及遼寧等省和地區。

    沙塵暴不只是在“兩會”期間來展現天意，在其他政治事件中也如此。2000年4月25日至29日，中共政權召開會議。4月25日，北京迎來了當地第十次“罕見的沙塵暴”，北京的“天空也顯得混濁不清”，華北大部地區再次出現浮塵或揚沙天氣。4月29日，中共的會議在又一場漫天的大風、揚沙、沙塵暴中收場。

    2001年1月1日，中國以這種奇特無比的方式─沙塵暴，開始了“新紀元”。這一年江氏集團對法輪功的迫害日益升級並極盡殘酷卑鄙之手段。1月23日震驚中外的“天安門自焚”事件發生。在這一個月中，中國就發生了四次沙塵暴天氣。2001年也是“沙塵天氣發生頻次高、時間長、範圍廣”的年份。這一年，中國共有18次強大的沙塵暴。

    歷史上很少出現沙塵天氣的吉林省，2002年 4月7日突然被厚厚的沙塵所包圍。強大的沙塵天氣幾乎橫掃吉林全境，長春市天空昏暗，能見度只有一公里左右。4月7日至8日中國西北地方東部、華北中北部，包括北京和天津的部分地區，東北地區中南部有沙塵天氣，其中內蒙古中部和東部偏南地區、河北北部、遼寧、吉林西部和黑龍江南部等地的部分地區有沙塵暴或強沙塵暴，華北南部和黃淮的大部地區有浮塵或揚沙天氣。這是繼3月18日中國北方大部分地區自西向東經歷了二十世紀九十年代最強的一次沙塵天氣後的又一次大規模沙塵侵襲。

    如此詭異的沙塵暴直接同吉林省迫害法輪大法弟子的惡行不斷的升級相連。據明慧網報導，2002年農曆新年前夕，長春市公安局對法輪功弟子，接連幾天夜裏進行大搜捕，當時下達的命令是：發現法輪功人員貼標語、掛條幅，可以開槍打死。黑龍江省，遼寧省相繼出現槍擊法輪功學員的事件。

    2002年3月5日晚8時左右，吉林省長春市有線電視網路的八個頻道播出了《法輪大法洪傳世界》、《是自焚還是騙局》等法輪功真相電視片，播放時間長達四、五十分鐘。邪惡之首江澤民對法輪功學員殘酷迫害的暴行在近百萬觀眾面前被揭露。

    暴怒之下，江澤民發出對大法弟子“殺無赦”的命令。吉林省員警被命令進行大搜捕。據保守統計，當時僅長春地區被綁架的大法弟子就有5000多人。2002年3月至少有6名法輪功學員被打死。插播者侯明凱被“610”懸賞五萬，於8月21日被抓，兩天后死亡。據中央社2002年9月20日報導，長春市中級法院對長春電視插播案15人判處4至20年徒刑，其中周潤君、劉偉明20年，梁振興、劉成軍19年，雷明、趙健等11人被判有期徒刑4年至18年不等。中央社報導中未見15人的完整名單。從中新網當時刊登的周潤君、梁振興、劉成軍、雷明四人的圖片來看，被關押拍照的房間內血跡斑斑，劉成軍顯然已無力保持自然坐姿，周潤君內衣胸前似有大片血染痕跡。

    2004年11月《九評共產黨》問世。鬥轉星移開始了另一天象。2004至2005年，沙塵暴的次數較2002年有所減少，但中國總體的天災人禍卻是越來越嚴重。

    而2006年中國的沙塵暴卻突如其來的多，其頻率、強度都為近年來罕見。據中國中央氣象臺介紹，截至當年５月２４日，中國北方共出現了１７次沙塵天氣過程，按強度分類，其中強沙塵暴５次、沙塵暴５次、揚沙７次，是近７年來沙塵天氣的第二個嚴重年份。2006年的沙塵暴突然增多，從實證科學的角度似乎無法解釋清楚。 而從中國傳統的“天人合一”的思想去思索這一現象時，就可以看出端倪。

    2006年3月9日，在瀋陽蘇家屯集中營發生的法輪功學員被活體摘除器官的消息被披露。同日，中國發生了當年第一次大範圍的沙塵暴。

    集中營的罪惡

    連年來，中國的沙塵暴頻發於大西北地區，乾旱蝗災亦頻頻發生。在2006年，新疆的沙塵天氣竟達到110次。同時，甘肅、內蒙古等地也受到象被撕破了的風口袋一樣沙塵暴肆虐。這樣的異常天象昭示著什麼？

    “我於2002年被非法勞教，被非法關押在位於濟南市漿水泉的山東第一女子勞教所。當時勞教所的惡警隊長和所謂的‘幫教’明目張膽地威脅我們：你們如果不‘轉化’，下一步把你們都送到大西北去。那裏已經蓋好了房子，去了就死在那裏，別想回來了。”來自明慧網報導的法輪功學員的敘述揭示了上天所要警告的罪惡。

    明慧網2006 年5月6日“2000年中共即有把大法弟子送大西北的陰謀計畫”一文中說：“我於2000年12月去北京上訪，被當地派出所和單位非法押解至德州市看守所，因絕食抗爭，身體虛弱，被家人及單位保釋。我單位（縣級）邪惡黨委書記來我家勸說我必須寫不再去北京上訪的保證，並聲稱如果我不放棄修煉法輪功，就把我送到大西北沙漠中的監獄去，到那裏甭想活著回來。針對現在曝光的中共36處秘密集中營事件，由此想來，那時中共即已經實施了秘密集中營的邪惡計畫。”

    明慧網2006年5月15日報導，一位河南南陽大法弟子說：“2000年 12月27日，我到北京天安門證實大法，被非法關進海澱分局看守所。因不報姓名被編為丁22號。兩天后我被送到南陽駐京辦，等家裏來人接，聽到南陽新華辦事處來接的人說：‘前幾天有姐妹倆不報姓名被送到了東北，再不報姓名，以後還往新疆送，後來這兩人被落實是南陽的。’”

    明慧網2006年5月18日的“從上海女子勞教所的經歷看邪惡集中營的存在”一文中說：“2001年，我被邪惡迫害，非法關入上海女子勞教所，其間受到種種邪惡迫害，我仍堅持修煉大法。有一次，一個監視我的吸毒人員惡狠狠地對我說：你要是還不‘轉化’就把你送到新疆去。我感到有些奇怪，已經被關到勞教所了，還要送到新疆去幹什麼？難道在上海的勞教所被迫害和在新疆有什麼不同嗎？當中共秘密集中營活體盜取大法弟子器官的事曝光後，我偶爾腦中閃過對此事的回憶，發現這些惡人的話絕非空穴來風。因在當時早已建立對大法弟子迫害的集中營，這些人可能或多或少的有所聞，才會以此來威脅。”

    明慧網2006年5月20日“關於西北監獄的一點情況” 一文中說：“2000年5月上訪時，當地駐京辦的人問我說：怎麼處理你才好？這裏他打了一個電話。回來告訴我，上級新命令，要把你們這些人都送大西北，讓你們自生自滅。後來我回家了。”

    明慧網2006年5月20日“大沙漠中的集中營？”一文中說：“有個地方是大沙漠，把法輪功學員送到那裏實行強迫勞動等迫害（那裏都是無期犯人），連員警都不願意去，叫壞人管著，據說讓法輪功學員每天打萬斤石頭，最終就累死餓死為止。（如果從那裏走出去需要一星期的時間，很難出來）”

    明慧網2006年5月21日的“2001年：懷柔惡警威脅將我送到大西北永遠回不來”一文中說：“2001年五年多前，我曾被非法關押在北京懷柔看守所，因不報姓名，獄警曾威脅我‘再不說姓名就把你送到大西北讓你永遠也回不了家’。現在我才知道，那不是一句說一說的話，是真的。”

    明慧網2006年5月23日的“2003年石家莊勞教所曾對法輪功學員進行體檢”一文中說：“石家莊勞教所在2003年對全體被非法關押的大法學員進行抽血、量血壓和心、腦電圖檢查。我還聽邪惡的人講在大西北正在建法輪功轉化基地，還威脅我說要把我送到西北基地。”

    從這些回憶中和近年大西北肆虐的沙塵暴中，讓人不寒而慄地感到在這漫天的黃沙中掩蓋著中共迫害法輪功的更大罪惡。

    沙塵暴的肆虐讓人們看到天災人禍頻繁出現的地區往往是迫害嚴重的地區。 東北三省是迫害法輪功嚴重的地區，近年來也成了沙塵暴年年光顧的地區。山東、四川、內蒙、河北、廣東、湖北等地，也是天災人禍頻繁出現的地區。


第三節 旱災背後的殘暴

    據《後漢書·志第十三》曰：“國大旱，冤獄結。旱者，陽氣移，精不施，君上失制，奢淫僭差，氣亂感天，則旱征見。”《淮南子》曰：“殺不辜則國赤地。”直接說明了旱災的起因是因為人間有冤獄。

    歷史上，夏桀任意殺戮，處死強行進諫的大夫關龍逢，於是“伊、洛竭而夏亡。” 商紂施“炮烙”、“脯刑”諸侯忠臣，忠臣比干因強諫被剖胸取心，於是“河竭而商亡”。明朝末年崇禎年間的旱災與明朝的冤獄和酷刑也有著互為因果的聯繫。明朝末年冤獄遍地，“寸磔”抗清明將袁崇煥等等，於是幾乎年年遭至大旱災，直到“民相食”的殘忍程度。

    二十世紀末，江氏流氓集團在嫉妒心的驅使下，發動了對法輪功的迫害。為煽動民眾對法輪功的仇恨，它們給法輪功扣上了與國外敵對反華勢力勾結的大帽子。利用這種莫須有的罪名，肆無忌憚地對修煉“真善忍”的法輪功學員實行鎮壓甚至殺戮，其迫害的殘酷和邪惡的程度正如夏桀殺害關龍逢，商紂取心比干，崇禎寸磔袁崇煥。

    在今天的中國大陸，到處蔓延的旱災無不昭示這種迫害的殘酷程度。在第一章可以看到，自法輪功被迫害以來，中國的旱災一年重於一年，許多地方的旱災連年發生，災害範圍與程度都是歷史上少有的。像河北、遼寧、山東、吉林等省份，對江氏流氓集團俯首貼耳，為了向江氏流氓集團爭寵要功，對法論功學員進行尤為全面而殘酷的迫害。這些省份非法抓捕關押以及迫害致死的法論功學員人數是十全國最多的省份，其中山東省是第一個迫害致死法論功學員的省份，製造了難以計數的冤獄冤案。在這些省份旱災也就更為持久嚴重。


第四節 洪水揭示的陰謀

    對法輪大法的迫害，始于江澤民個人的妒忌。隨後他與中共的奸佞官員勾結利用手中操控的權利，控制報紙電臺等輿論工具，通過公安特務系統，全面實行對法輪功修煉者的迫害。

    1996年，中共的三大重要報紙之一的《光明日報》以及其他一些報章雜誌先後發表批判和誣衊法輪功的不實報導。1997年初，中共內部奸佞官員操控公安部在全國進行調查，企圖網羅罪證欲定法輪功為“邪教”。全國各地公安局經過充份調查後均上報反映“尚未發現問題”，調查不了了之，企圖沒有得逞。於是，這些人乾脆操控公安部一局於1998年7月發出公政 [1998] 第555號《關於對法輪功開展調查的通知》。《通知》中先把法輪功定罪為“邪教”，緊接著又提出：要掌握活動內幕情況，發現其違法犯罪的證據，各地公安政保部門要深入開展調查。令他們驚奇的是，在全國各地，沒有搜集到一條可供他們利用的法輪功的罪證。但這兩次調查，卻使得這幫奸佞官員要定罪法輪功的企圖欲罷不能。

    同這些中共的奸佞官員遙相呼應，一些地方官員開始緊跟其上。如遼寧省朝陽市公安局，向所屬公安部門發出了朝公發（1998）37號《關於禁止法輪功非法活動的通知》，輔導員被數次罰款，累計金額達4000多元。有的不給收據單，有的只給白條。由此引起40餘人到公安部上訪；1000餘人聯名投訴朝陽公安局侵害公民合法權益的違法行為。但是法輪功學員的善意的說明沒有得到任何回應。

    1998年7月21日，公安部一局又向全國公安部門發出《通知》，再度引發新疆、黑龍江、河北、福建等地基層公安部門強行驅散煉功群眾，非法抄家，私闖民宅，沒收屬於個人的私有財產等違法行為，企圖人為地挑起地方公安部門與煉法輪功群眾的對立。

    與此同時，1998年5月，北京電視臺《北京特快》欄目利用在北京玉淵潭法輪功煉功點採訪煉功學員時，法輪功學員介紹煉法輪功身心受益的鏡頭，以偷樑換柱的卑劣手段，播放中國科學研究院院士何祚庥對法輪功的蓄意攻擊，稱法輪功為封建迷信。

    1999年4月11日，何祚庥在天津教育學院《青少年博覽》雜誌發表了題為“我不贊成青少年練氣功”的文章。文章再次重複其在1998年在北京電視臺批判法輪功的言論。污蔑煉法輪功可以導致精神病，並暗喻法輪功會象義和團一樣亡國。何的污蔑直接損害了法輪大法的名譽，極大傷害了法輪功學員的人格尊嚴。同時期刊編輯也違反了政府在當時對氣功和特異功能的“不宣傳、不爭論、不批評。”的“三不”政策。天津的一些法輪功學員認為有必要向天津有關方面澄清事實，並期望通過與雜誌編輯部的講清真相來消除該文章造成的惡劣影響。

    因此，4月18日至24日，一些學員前往天津教育學院及其它相關機構反映實情。他們用親身經歷向期刊編輯們說明法輪功令人身心受益。到4月23、24兩日，天津市公安局動用防暴員警，不聞不問法論功學員的正當合理的訴求，公然暴力毆打反映情況的法輪功學員，導致學員流血受傷，並抓捕關押了45人。於是有法輪功學員去天津市政府請求放人，可是天津市政府明確告知法論功學員，國家公安部直接介入這一事件，如果沒有來自北京更高權力機構的授權，被逮捕的法輪功群眾不可能被釋放。天津市公安局則向法輪功學員建議：“你們去北京吧，只有去北京才能解決問題。”

    幾年來的種種輿論攻擊，突然又發展到此次在天津動用公安員警使用暴力，迫害的嚴重升級震驚了法輪功學員，“天津事件”的消息因此在全國法輪功學員中迅速傳開。於是發生了一萬多法輪功學員聚集中南海上訪的“4．25”事件。

    4月25日當夜，江澤民以中共總書記的身份，給政治局常委及其他有關領導寫了一封信。在信中，江澤民指控“4．25”上訪事件有“幕後”高手在“策劃指揮”。(絕密，中辦發電[1999]14號“中共中央辦公廳關於印發《江澤民同志給政治局常委及其它有關領導同志的信》的通知”)。6月7日，江澤民在中共中央政治局會議上講話，編造“法輪功問題有很深的政治社會背景乃至複雜的國際背景”的謊言，稱“是1989年那場政治風波以來最嚴重的一次事件”，講話內容於6月13日在中共內部秘密傳達。6月10日“中央610辦公室”成立，其任務為專門策劃和驅動對法輪功的大規模鎮壓。1999年7月，鎮壓全面開始，各地公安同步抓捕法輪功學員，並抄家、抄書，焚燒法輪功書籍和音像資料等，強迫數以千萬計的法輪大法弟子放棄對“真善忍”的信仰，同時動用一切可以動用的輿論宣傳機器，編造謠言，煽動製造全國性的對法輪功的仇恨。

    從整個設計陷害過程看，江澤民、羅幹一夥正是借用趙高“指鹿為馬”的卑劣手段，逼迫信仰“真善忍”的法輪功學員起來澄清事實真相，然後以此製造莫須有的罪名，反誣法輪功弟子有陰謀，進而扣上與國外敵對勢力勾結，分裂國家等帽子，欺騙人民大眾，為實施對法輪功全面迫害製造藉口。1998年百年不遇的特大洪水與在第二章中描述的秦朝趙高時的暴雨洪水昭示了驚人相似的陰謀。

    1998年特大洪水不僅同2000多年前的秦朝陳勝、吳廣起義時的暴雨洪水相似，同1954年的洪水也有相似性。1954年的特大洪水的背後是中共政權開始了對宗教信仰的全面迫害，而1998年特大洪水的背後是江澤民與中共邪黨操縱整個國家機器對上億的信仰“真善忍”的法輪大法學員進行迫害。


第五節 地震的警告

    地震同暴君暴行相隨，歷史上的地震如此，近幾年發生的地震也是如此。

    很多人都會不解地問“為什麼要鎮壓”這個問題。社會上也流傳著一些解釋和猜度。其實“為什麼鎮壓”這個問題人是很難代為找出合理解答的，因為邪惡就是邪惡，這是邪惡暴君的本質。

    1999年4月25日萬名法輪功學員和平上訪國務院信訪辦的當天，當“兩辦”負責人及羅幹等向江澤民彙報法輪功學員上訪經過的情況時，江氏迫不及待地揮舞雙手，大叫“滅掉，滅掉，堅決滅掉！”赤裸裸的暴君形象暴露無遺。

    在討論“中南海事件”的第一次政治局常委會上，國務院總理朱鎔基剛勸了一句“讓他們煉吧”，江澤民立即惡狠狠地指著朱鎔基喊：“糊塗！糊塗！糊塗！亡黨亡國啊！”曾在文革中受“右派”之冤的朱鎔基此後在這次關係到億萬民眾和國家命運的關鍵性會議上對法輪功的事沒再說一個字。面對惡氣高漲、暴跳如雷的江氏，政治局其他常委也都沉默了。

    為了讓“消滅”運動登臺，江澤民給全體政治局委員寫信，並多次以個人名義作“批示”，把法輪功問題定性於“與黨爭奪群眾”、“亡黨亡國”的高度；並在“兩辦”（中共中央信訪辦和國務院信訪辦）代表党和政府公開承諾“煉功自由”、“從來沒取締氣功”的同時，在全黨傳達江的批示、講話和下達《共產黨員、共青團員不准煉法輪功》的通知，令大批國家幹部同時或在相近時間傳達互相矛盾的“檔”、“通知”，強迫他們出面向群眾和社會上拋出政治運動開始前的訊號。

    1999年4月27日，中共中央辦公廳秘書局印發了“中共中央辦公廳關於印發《江澤民同志給政治局常委及其它有關領導同志的信》的通知”，這是同年4月至6月期間大量秘密檔中較為關鍵的一份。這份檔的代號為中辦發電 [1999] 14號，密級被定為“絕密”，文件歸類的主題詞有五個：社會穩定，群體事件，江澤民，信，通知。說明問題實質的中心詞其實只有一個，那就是“江澤民的信”。其他文件形式，只是為了江澤民的一封個人信件能夠“名正言順”地發往全國而加的包裝而已。

    再來看一下這幾年的地震。

    自從2002年5月31號江澤民拋出“三個代表”，賴著不下臺，中國就接連不斷地發生地震。從6月4日西藏普蘭發生5.7級地震以來，2002年下半年的中國幾乎月月不落地發生了11次4級以上的地震，而其中9次是5級以上。為了達到禁止法輪大法學員通過網吧傳遞真相揭露迫害的邪惡目的，通過6月16日發生的網吧焚燒事件對全國數千的網吧進行清剿。於是，6月29日先後在吉林汪清和青海治多縣發生了7.2級及5.9級地震。

    7.20三周年之際，江氏及其幫兇繼續瘋狂迫害大法學員。2002年7月18日中國東海發生5.3級地震。2002年7月27日至8月18日，大興安嶺發生火災。2002年8月3 日河北懷淶發生4.0級地震。

    這一年9月，江氏及其幫兇又掀起新一輪迫害法輪功學員的狂潮，在全國範圍內瘋狂抓捕法輪功學員，多人被酷刑折磨致死。9月3日山西省壽陽縣發生4.7地級震。9月15日黑龍江穆棱發生5.6地級震。9月28日青海雜多縣發生5.2級地震。12月，法輪功學員被迫害致死的人數大幅度上升。12月14日甘肅省玉門市發生5.9級地震。12月25日新疆烏恰發生5.7級地震。

    2003年1月，一個月內至少有31個大法學員被虐殺。1月4日，新疆伽師發生5.4級地震。1月17日，西藏班戈發生5.0級地震。

    2月11日，唐古喇山口以東發生5.1級地震。2月14日新疆石河子發生5.4級地震。而自2月20日到2月27日，短短一周就有至少法輪功學員7人被殘酷殺害。2月24日新疆伽師再次發生6.8級強烈地震。2月25日新疆巴楚、伽師間發生5.0級地震。

    3月5日至3月18日人代會前後，一個月內竟然至少有59人被殘酷虐殺！2003月12日新疆巴伽原震區發生5.9級強震。3月16日新疆巴伽原震區發生5.0級地震。

    2003年4月23日21時45分59秒，在“4．25”中南海法輪功學員上訪4周年之際的天津寧河地區發生（北緯39.4度，東經117.6度）4.4級地震。北京時間4月24日淩晨2時39分16秒，寧河再次發生4.3級地震。4月24日16時15分28秒，寧河第三次發生地震，3.9級。 24小時之內，三次地震，都發生在同一個地方。 而4年前，就是在這兩天，助江為虐的羅幹和何作庥唆使天津市公安局動用防暴員警毆打反映情況的法輪功學員，導致學員流血受傷，並抓捕45人，製造了震驚中外的“天津事件”。


第六節 瘟疫揭示全民迫害

    瘟疫擴散傳播迅速，來去無蹤，又常能使人朝發夕死。面對瘟疫，人們總是會有無奈無助的恐慌，可以說瘟疫是最為令人恐怖的天災。正因為如此，大範圍的烈性瘟疫多發生在特殊的歷史時期。在中國歷史上，特大瘟疫常常在一個朝代的末期爆發。隋煬帝荒淫暴虐，隋朝在頻繁的瘟疫中走向滅亡。南宋王朝末期在一次又一次的瘟疫中沒落，為忽必烈所滅。元朝末期也是如此，大瘟疫如影相隨，在明軍的一次又一次進攻中，末代皇帝只得放棄京城被迫北逃。明朝末代皇帝崇禎年間，大瘟疫在全國頻頻出現。瘟疫在京城爆發時，京城內出現十室九空的慘景，京畿守兵兵員銳減，軍心渙散，致使李自成農民軍攻陷京城如入空城，崇禎皇帝以發遮面自縊於景山。歷史上最後一個王朝，清朝也隨著瘟疫而結束。在1910年至1911年間，東北發生了歷史上特大鼠疫，鼠疫波及東北及河北山東，加速了岌岌可危的清皇朝的崩潰。到1922年，辛亥革命爆發，年僅六歲的末代皇帝宣告退位，清王朝結束，整個中華民族的大王朝時代結束。

    在這些王朝末代，要麼出現隋煬帝極其荒淫暴虐，濫殺無辜；要麼是南宋與大清末代皇帝昏庸無能，奸佞之臣專權當道；要麼像明末崇禎皇帝，製造冤獄，殘害忠良。這些無道昏庸的皇帝當政的朝代都出現了瘟疫這樣極端的天災。

    回過頭來看當今中國大陸，愛滋病大範圍蔓延，吸血蟲病再度猖獗。尤其是2003年的薩斯病毒，突然出現，並迅速蔓延到十幾個省市自治區。當薩斯病毒在京城爆發時，京城人影零落，形同鬼城。如果說極端無道的朝代伴隨瘟疫這樣極端的天災，那麼今天的中國大陸正在發生著什麼呢？

    在中國大陸，執政的中共有個龐大的國安特務系統，這是一個同明朝臭名昭著“東廠、西廠”一樣的組織，專事監控、殘害百姓。其中最邪惡的是特別建立的專門用於迫害法輪功，由江澤民、羅幹掌握控制，權力淩駕於法律之上的“610”系統。這個系統是因為妒忌而變態的江澤民與佞臣相勾結通過中共邪靈而產生的怪胎。它毫無人性地專門迫害信仰“真善忍”的法輪功弟子。其採用的卑劣與殘酷的手段是歷史上前所未有的。

    面對瘋狂的迫害，法輪功弟子不屈不饒，依然無限慈悲，堅持向被蒙蔽的民眾講真相。人們日漸覺醒，越來越多的人明白了法輪功被迫害的真相。江澤民一夥意識到鎮壓法輪功已註定要失敗了，更加氣急敗壞，在2002年11月1日至11月15日中共“十六大”前後一段時間，操縱“610”系統再次大面積地抓捕法輪功學員，許多法輪功弟子被打死打傷。2002年11月16日，中共“十六大”剛一結束，薩斯在廣東發生，並迅速向整個中國大陸蔓延。

    在2003年2月農曆新年期間，在全國範圍內對法輪功學員的殘酷迫害再次加劇，薩斯病在中國大陸迅速傳播，並於2003年2月21日傳入到香港。

    2003年3月5日至3月18日，中共召開所謂的全國人民代表大會和全國政治協商會議，這前後又出現大面積非法抓捕法輪功學員，一個月內至少有59人被殘酷虐殺！ 3月12日，世界衛生組織向全球發出警告，指薩斯已經在廣東、河內和香港傳播。3月15日傀儡人代會在江氏的操控下“選舉”其“連任”軍委主席。3月15日世界衛生組織再次向全球發出警告，薩斯已經在向全世界播散。4月3日，江氏衛生部長公然在薩斯問題上對全世界撒謊。4月7日新華社又抬出親自編導的所謂“天安門廣場自焚”偽劇的主角─“王進東”，希望象往年那樣，在“4．25”之前再掀起一輪對法輪功的迫害，在短短的24天之內再度傳出至少26名法輪功學員被殘酷殺害的消息。4月20日，在世界強大的輿論壓力下，中共不得不召開記者招待會承認薩斯病在中國蔓延。自此，整個中國大陸籠罩在薩斯的恐怖下。


第七節 夏日飛雪昭示奇冤

    古時周厲王用巫師來監視人民的不滿，與中國的特務機構來監視法輪功學員的一舉一動何其相似；一旦人有了讓皇帝不高興的私語就要遭到殺戮，這與當今中國，法輪功弟子因為堅持自己的信仰，不屈不撓講真相而被捕坐牢以至被迫害致死又是何其相似。

    因為這種行為，西周時出現了一些異常氣候和現象。《竹書紀年》載：“三年冬，大震電。四年夏六月，隕霜。”這樣的夏雪異象都是對亡國之君的警告。然而，天不亡人，人自亡，那天也無奈。歷史就在這樣的無奈中反復著。

    1999年6月，為了給鎮壓法輪功做準備，中共中央辦公廳，國務院辦公廳，即所謂的“兩辦”，聯合發佈了欺世謊言，同時，以江澤民為首的流氓集團加緊建立“610”機構，並於6月10日正式開始罪惡活動。緊接著北京海澱區降雪。

    2001年，石家莊員警和“610”的不法之徒，連連迫害致死大法弟子。在2001年5月30日，左志剛，一位33歲、在河北省石家莊中山路一家電腦公司工作的生氣勃勃的小夥子，被石家莊公安局、“610”小組等犯罪員警突然從其單位非法抓至石家莊橋西區公安分局，進行刑訊逼供。左志剛當天就被毒打致死，屍體傷痕累累，一隻耳朵呈黑紫色，在後背腰部有兩個方形的大坑，脖子上有很細的繩索的勒痕。

    當天，石家莊連日似火爐的高溫忽然驟降，一時間寒冷異常，河北省靈壽縣五嶽寨降下漫天大雪，足有一尺多厚。舉城百姓繼“鼠疫”流行後，都異常驚恐，到處議論紛紛：六月飛雪，定有奇冤。


東北六年的罪惡與大旱災

    從歷史上看，東北遼寧是一個旱災比較多的省份，有六年三旱的說法，但持續六年的旱災在歷史上少有。然而，這六年期間，持續旱災不只是在遼寧，而且是在整個東北，東北地區是過去六年中大陸全國範圍內旱災最嚴重的地區。

    1999年，東北地區夏季持續高溫乾旱少雨，7月份平均降雨量比歷年同期少五成，是過去四十年以來的最少雨年之一。如遼寧省，由於持續高溫，降雨稀少，致使全省特別是西部和南部地區遭受了嚴重旱災，農作物大面積枯死，部分中小河流斷流，水庫乾涸，部分地區出現人畜飲水困難。全省有八個市三十多個縣 (市、區) 受旱，農作物受災面積1729萬畝，其中遭受嚴重旱災的940萬畝，絕收422萬畝。

    到2000年，遼寧省旱情愈演愈烈，嚴重受旱地區已占遼寧省的一半，有二百多座水庫乾涸，二十多座大型水庫的蓄水量降至常年的一半以下。遼寧中部最重要的水庫——撫順大伙房水庫水位下降到“死水水位”，對瀋陽、撫順兩大城市居民生活和渾河下游水稻生產造成嚴重威脅。嚴重乾旱地區，水塘乾涸，百公里以上的河流全部斷流乾枯，就連遼南海濱城市大連地區，也有數十座水庫乾涸。

    象旱災特別嚴重的阜新市，全部313 條大中小河流發生斷流，是自有歷史記錄的 1876 年以來最為嚴重的旱災。地下水位平均下降2～5米，全市有大中小型水庫75 座，只有7座能夠勉強維持澆灌，19座已經乾涸，其餘都已在死水位以下。230座塘壩有114 座乾枯。全市農村有30萬人飲水發生困難，有25個鄉鎮300個村432個自然屯嚴重缺水。564萬畝農作物全部受災，絕收面積已達500萬畝，旱災給阜新的農業生產帶來了十分嚴重的損失。

    2000年夏季，吉林省絕大部分地區持續高溫少雨。特別是自 6月1日至7月15日，全省平均氣溫創歷史同期最高記錄，降雨量不到歷年同期的一半。松花江水波連波，但在黑龍波哈爾濱段水位，水浪難起。最淺處不足一米，出現了歷史上松花江從未有的低水位。每年的6月本是松花江的汛期，這個時候人們習慣于為水多發愁，沒有過因為水少而苦惱的經歷。由於缺水，哈爾濱市已有1/4多的人口飲水困難。

    時間轉眼到了2001年。4月間，炎熱就早早來到，最熱的一天，遼寧的朝陽最高氣溫達到了40℃；6月初，冰城哈爾濱又出現了39.2℃的歷史最高氣溫，太平國際機場跑道一處12平方米的地方被“烤化”，機場被迫關閉近10個小時。

    入春以來，遼寧省持續少雨，2月至4月中旬，全省平均降水14.2 毫米，比大旱的2000年同期還少64.6%。連續兩年遭受特大乾旱的遼西地區，因此再遇旱災的襲擊，錦州、阜新、朝陽、葫蘆島四市發生大面積春旱，致使1400多萬畝農田作物無法播種。遼寧受旱農田面積已超過2400萬畝，全省農村有七十多萬口人、近四十萬頭大牲畜飲水困難，全省二十二座大型水庫的蓄水量只相當於去年的三分之二，前年的五分之二，全省稻田只有四分之一左右能獲得供水。

    到了2003年，即吉林省連續遭受旱災的第五個年頭。江河湖庫可用水量依舊不足。49個縣級以上城市，居然有45個發生了缺水。

    黑龍江亦遭受前所未有的旱災，在哈爾濱市，流域面積50平方公里以上的132條中小河流，有127條斷流，剩餘5條基本接近斷流，該市農田受旱面積已達1007萬畝，其中有200萬畝需要毀種，全市水田泡田面積僅為 27.7%。不僅水田旱，旱田也旱；西部旱，東部也旱；糧食作物旱，經濟作物也旱；地上旱，地下也旱，其面積之大，歷年從未有過。松花江經受了歷史上罕見大旱的煎熬，其水位連創歷史新低。

    殺無辜則國赤地。從法輪功學員被迫害致死人數的各省份分佈圖中，可以看到東北三省的黑龍江、吉林和遼寧均死人數高的省份。


遼寧省的罪惡與天災

    2006年3月27日，一年中最為嚴重的一場沙塵暴襲擊了遼寧。這天早上，瀋陽的天空昏黃，刮起了五、六級的西北風，空氣中能嗅到塵土的腥味。到了下午，瀋陽天空的昏黃色進一步加深，居然從赭黃色變得有些發紅，整個城市變得陰紅可怕。

    在此兩星期之前的3月9日，大紀元報導了一個駭人聽聞的消息，揭露中共邪惡政權在瀋陽市蘇家屯區有一個類似法西斯秘密集中營的地方，那裏關押著6000多名法輪功學員。該秘密監獄裏有“焚屍爐”，還有大量的醫生。據悉，凡進到這裏的人沒有活著出來的，焚屍前內臟器官已被掏空出售。

    隨著證人不斷的出現，一樁樁血淋淋的事實將蘇家屯集中營的殘忍、瘋狂暴露在世人眼前。據“追查國際”的相關調查報告，這個位於瀋陽蘇家屯的遼寧省血栓中西結合醫院地下、由人防工程改建而成的秘密集中營從2001年就開始操作了，2002年達到高峰。大批法輪功學員未經任何法律程式就被秘密關押在此，在被摘取器官後遭焚屍滅跡。目擊者透露摘取器官完全在活人身上進行，形容狀況“慘不忍睹”。由於過程極端殘忍，參與的醫務人員大多出現了嚴重心理問題，還有人因此而自殺。 面對海外媒體的質詢，瀋陽市司法局的回答是：“是又如何呢？法輪功又能怎麼樣？！”

    遼寧省自1999年7月至今，一直在不遺餘力地迫害法輪功學員。該省法輪功學員被迫害致死的數字一直是全國最高之一，達333人。

    2001年始，位於瀋陽的馬三家教養院對拒絕放棄信仰的法輪功學員使用了令人髮指的酷刑殘害，其中包括將18名女法輪功學員剝光衣服投入男牢的事件。

    2005年3月，邪惡的羅幹下令綁架被瀋陽龍山教養院惡警電擊毀容的法輪功學員高蓉蓉，接下來又下達了暗藏殺機的密令“處理好”。高蓉蓉被秘密綁架到馬三家勞教院繼續遭受迫害。6月16日，僅僅100天的時間，飽受折磨的高蓉蓉在位於瀋陽的中國醫科大學第一附屬醫院急診室去世。天地為之震怒，暴雨夾著冰雹猛烈錘擊當時6月的瀋陽。

    蒼天有眼。善有善報，惡有惡報。當迫害法輪功學員的行為開始時，當這嗜人血的罪行開始時，天災也降臨到這片罪惡的土地上。

    2001年遼寧省遭受了近50年來最為乾旱的天氣，遼河斷流103天，遼西地區中小河流基本斷流。全省900座水庫有351座乾涸，25個縣級以上城市缺水，日缺水109萬立方米，影響人口189萬人。當年受旱農田面積超過3356萬畝。全省農村有161萬人、71萬頭大牲畜出現嚴重的飲水困難。

    2002年，一次五十年不遇的颶風和冰雹襲擊瀋陽市遼中縣、蘇家屯地區等地，當地受災嚴重。同年7月遼寧省普降中到大雨，是常年 7月中旬的平均降雨量(58.3毫米)的兩倍，降雨如此之多是歷年來罕見的。降雨中還出現了大面積的颶風和冰雹，冰雹最大的直徑在3釐米左右；每秒36米的颶風將許多直徑40釐米的樹木連根拔起，部分鄉鎮受災嚴重。據介紹，此次降雨使瀋陽的遼中縣、蘇家屯區35個鄉鎮受災，倒塌房屋5232間，農作物受災44.7萬畝，損壞輸電線路74條，損壞灌溉設施20處，估算直接經濟損失近2億元。連續暴雨使瀋陽市變成一座“水城”。同時，這次災害給瀋陽地區電網帶來了巨大破壞，暴風雨猛撕瀋陽電網，僅遼中就倒塌電杆300根。

    據統計，2005年遼寧省雷雨天氣頻繁，雷電災害累計造成人員死亡32人，受傷19人，傷亡人數是有歷史氣象災害資料以來同期最多的。遼寧2005年還遭遇了罕見的龍捲風的侵襲。龍捲風影響了葫蘆島、朝陽、瀋陽、盤錦、營口5個地區，造成8人死亡，其中6月10日朝陽縣烏蘭河碩鄉的龍捲風是遼寧省有災情歷史資料以來最嚴重的一次，累計經濟損失為0.1818億元。

    2005年8月遼寧全省普降大到暴雨，大部分地區包括瀋陽發生了特大洪水，其嚴重程度甚至超過了1995年，被稱為一級暴雨災害。68座水庫溢洪。瀋陽市遼河、渾河流域降大暴雨，局部地區降特大暴雨。當地報紙說，這場大水百年不遇。

    這場暴雨引發1995年以來最大洪水。很多地區山洪暴發，山體滑坡，鐵路、公路被沖毀。遼寧全省共有瀋陽、撫順、本溪、鐵嶺、阜新、朝陽、葫蘆島等7個市、36個縣(市)、245個鄉鎮、134.5萬人受災，房屋倒塌2.01萬間，死亡4人，失蹤33人；農作物受災137.6千公頃，成災71.1千公頃；鐵路中斷11條次，公路中斷252條次。

    對這場洪水，一些村民回憶，當時洪水來勢兇猛，破壞力極強，處於低窪地帶的圍牆房屋被暫態沖倒。洪水在很短的時間內便漲到三、四米高，淹沒了整個村子的房屋。當地記者在過水後的葦子峪村看到，很多房屋在洪水中倒塌或者被洪水衝擊得破爛不堪，山洪夾帶的泥沙沖進了屋裏、院裏，有的房屋只剩下房頂，有的只剩下了房架。

    2006年3月23日瀋陽市林業局公開發佈了一個權威數字，即今天瀋陽市區與沙漠距離縮短為48公里。2000年，該局公佈的同樣一組數字還是100公里。

    短短6年時間，沙漠與城市的距離縮短了一半還多，沙漠已經逼到沈城人的家門口！六年前，距離城區最近的沙漠還只是出現在康平地區，如今最近的沙漠就在新民。春季，在新民沙地最嚴重時，8米之外就看不見人影。在風沙過後，遍地都是呈現出波浪形狀的黃沙圖案。這就是瀋陽城邊上的沙漠寫照。而且更加可怕的是，這些飛舞著的滿天風沙，已經佔領了那個地區相當一部分的遼河兩岸灘地。據瀋陽市林業局介紹，新民這個“瀋陽沙塵源區”整整有965萬噸沙子。

    現在的瀋陽城三環之外的土地都是沙漠化土地，沙漠化土地發展的後果就是沙漠。

    當2007年的今天，中共血腥的獸行曝光于天下時，紅色沙塵籠罩著瀋陽地區，向人們展示著中共嗜血的本性，其寓意是非常明顯的。天理昭昭、法網恢恢。獸行是不能在人的土地上繼續逞行的。“人不治天治”。


重慶的罪惡與天災

    2003年5月在重慶發生了法輪功學員、重慶大學研究生魏星豔, 遭沙坪壩區白鶴林看守所員警非法拘捕、當眾強暴的惡性事件。當年5月以後重慶地區連續發生災害性天氣。

    5月，重慶出現連續20多天的低溫陰雨天氣。

    受連陰雨天氣的影響，重慶的部分地區出現了大面積的水稻稻瘟病，這是繼1993年來最嚴重的一次。據悉，在重慶部分地區大面積發病的水稻葉片朝下，毫無生機，原有的翠綠已經被淺黃色的病斑所代替。

    緊接著6、7月暴雨頻繁襲擊重慶地區。

    從6月21日至7月12日，重慶市共有32個區縣583.56萬人遭災，直接經濟損失高達11.2億元。

    進入7、8月，高溫持續燒烤重慶。

    7月23日開始，重慶市局部地區開始了持續性高溫，溫度超過35℃，7月29日至8月8日連續10天日最高氣溫達到38～40℃。

    8月重慶再遭大暴雨襲擊。

    8月10日，重慶大足縣局部地區發生大暴雨，降雨量達124.5毫米，為近30年來最大的一次，其中天寶河洪水為10年一遇，天寶鄉街道積水最深處達1.5米。受災人口6萬餘人，成災人口2萬餘人，因災轉移人口113人；農作物受災面積900公頃，成災面積420公頃，絕收面積20公頃。


山東的罪惡與天災

    1999年“4·25”之後7·20之前，山東省被定為推行打壓法輪功的重點省份之一。1999年5月11日《關於印發有關法輪功兩個材料的通知》是中共山東省委辦公廳發給山東省各層黨政機關的的檔，要求大家在“三講”教育中要切實解決好信仰問題。1999年7月20日以來，在江澤民親信吳官正的操作下，山東省因拒絕放棄修煉而被迫害致死的法輪功學員多達100多名，高居全國被迫害致死法輪功學員統計表第三位。至於迫害所採取的手段完全到了滅絕人性的地步。

    全國第一位被迫害致死的法輪功學員趙金華正是來自山東。1999年9月27日下午，趙金華正在山東省招遠市自家花生地裏幹活，派出所一幫惡警氣勢洶洶地來到地裏綁架了她。在短短的8天時間內，她被毒打折磨致死。《華爾街時報》記者這樣描述一位元59歲的婦女是如何被折磨致死的：“20日早，奄奄一息的陳子秀被逼赤腳在雪地裏爬，兩天的折磨已使她的腿嚴重淤傷，黑髮上粘著膿和血，陳嘔吐並因虛脫而昏倒，她再也沒有恢復知覺。”“她的屍體佈滿了紫黑色印跡，耳朵腫大青紫，牙齒斷裂，留有血塊。死者的衣服、褥子、內衣褲上到處是血跡……”。

    2000年，山東省遭遇百年未遇的乾旱年。這一年是四季連旱。全省農作物受旱面積曾一度高達5420萬畝，其中重旱1350萬畝。80%以上的農作物受到旱情影響，部分重旱地區大片作物乾枯，人畜飲水面臨嚴重威脅。京航大運河濟甯段斷航近60天。荷澤東平湖、沂蒙石嵐水庫全部乾涸。全省的小型水庫、河道、塘壩基本乾涸。

    北方最大的淡水湖——南四湖（微山湖、昭陽湖、獨山湖、南陽湖）幹得見了底。以往的南四湖面積181萬畝，能蓄水50億立方米，占山東省淡水總面積的45%。水光瀲灩、漁舟唱晚的美景消失了。據有關專家分析，對於南四湖的乾涸，眼下的經濟損失固然令人惋惜，但更為可怕的是乾旱已經嚴重地損毀了南四湖特別是微山湖的野生動植物資源，長年累月形成的“食物鏈”被破壞。

    不只2000年大旱，實際上山東自1999年以後，年年發生特大旱災。素有“泉城”之稱的濟南城，2002年是該市有氣象記錄以來最為嚴重的乾旱年之一。地下水位降低，4月以後，趵突泉就再也見不到噴水。五龍潭是濟南市區泉水最深、水面積最大的一處明泉，逢雨水豐沛時節，水流面積約為2000多平方米，它所處的地勢低緩，是濟南市區噴湧最早、停噴最晚的泉。這長年水流不斷的泉池，也難抵乾旱侵襲。昔日水深莫測的泉池幾乎見底。到12月，由於遭受這百年不遇的大旱900萬人缺糧，山東省不得不開倉賑災。缺水，威脅到了人們的生命，缺水，威脅到了社會的平穩，山東人從來沒有象這幾年那樣感到缺水帶來的危機。

    2003年是山東省自1999年以來連續大旱的第四個年。據山東省水文專家描述，這場特大乾旱是山東近200年來共發生的三次特大乾旱之一，另外兩次是1875年至1878年連續四年特大乾旱，1939年至1944年連續六年特大乾旱。

    自1999年至2001年，山東地下水位大幅度下降。截至2001年年末，全省地下水漏斗區面積已超過2萬平方公里。三年中全省每年最大受旱面積都在5000萬畝以上，三年來累計農業減產糧食達1280萬噸。尤其自2002年1月份以來，全省降水量繼續偏少，致使在大汛期大部河道乾涸，大中型水庫總蓄水量截至8月底比常年同期蓄水量偏少4億立方米。全省地下水位持續下降，泉城濟南地下水位已降至泉水噴湧線以下3米多深，造成泉群乾涸。

    山東的奇異天災不只是乾旱。2001年從6月14日夜間至15日中午，濟南、泰安、德州、濱州、臨沂等地突遭大風冰雹襲擊，長清、岱岳、夏津、武城、齊河、禹城、平原、臨邑、濱城、博興、費縣等12縣(市、區)損失嚴重。據初步統計，受災人口80.85萬人，成災人口12.72萬人；農作物受災面積13.35萬公頃，成災面積7.33萬公頃，絕收面積3.28萬公頃；倒塌房屋226間，損壞房屋40300間；倒折樹木15萬株。強大冰雹打擊受連續三年乾旱煎熬的幹焦的大地，令人驚心。2002年7月山東還出現“七月飛雪”的異常天象。


黑龍江省的罪惡和天災

    2005年11月5日晚，哈爾濱市出現了持續2個小時左右的大風大雨、電閃雷鳴的天氣，整個氣氛和夏季的伏天雷雨天氣一樣。只是氣溫低些。滾滾的雷聲不絕於耳，刺眼的閃電把人們在夢中驚醒。次日早晨，晴空萬里。古人說：十月打雷，遍地起賊。相信許多人對這樣極其反常的天氣不解、而感到震驚。

    人們對11月5日哈爾濱異常的電閃雷鳴，似乎明白了什麼。天象昭示：善有善報，惡有惡報。 昭昭天理告訴人們的這一切的根由，在於黑龍江中共當局幹了違背天理的事。這就是自1999年以來，黑龍江一直在賣力地迫害著法輪功學員。

    據明慧網報導，自1999年7月20日以來，哈爾濱女子監獄一直是殘害大法弟子的黑窩。這裏的員警同刑事犯人互相勾結，狼狽為奸，對大法弟子進行非人的折磨、毒打。有的惡警為了在中共邪黨那裏得到所謂的政績和獎賞，直接動手對大法弟子野蠻施暴。

    比如2004年8月5日，八監區五樓8名大法弟子被犯人扣在鐵床上（員警指使），有時是站銬，有時是坐銬，都是兩手背在身後；有時站銬時，強行用大背銬的形式銬在鐵床上，晚間不讓上床睡覺，限制上廁所。坐銬時，不讓墊墊子，就這樣一銬就是4個半月，由於銬的時間太長，有的人得了疥瘡，有的人得了腎炎，有的人得了痔瘡，手都被銬的紅腫起來。

    明慧網2005年11月23日報導，“哈爾濱女子監獄的大法學員被上吊扣（把手反扣，吊掛在上下鋪的上鋪床頭，床頭過頭，雙腳不許著地），不許睡覺，坐在水泥地上長達三、四個月。2004年9月份有大法學員被吊掛3個多月。八監、五監、一監、九監都用過此迫害方式。八監區的大法學員2004年為配合被關在小號的大法學員出小號，有些學員絕食多次，長達一、二個月，李玉書絕食6個多月。”

    明慧網2005年7月16日報導，安森彪，38歲，大慶採油二廠職工，法輪大法弟子。2005年1月24日在大慶八百坰公安分局講大法真相，被不法人員綁架，在龍鳳看守所禁閉室戴30多斤重的死刑犯腳鐐與地環銬在一起，寒冷冬天棉衣棉褲被涼水澆灌濕透；在黑龍江綏化勞教所被燒、燙、針紮、往嘴裏塞洗衣粉、電棍電擊、性虐待等酷刑折磨，被迫害得生命垂危。

    根據明慧網2007年1月31日的數據，在黑龍江省被迫害致死的法輪功學員是377名，為全國第二。


第四章 天災的啟示

    1999年以後，中國的天災突然變得頻繁和暴烈。一些歷史上少見的天災，如龍捲風、赤潮等，紛紛活躍起來；歷史上罕有的天災，如沙塵暴、薩斯，也突然爆發。本書的第三章展示了1998年以來與天災同期的社會現象和人類行為。從許多具體事例中可以看到，在近幾年愈演愈烈的天災人禍中，都伴隨著一件中國歷史上最重要的事件－－江澤民與中共政權互相勾結，以慘無人道的殘暴手段迫害上億的法輪功修煉人。

    根據中國傳統的“天人合一”的觀點，天災是上天對人不遵循天理的警告與懲罰，在未至惡貫滿盈之前給人能夠悔悟、棄惡從善的機會。在古代，賢明仁德之君往往可以自覺地將天災視為上天對自己的警示，從而檢視自己的所言所行，不斷修正自己偏離天意的錯誤過失，其結果是得到國泰民安，造就了歷史上一個又一個仁政之治與太平盛世。反之，殘暴昏聵、不施仁政的君王無視上天的警示時，結果是戰亂饑荒、旱澇瘟疫等各種災難就紛紛出現，人禍也會隨之增多。天災人禍導致一個又一個王朝的迅速滅亡。

    透過紛繁複雜的表像，審視每個王朝毀滅的過程，可以看到自夏朝開始，華夏歷史上的歷代王朝，在走向滅亡之際，天災都較其前期和中期為多，而且有的十分頻繁，持續的時間很長。蒼天向人們傳遞著“人不治，天治”這一個千古以來被無數次證實了的簡單的道理。人類的歷史就象一場大戲。在朝代更換時，天災人禍象一隻巨手，推動影響著人類社會的走向，在歷史的進程起著重要的作用。


第一節 善有善報 惡有惡報

    古人說：“善盈而後福，惡盈而後禍”。有什麼因就有什麼果，種瓜得瓜，種豆得豆。 “善有善報，惡有惡報；不是不報，時候不到；時候一到，一切全報。”更是婦孺皆知。

    當人順天意而行時，天助之而使其順利。人逆天意而行時，天將降罪使其得到懲罰。在堯的年代裏，洪水氾濫。鯀治水時，違背了水往下流動的本性，採用堵塞的辦法，使天帝為之震怒。鯀因為不能順應天道而被誅於羽山。後來舜命鯀之子大禹治水，由於大禹能夠順應天地人之理，順應水的流動規律、採用疏導的方式治水，於是上天就把天地運行與凡間對應的洪範九法傳給了他，他按天帝所賜之法把國家管理得井井有條。

    商朝“湯禱桑林”的典故則告訴人們，正是因為商湯有敬天之心、厚民之德，天才降大雨，消除夏桀時延續下來的大旱。而取代紂王的周武王也一樣擁有敬天的心，所以不稱帝，而降稱為王。他那愛民敬天的大德受到了百姓的愛戴。討伐了商紂之後，周武王釋放了商紂的賢臣箕子，並且虛心地向箕子請教治國之道，於是箕子便把上古的聖賢明君大禹為何能夠得到洪範九法的原因告訴了周武王。

    歷史上的賢明君主都有敬天之心。康熙在位時，有一年北京發生了地震。康熙對大臣說：“朕躬不德，政治未協，致茲地震示警。悚息靡寧，勤求致災之由。豈牧民之官苛取以行媚歟？大臣或朋黨比周引用私人歟？領兵官焚掠勿禁歟？蠲租給複不以實歟？問刑官聽訟或枉平民歟？王公大臣未能束其下致侵小民歟？有一於此，皆足致災。惟在大法而小廉，政平而訟理，庶幾仰格穹蒼，弭消戾。用是昭布朕心，原與中外大小臣工共勉之”（《清史稿·聖祖本紀一》）。正是這樣一種敬天愛民、反躬自省的精神，成就了康熙大帝“道盛德至善，民之不能忘”的偉大功業。

    聖人賢君，尊敬上天，順應天道，凡事為民著想，他們可以為了社稷百姓廢寢忘食、甚至犧牲自己的生命，如夏禹，商湯，周武無不如此。所以，上天也就給予他們身為帝王之尊的榮耀。同時其所統治的國度也就風調雨順、國泰民安。

    相反，歷史上的暴君為私為己，自以為是，唯我獨尊，逆天理而行。其結局是天降罪於其身，天降災於其地。國亡民反，不得善終。如夏朝末年的皇帝孔甲與夏桀，商朝末代皇帝商紂，西周末年的周厲王與周幽王，不是順天應人，而是暴戾無道。最後不但國家天災連連，還因而喪國。


第二節 喚醒正義良知

    回顧第二章歷史上的天災，可見古人已經知道天災同暴君暴行、佞臣惡行相隨。有人可能會想，暴君暴政作了惡，上天降天災，但不應與我有什麼關係，我只是一介百姓，往往做事是由於受上面強迫不得已而為之，災難為什麼要降臨到我頭上呢？捷克共產黨獨裁政權結束後就任第一屆捷克民選總統說過這樣一段話：“我們全部已經習慣了，適應了這個極權制度，接受了這個制度是不可改變的事實，從而成全了它的運行。換言之，我們大家都多多少少對這部極權機器得以運行負有責任，我們當中沒有一個人僅僅是這部機器的受害者。要知道它之所以能運行，我們每一個人都曾出過一份力。”這段肺腑之言，點明了每個人並不無辜。暴君暴政作惡，而人自己對邪惡的麻木和認同，客觀上是助紂為虐。暴君暴政作惡就是這樣以明的和隱的方式害人。

    愛因斯坦於1950年7月19日給美國科學工作者團體的公開信中寫道：“一個人，如果政府指示他去做的事，或者社會期望他採取的態度，他自己的良心認為是錯誤的，那麼他該怎麼辦？這實在是一個老問題。很容易這樣說：對於在不可抗拒的強迫下所做的事，個人是不能負責的，因為他完全依賴於他生活在其中的社會，所以必須受它支配。但這種推理的表達方式本身就說明了這樣的概念同我們的正義感矛盾到了怎麼樣的程度。” “雖然外界的強迫在一定程度上能夠影響一個人的責任感，但絕不可能完全摧毀它。在紐倫堡審判中，這種立場實際上被公認為自明的。我們目前制度中存在著的道德標準，以及我們一般的法律和習俗，都是各個時代的無數個人為表達他們認為正義的東西所做的努力積累起來的結果。制度要是得不到個人責任感的支持，從道義的意義上來說，它是無能為力的。這就是為什麼任何喚起和加強這種責任感的努力，都成為對人類的重要貢獻。”

    法輪大法修煉者以“真、善、忍”為指導來律己修心，努力在各種環境中做好人，做越來越好的人。法輪大法淨化了他們的心性，淨化了他們的身體，他們切身感受了法輪大法的真實與博大。

    但是在1999年7月，以江澤民為首的中共政權的邪惡勢力，出於不可告人的目的，開始對上億法輪大法弟子進行迫害。成千上萬的法輪大法弟子站了出來，面對著殘暴，心懷大善大忍，堂堂正正告訴人們法輪大法的美好，真善忍帶給他們身心的健康。讓人們能夠明白：法輪大法好。

    日復一日，他們從不間斷，向中國政府呼籲停止迫害他們的精神信仰。他們非常清楚地知道可能面臨的殘酷的迫害，知道他們可能會失去一切──住所、工作、家庭，面臨逮捕、折磨甚至死亡。但為了捍衛對“真、善、忍”的信仰，一群普通百姓不懈地向世人講述著法輪功的真相，而他們面對的是強大的國家宣傳機器；他們手無寸鐵，無私無畏地和平上訪，而迫害他們的是政府高壓統治下的暴力機關。他們無所畏懼，毫不氣餒。他們這樣做的目的其實也是為了你，為了我，為了千千萬萬的世人。

    在七年多的瘋狂鎮壓中，法輪大法弟子承受了無名苦難，幾千人在酷刑折磨中被迫害致死，面對難以想像的酷刑折磨，從沒有一個法輪功學員還手報復或以任何方式訴諸於暴力。在逆境中他們始終面帶微笑，哪怕面對狂風暴雨、雪雹冰霜。一位女學員在給家人的信中說：“在被關押的日日夜夜裏，我每天面對的不是員警就是犯人。員警憤怒時拍桌子，厲聲大叫不讓我睡覺。犯人們管我叫新來的，整日厲聲惡語，讓我躺在濕淋淋的地上，還讓我在房頂滴漏污水的地方睡了兩天。但我一直牢記著師父的教誨：‘別人可以對我們不好，我們不能對別人不好’。‘善者慈悲心常在，無怨無恨，以苦為樂’。”

    法輪功學員們用自己的生命向世人昭示，即使在最嚴酷的環境下，無論以多麼大的代價，都可以保持對真理的堅定信仰而不動搖。他們以不懈的和平抵抗，展示了“真、善、忍”的崇高和偉大力量。

    一位政治評論家指出，“作為鎮壓法輪功的罪魁禍首，江澤民已經被牢牢地釘上歷史的恥辱柱。”“我們不僅僅是在對江澤民進行歷史的定位，我們也是在對自己進行歷史的定位。擺在我們每一個中國人（尤其是知識份子）面前的一個不可回避的問題是：當江澤民在殘酷的迫害法輪功時，我們做出了什麼反應？是挺身而出，仗義執言；還是背過臉去，沉默不語；抑或是助紂為虐，幫閒幫兇？”


第三節 天滅中共

    在江澤民和中共持續迫害法輪功的七年中，人們看到法輪大法在慘無人道的迫害下，不但沒有消失，反而更加壯大，並傳遍世界各地。“真、善、忍”喚醒著人們的良知。同時，江澤民和中共卻是日益衰敗，中共腐敗邪惡的本質逐漸的被人們認清。在迫害法輪功的事件中，中共邪黨走上了它的滅亡之途。

    2002年6月在貴州省平塘縣掌布鄉桃坡村掌布河谷風景區，當地的村民無意中發現了一塊藏字石，石上可清晰看見“中國共產黨亡”五個橫排大字。字體勻稱方整。每字近一尺見方，筆劃直挺，突起于石面，如人工浮雕。

    據中國科學院地質專家的考察，認定“藏字石”是從河谷左岸陡崖上墜落下來的一塊巨石，在陡崖上仍可看到崩塌岩體留下的相應凹槽，崩塌岩體墜地後，分裂為左右兩塊巨石，“中國共產黨亡”幾個大字清晰地顯現在右邊巨石的內側斷裂面上，“藏字石”由此得名。這幾個大字中的“亡”字特別大。“藏字石”上的字位於距今2.7億年左右的二疊統棲霞組深灰色岩中。字的均勻排列現象，雖是極其罕見的小概率，但均可從地質科學特別是沉澱地質學上得到解釋和說明，“藏字石”上至今未發現人工雕鑿及其它人為加工痕跡，那就是說，這塊題有“中國共產黨亡”的石雕非人力所為，實乃上天之作，天意也！

    在通往“藏字石”的山間小路上，有一棵四人難圍的大古楓樹。這棵500歲的古楓樹竟在該景區建立的前夜，在無風無雨時，突然轟然斷裂倒下。倒下來的枯軀，全部腐朽，沒有一點新白的木質，都是棕褐色的朽木。但是，在聳立的半截古楓的斷裂口處，卻有新生的葉芽。

    古人曰：“天垂象，見吉凶”，天象與人間是緊緊相連的。天象牽引著人間的變動。

    2004年11月18日大紀元時報發表了《九評共產黨》，文中對中國共產黨的歷史及它的所做所為進行了前所未有的深刻、清晰的評判，道出了共產黨的邪靈的本質和反天理、反人類的特點及它的終結。

    “縱觀八十多年的中國共產黨歷史，其所到之處永遠伴隨著謊言、戰亂、饑荒、獨裁、屠殺和恐懼；傳統的信仰和價值觀被共產黨強力破壞；原有的倫理觀念和社會體系被強制解體；人與人之間的關愛與和諧被扭曲成鬥爭與仇恨；對天地自然的敬畏與珍惜變成妄自尊大的‘戰天鬥地’，由此帶來的社會道德體系和生態體系的全面崩潰，將中華民族乃至整個人類拖向深重的危機。而這一切災難都在共產黨精密的策劃、組織和控制下發生著。

    中國共產黨的統治是中國歷史上最黑暗，也最荒謬的一頁，又以江澤民發動的對‘真善忍’的鎮壓最為邪惡。這場運動給中共的棺材釘上了最後一顆釘子。”（選自《九評共產黨》）

    隨即，2005年1月12日大紀元時報又發表了《鄭重聲明》，呼籲中國民眾退出共產黨。退黨、退團、退隊人數截至2006年11月，已超過一千五百萬人。中共政權在走向解體。“天滅中共”的天象正在人間展現。

    中共用謊言、暴力和利益收買三管齊下的手段維繫其政權，比較歷朝歷代都要嚴密和狠毒。中共政權絞盡腦汁，用盡手段來維持的國家表面繁榮，中國的民眾又有多少在它精心營造的這個虛幻的繁榮中享受生活呢？然而，中共的罪孽深重、惡貫滿盈決定了它的末日。中共走到今天這一步，已無可挽救。但對中共的成員來說，仍有選擇的機會。有許多人看到中共的危機，在給自己留退路，把財產家人轉移到國外。但是中共成員若要自保，需先退黨，因為真正的危險不是來自於人，而是來自於天。中共惡党成員即便跑到天涯海角，在天滅中共之時，仍然在劫難逃。

    對於那些仍然對中共抱有幻想、企圖依靠中共獲取榮華富貴、因為恐懼不敢脫離中共、或者因受党文化毒害而是非不辨的人。應該知道有句話叫：大廈將傾，燕雀安知？中共與宇宙大法為敵，這是它將被徹底銷毀的根本原因。與它站在一起的人，天理又豈能容？

    中國的天災人禍越來越多，越來越異常，越來越暴烈。滾滾沙塵，滔滔洪水，炎炎高溫，江河斷流，河塘乾枯，這都是上蒼即將滅亡中共邪黨的一次又一次次警告。同時遍及全球的滾滾退黨大潮也越來越高漲，人間發生的這一件件事不都是在顯示上蒼將要滅亡中共邪黨的天象嗎？而面對上蒼即將到來的滔天震怒，退出中共邪黨、是每一個關心自己未來的中國人迫在眉睫的大事。也唯有人們真正發自內心的對上蒼的敬畏，才能抓住這生死存亡的時機。


第四節 人類面臨的大抉擇

    人來到世間究竟是為了什麼？屈原千年前在迷茫中面對蒼天發出了這樣的疑問，人類數千年來上下求索，在黑暗中尋找光明，尋找自己那久違的家園，魂之所歸。今天，法輪大法為苦苦尋覓的人們帶來了無限的光明，讓人類又走在回家的路上。

    十幾年來，千百萬法輪功學員用自己的生命證實著“法輪大法”是一部真正能指導人返本歸真，使修煉者同化宇宙最高特性──“真、善、忍”的大法。經歷了生生世世，千百次的輪回，千萬年的等待，同化“真、善、忍”的大法才是生命的真正目的。

    法輪大法的洪傳是歷史的必然！他是上應天意、中應人願、下應地運而來的！世人對法輪大法這一宇宙大法的態度決定了其生命的去留。在這宇宙乾坤更新的關鍵時刻，人類一定要把握好自己的命運，走好自己的命運之旅。

    早在2001年6月23日，法輪大法創始人李洪志先生說道：“告訴大家，中國大陸上所有發生的一切天災人禍，已經是針對那裏眾生對大法犯下罪惡的警告。如其不悟，真正的災禍就將開始。”（《大法堅不可摧》）


結語

    “天人合一”，是中國神傳文化中對人與天地關係的根本認識。“善有善報，惡有惡報”是人們對道德行為因果關係的普遍認識。

    千百年來，芸芸眾生面對各種苦難，總是期待能夠解脫出來。1992年法輪大法開始洪傳。人們喜聞佛法，走上了一條返本歸真、脫離苦海的道路。人類開始了一個新的時期。然而，1999年7月20日，江澤民與中共流氓政權對修煉“真善忍”的法輪功學員發起了一場滅絕人寰、罄竹難書、持續至今日的鎮壓與迫害。中共在嚴酷鎮壓法輪功的同時也為自己掘好了墳墓。任何跟隨中共的人們都將受到神的懲罰，在痛苦中償還一切罪惡。任何生命正面臨歷史上未曾有過的抉擇。

    “天垂象 見吉凶” ，從新舊世紀交替開始，天災變得日益頻繁。蒼天用種種跡象警示人類歷史的走向。法輪大法創始人李洪志先生在二零零七年一月一日發表的“謝謝眾生的問候”一文中說：“真心希望世人都明真相、認清歷史定給人類最大的惡魔、邪党對中國人對全世界的毒害、對大法弟子的迫害，走出這歷史上眾生最大的‘劫’，真心希望眾生都能得救！眾生啊！你們幾千年來希望的、等待的和你們擔心的都來了，而且正在發生著，從中人人都在自覺和不自覺的選擇著自己的未來。”

    “天地兩茫茫，世人向何方，迷中不知路，指南有真相。貧富都一樣，大難無處藏，網開有一面，快快找真相。”(《找真相》) 在這歷史大轉折的關頭，希望你為了自己的美好未來找到真相，明真相。


附錄：1999以來主要天災一覽

    1999年

    [乾旱]

    1999年全國有20多個省(自治區、直轄市)均發生旱情。山西、河北、陝西、內蒙古、遼寧、山東、河南、北京、天津、甘肅、黑龍江等省市區，北方冬春連旱之後，夏秋又出現大範圍嚴重乾旱。北京、河北大部、河南南部、山西西北部、安徽淮北及陝西、山東、遼寧、吉林、黑龍江等省的局部地區降水量偏少5～7成。南方的湘、桂、粵、鄂等省區也遭受不同程度的冬、春、秋乾旱。全國累計受旱面積4.52億畝，成災2.49億畝。全國受旱面積一度達到2266h米2，為80年代以來同期最大值。有1920萬人出現臨時飲水困難。

    夏秋旱發生在華北、黃淮、西北東部、東北西部，這一時期，黃淮、江淮、華北大部、東北西部降水比常年同期少5～8成，其中北京、河北滄州、遼寧大連、安徽阜陽、江蘇淮陰、河南南陽、陝西安康等地的降水量是自1949年 50年來同期的最少值或次少值。松花江、遼河來水少4～5成；海河大部分河道斷流，淮河幹流來水少7～9成，出現了1949年以來的第6次斷流。嚴重的夏秋旱造成北方秋作物大面積乾枯絕收。

    1999年是北京市歷史上罕見的乾旱年份。據北京市防汛抗旱指揮部統計，當年汛期降水量僅255毫米，比多年同期平均降水量516毫米少一半，整個汛期最大日雨量僅24毫米，是1949年以來汛期降水量最少的一年。整個夏天持續高溫酷暑，沒下過一場像樣的雨，全市16座大、中型水庫蓄水量比汛前減少4.23億立方米，河道未出現過一次較大水量。

    [洪澇]

    1999年入汛後，中國長江中下游、太湖流域一帶暴雨頻繁，長江流域夏季降水量僅次於1954年和1998年，居1949年以來第三位，太湖流域發生了百年一遇的特大洪水；長江中下游出現僅次於1998年的歷史第二高水位。

    [高溫]

    1999年，中國華北等地分別於6月24日～7月2日和7月23日～7月30日出現兩段持續性晴熱高溫天氣。在第一階段高溫期，日最高氣溫＞35℃的連續日數一般在6至7天，多者達9天，為1949年以來所罕見。在第二個階段高溫期，日最高氣溫一般有35～39℃，部分地區達40～42℃，其中北京7月24日最高氣溫達到42.2℃，是1949年以來京城夏季高溫的極值，也是近一百多年來夏季高溫的次高值。

    [蝗蟲]

    河北、河南出現蝗災。山東省發生特大蝗災，面積已達350萬畝，其中高密度暴發區102萬畝，其發生面積之大、密度之高，為歷史上少有。

    2000年

    2000年遭受了罕見的全國性乾旱，為1949年以來乾旱最為嚴重的年份之一。2～7月，華北、西北、黃淮、東北及江淮、漢江、長江中下游沿江等地先後出現不同程度乾旱。乾旱高溫致使北方部分省市發生大面積嚴重的蝗蟲災。大江大河水勢基本平穩，全國較大範圍的暴雨洪澇發生頻次較少。2000年春季，中國北方地區沙塵天氣頻繁。

    [乾旱]

    2000年遭受了百年未見的乾旱。這次旱災幾乎波及了長江以北的所有地區和部分南方地區，全國年內受旱農作物6億畝，成災4億畝；400余座城市缺水；有3800萬城鄉人口和2400萬頭大牲畜一度因乾旱不同程度地出現飲水困難。

    [沙塵天氣]

    2000年春季，中國北方地區沙塵過程頻繁，共出現了14次沙塵天氣，沙塵總日數達41天，平均每兩天就有一次明顯的沙塵天氣。揚沙、浮塵、沙塵、沙塵暴天氣，影響到內蒙古、寧夏、甘肅、陝西、山西、河北、北京、天津、遼寧、吉林、山東、河南、湖北、江蘇及安徽等省區，總面積超過200萬平方公里，占國土面積的五分之一還多，這種惡劣天氣發生時間之早、頻率之高、範圍之廣、強度之大，都是近50年來所罕見的。就連黑龍江西南部也出現了90年代以來罕見的沙塵暴和強沙塵暴天氣。在中國西部地區夏季也出現沙塵天氣。2000年僅北京地區就遭受12次沙塵暴，占90年代10年總數的52%。與往年相比，2000年北京的風沙來得早、次數多，而且一次比一次勢頭猛。

    [高溫]

    2000年世紀末年，高溫天數之多，北京氣溫之高均是1915年有氣象記錄以來的最高值，當年7月份的平均氣溫為29.5℃，創造了1841年有氣象記錄以來的同期最高值。7月1日這天，有9個氣象觀測站實測氣溫在40℃以上。2000年1～9月全市平均降水量397毫米，比多年同期589毫米減少三分之一多。汛期降水量319毫米，比多年汛期516毫米減少近四成，是1949年以來北京同期第6個少雨年份。

    [蝗蟲]

    乾旱高溫致使北方部分省市發生大面積嚴重的蝗蟲災。5至6月份，蝗蟲在黃淮海地區及新疆西北部地區相繼大發生，發生規模和程度均為1949年以來所罕見。據統計，全國各種蝗蟲在重點蝗區的16個省、區、市發生面積達9000萬畝，其中包括遼寧、河北、山東、天津、河南、 四川成都、海南、新疆等地區。重發生地區蝗蟲密度高達每平方米1000至5000頭。

    [雪災]

    2000年春季，新疆、內蒙古牧區遭受雪災襲擊，造成25人死亡，其中內蒙古自治區16人，新疆維吾爾自治區9人；死亡牲畜78.76萬頭，其中內蒙古自治區46.7萬頭，新疆維吾爾自治區32.1萬頭。

    [地質災害]

    2000年，中國北方大部分地區降雨偏少，而西南、西北、東南沿海等地由於暴雨集中，引發了大量崩塌、滑坡、泥石流、地面塌陷等地質災害。據不完全統計，全國因地質災害造成1102人死亡、63人失蹤、26709人受傷。

    2001年

    2001年，全國大部地區氣溫偏高，降水偏少或接近常年。年內出現了乾旱、颱風、沙塵暴、高溫、暴雨洪澇、風雹、凍害及雪災等多種氣象災害。從氣象災害角度來看，災情屬偏重年份，其中尤以乾旱突出。自1999年以來，年降水量連續三年持續偏少，水庫蓄水嚴重不足，給農業生產造成了嚴重影響。本年度天氣氣候條件對全國農業生產屬重災年景。

    [乾旱]

    2001年是繼1999年和2000年連續大旱之後的又一個特大旱災年，尤其是北方地區遭受了嚴重旱災，山西、山東、河南、遼寧等省旱情尤為突出。

    [沙塵天氣]

    2001年風沙和沙塵暴天氣出現時間偏早、次數多、影響範圍廣，甚於風沙天氣頻發的2000年。2001年年初，河西走廊、內蒙古部分地區出現大風、浮塵、揚沙和沙塵暴天氣，並影響到包括北京在內的華北部分地區。3～5月先後出現範圍不同、強度不等的沙塵天氣18次之多，總日數為45天，約占春季總日數的50%。

    4月初，中國西北部的塔克拉瑪幹沙漠和蒙古的戈壁沙漠發生強烈風暴。強風卷起了數以百萬噸計的沙漠碎片，並將碎片捲入遠離地面向東移動的氣流之中，形成雲狀沙塵。這片雲狀沙塵在亞洲的沙漠風暴中形成，跨越了半個地球，曾導致美國西部幾個州的天空呈一片白，又令阿拉斯加的雪變棕褐色。

    [蝗蟲]

    山東、河北、河南、海南、新疆、西藏等11個省區市發生夏季飛蝗100多萬公頃，發生區域涉及160個縣市區，其中河北安新、黃驊、河南開封、蘭考、山東墾利等20多個縣還出現高密度蝗群，蝗蟲密度一般在每平方米100頭至500頭，而在這些地方嚴重地塊密度已達每平方米3000頭至10000頭。除飛蝗外，非遷移蝗蟲還在內蒙古、新疆、遼寧、廣東等省區發生670多萬公頃。另據農業部預測，2001年蝗蟲發生面積將達到一億畝，超過去年。

    [颱風]

    2001年西北太平洋和南海上共有25個颱風生成。其中有9個颱風先後在中國登陸，登陸個數較常年偏多，其中7月份接連有5個颱風登陸，是近50年來同期之最。颱風造成的經濟損失較往年偏重。

    [高溫]

    氣溫偏高是主流。全國年度平均氣溫高於常年值，為1961年以來僅次於1998年和1999年的第三個高溫年。同時，一些地區還出現了不同程度的幹熱風災害。今年北方地區高溫天氣開始早，且氣溫之高，範圍之廣，持續時間之長，為歷史同期少見。

    [東北異常寒冷]

    東北和內蒙古東部地區冬季出現了異常嚴寒天氣，冬季9個旬中除2000年12月中旬和2001年2月下旬外，其餘7個旬氣溫明顯偏低。其中1月上中旬和2月上旬大部地區偏低4～8℃。

    [地質災害 ]

    2001年度全國共發生滑坡流、地面塌陷等地質災害5793處。其中重大地質災害240餘起，造成788人死亡，直接經濟損失近35億元。死亡最多的雲南省達191人；其次是湖南、四川、重慶、貴州和廣東，分別為146、108、82、61和54人。本年度全國有8個省、自治區、直轄市因地質災害造成比較嚴重的直接經濟損失。它們分別是雲南、湖南、重慶、廣東、四川、湖北、山東和遼寧。

    2002年

    2002年上半年中國氣候複雜多變，春旱和洪澇先後襲擊；大部分地區前三個月氣溫持續偏高；雷雨大風、冰雹等天氣頻繁；沙塵天氣強度大、範圍廣。氣候變化帶來的災害以局部或小範圍為主，但波及面較大。這種“四面開花、星星點點”的受災特點在往年同期是不多見的。

    [乾旱]

    2002年，中國北方和華南兩地大部地區1～3月降水量一般偏少4成以上，同期氣溫又持續異常升高，旱區涉及華北大部、東北中西部、黃淮北部、西北東部及華南、西南部分地區。山東、河北、四川、廣東蘇北地區大旱。山東尤為嚴重。春旱發生早、範圍廣。有些地區旱情從去冬今春一直持續到5月中旬，一些地區長達200天左右未降透雨，出現近幾十年來罕見的冬春連旱，廣東省因乾旱造成1300多座水庫乾涸。 據3月底統計，全國受旱和缺水、缺墒面積2100萬公頃，1590多萬農村人口發生臨時飲水困難，24個省（自治區、直轄市）的一些縣級以上城鎮缺水。

    [沙塵天氣]

    2002年春季，中國北方共出現了12次沙塵天氣過程。具有出現時段集中、發生強度大、影響範圍廣等3個特點。其中3月18日到21日，20世紀90年代以來範圍最大、強度最強、影響最嚴重、持續時間最長的沙塵天氣過程襲擊了中國北方140多萬平方公里的大地，影響人口達1.5億。

    [洪澇]

    2002年4 至6月，全國大部地區降雨較頻繁，且分佈不均，旱情雖得到緩解，但部分地區出現不同程度的洪澇災害，氣溫變幅較大。4月下半月至5月上半月，長江中下游一帶持續陰雨，部分地區出現大到暴雨，發生漬澇或洪澇。洞庭湖、鄱陽湖水系一些支流水位一度超過警戒水位。新疆伊犁地區也一度持續中到大雨天氣。廣東、湖南、浙江、湖北、安徽等省局部還出現了龍捲風。強風驟雨夾帶冰雹的突發天氣給局部地區造成較嚴重的損失。

    進入6月，全國出現三次降水集中時段。6至12日，北方地區出現一次大範圍的強降水過程，陝西、四川、重慶、湖北和貴州五省市暴雨成災，陝南損失嚴重。10至17日，江南中南部、華南中北部和西南東部降雨，廣西柳江、湖南湘江、江西贛江、撫河、福建閩江發生超警戒水位洪水。19至30日，江南北部、漢江、江淮等地先後出現強降雨，部分地區暴雨成災。此外，6月下旬，華北、黃淮、東北一帶地區出現持續低溫或陰雨天氣。江南梅雨天來到了北京。

    [高溫]

    全國中東部地區及廣東地區出現高溫。7月中旬北京一直籠罩在50年來的同期最酷熱的持續高溫之中。氣象觀測到的最高溫度超過40 ℃，是40年來北京7月中旬的最高觀測溫度。

    [蝗蟲]

    2002年蝗災的範圍比去年更廣，蝗蟲密度更大，涉及津、冀、晉、遼、吉、蘇、皖、魯、豫、瓊、川、藏、陝、新14個省區市，比去年擴大400萬畝。近一億畝地受災。

    [地震]

    2002年，中國境內共發生5級以上地震29次，其中5級地震25次，6級地震2次，7級地震2次。包括臺灣地區19次，東海1次，大陸地區9次。

    [瘟疫]

    11月16日廣東佛山市發現一名烈性傳染病人。此病後被世界衛生組織（WHO）名為 “SARS”薩斯。此後，200～300 多人被傳染，多人死亡。

    2003年

    2003年，中國發生的洪澇、乾旱、高溫等極端天氣氣候事件要多於常年，而且強度也刷新了1961年中國有全面氣象資料以來的多項記錄。2003年，中國發生了旱災、洪澇、風雹、颱風、地震、沙塵暴、雪災和低溫冷凍等自然災害。災害的主要特點是：災種多、發生早、時間長、分佈廣、損失重。

    [乾旱]

    華北、東北和西南部分省份發生較大範圍的春旱；7月份以後，江南至華南大部地區嚴重伏旱。乾旱嚴重時期，全國共有2694萬城鄉人口、1665萬頭大牲畜因旱發生臨時飲水困難，因旱損失糧食3080萬噸，經濟作物損失346億元，糧食損失高於上世紀90年代以來的平均水準。

    [洪澇]

    2003年6月下旬至7月下旬，淮河發生了超過 1991 年的特大洪水，與此同時，湖北、湖南、四川、重慶等省份部分地區也發生了較為嚴重的洪澇災害；8月下旬以後，渭河流域、漢江上游發生洪澇災害；9月下旬以來一直持續到10月下旬，黃河流域的渭河段、河南蘭考段和山東東明段再次發生了洪澇災害。

    據初步統計，全國有30個省（區、市）發生了不同程度的洪澇災害，受災人口2.27億人，因災死亡1356人。洪澇災害損失重於上世紀90年代以來的平均水準。

    [高溫]

    中國長江以南出現了歷史罕見的持續高溫少雨天氣，夏季持續一個多月38到43℃的罕見高溫，不少地方最高氣溫屢破紀錄。中國南方地區的平均年降水量是1961年以來最少的一年。

    [颱風]

    2003年（1～12月），西北太平洋和南海上共有21個颱風生成，其中有6個在中國登陸。第7、12、13號颱風登陸時強度強、破壞力大，給沿海部分地區造成嚴重損失。

    [沙塵暴]

    2003年春季，中國共出現了7次沙塵天氣過程，其中有2次沙塵暴。

    [雪災]

    2003年冬季(2002年12月～2003年2月)內蒙古出現近30年罕見的大範圍降雪、降溫天氣，且持續時間長，個別地區出現暴雪，錫林郭勒盟、呼倫貝爾市等牧區發生雪災。

    [地震]

    5級以上地震超過30次。其中新疆巴楚 - 伽師、青海德令哈、雲南大姚、內蒙古赤峰、甘肅民樂山丹、甘肅岷縣、雲南昭通地震震級較高，損失較大。

    [蟲災]

    北方地區發生了嚴重的蟲害。

    [地質災害]

    2003年全國共發生各類地質災害13832起，造成743人死亡、125人失蹤、564人受傷，直接經濟損失48.65億元。地質災害比較嚴重的省份有四川、陝西、湖南等。

    [瘟疫]

    2003年初以來，中國內地24個省區市先後發生薩斯疫情，共波及266個縣和市（區）。截至8月16日，中國內地累計報告薩斯臨床診斷病例5327例，死亡349例。

    2004年

    2004年，中國出現了乾旱、暴雨洪澇、颱風、冰雹、高溫、雪災、低溫凍害等多種氣象災害，並且呈現“種類多、頻率高、來得早、走得晚、多點散發、影響大”的態勢。

    [旱災]

    1月至6月上半月，內蒙古東部和東北地區西部持續少雨（雪），是近50多年來該地區同期最為嚴重的乾旱。入秋以後，南方大部降水持續偏少，華南和長江中下游部分省9～10月的區域平均降水量僅有98毫米，為1951年以來歷史同期最小值；11月初，旱區擴展至幾乎整個長江中下游和華南地區，其中廣西、廣東大部、海南、福建西南部、湖南南部、湖北東部、江西大部、蘇皖中南部、浙江北部等地達到重旱標準，部分地區達到特重旱標準。

    [颱風/熱帶風暴]

    全年共有8個颱風和熱帶風暴在中國登陸。但其中0414號“雲娜”颱風重創浙江，是1996年第15號颱風之後近8年中登陸中國大陸最強的颱風。

    [暴雨/洪水]

    7月10日，北京城區突降暴雨，其中豐台1小時最大降水量達52毫米，10分鐘最大降水量達23毫米，部分路段積水嚴重，造成城區交通嚴重癱瘓。7月12日 晚，狂風暴雨突襲上海市，雖然持續時間不到1個小時，但降水量達到30毫米，最大風力達到9～11級。9月3～6日，四川東部、重慶等地出現了暴雨、大暴雨天氣過程。這是四川省東北部地區有氣象記錄以來最強的一次，也是重慶市自1982年以來最強的一次區域性降水過程。9月7～10日，福建中南部沿海出現暴雨天氣，其中福建平潭過程總雨量達420.1毫米，24小時雨量達250.8毫米，破1951年以來當月日最大降水量記錄，造成局部洪澇和山體滑坡等災害。11月9日，浙江台州、溫州等地出現深秋罕見的大暴雨天氣，其中溫嶺24小時雨量達253.1毫米，打破全省11月份歷史最大日雨量記錄。

    [沙塵暴]

    春季，中國共出現15次沙塵天氣過程，比上一年同期明顯增多，但沙塵天氣日數比常年同期偏少。

    [雷擊]

    2004年全國局地雷擊頻繁發生。據6月以來不完全統計，浙江、廣東、雲南、河北、安徽、江蘇、湖北、四川、山西、新疆等省區局地遭受雷擊，造成至少234人死 亡。其中，6月26日浙江臨海遭受雷擊，造成17人死亡。7月14日上午河北省邯鄲市峰峰礦區部分避雨的群眾遭雷擊，當場死亡5人，重輕傷13人。

    [地震災害]

    2004年中國境內共發生5級以上地震34次，包括大陸地區22次，臺灣地區12次。其中6～7級地震5次，5～6級地震29次。

    2004年中國大陸地區有11次地震成災事件。地震災害共造成中國大陸地區約95萬人受災，受災面積約20815平方公里；死亡8人、重傷209人、輕傷479人；造成房屋153548m2 毀壞，817194m2嚴重破壞，2054527m2中等破壞，5902267m2輕微破壞；地震災害總的直接經濟損失9.5億元。

    [地質災害]

    2004年，全國共發生地質災害13555起，其中造成人員傷亡或50萬元以上經濟損失的地質災害976起，全年共造成人員傷亡1407人，其中死亡 734人，失蹤124人，受傷549人，造成直接經濟損失40.9億元。

    [海洋災害]

    2004年全國海洋災害屬正常年份。風暴潮、赤潮、溢油等災害共發生155次，造成直接經濟損失約54億元，死亡、失蹤140人。

    2005年

    2005年，全國出現了乾旱、暴雨洪澇、颱風、大風、冰雹、雷擊、龍捲風、高溫、雪災、低溫凍害等多種氣象災害。年內，各類自然災害所造成的直接經濟損失達2042億元，因災死亡2475人，屬於災害偏重的年份。

    [旱災]

    華南南部出現嚴重的秋冬春連旱，雲南發生近50多年來少見的嚴重春旱，長江中下游地區出現初夏旱，西北東北部以及內蒙古等地發生夏秋連旱，江南、華南一度秋旱明顯。

    [颱風/熱帶風暴]

    2005年，8個颱風和熱帶風暴登陸中國，颱風強度大、範圍廣、災情重，颱風災害損失為1997年以來最嚴重。颱風“麥莎”是2005年造成影響範圍最廣、經濟損失最重的颱風。

    [暴雨/洪水]

    暴雨洪澇災害較常年偏重，西江、閩江、淮河流域及湖北、湖南、四川、遼寧等地發生嚴重暴雨洪澇災害，渭河、漢江流域秋季出現特大洪水。

    [沙塵暴]

    2005年春季，全國共出現5次沙塵暴天氣過程。最強的一次沙塵天氣過程出現在4月27～28日，內蒙古二連浩特、阿巴嘎旗、滿都拉、錫林浩特出現了強沙塵暴。

    [雷擊]

    2005年，全國雷電災害呈現發生頻次多、範圍廣、影響大的特點。據不完全統計，2005年全國共發生雷電災害1.1萬多起，其中，雷擊致人傷亡事故 700多起，引起火災或爆炸事故200多起，造成建築物損壞1100多起，引起供電故障2700多起。全年雷電災害共造成1300多人傷亡，造成直接經濟損失約6億元，間接經濟損失數十億元。

    [海洋災害]

    2005年，中國海洋災害頻發，影響範圍廣，沿海11個省（直轄市、自治區）全部受災，造成的經濟損失為1949年以來最嚴重的一年。風暴潮、赤潮、海浪、溢油等災害共計176次，造成直接經濟損失332.4億元，死亡（含失蹤）371人。

    [瘟疫]

    五月，青海超過千隻候鳥死於H5N1亞型禽流感病毒。幾乎是與此同時，新疆自治區上千隻鵝發病，超過數百隻鵝死於禽流感。同是5月，山東省和江蘇省爆發口蹄疫。隨後北京市、河北省以及新疆自治區也爆發口蹄疫疫情。

    隨後發生了人染禽流感的病例。截至11月20日，據中國官方的消息，中國爆發禽流感地區已有十五個，青海、新疆、西藏、內蒙、安徽、湖南、遼寧、湖北、山 西、江西等省份發生禽流感。中共政權11月16日首度公佈三例人類感染H5N1禽流感的病例，湖南兩例、安徽一例，其中兩人已經死亡。

    2006年（部分）

    2006年以來，自然災害較多、偏重，主要有異常極端天氣氣候事件偏多。除乾旱面積偏小外，暴雨、雷電、颱風、沙塵暴、低溫凍害、雪災、酸雨均偏重。

    [沙塵暴]

    截至５月２４日，2006年中國北方共出現了１７次沙塵天氣過程，按強度分類，其中強沙塵暴５次、沙塵暴５次、揚沙７次，是近７年來沙塵天氣的第二個嚴重年份。

    [旱災]

    四川、重慶地區遭遇五十年特大乾旱。自5月開始，重慶市40個區縣不同程度地出現了旱情，18個區縣為特大乾旱。今年四川盆地大部分地區先後發生嚴重的春旱、夏旱和伏旱。全省共有50個縣(市、區)發生春旱，113個縣(市、區)發生夏旱。特別是從6月下旬開始，遂寧、南充、廣安、達州等地出現了嚴重的伏旱。重慶市農作物受旱面積一百多萬公頃，有八百萬人、近六百萬頭牲畜出現飲水困難。寧夏、甘肅、內蒙古、湖北也不同程度地遭受旱災。

    長江重慶段水位降至4.12米，為10年最低。低水位造成多班輪渡停航。

    [颱風/熱帶風暴]

    2006中國颱風登陸早、強度大、持續時間長是一大顯著特點。第一號颱風“珍珠”5月18日就在中國廣東登陸，提早了 近40天，是1949年以來5月份登陸中國僅有的四次颱風之一。第四號強熱帶風暴“碧利斯”深入內陸後強度維持八級風力以上，時間長達31個小時，是歷史上登陸後維持時間最長的一個強熱帶風暴。“珍珠”、 “格美”、“碧利斯”、“派比安”及“桑美”等均造成重大的人員財產損失。

    〔瘟疫〕

    自2005年5月22日自青海湖畔發生了候鳥死於H5N1亞型禽流感的疫情後，至2006年6月16日，據中共的報導，一年之中，中國各地，包括四川、 安徽、浙江、福建、湖北、湖南、廣東、山西、貴州、遼寧、上海等各省市陸續爆發禽流感疫情，除了大量禽鳥死亡和被撲殺之外，已有19人受到感染，至少12人死亡。

    參考資料

    2000～2005年中國環境狀況公報