chuan shuo

前言

    中华文化是神传文化，其神韵不仅体现在史书、小说、诗歌、舞蹈、音乐、绘画，而且亦体现在千年来口耳相传和记载于典籍中的民间传说中。在诸多的民间传说中，有赞颂远古人物功绩的神话传说，有描述历代神佛神异故事的仙佛传说，有叙述历史知名人物的人物传说，有解释民间风俗习惯的民间风俗传说，还有地方风物传说、山岳传说、器物、花草传说、少数民族传说等等。这些传说既富于生活气息，又离奇动人，而其所蕴藏的内涵无不承载了神对人的眷爱。

    除此而外，许多民间传说非常注重道德内涵。众所周知，中华正统文化不仅有着丰富的表现形式，而且更讲究道德内涵，即形神俱备。孔子曰：“克己复礼为仁”。《中庸》所言：“小德川流，大德敦化，此天地之所以为大也”。而民间传说中也包含了儒家以仁德教化于人的内涵，揭示了“积善之家，必有余庆”的道理。

    为了让大家更好的了解民间传说以及其中所蕴含的内涵，正见编辑部编辑整理了相关故事，并将其整理分类。希望你从引人入胜的故事中，再次感受到中华神传文化的魅力。


上古华夏逐共工(1)

    福正 整理

    伏羲时期，在华夏有一个长于耍阴谋诡计的部族叫做共工氏。共工氏在天上对应这一个坏水神，叫共工，它人面蛇身，有红色的头发，性情十分凶恶，嗜杀成性。共工手下有两个恶名昭彰的恶神：一个是长着九个脑袋的相柳，它也是人面蛇身，全身青色，性情残酷贪婪，专以杀戮为乐；另一个是长的凶神恶煞一般的浮游，也是一个作恶多端的家伙。

    共工氏的人说话好听的很，天花乱坠，但做起事来邪僻，表面上恭敬，实际上无法无天。共工氏的头子叫康回，生的髦身朱发，铁臂虬筋，身高一丈有余，力大无穷。康回为人表面恭敬但内心狡诈，阴谋百出，只是碍于伏羲的大威大德而暂时隐忍为上。伏羲离去后，华夏之民尊奉女娲，康回因此嫉恨，倚仗自己封地的地势高险，决滔天洪水危害中原，致使华夏天地间一片汪洋。女娲忍无可忍，决定引领华夏之民铲除共工。

    共工氏由于熟悉水性，因此与华夏之民对阵时总是用水攻打头阵。女娲运用她的七十种神通变化，先将康回之地查了个一清二楚。之后就叫华夏百姓预备芦苇五十万担；大量的大小石快；长短木头一百根；特长木头二十根，每根木头上面，女娲亲自动手雕上一个鳌鱼的形状。又挑选精壮百姓二千名，在一座高山上每天练习快速冲刺，冲上山顶又冲下来，冲刺的速度越快越好，再挑选一千名擅长潜泳的百姓，在水中练习长期潜伏。同时，女娲运用神力，向挑选的百姓传授秘诀，百姓顿时欢欣鼓舞，技艺大增。女娲又取些泥土，将它捏成人的形象，大大小小加起来，捏出来的人达数千之多。

    一切准备就绪之后，康回就率部向华夏之民进攻了，依然是洪水为开路先锋。女娲叫华夏百姓将五十万担芦苇取出一半，用火化为灰烬，之后又令百姓将烂泥和草灰搅拌均匀，每人一担，挑起来向洪水泛滥的地方冲去，用泥灰填充积水之地。同时女娲在后面运用神通，将共工氏灌过来的洪水都倒灌回去，康回的水功遂被击破。之后，康回率领部众冲杀了过来，这时女娲所捏的几千个泥人竟然活了起来，个个快速长大，大的长到五丈以上，小的至少也有三丈，人人手执兵器，迎向共工氏。康回的共工氏本来就没有见过多少世面，哪见过泥人变活人这一人间神景，先是目瞪口呆，后是一个个惊惶失措，狼狈的向共工氏之地逃去。

    这时，女娲立即吩咐那一千个练习潜水的百姓：“康回这回逃去，必定拣险要的地方守起来，它一定在大陆泽，和它的老家昭余大泽一带躲起来，那里它筑有大堤，为防它决堤灌水，你们一遇到有堤防的湖泽，就用我为你们预备的木头在湖的四周先用四根长木一直打到地底，再用几根短木打在旁边，他就决堤不动，因为大海之中，鳖鱼最大，力也最大，我已经到海中与海神商量好了，将几个鳖鱼的四足暂时借用，所以那木头上刻的，不但是鳖鱼的形状，它的精神也在其中。”众百姓听了欣然前往，女娲又带上那二千在山上炼冲刺的百姓，先将泥人缩小，让百姓带上泥人、石头等物，一路赶去，在大陆泽和昭余大泽彻底击败了康回。

    康回只身逃跑，那二千个久练冲刺的华夏之民，从四面八方将其团团围困，最后将其生擒。百姓将康回擒来献给女娲，女娲亲握昆吾之剑，历数其罪而杀之。

    就这样，在女娲神力、智慧的相助下，华夏之民才免于了灭绝种类之大祸，重新过上了正常的生活。


上古华夏逐共工(2)

    福正 整理

    华夏尧帝时期，天下洪水泛滥，在鲧治水不成功的情况下，尧派鲧的儿子禹去治理洪水。

    大禹领着百姓治水，一直将黄河治理到邙山东头，再向东的河道就不好治了，因为有共工在作怪捣乱。

    共工是个坏水神，性情凶狠，处事蛮横，专与华夏之民作对。它经常在心血来潮时，施展神力，呼风唤雨，用洪水伤害天下的百姓，把一个好端端的华夏弄的一片汪洋。百姓们哭天叫地，苦熬日月。

    大禹找到共工，劝说其不要再呼风唤雨，发洪水坑害百姓，给华夏之民留条生路，积些德行。共工根本不听大禹的好言相劝，说：“我发我的水，和你有啥关系？” 大禹不愿再理这号灵魂低劣之坏神，只好水里来，水里去，顶风冒雨，察看地形，寻找黄河向东的出路。

    共工一看大禹一心要治住洪水，疏导黄河，让华夏之民过上正常的生活，顿时火冒三丈，几乎将自己的全部神力都使了出来，中原一带的洪水于是四处漫溢，到处横流，洪水更大了。

    大禹东奔西跑，费尽了力气，地上的水却越聚越多，黄河水也是四处八方乱窜。有共工捣乱，黄河没法疏导，大禹忍无可忍，决心带领华夏之民驱逐共工。

    大禹把随他治水的应龙、黄龙、白龙、苍龙都叫来，并鼓励华夏之民一起出战。共工由于四处作恶，早就声名狼藉，百姓听说大禹要赶走共工，纷纷前来参战。大禹带着大家在水中拦住共工，双方撕杀起来。

    整整大战了一个月，大禹带华夏之民轮流上阵。共工渐渐疲惫不堪，败下阵后，仓惶而逃，大禹穷追不舍。共工看着自己在劫难逃，便向大禹下跪，发誓永远不再侵犯华夏，再不发水行恶了。大禹心一软，放走了共工。

    大禹率华夏之民赶走共工后，一鼓作气，把洪水排完，又马不停蹄的把黄河疏导到东海，并用太行山的石头，在黄河两边筑起又高又厚，十分坚固的堤岸。


上古华夏逐共工(3)

    福正 整理

    颛顼帝为华夏上古时期五帝(黄帝、帝喾、唐尧 、虞舜、颛顼)之一，被称为北方水德之帝。颛顼帝为人仁德、智慧，当时世，四方慕德而服，鸟兽尽皆感化。

    颛顼帝自幼受叔父少昊的熏陶，特别爱好音乐。当他听到八方来风掠过大地发出熙熙凄凄锵锵的声音时，感觉十分悦耳，便让八条飞龙仿效风声而长吟，命名为《承云曲》，专门用来纪念黄帝。他又突发异想，令扬子鳄做音乐的倡导者。扬子鳄鸣声如鼓，背上披有坚厚的鳞甲，成天躺在池沼底部的洞穴内睡觉，对音乐向来生疏。但它接令后不敢怠慢，立刻翻转笨重的身躯仰卧，挥动粗大的尾巴敲打鼓凸的灰肚皮，发出的声音果然嘹亮。人间受到颛顼帝的影响，用扬子鳄的皮来蒙鼓。这种鼓十分贵重，叫鼍鼓。

    颛顼帝时期，人们的道德已经发生了变化。颛顼帝直属的北方三十六州道德高尚，而其它地方道德已经不行了。“君臣富贵皆由德而生”，因此，原本不停运转的太阳、月亮和星星开始被牢牢拴在天穹的北边，固定在北方三十六州上空。

    上古时期，华夏之民敬神拜天，因此就有很多现在人想象不到的福分。那时天、地虽也分开，但距离较近，而且还有天梯相通，这天梯即是各地的高山与大树。天梯原为神、仙、巫而设，但人间的智者、勇士，却能凭着智谋和勇敢攀登天梯，直达天庭。那时候，凡人有了冤苦之事，可以直接到天上去向天帝申诉，神亦可以随便至凡界游山玩水，人与神的界限不是很明确的。后来由于地上蚩尤叛乱，对神不敬，扰乱天庭。为此颛顼帝命令孙儿重和黎去把天地的通路截断，以维持宇宙秩序。

    大力神重和黎接旨，运足了力气，一个两手托天，一个双掌按地，吆喝一声，一齐发力，托天的尽力往上举，按地的拼命向下压，天渐渐往上升，地渐渐向下沉，本来相隔不远的天地就变成现在这样，遥遥而不可及了，高山、大树，再也起不到天梯的作用了。从此，托天的重为南正，专管天地鬼神之事；按地的黎为火正，专管人间之事。

    颛顼帝还制定出各种礼仪制度来维护社会道德，规定妇女在路上遇见男人必须先回避，不然要拉到十字大街上示众，还规定兄妹不准通婚，并让百姓按时祭祀祖先和天地鬼神。颛顼帝的为人道德、智慧，使四方慕德而服，鸟兽尽皆感化。

    据《史记·五帝本记》记载，颛顼帝的辖区非常大。“北至于幽灵，南至于交趾，西至于流沙，东至于蟠木，动静之物，大小之神，日月所照，莫木砥属。”

    但是，林子大了，什么鸟都有。颛顼帝的大德智慧，使善者从之，却使邪恶及无法无天的共工恨之，共工妒忌的简直发了狂，便纠集一些同样鼓吹无法无天而对颛顼帝不满的坏神组建成一支军队，轻骑短刃，突袭天国京都。

    颛顼帝闻变，泰然自若，一面点燃七十二座烽火台，召四方诸侯疾速支援；一面点齐护卫京畿的兵马，亲自挂帅，前去迎战。

    大战开始后，颛顼帝率军将共工部众从天上追逐到凡界，再从凡界厮杀到天上，几个回合过去后，颛顼帝的部众越杀越多，人形虎尾的泰逢驾万道祥光由和山赶至，龙头人身的计蒙挟疾风骤雨由光山赶至，长着两个蜂窝脑袋的骄虫领毒蜂由平逢山赶至；共工的部众被杀的人仰马翻，几乎全军覆没。共工辗转杀到西北方的不周山下，身边仅剩一十三骑。不周山的奇崛突兀，顶天立地，挡住了这伙贼寇的去路。这不周山是一根撑天的巨柱，是颛顼帝维持宇宙秩序的主要凭藉之一。这时，颛顼帝率军从四面八方冲来，喊杀声、劝降声惊天动地，天罗地网已经布成。共工到死还想坏一把，不顾一切后果发泄怨恨，他向不周山撞去。在轰隆隆、泼喇喇的巨响声中，那撑天拄地的不周山竟被它拦腰撞断，横塌下来。

    天柱折断后，整个宇宙便随之发生了大变动，西北的天穹失去撑持而向下倾斜，使拴系在北方天顶的太阳、月亮和星星在原来位置上再也站不住脚，身不由己的挣脱束缚，朝低斜的西天滑去，成就了我们今天所看见的日月星辰的运行路线。另一方面，悬吊大地东南角的巨绳被剧烈的震动崩断了，东南大地塌陷下去，成就了我们今天所看见的西北高、东南低的地势，以及江河东流，淡水与海水混合的情景。

    不周山被撞断后，天就塌下半边来，还露出很多大窟窿；地面也裂开了，出现一条条的深坑裂缝。在天崩地裂的情况下，山林燃烧起熊熊大火，地底喷出了滔滔洪水，周围也窜出了各种凶猛野兽，大地就象一个人间地狱。

    天神女娲，看到自己创造出来的人受到这样的苦难，痛心极了。为了让人们重新过上自然的生活，女娲决定去修补残破的苍天。

    这是一件极其困难繁杂的工作，女娲先在江河拣了许多五色石子，又用大火把石子烧了九天九夜，炼成红、黄、蓝、白、黑五色混和的石浆，然后一勺一勺的把石浆灌進天上的窟窿，把崩裂的地方修补好。

    随之的工作，便是要把天撑起来。女娲用一只大乌龟的四只脚，用来代替天柱，竖立在大地的四方，把天空象架帐篷似的撑起来。柱子很结实，天空再也不会塌下来了。

    女娲又赶走了到处为患的凶禽恶兽，又用芦草烧成的灰去填塞洪水。天补好了，地也填平了，华夏之民又重新过上了自然幸福的生活。


伏羲教人捞鱼的传说

    福正 整理

    伏羲兄妹来到人间以后，世间一天比一天热闹起来了。可是，那时候的人跟我们现在的人大不相同。那时候的人由于到处都是森林，空地极少，因此无法种庄稼，食物主要是靠打猎及摘取树上的果子。那时的地球环境比现在要纯净的多，水果比现在种类多，个头也比现在同类水果要大的多。但仍然不够吃用，人们就用打猎等方法来补充食物。那时上天给人很多获取食物的方法，这些方法不是研究出来的，而是上天给的。

    据说，上天让伏羲也发现了一种获取食物的方法，那就是用网捞鱼。过去没有“打鱼、捉鱼”这些对立名词，只有“捞鱼”这种融洽概念。

    有一天伏羲闲来无事，走到河边一转悠。走着走着伏羲偶尔抬头一看，看见一条又大又肥的鲤鱼，从水面上跳起来，蹦起好高。一会儿，又是一条鲤鱼跳起来；再隔一会儿，又是一条。这下引起了伏羲的注意。他想：这些鲤鱼又大又肥，弄来吃不是很好吗！他打定了主意，就下河去捞鱼。等了好大工夫，伏羲捞到一条又肥又大的鲤鱼。伏羲很高兴，就把鲤鱼拿回去了。回来的路上，伏羲又从上天那得到了吃鱼的方法，那就是用火处理。那时的人们都有功能，一伸手指就来火，人们的道德很高，不会随便用火做不该做的事情。只是到了后来，人们开始用火做坏事，上天才把火这种功能从人体上给拿走了。

    跟伏羲在一起的众人们，看见伏羲捞来了鱼，也都跑来问长问短。伏羲当众用火将鱼烤了，把鱼撕给他们吃，大家吃了，都觉的味道不错。伏羲对他们说：“既然鱼好吃，以后我们就动手捞鱼，好帮补帮补生活。”众人当然赞成，当下都跑到河里去捞鱼。捞了一个下午，差不多每人都捞到了一条，还有捞三、四条的。这下子大家都欢喜的了不得了，把鱼拿回去美美的吃了一顿。

    后来，上天又给了伏羲一些捞鱼的方法。

    有一天，伏羲又是闲来无事，躺在树底下，眼望着天出神。

    这时候，他看见两枝树枝中间，有个蜘蛛在结网。左一道线，右一道线，一会儿就把个圆圆的网子结好了。蜘蛛把网结好后，过了一会儿，远远飞来了一些蚊子、苍蝇等，很快都粘在网子上了。蜘蛛就用这些所得饱餐了一顿。

    伏羲看见蜘蛛结网，心里突然开了窍。他跑到山上找了一些葛藤来当绳子，象蜘蛛结网那样，把它们编成了一张粗糙的网，然后又砍了两根木棍十字形绑到网上，又拿了一根长棍绑到中间，网就做好了。他把网拿到河边往河里一放，隔了一会儿，把网往上一拉，哎哟，网里净是些欢蹦乱跳的鱼。这个办法真好，比起用手捞鱼不但捞的多，人还不用下水了。

    伏羲就把结网的方法教给众人。从此以后，众人就都晓得用网来捞鱼了，一直到现在人们还是用网来捞鱼。


神农尝百草

    茹之

    远古之时，人们对疾病不知道该如何治疗。当时天下瘟疫流行，死了很多人。

    神祗神农为了解决这两个问题，开始進山遍尝百草。《史记·补三皇本纪》记载道：“神农氏作蜡祭，以赭鞭鞭草木，尝百草，始有医药”。据说当神农在深山遇到茂盛的草木时，就用神鞭抽打，直到打出津液；然后他再亲口尝一尝，便可知道其性味。

    四川民间一直有这样的传说，说神农尝百草，尝到一种断肠草，因此死掉。其传说在《淮南子·修务训》也可以找到佐证，书中记述道：“神农尝百草之滋味，一日而遇七十毒”。

    《黑暗传》中亦明确写道：“神农尝草遇毒药，腹中疼痛不安宁，急速尝服解毒药，识破七十二毒神。要害神农有道君，神农判出众姓名，七十二七逃了生，三十六种还阳草，神农采回救黎民，毒神逃進深山林。至今良药平地广，毒药平地果然稀……”。可以想见，当时的神农氏为了寻找到可以食用的食物和草药，以進行人工种植，冒着中毒的危险，尝了无数种花草果实。因为神农氏是水晶肚子，所以可以看到药是如何起作用的，所以才能迅速化解药毒。

    最终神农氏终于找出了那些可以吃和不可以吃的物种，以及哪些物种可以作为药物。其中上等药一百二十种，可以养生，食之延年益寿；中等药一百二十种，可以养性，食之补虚助气；下等药一百二十五种，可以治病。神农氏来到人世间为中国人建立起了相当完整的医药基础，后世几千年来中药的发展，事实上，都是建立在神农本草的基础上。因此，神农氏还被尊为中国的医药之祖，民间称之为“药王菩萨”。


天梯

    茹之

    天梯，顾名思义就是地上之人通往天国的阶梯。那么它是否真的存在呢？传说，在颛顼帝之前，天和地相距并不遥远，还有道路可以从地面到达天庭或者从天庭来到地面，这就是最初的“天梯”。清代龚自珍的《定庵续集·癸壬之际胎观》中说：“人之初，天下通，人上通，旦上天，夕下天，天与人，旦有语，夕有语。”可见，当时人、神曾经有过共存时期。神给人留下了上天之路。但是人间什么人可以登上这部天梯呢？大概除了那些仙人、具有大德之人外，就是象黄帝这样的修行之人吧。传说黄帝修成之后，天忽然开了，降下一条黄龙迎接他。黄帝与随身的近臣七十多人一起跨上黄龙，白日升天。

    而自黄帝之后开始有“绝天地通”的传说，即人神分隔。传说随后的颛顼帝派遣重、黎两位臣子隔断了通天之路。人从此登天变的更为困难了。

    那么，中国古代神话中的天梯以何种方式存在的呢？一种是山，一种是特定的大树。

    作为山的天梯，第一当属昆仑山。《淮南子·地形篇》说：“昆仑之丘，或上倍之，是谓凉风之山，登之而不死；或上倍之，是谓悬圃，登之乃灵，能使风雨；或上倍之，乃维上天，登上乃神，是谓太帝(天帝)之居。”这一段把从昆仑山登天的过程，讲述的非常详细。

    其次，通天之山是肇山。《山海经·大荒西经》记载：“华山青水之东，有山名肇山。有人名日柏高，柏高上下于此，至于天。”

    再次是登葆山，《山海经·海外西经》说它是“群巫所从上下也”。这些巫人上下天庭，大概主要是向民众传达神意吧。

    除了上述作为天梯的山之外，还有树作为天梯的，目前确知的是建木。

    《山海经·海内南经》记载：“有木，其状如牛，引之有皮，若缨、黄蛇。其叶如罗，其实如栾，其木若箧，其木曰建木。在寞窳弱水上。” 《山海经·海内经》又载：“ 有九丘，以水络之……有木，青叶紫茎，玄华黄实，名日建木，百仞无枝。(上)有九榍，下有九枸，其实如麻，其叶如芒，大嗥爰过，黄帝所为。”《淮南子·地形篇》也说：“建木在都广，众帝所自上下，日中无景，呼而无响，盖天地之中也。”也就是说，这种称为“建木”的树乃是通天之树。他生长在都广之野，据说是天地的中心。到了中午，太阳照在树顶上，连一点影子也看不见；站在这里大吼一声，声音很快回消失在虚空中。从古籍的描述中，可知这种树形状也生的奇怪：细长的树干笔直的伸入云霄，两旁不生枝条，只在树的顶端，生了一些弯弯曲曲的树枝，盘绕起来象伞盖。拉它的树干，就会有扯不断的树皮掉下来，象缨带，又象黄蛇。

    这座位于天地中心的天梯，传说是黄帝造的，成为上天或下地的天梯。

    在后世的民间传说中，也可以寻找到天梯的痕迹。比如黄梅戏《天仙配中，就有这样的说辞：“董郎，你看这两块顽石，一块高来一块低，好似为妻上天梯。”

    在中国南方少数民族中也流传着不同的天梯神话。比如壮族《卜伯的故事》说，过去天地是可以上下的，后来雷王为了防范卜伯，把天升高起来，只留巴赤山上的日月树作为天梯沟通天上地下。布依族古歌《辟地撑天》说，地上人用大楠竹把天地连接起来，顺着它可以登天。这里的日月树、大楠竹都起天梯的作用。水族《月亮山》故事说，水族山乡有座高高的月亮山，顺着这座山可以爬到天上，引得天女到人间。

    当远古的天梯已然消失后，今天的人们将以何种方式回归天国呢？也许上天早已安下了新的天梯，就看我们是否愿意攀登了。


“绝地天通”的传说

    茹之

    上古时期，作为五帝之一的黄帝共有二十五个儿子，其中建立自已姓氏的有十四人。嫘祖生有两个儿子：一个叫玄嚣，也就是青阳，青阳被封为部族首领，居住在江水；另一个叫昌意，也被封为部族首领，居住在若水。昌意娶了蜀山氏的女儿，传说一日她看见瑶光之星穿过月亮，像一道美丽的彩虹，心有所感，后来就有了身孕，生下了儿子高阳。高阳有圣人的品德。黄帝升天后，就由高阳即帝位，这就是颛顼帝。

    颛顼帝即帝位后，做的第一件事就是派遣天神重和黎把天和地之间的通道截断。

    自盘古开天辟地以来，虽然天和地相距九万里，但是人们还是可以沿着天梯一步一步登天，天上的神仙也可以由天梯下到人间。传说中的天梯一种是山，一种是特定的大树。山有昆仑山、肇山和登葆山，树乃是建木。这样，天上人间偶然也有往来，人和神之间还有着某种交流。

    但是后来有一个叫蚩尤的恶神来到人间，蛊惑苗民作乱，祸乱人间。黄帝为了使善良的百姓不受伤害，便和蚩尤展开了一场规模巨大、历时长久的战斗。在神仙九天玄女的帮助下，黄帝战胜了蚩尤。颛顼接受了蚩尤变乱的教训，觉的神和人不分出界限，可以相互往来，弊多利少，于是命重、黎两人把天地间的通路隔断，叫人上不了天，叫神也不能再随便下地了。

    重和黎遵命行事，一个把天托起来，尽力往上推；一个把地按住，努力朝下压。这样一来，本来相隔还不是特别远的天地，从此就相隔遥远了。天地分开之后，颛顼就命令天神重专门管理天，而命令天神黎专门管理地。黎后来有一个儿子叫做噎，他协助父亲管理日月星辰的运行顺序，以免错乱。后来，噎也就自然而然的成为了神话中的时间之神。

    绝地天通之后，虽然天上的神还可以通过法力下凡，但地上的人却再也没有办法上天去了。


大禹与淮河

    茹之

    淮河是中国著名的一条大河，关于其由来，民间还流传着一个古老的神话传说。

    当年，大禹治水时，三次来到桐柏山，总是治不好。大禹非常生气，一打听，原来是这个地方有个叫无支祁的水神在捣乱。无支祁住在一个深潭子中，据说它“形若猿猴，缩鼻高额，青躯白首，金目血牙，颈伸百尺，力逾九象”。大禹派神将庚申去与无支祁交战。庚申手拿“定海神针”，前去与无支祁交战。经过三天三夜的鏖战，终于将其打败。

    被打败后的无支祁鼻子上被穿上了金铃，脖子上锁着大锁，被关在淮阴龟山脚下的深井里。从此，淮河被疏通，并且一直流向了大海。


幻人

    茹之

    梁孝元帝萧绎所著的《金楼子》一书记载了关于“幻人”的传说。

    在西周穆王时期，其最西边有一个国家中的人被称为“幻人”，他们能在水里和火中自由行走，能穿过墙壁石头，也能翻山倒海，还能将一座城池移走。

    穆王听说后，就请了一位“幻人”来到西周王朝，为他建了“中天”之台，让歌伎为他演唱，每日为他准备最精美的食物，每月还给他送上最华美的衣服，但是“幻人”还是不愿意留在穆王的宫殿。

    “幻人”于是领穆王来到了自己的宫殿。“幻人”的宫殿都是用金银修建的，并用珠玉装饰，无论是闻到的气味，还是食用的食物，都非人间所有。穆王看过后，对自己的皇宫十分厌恶。“幻人”遂将穆王的宫殿全部换成了他所羡慕的样式。穆王非常高兴，决心放弃俗务，出去云游。后来穆王也终于得道成仙。

    从上述记述中，我们不难看出，“幻人”是远远高于人类的。从其所具备的本领看，“幻人”或许是那些得道成仙之人吧。


小人国

    茹之

    世界上到底有没有小人国呢？英国作家斯威夫特的名著《格列佛游记》中就生动描述了小人国的故事。但那毕竟是小说。事实上，在中国漫长的历史中，曾经有小人、大人和与今天的我们一样高的人共存的时期。在古人遗留下的古籍中，一直不乏对小人的记述。

    《山海经·大荒东经》记载：在东海之外，大荒之中，有个小人国，名字叫“靖人”。“靖”是细小的意思。据说他们的身高只有九寸。

    《山海经·大荒南经》记载：有个小人国，叫焦侥国，国中之人都姓“几”，以粮谷为食。还有一种小人叫“菌人”。据说他们的身高只有三尺。

    《山海经·海外南经》也记载：在焦侥国的东面，还有个小人国，叫周饶国。他们住在山洞中，虽然身材短小，身高大概只有三尺，但和常人一样穿衣戴帽，而且生性聪明，能制造各种精巧的器物；此外，他们还会耕田种地。

    《国语·鲁语》说：“焦侥氏长三尺，短之至也。”《史记·大宛传》正义引《括地志》说：“小人国在大秦的南边，人才三尺，在耕地的时候，害怕为禽鸟啄去。

    记录三国时期魏国发生的事情的《魏志·东夷志》描述了一个小人国，身高只有三、四尺；《拾遗记》记载了一个叫陀移国的国家，国中百姓只有三尺高，但却可以活上万年；传说它是周饶国的异名；《神异经》记载，西北荒中有小人，长一寸，穿朱红色的衣服和头冠；还有一个鹤国，国中的小人长七寸，海鹄看见这些小人就会把他们吞下去。唐朝的《法苑珠林》卷八说：“焦侥国人长三尺，眉眼俱全，但生活在山洞中。”《述异记》则说：“大食王国的西海中，有树上长小人，身高六七寸，见人就笑。如果动他们的手、足，不小心摘下一枝，他们就会死去。《西游记》中第二十四、二十五回描述的孙悟空和猪八戒偷吃的人参果大概就是从这里来的。


大人国

    茹之

    一直以来，人们在探询着是否存在着大人国和小人国。事实上，在中国漫长的历史中，曾经有小人、大人和与今天的我们一样高的人共存的时期。在古人遗留下的古籍中，一直不乏对大人的记述。

    《山海经》中就有几处记载了大人国。《山海经·海外东经》说：“大人国在其北，为人大，坐而削船。”“削船”是驾驶船的意思，也就是说，一个大人坐在那里划船。

    《山海经·大荒东经》记载：“东海之外，有波谷山者，有大人之市，名曰大人之堂。有一大人踆其上，张其两臂。”这段话描述的是：一个大人蹲在形状象堂室的平坦的山顶上，张开双臂。《山海经·大荒北经》说：有一个大人之国，都姓釐，吃谷物。

    晋朝人张华撰写的《博物志·外国》记载：在离会稽（今绍兴）四万八千里的地方，有一个大人国，据说要养育三十六年，大人的孩子才能长大。他们能行风雨但不能走，属于龙类。这同《山海经》中记述的大人有了些不同。另据《博物志·异人》记载：龙伯国人，长三十丈，生万八千岁而死；大秦国人，长十丈；中秦国人，长一丈；临洮人，长三丈五尺。上述这些人自然都属于大人了。

    《国语·鲁语》说：防风，是汪芒氏的君主；在虞、夏、商时称为汪芒氏，在周时为长狄，今为大人。焦侥氏身高只有三尺，是非常矮的人；而大人的身高则十倍于小人，大概高为三丈，十分惊人。据说防风被杀后，光是他的一节骨头，就要用一整部车运送。防风之后的大人为长狄。《春秋·文公十一年》说：长狄兄弟三人，十分厉害，瓦石都不能伤害他们。有一个善射的人，射中了他们的眼睛，他们的身子倒下后，足有九亩地那么大。《神异经·东南荒经》也记载了一对“并高千里”的朴父夫妇。

    想象一下，在如此高的巨人面前，今天的人是何等的矮小啊。


长寿国

    茹之

    现在的人们都在企求长寿，但能活过百岁之人仍然为数不多。但你能想到，在古代，曾经有许多长寿的国家存在过。

    传说中的小人和大人似乎和长寿联系在一起。

    《神异经》记载，西北荒中有一个鹤国，国中的小人长七寸，他们为人自然有礼，每个人都可以活到三百岁。他们行走如飞，可以日行千里，百物都不敢侵犯他们，但他们只怕海鹄，因为海鹄看见这些小人就会把他们吞下去。令人称奇的是，吃了这些小人的海鹄的寿命也可以达到三百岁，而且也可以“一举千里”。《拾遗记》则记载了一个叫陀移国的国家，国中百姓只有三尺高，但却可以活上万年。《博物志·异人》记载，有龙伯国人，长三十丈，生万八千岁而死。

    这些可以活上上百年，乃至万年的大人和小人真让今人羡慕不已。

    中国古籍还记载了许多海外的长寿国家。如东方海外的君子国。《山海经·海外东经》说：“君子国在其北，衣冠带剑，食兽，使二大虎在旁，其人好让不争。有薰华草，朝生夕死。一曰在肝榆之尸北。” 《说文》中说“君子国乃是不死之国。”据说因为他们喜好礼让，不与人争，所以称为君子国，国中的人都非常长寿。

    再如西方海外的长寿国轩辕国。《山海经·海外西经》说：“轩辕之国在此穷山之际，其不寿者八百岁。在女子国北。人面蛇身，尾交首上。”《山海经·大荒西经》中也说轩辕国中不长寿的人的寿命都可达八百岁。我们知道轩辕是黄帝的号，那么轩辕国应该是由黄帝的子孙相聚而成国的。他们都是人面蛇身。离轩辕国不远还有一个长寿国，叫白民国。《山海经·海外西经》说，白民国在龙鱼所在地的北面，那里的人都是白皮肤而且披散着头发。有一种叫做乘黄的野兽，形状像一般的狐狸，脊背上有角，人要是骑上它就能活两千年。此外，奇肱国和犬戎国的人也都很长寿。

    有的国家之人，不仅长寿，而且似乎是长生不死。《山海经·海外南经》记载：“不死民在其东，其为人黑色，寿，不死。”

    另外，在西方的荒野上，还有氐人国和三面一臂国也是长寿国。不过，长寿国中最令人感兴趣的应该是西北海外的无启国了。无启就是“无继”的意思，就是没有后代。《山海经·海外北经》记载：“无启国在长股国的东面，那里的人不生育子孙后代。”既然没有后嗣，怎么能成为国家呢？原来他们是生活在洞中，不分男女，死后“其心不朽”，过了百十年后，还可以活过来。就这样活了又死，死了又活，等于永远不死，所以不需要后嗣。


“刑天”的含义

    茹之

    刑天，又写作“形天”，是“断首”的另一种说法。事实上，刑天是中国古代神话中的无名神祗。传说他是炎帝手下的一位大臣。《山海经·海外西经》记载，当黄帝因为德行深厚而取代炎帝得天下后，刑天便拿着斧头来找黄帝，决心与黄帝一争高下。

    黄帝与刑天各施本事战在一处，最终黄帝斩下了刑天的脑袋，镇在常羊山下。不服气的刑天就以双乳作为眼睛，以肚脐作嘴巴，手里拿着盾牌和斧头继续舞动着。因为他没有了脑袋，所以人们称他为“形天”，意思是“形体夭残”。

    东晋诗人陶渊明在《读山海经》一诗中写道：“精卫衔微木，将以填沧海。刑天舞干戚，猛志固常在。”大意是歌颂精卫和刑天不屈的精神。据说从此之后，“形天”被写作了“刑天”，亦成为勇猛将士的象征。


在空中飞翔

    茹之

    关于人在空中飞行，并非是今人的专利，中国自古就不乏美丽的传说。在民间，广泛流传着“嫦娥奔月”的故事，而这个故事发生的年代应该是在上古时期，在后羿射九日之后。嫦娥应该算是最早的飞人了。

    传说中华民族的始祖轩辕黄帝在治理国事的同时还炼丹求鼎、静心修炼。司马迁在《史记》上说黄帝获得宝鼎与神策，治世“顺天地之纪，幽明之占，死生之说，存亡之难”，形容黄帝懂得顺天而治，知阴阳、生死变化之理，行道天下，是位修道之人。他修炼成功后，在桥山山下，铸造了一个大鼎。当铸成那一瞬间，天忽然开了，降下一条黄龙迎接他。黄帝与随身的近臣七十多人一起跨上黄龙，白日升天，上天做了神仙。

    此后征服洪水的大禹也曾经驾着龙到天际游玩。

    中国古代著名地理著作《山海经》记载，在古时候的中国的西部有个叫奇肱（音同“基宫”）的国家，那个国家的人不仅会猎取飞禽，还会造飞车，人坐着这种飞车就可以随着风飞到很远的地方。大概公元前十七世纪，也就是商朝商汤统治时期，有一次刮西风，奇肱国的人和飞车就来到了商统治的区域。十年后，有一次刮东风，就把奇肱国的人和飞车刮了回去。

    周朝时，传说周穆王访问西王母时，曾经坐着一辆“黄金碧玉之车”，腾云驾雾，以日行万里的速度前往仙山昆仑山。

    传说中可以飞翔的还有成仙的王子乔，骑白鹤；秦穆公的女儿弄玉和夫婿肖史则分别乘着凤和龙羽化成仙。

    除了上述传说，在中国的一些文学作品中也有对飞人或飞翔的描述。中国著名文人屈原在其作品《离骚》中，描绘了自己乘坐飞龙拉的车，在天际遨游的所看的美妙情景。而大名鼎鼎的《西游记》中那个一个筋斗可以翻十万八千里的孙悟空更是家喻户晓。


弥勒佛的传说

    本来

    记得二十多年前，我小的时候，有一次，到一户人家玩，第一次看到了供奉着的弥勒佛像，感到非常奇怪。只见一尊佛像笑哈哈的，身上有许多小孩子在他身上、身边玩，什么形态的都有。我有些疑惑，就问身边的人：“那是什么？”答曰：“这是弥勒佛。”又问：“他和送子观音一样么？”答曰：“不一样。”“那为什么有许多小孩子？”“弥勒佛就是这个形像的，从祖祖辈辈传下来的就是这个样子的，有许多小孩子。”我愈加好奇，追问：“小孩子是什么意思呀？”“小孩子共有十八个，十八子是李，弥勒佛姓李。”就这样我半懂不懂的离开了那个人的家。但是这件事对我的印象很深，一直到今天我还记得，也一直到今天才解开了这个迷。

    原来在很久很久以前，弥勒佛就在以这个形像告诉世人：“弥勒佛要在末劫时下世传法度人，凡身姓李。”这个传说伴随着弥勒佛的形像一直流传到今天，而今天所有的一切也都应验了，弥勒佛已经下世度人，就是李洪志师父。世人千万不要错过这等待了千万年的时机，错过弥勒佛和他的弟子们的慈悲苦度啊！这个传说是真的啊！


水月观音的由来

    茹之 整理

    一天，观音菩萨来到姑苏城（今南京），看到因为战火，有数十万百姓遭到金兵的杀害。

    观音菩萨心生慈悲，要施法力解救这些冤魂。于是，菩萨化作一个美丽的妇人，手持杨柳净瓶，来到冤魂集中的地方。她用石头叠成数丈高的高台，然后跏趺于石台之上，念诵《大悲咒经》。每念一千遍，菩萨便用杨柳在净瓶中蘸一下甘露，洒向空中；然后插好杨柳，继续诵念。

    当地百姓看见一个美丽的妇人建台念经，十分不解，于是在旁围观，并且议论纷纷。观音菩萨对众人说道：“你们现在受金人欺侮，有数十万人冤死，非常可怜。这些亡魂三界不收，六道不管，流散在外。我今天有缘来到此地，决心超度他们，所以发愿筑台，诵经四十九天，遍洒杨柳甘露，使他们早日脱离苦海。我既不是要募捐，也不是要化斋。等四十九天后，我再与你们详细解说。”众人知道她是在无偿替姑苏人做功德，就不再议论了。

    四十九天后，菩萨诵经期满，众人也如期而至。观音菩萨向众人详细解说了所诵经文。其中一人悟到：这个美丽的妇人就是观音菩萨的化身。于是，他走上前拜道：“我听说观音菩萨时常云游人间，常常现出宝相，不知今天我们是否有福气得见您的真身？”菩萨说道：“可以。”然后指了指河边：“那河水中央不就是菩萨吗？”

    众人顺着菩萨指的方向望去，看见水中有一个影子，呈现出观音菩萨的宝相。众人急忙下拜。当时水中正巧有一轮月影，非常明亮，菩萨的宝相渐渐隐没于月影中，慢慢消失了。等到大家起身，发现石台上美丽的妇女也消失了。众人这才明白，美丽的妇女正是观音菩萨的化身。于是，众人在菩萨诵经的地方建造了一座寺庙，观中供奉着一尊观音菩萨诵经洒水的法像，民间称之为“洒水观音”或“滴水观音”。

    在河边看到菩萨现出宝相的人中有一位擅长绘画的人，名叫丘子靖。他为了让世人看到菩萨的宝相，就将菩萨在水月中呈现的宝相用工笔画出。其所绘制的画作出神入化，栩栩如生，众人无不叫绝。这幅水月中显现的观音菩萨像，世人称之为“水月观音”。后来，百姓纷纷向丘子靖求画，并在家中供奉。

    至今，苏杭一带的民间所供仍以水月观音居多。


鱼篮观音

    茹之

    民间传说观音菩萨有很多化身，其中之一就是鱼篮观音，因为其手持鱼篮。故名。

    根据《法华持验经》中引《观世音菩萨传略》说，唐朝陕右人习俗好骑射，不知有三宝。元和十二年（817年），有位美丽的女子手提鱼篮卖鱼。众人争相向她求婚。卖鱼女子说，如果谁一夜能背诵《普门品经》，就嫁给他。第二天，有二十多个人可以背诵。卖鱼女子又说：如果谁一夜能背诵《金刚般若经》，就嫁给他。次日，有十人乐意背诵。卖鱼女子就又说：如果谁一夜能背诵《法华经》，就嫁给他。这次，只有一个姓马的人可以。

    于是，卖鱼的女子同意嫁给马姓之人。成婚那天，卖鱼女子称病，没有居住在新房，而是呆在别的房间。客人没有散尽，女子就死了。她的尸身被埋葬后数日，有一穿紫衣的和尚来到其被埋葬的地方，打开坟墓后，发现里边只有黄金锁子骨。和尚对众人说：“这是观音菩萨怜悯你们孽障深重，所以化身来点化、开导你们。“说完，和尚用锡杖挑起黄金锁子骨腾空而去。

    从此后，陕右人信佛的人越来越多了。


施药观音的来历

    茹之

    传说观音菩萨有三十三个化身，施药观音是其中之一。

    一天，观音菩萨来到山东登州。当时正值盛夏，天气炎热，一种疫病正在迅速蔓延，许多人不治身亡。慈悲的观音菩萨见此情景，十分不忍，于是化作一个卖药的老翁来到百姓中间。看过几个病人后，菩萨明白了疫病的起因是人体正气亏损而被外邪侵袭，只有藿香可以治愈。

    菩萨遂到山中采集藿香，然后拿到集市上免费施舍。当地百姓虽然被疾病所困，但因为卖药的老翁是外地人，所以也不敢贸然使用。后来，一些贫苦之人抱着死马当活马医的想法，吃了老翁的药。没想到，病竟然好了。这样一传十，十传百，人们纷纷前来求药。许多人的生命得救了。

    等到疫病完全消除，菩萨这才将法相显露给智林寺的优昙法师，并将治疗疫病的方法传给了他。优昙法师将菩萨显圣之事告诉了百姓，人们从心底里感激菩萨的救命之恩，于是捐款兴建了观音庙，并供奉观音像。所塑的观音像手里拿的不是杨柳净瓶，而是一棵药草，因此世人称之为“施药观音”，以表达当地人们不忘菩萨施药救命的恩德。


三面观音的来历

    茹之 整理

    传说观音菩萨有三十三个化身，除了杨柳观音、施药观音、鱼篮观音外，还有三面观音等。三面观音是怎么来的呢？

    一天，观音菩萨化作村妇的模样，手拿一个锦匣，内中装一面青铜宝镜，在洛阳街头叫卖。

    街上有不少人上前询问宝镜的价格，菩萨说：“我的这面镜子是稀世珍宝，要卖一千两银子，少一文也不卖。”听菩萨这样说，有人就问宝镜珍贵在哪里。菩萨解释道：“这面宝镜，一能照见人心的善恶，二能照出过去的一切。就凭这两点就值一千两银子。”

    有一个人不相信，就问：“这样的宝物，能否让我来试一试？”菩萨说道：“当然可以，但是借我的镜子照一次，要付三文钱。”那个人马上掏出三文钱递给菩萨。菩萨取出宝镜，告诉他：“照宝镜时一定要聚精会神，不能胡思乱想，才能照出真形。”

    那个人点点头，对着镜子专注的照了起来。大约一袋烟的功夫，他果真从镜子中看见了一幅幅画面，都是自己以前的所作所为。最后，他看见自己死后坠入畜生道，来生投胎为一条母狗。看完这一切，这个人非常惊骇。可是围观的那些人却什么也没有看见。

    观音菩萨从他手中取回镜子，问道：“三文钱照一次这镜子，值得吗？”那人吓的面如土色，连声说：“值得，值得。”周围的人听他这么一说，都纷纷要照镜子。先后共有三千人照了镜子。照过之后，大部分人或面露惊恐之色，或愁眉苦脸，只有一少部分人兴高采烈。

    转眼天已经黑了，菩萨对众人说：“这面宝镜，只卖一千两银子是不贵的。可惜大家都是俗眼，没有识货的人啊。”说罢，菩萨将宝镜放回匣子中，在众人面前现了法相。众人这才明白原来是观音菩萨来点化众人。只是在现场不同人的眼中，菩萨呈现出的是不同的法相：在恶人眼中，菩萨呈现出的是金神七煞相，十分可怕；在平常人眼中，菩萨呈现的是嗔怒之相，也令人胆战心惊；在善人眼中，菩萨呈现的才是慈眉善目的观音菩萨相。于是，大家商议用刚才他们每个人拿出来的而菩萨没有拿走的钱，在原地建造了一座寺庙，供奉观音菩萨像。只是这尊菩萨像有三面，正面是菩萨面，左面是大愤怒面，右面是含嗔面，手中则持着一面宝镜，世人称之为“三面观音”或者“游戏三昧观音”。


杨柳观音的来历

    茹之

    传说观音菩萨有三十三个化身，杨柳观音就是其中之一。

    据说有一天，观音菩萨听说中州地区民风很不好，百姓愚昧无知，贪财好利。慈悲的菩萨决定前去度化那些愚人。

    乘着祥云的观音菩萨来到中州地区的太室山。当天夜里，她托梦给当地的百姓，说是明天观音菩萨要经过此地，点化有缘人，解救百姓的苦难。

    第二天，当地的百姓纷纷谈起了昨夜所作之梦，发现大家居然作的是同一个梦。于是，众人满怀希望等待观音菩萨的到来。人们每见到一个陌生人，都要上前询问，看是否是观音菩萨的化身。但是让大家失望的是，没有一个人是观音菩萨。原来，观音菩萨化作了一个穷苦的老妇人，一路乞讨，没有一个人注意到她。

    当时中州地区正值大旱，庄稼都枯萎了，百姓的粮食很紧张。化身为老妇人的观音菩萨乞讨了很多家，都没有要到一点吃的，她不禁叹息道：“干旱固然是天灾，可是也是人自作自受的结果啊。”正巧有一个叫刘世显的老人听到了菩萨的叹息，他心中一动，暗想：难道这老夫人就是观音菩萨不成？于是他上前问道：“老婆婆，你说的很有道理。你的意思是说，因为这里的人不肯一心向善，才遭到这样的天灾吧。如果从现在开始，每个人都积德行善，改过自新，今年的天灾还可以救的了吗？”

    菩萨笑着说：“上天之心是最仁慈的，福善之心要比罚恶之心还胜三分。只要人们诚心悔过，上天是会看见的。”刘世显听了菩萨的点化，伏身拜道：“多谢观音菩萨点化。如今弟子茅塞顿开，愿菩萨大发慈悲，广施法力，降下甘霖。弟子愿建寺庙供奉菩萨，并且劝说众人，皈依佛门。”

    观音菩萨说道：“难得你一片诚心替众人求情。明天午时三刻，我将显化真身，施法降下甘霖。请你告知当地百姓，到时候可以观看。”刘世显再三拜谢，菩萨却已悄然隐去。

    刘世显把遇见观音菩萨之事告诉了众人，大家听说那个讨饭的老妇人就是菩萨，都半信半疑，只等到次日午时三刻再看个究竟。

    第二天，将近晌午时分，太室山顶飘起一片白云，白云散去，观音菩萨显现了真身。只见菩萨丈六金身，头戴锦兜，身批袈裟，赤着双脚，手中捧着一只羊脂白玉净瓶，瓶中是甘霖和杨柳枝。众人见了，慌忙下拜，口中念诵“大慈大悲观世音菩萨”法号。观音菩萨从净瓶中取出杨柳枝，蘸着甘霖，向农田中轻轻撒去，其法相也随之逐渐隐去。不一会儿，大雨倾盆，一直下了半个时辰才停住。

    从那以后，中州地区没有不相信佛法的。刘世显捐资在太室山上建了一座庙，内中供奉手捧杨柳净瓶的观音菩萨像。

    这次观音菩萨的显化，被称为“杨柳观音”。


神女瑶姬的传说

    茹之

    瑶姬是西天王母的小女儿，住在天上的瑶池宫里。她自幼跟三元仙君学道，有一身变化无穷的仙术。后来，她被封为云华夫人，专司教导仙童玉女之职。

    瑶姬喜欢游玩。一日，她来到巫山上空，不禁为其秀美的景色吸引。不料，有十二条蛟龙正在此兴风作浪，使当地云雨茫茫。瑶姬决心为人间除去恶龙。于是她手指蛟龙，施展法术。但闻惊雷滚滚，地动山摇。风平浪静后，十二条蛟龙已然化作了十二座大山。

    这十二座大山堵住了巫峡，壅塞了长江，四周汪洋一片。为了治理水患，人间司职治水的大禹赶到此地。然而，这里山势高，水势急，治水十分不容易。大禹日夜忧愁。

    瑶姬为大禹治水的精神所感动，便派侍女传授给他一些法术，同时，还派六位侍臣，施展仙术，疏导了三峡水道，让洪水畅通东海。大禹十分感谢神女瑶姬的帮助，就登上巫山，当面致谢。

    大禹上到巫山之顶，见到了在游龙、彩凤、白鹤等簇拥下的瑶姬。瑶姬说：“你治水有功，但还要懂得天地间事物变化的道理。”说完，又赠予大禹一部治水用的黄绫宝卷。大禹得了天书，拜谢而去。

    水患治理后，瑶姬继续留在巫山过她的神仙日子。她喜欢变幻成一座秀丽挺拔的山峰，长久的伫立在巫山上观看日出日落，欣赏这美景。她的侍从也化作了一座座山峰，静静的守卫在神女的身旁。

    至今，在今天四川巫山一带，还流传着由瑶姬幻化的神女峰的传说。当地百姓尊称瑶姬为“妙用真人”，还在飞凤峰山麓，为她修建了一座凝真观（即神女庙）。山腰上的一块平台，即神女向夏禹授书的授书台。


门神钟馗

    茹之

    钟馗，是民间信仰中的门神，据说可以驱鬼逐邪。世人眼中的钟馗形象是“豹头环眼，铁面虬鬓，相貌奇丑”，不过他为人刚直，不惧邪祟。

    关于钟馗，民间有许多关于他的传说。根据宋代沈括的《梦溪笔谈》卷三记载，北宋皇宫中曾藏有唐代著名画家吴道子所画的钟馗像，其卷首“唐人题记”讲述了这幅画的来历。

    在唐开元年间，一次，唐玄宗从骊山刚回宫就病倒了，一个多月也不见好。 一天晚上，唐玄宗忽然梦见一大一小二鬼，小鬼偷走了自己的玉笛以及杨贵妃的绣香囊，并绕殿而走。突然，身穿蓝袍、蓬发虬髯、面目可怖的大鬼抓住小鬼，并将其双目挖出，然后将其吃掉。玄宗惊问大鬼是何人，大鬼说：“臣钟馗氏，武举不捷之士也，誓于陛下除天下之妖孽。” 说完，他化作一片红光飞驰而去。

    唐玄宗醒来后，病也减轻了。于是将画家吴道子召来，让他根据自己梦中所见画了一幅钟馗图，并昭告天下。同时，有司奉旨，将吴道子《钟馗捉鬼图》镂板印刷，广颁天下，让世人都知道钟馗的神威。

    从此，钟馗捉鬼的传说在民间广泛流传，一到岁末，家家都在门上张贴此画，以驱鬼避邪，并逐渐取代了以往门神神荼、郁垒的地位。


火神

    茹之

    民间认为，人间之火是由司火之神“火神”掌管的。早期的火神是祝融。《山海经》记载：“南方祝融，兽身人面，乘两龙。”郭璞注释说：“火神也。”《左传》也说：“火正曰祝融。”意思是火神是祝融。

    先秦时期的人们对火神充满了敬爱之情。《国语·郑语》记载：“夫黎为高辛氏火正，以淳耀敦大、天明地德，光照四海，故命之曰祝融，其功大矣。”汉代以后，人们对火神充满了畏惧，由崇拜转变为躲避其灾。火神的形像也发生了改变，许多地区都不太一样。

    晋干宝的《搜神记》卷四记载了这样一个故事。一个叫糜竺的人乘车回家，有一妇人请求搭车。在离家十多里的地方，妇人下了车，并对糜竺说：“我是天帝派来的，准备前去烧毁东海糜竺家。感谢你让我搭乘，所以提前相告。”糜竺听说后，急忙赶回家中，将财物搬到屋外。到了中午，糜竺家果然起火了。这个故事中的火神变成了女性。

    据说四川以农历四月八日为火神诞辰日。在这一天，人们不仅要上香祭拜火神，还要演戏以示庆祝。浙江杭州则以六月二十三日为火神诞辰日。在这一天，人们要進香祭拜火神。而广州民间传说认为火神是华光大帝，有三只眼，是专司人间火灾的。


黄鹤楼与仙人

    茹之

    唐诗云：“昔人已乘黄鹤去，此地空余黄鹤楼。”诗中的“昔人”指的大概是仙人王子安或费祎。不过，到了宋朝，黄鹤楼又与仙人吕洞宾联系到了一起。

    传说，有一个姓辛的老板在蛇山上开了一家酒店。一位道士常常来喝酒，但从不给钱。辛老板也不以为意。一次，道士临走之前，用橘子皮在墙上画了一只黄鹤，如果客人对着黄鹤拍手，黄鹤就下来翩翩起舞。如此一来，酒店的客人越来越多，生意也非常兴隆。

    十年后，道士再次来到酒店，从腰间取出笛子，吹出悦耳的音乐。黄鹤徐徐飞出墙壁，道士骑上黄鹤缓缓飞走。据说，这位仙人就是吕洞宾。

    为了纪念仙人和黄鹤，辛老板出资在山上兴建了黄鹤楼。后人每每登高至此，总会想起这美妙的传说。


那吒

    茹之

    那吒，是流传于中国各地的民间信仰的神仙。很多人印象中的神仙那吒的形象大多来自于小说《西游记》，但见他：脚踏风火轮，形如顽童，可以演化出三头六臂，手执六种兵器，能降妖除魔，具有一定的法力。这时的神仙那吒已经完全中国化了。

    事实上，早期关于那吒的传说源于印度的佛教。在佛教故事中，那吒乃是毗沙门天王的儿子，是佛教的护法神。毗沙门天王常常托塔而立，侍奉在佛祖的身旁。唐朝玄宗年间，在玄宗的推崇下，毗沙门天王和其子那吒在中土的声名大振，逐渐为人们所熟悉，有关的民间传说逐渐多了起来。

    宋代《高僧传》中曾记载高僧道宣夜行时突然跌倒，有一个少年将他扶了起来。道宣问少年是何人，少年回答说自己是毗沙门天王的儿子那吒，因为是护法神，所以看护道宣很长时间了。那吒还将一颗佛牙献给了道宣。据说就是如今的崇圣寺中的佛牙。宋代传说中的那吒已经是“三头六臂”的形象。

    宋代之后，毗沙门天王在中国民间传说中逐渐中国化，到明代时，毗沙门天王突然变成了托塔天王李靖，那吒则成了李靖的三太子，属玉皇大帝统领。这期间的演变过程尚不十分清楚。《三教源流搜神大全》说：“那吒本是玉皇大帝驾前的大罗仙，身长六丈，首带金轮，三头九眼六臂，口吐青云，足踏盘石……因人间多魔王，玉帝命其下凡，托胎在托塔天王李靖的家中。他出生五日后，在东海游玩，惹恼了龙王。龙王非常生气，就向他索战。那吒杀死了龙王的太子。龙王无奈决定向玉帝告状。那吒知道后，就挡在天门前，无意射死了石记娘娘的儿子。石记兴兵，那吒再次迎战。那吒的父亲李靖非常生气，责怪其到处惹祸。为了不牵连父母，那吒便剖腹、剜肠、剔肉还给父母后死去，其魂魄飞向佛祖。佛祖因为其能降魔的原因，遂通过法力，使其借助莲花为身复活，然后授其本事。从此后，地上诸魔都为那吒所降伏。后来玉帝封他为天帅元领袖，永镇天门。”《西游记》中的描述基本取自于此。


千里眼和顺风耳

    茹之

    在我们的日常生活中，形容一个眼光敏锐、看的远的人，常常用“千里眼”作比；形容一个可以听到很远声音的人，常常用“顺风耳”来称谓。事实上，在民间传说中，“千里眼”和“顺风耳”是一对司职观察远方情况、探听消息的小神。

    “千里眼”和“顺风耳”最早出现在明朝小说《西游记》中，书中提到他们是玉皇大帝御前的小神，负责俯察远方之事。《封神演义》中提到二位是黄帝庙中的小神。清代，道教奉“千里眼”和“顺风耳”为护教之神，并将二位的形像塑在道观中。

    “千里眼”的形像通常是四肢裸露，散披着衣裤，右手持叉，左手搭凉棚作远视状；“顺风耳”的形像是面貌狰狞，四肢裸露，袒胸露腹，左手捏着一条蛇，右手握着方天画戟，侧耳作倾听状。

    看来，我们在日常生活中要小心“千里眼”和“顺风耳”了。


哼哈二将

    茹之

    哼哈二将，即“二大金刚”，是佛教的护法神，人们常常在汉地寺院的山门殿中见到二神的塑像，他们相貌雄伟，头戴宝冠，手执金刚杵，左边金刚怒颜张口，右边金刚忿颜闭唇。

    称“二大金刚”为哼哈二将开始于宋代。根据宋文人范成大《吴船录》记载，天下佛寺在山门殿两旁，塑有两金刚，俗称“哼哈二将”。在明代，哼哈二将被明确指为是郑伦与陈奇。

    神话小说《封神演义》中说，郑伦原来是商纣王的督粮上将，曾拜西昆仑上上的度厄真人为师，真人传以窍中二气，将鼻子一哼，响如钟声，还能喷出二道白光，吸人魂魄，置人于死地。周伐商时，郑伦常常以哼鼻战胜周军。后被周将擒获，转而成为周的将领。在一次战役中，郑伦被商将杀死。而陈奇也曾是商纣王的督粮官，受异人秘传，养成腹内一道黄气，张口一哈，黄气喷出，见之者魂魄俱散。在与周兵交战时，常常以哈气取胜。他后来被周将哪吒刺死。周灭商后，姜子牙封神，令郑伦、陈奇二人镇守佛寺山门，保护佛法。

    这就是哼哈二将的来历。


夜游神

    茹之

    夜游神，是民间信仰中的司夜之神。关于司夜之神的记载最早见于《山海经·海外南经》，说有神人十六位，彼此胳膊相连，为天帝司夜，他们是“小颊赤肩”。汉代的《淮南子·坠形训》说司夜之神在“西南方”，称他们“连臂大呼夜行”。不过，中原地区最初并没有“夜游神”的称谓。

    大概在元、明之际，“夜游神”的称谓由南方少数民族传入中原。据说南方少数民族中有司夜之神称为“夜游神”。明代小说家冯梦龙在《古今小说》第三十一卷《闹阴司司马貌断狱》中曾描写了夜游神夜间巡查的情形。明代民间关于夜游神的传说很多。根据民间的描述，“夜游神”是一位公正、善良之神，他巡夜时常常将民间百姓的冤屈之事禀报给天帝，使正义得到伸张，恶人得到惩罚。《封神演义》中说，“夜游神”的名字叫乔坤。

    据说当时北京居民夜间一定要将洗涤用水倒光，因为怕“夜游神”用脏水饮马，给自己造业。


牛王的传说

    茹之

    很多人都知道《西游记》中有一个曾经与孙悟空称兄道弟的牛魔王，本领也十分的高强。但是很多人也许还不晓得，在几千年前的春秋时期，中国民间就开始祭祀牛神，就是牛的保护神。

    根据《列异传》记载，武都故道县（今陕西宝鸡市西南）有祭祀牛神的怒特祠。传说该牛神原来是一棵大梓树。秦文公二十七年（公元前739年），秦文公派人砍伐。但是树砍了又合。秦文公就派了四十人轮流砍伐，但还是砍不断。这些人只好离去。一个人因为脚伤暂时无法行走，就躺在树下休息。他突然听见有人在说话。

    一个问：“这样挨砍下去，你疲劳吗？”另一个回答说：“是够疲劳的。”一个又说：“秦公一定不会罢休的。”第二个回答道：“他能奈我何？”又问：“拿灰敷在你身上怎么办？”另一个沉默不语。躺在树下的人听到后，回去禀告了秦文公。秦文公就让砍树的人光着上身，边砍边用灰敷在树上。树断后，化成了一头牛，钻入了水中。秦文公于是在这个地方建造了怒特祠，以祭祀牛神。后人认为这是“牛王庙”的开始。

    宋代，出现了将保护耕牛责任于一身的牛王的记载。宋何薳撰写的《春渚纪闻》记载了这样一个故事。一个人在梦中被人追到了一个悬着“牛王之宫”匾额的地方，看见了自己已经去世的姨母。姨母说：“我生前喜欢吃牛肉，因此多杀了不少牛，现在在这里受苦，最苦的是每天被迫吃一升铁蒺藜饭。”刚说完，就有牛首人拿着铁蒺藜饭走了進来。

    宋代以后，民间又奉冉伯牛为牛王。冉伯牛为春秋时孔子的门生，以其字“伯牛”而奉为牛王。

    民间风俗要在牛王生日这一天祭牛王。《新搜神记》记载，清代时，人们多在十月初一这天祭牛王。按照《大玉匣记》：牛王生辰在七月二十五日，今用十月初一者，以七月农方收获，故相沿改期，以便民也。


山神

    茹之

    世间万物都有神灵掌管，每座山当然也有“山神”掌管。梁孝元帝萧绎所著的《金楼子》一书就有一段关于“山神”的传说。

    春秋时期五霸之一的齐桓公北征孤竹国，军队还没有走到卑耳溪这个地方，齐桓公就看见一个身长一尺、相貌与他人无异的人，裸露着右臂走在他的马前。桓公询问左右，可却没有一个人看见。桓公不禁叹息道：“我这次出征一定不顺利，要不怎么会看见这样的人？”其丞相管仲说道：“我听说有个山神叫‘俞儿’，身长一尺，但完全与真人一样。只有能够建立霸业的人，这个山神才会现身。‘俞儿’走在马前，是在当向导；裸露右臂，是说前面有水挡道，只有从右边才能过河。”

    不久，军队到了卑耳溪，果然有条叫赞水的河。齐桓公就命令军队从右边涉水而过，所有人等均顺利通过。过了河，齐桓公拜倒在管仲的马前说：“仲父真是圣人啊。” 管仲回答道：“圣人都能先知先觉，我只是在山神显灵后才知道，并不是什么圣人啊，只是平时善于学习罢了。”

    唐朝杜光庭在其《洞天福地记》中，记述了道家十大洞天、三十六小洞天和七十二福地，其中一些洞天和福地就在名山大川中，而这些名山大川由不同的仙人掌管。他们应该就是山神吧。


孟婆神和孟婆汤

    茹之

    民间传说，人死后，鬼魂在冥府各殿受过刑罚后，依序解送至下一殿，最后被押到第十殿，准备转生。在转生前，要在由孟婆神掌管的醧忘台下被灌饮迷汤，以忘却前生。通往醧忘台的路叫黄泉路，走过黄泉路，经过忘川河上的奈何桥，就看见了三生石。然后喝下孟婆汤，忘却前尘往事，重新進入迷中的红尘。

    根据《玉历钞传》记载，孟婆生于西汉时期，自小研读儒家书籍，长大后，专心念诵佛经。她在世时，从不回忆过去，也绝不想未来之事，只是一心一意的劝人不要杀生，要吃素。直到她八十一岁，她依旧是处子之身。人称“孟婆阿奶”。后来，孟婆入山修行，并得道成仙。

    东汉时期，世间常有人可以知晓前世来生之事，时常泄露天机。因此，上天特命孟婆为幽冥之神，并为她造筑醧忘台，采取俗世药物，制成象酒但不是酒的“孟婆汤”，又称“迷魂汤”。“孟婆汤”分为甘、苦、辛、酸、咸五种味道。凡是预备转生的鬼魂都得饮下孟婆汤，如有刁钻狡猾、不肯喝的鬼魂，它的脚底下立刻就会出现钩刀绊住双脚，并有尖锐铜管刺穿喉咙，强迫其喝下。

    据说，从此后，转生后的人们再记不得前世之事了，也就更加迷于俗世中的名、利、情中。

    清人王有光《吴下谚解》的“孟婆汤”中，就有关于鬼魂被灌迷魂汤的描写。


黄河之神巨灵

    茹之

    民间传说认为黄河之神为巨灵，其最早见于东汉时期张衡的《西京赋》：“左有崤函重险、桃林之塞，缀以二华，巨灵赑屃，高掌远蹠，以流河曲，厥迹犹存。”

    晋时的《搜神记》卷一记载：“二华之山，本一山也。当河，河水过之而曲行。河神巨灵，以手擎其上，以足蹈离其下，中分为两，以利河流。今观手迹于华岳上，指掌之形具在。脚迹在首阳山下，至今犹存。”从中可以看出，巨灵是一位可以开山造河的神仙。

    到了唐代，民间传说巨灵的名字是秦洪海。《法苑珠林》卷五十二记载，在今天陕西省户县北有一座山，当初未分开时，与太行山、王屋山、白鹿山连在一起，黄河水被阻碍在此。后来巨灵大人秦洪海担心水患，便将山从中间分开，河水顺利流过。


树神

    茹之

    万物皆有灵，每一种生物都有神在掌管，比如树就有树神。在民间流传着许多树神显灵的故事。

    晋干宝所著的《搜神记》卷十八记载，庐江龙舒县陆亭有一大树，高数十丈，常有黄鸟数千只聚集在树上。有一年，当地干旱，很长时间没有下雨，村中几位年长的人便祭树求雨。

    当天晚上，寡妇李宪忽见室内有一妇人对她说：“我是树神黄祖，能兴风雨。日间父老祈雨，我已求之于玉帝，明天中午将有大雨。”第二天，中午果然下了大雨。

    元代无名氏写的杂剧《降桑椹蔡顺奉母》，说蔡顺对母亲非常孝顺，其孝心得到了神的赞许。一天，病中的母亲想吃桑椹，但当时正是冬天，还下着大雪。但桑树之神却使桑树在冬天结桑椹。蔡顺的母亲吃了以后，病很快就好了。


花神

    茹之

    万物皆有灵，每一种生物都有神在掌管，比如树有树神，花当然也有花神。在民间流传着许多关于花神的故事。

    《神仙传》记载，润州（今江苏镇江）鹤林寺有杜鹃花，“高丈余，每春末，花烂漫”。有时可以见到三个女子，穿着艳丽的服装，一同在树下游览。人们相传她们是花神，因此格外珍惜鹤林寺的杜鹃花。当时的节度使周宝问道人殷七七：“鹤林之花，天下奇绝。尝闻能开非时花，此花可开否？”殷七七回答说可以。于是周宝希望在重阳节可以看到花开。

    殷七七在重阳节的头两天来到了鹤林寺。是夜，有一女子来见他，并说：“我受上命，来开此花。”第二天，花朵渐开，到了重阳节那一天，花盛开如春天。整个地方都震惊了。

    传说，花神当初是一花一神，以后逐渐有了总司百花的花神。明朝冯应京的《月令广义》记载：“女夷，主春夏长养之神，即花神也。”

    民间还传说仙人魏夫人的弟子花姑是花神。


三文钱救了一方百姓

    茹之 整理

    一天，神仙吕洞宾想试一试人的心到底是好还是坏，于是他化做一个瞎眼老头来到一个地方。他将沙子变成白砂糖，把树叶变成糍粑，然后坐在路边卖。路过的行人根据自己吃的数量给钱，一文钱一个。

    因为糍粑卖的很便宜，所以吃的人很多。可是，吕洞宾发现，白砂糖和糍粑快吃完了，也没有一个人给一文钱，因为人们都欺负他眼睛看不见。

    吕洞宾暗想：“这些人真的很可恶，如果剩下的三个糍粑再没有人丢一文钱，我就把这地方的人销毁掉。”

    这时来了一个外乡人，吃掉了最后三个糍粑，他给了吕洞宾三文钱。吕洞宾见了，叹了口气：“世界上还是有好心人的啊。”说完，化作一阵风走了。

    神佛看人心，只要人还有善念，就能得到神佛的看护。


“佛光”的由来

    茹之

    今天的人们有时会在一些名山大川、著名寺庙中看到“佛光”，信佛者相信这乃是上天在向人们传达着某种信息，不信者斥之为自然现象。不过，单从字面来看，“佛光”应该与“佛”有关。

    关于“佛光”这个名称的由来，民间有这样的传说。

    早在几千年前的东汉永平年间，在四川峨眉山的华严顶下面，住着一位以采药为生的老人，人称“蒲公”。他为人善良，乐于助人，做了很多好事。蒲公与宝掌峰下的宝掌寺里的宝掌和尚交好，二人时常谈论佛法。

    一天，蒲公正在山上采药，忽然听见天空中有仙乐之声。他顺声抬头观瞧，看见一群人脚踩五色祥云，往峨眉山金顶方向飘去。颇有慧根的蒲公知道他们非仙即神，于是紧随祥云，直奔金顶。

    到了金顶，蒲公见舍身岩下云海翻卷，光彩万千。在万道光环中，有一仙人格外引人注目。只见他头戴束发紫金冠，身披黄锦袈裟，骑着一匹六牙大象，其庄严殊胜难以言表。

    蒲公不知仙人是谁，急忙跑去找宝掌和尚。见到宝掌后，蒲公把在金顶所见告诉了他。宝掌和尚一听，惊叹道：“那是普贤菩萨啊！我正想求菩萨指引佛法呢。”于是，他拉着蒲公向金顶跑去。他们来到舍身岩上，只见岩下茫茫云海中，有一团七色宝光。宝掌和尚告诉蒲公：“那七色宝光就是普贤菩萨的化身，叫做佛光。”蒲公定睛看去，看见光环中又现出了普贤的金身，便叫宝掌看，可宝掌和尚却看不到。宝掌感慨的说：“你每天采药，救人苦难，为大家做了许多好事，所以感动了菩萨，向你现了金身。我做的好事还不如你多，所以不能看见菩萨的金身，只能看见菩萨头上的宝光。”

    从那以后，人们就把神、佛显现的宝光称为“佛光”或“金顶祥光”，并视之为吉祥的象征。


四弟子得衣钵

    大陆大法弟子

    在清朝康熙年间，北京城中有一位士人甲某。甲某是一位虔诚的佛教居士，戒律也守的不错。

    一天，甲某在路上看见一位云游的老僧，发现这位老僧对荣辱得失都看的很淡，而且相貌不凡，仪表堂堂，因此认定老僧一定是位高僧，所以便恭恭敬敬的请问老僧能否屈尊，到他府上小住一段时间。老僧观察了他片刻后，便答应了他的请求。随后的几天，老僧与士人甲某相谈的非常投机，说的都是有关佛法修炼的内容，其余俗事一概不谈。

    当时正是康熙末年，几位皇子们也就是阿哥们，为了皇位而争斗不休，不仅宫里人关心这件事，就是社会上的很多人都在议论，到底是十四阿哥还是四阿哥，或者是其他的哪位阿哥最终能得到皇位。这些议论也传到了甲某的耳中，渐渐的他也对这件事情上了心，越来越着迷，总是想哪位阿哥最终能得到皇位。

    一天甲某实在忍不住想问一问老僧，最后谁当皇帝。可他又知道老僧所有的心思都在佛法修炼之中，不好明问，只好换一种方式。甲某向老僧行礼后问道：敢问佛将涅槃，诸位大弟子中谁可得衣钵？这句问话中用佛来暗指康熙大帝，因为在康熙年间，渐渐开始有人用“佛”或者是“佛爷”来比喻皇帝陛下，这种说法以后也沿用了下来，用来指清朝的最高统治者，而“诸位大弟子”则是暗指诸位皇子们，“衣钵”则指皇位。

    老僧听后一怔，盯着甲某看了一会，便说道：“四弟子得衣钵。” 甲某一听就知道四阿哥将会当天子，自己的问题终于有了答案。可还没等他高兴劲过去，老僧便叹息一声道：老衲本以为，你与常人不同，是个真正的修炼人，没想到你也是个凡夫俗子，老衲告辞了。说完便走了，甲某回过神来想追，可怎么追也追不上。

    后来果然四阿哥得了皇位，就是雍正皇帝。老僧的话应验了，可甲某再也没有见到老僧。

    这个故事读来真令人感慨万千，一个人只因为执著于常人之事，最后竟然失去了得度的机缘。


三眼泉水的来历

    茹之

    三国时期蜀国下辖的夷道县（在今天的湖北宜都县西北）有一座句将山，山上没有水源，住在山附近的居民要去很远的地方挑水。

    一天，山脚下的村子中来了一个衣衫褴褛、相貌丑陋、满身长疮的乞丐。他挨家乞讨，村民们都很厌恶他，只有一个穷女子不嫌弃他，给他饭吃。

    乞丐十分感谢穷女子，说道：“我非常感激你的善行，想要报答你，你有什么需要的吗？”女子回答道：“我不需要什么感谢的。况且我所需要的，不是你能给予的。”乞丐于是问她到底什么是其所需要的，女子说：“我只是希望在这座山上有水可以汲取。”

    乞丐听后，立即取出佩刀，在山脚下刺了三处。瞬间，这三个地方涌出了汩汩的泉水。随即乞丐消失了。女子这才明白，原来自己遇到了神仙。

    （资料来源：南朝宋盛弘《荆州记》）


仙洞

    茹之

    民间传说很多地仙生活在名山大川中的仙洞中，亦有不少凡人曾亲眼所见或亲身所历。

    《述异记》说，在今江西南康雩都县沿江向西，离县城三里有个地方叫梦口。在那个地方有个洞穴状如石室，传说时常有神鸡出没。那只神鸡的颜色如上好的金子，当飞出洞穴时，喜欢奋翼回翔，其悠长的鸣叫声响彻山谷。如果发现有人观看他，它就飞回洞穴。因此人们称这个洞穴为“金鸡石”。

    一天，一个农夫在山上耕种，看见神鸡飞出来游戏。有一身材高大的人拿着弹弓准备射神鸡。神鸡察觉，便飞入洞穴。直径约六尺许的弹丸正中洞穴口，正好将洞口盖住，虽然有间隙，但人根本无法钻進去。

    还有一次，一个人乘船从下流返回县城。途中遇见一穿黄衣之人，担着两笼黄菰请求搭乘。船主同意了。上船后，黄衣人乞食，船主给了他。稍后，船到了洞穴所在的悬崖处，黄衣人请求下船。船主乞瓜，但黄衣人不给，只是吐了一口在用过的盘子上，然后径直上了悬崖，進了洞穴。船主最开始还十分生气，看见黄衣人進入洞穴，才知道自己遇见了仙人。船主取过黄衣人遗下的盘子，看见盘子上吐出来的都是黄金。

    《神仙拾遗》也记载了一个叫嵩山叟的人遇仙的故事。

    嵩山叟是晋朝时的人。相传嵩山北坡有个大洞，深不可测，百姓每年都到此游玩。 有一年，嵩山叟不小心掉進了洞里。洞上面的同伴希望他没有被摔死，就往洞里扔了些食物。没想到摔到洞底的嵩山叟竟然还活着，他吃了些同伴扔下来的食物，顺着洞壁往前走。走了十多天，忽然前面一片光明，有一间草屋。走進屋里一看，有两个仙人正对坐下棋，棋盘旁有数杯白水。嵩山叟告诉仙人他又饥又渴，仙人就把水给他喝。喝完后，他顿觉力气百倍。下棋的仙人问他愿不愿留下来，他说不愿意。仙人告诉他：“你从这儿往西走几十步，会见到一口大井，井中有很多怪物，你也别害怕，只管跳到井里去，自然就会出去的。如果你饿了，可以吃井里的东西。”他按照仙人所说，跳進了井里，井中有很多蛟龙，然而当它们一看见他后，都为他让路，他就在井里继续往前走。井里的东西像青泥一样，但气味香美，吃了后，一点也不感到饥饿。老翁在井里走了半年多，才从井中走出了，一看，竟然是四川的青城山，然后他再想法回到了洛阳。后来他再去找那个洞，然而再也找不到了。

    《玄中记》里说，四川青城山中有个洞穴，里面有三条路，往西北的那条路通昆仑山。青城山洞是第五洞天，号“宝仙九室天”，是道家的十大洞天之一。大概嵩山叟去的就是这个仙洞吧。


风吹石碾·淘龙滩儿求雨

    夏天

    在我的家乡一直流传着这样一个故事。

    那还是在1949年以前。

    我们那儿有一座很高的山，因为在村子的南边，就叫它南山。山上生长着各种野生植物，还常有一些毒蛇、狼等动物出没，所以很少有人爬到半山。南山上有一座道观，居住着一位道士，他在山上开种了一小块地，每隔一段时间他就要背着粮食下山，到村子的石碾上来磨米（石碾，一种用大石头做的碾米的工具，很重，大约需十个壮男子抬），然后再背着米回去。

    据一些常上山的人（多数是采药人）说，他有种种神奇的本事，可是见他背着米来回，在石碾上推碾米，又不觉的有什么不同，时间长了，人们更愿意接受上山人无中生有的说法。

    一次，他又下山来磨米。有好事者揶揄说：你不是很有本事吗？干吗还上这儿来碾米，把碾子搬你那不就得了吗？说了几遍后，道士说：你们舍得？当然，就怕你没本事拿。道士又说：果真舍得？舍得舍得，你搬吧！道士笑笑，开始碾米。旁边的人都笑了。道士也笑着继续碾米，碾完后，背上口袋就走了。后面传来一阵笑声。

    那天晚上，天气非常好，半夜突然起风了，风呼啸着，特别大。有睡的警醒的起来看时，发现风卷着什么东西朝南山去了，很快的风就住了，天空又恢复了平静。

    第二天早上，有人发现村里的石碾没有了，后来上山的人说在道观外看见了。从此，道士就不来村里碾米了。

    快到49年时，道士召集一些上山人，说：我得走了，天下要不太平了。这些年来，许多村民给了我不少资助，为了答谢，我告诉你们一个秘密。我道观外的山泉之所以四季不干，泉水清冰甘甜，是因为这泉中有两条鱼，它们可不是普通的鱼，是两条龙。以后凡大旱之时，可找若干童男子，光足爬上山，虔心焚香叩拜后，把两条鱼用器皿淘在水盆里，然后往外淘泉水，不出半个时辰就会下雨，下雨后，再把鱼放回去。

    道士说完这些话就出村而去了。这种求雨的方式却保留了下来，并且起了个名字叫淘龙滩儿。在85年左右，还有人组织过，非常灵的。山虽高，山上的路虽难走，可是那些求雨的男孩从来都没有扎坏脚的。后来改革开放，人的思想变的越来越不信神，道德观念也差了，很难能找到信神又肯吃爬山之苦的童男子了，也就再没有人淘龙滩儿了。

    我们那的村民们因为只相信自己眼睛看到的，丢了石碾，又因为后来的虔心相信使得这一带多年风调雨顺。由此我想到，如果人们也能以此为鉴，暂时抛开一下你的眼睛，用心聆听那些看似平常甚至是你平时认为卑微的法轮功学员讲的真相，不久的将来，当这一切真的展现时你才不至后悔。


孙思邈与龙宫仙方

    茹之

    唐代著名医生孙思邈曾经在终南山隐居，他与宣律和尚为邻，每日与其谈佛说道。

    当时大旱，有一个来自西域的僧人自请在昆明池边结坛祈雨。七日后，池中之水已然缩有数尺深。这天夜里，突然有一老者来向宣律和尚求救，说道：“弟子是昆明池中的龙，天大旱，不是我的罪过。西域僧人欺骗天子，以祈雨为由，实际上是要取弟子的脑浆好入药。弟子的命已危在旦夕，乞求师父施法力解救于我。”

    宣律推辞道：“我已是出家之人，你可求救于孙先生。”

    于是，老者来到孙思邈的居所，向其求救。孙思邈说道：“我知道昆明龙宫内有30个仙方，如果你传给我，我就救你。”老者说：“这些仙方本是天帝所赐，不可以随便传于人。但如今已经到了危急时刻，就没有什么可吝惜的了。”于是，龙将仙方传给了孙思邈，孙思邈则施展法力，破了西域僧人之法，昆明湖水迅速上涨。

    后来，孙思邈从新写就《千金方》，共三十卷，每卷有那条龙所赐予的仙方，至于具体是哪一个，就没有人知晓了。

    （资料来源：唐《酉阳杂俎》）


神机妙算的刘基

    茹之

    明朝流传下来一部著名的预言之作《烧饼歌》，作者是明太祖时期的国师刘基，又称刘伯温。据说刘基深明数理，而且民间传说他是神仙下凡，来辅佐太祖成就功业的。在民间故事和文学作品里，他常常神机妙算、未卜先知、洞察今古，并且呼风唤雨，神通十分广大，“前知五百年，后知五百年”，是神仙一般的人物。

    刘基的父亲叫刘爚，传说他的父母心肠非常好。一日，一位化作癞头乞丐的白鹤仙师来家乞讨，他们不仅不嫌弃，给他饭吃，而且还上山采来草药，为其医治烂头脓疮。白鹤仙师感念他们的善良，就告诉他们将先人的尸骨埋在家后面的五峰山脚下，日后必出将相之才。在仙人的帮助下，刘爚将祖先的尸骨埋在了山脚下。三年后，刘爚的妻子生下了刘基。

    刚出生的刘基不发声，好象是个哑巴。刘爚夫妇正在发愁的时候，白鹤仙师再次出现了。他对刘爚说：“这孩子眉清目秀，天仓饱满，地库方圆，日后必能成为王侯将相。”说完，他伸手往孩子的喉管一摸，又拍了拍胸膛，刘基一下子就张口发出了声音。白鹤仙师随即驾着祥云飞走了。

    小时候的刘基，非常聪明，有着过目不忘的本事，书看几遍，就能背下来，所以深得老师的赞赏。

    刘基二十二岁时就進士及第，但他为人刚正耿直，廉洁奉公，后因揭发监察御使失职，受排挤回家隐居。刘基在隐居期间，寻访隐士仙道，据说还遇上了仙人黄石公。他最终具有了未卜先知、洞察今古的能力。

    关于刘基遇到仙人黄石公，民间流传着这样的传说。在刘基从白猿洞中得到无字天书后的一天清晨，刘基拿着一本书，在山上石门洞飞瀑左侧数十丈的崖壁下诵读。突然，一声巨响，崖壁徐徐分开。刘基走着走着，来到一座石室，只见石室正中后壁洁白如莹玉，壁上刻着两个神仙，相向而立，四手同持一块金牌，金牌云“卯金刀、持石敲。” 刘基天赋超人，自然领悟了。立刻拿起一块大石，连敲石壁。许久，石壁自开，露出了一个石匣。石匣中藏着四卷兵书。

    刘基非常高兴，拿着兵书四卷，回头就走。待他走出洞外，石壁复合如故。

    刘基回到住处，拿出四卷兵书，左看右看，却看不出其中的奥秘。待到皓月当空，刘基翻开无字天书，只见天书中映出“人外有人”四个字。刘基明白这是让自己去寻找高人。于是刘基遍访名山古刹，终于有一天在一座高耸入云的山峰顶上，见到了一位仙风道骨的道长。道长递给刘基一本二寸厚的书，对他说：“如果明天能够背下这本书，我就指点你。”

    聪明的刘基到了半夜，两寸厚的书就能背记了。道长感叹不已，说：“真是一个天才也！”他随手打开一座石室，引刘基入内。刘基看到室中有各种各样的书，他异常激动。于是，道士将石室之书连同刘基带来的四卷天书一并讲论。经过道长的悉心传授，刘基终于弄懂了四卷兵书与石室之书的要旨。下山前，道长告诉刘基，他就是当年授兵书于汉张良的九江黄石公也。

    元朝末年，群雄并起。朱元璋起兵后，刘基秉承天意，出山投靠，并最终助朱元璋成就帝王之业。

    刘基颇有预知的能力。据说朱元璋当吴王的时候，江南发生了一场旱灾。当时，刘基掌管天文，朱元璋问他为什么发生大旱，怎样才能求上天下雨。刘基说：“天一直不下雨，是因为牢狱里关押的人有冤屈。”朱元璋听了刘基的话，就派他去查牢监里关的犯人。刘基一查，果然有不少冤案。他向朱元璋奏明后，平反了冤案，把错抓的人放了。果然不出几天，乌云密布，接着就下了一场透雨。

    还有一次，明太祖呆在内殿，正在吃烧饼。刚吃了一口，内监忽报国师刘基来见。太祖用碗将烧饼盖住后，将刘基召進内殿。礼毕，太祖问道：“先生深明数理，可知碗中是何物件？” 刘基掐指算了算，应道：“半似日兮半似月，曾被金龙咬一缺，此食物也。”打开碗，果然如其所说。

    洪武四年(1371年)，刘基告老还乡(太祖赐归)。因为刘基疾恶如仇，得罪了一些奸妄之人。胡惟庸是明初的头号奸妄，刘基和大将徐达等都曾進言太祖勿用其人，胡惟庸因此后来派人散布谣言，说刘基为自己选择了有王气的墓地，以图后荣。朱元璋虽然是个勤奋的君主，但是心胸比不上唐太宗。于是明太祖剥夺了刘基的俸禄。刘基被诬陷后不得不到京城请罪，太祖没有太多责罪，后来派人护送刘基返乡。据说当时刘基有病，胡惟庸派人曾在刘基药中下毒。回到家乡后，刘基告诉儿子：“如今朝廷应当修德政，减少刑法，可惜如今有胡惟庸当道，讲这些没用。将来胡惟庸败亡之后，太祖会想起我，你要将我的意思奏给皇上。”刘基还说：“如果我的预言不准，才是天下人的福份啊。”一个月后，刘基便死了，终年六十五岁。后来胡惟庸当了宰相，做了许多坏事。直到多年后他逆谋败露，被处死。事实再次证实了刘基预言的准确。


预言《烧饼歌》的由来

    茹之

    明太祖朱元璋建政后，最关心的当然是自己可否永保江山。他知道辅佐自己打下天下的刘伯温是深明数理的道中之人，便向刘伯温询问有关将来的事情。朝代更替自有定数，天机更不可轻泄。但是朱元璋毕竟是帝王，不好推托，于是刘伯温便作了一首似明非明的诗歌。据称刘伯温面君之时正赶上太祖吃烧饼，所以称之为《烧饼歌》。故事是这样的：

    明太祖一日呆在内殿，正在吃烧饼。刚吃了一口，内监忽报国师刘基来见。太祖用碗将烧饼盖住后，将刘基召進内殿。礼毕，太祖问道：“先生深明数理，可知碗中是何物件？” 刘基掐指算了算，应道：“半似日兮半似月，曾被金龙咬一缺，此食物也。”打开碗，果然如其所说。太祖十分佩服，就继续问道：“天下之事若何？朱家天下长享否· ”刘基答道：“我皇万子万孙，何须问哉！”

    历史的发展已经告诉我们，明朝的江山是传到明思宗(朱由检)崇祯皇帝为止的，此后便是满清王朝的天下。祟祯十七年(1644年)，李自成领导的农民起义军攻陷北京，明思宗自缢而死，明王朝宣告灭亡。而这个明思宗便是明神宗(朱羽钧)万历皇帝的孙子。很明显，刘基回答朱元璋的问话，是一句双关语，表面上是一句恭维话，说明朝江山将会传至千秋万代，实际上是明确预言：明朝的江山将会传到万历皇帝的孙子崇祯皇帝为止。这里可以看到刘基的智慧，既不冒犯天子，又回答了天子的问题，准确预言了未来。

    太祖说道：“虽然是这样，但自古兴亡原有定数，况且天下不是一人的天下，只有有德的人才能享用。你但说无妨。”刘基说：“泄漏天机，我的罪会很重。请陛下恕臣不死之罪，我才敢冒奏。”太祖随即赐给了刘基免死金牌。这样刘基才对以后的几百年作了预言，包括“土木之变”，“宦官乱政”，“清军入关”，“汉人剃法”，“康乾盛世”，直至清末及以后的事，这就是著名的烧饼歌的内容。


刘伯温的散财之道

    宇光

    刘伯温，又名刘基，浙江青田人，明朝开国军师。对刘伯温助朱元璋平定天下建立明朝及后来的大预言《烧饼歌》，读者已经是很熟悉了，就不再提及了。

    这里给大家介绍的是一个鲜为人知的民间传说---刘伯温的散财之道。

    因刘伯温功高盖世，朱元璋经常赐予俸禄、山林及田地。自古以来人都是在不同的社会中用不同的方式聚财及敛财，而刘伯温偏偏反其道而行之。他不象平常人那样将财产留给自己的子孙后代，而是每次得到赏赐后就用不同的方式去散财。

    浙东某县山区，山民自明朝后期开始就流传着一个家喻户晓的刘伯温以诗歌暗语的方式让有缘人取财的故事。这首诗刻在山溪岩壁上：

    上五里，下五里，若要金银竹桥里。

    在这个岩壁旁有一座竹桥，横跨在溪水之上，距上游及下游五里各有一个村庄，桥的对面山脚边有一个非常小的庙宇，供周围村庄的人们去烧香礼佛。周围山清水秀，曲径通幽，是一个非常僻静安宁的地方。

    但自从刘伯温的诗在民间流传开了以后，这座竹桥便成为寻财盗宝的贪财者想入非非的所在，小小竹桥拆了建、建了拆，风风雨雨多少年，历尽磨难，曾让无数人乘兴而来、败兴而归。

    其实，能取意外之财的人都是大德大智大慧的，况且众所周知，刘伯温是能预测未来之人，他绝对不会让自己的钱财落入那些贪财敛财的小人手里，因此乘兴而来之人总是败兴而归就是很自然的事了。

    某年有一天，有一个家贫如洗但有满腔报国之志的穷秀才，进京赶考偶而路过此地。由于赶路饥渴，没有粮食果腹，遂用溪水洗脸及充饥，当他抬起头来时，猛然看到岩壁上的这首诗，心中好奇，似有所悟，环顾四周，当他看到山脚下那座小小的庙宇时，恍然大悟，诗的谜底呼之而出。

    他立即大步朝庙里走去，来到大殿，上香礼佛之后，见过庙中主持，秉告刘伯温诗的谜底就在此庙中。大家都惊呆了，他一语道破：“竹与烛同音，国师将谜底隐在了诗歌中。”

    主持查看了连接两个烛台的古老的烛桥，烛桥沉重无比，经历了数百年的烟熏火燎，已无人知其本来面目，现经过了和尚们近两个时辰的擦拭，方显出了金光闪闪的真容。刘伯温的苦心安排，终让宝物有了主人。

    后来此秀才考上了功名，为官清廉，主持公义，晚年也学刘伯温的助后人之法，在他的家乡，设立了状元山。山区哪个穷人如考上了状元，就将此山作为奖励。

    看今朝的中国大地，一片乌烟瘴气，当朝贪官成群，穷凶极恶不择手段敛财取钱欲留给子孙后代的比比皆是。须知，富不过三代，要钱需有能担得起钱的德，要水要有能挑的起水的强大的肩膀，给后人留下最好的是道德与智慧，那才是真正取之不尽用之不完的生命的源泉。取钱要知取钱之规，送钱要懂送钱之道，刘伯温既是大预言家，又是知晓散财之道的高人。


刘伯温嫡系后裔忆往事

    宇光

    说来也巧，上周末刚写完“刘伯温的散财之道一文”，两天后从芝加哥回来的汽车上，巧遇了刘伯温的嫡系后裔刘女士，我即惊讶又非常的高兴，于是我们开始畅谈刘伯温及其后裔的一些鲜为人知的故事。

    刘伯温是浙江省青田县南田人，从小勤学苦读，智慧超群，在当地留下了很多家喻户晓的故事。在刘伯温给朱元璋当军师平天下的时候，每次打仗以前，朱元璋都向刘伯温请教这仗该不该打，如刘伯温说可以打，则最后这仗肯定打胜，如刘伯温说不可开战，则朱元璋就不敢打。朱元璋有时觉得绝对有把握，就硬去打，结果却碰的头破血流，因此朱元璋对刘伯温非常敬重。

    明朝建立以后，朱元璋尊称刘伯温为国师，凡事征求他的意见。刘伯温的受器重引起了当朝小人的妒忌，开始离间朱元璋和刘伯温的关系。当刘伯温预见到朱元璋要反目无情加害他的时候，他悄悄的离开了京城，一路绕道山间小路，整整走了几个月，昼眠夜行，风餐露宿，到老家南田时众人都认不出他来了。

    往后刘伯温就再也没有为官过，一直到去世。他给自己看好了埋葬的地方，嘱咐后人给他造的坟墓不要有尖峰，要呈平滑的馒头型。刘伯温去世后，家人依刘伯温吩咐一一照办，后人又在南田村的宗族祠堂里塑造了他的塑像，子孙常年敬拜，派专人管理。每年有一次大型的祭拜，由他的儿孙们轮流操办，请来所有族里的老老少少几百人杀猪宰羊，仪式非常隆重。

    有一件非常神秘但却有其事的事情。民国初年，轮到刘女士的父母主持操办祭拜大事，他们在三个月前就开始准备操办所有的事项。有一天他们决定去邻近集市上去买一头非常大的肥猪来作供品之用，就在这天晚上，夫妻俩作了同样一个梦，梦见太师公(刘伯温)告诉他们不要去买那头猪，那头猪不适合，并告之他们可去另外一个村庄，有个寡妇饲养了几头猪，让他们去挑最小的一头。

    醒来以后，他们觉的很奇怪，但他们决定还是听从太师公的指点，决定第二天就去买。同时那个寡妇也在那一天晚上作了一个梦，梦见有个老公公秉告她第二天有一对夫妇来她家买猪，请将最小的一头猪卖给他们。妇人也甚感奇怪。果然中午时分，有一对夫妇来询问，想买她的猪。

    刘女士的父母自然选择了那口最小的猪，此时那个妇人就把头天晚上做的梦告诉了他们。当他们告诉妇人他们也做了类似的梦的时候，三人真是无限感慨。

    刘女士的母亲起初看到那头小猪时，心里非常担心，因为离祭祀的时间只有三个月了，这头小猪能长大到足够几百人吃吗？但担心归担心，他们还是将小猪买回了家。哪知道那头小猪买回家以后，一天变一个样，象吹气一样的长大。她母亲高兴的不得了，就把这个神奇的事告诉了村里的亲朋好友，大家都争先恐后的来观看这头猪，一传十，十传百，邻村的人也知道了。祭拜时这头猪已经长到了几百斤重，不仅满足了本村人的胃口，还使邻村里来的人的好奇心得到了充分的满足。每各人都品尝到了这神秘的猪肉。大家对太师公更加敬畏，更加坚信有神灵的存在。


正说法海和尚

    茹之

    中国古代民间传说《白蛇传》主要讲述了由白蛇精变的白娘子与青年许仙的恋爱婚姻故事。故事讲了清明时分，白娘子同其侍女小青在杭州西湖遇雨，许仙将伞借给她们，二人相识并定下姻缘。后金山寺法海和尚见到了许仙，发现他身上有妖气，为证实白娘子乃非人类，法海让许仙在端午节那天让白娘子喝雄黄酒。白娘子现出蛇形，吓死了许仙。此后，白娘子与小青盗仙草救活了许仙，法海依旧阻止许仙与其见面，最终将白娘子镇于雷峰塔下。明末冯梦龙所编的《警世通言》中就有《白娘子永镇雷峰塔》的故事。

    可以说，上述传说中的许仙、白娘子和法海都是家喻户晓的人物。在以此为蓝本而拍摄的当代电视剧中，许仙与白娘子的爱情被大加歌颂，而具有强大法力、除妖降魔、拯救苍生的法海和尚却成为人们鞭挞的对象。事实上，唐和明清时期记叙的相关故事中，都强调了人妖不可共居的内容，法海和尚所行之事是对的。只是到了近代，特别是中共统治时期，人们公然为白蛇精张目，把害人的白蛇青蛇当作正面人物来歌颂，法海和尚却被刻画成了妨碍他人爱情与幸福的反面人物了。

    自古人、妖不可共居，这乃是天理。违背了天理，当然要受到惩罚。人在迷中，不知事情的原委，而作为得道高僧的法海，为拯救苍生，在劝诫已有千年修行的白蛇精未果后，终于将其镇于雷峰塔下。作为人的许仙也摆脱了厄运。

    今天的我们是不是应该为法海和尚正名呢？


安史之乱及郭子仪平叛的来历

    福正 整理

    唐明皇，非常敬重八仙，八仙一看唐明皇这样敬重他们，便决定带唐明皇到月寒宫里玩一玩。唐明皇到了月寒宫看中了嫦娥，于是便写了一首不甚恰当的诗。嫦娥由于先喝了几盅酒，先是迷迷糊糊的不明白。后来醒酒了一看，唐明皇写的诗在侮辱她，非常生气，就拿了这首诗奏明了玉皇大帝。玉皇大帝一看唐明皇身为人主，竟敢这样污辱天神，勃然大怒，于是就派了青龙，脱生成为安禄山消灭唐朝，另建朝纲。

    再说巡天御使太白金星路过大唐上空，一看下面兵荒马乱乌烟瘴气，立即回报玉皇大帝。玉皇大帝就向太白金星说明了原因，太白金星说：“玉帝息怒！唐明皇写诗污辱天神不对，您因为这点小事就派人消灭他的朝代，是不是有点太小题大作了？因为大唐朝规定四百年，现在才坐了不足二百年，还有二百年。“玉帝一听，觉得太白金星说得有理，就对太白金星说：“我御旨已下，青龙已经下凡，令已经收不回来了。”太白金星听了说：“您的御旨已下，不可再收，但我给您想了一个两全其美的主意，不知您意下如何？”玉帝便说：“卿家请讲。”太白金星说：“叫嫦娥下凡，转生成杨贵妃，先叫她跟唐王，青龙现在不是下世了吗？就叫青龙、嫦娥暂时搅乱大唐的朝纲，让大唐时时失败，这样就处罚了唐明皇无视天神的罪行。同时派白虎星下凡助大唐朝，使大唐朝不至于过早灭亡，岂不是两全其美。”玉皇听了欣喜非常。这便是安史之乱及郭子仪平叛的来历。

    后来，玉帝降旨时，白虎星不听。原因是白虎星先前两次下凡，第一次脱生罗成只活了二十三岁，第二次脱生成薛礼也只活了二十三岁。这次玉帝派他下凡，他说什么也不接旨。太白金星当着玉帝的面给他作保，让他活到终生。这样他才愿意下凡，脱生成郭子仪活到了七十八岁，无疾而终。


诸葛亮拜师的故事

    福正

    诸葛亮八、九岁时，还不会说话，家里又穷，爹爹就让他在附近的山上放羊。

    这山上有个道观，里边住着个白发老道人。老道人每天都走出观门闲转，见了诸葛亮便逗他玩，比比划划的问这问那。诸葛亮总是乐呵呵的用手势一一回答。

    老道人见诸葛亮聪明可爱，便给他治病，很快就把诸葛亮不会说话的病治好了。

    诸葛亮会说话了，非常高兴，跑到道观向老道人拜谢。老道人说：“回家对你爹娘说，我要收你当徒弟，教你记忆识字，学天文地理和阴阳八卦用兵的方法。你爹娘同意，就天天来学，不可一天旷课！”

    从此，诸葛亮就拜这位老道人为师，风雨无阻，天天上山求教。他聪明好学，专心致志，读书过目不忘，听讲一遍就记住了。老道人对他更加喜爱了。

    转眼七、八年过去了。

    有一天，诸葛亮下山经过半山腰的一个废弃的“庵”时，突然狂风大作，铺天盖地的下起雨来。诸葛亮忙到庵内避雨。这时，一个从未见过的女子把他迎进屋里。只见这女子长的细眉大眼，仙姿娇娆，犹如仙女下凡。他不由动了心，临走，那女子把诸葛亮送出门，笑着说：“今天我们算认识了，往后上山下山渴了累了就过来歇息用茶。” 诸葛亮从“庵”中出来时，觉的有一丝奇怪，怎么以前从来没见过这地方有人住呢？！

    打这以后，诸葛亮每每到庵中来，那女子不仅殷勤接待，还盛情挽留，做好吃的饭菜。吃过饭他们不是说笑，就是下棋逗趣。与道观相比，这里真是另一个天地。诸葛亮开始迷迷糊糊起来。

    诸葛亮思想出了岔，对学习厌倦了起来，师父讲的他这个耳朵进去，从那个耳朵出来，印不到脑子上；书上写的，看一遍不知道说的啥，再看一遍还是记不住。

    老道人看出了问题，把诸葛亮叫到跟前，长叹一声说：“毁树容易栽树难哪！我白下了这些年的功夫！”

    诸葛亮听出来师父的话里有话，就低着头说：“师父！我不会辜负您的一片苦心的！”

    “这话现在我却不信。”老道人望着诸葛亮说：“我看你是个聪明的孩子，想教你成才，才治好你的哑病，收下你当徒弟。前些年你是聪明加勤奋，师父我苦心教你不觉的苦；现在你是由勤奋变懒惰，虽聪明也枉然哪！还说不辜负我一片苦心，我能相信吗？”

    老道人又说：“风不来，树不动；船不摇，水不浑。”说着，他指着庭院里被葛藤缠绕的一棵树让诸葛亮看：“你看那棵树为啥死不死活不活，不往上长呢？”

    “让葛藤缠的太紧了！”

    “对呀！树长在山上，石多土少，够苦的。但它根往下扎，枝往上长，不怕热，不怕冷，总是越长越大。可是葛藤紧紧一缠，它就长不上去啦，这就叫‘树怕软藤缠’哪！”

    聪明人一点就灵。诸葛亮看瞒不过师父，问道：“师父！你都知道啦？”

    老道人说：“近水知鱼性，近山知鸟音。看你的神色，观你的行动，还能不知道你的心事吗？”停了一下，老道人面色凝重的对他说：“实话给你说了，你喜爱的那女子并不是人，它原是天宫一只仙鹤，只因贪嘴偷吃了王母娘娘的蟠桃，被打下天宫受苦。来到人间，它化作美女，不学无术，不事耕耘，只知寻欢作乐。你只看它貌美，岂不知乃是寝食而已，你这样浑浑僵僵下去，终身将一事无成啊！若不随她的意，还会伤害你。”

    诸葛亮一听有点心慌，忙问怎么办。

    老道人说：“那仙鹤有个习惯，每晚子时要现原形，飞上天河洗澡。这时，你进她的房中，把她穿的衣裳烧掉。衣裳是她从天宫盗来的，一烧掉便不能化作美女了。”

    诸葛亮答应按师父的吩咐去办。临行，老道人将一把龙头拐杖递给诸葛亮，说：“那仙鹤发现庵内起火，会立即从天河飞下来，见你烧了她的衣裳，必不与你甘休。如果伤害你时，你就用这拐杖去打，切记！”

    这天晚上子时，诸葛亮悄悄来到庵里，打开房门，果然见床上只有衣裳，不见有人。他立即点火去烧那衣裳。

    仙鹤正在天河里洗澡，忽觉心头一颤，便急忙往下张望，发现庵内出现火光，“呼”的飞了下来。她见诸葛亮正烧她的衣裳，扑过来便啄诸葛亮的眼睛。诸葛亮眼疾手快，拿起拐杖，一下子把仙鹤打落在地。他伸手去抓，抓住了仙鹤的尾巴。仙鹤拼命挣脱，翅膀一扑一闪，又腾空飞去。结果仙鹤尾巴上的羽毛被诸葛亮抓掉了。

    仙鹤秃了尾巴，便与天宫中的仙鹤个个不同。从此便再也不去天河里洗澡，也不敢再混进天宫去偷可以化作美女的衣裳，永远留在人间，混进了白鹤群里。

    从此，诸葛亮为不忘这个教训，把仙鹤尾巴上的羽毛保存起来，以此作为戒鉴。

    打这以后，诸葛亮更加勤奋，凡师父讲的，书上写的，他都博学强记，心领神会，变成自己的东西。又过了一年，正是诸葛亮烧美女画皮的那天，老道人笑着对诸葛亮说：“徒弟呀，你跟我已经九年了。该读的书都读了，我要传授的你都听了。常言道，师父领进门，修行在个人。你已年满十八岁了，该走出家门，干你自己应该干的事啦！”

    诸葛亮一听师父说他“满师”啦，连忙恳求说：“师父，徒弟我越学越觉的学识浅薄，还要再跟你多学点本领！”

    “真正的本领要在实干中才能得到，书上学来的，还要看天地万物变化，随时而转，随机应变，才有用啊！比如你上那仙鹤当的教训，以后不要再被情色迷恋，这是直接的教训；推而广之，世上一切事物都不可被它的表像所迷惑，要小心谨慎从事，洞察其本质才是。这算是我临别的嘱咐吧！今天我就要走了。”

    “师父，你往哪里去？”诸葛亮惊奇地问：“以后我到哪里看望您呀？”

    “四海云游，没有定向。”

    顿时，诸葛亮热泪滚滚，说道：“师父一定要走，请受徒弟一拜，以谢栽培大恩！”

    诸葛亮躬身拜罢，抬头不见了师父，从此便再也寻不到他的踪影。

    老道人临走，给诸葛亮留下一件东西，就是他后来常穿的八卦衣。

    诸葛亮因为怀念师父，常把师父的八卦衣穿在身上，只当师父永远在自己的身边。 诸葛亮不忘师父的教诲，尤其是那临别的嘱咐，特意把带在身边的羽毛做成一把扇子，拿在手中，告诫自己谨慎从事。这就是诸葛亮手中那把羽扇的来历。


诸葛亮的鹅毛扇

    茹之

    诸葛亮是中国历史上赫赫有名的人物，他不仅机智聪慧、神机妙算，而且还具有非凡的预言能力。他的预言诗《马前课》流传后世，让后人叹服不已。

    民间传说诸葛亮乃是天上的文曲星下凡，目地是辅佐刘备成就霸业。在下凡之前，玉帝赐予他一把鹅毛扇，使他要风可以得风，要火可以得火。

    下凡后，诸葛亮多次在实战中使用了这把神奇的鹅毛扇。他手摇鹅毛扇，火烧博望坡上的曹军；在赤壁之战，他更是借助鹅毛扇借来了东风。

    据说，诸葛亮失败的那少有的几次战役，就是因为忘了随身携带鹅毛扇。

    在以后的舞台形象中，诸葛亮的身边一直都带着这把宝扇。


朱洪武、马娘娘及明朝的来历

    福正

    元朝建立了八十多年以后，便开始昏庸无道了。这一天巡天御史太白金星下凡体察民情，一看元朝对百姓百般虐待，杀个人就象杀小鸡一样不当回事，他非常痛心，立即返回了天宫如实的向玉皇大帝汇报。

    玉帝一听人间这般昏庸，就立即下旨召集各方天神，二十八官前来议事，决定在二十八官中选一个人下凡，打扫天下，清除元朝，更换一个好的朝庭。

    二十八官都曾经多次下过凡间，都深知打扫天下的难处，一个个你推我让，谁也不愿下凡。站在玉帝两旁给玉帝打芭蕉扇的金童玉女，看着二十八官你推我我让你的样子，不由自主的“扑哧”一笑，玉帝见了便说：“怎么，你们两个想下凡打扫天下？”金童玉女说：“禀玉帝，我们小小玩童，又没有什么本领，我们不行，还是另换人吧。”玉帝说：“行！就令你们下凡去打扫天下，你们下凡以后，我自会派人帮助你们。”

    金童玉女听说玉帝要派人帮助他们，再想推辞也不合适了，就领了旨。临下凡时，他们便问玉帝更换了的朝代叫什么名字，太白金星在一旁，一看他俩的扇子合在一起，便随口说道叫“大明朝”吧。原来金童打的是“日”字扇，玉女打的是“月”字扇。

    金童下凡以后托生成为朱洪武(朱元璋)，玉女下凡以后托生成了马娘娘。朱洪武、马娘娘跟一起下凡的天兵天将合力清除了元朝，之后朱洪武便建起了大明朝。


一个老道长的故事

    夕辉

    很久很久以前，在山东的一个村子的南头有一个大湾，大湾的北面有一座小山似的大土堆，土堆上有一座道观，道观里住着一个老道长。这是最炎热的六月里的一个晚上，老道长站在院子里最高处乘凉。大湾的水面上突然窜上来一个凶恶鬼怪，脸象癞蛤蟆，身子象人形，这就是当地人们传说的凶恶的吃人的蛤蟆人。蛤蟆人尖声唱着：“馋死了，馋死了，明天四个耳朵的来喂我！”老道长知道凶恶的蛤蟆人明天要吃人了，他下决心要救下这个四个耳朵的人。

    第二天，老道长为了救四个耳朵的人，一直守候在大湾旁边。中午了，天似下火，非常炎热。这时，从北边走来一个头顶着提锅当作太阳帽的人。提锅，山东人炒菜的锅，锅的两边有两个提手，山东人叫锅耳朵。老道长一看，这个顶着提锅的人就是四个耳朵的人。四个耳朵的人来到大湾旁边，可能是天太热的缘故，放下提锅就要跳到湾里洗澡。老道长急忙上来阻拦，不让四个耳朵的人到湾里洗澡，四个耳朵的人气的把老道长推倒在地，又狠狠的踢上一脚，头上戴上提锅，扬长而去。

    人啊，就是在迷中，救他他也不知道，反而恩将仇报。不管怎么样，老道长救了四个耳朵的人心里很欣慰，这天夜里睡的很甜很甜的。

    凶恶的蛤蟆人没吃到人急了，知道这是老道长干的，气的夜里捞了很多泥巴，狠狠的甩在了老道长的屋门上。老道长早晨起来开门，费了好大劲才开开。

    后来，老道长除掉了这个凶恶的吃人的蛤蟆人。


仙姑娘娘的故事

    宇光

    仙姑娘娘在浙江四明山区非常出名。她出生在一个贫困的家庭，又是一个童养媳，从小没上过一天学，不识一个字，以上山打柴、放羊等为生，但她天性善良慈悲，助人为乐，孝敬公婆，体贴丈夫，辛勤抚养儿女。她虽不识字，但能够背诵佛经，精通民间中医，开方治病，帮助了很多危重病人，治好了很多疑难病症，近则邻近的几县，远则外省和海外侨胞。他们慕名而来，有的来时病魔缠身，有的来时满腹疑惑，但走时都轻松愉快，无病一身轻，她成了远近闻名的仙姑，人们都称她为“活观音”。

    但好景不长，文化大革命开始了。仙姑娘娘被打成了牛鬼蛇神，被红卫兵关牛棚批斗游街，甚至被殴打，最残忍的一次是造反派决定用火烧她。造反派们说：“我们不信神也不信佛，看你本事有多大，神通有多大，今天用火烧你，你能逃的过吗？”于是造反派在批斗台上架起了炉子，用柴烧了火。然后他们把仙姑拖上台，拿起仙姑的双手放在火上，所有台下的人们都屏住了呼吸，看着这残忍的一幕。只见仙姑双眼微闭，脸上泛红，就象入定一样，没有哀求，甚至没有哼一声。过了一会，天空突然乌云密布，狂风乍起，飞沙走石，台上的火炉被吹灭了。造反派们见状大惊失色，心里非常恐怖害怕，连忙将她的手从火炉上拿开，并查看她的双手，竟发现没有一点烧焦的痕迹，也没有一个水泡。

    惊魂未定的造反派们交头接耳的说：“真是不可思议，神了！”连忙叫仙姑的儿子把仙姑接回家中，做坏事的造反派们向仙姑连连道歉：“今天的事真是对不起，我们有眼不识泰山，请你量大福大，万望海涵。”仙姑没有半点责怪的意思，只是怜悯可怜他们这种愚昧无知的做法。

    事后，仙姑告诉她的儿子，很多的神都来到了批斗会的上空，并向她解释：“我们来迟了，让你受委屈了。”在回家的路上仙姑一路有仙人护驾。路的两旁，各路仙人都站立在那里，非常肃穆敬仰。

    这件事在当地轰动一时，传遍了临近几县，对正在搞打、砸、抢行恶的造反派们起到了很大的震慑作用，再也不敢说无佛无神，无法无天了。


“月下老人”的来历

    茹之

    人的命运从一出生就已经是天注定，甚至包括结婚对象，也根据前世的因缘冥冥中早已由专司此职的神仙安排妥当，只是现在的人不相信罢了。在中国古代，人们把主掌男女婚姻的神，称为“月下老人”或者“月下老”、“月老”。传说他有根红色的绳子，将其系在男女双方的脚上，即便是相隔千里，也会成为夫妻。这大概就是所谓的“千里姻缘一线牵”。

    唐朝李复言在其所著的《续玄怪录·定婚店》中就讲述了一个月下老人为人婚配的故事。

    唐代有一个叫韦固的人，一次来到宋城旅行，住宿在南店。他看见店门口有一位老人靠着行囊坐在地上，还将一本书翻来翻去，好象在找什么。韦固好奇的凑上前去，问老人在翻什么书。老人告诉他，这是一本记载天下男女婚姻的书。韦固又问老人行囊中所装何物，老人说是红色的绳子，是用来系夫妻双方的脚的。即便男女双方是仇人，或者相距很远，红绳一系，双方一定会成就一番姻缘的。

    韦固听了，自然是不相信，但是也想知道自己将来的姻缘情况。刚要问时，老人已经起身，带着书和行囊，向集市上走去。韦固相随而去。到了集市，迎面走来一个抱着三岁左右女童的盲妇。老人对韦固说：“这盲妇手里抱的小女孩便是你将来的妻子。”韦固很生气，便命家奴去杀掉那个小女孩。家奴刺了女孩一刀以后，就赶快跑走了。而当韦固要找老人算帐时，老人已经不见了踪影。

    转眼十四年过去了，韦固与相州刺史王泰的千金结了婚。婚后，韦固发现夫人的眉间有一道疤痕，一问才知是十四年前在宋城，当保姆抱着她在集市上走时被人无缘无故的刺了一刀。韦固非常惊讶，便将十四年前发生的事情告诉了王泰和夫人。此时的他才相信：当年老人的话并没有错，人的姻缘果真是早已注定，而那位老人正是主掌婚姻的神仙。自此，韦固与夫人倍加珍惜这前世注定的婚姻，过着幸福的生活。

    后来宋城的县宰听说了这件事，就将南店改称“定婚店”。

    明初刘总的《月下老定世间配偶》杂剧，说的也是这个故事。


满族女子穿“寸子”鞋的由来

    茹之

    生活在辽阔东北地区的满族女子不象宋代之后的汉族女子一样需要缠足，她们是天足。通常满族女子喜欢穿一种叫做“寸子”的旗鞋。“寸子”可以说是中国现代高跟鞋的鼻祖，但与现在的高跟鞋不同的是，其高跟镶嵌在脚心部位。据说这种鞋子的制作方法也很特别，是在绣鞋底部中央镶嵌上三四寸高的厚木底，也有略高些的，但没有到达一尺的高度的，所以人们将这种鞋称为“寸子”。

    因为“寸子”的厚木底，有的两头宽、中间细，粗看很象“马蹄”，所以叫“马蹄底”；也有的上宽下窄，呈梯形，有些象“花盆”，所以叫“花盆底”；此外，还有因其形状而命名的“龙鱼底”、“四闪底”等。这种鞋子反映了满族女子以“硕大”为美的审美意识。

    为什么满族女子要穿这种奇特的高跟鞋呢？民间传说满族多罗甘珠女罕的父王被一个名叫哈斯古罕的奸诈的部落首领害死，他们的王城阿克敦城也被夺走了。多罗甘珠决心夺回城池，并为父王报仇。但是阿克敦城三面围着“红眼哈塘”，红锈水有三尺多深，人马无法过去。多罗甘珠想啊想，受到了长腿白鹤的启发，她带领众人，制作了人造木鹤腿，顺利的趟过了红眼哈塘，夺回了阿克敦城，也为父亲报了仇。从此，满族的妇女们在上山采蘑菇、采榛子时，为了防止被毒蛇咬伤，也在脚上套上这种木鹤腿。后来就慢慢演变成了高底木鞋-----寸子。

    据说因为满族的女子穿上这种旗鞋，不仅身高增加了四五寸，而且走起路来，前倾后仰，婀娜多姿，十分美丽。不过，穿这种旗鞋也有一些缺点，就是走路不能快，不能走很长时间的路。

    随着满族的日益强大，满族不仅征服了整个东北地区，而且征服了整个中国。由满族建立起来的清王朝入关后，与中原文化逐渐融合，“寸子”的穿着范围越来越狭窄，满族妇女多穿高底绣花靴或高底绣花平金鞋，木鞋已经很少见了。到了清朝末年，高底木鞋只在宫中的嫔妃们的脚上可以见到，普通女子很少穿它。地处塞外的满族妇女则更少穿用了。 如今，人们只能在舞台上欣赏到“寸子”的魅力了。


神龟与龟趺

    茹之

    中国民间一直认为龟是一种有灵性的动物。的确如此，在中国早期神话中，龟被描绘成具有负载功能的神兽。神龟可以负山载地，成为大地或海岛的支柱。

    《列子·汤问》在记述渤海之东的岱舆、员峤、方壶、瀛洲、蓬莱五座神山时说，因为这五座山的底部无所相连，所以常常随波上下浮动，没有办法让它们固定在一个地方。于是掌管仙山的神仙就向天帝禀告，天帝担心仙山向西飘走，群仙失去了居所，就让神仙禺疆驱使十五只巨螯，分为三组，轮流昂首负载神山，六万年一交换。由于有了巨螯的支撑，五座神山终于在波浪中耸立不动了。这里的巨螯就是巨龟，它们来自天庭，自然具有神性。

    《列仙传》中也有关于巨螯背负蓬莱山的记载。

    神龟除了可以负载神山，还可以负载沙屿、平地。梁代萧绎《金楼子》卷五记载：“有巨龟在沙屿间，背上生长着茂密的树木，好像是一座小岛。常常有过往的商人在此砍伐树木，生火做饭。巨龟因为背部被灼痛，所以游向大海。有数十个商人因此丧生。”

    具有如此功能的神龟，来到人间，同样要承担负载的重任。在中国古代帝王的陵墓前，我们经常会看到巨大的神龟背负着厚重的墓碑，而这种龟形的碑座就叫做“龟趺”。这里高大的碑身就是高耸的山峰的比附。另外，墓碑的三个组成部分龟趺、碑身、碑头又分别代表着地下、人间、天上这三界，是一个缩微的宇宙模式。


为何用铁牛石鸡镇洪水

    茹之

    在江苏洪泽湖畔和大运河沿岸常常可以见到用来镇洪水的“铁牛”。但见它们作跪卧状，昂首扬角，双目圆睁，颇具威严。为什么古人要用铁牛来镇洪水呢？

    首先，铁牛是用金属制成的，所以先天具备了“金”的属性。在古代的五行学说中，有“金克木”之说，而木配东方，东方的神兽是龙，所以金可克“蛟龙”，可以迫使其隐藏。蛟龙通常喜欢兴风作浪，带来水患，而有“金”在就使其藏匿，避免水灾的发生。

    其次，牛为“土属”。《贾子·胎教》中说：“牛者，中央之牲也。”中国古代以方位同五行相配，有“东木、南火、西金、北水、中土”之说。牛为“中央之牲”，当然属土，土能掩水。

    此外，在中国古代神话中，牛被视为大地的象征和大地的载体。《周礼·地宫·大司徒》云：“牛，能任载地类也。”在一些民族古老的神话中，牛是大地的支座，大地由牛用角顶住，当一只角累了，就会换另一只角。在这个更换的空当，大地会抖动，这就是地震。河南安阳曾出土殷商时期的大理石雕双兽纹案就是以牛为底座，表现了牛的“载地”的功能。因为牛是神兽，因此被赋予了镇水怪、抵御蛟龙的功能。

    关于铸铁牛可以抵御洪水的说法大概始于唐朝，明代还有刘伯温设“九牛二虎一只鸡”镇洪水的传说，清代很多地方的人们都相信这一说法，因此在沿河流域铸造了铁牛，以防止洪水的泛滥。

    在水患严重的地区，除了铸造铁牛抵御洪水外，还时常配有张口啼鸣的石制雄鸡。据说石制雄鸡也可以抵御水患。为什么呢？因为雄鸡可以与太阳相类感，是一种充满阳气、有灵气的动物。雄鸡啼鸣，意味着天开始变亮，太阳升起，不好的阴性的东西消失，所以在民间雄鸡一直是驱鬼除阴的镇物。洪水是由水怪兴起，具有阴性，所以雄鸡可以防止洪水的出现。


风水先生

    笑共

    清朝乾隆年间，世人都敬奉天地，经常斋戒沐浴烧香拜佛，虔诚祈祷神佛保佑，社会到处是一派生机盎然、祥和的景象。

    话说我们这儿每逢农闲时节都要请戏班子，搭台唱戏。当时村里几个财主为了给村里做功德，经过协商自愿捐钱给村里盖一座戏楼，为村民看戏提供方便。

    当时，不论搞什么建筑，都有请风水先生的习惯。于是，有人请来一个当地很有名气的风水先生。这风水先生一来，就围村转了一圈，选了一块村南面并离大道不远的风水宝地。然后讲了动土奠基、开工建造、上大梁的最佳日期、时刻等等诸多事宜。最后着重谈了上大梁的最佳时刻，必须要发生三件事才能上大梁。哪三件事呢？第一、当日上午必须有一个驴骑着人从大道上经过。第二、当日上午必须有一个头带铁帽子的人从这儿经过。第三、当日上午必须有人骑人搭树伞的从大道上经过，此时才是上大梁的最佳时刻。

    旁边有人心中发问，要是不出现这三件事，怎么办？但见众人不吱声，也不便张嘴。就这样，一切事宜都很顺利。单说到了上大梁这天，一切准备就绪，人们在各地就位，单等那三件事出现。等着等着，忽然有人喊：“看！驴骑人的来了”。众人闻声望去，只见大道上自远而近，有一壮汉扛着一头小毛驴徐徐而来。第一件事应验了，人们精神了起来。众人继续等，等着等着，又有人喊：“看！戴铁帽子的来了。”人们望去，果然，有一人头顶一口铁锅在大道上走过。第二件事也应验了。人群中有人情不自禁的欢呼起来。人们继续等第三件事的到来，并作好了上大梁的准备。这回等的时候比较长，直到快晌午的时候，有人在高处才喊到：“看！人骑人搭树伞的来了。”众人闻声远眺，渐渐看清啦，只见一个大人用双肩扛着一个小孩从远处走来，因为天热，小孩用手举着带叶子的树枝遮阳搭凉呢。当那大人扛着小孩路过时，有人大喊：“上大梁咯！”人们这个乐啊，好象一切都在风水先生的预料之中。

    日子一天天的过去，村里的新戏楼很快落成了。等到请来戏班子为庆祝新戏楼落成剪彩的时候，戏一唱，人们更是叫绝。戏子在这新戏楼里一唱，嗓音那个亮啊，方圆十里八里都听的一清二楚。那时候，既没有麦克风、扩音机也没有高音喇叭等音响之类的现代设备，声音竟传那么远，就连现在的人都觉的不可思议。从此以后，村里一唱戏，四面八方的人们都会闻声而来，到时村里就象过庙会一样，非常热闹！但见人潮涌动，熙熙攘攘，人山人海、好不繁华！

    时光如梭，直到共产邪党夺取了政权，那戏楼才终止它的使命。文革时，戏楼被生产大队改成了弹棉花房，后来又改成了榨棉油房，直到八十年代。

    现在的村里也有戏楼，唱戏时用的是现代的音响设备，可是唱戏演员的声音连村外都传不到。村里的老人们常说，现在的戏楼跟原先的戏楼没法比，比起来简直是天壤之别啊！


“中国结”的寓意

    茹之

    很多人都见过漂亮且变化万千的中国结，从其所蕴涵的深意来分，有寓意吉祥如意的“吉祥结”，有寓意如意自在的“如意结”，有表达平安和一帆风顺的“方胜结”，有表达长命百岁的“盘长结”，有寓意团圆美满、锦上添花的“团锦结”，有寓意祥云绵绵的“祥云结”，还有表达永结同心的“同心结”，表达花好月圆的“桂花结”等。这些中国结无不“以结寓意，以结表情”，千百年来一直受到中国人的喜爱。

    据说，中国结的渊源最早可以追溯到上古时期。传说“女娲引绳在泥中，举以为人”，即神祗女娲将绳子在泥中滚动，便造出了人。早期的人类曾经崇拜过绳子，甚至还结绳记事。史书记载：“上古结绳而治，后世圣人易之以书契。”“结”，《说文解字》解释为“缔也”。《集韵》认为，“结”与“吉”在古代同音亦同义，那么“结”也有吉祥的意思。由“结”组成的词语，如结缘、结交、结合、结果、结发夫妻等，都充满了温馨、幸福、亲密之感。《诗经》中有“亲结其缡，九十其仪”之句，是说女儿出嫁时，母亲一面与其扎结，一面叮嘱要注意的礼节。而由此演化的词语“结缡”成为古时成婚的代名词。

    中国结肇始于上古，到了汉带，衣服的带子上开始出现了“结”。因为中国早期的衣服没有今天的纽扣、拉链等，需要靠衣带打结之法来系衣服。唐宋时更是开始广泛兴起。在出土的唐代的铜镜图案中，有绘有口含绳结的飞鸟，意指永结百年之好。那时的人们喜欢随身佩带饰物，而饰物基本上都靠穿绳打结系在衣服上的。明清时期，中国结的变化达到了繁盛，变化万千的中国结表达了美好的祝福。

    中国结讲究的是上下一致、左右对称、正反相同、首尾可接。它可是馈赠亲朋好友的佳礼啊。


“二月二龙抬头”的来历

    茹之

    原来，自古以农业生产为主的中国老百姓，非常重视节气变化对农业生产的影响。从节气上来讲，自农历二月二日起，已经進入仲春季节，这时阳气上升，大地复苏、草木萌动，农民们开始准备春耕、播种了。此时充足的降雨将对农业生产产生非常重要的影响。而“雨水”、“惊蛰”、“春分”这几个节气也在二月。古人相信神佛的存在，相信天地万物都有神明掌管，包括降雨也是如此。人们认为在天上主掌人间下雨的是龙神。龙抬头了，意味着龙神正准备行动，履行他给人间降雨的职责。

    在中国远古时期，一直就存在着对龙神的崇拜。《左传》桓公五年说：“龙现而雩”，意思是说惊蛰以后龙神就要现身，这时该举行祈求降雨的祭祀。古代著名的地理著作《山海经》中记载：龙居处在南方，“故南方多雨”； 而烛龙“不食不寝不息，风雨是谒”，意思是可以经常招来风雨。西汉董仲舒的《春秋繁露》中提到了舞龙求雨的活动。此外，在汉代画像石上也刻有“戏龙”的舞蹈场面。不过，当时并没有把龙抬头的日子确定为农历二月初二。

    从元朝开始，农历二月二就被明确定为是龙抬头的日子了。《析津志》在描述元大都的风俗时提到，“二月二，谓之龙抬头”。这一天人们盛行吃面条，称为“龙须面”；还要烙饼，叫作“龙鳞”；若包饺子，则称为“龙牙”。总之都要以龙体部位命名。此后的明清两朝，沿袭了这一风俗。清末富察敦崇在《燕京岁时记》中写道：“二月二日……今人呼为龙抬头。是日食饼者谓之龙鳞饼，食面者谓之龙须面。闺中停止针线，恐伤龙目也。”除了吃面食外，还有引水入宅的活动。清人《宛署杂民》记载：“都人呼二月二为龙抬头，乡民用灰自门外蜿蜓布入宅厨，施绕水缸，呼为引龙回。”这充分反映了人们希望好雨如期降临的良好愿望。有的地方，还有耍龙灯的活动，也是为了祈雨。

    《辽中县志》记载民国时当地二月二的民俗说：“二月二日，俗称龙抬头。晨起以竿敲梁，谓之敲龙头，意谓龙蛰起陆，盖时近惊蛰之期。农家咸以粗米面作饼及馒首而为早餐。妇女于是日为童孩剃头，盖取龙抬头之意云。”这一天剃头，也是很多地方的习俗。

    明清以来，在农历二月二还增添了“熏虫”、“炒豆”的活动。明刘侗和于奕正著的《帝京景物略》中说：“二月二日曰龙抬头……熏床炕，曰熏虫，为引龙虫不出也。”清康熙时的《大兴县志》记载，“二月二，家各为荤素饼，以油烹而食之，曰熏虫。”这是因为这一时期虫子越来越多，熏虫就是把虫子熏死，以免危害人体健康。而“炒豆”驱虫更有意思，即先将黄豆浸在盐水中一段时间，然后取出放在锅中爆炒，很快黄豆在锅中发出剧烈的响动，这样虫子被惊动就都跑走了。


过年的传说

    史珂 整理

    中国新年是中国历法中年头岁尾的节日，俗称“过年”。是中国民间最隆重、最热闹的传统节日。正月初一前有祭灶、祭祖等仪式；节中有给儿童压岁钱、亲朋好友拜年等典礼；节后半月又是元宵节，其时花灯满城，游人如织。元宵节过后，中国新年才算真正结束。

    中国新年的历史很悠久，它起源于殷商时期新旧年交接时的祭神祭祖活动。有关它的各种传说也很多。

    “年”兽的传说

    相传，古时候有一种叫“年”的怪兽，头长触角，凶猛异常。“年”长年深居海底，每到除夕才爬上岸，吞食牲畜伤害人命。 因此，每到除夕这天，人们都扶老携幼逃往深山，以躲避它的伤害。

    一年的除夕，一个村的人们正扶老携幼上山避难，从村外来了个乞讨的老人，只见他手拄拐杖，鹤发童颜、精神矍铄，气宇不凡。

    乡亲们有的忙着收拾行装，有的忙着牵牛赶羊，一片匆忙恐慌景象。这时，没有人有心关照注意这位乞讨的老人。

    只有村东头一位好心的老婆婆给了老人一些食物，并劝他快上山躲避“年”兽。那老人说道：“婆婆若让我在你家住一夜，我一定把‘年’兽撵走。”

    老婆婆认为老人在说笑话，就继续劝说老人上山，老人摇头不走。婆婆无奈，只好撇下家，自己上山避难去了。

    半夜时分，“年”兽闯進村。它发现在村东头老婆婆家，门贴大红纸，屋内烛火通明。“年”朝婆婆家怒视片刻，随即狂叫着扑过去。将近门口时，院内突然传来“霹雳啪拉”爆炸声，“年”浑身战栗，再不敢往近凑了。

    原来，“年”兽怕红色、火光和爆炸声。这时，婆婆的家门大开，院内站着一位身披红袍的老人。“年”吓的转身狼狈逃走了。

    第二天是正月初一，避难回来的人们见村里安然无恙，感到十分惊奇。这时，老婆婆才恍然大悟，向乡亲们述说了乞讨老人的许诺。

    乡亲们一齐拥到老婆婆家，只见婆婆家门上贴着红纸，院里一堆未燃尽的爆竹仍在“啪啪”炸响，屋内几根红腊烛还发着余光……

    欣喜若狂的乡亲们纷纷换新衣戴新帽，到亲友家道喜问好，庆贺吉祥平安的度过了这一天。这样，人们都知道了驱赶“年”兽平安过这一天的办法。

    从此每年除夕，家家贴红对联、燃放爆竹；户户烛火通明、守更待岁。初一一大早，还要走亲串友道喜问好。这风俗越传越广，成了中国民间最隆重的传统节日。

    万年创建历法说

    相传，在很久以前，有个名叫万年的青年，看到当时节令很乱，就思考怎样把节令定准。有一天，他上山砍柴中间，坐在树阴下休息的时候，看到树影的移动，受到启发，设计出了一个靠测日影来计天时的晷仪。可是这种靠日影来定时的晷仪，在阴雨雾天时，就不好用了。后来，他又从山崖上的滴泉生出灵感，又动手做了一个五层漏壶。后来他发现每隔三百六十多天，天时的长短就会重复一遍。

    当时的国君叫祖乙，天气风云的不测，使他很苦恼。万年知道后，就带着日晷和漏壶去见皇上，对祖乙讲清了日月运行的道理。祖乙听后非常高兴，于是把万年留下，在天坛前修建日月阁，筑起日晷台和漏壶亭。祖乙对万年说：“希望你能测准日月规律，推算出准确的晨夕时间，创建历法，为天下的黎民百姓造福。”

    万年将历法刻在了天坛边的石壁上：

    日出日落三百六，

    周而复始从头来。

    草木枯荣分四时，

    一岁月有十二圆。

    祖乙一天亲自登上日月阁去看望万年。万年指着天象，对祖乙说：“现在正是十二个月满，旧岁已完，新春复始，祈请国君定个节吧。”祖乙说：“春为岁首，就叫春节吧。”后来，万年经过长期观察，精心推算，制定出了准确的历法。当他把历法呈奉给继任的国君时，已是满头银须。国君为纪念万年的功绩，便将这个历法命名为“万年历”，封万年为日月寿星。以后，人们在过年时挂上寿星图，据说就是为了纪念万年的，这个节日就称为中国新年了。


爆竹的由来

    茹之

    爆竹，民间又称之为“爆仗” “花鞭”或“响鞭”等。每逢除夕之夜，家家户户都会出来燃放爆竹。大街小巷，爆竹声声，映衬着人们的笑脸，使得节日的气氛也格外的浓烈。

    年夜饭前人们喜欢放一通爆竹，俗称“闭门炮仗”；到了子时，人们以猛烈的爆竹声来驱逐鬼怪，迎接新年；正月初一开门又是一通爆竹，称作“开门炮仗”，放三枚叫“连中三元”，放四枚叫“福、禄、寿、喜”，放六枚叫“六六大顺”，放一串百枚小鞭炮叫做“百子爆”，让炸碎的鞭炮纸屑覆盖自家的门口，则被称作“满地金钱”。

    爆竹在中国已经有两千多年的历史了。在古代，它是禳鬼的镇物，燃放爆竹，就可以驱除鬼怪。

    传说中国古时候有一个叫“年”的怪兽，头长尖角，凶猛异常。“年”长年深居在海底，但是每到除夕，就爬上岸来吞食牲畜伤害人命。因此每到除夕，村村寨寨的人们就扶老携幼，逃往深山，以躲避“年”的伤害。

    有一年的除夕，人们都忙着收拾东西逃往深山，这时候村东头来了一个白发老人。他对一户老婆婆说只要让他在她家住一晚，他定能将“年”兽驱走．众人不信。老婆婆劝其还是上山躲避的好，但老人坚持留下，众人见劝他不住，便纷纷上山躲避去了。

    当“年”兽象往年一样准备闯進村子肆虐的时候，突然传来爆竹声，“年”浑身颤栗，再也不敢向前凑了。原来“年”兽最怕红色、火光和炸响。这时大门大开，只见院内一位身披红袍的老人哈哈大笑，“年”兽大惊失色，仓惶而逃。

    第二天，当人们从深山回到村里时，发现村里安然无恙，这才恍然大悟，原来白发老人是帮助大家驱逐“年”兽的神仙，人们同时还发现了白发老人驱逐“年”兽的三件法宝，其中一件就是燃放爆竹。以后，每年这个时候，户户灯火通明，守更待岁，燃放爆竹。这个风俗越传越广，就成了中国民间最隆重的传统节日“过年”，而燃放爆竹也成为过年的重要习俗。

    史料也记载了一个类似的说法。西汉东方朔在《神异经》中说西方的深山中，有一种长尺余的鬼怪，名“山魈”。它是使人得寒热病的鬼魅，吓跑它，人们才可得到吉利平安。据说山魈怕火、怕响声，于是人们就想出对付的办法，那就是把竹筒放到火堆里烧，让燃烧时竹节发出毕剥毕剥的声音，来吓跑山魈。这大概是最早有迹可查的制作爆竹的方法。

    六朝时，人们在过年燃放爆竹就已形成了习俗。南朝梁代宗懔在《荆楚岁时记》中说：“正月一日，是三元之日也。《史记》谓之端月。鸡鸣而起，先于庭前爆竹、燃草，以辟山臊恶鬼。”这是后来“开门炮仗”的由来。

    唐朝初年曾爆发瘟疫，有个叫李田的人，把硝石装在竹筒里，点燃后使其发出更大的声响和更浓烈的烟雾，结果驱散了山岚瘴气，制止了疫病流行，这便是装硝爆竹的最早雏形，后称为“爆竿”。火药发明并被广泛应用后，在宋朝，爆竹改用纸头筒扎火药和麻茎裹火药编成串来点放，当时称为“编炮”（即鞭炮）。关于爆竹的演变过程，《通俗编排优》记载道：古时爆竹。皆以真竹着火爆之，故唐人诗亦称爆竿。后人卷纸为之，称曰“爆竹”。

    从唐宋开始，燃放爆竹成为各地的习俗。后来，燃放爆竹不再单是过年时为了驱鬼辟邪，而且在喜庆时也可以燃放。


“腊八粥”的由来

    茹之

    农历腊月（十二月）初八，是中国的传统节日“腊八节”。在关中一带，家家户户在这一天都要熬上一锅“腊八粥”，不仅大人、孩子要吃，而且还要给家里的牲畜喂上一些；此外，在门上、墙上等地方也要抹上一些。

    “腊八粥”的由来与佛教还颇有渊源。传说佛祖释迦牟尼在开悟之前，修行时曾因饥饿晕倒在摩揭陀国（在今天的印度），一个牧羊女用苹果和各种杂粮混合做成的粥救活了他。释迦牟尼恢复体力后，在菩提树下于腊月初八开悟成佛。后世的佛教徒为了纪念“佛祖成道日”和牧羊女的功绩，就在每年的腊八用米和果物煮粥供佛，这种粥被称为“腊八粥”。后来随着佛教的普及，这个纪念活动传入民间，遂演变为习俗。每到此日，家家户户都要吃腊八粥。

    腊八粥的原料主要为糯米、黄米、小豆、花生、杏仁、桃仁、红枣、果脯，有的人家还要放白果、栗子、松子、胡桃等，以甜味为主。

    根据史料记载，在中国宋代时，吃腊八粥已经非常盛行。宋孟元老《东京梦华录》卷十中写道：“（腊月初八）诸大寺……送七宝五味粥与门徒，谓之‘腊八粥’。都人是日各家亦以果子杂料煮粥而食也。” 南宋人周密著《武林旧事》说：“用胡桃、松子、乳蕈、柿蕈、柿栗之类做粥，谓之‘腊八粥’”。寺院除煮腊八粥供佛斋僧外，还送与施主和富贵人家。南宋陆游有诗云：“今朝佛粥更相馈，反觉江村节物新。”据说杭州名刹天宁寺内有储藏剩饭的“栈饭楼”，平时寺僧每日把剩饭晒干，积一年的余粮，到腊月初八煮成腊八粥分赠信徒，称为“福寿粥”。

    此后朝代，这个风俗相沿不衰。清朝道光皇帝曾作《腊八粥》一诗：“一阳初夏中大吕，谷粟为粥和豆煮。应节献佛矢心虔，默祝金光济众普。盈几馨香细细浮，堆盘果疏纷纷聚。共尝佳品达沙门，沙门色相传莲矩。童稚饱腹庆升平，还向街头击腊鼓。”在1949年前的中国，寺院还有煮腊八粥供佛以及送粥给信众的习俗。

    在中国民间，还有“腊八粥，吃不完，吃了腊八粥便丰收”的俗语流传，反映了人们在虔诚的将腊八粥供奉于神佛后，祈求得到神佛保佑的美好愿望。


桃符避邪

    茹之

    在中国传统新年的正月初一，人们常常用两片桃梗做成符瑞贴在大门上，上面再画上一条苇索，中间画上一只雄鸡，用来避邪，这是为什么呢？

    根据梁孝元帝萧绎所著的《金楼子》一书记载：相传在中原的东南处有一座山名为桃都山，山上长着一棵大桃树，树上有天鸡栖息。

    每天当太阳升起的时候，首先照亮这棵大桃树，天鸡就开始啼鸣。天下的所有雄鸡受其感应，也一齐啼鸣。大桃树下还有两个鬼，手持苇索，相向而立，共同守护着这棵树。当有不祥之鬼靠近时，就用苇索将其捕获，然后吃掉。

    这大概就是民间为什么用贴桃梗符以及苇索中置雄鸡来避邪的原因吧。


“寿比南山不老松”的寓意

    茹之

    中国人在给老人祝寿时，特别喜欢说：“祝您福如东海长流水，寿比南山不老松！”这里说的南山指的是海南的南山。东海之水自然是滔滔不绝，但是南山的不老松究竟为何物，到底有多长寿，很多人就不晓得了。

    事实上，南山不老松，学名龙血树。为什么被称为“不老松”呢？原来，龙血树的才质疏松，树身中空，而且树干上都是窟窿，因此既不能做栋梁之材，也不能用来烧柴，因为其木材点着后只冒烟不起火。由于这种树木一无用处，所以又被称为不才树，所以可以长生不老。

    民间还有种传说，说南山有道教的洞天福地，其中有仙人在里面居住。人们希望象仙人那样长生不老。因此，千百年来，人们希望寻找到这洞天福地的所在，但这岂是凡夫俗子所能见到的？世间惟有修炼才可以达到真正的长生不老啊。


贺寿之时为何用桃

    茹之

    中国自古就是一个尊长敬老的国家，现在在中国许多地区还有着这样一个习俗：六十、七十和八十岁老人的生日一定要隆重操办，或在家里或在饭店宴请宾客，过生日的老人称为“寿星”。而在中国古代，过寿的人则通常在家里自设寿堂，挂起大红的寿幛，桌子上放着寿面、寿果和用麦面或米粉做的“寿桃”。“寿桃”尖上染成红色，好象仙桃一般。此外，一些人的家中的墙上还会贴上诸如寿星老人、麻姑献寿、东方朔偷桃、八仙上寿、蟠桃献寿等画，以增添喜庆的气氛，其中“寿桃”成了图画的点题标志。而亲朋好友在来庆寿时，也会送上“寿桃”，甚至在唱祝寿辞时，也要点到“蟠桃”。

    那么，为什么桃子在贺寿之时居于如此重要的地位呢？这大概同古人对桃树的信仰及西王母的神话传说有关系。

    《神异经》记载：“东方有树，高五十丈，名曰桃。其子径三尺三寸，和核美食之，令人益寿。”可见，桃树是神树仙木，其果实可以益寿。

    《拾遗记》也记载：“螃螗山去扶桑五万里，日所不及。地寒则桃树千围，其花青黑色，万岁一食。”这螃螗山上的桃树“万岁一食”， 吃了人当然可以延年益寿。

    唐人徐坚的《初学记》卷二十八引《典术》说：“桃者，五木之精也。故压伏邪气，制百鬼，故今人做桃符著门以压邪。此仙木也。”这里已经正式承认桃树是仙木，既然称“仙”，那当然有了长寿的含义。

    至于向人馈赠“寿桃”的风俗应追溯到西王母向汉武帝赠桃的传说。传说，汉武帝崇尚仙道，西王母便派使者告知自己某时某刻会来。七月七日夜漏七刻，西王母乘云车来到了汉武帝宫殿的西侧。有三只青鸟，侍立在西王母的左右。西王母赐汉武帝五个大桃，并告诉他：“这是三千年才结一次果的仙果。”这里赠桃暗含了赠寿的意思。这也就是今天的人们在给老人过生日时摆寿桃、赠寿桃的原因吧。


“太岁头上不可动土”的由来

    茹之

    人们常常说“太岁头上不可动土”，意思是不能用鸡蛋碰石头，触犯超出自己能力之外的人和事。那么“太岁”到底是什么呢？

    根据史料，太岁又称太岁星君，或岁君，具体指的是天上的木星。战国之前，人们根据木星的运行轨迹，将天空由北依次向西、南、东划分为十二段。因为木星每十二个月运行一次，所以古人称木星为岁星或太岁。古人相信每一个星体都有神明掌管，因此太岁星君被民间奉祀为值岁神。神话小说《封神演义》将殷纣王之子殷郊奉为执年岁君太岁之神，管当年的休咎；以杨任为甲子太岁正神，掌管人间之过。当天上的太岁星君运行到了哪个区域，相应的就在那个方位的地下有一块肉状的东西，它就是太岁的化身，在这个方位动土就会惊动太岁，因此就触犯了神灵，会有灾祸。

    在人间太岁的化身又是怎样的呢？在中国早期的地理著作、神话史书《山海经》中，将人间的太岁称为“肉芫”和“视肉”，书中记载：“聚肉有眼而无胃，与彼马勒颇相仿佛，奇在不尽，食人薄味。”晋代学者郭璞在注释《山海经》时，对“视肉”做的解释是：“聚肉形，如牛肝，有两目。食之无尽，寻复更生如故。”唐代学者虞世南的《北堂书抄》中转录了《临海异物志》关于“土肉”的记载，文中说：“土肉，正黑，大如小儿，臂长五寸，中有腹，无口目，有三十足，大如钗股，浚克食。” 明代名医李时珍在《本草纲目》中把“肉芫”称为“本经上品”，对“肉芫”是这样描述的：“肉芫状如肉，附于大石，头尾俱有，乃生物也。赤者如珊瑚，白者如截肪，黑者如泽漆，黄者如紫金。”

    根据汉代王充的《论衡》，至迟在西汉，人们就已经认为动土起宅、迁徙嫁娶等必须避开太岁所经过的方位。“太岁头上不可动土”，反映了古代人们对神灵的尊崇。古书中亦有不相信这句话而遭报应的记载，如唐代《酉阳杂俎》一书记载：有个叫王丰的人，“于太岁头上掘坑，见一肉块，大如牛，蠕蠕而动，遂填，其肉随填而长。丰惧，弃之。经宿，长塞于庭。丰兄弟奴婢数日内悉暴卒，唯一女存焉。”

    祭祀太岁原来并不见记载于国家祀典中，大概到了元代，才成为一种国家祭祀行为，明代还专门设置了祭坛。到了后来，太岁成为道教神明之一，并被引用为“神煞论”来推断人的运程。比如，一般人的年庚，若与值年太岁相同，民间称为犯太岁，年庚对冲者，则叫冲太岁，这就是“太岁头上不可动土”的由来。


“七夕”夜上瑶池 听织女说原委

    云萧

    七夕这天，我没听见多少相关的新闻。只记得二月前后，有人想把它定为中国的情人节，后来也不了了之。

    我很早就熟悉牛郎织女的故事，尤其感慨扼腕于它的结局。说是织女与牛郎本已配为夫妻，天界却派人将她强摄回去。牛郎悲苦不已，便披了老牛的皮追赶，居然也能腾云驾雾一般直上九霄。看看就要追上，王母却拔下玉簪往身后一划，银河便悬隔在牛郎眼前。当然最后毕竟出现了一丝亮色，大致是每年农历的七月七日，他们尚能在鹊桥上相会。

    因此民间传说，织女之回瑶池，牛郎之返人间，必是痛彻肺腑的恨事。也许正因为织女终日以泪洗面，百分之百的不快活，天帝才特许她每年见牛郎一次。因此他们普遍的结论是，天帝是不通人情的，却毕竟疼爱儿女；人神之间的爱情是美妙的，却又注定了悲剧的命运。

    童年时祖母曾煞有介事地和我说，这天如能躲在葡萄架下偷听，还能听见小夫妻的窃窃私语；如果向蓝天遥望，或能看见彩虹似的鹊桥；至少，这天农家惯见的麻雀、喜鹊等等，因为要飞去搭桥，所以就从眼前消失。我从不同角度验证，竟然证实了最后一条。

    我便相信这一个神话故事，并非虚妄。而且在十年后的昨日，也即七夕的这天深夜，一梦梦到天庭。织女果然在瑶池，牛郎也本是一方星君。我本期待织女如泣如歌的倾诉，孰知她不仅没有满怀愁绪，反而无限的感恩天帝。牛郎似是由她克隆的一个版本，在百年之后归位到原处，同样欢天喜地。

    我问：“你们是不是被天帝洗脑，早忘了人间的舞台？”

    她说：“是到人间时被洗脑了，所以和人一样执著于情事。”

    我问：“你们是否知道，世间人都有哪些说法？”

    她说：“我们本是为他们而来，他们却误解了我们。”

    我如坠云里雾中，只得死缠硬磨了织女，要听背后真实的故事。织女没法，就与我徐徐道来：

    “我本九天瑶女，他则是一方星君。某日我们从不同的角度观看红尘，才发觉世人随着物质世界的演進，渐渐就失去夫妻之间的伦常。除开利益与肉体的欲望，根本就不珍惜生命在世间那至为宝贵的恩情。可是天庭早就给人规定了严格的标准，倘若人一再的败坏下去，那人就没有了继续存在的理由。然而当时，诸神震怒之至，都说应该降下灭顶之灾。你应该听说过的，上古时期的大洪水，遍及全世界的大洪水，即是那时人类道德无存了的报应。

    我和牛郎心有不忍，就想给人一次机会。我们经过周密的安排，牛郎便先到下界转生去了。众神俱为我们的悲悯之心感动，纷纷表示要全力以助。其中太上老君让出他座下的青牛，说是叫它跟了牛郎去作护法，待到圆满时自然超升。

    且说牛郎来在世间，选的却是一户穷困异常的人家。等到父母死了，哥嫂只分给他一头老牛。他虽受够了贫困与虐待之苦，然其天性善良、真诚，且柔韧，所以不怨不恨，不记不报，只与老牛相依为命。

    其实他有此一段历程，以及后来的全部故事，都有着深刻的用意。

    其一是牛郎的所为，是想向世人表证，什么是孝，什么是悌，什么是处家立身的最重要、最纯正的法则。

    其二是织女的所为，是想向世人表证，神所看重人间的，不是金钱、权利与高楼大厦，而是人品；人品纯粹而朴真，直接可以感动天庭。

    其三是两者共同演绎的情节，是想向世人表证，什么才是恩重无比、忠贞不渝的爱情；当一个女人已经托付了终生，男人同样负有从一而终的责任；当夫妻之旅遭遇了前所未有的磨难，他们也能以精诚之心破除一切障碍。

    其四是王母终将织女掳回，是想向世人表证，天庭法度森严，神的标准远远高于人间；人天悬隔，天庭之爱，并非世人可以妄自猜测。

    其五是天帝允准七夕相会，是想向世人表证，这出悲剧必得留下强烈的余音，不能被凡间很快忘却；当天下有情人都有一个机会，得以重新审视彼此的爱情与婚姻，就能更加强化其情其爱其恩的基础。

    总之神到人间来展现夫妻恩爱的至上之作，自然不是出于人情，而是出于慈悲。当然他们要借人情来作悲剧的纽带，才能给人营造一个迷的环境，同时留下一幕深刻的印象。”

    我问：“那么董永和七仙女的传说，是不是具有异曲同工之妙？”

    她说：“是的。也是为了夫妇这一至关重要的伦常，神才一再上演类似的故事。”

    我说：“可是今天，谁还懂得这些原始的内涵？”

    她说：“这也正是七夕不为人所重视的原因。其实牛郎和我自己，何须为那一段爱情而唏嘘。我们所悲悯的，从来都是日益蜕变的人心。”

    我说：“我明白了，如果当初王母并不掳你回去，你们可能也迷失在人间。”

    织女笑而不语，或已默认了我的说法。

    我一梦醒来，七夕已去。人们各得其所，各取其乐，仿佛压根儿就没听说过织女的故事。那么她只为我所梦见了？我一个激灵，就想着把它记下来。


骊山的由来

    茹之

    陕西省临潼有一座大山，名叫骊山。民间传说这座山是由一位仙女化成的。

    传说远古时天塌地陷，百姓遭难。天神骊山老母带着两个女儿下界来炼石补天。

    骊山老母和大女儿炼石，小女儿变成一匹飞马驮着母亲和姐姐飞上飞下，最终补好了天。可是，有一条黑龙又从被天砸坏的地底钻了出来，用洪水淹没了大地。骊山老母和两个女儿又制服了恶龙，拯救了人们。然后，她们开始炼石补地。

    等把地补严后，小女儿由于疲劳过度，没有来得及变过本相就卧在地上休息了。等她一觉醒来，看到四周山清水秀，环境优雅，就决定留在这里。她变成了一座大山，样子很像一匹黑色的骊马卧在人间。这就是骊山。


神山“蓬莱”

    茹之

    传说，很早以前，渤海中有三座神山，名为蓬莱、方丈、瀛洲，住着许多仙人。山上“物色皆白，黄金白银宫阙，珠玑之树皆丛生，华实皆有滋味”，吃了能长生不老。其中蓬莱在“东海之东北岸，周回五千里”，“乃天帝总九天之维”。

    战国时代的《山海经·海内北经》中就有“蓬莱山在海中”之句；《列子·汤问》亦有“渤海之东有五山焉，一曰岱兴，二曰员峤，三曰方丈，四曰瀛洲，五曰蓬莱”的记载。

    秦始皇统一中国后，慕名来到东海，希望见到传说中的神仙。他与当时的仙人安期生谈了三日三夜，赐他数千万金璧。秦始皇离去后，安期生丢弃金宝不顾，并留书始皇：“后数年求我于蓬莱山。”后来，秦始皇派方士徐福、卢生等数百人入海，但未到蓬莱山，就因遇风浪而折回。

    “蓬莱”作为地名，大概起于汉武帝时期，唐代杜佑的《通典》记载：“武帝于此望海中蓬莱山，因筑城以为名。”公元前133年，崇尚仙道的汉武帝来到蓬莱，寻访神山不遇，遂在此建了一座小城，命名为“蓬莱”。

    历史上，人们多次在蓬莱观看到了“海市蜃楼”的奇景。用现代科学的所谓解释是“大气折射所致”，但又焉不是神仙将其生活场景展现给世人？让沉迷的世人多一份思考呢？


为什么恒山没有山门？

    周晓辉 整理

    中国的三山五岳中除了北岳恒山外都有山门，为什么恒山没有山门呢？民间有这样的传说。

    说不清在哪一个朝代，河北曲阳县有一个相当孝顺父母的秀才。一天，秀才的母亲得了重病，请来许多名医也不见好转，秀才十分着急。一个晚上，他的母亲做了一个梦，梦中显示正北偏西方向有一座大山，山上有一个人能治她的病。

    秀才找人询问，知道正北偏西方向的大山是山西的恒山。于是他立即前往恒山求药。到了恒山，他烧香许愿：“如果能让我的母亲身体康健，我将一步一步从曲阳磕头磕到恒山。”许愿后向庙里的道士讨了几副草药。

    秀才赶回家中，将草药煎好给母亲服下。几副草药喝下，秀才母亲的病果然好了。

    见母亲病已经痊愈，秀才决心实践自己的诺言，他背着干粮一步一磕头向恒山方向走去。他的孝心感动了恒山山神，山神使用神力把一块刻有“恒山”二字的巨石抛到了曲阳县。秀才还没走出曲阳县城门，就见一块巨石落在脚前，上面刻有“恒山”字样。秀才于是捐钱在巨石落地之处盖上了一座寺庙，名为“北岳庙”，庙门上挂着一块匾“北岳恒山门”，意思是到了曲阳县，就算是到了北岳恒山的第一道门。


武夷山的传说

    茹之

    位于福建省西北部的武夷山，素有“奇秀甲东南”之誉。关于武夷山山名的由来，民间有着这样的传说。

    传说古代的仙人彭祖居住在此山修行，他饿了以灵芝菌菇为食，渴了就饮溪水。与他一起修行的还有他的两个儿子，一名铿武，一名铿夷。

    彭祖880岁的时候，上天成仙去了。临走时嘱咐两个儿子要为百姓造福。此后，为了让当地的百姓摆脱自然灾害，铿武和铿夷带领他们开山挖河，并在山上种植百花仙草。这个地方逐渐变成了人间一道美丽的风景。人们为了纪念铿武和铿夷，就各取其名字中的一个字，将此山命名为“武夷山”。他们曾经开凿的河就是后来的九曲溪。


金鸡岭、凤凰山的传说

    宇光

    中原大地在历史上有一段五毒恶世时期，由于皇帝昏庸，奸臣当道，生灵涂炭，使得冤狱重重，民不聊生；加之连年饥荒，蝗虫遍地，庄稼颗粒无收，河床见底，到处沙尘滚滚。

    在这国家民族危难关头，天上的国度也在议论人间的事，计划派遣两个天国特使，携带“真理果”，寻找人间的贤德明君，授之以治国平天下之道，重建社会道德。

    能得“真理果”的人，可使道德重建，扭转乾坤，天地永存；可使万物昌盛，生机勃勃，安邦定国，国泰民安，风调雨顺，五谷丰登。

    两个下凡于人间的特使，变成了两个年轻美妙的少女，隐入民间，暗中查访，走遍中原大地。此事世人也知道了，后来被一个贪官污吏得晓，便暗中派人跟随。此贪官是妒忌奸诈之小人，他害怕“真理果”被他人得去，万民朝拜，使他再无生存之地，因此妒忌心、贪心大起，竟不顾百姓死活，想占“真理果”为己有，窃取世间权力，欺骗恐吓百姓，享受人间富贵。

    殊不知“真理果”非大德之士不能得，他用尽了一切卑鄙手段威胁利诱迫害两个弱小女子，派兵穷追不舍，烧房劫舍，不择手段，威逼两个少女交出“真理果”。但两少女在危难之中不屈不挠，大义凛然，大显金刚圣洁的本色。她们坚持特使的使命和信念，决心和恶人周旋到底，决不让“真理果”落入恶人之手。

    最后，恶人想出了绝招，把少女逼到了崇山峻岭的绝壁之上，并切断了山上至山下的一切通路，断水断粮。可是，一连数日，恶人仍得不到“真理果”，恼羞成怒之下，他下令点火烧山，顿时整座山变成了茫茫火海。

    宁死不屈的两位少女，就在大火烧到山顶上的时候，纵身跳入熊熊烈火之中。

    瞬间，人们看到的是，从烈火中升起了美丽的金鸡、凤凰，盘旋于空中，最后飞升而去。

    这个故事在民间广泛流传。为了怀念两少女舍身捍卫“真理果”的壮举，百姓把那座山称为凤凰山，把那道山岭叫做金鸡岭。

    人类的历史从某种意义上看是重复的或者是相似的。看今朝中原大地，在邪党及江XX集团的祸乱下，已是十毒恶世，满目疮痍，十几亿百姓成了中共及江XX集团的奴隶，肉体迫害，精神强奸，民不聊生。重道德，做好人的法轮功学员，竟被剥夺了生存的权力，两千多捍卫“真、善、忍”的法轮功学员竟被中共及江XX集团的“打死算自杀”而活活打死。十几万坚持宇宙真理的法轮功学员被关进精神病院、劳教所、监狱，数不清的法轮功学员被剥夺了工作，正常家庭生活的权力。中共及江XX集团的邪行，令天地为之震怒，已被众神判了死罪，即将入无生之门。

    法轮功学员面对中共及江XX集团的迫害，用和平方式无所畏惧地向大众讲着受迫害的真相，并揭露中共及江XX集团的邪恶本质，其间展示出的对“真、善、忍”的坚定及无私无我、先他后我、大智、大善、大忍尽显今日中华圣者的本色，比历史传说中捍卫“真理果”化成金鸡、凤凰的特使少女更为殊胜壮观。


金甲神和天津城

    茹之

    在民间，人们又叫天津城为算盘城，因为其城墙东西长，南北短，好象一个大算盘。据说这与金甲神有关。

    明朝初年，刘伯温在北京修建了都城后，发现三面环山的北京，只有南侧一马平川，门户大开；此外，他还发现天津是个水陆要冲，非常便于南北沟通。于是，刘伯温决定在此修建一座城池，一则护卫北京，二则可以加强南北交流。但是，将城池建在何处，他还犹豫不定，而且资金短缺也是个大问题。

    一天夜里，无法入睡的刘伯温出门随意走走。在走到三岔河口以南的地方，突然看到眼前矗立着一个金盔、金甲的巨人，闪闪发光。刘伯温知道这正是传说中的金甲神。只见那金甲神左手托金鼓，右手擎着算盘，坐在那里不发一语。刘伯温正感到纳罕之际，金甲神却化作一缕轻烟，消失不见了。

    第二天，刘伯温让人在金甲神曾经坐过的地方進行挖掘。很快，在东西南北四个角上各挖到一块二尺见方的金砖。刘伯温非常高兴，于是他下令在金甲神曾坐过的地方，盖起了一座三层高的鼓楼，楼开四门，分别叫作：拱北、定南、镇东、安西。接着以鼓楼为中心，在四周按照金甲神所拿算盘的模样，建筑了一座长方形的城垣，城东西长五百零四丈，南北长三百二十四丈，城周总长九里十八步，好似一个巨大的算盘。后来，又以鼓楼为中心，开辟了四条街道，街的两端，分别是鼓楼和城门。

    这就是后来天津城的雏形。


北京城－八臂哪吒城

    子绪 收集

    传说北京也叫“八臂哪吒城”，何得此号？原来明朝开国皇帝朱元璋的四太子朱棣，经过“靖难之役”，取得了皇位后，要在北京地界儿修建京城，就派工部去办这件事。可大臣奏明皇帝说：“这块地方原是苦海幽州，那里有个孽龙十分厉害。请先让军师们把孽龙制住，才能建城。”于是朱棣就问军师们：“你们谁能去给我建京城？”大军师刘伯温自告奋勇说：“我去吧。”二军师姚广孝不甘落后也要去。皇帝很高兴，他知道两位军师都有降妖伏魔的本领，就派他二人去修建北京城。

    刘伯温、姚广孝二人领了圣旨后，来到北京这块地方考察地形，琢磨着怎么建才能阻止孽龙捣乱。刘、姚二人都想争头功，于是刘说：“姚二军师，咱们这样吧，你住西面，我住东面，各自都想个建城的办法，十天后我俩碰头，各自拿出所画的规划图来，看咱俩的想法是不是一样？”姚说：“好吧”。于是俩人分别住下，每天各自出去察看地形。可奇怪的是俩人每天耳朵里都听见一个小孩子的话音“照我说的画，不就成了吗！” 他们所到之处，都见一个穿红袄的小孩子在眼前。到第五天，俩人又都见到小孩儿，但穿着却换了件荷叶边的披肩，肩膀两边镶着红绸子边儿，风一吹就像是几条胳膊一样。这下，俩人心中都明白了：这是八臂哪吒呀。

    刘伯温心想：八臂哪吒叫我画的图，一定是降服孽龙的城图！而姚广孝也是这么想的，但俩人谁也没说出来。到第十天，俩人一碰面，各自拿出所画的图，竟一模一样，都是“八臂哪吒城”，俩人哈哈大笑起来，于是二人拿着图纸向皇上报告，决定按此图建造北京城。这样便有了北京城也叫“八臂哪吒城”的说法。


五仙赐谷　始有羊城之称

    太平 整理

    广州有羊城、仙城、穗城等多种别名，所有这些称谓，都来自同一个神仙典故。

    据广州旧志记载，周惠王令楚熊子恽统治岭南，南海臣服于楚，作楚庭以朝，所以广州又称楚庭。

    据传，周夷王八年（公元前887年），广州曾一度出现连年灾荒，田野荒芜，农业失收，人民不得温饱。

    忽然有一天，南海的天空忽然传来一阵悠扬的音乐，并出现五朵彩色祥云，上有五位仙人，身穿五色彩衣，分别骑着不同毛色的山羊，羊口衔着一茎六出的优良稻穗，降临楚庭。老百姓只当是海客来到，都拥上前去迎接。仙人们把种子交给他们，又传授种植稻谷的技术，并祝福：“愿这块地方永远没有饥荒”。祝罢仙人腾空飞逝，五只仙羊化成了彩色的石头。从此，广州便成了岭南最富庶的地方。

    为永久纪念这些传播优良谷种的仙人与羊，人们在五羊化石的地方修建了一座五仙观，观内有五仙塑像，分持粳稻黍稷；那五只仙羊毛色绚丽，或立或蹲，身边还各有一块酷似羊形的彩石，相传即五只仙羊化成的石头。

    宋人郭祥正《五仙谣》云：

    番禹五仙人，

    骑羊各一色。

    手持六矩穗，

    翱翔绕城壁。

    翩然去乘云，

    诸羊化为石。

    至今留空祠，

    异像犹可识。

    宋代以后，五仙观辗转迁移，至明代时迁至今广州惠福西路坡山，迄令仍是羊城名胜，游人接踵，只可惜那五块羊化彩石已随着岁月的流逝失踪了。

    后来，人们在广州的越秀山又重新塑起五羊雕像，似乎是在告知人们“羊城”的来历；正中的领头羊口衔谷穗，自然也就是广州以“穗”为代号的根据了。五羊颏下飘洒着秀美的胡须，昂首南天，仿佛在告诉人们这段美丽的故事。

    在这座被仙人赐福的南国花城，法轮功创始人李洪志先生曾在这里讲法，洪传法轮功。1998年11月10日的羊城晚报曾以“老少皆炼法轮功”报导了在广州烈士陵园等地，5000 法轮功修炼者的大型晨练活动。炼功者来自各行各业，年龄最大的93岁，最小的仅两岁。由此可见当年法轮功在广州受欢迎的盛况。

    不想，1999年中共开始疯狂镇压这群以“真善忍”为修炼原则的大慈大悲的法轮功修炼者。广州槎头劳教场、广州市公安局、广州天河区棠下拘留所、广州槎头小岛女子劳教所、广州槎头监狱、广州天河看守所、华南师范大学、暨南大学等处紧跟江xx发起的镇压法轮功运动，残酷迫害法轮功学员。广州市暨南大学生物系老师、法轮大法弟子高献民，就是于2000年1月18日被公安用湿毛巾捂住鼻子灌浓盐水而折磨至死的。

    这座为神赐福的城市因此而蒙羞，天为此而震怒。2001年八月十四日，位于广州越秀公园内的广州市标志性雕塑─五羊雕像领头羊在雷雨大作时被雷电击中，一只羊角被击落。

    神在警示世人，不可作恶违天意啊。

    （资料来源：《羊城传说》等）


秦皇岛的由来

    茹之 整理

    关于河北秦皇岛地名的由来，民间有这样的传说。

    相传秦始皇统一中国后，一心想长生不老。他听说东海有蓬莱、方丈、瀛洲三座仙山，如可以登上仙山，就可以取来长生不老药。于是，秦始皇派了许多人前去寻找仙山，但是都以失败告终。

    后来，有个叫卢生的方士说自己可以取回仙药，秦始皇很高兴，就赐予他许多财物，并选了碣石山东北的一个半岛作为其下海的码头。

    卢生带着20多人乘船下海后，寻找了很长时间，还是没有找到仙药。但是秦始皇却意外的发现了作为下海处的半岛是个非常美丽的地方。后人在此立了“秦皇求仙入海处”的石碑，秦皇岛由此得名。


油条的来历

    福正

    油条是中国大众最喜欢的食品之一。油条起初的名字叫做“油炸桧”，据说最早是临安人发明的。

    相传在南宋年间，邪恶宰相秦桧和他的老婆王氏因妒嫉及贪婪，外通金国，在东窗定下了毒计，把精忠报国的岳飞害死在风波亭。消息传开，老百姓个个义愤填膺，酒楼茶馆、街头巷尾都在讨论这件事。

    那时，在从安桥河下，有两个食品摊，一家卖芝麻葱烧饼，一家卖油炸糯米团。这一天，刚刚散了早市，做烧饼的王二通通火炉，理好灶上卖剩的最后一迭葱烧饼，看看没有买主，就坐在条凳上休息。这时，做糯米团的李四，也已收拾好油锅，蹲在那里抽袋烟。

    两人彼此打过招呼，就一起聊起了天，谈来谈去，就谈到秦桧害死岳飞的事情上来了。两人都非常愤懑，就想用一种方法来抒发表达自己对这件事的看法。想来想去，王二想到了一个办法，只见他从面板上弄了两个面疙瘩，揉揉捏捏，捏捏团团，不久就捏成了两个面人，一个吊眉无赖，一个歪嘴刁婆。他抓起切面刀，往那吊眉无赖的颈项上打横一刀，又往那歪嘴刁婆的肚皮上竖着一刀。

    李四看到后，认为还不是恰到好处，于是他跑回自己的摊子，把油锅端到王二烤烧饼的炉子上来，将那两个斩断切开了的面人重新捏好，背对背的粘在一起，丢進滚烫的油锅里去炸。一面炸面人，一面叫着，“大家来看油炸桧罗！大家来看油炸桧罗！”

    过往行人听见“油炸桧”，觉得好新鲜，都围拢来。大家看着油锅里有这样两个丑人，被滚油炸的吱吱响，就明白是怎么回事了，也跟着喊起来；“看呀看呀，油炸桧罗！看呀看呀，油炸桧罗！”

    恰巧，秦桧坐着八抬大轿，正从皇宫里退朝回府，经过从安桥。秦桧在轿子里听见吵杂的喊声，觉的这声音直刺向自己的心窝，就叫停下轿子，立刻派出亲兵去抓人。亲兵挤進人群，把王二和李四抓来，连那油锅也端到轿前，秦桧看见油锅里炸的焦黑了的两个丑人，气的络腮胡子根根都朝上，走出轿来大声嚎叫：“好大的胆子！你们想要造反？”

    王二心里异常平静的回答说：“我们是做小生意的，对造反不敢兴趣。”

    秦桧说：“既然如此，怎敢乱用本官的名讳？”

    王二说：“啊呀，宰相大人，你是木旁的‘桧’，我是火旁的‘烩’哩！“

    这时，围观的众人都叫起来，“对呀，对呀，音同字不同！”秦桧无话可说。它看看油锅里浮起的那两个丑人，喝道：“不要罗唆！这炸成黑炭一样的东西，如何吃得！分明是两个刁民聚众生事，欺蒙官府！”

    听秦桧这么一说，人群中立刻站出两个人来，说：“就要这样炸，就要这样炸！”一面把油锅里的面人捞起来。还连声说：“好吃，好吃！我越吃牙齿越畅快，真想一口把它吞下去哩！”这一来，气的秦桧脸象紫猪肝，他只好瞪瞪眼睛，往大轿里一钻，灰溜溜的逃了。

    无赖秦桧被当众吃瘪，这件事情一下哄动了临安城。人们纷纷赶到从安桥来，都想吃一吃“油炸桧”，王二和李四索性两人合伙做起了“油炸桧”生意。

    后来，由于捏面人很费工夫，顾客要排很长时间的队，因此王二和李四想出了一个简便的法子。他们把一个大面团揉匀摊开，用刀切成许多小条条，拿两根来，一根算是无赖秦桧，一根算是刁婆王氏，用棒儿一压，扭在一起，放到油锅里去炸，仍旧叫它“油炸桧”。

    老百姓当初吃“油炸桧”是为了消消心中的愤懑，但一吃味道还真是不错，价钱也便宜，所以吃的人就越来越多。一时间临安城里城外很多摊位，都学着做起来，以后就渐渐的传到了外地。天长日久，就把这些根长条条称作了“油条”。


赵小二送神灯

    秋风剑

    宋朝时期，四川省广安县有一个工匠。因为人们都习惯称当时的工匠们叫“鲁班”，我们就叫他宋鲁班吧。

    宋鲁班有一个徒弟叫赵小二，赵小二凭着自己的一点小聪明，总爱偷懒取巧。

    当时的工匠都是要敬神的，所有当时的工匠也要讲修心，也有传统一套术类的东西流传，最流行和神秘的是《上下册》。听说，上册是叫人做好人，下册就是专门整人。看过《上下册》的人比较有本事，一般人都不能得罪。

    工匠给人盖房子，除了风水一套不能忽视外，什么时候上梁，房子椽子怎么穿眼都十分严谨。如果哪个房主敢轻慢了工匠，工匠就会用点小术整房主，如在椽子凿个洞，塞進一个什么符之类的东西。那么房主干什么事都不会顺利，一会儿家里的猪死了，一会儿庄稼被动物糟蹋，一会儿老人也病了，小孩感冒老也不好等等。

    宋鲁班这个人比较善良，然而它的徒弟赵小二确是个耍油瓶子的人。赵小二跟随师父多年，手艺也学到手了。一天，赵小二狂妄的对师父说，要与师父比手艺。

    赵小二说：“师父，我学艺多年，想必已有成就，我们师徒比试一下，也知我学艺学的如何？”。

    宋鲁班不知其用意，问如何个比法。赵小二说：“我们在河东、河西各建一座塔，怎么样？”。

    宋鲁班沉思一会儿说：“行”。

    小二说：“我在渠河以东建一塔，你在河西建一塔，我们必须要在明天天亮时将塔完工，谁后完工谁就认输，怎么样？”。

    宋鲁班心里没好气，心里想：“乳臭未干，如此狂妄，待我好好教训他一番。”

    当天晚上，师徒二人各自建塔。宋鲁班赶往长生寨（今广安区枣山镇内），用足神通，劈开山石，凿成方石，然后将石头象赶牲口一样，赶往渠河西岸，路有几十里，到河边上的岩石上建塔且不说。

    且说他的徒弟赵小二，此时，用神通将一块两、三丈长的巨石移到渠河东岸，开始刻凿起来，这就是赵小二耍小聪明的时候，他不是要建塔，而是要雕塔，这里面有千差万别，不长时间，赵小二就将巨石雕刻成塔形。他自以为大功告成，遂到来河西看师父建塔。

    宋鲁班正老老实实的建塔，且看石塔雄伟高大，层层现楼门、楼檐，气势非凡。

    赵小二心中一惊，自己的小雕塔如何能与师父的壮观石塔相比。自己输了，以后，如何面见世人？

    于是，赵小二心生一计。他看看天色尚早，遂决定在天亮前阻止师父完成石塔。赵小二便躲在离师父不远的地方，开始学鸡叫。

    宋鲁班一听鸡叫，心中一惊。这时石塔已完成十之八九，只差塔顶。宋鲁班惊恐之下，急将一把草塞進塔顶，做了一个草塔顶。

    如今，在现在的广安市内，这两座塔依然存在。赵小二的雕塔立于河东奎阁旁叫文笔星，宋鲁班的石塔在渠河西就是今天的白塔，在离县城五里的地方，地名就叫折塔，白塔的确没有顶。

    赵小二耍小聪明，毕竟还是自作孽不可活。一天，宋鲁班叫过徒弟说：“我有一神灯，是祖传之物，是我家镇家之宝，可遇水开路，你拿他过河去办点事”。

    赵小二得此宝贝心中十分高兴，他来到河边念起师父传授的咒语，一会儿渠河中间开出一路来，直达对岸。赵小二大笑：“哈！哈！我有此神灯，谁人可比。”赵小二走到河心时，心想此宝贝绝对不能还给师父，有了他，我想当官有官做，想花钱有钱花，下半辈子不用愁了，哈！哈！－－

    正当他动此邪念之时，河路两边的水一下子翻涌过来，将赵小二淹在了水下，赵小二再也没有从水中出来了。

    这是广安民间流传的民间故事。它告诉后人，善良是人的本性，失去良知，必是自作孽不可活。广安的老人们都爱用这个故事教育下一代人，告诉他们做人一定要诚实、善良，不可偷懒取巧，没有了良知是可怕的。


黄鹤搂的传说

    福正

    武昌靠近长江有一座蛇山，山上有一栋尖顶飞檐、金碧辉煌的黄鹤楼。要问这黄鹤楼的来历，那还得从吕洞宾跨鹤飞天说起哩！

    相传，吕洞宾游历了四川的峨媚山后，一时心血来潮，打算去东海寻仙访友。他身背宝剑，沿着长江顺流而下。这一天，来到了武昌城。这里的壮观景色把他迷住了，他兴冲冲的登上了蛇山，站在山顶上举目一望，只见对岸的那座山好象是一只伏着的大龟，正伸着头吸吮江水；自己脚下的这座山，却象一条长蛇昂首注视着大龟的动静。吕洞宾心想：要是在这蛇头上再修一座高楼，站在上面观看四周远近的美景不是更妙吗！可这山又高，坡又陡，谁能在这上面修楼呢· 后来，吕洞宾就请几位仙友来商量。

    他把宝剑往天空划了一个圈，何仙姑就驾着一朵彩云来了。他连忙把自己的想法告诉了她，何仙姑一听笑了：“你让我用针描个龙绣个凤还差不多，要说修楼，你得请别人!”吕洞宾又请来了铁拐李，铁拐李一听哈哈大笑：“你要是头发昏，我这里有灵丹妙药，要修楼，你可要另请高明!”吕洞宾又请来了张果老，张果老摇着头说：“我只会倒骑着毛驴看唱本。但你不要着急，我助不了你，会有助你的。”说罢，也走了。吕洞宾想，谁来助我呢？

    正在这时，忽然听到从空中传来一阵吉祥的鸟叫声，他连忙抬头一看，只见鲁班师傅正骑着一只木鸢朝着他呵呵的笑呢。吕洞宾急忙迎上去，把自己的想法说了一遍。鲁班师傅走下木鸢，看了看山的高度，又打量了一下地势，随手从山坡上捡来几根树枝，在地下架了拆，拆了架，想了一会说：“咱们明天早上再商议吧。”

    第二天早上，鸡刚叫头遍，吕洞宾就急急忙忙的爬上蛇山，只见一座飞檐雕栋的高楼已经立在山顶上了。他边大声呼喊着鲁班的名字，边登上最高一层，可自始至终却寻不到鲁班，只看见鲁班留下的一只木鹤。这木鹤身上披着黄色的羽毛，正用一对又大又黑的眼睛望着他。吕洞宾非常高兴，一会儿摸模楼上的栏杆，一会儿看看楼下的江水，又取出一只洞箫对着波浪滚滚的江水吹起了曲子。他一边吹箫，一边看着木鹤，这木鹤竟随着音乐翩翩起舞呢!于是，他骑到了木鹤身上，木鹤立时腾空，冲出了楼宇，绕着这座高楼飞了三圈，随着一声鹤唳，钻进白云里去了。

    后来，人们就给这座楼起了个名字，叫黄鹤楼。


老天有眼

    笑共

    话说古时候，我所在的村子有个胡财主，虽长的一幅好面相，却为人刁钻、刻薄、狡诈。常常干些坑蒙拐骗见不得人的勾当，由此挣得了万贯家财。虽如此，却有不顺心的为难事。原来他膝下有一独生子，娶了个娇滴滴的媳妇儿。只要一提起儿子儿媳就会把他气的够呛。咋回事呢？儿子嗜好赌博，儿媳懒惰又好吃，按常人讲，儿子儿媳好吃懒做不成性。

    为了眼不见心不烦，胡财主在村外买了一块地，盖了一座院落，准备让儿子儿媳居住。房子盖好了，让儿子儿媳俩人搬到新家去过日子。天有不测风云，没想到，小夫妻二人刚搬过去，当天夜里就衣衫不整的从新家慌慌张张食物逃出来。原来里面闹鬼，可把二人吓坏啦！从此，新家空了起来，卖又卖不了，住又不敢住……这又成了他的另一块心病，唉——

    时日不长，胡财主得个急病死了，不久老伴也随他去了。好好的一个大家就落在了不成性的儿子儿媳手里。起初俩人还挺高兴，这个逍遥哟，哪个自在哟！该大吃就大吃，该大喝就大喝，该赌就赌，总之该出手时就出手……

    好景不长，父辈留下的财产被俩人挥霍的干干净净，这下他们傻了。他们又把主意转到那闹鬼的新家身上，想归想，没人买，人家总是说，甭说用钱买，白给都不要。是呀，谁敢跟鬼住一块呢！后来，他们请到一位相士，请其测字算卦。相士告诉他，只有等机会把那新家白送给别人，人家又敢在此居住的话，才能化解目前的困境。

    等过了些日子，村里来了俩个逃荒人，一男一女夫妇俩。眼见天色将完，二人要找落脚处。他听说后，赶紧前去找到那逃荒人，说：“我家有一处院子，就是闹鬼，你们要是不怕鬼敢住的话，我分文不要，就把它送给你们啦。”起初，人家不信，后经村里的乡亲作证，俩逃荒人才信以为真，不得已，住到那里，打算安家落户。

    这俩个逃荒人男的姓王名石，村里人就叫他们王家夫妇。当天晚上住进去后，妻子听说这里闹鬼，有些害怕，直往男人怀里钻。王石一个劲的安慰，：“怕啥？身正不怕影子斜。为人不做亏心事，半夜不怕鬼敲门。”说归说，他心里也有点玄，长这么大还没见过鬼啥样，听说怪吓人的，要真是那样……想着想着，他的后背也起了凉意。

    正在王石忐忑不安之际，突然，本来没有风的天气，院子里就象刮起了大风一样，“呜——呜——”响了起来。鬼来了！吓的妻子更是往王石怀里钻，王石的脊梁沟里直冒凉气，心里嗵嗵起来。他强打精神，坚持着。忽然，有声音在窗外响起：“终于把这家主人给等来了，我俩也该回去交差啦。”“那咱们是否向主人告个别？”“可别，瞧咱俩这长相，要把人家吓坏了，阎王怪罪下来，咱们这当小鬼的吃不了兜着走！”“那好，咱俩回去交差去。”不一会，外面风平浪静，寂静无声，一切静悄悄……王石一夜没睡，窗外那俩小鬼的谈话让他丈二和尚摸不着头脑。他仅仅明白，小鬼是说，他是这家的主人，可又为什么呢？

    次日一早，外面不远处聚集了不少乡亲，都来看热闹。这个说，“昨天夜里准把二人吓个够呛，那有不怕鬼的！”那个说：“可能吓的没到半夜就逃跑了。”有的还说：“是不是吓死啦？”总之讲啥的都有。王家夫妇从家里一出来，人们蜂涌而至，围上去问这问那，询问端由。王家夫妇微笑不答，只是说，以后就在此安家落户了，望各位乡邻照顾。

    上午，王家夫妇收拾院落，清理房舍。在某隐秘处发现了一个封口小瓮，打开一看，好家伙，原来是一瓮银元宝！当下夫妇二人商议，这钱财不是自己的不能窃为己有，应该归还胡家夫妇，于是夫妇俩抬上那瓮银元宝前往胡家送去。

    且说胡家夫妇正在家里高兴呢，闹鬼的房子终于有主了，这下我们又有好日子过咯！这时，王家夫妇来到家里，等人家说明来意，把胡家夫妇乐了个半死。等王家夫妇走后，胡家夫妇打开瓮盖一看，气了个半死。原来瓮里面哪来的元宝呀，净是一些石头块。胡家夫妇怒火冲天，怒不可遏，抬起那小瓮直冲王家而来。他俩冲到王家墙外，也不進门，从瓮里拿出那一块块“石头”狠狠的向王家院中丢去。一边丢一边嚷：“给你家这银子，给你家这银子……”

    王家夫妇正在屋里忙呢，听到响声，出来一瞧，只看见一锭锭银元宝打墙外飞進来，落在地上。等胡家夫妇骂够了，走了，王家夫妇还在纳闷呢。

    晚上，王石做了个梦，梦到父亲来了，父亲对他说：“吾儿，今个白天发生之事为父一清二楚。莫为这瓮元宝为难，他应该是你的啊。”王石不解，问其原由。父亲便将其来龙去脉一五一十，原原本本道了个详细。

    原来，父亲王员外是个精明能干又心地善良之人。凭着自己的能耐干出了一番事业，在当地成了很有名气的大财主，因为人厚道，乐于助人，被百姓送个绰号：王大善人。一次，他在生意上结交了一位胡姓朋友。二人相识后，越谈越投缘，越谈心越贴，后来结拜为异姓兄弟，成了无所不交的好友，于是二人合伙做起生意。常言道，人逢喜事精神爽，生意做的很红火。可是好景不长，那胡员外起了歹心，把二人做生意的老本席卷而逃。父亲忍受不了打击，气的吐血而死，不久母亲也相继而去。父亲又告诉他，这家院落和这瓮元宝正合胡员外偷拐的咱家钱财的数目，不必推辞，理当享用，受之无愧。

    这时王石终于明白了，为什么父亲含恨而死，并在母亲也死后，本地发生大旱灾，庄稼颗粒不收，落的到处逃荒的根由了。

    从此，王石夫妇在我村落户，他们用自己应得的家财过起了幸福安康的日子。让人羡慕的是，他们的光景如有神助般的越来越兴旺。他们时常发善心周济日子拮据的穷人，当然也忘不了胡家夫妇。可喜的是，胡家夫妇在王石夫妇的影响和带动下，改掉了很多旧习，渐渐的也会过日子了。虽说不太富裕，却也能过的去……

    这正应验了老百姓常说的话：是你的东西丢不了，不是你的也别争，争也争不来。老天有眼，神目如电，看来还真是这个理。

    联想到今天，我悟到：大法弟子们千万不能执著于政治，邪党内哪派与哪派之间如何内斗，如何争权夺利呀，这些破烂事情根本就不用我们管，根本就不值得我们动心，我们只要认真的做好师父要我们做的事就可以了。

    （注：这是家中一本古籍翻译书中记载的故事，后来此书不慎丢失，书名实在是忘记了，可这故事却记的很清楚，现在凭回忆写出。）


财主与乞丐

    笑共

    清朝年间，有个财主，外号朱八顷，绰号朱大善人。说起此人，方圆几百里都知其名号。

    朱财主的善绩，当地老百姓有口皆碑，人人称颂。他家的门旁经常拴着三匹牲口，特意供当地有困难的百姓免费使用。使用时间短，用完送还即可；使用时间长，该喂的时候喂食就行。还有许多这里就不一一叙述，这里说的是朱财主跟一个乞丐的故事。

    有一个乞丐得了重病，奄奄一息之时，被路过的朱财主发现了。朱财主二话没说把乞丐背到家里，请来行医郎中为其诊治，并派下人呵护。过了一些时日，乞丐一切好利索后非要走时，朱财主又拿出一吊铜钱送与乞丐。但见那乞丐感动的伏首叩拜，象捣蒜似的，嘴里一个劲的说，“朱大善人啊，我忘不了您，我要报答您，我要还您的大恩！……”围观的人群中有人不理解：一个乞丐怎么能报了财主的恩呢？还别说，没过几年，这乞丐的话还真的应验了。

    时光如梭，好几年过去了。这时，朱大财主经营起了贩卖硫磺的生意，就是从外地购买硫磺再在本地出售，从中盈利。

    一次朱财主贩运的硫磺连车夫在正定府一带，被官差强行查扣了。正定知府是个贪官，他要朱财主交罚款赎回一切。当时，朱财主身无分文，急的没有办法，在街上乱转。正在走投无路之时，一个乞丐来到朱财主面前，向其恭身作揖、问安。当朱财主认出了该人就是当年救济过的乞丐，又要从身上口袋里掏钱施舍时，才想起自己已是身无分文了，他叹了一口气。乞丐问他为何叹气，他不说。后来经乞丐一再询问，朱财主不得已才说出实情。乞丐听后，先叫朱财主放宽心，不要着急，说可以帮他将事儿摆平，然后又给他找了一家旅店住下，才离身而去。

    三天时间，只见那乞丐领着一帮乞丐把被贪官查扣的那批货物和车夫完好无损的送到了朱财主所下榻的旅店。朱财主觉的奇怪，问其原由。那乞丐起初不愿说，在朱财主的追问下，无奈才道出详情。

    当年这乞丐被朱财主搭救后流落到了正定府，他用朱财主施舍的铜钱慷慨救助有大难的穷人，当地的叫化子们非常敬重他的壮举，一致推举他做了当地的乞丐头领。这次朱财主落难，他一呼百应，都愿为朱大善人出力，为他们的头领报恩。

    在当时，富人不好找，叫化子还能难找？一划拉就是成百上千，四面八方的叫花子都来了。时间不长，就把正定知府围了个里三层外三层，水泄不通。起初，那知府还蛮横，双方僵持起来，各不相让。到两天多的时间，有的乞丐饿倒下了，还是不达目地誓不罢休，随着饿倒下的乞丐越来越多，可把那知府吓坏了。他晓得其他人闹事都好办，惟独叫花子闹事难办，没油水可沾，还得倒贴。没办法只好自认倒霉，遂了叫花子们的愿，乖乖的放了被扣押的朱财主的货物和车夫，又出钱给叫花子们做了赔偿。

    从此，朱大善人的善绩和乞丐报恩的故事就在当地流传开了。直到现在，当地的老人们谈起来仍是津津乐道、饶有兴趣呢。这正应了世人常讲的几句话：

    为人不做亏心事

    半夜不怕鬼叫门

    为人行善做好事

    遇难呈祥富伴行


石牛的传说

    在我的老家青岛市城阳区红岛街道前阳村西南方的海中，立着一高两低三块形似牛的石头，从小就听大人们讲这三块石头的传说，其中故事情节曲折，颇有趣味。

    相传，很久以前，如今的前阳村附近有一座繁华的城市，名叫“洪洲城”，城中有一大户人家姓丁，因为人忠厚，人们尊称为丁员外。

    有一年中秋节前的一个晚上，丁员外正与家人在院中乘凉。忽然，传来阵阵敲门之声，丫头开门后见一道士立在门外。员外以为是化缘之人，便让管家拿些银子打发其走人，道士不走，双手一拱说：“员外，贫道看你平日里为人忠厚，多行善事，今天有一事告诉你，帮你一家免遭灭顶之灾。你家大门外的那对石头狮子，如果哪天红了眼，你须立即带领家人离开此地，从今日起，你须每日派人看守在石狮旁，切记，石狮红了眼，定淹洪洲城。”说完飘然而去。

    从此，丁员外便派人日夜守在石狮旁。这事，无论员外家人，还是城中知道此事的人，都不信，认为员外中了邪。转眼又快到第二年中秋节。一天，丁家的丫头外出购买东西时，见看守石狮的人不知去向，便把这事告诉了管家，管家把看守的人狠狠训了一顿。此人感觉员外中邪了，深感自己委屈，想乘机报复一下，于是，便到小姐房中偷来胭脂，将两个石狮双眼涂红，随后边跑边喊“石狮子红眼了！石狮子红眼了！”丁员外听后大吃一惊，吩咐家人快快备马。管家到了马棚一看，只有一匹马，无奈之下，丁员外套上牛车，自己和家人带着金银珠宝乘一辆，其他人乘坐另外两辆，让女儿骑马赶紧往外跑。刚出家门，只听城西南方一声巨响，随后，潮水奔涌而来。由于牛车走的慢，转眼大水已赶上了牛车。丁员外一看，忙令女儿骑上马赶快逃命，女儿不肯，丁员外便拿起皮鞭猛抽马屁股。“孩子快往东北方逃。”丁员外喊道。匆忙中，马失前蹄，女儿被大浪吞没。后来人们发现此地立起了一座山，以为是丁员外女儿的化身，称其为“女姑山”。

    再说丁员外。由于风大浪高，牛车很快被潮水淹没，夫人当场身亡。丁员外只身拼命往外游，拉车的老牛挣脱了车子浮出水面，见到员外便喊：“员外快爬到我的背上。”风浪越来越大，由于体力不支，丁员外也被潮水卷走，另外两头牛也挣脱了车子游了出来，上了岸。后来，水渐渐退去了，三头牛找到了一起，谈起了员外的为人和他们一家的遭遇，决定顺着退去的潮水，寻找员外一家。但怎么也找不到。后来，它们每天在潮涨潮落时呼唤主人。

    当然，这三头牛可不是普通的牛，它们是龙宫里私自下凡的神牛，龙王得知此事后，命夜叉前往杀掉神牛。一天深夜，夜叉化作渔民走近神牛后，大喊一声，跳上牛背，用手叉将神牛一个一个定住，然后将牛心一个一个挖出来回去交差了。顷刻间三头神牛都变成了石牛。后来，当地人都把它们称为“石牛”。


鸡下蛋还债的故事

    代粒子

    很久以前，在大陆东北的一个小山村里，住着这样两户人家，弟弟家住在东院，姐姐家住在西院，两家只有一墙之隔。弟弟家穷，有时吃了上顿没下顿。姐姐家虽然说不上大富大贵，但是不愁吃不愁穿，丰衣足食。

    这一年的端午节，弟弟家的粮缸又空了，弟弟又打发孩子上姐姐家去借粮。正巧，姐姐正在磨房里磨面，于是拿起细锣满满的装了一锣面，让孩子端回去了。

    转眼到了麦收季节，弟弟家的麦子收成还算不错，弟弟打算还给借的姐姐家的面。弟弟想，反正姐姐家也不缺这点东西，还面只是走走形式，于是就把那个锣子反过来，用底子装了浅浅的一层，表面看象是满满的，就打发孩子给姐姐送了去。当然姐姐是不会计较的，姐姐压根儿就没有打算向弟弟要，事情就这样过去了。

    有一天，弟弟得了急症死了。弟弟忽忽悠悠醒来时，却发现自己成了姐姐家里那只大母鸡呵护下的那一群小鸡中的一只小母鸡。这只小母鸡对前生的一切，记的清清楚楚。它知道，上一生当人时欠下姐姐的，这一生当鸡时都得还。

    小母鸡渐渐长大了，有一天它要下蛋了。它心里想，这回我可不能亏姐姐了，我一定下大蛋回报姐姐。它憋呀憋的，一心想让蛋再长大点，再长大点，直到憋的冠子通红通红的，实在憋不住了，一枚大蛋落到了鸡窝的稻草上。这只母鸡回头一看，嗬，个挺大。

    这只母鸡高兴的跑到姐姐面前，煽动着翅膀高叫着：“个挺大，个挺大。”那意思就是告诉姐姐，这回我可没有亏你的。

    据说，从此以后，在母鸡中就形成了一个传统，下了蛋以后总要跑到主人面前左一声，又一声的高叫着：“个挺大，个挺大。”

    就这样，这只母鸡在姐姐家整整下了三年蛋，还清了前生欠下的姐姐的债，然后才又转生。

    这正是：

    敞锣借面扣锣还

    人眼可瞒天难瞒

    前生欠了姐姐债

    转世变鸡还三年


财神与土地

    笑共

    土地爷终日为善男信女排忧解难，忙的焦头烂额不可开交。一日，偶得清闲，出来长吁了一口气，就在此时，看见天上有财神座下的散财童子正在往人间散放金银元宝。他仔细观看，却见那金银元宝都落向财主、富人家里，普通人家特别是穷人家一个都没份。他看在眼里，恼在心里，想到一切都是财神的过失。于是施展法术，飞上天界去找财神理论：财神有嫌贫爱富之嫌。

    土地来到财神座前，把自己所见所想一股脑倒给了财神，一腔怨气甚是不快。财神听后开口大笑：“哈哈，原来如此！”又道：“土地别急，跟我来。”

    财神领土地来到南天门，叫土地专心向人间俯瞰。财神从怀中掏出一锭银元宝，抛向下界。只见那锭银元宝从空中徐徐落下，正好落到一条大路中央。不一会儿，从远处走来一群运送货物的车夫，每人推一辆车。当他们快到那元宝所在地时，突然其中一人大声叫道：“伙计们，我们把眼睛都闭起来，看看哪位跑的快！”其他人大声应和：“好啊！”于是这群车夫架着车子，闭着双眼，向前狂奔起来。其中一人的车轱辘正好碾在那元宝上，把车子颠起老高，他也不睁眼瞧，而是大叫一声：“好大的一块石头啊！”

    土地看的心里那个急啊：你们干吗不睁着眼呢，咳——

    然后，财神又将那锭元宝埋在路旁的一棵大树下。稍过一会儿，只见一穿着华丽的男子骑着高头大马急驰而来，奔至大树旁，勒马停住，快速下马，将马拴到树上，到背人处解手去了。但见那马一个劲的用脚刨地上的土，不一会儿，便把财神埋在土里的元宝刨了出来。那男士解手回来，刚要上马时，却发现了地上的大元宝，拾起来，扑了扑大元宝上面的土，将其揣到怀里，上马奔驰而去。

    土地看着看着，心里的那股怨气消失了，一脸愧疚的样子，面向财神。财神见状，大笑：“土地，明白了吧，天意如此啊！”

    这正是：“命里有时终须有，命里无时莫强求。”


舍身崖的故事

    山茗

    泰山上有个舍身崖，关于其名称的来源，各有其说，不过在民间却流传着这样一个故事。

    山脚下一户人家爷俩相依为命，父子都老实本分，朴实厚道，为人善良，只是后生的脾气很倔强。因为家境贫寒，后生一直未娶。

    这一年，年关将至，爷俩赶赴集市办点年货，忽见前面人群簇围，但闻唏嘘怜叹之声。父子俩过去一瞧，只见一个长相清秀的姑娘眼角挂泪跪在地上，面前“卖身葬母”几字赫然入目。寒冬腊月，衣衫单薄的姑娘冻的瑟瑟发抖。

    看到此情形，爷俩顿生怜悯之心，想家中亲人离去之时，自身一贫如洗，在好心人的相助才得以安葬。于是，爷俩拿出仅有的微薄积蓄，放在姑娘面前转身就走，姑娘起身追寻爷俩，人群熙熙，俩人已不见了踪影。好在有人认识爷俩，告诉了姑娘，姑娘铭记在心，回家葬母去了。

    一日，在村人的引领下，姑娘寻上门来谢恩，欲兑现卖身之约，爷俩不肯答应。村中长辈者闻之前后，慨然做媒，撮合佳缘，后生与姑娘遂拜了天地结为夫妻。

    当年年景不好，村人多有结伴异乡做工，后生亦随前往。一年的光景过的也快，又到寒冬，大爷的腿受过风寒，今年好似更重了，媳妇看在眼里，自己先把被窝暖了再让公公去睡，公公不胜感激。

    不料，村人心术不正者由此传谣，说媳妇不守妇道云云，风言风语很快就传开了。不久，谣言也传到了后生那里，后生忍受不了如此污名之辱，不问青红皂白就决意休妻。

    这一日，先回来的人告诉说后生明日就到，并暗暗告诉大爷儿子欲休妻之事，媳妇也细细听到了。

    良缘途上现坎折，乌云遮日风雨来。公公好生愁苦，想那儿子如此无福受这姻缘，想到伤心处，啜泣哽咽。

    媳妇这里，陡增磨难，何去何从，两全之策难有，思量前后，主意定下。媳妇劝慰公公不必如此难过，并告诉公公，明天丈夫到家，告诉他若相信媳妇是清白的，就在日落之前到某崖那里来找。

    第二天，儿子到家，欲责问妻子，大爷告诉说媳妇上山了，并督促儿子去找媳妇回来。儿子认为媳妇是做个样子以逃脱责问，犟劲上来，生着闷气，不听父亲的话，大爷痛心疾首。

    等犟劲慢慢下来，儿子也开始担心起来，于是这才赶忙往山上赶去。盘回立陡，山势弯折，日头一点点在逼近山头，后生急急上赶，等后生转过山弯，赶得上来，正好日头将将隐没山头，却见一个身影从崖上纵身而落。后生大喊媳妇，却也迟了。 但见那身影落到半空，忽然仙鹤出现，托住媳妇，媳妇在五彩祥云的映照下，由仙鹤载着向那云端飞去，逐渐消逝了。

    后来，为纪念媳妇舍身取义，人们把这个崖起名叫舍身崖。


鬼火、蚂虾精和筛子湖

    艾子

    外祖父活了八十四岁才去世，他八十多岁还能下河去洗澡，一生中经历过许多神奇的事情，打过蚂虾精，跺过缸精......

    比如现在教科书上说鬼火是磷火，外祖父就反对，因为他亲自见过那些东西，小时候他常常给我比划说：瞧！鬼火这么大，像筛子一样，它在你跟前，还会听到它发出“吱吱”的叫声。

    这话说的是他年青的时侯，有一年的某一天，一个人黑夜里往家赶路。走到一个石板桥上，就在那里吸袋烟休息，当他打火吸烟的时候，从远处河湾里飘出来几个忽明忽暗的东西，像灯笼一样瞬间便到了面前，近看才知道有筛子那么大，成网状还能发出“咝咝”的声音。

    外祖父看它们不走，太不知趣，吸过一袋烟，便狠狠的敲了一烟杆眼前那个大的，一溜烟它们便叫着往东南跑了！

    最精彩的是外祖父讲的他痛打蚂虾精的故事。那时候农村小偷不少，辛辛苦苦种的庄稼，一不小心就被别人顺手牵羊偷去，所以晚上要看着。有一年庄稼熟了，吃过晚饭，外祖父便扛着草席去看庄稼，庄稼在一条水草丛生的水沟边上。傍晚前刚下过一场暴雨，地面很湿，外祖父便把铺搭在沟上面的青石桥上。

    那天晚上，也许是刚下过雨的缘故吧，一轮明月挂在天上，把周围的大地照的清澈明亮，听着几里外唱戏的锣鼓声，外祖父许久没有睡意。

    忽然，听到“唿喇”一声水响，他微微扭头向水面看去，嚯！好家伙，从水里轻轻钻出来一个吓人的东西，活脱脱一个放大的蚂虾：高有三尺，浑身硬壳，头又尖又细，奇怪的是它那两只眼珠子，像用两根线拴住似的滴溜在脸上，一走路在脸上左右晃荡，甚是瘆人。

    它轻轻上岸后，两只钳子似的手举在胸前做掐人状，慢慢上了桥，走到外祖父跟前。当它准备扑向外祖父的一瞬间，外祖父早已暗暗的紧握梢子（大约是一种兵器吧），劈头给了它一下子，“叽哇”一声，它一溜火星又往东南去了。当然，那一夜外祖父卷铺盖回家睡了。

    “你是怕它搬救兵回来害人吗？”小时候外祖父每每讲到这里时，我便很遗憾的追问他，因为我觉的手里有兵器，应该像钟魁一样不惧怕它才对。

    “呵呵，是怕它们回来叫赔医药费什么的呀！”每当这时，外祖父便会愁眉苦脸的哄我，“等你长大了，把它们捉来替外公出气。”虽然每次自已都发誓答应，不过心里总是没那么大的胆量，极希望得到一把外公降妖用的那种兵器。有时候夜晚走路，还会回头看看身后跟没跟什么东西，忽然间跳出来，直到有一天，父亲给我做了一把桃木剑，才壮了我的胆量。

    外祖父讲的故事很多，这里就不叙言了。

    前几日网上看到一篇文章，说湖北省恩施市白果乡有一叫“观音塘”的池水，一下子神秘消失了。

    记得N年前，外祖父还在的时候，曾经给我讲过一个筛子湖的故事，故事的地点就在襄水一带，和这个极其相似，现在想来，也许就是说的它吧！

    许久以前，天上有一条和善的黄龙，法力很大，它经常奉命去人间行云布雨。其实说起来，人间的灾难都是有定数的，哪里干旱天灾人祸了，哪里瘟疫了，都是天上管这方面的神根据地上人们的善恶因果给人间规定的，分毫不差，你信不信它都在那摆着呢。

    话说这条黄龙，对人间特别稔熟，它很同情人间那些百姓们苦难的遭遇，虽然知道天条不可犯，但它有时还是有意无意的帮助人间干旱的地方多下几分雨，就这样它触犯了天规，被罚下人间来受苦。

    当它悲悲咽咽的离开天庭往人间行走，路过观音菩萨的南海的时候，大慈大悲的菩萨甚是过意不去。于是用南海莲花池里的泥土捏了个酒盅似的杯子，往里面洒了一滴净瓶里的甘露交给了黄龙，并嘱它好好珍惜。因为这次天上对黄龙十分严厉，用天上的息壤封塞了它的耳朵，罚它在人间一个黄泥岗的土洼里，不让见水日晒三年，你想对一个以水为家的龙来说，是多么严酷的惩罚。

    正是：

    初别天宫欲断肠，

    琼楼仙阁泣龙王；

    此心不悔对天地，

    何日腾云才飞扬？

    黄龙按规定降落在鄂之地，当它触地的时候，沉重的身子把地面砸出一个凹坑来。就在它准备钻入泥土的一瞬间，杯子里的水弹了出来，落在坑中，一下子坑中充满了散发着清香的水，黄龙大喜，日夜感念菩萨的恩情。

    黄龙在水里安静的度过一段时间，忽然发现来池边取水的人越来越多，有时候一天到晚络绎不绝。黄龙在水底慢慢的游着，这时它的耳朵经过甘露的疏洗，已渐渐的听到了声音。从岸边取水人的对话里，它知道人间发生了极严重的事，不禁勾起了它往昔的善心与豪气，决定冒一冒险来拯救黎民。

    它趁黑夜来临、人声稀少的时候，躲过看守它的土地公，偷偷驾起云头，看到黄河、长江两岸黄气滚滚，大地枯裂，尸陈万家，哭声隐隐，一派凄惨景象。原来，人间刚刚发生过一场战争，瘟疫与干早正疯狂的肆虐着。

    黄龙叹了口气，它知道大江大河都有天丁把守，取水不成，决定用自己藏身的渊池之水来救百姓。回到池内，它把池子里的鱼鳖虾蟹都赶到一个地下泉眼里。一口气便喝干了池水，然后身躯一抖，只见天空中忽然间云雾缭绕，现出一千多里长的风雷元神来，喷云吐雾，一时间电闪雷鸣，顿时黄河长江两岸大雨滂沱，灌润大地。诸君要问，一池水能有多少，能普泽长江黄河两岸偌大一片土地，别忘了，这是观音菩萨净瓶中的甘露，小之纳之弥芥，大之能遍布周流一洲，法力使然尔，不然焉能养住一条龙乎！

    话说大地正枯焦似火燎，瘟疫漫延，一夜之间天降大雨，即解了干旱之危，又消了瘟疫之气，人间欢欣鼓舞。可是黄龙却犯了难，一来自己又犯了天条，二来自己又没有了容身之地，而且更重要的是把净瓶里的水弄丢了，怎向菩萨交待？

    黄龙左思右想，掐指一算，从普降甘雨到水渗入地下，再回流到东海，需要半个多月的时间，自己只有在东海口把流失的水截回来了，于是便驾云东行，来到东海，慢慢的去收集净水。

    半月过去了，流失的水也收集得差不多了。这一天黄龙正准备驾云回去，刚露出水面，忽然一个炸雷，东南西北云头上，站立着天上值日的星官，为首的卯日星告诉它，天帝知道了它在人间的所为，怪罪众神并降下旨来，要捉它到天牢受刑，多亏观音菩萨上言陈词，诉说它在人间的诸多好处。于是天帝改旨遣神，削去它的仙藉，没有玉诏永远不能回到天上，并在海水里浸泡五百年，法力从能行云布雨一千里，缩减为一百里。说罢，命天兵把黄龙剥鳞脱骨，用天钉钉在海岩上。

    黄龙受到这般惩罚，五百年后仗着观音菩萨赐于它的净水，又回到原来的地方。当初的土洼泥坑依旧，只是世事变迁，人们因为是观音赐水的缘故，已把泥坑叫为莲花池了。黄龙因为心系人间疾苦，每过多少年修出一些道行，等到天灾人祸来时，便把水汲出去，解救苍生。当然，汲水之年也一定是世上出现灾难的时候。因为汲出之后，池里的水自动消失，所以，许久以前，人们又叫这个池塘为筛子湖，直到黄龙重新把它收回来，池水方能复生。

    故事就要讲完了，莲花池里的水现在又不知所终，被黄龙带到哪里去了，亦不知今年明年人间又将出什么样的灾难祸事等待着人们。唉！

    但人间万象，事有出局，必有破局，这是生克定律，诸君躲灾避难现已有妙法。笔者前一年游山访友时，亲耳听一僧友说过这样几句偈语，今说与读者一起解去：

    黄龙去上天

    红龙渊下翻

    半夜闻声响

    佛言驻门边

    望诸位有心人，从今以后多留意晚上或旱晨，看看楼道门边，佛有没有化出人相来光临你家，给你送去消灾祛难的好东西，若有，那定会消灾去难无疑了。此偈真实不虚，感谢上苍，因为笔者目前己得到了这千金难买的好东西，这珍贵的消灾去难的好方法，就在法轮功学员散发的光盘和小册子里，诸位自已去找吧！


思德桥的故事

    艾蔻

    在豫北淇县城北几公里处，有一座思德桥，几百年来，关于这座桥在当地百姓中曾有一个动人的传说。

    那是宋朝仁宗年间，中原地带民风淳朴。有一年正逢朝廷开科大选，相州（今汤阴县）书生李牟骑着一头驴到京都汴梁赶考，过了碧水悠悠的淇水，临近中午他来到一个小河旁。

    忽然，晴朗的天空，不知何时飞来一朵红云，在头顶上“喀嚓嚓”打了个响雷，天空中顿时阴云密布，劈雷电闪下起白状雨来。书生忙从背上取下油纸伞，还没等他撑开遮雨，却又云开雨散，露出了太阳。正惊异间，突然听到前面桥上有人喊：“雷击死人了！雷击死人了……”

    书生李牟忙催驴向前，果见石桥上围了七、八个人，一个六十多岁的老人静静的躺在那里，已经没有一点气息，一个三十多岁的男子正给老者放下绾起的裤腿。

    “天理何在呀！”一个老太太在一旁哭泣着，“一辈子修桥补路，到头来落得这样一个下场。”

    “哎，……，”其他人也纷纷摇头叹息。

    “怎么回事？”李牟好奇的问围着的人。

    “唉！士子呀！赵石匠这辈子行善积德，我们脚下的桥就是他费了十年时间筑起的，没曾想一个月前刚建好，就……”。当地人很尊崇读书人，忙回答他。

    李牟心里一阵激动：难道真象人说的好人不长寿？正沉吟间，这时有人让他给死者提几个字，他二话没说，拿出笔砚，略一沉思，便在老者左臂上写下一行字：行善不好作恶好。写完顿觉不妥，旁边的人也唏吁起来，于是又在老者右臂上写下：行善更比作恶强。然后才与众人道别，往京城而去，一路上心情上下不定，满脑子都是做人行善好还是作恶好的事。

    二日后李牟到了京城，找了一家旅店住下，一夜无话。第二天一早他洗漱完毕，独自一人出店在京城里闲逛。京城果然是热闹非凡，由看不完的繁华景象，他正忖思间，街道上几匹马迎面而来，上面几个官兵口里喊着：“出皇榜喽！出皇榜喽……”纵马呼啸而去。

    李牟举目望去，果然有一堆人在那里看皇榜，只见里面有一个举子模样的人高声朗诵着：“……三日前太子临世时，左右胳臂上各有一行字迹：行善不好作恶好，行善更比作恶强。……今遍寻各位奇能异士，前来解朕心迷，撕其皇榜知其前因者朕定然……”

    李牟大惊：天下竟有这等奇事，若不是这两日亲身经历，是万万难以使人相信的。于是他毫不犹豫的揭下皇榜。在金殿上，他向仁宗天子详述了两天来自已的所见所历，仁宗让他写出那两行字让两班文武大臣核对笔迹，果然分毫不差。于是又派快马去访，打听到那赵石匠刚刚下葬。仁宗不再疑虑，随即加封李牟为本科第三名探花，衣锦还乡。

    李牟回家路过那座石桥，专门停下官轿，给那座桥取名为“思德桥”，并把自已知道的故事讲给村子里的人听，告诉人们赵石匠一生积德，死后转生帝王之家。所谓天理昭昭，善恶有报，让人广传这善果之事！

    这故事在当地一直流传至今。


恩怨寺的故事

    紫薇

    从前有两户人家是邻居，交情深厚，两家的女主人同时怀孕了，于是两家商定孩子出生后让他们结为兄弟姐妹。后来，两家都生了个男孩，他们从小兄弟相称，在一起长大，比亲兄弟还亲。

    兄弟俩长到18岁，该外出谋生了。两家人聚在一起，做父母的让两个孩子一起走，并各自叮嘱孩子们要互相照顾。

    于是兄弟俩结伴而行，这一天来到了一个山岗上，两人走累了，坐在一块大石头上歇息。没想到哥哥一坐下就动了杀机，一定要杀弟弟。弟弟惊讶的问：“你是我的好哥哥呀！你为什么要杀我呢？”哥哥说：“我也不知道，可我就是想杀你。”弟弟说：“那这样吧，我现在饿了，想吃包子，你先给我买来，我吃饱了你再杀我吧。”哥哥毕竟还是哥哥，马上答应去给弟弟买包子。

    哥哥走后，弟弟坐在石头上等着。这时一位白胡子老人出现在他面前，对他说：“你知道你的哥哥为什么要杀你吗？”“不知道。”“你翻开这块大石头看看。”弟弟很费力的把石头推开，只见石头下压这一个麻布包，由于年久，已经有些腐烂了。老人说：“18年前，你曾因为寻仇在这里杀死了你的哥哥。把凶器就藏在了这里。”“你怎么知道？”“我是这里的土地。不愿再看到你们兄弟相残，才来告诉你。”弟弟赶紧打开麻布包，只见一把锈迹斑斑的刀，上面的血迹仍然依稀可见。弟弟抬头再找那位老人，老人已经不知在什么时候隐去了。

    弟弟拿着麻布包，心情沉重，等到哥哥回来，弟弟说：“我不吃包子了。”哥哥问：“我走了很远的路才买到的，你怎么又不吃了呢？”“因为我明白了你为什么要杀我，是因为18年前我在这儿把你杀了。可那时你没吃包子，我如果吃了包子你再杀我那我就还欠你包子，所以你就直接杀了我吧。”说着把刀递给哥哥，告诉了他刚才发生的事。哥哥听完也是心情沉重，想了想他说：“我不杀你了。”“为什么？”“18年前你杀我，18年后我杀你，再过18年你又要杀我，冤冤相报，何时是了？不如咱俩从此各自去谋生，如果咱们挣到了钱，5年后还回到这里，盖一座寺院。”于是兄弟各奔东西。

    兄弟俩都是勤劳的人，5年后他们都攒下了一笔钱，如约回到那里，盖起了一座寺院，起名“恩怨寺”，以一桩善举了结了一场恩怨。


“乞丐命”荣升状元郎，“状元命”沦落阶下囚

    宇光

    古代绍兴府有一对经营布匹和粮食的兄弟，家里都生了一个儿子，但弟弟一家由于经营当中遇上了不义之人被人欺骗，损失惨重。弟弟愤怒之下，上吊而亡。弟媳悲伤过度，抑郁成疾，不到一年也撇下幼子，离世而去。

    兄长看到弟弟一家短短时间内遭到如此的厄运，只留下孤苦伶仃的不到六岁的小侄子，心里也可怜他，就把他领回家与自己一起生活，但可惜不久这个小侄子就进入了一种悲惨、压抑的境地。

    原来这个兄长的妻子心胸狭隘，瞧不起穷亲戚穷朋友，见丈夫将可怜的小侄子领回家，心里很不是滋味。虽然没有理由推出去，但人前人后她都说这个孩子是带来厄运的人，是个乞丐命，而自己的儿子是个状元命，可不能与乞丐命的表弟玩在一起。白天她让小侄子割草、砍柴，晚上让他睡柴房，从来都是咸菜稀饭，他从来都没有尝过荤腥，也没有吃过饱饭。

    小侄子只能在晚上夜深人静时，从柴房的小窗口仰望着天空，数着星星，每每想起自己父母对自己的疼爱，泪流满面。

    小侄子从小就懂事，从不让大伯为了他而受气，因为大伯在家中胆小怕事无权。大伯母是个重钱重利欺压弱者的人，可怜的小侄子自从进入她的家门后，面对呵斥从来不哼声，处处事事小心谨慎。大他一岁的表哥比伯母有过之而无不及，是一个骄横不可一世的眼中无人处处欺压他的小恶霸，有事无事总是将“小乞丐”、“离我远一点”、“别将霉气带到我家来”挂在嘴上。小恶霸的母亲平时总是对他百依百顺，娇惯放任，给他吃大鱼大肉，穿的是绫罗绸缎，可惜美中不足，他身体却经常有病，哮喘连连。可怜的小表弟，虽然吃的总是粗茶淡饭，整日割草打柴，却反而健康茁壮。

    村里有一个宗族祠堂，有一位老先生给村里的十来个孩子作启蒙教育，这些孩子都是交得起钱粮的。小霸王自然而然的进了祠堂读书，而可怜的小表弟只有坐在教室外偷听的份，而且还必须每天天蒙蒙亮就起来割草砍柴，完事后才可以偷偷地跑去祠堂偷听。有时他向老先生借些书来读，老先生也知道他可怜的身世，非常同情他，就让他坐在门坎上听。后来老先生发现这个孩子理解能力、记忆能力极强，远远超过其他孩子， 既懂事又刻苦努力，老先生起了侧隐之心，就劝说小孩的伯父将小孩过继给他，伯父顺水推舟同意了。

    过了几年，老先生告老还乡，带着他的过继儿子回到了临安府。一晃十几年过去了，当年可怜的孩子已经长成了一个知书达理的书生，经历了乡、县、府三级考试，最后奔赴京城进行会考，一举夺得了状元。老先生一生的抚养及心血没有白费，终于结出了累累硕果，“乞丐命”变成了状元郎，凑巧的是为官的第一站是去老家绍兴府做衙门判官。

    那位“状元命”的小恶霸，由于娇惯放纵，从不用心读书，长大后干正事一窍不通，而吃喝嫖赌样样精通，从不把老父母放在眼里，将家里经营的布匹行卖的精光，最后只得变卖家里的田产及房屋，并把老父母赶到了破庙里度日。由于家业败完，又不会干任何正事，他开始干一些拦路抢劫之行当，最后被抓进了衙门。被审判的那一天，判官就是他常常讥讽的“乞丐命”的表弟，他自己这个“状元命”成了衙门的阶下囚，“状元命”被“乞丐命”审判，这因果报应也真是报的够快的。

    当他知道判官就是当年的表弟时，又惭愧又妒忌，复杂的心里真是难以言述。好在表弟不计先前恩怨，即按规章办事，又刻意教育表哥一番为人的道理，叫表哥今后痛改前非，早日堂堂正正做人，然后把伯父、伯母从庙中接回村里安顿好，并照顾他们度过余生。

    这真是心善、心恶，一个在天上，一个在地下。心善、念正自有助，大路朝天越走越宽；心恶、念邪定有报，生命之路越走越窄。


“不讲天理，没有良心”的来历

    福正

    以前有个青年叫良心。这天，他在湖里打鱼，天下着雨，快要黑天了，可他连一条小鱼也没有打着，而且浑身淋的湿透。他垂头丧气的背起鱼网正想回家，忽然听到湖水里“哗啦”一声。“是鱼！”良心把网一张撒了过去，拉上网来一看，真是一条几十斤重的大鱼。良心很高兴，就背着大鱼回了家。

    刚一进门他就喊起来：“娘，快烧锅，熬鱼吃！”

    良心的娘已经饿了一天，慌忙接过鱼篓一看，这一看不要紧，良心娘大吃一惊：“天老爷呐，这哪里是吃的鱼，是天鲤神鱼啊！吃了会遭天打五雷轰的。”

    良心一听娘说是天鲤神鱼，也害怕起来。赶紧背着天鲤神鱼上镇上去了，想用鱼换点米面来。良心来到镇上的菜市里，把鱼往摊上刚一摆，就围了很多很多买鱼的，这个要买，那个也要买。正要卖给一个人，一个老渔翁说：“这是天鲤神鱼，吃了会有罪的。”老渔翁这么一说不要紧，“哗啦”买鱼的人走的一干二净，谁也不敢买了。良心只好饿着肚子，背起天鲤神鱼走回家中。

    良心的娘一见神鱼没卖成，就将鱼接过来，放进了一个大水缸里。过了一会，良心饿的实在难受极了，就不问三七二十一，摸起把菜刀就在缸沿上磨了起来。

    天鲤神鱼见良心在水缸上磨刀，就说话了：“良心哥，甭杀我了，您要啥我给你啥”。

    良心一听说要啥给啥，就说：“好吧，你每天能给俺送一吊钱来，够俺娘俩吃饭穿衣的，就不杀你。”良心说完，只见天鲤鱼在水缸里一打挺，缸里窜出一吊钱来。打那，良心就不再下湖打鱼了，靠天鲤送钱吃饭穿衣。

    一年过去了，良心又想，天鲤鱼的钱只够维持生活的，还没有积存呀。这天，良心又拿着菜刀，在缸沿上“哧哧”的磨起来，天鲤鱼就说：“良心哥，您甭杀我了，您要啥俺给啥。”

    良心说：“只要你每天送两块元宝来，就不杀你。”刚说完，只见天鲤鱼一打挺，水缸里窜出了两块明晃晃的元宝来。自那以后，天鲤鱼每天都给良心送两只元宝。

    春去秋来，整整三年，良心盖的楼房瓦舍一片明，成了方圆几百里的富裕门户。

    这天，良心骑马来到一个小镇上，见一群人围在街旁看京里发来的皇榜，上面写着：“皇上的女儿腹疼不止，只有吃了天鲤神鱼才能治好，谁要是把天鲤鱼献上，就招谁为驸马。

    良心看完皇榜，高兴的勒马回了家，派人套上大车，水缸里又添了水，连鱼带缸拉着进京，要上贡天鲤鱼去。

    到了金銮殿前，御史禀报皇上：“有人进贡天鲤鱼来了。”皇上大喜，马上派了大臣去接贡品。大臣们把水缸抬到皇上面前过目。谁知一掀缸盖，水缸空空的，既没鱼也没水了。

    原来，在大臣们接水缸的时候，天鲤鱼见良心已善念全无，掉到了完全不可救药的地步，就带着水游往东海了。

    皇上一看空缸，大怒：“你这个畜生，竟敢欺君，快快拉出去斩了！”良心当即被押出去斩首。

    天鲤鱼走了，良心被杀了。天鲤鱼是神，在一步步的考验良心的良心到底有多大时，良心却浑然不知，一步步在考验面前失去良心，最后竟到了忘恩负义的地步。

    打那世上就留下了：“不讲天理，没有良心”的说法。


赶考路上救妇人的状元郎

    福正 整理

    乾隆十年的五月，武进县考生钱维城约同乡李建中一同进京赶考。这天，他们骑马来到山东境内，突然遇到一场大雨。等赶到镇上客栈时，两个人都已经全身湿透了。

    由于旅途的劳累，他们吃过晚饭就一头躺到床上。钱维城刚躺下不久，眼前就朦胧起来，只见自己已经来到京城。他走着走着不觉来到贡院，看见许多考生正围着看墙上的榜文。今年的状元会是谁呢？自己会中第几甲第几名进士呢？他急忙挤上前去。却见榜首清清楚楚的写着李建中的名字。那自己的呢？他急忙往下看，好一会儿，才在二甲三十名的位置上看到了自己的名字。他不由一阵惊喜，不禁叫出声来：“中了！”

    正在一边还没入睡的李建中听了，连忙问：“钱兄，什么中了？”钱维城揉了揉眼睛说：“我刚才做了个梦，梦见你中了状元，而我只中了二甲三十名。”李建中得知自己有状元的名分，高兴的再也睡不着了，睁着眼睛等天亮。

    可是，天公不作美，大雨仍下个不停。李建中急的坐卧不宁。钱维城见状，好心劝道：“贤弟，别急。下雨天留客，我们正好利用这点时间看看书。”可李建中仍忧心忡忡。钱维城只得从书箱中拿出书，津津有味的看了起来。

    一连等了三天，雨终于停了。李建中一吃好早饭，就催着上路。由于考期临近，他们只得催马扬鞭，急着赶路。他们穿过黑松林，又过了三道湾，来到一条小河边，正要上桥，突然，从河对岸的树林里传出一个小女孩的哭喊声：“救命啊！”钱维城急忙勒住马头，对李建中说：“贤弟，快去救人！”说着，就加上一鞭，那马就泼刺刺的过了桥，救人去了。

    李建中却冷冷的说：“你要救人，那你就留下吧。我可要先走了。”说着，他便把马肚子一夹，朝另一个方向，飞也似的走了。

    再说钱维城赶到树林边，飞快的下了马，牵着缰绳往喊声处走去，很快发现了一个女子正依偎着小女孩在哭，而旁边的树上正挂着一条打了环的绳子。钱维城看了，一切都明白了，急忙上前问：“嫂子，你干吗想不开啊？”那女子听了，用失神的目光看着面前的陌生人，然后摇摇头，眼泪哗啦啦的掉了下来。

    小女孩见娘不开口，便说：“无赖逼死了我爹，我娘也……”小女孩话还没有说完，母女俩便抱成一团，号啕大哭起来。钱维城听了一阵心酸，呜咽着说：“嫂子，别哭，我这里有些钱。”说着，便从褡裢里拿出十两银子，送到那个女子手里。钱维城家里并不富裕，好不容易才筹到二十多两银子。这些银子只能勉强做盘缠，为此他一路省吃俭用。如今他为了救人，也就顾不得许多了。

    这时，那女子呆呆她看着手里的银子，好一会儿才想着要去拜谢恩人。可是钱维城已经出了树林，上了马，急急忙忙的赶路去了。

    十天以后，在京城的考场上，李建中才和钱维城相遇。两个人没说一句话。半个月后，开榜了。钱维城名列榜首，李建中却只得了二甲三十名，与钱维城梦里的结果正好相反。李建中一见钱维城，便恶狠狠的说：“你抢走了我的状元。”钱维城却心平气和地说：“这就要问你自己了！”

    选状元就是为了选官的，当官的要连杀人放火也不管，要这种官做啥，干脆这个状元也就不给了。


白龙洞的故事

    福正

    在很久很久以前，弥勒县城西南有着一望无际的碧水，湖畔青峦叠翠，湖中渔歌阵阵，各民族百姓生活在花美羊肥的环境中。

    后来，妒忌成性、凶狠歹毒的黑龙施展魔法破坏了和平与宁静，霎时间湖水干涸，秧苗枯死，百姓们再也无法生活下去了。

    这时，心地善良的龙女玉莲巡游南天，眼见弥勒湖畔哀鸿遍野，便矢志布云降雨造福生灵，可是凶恶的黑龙对她百般阻挠，并盗走了她呼风唤雨的宝剑。

    人间有一名叫阿青的小伙子带领大家掘井自救，几经波折终于挖出一眼清泉，使每一个饥民都能喝上一点泉水以延续生命。熬过了九九八十一天，清泉突然消失，却见一尾白鲢鱼在潭边喘息。阿青用自己仅有的一点水救了白鲢鱼，鲢鱼顿时变成了白衣白裙的少女，并艰难的向阿青诉说了自己的遭遇。原来玉莲失去宝剑之后便流落人间，以微弱之躯吐水维系饥民的性命，无奈日久天长，体力不支，终于断水遭困。说完便将珊瑚宝钗交与阿青，并叮嘱他继续掘井。阿青终于挖到了清泉，弥勒坝子恢复了湖水清清、桃红柳绿的景致。龙女欣然留在人间，与善良勤劳的阿青喜结良缘。

    凶残的黑龙嫉恨人间美景和阿青一家的幸福，再次暗施毒计，立时到处飞沙走石、祸水横溢，阿青不幸被害。玉莲为救生灵，奋力用瓢舀干了祸水，虹溪坝再次获得生机。那妒嫉的黑龙对虹溪坝的残害一次次失败后，就再也没有捣乱过。后来，玉莲离开虹溪坝，進了虹溪山，最后又回到天上去了。

    不知过了多少年多少代，人们终于在蔗林遍布、花果飘香的虹溪山腹中寻到了龙女精心雕饰的地下宫殿－－白龙洞。


八卦田的故事

    福正 整理

    爬上杭州玉皇山半山腰的紫来洞，往山下望去，可以看见一块八卦田。八卦田整整齐齐八只角，把田分成八丘。八丘田上种着八种不同的庄稼。一年四季，八种庄稼呈现出不同的颜色。在八丘田当中，有个圆圆的土墩，那是半阴半阳的一个太极图。

    传说，这八卦田是南宋年间开辟的“籍田”。

    那年，南宋的皇帝高宗因汴梁京城失陷，就带着一大群皇亲国戚、文武百官，逃到了杭州。他们看看西湖这地方风景好，就留了下来，开始在凤凰山脚下建造起宫殿和花苑，开始了新的生活，他们的生活对当时战乱时期的百姓来讲，自然可以称的上是奢侈。杭州的老百姓，对皇帝依然过着这样的生活很不理解，一时间街头巷尾议论纷纷。风声一传两传，最后传到了高宗的耳朵里。高宗心里有点发慌，便召集文武百官来商量。

    文武百官商量来商量去，一时想不出一个恰当的办法。后来，有一个文官想出了一个主意，他说：“百姓的风言风语，无非是怨宫廷里生活过的太舒服，只要皇上开辟一块籍田，说是宫里人在这里耕种，百姓就会心服口服了。”皇帝一听，也没有其它更好的办法，就同意了。

    过了几天，在玉皇山下，果然开出一块籍田。旁边，整整齐齐地打下八个大桩，坚起八根粗柱子，柱子与柱子之间，张起厚厚的牛皮帷幕。因为皇帝在里面耕田种地，平民百姓是不许偷看的。

    过了一些日子，牛皮帷幕揭开了。里面共有八丘田地，种着稻、麦、黍、稷、豆等八种庄稼。在八丘田当中，留着圆圆的一个土墩。老百姓看见皇帝也和他们一样耕田种地，议论就慢慢少下去了。

    到了庄稼锄草浇肥的季节，皇帝又要出宫来“躬耕籍田”。那八根粗柱子上，又张起了牛皮帷幕，方圆十里路上，都有御林军把住，不准老百姓走近。

    当时，有个种庄稼的老汉，他不相信皇帝真的会亲自耕田种地。这天，他半夜三更起来，乘着天黑，悄悄避过御林军，三步一跌、五步一跤，爬上玉皇山，躲在半山腰上的紫来洞里。

    等呀，等呀，慢慢的，天亮了，太阳升起来了，老汉朝山下望望，老百姓都下田干活啦，可是牛皮帷幕里却空无一人。一直等到太阳升到三竹竽高，才看见一群人从皇宫里出来，走进牛皮帷幕里去。老汉睁大眼睛仔细一看，嗨！原来是几个太监在那里锄草，皇帝和妃子们却坐在中间的土墩上休息哩！

    老汉不理解，很生气，好不容易等到天黑，才悄悄的摸下山来。第二天，他就把自己亲眼看到的情形说给别人。一传十，十传百，一下子全城老百姓都知道了。皇帝见此情况，以后就不再去那里了。这块整整齐齐的“八卦田”，却一直保留到现在。


飞来峰的传说

    福正

    有人说，和尚不管人间俗世，其实还不都是这样，明明白白做和尚的人还是有的，这些和尚也守寺里的清规戒律，但事事明明白白，讲究实修，而不是死读经书，但这样的和尚很多时候并不被人理解，总被人看不起。

    以前，西湖灵隐寺里就有这样一个和尚，因为他被其他和尚认为疯疯癫癫的，所以人们也跟着叫他疯和尚。疯和尚表面看似疯疯癫癫的，其实却是寺里最明了事理的和尚。

    那时的四川峨眉山上，有一座自己会飞的小山峰。它一会儿飞到东，一会儿飞西；飞到哪里，就在那里压坍许多房子，压死很多人。

    有一天，疯和尚得知中午时候，那座奇怪的飞山将飞落到灵隐寺前的小村庄上来。他担心山落下来会压死很多人。

    疯和尚心性很好，决定管这件事。那天，他五更爬起身，奔进村庄，挨家挨户的告诉村民们说：“今天中午有座山要飞到这村庄上来了，大家赶快搬出去吧，迟了可能就来不及啦！”

    村里人自然是不相信的。

    村里的老人听了直摇头：“疯和尚，你又来寻开心了，山是顶重的东西，谁见过会飞的山呀！”

    村里的农夫听了叹口气：“我们农夫往哪里搬家呀！要是真的有山掉下来，压死也只好怨命啦！”

    村里的小伙子听了哼鼻子：“别编谎话吓人啦！山压下来就拿肩膀顶着，我们有的是力气！”

    村里的小孩子们被大人的情绪带动着，也嘻嘻哈哈的跟在他后面，指手划脚看热闹。

    疯和尚于是不厌其烦的这家进那家出，全村百十户人家都关照过了。他说的嘴唇破、唾沫干，却没有一个人信他的话，更没有一家人准备搬家的。因为确实是太离奇了，村里人接受不了。

    那天，太阳越升越高，眼看就要到中午了，疯和尚心急如焚。这时，他忽地听到“的的打，的的打”吹唢呐的声音，赶紧顺着声音奔过去。一看，好家伙，原来有一家在这种光景下还要结婚呢，人们对即将来临的危险毫无觉察，人进人出，热闹极了。疯和尚是个绝顶明白的人，片刻就想好了一个主意。他推开众人，钻到堂前，不管三七廿一，把新娘子往肩上一背，冲出大门往村外奔跑。

    新娘子自然不知道怎么回事，头上的红披巾还没有揭掉，忽然糊里糊涂的叫人背着飞跑，只吓得哇哇叫。疯和尚抢新娘子，这还了得！农夫们拿棍子的拿棍子，抡扁担的抡扁担，挥锄头的挥锄头，举钉耙的举钉耙，没命地追了上来。

    一面追，一面喊：“快抓疯和尚！”“前面快快拦住他呀，别让他跑了！”

    这一下，把全村都“动员”起来了，不管是参加婚礼的还是没参加婚礼的，男的、女的、老的、少的，全村人都追了出来。只有在村子里平日横行霸道的一个地痞无赖，没有动，反倒站在门前看热闹，还讲着风凉话：

    “竟有比我还厉害的，疯和尚敢婚宴上抢新媳妇，真新鲜！”

    疯和尚背着新娘子，箭步如飞，村民一直追出十几里路，还是没有追上他。等到太阳当头，疯和尚站住脚，将新娘子放到地上，开始等待追上来的村民。人们赶到他跟前，正要群起而攻之，没料到霎时天昏地暗，飞沙走石，伸手不见五指，狂风怒号，似天塌了一般。突然“轰隆”一声，人们都被震的跌到了地上，等大家爬起来时，已经风停云散，晴空万里了，但见一座山峰正好落在他们的村庄上。村民这才明白过来：疯和尚抢新娘子，是为了将大家引出村庄，以便救大家的性命。

    村庄被压在山底下，大家都无家可归了。有的人急的捶胸顿脚，哇哇大哭起来。疯和尚说：“哭什么！你们不知道，村里的地痞无赖已被压死在山下了，今后你们各人安安生生的种自己的田，还怕无法生活！”

    人们又被说的平静了起来，正想各自散去，疯和尚又说：“别走别走，大家听我说，这座山峰既然能从别处飞来，也就会从这儿飞走；飞到别的地方，那会害死许多人。我们如果能在山上凿它五百尊石罗汉，就能把山镇住，使它不能再飞到别处害人，你们看好不好？”

    村民一听，和尚救了我们的命，我们也得为别人着想，一齐说好，马上就行动了起来，锤的锤，凿的凿，“叮叮当当”忙了三天三夜，五百尊石罗汉全部立了起来，山上山下都布满了。村民只凿了罗汉的身躯，却还来不及凿出眉毛及眼睛。疯和尚说：“这事让我来！”他不用任何工具，只用他长长的手指甲到石罗汉脸上一刮，一划。只半天工夫，那五百尊石罗汉就开始威严的耸立在那里了。

    从此，这座小山峰就再也没有飞到别处去，而是永远留在了灵隐寺前面！因为它是从空中飞来的，所以被百姓叫做“飞来峰”。


将稻穗扶起的瞬间

    宇光

    很久以来，在居住在浙西山区的山民中流传着这样一个真实的故事。村子中有一个平时生活潦倒、好吃懒做、经常调戏妇女、以偷盗为生的年轻人，在众兄弟里面，他是最让人头疼的一个。村庄里的人都说，这个人作孽太多，不得好死。

    终于，他的阳寿到了。有一天，天空雷电交加，乌云翻滚，霹雳的响雷一个接一个的向山区大地猛扑过来，大有黑云压城城欲摧的末日感觉。

    这个平时从不爱劳动的懒汉，这天突然不知从哪里来了一股冲劲，在大家纷纷从田里往家里奔逃的时候，他却反其道而行之，拿了一把锄头，说要看看田间。家人好生奇怪，以为真是太阳要从西边出来了，家人劝他，这样出去很危险，他没听，家人就骂道：“去吧，让雷劈死你！”

    对这种谩骂，他已经听的太多了，自然不会在意。等他到田埂上，看到快要收割的稻穗浸到了水里，他想稻穗在水里很快会霉烂的，那他们一年的辛苦就白干了，大家就要饿肚子了。他想到这里，也管不得雷电交加及倾盆大雨，赶紧卷起袖子及裤子，拿着锄头柄将倒在水里的稻穗一排一排的扶植起来。就在那一刹那，上天看到他尚有一丝没有被泯灭的善念，就在他的头顶上熄掉了闪电雷鸣，停止了瓢泼大雨。

    等他将稻谷全部扶起来的时候，天空已乌云散尽，太阳也出来了。他自己也感觉虽然全身湿透，但从精神上象换了一个人似的。以前他也知道自己不好，但自暴自弃，今天，他突然感觉到自己是个有价值的人。他的天地似乎宽广了许多，他不再沉沦，而是开始勤劳向善。这时，他发现村民及众兄弟也开始对他尊重友善了，他从此成了一位勤劳善良遵从道德的新人。

    真是“好坏出自人的一念”，路走绝了的人，善念也可以使之起死回生。


金凤、玉龙与明珠的故事

    福正 整理

    西湖的来历，自古以来就有很多美妙的神话传说，金凤、玉龙与明珠的故事则是其中最为玄妙的一个。

    相传在很久远的远古时期，地球上的人们能够看到遥远的天河。天河东边石窑里住着一条玉龙，天河西边树林中住着一只金凤，玉龙和金风相处的非常好，他们经常一起做一些事情，分享来自大自然的乐趣。

    有一次他们在银河的仙岛上找到了一块璞玉，于是一起把璞玉琢磨了许多年，到最后璞玉光芒四射，成了一颗璀璨的明珠。这颗明珠光照到哪里，哪里就树木常青，百花盛开。

    这个消息后来传到了天宫，王母娘娘为了试一试玉龙和金风的心如何，就假装对明珠产生了好奇，要看看这颗宝珠到底为何如此玄妙，就派了天兵把明珠暗中取走了。

    有一天，玉龙和金凤突然发现明珠不见了，就到处寻找。后来得知在王母娘娘手中，于是就赶去天宫向王母索取，王母由于要看玉龙和金风的心，自然不会将明珠给他们。玉龙和金凤不知是王母娘娘在考察他们的心，他俩不顾规矩上前去抢，在你拉我扯当中，明珠由天宫阶沿滚落到人间。玉龙和金凤一直想着明珠，紧随着明珠往下飞。这颗明珠一落地，立刻变成晶莹碧绿的西湖。玉龙和金凤由于舍不得离开自己辛勤琢磨成的明珠，就变成两座山来守护它。这两座山，一座是雄伟的玉龙山，现在叫玉皇山；一座是青翠的金凤山，现在叫凤凰山。

    这真是“西湖明珠从天降，龙飞凤舞到钱塘”，从此，金龙和玉风就永远守护在西湖之滨，与西湖百姓朝夕相伴，走过了漫长的岁月，直到今天。


金牛湖的故事

    福正

    从前有一段时间，西湖被叫做金牛湖。

    那时候，金牛湖还是一片白茫茫的大水，沿着湖岸是黑油油的肥沃的土地。百姓们在那里安居乐业，用清澈的湖水来灌溉庄稼，稻穗儿长的异常饱满，圆溜溜的象一串一串的珍珠。农闲时，百姓就到湖上打鱼捞虾。大家和睦相处，过着安祥自在的日子。

    在金牛湖的湖底，住着一头金牛。只要天晴久了，湖水就慢慢的浅下去，那时湖里的金牛就出现了。老远的就能看见它那金晃晃的背脊，昂起的牛头和翘起的双角。金牛一看湖水少了，就从嘴里吐出一口口大水，湖水立刻就又涨的满满的了。

    这样安家乐业的日子不知过了多少年多少代，到了后来出现了坏人，尔后不知哪一天，湖水不象以前那么充裕了。

    有一年夏天，算起来已经九九八十一天没有下雨了，旱的湖底朝天，四周的田地硬的象石头，裂缝有几寸宽，嫩绿的秧苗都枯黄了。老百姓干渴的眼睛凹进去，浑身没劲。他们天天盼望金牛出现。

    一天早晨，正当大家站在湖边盼望金牛的时候，突然传来“哞 ”的一声，只见金牛从湖底破土而出。它摇摇头，摆摆尾，口吐大水，霎时间湖水又涨满起来。

    老百姓欢喜的流出了泪水，正要感激金牛，金牛却抬起头，闪着亮晶晶的眼睛，“哞”的叫了一声，又隐没在湖中了。

    这件事很快传开了，也传到了钱塘县的一伙欺压百姓，横行乡里的流氓无赖耳中。他们梦想一旦将金牛弄到手，一定可以通过勒索百姓赚大钱。当下吩咐手下人，赶紧设法去把金牛捉来。

    小地痞们匆匆跑到了湖边，抬头望望，眼前是一片白茫茫的湖水，哪里有金牛？问问附近百姓，大家一见是地痞，不是说没看见，就是悄悄的避开了。小地痞们只得回报了无赖头。无赖头心里生气，拈着八字胡须，想啊想的，想出了一条毒计。他对手下人说：

    “既然如此，就把老百姓都叫来，把湖水车干。谁不来或将这事通告官府，就小心脑袋！”

    住在湖边的老百姓，起初因为正气不足，有些人跑了，有些人因害怕被赶来了。他们在无赖头的威逼下，只得架起水车车湖水。

    车啊车的，一连车了九九八十一天，累的这些百姓精疲力竭，最后那一天，终于把湖水车干了。果然，金牛卧在湖底，它那身上的金光照的天地通亮。

    无赖头被金光照的连眼睛也张不开，但他还呼喝着流氓地痞们，赶快下湖去抢金牛。说也奇怪，那金牛好象生根似的，掀也掀不起，抬也抬不动。老百姓这时正气开始苏醒，都在想如何才能不配合流氓头子对金牛的迫害。

    无赖头一看搬不动，就对百姓说：“谁能抬起金牛，赏白银三百银！”

    那时老百姓正气已被唤起，都站着不动，对他怒目而视。

    无赖头见老百姓不理他，就大声怒吼道：“今天若不把金牛抬起，就将你们统统杀头！”

    老百姓依然一动不动，稳如泰山。

    无赖头正要动手，只听那金牛大叫了一声，象是睛天霹雳。但见飞沙走石，地动山摇。无赖头这个井底之蛙哪见过这世面，吓的面色如土，双腿发软，心想逃走，可是被金牛定住了，一步也走不动。

    这时，那金牛转动着火眼金睛，站了起来，又仰天长叫了一声，从口中吐出一股白花花的大水，直冲无赖头及流氓地痞们，一下把它们全都卷到巨浪中去了。接着，湖水就又满了起来。从此老百姓又有了水喝，有水灌溉农田了。

    其实，金牛起初就可以不费吹灰之力将流氓无赖们卷入湖底，但金牛要看看百姓的心如何。由于百姓起初没有正气，没有维护那日夜养育他们的金牛，到后来虽然正气起来了，但已经太晚了，因此百姓虽然重新有了水喝，流氓无赖也被清除了，但没有资格看到金牛了。

    以后，湖中的金牛不再出现了，湖水再也没干过，人们忘不了养育他们的金牛。他们在湖的旁边城墙上筑起一座高高的城楼，天天爬上城楼去盼望金牛。这座城楼，后来被叫做“涌金门”。


长虹卧波的来历

    福正

    在远古时代，如今的武汉原是云梦泽中的一块陆地。有座东西走向的大山挡住了南天来的大水，洪水四处乱跑，淹田地，毁村庄，十分猖獗。大禹接到舜帝的旨意，接替他父亲鲧来到这里治水。大禹治水时有龟、蛇二将相助，龟将驮着神土“息壤”筑堤防、造陆地、堵决口，防止泛滥；蛇将用神尾摆动画地，开辟江河，导水泄洪。大禹把东西大山拦腰斩断，江水奔腾泻去，洪水终于被制服了。

    大禹为了不让洪水再度泛滥，就令龟、蛇二将一东一西镇守天上来的大江。最初，龟、蛇忠于职守，时间一长，一个东一个西，隔着滚滚的大江，可望不可及，便感寂寞难熬，就横江叙旧。老百姓怕断流成灾，先后在黄鹄矶上建黄鹤楼，在禹功矶上建晴川阁。分别压着龟、蛇两头，不让它们横江。阁楼一建，龟蛇也只得暗暗流泪。后来，楼毁阁危，龟、蛇相约待到敲一梆半夜子时相互合拢促膝畅谈。更夫晓得后，每天到了子时不敲一梆。一天天过去，龟蛇总听不到子时敲梆，痛苦极了。

    到了光绪末年，有位才华出众、善良智慧的书生来到禹功矶的黄公书院用功。这书生既不读诗云子曰，也不写八股文章，对着天凝望了九天九夜，又在驮石碑的石龟旁沉思了九天九夜，决心画一条长虹飞架两岸，成全龟蛇相念之苦。在一个明月皎洁的夜晚，书生引笔铺纸，开始画彩虹。他画了一张又一张，画了一夜又一夜。到了第九夜，画好了一幅《长虹卧波图》，赤橙黄绿青蓝紫，七色俱全，浓淡适宜，整体静寂慈善，书生甚是称心如意。

    这时，在丛林中，有一个女子对书生的作品啧啧称赞。书生吓了一跳，慌乱中把《长虹卧波图》给撕了。这位女子见此情形，便闪出树林，来到窗前，说道： “公子，你的丹青画的那么好，为何撕去·”公子见窗下有个女子，不觉一惊，道：“女公子，深更半夜，临窗发话，有何见教· 请到房里一叙。” 女子大大方方，飘然入内，道：“公子，女子来到禹功矶，见你画了九天九夜，孜孜不倦，精益求精，善心勃发，十分感动，但不知道公子为何画长虹卧波·”书生便把自己的夙愿告诉了女子。女子道：“让女子画张试试！”说完，握笔挥毫，瞬间一条长虹飞落在龟蛇二山的头顶，江水在长虹下欢腾北去，龟蛇二将也握手言欢了。

    长虹卧波之后，女子忽然隐去不见了。后来百姓就传说：“仙女下凡架大桥了！”


巢湖的传说

    龚卫国

    巢湖是中华民族的祖先有巢氏曾经生活过的地方，位于安徽省江淮丘陵的中部，长江北岸，湖面辽阔，东西长约78千米，南北宽约44千米，总面积为820平方千米，湖泊蓄水量为36亿立方米，是中国第五大淡水湖。水面有2／3属于巢县管辖，其余1／3为肥东、肥西和庐江三县管辖。湖面轮廓似一只两角菱；又如鸟巢，故有巢湖之名。

    传说在很久以前，今巢湖本为古巢州地。古巢州近江，有港，打渔者多，鱼市旺，乃一鱼米之乡。而今合肥地，古则为一浩瀚无垠的泽国。

    忽一日，江水暴涨，游鱼随潮而迁。有一渔者出港打鱼，偶获巨鱼一条，惊喜异常，于是赶忙入市趁鲜而卖。一嗜鱼者过此，将此鱼买回。晚上吃饭时，唯有一老妇人不食。时有一老翁过此见之，近老妇人耳语曰：“此乃吾子也，汝独不食，吾一定厚报之。近日汝可往视城东门石龟，若其目赤，城当陷，汝当即避之。”言罢，老翁不见。

    老妇人闻言，深信不已，遂天天往城东门瞅视石龟之眼，观其是否赤变。如此来去匆匆，行止诡秘，一小孩见之，甚迷惑不解，便好奇的探问何故。老妇人见是一小孩，未加留意，便如实相告。小孩听后，甚感好笑，顿生逗逗老妇人之意。次日，小孩于老妇人往视前，以猪血涂在石龟双目。老妇人往视后，见石龟双目鲜血欲滴，急转身返回家中，呼家人齐往城外逃走。

    当时他们看见一青衣黄子，对其说道：“吾乃龙之子，可随后行。”并带着老妇人登山。然时辰已到，巢州陷而为湖。老妇人不及，立湖而为姥(姥，老妇人之意)山；其子于湖立为孤山；老妇人慌急中丢一鞋，于湖而为鞋山。由此，巢湖有了姥、孤、鞋三山。巢州陷后，合肥泽国不存，长而为陆地。故民间昔有“陷巢州、长庐州”之说。

    2001年底，考古人员在湖底发现大量的陶片，以泥质灰陶和夹砂灰陶为主，同时还有泥质红陶、褐陶、夹砂黑陶以及一些烧成温度略高的硬陶等。器物以圈足器为主，一般都比较大，无论是口沿，还是底座弧度都很大，品种有瓮、盆、缸、罐，坛，釜等生活用品。少部分陶器上有印纹，主要有方格纹、席纹、弘纹、绳纹和刻划水波纹。一些泥质灰陶比较精细，胎体很薄，表面有贴塑。

    据当地渔民介绍，陶片分布的范围向湖中延伸有4、5公里远，陶片多的地方有厚厚的一层。他们还能大至说出这座城址四个城门的位置。在一般的年份，冬季的河床上能够看到有十多口水井，其中有一个水井旁还可以看到一棵两人都合抱不过来的古树树根。很多人曾在这里捡到过青铜器，古钱币，印章和完整的陶器。在村民家中，考古人员还见到了他们在河滩捡到十分完整的陶釜、陶壶等。经过数月的艰苦研究，考古人员确认这些物品是陶器制作和使用鼎盛时期的产物，基本断定这是一处沉入湖底的秦汉时期的城市遗址，并很自然地把它和“陷巢州，长庐州”的历史传说联系起来。


来历不正的豆腐桥

    福正 整理

    “安乐桥”及另外三座“豆腐桥”，从建成到现在已经有八百多年了。为什么会有这么多桥呢，这里边有一个故事。

    据说当年岳飞大破金兵的时候，手下有个部将叫王佐。王佐曾用苦肉计说降了陆文龙。陆文龙上阵，把金兀术杀的大败。但王佐却从此缺了一只胳臂，不能再打仗了。岳飞便向皇帝保举他做安乐王，皇帝答应给他在杭州城内造一座王府养老。

    安乐王的王府造在河边。动工的时候，泥沙、石灰、石板、木材堆满在河埠上。河上没有桥，原来的一只摆渡船，又被运砖送瓦的工匠占用了，老百姓没法来往，心里很生气，就编出歌儿来唱：

    “安乐王，安乐王，为你安乐大家忙！”

    王佐从军中回到杭州后，得知了这件事情，心里很不是滋味。他想：我一个人要那么大的王府做啥！不如拿这些材料在河上搭座桥，让大家方便些。于是，他就吩咐工匠，先挑扎实的青砖石板，在河上搭一座大桥，剩下的材料，随便造两间房子做王府。

    百姓听说不造王府先造桥，大家都来帮忙。人多力量大，不到一个月工夫，便在河上造起一座宽阔平整的大桥。

    河上有了桥，往来很方便，老百姓一高兴，又编出新歌儿来唱：

    “安乐王，好心肠，造座大桥通四方。”

    你也唱我也唱，一传两传，安乐桥也越来越唱出名来了。消息刮进地痞无赖妒嫉狂秦桧的耳朵里。秦桧心里立即妒忌起来，他说：“造一座桥也扬名！我如今就造它三座，一座比一座阔，一座比一座高，跟你王佐斗斗富，看看你强还是我强！”

    秦桧动动嘴，下面的官员便跑断了腿：增捐加税，抓夫派工，强迫老百姓不分昼夜的造桥。过了整整三个月，在同一条河上，并排造起了三座桥，果然是一座比一座阔，一座比一座高。秦桧很得意，亲自给这三座桥取了名字，叫做“斗富一桥”、“斗富二桥”和“斗富三桥”。

    桥是给人走的，一条河上有一座桥就够了。要造那么多做什么！老百姓恨死了秦桧，都赌气不走他那三座斗富桥。

    因为杭州人讲话的声音“斗富”与“豆腐”差不多，后来老百姓为取笑妒嫉狂秦桧，就把那三座桥叫做“豆腐桥”，并且一直叫到现在。


梅花碑的传说

    福正

    传说早年间，临安有位心灵手巧的老石匠，有一身好手艺，其作品在杭、嘉、湖三府远近闻名。

    有一天，老石匠在南山脚下发现了一块白花花的石头，那石头仿佛映着一株树影子，老石匠疑心是自己眼花，揉揉眼睛再仔细看看，可不是！清清楚楚的映着一株梅花影子，就象长在石头里一般。老石匠伸手在石头上摸摸，平平的，光光的，那石头就象姑娘媳妇刺绣用的白绫，只是才描上花样儿还没动手绣。老石匠越看越喜爱，越看越舍不得离开。最后，老人家使出全身力气，把那块石头挖起，一步一踉跄的背回了家。

    老石匠对着石头看了三个月，打磨了三个月，才动手在石头上雕刻起来。这石头真是无比的坚硬，老人家打磨了一辈子石头，也没有见过这么“顽固”的石头。一凿子下去只溅起一点粉末，一锤子下去只冒出几颗火星。但是老石匠不灰心，不气馁，只管一锤一凿的雕下去。锤呀凿呀，十日雕个瓣，百日刻朵花，过了一月又一月，过了一年又一年，老石匠一天不停的雕，披星戴月的刻，终于把那株梅花雕在石头上了。

    笑傲霜雪的梅花，喜迎春风，向着朝霞，白玉似地开满一树。老石匠的心血化作那朵朵梅花，心魂亦随之而去。

    之后过了很多年，那梅花竟有了灵性，变的会开会谢，而且非同一般。每年的春天，其它树上梅花才含苞，石碑上的梅花却已经朵朵盛开；夏天，其它树儿刚返青，石碑上梅树早已一片葱郁；秋天，其它树上叶儿落的一片不剩的时候，石碑上的梅树才开始落叶；冬天，刺骨的北风把其它的梅树刮的东倒西歪，只有石碑上的梅树挺立在那里稳如泰山。

    这块石碑还能自动预报天气：天要放晴时，石碑上明晃晃、亮闪闪；天要放阴时，石碑上雾气缭绕、潮乎乎；天要下雨时，石碑上阴沉沉、湿漉漉。天要下雪时，石碑上冷冰冰、白花花。人们从这块石碑上可以看出时令节气，晴阴雨雪。有了这块石碑，农家犁地下种不会错时令，日间出行者备齐随身用具防患于未然。因此，石碑成了官府百姓的好参谋，官员及百姓都把它当作宝贝。

    后来，奇妙的石碑被当地的地痞无赖们知道了，无赖头便带着一群地痞，在一个暗夜将石碑偷运进了无赖头的山中巢穴，并在石碑附近圈地似的筑起了一堵围墙，声称非“混世魔王”同意不得入内。

    说奇怪也真奇怪，这块石碑自从被偷到山上，不让官员、百姓观看以后，不到两天，碑上的梅花便开始凋谢。以后，石碑变成了一块怪石头，不论晴阴雨雪，石碑上总是阴沉沉、湿漉漉。后来石碑上竟爬满了青苔，没有了一丝光彩，似乎丑陋极了。

    无赖头及地痞们急的团团转，后来其中一个爪牙建议在石碑脚下架起火来烘一烘，以为烘干潮气便会好了。无赖头干邪事是样样奸诈，干正事却是个白痴，就叫人搬来干柴木炭，在石碑附近烧起来。

    谁知，那石碑是有灵性的，将其偷运到山上围起来本来就是对其“无私”灵性的侮辱，这时见状更是急于解脱及清除妖孽。只见那火刚一接触到石碑，就听轰隆一声巨响，石碑似天崩地裂一般爆裂开来，无赖头、地痞们及其巢穴顷刻间几乎被炸的无影无踪，光秃秃的山上只剩下半截焦烂的旗杆。

    其后，石碑之“无私”灵性直奔广宇，飞升而去。

    那奇妙的石碑在人间就这样消失了。如今，在杭州东城仅留下两处地名，一处叫“梅花碑”，另一处叫“焦旗杆”。


鲁班师徒的石香炉

    福正

    有一年，山东的巧匠鲁班，带着他的小妹来到杭州。他们在钱塘门边租了两间铺面，挂出了“山东鲁氏，铁木石作”的牌子。牌子刚刚挂出，上门来拜师的就踏破了门坎，鲁班挑挑拣拣，选了一百八十个心灵手巧的年轻后生，收留下来做徒弟。

    鲁班兄妹的手艺真是巧极了，可谓鬼斧神工：凿成的石狗会管门，雕出的木猫会捉老鼠。一百八十个徒弟经他们一指点，个个很快都成了高手。

    一天，鲁班兄妹正在细心给徒弟们授艺，忽然一阵黑风刮过，顿时天上乌云乱翻，原来有一个黑鱼精到人间来作祟。黑鱼精一头钻到西湖中央一个三百六十丈的深潭中。它在深潭里吹吹气，杭州便满城鱼腥臭；它在深潭里喷喷水，北山南山便下暴雨。就在这一天，湖边的杨柳折断了，花朵凋谢了，大水不断上涨。

    鲁班兄妹带着一百八十个徒弟，一齐爬上了宝石山。他们朝山下望望，只见前面一片汪洋，全城的房屋都浸泡在水里，男女老少都逃到了西湖四周的山头上。湖中央，转动着一个巨大的漩涡，漩涡当中翘起一只很阔的鱼嘴巴，鱼嘴巴越翘越高，慢慢的露出整个大鱼头，鱼头往上一挺，蓦的飞起一朵乌云，升到天上。乌云飘呀飘呀，飘到宝石顶上，慢慢落下来，里面钻出了一个又黑又丑的后生。

    丑后生滚动圆鼓鼓的斗鸡眼珠，盯上了鲁妹，要鲁妹嫁给它，若不从，就要再涨大水漫山岗。

    鲁妹就说：“嫁你不急，让阿哥替我办样嫁妆。”“高高山上高高岩，我要叫阿哥把它凿成一只大香炉。”

    丑后生同意了。鲁班说：“东是水，西是水，怎么办呢？你先把大水落下去，我才好动手。”丑后生张开烂嘴巴一吸，满城的大水竟飞了起来，倒灌進它的肚皮里去了。

    水退后，躲避在四周山上的百姓便都回家去了，鲁班师徒便爬上那倒挂着的悬崖。鲁班抡起大榔头，在悬崖上砸下第一锤，他那一百八十个徒弟，跟着砸了一百八十锤。只听“轰隆”一声巨响，悬崖翻下来了。从此以后，西湖边的宝石山上便留下了一堵峭壁。

    悬崖真大呀，怎么把它凿成滚圆滚圆的石香炉呢？鲁班朝湖心的深潭扫了一眼，估摸好大小，就捏根长绳子，站在悬崖当中，叫妹妹拉紧绳子的另一头，“啪嗒啪嗒”绕着自已跑了一周，鲁妹的脚印子便在悬崖上画了一个圆圈圈。鲁班先凿了大样，一百八十个徒弟按着样子凿。凿一天，又一天，一共凿了七七四十九天，悬崖不见啦，变成一只顶大顶大的石香炉。圆鼓鼓的香炉底下，有三只倒竖葫芦形的尖脚；每个尖脚上，都有个三面透光的圆洞洞。

    大石香炉凿成了，鲁班就对丑后生说：“你看，你看，我妹妹的嫁妆已办好，现在就请你搬下湖，然后再来抬花轿。”

    丑后生一个转身就往山下跑，它卷起的旋风，竟把那么大的一个石香炉咕碌碌吸在后面滚。丑后生跑呀跑呀，跑到湖中央，变成黑鱼，钻進深潭；石香炉滚呀滚呀，滚到湖中央，在深潭旁边的斜面一滑，一下子倒扣过来，把深潭罩的严严实实，不留一丝缝隙。

    黑鱼精被罩在石香炉下面，闷的透不过气来；往上顶顶，石香炉纹丝不动；想刮一阵风，又转不开身子，没办法，只好死命往下钻。它越往下钻，石香炉就越往下陷。

    黑鱼精终于被闷死在湖底了，石香炉也陷在湖底的烂泥里，只在湖面露出三只葫芦形的脚。

    从此，西湖便留下了一个奇妙的景观：每年中秋节的夜晚，人们划船到湖中央，在炉脚上那三面透光的圆洞洞里点烛火；烛光映在湖里，就现出了好几个月影。后来这地方便被百姓叫做“三潭印月”。


鲤鱼跳龙门的故事

    福正

    庙峡，又名妙峡。峡谷两侧两山雄峙，悬崖叠垒，峭壁峥嵘，壁峰刺天；奇特的岩花，依壁竞开，把峡谷装缀成仙境一般。这个神奇美妙的峡谷，流传着一个动人的故事。

    在很早很早以前，龙溪河畔的乡民，男耕女织，过着安居乐业的美满生活。后来，由于人多了，彼此之间开始有了广泛的联系，开始出现利益上的争执，人渐渐的就变的不太好了，跟着就招来了不好的东西。

    有一年，不知从哪儿飞来一条大黄孽龙，作恶多端。它不是呼风唤雨破坏庄稼，就是吞云吐雾残害生灵，把整个峡谷搞的真是乌烟瘴气，不得安宁。每年六月六日它的生日这天，更是强迫人们献上一对童男童女和十头大黄牛，一百头羊等物供它享用。如不满足它，它就要发怒作恶，窜上村庄吞噬人畜，破坏田园，害的百姓真是苦不堪言。

    峡口龙溪镇上，有一位清纯智慧的小姑娘，名叫玉姑，她下决心，非除掉这条恶龙不可。有几次，她登上云台观去找云台仙子求救，都未找着。她仍不灰心，继续去找。就在一天清晨，当她登上云台观的时候，仙子被玉姑心诚志坚的精神感动了，就显现在她眼前，向她指点说：“离这儿千里之外有个鲤鱼洞，你可前去会见一位鲤鱼仙子，她定能相助于你。”

    玉姑遂辞别云台仙子，跋山涉水，历尽千辛万苦，来到鲤鱼洞中，找到鲤鱼仙子，说明了来意。鲤鱼仙子对玉姑说：“你想为民除害，这是件大好事，可是必须牺牲你自己啊！你能这样做吗？”玉姑毫不犹豫的说：“只要是为乡亲们除害，消灭那恶龙，哪怕是上刀山、下火海，粉身碎骨我也心甘！”鲤鱼仙子见玉姑这样诚恳坚决，十分满意的点了点头，然后朝玉姑喷了三口白泉，她顿时变成了一条美丽刚劲的红鲤鱼。

    小红鲤逆江而上，经过七七四十九天，游回家乡。这天正是六月六日清晨，她摇身变还原貌，见乡亲们已准备就绪：一对童男童女，十头大黄牛，一百头肥羊。人们敲锣打鼓，宛如一条长龙向祭黄龙的峡口走来，前面那一对身着红衣红裙的童男童女，早已哭成泪人了。

    黄龙见百姓送到盛餐佳肴，早已垂涎三尺，就要行虐。就在这千钓一发之际，玉姑抢先上前，拦住父老乡亲们说道：“大家在此暂停等着，让我前去摆平这个害人精。”

    话刚说完，只见玉姑纵身跳下水中，霎时变成一条大红鲤鱼，腾空飞跃，直朝恶龙口中冲去，一下窜进它的肚中，东刺西戳，把龙的五脏六腑捣的稀烂，恶龙拼命挣扎，浑身翻滚，但无济于事，终于被玉姑杀死了。之后，玉姑的肉身陷在黄龙腹中，玉姑的真神则穿出黄龙腹，向百姓道了别，飞升而去，成了神仙。

    经历了这次劫难之后，宁河百姓开始遵守道德，彼此不再为利益争斗。不久，宁河百姓又过上了安居乐业的日子，

    后来，百姓为了感谢玉姑为民除害，就在峡口半山腰修起了一座鲤鱼庙。至今在宁河一带，还广为流传着鲤鱼跳龙门的故事。


棋盘岩的传说

    宇光

    浙东四明山中有一座大山峰，名为棋盘山，山峰耸入云霄，白云缭绕，山顶半年以上是积雪。岩石的一端是万丈深渊，有一瀑布象白链直奔而下，由于有融化的雪水，瀑布终年不断。昔日的山顶上古松苍劲挺拔，岩石上似有人曾在这里烧水饮茶、居住一样，每一个做饭菜的水锅，盛水的木瓢，大的碗，这些家用的东西都有序的嵌在巨大的岩石上。岩石中间还有一个古人下棋的棋盘，两边都有可以坐的石凳，但这些石凳都是自然生成的，而不是人工雕成的。棋盘山因此而得名。

    在这么高的山顶上，是谁留下这些似人生活过的痕迹呢？这里边有一个非常美丽的传说。自古至今，方圆百里居住在此的老百姓，几乎人人都知晓这一传说。

    当夜幕垂下，天鹅绒般的天空中闪烁着姣洁的月亮，棋盘岩几乎与月亮近在咫尺，万籁俱寂的时刻有东海的神、南海的神等各路神仙踏着祥云，先后来到棋盘岩。众神们有的开始烧水沏茶，有的谈古论今，有的开始坐在棋盘石边下棋。

    此时仙乐在广宇中回荡，热闹非凡，广寒宫里的嫦娥仙子也前来与各路神仙相聚，月宫中的仙女们随着霓裳羽衣曲翩翩起舞，这时神仙们的聚会也推向了最高潮。当旭日东升的时候，各路神仙挥袖相别，预约下一次聚会再见，嫦娥也率众仙女回到月宫。

    这个美丽的传说给当地老百姓带来了无限的憧憬。每当明媚的月亮升起的时候，人们遥望着棋盘山，渴望一睹众仙的风采，虽是可望不可及，但无数人度过了一个个向往神、净化心灵的美好圣洁的夜晚。

    当历史进入了不信神的时代之后，人们开始崇尚物质，道德趋向败坏，不敬神灵。当地老百姓开始劈山伐木，采石开矿，美丽的棋盘岩已不复存在，人们心目中的仙人一去不复返。

    据说当年不信神的曾参与炸石开矿的包工头已遭恶报，得绝症而亡。而参与炸石者也几乎都被闷炮炸的断手断脚，终生残疾。对神佛的敬仰让人相信万物皆有灵，懂得维护自然环境。尊重神创造的一切，包括人类和自然，人才是真正的对自己的生命负责任，真正的对自己好。


启明星·宝叔塔·初阳台

    福正 整理

    很早很早以前，在西湖边宝石山脚下，有个小村庄。村里边住着一对年轻的夫妻，男的叫启明，女的叫慧娘，小两口男耕女织，勤勤俭俭，日子过的幸福美满。乡亲们都夸他们是一对好夫妻。

    有一天早晨，东方现出一片朝霞，通红通红的太阳升了起来。启明背起锄头，下田去干活；慧娘也理好丝，坐到机上去织锦。就在这时候，忽地刮起一阵狂风，天上黑云滚滚，刚升起的太阳一下就不见了。

    从此，太阳就不再升起来了。没有太阳，又黑又冷的，树叶不绿了，花朵不红了，庄稼不长了，所有的妖魔鬼怪，都趁着黑暗，到人间来行凶作恶。这样的日子怎么过呀？人人都发起愁来。

    太阳哪里去了呢？只有小村庄里那一百八十岁的老公公才知道。他说，东海底下有个魔王，魔王领着许多小妖，这些妖魔最怕太阳临空，太阳一定是被这个魔王抢去了。

    启明看见大家在黑天黑地里过日子，心里很难过，他天天摸着黑，走前村走后村，挨家挨户的去问寒问暖。他走到这家，这家说：“启明呀，没有了太阳，我们快要冻死啦！”他走到那家，那家说：“启明呀，没有了太阳，大家都快饿死啦！”启明听了这些话，心里像刀割一样难过。他回到家里，对慧娘说：“慧娘呀，世上没有太阳，人们都快要冻死饿死了，我打算去把太阳找回来！”慧娘听了，想了想说：“你要去就去吧，我不留你。家里的事你不用牵挂，只要你能把太阳寻回来，大家就有好日子过啦！”

    慧娘从自己头上剪下一绺长发，和在麻丝里打成一双草鞋，又缝了一件厚厚的棉袄，给启明带着。她把丈夫送到门口，忽见天边金光一闪，远远飞来一只金凤凰，落在启明的肩膀上。启明抚摸着金凤凰说：“金凤凰呀金凤凰，跟我一道去寻太阳吧！”金凤凰转了转眼睛，点了点头。启明又拉住慧娘说：“慧娘呀，寻不到太阳我就不回来。即使死在路上，我也要变成 一颗明亮的星星，给下一代寻太阳的人指引道路！”

    启明带着金凤凰走了。慧娘天天摸着黑，爬到宝石山顶上了望。盼呀，望呀，不知道盼了多少日子，可是世上还是漆黑一片，不见一丝阳光。有一天夜里，慧娘忽然看见一颗亮晶晶的星星，飞起来挂在天空上；过不一会儿，金凤凰飞回来了，垂着头停在她的脚边。慧娘一看，就知道启明在路上死了，她心里一阵难过，不觉昏倒在地上。

    慧娘醒来的时候，她怀着的孩子已经生下来了。这婴儿见风就长，一阵风吹来，会说话啦；二阵风吹来，会跑路啦；三阵风吹来，就长成一丈八尺高的彪形大汉！慧娘见了真欢喜极了，她给孩子取了个名字，叫做“宝叔”。

    慧娘领了宝叔回家，望望儿子，想想丈夫，不觉扑簌簌的掉下了眼泪。宝叔见了问：“妈妈，你为什么哭呀？”慧娘忍不住悲痛，就把他阿爸寻太阳死在路上的事讲给他听。宝叔听了，就说：“妈妈，让我去把太阳寻回来吧。”慧娘看看儿子，舍不得离开。但又想到世上没有太阳，人们都在受苦受难，总得有个出头的日子。想到这里，就点点头答应了。

    慧娘又从头上剪下一绺长发，和着麻丝打成一双草鞋，再缝一件厚厚的棉袄让宝叔穿上。宝叔走到门口，那只光灿灿的金凤凰又飞来了，停在他的肩膀上。慧娘指着天上那颗亮晶晶的星星，对宝叔说：“儿呀，那颗星是你阿爸死后变的，你只要朝着它指引的方向走，就不会走错路了。”宝叔点点头，慧娘又指着金凤凰对宝叔说： “这只金凤凰曾陪伴你阿爸去寻找太阳，你还是跟它一道去吧！”宝叔点点头，说：“妈妈，我走后，不论时间过了多久，你千万不要难过呀！你要是一掉泪，我的心就会颤抖起来，再也没有力气去寻太阳了！”

    前村后村的人听说宝叔要去寻太阳，都赶来送行。有的送衣裳，有的送干粮，一直把宝叔送到好远好远。

    宝叔带着金凤凰，出发了。一路上，他不顾黑暗和寒冷，朝着东方那颗明星一股劲的往前走。走呀走呀，他拐过一弯又一弯，翻过一山又一山，攀上了十八层陡壁，越过了十九道悬崖，荆棘把他的棉袄扯成布条，刺柴在他身上划了许多血口，棉袄越来越破，天气越来越冷。

    一天，宝叔走进一座村庄，这个村庄是一些仙人演化成的。

    村里的人见来了个远客，都围上来问他：“孩子，你要往哪里去呀！”宝叔说：“我寻太阳去！”大家听说又有人要去寻太阳，都很高兴，千叮咛，万嘱咐，叫他一路上多加小心。人们看宝叔身上的棉袄很破烂，挡不住风寒，就每人剪下自己的一块衣角，缝成一件“百家衣”送给他。宝叔穿上这件“百家衣”，从心底里感到暖和，再也不怕寒冷了。他辞别乡亲们，继续上路。

    宝叔不停的往前走，走呀走呀，他游过一河又一河，涉过一滩又一滩。一天，他来到一条大河边。这条大河一眼望不到边，就是老鹰也飞不过去，河里的水又旋又急，跟房子一样大的石头也会被冲跑！勇敢的宝叔，一跃跳进大河，咬紧牙，屏住气，使劲的朝对岸游。小浪没头没脑的打他，漩涡把他卷来卷去，可是宝叔还是使劲的游。游呀游呀，眼看就要游到对岸了，忽然一阵寒风吹来。河水全都结成了冰，宝叔给冻在河当中，金凤凰也冻死在冰上了。

    宝叔身上穿着“百家衣”，再寒冷也冻不死他。慢慢的，他身上的热气把身边的冰融化了，他先把金凤凰紧紧地抱在怀里，然后捏紧拳头，使劲往冰上一砸，“哗啦” 一声，满河的冰都裂成块块啦。河底的水卷着冰块向宝叔冲来，宝叔赶快跳上一块冰，接着又从这块冰跳到那块冰，终于跳上了河岸。宝叔怀里的金凤凰得到他身上的热气，也活过来了。

    宝叔过了冰河，又进了一个村庄，这个村庄又是一些仙人演化的。

    村里的人把宝叔围住，大家听说他是去寻太阳的，都很高兴；又听说他在路上经受了许多困难，心里更是尊敬。有一个白胡子老人说：“孩子呀，自从没有了太阳，我们的日子一天难似一天，实在没有什么东西可以送给你了。我们每人送你一把泥土吧！这是我们祖先世世代代用汗水浇过的泥土呀，你带上它会有用处的。”老人拿来一只布袋，全村人每人都抓起一把土放进口袋里，装满了一袋，送给宝叔。

    宝叔背起这袋泥土，继续朝着东方那颗亮晶晶的星星走去。走呀，走呀，他翻过九十九座大山，游过九十九道大河，走到一个三岔路口。宝叔不知道该走哪一条路才好，正在犯愁，路边走过来一个魔鬼演化成的老婆婆，老婆婆问宝叔：“孩子，你要往哪里去呀！”宝叔说：“我去寻太阳！”老婆婆说：“寻太阳的路还远的很哩！我劝你还是趁早回家去吧！”宝叔说：“不管路有多远，不管路上多么艰难，我一定要把太阳寻回来。寻不到太阳决不回家！”老婆婆听了他的活，就朝右边的路一指，说： “你顺着这条路走，就能寻到太阳了，前面不远有一个村庄，你进去歇歇再走吧。”宝叔和老婆婆说话的时候，金凤凰拚命的朝老婆婆扑去，用翅膀打她的头，用爪子抓她的脸，还用嘴啄她的眼睛，宝叔以为金凤凰是见了生人的缘故。

    宝叔上了路，金凤凰又飞到他面前拦住他，不让他走。宝叔把它赶开，大步向前走去。这条路越来越平坦，没有风沙，没有荆棘，没有陡壁，也没有悬崖。宝叔觉的有些奇怪。

    他走了不多一会，走进一个村庄。这个村庄是一群魔演化成的。

    这村庄里的房子都很高，大男人都长的肥胖，女人都生的很窈窕。村里的人听就他是寻太阳去的，都乐的围住他又跳又笑，一齐向他伸出大拇指，夸他是英雄，称他是好汉。一时，东家提酒，西家端菜，男的拉、女的扯，要请宝叔吃喝。宝叔心里疑惑了：他一路行来，所过的村庄都是破破烂烂的，所见的乡亲们都是受冻挨饿的，为什么这里的人过得这么好呢？他正端着酒碗出神，猛不防金凤凰飞到头顶上，“啪啦”一声，把一只草鞋摔进他的酒碗里。草鞋掉进酒碗，马上就“呼呼”地烧起火来。宝叔仔细一看，这草鞋和他脚上穿的一样，也是头发和着麻丝打的，他立刻认出这是他阿爸寻太阳时穿过的草鞋。宝叔一下子明白了，他把酒碗往地上使劲一摔，大吼一声。突然，村庄不见了，村里的人也不见了，只见许许多多眨着眼睛的妖魔，一下子逃的无影无踪！

    宝叔惊走了妖魔，就返回原路，在三岔路口朝着左边那条路走去。

    妖魔没有害死宝叔，就变成许多座大山，挡在路上。宝叔没理会这些，都翻了过去。妖魔又变出无数条大河，宝叔也都游过去了。妖魔想把宝叔冻死在冰河里，没有成功；想把他骗到迷魂村去害死，也没有成功。它们害怕极了，就刮了一阵风，一窝蜂的拥到宝石山下来纠缠慧娘，骗说宝叔摔死在悬崖上；又说宝叔淹死在大河里。他们用尽各种方法，想使慧娘伤心掉泪，使宝叔没有力气再去寻找太阳。可是，慧娘听也不听，她紧紧咬住牙，不让自己掉下一滴眼泪来。

    慧娘自从宝叔走了以后，无时无刻不在盼望儿子寻到太阳，早些回来。她每天都和乡亲们到山顶上向东了望，每次都要搬一块大石头垫脚，好让自已站的更高一点，看的更远一点。盼呀盼呀，望呀望呀，不知过了多少年月，慧娘脚下的大石头，已经迭成了一座高高的石台，但是天空还是黑黑的。

    宝叔一直往前走，他到底翻过了多少座高山，记不清了；渡过了几条大河，也数不清了。一天，他翻越过一座半天高的大山，听见远处有“哗啦，哗啦”的声音，原来他已经来到了东海。宝叔走近海边，只见一片汪洋，无边无际，那么大的海洋，谁知道太阳在哪里？又怎么渡过去呢？

    宝叔站在海边想呀想呀，忽的记起路上“村民”们送给他的那袋泥土来了。于是他解开布袋，把泥土往海上撒去，一阵狂风吹过，海上立刻出现了许多大大小小的岛屿。宝叔高兴极了，跳进海里，游过一岛又一岛，往大海中间游去。游呀游呀，寻呀寻呀，他游到很远很远的一个地方，寻到顶深顶深的海底，看见一个大岩洞──太阳就被魔王藏在这个大岩洞里。

    宝叔游到岩洞口，只见魔王率领着大小妖魔，已在那里摆开阵势等着他了。宝叔就和魔王大战起来：一会儿从海底杀出海面，一会儿从海面杀到海底，打的海水翻腾，波涛汹涌。魔王渐渐支持不住了，一不小心，被金凤凰啄瞎了一只眼睛，痛的它捂住脸嗷嗷直叫。金凤凰乘机飞上去啄瞎了它的另一只眼睛。魔王没了眼，就乱碰乱撞，一头撞在岩石上，撞死了。魔王一死，小妖魔一下子就逃的干干净净。

    宝叔连气也没歇，就用力推开岩洞口堵着的大石头，找到了太阳，他用尽最后的力气，托着太阳往海面上游。游呀游呀，好不容易太阳在海面上露出半个头，不料宝叔的力气用尽了，怎么也不能把太阳托上海面。这时，金凤凰飞过来，用背脊托着太阳，展开翅膀用力往上一飞，就把整个太阳托出海面。太阳一离开海面，立刻升上了天空。

    这天，慧娘和乡亲们正在宝石山顶的石台上了望，那些逃出来妖魔又来缠她了。忽然间，东方的天边射出万道金光，出现一片彩霞，太阳升起来啦！接着，头顶上传来一声长长的凤鸣，报讯的金凤凰先飞回来了。金凤凰停落在山顶上翩翩起舞。

    “呵，太阳寻回来了！”慧娘和乡亲们高兴的一齐欢呼起来，欢呼的声音震的地动山摇。围在慧娘四周的妖魔给太阳光一照，被欢呼声一震，都吓的变成了石头。

    从此，太阳每天从东方升起来，西方落下，人们又重新过起光明幸福的日子了。

    直到如今，每天太阳升起以前，东方总有颗亮晶晶的星星闪闪发光，那就是启明变的，人们都叫它“启明星”。太阳升起时，总是金光四射，霞光万道，那是因为金凤凰张开翅膀托着太阳的缘故。

    宝叔因为经过了一系列心性的考验，最后杀败魔鬼，夺回太阳，给人间带来光明与希望，因此后来修成了神，去了遥远的银河。

    人们为了纪念宝叔寻回太阳的功绩，就在宝石山顶造了一座玲珑的宝塔，又在金凤凰飞舞的地方造了一座六角小亭，那就是现在的“宝叔塔”和“来凤亭”。慧娘和乡亲们盼太阳时迭起的那座石台，因为在那里能最早看见初升的太阳，所以就叫做“初阳台”。


老鹰抓小鸡

    宇光

    在很早很早以前，有一个开明的员外，他知书达理，世代敬拜佛、道、神，经常济贫，帮助左邻右舍的乡亲；涝旱灾年他家是开仓发粮，赈济饥民，平时造桥铺路建凉亭，给当地的一带老百姓带来了正气，乡邻和睦相处。别的地方强盗横行，这个地方却是夜不闭户，路不拾遗，开创了这一带百姓高尚的道德风貌。提起这家员外，大家都非常崇敬他，并称呼他是人间的活菩萨。

    员外作了很多的好事，也从没有想到回报，所以家里也很和睦。上苍有眼，神佛的国度也在谈论着人间的事，要奖赏一批在人间做好事的人，让他们回到天国，员外也是受奖人之一。一天，天上传来了信息，通知员外，某日某时正午南天门为你而开，你可以携带全家。员外知道此信息非常欢喜，但员外想自己并没有做多少事，还让天上的神佛为他操心，心里很过意不去，当即跪拜谢恩，全家开始张罗起来，打扫庭园，沐浴更衣，祭拜祖先，同时也通知了家人、老佣人及园丁，告诉他们那一日也随他同行，真是“一人得道，鸡犬升天”。

    这一日终于到来了，员外率众人已升到了南天门外，等着正午的到来。只听老佣人一声尖叫，我的一窝刚刚孵出的小鸡还没有带上来，且等我一下，让我下去把它们带上来。员外语重心长的劝她说：“天门即将要开，别下去了。”老佣人这时急的已经听不进去任何劝告，直往下降，奔向员外家。等她抱着一窝小鸡上天时，南天门已经关上，员外一家人已经无影无踪了。老佣人痛苦万分，呼叫员外，但时辰已过，关上了的天门再也没有为她打开。她撕心裂肺的哭喊，直怪小鸡，后悔自己没有听从员外苦口婆心的劝告。她的痛恨、懊恼使她瞬间变成了老鹰，在天空中盘旋，凄凉的啼叫声回荡在整个天空与山谷。老鹰在生生世世悔恨和抱怨之中寻找着小鸡，“老鹰抓小鸡”也就成了一个经典的民间故事。

    老佣人升天得道的机会就因为对小鸡执著的一念而毁于一旦，怎么能让她不痛心后悔呢？

    这个民间传说，也给世人一个清醒和启迪。任何一个人在无为中做的任何一件好事，上苍都会知道，他把你的点点滴滴，都记录在案。做好事就有好报，小到得世间健康平安，大到出世间得道升天，不一而论，都是福报。对修炼人来讲，老鹰抓小鸡的故事也给了大家一个警示，任何一个放不下的执著都将成为你走向圆满路上的一个障碍。


龙井十八棵御茶的传说

    宇光

    龙井本名龙泓，是西湖著名的五泉之一，旧时人们以为此井通海，必有神龙居住，因以名之。西湖龙井茶以色绿、香郁、味醇、形美 “四绝”而闻名于世。成茶扁平挺秀，光滑匀称，翠绿略黄。泡在杯中，嫩芽成朵，芽芽直立，栩栩如生，香馥若兰，清高持久，汤色明亮，滋味甘鲜。

    传说很久很久以前，龙井山坡上有一个庙宇，由于常年不修整，香火不旺，庙里零星的住了几个老和尚和小和尚。庙门的屋檐下有一个石臼，成年累月接着屋檐的水，石臼里外布满着几寸厚绿油油的仙苔。由于山顶整年云雾缭绕，冬天有冰雪融化浇灌，春天有晨曦露珠滋润，历经几百年灵山灵水的抚育及陶冶，这只石臼已不可等闲视之，自然宇宙已经赋予了她生命的灵气。

    某年有一天，从徽州来了一位商人，突然见到了这只仙苔石臼，顿时惊讶不已。他愿出五百两银子，买下这只石臼，并且当即出订金一百两，约好明天上山来运此石臼。老和尚不知其中奥秘，很高兴能用这只废弃的石臼，换得一笔银子来补修庙宇。当即约好，明天让商人来取。黄昏的时候，老和尚绕道前门，再去仔细看那只石臼，觉的又脏又旧。商人为什么要呢？既然要卖给人就要洗刷干净，亮出本来面目，于是他叫了几个小和尚洗刷干净后，才安心去就寝。

    次日，商人一早带了几个大汉上山来到庙门前，一看这洗刷干净的石臼，大声叹息着：可惜、可惜，本来有仙气的石臼，洗去了仙苔，也抹杀了灵性。他赶紧问小和尚，昨晚你们将洗刷仙苔的水倒在何处，小和尚说，倒在了庙前的山坡上了。并领着商人去查看，不看不要紧，一看大家目瞪口呆。昨晚倾倒仙苔水的地方，已经长出了十八颗郁郁葱葱的茶树。仙苔的灵气已经化作了有形的新生命，她来自于大自然精华的孕育，现又回归扎根在大地之上。

    这事被当地的恶官吏知道了，他想将茶树占为己有，但和尚们不同意，开始与恶官吏周旋。但恶官吏被贪心所昏了头，亲自带了手下人来山坡上挖仙茶树。哪知，当恶官吏来到那片山坡上的时候，满山遍野都是绿油油的茶树，再也分辨不出哪是那十八颗仙茶了。带有大自然灵性的生命，怎么能那么容易落入邪恶之徒手中呢？！那十八颗茶树已经以她博大的胸怀化作漫山遍野的茶林。

    岁月如梭，乾隆下江南时畅游钱塘古城，游遍西湖山水，曾经踏足龙井山，赞叹龙井山水质朴无华，龙井泉清纯甘甜，茶水色绿，香郁，味醇，形美。当他知道十八颗仙茶树化作遍布龙井山的茶林时，感慨万千，遂拿起御笔，写下了“龙井十八御茶”之匾，来纪念这一美妙的传说。


六和填江的传说

    福正 整理

    传说，龙王住在钱塘江里，有一段时间不知什么原因，他性情非常暴躁，把潮水弄的涨落没有定时，沿江两岸的田地常常被淹没，害得人们成天提心吊胆的过日子。

    那时，江边住着一户渔民，夫妻俩带着一个儿子六和。六和五岁的那一年，他爸爸在江上打鱼翻了船，早早离开了人世。

    没有渔船打不成鱼，从此六和一家的生活更加窘迫了。娘儿俩用两支竹竽，上面各拴上个小圆网，趁潮水来的时候，娘俩赤着脚跑在潮头前面捞潮头鱼。捞潮头鱼是很危险的，跑的稍慢一步就会叫潮水卷去。娘儿俩为了生活，又不得不冒这个险。

    有一天，娘儿俩正在捞鱼的时候，潮水来的特别快。六和看看势头不妙，牵住娘的手拔脚飞跑，可是已经来不及了，一个浪头打来，把他娘卷进了大海。

    六和没有了娘，更加孤苦伶仃、无依无靠了。六和尽他的力气把江边小山上大大小小的石块搬下来，使劲的丢进江里去。他想用石块把钱塘江填满，不让潮水再横冲直撞，危害人及庄稼。

    水晶宫里的屋顶和门窗，被六和丢的石块砸了许多窟窿，石块在水晶宫前的台阶上堆成一座小山，快把大门堵死了。龙王见状走到水晶宫门口张望，不料又被六和丢下的石块砸在头上，把他的一只龙角砸歪了，后脑勺上肿起一个大疙瘩。

    六和在江边往江心丢着石块，一天，两天……整整丢了七七四十九天。这天正好是八月十八，他忽然听到了“轰隆隆”的声音自远而近，钱塘江潮水涌过来了。潮头上站着个蟹将军，领着一队弯腰曲背的虾兵，后面黄罗伞下罩着龙王。不一会，龙王来到了六和面前，说：

    “小孩子，不要丢石块了，说一说你为什么往江中扔石块？”

    六和就将自己母亲及百姓受潮水危害的事，及自己准备如何清除这些灾害的事说了一遍。龙王听后很受感动，心里也很惭愧，便问六和有什么要求。

    六和说：“第一件，马上把所有淹死的正直善良的百姓送回来；第二件，从今以后不要乱涨大潮，以免危害善良百姓的庄稼，潮水只许规规矩矩顺着河道走，涨到小山这里为止。”

    龙王马上把六和的娘及其他被卷走的善良百姓送了上来。六和好快活啊！娘儿俩高高兴兴的回家去了。

    从那时起，钱塘江的潮水便小了许多 ，而且涨到那座小山边便稳了下来。只有每年八月十八那一天，潮水比平常要大些，那是因为龙王吃过六和的亏，怕他的部下再闯祸，亲自出来巡江的缘故。人们摸到了潮水的脾气，就不再受它影响，把沿江两岸的荒滩都开辟成了良田，种上了绿油油的庄稼。

    据说，因为六和心地善良，有功德，后来修成了神仙，到天上去了。

    为了感谢六和，后人就在他搬石块的小山上，修筑起一座宝塔，这就是“六和塔”。


钱二王射潮的故事

    福正 整理

    钱江自从六和填江以后，潮水便小了许多，变的非常柔顺了，老百姓安居乐业。六和因为心性好又做了大好事，据说后来去天上当了神。之后，百姓真是过了很长一段时间的安稳日子。

    到了后来，人们的心眼没那么好了，人与人之间开始发生或多或少的冲突，激怒了天神六和，又叫龙王恢复了潮水的原状，同时龙王也不在八月十八那一天巡江了，完全由原来的潮神负责潮涨潮落。

    钱江的潮水于是又变的很大，潮头既高，潮水冲击的力量又猛，因此钱江两岸的堤坝，总是这边才修好，那边又被冲坍了。“黄河日修一斗金，钱江日修一斗银。”那时候，潮水真给百姓带来了很多的麻烦。

    到了唐朝末年，有个吴越王叫做钱镏的，心地善良又勇猛无比，当时一般人都称他为“钱二王”(以区别于巨人钱大王)。

    钱二王治理杭州的时候，各种事情都感到比较容易办，就是这道钱江的海堤修不好。因为刚刚要修好，潮水就来了，潮水一天一夜要来两次，简直叫人没有法子能把海堤修筑起来。因此，钱二王手下的人很着急，都怕钱二王生气，只好报告钱二王道：“这海堤还是不修吧，总不会修好的。因为钱江里面有个潮神在跟我们作对，只等到我们把海堤修的差不多的时候，他就来了，鼓起潮头，把我们的海堤给冲坍了。”

    钱二王很惊异，怎会有这事，就问大家有什么办法？

    手下人慌忙说道：“他是个潮神，在海水里面，跟海龙王住在一起的哩！我们没法去找他。何况他来的时候，是随着潮水翻滚，都在潮头的水里面；我们凡人，既看不到，更没法子捉拿他。

    钱二王听了，心里很是着急，但一时也想不出办法。

    也是钱江百姓该开始安居乐业了，就在那天晚上，老天托梦给钱二王，说道：“张弓限到但不从。”

    钱二王聪颖异常，醒来后不久就知道该怎么做了。

    第二天，钱二王就告诉手下人：“到八月十八这一天，给我聚集一万名弓箭手到江边，我倒要去会一会这个潮神！”

    你道钱二王为什么一定要选在八月十八这一天呢？原来是据说八月十八是潮神生日，这一天潮头最高，水势更是排山倒海凶猛无比；而且潮神会在这一天，骑着白马跑在潮头上面的。

    八月十八日到了，钱江边搭起了一座高台，钱二王一早就到台上观看江面，等待潮神的到来。可是从当地挑选出来的一万名精锐的弓箭手，却陆陆续续的到不齐，钱二王见状就急问究竟。

    手下说：“弓箭手跑向江边来时，要经过一座宝石山，这个地方山路狭窄，只能容一人走过，何况过山又得爬上爬下的，因此来的慢了。”

    钱二王听了，心急如焚，就立刻跳上千里驹，飞也似的来到了宝石山前，一看，果然如此。他连忙跑上山巅向下了望，只见这山的南半边有条裂缝。于是他坐了下来，把两只脚踩在山的裂缝处，用力一蹬，哈！这山竟然给他一下蹬了开来，中间出现了一条宽宽的道路。那些将士见了，人人喝彩，个个欢呼！没多久，全部弓箭手就通过这条大路，到江边聚齐了。

    从此，这里就叫作“蹬开岭”，那钱二王的一双其大无比的大脚印子，直到如今，还深深的陷在石壁上面哩。

    钱二王又飞快的骑着马到处巡视了一番，等他再到江边的时候，一万名精兵已经排好阵势，个个精神抖擞的拿着弓箭，望着江水。钱江沿岸的百姓，受尽了潮水带来的麻烦，修堤治水，哪个不欢喜，谁人不尽力！如今听说钱二王要会潮神，都来观战助威，真是家家闭户，人人出动，几十里路长的江岸，黑压压的挤满了人。

    钱二王见了这般声势，更受鼓舞，立刻对江水说：

    “喂，潮神听了！百姓如以前有什么不对，请多多包涵，你已经给百姓带来了很长时间的灾祸，现在本官为此地之主，我已经得到上天的旨意，百姓重新安家乐业的时日已到，请今后不要再把潮水涌来危害百姓！假如你潮水仍然要来，那我就要张弓射箭了。”

    岸上的百姓以及弓箭手听到，都欢呼起来，那声音就象打雷一样。大家神色紧张的对着江水，观看动静。可是潮神并没有理睬钱二王的告诫，一会儿，但见远远一条白线，飞疾滚来，愈来愈快，愈来愈猛，等到近时，就象爆炸了的冰山，倾覆了的雪堆似的奔腾翻卷，直向钱二王所在的高台扑来。钱二王见潮神无动于衷，就大吼一声，喝令：“放箭！”话音一落，钱二王带头“嗖”的一箭射了出去。

    这时，只见万名精兵，万箭齐发，直射潮头。百姓们都跺脚拍掌，大声呐喊助威。一万支箭射了，又是一万支箭；一万支箭射了，又是一万支箭；“嗖嗖嗖”，霎时射出了三万支箭，竟逼的那潮头不敢向岸边冲击过来。钱二王又下令：“追射！”那潮头只好弯弯曲曲的向西南逃去，最后消失的无影无踪了。

    从此以后，钱江潮水又重新变的不大了，海堤才得以造成。百姓们为了纪念钱二王这次射潮的功绩，就把江边的海堤，叫做“钱塘”，后来钱江就被叫成“钱塘江”了。


秦桧之臭

    福正 整理

    西湖边有座岳坟。岳坟前跪着四个铁铸的人像，其中有两个就是当年出卖江山，害死岳飞的秦桧及王氏。

    传说，明朝时候，杭州城里来了一个新上任的抚台，那人也姓秦，是秦桧的后代。抚台上任不久，便带着手下人去游西湖。他来到岳坟，看见自己的老祖宗跪在别人面前，忙用衣服把脸遮住，倒退了回来。

    抚台回到衙门，坐不安，立不宁，便叫手下人来商量，想把铁像搬掉。

    手下人捋捋胡须，想一想说：“如果明搬，老百姓一定不肯，说不定还会把事情闹大。我看，不如叫人在黑夜里把这对铁像丢到西湖里去，这样大的西湖，铁像沉在湖底，便是把水车干了也找不到的。”

    抚台说：“妙！妙!”当夜便派人把铁像丢进了西湖。

    哪知第二天天刚亮，就出现了件怪事；西湖里的水变的臭气冲天，使得行人头脑昏沉沉，个个想呕吐。

    不知是谁，发觉岳坟前的铁像少了两个，就嚷起来；“大家来看，两个铁像不见了，一定是有人把它丢进西湖里了，要不然，湖水怎么会这么臭呢？”

    老百姓知道了岳坟丢失铁像的事，便一齐哄到抚台衙门去告状，要求拿办丢掉铁像的坏蛋。

    抚台还睡在床上，只听门外人声混杂，便起来查问。手下人告诉了情由。抚台做贼心虚，便叫传出话去，说是自己生病了。

    老百姓哪里肯走，人越聚越多，把抚台衙门前的石头狮子都快挤倒了。抚台恐怕这样下去要出事情，便硬着头皮出来见老百姓。他说：“这── 这都是谣言。大家千万不可轻信。”

    老百姓说:“是不是谣言，你看过就知道了。”

    说着，百姓便围拢了起来，定要拉他走。抚台没办法，只得坐上八人大轿，到西湖边去。离湖边还有几里路，就闻到一股恶臭，直向轿门冲来，幸好那天他来不及吃饭，总算勉强忍住了呕吐。

    轿到岸边，抚台从轿帘的缝缝里往外一张，只见前面密密麻麻的全是人。他心里突突的跳，慢慢的走出轿门，干咳了几声，说：“湖水一时发臭，也是常情，你们不必大惊小怪。据我来看，这事与铁像无关。”

    这时，人群里有人吼起来；“你是秦桧什么人？居然来袒护他！”

    抚台一时不知怎样回答。他定了定神，安慰自己；“莫慌！铁像已沉在湖底，谁还能找到？想到这里，便神气的说：“你们不要胡闹！如果有人真从湖里捞出铁像，本官甘愿辞职请罪！”

    抚台的话一出，墨黑的湖水一下子变得清澈见底。从湖底浮起一对铁像，好象有人托着似的，直向抚台飘来。

    抚台吓得脸色象黄纸，不管三七二十一，一头钻进轿里，连喊：“快跑！快跑！”

    轿子抬到衙门里，轿顶早已被石头砸了许多洞洞。抚台的后脑上也砸起了胡桃大的三个大包。当夜，秦桧后代官帽也没敢戴，就狼狈的逃出了杭州城。

    铁像飘到湖边后，老百姓把它打捞上来，又重新将其搬到岳坟前跪着。


孝子与鱼的故事

    宇光

    到过北美的华人几乎都知道，在各地华人开的餐馆里有一种华人很喜欢品尝的鱼，叫龙俐。这种鱼又鲜又嫩，鱼的一边有肉一边没有肉，鱼身两边呈现不同的颜色，没有肉的地方是浅白色，有肉的地方是深褐色。为什么这种鱼与其它的鱼不一样呢· 这里面隐含着一个足可感动苍天的故事。

    很久很久以前，有一个年轻人与瞎子老母住在一起，老母亲常年卧病在床。那一年寒冬腊月，大雪纷飞，母亲连续多日不進饮食，儿子非常着急，问母亲到底想吃什么，母亲深知家里贫穷的已经家徒四壁，而且多年躺在床上，增加了家里沉重的负担，这次主意已决，不吃不喝就等死。但儿子万分着急，巴不得母亲能吃下一点，哪怕是一点米汤来挽回他母亲的生命。母亲知道眼前是地冻河封，儿子无论如何也变不出鱼来给她吃的，就想搪塞一下，让儿子安心呆在家里，哪也不要去，就对儿子说自己想吃鱼。

    但儿子是个至孝之人，就以为母亲真的想吃鱼，他高兴极了，这下母亲可得救了。但眼望门外，大雪弥漫，北风肆虐，呼啸连连，他又担心起来去哪里捕鱼呢。但他让母亲等着，不顾一切的冲出门外，赶到附近的河边。眼前看到的是冰雪覆盖的河面，哪里能有鱼呢？

    但他救母心切，遂祷告苍天及河神，请求相助救救母亲。随即，他敞开胸襟，用自己微弱的体温去溶化冰冷刺骨的河面。说起来也怪，他至诚的心及虔诚的祷告，感动了神灵，冰雪很快溶化了一块，突然一条活蹦乱跳的鲜鱼从水里跃上了冰面，年轻人高兴的感谢苍天，感谢鱼儿。他此生没有杀过生，此时他抱着鲜鱼，对着鱼儿说：我本不想伤害你的性命，只是现救母心切，也只好委屈你了，于是他只从鱼的侧面拉了一片鱼肉，没有伤及鱼的内脏，然后又将这条缺了一片肉的鱼放回了水里。此类鱼后来被称为孝鱼，现在在海外被华人称为龙俐。

    当晚，儿子就用这片鲜鱼肉作了鲜美的鱼汤，端到奄奄一息的母亲面前，亲自喂到母亲的嘴里。说来也巧，母亲自从喝了这鱼汤，身子骨一天比一天硬朗起来，眼睛也慢慢的复明了。

    这真是纯净的善念善行足可感天动地，得到的报答那就是被人们称为冥冥之中的超然。这种超然健康着人的肌体，纯净着人的心灵，提升着人的希望，蓬勃着社会的正气，使整个社会生机勃勃。


微山湖的传说

    福正

    传说，很久以前，微山湖那块地方，原本是长几十里，高几百丈的大山，因山上有微子墓人们就给它起了个名字叫微山。

    微山山腰住着一户人家，只有祖孙二人。爷俩儿心地善良，开垦了几亩山坡地，种点庄稼维持生活，闲时就打打坐。虽说日子过的穷苦，倒也舒心安稳，精神有所寄托。

    有一年秋天，豆子快熟了，豆粒又胖又大，爷俩儿很高兴，觉的今年会有好收成，粮食问题解决了。一天傍晚，孙子去地里看豆子，抬头看见一个白胡子老头，赶着一群绵羊在豆子地里放。小孙子跑过去问：“老爷爷，您怎么放羊放到俺豆地里啦？”老头说：“你这豆子收不成啦，十天以内，这座大山就要崩塌啦，这里，将变成一片汪洋大湖，豆子还能收？！不如喂了我的羊。”停了停，他又说：“您爷俩儿可是好人啊，赶快朝天亮的方向逃走吧，可不能在这里久留啦。”说罢，化作一阵清风不见了，羊群也无影无踪了。

    小孙子赶快跑回家，把刚才的事告诉了爷爷。爷爷听了，说这是神仙点化，就连夜收拾行李衣物。一边准备带领小孙子朝东方逃走，一边告诉乡亲们跟他们一块逃。就这样一传十、十传百，没过几天，山上、山下的人都逃光了。

    就在第九天的半夜里，只听一阵山崩地裂的响声，随后整个微山就陷下去了。

    微山塌陷后变成了汪洋，原来微山的最高峰变成了小岛，从此人们就把这片汪洋叫做微山湖，把汪洋中的小岛叫做微山湖岛了。


蜘蛛·小伙子·定风珠

    宇光

    宋朝时，有一个孤独的少年，来到了临安府，在一家米店落脚做童工。从他第一天到达开始，店后的小厨房里只要他将饭碗端起来的时候，就有一只蜘蛛顺着蛛丝从屋顶上降到了饭桌上。少年出于好奇，拿了一粒米饭喂给了这只蜘蛛，蜘蛛吃完后，又顺着蛛丝升回去了。从那天以后，每每他吃饭的时候，这只蜘蛛都不请自来，与他共享饭食。日复一日，年复一年，这只蜘蛛已经在他的精心喂养下乌黑发亮，饱满壮实。

    十二年很快飞逝而去，当年的少年如今已是一个憨厚的小伙子了。他决定辞工回故里娶媳妇，成家立业。当他那天打完包裹吃饭的时候，那只蜘蛛又下来了，他照例喂那只蜘蛛，想跟蜘蛛告个别，但谁知这只蜘蛛并不吃，而是在那看着他，突然死去了。他想这只蜘蛛真有灵性，他舍不得那只蜘蛛，而是将它跟随身包裹放在一起，一起带回家。

    第二天，他来到了钱塘江边，坐渡船过江，船到江心的时候，突然乌云翻滚，波涛汹涌，周围的船只有的偏离航线，有的沉没，只有他们的船稳稳的渡到了对岸，无丝毫损伤，船上所有的人都感谢上苍能让他们平安的到达，其中有一个久闯江湖的商人说：“今天的事真怪，照往常这船绝对不会这么平安的渡过大江，这船上肯定有哪位仁兄带了什么宝物。这时船上的人开始议论纷纷，几乎所有人都说没有带什么奇怪的东西，只有这个憨厚的小伙子说自己带了一只蜘蛛，这只蜘蛛跟了他十二年，他随手打开了一只包裹，让大家看那只沉甸甸乌黑发亮的蜘蛛。当那个跑江湖的商人看到蜘蛛后，什么都明白了，这就是今天救了大家命的宝贝，它莫非是定风珠吗，那可是价值连城的宝贝呀！

    商人想到此，起了贪心，如果此生能得到这只宝贝的话，那可真是没白活一回。他看看这个傻头傻脑的年轻人，觉的他什么也不懂，可以试着将蜘蛛买下，于是他就跟年轻人讲，这只蜘蛛跟着你也没有什么用，还不如送给我，我给你二十两银子。小伙子起初舍不得，但想起自己结婚娶媳妇正缺钱，心一横，也就同意了。船靠岸后，大家互道珍重，各奔东西。

    转眼十八年过去了，这一年天气特别异常，一连两个月大雨频频，这一带江湖密集，导致了洪水泛滥，一片汪洋，人们开始携带妻儿老少逃难迁居。当年的商人也在逃难的人群之中，此时他已经一无所有，只有一个女儿陪伴着他。有一天，他走到了一个村庄，到一户看起来很富裕的人家讨饭，万万没有料到的是，这家的主人就是当年船上自己用二十两银子换来那只宝贝蜘蛛的老实人。

    两人彼此相认，感慨万千，这个老实人当年回乡结婚生子，现儿子也长大成人了。主人热情的招待他们，并安慰他们让他们住在他家，不用再去外面奔波了。

    商人此时非常感动又非常惭愧，良心发现。他对主人说：当年我认得你那只蜘蛛是个价值连城的宝珠，遂用二十两银子骗了是属于你的宝贝。由于贪心，遭到天报，洪水冲走了我的房屋，田产及一切家当，沦为乞丐。今天我能走到这来，是上苍让我良心发现，同时物归原主，途中也是这只宝珠救了我们的命，我们父女俩才没有被洪水冲走，我要知恩必报，如你不介意的话，我愿将我的小女许配给你的儿子，我们成为亲家如何？主人觉的这真是缘份，当即同意了这门亲事。至于那只宝珠，听商人一讲，主人也倍觉自己和蜘蛛的缘分未了，因此十分珍惜上苍的美意。

    这真是冥冥之中有定数，上苍是最公平的，不是你的别强求，该是你的丢不掉。老天的安排对每个人都是最好的，敬天顺道才是真正的对自己好。


荷叶村

    宇光

    荷叶村是一个很古老的小村庄，不到20户人家，村民非常古朴、勤劳、诚实、善良。这个村庄的地形非常奇怪，外边是三条溪水围绕，村里只有三条路，从中心点不同的三个方向延伸开去，就象荷叶的经脉一样，而这个村庄就象一片荷叶漂浮在水面上，故名荷叶村。

    村民如果去山上砍柴割草，赶集走亲访友，都必须走三座桥中的一座才能出去。村庄占地面积非常小，村里唯一的一片大空地是宗族祠堂的院子，也是村民晒谷子的地方。村子的一切婚丧嫁娶、左邻右舍的事都由族长来处理，族长处理事情之前会将村民都叫去，征求各自的意见。族长一般处理问题都以一位长者的风范出现，他关爱族里每一个人，凡事公正合理，主持公益。

    象这样一代一代族长制已经持续了几百年，族长制的结束是在共产党来了之后。据老人相传，那时最后一位族长已经八十多岁了，满头白发，胡须斑白，飘在胸前，整天穿着一身白色棉丝长衣长裤在村里走来走去，并干些力所能及的事，走累了就去坐在溪水的桥墩上，有时遥望着远方的山谷，有时低头俯视着水中的鱼儿。不远处是一群白色的家鹅，它们不停的展开巨大的翅膀拍打着水，互相嬉戏追赶。老公公一坐就是半天，整个人沉浸在这样一个自然环境之中，如果不是村民路过时叫他一声“公公好”，他真的会忘了自己在何处的感觉。

    到了晚上他一般都是以打坐为主。在竹林边溪水旁，有一块巨大的岩石，这块岩石是白天村妇们来溪水边作洗衣捣衣之用，晚上则是他打坐的地方。石边有一颗巨大的桂花树，此桂花树每月都开放，故称其为月桂，到了晚上，桂香漂浮在湿润的空气中，弥漫在旷野里。

    公公几十年如一日，心静如水，空寂无物，既是入世又是出世。终于有一天，他感到自已的心已与广宇合二为一，他知道自己该走了。他通知他的儿孙，某一天中午午时有天轿来接他走，于是他的儿孙们给他擦洗换上干净的白色新衣新裤，让他端坐在堂前的藤椅上，他告诉众人莫须哭，准备几杯清茶即可。时辰到来之前，阵阵清香飘来，弥漫了整个房间，老人喜闻清香，即告众人时辰已到，然后面带微笑，双目微闭，神体飞升而去。

    众人看到此景，感慨万千，公公的实例使他们对清修能得道成仙之说更加坚信不已，人生变的越发有意义起来。


旱天为什么变的没有露水了？

    福正

    传说在古时候，无论是旱天还是雨天都有露水，后来为什么旱天没有露水了呢？这里面有一个故事。

    原来，有个地方的百姓干了很多坏事，得罪了上天，玉皇大帝就怪罪下来，三年不让龙王为他们降雨，打算旱死这里的庄稼，饿死这些人。这里的土地爷认为处罚过重，就私自同河神、井神、露水神商量，每到夜间偷偷的让河水潮十里、让井水潮八里，没井没河的地方，露水神就每夜下四指露水，潮乎潮乎这地方的庄稼，救这里的百姓，结果三年老天没下雨，这里还是有些收成，百姓们虽然过日子紧巴，却也很少有饿死的。

    玉皇大帝觉得三年没下雨，惩罚已经够了，就下令龙王给这方的大地降雨。

    这里的百姓，三年不见老天下雨。这时老天下了大雨，怎能不高兴呢？于是就买了供果和鞭炮，烧香磕头地敬苍天敬龙王，并反思自己的过失，社会重新开始尚德。土地老爷一看老百姓敬奉老天和龙王，把自己放到了一边，觉的百姓不懂事理。他把河神、井神、露水神叫来商量：“大家看这里的老百姓多么不懂事！三年前他们得罪了上天，玉皇三年不让为他们下雨，是我们暗地里帮了他们的忙，他们才能不饿死人都活到今天。今天老天爷下了雨，他们不感谢我们，只敬服老天和龙王。”

    河神、井神、露水神也觉的百姓不明事理，最后众神决定：以后老天下雨，咱就跟着潮他们的地，下露水；老天不下雨，咱们就不下露水，不潮地。

    从此以后，越是涝天，河水、井水、露水越多；越是旱天，井水、河水、露水越是没有。


杨柳颠倒的故事

    清心

    在荆楚大地的一些地区，通常把杨树称柳树，柳树称杨树。这是为什么呢？

    传说隋末，炀帝昏庸贪游，由于当时交通不便，就强令国人开挖运河，以便舟游。河形成后，两岸光秃秃的，又强令两岸马上绿化成林。当时哪有那么多的树苗？智慧的民工只有大量砍插最易成活的柳枝。因为柳枝、柳杆砍断后，就是倒插，节节都能长根发叶。因此，运河两岸马上柳荫成林。炀帝见后大喜，美中不足的此林叫“柳林”，独夫心动，马上改令叫“杨林”。树赐御姓，寓意杨家江山象柳树一样，生命极强，流传万代，因而杨柳换名颠倒了。直至现在，江河两岸的防护林，还是叫“杨林”。

    可是憨厚的农民，把自己池塘边的垂柳，仍旧叫垂柳，并没趋炎附势叫垂杨，野外杨树虽被改叫柳树，可是今天杨树上有一种叫“杨辣子”的害虫，并没因权势的压力，而改名叫“柳辣子”。而且荆楚大地的文人照常讲述：“有意栽花花不发，无心插柳柳成荫”，仍旧保持着真相。荒淫无道的隋炀帝，自己不施仁政，虽然逼人口头上颠倒了杨柳，但因暴政早已失去人心，因而导致十八路反王起义，很快推翻了隋炀的社稷。

    往事转眼越一千，杨柳何时能倒颠。独权横行虽一时，植物也蒙千载冤。世风仍旧存恶习，虚假吹说是真的，善良被污是恶的，红朝凭权乱颠倒，可晓天象灭炀帝？


五彩城的传说

    艾蔻

    小时候在故乡，听沿街艺讨的三弦老人拨动着琴弦，歌声呜呜咽咽：

    五彩城哟五彩湾

    西天路上哟有八千

    那里的金银哟千百万

    贪心的人哟不能生还

    ……

    歌声凄凄惨惨，儿时半夜梦里醒来，那歌声也会出现，少年时代的记忆里，五彩城是那样的神秘、遥远，那样使人向往。直到有一天，自已梦一般闯入那个的地方，才相信人生绝非偶然，冥冥之中，有一只上天的造化弄人之手，在娴熟般的把每个人的人生细腻作了安排！

    那是十几年前，我随一支分队到西北去，车子出了兰州，越往西北走，那满目的黄沙，斗大的西北风，给人一种越来越荒凉的感觉！记得几天后车过哈密，行到一个叫一碗泉的地方天己近黄昏，略微歇息后，车子继续前進。那天晚上月亮像个淡淡的圆盘挂在天上，从地图上看车子己驶入古尔班通古特沙漠地带。

    据说在沙漠中没有经验行走的人，是极容易迷失方向的。我们就是几个涉险无畏的人！

    月夜里，除了吉普车轻微的马达声，能看到越来越难走的路两边或远或近的露出一个个黑黢黢沙丘，就在那个千里寂静的夜里，我们迷失了方向，走入了一个幽梦般的世界。

    那是一个迷宫般的错落有致的山冈群，车子绕来侥去，却始终好象在一个地方打转，而让我们 惊异不止的，是那些在灯光下看似与平常的土丘一般无二的山岗，在两束车灯的照射下轰然呈现出一圈圈橙色的、淡紫和浅红的花朵，恰如元宵佳节所放的烟花一般，十分美丽。一朵朵、一片片、一幕幕摄人心魂的蔚然壮观景色迎面走来。远处幽静的山岗在光的作用下，幻成人间罕见的奇景，亭台楼阁，飞瀑倒挂，有许多或翩翩或飞走的五彩缤纷的飞禽走兽奔走其间,初疑海市蜃楼，更似神话中的世界。而车灯过后又瞬间归为空寂，左旋右转如穿行在迷宫，杳杳不见人迹，犹如传说中误入仙山美景之中的樵子，又仿佛置身一个五彩迷离与世隔绝的幻景之中。

    时间一点一滴过去了，已经到了下半夜，再转下去，可能很快就要油尽灯枯了。于是我们熄灯下车，踏上那杳无人迹的虫声如潮的山岗，顺着山势举目望去，在没有灯光的夜色下,一览万里的星空，蛟洁如银的皓月，那些或大或小的山丘，在如水的月光里，若隐若现就像一片灰色的云烟，亦呈现出千姿百态、扑朔迷离的景象。

    俯视此山此景，我的脑中瞿然一惊，犹如修禅之人在某种机缘巧合时，见落花而醍醐灌顶般心透灵犀起来 ：哦！五彩城哟！我心中的圣境，终于踏破铁鞋觅到了你！

    故乡三弦老人的歌声又如儿时般飘入我的脑际，那光芒万丈堆满金银的山哟！那金山上飞来飞去的凤凰呀！还有那憨厚济贫的青年一一，如电闪火石般掠过，记忆里一个久远的传说渐渐清晰起来----

    许久以前，在故乡的棘枣山下，住着一富一贫俩兄弟，老大尖酸刻薄，视钱如命，发了许多黑心财过着淫富的生活，人称铁公鸡。老二却是一个助人为乐，心地善良的青年，别人张嘴向自已借钱与财物，都乐呵呵的借给贫苦人家，他常常为自已贫寒不能帮助更多的人而发愁。

    有一年，故乡遭了蝗灾，老二把仅有的家产拿出来，仍然有许多人饿死了。官家不放粮仓，他去求哥哥，老大却一毛不拨。一天晚上，他坐在自已的屋内，听着外面的饿馑之声，长吁短叹，到了后半夜，朦胧之中他听到“啪哒”一下，似有撞门之声。他披衣开门，却见一只闪着五彩光芒的金凤凰口里衔着一个金元宝在敲门，凤凰见他开门，把元宝丢在他面前，问他愿不愿意跟它去取元宝，青年救人心切，想也没想就答应了下来。

    凤凰让他骑在背上，告诉他路上不要睁眼，然后展开翅膀向西天飞去。青年只感到身子与凤凰一起飘飘悠悠，耳边风声呼呼作响，伏在凤凰背上一动也不敢动。不知过了多久，忽然眼前眩目光亮，凤凰已经落在一座山上，告诉他金银山到了，催他天快亮了，赶紧收拾金银返回，不然太阳神回来，那就没命了。

    青年举目望去，不禁大吃一惊，只见眼前满山遍野，整座山峰，都是由金银玉器堆砌而成，山峰上下霞光缭绕，彻天透地，数不清的金银财宝，翡翠玛瑙散满山谷，那些平日看上去死沉沉的金银，在这里竞是活物一般：有来回走去通体金黄的金元宝鸽子，有透明透亮变幻着各种姿势的银花玉树，有双双对对翠绿色在小溪里游耍的翡翠玛瑙鱼虾，亦有欢蹦乱跳的金驹子银马，玲珑万象塔，那景致实在用尽人间语言也无法烦述。青年顾不得多瞧，急忙脱下衣裳，拣了一包袱，凤凰带着他急速的飞向家乡。

    回到家乡，青年用金银换了许多粮食分给乡亲，雇了一班人支起十几口大锅，施舍成群结队的流浪者，使一方人免除了一场饥荒灾难。

    老大铁公鸡，原本打算在家乡人快饿死一半时，米里掺砂放高利贷，发它一笔横财。听说自已兄弟一夜之间富足起来，救了一方百姓，甚为气恼，他买通兄弟身边一个雇来烧火的伙计，打听到兄弟发家的详情，于是眉头一皱，计上心来。

    他佯装给死去的父母过三年大忌，把弟弟请到自已家中，在酒桌上一把鼻涕一把泪说自已糊涂，不该听信别人的谣言，早知道和兄弟一起赈济灾民，家乡就不会饿死人了。善良的老二看他痛哭流涕，以为哥哥良心发现，便放松了警惕，把自己到金银山取宝的事透给了哥哥。不料铁公鸡趁他不注意，在酒里下了蒙汗药，偷了弟弟怀里凤凰留下的信物，把弟弟锁在地窖里。

    于是他学弟弟的样子，黑灯半夜，焚香净案，往凤凰留下的信物----翡翠蛤蟆嘴里连吹几口气。半柱香后，凤凰落在院内，带着他向金银山飞去。到了金银山，凤凰便催促他快装，铁公鸡看到眼前这么多财宝，高兴的手舞足蹈，恨不得带一百辆牛车来，他拿出准备好的一捆布袋，装了一只又一只，凤凰催他快走，他只管说再等等。凤凰看天边出现一丝白光，知道太阳神回来了，再急催他亦旧不走，凤凰便振翅飞走了。

    太阳神巡查诸天回来，低头看见有人在自已的仙山上行窃，大怒，口吐漫天三昧真火，一瞬间把铁公鸡和一座金银山烧为灰烬……

    不知过了多少岁月，风雨剥蚀，昔日的金银山，演变成了今天这一片高低不平的山岗！那传说中满山的金银珠宝与贪心的铁公鸡，早已不知去向，只留下这告诫后人的千年传说，使人向往！有道是善恶终将报有时，只争来早与来迟！人世间当真是有不虚的昭昭天理呀！

    五彩城的蓦然出现，好似验正了那个千年而美丽的传说，虽然心里带着一丝怅然，几缕遗憾，但亦有走过人生旅途的释然。因为山回峰转也罢，阴差阳错也罢，上天怜悯，毕竟了却了自己一桩絮在心中多年的愿望！让我欣赏了一番当年玉石俱粉、灰飞烟灭千年后美丽的重现！

    天刚欲哓，我们在兄弟单位与当地老乡的引领下，走出那片神密的幽土，临走时我小心翼翼的包了一捧沉甸甸的山土，好象当年那个骑凰而归，救济乡人的青年一样把它珍惜的带在身边，希望在某一天的晚上，夜深人静心灵寂寥时，取出来把它放在窗前的书桌上，用小手电轻轻照出它的故事，细细去品味。


不听神言遭劫难

    大陆学员

    在与北宋对立的辽国将要被金国所灭的时候，在辽的境内某一个城市中有一位士人，这位士人平日虽然没有什么突出的善行，然而他对于神、佛却是非常虔敬，每天拜佛都非常虔诚，不仅家中有佛堂，还总是到庙里去烧香拜佛。

    一天他到庙里去拜佛，发现了一个奇怪的现象：庙里某一尊护法神的神像上布满了一层小水珠，就如同人出了一身大汗一样。此后，一连几天他都去庙中，发现都是如此。士人十分惊恐，不知发生了什么事，从而对这一尊护法神像格外的虔敬。

    一天晚上，士人梦到这一尊护法神对他说：“辽国气数将终，上天将要兴起金国来灭亡它，辽亡金兴，这是上天绝不可改变的定数。明天金国的兵马就会过来，这座城市中很多辽国的子民都会遭到杀戮，你本来也在此劫之中。可是因为你拜佛非常虔诚，所以这些天来我一直在为你各方奔走，希望你能免于此劫，我像上的一层小水珠，真的就是我的汗啊。现在我的努力终于没有白费，上面安排此一劫数的神总算点头同意，给你机会逃脱此劫。现在我告诉你，明日一早城门开后，你立刻就出东门，到城外找个地方躲起来，后天才能回来，路上千万莫回头，莫贪爱财宝，谁拉你，你也莫跟他走，这是免你遭劫的唯一办法，切记切记。”

    第二天，士人一醒，赶快收拾了一些干粮、衣物急匆匆就往东门走，半路上突然想起来，祖传的宝物放在家中显眼处，莫被金兵拿了去。士人忘了神的告诫，又回头向家走，回家后藏好了宝物。

    士人再次出门后又遇到了好友甲某，甲某一把拉住他：“别走，别走，家中请客正找你赴宴呢。”士人把神在梦中说的话对甲某讲了一遍，甲某听后哈哈大笑说：“痴人，痴人，一个乱梦如何能作为凭据，你这是自己吓自己。你看我们的城池坚固，城墙上还有瞭望塔，远方有烽火台，金兵一露头就会被发现，守兵马上就可以燃起烽火，紧闭城门，坚守待援，况且要打仗我们总会听到风声，现在四下里都是一片太平之声，哪来金兵？好了，快跟我赴宴去。”

    士人一想，好友甲某说的也对，那梦大概真是一个不足为凭的乱梦，就真的赴宴去了，宴席很丰盛，大家吃的兴致很高，酒过三循，甲某又把士人的梦拿出来当笑话讲，宾客们听了都大笑。还没等笑声结束，就听见一片喊杀，慌乱之声。原来金兵利用地形，隐蔽的很好，辽国巡逻的兵马都没有发现，结果金兵发起了突然袭击，守城的辽兵连城门都来不及关。

    金兵入城后大肆杀戮，士人和几个宾客被冲入的金兵砍掉了脑袋，士人的朋友甲某和另外一些宾客则活了下来。这个故事从此流传开来，闻者莫不叹息，一叹朝代兴亡，人之生死都有神安排，二是叹那士人本可活命，却因为不听神言而白白送掉了性命。

    我知道这个故事后联想到今天，更是另有一番感慨：在中共邪党对法轮功進行迫害的时期，许多人不理解，法轮功学员冒这么大的危险，非要讲什么真相，到底图个啥？其实法轮功学员真的不图啥。法轮功学员们就在修炼中身体得到了健康，道德升华，各方面都受益匪浅，当他们所炼的功法、所信仰的“真、善、忍”，所敬重的师父受到恶毒攻击和污蔑陷害时，出于良知，他们走出来向人们讲讲真相，为法轮功说句公道话，凭良心而做。仅此而已。

    如果真的非要说有什么目地的话，那不管大家相不相信，法轮功学员的目地就是——救人！其实中共邪党镇压法轮功就是在与天斗、与神斗，而且老天一再给中共邪党改过的机会，奈何邪党一意孤行，一条黑道走到底，其结果必然是——天灭中共邪党！不管你相不相信天灭中共，可你只要观察一下社会现实，你就会发现中共已经病入膏肓，它已经穷途末路，它正在走向灭亡，这是一个不争的事实。如果真有一天，天灭中共了，或者是谁灭中共了，那么谁是中共？千千万万的中共党员、团员、少先队员不正是组成中共的一个个分子吗？你说法轮功学员冒着生命危险，千方百计的揭穿中共邪党迫害法轮功的谎言，让更多的人明白真相，让曾经入过邪党党、团、队的人们，用化名、小名（为防止迫害，且不用在社会上公开）退出来，不就是为了让大家不做中共的殉葬品，不就是在救人吗？

    （注：这是家中一本古籍翻译书中记载的故事，后来此书不慎丢失，书名实在是忘记了，可这故事却记的很清楚，现在凭回忆写出。）


龙涎泉的传说

    龙涎泉

    唐武德三年（620年），秦王李世民与宋金刚作战对峙，屯兵塔岩头，受到缺水之困。忽见山西绵山的龙脊岭云雾蒸腾，隐约看见一条神龙口吐圣水而出，顿时泉水潺潺，汇成瀑布形似龙须。李世民大喜望外，遂命名为龙涎泉和龙须瀑。

    唐贞观十五年（640年），李世民到绵山谢雨行至此处，不由想起当年神龙吐水解困之事，便命魏徵在龙须瀑前建坊建亭，以谢神龙赐水之恩。后魏徵命为谢恩坊和谢恩亭。

    双龙峰

    双龙峰，也称二龙山。攀援至山顶，可见一龙蜿蜒盘旋，龙尾经绵山九曲十八弯直至山下牌楼；另一龙龙尾至中岩。二龙于此交汇，所 以称双龙峰。唐贞观十五年（辛丑），唐太宗李世民来绵山谢雨，至灵溪寺极目远望龙头寺，遥想当年与宋金刚作战经神灵点化转败为胜的情景。正想着天空中突然霹雳一声巨响，就见此处两龙腾空而起，盘旋于空中，顿时人间普降甘霖。随行的人们欢呼跳跃，李世民兴奋之余也忘了避雨。不一会儿，就见那二龙落于此地。李世民于是对天喊道：“真乃龙头寺也！”从此龙头寺这个地名被正式沿用下来。随从将他淋湿的龙袍搭于山下灵溪寺的槐树上，那树也被人们称作“龙槐”。

    龙抬头

    唐贞观元年（626年），唐太宗李世民抚佑四海，居安思危。二月初二，梦中见绵山龙头寺现一神龙，目望欢呼雀鼠谷大战胜利的众百姓将士，不断颔首。李世民不解其意。忽一老者飘然而至，言道：“神龙显现，主大吉。龙头高抬，国运昌盛。神龙护国，吏清民安。即日登高，步步迁升。民食甘味，饮圣泽。繁荣盛世。”言毕同龙飞升。

    太宗醒来，回味梦境，于是御笔诏告天下：二月初二为龙头节，百姓此日沐浴净发，食护鳞饼，登高至龙头寺，并于高处食麻糖，饮龙涎圣水泡菊花茶。取老者言中之意。之后，唐室数位帝王上绵山登龙脊岭回顾此俗。从此二月初二妇女不动针线之俗流传至今。


破山剑的传说

    茹之

    破山剑是传说中的宝剑，不过，今人只是闻其名而不知其貌了。

    传说唐朝时，有个士人在耕地时得到了一把剑。他磨亮后拿到集市上去卖。有个胡人相中了这把剑，遂决定以百万之价买下，并约定次日来取。

    士人回家后，与妻子持剑相视而笑，“这把剑有什么好的，竟然值百万！”正好院子中有捣帛石，士人决定一试。士人遂以剑砍石，捣帛石应声而碎。

    第二天，胡人带着钱来取剑，发现剑已经被用过。于是他问：“剑光已尽，为什么会这样？”胡人决定不要这把剑了。士人询问缘由。胡人告诉他：“这是一把破山剑，只能用一次。如今光芒已尽，一定是被使用过了。”士人十分后悔，将昨晚试剑的事情告诉了胡人。胡人最终以十贯钱买走了宝剑。


干将莫耶的雌雄剑

    茹之

    楚国的干将莫耶，为楚王造剑，三年才制成。因为用的时间太长，楚王很生气，想要杀死莫耶。而此时莫耶的妻子即将临产。剑是雌雄剑，于是莫耶对妻子说：“我为楚王造剑三年乃成，楚王生气一定会杀我。你如果生的是男孩，就告诉他，出门向南山看，松生石上，剑在其背。”说完，莫耶拿着雌剑去见楚王。楚王派人验看，发现剑是雌雄剑，带来的是雌剑而雄剑却不见。楚王大怒，杀死了莫耶。

    莫耶的妻子生了一个儿子叫赤。在他长大后，问母亲自己的父亲在哪里。母亲告诉他：“你的父亲为楚王造剑，三年乃成。楚王因为生气杀了他。你的父亲临别时嘱咐我：‘出户望南山，松生石上，剑在其背’。”于是赤出门向南看，并不见有山，但看见堂前松柱下有石头堆砌。他用斧头砸开，得到了雄剑。自此后，赤日夜思念着报仇。

    楚王梦见一个眉间广尺的少年想要报仇，随即行赏千金抓捕。赤听说后，逃到了山中。有行客之人听到了他的哭声，问其缘由。赤说：“我是干将莫耶的儿子。楚王杀死了我的父亲，想要报仇。”行客之人说：“听说楚王花千金要买你的头。如果你将头和剑给我，我就为你报仇。”赤答应了，随即自刎。他两手捧着头和剑，交给了行客之人，但身子却立而不僵。行客之人说：“我一定不会辜负你的。”赤听到后，身子才倒了下去。

    行客之人带着赤的头去见楚王。楚王大喜。行客之人说：“这是勇士的头，应当在汤镬中煮。”楚王听从了他的建议。可是，头煮了三天三夜仍然不烂，而且跳出汤中，怒目圆睁。行客之人说：“他的头煮不烂，如果大王亲自查看，一定会烂的。”楚王于是亲自来到汤镬前。行客之人用剑砍下了楚王的脑袋，脑袋堕入汤中。随后，行客之人自刎，他的脑袋也堕入汤中。三个脑袋都被煮烂了，没有办法区分。楚王的属下只好把汤肉分开，分别埋葬。今天湖北宜春县界还有座三王墓。


杆秤的传说

    代粒子

    这是几年前的事情了，但至今想起来仍让我记忆犹新。

    有一天，我去市场买菜，碰上一个小商贩少给了一个老太太的秤。那时市场还没有普及现在这种带显示屏的电子秤，基本用的都是中国古老的那种杆秤。所以在约秤时，卖者若居心不良，做点手脚，那是极容易的。

    我就听那老太太说：“小伙子，我倒不是非得要你给我补秤，缺个二两的，我少吃几口也就结了。可你要是故意少给人家秤，那毛病就大了。我问你，你知道这杆秤的来历吗？”小伙子一脸疑惑的摇了摇头。老太太说：“我思量着你也是不知道，否则你也不敢那样做了。小伙子，你坐直了，听大娘讲给你。”这时还真有不少人围了过来。老太太一脸端庄的说：“小伙子呀，你手中的这杆秤，它叫盘子秤，是我们中国古老的杆子秤的一种。你一旦提起来用它，那份量可是不轻啊。你手里提拉的那个绳纽，它叫秤毫。它的意思是叫你在约秤时要明察秋毫，决不可粗心大意。下面那个用三条链连接着的那个盘子，它叫秤盘。这不用我说，都知道它是装商品用的。而秤杆下面垂着的那个秤砣，那是我们通俗的叫法，它实际上叫“权”。那秤杆呢？它实际上叫“衡”。我们平常所说的“权衡”这个名词就是从这儿来的，这就是中国古老的杆秤的真实名称。因为秤砣是按轩辕星座表意制造的，是“权”属星宿，所以把秤砣叫“权”。它是主雷雨之神。过去我们中华民族是农业大国。如果不风调雨顺，百姓能安康吗？所以以“权”属星宿为秤砣，它的意义不言而喻。而秤杆是按紫微垣制造的。它由十五颗星组成，位于北斗星斗勺北端。分两列排序，两列排序应处平衡。你们没听过对观星象的人讲过吗？若紫微犯斗，它要不处于两列平衡的排序上。那天下可能就要出大事了。社稷就要动乱了。所以以“衡”为秤杆，那可想而知意义有多重要。秤杆上那些代表刻度的小星星呢？实际上它们也是天上星座的表意。那个银色的，代表“两”的小星星，它是天上月亮的象征，那个金黄色的代表“斤”的小星星，它是天上太阳的象征。你要给人缺斤少两，那就等于丢了太阳，少了月亮。那不等于天下一片黑暗了吗？五谷还怎么生长？人类还怎么生存？

    秤杆上不是还有个定盘星吗？在约秤之前必须先打下定盘星，要求你要公平交易。若要称物先要称一下自己的良心，要把心摆正。古人对我们做买卖的早有训诫：“若要欺天负人，瞒心昧已，神明也不保佑。”那神明都不保佑这个人了，你说这个人还能活的好吗？所以你别以为缺斤少两是占便宜。你的命都没神护佑了，你要那钱又有什么用呢？你不该好好权衡，权衡吗？”

    老太太引经据典，讲得头头是道。围听者则心态各异，表情不一。矛塞顿开者有之、似懂非懂者有之、心虚汗颜者有之，拍手叫好者有之……。而我则听的津津有味，心中赞叹。在此乱法末世，还能听到这美好的故事，真是稀有、妙哉！从中不难古人崇尚德治一斑。乃至把德延伸到人们日常生活中的第一个细节。只可惜国人已逐渐的把些好的优良传统给淡忘了，就连天天都在使用秤的人，也不知道它的本来面目了，在不知不觉中就把老祖宗给我们的宝贵的东西丢掉了。这真是忘本呀！所以我辈有责任把这些美好的东西传下去。


扇子的由来

    茹之

    关于扇子的起源，众说纷纭。根据流传下来的相关传说，扇子最早可追溯到上古时期的伏羲和女娲时代。

    一种传说是神祗女娲抟土创造了人类，伏羲则制定了严格的婚娶之礼以及夫妇制度。还有一种传说是在宇宙初开时，天下没有百姓，女娲和伏羲遂结为夫妇，因此被后世尊为人类的祖先，结草为扇就是他们成婚故事的一部分。

    关于后一传说，唐代的《独异志》有着完整的记载。书中记载：“宇宙初开时，天下只有伏羲和女娲二人。他们来到昆仑山上，燃草向上天祈祷道：如果我们可以结为夫妻，那么燃烧的烟合在一起；如果不可以，那么烟四散。结果所有的烟合在一起。于是女娲‘结草为扇，以障其面’，与伏羲结为夫妇。”由此可知，最早的扇子是用草编织的，具有遮蔽的功用，后世有人将此扇称为“羲扇”。宋朝人李曾伯的《避暑赋》中就有“举羲扇，披楚衣”的句子，这里的“羲扇”具有障荫避日的功能。

    到了帝尧的时期，尧德化天下，百姓无不敬服。上天也因此降下祥瑞，其中一种就是在厨房中生出了瑞草萐莆，它的叶子摇动生风，使食物“寒而不臭”，还可以驱除虫子。这种可起到扇子功用的瑞草萐莆，不免让人联想到夏天人们用的蒲扇。古汉语中萐莆与扇子同义，大概就是由此而来。

    尧之后的舜帝为了广开视听求贤自辅，曾制作“五明扇”。“五明”，意即广达圣明，“五”代表东、西、南、北、中五个方向。舜帝在巡幸各方时，招纳贤人来辅佐自己，所用的自然是障扇，称作“五明扇”。后来演变成为王侯公卿使用的一种仪仗扇。秦朝、汉朝时期的公卿、士大夫都可以使用，但到了魏晋时期，则只有乘舆之人才能使用。

    殷商时期还出现了一种“雉尾扇”，据说是用五光十色的雉鸡尾羽做成的。后来，因为这种雉鸡尾羽的来源越来越少，“雉尾扇”就用的很少了，也成为稀有之物。西周时期开始出现素白的“羽扇”，是用作周王的礼仪之具，所以又叫“仪仗扇”。当时，扇子主要不是用来扇风取凉，而是作为帝王外出巡视时遮阳挡风避沙之用。一般人用的是箑扇。

    战国时期，还出现了一种半规形的“便面扇”，它的形状好似单扇门，故又称“户扇”。单门扇可遮面窥视，成为当时扇子的主流。它是用细竹篾编形制成，上至帝王，下至平民者都可以使用它。

    秦汉以后，扇子的形制有了更多的变化，主要有方、圆、六角等形，面料采用丝织的绢素。汉代扇子已经发展到大量加工制作时期，不仅品种多，而且工艺精致。此时开始使用轻巧简便的竹扇。扇子成为人们随身的装饰品，也成为馈赠的礼物。汉成帝的皇后赵飞燕在被册封为皇后时，她妹妹送的礼物中就有六种非常珍贵的扇子，如云母扇，孔雀扇等。

    西汉以后，扇子开始更多的用来纳凉。汉朝末期，一种名为“齐纨”的丝织品被用来制作明月形的团扇，这种扇子是以竹为图框、以绫绢为扇面，被称为“纨扇”或“齐纨扇”。大概是因为“齐纨扇”十分有名，后世又将“齐纨”附会成扇业的祖师。纨扇多以骨、玉、象牙等为柄，坠以流苏，而且宜于书画，显得珍贵优雅。这种扇子出现后，在中国流行了千余年，特别为闺阁仕女所钟爱。

    汉代文学家还留下了若干咏扇之赋，如傅毅的《扇赋》、班固的《竹扇赋》和蔡邕的《团扇赋》等。文章赞美了扇子的精巧制作和功用。

    在扇子上题诗作画始于三国时期，魏晋时，在扇面上题字作画馈赠亲友开始流行。《三国演义》中还描述了三国时诸葛亮轻摇鹅毛扇，妙计横生，运筹帷幄，羽扇成为智慧的象征。

    隋唐两代，扇制品已相当精美，而且花色品种很多，扇子更加为人们所喜爱。当时流行于世的主要是纨扇和羽扇，以及少量的纸扇。北宋时，出现了携带极为方便的折扇。折扇，亦叫“聚头扇”、“撒扇”或称“聚骨扇”，因为它收拢时能够二头合并归一而得名。到了南宋，折扇的生产已有相当规模，画扇、卖扇、藏扇之风盛行，并出现了扇铺和画商。宋以后，折扇更加盛行流行，明朝皇帝还命宫内工匠仿制高丽扇，吸取外来工艺制作，促進国内扇子发展。清时，对称类型的扇面除圆形外，还有长圆、扁圆、方圆、梅花形、葵花形、腰形、马蹄形等。这些扇形突出的特点是对称、轻 盈、工艺性强。此外，明清时期，还出现了一种“扇画”的国画形式，一些国画大家纷纷加入这其中，使扇画具有相当高的艺术水准。

    根据扇子的发展历史，扇子基本分为二大类：一是平扇（包括团扇、葵扇、麦草扇、玉版扇等），不能折叠；二是折扇，可自如敞开收叠。

    如今，承载着中华文明历史的扇子除了纳凉的功能之外，其雅致精巧的构造以及精美的扇面书画艺术依然为知识分子所喜爱。


不死草

    茹之

    从古至今，上至帝王将相，下至黎民百姓，都希望长生不老。因此古代寻访丹药、仙草的传说在民间流传的并不少。千百年来，人们不断的在问：世间真的有“不死草”吗？可是又有多少人见到了呢？梁孝元帝萧绎所著的《金楼子》一书中就详细记述了这种神秘的“草”。

    传说宇宙中的四大部洲之一的东胜神洲的山巅上长有不死草，形状像开紫红色小花的菰草的幼苗。如果人已经死了，用这种草覆盖在身上，人马上就能起死回生。

    秦始皇时，皇家花园中有许多屈死的人。有一种类似乌鸦的鸟每每衔此草从花园上空飞过，这种草掉在死者身上后，死者即刻复活。秦始皇派人就此事询问当时隐居在北郭、后成仙的鬼谷子。鬼谷子告诉来者：“这种草叫不死之草，生长在东海禀洲高山上的琼田中。”秦始皇听了鬼谷子的话后，就派遣方士徐福到东海寻找不死草以及传说中的仙药“一寸葚”。

    徐福在茫茫东海中只找到了一种扶桑树，其树长千丈，两树同根而生，因其相互倚靠，故名“扶桑树”。据说，仙人吃了扶桑树上的果实，就会全身发出金光，可在天空中自由飞翔。

    不过，秦始皇最终并没有找到仙药，也没有长生不老，这大概是因为不死草乃是仙家之物，只能是有缘之人才能见到吧。人世间真正通向“不死”之路的唯一途径就只有修炼。


玫瑰传说

    韩雨

    据说，玫瑰原来只长青枝绿叶，并不开花。后来为什么又开出了这样鲜艳的花朵呢？这在玫瑰之乡，还有一个动人的故事呢！

    很久很久以前，那里有座山峰，峰顶有一般清泉，人们把这清泉叫做“金泉”，把这座山叫做“水山”。

    水山脚下有个村庄，庄里有一对孤苦的男女少年，男的叫刘郎，父母早年去世，只给他留下一把柴刀和一条扁担，靠打柴为生；女的名叫翠屏，爹妈去世时只留给她一把采药铲，一只背药篓。这二人以采药为生，傍晚双双担柴背药回来。共同的命运，共同的生活，使两人互敬互爱，互帮互助，结下比水山还高，比金泉还长的友情。不久，他们两人暗暗订下了终身。

    一天，刘郎在东山砍柴，翠屏在西山采药。刘郎觉的有些困乏，便依着柴捆睡着了。睡梦中，隐隐的闻到一阵花香，刘郎一骨碌爬起来，循着花香走去，走着走着，只见前面出现了一个月牙洞门，门上写着“水山御苑”四个大字。刘郎心想：我从小在这水山砍柴，跑遍了山上七洞八梁，二十四坡，却不知还有这么个去处？不妨進去瞧瞧有什么景致。他推门一看，啊！竟是满园盛开的花草，迎面吹来的风都是喷香的。刘郎哪里知道，这是天上王母娘娘的一处凡间花园。每年五月百花盛开的时节，王母娘娘都带众仙女来游玩、赏花。刘郎一边观赏，一边称赞，不觉来到花园正中，见有个水晶砖石砌成的花坛，花坛正中的那棵花树尤其惹人喜爱，那红扑扑的花瓣，粉茸茸的花团，多象翠屏妹妹那张笑脸啊，可惜这么好看的花只开了这么一朵。刘郎把这朵花看了又看，猛然想起，这不是玫瑰吗？水山上满山遍野都是玫瑰，可是从来不开花的呀，这里的玫瑰怎么能开花呢？又开的这么美丽。对了，我把这朵玫瑰花采回去，戴在翠屏妹妹的头上，保准好看，她一定会高兴的。于是，刘郎摘下花朵，刚想转身离去，只见两个身披盔甲、手执长予的天兵大喝一声，拦住去路：“大胆凡夫，竟敢在此采摘仙花。”说完不由分说，就把刘郎结结实实的捆了起来，就要带走。

    再说，在西山采药回来的翠屏，不见了刘郎，就一路寻找，一路喊着：“刘郎 -----刘郎 ---”。她向山顶寻去。忽然从前面绝壁崖上传来了刘郎的声音：“翠屏妹，我在这里。”翠屏抬头一看，只见刘郎双手被捆，站在绝壁崖上，身后站着两个竖眉横眼的天兵。翠屏朝刘郎哭着喊着奔了过去。天兵大声喝斥说：他私闯王母娘娘的御花园，竟敢摘去天下独此一朵的玫瑰花，犯下了滔天大罪，我奉命带他去做终生苦役。翠屏一听，急的拼命哭喊起来：“你不能把他带走，还我的刘郎。”天兵嘿嘿一阵冷笑：“还你的刘郎，除非水山的玫瑰都开出花来。”说完，手中的长矛往崖下一指，只听得轰一声雷响，闪过一道耀眼的火光，翠屏顿时昏倒在崖上。

    不知道过了多久，翠屏慢慢苏醒过来，望着空荡荡的崖顶，叫了一声刘郎，又伤心的哭了起来。翠屏是个有情义、有志气的姑娘，为了让山上的玫瑰都开出花来，让心爱的刘郎回到自己身边，每当还是满天星斗的时候，她就上山一担又一担的挑金泉水浇灌山岭上的玫瑰，直到月光洒满水山的时候，才迟迟归来。山路上的石头磨烂了她的双脚，满坡的荆棘划破了她的衣衫，她那亮晶晶的汗珠，红彤彤的鲜血，滴遍了层层山岭，道道石堰。就这样浇啊浇，一直浇到第十个春天。这天翠屏姑娘又要到山上去浇水，开门一看，啊！只见满山遍野都开满了鲜艳的花朵，像一串串红玛瑙，象一团团火。玫瑰花开了！翠屏姑娘惊喜万分，急忙采了一束玫瑰花，一边喊着：“刘郎哥哟，玫瑰开花了---！”一边向东山岭的绝壁崖跑去。刚跑到绝壁崖前，就听轰的一声雷响，紧接着闪过一道耀眼的光芒，闪光中从崖上飘下一个人影，翠屏定睛一看，正是朝思暮想的刘郎回来了。翠屏一下子扑到刘郎的怀抱里。刘郎抚摸着翠屏身上一道道的伤痕，看着山山岭岭盛开的玫瑰花，眼泪象断了线的珍珠，滴在翠屏的面颊上，滴在鲜嫩的玫瑰花朵上。

    从此以后，水山的玫瑰每年春天都要开出鲜艳的花朵来。后来人们为了记住这对为玫瑰花开付出艰辛劳动的青年，就把水山叫做作翠屏山，把山上的金泉叫做刘郎泉。还为他俩在绝壁崖上修了一座宝塔。据说，刘郎和翠屏死后都升了仙，成了天上的花神，掌管人间的千草百花。每年玫瑰花开的时候，夫妇俩都要回来观赏，夜深人静的时候，站在宝塔下面玫瑰花丛中，还能听到他俩在悄悄的说知己话呢。


菊花仙子的传说

    福正 整理

    很早以前，大运河边住着一个善良的农夫叫阿牛。阿牛家里很穷， 他七岁就没了父亲，靠母亲纺织度日。阿牛母亲因子幼丧夫，生活艰辛，经常哭泣，把眼睛都哭烂了。

    为治好母亲的病，阿牛一边给财主做工，一边起早摸黑开荒种菜，靠卖菜换些钱给母亲求医买药。也不知吃了多少药，母亲的眼病仍不见好转。

    一天夜里，阿牛做了一个梦，梦见一个姑娘来帮他种菜，并告诉他说：“沿运河往西数十里，有个天花荡，荡中有一株白色的菊花，能治眼病。这花要九月初九重阳节才开放，到时候你用这花煎汤给你母亲吃，定能治好她的眼病”。

    重阳节那天，阿牛带了干粮，去天花荡寻找白菊花。原来这是一个长满野草的荒荡，人称天荒荡。他在那里找了很久，只有黄菊花，就是不见白菊花，一直找到下午，才在草荡中一个小土墩旁的草丛中找到一株白色的野菊花。这株白菊花长的很特别，一梗九分枝，眼前只开一朵花，其余八朵含苞待放。阿牛将这株白菊花连根带土挖了回来，移种在自家屋旁。经他浇水护理，不久八枚花朵也陆续绽开，又香又好看。于是他每天采下一朵白菊煎汤给母亲服用。当吃完了第七朵菊花之后，阿牛母亲的眼睛便开始复明了。

    姑娘又继续在梦中介绍种植菊花的方法。

    姑娘说：“我是天上的菊花仙子，特来助你，你只要按照一首《种菊谣》去做，白菊花定会种活。”接着菊花仙子念道：“三分四平头，五月水淋头，六月甩料头，七八捂墩头，九月滚绣球。”念完就不见了。

    阿牛回到屋里仔细推敲菊花仙子的《种菊谣》，终于悟出了其中意思：种白菊要在三月移植，四月掐头，五月多浇水，六月勤施肥，七月八月护好根，这样九月就能开出绣球状的菊花。

    阿牛根据菊花仙子的指点去做了，后来菊花老根上果然爆出了不少枝条。他又剪下这些枝条去扦插，再按《种菊谣》说的去栽培，第二年九月初九重阳节便开出了一朵朵芬芳四溢的白菊花。

    后来阿牛将种菊的技能教给了村上的穷百姓，这一带种白菊花的人就越来越多了。因为阿牛是九月初九找到这株白菊花的，所以后来人们就将九月九称作菊花节，并形成了赏菊花、吃菊花茶、饮菊花酒等风俗。


水仙花的传说

    福正 整理

    新年里，南方大部分地区还有赏水仙的习俗。每到除夕前后，那一盆盆陈列在案头的水仙，洁白如雪，清香馥郁，令人陶醉，特别是广州的水仙，不独宾馆店铺，更缀满背街小巷，实为水仙之乡。此刻，客主言欢，悦目欣赏，别有情趣。然而，欣赏之余，人们常常情不自禁的谈论起水仙的故事来，更增添欣赏的情趣。

    传说，以前有一个富翁，生了两个儿子，经营田产，安闲度日，好不快活。可是，没有多久，老富翁死了，两个儿子便决定分产另居。大儿子恃着居长，见弟弟愚笨可欺，随之将一切田产，金钱掳为私有，只给弟弟分了一个荒石坝。小弟弟不知怎么的，也就接受了，一点没有不满。

    但是，这荒石坝没有一点用处，不能耕，不能种，哪有糊口之资？没法子，弟弟只好典当度日，食粗米，吃菜根。

    这样过了许久，家什典当完了，再也没法过活了。弟弟一连饿了几天，饿到实在不能忍受时，便跑去向哥哥借钱。哥哥拥有大量财产，住着大庄园，穿着绫罗丝锦，吃着山珍海味。但是一点兄弟之情都没有，他不但不肯施与，反而将弟弟推出门了事。弟弟没法子，只得乖乖的踱出门外，坐在路上大哭起来，哭的泪如泉涌，湿了衫角。

    然而，这一哭，竟惊动了天庭上的玉皇大帝，他忙问庭臣：

    “下凡某方似有一男子哭之甚哀，究竟哭的什么，快去查报来！”

    “那么，请当地的土地查明禀报吧！”庭臣说。

    “好，就这么办。”玉皇答道。

    土地爷接了玉皇的圣旨，遂驾云上天庭面见玉皇细细道来。

    玉皇听后，点头微笑说：“好一个诚实忠厚的人！”

    “大帝想怎样拯救这个忠厚而又可怜的人？”土地爷问。

    玉皇思索了一会儿道：“把水仙花交他种植好吧？”

    “别人仿种起来，他不仍是一贫如洗吗？”

    玉皇道：“我先下一个咒语，再交你拿下去给他种植。只有他那块沙坝种的水仙才有花开，别处移去种的，只当年有花开。过一年，就任凭你怎样栽培，也不会开花了，如果要开花的，即要向他购种。”

    土地爷领了玉皇的圣旨后，带了水仙花，驾云回凡。他变成一个衣衫褴褛的扶杖老人从弟弟那里走过，问起情由。老二一五一十的诉说了一遍。土地爷听后，也为之凄然。便安慰老二道：“上天不绝忠厚人，这是水仙花头，你拿去在荒坝种植吧，异日所得的金钱，当很惊人！”

    “怎的花头可以挣到大钱？人家不会移种么？过了一年谁还再向我买种？”

    “不要担心，这是经玉皇大帝念过咒的，谁人移种都无效。谁要种时，每年都要向你购种。”

    老二一转眼，土地爷已经不见了。他乃向天空及土地膜拜，以示感谢。

    此后，老二如命将水仙在沙坝中种植，很容易的生长起来，顷刻之间，已弥漫了整个石坝。新年时，水仙开满了馥郁的香花，谁看了都中意，谁都来向他购买种子，老二的生活因此宽松自由了许多。

    买种的，以为买了一年第二年便可以不用再购了，谁知旧种无花开，仍是要一年年的向老二购种。

    老二得了这个机会，丰衣足食，渐渐的富庶起来。

    老大不知咋的，忽然贫穷的无以自给。老二心眼好，念着手足之情，拿了些种子给老大。

    但老大种的，不大生长，就是长了，也多是单层花，双层花的连一株都没有。这样，年年向老二取种，结果都是一样。而老二则一天天的富裕了起来。

    所以，南方一些地区，都把水仙花作为富贵善良之花养植，特别是专门在农历年关陈列欣赏，以示吉祥。


茉莉花茶与“报恩茶”

    晓晨 整理

    茉莉花属亚热带花卉，早在汉代，经由丝绸之路進入中国。茉莉花茶是在茶中加入茉莉花朵熏制而成，为花茶之名品，芬芳诱人。

    相传在很久以前，北京有一位叫陈古秋的茶商，在去南方采购茶叶的途中在客栈投宿，遇见一位年轻女子，披麻戴孝，孤身一人，仿佛有什么悲苦的心事。陈古秋心生怜悯，便上前询问缘由。姑娘凄凄的告诉他，老父去世，无钱买棺材下葬，所以悲切。陈古秋十分同情，便出资帮姑娘安葬了父亲，姑娘也知道了他是茶商。

    三年后的春天，陈古秋又一次南下，途经此地，客栈老板见到他十分高兴，寒暄过后，交给他一包茶叶，说是三年前他曾经帮助过的那位姑娘所赠。陈古秋即询问姑娘现状，老板叹声说她已于一年前离世。陈古秋只好带着这包茶叶回京。

    到了冬天，陈古秋邀请一位朋友到家中品茗闲谈，这位朋友是一位品茶高手，精通茶艺茶道。在相谈甚欢之际，陈古秋想起今春姑娘所赠茶叶还未曾开启品尝，何不请朋友一同品尝。随即拿出茶叶冲泡。当他们打开碗盖，但见一股清香扑面而来，接着在缓缓升腾的热气中，一位美丽的姑娘若隐若现，手中捧着一束茉莉花，渐渐的姑娘隐去，又变成了一团热气。

    陈古秋万分惊异，忙问朋友是何缘由。朋友说：“你一定是在某时某处做过什么善事，因为此乃茶中绝品‘报恩仙茶’，过去只是闻听，今得以亲见，老弟，是何人相送？”陈古秋即讲诉了三年前的故事。朋友十分感叹：“此茶为珍品，极其难得，制作此茶极耗费人之精力，想必这位姑娘已不在人世。”

    陈古秋沉默良久说到：“依我所见，这是茶仙指示，茉莉花可以入茶。”果然他将茉莉花加到茶中，制出了香气浓郁的茉莉花茶。

    茉莉花茶兼有绿茶和茉莉花的香味，将采摘来的含苞欲放的茉莉花，放于干净处，入夜吐香正浓时，待花半开呈虎爪形，将其掺入绿茶中窨制，待鲜花萎缩时除去花朵，烘干茶胚，再用鲜花复窨，如此再三而成。

    茉莉花茶以福建和苏州所制最为有名。其中以苏州虎丘所产“伏花茉莉茶”，为花茶中之上品，最为清香宜人。


去风丹

    茹之

    在明代李时珍的《本草纲目》中记载了治疗中风的方子去风丹的由来。

    相传东京开河时，人们挖掘到一块石碑，上有用梵书大篆写的一首诗，没有人明白它的意思。有一个叫林灵素的道人逐字辨析，发现所记乃是治疗中风的方子，名叫去风丹。

    翻译过来的诗句是：天生灵草无根干，不在山间不在岸。始因飞絮逐东风，泛梗青青飘水面。神仙一味去沉疴，采时须在七月半。选甚瘫风与大风，些小微风都不算。豆淋酒化服三丸，铁镤头上也出汗。

    由诗中看来，这个方子的疗效是非常明显的。


仙草“何首乌”

    茹之

    何首乌又名“交藤”、“夜合”、“地精”、“九真藤”等，是民间传说中的仙草，据说吃了它就可以成仙。

    在山东泰山一带流传着关于何首乌的故事。说从前有一个何姓老者，与儿子以采药为生。一次，父子二人分两路上山采药。忽然下起了大雨，老人听见雨中有婴儿的啼哭声，便循声找到婴儿，然后躲在山洞中避雨。因为劳累，老人昏睡了过去。等他醒过来，发现婴儿已经不见了，手中却多了一个夜交藤。老人因为饥渴，就吃了一半的夜交藤。这时他的儿子找到了他，发现自己的父亲头发变的乌黑，而且面容也变的年轻了，几乎快认不出原来的样子了。

    清朝汪灏在《广群芳谱》卷九十八中写道：“去根若获九数者，服之乃仙，故名九真藤。”又引《李远附录》说：“何首乌生长五十年者，大小如拳，名‘山奴’，服一年后，毛发青黑；生长一百年者，大小如碗，名‘山哥’，服一年后，面色红悦；生长一百五十年者，大小如盆，名‘山伯’，服一年，齿落复生；生长二百年者，如斗大的栲栳，名‘山翁’，服一年，颜色如童子，行走如飞；生长三百年者，号称‘山精’，已长成纯阳之体，服之可成地仙。”


应声虫和雷丸

    茹之

    大千世界，真是无奇不有。现代社会，我们常常把那些喜欢随声附和的人称为“应声虫”，但事实上，应声虫确是民间传说中的一种怪虫。它藏在人的肚子中，能模仿人的言语。

    唐朝《隋唐佳话》记载：有一个患应声虫病的人，他每发出声音，肚子中的虫子就会发出同样的声音。

    宋代的《续墨客挥犀》记载：有个姓杨的淮西人，中年时得了一种怪病。每当他说话时，肚子中便有东西小声模仿他的声音。几年后，肚子中的声音越来越大。有一个道士对他说，这是应声虫，如果不及时治疗，就会祸及他的妻子。道士让他专心读《本草纲目》。当读到某一种药材而肚子中没有回音时，就立即停止，然后服下该药，这样应声虫就会被除掉了。杨姓之人按照道士教的方法读《本草纲目》，当读到“雷丸”时，肚子中没了声音。他马上服下了此药，从此怪病解除。


蚕的传说

    福正 整理

    在历史上的许多传说中都有人因阴差阳错而進入另外空间的故事，既奇妙有趣，又让人大开眼界。同时，有些人类的生活源泉也来自于另外空间，这里介绍的就是我们熟知并享用的“蚕”及“丝绸”本质上也来源于另外空间的故事。

    据民间传说，早年间，杭州里佛桥那个地方有一个聪明能干的小姑娘，名叫阿巧。阿巧九岁时，娘去世了，丢下了她和一个四岁的弟弟。爹又娶来了一位后娘。后娘可能跟阿巧姐弟是孽缘，对阿巧姐弟很凶。有一年深冬腊月的一天，后娘叫阿巧背着竹筐，冒着北风出去割羊草。这实在是一种刁难，在这天寒地冻的时候，哪里还有青草呀！但阿巧生性善良，并没有说什么，而是径自出门去了。

    阿巧从早晨跑到黄昏，从河边找到山腰，一丝青草也没有找到。她身上冷，心里又怕，就坐在半山腰上呜呜的哭起来了。哭着哭着，突然听到头顶上的一个声音说：

    “要割青草，半山沟沟！ 要割青草，半山沟沟！”

    阿巧抬起头来，见一只白头颈鸟儿，扑楞楞的向山沟里飞去了。她就站起身来，擦干眼泪，跟着白头颈鸟儿走去。拐个弯，那白头颈鸟儿一下不见了。只见山沟口挺立着一株老松树，青葱葱的象把大伞，罩住了沟口。阿巧拨开树枝，绕过松树，忽的眼前一亮，只见一条弯弯曲曲的小溪淙淙的流着。小溪岸边花红草绿，美的象春天，没有一丝冬天的影子。阿巧不知不觉的進入了另外空间！

    阿巧见着青草，就象拾到宝贝一样，忙蹲下身子割起来。她边走边割，越走越远，不知不觉间，竟走到了小溪的尽头。

    她割满一竹筐青草，站起来揩揩额角上的汗珠，却见前面不远的地方，有个穿白衣系白裙的姑姑，手里拎着一只细篾打的篮子，正在向她招手。那白衣姑姑笑着对阿巧说：

    “小姑娘，你怎么会走到这来呢，到我们那住几天吧！”

    阿巧抬眼望去，眼前又是另一个世界：半山腰上有一排整齐的屋子，白粉墙、白盖瓦，非常洁净；屋前是一片矮树林，树叶绿油油的比巴掌还大；还有许多白衣姑姑，一个个都拎着细篾篮子，一边笑、一边唱，在矮树林里采那些鲜嫩的树叶。

    看到这样好的地方，阿巧非常高兴，就在这里住下来了。

    以后，阿巧就跟白衣姑姑们一起，白天在矮树林里采摘嫩叶，夜晚用树叶喂一种雪白的小虫儿。慢慢的，小虫儿长大了，吐出丝来结成一个个雪白的小核桃。白衣姑姑就教阿巧怎样将这些雪白的小核桃抽成油光晶亮的丝线，又怎样用树子儿把丝线染上颜色：青子儿染蓝线，红子儿染赤丝线，黄子儿染金丝线等等。白衣姑姑还告诉阿巧：这些雪白的小虫儿叫“天虫”，喂天虫的树叶叫“桑叶”，这五光十色的丝线，是给天帝绣龙衣、给织女织云锦的。听后，阿巧真是大开眼界。

    阿巧住在山沟沟里，和白衣姑姑们一起采桑叶，一起喂天虫，一起抽丝线，日子过的很快活，一晃就是三个月过去了。

    这天，阿巧忽然想起了那同患难的弟弟，叫弟弟也到这里来多好！第二天天刚亮，阿巧来不及告诉白衣姑姑，就自顾回家去了。

    临走的时候，阿巧还带走了一张撒满天虫卵的白纸。另外又装了两袋桑树子，一路走，一路丢，心里想：明天照着桑树子走回来就好啦。

    谁知，阿巧回到家里一看，爹已经老了，弟弟也长成小伙子啦！父亲见阿巧回来了，又高兴又难过的问：

    “阿巧呀，你怎么去了十五年才回来？这些年你在哪里呀？”

    阿巧听了，就把怎样上山，怎样遇见白衣姑姑的经过告诉了父亲。左邻右舍知道了，都跑来看她，说她是遇上仙人了。

    第二天一早，阿巧想回到山沟沟去看看。刚跨出门，抬头望见那桑树子已化成了一道绿油油的桑树林，原来她丢下的桑树子，都已经长成树了，她沿着树林，一直走到山沟沟里。山沟口那株老松树，还是象把伞一样的罩着，再要进去就找不到路了。

    阿巧正在对着老松树发呆，忽见那只白头颈鸟儿又从老松树背后飞了出来，叫着：

    “阿巧偷宝！阿巧偷宝！”

    阿巧这才想起临走的时候，没有和白衣姑姑说一声，还拿了一张天虫卵和两袋桑树子，一定是白衣姑姑生了气，把路隐掉不让她再去了。于是，她回到家里，把天虫卵孵化，又采来嫩桑叶喂它，在家养起天虫来。

    从这时候开始，人间才有了天虫。后来人们将天虫两字并在一起，把它叫做“蚕”。据说，阿巧在半山沟沟里遇见的白衣姑姑，就是专门掌管蚕茧的蚕花娘子。


先蚕娘娘嫘祖

    茹之

    嫘祖是上古时期北方部落首领黄帝轩辕氏的正妃。她生了玄器、昌意二子。后来昌意娶蜀山氏女为妻，生高阳，继承天下，为历史上有名的五帝中的“颛顼帝”。但是嫘祖还是中国首位创制养蚕之法之人，被尊为“先蚕娘娘”。唐代著名韬略家、《长短经》的作者赵蕤所题唐《嫘祖圣地》碑文称：“嫘祖首创种桑养蚕之法，抽丝编绢之术，谏诤黄帝，旨定农桑，法制衣裳，兴嫁娶，尚礼仪，架宫室，奠国基，统一中原，弼政之功，殁世不忘。是以尊为先蚕。”

    在民间，流传着嫘祖如何发明养蚕之法的传说。

    黄帝战胜蚩尤后，建立了部落联盟，黄帝被推选为部落联盟首领。他带领众人开始种五谷、驯养动物、制造生产工具等，而将做衣冠的事情交给了自己的正妃嫘祖。

    在做衣冠的过程中，嫘祖和黄帝手下的另外三个人作了具体分工：胡巢负责做帽子；伯余负责做衣服；于则负责做鞋；嫘祖则负责提供原料。她经常带领妇女上山剥树皮，织麻网，并把男人们猎获的各种野兽的皮毛剥下来進行加工。很快，各部落的大小首领都穿上了衣服和鞋，戴上了帽子。但是嫘祖却因为劳累过度而病倒了，而且不想吃饭。周围的人都非常着急。

    一天，嫘祖身边的几个女人悄悄商量，决定上山摘些野果回来给嫘祖吃。她们尝了好多果子，都不好吃。快到天黑时，她们终于发现了一种白色的小果，没来得及品尝，她们就赶忙采摘带了回来。回来后，她们发现怎么咬也咬不烂，她们决定用水煮。可是煮了好长时间仍然煮不烂，一个女子随手拿起一根木棍插進锅里搅拌。搅了一阵，木棒上竟缠着很多像头发丝细的白线。女子继续搅拌下去，发现煮在锅里的白色小果，全部变成了雪白的细丝线，看上去晶莹夺目、柔软异常。她们赶快告诉了嫘祖。聪明的嫘祖详细查看了丝线，询问了白色小果是从什么山上、什么树上摘的。之后，她的心情好了许多，病也很快好了。

    病好后的嫘祖亲自去山上的桑树林里观察，终于明白了白色小果是一种虫子口吐细丝绕织而成的，并非树上的果子。嫘祖将这件事告诉了黄帝，并请求黄帝下令保护山上所有的桑树林。

    从此，在嫘祖的倡导下，中国开始了栽桑养蚕的历史。


傣族关于神造人的民间传说

    大陆学员

    很多民族都有神用土创造人类的神话传说，例如汉族有女娲造人的说法，傣族也不例外，一样流传着神造人的传说。

    傣族传说，天地刚刚形成的时候，地上只有光秃秃的土地和茫茫的海水，没有人类、动物和植物。天上更高的神便派出二位神带着仙葫芦来到地上。他俩把仙葫芦破开，把葫芦籽撒向天空和大地，天空就出现了日、月、星辰，大地就有了森林和其它各种植物。

    但地球上仍然没有人，于是二神仿照自己的形像用泥土捏成人，一个造的是男人，另一个造的是女人。神将生命、灵魂与活力赋予给男人和女人，让他们承受日光和风雨的洗礼，并让他们成为夫妻。

    泥人变成了活人后，最开始他们还不会说话，没有什么思想，神就教他们说话和思维，并给他们取名为“人”。从那时起，地球上就有了人，他们在神的指点下，逐步学会了劳动、生活和休养生息。

    接着，神又用泥巴捏造了象、马、牛、羊、猪、狗、鸡、鸭、虎、豹、狼、麂、鹿、鸟等数万种飞禽走兽，分别给它们取了名字，教它们不同的叫声，把它们放進了海洋和森林。从此，海洋里就有了鱼、虾、蟹、贝等水生动物，陆地上就有了各种各样的动物和昆虫。


檀君神话与朝鲜族的由来

    茹之

    朝鲜民族由何而来？在朝鲜族中，一直流传着檀君神话。檀君被视为朝鲜族的祖先神。高丽僧人一然编写的《三国遗事·纪异》记载了檀君的由来。

    古时，有位天神桓知道庶子桓雄想下凡，于是就选定了三危、太白二地为其降生之地，并给了桓雄三个“天府印”作为天上神仙的标识。此后，桓雄率领三千人，下凡来到太白山顶的一株神檀树下，建立了“神市”，自称“桓雄大王”。他设置了“风伯”、“雨师”“云师”等官职，主管农业、疾病、刑罚、善恶等三百六十件人间大事。

    当时，有一熊一虎同住在一个山洞中。它们来到桓雄大王面前，请求大王把它们变成人。桓雄大王就给它们一炷艾和二十头蒜，叫它们吃下去，并且告诉它们：吃了之后躲藏起来，一百天之内不能见阳光。熊照办，于是只蹲了二十一天，就提前变成了一个女人；但虎没有照办，故未能变成人。由熊变来的女人没有配偶，就去祈求桓雄大王。桓雄大王就与熊女结婚，生下了王俭，即坛君（檀君）。

    檀君王俭，在尧帝五十年即公元前2333年即位，以平壤为都城，建立了朝鲜王国，在位一千五百年。后来他隐居在阿斯达为山神，活到一千九百零八岁。檀君就是古朝鲜的开国君主。

    朝鲜族民间故事讲述家黄龟渊所讲述的《檀君神话》基本上与《三国遗事》记载类似，但故事情节更具体、完整，他将三危、太白解释为中国甘肃的敦煌南部和长白山。

    从檀君神话，可知朝鲜族的祖先乃是下凡的神仙，其所创造的一切又怎能没有神迹？此后的朝鲜人，祭祀的神灵一直是檀君。


满族的来历

    茹之

    很久以前，在东北的长白山有一潭，今人称作天池。池水十分清澈，加之四周高峰林立，风景非常秀美。一天，三位仙女来到池中洗澡。大姐叫恩古伦，二姐叫正古伦，三妹叫佛古伦。洗完后，她们正准备披衣，突然一只喜鹊口衔红果放在佛古伦的衣服上。佛古伦看见后，爱不释手，不小心将红果吞入腹中，因此感而成孕。

    不久，佛古伦生下了一个男孩。这个男孩生下来就能说话。没过多久，就已长大成人。佛古伦对儿子说：“你是奉天命来到人间的，上天生你，就是命令你去平定乱国。”她还把自己的来历以及吞红果后怀孕生子等事情，告诉了儿子。接着给了儿子一只小船，让儿子顺流直下，而佛古伦则腾空而起，回归天国世界。

    佛古伦的儿子按照母亲的指示，乘着小船，来到了有人居住的地方。他来到岸上，折树枝为椅，独坐其上。当时在这个地方居住着三个部族首领，为了争得上峰，整日争斗。当佛古伦的儿子上岸时，正好被一个担水的人看见。担水人回去告诉正在争斗的三个部族的人们，称自己在岸边看到一位奇人。人们立即停止了争斗，来到岸边观看，果然有一个与众不同的人坐在那儿。人们非常惊奇，便询问他的来历。他说：“我是天女佛古伦所生，姓爱新觉罗，名叫布库里雍顺，上天生我就是来平定你们的纷乱的。”他又把母亲告诉他的话述说了一遍。人们非常高兴，抬着布库里雍顺回到住地，并推举他为国王。

    自此这个地方战乱平息，人们安居乐业。这个国家号称“满洲”，布库里雍顺是这个国家的缔造者。


“敖包”的由来

    茹之

    蒙古族有一个风俗，就是祭敖包。什么是“敖包”？“敖包”是蒙古语音译，意思是“堆子”。《清会典》说：“蒙古游牧交界之所，无山无河为志者，垒石为志，谓之敖包。”它通常用石头、石块垒起来，也有用土堆起来的，还有用柳树枝条围建的。

    “敖包”大多数都筑在山顶或丘陵上，一般呈圆形，高约数丈，顶端种有柳树枝条或者榆树枝条；此外，在敖包顶上，一般都插有三根“玛尼杆”，挂着部落的旗帜，正面紧靠敖包安放着一把明晃晃的三股钢叉，包前有石制的贡桌。

    关于“敖包”的由来，在蒙古族牧民中流传着许多美好的传说。

    比如在内蒙古希拉穆仁草原上，就流传着“红格尔敖包”的传说。传说有一个蒙古族牧民的母亲得了重病，无法医治。该牧民就徒步赶往圣山五台山，准备烧香拜佛，为母亲祈福。他一步一磕头，历经千辛万苦，终于到达了五台山。等他烧完了香拜过了佛，就一下子晕倒了。五台山上有一座神奇的敖包，里面的神佛感念他的虔诚，就将信徒供奉的食物放到了他的面前。

    牧民醒来后，认为佛祖真的显灵了，老母一定有救了，一下子便坐了起来。他将贡品包起来，快步的往家走。在漆黑的夜里，他迷路了。正在这时，一盏明亮的灯在他前面亮了起来，为他指路，这盏灯就是敖包里的神幻化出来的。在明灯的指引下，牧民很快回到了希拉穆仁草原。在红格尔山包上，那盏明灯突然站住不走了。当牧民回到家里，看见母亲已经完全康复了。

    第二天，牧民搀扶着母亲，来到红格尔山包上，用石块垒起一座敖包，取名叫做“红格尔敖包”，他希望让五台山敖包的神灵永远在希拉穆仁草原上安家。这一天，是中国的农历五月十八。从此以后，每年的这一天，牧民和他的孩子都来祭祀红格尔敖包。

    研究者认为，“敖包”大抵分为四种类型：一种是用来标明旗（县）、省界的界标；一种是幸福为了镇鬼敬神、保佑旗民平安幸福而设置的；一种是用来安葬苏木达日嘎（乡一级的长官）、扎萨克（旗长）、英雄、名人、活佛、喇嘛的；最后一种是作为道路的标记用的。

    不过，“敖包”在草原人们的心目中，一直具有神圣的位置，象征着神灵在其位。人们每逢外出远行，凡是路经有“敖包”的地方，都要下马向“敖包”参拜，祈祷一路平安；还要往“敖包”上添加几块石头或者几捧土，然后才跨马上路。牧羊人在放牧时路过这里，总要往“敖包”上添加一块石头，以保佑人畜两旺。

    祭敖包的历史十分悠久。《汉书·匈奴传》记载：“岁正月，诸长小会单于庭祠。五月，大会龙城，祭其先、天地、鬼神……”蒙古人祭敖包就是延续这种古俗而来。大概在清朝时期，“祭敖包”的习俗才固定在每年的农历五月中旬，一般持续三四天。远近牧民，都要来参加，还要请众多的喇嘛诵经，如同过节一样，非常热闹。据说，吃了祭品，人会得到福气。


目录

前言

神话与仙佛传说
上古华夏逐共工(1)
上古华夏逐共工(2)
上古华夏逐共工(3)
伏羲教人捞鱼的传说
神农尝百草
天梯
“绝地天通”的传说
大禹与淮河
幻人
小人国
大人国
长寿国
“刑天”的含义
在空中飞翔
弥勒佛的传说
水月观音的由来
鱼篮观音
施药观音的来历
三面观音的来历
杨柳观音的来历
神女瑶姬的传说
门神钟馗
火神
黄鹤楼与仙人
那吒
千里眼和顺风耳
哼哈二将
夜游神
牛王的传说
山神
孟婆神和孟婆汤
黄河之神巨灵
树神
花神
三文钱救了一方百姓
“佛光”的由来
四弟子得衣钵
三眼泉水的来历
仙洞
风吹石碾·淘龙滩儿求雨
孙思邈与龙宫仙方
神机妙算的刘基
预言《烧饼歌》的由来
刘伯温的散财之道
刘伯温嫡系后裔忆往事
正说法海和尚
安史之乱及郭子仪平叛的来历
诸葛亮拜师的故事
诸葛亮的鹅毛扇
朱洪武、马娘娘及明朝的来历
一个老道长的故事
仙姑娘娘的故事

民俗传说
“月下老人”的来历
满族女子穿“寸子”鞋的由来
神龟与龟趺
为何用铁牛石鸡镇洪水
风水先生
“中国结”的寓意
“二月二龙抬头”的来历
过年的传说
爆竹的由来
“腊八粥”的由来
桃符避邪
“寿比南山不老松”的寓意
贺寿之时为何用桃
“太岁头上不可动土”的由来
“七夕”夜上瑶池 听织女说原委

山岳传说
骊山的由来
神山“蓬莱”
为什么恒山没有山门？
武夷山的传说
金鸡岭、凤凰山的传说

地方风物、人物传说
金甲神和天津城
北京城－八臂哪吒城
五仙赐谷　始有羊城之称
秦皇岛的由来
油条的来历
赵小二送神灯
黄鹤搂的传说
老天有眼
财主与乞丐
石牛的传说
鸡下蛋还债的故事
财神与土地
舍身崖的故事
鬼火、蚂虾精和筛子湖
思德桥的故事
恩怨寺的故事
“乞丐命”荣升状元郎，“状元命”沦落阶下囚
“不讲天理，没有良心”的来历
赶考路上救妇人的状元郎
白龙洞的故事
八卦田的故事
飞来峰的传说
将稻穗扶起的瞬间
金凤、玉龙与明珠的故事
金牛湖的故事
长虹卧波的来历
巢湖的传说
来历不正的豆腐桥
梅花碑的传说
鲁班师徒的石香炉
鲤鱼跳龙门的故事
棋盘岩的传说
启明星·宝叔塔·初阳台
老鹰抓小鸡
龙井十八棵御茶的传说
六和填江的传说
钱二王射潮的故事
秦桧之臭
孝子与鱼的故事
微山湖的传说
蜘蛛·小伙子·定风珠
荷叶村
旱天为什么变的没有露水了？
杨柳颠倒的故事
五彩城的传说
不听神言遭劫难
龙涎泉的传说

器物、花草传说
破山剑的传说
干将莫耶的雌雄剑
杆秤的传说
扇子的由来
不死草
玫瑰传说
菊花仙子的传说
水仙花的传说
茉莉花茶与“报恩茶”
去风丹
仙草“何首乌”
应声虫和雷丸
蚕的传说
先蚕娘娘嫘祖

少数民族传说
傣族关于神造人的民间传说
檀君神话与朝鲜族的由来
满族的来历
“敖包”的由来


民间传说

点击封面进入