《论语》精解(下)

此网页使用了框架，但您的浏览器不支持框架。


目录

序言

卫灵公第十五
有教无类
不曰「如之何」者
一以贯之
君子求诸己
学与思
君子固穷
无求生以害仁
言忠信，行笃敬
知者不失人亦不失言
工欲善其事，必先利其器
君子义以为质
颜渊问为邦
如有所誉，其有所试
己所不欲，勿施于人

季氏第十六
善人难得
君子有九思
君子有三戒
君子有三畏
为学四等第
益者三友
修文德以来之
问一得三
时然后言
益者三乐

阳货第十七
乡愿，德之贼也
鄙夫可与事君也与哉
小人学道则易使也
六言六蔽
夫子将仕矣
古今民之三疾
吾岂匏瓜也哉
色厉而内荏，犹穿窬之盗
恭宽信敏惠
性相近，习相远
学《诗》
道听而涂说，德之弃也
子欲无言
君子亦有恶

微子第十八
无可无不可
直道而事人
往者不可谏，来者犹可追
天下有道，丘不与易
子路遇丈人
殷有三仁焉

子张第十九
夫子之墙
仲尼，日月也
大德不逾闲
博学笃志切问近思
执德弘，通道笃
士见危致命
君子学以致道
小人之过也必文
日知其所亡
子夏之门人问交于子张
学而优则仕
君子之过
哀矜勿喜
君子有三变
君子信而后劳其民

尧曰第二十
君子知命
二帝三王之道
屏四恶
附录：《论语》

【卫灵公第十五】～【尧曰第二十】


序言

    《论语》精解 序

    《论语》是儒家著名的典籍，书中记载的多是孔子及弟子与时人应答的话语，为孔子弟子及再传弟子们整理编纂而成。

    《论语》二字，乃论道之语的意思，内容有很多关于立身行事的古训，不论是政治教化、个人修养、道德规范、教育、哲学等方面都平易精要恳切，称得上是一部人生智慧的宝典，因此无论古今，《论语》都是一部人人必读的宝典。

    鉴于此书对于修身治国与道德涵养极具参考价值，正见网教材小组编辑特别精选二百余篇的篇章，分上、中、下三册，针对篇章内容做细致的分析与探讨。除了让读者能优游于古人典籍的丰富内涵，希冀启发读者延伸思考，启迪现代人被尘封已久的纯净心灵，并透过古人善良传统文化的陶冶，自觉的找回纯真的本性。

    此外，本书透过深入浅出的说明及相关文章故事的选读，让读者不受时空的隔阂，涵泳于古典优良文化之中，开启生命的正见与善根，活出现代人应有的道德精神与希望。欢迎各界先进能不吝予以指教，让我们一同为中华民族文化的深耕与发扬共尽一份心力！

    正见网教材编辑小组敬上


有教无类

    【原文】

    子曰：「有教无类(1)。」(《论语·卫灵公第十五》)

    【注释】

    (1)类：区分族类，例如贵贱贫富等。

    【语译】

    孔子说：「我施教的对象，没有贵贱贫富等的分别。」

    【研析】

    孔子「有教无类」的原则，打破「学在官府」的垄断局面，适应「士」阶层兴起、文化学术下移的历史潮流。他认为人的品行可以透过教育学习而改变，凡是愿意来学的，不问家世身分，不分贵贱贤愚，也不分族类，不分老少，一律施教。孔子十五岁立志向学，三十岁开始在杏坛收徒讲学，一生曾教导过三千多人，不但教平民，女孩子、厮仆也都教过，也有出身穷困的弟子，如子路、仲弓、原宪等，也有贵族弟子，如孟懿子、南宫敬叔等。孔子将礼乐教化向所有人敞开，配合「因材施教」等教学原则，学有专精的有孔门四科十哲、七十二贤人，开中国古代私学、平民教育的先河，也奠定了中国传统教育的基本思想，但他认为自己只不过是「学而不厌，诲人不倦」而已。

    孔子虽然没能广泛实现小康、大同的政治理想，但也实现了「有教无类」的原则，没有分别心，只要对方愿意，就无私无我利他。这样的心性修养，体现的是宽容大度、真心为别人好、默默牺牲奉献、无怨无悔，这让人想起天地无私，默默无言，生养万物，却是人们不可或缺的。我们对天地、对君子那崇高的精神，「自强不息」、「 厚德载物」的德行，能不敬重吗？

    【延伸思考】

    1、「有教无类」虽然表现在教育领域，但这种心性修养，如果表现在其它方面，也能缔造不同凡响的辉煌。不平凡的心性修养，表现出来的言论、功绩或德行，都能成为人们参照的典范，古人讲：「立德、立功、立言」，还是最看重道德修养，那是能成就好事、利益他人的根本。所以你认为孔子为何能做到「有教无类」，而且成为后人的典范呢？他最主要是要教导人们什么？

    2、无分别心，一视同仁，依照适当的方式善待所有人，是一种高尚的境界，但是一般人无法体会这种状态，还容易误解，甚至以为是不伦不类了。例如：人和动物是不同种类，无分别心，是合乎道德、宇宙原理的，而爱自己的宠物和人一样对待，是违反道德、宇宙原理的，那不是无分别心的表现。又例如：夫妇有别是人伦，我们能用一样的方式对待男人和女人吗？这算是无分别心吗？所以你认为无分别心、「有教无类」的真正意思是什么？

    【阅读资料】

    自强不息和厚德载物

    「自强不息」和「厚德载物」出自于《周易》。《周易》记述天地、阴阳、宇宙、社会和人生规律，被儒家奉为「经之首」。

    在儒家看来，天地的精神主要是：「天行健，君子以自强不息」，「地势坤，君子以厚德载物」。「自强不息」和「厚德载物」是君子应该学习和具备的精神、德行，君子之所以能像天地无私，造福人民，成就好事，就是因为君子能「天人合一」，道德修养能效法天地，甚至与天地齐高，与天地合一的水平，这样的道德水平，心性修养的境界，怎么会对人分别对待呢？就因为无私、无分别心，所以君子能宽容大度，能成其大。

    干卦的「象辞」说：「天行健，君子以自强不息。」干即健，它是天德，其性质是阳、刚、动；干卦表明了天创造万物的必然性，是决定世上一切的命运。可见，这里「自强不息」的含义就是对生命的体会，表示人要有坚强的意志，坚韧不屈的精神。

    坤卦的「象辞」说：「地势坤，君子以厚德载物。」坤即顺，它是地德，其性质是阴、柔、静。坤卦表明了大地是资生万物的载体，以无限宽广的胸怀和无比肥沃的土壤养育了世间的一切，表示人要有宽容、博大的胸怀。

    《周易》的「三才」观，在天、地、人三者的关系中，人是天地造化的杰作，天生人，地养人。相对于天地而言，人在形体上何其渺小。但是，人可以取法天地的精神。

    我曾经从「我」出发，站在一般人的思想境界中，来研究《周易》。我对「自强不息」和「厚德载物」的理解，那时很肤浅，很肤浅，所以做事情，只想着尽量不求人，要「自强」，所以，我给人的印象是清高、个性强、争强好胜。我也知道对人要宽容，心胸要开阔，不要斤斤计较小事情。但是，如果对方对自己评价不公，有时也就忍不住，会指责对方。

    《周易》告诉了我们人类，天生人，地养人，天地有生养万物之功。相对于天地而言，人的形体何其渺小，人的生命何其脆弱，人的寿命何其短暂。我们人类生长在天地之间，天地生养了万物，也是为了我们人类的生存，我们人类要信神，要敬天地，人们常说的一句话：「受人滴水之恩，当以涌泉相报。」这是最基本的。就算人类不懂得「天人合一」，效法天地的道德，修养自己，人类也要尊重自然，爱护自然，自然和谐的生活在地球之中，这样人类才可能有美好的未来。


不曰「如之何」者

    【原文】

    子曰：「不曰『如之何(1)，如之何』者，吾末如之何(2)也已矣(3)。」(《论语·卫灵公第十五》)

    【注释】

    (1)如之何：指动脑筋去询问去思考「怎么办」。

    (2)末如之何：即「无如之何」。没有办法、莫可奈何。

    (3)也已矣：三个字都是语气词，连用是非常强调前面「吾末如之何」的确定语气。

    【语译】

    孔子说：「遇到问题也都不动脑筋去询问去思考『怎么办，怎么办』的人，我对他也真的无可奈何了。」

    【研析】

    人按照自己的意愿，自由地选择自己的未来，选择正法正道或者变异放纵，那都是自己的一念决定的。有的人不重视也不思考自己的选择、自己的一念能决定自己的命运，一味地在人情世故中去向外、向谁求这求那，不实实在在问问自己该「怎么办」，怎么明白道理、修养心性、纯净一念、区分善恶好坏，而迷失在向外求、依赖别人帮助，这样就容易误入歧途，甚至被什么主宰着、安排着、支配着、纠缠着、控制着，而麻木着，最后是再也不闻不问不知不觉不听不信什么了。

    生命如果没有主张没有看法，不敢自己思辨，就只能跟随主宰者的脚步，就像不是自己活着一样，而这样的主宰者往往是邪恶的，当然也不准让被主宰者发现问题，被主宰者更不可能想「怎么办」了，这样的生命不珍惜自己，很容易成为邪恶的帮凶，已面临致命的危机，处在被淘汰的边缘了，已经快没希望了。

    【延伸思考】

    1、「生于忧患，死于安乐」是说：人往往在忧患中能发愤图强而得以生存，处于顺境则容易沉溺于安乐而招致灭亡。太苦的环境人们受不了，自然会想停歇下来，危害不大，但却能锻炼自己的意志；而安逸享乐的生活，却是人们追求不放的，它为什么是真正无形的杀手、慢性的毒药呢？

    【参考】

    安逸享乐走到极端，是很危险的，人们也不容易察觉安逸享乐的危害，一味地追求，处于极端也很难察觉。太安逸享乐，思想就会变得很肤浅，甚至无法思考问题了，太看重物质享乐，就远离了精神思想，想什么都觉得很伤脑筋，什么也不明白了，生命是真正在堕落，甚至埋葬在科学文明和欲望堆里去了。

    2、现代教育注重创意、能力等，认为学生应该有在生活中发现问题、解决问题的能力。虽然现代科学确实发现了、解决了一些问题，但也制造了更多问题，而且积累了更多发现不到、解决不了的问题。试问有多少人想过「如之何」？

    想想看：人们如果不肯解决根本问题：「看重科学，忽视道德」。视而不见，又不想想「如之何」，那么人类最终的命运，是不是也将像孔子所说的「末如之何」呢？

    【阅读资料】

    致命的观念

    有些不好的观念真是要命，为什么呢？要说原因呢，万万千千不容易说清，只有简单说了。

    听说天国到处是金灿灿的，连块石头都找不到，如果天国是人们原本美好的家，现在许多人只相信实证科学，以眼见为凭，不相信有天国，这个不相信，会使人流浪轮回到几时呢？这可能也是致命的。

    听说水是生命的源泉，能洗净沙尘，循环往复，生命得以生生不息，如果人类不能正确了解和使用水、空气等物质资源，因为不正确的社会导向，造成难以补救的破坏和污染，这样的观念导向对人体生命也是致命的。

    现代一些人强调观念的艺术，从表像解构之后重新组合成新作品，认为是创意无限，深入探索，甚至这样教育下一代，还将这样的观念应用到动植物的基因改造、新种杂交培育上，如果人类不能正确了解宇宙生命和万事万物的奥妙，而以造物主自居，搞乱常伦和生态体系，这对人类会不会也是致命的呢？

    社会上不好的观念积累太多了，只举冰山的一角，纷乱繁杂的一切人情事物景象的背后，往往都带有人本身不好的想法和观念，人们透过感官，可能每天都在接收外在的这些信息，在大脑记忆的同时也接收了其背后不好的观念，而这些观念可能都夹杂许多对于名利情之类强烈追求的各种心、各种欲望，长久下去，人们也会受影响而生出一些个执着心，随着人类社会的发展，在名利情的执着和各种欲望的强化带动下，时代越走偏，观念越低下，观念的形成和演变随着人类的发展在演变、在沉积，而这所谓的「发展」，破坏力越来越强，人类一些不好的观念越来越多、越来越致命。

    那么到最后会如何呢？有毒的、致命的、失序的、腐烂的、败坏的、致癌的、邪恶的、狂乱的动植物、物质资源、人造产品、想法等会越来越多，聚集成为一种毁灭人类、毁灭宇宙的威胁，诞生一股反宇宙的黑暗势力，那时候几乎那邪恶势力的一切观念都是致命的了，如果哪个生命还在其中，还是它组成的一个粒子，想想看就算天地不灭它，它自己都得自毁了，宇宙运行在繁荣着生命，它反宇宙，它是致命的，那不就是自取灭亡了吗？形式例如是致命的瘟疫或是什么的。

    做为一个人，顺应宇宙的天理，清除不好的观念污染，就是在维护、爱惜着自己的生命；作为社会中的一分子，为了社会稳定，不要随波逐流，不要违心地助长社会歪风，那就在围堵不好的观念扩散。面对种种邪恶歪风，变异乱象，人们是不是应该省思自己，远离一切邪恶？

    那些致命的观念，发展到最后还包括什么呢？不思考一切、不相信一切、不听不看一切、不知不觉一切、斗争一切、质疑一切，只接收邪恶的一切，把各种致命的观念装得满满的，只知道邪恶说的那一套，只会用邪恶那一套致命的观念思考，想想这可不可怕？例如大海啸、大瘟疫、大灾难来了，不知不觉不听不看不敢相信自己，要去听邪恶说什么才行，这不就是邪恶毁灭着自己的同时在毁灭着它的跟随者吗？这不就是宇宙淘汰不可救药的生命的一种方式吗？

    遇到问题如果连「怎么办」都没想到，还不闻不问，长此下去，是不是很危险？


一以贯之

    【原文】

    子曰：「赐也！女(1)以予(2)为多学而识(3)之者与(4)？」对曰：「然，非与？」曰：「非也。予一以贯之(5)。」(《论语·卫灵公第十五》)

    【注释】

    (1) 女：同「汝」，你。

    (2) 予：我。

    (3) 识：音「志」，通「志」，记忆、记住。

    (4) 与：音「鱼」，同「欤」。置于句末，表示疑问、反诘的语气。

    (5) 一以贯之：和「道以一贯」相似，即以一个至简至易的根本道理从上到下贯通到万事万物。

    【语译】

    孔子说：「赐啊！你以为我是学习了很多，然后才一一记住了学问和道理的吗？」子贡回答：「是啊，难道不是这样的吗？」孔子说：「不是啊。我是以一个至简至易的根本道理从上到下贯通到万事万物的。」

    【研析】

    子曰：「参乎，吾道一以贯之。」曾子曰：「唯。」子出，门人问曰：「何谓也？」曾子曰：「夫子之道，忠恕而已矣。」(《论语·里仁 》)意思是说：曾子以为孔子的儒道可以简约为「忠恕」而从上到下贯通起来。就好比具有真诚、善良、宽容谅解这些特质的人，他们在各种场合，都能有多样而不同但又适宜的表现。

    生命最可贵、最根本的先天本性，是本来就具备完善的，只是在后天社会中被污染覆盖未能显现而已，只要启悟先天本性，从内心觉悟、识得本性，自然知道该怎么除去后天的蒙尘和污垢，而这就是学习道理并且修心养性的过程。「多学而识之」只是从小大脑空白时，要在充满后天观念的社会中充实、丰富起正统的思想，以便为日后能明白道理打基础。到了真正明白道理之后，就是要修心性返本归真了，往先天本性返，这时「多学而识之」的后天学习方式反而成了阻碍了。

    因此本文要旨大致在说明：先天和后天、简易和复杂、本性和学识，这些不同的向度存在着：「先天简易的本性，循着根本道理，往下贯通到人世间后天复杂的学识和万事万物」这样的关系。一个人在追求后天复杂的学识，或者在舍弃后天复杂的学识并且修养心性，其实就是他在认识社会、沉浸在社会中，或者从社会中升华、出污泥而不染的过程。孔子可能意在点醒子贡：要转变后天在常人社会中养成的观念，真正领悟道理，修养心性了。

    【延伸思考】

    1、学习法理、道理才能懂得返本归真的方法，针对自己的心性下功夫去修正，诚意正心，然后识得真心本性，才能走向返本归真、得道、圆满。古人很好道，所谓「朝闻道，夕可死」，明白了正道，转变自己的思想，归顺正道，生命的未来也就可以安心走正了。说说看：自己愿意闻道吗？曾经寻寻觅觅过人生的归宿吗？社会很乱、人生很不如意，有想过要返本归真吗？

    2、社会中的专家，知识很丰富，还有人很会做研究、做学问。这些知识学问和孔子讲的「吾道一以贯之」、老子说的「道可道，非常道」有什么不同？为什么孔子和老子都很难把「道」和「一」说出来？是不是意味着「道」、「 一」根本和人类社会中的知识学问完全不是一回事？

    【历史故事】

    正心诚意始得道

    陈安世是京城人，被权叔本家雇用，他为人慈善厚道，走路时如果遇见禽兽，他就躲到道旁，不惊动它们，从来不踩死一只小虫，也从不杀生。

    他的主人权叔本非常爱好修道成仙的事，自己修道。有两位神仙假托为书生，常跟着叔本漫游各地以考察他，但叔本不知道这两位书生是神仙。时间长了，叔本对二位书生就有些怠慢了。

    陈安世十三岁时，有一次叔本在家里吃美味的食物，两个书生来到门外，问陈安世叔本在不在家，安世说在家，就进去告诉叔本。叔本打算出门去迎接两位书生，他老婆一把拉住他说：「两个饿急了的书生，又要来咱家饱餐一顿，别理他们！」

    于是叔本就让安世出门去对书生说自己不在家。两位书生说：「你刚才明明说他在家，现在又说不在，这是怎么回事呢？」陈安世说，「是主人让我这样说的。」两位书生见安世这样诚实，就说「权叔本这人修道好多年都很勤奋，但我们两人来考察他，他却懈怠了，这是他自己失去了得道的机会，快要成功时却失败了。」接着就问陈安世：「你贪玩吗？」安世说：「我不爱玩。」又问：「你喜欢修道吗？」安世说：「我爱好道术，但是不知道该怎么做。」两位书生说：「你如果真的爱好道术，明天早晨在路北的大树下等着我们。」

    安世记住了，第二天很早就到大树下等着，一直等到太阳落山，也不见一个人来，就打算回去，说：「书生一定是欺骗我呢！」没想到两个书生突然出现在他身边，喊他说：「你怎么来得这么晚呀？」安世说：「我早就来了，一直没看见你们呀！」两个书生说：「我们就坐在你身边嘛。」两位书生约会了安世三次，安世三次都是早早就来等着。二位书生经过考验，知道安世可以受教了，就给了安世两枚药丸，并告诫说：「你回去以后，不要再吃饭，睡觉也单个儿睡在另一个地方。」安世遵照二位书生的话做了，二位书生就常到安世住处来。向他传授成仙的秘诀和心法。

    权叔本奇怪地说：「安世一个人住在空屋子里，怎么常听见他和别人说话的声音呢？」权叔本一进他屋里，看不见有什么人在那里。就问安世道：「我刚才听见你屋里有好几个人说话，现在却看不见有人，是怎么回事呢？」安世回答说：「是我在自言自语。」叔本发现安世不吃饭光喝水，而且独自住在别处，疑心他不是个平凡的人，自己知道自己做错了，失去了得道的机会，就感叹地说：「一个人有无道德修行不在年纪大小。父母生了我，但没有师长的指点我就不可能得道长生。先得到道术的，就是我的老师。」于是叔本心甘情愿地给安世当徒弟，每天向安世跪拜求教，为安世清理打扫房间。后来安世修炼成功，白日升天成了仙，临升天之前，安世把修道的秘诀传授给叔本，叔本也得道成仙，升天而去。

    这个故事告诉我们只有正心诚意才能真正得道。权叔本修道多年却因不能始终如一地诚恳对待他人，最后关头懈怠了，失去了得道的机会。陈安世在考验中，自始至终心正意诚，可以从早晨一直等到太阳落山都无怨言，而且接连三次都如此。真是难能可贵！也只有这样的人才能得道成仙，升天而去。

    (出自《太平广记》第五卷)


君子求诸己

    【原文】

    子曰：「君子求诸己(1)，小人求诸人。」 (《论语·卫灵公第十五》)

    【注释】

    (1)求诸己：求，要求。诸，之于。求诸己，即反求诸己；哪儿做得不对，从自己内心去查找原因，要求自己做好，从而修正自己。

    【语译】

    孔子说：「君子哪儿做得不对，会从自己内心去查找原因，要求自己做好，从而修正自己；小人则是向外去查找原因，要求别人做好。」

    【研析】

    孔子说：「躬自厚而薄责于人，则远怨矣。」 (《论语·卫灵公》)意思是说：多回过头来检讨自己的过错(反躬自省)而少责备别人，就能远离怨恨了。如果世人能注重自己的品德修养，勤于改正自己的心性缺点，管好自己，碰到什么不如意事，就不会一味地往外推责任、苛求别人、管别人，反而会体谅别人、宽恕别人。这样自然能减少很多纷扰和怨恨。

    发生冲突矛盾、出现麻烦事，为何要找自己的原因、修正自己呢？其实冷静地想想：真有心要升华自己的话，从千变万化的人情世故中，抓住不如意事发生的瞬间，去领悟因果关系，不也是绝佳的、难得的机会吗？就算不是我们的错，养成「凡事先找自己的原因」这样的习惯也是自我负责的态度。

    但绝大部分的不如意事，都有自己的原因在里面，更多的是表面意识不到的深层原因，如果没有深入查找自己的修养，怎能发现不足、修正自己呢？自己的身体、精神难道不是个小世界吗？难道不是归自己管着的吗？那么自己遇到不如意事必有原因，怎能说没有自己的原因呢？自己思想意识中的不足，支配着偏差的言行，造成不好的结果，这其中的因果报应，就是自己修养的不足造成了不如意事。小人欠缺查找自己的修养，意识不到自己的不足，当然就会盯着别人的不足，一味地要求别人了。

    【延伸思考】

    1、想想自己遇到不如意事的第一反应，是习惯盯着别人的不足，查找别人的原因，或者是先查找自己的原因呢？如果还做不到「求诸己」，想想看应如何扭转这样的惯性反应和根深蒂固的观念？

    2、现在有许多人无法对自己的言行负责，习惯推卸责任，学校想培养学生自我负责的态度，也常感到很困难，想想看：为什么要不重德的人自我负责，是那么遥不可及？

    【阅读资料】

    反求诸己(一)

    在很久很久以前，因为有许多猛兽出没在人们生活的环境周围，因此大家就组成部落，共同防卫，没想到，赶走野兽，水灾却又淹没了人们住的草屋，大家都不知道怎么办。

    有一个聪明的人叫大禹，他使用「疏通」的方法，经历了十三年，才逐步将漫天大水化为小河，百姓的生活又恢复了平静。

    大禹治水成功，百姓们都高兴极了，因为他们又可以恢复正常的生活了，许多诸侯认为他是明君，于是前来归顺。

    一天，诸侯中的「有扈氏」因故起兵叛变，于是大禹便派他的儿子伯启去制服他。两方大军在「甘」这个地方打了起来，伯启的部队大败而逃。

    跟在伯启身边的将领们要求伯启稍做整顿后再出兵还击。

    「不用再战了！」伯启摆摆手说。

    将领们都觉得奇怪，伯启为什么说不用再战了呢？

    「有扈氏扰乱老百姓的生活，我才奉命来围剿他。大家想一想，我的地盘不比他小，率领的部队也是最精良的，结果我却不能完成任务。这是什么原因呢？」

    伯启顿了顿，说：「因为我还有需要改进的地方，譬如我没有以身作则带领属下，管教部属的方法也不如他。所以，如果我要让老百姓恢复安居乐业的生活，我必须先纠正自己的错误。」

    此后，伯启认真要求自己，与一般的兵士一同作息，天还未亮，就起来操练，生活变得朴实，并选用有品德和才能的人来商讨国家大事。有扈氏从其它诸侯那里知道了伯启的改变，不但不敢举兵来犯，反而带兵前来归顺了。

    反求诸己(二)

    「射者，仁之道也。射求正诸己，己正而后发；发而不中则不怨胜己者，反求诸己而已矣。孔子曰：『君子无所争，必也射乎！揖让而升，下而饮，其争也君子。』」 (《礼记·射义》)

    意思是：作为射手，讲求仁之道。射箭时，要求射手本人身心端正，身心端正后才把箭射出。射不中，不怨别人比自己优胜，反而应自我反思。孔子说：「君子间没有什么可争的事情。如果要争的话，必定是比试射术。比试前，互相谦恭有礼；比试完毕，也是如此，大家相互敬酒，即使比试也符合君子相处之礼。」

    这是关于射箭的礼仪：射箭的时候，必须先端正自己的姿势，一切姿势预备好之后才发射。如果没有打中目标，也不可以埋怨技术胜于自己的人，应该反过来检讨自己，再加强改进。

    我们无论做什么事，都应该要先要求自己，找出自已本身的缺点，努力加以改正，只有抱持这种态度，才能够把事情做好。而能够这么做的人，我们就说他能「反求诸己」。


学与思

    【原文】

    子曰：「吾尝(1)终日不食，终夜不寝(2)，以(3)思，无益，不如学也。」(《论语·卫灵公第十五》)

    【注释】

    (1)尝：曾经。

    (2)寝：睡觉、卧息。

    (3)以：目的在于。

    【语译】

    孔子说：「我曾经整天不吃饭，整晚不睡觉，目的在于思考，结果并没有什么好处，还不如去学习。」

    【研析】

    「学而不思则罔，思而不学则殆。」(《论语·为政》)意思是说：光读书学习而不思考问题就会迷惘，光思考空想而不读书学习就会疑惑而不能确定。以古代学习正统文化经典而言，一方面是要充实纯正的思想，另一方面也是因为自己的思想境界不如有些经典的思想内涵。如果没有文化经典的指导，在自己的思想境界中无论再怎么思考也难升华上去；但反过来说，如果只有学习经典而没有去思考和对照自己的心性、修心性，那么自己的心性和思想境界也难提高，这样下去，再怎么学习经典也很难领会经典更深的内涵。

    所以只有学习经典，明白了道理，经过思考，以自己的心性和思想对照经典的道理，发现不足之处将其修正，才能提高心性和思想境界，然后再看经典，就能领会经典更深的内涵，然后再修心性，一直这样坚持下去，才能持续不断提高，这样看来学和思哪里能分离或偏废呢？就本文而言，有些正统的经典有很深的内涵，适合一看再看，都能使自己的思想境界升华再升华，放着这样的经典宝书不看，光靠自己在想，是不是太可惜了呢？

    【延伸思考】

    1、我们常听说某些文化遗产是人类无价的宝藏，例如一些经书、经典，因为那都是高于人类的思想和智慧的结晶，也是人类的文明可以飞跃的凭借。

    想想看：唐玄奘去西方取经是不是带给古中国新的思想、灿烂的文化？如果现在世界上出现一部纯正的经书，是不是也一定可以缔造人类的新思想，开创新文化，带给人类高度的精神文明？大家是不是都将深受影响呢？

    2、有些人「饱食终日，无所用心」(《论语·阳货》)，孔子认为整天闲着没思考，还不如下下棋动动脑筋。也有些人爱思考，但总是动歪脑筋。为什么有那么多人懒得思考和动歪脑筋？这些人如果好好学习正统文化，会不会还是那样呢？这些人学习正统文化之后应该怎么做才能有所改善呢？

    【历史故事】

    陆九渊问天穷际

    这是宋朝时陆九渊的故事。陆九渊，字子静，他天生聪颖异于常人。年仅三、四岁时，有一天，他问父亲：「天和地是有穷尽的吗？」父亲笑而不答。陆九渊独自思考这个问题，到了废寝忘食的地步。

    后来，陆九渊上小学了，行为举止仍是异于常人。有一回，读书读到书中说：「上下四方曰宇，古往今来曰宙。」他恍然大悟，说：「宇宙之内的事，都是自己的分内的事，所以自己分内的事都叫做宇宙之内的事啊！」

    由此可以看出，陆九渊认为天地之内的事都是我们分内应尽的职责，而一生中没有尽到分内职责的人又是何其多啊！像有的人稍微有一点才华，就炫耀自夸，以为别人都不如他，其实这种人多半都是见识浅薄而狭隘的，很少有像陆九渊这样思想开阔、胸襟豁达而又好学的人。


君子固穷

    【原文】

    在陈绝粮(1)，从者(2)病，莫能兴(3)。子路愠(4)见曰：「君子亦有穷乎？」子曰：「君子固穷(5)，小人穷斯滥(6)矣。」(《论语·卫灵公第十五》)

    【注释】

    (1)在陈绝粮：绝粮，粮食用尽。指孔子一行人离开卫国后，受困于陈国、蔡国，有七日断了粮食(不火食)。

    (2)从者：从，音「粽」。随侍的人。

    (3)兴：音「星」，起来、起身。

    (4)愠：音「运」，怨恨。

    (5)固穷：安于贫困。

    (6)穷斯滥：穷，贫困。斯，就、则。滥，过度、失当。贫困就守不住心性，甚至言行失当了。

    【语译】

    孔子一行人在陈国断了粮食，随侍的人都饿病不起。子路心怀怨恨的来见孔子，说：「君子也有贫困的时候吗？」孔子说：「君子能安于贫困，小人一贫困就守不住心性，甚至言行失当了。」

    【研析】

    子曰：「君子谋道不谋食。耕也，馁在其中矣；学也，禄在其中矣。君子忧道不忧贫。」(《论语·卫灵公》)意思是说：君子谋求道德而不谋求生计。因为耕田也可能饿肚子；学道也可能得到俸禄。君子忧心大道不能行之天下，而不以个人的贫困为忧。君子为何能固穷？因为君子忧道不忧贫，君子的价值体系、衡量标准是以正法正道为大，摆在第一位，所以贫困算什么呢？不以为意。君子心领神会深层的道理时，还可能表现乐以忘忧、忘形忘我、自得其乐的状态。

    在修养心性的过程中，人总是在矛盾、困难中，发现自己的不足，找出自己还有哪些造成问题、痛苦的根本原因，领悟其中的道理，修去自己的执着。越是困苦、激烈的冲突，越是能显出修养的深浅，越是能看出修养的差距、心性的高低，所以也是难得的机会。同时也能暴露出修养不足者的种种人心、顾虑和人情，那都是不能「固穷」的原因，子路则表现还有怨气和难以理解「君子亦有穷」这样的考验，他可能不明白君子还能提高、还能升华，还得有体现伟大境界的机会，还得有让人见证历史上邪的总是不能容善的，邪的总要打压善的，邪的总要害善的，但最后又邪不胜正的道理，因为邪的永远只是为了彰显、成就善的，充当一个道具、陪衬和丑角而已。

    【延伸思考】

    1、烈火辨美玉、疾风知劲草、板荡识忠臣、乱世见忠贞、路遥知马力、事久见人心、时穷节乃见，这些意思都相近，比喻遭事变考验之后才知节操是坚贞的或者易变的。只有在艰困的环境中，才能考验出一个人的气节，而能从恶劣环境中胜出的，才是不朽的贤良典范。试举一个这样的历史人物，和大家分享其伟大的事迹和德行。

    2、如果有人把正道看得比生命重要，他会坚守正道，不违背维护正道的意志，就算失去生命也在所不惜的，如果连失去生命都不在乎，他还怕什么？如果他不怕邪恶，这样的正气、刚强的意志，鬼神、邪恶是不是就要怕他了？这样的人是不是很难得？想一想正道是不是真的比生命重要？文天祥他做到了舍生取义，可是当时的官员大多还是选择保住身家性命、贪生怕死，这些人到底怕什么？

    【历史故事】

    君子固穷

    《史记·仲尼弟子列传》载：原宪居住在鲁国时生活贫穷，房屋简陋、门窗不全，遇雨漏水，他却端坐在里面鼓琴。接待子贡时，他头戴破帽，脚穿破鞋，拄着木杖倚在门边。子贡问：「先生生病了吗？」原宪答道：「我听说，没有钱财叫做贫，学道而不能去实践者才称病。我现在是贫，不是病。」

    南宋的刘少伯，小时候很贫穷。后来担任武陵太守，却更加贫穷。曾有一次，他在家中盘算着钱财问题的时候，突然看见旁边有一个鬼在拍掌大笑。刘少伯叹道：「贫穷本来就是命定的，我却不懂，现在被鬼耻笑了。」于是不再盘算，仍然守穷。

    常言道：「死生有命，富贵在天。」孟子说：「贫贱不能使他改变志向，这才叫大丈夫。」面对贫穷时，能做到像孔子的弟子颜渊那样，箪食瓢饮仍能安贫乐道的，才是真正的君子。

    赵惟则弃宅

    五代的赵惟则为人廉洁自处。干佑年间，惟则在开封租了座宅子居住。过了一年多，有一个老人来叩门，惟则接待了他，老人说：「我曾经是这座宅子的门守，契丹人来犯时，主人和我在宅中深夜掘地，藏了几瓮金银。兵火之后，主人故去，再没有人知道这件事。今天我来，想告诉大人那个藏金处，只希望大人能以少许赐我，以救朝夕。」

    惟则听了很惊讶，想了一会儿，说：「很好，很好。宝物怎么可以轻取？请让我选一吉日，再叫你来取。」老人走后，惟则对家人说：「我平生不以财物自污，这不是来羞辱我的吗？这宅子不能再住了。」第二天，全家就搬走了。

    古人看见不义之事，觉得污了眼睛，听见不义之事，觉得污了耳朵。

    佛教中有一个故事：佛陀走在路上，看见地上掉了一个包袱，说：「毒蛇，毒蛇。」就走过去了。一个农夫听见了，扛着锄头去看，发现不是毒蛇，而是一个包袱，里面全是金银，高兴的拿回家去了。不想官府知道了，命令农夫将包袱上交，还怀疑没有全交，严厉追缴，那个农夫最后破了产。

    (出自《五代史补》)


无求生以害仁

    【原文】

    子曰：「志士仁人(1)，无求生以害仁，有杀身以成仁。」(《论语·卫灵公第十五》)

    【注释】

    (1)志士仁人：怀有大志和仁德的人。

    【语译】

    孔子说：「一位怀有大志和仁德的人，不会贪生怕死而损害仁德，只会不惜牺牲生命而成全仁德。」

    【研析】

    道德和生命孰轻孰重？人的元神不灭，在漫漫长河的生命历程中，同一个元神扮演过无数的生命，生死只是每个角色的始终，而元神这个真正的自我，却是本来就具备仁德的。如果人能由着理智清醒的元神主宰着，坚守正道，显露出本性，自然能以道德为重。生命固然也重要，也该珍惜，但真正的永恒，真正的自己，却是元神、本性和心性道德的修养。人在每一次关键时刻的选择，不就是心性的升华与堕落吗？甚至一思一念也都决定着人生命运的浮与沉。

    人对于道德标准、价值体系有不同的认识，其选择和归宿也就不同。哪一天人在生活历练中认识提高了，合于正法正道了，道德标准、价值体系就会接近其元神的本性了，这时人自然能有最正的见解，选择和归宿也就能最理智、最真切了。所以拨开层层迷雾，去除种种人心，以及为私为我的种种执着、顾虑和怕心，大概就能见到真性了吧！这时就算是失去生命，元神也会坚守着正道的。

    【延伸思考】

    1、人的精神意志是很主要的。有人遭受打击，意志消沉，一蹶不振，失去信心；有人越挫越勇，再接再厉，面对挑战，信心坚定。如果能意志坚强，坚守正道，那就无法阻挡，能表现大无畏的精神。试举一个历史上能表现大无畏精神的例子。

    2、有过濒死经验的人，往往能更坦然面对死亡，以更开阔的胸襟面对人生。想想看：什么样的道德观念、价值体系的人最怕死？为什么会这样？人间是人真正的家吗？能贪恋沉迷其中吗？

    【历史故事】

    精忠报国的岳飞

    岳飞是南宋一个家喻户晓的的将军，他曾说：「文臣不爱钱，武臣不惜死，天下太平矣。」年少时的岳飞孔武有力，能拉开很重的弓，父亲见他具有天分，又讲义气，便说他：「你将来会是个大有作为的人，受君王任用，但却可能会因为忠义而为国牺牲。」

    岳飞十五六岁时，北方的金人南侵，宋朝当权者腐败无能，节节败退，国家处在生死存亡的关头。一天，岳母把岳飞叫到跟前，说：「现在国难当头，你有什么打算？」 「到前线杀敌，精忠报国！」而「精忠报国」正是岳母对儿子的期望，于是她决定把这四个字刺在儿子的背上，让他永远记着这誓言。

    岳飞解开上衣，请母亲下针。岳母问：「你怕痛吗？」岳飞说：「如果连针都怕，怎么去前线打仗！」岳母先在岳飞背上写了字，然后用绣花针刺了起来。刺完之后，岳母又涂上醋墨。从此，「精忠报国」四个字就永远地留在了岳飞的后背上。

    后来，岳飞应召入伍，便接连打胜战役。岳飞心中最大的愿望，就是恢复中原。不久，金将兀朮率军进攻常州，于是康王又派岳飞带阵杀敌，收复了建康。他上奏书给皇帝请求中兴汉室，讨伐金兵的事业就此展开了，中原百姓听到消息，奔走相告欢呼庆贺。

    但是，奸臣秦桧却一再向皇帝进谗言，建议与金兵议和，于是岳飞连接十二道金牌，心知高宗心意已坚，不禁潸然泪下。秦桧认为只要岳飞一日不死，就会尽全力阻挠和议，于是他便处心积虑要置岳飞于死地。最后，他以「莫须有」的罪名将岳飞父子一并处死。直到绍兴末年，太学生程宏图上书诉讼岳飞的冤案，宋孝宗才颁诏恢复岳飞的官职，还给岳飞清白。


言忠信，行笃敬

    【原文】

    子张问行(1)。子曰：「言忠信，行笃敬(2)，虽蛮貊(3)之邦，行矣。言不忠信，行不笃敬，虽州里(4)，行乎哉？立则见其参(5)于前也，在舆(6)则见其倚于衡(7)也，夫(8)然后行。」子张书诸绅(9)。(《论语·卫灵公第十五》)

    【注释】

    (1)行：音「型」，能行、行得通。

    (2)言忠信，行笃敬：说话忠实诚信，行为笃厚敬慎。

    (3)蛮貊：貊，音「莫」，北狄。本指南蛮、北狄，此比喻四方未开化的民族。

    (4)州里：古代二千五百家为州，二十五家为里。州里为旧时地方行政区域州和里的合称，泛指地方乡里。。

    (5)参：古音「森」，列，显现。

    (6)舆：音「鱼」，车。

    (7)衡：置于车辕前端的横木。

    (8)夫：音「福」，发语词，表提示作用。

    (9)绅：古代官员、贵族束在腰间的大带子。

    【语译】

    子张问怎么做才能行。孔子说：「说话忠实诚信，行为笃厚敬慎。虽然到了四方未开化民族的国度也能行。说话不忠实诚信，行为不笃厚敬慎，虽然在自己的乡里，能行得通吗？站着，彷佛看到「言忠信，行笃敬」这几个字显现在面前，坐车，就好像看到这几个字倚靠在车辕前端的横木上，念兹在兹，这样才能行。」子张把这些话写在腰间的大带上。

    【研析】

    言行受人的思想意识支配，所以言行也在表达、反应人的思想意识。思想意识中，「言忠信，行笃敬」的记忆如果很深刻，念兹在兹，言行表现自然会带有「忠信」、「笃敬」的强烈信息，人们明白的一面是可以感受得到的，是可以认同的，那自然能行。「忠信」于什么？「笃敬」于什么呢？那就是正神们护守着的正法正道，人的言行如果也能遵循正道，那神都可能会庇佑着人，尽量为人开路，表现出来的就是人做什么都比较顺利、能行。

    那为什么君子还会遭受阻碍和穷困呢？是不是君子也必须不断地升华？「言忠信，行笃敬」的功夫还有层次深浅的不同，道德标准也要越来越高，心性还有不足之处，还得有提高心性的条件和环境。如果神在护佑着善良的人，有序地安排着愿意遵循正道的人他们的人生道路，那个历练过程、成熟的过程，当然也就包括思想、言行要合于正道，合于更高境界的标准，所以心性必须不断地提升，方方面面都要提升上来，最终才能达到返本归真的目的。

    【延伸思考】

    1、古人说：「顺天者昌，逆天者亡。」他们知道天意、天象、天理不可违犯，具体说是什么意思呢？是不是人的思想、道德观念、言行如果不能符合上天给人的规范，就会招来天灾示警、惩罚、报应？自己如果不顺应天理，将可能为自己带来厄运。

    想想看：人心道德败坏的时代，如果你是良心未泯的人，你会感受到人类将面临的危险，这时你将怎么挽救那些处于危险而不自知的人？思想观念没有转变，心中没有良善的本性，可能得救吗？

    2、现在有很多人不相信有神，也不相信人做坏事会有报应，所以不注重道德，制造了很多个人和社会的问题，他们思想上的不相信，使他们找不到问题原因，使人类面临重重危机。

    想想看：人们思想中，那些不信神、不相信因果报应的致命的观念，是如何形成的？正统文化中并没有这些致命的观念，那么请找找看，现代人最推崇什么？最致力于什么？是不是科学？科学是不是带来和形成这些致命观念的根源？科学是人类的正统文化吗？

    【阅读资料】

    圣贤君王顺天行

    在浩翰五千年的中华文化中，圣贤明君的故事历代都有。在史书的记载中，可以看到在贤君的年代里，一国之君不仅具备了圣贤的特质，而且大地风调雨顺、文化繁荣，人民则是生活富足而安乐，更是把君王当作是天子一样的尊崇与爱戴。

    中国最古老的君王中，例如：伏羲、黄帝……等都是会观察天象的。甚至是易术的高手。

    《易经·系辞上传》：「天垂象，见吉凶，圣人象之；河出图，洛出书，圣人则之。」可见这些圣贤君王是从天体的运行当中看其规律，看天体变化中所对应到人世间事由的一切原理。同时遵照天授人道来规范自己的品行并导训臣民。并且，这些名君用古人所留下的智慧与文明，例如河图与洛书，来治理国家，甚至传给后代君王。汉朝的刘歆就认为伏羲氏根据河图而画出八卦，大禹依据洛书的原理而表达出治理国家的大法。

    当人能顺天意而行时，天授于他神力。人逆天意而行时，天将降罪于他使其得到惩罚。例如：在尧的年代里，洪水经常泛滥，让尧感到非常的困扰，但又不知有何贤士能够解决。最后，鲧在四方诸侯的推荐下担任了治水的职务。可惜鲧违背了水往下流动的本性，采用堵塞的办法。因为严重违背金、木、水、火、土五行的理，使天帝为之震怒。而鲧也因为不能顺应天道被诛于羽山。后来舜命鲧的儿子大禹治水，由于大禹能够顺应天地人之理，顺应水的流动规律、采用疏导的方式治水，于是上天就把天地运行与凡间对应的洪范九法传给了他，他就按天帝所赐的道理把国家管理得井然有序。

    可惜，人们往往会忘记了先祖的经验与教训，违背了天意。夏朝末年的几位皇帝，例如孔甲、夏桀，不但不再顺天应人，反而是好方术鬼神、以我为尊、暴戾无道。最后不但天灾连连，还因而丧国。所以继起的商朝文化，从帝王至庶民无不敬天畏神。直至商末，尽管纣王资质聪明、勇武过人，可是他不但淫乱无道，而且非常不敬天，以自我为大，自称自己的命就是天命。如此不能顺天应人的结果，使得百姓生活疾苦，连天地都因此而撼动。

    历史上，在帝王中的圣贤之王都具有敬天之心、厚民之德，就像商汤不但是个能敬神的人，而且还具备着可以为全民承担一切罪业的大德，所以上天才会安排他来推翻夏桀。而取代纣王的周武王也一样拥有敬天的心，所以不称帝，而降称为王。因此，他那爱民敬天的大德受到了百姓的爱戴。除了讨伐了商纣之外，周武王宽宏大度的胸怀还释放了商纣的贤臣箕子，并且虚心地请教箕子治国之道，于是箕子便把上古的圣贤明君大禹为何能够得到洪范九法的原因告诉了周武王。这一段历史更是受到后人相当的尊崇。

    圣人尊敬上天，顺应天道，凡事为民为他人着想，他们可以为了人民废寝忘食、甚至牺牲生命。所以，上天也就给予他们身为帝王之尊的荣耀。同时他所统治的国度是风调雨顺、国泰民安、江山长久。相反，历史上的暴君为私为己，自以为是，唯我独尊，逆天理而行。其结局是天降罪于其身，天降灾于其地。国亡民反，不得善终。


知者不失人亦不失言

    【原文】

    子曰：「可与言而不与之言，失人(1)；不可与言而与言，失言(2)。知者(3)不失人，亦不失言。」 (《论语·卫灵公第十五》)

    【注释】

    (1)失人：错失应该交谈的人。

    (2)失言：说了不该说的话。

    (3)知者：知，同「智」。智者。

    【语译】

    孔子说: 「可与他人交谈，却不与他人交谈，这是错失应该交谈的人；不可与他人交谈的话，却与他人交谈了，这是说了不该说的话。有智慧的人既不错失应该交谈的人，也不去说不该说的话。」

    【研析】

    茫茫天地，谁是有缘人？社会关系、人心思想复杂的今日，可能一走一过，都是有缘人，我们的一思一念、一言一行，如果够纯正，大善大忍，也可能都是善解宿世冤怨的机缘。注重道德修养，就能愈来愈明白人世间的因缘关系，愈来愈珍惜这样的机缘，并且从中提高心性，化危机为转机，渐渐做好「不失人亦不失言」。

    子曰：「中人以下，不可以语上也」(《论语·雍也》)，意思是：道德水平较低下的人，不要跟他谈道德标准太高的东西，他不但接受不了，还容易误解起反感。子曰：「忠告而善导之，不可则止，毋自辱焉」(《论语·颜渊》)，意思是：对待朋友要本着真诚、善意、宽容谅解，如果说了、开导了，对方还是不接受就停止，看看自己有什么不足，不要自取其辱。所以不要失去应该忠告善导的机会，才不失人，不错失缘分；就算本着善意，还得看对方的接受能力，不能谈得太高，也要看看自己的不足，才不失言。按着正道，勤修心性，摆正与人、心、事物的关系，怎会失人、失言呢？这是不是理智、清醒、智慧的表现呢？

    【延伸思考】

    1、人与人之间有各种缘分，人与人之间也能透过语言沟通交流，其中也体现了心性的善与恶，光明面和黑暗面，失人、失言就是错失了人心向善、升华的良机。

    想想看：人应该如何做才能不失人也不失言呢？是不是要坚守正道？是不是要秉持着真诚、善良、宽容谅解等纯真的本性待人呢？

    2、人与人之间透过交往、交谈，产生沟通和关系，确切地讲，是彼此的心性、思想、观念之间的沟通和关系，能不能沟通，将产生何种关系，并非不能预先衡量、觉知，如果拥有觉察他人的心思和以道理衡量因果的能力，这是不是有智慧的人？甚至是先知呢？这样的人会不会昧着良心自取其辱？是不是能做到不失人又不失言？为什么有智慧的人可能拥有觉察他人的心思和以道理衡量因果的超常能力呢？

    【历史故事】

    李勉不失言

    唐朝至德初年，是安史之乱最猖獗的时期，肃宗皇帝在灵武避难。当时由关东献来俘虏一百多名，肃宗诏书命全部处死，俘虏中有一人仰天叹了口气，被经过的司膳员外郎李勉听见了，过去问，那人说：「我是被威胁在那里做官的，不是真心反叛的。」

    于是李勉上言说：「被贼逆挟持为官的人太多了，他们很多都想洗心归顺朝廷。如果将他们杀尽，就等于驱赶天下人去帮助贼逆。」 唐肃宗急命驰马前往赦免，于是每天都有人来归顺。

    安史之乱开始时，叛军所到过的州县，未见有敢抵抗的，人们都认为唐朝气数已尽，但它却能够再次兴起，大概与大臣、皇帝的不失言和不失人有关。

    (出自《旧唐书》)

    皋伯通识人

    皋伯通是东汉吴郡人。

    扶风人梁鸿和妻子漂流至吴郡，在伯通家屋檐下栖身，梁鸿外出为人舂米，每次回来，妻子做好饭菜给他端上来，举案齐眉。伯通发现了，说：「这个佣人能让他妻子如此敬慕，一定不是一般人。」于是请他们到自己家里居住。

    后来梁鸿因为辛劳将死，对皋伯通说：「请不要让我妻子把我送回扶风安葬，在这里随便找块地将我埋了吧！」梁鸿死后，皋伯通在吴要离(春秋时吴国勇士)冢边买了块地安葬梁鸿，说：「要离是位烈士，梁鸿为人清高，应该让他们互相亲近。」

    抛开财产、地位，仅仅从一个细小的动作就能认识人，皋伯通真是了不起。

    (出自《后汉书》)


工欲善其事，必先利其器

    【原文】

    子贡问为仁。子曰：「工欲善其事，必先利其器(1)。居是(2)邦也，事(3)其大夫之贤者，友其士之仁者。」 (《论语·卫灵公第十五》)

    【注释】

    (1)工欲善其事，必先利其器：工匠想要把工作做好，一定要先使工具精良。

    (2)是：这。

    (3)事：侍奉。

    【语译】

    子贡问怎样实行仁德。孔子说：「工匠想要把工作做好，一定要先使工具精良。住在这个国家，就侍奉好该国那些贤能的大夫，和该国那些有仁心的士交朋友。」

    【研析】

    想具备仁德就好比工匠要制作出好的工艺品，得先磨利器具。那么想实行仁德，如果能针对自己生命的特点、有利的条件等，为自己创造有利于实现仁德的环境，方方面面用心配合、安排妥当，摆正和人事物的关系，修养心性的路就能走正，目标自然能水到渠成。在这个过程中围绕着目标所做的一切，其实都是必要的，也都是修养心性的一环，是不能偏废或遗漏的，所谓「磨刀不误砍柴功」，心性真正升华上来了是不是意味着做好了与心性相关的那一切呢？

    那么就子贡的特点和条件，应该怎样去具体实行仁德呢？善于经商、有口才、能言语、料事多中的子贡，生活中多的是和社会上层的士大夫交往，那就发挥长才和贤良的士大夫摆正关系，从中就能找到自己心性的不足，要求自己做好，就得去掉这些不足，在这样的环境中，这样要求自己，这样做好，自己的心性就能提高，最终达成目标。如果都不去用心思考，不考虑自身的情况，也没有适当的环境等条件，那就好比工匠没有利器，要修养好心性也就难了。

    【延伸思考】

    1、每个人的特点不同，秉性不同，人生的路也大不相同，如果能有自知之明，走正自己的人生道路，发挥自己的特长，加上专心致志，必能从中修养好心性，那才真正是「活到老，学到老」，体验到成长的喜悦。

    说说看：自己对人生的看法为何？有没有重视过道德修养？对修养心性曾经下过工夫吗？

    2、无论是工匠或个人修养，除了要有利器或有利的各种条件(例如：社会关系、生活环境等)之外，最重要的还要有什么？

    【参考】

    例如：方法、真心、善心、恒心、用心、思考、整体配合等。

    【阅读资料】

    用心专一 万事必成

    在《韩非子·喻老》中，记载着《赵襄主御马》这样一个故事：

    说的是赵襄子(即赵襄主，战国时期赵国的君主)向王良学习驾车的技术，随后便和王良比赛驾车，结果，赵襄子换了三次马，没想到三次都落后了。赵襄子就对王良说：「你是不是没把技术全交给我啊。」

    王良回答说：「驾车的技术我已经全部教完了，是您使用不当啊！要驾驭好马车，关键是在于：马匹要安于驾车，人心要集中于调马，然后才可以加快速度，到达远方。现在您落后的时候，想的是要赶快追上我；领先的时候，您又担心被我赶超过去，但驾车赛跑这件事呢，不是领先就是落后，而不论先后，您的心思却都用在了我身上，哪能专心再去调理马匹呢？这才是您落后的原因啊！」

    这则故事寓意是指无论做什么事，在向既定目标奋进的过程中，始终都要用心专一，高度集中，排除一切杂念干扰，贯通要领，技艺娴熟，才能快速到达远方目标。


君子义以为质

    【原文】

    子曰：「君子义以为质(1)，礼以行之，孙(2)以出之，信以成之。君子哉！」 (《论语·卫灵公第十五》)

    【注释】

    (1)质：本质、特性

    (2)孙：音「训」，谦卑、恭顺。

    【语译】

    孔子说：「君子以义为本质，合乎礼节地实行，谦卑地表达出来，诚实无欺地达成目标。这就是君子啊！」

    【研析】

    君子为人处事或修养自己，本诸义理，顺天应人，基点、本质摆正了，路也就能走正，体现出来的就是言行、态度适宜而合乎礼节，谦冲为怀，堂堂正正、实实在在，也就是「义礼孙信」的德行，足为世人典范。

    君子踏着真理道义的步伐，在世间行行复行行，体现的那一切不就是可以做为世人参照的礼节吗？那怎么会有骄傲自大的表现呢？所作所为又怎会有半点虚假不实呢？但反过来说，如果偏离真理道义一点，反映到世间可能就是不合中庸德行了，「差之毫厘，失之千里」，「礼孙信」也不可得了。这么说来，君子坚守着真理道义，凡事以此为重，行于世间，就能「和其光，同其尘」(《老子·第四章》)，出污泥而不染。

    【延伸思考】

    1、孔子能达到「随心所欲不踰矩」的境界，凭借的是什么？如果心中没有道义，随心所欲是不是就是放纵、非礼？如果心中有道义，会不会有妄想或非礼的想法？所以这样是不是也就能自在又如意了呢？体现在外的是不是就是各种德行？

    2、如果心中不存道义，那么做事的基点就容易变成名、利、情等，以利而言，那就容易见利忘义，现代社会充斥着只求利益不讲道义的人，所以败坏道德的言行盛行。

    想想看：如何使利益至上的人，明白自己在败坏道德，以及心存道义的重要？利益至上的人是不是也很容易被利诱而落入陷阱？

    【历史故事】

    君子重信义

    孔子在《论语》中说：「君子喻于义，小人喻于利。」意思是：君子通晓仁义，小人只懂得利益。在中国的历史上，许多仁义之士轻利重义，为了坚守心中的正义与良知，宁愿舍弃眼前的实际利益。也有许多人见利忘义，为了现实利益不惜出卖自己的道德与良心。

    《三国演义》中，关羽重义轻利，虽然身陷曹营，又受曹操厚恩，却始终不忘初心。任凭曹操三日一小宴，五日一大宴，送袍赠马再加上黄金美女，关羽之心终不为财色所动，仍然坚持：「若知皇叔下落，虽蹈水火，必往从之。」关公因为守义成为人中楷模，在历史上传为美谈。同时代的吕布虽然勇猛无比，却因为见异思迁，三易其主，其人格终为世人所不齿。张飞每当临阵对敌，出口就要先骂他为「三姓家奴」。

    在「孟子见梁惠王」的故事中，梁惠王说，「您不远千里而来，给我的国家带来了什么好处和利益？」孟子回答说，「大王何必说『利』？其实，只要有『仁义』就够了。大王为一国之君，说：『对我的国家有什么好处？』大臣们会说：『对我家有什么好处？』百姓们会说：『对我有什么好处？』这样从上到下互相讲利益，国家就危险了！将来大臣们会为他们的利益而杀其君，百姓们会为他们的利益而造反。这就是先讲『利』而后讲『义』的结果。然而却从来没有见过讲『仁义』的人抛弃他们的亲人，也从来没有见过讲『仁义』的人把他们的君王丢在一旁的。所以大王讲『仁义』就够了，何必说『利』？」

    古人也很讲究诚信，《论语·为政》就载有「人而无信，不知其可也」，是说做人不讲信用，不知道他怎么可以立身处世。不讲信用的人可以欺人一时，但不能欺人一世，否则一旦被人识破，就很难在社会上立足。而诚信精神应该从小培养。

    有个故事流传很广，从中可知古人对培养诚信是非常重视的。故事是说：有一天，曾子的妻子要到街上去，儿子哭着要跟她去，她安慰儿子说：「你别哭，回来后杀猪给你吃。」她从街上回来后，见曾子正在准备杀猪，就劝阻说：「我不过是哄孩子，何必当真呢？」曾子却说：「如果不杀猪的话，那是欺骗孩子，实际上是教孩子说谎。」曾子坚持把猪杀了。

    在中华传统文化中有诸多美德，君子注重修养，具备许多美德而为人称赞，他们不朽的嘉言功迹，都足以为后人的典范，沐浴在正统文化中，重德行善，才是今人的正途。


颜渊问为邦

    【原文】

    颜渊问为邦。子曰：「行夏之时(1)，乘殷之辂(2)，服周之冕(3)，乐则韶舞(4)。放(5)郑声(6)，远(7)佞人(8)。郑声淫，佞人殆(9)。」 (《论语·卫灵公第十五》)

    【注释】

    (1)夏之时：夏历，既符合天文节气，又方便农业社会农耕所需，后代多沿用。也称为黄历、夏正。

    (2)殷之辂：辂，音「路」，大辂，古代君王乘坐的车子。按周礼天子有五种不同材质的辂，其中以木质的辂最朴素，殷朝的辂就是木辂。

    (3)周之冕：冕，音「免」，古时大夫以上的王侯所戴的礼帽。周代的礼帽。

    (4)韶舞：韶，音「杓」，相传为古代虞舜时的乐曲名称，孔子认为尽善尽美。舜时的舞乐。

    (5)放：排斥、禁绝。

    (6)郑声：即「郑音」。郑国的音乐多淫声，为靡靡之音。故称淫荡不雅正的音乐为「郑声」。

    (7)远：音「院」，远离、不接近。

    (8)佞人：佞，音「泞」。有口才但心术不正的人。

    (9)殆：危险。

    【语译】

    颜渊问如何治理国家。孔子说：「用夏历，乘殷朝的木质车子，戴周代的礼帽，奏舜时的乐舞，禁绝郑国淫荡的乐曲，远离有口才但心术不正的人，郑国的乐曲浮靡淫荡，佞人危险。」

    【研析】

    各个朝代各有其特色，有纯正的也有不正的东西，正的可以选用，流传下来，不正的就舍弃，淘汰了，那么留下来的正统文化精品，也许就是开创另一个辉煌的基础和凭借。为邦之道，基点如果够正，选用的那一切，开创的格局，自然也是纯正的，人们生活在其中，受着正统文化的熏陶，思想、言行举止、文艺表现等，展现出来的就是礼义之邦、高度文明的社会，人民的道德水平就是高的。相反的，保留了低下的东西，例如：郑声和佞人，其为祸、污染人心、败坏道德的作用，也是不容小看的。选用什么，去留什么，严谨把关，只有为天下生民着想的心，才能做好这些事。

    治理国家可以选用、取法、保存众家的特长，造就出高尚道德和丰富思想的社会人，在这样的基础上，他们就能更进一步认识到人生的意义在于返本归真。这样大面积的社会人，如果能在自己所在生活环境、工作岗位修养心性，如果出现这样的局面，很多人愿意返本归真，他们就不能再紧握着世间的一切，哪怕是再好的东西，也不能再取众家之所长了，只能按着正法正道，有师父带领，专一地升华心性，专一而回归于本性，才能返本归真了。

    【延伸思考】

    1、修养心性不分贫贱富贵或职位等级，都能在做好自己的本分中，用心提高心性，为政治国者也是如此，如果不肯用心提高心性，就治理不好国家，可能不能积大德，还会损大德造大业。同样的，就算做再卑微的工作，也能从中修养心性。

    想想看：当一个学生和为人子女的，应该如何提升自己的道德修养？你会不会小看自己的身分地位和本分？你能用正确的态度和思想看待自己而不受他人的态度和思想影响吗？

    2、治国者如果是品德很高尚的圣贤，他们可能以高于世间的基点行无为而治，这样不只是自己走在返本归真的路上，也会以礼乐教化人民，使人们道德回升；相反的，治国者如果是品德低下的小人，他可能把整个国家人民当作自己的资产，为了满足一己之私，也不惜以权势将无辜百姓领上绝路。

    想想看：为何会出现小人治国的局势？小人治国将为国家人民选用什么？带来什么？对社会人的思想、心性、道德将会有什么影响？小人治国的局面可能会如何终结？

    【阅读资料】

    《道德经》里关于为政治国的一些摘录

    老子在《道德经》阐述的道理，也足以为为政治国者参考，比如他讲：「圣人无常心。以百姓心为心。善者吾善之。不善者吾亦善之；德善。信者吾信之。不信者吾亦信之；德信。圣人在天下歙歙焉，为天下浑其心。百姓皆注其耳目，圣人皆孩之。」我的理解是：圣人以百姓为念，对不同的人都以德来教化，把百姓当作自己的孩子来看待。

    又讲：「以正治国，以奇用兵，以无事取天下。吾何以知其然哉？以此：天下多忌讳，而民弥贫。民多利器，国家滋昏。人多伎巧，奇物泫起。法令滋彰，盗贼多有。故圣人云：我无为而民自化。我好静而民自正。我无事而民自富。我无欲而民自朴。」我的理解是：告诫君王要清心寡欲，而自然国富民强。

    又如「治大国若烹小鲜」，我的理解是：治国就像烧鱼一样，不要经常翻动它，不要朝令夕改。

    还有「民之饥以其上食税之多，是以饥。民之难治以其上之有为，是以难治。」我的理解是：君王奢侈，则人民贫困；君王有为地治国，结果人民更难治理。

    可见，老子的《道德经》虽然是一本有关修炼的书，但也足以使人明白什么是治国之道，文字不多，但内涵、道理是深刻的。


如有所誉，其有所试

    【原文】

    子曰：「吾之于人也，谁毁谁誉(1)？」如有所誉者，其有所试(2)矣。斯民也，三代(3)之所以直道而行(4)也。」(《论语·卫灵公第十五》)

    【注释】

    (1)谁毁谁誉：即毁谁誉谁。毁，毁谤、诽谤。誉，称赞。大概是说「言者无心，听者有意」，孔子所言，意不在毁誉，忠告善导遵循正道罢了，三代诚善的人自然能体会(这是维护正道，善待他人)，但私心太重的人听到的却都是毁与誉。

    (2)试：试验、考察实情。

    (3)三代：夏、商、周三朝。

    (4)直道而行：遵循正道而行。

    【语译】

    孔子说：「我对于别人，毁谤过谁？称赞过谁？」要说真有称赞过谁的话，那也都是有试验过了。夏、商、周三代的先民们也都是像这样遵循正道而行(维护正道，善待他人，意不在毁誉人)。」

    【研析】

    「孔子曰：『如有所誉，其有所试。』唐虞之隆，殷周之盛，仲尼之业，已试之效者也。」(《汉书艺文志·诸子》)意思是说：尧舜以至于商、周和孔子他们能有盛德伟业，就是对遵循正道功效的试验。

    子曰：「众恶之，必察焉；众好之，必察焉。」(《论语·卫灵公》) 意思是说：大家都厌恶他，那我一定考察实情；大家都喜欢他，那我也一定要考察实情。如果自己没有自己的看法，不亲自去了解真相，就容易人云亦云，随波逐流，甚至被人利用，成为帮凶，所谓「众口铄金」，这在人心道德败坏的时代，大家不在乎道德时容易发生。

    如果世上有正道，还得有人来弘扬正道，维护正道，让人民都能接受礼乐道德文明的教化，像三代的先民，知道如何遵循正道，那才是人民之福，也才是千秋万代最重要的大事，这哪里是「以小人之心，度君子之腹」的人所认为的「毁谁誉谁」所能比拟的呢？「如有所誉，其有所试」这番话，加上历史考证，也足以提醒人们更加认清真相，理性判断，不要被有心人迷惑、欺骗，葬送了福分。

    【延伸思考】

    １、世道衰微，人心险恶的社会，说真话、做真事的人，成为被打击的对象，做好人都很难，那些有正义良知的人，维护正道、直道而行的人，和邪恶势力形成鲜明的对比。。

    想想看：在善与恶、真与假鲜明的对比中，在邪恶势力的强制高压下，坚持真与善是可贵的。你能想象一下害怕邪恶势力、向邪恶势力倾斜、屈服于邪恶势力、听从邪恶势力的后果吗？

    ２、有人说真话，诚实无欺，为人着想、负责；有人说假话，利用别人的善心，专行诈骗；有人专门扣人帽子，好斗成性，组织众运动，分化挑拨，唯恐天下不乱。

    想想看：当众被鼓动而情激愤，将要运动斗争的时候，往往是失去理智的时候，这时意味着说真话、维护正道、不加入激情众中的人是很危险的，这时你的选择是什么？为什么？众容易被鼓动而情激愤，这意味着什么？

    【阅读资料】

    说真话不难

    大约在五六年前，我曾经认识一位元老先生，因为他当时已经八十岁且阅人无数，所以与他接触的人，只要跟他聊过天，他就可以大略知道此人的个性跟心事。

    记得有一次在老先生的家中他突然对我说：「妳是一个有委屈都不好意思讲出来的人，闷在心里自己难过。」巧的是当他说完这番话之后，外面正好在放鞭炮，于是老先生抓住机会又对我说：「喔！跟鞭炮一样，爆掉了就没事了嘛！」他的这些话真是一针见血，过去我真的是一个很害羞、很不敢表达自己真实想法的人，长年累月下来在心里堆积了许多垃圾──委屈跟疑心，怪不得胸口常觉得闷，心情也常忧郁。

    现代的人由于身处于繁忙的工商业社会中，工作压力很大而且竞争激烈，人与人之间常常会相互比较，再加上东方人本来就生性保守、内向，生气了高兴了都不表现出来，所以说真心话就更难了些。有些人甚至担心说真心话，对方听了会不高兴，而只敢说好听的话，所以现代人说话时常常是顾虑很多，讲出来的话也就往往是辞不达意的，因此，人跟人之间的关系就越来越疏离，误会跟猜忌也就越来越多。如果，我们能适当的将自己的真心话说出来，或许有许多的矛盾就能因此而化解了。

    其实，说真心话真的不难，我们只要多观察小孩就会发现说真心话是人的天性，只是随着年龄的增长跟后天观念的养成而使得这天性被掩盖了。四年前，有个朋友带我去见一位缅甸来的出家人，到了那里，只见满坑满谷的人等着让他看病，我好不容易找个角落坐下来观看。不一会儿，这位出家人居然抽起烟来，看到这情景我真是惊讶，于是问了身旁的朋友为何出家人还抽烟，朋友告诉我他在用香烟替人治病。听了她的话，我心里真是不以为然，我觉得这些人还真是盲目，就在这个时候，突然有一位小女孩拍了拍这位出家人的腿说：「臭臭」。当时，我真是佩服这位小女孩，只有她敢说真话。

    小孩子都很单纯，没有任何顾虑心，所以常常会说出令大人脸红心跳的话来，但却会被大人斥为没有礼貌，其实，孩子是无心的，应该是大人太爱面子的吧！


己所不欲，勿施于人

    【原文】

    子贡问曰：「有一言(1)而可以终身行之者乎？」子曰：「其恕(2)乎！己所不欲，勿施于人。」 (《论语·卫灵公第十五》)

    【注释】

    (1)一言：言，字。一字或一句话。

    (2)恕：宽容谅解。

    (3)己所不欲，勿施于人：自己不想要的，不要强加给别人。

    【语译】

    子贡问孔子：「有没有一字可以一生奉行？」孔子说：「那就是恕吧！自己不想要的，不要强加给别人。」

    【研析】

    人己关系如何摆正？平和的状态如何可得？忠恕是与人沟通交往不错的原则。认同真诚、善良、宽容谅解等纯真本性的一面，明白那才是真正的自己，愿意尽心守护忠于本性(忠)；以纯真本性才是人真正的自己，这样的原则，善待别人，受到别人不公平的对待，也还能以这样的原则忠告善导、宽容谅解别人，没有生出不合于纯真本性的怨恨、委屈、不平、报复等种种心，没有和对方一样对待、一般见识，只是希望对方也能舍弃后天形成的种种不纯，明白纯真本性(恕)。道德、天地、忠恕似乎有所对应，忠恕大致指出合理对待天道、人的方式。恕的另一层面，「己所不欲，勿施于人」，将心比心，自己管好自己，避免言行结怨。

    恕的内涵很深，层面很广，是心性提高的途径，值得一生去实践领会。人与人之间历史上多少冤怨难解，冤冤相报，没有尽头，就是因为人在迷中，不明道理，不识本性，没有本着忠恕原则待人，人己关系才无法摆正，而有纠缠、孽缘、矛盾。争斗、妒嫉非人的本性，「退一步海阔天空」，以忠恕待人，必定会否定争斗、妒嫉，知道那是人后天形成的种种不纯，是应该去掉的东西，就算遭受打击，也能忍住不被带动，那么渐渐地也就能远离争斗、妒嫉，消除造成人己关系紧张的这些东西，这时海阔天空也就体现了忠恕升华的境界。

    【延伸思考】

    1、「己所不欲，勿施于人」、不迁怒，和以牙还牙、以暴易暴是相反的，体现的是能忍、不能忍，动心、不动心的差别，如果能明白道理、度量大、心平气和，自然就能忍住不动心，所以想法、心态不改变，光靠强忍是不行的。

    想想看：如果自己最喜欢的东西不能得到，是不是很痛苦？你能忍得住痛苦而不去想吗？相同的，一个人习惯受了气要出气要报复，他能那么容易忍得住而不出气不报复吗？所以那个「喜欢」、「 习惯」的想法和执着心是不是要改变才行呢？

    2、一个人想提高道德修养，须有很好的忍的功夫，如果能配合勤于自省和学习道理，那会更好。说说看自己对于恕的理解，也自省看看近日有没做到恕？什么事忍不住？分析一下原因，并设法提高自己对恕的认识，如此这般改善之。

    【历史故事】

    顾全大局 不计私怨

    东汉时颖川太守寇恂是一个很懂得顾全大局而又非常聪明的人。有一次，大臣贾复从京城洛阳去汝南郡，他手下的一个小军官在颖川杀了人。寇恂派人把那个军官抓起来，在大街上砍头示众。贾复在汝南郡听到这件事，气得大骂，认为这是寇恂故意扫他的面子。不久，贾复要回洛阳，快到颖川时，对左右的人说: 「我见到寇恂，一定要亲手杀了他！」

    寇恂知道贾复不会放过他的，决定躲开，不与贾复见面。他手下的一个武官对他说：「您怕贾复吗？我带着剑跟在您身边，他要动手，我就不客气！」

    寇恂语重心长地说：「你知道廉颇和蔺相如的故事吗？蔺相如那么有勇有谋，连秦王都怕他，可廉颇为难他时，他却让着廉颇。为什么呢？他是为国家着想啊！他能做到的，我寇恂难道做不到吗？」

    可是，贾复是京城来的大臣，他从颖川路过，太守避开不见也不行。寇恂便吩咐人备下丰盛的酒饭，等贾复和他的随从们来了，寇恂手下的官员们就热情地迎上前去，献上好酒好饭。等他们吃饱了，寇恂突然赶来，表示欢迎，然后推说有事，就匆忙离去了。贾复急忙叫人去追，但手下一个个喝得醉醺醺的，只好眼看着寇恂走远了。

    寇恂不计个人恩怨，以大局为重，清醒地对待别人对自己的怨恨，不与他人去争长论短，而是机智避退。寇恂不争、不斗并不是他软弱无能，而是一个心胸博大、忠直之人的过人之处。如若不忍，与贾复刀枪相向，只能仇更深，怨更大，解决不了任何问题。退一步却海阔天空，对自己对国家都有利，何乐而不为呢？


善人难得

    【原文】

    孔子曰：「『见善如不及(1)，见不善而试探汤(2)。』吾见其人矣，吾闻其语矣！『隐居以求其志，行义以达其道(3)。』吾闻其语矣，未见其人也！」(《论语·季氏第十六》)

    【注释】

    (1)见善如不及：见善事，如恐不及人之善。

    (2)见不善而试探汤：见恶事，如试探热汤，其去之必速；以喻见恶事而去之速。

    (3)道：仁道。

    【语译】

    孔子说：「『见到别人的善处，要急起直追，好像害怕赶不上似的，见到别人的不善处要远远避开，就像用手去试探热汤，惟恐避开不够快似的。』我看过这种人，也听过这种话。『避世隐居以成全我的心志，出仕行义以达成仁道的理想。』我听过这种话，却没有见过这种人。」

    【研析】

    本章言善人难得，孔子于文末更感叹「未见其人也」。古人云：「穷则独善其身，达则兼济天下」。这是君子中庸、无执、无私的精神体现。因为君子诚信、宽容、理性，和顺致中和，不好高骛远、不随波逐流、不趋炎附势。君子必安分守己、实事求是，本着真诚、善良、宽容谅解做应做的事，顺其自然，而不生非分之想，不做有求之事；不管是失意还是得志，是顺境还是逆境，都秉持高尚的道德原则，恪守本分，己立以立人，己达以达人。

    【延伸思考】

    为什么孔子感叹『隐居以求其志，行义以达其道』之人难寻？

    【阅读资料】

    出处皆宜的苏东坡

    北宋的苏轼在诗、词、文、赋、书法等方面都有非常高的成就。而做为一名文官，虽然他一生的仕途坎坷多变，但他却能严守一位文人或文官所应有的气节。《宋史》评他：「忠规谠论，挺挺大节，臣无出其右」、「器识之闳伟，议论之卓荦，文章之雄隽，政事之精明，四者皆能以特立之志为之主，而以迈往之气辅之。故意之所向，言足以达其有猷，行足以遂其有似。至于祸患之来，节义足以固其有守，皆志与气所为也。」陆游更是对苏轼十分景仰：「公不以一生祸福易其忧国之心，千载之下，生气凛然」(《放翁题跋·跋东坡帖》)。

    相传苏轼自岭南北归常州后曾用尽积蓄购房一处，准备迁居此处。一晚踏月散步，听一老妪哭诉百年老屋被不肖子孙典卖，苏轼一问之下才知道原来正是自己所买之屋。遂退还，且所用购房之钱一文不要，而自己却不得不借房居住，最后病逝于所借孙宅中。临死前，召子至床前说：「吾生不恶，死必不坠(下地狱)」。苏轼在他去世前写了一首绝笔诗《梦中作寄朱行中》，更是坦然地将自己比为美玉及春秋时代的名相郑子产(孔子曾称赞郑子产是「古之遗爱」)；读过《宋史》的《苏轼传》，看了苏轼的这首诗，不禁对其磊落的一生肃然起敬！

    从以上的事例我们可以看出，这些能够名垂青史、历代受人敬仰的文官，他们都能够尊崇孔孟之道，真正地做到了：「穷则独善其身，达则兼善天下(不得志时能洁身自好，修养个人品德；得志时就教导天下人也以修身养德为重)。」

    【课后作业】

    苏东坡有许多脍炙人口的小故事，让后人推崇其修养与节操，请和大家分享。


君子有九思

    【原文】

    孔子曰：「君子有九思(1)：视思明，听思聪，色思温，貌思恭，言思忠，事思敬，疑思问，忿思难(2)，见得思义。」(《论语·季氏第十六》)

    【注释】

    (1)思：用心思虑。

    (2)忿思难：当忿怒时要想到事后的祸害。难，指患难、祸害。

    【语译】

    孔子说：「君子有九件该用心思虑的事情：看事物要力求分明；听人言语要力求听得清楚；神色要力求温和；说话务必忠实；做事务必谨慎敬重；有了疑惑要问清楚；忿怒时要想到事后的祸害；见了财利要想自己应不应该取得。」

    【研析】

    本章孔子所谈的「君子有九思」，把人的言行举止的各个方面都包含在其中了，他认为人们一言一行都要认真思考和自我反省，这也是个人道德修养的体现，无论视、听、言、行，都该当用心思虑，使其合于礼义。

    【延伸思考】

    1、根据本章所提的「君子九思」，现阶段你做到哪几项？

    2、你还有想到哪些也是君子该具备的德性？

    【阅读资料】

    谏太宗十思疏

    魏征

    臣听说要求树木长得高大，一定要稳固它的根底；想要河水流得远长，一定要疏通它的源泉；要使国家安定，一定要积聚它的德义。源泉不深却希望河水流得远长，根底不稳固却要求树木长得高大，道德不深厚却想国家的安定，臣虽然愚笨，也知道这是不可能的，何况(像陛下这样)明智的人呢？国君掌握帝位的重权，处在天地间最高的地位，不考虑在安乐时想到危难、用节俭来消除奢侈，这也像砍伐树木的根却要求树木茂盛，阻塞水的源头却希望水流得长远一样啊。

    所有帝王，承受上天的大命，开头做得好的实在很多，能够贯彻到底的大概很少。难道夺取天下容易，守住天下就难了吗？大凡在深重忧患当中必须竭尽诚意对待臣下，得志以后就放纵自己傲慢地对待一切人；竭尽诚意就能使胡和越这样隔绝、疏远的地方也能结成一体。傲慢地对待人，就是骨肉亲属也能成为各不相关的人。虽然用严刑来监督他们，用声威吓唬他们，结果大家只图苟且免除罪罚，却不怀念仁德，表面上恭顺而不是内心里悦服。怨恨不在于大小，可怕的是众人；(百姓和皇帝的关系，就像水和船一样)，水能载船也能够颠覆船，这是应该深切警惕的。

    如果真的能够做到：看见引起自己爱好的东西，就想到应该知足来警惕自己；将要兴建宫室土木，就要想到适可而止，使百姓安宁；想到君位高而且危，就要不忘谦虚加强道德修养；恐怕自己骄傲自满，就要想到江海所以巨大，是因为能居于百川之下；游乐忘返地打猎时，就要想到古人说的「一年三次」田猎为限度；忧虑自己松懈懒惰时，就要想到自始至终都要谨慎；怕自己耳目被堵塞、遮蔽，就要想到虚心接受下面意见；担心有谗邪的人在自己身边，就想到要自身正直，斥退邪恶的人；恩惠所施加，就要想到没有因为偏爱而给予不恰当的奖赏；惩罚所涉及，就要想到没有因为生气而滥用刑罚：总括这十思，扩大这九德的修养，选拔有才能的人而任用他们，选择好的意见采纳，那些有智慧的就会施展他们的全部才谋，勇敢的就会竭尽他们的威力，仁爱的就会广施他们的恩惠，诚信的就会报效他们的忠心，文臣武将都能重用，(皇上)垂衣拱手就能治理好天下， 何必劳神苦思，事事过问代替百官的职务呢？

    【原文】

    臣闻求木之长者，必固其根本；欲流之远者，必浚其泉源；思国之安者，必积其德义。源不深而望流之远，根不固而求木之长，德不厚而思国之安，臣虽下愚，知其不可，而况于明哲乎？人君当神器之重，居域中之大，不念居安思危，戒奢以俭，斯亦伐根以求木茂，塞源而欲流长也。

    凡百元首，承天景命，善始者实繁，克终者盖寡。岂取之易守之难乎？盖在殷忧必竭诚以待下，既得志则纵情以傲物；竭诚则胡越为一体，傲物则骨肉为行路。虽董之以为严刑，振之以威怒，终苟免而不怀仁，貌恭而不心服。怨不在大，可畏惟人；载舟覆舟，所宜深慎。

    诚能见可欲则思知足以自戒，将有作则思知止以安人，念高危则思谦冲而自牧，惧满溢则思江海下百川，乐盘游则思三驱以为度，忧懈怠则思慎始而敬终，虑壅蔽则思虚心以纳下，惧谗邪则思正身以黜恶，恩所加则思无因喜以谬赏，罚所及则思无因怒而滥刑：总此十思，宏兹九德，简能而任之，择善而从之，则智者尽其谋，勇者竭其力，仁者播其惠，信者效其忠；文武并用，垂拱而治。何必劳神苦思，代百司之职役哉？

    【课后作业】

    请讨论魏征的《谏太宗十思疏》中的「十思」和本章「九思」有哪些共通处？


君子有三戒

    【原文】

    孔子曰：「君子有三戒：少之时，血气未定，戒之在色；及其壮也，血气方刚，戒之在斗；及其老也，血气既衰，戒之在得。」 (《论语·季氏第十六》)

    【语译】

    孔子说：「君子有三种事情应引以为戒：年少的时候，血气还不成熟，要戒的是色欲；等到身体成熟了，血气方刚，要戒的是与人争斗；等到老年，血气已经衰弱了，要戒的是贪欲。」

    【研析】

    修炼人讲究修命，珍惜「精血」之气。对于一般人而言，血气乃人之所待以生者，也是观察一个人身心健康的指标。所以在人生不同的年龄阶段，都该站在身心保健的角度来正确对待人命之所生的「血气」。

    「色」、「斗」、「得」是由名、利、情等不好物质因素所组成的，对身心健康是有害的。青少年心理年龄未成熟，若放任自己身体沉溺于情色，将会辜负年少最珍贵的时光。壮年虽然身体已臻成熟，却容易争强，甚者大打出手酿成惨剧。「贪」则是老年人易犯的毛病，汲汲营营，甚至犯法，老年人应该思考如何让生命有个完美的退场。不论哪一阶段，若逞一时之快，放纵自己于「色」、「斗」、「得」的泥淖而不自知，戕害自己、耗损自身可赖以为生及修养的精血之气，那是最不智之举了。而要戒除这「色」、「斗」、「得」带来的不好影响，便需要锻炼包含真诚、善良的大忍之心，而这需要依靠的便是涵养心性的修养功夫。所以，古人藉由修行可以增进道德提升、可以延年益寿，更是铁铮铮的例子。

    【延伸思考】

    1、「路见不平，拔剑相助」这是仗义行侠？还是血气之勇？

    2、为什么贪欲对身心健康有害？

    【阅读资料】

    大巧若拙

    十几年前，在中国北方某县城曾发生过这样一件事：一青年地痞轮番上阵，在街头痛殴一个体格健壮、身材魁梧的中年人。一阵暴打之后，那位中年人鼻孔与嘴唇都在流血，然而奇怪的是他不但不还手，面对打过来的拳脚他也不躲也不闪，旁边看热闹的人都以为他是一个傻子。有个老年人看后十分不忍心，就在那些地痞走后上前为他擦洗脸上的血迹。不料想仔细一看，老年人才猛然发现这个中年人原来是邻县一所武术学校的专职教练，而且还在专业的散打比赛中获得过奖牌呢！

    于是老年人不解地问他：「以你的身手与功夫，对付这几个地痞流氓绰绰有余，为什么被打成这样还不还手？」那位中年人平静地回答说：「练武之人要讲究武德。他们打我几下不会造成很大的伤害，我如果还手就有可能闹出人命官司了。另外与几个不懂武功的地痞流氓过招，我还怕弄脏了我的手。」周围的人听到此话之后，有的人表示敬佩，也有许多人不以为然，一阵哂笑而去。

    由此联想到古代韩信受辱于胯下的典故。如果当时韩信凭着血气之勇，一剑削了那个地痞无赖的脑袋，虽然可以免去钻过胯下的羞辱，但是吃上了人命官司之后是不可能全身而退的。因此韩信忍受了胯下之耻的行为既不是懦弱，也不是愚蠢，而是具有大忍之心的大智慧者的崇高的表现，后来韩信受拜为汉朝的大将军，为汉朝的统一所立下的丰功伟绩也充分说明了他是一个具有大智慧的人。

    有些世人把民族英雄岳飞对宋朝的精忠报国思想说成是「愚忠」，也有人把具有大智慧的人的行为看成「疯」或「傻」， 然而实质上并非如此。历史上还有一个「疯僧扫秦」的故事。「疯僧」其实并没有疯，他只是充分的利用了自己的智慧当众戏弄了身为当朝宰相的大奸臣，而枉杀爱国忠臣、永远地把自己钉在了历史耻辱柱上却又怕世人知道真相的秦桧才是真正的疯子与傻子。

    大音无声，大象无形。有形之象似巧实拙，贪图一时的痛快与眼前的实际利益只不过是世人的小聪明而已。大巧若拙，大智若愚。即使不被世人理解，不以成败论英雄、不计较人世间的得失，以大忍之心善待天下所有的众生才是真正的大智慧者的表现。

    【课后作业】

    在是非扭曲的现代，一般人所说的好不一定真好；一般人所谓的坏又不一定真坏，请举上面的故事或你周遭发生过的事来说明，并请共同讨论该如何正确对待这现象。


君子有三畏

    【原文】

    孔子曰：「君子有三畏：畏天命，畏大人(1)，畏圣人之言。小人不知天命而不畏也，狎(2)大人，侮(3)圣人之言」。(《论语·季氏第十六》)

    【注释】

    (1)大人：居高位者。

    (2)狎：惯见而轻视之。

    (3)伍：戏玩。

    【语译】

    孔子说：「君子有三件敬畏的事情：敬畏天命，敬畏居高位的人，敬畏圣人的话，小人不知道天所赋予的正理而不敬畏，怠慢轻视高位的人，戏侮圣人的话。」

    【研析】

    敬天敬神是自古以来的美德，而古圣先贤或明君所遗留下来的典范也藉由代代传承而得以延续，甚或造就中华五千文明的博大精深。然而公元1966年开始的「文化大革命」却给神州大地带来空前的浩劫。「文化大革命」的确是在革中国文化的命，「破四旧」的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩等成为红卫兵们的主要破坏对象。如北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经「破四旧」，竟然都五官不全，无一完好。而中国的历史上，巩固人类道德水平的儒、释、道三家对中国社会产生了巨大的影响，在文革中也难以幸免，中共打倒了知识分子，毁坏书籍和庙宇，向人们灌输读书无用论的思想，让人们放弃了对儒、释、道三家的信仰和遵从。宗教与文化的庄严神圣感被破坏殆尽。这直接导致了文革后中国人道德水平的迅速下滑。看到现今惨遭蹂躏的神州大地，水患、矿灾、沙尘暴等等年年不断，不由得对孔子几千年前的先知卓见而感慨。人类若学不会谦虚，若不知天高地厚，违逆天意而行，后果是可想而知的。

    【延伸思考】

    1、你是「无神论」者？还是「有神论」者？请说明所持的理由为何。

    2、有些古圣先贤的话对于个人言行举止具启发性，请举一句影响你最深刻的话和大家分享。

    【阅读资料】

    打坐不是体操 敬神才是关键

    近年来打坐(Meditation)在西方社会越来越时兴。而相关研究也表明打坐对于放松身心确实有莫大的好处。最近研究人员们还发现，打坐对人的作用有其精神基础，而不仅仅只是一种坐在那里不动的特殊体操。

    《新科学家》杂志报导了一个相关研究：参加研究的志愿者(学生)被分成三组，其中一组被要求在打坐时思想集中在「神是博爱」、「神是和平」这样的精神概念上；第二组学生思想集中在「我很幸福」、「 我很高兴」这样的世俗概念上；第三组学生仅仅是普通的放松。

    志愿者们被要求每天习练二十分钟，持续两周。在每星期的开始和结束时，研究人员对他们进行情绪心理测试：以及疼痛的耐受力测试──受试者将手放在摄氏2度的冷水中，觉得太冷时便拿出来。

    结果发现参与第一组带有精神因素打坐的学生在焦虑程度上明显比其它两组学生低，而他们对冷水的耐受时间是其它人的两倍。

    主持这项研究的俄亥俄保凌格林州立大学的博士生沃其赫尔茨(Amy Wachholtz)认为，带有精神内涵的打坐比纯世俗的打坐放松对人的效果要明显的多。「精神打坐中可能有某种独特的内在因素，而这是纯世俗的打坐放松所做不到的。」她说。

    另外研究还显示，打坐的效果同志愿者的宗教背景没有关系，而真正造成差别的是内心所关注的事情。

    这项研究对于越来越多的打坐爱好者来说无疑是一个启示。许多人把打坐看作是单纯的体操，还有人相信正面积极的心理状态是关键(从根本上这是不信神的现代科学的理解方式)。然而诸如「我很幸福」，「 我很高兴」这样的世俗正面心理状态却达不到那么明显的效果；而只有充满对神的感激敬仰的思想才能有更大的效果，这究竟是为什么呢？另外，这项研究在对志愿者分组时考虑了宗教背景的影响，可以说结果同每个人的宗教等背景无关。这就使得参试者对慈悲和谐的神的敬仰超越了狭隘的宗教限制，至少从结果看，真正起作用的并非宗教本身，而是在更大包容意义上的对神的敬仰。

    【课后作业】

    你有打坐的经验吗？请和大家分享。


为学四等第

    【原文】

    孔子曰：「生而知之者(1)，上也；学而知之者，次也；困(2)而学之，又其次也；困而不学，民斯为下矣。」 (《论语·季氏第十六》)

    【注释】

    (1)生而知之者：圣人，不学而能者。

    (2)困：有所不通。

    【语译】

    孔子说：「生下来就知道的，是上等资质的人。经过学习而知道的，是次一等资质的人。经过困顿才学会的，是更次一等的。经过困顿后却怠惰不学习的，这种人是最下等的了！」

    【研析】

    本章主旨在说明人因天赋资质不同，学习态度也不同，因此勉励人要以力学为贵。

    由内容可知，人因悟性不同而有不同层次的学习态度体现。「生而知之者」觉者圣人先知先觉的境界，是一般人所望尘莫及的。「学而知之者」体现的是透过稳健学习仍能渐悟出一番道理。而「困而学之」乃所谓「中士」，学也行不学也行，意志不够坚定，因此常等到阻碍连连才体悟学习的重要。「困而不学」者就是所谓「下士」了，此等人不相信学习，也不愿学习，即使遇到阻碍，还像井底之蛙一般沾沾自喜，庸庸碌碌终其一生，而不知生命所为何来？岂不悲哀？

    【延伸思考】

    1、根据本章内容而言，你希望自己的学习态度是哪一种人？而你现在或曾经是文中所提的哪一种人？如何改善才能达成你的理想？

    2、快乐的学习才有效果，你觉得学校生活快乐吗？哪一科目学习起来最如意？为什么？

    【阅读资料】

    朝斯夕斯

    《三字经》是宋朝王应麟写给儿童的启蒙读物，每三字一句，四句一组，读起来押韵上口，十分有趣，又能启迪心智，因此广为流传，历久不衰，历代又有人修改或增加。虽然今天的《三字经》也只有一千多字，却包括了道德、天文、地理、历史和教育等等内容。

    例如《三字经》告诉儿童要重视学习，说：狗会在晚上守夜看门，公鸡会在早晨鸣晓报时，畜生都能忠于职守，我们人如果不知道学习上进，只是苟且度日，还有什么资格做人呢(犬守夜 鸡司晨 苟不学 曷为人)？

    如何读书呢？用嘴去读，用心去想。早上要学习，晚上也要学习，持之以恒才行(口而诵 心而惟 朝于斯 夕于斯)。还说：宋朝的赵普，年龄已经很大了，官也做到中书令了，每天还手不释卷地阅读《论语》，没有因为自己已经当了大官，而忘记学习(赵中令 读鲁论 彼既仕 学且勤)。

    「朝斯夕斯」指早上这样，晚上也这样。形容求学勤奋而有恒心。其实想要做成什么大好事或修养好心性，难道不也是要这样吗？

    (出自《三字经》)

    【课后作业】

    请查二个关于勉人学习的成语。


益者三友

    【原文】

    孔子曰：「益者三友，损者三友：友直，友谅(1)，友多闻，益矣；友便辟(2)，友善柔(3)，友便佞(4)，损矣。」 (《论语·季氏第十六》)

    【注释】

    (1)谅：诚信。

    (2)便辟：习于威仪而不直。

    (3)善柔：善于和颜悦色骗人缺乏诚信。

    (4)便佞：惯于花言巧语而无闻见之实。

    【语译】

    孔子说：「有益的朋友有三种，有害的朋友有三种：和正直的人交友，和诚信的人交友，和见闻广博的人交友，这便是有益的。和惯于逢迎的人交朋友，和工于阿谀奉承的人交朋友，和花言巧语的人交朋友，便有害了。」

    【研析】

    此章简明扼要地说明择友宜慎辨益、损。所谓「独学而无友，则孤陋而寡闻。」强调了朋友在人生学习路上的重要性，但是若结交到所谓「损友」，凡事以利益为考虑前提，所言所行，违背「仁义」，这样的朋友便无益于在彼此的学业道德共同精进，是故择友的当下一定要清醒理智明辨善恶。反过来说，如何成为别人心目中的「益友」，此章所提之「友直」、「 友谅」、「 友多闻」亦是值得自我检视的参考。

    【延伸思考】

    1、你身边有文中所提的益友吗？

    2、如果你的朋友有「损友」的特质，你打算如何对待？

    【阅读资料】

    忠诚、金钱与友谊

    忠诚是上天赋予人的高贵品德，是不可以用价值衡量的。忠诚体现在对神佛的虔诚、对天道真理的追寻、对人间正义的坚持、对人与人之间善良和信任的维护以及对自己诺言的遵守上，等等。如果人与人之间的信任、友谊、感情或忠诚这些基于上天赋予人的基本人性是可以用钱收买得来的，那可想而知，人类的道德就不是道德了，就只剩下充满铜臭的金钱，人与人之间就只剩下利益的交换了。即便是用金钱买来了暂时的忠心，而这种所谓的忠心也会随着利益的消失而消失。

    当一个人抱着交换的意识、用金钱、工资、报酬去收买信任、友谊和忠诚的时候，已经在违背着人性而干着破坏人类道德的事情了，他永远也不会得到他所要的信任、友谊和忠诚。因为他所付出的不是对等的信任、友谊和忠诚，而是金钱。

    金钱与信任、友谊和忠诚在神的眼里永远是没有交换等号的。而信任、友谊和忠诚可以换来同等的信任、友谊和忠诚，从而使能遵从天道和人性的商人最终享有应得的利益，但那只是结果而不是目地。

    【课后作业】

    请分享你所知道关于友谊的故事，如「管鲍之交」等。


修文德以来之

    【原文】

    季氏将伐颛臾(1)。冉有、季路见于孔子曰：「季氏将有事(2)于颛臾。」孔子曰：「求！无乃尔是过与？夫颛臾，昔者先王以为东蒙主(3)，且在邦域之中矣，是社稷之臣也。何以伐为？」冉有曰：「夫子欲之，吾二臣者皆不欲也。」孔子曰：「求！周任(4)有言曰：「陈力就列(5)，不能者止。」危而不持，颠而不扶，则将焉用彼相(6)矣？且尔言过矣，虎兕(7)出于柙(8)，龟玉毁于椟(9)中，是谁之过与？」冉有曰：「今夫颛臾，固而近于费(10)。今不取，后世必为子孙忧。」孔子曰：「求！君子疾夫舍曰欲之而必为之辞。丘也闻有国有家者，不患寡而患不均，不患贫而患不安(11)。盖均无贫，和无寡，安无倾。夫如是，故远人不服，则修文德以来之。既来之，则安之。今由与求也，相夫子，远人不服而不能来也，邦分崩离析而不能守也；而谋动干戈于邦内。吾恐季孙之忧，不在颛臾，而在萧墙(12)之内也。」(《论语·季氏第十六》)

    【注释】

    (1)颛臾：音「专」「于」，鲁国的附属国。

    (2)有事：指用兵作战。

    (3)东蒙主：蒙，山名，因在鲁东，故曰东蒙。主，主持祭祀的人。因先王封臾于此山之下，使主其祭。

    (4)周任：人名，周代史官。

    (5)陈力就列：陈，布也；陈力，发挥能力。列，位也。此句意思是按才力担任适当的职务。

    (6)相：搀扶盲人的人叫相，这里是辅助的意思。

    (7)兕：音「四」。雌性犀牛。

    (8)柙：音「侠」，用以关押野兽的木笼。

    (9)椟：音「读」，匣子。

    (10)费：音「必」，季氏的采邑。

    (11)贫、寡：可能有错误，应为寡、贫。言不患财乏而患财富不平均，不患民户少，而患不能相安。

    (12)萧墙：萧，肃敬。墙，屏风。古君臣相见之礼，至屏而加肃敬，故曰萧墙。喻自家门内，指内忧也 。

    【语译】

    季氏将要讨伐颛臾。冉有、子路去见孔子说：「季氏快要攻打颛臾了。」孔子说：「冉求，这不就是你的过错吗？颛臾从前是周天子让他主持东蒙的祭祀的，而且已经在鲁国的疆域之内，是国家的臣属啊，为什么要讨伐他呢？」冉有说：「季孙大夫想去攻打，我们两个人都不愿意。」孔子说：「冉求，周任有句话说：「尽自己的力量去负担你的职务，实在做不好就辞职。」就像引导盲人，到了危险的地方不去扶持他，快跌倒了也不去扶持他，那又何必用这个扶导人呢？而且你说的话错了。老虎、犀牛从笼子里跑出来，龟甲、玉器在匣子里毁坏了，这是谁的过错呢？」冉有说：「现在颛臾城郭坚固又靠近季氏的私邑，现在不把它夺取过来，将来一定会成为子孙的忧患。」孔子说：「冉求，君子最厌恶的，就是避去自己的贪欲不说，还要为自己说些掩饰的话。我听说，对于诸侯和大夫，不怕贫穷，而怕财富不均；不怕人口少，而怕不安定。由于财富均了，也就没有所谓贫穷；大家和睦，就不会感到人少；安定了，也就没有倾覆的危险了。因为这样，所以如果远方的人还不归服，就用修治文德感化他们；已经来了，就要让他们安心住下去。现在，仲由和冉求你们两个人辅助季氏，远方的人不归服，而不能感化他们；国内民心离散，你们不能保全，反而策划在国内使用武力。我只怕季孙的忧患不在颛臾，而是在自己的内部呢！」

    【研析】

    此章乃孔子训冉有、季路当以义制止季氏用兵也。他不主张通过军事手段解决国际、国内的问题，而希望采用礼、义、仁、乐的方式解决问题，这是孔子的一贯思想，也是消弭无谓干戈的根本之道。儒家主张行仁政，以德化人，乃放诸四海皆准的理想，相较于古今那些穷兵黩武的独夫而言，以德治国，更能达成国泰民安，四海升平的大同世界。

    此外，孔子以古训「陈力就列，不能者止」告诫学生辅佐之道，否则无法善尽劝谏的职责，试看历代明君缔造盛世之际，大多有贤能臣子敢为国家百姓之大计而勇于冒死进谏。反观冉有、子路面对季氏执意征伐之事而保持缄默，甚至找一些看似堂而皇之的理由来为自己不合仁义的行为合理化，更是不智不真之举。

    【延伸思考】

    1、冉有曰：「今夫颛臾，固而近于费。今不取，后世必为子孙忧。」孔子如何分析冉有这段话的思维有误？

    2、读完此篇，你认为衡量事情对错的标准是什么？当你的亲人师长或上司的行为有不合「仁义」之道时，你会如何对待？

    【阅读资料】

    汤祷桑林 德泽天下

    翻开中国历史，当遇到重大灾异如蝗灾、干旱、彗星等出现时，古时的帝王认为是上天的示警，是对自己统治不满意的警告，是自己「德不类」，所以要采取「素服」、「 避殿」、「 撤乐」、「 减膳」等措施，以反省，「修德」，甚至还要下「罪己诏」，把导致灾祸的原因归咎于己，让天下宽恕自己的「失政」于民。这与古时的帝王治国须「以天为宗，以德为本」，「 以德配天」的宗旨是一致的。

    当一个帝王真心的为民祈祷时，他的德行就会感天动地，流芳百世。商朝的开国之君成汤就是这样一位有仁德的君王。《帝王世纪》中说他「长九尺，有圣德」。在他还只是夏朝的一个诸侯国的国王时，有一天他出游，看见有人四面张网，并向天祷告说：「从天而下的，从地上出现的，或从四方来的禽兽，都投入我的罗网。」 成汤见此情景，感叹地说：「这样网罗捕捉，其残酷的手段是暴君夏桀所为。」因此命他除掉三面猎网，留一面，并改祝词为：「愿向左的，往左逃，愿向右的，往右逃，愿上飞的，速往上飞，愿往下逃的，速向下逃。只有命该绝的，才入我的网中。」汉南的各诸侯听说此事后，都赞道：「成汤之德连禽兽都能被恩泽，何况于人呢！」一时归顺者有三十六国。这也是流传至今的「网开一面」的成语的由来。

    据《周书》记载，成汤讨伐完暴君夏桀后，「三千诸侯大会，汤取天子之玺，置之于天子之座左，复而再拜，从诸侯之位，汤曰：此天子之位，有道者可以处之矣，夫天下非一家之有也，有道者之有也，故天下者，唯有道者理之，唯有道者宜处之。」成汤谦让三次，三千诸侯，没有一个敢即位的，然后成汤才即天子之位。

    成汤即位后，起于夏桀时的大旱却一直不去。连续七年的旱灾，使河干井枯，草木枯死，禾苗不生，庄稼无收。自旱灾开始，商汤就在郊外设祭坛，祈求天帝撤旱降雨。七年过去了，大旱依旧。商汤就命史官占卜。史官占卜后说：「应以人为祭品。」成汤沉吟后说：「我是为民请雨，如果必须以人为祭祀的话，就请用我之躯来祭天吧。」于是商汤沐浴、斋戒、剪发断爪，赶着素车白马，身着大麻布衣，腰系白茅，于桑林设了祭坛。他向上天祷告说：「罪在我一人，不能惩罚万民；万民有罪，也都在我一人。不要以我一人的没有才能，使天帝鬼神伤害百姓的性命。」并以六事自责说：「天不下雨是我的政事无节制，没有法度吗？是老百姓有疾苦，对百姓失职吗？是官吏贪污行贿之风盛行吗？是大修宫殿劳民伤财了吗？是有女人干扰政事了吗？是小人横行，我听信谗言了吗？」成汤话未完，倾盆大雨骤然而至，覆盖数千里。成汤以身为民求雨的事迹在《吕氏春秋· 季秋纪·顺民篇》、《墨子》、《荀子》、《国语》、《说苑》等书中均有记载，内容也基本相同。

    成汤以德治国，「以宽治民」，使商朝国力强盛。《诗·商颂·殷武》记录的「自彼氐羌，莫敢不来享，莫敢不来王」的诗句，反映了商汤时期的盛况。对成汤德行的赞颂还可见于魏陈王曹植的《殷汤赞》：殷汤伐夏，诸侯振仰，放桀鸣条，南面以王，桑林之祷，炎灾克偿，伊尹佐治，可谓贤相。又《汤祷桑林赞》：惟殷之世，炎旱七年，汤祷桑林，祈福于天，剪发离爪，自以为牲，皇灵感应，时雨以零。还有周庾信的《汤解网赞》：连珠两起，合玉双沉，谷为祥树，桑成乐林，三方落网，一面驱禽，德以行政，仁乎用心。成汤登天子位十三年，年百岁而驾崩。

    历史走过了几千年，时代似乎应该在进步。可想想今日的中国，这几年间是什么原因招致了天怒人怨？为何SARS病横行，地震、干旱、蝗灾、雪灾等天灾人祸一年胜似一年？在这块土地的领导者，是谁在迫害善良的人们？那不仅是无德无能，还招来了天灾示警，唯有立即制止这种招致天谴的恶行，方为正道。

    【课后作业】

    1、请说明「网开一面」成语故事的由来。

    2、你认为一位领导者必须具备什么条件？


问一得三

    【原文】

    陈亢(1)问于伯鱼(2)曰：「子亦有异闻(3)乎？」对曰：「未也。尝独立，鲤趋(4)而过庭。曰：『学《诗》乎？』对曰：『未也』。『不学《诗》，无以言。』鲤退而学《诗》。他日又独立，鲤趋而过庭。曰：『学《礼》乎』？对曰：『未也』。『不学《礼》，无以立。』鲤退而学《礼》。闻斯二者。」陈亢退而喜曰：「问一得三。闻《诗》，闻《礼》，又闻君子之远(5)其子也。」(《论语·季氏第十六》)

    【注释】

    (1)陈亢：亢，音「抗」，即陈子禽，孔子的弟子。

    (2)伯鱼：孔鲤，孔子的儿子。

    (3)异闻：特别的教诲。

    (4)趋：疾走。

    (5)远：音「院」，不偏爱。

    【语译】

    陈亢问伯鱼说：「你有没有听到你父亲特别的教诲呢？」伯鱼答说：「没有。有一次，父亲一个人站在厅堂，我很快地走过庭院，父亲就对我说：『你学《诗》了吗？』我说：『还没有。』父亲就说：『不学《诗》，怎么能心平气和地和人讲话呢？』我就退下去学《诗》。有一天，父亲又一个人站在厅堂，我很快地穿过庭院，父亲说：『你学过《礼》了吗？』我又回答：『没有』。父亲就说：『不学《礼》，怎么在社会上立身处世呢？』我就退下去学《礼》。我所听到的教诲，就只有这些。」陈亢退下，很高兴地说：「我问一件事，反而得到了三件：知道学《诗》的道理，又知道学《礼》的道理，还知道君子对自己的小孩也没有特别偏私。」

    【研析】

    本章言学《诗》及学《礼》的重要。为什么孔子说《诗经》就可以懂得和人交往谈话呢？朱熹在《论语集注》中说：「事理通达，而心气平和，故能言」。《诗经》记载包括自然、政治、宗教、昆虫等多方面的事物，所以学习之后，自然明白事理并懂得与人交往。那为什么学《礼记》可以懂得立身处世之道呢？因为《礼记》记载各种礼节的道理和规矩，详加了解，便能对涵养品德产生潜移默化之效，自然处世稳重。此外，由文中可知孔子教育学生和儿子的态度并无二心，真不愧是无私的教育家。

    【延伸思考】

    1、陈亢为什么会问伯鱼那些问题？你曾经有类似的经验吗？现在想一想是什么心态下的体现？

    2、古人「不学《诗》，无以言」、「不学《礼》，无以立」，你觉得现代的人要学习什么才懂得「言」与「立」的分际？

    【阅读资料】

    《诗经》里的智慧

    据《史记·孔子世家》说，历史流传下来的古诗有三千余篇，是孔子从其中选录了三百一十二首，而成了后来的儒家典籍之一的《诗》，所以孔子本人就有「诗三百」之说。只选录三百余篇，取其十分之一，可见其精简和谨慎。

    古诗的来历也不是简简单单的事情。《汉志》云：「古有采诗之官，王者所以观风俗、知得失、自考正也。」《礼记·王制》亦有「命大师陈诗以观民风」。《诗》中的「风」，就是由各地方采集而来的。古代官府采诗，是为了了解各地老百姓的风俗和生活状况，从而纠正自身的不足和错误。古人咏诗，也不是简简单单的抒胸臆，也不像今天的人在那里发泄个人情绪。古人的言行，都是符合道德的。此外，按今天的标准来看那时候的人，简直是出口即成颂，发言便成诗。言行都不离于道德之外，当然是简洁美好而又内涵深刻了，因为有道德的深层内涵在里面。

    《诗·邶风·简兮》表面的意思描述了一种叫做「万舞」的大型宫廷舞蹈场面。这种舞蹈先是武舞，舞者手执兵器，后是文舞，舞者手执禽羽和乐器。《简兮》有言：「硕人俣俣，宫庭万舞。有力如虎，执辔如组。」意思是一个魁梧的大力武士在领队舞蹈，手里拿马缰绳就像拿自己的帽子带一样。那么雄壮威武的战士，却这么爱惜马匹。对一匹马尚且如此，那他对人会是什么样就可想而知了。当时的人认为，只有符合了做君主和父母的道德标准，才可以说是称职的，也就是作为君主要尊敬臣子，作为父母要慈爱子女，只有这样，臣子才会发自内心地忠诚，子女才会发自内心地孝顺。因此，看到武者表演得这么生动，让自己也深受教诲，观看的君主就高兴得赏赐了舞者一爵酒。

    这首诗是观看的老百姓作的。百姓不但看懂了舞蹈的场面，还看到了里面的道德内涵。这可以说明当时的人都是具有高尚道德的。读到「执辔如组。」孔子说：「审此言也，可以为天下。」可是子贡却只看到了这乱哄哄的场面。就说：「怎么这么乱糟糟的！」孔子就跟他说：「不是说乱哪，表面的场面好像乱，其实是井然有条的，是宣化道德的。」(谓其为之于此，而成文于彼也。)是啊，懂得推己及人，己所不欲，勿施于人，对别人要像对待自己的尊敬和客气、宽容，这就是孔子的仁恕之道。「出门如见大宾，使民如承大祭。己所不欲，勿施于人。」(《论语·颜渊》)因此古人认为：欲胜人者，必先自胜；欲论人者，必先自论；欲知人者，必先自知。懂得了这样的道理，在孔子看来足够治理天下了。《易》里面有同样的道理：「运于近，成文于远。」

    在古代，文的一个意思是道德，比如：文治，以道德治理国家；文化，用道德化育百姓；周文王的文也是道德的意思。还有一个意思就是「经天纬地曰文」(《左传·昭公二十八年》)，道德必然是能够经天纬地的了。孔子所慨叹的「斯文」应该就是斯道德也。

    那么武在古代的意思是什么呢？根据甲骨文的象形来看，在古老的过去，武是从止从戈，可不是今天的用武力制止、用蛮力压制等简单的野蛮行为。在《易经·系辞下传》记载着这样的话：「黄帝、尧、舜，垂衣裳而天下治，盖取诸乾坤。……弦木为弧，剡木为矢，弧矢之利，以威天下，盖取诸睽。」首先，他们根据乾坤的大道，也就是天地的准则，采取修己的方式，也就是遇到问题看自己的方式很好地治理了天下。其次，当时这些君主在一般情况下为什么用木头做的弓箭刀枪等，却不用金石之利呢？他们只是希望用这些木头的东西来对自己的老百姓宣示威严而已。睽就是「君子以异同」(《易》) 。意思是大家彼此谁也不盯着谁，大路朝天各走一边，自己看好自己，见戈之威而止，知道什么事情不能做就行了。

    《诗》里面就有一首《兔罝》(罝，音「居」)是宣示这种武威的。里面有一句「肃肃兔罝，椓之丁丁。赳赳武夫，公侯干城。」稀疏的兔子网，用木桩张在那里，就是说兔子除非自己往上撞，我们是不会去围剿它的。这种作风其实就像商汤王的「网开一面」。那么赳赳武夫呢，就像我们的兔子网一样，像坚强的盾和高厚的城墙一样，其威武雄壮是用来宣威的，是用来守卫的，完全不是像当今某些流氓政权的军队，是用来镇压屠杀老百姓的。所以，这种武士才能成为国君的好伙伴、知心。「赳赳武夫，公侯好仇。」「赳赳武夫，公侯腹心。」

    古之文，仁恕也威严；古之武，威严也仁恕。文武之道，莫不合于道德。可是，孔子为什么不直接宣化道德呢？为什么这么隐晦？我觉得，一是这是当时都不言自明的标准，二是古人的教化都是潜移默化的，都是劝善的，不是强迫的，有教无类，谁能悟到多少是多少，你天天吟诵，即使是再笨的人，也会不知不觉地不修道已在道中了。这才是真正的教育。

    古人表面看起来简简单单的几句诗，深看下去却可以看到这么多的内涵。那么我们今天以为简简单单的古代科技，难道会真的那么简单吗？古代文化的许多内涵，我们之所以以前看不到，是因为我们都不能够真正从古人的观念看，都脱离了道德的基准。而古代的科技，其实我们也是忽略了同样的基准。

    【课后作业】

    古人表面看起来简简单单的几句诗，深看下去却可以看到这么多的内涵。你读过的古诗中，哪一首诗令你印象最深刻？请和大家分享。


时然后言

    【原文】

    孔子曰：「侍于君子有三愆(1)：言未及之而言，谓之躁；言及之而不言，谓之隐；未见颜色而言，谓之瞽(2)。」（《论语·季氏第十六》）

    【注释】

    (1)愆：音「千」，过失。

    (2)瞽：音「古」，盲人。

    【语译】

    孔子说：「侍奉君子时，容易犯三种过失：还没有问到你的时候就说话，这是急躁；已经问到你的时候你却不说，这叫隐瞒；没有看清君子的脸色就轻率发言，叫做瞎眼。」

    【研析】

    「说话」是人与人之间沟通的平台，但是俗话也说「祸从口出」，如何用言语和人做适度的沟通而又不会招致祸端，的确是重要的课题。本文孔子提供容易犯的三种错误的说话态度，其共同点就是「时然」而「后言」，而如何判断其是否为适当的时机，也没有一定的标准。笔者认为，说话时尽量站在能让对方理解的立场，真正为对方好的角度着想，相信一定能渐渐去除显示自己、好事、好奇、喜道是非谣言、讽刺、欢喜等不纯正的心态，纯净的话语一出口，必能达到良好沟通的效果！

    【延伸思考】

    1、不该说的话却说出口，这行为背后可能隐藏什么执着？

    2、对于「说」与「不说」之间，你觉得有没有可以依据的准则？

    【阅读资料】

    巧言乱德

    孔子说：「巧言乱德」，即花言巧语会败坏人的道德。孔子最反对巧言狡辩的人。「恂恂便便，侃侃誾誾」是孔子说话的准则。据《论语》记载：孔子在本乡，非常谦虚谨慎，说话恭敬有礼；在宗庙或朝廷中，他说话就明白流畅；在与下大夫说话时，他表现得从容不迫，和气而快乐；在与上大夫说话时，则是直言相告，和颜悦色。

    学生子张询问行为准则时，孔子回答说：「言忠信，行笃敬。」就是说：说话一定诚实不欺，避免偏颇夸大、胡说搪塞的言词；行为必须忠厚严肃，避免放纵邪恶、肆意妄为。子张非常信服孔子的话，将这句话写在腰带上，以便能常常看到它。

    孔子还说：「君子耻其言而过其行」，即君子以说得多、做得少为耻辱。子贡问怎样做才是君子，孔子说：「在说之前，先去实行，然后再按照做了的去说。」他还说：「古代的人不轻易把话说出来，认为说出却做不到是可耻的」。

    有德行的人，与人交谈时掌握适当的分寸，以诚实为准则，表达出自己的思想就足够了，不要刻意表现自己，「辞达而已矣」(《论语·卫灵公》)。说话比较少，好像很迟钝，实质上言语谨慎的人，在孔子看来最具有君子的器质。

    「非礼勿言」，言语出于口中，如果不合礼仪，就会招致羞辱。孔子还说：「何必要能言善辩呢？能说会道的人同人家顶嘴，嘴快话多，常常引起别人的厌恶不满。」《诗》告诫人们说话要小心谨慎，不恰当的话一出口就会招来悔恨。据说天上就有主管言语的卷舌之星，用来警诫那些说人坏话和花言巧语的人。

    俗话说：「祸从口出」。白玉缺损了，还可以通过磨砺使其平整；一个人的言语失当，就没有办法补救。过去修道的人看到如果言语不当就会失德、造业，所以非常重视修口，常常闭口不言。

    【课后作业】

    你有听人说一番话而掉下感动眼泪的经验吗？请和大家分享。


益者三乐

    【原文】

    孔子曰：「益者三乐(1)，损者三乐：乐节礼乐(2)，乐道人之善，乐多贤友，益矣；乐骄乐(3)，乐佚游(4)，乐宴乐(5)，损矣。」（《论语·季氏第十六》）

    【注释】

    (1)乐：音「要」，指心有所爱好。

    (2)节礼乐：孔子主张用礼乐来节制人。

    (3)骄乐：以侈肆骄纵为乐。

    (4)佚游：佚，同「逸」。惰慢游荡，出入不节

    (5)宴乐：沉溺于宴饮取乐。

    【语译】

    孔子说：「对人有益的喜好有三种，对人有害的喜好有三种。喜好以礼乐节制举动，喜好称道人的好处，喜好多交贤友，都是有益的。喜好侈肆纵乐，喜好惰慢游荡，喜好耽溺逸乐，都是有害的。」

    【研析】

    本章乃说明人应选择所好，因为人心的好乐有益有损，如果能明辨慎选，对于一个人的身心健全将有莫大的帮助。如文中「乐节礼乐」的人，辨识懂得修养心性的人，在长期自我要求下，必能达到随心所欲不踰矩的境界。而「乐道人之善」、「 乐多贤友」，也能起到「见贤思齐」的效果。反之，如果让自己处于没有道德约束而放纵自己，不但原本纯洁的心灵将被日益腐蚀，原本健康的身体，也会因为放纵感官于耽溺逸乐而耗损衰弱，无论于精神或身体而言，都是有害而无益的。

    【延伸思考】

    1、好习惯对身心健康有百利而无一害，请分享你养成哪些好习惯及对你起到的帮助。

    2、坏习惯往往是成功的绊脚石，你可以举例说明吗？读完本文，对于自身还存在的坏习惯，你有思考过该如何修正吗？

    【阅读资料】

    科学研究证实清心寡欲才能益寿延年

    据BBC新闻网报导，科学家发现了乱性导致人短命的原因，研究结果显示性行为中的激素变化是使生物短命的关键因素。科学家认为尽管这个结论来自于昆虫，但是也适用于人类。

    据报导，雪菲尔德大学的科学家们研究了一种甲虫，这种甲虫常常被人们买来作为爬行动物宠物和鸟类宠物的食物。研究人员发现这种甲虫在性行为后分泌一种激素，而这种激素则会抑制免疫系统发挥正常功能。这种甲虫更容易发生各种感染，因而缩短寿命。报导说，尽管很长时间以来人们都知道性行为会缩短寿命，但是是什么原因造成寿命的缩短，没有人可以清楚地解释。

    在这个研究中，研究人员发现性行为越多的甲虫死得越早，这个结果可以帮助解释性传播疾病的发病原因，人类在性行为后的免疫系统的抵抗力降低，各种病原体趁虚而入，然后这些疾病又会使人的寿命缩短。这项研究结果由美国科学院发表。

    其实，在中国古老的文化精髓以及修炼的古书中都记载着这样的古训：节制欲望，清心寡欲才能益寿延年，现在这样经千百年而不衰的古老智慧得到越来越多的科学证实。也许人类是到了该检点自己，重拾道德，珍惜古训的时候了。

    参考文献：

    BBC news: "sex" rule for longer life July 4, 2002

    【课后作业】

    请共同讨论应该如何看待在食、衣、住、行、育、乐等方面的需求？


乡愿，德之贼也

    【原文】

    子曰：「乡愿(1)，德之贼(2)也。」(《论语·阳货第十七》)

    【注释】

    (1)乡愿：愿，忠厚、谨慎。外貌忠厚老实，讨人喜欢，实际上却不能区分善恶、好坏、是非的人。也就是乡人鄙俗中，同流合污以媚于世，而被认为忠厚的老好人。孔子认为乡愿似德非德，而又容易乱德，所以深恶痛绝。

    (2)贼：败坏。

    【语译】

    孔子说：「同流合污以媚于世，而被乡人认为忠厚，实际上却不能区分善恶、好坏、是非的老好人，就是败坏道德的人。」

    【研析】

    一味地迎合世俗人的道德水平、人情的愿望，成为众望所归的好人或模范，这样获取名利情的满足而没有什么真正道德修养的人，最是能惑乱有心修养心性者的心志，尤其在道德败坏的时代，这种所谓的好人、模范，更是十足的乡愿。因为他们自以为是善的、好的、对的，其实和真正的善的、好的、对的相去甚远。从道德修养的角度来看，他们浑然不懂道德廉耻、没有自知之明，会把人领向何处？真是误了好多人，使许多人偏离他们人生真正的目的，确切地讲，他们是在败坏道德。

    真正有修养的人，是以更高的道德标准要求自己，所谓「君子和而不同，小人同而不和」(《论语·子路》)，不和世俗同流合污，而又能真正善待世人，这才是名符其实的修养心性；而乡愿却是欺世盗名、似是而非、表里不一、言行不一的伪君子，起到的是「以假乱真」、「 鱼目混珠」的作用。会不会跟着乡愿随波逐流，就像在淘金，不是金子，是沙就会被冲走，在修养心性的路上，对正道不够坚定、对修心不够精进，那就容易被迷惑，不辨真伪而误入歧途。

    孔子说：「恶紫之夺朱也，恶郑声之乱雅乐也，恶利口之覆邦家者」(《论语·阳货》)。意思是说：厌恶以紫色取代红色，厌恶以淫荡的乐曲扰乱雅正的音乐，厌恶以能言善辩颠覆国家。可想而知：孔子也厌恶乡愿这样的伪君子，君子要完善品德修养，而乡愿却在败坏道德，他们不像坏人那么明显易辨，但起到的破坏作用是更巨大的。「非之无举也，刺之无刺也；同乎流俗，合乎污世；居之似忠信，行之似廉洁；众皆悦之，自以为是，而不可与入尧舜之道，故曰德之贼也」(《孟子·尽心下》)。大意是：乡愿太尖、滑、贼、溜，我们不容易确切指出他们的弊病要害，所以他们满身污浊还能堂而皇之，受众人称赞为忠信廉洁，浑然不觉自身的问题，自以为是，实质上是背道而行，他们这样做其实是在贼害道德。

    【延伸思考】

    1、一些低贱、下流、见不得人的事，在世上发生着，有些人就是能人前一个样，人后另一个样，表面是正人君子，背地里在秘密进行着不可告人的阴谋。乡愿、伪善者就像是这种类似「双重人格」的特征，好比一会儿做着好事，一会儿却在做着更大的坏事，这么极端、失控、变异、无法统一自主的精神意识，就算哪方面心性修养再好，恐怕也很难找到真正的自己，因为意识中有个巨贼。

    想想看：如果人都有善良本性的一面和在人世间受到污染的一面，人是不是也可能一会儿表现善，一会儿表现恶呢？如果被污染的一面太强大，是不是容易成为乡愿或坏人呢？修养心性是不是要去除污染的一面，主宰自己，返本归真呢？

    2、逃避问题、掩盖执着、顾虑面子等，是常见的心性问题，养成习惯，久而久之容易变成粉饰、妥协、自我感觉良好，最后发展成八面玲珑、人人好。

    想想看：所谓的逃避、掩盖、顾虑、粉饰、妥协、人人好等，对于返本归真、心性修养有利还是不利？如果不利，那这些想法是不是变异的？是不是执着心、邪恶、变异生命等发出的伪善、似是而非的讯息？它们干扰我们大脑的目的是不是就是为了不被清除掉？世上伪善、乡愿是不是也像这样顽强而又很迷惑人呢？

    【阅读资料】

    伪善—装扮成善良的邪恶

    有两种截然不同的善，一种是真善，一种是伪善。

    从表面上人们很难看出这两者有什么不同，有时候，伪善甚至比真善显得更善，更能打动人。两者的根本区别在于：真善不含功利目的，不是施善者达到目的的手段，他发自于善良的本性，是在设身处地地为对方着想，而且以尊重对方的意愿为前提，因此就算不被对方理解和接受也不会有所改变。

    伪善则不然，他不是发自于人善良的本性，是有意装给人看的，不是真的为别人好，而是试图以善意善行来迷惑和蒙骗人，让人上当，达到不可告人的目的。说穿了，伪善者把善意的表现当成达到目的的一种手段工具，一种表演，是典型的笑里藏刀。因此，一旦不能达到预期的目的，伪善者的善意就会荡然无存，烟消云散，变换成另一副嘴脸，不但善意全无，甚至充满杀气，其实这才是伪善者的真实面目，先前的善只不过是在展现其伪装技术。人们所说的「披着羊皮的狼」，指的就是这种人。

    说穿了，伪善者就是装扮成善良的邪恶，具有显而易见的邪恶所没有的欺骗性，所以伪善者对人类的危害往往比显而易见的邪恶更大。

    纵观古今中外的历史，人类在偏离正道的邪狂路上，也积累了不少的黑暗和穷凶极恶的经验伎俩，历史上种种邪恶势力往往有两副截然不同的嘴脸，一副是赤裸裸暴虐的邪恶，一副则是充满虚假温情的伪善。他们用尽一切奸险狡诈的邪劲邪招，目的都是为了残害忠良，铲除异己，因为自古以来，邪不胜正，邪恶最怕正的一切，因此，只要邪恶不消失，邪恶就是要变换着嘴脸，像小丑一般，迫害着善良的人。

    善良的人们为何要放任邪恶在那里张狂呢？善良的人们为何要被他们的伪善所迷惑呢？善良的人们为何要将邪恶小丑们的表演当真呢？善良的人们为何没有孙悟空的火眼金睛呢？善良的人们有心向善的话，是不是要清醒地护守着善良的本性呢？那么从方方面面，感官、讯息、言行和思想念头，是不是都应该不再认同邪恶和伪善呢？是不是应该否定和断绝他们的一切邪恶呢？那么那些不好的一切，就是我们以前曾经受骗于他们的一切，就当作是执着舍去、了断了吧！


鄙夫可与事君也与哉

    【原文】

    子曰：「鄙夫(1)可与事君(2)也与(3)哉？其未得之(4)也，患得之；既得之，患失之；苟(5)患失之，无所不至(6)矣。」(《论语·阳货第十七》)

    【注释】

    (1)鄙夫：人格卑陋的人。

    (2)事君：事，侍奉。侍奉君主。

    (3)与：音「鱼」，同「欤」，表示疑问、反诘的语气。

    (4)之：指官职名位。

    (5)苟：如果、假设。

    (6)无所不至：比喻什么坏事都做得出来。

    【语译】

    孔子说：「可以和人格卑陋的人一起侍奉君主吗？他还没取得官位时，总担心得不到；已经取得官位后，又担心失去；如果他担心失掉官位的话，那他就什么坏事都做得出来了。」

    【研析】

    争夺名分和权力地位，在讲究现实的今天已是司空见惯的事。争斗之心就如同人们所追求的东西，如影随形，固执鄙陋，都是人们自私自我、人心非常执着的产物。其实名分和权力地位本应被有德者善用，只是世道人心衰微已极，竟然能让鄙夫邪党玷污君主、臣和百姓得逞。想想古圣先贤，是不是教导人们要维护正道、遵循正道？君子是不是希望人们注重道德修养？

    「道不同，不相为谋」(《论语·卫灵公》)，君子淡泊名利，自得其乐，适合居上位，行雨露均沾的德政和教化，乐见人们向善的心；而鄙夫邪党为名利争斗，至死方休，要的却是谋夺全国的权柄和财产，甚至控制人心和思想，奴役人民的肉体，不惜滥施刑罚，酷刑折磨，以巩固一人或一党之私的独裁统治。如果全国人民不背离古圣先贤、君子的教导，不听信鄙夫邪党的谎言和承诺，鄙夫邪党怎能成就他们的独裁统治？历史上明君在位，往往伴随着满朝忠良贤臣，就算没有明君，如果他能亲近许多贤臣，也能正气满廷，发出正义之声，窒息鄙夫邪党；就怕君、臣、民道德沉沦，仁义不修，当然鄙夫邪党就要当道，这时候邦无道，君子势单力薄，众醉独醒，如何能与鄙夫邪党再同事一昏君？那么人们不维护道德、背道而行的结果，当然就是灾祸战乱的到来，以及看着独裁政权的覆灭了。

    【延伸思考】

    1、暴秦的野心是没有止尽的，贪得无厌，争得天下的权柄之后，不久就灭亡了。争天下和治天下是两回事，一个是战争，一个是和平，鄙夫邪党和附和者，最终得到的只不过是罪与罚，而君子无所争，只能劝善，如果无效，也只好看着他们兴起，又自取灭亡，然后有德者出来治理国家。

    想想看：鄙夫邪党为何能兴起？是不是有太多人附和？这些人为何道德败坏，无法分清善恶？是不是他们远离了君子和教化？他们的报应(例如战乱和瘟疫等)是不是就是他们自己一次又一次选择的结果呢？

    2、许多朝代都有奸臣、酷吏等乱政，朝廷掌控全国就像是人的大脑掌控身体一般，在朝廷演绎着忠奸、正邪的势力消长，就像是人的大脑中，善恶、好坏的思想在大战，为何朝廷中会有奸臣？为何人的思想中会有坏思想？是不是君主和人的主元神要清醒理智起来？唯有真正善恶分明，清除了奸臣和坏思想，是不是才能迎来太平和纯善的真我？

    【阅读资料】

    汉唐时期酷吏下场的启示

    西汉武帝雄才大略，汉朝在其在位期间达到了鼎盛时期；但是与其祖父和父亲的无为而治不同的是，武帝为了打击豪强势力，抑制商贾，加强中央集权，任用了一些酷吏。《史记·酷吏列传》就记述了武帝时期的十个酷吏的故事，这些酷吏都以残暴酷虐著称。

    唐武则天当政时，也喜欢任用酷吏，出现了周兴、来俊臣这样特别残暴的臣子。不过，任用酷吏的结果，固然能强化皇权，保持国家的统一，但是酷吏的严刑峻法和残酷杀戮，也使各阶层的人们，特别是普通百姓遭受意想不到的灾难，无辜被杀，冤狱横生，社会不宁。出现酷吏的主要罪责当然在于为君的不重仁德，但身为官员，如何对待百姓也是自己的选择。那么这些酷吏的下场如何呢？

    《史记》提到酷吏周阳由，曾任郡守，是最暴虐残酷、骄傲放纵的人。他所喜爱的，如果犯了死罪，就曲解法律使那人活下来；他所憎恶的，他就歪曲法令把他杀死。他喜好欺凌其它官员并侵夺其权力。后来在与人争权时，被处以弃市之刑。

    张汤，任御史时，就善于揣摩皇帝的意思来评判事情，并善于奉承武帝。他所处理的案件，如果是皇上想要加罪的，他就交给执法严酷的监史去办理，并用严酷的刑法；要是皇上想宽恕的，他就交给执法轻而公平的监史去办理。后来有人向武帝举报张汤的一些违法之事，张汤不得不自杀。

    酷吏义纵任南阳太守时，虽然十分廉洁，但杀的人很多，有一次一天杀了四百多人。后来他被武帝处以弃市之刑。

    宁成曾做过济南都尉，他处理政事就像狼牧羊一样凶狠。后来义纵审理宁氏家族的罪行时，宁成也被株连有罪而处死。

    酷吏王温舒先后任廷史和河内太守，他逮捕郡中豪强奸猾之人，郡中豪强奸猾相连坐犯罪的有一千余家，后竟至于流血十余里。他喜欢杀伐、施展威武，不爱惜百姓。后来有人向武帝告发王温舒接受赃款和其它的坏事，罪行之重应当灭族，他只好自杀了。而他的两个弟弟以及两个姻亲之家，也因各自的罪行而被灭族。时人说：「可悲啊，古代有灭三族的事，而王温舒犯罪竟至于同时夷灭五族！」

    尹齐在任御史时，为人廉洁，但行事十分严苛，使当地官吏和平民生活困苦不堪。后来，尹齐在淮阳都尉的任上病死，他的家产价值不足五十金。但他所杀的淮阳人很多，待到他死了，怨仇之家想烧他的尸体，家属只好偷偷的把他的尸体运回来安葬。

    酷吏杨仆任御史治理政事仿效尹齐，做事凶猛而有胆量。后逐渐升为主爵都尉，位列九卿之中，后来他得病而死。此外酷吏减宣被判定为灭族，减宣自杀。

    唐朝武则天时的周兴、来俊臣臣办起案来，十分残忍。他们想出各种各样惨无人道的刑罚，名目繁多，花样百出。他们抓到人，先把各种刑具在「嫌犯」面前一放，「嫌犯」一看，就被迫招认了。周兴、来俊臣前前后后一共杀了几千人，毁了一千多家。他们虽然权倾一时，但终因滥杀无辜，来俊臣后来被处死，周兴被仇家暗杀。

    翻阅中国历史，一直都不乏酷吏的形象。而在当今世上，酷吏仍不少见，而且其残暴程度，达到了惨烈的地步。依笔者之见，酷吏可分为两种，一是那些具体做事的执行者；一是那些下达残忍命令的当权者，如上述所举官吏。无论是前者，还是后者，他们为自己辩解的理由都是在「执行命令」。可是老天有眼，并不会因为你是在执行什么命令就会饶恕你所犯下的罪行，并不会因为一切非是出自于你的本愿而对你格外开恩。下令者理应受到公正的审判和报应，执行命令的追随者必定也难逃法网，上天在记录着人的一切所为，也在衡定着一切，人所做过的一切都要自己去承担。法网恢恢，疏而不漏，只是人们心存侥幸；因果报应，屡试不爽，只是时间或早或晚罢了。


小人学道则易使也

    【原文】

    子之(1)武城(2)，闻弦歌(3)之声。夫子莞尔(4)而笑，曰：「割鸡焉用牛刀(5)？」子游对曰：「昔者偃(6)也闻诸夫子曰：『君子学道则爱人，小人学道则易使(7)也。』」子曰：「二三子，偃之言是也！前言戏之耳(8)。」(《论语·阳货第十七》)

    【注释】

    (1)之：动词，往、到。

    (2)武城：鲁国小城，当时子游当武城邑宰(县令)。

    (3)弦歌：弦，指琴瑟。本指和着琴瑟的声音来咏诗；这里比喻以礼乐教化人民。

    (4)莞尔：莞，音「晚」。微笑的样子。

    (5)割鸡焉用牛刀：亦作「杀鸡焉用牛刀」，杀鸡何必用宰牛的刀。比喻处理小事，毋需大才。这里指这样的小地方，哪里需要以这么雅正的礼乐教化呢？

    (6)偃：偃，音「演」，言偃的名，字子游，春秋吴国人，孔子弟子，列入孔门四科文学科。

    (7)使：使，音「始」，役使、差遣。

    (8)耳：位于句末，表示限制的意思。相当于「而已」、「 罢了」。

    【语译】

    孔子到武城，看到子游以礼乐教化人民。孔子微笑着说：「这样的小地方，哪里需要以这么雅正的礼乐教化呢？」子游回答说：「以前我听先生说过：『君子学习正道就能爱人(以礼乐教化使人民归顺正道)，小人学习正道就容易役使。』」孔子说：「学生们，言偃说的对！我刚才只是开开玩笑罢了。」

    【研析】

    礼乐、文艺可以陶冶性情，涵养道德，变化气质，教化人心，提升人们的思想境界。试想人们置身于如诗如画、诗歌雅韵、礼义廉耻的氛围中，生于斯长于斯，自然而然身心都会受到教化和环境的影响，大脑思想装的如果都是感官接收到的良善讯息，表现出来的言行举止当然也是文明的。

    儒家淑世的方式至少包括德行、语言、政事、文学等，就如同「一以贯之」(《论语·卫灵公》)那般，从道德到万事万物，只要能遵循正道，都能拨乱反正，表现出来的就是方方面面的，例如：德行、语言、政事、文艺等。礼乐也是一种普遍流传的形式，也可以教化人心，但无论是哪一种形式，都应该是比较正面而且容易被良善大众接受的才好，所谓「喜闻乐见」，至于真正发挥人心归正作用的，则是形式背后的本质，道德的内涵。

    【延伸思考】

    1、有些人注重外表，光鲜亮丽很吸引人；有些人注重内在，优雅的谈吐气质也很迷人。儒家注重表里如一，「文质彬彬，然后君子」(《论语·雍也》)。形式表现和内涵本质都重要，「文犹质也，质犹文也」(《论语·颜渊》)，都能发挥正面的教化作用。

    想想看：如果一个人能注重外表和内在，不偏执一方，表现的和内涵没有差距，而且都合乎礼节，这是不是很不容易做到？是不是有修养的人才能两方面都做好？这是不是「克己复礼」？这是不是具备了仁德，而且体现了正统文化的美感？

    2、礼乐，一个体现于外表，形成礼仪制度；一个产生于内心，能够潜移默化，两者是一体的两面，都是合宜正当的道德内涵的体现。礼乐往往互相应和，更能体现中正平和的心境，就好比是舞和乐的搭配。

    想想看：喜不喜欢正统文化的舞蹈、音乐表演？最喜欢哪个艺术团的舞蹈？有没有感受到体现的道德内涵之美？观赏时的心境是不是比较中正平和？舞蹈和音乐搭配得好不好？是不是很能教化人心？

    【阅读资料】

    认识「礼乐」

    礼仪是用来诱导人心的；音乐则是用来调和人的情感的；政令是用来统一人的行为的；刑罚则是用来防止邪恶行为的。礼仪、音乐、刑罚和政令，它们的最终目的相同，都是用来统一民心，实现治国平天下的道理。

    乐由内心产生，礼体现于外表。乐由内心产生所以能够潜移默化；礼体现于外表，所以形成礼仪制度。最好的乐必定平易，最好的礼必定简朴。音乐通达内心则民众没有怨恨，礼仪通行则民众没有冲突。以礼治理天下，就是指实行礼乐。

    暴民不起来作乱，诸侯都来归顺，不必使用武力，不动用多种刑罚，百姓没有忧患，天子不动怒，这就表明乐普遍实行了。父子相互亲睦，长幼之间次序明确，四海之内的人都相互尊敬，这就表明礼普遍实行了。

    乐所表现的是天地间的和谐；礼所表现的是天地间的秩序。因为和谐，万物能化育生长；因为秩序，万物能显现出差别。

    乐依天道而凿，礼按地理而制。制礼超过分寸会造成混乱，作乐超过分寸会越出正轨。明白天地的道理，然后才能制礼作乐。

    和谐而不混乱，是乐内在的精神；让人欣喜欢爱，是乐有的功能。中正无邪，是礼的本质；庄重恭顺，是礼的职能。至于运用乐器来表现礼乐，声音使礼乐得到传播，用于宗庙社稷的祭祀活动，祭祀山川鬼神，统治者与民众都要共同这样做。

    礼用来规定人的高低贵贱的差别，使人们相互敬重。乐用不同形式来影响人心，使人们相互亲近。礼和乐的本质相同，因此历代英明的君王都以礼乐相沿袭。他们制礼作乐都依据时代的变化，为礼乐命名都要与建功立业相吻合。

    因此，钟、鼓、管、磬、羽、钥(音「月」，通「龠」)、干、戚这些乐器和舞具，都是乐的用具：屈、伸、俯、仰等舞姿，排列聚散和舒缓疾速的动作，都是乐的表现情状。簠(音「府」)、簋(音「轨」)、俎(音「组」)、豆等器具和各种规格规定，都是礼的工具；升降、上下、回旋、袒衣掩衣，都是礼的表现形式。

    所以，凡是懂得礼乐性质的人就能制礼制乐，懂得礼和乐的表现形式的人则能传承礼乐。制礼制乐的人叫做「圣」，传承礼乐的人叫做「明」，「 明」和「圣」，就是传承和创制的意思。

    君子说：礼乐片刻都不能离开身心。详细审视乐的作用以加强内心修养，那么平易、正直、慈爱、诚信之心就会油然而生。具有平易、正直、慈爱和诚信之心，就会感到快乐，快乐就会安宁，安宁就能持久，持久则能成自然，自然就可达到神的境界。天虽然不言不语，却可使人相信；神虽然不怒不愠，却让人感到威严。详细审视乐的作用是为了加强内心修养。详细审视礼的作用是为了端正仪表举止，使人庄重恭敬，庄重恭敬就会有威严。如果心中有片刻不平和与不快乐，那么卑鄙奸诈的念头就会进入；如果外表有片刻不庄重与不恭敬，那么轻佻怠慢的念头就会进入。

    所以，乐是影响人的内心的，礼是端正人的外表的。乐使人极其平和，礼使人极其恭顺。内心平和而外表恭顺，那么人们看到这样的气色表情就不会同他争斗，看到这样的仪表举止就不会产生轻佻怠慢的念头。因此，德性的光辉萌动于内心，人们就不会不顺从；行为的准则表现在外，人们也不会不顺从。所以说，详审礼和乐的道理，再把它们付诸行动，天下就没有难事了。

    (出自《礼记》)


六言六蔽

    【原文】

    子曰：「由也，女闻六言(1)六蔽(2)矣乎？」对曰：「未也。」「居(3)，吾语女。好仁不好学，其蔽也愚(4)；好知(5)不好学，其蔽也荡(6)；好信不好学，其蔽也贼(7)；好直不好学，其蔽也绞(8)；好勇不好学，其蔽也乱(9)；好刚不好学，其蔽也狂(10)。」(《论语·阳货第十七》)

    【注释】

    (1)六言：言，字。这里指仁、知、信、直、勇、刚六字，也就是这六种美德。

    (2)六蔽：蔽，弊病。这里指愚、荡、贼、绞、乱、狂这六种弊病。

    (3)居：坐下。

    (4)愚：被人愚弄。

    (5)知：通「智」。

    (6)荡：放纵不受拘束。

    (7)贼：遭受伤害。

    (8)绞：急切、偏激。

    (9)乱：犯上作乱。

    (10)狂：傲慢自大。

    【语译】

    孔子说：「由呀，你听过六种美德和六种弊病了吗？」子路回答说：「没有。」孔子说：「坐下，我告诉你。爱好仁德却不爱好学习，它的弊病是被人愚弄；爱好智能却不爱好学习，它的弊病是放纵不受拘束；爱好诚信却不爱好学习，它的弊病是遭受伤害；爱好正直却不爱好学习，它的弊病是急切、偏激；爱好勇敢却不爱好学习，它的弊病是犯上作乱；爱好刚强却不爱好学习，它的弊病是傲慢自大。」

    【研析】

    完善道德修养，必须学思并重，言行如一，学习道理和实践道德修养，要紧密相扣，如果连如何修养心性也不懂，那就会不得其门而入，所以好学是最基本的条件。明白方法、道理了，就要按着做，真正能做到，道德修养提高了，才是真正的提高，这时还要再学习更高的道理，修养才有办法再提高。如果只有一味地学习道理，没有实践，学习所悟的道理也会有限。

    本文谈的是：光想实践，想着要修养心性，却不好学，不懂如何做，不得其法，那么不但心性得不到提高，还可能出现心性缺失对应的弊端，甚至对正道不坚定。例如：要实践仁德，但思想理解的仁却还停留在较低道德水平的善良，这样自然起不到升华的实效，还容易流于「人善被犬欺」，而又无可奈何的弊端。所以真正学习道理，不断地领悟更高的道理，自然会知道如何去做，才能时时有机会提高，才不至于问题丛生，被艰难险阻所困，当然也能开创更加有利于修养心性的环境和条件。因此孔子勉励子路要好学，才不至于出现种种弊端。

    【延伸思考】

    1、不懂得方法、道理，会到处碰壁，就像在黑暗中行走、工作，也像瞎子摸象般，错误百出，弊端丛生。所以说：如果旅游要有车子，还要认得道路，才不至于迷路；那么要成就一件事，当然除了要有人和各项资源、利器之外，最重要的是做事要符合道理、讲究方法。

    想想看：如果一个国家或公司，花费了很多人力、金钱、物资，做的却是不合法、伤天害理的坏事或工程，就算这些人再聪明再有能力，他们自认为方法再好，可能成功吗？他们造成的重大弊端，受害的将是谁？

    2、只有注重道德并且真正修养心性的人，才是最有可能摆脱身心疾病，真正善待众，为众做大好事的人，这样的人才不至于穷于应付种种偏离道德造成的弊端、疲于奔命、自顾不暇。

    想想看：偏离正道是不是造成身心疾病的根本原因？是不是道德低落、失去理智的原因？是不是人们无能、无法善待他人的原因？是不是一切弊端的根本原因？唯一的解决之道，是不是要学习道理，注重道德修养？

    【阅读资料】

    好学和道德修养

    古人作学问，非常讲求心性的高低，因为古人学习的内容直接就是讲求「性命」之理的。像《周易》里面有许多都是讲解道德心性的，例如：「天行健，君子以自强不息」；「地势坤，君子以厚德载物」等。最为人们所知道的是在赵宋时代，莘莘学子都是在打坐以后才学习的，其它的朝代也大致是学习和修养合一的。

    宋朝邵雍曾拿儒家的学习经验来解释，说：「像《易》这样讲求性命自然之理的书籍，怎样去学呢？这有三种不同的情况或结果：

    如果像孔子一样，杜绝了四种弊病(毋意、毋必、毋固、毋我)：没有主观猜疑、没有强求要实现的期望、没有固执己见的举动、没有为私为我的心。他顺从自然的心境，把根本的东西一直贯彻始终，学问和道德修养合为一体，最终孔子得到了《易》中的真正的性命之学的道理。

    如果像颜子(孔子门下最著名的大弟子颜渊)一样，虽然能心领神会《易》的思想，已经能知道其中深刻的道理，但证实道理和修养心性方面欠缺深厚的功夫；于是学习了《易》以后，颜子所知所学超过实践的成就。那么，颜子看起来更像是一个好学不倦者。

    如果像子贡(孔子门下其中一个著名的弟子)一样，把积累知识的多少当作学问，虽然有心求道却没学到心法旨要，也就不能好好地去除自己的成见、执着，自然不能让自己全身心和《易》理结合在一起。所以，子贡没学到《易》的真正的性命之理。」

    我们由此可以看到，孔子是真正的以修养心性的状态去学习的，所以他才掌握了《易》中最艰深的道理；颜子虽然有修炼的心态，可惜修养心性的功夫尚有限，所以比孔子差了一截；子贡没有修炼人应有的状态，把《易》当作一种知识来对待，结果所得有限，更何况领悟《易》中的性命之理呢？由此可见，古人把学问的高低与修养心性的高低联系在一起，如果一个人不懂得修养心性，那么他所学的东西只是一种知识而已，对于高深的道理也就难知难解。一个人修得越高，他知道的内涵就越高。

    这种现象在古希腊也有相似的情况，苏格拉底(公元前470—前399年)，就像中国的孔子一样。苏格拉底和他著名的弟子柏拉图(公元前427—前347年)，以及柏拉图著名的弟子亚里士多德(公元前384—前322年)之间，也有类似孔子、颜子、子贡的这种情况。

    (出自邵雍《观物外篇》)


夫子将仕矣

    【原文】

    阳货(1)欲见孔子，孔子不见，归孔子豚(2)。孔子时其亡(3)也，而往拜之，遇诸涂(4)。谓孔子曰：「来！予与尔言。」曰：「怀其宝而迷其邦(5)，可谓仁乎？」曰：「不可。」「好从事(6)而亟(7)失时(8)，可谓知(9)乎？」曰：「不可。」「日月逝矣，岁不我与(10)。」孔子曰：「诺，吾将仕矣。」(《论语·阳货第十七》)

    【注释】

    (1) 阳货：又叫阳虎，季氏的家臣。

    (2) 归孔子豚：归，音「愧」，通「馈」，赠送。豚，音「屯」，小猪。赠送孔子一只熟小猪。

    (3) 时其亡：时，伺、趁。亡，音「王」，外出不在。趁他外出不在时。

    (4) 涂：同「途」，道路。

    (5) 怀其宝而迷其邦：与「怀宝迷邦」、「 怀道迷邦」同意。原意是怀有才德却听任国家陷于混乱状态。比喻隐匿才德，不愿出仕。

    (6) 好从事：好，音「浩」。想做事，指有意出仕施展抱负。

    (7) 亟：屡次、每每。

    (8) 失时：错失机会。

    (9) 知：同「智」。

    (10) 岁不我与：亦作「时不我与」。时间不等待我们；比喻错失时机，后悔莫及。

    【语译】

    阳货想见孔子，孔子不想见他，阳货就赠送孔子一只熟小猪，好让孔子去见他。孔子趁他外出不在时，前往阳货家去拜谢，不料却在半路上遇见了他。阳货对孔子说 ：「来，我有话要跟你说。」阳货说：「怀有才德却听任国家陷于混乱状态，这可以说是仁吗？」孔子回答说：「不可以。」阳货说：「有意出仕施展抱负，却屡次错失机会，这可以说是智吗？」孔子回答说：「不可以。」阳货说：「时光流逝，时间不等待我们啊！」孔子说：「好吧，我将要出仕从政了。」

    【研析】

    儒家的主张，让人不论在顺境或逆境，都有适当的为人处世之道。在正常社会或太平时期，进德修业有成就适合出仕从政；在乱世也能洁身自爱、等待时机，不自取其辱。虽然孔子那时社会的道德在下滑，人心开始纷乱，但是孔子和弟子们也在汇聚成一股正的力量，是应该起到正面的作用，那么在野好呢？从政好呢？世间战争与和平总是交替着，这就有个「时机」问题了，是不是时机不宜从政，那就在野教育平民好呢？如果时机适合从政，那还有自己能否把握「以道事君」的原则，谨慎对待从政的辞就去留的问题。

    当时的当政者一时还未能认同儒家的主张，对于其它众说纷纭的学说，还抱有太多幻想，他们的道德修养，不足以跳脱当时的社会和政治纷乱的现实，不懂得珍惜礼乐道德教化，质疑孔子施政是否合乎时宜，所以并未能真正心悦诚服夫子之道，自然也就无法放手给孔子施展抱负，当然更不可能像三顾茅庐般礼贤下士。但是孔子并没有放弃，仍然周游列国，知其不可而为之，三番两次都有接受出仕邀请的念头，让人感受到孔子想要截窒道德下滑、再兴周礼的热切希望和使命感，从中也体现儒家进退有据、有为有守的中庸之道。

    【延伸思考】

    1、孔子出仕的动机为何？孔子起先为何不想见季氏的家臣阳货？你认为阳货召请孔子出仕够真诚吗？孔子在这种情况下，如果还不出仕，世人将会如何看待孔子？孔子出仕后来怎么了？你对于孔子出仕的看法为何？

    2、历史上正邪势力不断地消长，演绎着人心道德的起伏，从春秋战国时代，人们未能认识到儒家学说的可贵，到秦始皇焚书坑儒，以至于汉初「罢黜百家，独尊儒术」，这才确立了儒家正统的地位，人们欣然接受儒家的教化。

    想想看：历史上人们为何一次又一次沉迷于庞大的恶势力，一次又一次迷信强大的武力和独裁政权，一次又一次贪恋暴君邪党给予的名利和安全保障？人们为何不能在一次又一次的教训之后，真正认清什么是正，什么是邪呢？

    【历史故事】

    文王聘请太公贤 周家皇基八百年

    想想周文王和孔子相隔不过几百年，但孔子竟然遇不到一位明君能够礼贤下士，好让孔子能一展儒家的抱负，以证实儒家也有导正人心、扭转混乱世局的功效，这说明人心的败坏、道德的下滑是多么地快速，多么地容易，如果没有圣贤居上位，教化人心，世道将是多么地险恶。那么周文王又是如何礼贤的呢？

    「西岐城中鼓乐喧，文王聘请太公贤；周家从此皇基固，九五为尊八百年。」

    文王依照散宜生之言，斋宿三日，第四天，沐浴更衣，行大礼迎聘子牙。城衙氤氲(音「音晕」)香满道，郭外瑞彩结成祥。举城轰动，万众瞩目。

    文王率文武大臣，离城三十五里来到溪，至林边命人马驻扎，自己和散宜生徒步入林，为了不惊动大贤。

    子牙专注的垂钓，文王悄悄来到身后，立足静观。子牙明知驾临，佯做不知，故作歌唱。

    「西风起兮自云飞，岁已暮兮将焉依？五凤鸣兮真主现，垂钩竿兮知我稀。」

    随后文王的一句「贤士快乐否？」

    至此圆了飞熊梦兆，从此开始了明君贤相的千古佳话，也开启了讨伐无道暴君的先河，由此奠定了周王朝的八百年基业。

    子牙出仕，此时年已八十。

    后来，商纣在奸臣的授计下，三番五次的出兵征讨甘为臣下的西岐，都被子牙历万难而破之。

    合了三十六路人马征讨的天数，子牙建议武王出兵拜将，吊民伐罪，救民于水火。同时也响应天下六百诸侯的请求，会合孟津。武王不从。大夫散宜生再谏，今天下伐无道商纣，若大王不从，那三路诸侯势必先征伐西岐，再讨伐昏暴。更会招来兵荒马乱，黎民涂炭，不若依相父之言，统兵大会孟津，与天下诸侯，陈兵商郊，观政于商，俟其自改。则天下生民，皆蒙其福，又不失信于诸侯，遗灾于西土。上可以尽忠于君，下可以尽孝于先王，可称万全之策。

    忠臣们的据理直谏，使武王改变初衷，决定命子牙出兵讨伐。

    于是，一场顺天象除恶暴，还安泰于万民的历史上的正邪大战开始了。最终是邪不压正，以商纣自焚，妲己被正国法，枭首、恶徒伏法受裁而告终。

    再说武王在三番五次的推让后，最终仍被八百诸侯推举为当朝天子。因为再继续推让下去，恐怕失了诸侯心，天下势必陷入万国无主、战乱连绵、涂炭百姓的状态。

    从《封神榜》的演绎来看，姜子牙随后归西岐登台封神，完成了自己的历史使命。而因为妒嫉心与姜子牙处处作对的申公豹，却背弃了自己曾经在元始天尊面前发过的誓约，也得到了他真实心性表现的该得的位置。天上人间，共同演绎了一场，大德之士得天下，昏庸暴戾、残虐黎民者遭天惩，精彩跌宕的大戏。人神共存的时代，到此结束。神仙归位，各司其职，顺天命行正道；凡人入俗，三纲五常，再为下一段历史，铺就另一台正邪如何分明的大戏。


古今民之三疾

    【原文】

    子曰：「古者民有三疾(1)，今也或是之亡(2)也。古之狂(3)也肆(4)，今之狂也荡(5)；古之矜(6)也廉(7)，今之矜也忿戾(8)；古之愚也直，今之愚也诈而已矣。」 (《论语·阳货第十七》)

    【注释】

    (1)疾：病，这里指心性方面的偏执。

    (2)今也或是之亡：即「或是今之亡」。「或是」，或许、也许。「亡」，音「吾」，通「无」。整句话是指或许是当今所没有的；意思是当今三疾已经变本加厉，更极端了。

    (3)狂：狂妄、放纵。

    (4)肆：在遵循礼法上做得过度。

    (5)荡：放荡且不受礼法拘束。

    (6)矜：音「今」，骄傲自大。

    (7)廉：疏略于谦恭的态度。

    (8)忿戾：愤怒而乖戾违理。

    【语译】

    孔子说：「古代人们也有这三方面的心性偏执，但是当今这三方面的偏执已经变本加厉，更极端了。古代的狂妄只不过是在遵循礼法上做得过度一些，而现在的狂妄却是放荡且不受礼法拘束；古代的骄傲自大只不过是疏略于谦恭的态度，而现在的骄傲自大却是愤怒而乖戾违理；古代的愚笨只不过是直率一些，而现在的愚笨却是欺诈啊！」

    【评析】

    「狂」、「矜」、「愚」都是人心常见的偏执，在上古时代就存在着，到了孔子的时代，变本加厉，显得更极端了，如今，则是变异得无以复加，濒临道德人伦全面崩溃的地步。

    历史上道德人心也有回升的时期，每当出现明君、太平盛世时，或者是新的朝代带来新的文化，或者是对正法正道信仰的盛行。每当人们从正统文化接收到正确的新思维，或从反面思维导致的天谴、灾祸学到了教训，这时社会人心才懂得自律，人心的种种偏执才得以减轻一些。偏执的人心往往失去理智，看不见偏执带来的危险，但是修养有素的人可以知道，也明白不具备人应有的道德标准，是不配再当人的，且人心愈极端、愈变异，就愈执迷不悟，愈没有自知之明，也就愈沉迷于自我放纵和物质享乐，愈没有希望了，再不觉醒，生命只有等着被淘汰了。

    【延伸思考】

    1、现代社会充斥着许多不知哪里来的怪异观念、致命观念。例如：许多人认为现代社会很繁荣进步，没有道德地恣意放纵也无所谓，只要不犯法就行，而且还推论指出人类是从猴子进化来的，科技是愈来愈发达，物质享受应有尽有，日子过得很充实快乐，人类没有办不到的事情。

    想想看：无道德、没有任何规范、猴子进化、科技发达、物质享受、充实快乐、人类狂妄自大的背后，是不是人类在背离正道？沉迷于物质欲望无穷的满足？信仰科学、狂妄自大、把猴子当祖先的人们，是不是已经忘记了神的存在和正统文化？这在古人看来，是不是「狂」、「矜」、「愚」达到了丧心病狂的地步呢？

    2、现代社会整个道德标准已经很低下，我们日常生活中，感官接收到的一切讯息，大多带有道德低下的东西，例如执着心、变异观念等种种不纯的污染物。现代人的思想观念，装满了非正常人类应有的思想和观念，在神的不变不动的道德标准衡量之下，已经不配当人了。

    想想看：现代人在这个社会大染缸中，要如何摆脱种种变异观念、执着心等的污染，如何纯正自己的思想？是不是应该自律，「非礼勿视，非礼勿听，非礼勿言，非礼勿动」(《论语·颜渊》)？是不是大脑应该多装些中国正统文化艺术的东西？

    【阅读资料】

    谈古说今：行为举止和观念

    汉文《报孙会宗书》里有这样一段话：「酒后耳热，仰天拊缶，而呼呜呜。其诗曰：『田彼南山，芜秽不治。种一顷豆，落而为萁。人生行乐耳，须富贵何时！』是日也，拂衣而喜，奋袖低昂，顿足起舞。诚淫荒无度，不知其不可也。」

    古时人的行为举止和观念是：「提起衣服，挥舞袖子，顿着脚跳舞」就称为「淫荒无度」了。现在人们的道德观念和标准与古人实在相差太远了。我曾看电视节目，舞蹈训练班里做的动作有一边吐着舌头，一边把四肢奇怪地扭来扭去，按照古人的标准来看，我真的是找不出任何形容词可以形容了。

    如果现在的人们能读一读正统文化、古代经典，也许就能了解为何古人会把「提起衣服，挥舞袖子，顿着脚跳舞」就称做「淫荒无度」了。

    古人心诚

    宋朝时昌化有章氏兄弟，开始时都没有孩子。哥哥先抱养了一个族人的孩子，不久，他的妻子生了个孩子。弟弟对哥哥说：「兄长既然有了孩子，能不能将养子给我？」哥哥告诉妻子，妻子说：「不好啊！没有孩子的时候抱来，有了自己的孩子却抛弃掉，别人会怎么说我们呢？」弟弟一再请求，嫂嫂说：「好吧，就将我们的孩子给你吧！」弟弟不敢要，嫂嫂最终给了他。那两个孩子长大后都考中了进士，人们都说这是善报。

    宋朝人周密说：「我祖籍在济南历城，曾祖父时遭遇靖康之难，一家十六口都四处奔逃。曾祖父一个人逃到空谷，白天藏起来，晚上前进。一天，遇到金人骑兵追赶，自认为逃不了了，就逃到一个古祠中，爬到佑圣(真武大帝)座下，祠中没有别的遮拦，只不过是等待死亡罢了。一会儿，金人大搜捕，即使是枯井、树林、房梁也不放过，却没有搜座像下。

    后来逃到杭州，一家人不期而遇，没有少一人，这难道不是神灵的保护吗？所以我家此后世世代代都虔诚地供奉佑圣。每次遇到佑圣降临日，一定要斋戒。不是为了求得福田利益，而是为了报答。」

    (出自《齐东野语》)


吾岂匏瓜也哉

    【原文】

    佛肸(1)召，子欲往。子路曰：「昔者由也闻诸夫子曰：『亲于其身(2)为不善者(3)，君子不入也。』佛肸以中牟(4)畔(5)，子之往也，如之何？」子曰：「然，有是(6)言也。不曰坚乎？磨而不磷(7)；不曰白乎？涅而不缁(8)。吾岂匏瓜(9)也哉？焉能系而不食(10)？」(《论语·阳货第十七》)

    【注释】

    (1)佛肸：音「必细」，晋国大夫赵简子的邑宰。他趁赵简子与另一位大夫范氏作战时，据中牟而叛赵氏。当时他听说孔子在卫国，曾派人来请孔子师徒前往扶助他，虽然孔子想前往，但后来并没有应佛肸的邀约。

    (2)亲于其身：亲身、亲自。

    (3)为不善者：为，音「危」，做。做坏事的人。

    (4)中牟：晋国中牟邑，约在今河北邢台与邯郸之间，佛肸为中牟邑的邑宰。

    (5)畔：同「叛」，背叛。

    (6)是：此。

    (7)磨而不磷：磷，音「林」，磨薄、损伤。本意为物体极为坚硬，磨都磨不薄。比喻为人处事不应受到外在环境影响而改变自己的意志。

    (8)涅而不缁：涅，音「孽」，可染衣服的黑色矿物质染料。缁，音「资」，黑色。本意为用黑色染料也染不黑。比喻本质极好就不会受恶劣环境影响。

    (9)匏瓜：匏，音「袍」。俗称苦葫芦，味苦，人皆不吃。

    (10)系而不食：系，音「系」，悬挂。比喻怀才而莫展，一如匏瓜中看而不可食用。

    【语译】

    佛肸召孔子去，孔子想前往。子路说：「以前我听先生说过：『亲自做坏事的人那里，君子是不去的。』现在佛肸占据中牟邑反叛赵简子，你却要去，这是为什么？」孔子说：「是的，我有说过这样的话。但是人们不也说：为人处事不应受到外在环境影响而改变自己的意志；人们不也说：本质极好就不会受恶劣环境影响。我难道只是个苦葫芦吗？怎能像苦葫芦那样，只悬挂在那里而不让人吃呢？」

    【研析】

    从本文可以得到一点启示：问题浮现后，道德修养不同的人，往往看问题的角度、衡量的标准、所做的选择也不同，他们反应出来的思想、言行，恰恰表现的是他们心性高低、思想境界、道德观念和价值体系的不同，由于心中最本质、最看重的东西不同，选择也就不同。从文意推想，孔子可能有抓紧机会，要证实儒道给世人明白的决心；而子路考虑的范围不够大，在意的是人家一时善恶的表现、安危、孔子教导过的小范围的道理。

    虽然人们对于道理的认识深浅和心性修养的高低有差异，但是这样的差异是合理的、正当的，如果不能体会「一以贯之」(《论语·卫灵公》)、「君子和而不同；小人同而不和」(《论语·子路》)的道理，可能接受不了这样的差异，如果不能以「忠恕」正确对待，那就容易和人事物对立起来，其实这恰恰显现的是自己守不住心性、修养不够。真正有修养的人，能最大限度的包容不同，理智圆容看待问题，也能方方面面考虑周到、不伤害别人，对社会、对人、对自己的言行负责。

    还有一个例子。「公山弗扰以费畔，召，子欲往。子路不悦，曰：『末之也已，何必公山氏之之也。』子曰：『夫召我者，而岂徒哉？如有用我者，吾其为东周乎？』」(《论语·阳货》)意思是说：季氏家臣公山弗扰占据费邑(今山东费县)反叛，召孔子去，孔子打算去。子路不高兴，说：「没地方去也就算了，何必一定要去公山弗扰那里？」孔子说：「他来召我难道只是一句空话吗？如果有人用我，我就要在东方再兴周礼。」可见，修养不够的人，用小范围的道理，去衡量、去质问君子的言行，可能更突显自己的无知罢了。

    【延伸思考】

    1、「吾岂匏瓜也哉」有「有志难酬」和要证实儒家主张让人们明白的意味，子路没能为孔子设身处地地想一想，所以一时无法理解孔子的心意。人们常常只想和自己谈得来、情投意合的人交朋友；一味地排斥道德观念、价值体系和自己差距较大的人。

    想想看：按照「君子和而不同；小人同而不和」(《论语·子路》)的说法，「只和自己谈得来、情投意合的人交朋友，排斥道德观念、价值体系和自己差距较大的人」是心性修养欠佳的表现，那么我们应该如何扩大心性的容量，包容想法不同的人，与人和平相处，而不排斥别人呢？

    2、道德修养很好的人，有时候很难和道德修养欠佳的人说清楚许多道理，因为人们有太多心思的框框，无法明白框框以外的一切，这对自以为是、道德修养欠佳的人而言，似乎是经常要遭遇的问题。用自己很有限的认识去衡量一切，当然会质疑、看不惯无法理解的一切。唯有提高自己的心性修养，认识自己的不足，多看自己，少看别人的不足，才是正途。试比较自由民主和共产体制下的人民，在包容不同想法和与人和平相处这方面的差异。

    【阅读资料】

    珍惜圣者与圣者的善导

    《史记·孔子世家》中有一段话，让人看了沉思良久，不禁感慨万千。

    孔子出生贫贱，一生奔波，晚年周游列国，却没有一个君主肯采纳他的主张，最后绝粮于陈国和蔡国之间。跟随孔子的人都饿得没有力气站起来，孔子却继续向弟子们讲述他的学问，弦歌不绝。

    弟子子路于是面带愠色地问孔子：「君子也有走投无路的时候吗？」孔子回答说：「君子在困窘的时候也坚守节操，小人却会不加节制，什么过火的事情都会做得出来。」

    孔子知道弟子们心里不高兴，就问道：「《诗经》上说：『不是犀牛也不是老虎，却徘徊在旷野中』，我如今就是这般落魄，难道是我做错了什么吗？为什么落到这步田地呢？」

    子路回答说：「大概是我们的仁德或者智谋不够吧，所以别人不信任我们，还把我们围困在这里。」孔子回答说：「哪有这种事？如果有仁德、智谋就畅行无阻，伯夷、叔齐就不会饿死在首阳山，比干也不会被纣王剖心了。」

    子贡回答说：「夫子之道至大，故天下莫能容(大概老师的道很博大，以至于天下没有一个国家能容纳得下先生)，那么先生为什么不稍微降低一下您的要求标准呢？」孔子叹息说：「唉！子贡，你的志向太不远大了，你不想着如何修养自己的道，却降低自我要求的标准去迎合世俗！」

    颜回回答说：「夫子之道至大，故天下莫能容。但是君子应该注重修养自己的道，如果我们修养不好，那是我们的问题；如果我们修养好了，但是却不被重用，那是这些国家的耻辱。那么他们不容纳我们又有什么关系呢？这时候才显出我们是君子啊！」

    孔子有弟子三千，身通六艺者七十二人，子路和子贡也都算弟子中的佼佼者了，但是子路对老师都没有信心，子贡甚至希望老师能够降低他的道德标准去迎合世俗，唯有颜回信念纯正。

    传播真理，即使如孔子这般因材施教，在关键时刻，人在困苦中要还能秉持真理也是如此之难。

    老子一定是看到了这个问题，因此一生「道隐无名」。孔子在求见老子的时候，老子教导孔子「良贾深藏若虚；君子有高尚的品德，外表却谦恭得像一个愚钝的人」。虽然老子的学说被后世学习两千多年，但当年老子只是周朝管图书的小官，默默无闻，籍籍无名。

    如果不是老子后来西出函谷关时，尹喜见紫气东来，其长三万里，状如飞龙，而勉强请老子著书的话，老子恐怕也不会主动写下这流传千古的《道德经》。老子在这本书临近结尾时写道：「吾言甚易知、甚易行。天下莫能知、莫能行。」

    并非巧合的是，《佛本行集经》和《释迦牟尼传》中对于释迦佛也有着类似的描述。

    当释迦佛在菩提树下开悟后，曾经感叹「我所证悟的佛法，难见难知，不可思议，也不可觉察，真不知道如何才能让世人明白。他们都被贪欲、嗔恚、愚痴、邪见、骄慢、谄曲种种无明所覆障，薄福钝根，没有智慧，怎么能了解我所获得的道法呢？我现在如果要为他们说法，他们一定会迷惑不解，同时也不能相信接受，甚至还要对我进行诽谤，而因此将使他们来世堕入恶道，受种种痛苦，这不有违我度脱众生的初衷吗？与其使他们受苦，那么我还是不要对他们进行说法传道，而独自悄悄地进入涅盘境界吧！」(大意，非原话)

    大梵天王看到释迦佛不准备住世说法，赶快下来劝说，于是才有释迦佛在世间传了四十九年的法，吃尽苦头。

    耶稣传法时，有门徒十二人，然而当耶稣被抓的时候，「门徒都离开他逃走了。」耶稣在进耶路撒冷时，预见到自己将要被钉在十字架上，于是感叹「耶路撒冷啊，耶路撒冷啊，你常杀害先知。」

    孔子周游列国，绝粮于陈、蔡；老子说他的道「天下莫能知、莫能行」，释迦牟尼因见众生难于度化而想在开悟后直接进入涅盘；耶稣被钉在了十字架上。圣人、觉者、先知在世间想善导世人，难度都如此之大。

    我也常常想，当今人们是否能够以这些历史为鉴，好好珍惜圣者和他们的善导？


色厉而内荏，犹穿窬之盗

    【原文】

    子曰：「色厉(1)而内荏(2)，譬诸(3)小人，其(4)犹(5)穿窬之盗(6)也与？」(《论语·阳货第十七》)

    【注释】

    (1)色厉：厉，严肃、严格。外表刚强严厉。

    (2)内荏：荏，音「忍」，柔弱、怯懦。内心柔弱。

    (3)譬诸：比如。

    (4)其：大概，表示揣测。

    (5)犹：如同。

    (6)穿窬之盗：窬，音「鱼」，动词，穿越、超越，通「踰」。指穿墙越壁进入别人家中窃盗的小偷。后用来形容心术不正，表里不一的人。

    【语译】

    孔子说：「外表刚强严厉而内心柔弱，比如那些小人，大概就如同是穿墙越壁进入别人家中窃盗的小偷吧？」

    【研析】

    外表刚强严厉而内心柔弱的人，是没有真正的道德修养，而虚有其表的人；就好比是沐猴而冠、黔驴技穷，缺乏真才实学的人；还像是「金玉其外，败絮其中」，表里不一的人；这种人的心态像窃盗宵小，心术不正，心存侥幸，是无法堂堂正正做人的小人。

    有一类道德败坏的小人，突出地外强中干，往往无法温和待人，他们还可能营造出恃强凌弱、虚张声势的野蛮和霸道的社会风气，他们的行径和嘴脸见不得人，只能在阴暗中苟活。如果人心不再注重道德修养，那么社会风气就容易只看重外表，在外表上争强、欺诈不实，或苗而不秀，制造出许多色厉内荏的人。其实无论卑鄙小人表面上采取多么高压的手段，想强制别人，改变别人，那顶多也只能图谋得了一时和表面，改变无耻的小人而已，就算能吓唬人，顺遂了其投机的心态，但是道德败坏的事实，也已经注定好了他们将要在痛苦中偿还他们所造下的一切罪业，他们为人处世的方式和所作所为怎能长久呢？

    【延伸思考】

    1、太看重外表追逐名利而不注重道德修养的人，是现代许多人的通病，色厉内荏的问题太常见了，严重的，狂妄自大、异想天开，自以为是雄才霸主，实际的作为，却是一败涂地，为人所不齿。

    想想看：为什么背离道德的人往往会有自欺欺人，虚伪不实的问题？往往还有心存投机侥幸，阴暗中苟活的问题？以及太看重外表面子，与人计较争斗的问题呢？是不是背离道德的本身，就是在走向真诚、善良、宽容谅解的纯真本性的反面？

    2、色厉内荏的人是不是也有纯真明白的一面？不良的社会风气和不正确的社会导向，往往使人心变异，误入歧途。不注重道德教化，社会人心还会问题层出不穷。如果人心不向善，是不是都在背离道德呢？背离得愈来愈远，是不是就没希望了呢？

    想想看：怎么对道德观念薄弱而且人心污浊的人进行教育？是不是很难？他们虽然有纯真明白的一面，但是污浊的人心会抵触道德教化，他接受道德教化会感到自己好像在消亡，你认为他们能不能从根本上改变观念，认同道德而否定污浊的人心呢？

    【成语故事】

    沐猴而冠

    项羽小的时候，不好好读书，后来改学剑，也不肯用功，他的叔父很生气。项羽说：「读书有什么用，只能记名姓而已。学剑也只能抵挡一个人，我要学能抵挡万人的本事。」

    后来项羽带兵攻入咸阳，杀了秦二世子婴，烧了秦朝的宫殿，收拾了秦朝许多宝贝财物就准备回去。有人劝他说：「关中这个地方很险要，土地肥饶，可以建都称霸。」项羽见宫殿都烧毁了，又想着赶快还乡，说：「富贵了不回家乡，就像穿着锦绣衣服在黑暗中行走一样，谁会知道呢！」劝说的人叹道：「人家说项羽像只戴着帽子的猕猴，徒有虚名，果然不错。」

    后来项羽在垓下打了败仗，逃到乌江，乌江亭长有一只小船，劝他渡江，说：「江东虽然小，也有方圆千里的地方，几十万人口，也可以称王啊！」项羽说：「是老天要亡我，我为什么要渡江呢！开始我和八千江东子弟渡江而来，现在无一生还，即使江东父老可怜我、让我称王，我又有什么面目见他们呢？」

    「沐猴而冠」比喻虚有其表，没有真正的能力。

    (出自《史记·项羽本纪》)

    黔驴技穷

    《黔之驴》为唐宋八大家之一柳宗元所写。柳宗元，字子厚，生于唐朝，河东解县人(今山西永济)。柳宗元二十一岁时就以过人的才学中进士而入朝为官，但是他的仕途一直不太顺利，几度被贬，四十七岁那年死在柳州刺使任内。

    《黔之驴》是一篇寓言，借着山林里老虎和驴子的互动，来劝诫人必须注重真才实学，虚有其表虚张声势，顶多只能唬弄一阵子，不会长久的。故事是这样的：

    在黔也就是贵州这个地方，本来是没有驴子的，一天有一人没事找事，用船运回一只驴子。驴子运到了贵州，才发现驴子派不上用场，于是在山下把驴子给放了。林子里有一只老虎看见了驴子，心里想，哪来的这毛茸茸的大怪物啊，老虎还以为眼前的这个动物是个莫测高深的神哪，所以老虎只敢躲在林子里偷偷地观察驴子，渐渐地才敢靠近一点，小心谨慎不敢造次，毕竟老虎猜不透驴的来历。

    有一次，驴子突然大叫一声，老虎吓了一大跳，躲得远远的，过了好一阵子，才又敢慢慢地接近驴子，进一步观察它。几次下来老虎发现驴子似乎没有什么特别的本领，等到老虎更加熟悉了驴子的叫声之后，就更敢靠近驴子，在它身后前后走动。就因为驴子越来越沉不住气，而老虎越来越敢靠近它，就越觉得驴子没有什么了不起，所以老虎决定要捉弄驴子。它在驴子的面前跳来跳去，用身体贴近上去，一会儿冲一会儿追，驴子被这一连串的捉弄给激怒了，终于它沉不住气用蹄子去踢老虎，这一踢可把它自己的底牌给掀了。老虎一看驴子不过这点本领，心里乐坏了，于是放心大胆地跳上去，狠狠地咬，咬断了驴子的咽喉，吃光了肉走了。

    柳宗元在文章的最后，感慨地写道：「驴子形体庞大好像很有风度和德性，声音洪亮好像很有本事和能耐，如果驴子不暴露自己那拙劣的仅有的本领，老虎尽管凶猛，毕竟没有见过驴子这样的庞然大物，总会因疑虑畏惧而有所顾忌，始终是不会捕杀驴子的，而驴子今天落得这样的下场，实在是可悲呀！」

    成语「黔驴技穷」即出自此典故。


恭宽信敏惠

    【原文】

    子张问仁于孔子。孔子曰：「能行五者于天下为仁矣。」「请问之。」曰：「恭、宽(1)、信、敏、惠。恭则不侮，宽则得众，信则人任(2)焉，敏则有功(3)，惠则足以使(4)人。」(《论语·阳货第十七》)

    【注释】

    (1)宽：宽厚、度量大。

    (2)任：信任。

    (3)功：成效。

    (4)使：音「始」，役使。

    【语译】

    子张向孔子问怎样才是仁。孔子说：「能在世上实践五种美德，那就是有仁德了。」子张说：「请问是哪五种？」孔子说：「谦恭、宽厚、诚实、勤敏、施惠。谦恭就不致遭受侮辱，宽厚就会得到众人的拥护，诚实就能得到别人的信任，勤敏就能做事显出成效，施惠于人才好役使别人。」

    【研析】

    修行仁德，不可能一步登天。「师也辟」(《论语·先进》)，是说：子张(颛孙师)个性偏激。孔子针对子张的情况，提供他实行仁德的方式，也就是这五种美德：谦恭、宽厚、诚实、勤敏、施惠，正好可以纠正偏激的个性这样的道德缺失。

    如果仁德是符合中庸的德行，那么现代人具备仁德的人就更少了，因为现代人的道德水平偏离中庸太远了，所以道德缺失也更严重了，例如：个性偏激的人更多了，所以傲慢自大、心胸狭窄、不诚实、好逸恶劳、斤斤计较的性格特征，就充斥整个社会了。现在许多人的言行老是在背道损德，最好的良方解药，就是归正自己的思想、道德观念，念兹在兹，抱持着这些美德，贯彻实践这些美德。

    【延伸思考】

    1、目前学校教育反映社会人心的现状，对于品德教育的漠视和无可奈何，以及急功近利的种种特征，在在显示许多人的个性已经很偏激，谦恭、宽厚、诚实、勤敏、施惠的美德，已经不多见。

    说说看：做好人、表现好品德真的会饱受欺压和攻击吗？真的会被认为是人中的异类吗？这是什么社会？为什么会这样？如果大家的想法接近这样，请分析一下这种众心理形成的原因和代表的意义。

    2、本着真诚、善良和宽容谅解的纯真本性，在日常生活中实践谦恭、宽厚、诚实、勤敏、施惠等美德，是完善道德修养的一个不错的办法。试试看：使自己习惯实践这些美德，并分析所遇到那些困难，思考如何突破万难，以达成仁德的目标。

    【阅读资料】

    谦卑是美德

    爱因斯坦是一位有名的科学家，他对原子能的研究和发展有很大的贡献。因此，世界各国纷纷邀请他去演讲。

    有一天，他应邀到比利时参加演说。国王派遣大批官员和车队前往车站迎接。谁知道爱因斯坦早己经拎着箱子独自步行到皇宫。

    以爱因斯坦在世界上享有的声誉，走到哪里都可以受到人们的尊宠和欢迎，可是他并没有以自己的身分地位自豪，反而更加谦卑。

    北宋大文学家欧阳修，即便他写的文章己经达到登造极的地步，他依然懂得谦卑的向别人求教。他在文学界能享誉盛名，也是其来有自的。

    古谚：「谦受益，满招损。」一个大容器，你再怎么加水，也不会溢出来；一个小茶壶装了几口水就满了、溢出来了。越谦卑的人，心的容量越大，他能承载得越多。

    还有一句谚语：「半桶水响叮当。」这是什么意思呢？就是没有真才实学的人，自吹自擂；有学识的人，己经很饱满了，反而非常谦卑。

    谦卑的人不会显示自己；谦卑的人不会沾沾自喜。因为谦卑的人腰永远是弯的，他可以接受别人的批评和建议，因此他的德性和技能会不断地增长。

    自古以来谦卑就是美德。后代子孙，应该把这种美德发扬光大。

    人有宽容品自高

    人世间的好人遇事经常讲涵养，注重道德修养的人则经常谈论如何修心养性。一个人的心性或修养与他的宽容程度有很大的关系，人有宽容品自高。如果能做到「打不还手，骂不还口」，他的思想境界就已经很高了，人只有通过修炼才能达到高尚的思想境界。

    在古代，有一个脾气暴躁的年轻人，来到大德寺找一休和尚请教修养心性的方法。他一踏进门，就急忙对一休和尚说：「禅师，我已经下定决心，从今天起绝对不与任何人吵架或打架了，就算有人对我吐痰，我也会默默地将它擦掉，绝对不会与那个人争吵。」一休和尚听后笑着回答说：「很好，不过当别人向你吐痰时，你也可以不擦掉，让它自然地在脸上风干就好了」。这个年轻人一听，心中有些不服气，就说：「这未免太强人所难了吧！让这么侮辱人的痰在脸上自行风干，我可没有那么大的心胸啊！」

    一休和尚听后摇了摇头说：「这一点也不难啊！如果你完全没有与别人发生纠纷，而对方却仍然向你吐痰，那么这种人根本就如同一只苍蝇。你想，苍蝇这种昆虫一向目无法纪，肆无忌惮，无论你如何责骂它也没有用啊！所以让这种「苍蝇人」吐了痰，一点也不会造成耻辱，那么你又何必为这种没有用的人动怒呢？」年轻人听完后，接着问一休和尚：「如果有人挥拳打我呢？」禅师回答说：「以同样宽容的态度对待他！」没想到一休和尚刚刚说完，这个年轻人竟一拳打了过来，重重地打在禅师的大光头上。这个年轻人不以为然地瞪着禅师，问他说：「如何？我这么打您，难道您不生气吗？」一休和尚若无其事地笑了笑说：「哈！我的头可是坚硬如石，你那么用力出拳，恐怕已经伤到手了吧！痛不痛啊？」年轻人见禅师一点也没有恼怒的神情，态度极为从容、优雅，没有一丝造作，面对一休和尚的宽容，他一时间尴尬得说不出话来。

    年轻人此刻才知道，一休和尚的宽阔心胸以及修养有素的思想境界，自己根本是望尘莫及的。真正有修养的人都是看淡了人世间的名利得失，在高境界看问题的。一般人无法理解修养有素者的思想与行为，因为思想境界相差太远了。


性相近，习相远

    【原文】

    子曰：「性(1)相近也，习(2)相远也。」(《论语·阳货第十七》)

    【注释】

    (1)性：人(或生命)先天具有的纯真本性。

    (2)习：后天习染积久养成的习性。

    【语译】

    孔子说：「人(或生命)先天具有的纯真本性，互相之间是接近的，而后天习染积久养成的习性，却是互相之间差异甚大。」

    【研析】

    「唯上知与下愚不移。」(《论语·阳货》)是说：只有智慧打开最多的智者和智慧封闭最深的愚者，他们的心性不会受外在环境的污染和教化而改变。在「上知与下愚」之间，是绝大多数的一般人，都能修养心性，也都会受到环境的影响。接受教化可以升华，受到污染则会下沉，环境能起到污染的作用，但同时也存在着能使人出污泥而不染的方法，那就是正法正道。由于相生相克的原理，世间存在能使人污染、下滑的邪道，必然也同时存在能使人纯净、升华的正道。所以透过学习正道，一般人都能从修养心性中得到升华，这也许就是礼乐教化的最终目的。

    人在迷中很难有自知之明。其实人的先天都有真诚、善良、宽容谅解的纯真本性，只是特点有些不同而已。是因为后来出现了神造人，才有了人间和人体，因而有了人的文化和历史，也就有了学习和认知，形成知识、见解和观念，还有深浅不一的情欲、执着和人心。所以来到人间生死轮回的元神本性是相近的，而学习的知识，沾染的观念和执着却是因人而异，相去甚远的。习染不好的思想、不好的观念、执着心愈多，智慧也就封闭得愈深；反之，愈能显露出元神的本性和智慧。

    【延伸思考】

    1、人的本性都是很单纯的，但是人心和思想却都是极其复杂的，所以每个人都是独一无二的，而且互相之间差异极大。在复杂的人心和观念中钻牛角尖，或要求别人和自己一致，符合自己的意愿和想法，简直是庸人自扰。

    想想看：认同本性的一面，用本性的一面来看世界和对待别人比较好呢？还是用后天形成的观念、思想、人心为人处世比较好呢？

    2、如果认同、接受人世间的不好的观念、不好的思想、执着心等，会受到污染，那么不认同、不接受、不接触人世间的不好的观念、不好的思想、执着心等，是不是就不受污染了？这是不是要具备能区分人心、思想、观念的善恶好坏的能力？这是不是就具备了某种程度的智慧了？这方面做得愈好愈彻底，是不是心就愈纯净，愈能显露出本性，也就是智慧愈高了？

    【阅读资料】

    认识自己

    「认识自己」是古希腊哲学家苏格拉底的一句名言。

    人在后天形成了许多的固有观念和思想框框，特别是人在私心的作用下，在头脑中产生了很多不好的思想，这些都是人后天形成的，并不是人真正的自己。能够找到先天真正的自己，不带任何观念的用自己的真本性来思考问题，看待周围一切事物，才是真正地认识自己，就好像人把戴在眼前的变色镜摘掉，才能看到世界的本来面目一样。

    苏格拉底还有一句名言是「美德即知识」，意思是存在着美德、真诚善良等这一类知识，值得我们去学习。

    人先天的自己是善良的、纯净的、纯真的，而且是智慧的。是后天的一切使人变得复杂、肮脏、愚钝、迷失。在迷失中去寻找智慧，就像在黑夜中寻找光明一样。一般人所认为的「智慧」，往往只是处理问题的手段，甚至是思想中的观念，但是这一类观念愈多，对自己的智慧只会封闭得愈严。

    「认识自己」，从修养心性的角度来谈，包含向内找自己不足的一层意思。做什么事时，不能总看别人的错，而是要多看自己哪里做得不好，要改进。再进一步讲，如果人能做到无执无求，就能更好的认识自己。因为人在各种欲望和执着的带动下，是无法认识自己的，是找不到真正的自我的。

    只有去掉人的不好的观念，破除人的思想框框，荡去人心的污浊，才能启迪人的慧根，唤醒人的良知，使人看清真正的自己和世界的一切。


学《诗》

    【原文】

    子曰：「小子(1)何莫学夫《诗》(2)。《诗》，可以兴(3)，可以观(4)，可以(5)，可以怨(6)。迩(7)之事父，远之事君；多识(8)于鸟兽草木之名。」(《论语·阳货第十七》)

    【注释】

    (1)小子：子，音「紫」。对年幼者、学生们的称呼。

    (2)学夫《诗》：夫，音「福」，无义。《诗》，六经之一，即《诗经》，是中国最早的诗歌总集。非一时一地一人所作，采集从周初至春秋中叶五百年间的歌谣作品和宗庙乐章，共三百零五篇，分为风、雅、颂三大类，为中国文学总集之祖，代表当时北方文学。汉初传者有齐、鲁、韩、毛四家，唯毛诗，盛行至今。

    (3)兴：有启发、鼓舞、感染的作用。

    (4)观：从各国的风俗、政治社会实况了解政教得失。

    (5)：居相切磋且和而不流。

    (6)怨：出怨气而舒畅，且反映民生疾苦，使上位者心生戒惕而修明政教。

    (7)迩：音「尔」，近。

    (8)识：音「至」，记住。

    【语译】

    孔子说：「学生们为什么不学《诗》呢？学《诗》可以有启发、鼓舞、感染的作用；可以从各国的风俗、政治社会实况了解政教得失；可以居相切磋且和而不流；可以出怨气而舒畅，且反映民生疾苦，使上位者心生戒惕而修明政教。近的可用来侍奉父母，远的可用来侍奉君主；还可以记住许多鸟兽草木的名字。」

    【研析】

    子谓伯鱼曰：「女为《周南》、《召南》矣乎？人而不为《周南》、《召南》，其犹正墙面而立也与？」(《论语·阳货》)意思是说：孔子告诉儿子孔鲤要学《诗经·国风》，例如：《周南》、《召南》这两篇就是周南和召南当地的民歌，连这些基本的文学文化都不学，那就会到处碰壁，如何与人交往呢？孔子还告诉孔鲤：「不学《诗》，无以言」(《论语·季氏》)可见《诗》是正统文化的一环，有高尚的思想境界，适合人们溶入其中，陶冶、涵养高尚的心性道德。

    雅正的诗歌，有高雅的意境和道理，也蕴含着如诗如画的真诚、善意、宽容谅解等纯真本性，让人陶醉其中，回味无穷，溶入其中可以领悟道德内涵，心性升华，还能纯净思想。愈是至真至善的诗歌，愈是玄妙脱俗，愈是意境高远。学诗歌、创作诗歌当然也是在领会和展现作者本身的心性修养，所谓「文如其人」，所以作者不同或修养有了进展，诗歌的风格、意境也会有所转变，其实何止是诗歌呢？其它文化、艺术等的学习和创作不也都对应著作者本身的心性修养吗？不也都可以让人们优游其中而提高心性吗？

    【延伸思考】

    1、唐诗曾经达到登造极的境界。说说看：你喜欢诗吗？你最欣赏哪一首？作者是谁？你知道作者是怎样的人吗？为什么喜欢那首诗？

    2、有人认为文明的诞生往往是神传给人文化的，所以这些正统文化就带有很深的内涵，甚至就是类似神的文化，那么诗歌是不是也可能是接近神的语言、文学呢？现代人要很快地创作一首好的诗歌，是不是很困难？但是古代却不那么难，这是不是意味着古人的道德修养、思想境界远比现代人高尚呢？古人是不是比较真诚善良朴实？是不是比较富有诗意？

    【阅读资料】

    《诗经·考盘》新译

    【前言】

    古人表面看起来简简单单的几句诗，却有很深的内涵。孔子说：「言行，君子之所以动天地也，可不慎乎？」(《易经·系辞上传》) 看来古人之所以对自己的言行这么慎重，不是没有原因的，原来关系这么重大。

    据《史记·孔子世家》说，历史流传下来的古诗有三千余篇，孔子从其中选录了三百一十二首，而成了后来的儒家典籍之一的《诗》，所以孔子本人就有「诗三百」之说。只选录了三百余篇，仅取其十分之一，可见其精简和谨慎。

    古诗的来历也不是简简单单的事情。《汉志》记载：「古有采诗之官，王者所以观风俗、知得失、自考正也。」《礼记·王制》也记载：「命大师陈诗以观民风。」《诗》中的「风」，就是由各地方采集来的。古代官府采诗，是为了了解各地老百姓的风俗和生活状况，从而纠正为政者自身的不足和错误。古人咏诗，也不是简简单单地抒发胸臆或像今天的人在那里发泄情绪。古人的言行，都是符合道德的。再者，按今天的标准来看那时候的人，简直都是出口即成颂，发言便成诗，言行都不离道德的，那当然是简洁美好而又内涵深刻了，因为有道德的深层内涵在里面。

    【原文】

    《卫风·考盘》

    考盘在涧，硕人之宽。

    独寤寐言，永矢弗谖。

    考盘在阿，硕人之薖。

    独寤寐歌，永矢弗过。

    考盘在陆，硕人之轴。

    独寤寐宿，永矢弗告。

    【语译】

    盘桓老死在涧边，涧边是智慧之人的广厦

    一个人悄悄睡去，醒来时轻轻言语，诉说自己的心志绝不自欺。

    盘桓老死在歌野，歌野是智慧之人的绿茵原野

    一个人欣然睡去，醒来时放声高歌，歌咏自己的心志绝不自狂。

    盘桓老死在高土，高土是智慧之人本心所居

    一个人静静睡去，醒来时安然独坐，静思自己的心志绝不宣之于人。

    【赏析】

    汉朝贾谊在他的《鵩鸟赋》中曾说：「真人恬漠兮，独与道息。」意思是说：真人对世事皆能泰然处之，无欲无求，因为他已悟得了生命的真谛。

    《诗经》的作者上至公卿士大夫，下至黎民百姓，有男有女。既有情歌，也不乏政论。反映了春秋时代各阶层的思想境界，也是那时代人民感情及生活方式的真实写照。

    本诗的作者是个难得一见的奇人，第一奇奇在他甘愿选择的生活方式，人们都不愿在荒无人烟的野外生活，都因怕苦怕寂寞，他却偏偏「甘愿盘桓在我的广厦阔野之间直到老死。」难道他不怕苦吗？在阔野间(而不是狭窄的名利地)畅游，我已得到了最难得的自由，苦些又何妨？难道他不怕寂寞吗？其实能与天地为友为伴，寂寞早已烟消云散。

    第二奇奇在他清静的思想境界，「独寐寤言」，只此一句描写出多少世人难望项背的境界，能孤单一人静静睡去已经很难，更何况醒来时只能自言自语，细想世人又能有多少次吃饭睡觉时能真正心安？而能做到这点想必是因为他真的无求，无求就不会有因求不得而带来的痛苦，当世间的种种都能忘怀时，这才发现原来世间人人都像是那忧天的杞国之人。

    这首诗与《诗经·魏风》中另一首《园有桃》的郁愤哀伤不同，这首诗的诗人以这样令世人不以为然的做法，特立独行于世外，还能安然而欣喜地坚守自己的心志或咏或歌。

    若喜欢这水，便从涧边住下；若喜欢这云，便从旷野住下；若喜欢这山，便从高土而居，浪迹于天地之间。人生豁达如此，真至乐也。


道听而涂说，德之弃也

    【原文】

    子曰：「道听而涂说(1)，德之弃(2)也。」(《论语·阳货第十七》)

    【注释】

    (1)道听而涂说：即「道听涂说」，本意为：在路上听到一些没有根据的话，不加求证就又在路途中说给其它人听。后泛指没有经过证实、缺乏根据的话。

    (2)德之弃：失德、损德。

    【语译】

    孔子说：「说些没有经过证实、缺乏根据的话，那样做是会失德、损德的。」

    【研析】

    道听涂说、传小道消息、揭人隐私、制造假新闻等都是损德造业的行为，那不仅仅是对自己的言行后果不负责，也好比是在放暗箭、耍明枪伤人，毁损别人的名誉，直接针对人的精神思想在迫害。现代社会有各种媒体，谣言结合这些宣传利器，杀伤力更强，无知地听信谣言、流传谣言的人们，同受其害，都在损德造业。如果社会歪风不改，人们习以为常不用理智判断、不查明真相，恐怕光听信恶毒谣言、流传谣言的恶习，就足以使人业力满身、万劫不复了，这像不像计算器病毒？

    君子谨言慎行，没经过证实的事，不轻信更不会转传，只当作没听到，而且「非礼勿听」。君子修养心性，讲究真诚善意待人，为人着想，这和制造假新闻恶意攻击别人，所体现的虚假恶意刚好相反。总之，损德造业的行为有很多，都是偏离人的纯真本性的，偏离真诚、善意、宽容谅解的，道听涂说、制造假新闻等，是直接针对精神思想又结合着媒体利器的，一般人常不易察觉，也很具杀伤力，这些行为是心性修养者所唾弃的。

    【延伸思考】

    1、当今社会上有许多媒体，握有利器，却不能为人们做好事，这些媒体有时自愿被利用、成为帮凶、为利益出卖良知等，不断地恶质化、随世俗堕落着，许多人对这些媒体认识不清，往往深受其害而不自知。例如：商人轻信媒体报导，做出错误的投资决定，损失惨重。又例如：民众轻信媒体报导，族间的仇恨、对立被有心人轻易挑起。

    想想看：就你所知道的媒体中，哪些比较有道德良知？请和大家分享媒体认知这方面的心得。

    2、不听信、不流传未经证实的事，养成理智判断真伪和亲自认清真相的诚实负责的作风，是杜绝谣言、诈骗的上策，「谣言止于智者」，流言蜚语就像是计算器病毒，不谨慎、不小心求证、不理性思考，一味地接受、好奇、爱说，就容易中毒。

    想想看：如果随便听信、流传谣言会给人家「德」，你将怎么正确对待「听人家说」？又将如何判断是不是谣言？你将怎么对待身边喜欢听信、流传谣言的人？

    【成语故事】

    三人成虎

    战国时代，各国互相攻伐，为了使大家真正能信守约定，国与国之间通常都将王子交给对方作为人质。《战国策·魏策》中有这样一段记载：

    魏国大臣庞葱，将要陪魏国王子到赵国去作人质，临行前对魏王说：「现在有一人来说街市上出现了老虎，大王相信吗？」魏王道：「我不相信。」庞葱说：「如果有第二个人说街市上出现了老虎，大王相信吗？」魏王道：「我有些将信将疑了。」庞葱又说：「如果有第三个人说街市上出现了老虎，大王相信吗？」魏王道：「我当然会相信。」

    庞葱接着说：「街市上不会有老虎，这是很明显的事，可是经过三个人一说，好像真的有老虎了。现在赵国国都邯郸离魏国国都大梁，比这里的街市远了许多，议论我的人又不止三个。希望大王明察才好。」魏王道：「我知道。」于是庞葱放心地陪太子去了。后来，魏王还是听信谗言，没有再重用庞葱。

    街市上当然不会有老虎。说街市上有虎，显然是造谣、欺骗，但许多人还是这样听了，如果不是亲自用理智认清真相，也往往会信以为真的。后人引申这故事为成语「三人成虎」，是用来比喻有时谣言可以掩盖真相的意思。例如：判断一件事情的真伪，必须经过细心考察和思考，不能道听涂说，不能人云亦云。否则「三人成虎」，有时会误把谣言当成真实的。

    纵观古今，像魏王一样「三人成虎」相信谣言，还是不断地出现，坏人还是不断地得逞，人们总是学不到教训。如今还有编造各种离奇的谎言、栽赃嫁祸、以莫须有罪名乱扣帽子、编导录制自焚和自杀的虚伪影片播放宣传等，现在人心更是可怕。还有人妄想将谎言重复一千遍，利用宣传媒体强迫洗脑、灌输，使谎言积非成是，让民众深信不疑。每个时代总会有些大宗的欺世谎言，总会有许多民众无法明察秋毫而被毒害、被牵连，想想看，你知道本世纪最大的谎言是什么吗？你能识破吗？


子欲无言

    【原文】

    子曰：「予(1)欲无言。」子贡曰：「子如不言，则小子(2)何述(3)焉？」子曰：「天何言哉？四时(4)行焉，百物(5)生焉，天何言哉？」(《论语·阳货第十七》)

    【注释】

    (1)予：我。

    (2)小子：子，音「紫」。对年幼者、学生们的称呼。

    (3)述：遵循；继续别人的事业或阐述他人的学说。

    (4)四时：春、夏、秋、冬四季。

    (5)百物：众多不同的生物。

    【语译】

    孔子说：「我想不说话了。」子贡说：「如果您不说话了，那么我们这些学生将如何遵循呢？」孔子说：「天何尝说话了？四季照常运行着，各种生物照样生长着。天何尝说话了？」

    【研析】

    人有生老病死的宿命，但是天道屹立不摇。人是多么渺小，虽然可以弘扬天道，唤醒世人，但是人类的存亡，终究是人类自己的选择，从来都是人受天道的制约，而人再有本事，再了不起，也只不过是狂妄自大的无知，人能撼动得了宇宙、天道一根汗毛吗？能改变天象和上天的安排吗？天体的运行、宇宙的时空、生命的生灭、人的命运、万事万物不也都是遵循着一定的规律、道理在展现吗？只有修养心性、提高境界才能摆脱一层一层天道的制约，最后返本归真才是人生的要务，才能自在洒脱、怡然自得，而过多的主观愿望或悲天悯人，那可能也只不过是执着吧！顺天知命和不断地修养自己才是根本。

    如果孔子还处于修养心性的阶段，那么还必须有让他提高的环境，遇到难关，还可能表现出犹疑难决、摆放不定的状态，例如：眼看着世道衰微、人心道德沉沦，自己深负重任，应该如何截窒？在朝兴教化好呢？或者在野普及教育好呢？退隐好呢？还是操劳世事好呢？有为好呢？无为好呢？或许孔子也感受到有为带来利也带来弊，有些人对孔子有看法，不能理解他，批评他，还有学生们面临困境也有所动摇，甚至学生们以孔子为师，却淡忘了还有更高的天道，就在身边，无处不在，等着学生们自己去领悟呢？孔子的话再对再有分量，也都不能代替天道，学生应该遵循正道而非跟人走。所以本文也说明了孔子如何破除学生们对孔子的依赖和迷思，也是孔子意在避免对学生们的亲自悟道造成障碍。

    【延伸思考】

    1、虽然天地时时展现着无言的教化，还有天象展现上天的意志和对人心的回应，但是人心太迷还是不悟，还需要有修养的人给人们一点提醒和引导，就像是教化人们一样。

    想想看：这是不是也是在做好事，同时在修养自己？人们是不是往往容易崇拜他而忘记道理才是根本？这是不是会造成彼此修养提高的障碍？是不是他的显示心、自大、自以为是等执着招来了人们对他的崇拜？人有一点成就之后，要谦卑而不自大是不是很不容易？

    2、人总是有依赖心，不肯自己去领悟道理，实践、证实道理，不肯亲自去认清真相，总想从别人那儿听取什么、获取什么。

    想想看：从别人那里听取什么而没有经过自己的领悟和实践、证实，那算不算是自己的东西？那是不是只是听信别人、认同别人的东西而已？这样是不是容易形成对人的崇拜？这样其实是不是并没有敬重道理呢？不敬重道理而崇拜人会有什么危险？

    【历史故事】

    天象与人心

    《史记》的作者司马迁年少时曾师从以讲授《公羊春秋》见长的儒家大学者董仲舒。董仲舒给司马迁讲的第一堂课，就讲到「天人感应」的道理，他说：「根据《春秋》的记载，天象的变化和人间的事情是相互回应的！」「为什么这么说呢？你们看，人世间每当有社会动乱发生时，上天就会先用灾害或怪异现象来进行警告。只要这时人间世道不是太远离天道，上天还是愿意扶持的，但人们自己也要积极勉励才行。」

    司马迁听到这些话，想起小时候听到、看到的一些因果报应现象，不禁恍然大悟。后来，他在着《史记》的时候，记载了许多关于天象与人心关系的史实。

    《史记·齐太公世家》中，司马迁记载：三十二年，有彗星出现。景公坐在柏寝台上，叹息道：「唉！富丽堂皇，可是谁能长久享用呢？」「彗星在东北方出现，那正是齐国的地方，我为这件事忧虑啊！」

    晏子说：「你身居高台深池，总想加重赋税，加重刑罚。长此下去，连更可怕的天象也会出现，彗星有什么可怕的呢？」

    景公问：「能通过祈祷来消除灾祸吗？」晏子说：「如果祈祷可以把神招来，那么祈祷当然也可以把神赶走。心怀怨恨的百姓数以万计，你一个人祈祷，怎么能胜过那么多人的诅咒呢？」当时，景公喜好修建宫殿，声色犬马，生活极其奢侈华贵。而对民众来说，则是赋税繁重、刑法苛刻，所以晏子用这些话来劝谏景公。

    《史记·宋微子世家》中，司马迁记载，箕子在劝谏周武王时说：「如果君王敬天敬地，雨水就会按时滋养万物；如果君王政治清廉，阳光就会按时普照大地；如果君王明智，气候就会温暖得当；如果君王有谋略，就会寒冷适度；如果君王圣明，就会风调雨顺。反之，如果君王行为不检点，甚至有恶行，那么天象也会变得险恶。」

    《史记·宋微子世家》中，司马迁还记载：三十七年，火星占据了心宿区，而心宿区正属于宋国的分野。这种天象让宋景公很担忧。掌管星象的子韦提议道：「可以把灾祸转嫁到丞相身上。」景公不肯，说：「丞相，好比我的胳膊和大腿，丢不得啊！」子韦又建议：「那么，可以转移给百姓。」景公又不同意，说：「国君依靠的就是百姓，百姓没了，国君怎么办？」子韦又说：「那就转移到年成(农作物岁收的状况)上吧！」景公说：「年成不好，百姓就会贫困，那我依靠谁当国君！我的性命该结束就结束吧！」

    子韦听了，非常感动，他说：「上天全知全能，对人间的一切事情都很清楚。您说了三次充满仁爱之心的话，上天一定会赏赐您三次。今晚火星就会移开，您的寿命也可延长。」果然，当晚火星移动了三次，宋景公的仁爱之心也使自身化祸为福。


君子亦有恶

    【原文】

    子贡曰：「君子亦有恶(1)乎？」子曰：「有恶。恶称人之恶(2)者，恶居下流(3)而讪(4)上者，恶勇而无礼者，恶果敢而窒(5)者。」曰：「赐也亦有恶乎？」「恶徼(6)以为知(7)者，恶不孙(8)以为勇者，恶讦(9)以为直者。」(《论语·阳货第十七》)

    【注释】

    (1)恶：音「物」，动词，憎恨、讨厌。

    (2)恶：音「饿」，罪过、不良的行为。

    (3)下流：品格低下。

    (4)讪：音「擅」，毁谤、嘲讽。

    (5)窒：阻塞，指固执不明理而阻碍难行。

    (6)徼：音「交」，动词，抄袭、窃取。

    (7)知：同「智」。

    (8)不孙：孙，同「逊」。不谦恭、不恭敬。

    (9)讦：音「节」，揭发、攻击别人的隐私或缺点。

    【语译】

    子贡说：「君子也有讨厌的事吗？」孔子说：「有讨厌的事。讨厌称赞别人罪过的人，讨厌品格低下而毁谤居上位的人，讨厌果断勇敢却固执不明理而阻碍难行的人。」孔子说：「赐，你也有讨厌的事吗？」子贡说：「讨厌窃取别人的而自以为聪明的人，讨厌不谦恭而自以为勇敢的人，讨厌揭发、攻击别人的隐私或缺点而自以为正直的人。」

    【研析】

    什么是君子所讨厌的呢？其实就是背离道德的种种错乱、心病，起因于种种情欲、执着心，归根究柢，就是为私为我。为私为我能使人一下子陷入小小的思维和时空的框框里，当然也就没有自知之明了。自私自我的人能觉察的感觉、认知、思想意识都薄弱细微得可怜，所以极为无知、自以为是而又争争斗斗，这也许就是较低境界生命的通病，也是道德低下的时代，社会人心的特征。君子为人树立堂堂正正的典范和风貌，讨厌种种不道德不是情绪的反应，是教人善恶分明、认清好坏，因为君子就是要表现正的、为人着想、善待他人。

    君子看重道德修养，从善如流，对于什么才是真正的善与恶、好与坏，能有比较清晰明确的认识。其实在道德败坏、社会混乱的今天，君子能有几人呢？在社会的大染缸中，许多人都把为私为我的人心变异，当作是绝对正确的，其实推想一下：把为私为我错的恶的表现当作是对的善的，当作是绝对的正确，这本身自己的心思是不是就是矛盾的根源？以为私为我为动机本身是不是就能误解感官和认知的讯息？是不是就能导致错觉、假像、精神错乱和身体的疾病？其实道德修养只是「应该」，是人所需要的，人就应该堂堂正正地活着，讲道德、讲修养并非是个人的好恶选择或追求。

    【延伸思考】

    1、「君子亦有恶」，君子之恶，只是名正而言顺，说真话而已，不带个人的怨恨情绪，而且富有教育价值。所谓「言者无心，听者有意」、「 以小人之心，度君子之腹」，就是以为私为我的心去听去想，往往在思想意识中就能对人产生误解、错觉等。

    想想看：这个世界上真人、真心、真话、真事多不多？是不是顾虑情面、怕得罪人、掩盖事实、歪曲误解、狂妄自大、不纯不实、诈骗假货这类东西比较多？为什么这些不真的东西能大剌剌地存在？为何许多人为私为我而不敢说真话，还觉得君子说真话很奇怪呢？

    2、不习惯说真话，不敢发出正义之声，是社会人心、道德崩溃的前兆，君子不会这样在阴暗中苟活着，他会堂堂正正地活着，善恶分明，而且还会设法让人们也能分清善恶好坏，最好的方式，就是说真话。

    想想看：如果一个社会听不到真话，将有多少人无法区分善恶、好坏，多少人将一味地追随掌权者，他们将做错多少事，造下多少罪业，多少人将跟着掌权者葬送自己的未来？

    【历史故事】

    君子之恶

    《论语·阳货第十七》中，记载了孔子关于「君子亦有恶乎？」的谈话。这个问题是子贡提出来的，孔子回答说：「有恶。恶称人之恶者，恶居下流而讪上者，恶勇而无礼者，恶果敢而窒者。」曰：「赐也亦有恶乎？」「恶徼以为知者，恶不孙以为勇者，恶讦以为直者。」这里就谈谈关于这段话的认识，不一定是孔子原意。

    君子亦有恶乎？一般人可能把君子想象得很死板，像木头人一样，是好好先生。实际上并非如此，君子是有很高的修养。但道德修养是以明是非、辨善恶为基础的，绝不是好坏不分。所以，君子也有恶。「恶称人之恶者，恶居下流而讪上者……」等等，这些不好的现象都是君子所恶的。这些现象不是随便列举，每一种都可在生活中找到对应。这正好和某些人的认识相反了，这些人说：「不是讲忍吗？那还干这个事、那个事？」好像忍的意思就是忍气吞声，其实不是。这和对「君子亦有恶乎？」的误解是一样的。抑制不好的现象，使正气得到弘扬，这是君子之所为。

    《论语》是一条一条的记录，从这段话往前后看，可以发现一些问题。

    《论语·阳货第十七》中记载了许多权贵人物叫孔子出来做事的例子，阳货、公山弗扰等等。但在孔子和他的弟子看来，这些人不是真正赞同孔子，因此就想办法「远之」了。孔子不看重权势，所以这些事很快就过去了，没有什么更多议论。但是后边发生的一件事有些不同寻常。宰我是孔子的学生，问治丧之礼，他认为三年之丧太长，一年就好了。孔子不同意这个观点，但叫他自己看着办。当时宰我的表现很「不逊」，所以子贡看不下去了，可能因此提出了上面的问题：「君子亦有恶乎？」引出上边的议论。不一定是当时的场景，但《论语》是按这样的次序编的。

    交代了背景，接下就是这句引起很大争议的话了，「唯女子与小人为难养也！近之则不孙，远之则怨。」女权运动兴起，谁赞同这句话好像就有点冒天下之大不韪的意思了，实际上这句话并不一定有错。

    首先，我们忽略主语，看看这句话本身有没有道理。平心而论，「近之则不孙，远之则怨。」概括的现象很准确，也很广泛。不只是指男女之间，很多方面都适用。按中庸思想，做得过远和过近都是有问题的。所以如何掌握处理问题的分寸，才是关键所在，而不是褒贬谁。

    其次，为什么把女子与小人并列？很不应该啊！应该说明的是，在孔子那时候，并没有把小人看得不可救药。上边提到的，阳货、公山弗扰等人，都算不得君子。但是，「公山弗扰以费畔，召，子欲往。」孔子想要接受公山弗扰的召请前往，不是准备同流合污，而是选择机会推行其主张。

    邵康节先生说：「自古圣君之盛，未有如唐尧之世，君子何其多耶，时非无小人也，是难其为小人，故君子多也。所以虽有四凶，不能肆其恶。自古庸君之盛，未有如商纣之世，小人何其多耶，时非无君子也，是难其为君子，故小人多也。」所以掌握了关键，小人并不可怕。真正能称得上君子的有几人呢？

    人就是有好有坏的，所以孔子提倡君子，但提升道德要靠自觉。「人人成为尧舜」这也是不可能的，不切实际的，后来儒家学说真的发展到了这一步，我认为偏离孔子的本意了。过高的要求使得大多数人都达不到标准，或者看到了小人犯了点错误，简直了不得，不讲宽容了，不给人机会了。这也造成有些人索性反对儒家学说了。


无可无不可

    【原文】

    逸(1)民：伯夷、叔齐、虞仲(2)、夷逸、朱张、柳下惠、少连。子曰：「不降其志，不辱其身，伯夷、叔齐与？」谓柳下惠、少连：「降志辱身矣，言中伦(3)，行中虑，其斯而已矣。」谓虞仲、夷逸：「隐居放(4)言，身中清，废中权(5)。」「我则异于是，无可无不可。」(《论语·微子第十八》)

    【注释】

    (1)逸：同「佚」，散失、遗弃。

    (2)虞仲、夷逸、朱张、少连：此四人身世无从考，从文中意思看，当是没落贵族。

    (3)伦：理也。

    (4)放：放置，不再谈论世事。

    (5)废中权：废，经典释文引郑玄本作「发」。发中权，发言合于权宜。

    【语译】

    志节清高的隐士，有伯夷、叔齐、虞仲、夷逸、朱张、柳下惠、少连。孔子说：「不屈折自己的志节，不使自己的身体受辱的，这就是伯夷、叔齐的处事态度吧！」谈到柳下惠、少连说：「牺牲自己的意志，降低自己的身分，然而他们说话切中道理，行为合乎思虑，但也不过就是这样罢了！」批评虞仲、夷逸说：「隐居独善，但合乎清高；放肆直言，但可称得上合于权宜。」又说：「我和这些人不一样，只要依道义去做，没有什么可以，也没有什么不可以的。」

    【研析】

    此章乃孔子论逸民贤者之行，并自述处世之道。孟子曾经说孔子乃「圣之时者也」，正说明了孔子能因时因地而权衡制宜，让自己处在任何环境下都能自适如意。《论语·子罕》中曾说：子绝四：「毋意、毋必、毋固、毋我。」此乃孔子安身立命之道。唯有去执、去私、去我，才能秉持中庸之道理智面对与解决问题。也才能找到真正的自在与快乐！

    【延伸思考】

    所谓「知己知彼，百战百胜。」你了解自己吗？你觉得自己是位固执的人吗？「刚愎自用」和「择善固执」有什么不同？我们该如何适当的发挥自己的个性，并做适度的修正？

    【阅读资料】

    中庸之道随感

    「中」字，「一」字贯穿封「口」，有修德的君子，既修心性也修口，「言必有中」，一说话就说到实质上的内容，不攀谈阔论风花雪月，不论断尘世是非。

    「中」字，在一定范围之内，不偏不倚，知所节制，居中适可而止。待人接物，贵在于诚信而行中庸之道，因为，什么事情要是太绝对了，那么，肯定就是错的了。顺天应人，居中得正，天亨、地泰、人和，正所谓「天地节而四时成」，万物育而和乐融融。

    古人云：「穷则独善其身，达则兼济天下」。君子诚信、宽容、理性，和顺致中和，不好高骛远、不随波逐流、不趋炎附势。君子必安分守己、实事求是，而不生非分之想，不做有求之事；不管是失意还是得志，是顺境还是逆境，都秉持高尚的道德原则，恪守本分，己立以立人，己达以达人。

    对人，尊重、诚信、慈善，多一分理解、多一分体谅、多一分宽容。遇任何事情都不走极端，先冷静下来正面、客观面对，「兼听则明，偏信则暗」，要取中，以感性沟通；以理性解决问题；以智慧化解人际间潜在的矛盾、争执、冲突。是非对错并没有比身、心、灵的健康来得重要，施比得更有福，知足常乐。

    人往往执着于为私、为我的观念而浑然不自觉。所以，时时得严格要求自己而不能强求于别人，凡事应该先他后我，首先考虑别人，向内找自己的不足，虚心、用心去异中求同，去圆容。很多时候，我们必须学会放弃，因为真正的提高是放弃各种执着，而不是得到。其实，能舍必有得，舍去一分，收获往往会更多。

    【课后作业】

    凡事多为别人着想是美德，谈谈你如何在生活中落实？


直道而事人

    【原文】

    柳下惠为士师，三黜。人曰：「子未可以去乎？」曰：「直道而事人，焉往而不三黜！枉道而事人，何必去父母之邦。！」(《论语·微子第十八》)

    【注释】

    (1)士师：典狱官，掌管刑狱。

    (2)黜：罢免不用。

    【语译】

    柳下惠当狱官，三次被黜免。有人说：「你为什么不到别的国家去呢？」柳下惠答说：「我用正道事人，到哪里不会被黜呢？如果我用枉道来事人，又何必要离开祖国呢？」

    【研析】

    宋朝大臣范仲淹曾说过一句名言：「不以物喜，不以己悲。」环境的好坏是不会轻易改变一个有志之士的坚定意念。就如同坚持以正道事人的柳下惠，他并不会因为被黜而选择改变心意或转换环境。这种坚持做对的事，不因曲高和寡而向邪恶妥协，乃真正的读书人。

    【延伸思考】

    1、正邪的决定往往在一念之间会有天差地别的结果，而影响一个人做出违背心意之事的关键却是名利情等的枷锁，你有战胜私欲、坚持做出正确决定的经验吗？请和大家分享。

    2、你曾经抱怨环境的刻苦影响到自己的学习吗？最终能否靠自我清醒的认识而突破这样的观念？

    【阅读资料】

    柳下惠精神

    史载，鲁国有一位书生，他一向自己独居，严格自持，尤其对女色绝不贪恋。有一次他在屋里读书，半夜忽然狂风大雨，邻家妇人有事前来敲门，敲了好久，书生无论如何就是不开门。妇人说：「你如果怕别人误会，何不学学柳下惠呢？」柳下惠，乃鲁国人，他曾因天寒而让一前来投宿的女子坐在其怀里，整夜抱着她，却没有做出不规矩之事。

    这邻妇故意以柳下惠的故事诱惑书生。但书生却回答说：「柳下惠可以这么做，但在我却不能这么做。我目前不能做到，怎可以去学柳下惠呢？」

    孔子听到这件事，称赞书生说：「他才是真正的学到柳下惠的精神了呢。」

    【课后作业】

    在你学习的道路上，是否曾经以谁作为你学习的对象？为什么？


往者不可谏，来者犹可追

    【原文】

    楚狂接舆(1)，歌而过孔子，曰：「凤兮(2)！凤兮！何德之衰(3)？往者不可谏，来者犹可追。已而！已而(4)！今之从政者殆而！」孔子下，欲与之言。趋而辟(5)之，不得与之言。 （《论语·微子第十八》）

    【注释】

    (1)楚狂接舆：楚之贤人，佯狂避世，孔子时将适楚，故接舆歌而过其前。

    (2)凤兮：灵鸟，有道则见，无道则隐，以比孔子。

    (3)何德之衰：言今无道，而讥其不能隐，为德衰。

    (4)已而：已，止也。而，语助词。犹今「罢了」。

    (5)辟：同「避」。

    【语译】

    楚国的狂人接舆唱着歌从孔子的车旁走过，他唱道：「凤凰啊，凤凰啊，你的德运怎么这么衰弱呢？过去的已经无可挽回，未来的还来得及改正。算了吧，算了吧。今天的执政者危乎其危！」孔子下车，想同他谈谈，他却赶快避开，孔子没能和他交谈。

    【研析】

    除了接舆之外，孔子在楚国遇到像长沮、桀溺、与荷莜(音「掉」)丈人等隐者，他们劝孔子学他们依样隐居山林、不问世事，但是孔子坚持积极入世。其实，孔子并非不曾有过避世的想法，虽然他屡次因不得志而表示归隐的念头，如「道不行，乘桴浮于海」(《论语·子路》)。不过，他至终老之际，都未曾如此做。可见，孔子心系天下事于一身的精神。

    【延伸思考】

    1、当有人和你表示不同意见时，你会如何面对？

    2、处在混乱的时代，孔子和接舆两人的做法不同，你认同哪一位？为什么？

    【阅读资料】

    忧乐天下的范仲淹

    宋太祖结束五代十国的纷乱局面，实施集权中央，造成宋代积弱的病根，而使外患与国运相终始。宋代有眼光有抱负的大臣都有变法的企图，范仲淹便是其中一位。

    范仲淹幼年丧父，家里贫穷，但经过一番努力读书，终为宋代名臣。庆历初年因西夏叛乱而范仲淹经略陕西，使西夏不敢犯，称他为「龙图老子」。庆历三年他被调回朝为参知政事，与韩琦、富弼共同执政。他希望变法图强，主张澄清吏治，强兵富民，厉行法治，成为历史上的「庆历新政」。但终因为有他这种抱负的名臣太少，实行得并不理想。他曾于《岳阳楼记》留下两句名言：「先天下之忧而忧，后天下之乐而乐。」

    范仲淹还有一个义田的故事。在他尚未富贵显达时，他曾经立志设置义田以照顾贫困的乡亲，但他为官三十年一直无力完成，直到后来他当了招讨使，参与朝廷大政，才有足够的俸禄和赏赐达成愿望：他在家乡附近购置一千亩的良田，然后选择族中年长且贤能的人，掌管财物收付及资金的调配，以救济贫困及亲族的人。且乡亲遇嫁娶婚葬，都有补助；曾当官而今退职在家，或等待新职的人，也给予救助；如果当官任职了，就停止补助。他去世后，后代子孙也都能继承他这项济助族人的遗愿。

    范仲淹虽然居高官、享厚禄，却把薪俸都用来救济贫民，以致一生穷困。他一直到晚年，都没建造一座象样的宅第，而且死后入殓时，子孙也没有余钱为他办好丧事。纵使如此，可是人们对他哀悼的场面却是很动人的：数百族人来到祠堂，像死去父亲一样痛哭哀伤，且斋戒了三天才散去；因为他「为官一任，造福一方」，所以他从政过的地方百姓也纷纷为他建祠画像。老百姓在传颂他的一生时说：「朝廷无忧有范君，京师无事有希文」(希文是范仲淹的字)。

    【课后作业】

    阅读完阅读资料后，请说明范仲淹和孔子的精神相似之处。


天下有道，丘不与易

    【原文】

    长沮、桀溺(1)耦(2)而耕。孔子过之，使子路问津(3)焉。长沮曰：「夫执舆(4)者为谁？」子路曰：「为孔丘。」曰：「是鲁孔丘与？」曰：「是也。」曰：「是知津矣。」问于桀溺。桀溺曰：「子为谁？」曰：「为仲由。」曰：「是孔丘之徒与？」对曰：「然。」曰：「滔滔者天下皆是也，而谁以易(5)之？且而与其从辟(6)人之士也，岂若从辟世之士哉？」耰(7)而不辍。子路行以告。夫子怃然(8)曰：「鸟兽不可与同，吾非斯人之徒与而谁与？天下有道，丘不与易也。」(《论语·微子第十八》)

    【注释】

    (1)长沮、桀溺：两位隐士，真实姓名和身世不详。

    (2)耦：并耕。

    (3)问津：津，渡口。寻问渡口。

    (4)执舆：即执辔。

    (5)易：改变。

    (6)辟：同「避」。

    (7)耰：音「忧」，用土覆盖种子。

    (8)怃然：怃音「五」。怃然，怅然，失意。

    【语译】

    长沮和桀溺两个人一起在田里耕作。孔子经过那里，叫子路去问他们过河的渡口在哪里？长沮说：「那车上拉着缰绳的人是谁？」子路答说：「是孔丘。」长沮说：「是鲁国的孔丘吗？」子路说：「是的。」长沮说：「那他应该知道渡口在哪里。」子路去问桀溺，桀溺说：「你是谁？」子路答说：「我是仲由。」桀溺说：「是鲁国孔丘的门徒吗？」子路回答说：「是的。」桀溺说：「如今天下大乱，就像洪水滔滔，又有谁能改变这种局面呢？而且你与其跟从逃避坏人的人，还不如跟从逃避乱世的人！」说完，仍然自顾自地耕田。子路回来把这情形告诉孔子，孔子怅然地说：「人不可以与鸟兽同！我不跟世人生活在一起，我要跟谁在一起呢？天下如果太平的话，那我孔丘也不用出来改变这世局了。」

    【研析】

    这一章是写孔子周游列国，被隐者所讥。表达了孔子关心天下的愿望和积极的入世的思想。儒家不倡导消极避世的做法。儒家认为，即使不能齐家治国平天下，也要能做到「独善其身」，做一个有道德修养的人。孔子便是这样一位身体力行者。所以，他感到自己有承担社会责任的心，正因为社会动乱、天下无道，他才与自己的弟子们不辞辛苦地周游列国四处呼吁，为天下太平而努力，这是一种可贵的忧患意识和历史责任感。

    【延伸思考】

    1、如果你是孔子，当你遇到像长沮和桀溺这类的人，你会如何应对？

    2、「知其不可而为之」的人有什么优点和缺点？

    【成语故事】

    祸起萧墙

    公元前659年季友立公子姬申为国君，即为鲁僖公。同年，季友迫使莒国将鲁国乱臣庆父交还鲁国。由于季友对鲁国王室忠心耿耿，为维护鲁国的安定做出了贡献，僖公便把汶水北面的土地及费这个地方赐给了季友，并命季氏世代为上卿。从此，费地成为季氏的私邑。从此季友的子孙被称为季孙氏。

    季孙氏以颛臾国靠近费邑，以后会给子孙造成威胁为借口，要出兵伐颛臾。颛臾在商代即是方国，故址在今平邑县柏林乡，至今平邑镇东还有颛臾村。周成王时颛臾成为鲁国附庸。颛臾地处鲁国首都曲阜和季氏采邑费城之间，周王室曾授权其祭祀少皋和蒙山，季氏要对这样一个处在鲁国疆域之内的附庸国大动干戈，这使孔子十分反感。他说，天下有道，礼乐征伐自天子出；天下无道，礼乐征伐自诸侯出。季孙氏当时只是一个卿大夫，是不能擅自征伐的。

    季孙氏家臣子路和费邑宰冉求把这个消息告诉了老师孔子。孔子讲了一番季氏不应伐颛臾的道理，最后说：「吾恐季孙之忧，不在颛臾，而在萧墙之内也。」一语点破了季氏伐颛臾的真正原因。

    萧墙，指宫室内当门的小墙或屏风。「萧墙之内」暗指鲁君。当时，季孙氏把持鲁国朝政，担心一旦鲁君起兵收回主权，颛臾会凭借地利帮助鲁君，便想先下手为强，消灭颛臾。所以孔子说，季孙之忧不在颛臾，而在鲁君(萧墙之内)。

    孔子这句话，以后成为成语「祸起萧墙」，喻指祸乱出自内部。

    【课后作业】

    由以上的故事可以知道，孔子在政治上的主张为何？


子路遇丈人

    【原文】

    子路从而后，遇丈人(1)，以杖荷莜(2)。子路问曰：「子见夫子乎？」丈人曰：「四体不勤，五谷不分(3)，孰为夫子？」植(4)其杖而芸(5)。子路拱而立。止(6)子路宿，杀鸡为黍而食(7)之。见其二子焉。明日，子路行(8)以告。子曰：「隐者也。」使子路反见之。至，则行矣。子路曰：「不仕无义。长幼之节，不可废也；君臣之义，如之何其废之？欲洁其身，而乱大伦(9)。君子之仕也，行其义(10)也。道之不行，已知之矣。」(《论语·微子第十八》)

    【注释】

    (1)丈人：老者，亦隐者。

    (2)莜：音「钓」，古代耘田所用的竹器。

    (3)四体不勤，五谷不分：一说这是丈人指自己。意为：我忙于播种五谷，没有闲暇，怎知你夫子是谁？另一说是丈人责备子路。说子路手脚不勤，五谷不分。多数人持第二种说法。

    (4)植：拄着，扶持。

    (5)芸：通「耘」，除草。

    (6)止：留也。

    (7)食：音「四」，拿东西给人吃。

    (8)行：谓丈人出行不在。

    (9)大伦：人伦之大者，所指为「五伦」。

    (10)行其义：出仕，行君臣之义。

    【语译】

    子路跟从孔子而落于其后，遇见一个老人，他用木杖担着一个竹器。子路上前问道：「你看见了我的老师吗？」老人说：「你们这些人，手足不劳动，五谷也不能分辨，谁是你的老师？」说完，插好木杖就去除草了。子路手拱起来，恭敬地站在旁边。后来老人留子路在家里过夜，并杀鸡煮饭来招待他，又叫他的两个儿子出来和子路见面。次日，子路辞别了老人，赶上孔子，并告诉孔子昨天的事，孔子说：「这人是个隐者啊！」叫子路再回去看他，走到老人住处时，他已经出去了。子路便对他的家人说：「不出来为国家尽点力是不该的。你们既然明白长幼尊卑的礼节不能废去，君臣的大义，又如何能废弃呢？为了保持己身的高洁，反而淡忘了最大的人伦关系。君子出来做事，是践行君臣的大义。至于道的无法施行，这是早就知道的了！」

    【研析】

    本章反映了当时一些隐者和孔子各自的立场和如何处世的问题。尤以文末子路所作的总结为要。子路认为，隐居山林是不对的，老丈与他的儿子的关系仍然保持，却抛弃了君臣之伦。这是儒家向来都不提倡的。而孔子并没有由于老农的出言不恭而心生不悦，立即择善而从，也不愧为谦学的夫子也。

    【延伸思考】

    1、面对别人的冷言冷语，我们该如何自处？

    (例如：内省、不反唇相讥等等)

    2、现在常用「四体不勤，五谷不分」及「六畜不辨」来形容什么？

    【阅读资料】

    国家兴衰有定数 忠孝仁义逃灾劫

    人类的战争、瘟疫和各种灾劫都有定数，但是就个人而言，如果积德行善，往往能逃脱灾劫。

    唐朝天佑初年，有个叫李甲的常山人，因为遇到了灾荒年景，将全家搬到邢台西南的山谷中居住，每天打柴维持生活。有一次他夜间来到大明山下，正赶上暴风雨，便躲进神庙里面避雨。一直到半夜，雷雨才停止。李甲只好睡在庙里的松柏树下。

    过了一会儿，他忽然听到有官员出行时前呼后拥的吆喝声，由远而近。随即又看见旌旗招展，听到车马行进的声音。来的人中有的身披武将的盔甲，有的拿着长矛，有的戴着高高的帽子，穿着宽大的鞋子，还有的穿著官服，拿着象简(象牙制成的手板)，他们互相谦让着登上台阶，按顺序坐在堂上，大约有十多个人。坐下之后，摆上酒宴，笑谈畅饮。坐在东面的第一个人是大明山神，他身材高大魁梧，气宇轩昂。坐在西面的第一个人是黄泽水神，他瘦小干枯，但说话的声音却清晰宏亮，他旁边坐的是漳河河伯，其余的就不知道是谁了。

    他们谈论探讨着阴间和人世的事。其中的一个说：「我在天宫接受玉皇大帝的任命，管理太行山一侧到清河和漳河岸边方圆数百里的广大地区，虽然受命主持一切，但不敢懒惰懈怠，贪图安乐；不敢贪赃枉法，徇私舞弊；不敢倚仗地位，欺压下属和百姓，兢兢业业，认真治理这一方土地上的一切，以便报答天帝。所以年年有丰收的喜报，百姓安居乐业，没有瘟疫流行，我所治理的这个地方，如今就达到了这个程度。」

    另一人则说：「我治理的地方人烟稀少，区域辽阔，西靠大山，东临大海，湖泊连着沼泽，有千里之遥。我秉承上帝的旨意，管理这广大的区域和民众，打雷下雨由我作主，刮风掀浪由我指挥，人是不能干涉我的行动的。但我若不是奉了上天的命令，也不敢做任何事情。不是季节应该变化的时候，我不敢违反常规随便安排，尽职尽责地治理守护这一方土地，致使这里的草木茂盛，鱼鳖繁衍，水土滋润，芦苇薄草生长得郁郁葱葱。更加幸运的是上天派来巡视检查的官员，也没有随意干涉和胡乱指挥的现象。」

    又一人说：「崇山峻岭，沟壑纵横，高低不平，有各种飞禽走兽生长出没，不让他们伤害百姓是我的职责，不用我来一一陈述和表白，来应付上天的审查。」大家都点头称是。

    这时大明山神忽然举目扬眉，唉声叹气地对众人说：「大家镇守一方，管理万物，或是在湖泊，或是在陆地，各有所长，然而天地运行的法则所决定，人类生灵的厄运即得来临，到时候盗贼兴起作乱，灾难降临。虽然大家善于治理，但也无可奈何。」大家一齐问他：「你根据什么这样说呢？」大明山神说：「我昨天上天去朝拜玉皇大帝，偷偷听到了众位上仙在议论将来的事情。他们说以后三十年里，战乱不断，死伤人民六十余万人。到时候，如果不是仁义行善、忠孝两全的至诚君子，都不能幸免。再加上西北方向的华胥和遮毗两国家，乘机侵犯中原领土。难道老百姓就无法保护，就应该遭受屠杀吗？」大家听了，都皱着眉头，互相看着说：「这些我们都不知道。」大家吃喝完了，天已拂晓，便各自登车而去。大明山神也不知道上哪里去了。等到天亮以后，李甲精神恍惚，好像是在做梦，回到家里以后，他将遇到的事情详细记录下来，并告诉了邻居中有知识、有威望的人。从这以后三十多年，庄皇与梁朝各自守在黄河岸边，找机会攻击对方，等到后晋和宋韩，西边的蕃邦国家侵犯中原，刀兵四起，战乱不断，被战争杀害的老百姓不止六十万人。

    (出自《太平广记》)

    七、【课后作业】

    为何说忠孝仁义之人能逃过灾劫？


殷有三仁焉

    【原文】

    微子(1)去之，箕子(2)为之奴，比干(3)谏而死。孔子曰：「殷有三仁焉。」(《论语·微子第十八》)

    【注释】

    (1)微子：纣王的同母兄长，见纣王无道，劝他不听，遂离开纣王。

    (2)箕子：箕，音「基」。纣王的叔父。他屡劝纣王不听被囚，便披发装疯，被降为奴隶。

    (3)比干：纣王的叔父，屡次苦谏，激怒纣王而被剖腹而死。

    【语译】

    纣王无道，微子便离开了他，箕子做了他的奴隶，比干劝谏被杀死了。孔子说：「这是殷朝的三位仁人啊！」

    【研析】

    面对纣王的暴虐无道，微子离开了殷纣，箕子装疯做了奴隶，比干强谏而被纣王杀死。「三仁」的选择虽然各不相同，但有一点是共同的，就是不协同邪恶，不助纣为虐。孔子认为他们三人是古代的忠臣，虽然他们死了，可是为民族的精神和文化，留下了千秋万代的楷模。在孔子看来，他们都符合「仁」，是成仁取义的人，因而感慨地说：「殷有三仁焉。」

    【延伸思考】

    1、「三仁」的选择各不相同，你最欣赏哪一位？为什么？

    2、你还能举古今中外相关的故事和大家一起分享吗？

    【阅读资料】

    殷之三仁的故事

    《论语·微子》中记载孔子的话：「殷有三仁焉」。这「三仁」是指微子、箕子和比干。

    微子是殷商末代皇帝纣王同父异母的哥哥。纣王继承了帝位后，荒淫无道，微子几次劝谏，纣王都不听。

    大臣祖伊见西伯姬昌深得民心，担心不久祸患就会降到殷商，于是提醒纣王保持警惕。而纣王却不在乎地说：「我生于世上，不是享有天命吗？姬昌能把我怎么样！」微子听到纣王这样讲，心想他已无可救药，便想以死殉国。但离开京师又开始犹豫。于是，他就去请教少师、太师。在叙述了对殷商现状的忧虑后，微子问道：「我是离开国家远行好呢，还是留下来维护国家，使之免于灭亡？」

    太师答道：「上天降下大灾，要灭我殷国。王上竟然上不畏天，下不听长辈之言。殷国的民众也亵渎对天神地祇的祭祀。如果你死，国家能得大治，那才死而无憾；如果你死了，国家仍旧难逃灭亡的命运，那还不如离国出去。」微子认为言之有理，便离国而去。

    箕子也是纣王同父异母的哥哥。纣王开始用象牙筷子时，箕子便觉得苗头不妙，叹道：「他用象牙筷子，其后一定会要玉杯；接着必然想得到远方的奇珍异宝。华美车马的讲究、舒适宫室的追求就要从此开始了，国家从此就要走向灭亡。」

    后来，纣王果然沉湎于酒色之中，箕子多次劝说他也不听。有人劝箕子道：「你可以出走啊！」箕子说：「身为臣子，谏而不听即出走，那是彰显王上的过失，我不忍心这么做。」于是，他就披头散发装起疯来。纣王见了毫不动心，把他当奴隶一样囚禁起来。

    王子比干也是纣王的亲戚。他见微子出走，箕子装疯，便叹道：「君主有了过失，为臣不劝谏，是不忠；怕死不说话，是不勇。君主有过失，为臣就应劝谏；他不采纳，为臣就以死明志，这才是最忠诚的表现啊。」然后，他就去直言劝谏纣王，纣王大怒道：「我听说圣人的心有七个孔窍，真是这样吗？」于是就杀死了比干，并且开膛取心，看个究竟。

    周武王伐纣灭殷后，对微子、箕子、比干「三仁」非常尊重，并没有因为他们是纣王的亲戚而加以株连。武王派人整修了比干的坟墓，藉以表彰他的忠肝义胆；恢复了微子原来的身分和地位，以便让人们记住殷商还有这样一位忠臣；把箕子从纣王的牢狱中释放出来，又登门拜访，求教治国之道，并且封箕子于朝鲜，不以臣子相待。

    【课后作业】

    周武王伐纣灭殷后，对微子、箕子、比干「三仁」的做法为何？


夫子之墙

    【原文】

    叔孙武叔语(1)大夫于朝曰：「子贡贤于仲尼。」子服景伯(2)以告子贡。子贡曰：「譬(3)之宫墙(4)，赐(5)之墙也及肩，窥见室家之好。夫子之墙数仞(6)，不得其门而入，不见宗庙之美，百官之富(7)。得其门者或寡矣。夫子之云，不亦宜乎！」 (《论语·子张第十九》)

    【注释】

    (1)语：音「玉」，告诉，对……说。

    (2)子服景伯：鲁国大夫。

    (3)譬：譬喻，比喻。

    (4)宫墙：宫也是墙。围墙，不是房屋的墙。

    (5)赐：子贡名赐。

    (6)仞：音「任」，古时七尺为仞，一说八尺为仞，一说五尺六寸为仞。

    (7)宗庙之美，百官之富：古人宗庙与家室相连，百官是家中治事之府。所以室家和百官有大小深浅之别。

    【语译】

    叔孙武叔在朝廷上对大夫们说：「子贡比仲尼更贤。」子服景伯把这一番话告诉了子贡。子贡说：「拿围墙来作比喻，我家的围墙只有齐肩高，人在墙外，就可以看见房屋的美好。老师家的围墙却有几仞高，如果找不到门进去，你就看不见里面宗庙的富丽堂皇，和房屋的绚丽多彩。能够找到门进去的人并不多啊！叔孙武叔那么讲，不也是很自然吗？」

    【研析】

    找什么？找门。这就涉及人生的目的、人生的追求。古代帝王对孔子的评价，是「圣」、「王」、「师」，这不仅是人对他的尊号，是因为孔子的境界令人景仰，是孔子的思想令人折服，是孔子对人类的贡献使他自然具有的荣耀。

    找到进去的门，上哪找？怎么进去？其实门是开着的，一本《论语》捧在我们的手上，开卷有益，先是读进去，文字入眼，声音入耳，内容入心，熟记成诵，这就先进了门坎儿；然后身体力行，躬行实践，就是圣人怎么想的，我们就怎么想，圣人怎么说的，我们怎么做，这就是真的进门了。

    为什么说找到门的人不多呢？一是人们太看重眼前的利益了，眼光短浅，二是人们太讲享受了，不愿吃苦，但最重要的是人们没有这种追求和愿望，人生迷茫。孔子讲：「朝闻道，夕死可矣。」人生能够听闻到「道」，能够在道的指导下不断修正自己，最后返本归真，这是做人的真正目的。建立起这个目标，眼光长远，肯于吃苦付出实践，才不枉做一回人哪！

    【延伸思考】

    1、子贡赞成用叔孙武叔的那番话吗？他用什么来比喻自己和老师？你觉得妥当吗？如果是你，你会如何比喻呢？

    2、尊师重道是自古以来的美德，你在生活中如何去实践？

    【阅读资料】

    孔子

    ─至圣先师

    孔子(公元前551─前479年)，名丘，字仲尼，鲁国人。中国春秋末期伟大的思想家和教育家，儒家学派的创始人。

    孔子的远祖是宋国贵族，殷王室的后裔。其后代避难奔鲁(孔氏为鲁国人自此始)，卿位始失，下降为士。父亲名纥，字叔，又称叔梁纥，为一名武士，以勇力著称。叔梁纥先娶施氏，无子，其妾生男，病卒，复娶颜氏，生孔子。

    孔子生年一般按《史记·孔子世家》所记为鲁襄公二十二年，而生月生日《史记》未记，按《榖梁传》所记「十月庚子孔子生」。换算为当今之公历应为公元前551年九月二十八日生。

    孔子生在鲁国。鲁国为周公旦之子伯禽封地，对周代文物典籍保存完好，素有「礼乐之邦」之称。鲁国文化传统对孔子思想的形成有很大影响。

    孔子早年丧父，家境衰落。年轻时曾做过「委吏」(管理仓廪)与「乘田」(管放牧牛羊)。虽然生活贫苦，孔子十五岁即「志于学」。他学无常师，好学不厌，乡人也赞他「博学」。

    孔子「三十而立」，并开始授徒讲学。凡带上一点「束修」的，都收为学生。如颜路、曾点、子路、伯牛、冉有、子贡、颜渊等，是较早的一批弟子。连鲁大夫孟僖子、其子孟懿子和南宫敬叔都来学礼，可见孔子办学已名闻遐迩。私学的创设，打破了「学在官府」的传统，进一步促进了学术文化的下移。

    昭公二十五年(前517年)鲁国内乱，孔子离鲁至齐。齐景公向孔子问政，孔子说：「君君，臣臣，父父，子子。」又说：「政在节财。」齐政权操在大夫陈氏，景公虽悦孔子言而不能用。

    孔子在齐不得志，遂又返鲁，「退而修《诗》、《书》、《礼》、《乐》，弟子弥众」，从远方来求学的，几乎遍及各诸侯国。其时鲁政权操在季氏，而季氏又受制于其家臣阳货。孔子不满这种政不在君而在大夫，「陪臣执国命」的状况，不愿出仕。他说：「不义而富且贵，于我如浮云。」

    鲁定公九年(前501年)阳货被逐，孔子才见用于鲁，被任为中都宰，是年孔子五十一岁。中都的地方虽小，但孔子却在很短的时间内，将其治理得相当好。后来，孔子又被擢升为鲁国的「司空」，负责主管建筑和道路等事务。此后的不久又升迁为「司寇」，掌管司法和外交，并摄相事，进入最高领导决策层。

    这期间，有两件事使孔子名声大振。一是夹谷之会，以文明之礼挫败了齐景公胁迫鲁国的阴谋，收回了被齐国侵夺的汶阳之田，创造了弱国外交的奇迹。一是堕三都，向长期控制和左右鲁国政局的季孙、叔孙、孟孙氏开刀，削弱了公侯政治。但是，因为这样的改革触动了大贵族们的利益，孔子不得不被迫辞去官职，率弟子们周游列国，继续寻找机会宣扬他的主张。对于这次失败，他认为这是「天命」，无法违抗。

    孔子仕鲁，齐人闻而惧，恐鲁强而并己，乃馈女乐于鲁定公与季桓子。季桓子受齐女乐，三日不听政。孔子遂带领颜回、子路、子贡、冉有等十余弟子离开「父母之邦」，开始了长达十四年之久的周游列国的颠沛流离生涯。是年孔子已五十五岁。先至卫国，始受卫灵公礼遇，后又受监视，恐获罪，将适于陈。过匡地，被围困五天。解围后原欲过蒲至晋，因晋内乱而未往，只得又返卫。曾见南子，此事引起多方的猜疑。卫灵公怠于政，不用孔子。后卫国内乱，孔子离卫经曹至宋。宋司马桓魁欲杀孔子，孔子微服过宋经郑至陈，是年孔子六十岁。其后孔子往返陈、蔡多次，曾「厄于陈蔡之间」。据《史记》记载：因楚昭王来聘孔子，陈、蔡大夫围孔子，致使绝粮七日。解围后孔子至楚，不久楚昭王死。卫出公欲用孔子。孔子答子路问曰，为政必以「正名」为先。返卫后，孔子虽受「养贤」之礼遇，但仍不见用。鲁哀公十一年(前484年)冉有归鲁，率军在郎战胜齐军。季康子派人以币迎孔子。孔子遂归鲁，时孔子年六十八。

    孔子归鲁后，鲁人尊以「国老」，初鲁哀公与季康子常以政事相询，但终不被重用。晚年回到故乡，潜心教学和研究整理古典文献，思考关于人生、社会的基本规律和解决办法。经过他整理的文献有《诗》、《书》、《礼》、《乐》、《易》、《春秋》等，这些文献后来成为中华民族的经典教科书。

    鲁哀公十六年(前479年)孔子卒，葬于鲁城北泗水之上。


仲尼，日月也

    【原文】

    叔孙武叔(1)毁仲尼。子贡(2)曰；「无以为也！仲尼不可毁也。他人之贤者，丘陵也，犹可逾(3)也；仲尼，日月也，无得而逾焉。人虽欲自绝，其何伤于日月乎？多(4)见(5)其不知量也。」(《论语·子张第十九》)

    【注释】

    (1)叔孙武叔：鲁国大夫，名州仇。

    (2)子贡：姓端木名赐，字子贡，卫国人，比孔子小三十一岁，是孔子的学生，生于公元前520年。子贡善辩，孔子认为他可以做大国的宰相。据《史记》记载，子贡在卫国做了商人，家有财产千金，成了有名的商业家。

    (3)逾：越过、超越。

    (4)多：用作副词，「只是」的意思。

    (5)见：同「现」，这里是「表露」、「表明」的意思。

    【译文】

    叔孙武叔诽谤仲尼。子贡说：「(这样做)是没有用的！仲尼是毁谤不了的。别人的贤德好比丘陵，还可超越过去，仲尼的贤德好比太阳和月亮，是无法超越的。虽然有人要自绝于日月，对日月又有什么损害呢？只是表明他不自量力而已。」

    【研析】

    诽谤别人的人，轻则是对别人不了解，或道听涂说，或轻信谎言，应该了解真相，切莫出口伤人，有害自己；重则出于妒嫉、歹心、恶意，就是要加害于人，这样的人属于恶者。但是，圣人，怎么能够诋毁得了呢？正如文中所言：「人虽欲自绝，其何伤于日月乎？」

    子贡对孔子十分敬重，所以他不能容忍别人对孔子的毁谤。作为学生弟子，老师「传道、授业、解惑」，一日为师，终生为父，恩重如山。所以听到别人毁谤自己的老师时，自然应该维护，何况是孔子这样的圣人呢！这是弟子之道。

    子贡作了两个比喻：别人的贤德好比丘陵，还可超越过去，仲尼的贤德好比太阳和月亮，是无法超越的。太阳和月亮在天上，是人永远不可及的，任何世人对他只能存敬仰之心，不可有毁谤之意。日月之光芒永远恩泽于人类及万物，永远给生命导航，永恒不熄。子贡的评价表现他对孔子无限的敬仰。孔子去世，弟子们非常悲痛，他们纷纷从各地赶来为老师守三年之丧。子贡独自守了六年。

    【延伸思考】

    1、分析一下，诽谤别人的人大都是怎样的心理？

    2、对于子贡的态度，你怎么看？

    3、子贡对孔子为什么用「日」、「月」作比喻呢？

    【阅读资料】

    (一)历代帝王给孔子的封号

    主要有：

    汉平帝元始元年(公元1年)：褒成宣尼公

    北魏孝文帝太和十六年(492年)：文圣尼父

    隋文帝开皇元年(581年)：先师尼父

    唐太宗贞观二年(628年)：先圣

    唐太宗贞观十一年(637年)：宣父

    唐高宗干封元年(666年)：太师

    武则天天授元年(690年)：隆道公

    唐玄宗开元二十七年(739年)：文宣王

    宋真宗大中祥符元年(1008年)：玄圣文宣王

    宋真宗大中祥符五年(1012年)：至圣文宣王

    元成宗大德十一年(1307年)：大成至圣文宣王

    明世宗嘉靖八年(1529年)：至圣先师

    清世祖顺治二年(1645年)：大成至圣文宣先师

    历代帝王给孔子的封号中最多的一个字是「圣」，文圣、先圣、至圣、玄圣。

    (二)「圣」从何而来呢？

    「天地混沌如鸡子，盘古生其中。万八千岁，开天辟地，阳清为天，阴浊为地，盘古在其中，一日九变。神于天，圣于地。天日高一丈，地日厚一丈，盘古日长一丈。如此万八千岁，天数极高，地数极厚，盘古极长。故天去地九万里。」 (《太平御览》卷二引《三五历纪》)

    神于天，圣于地。就是说，神在天上，圣在地上。

    「圣」字的繁体字，也叫真笔字，是这样写「圣」，就是上边左侧是「耳」，上边右侧是「口」，下面是「王」。圣人的耳朵能听到天上神佛讲给他的道理，他把听到的用他的嘴讲给世人听，所以在人中为「王」。而简化了的「圣」字已经失去了它的内涵，反而把圣人从圣坛上踢下来，贬他又是一块土。这是对圣人的亵渎，是对神传给人的汉字的糟蹋。

    (三)那么什么样的人可称为圣者呢？

    圣者有天命在身，作为人中的圣者，孔子传给人「仁」、「义」、「礼」、「智」「信」思想，使人尊天命、重道德，对人类的道德维系作出贡献。

    公元2006年，全世界八十多个国家，在孔子生日(九月二十八日)同时举行祭孔仪式，祭祀者着古服，奏古乐，诵五经，庄严神圣。表达人们对孔子的仰慕，对孔夫子思想的渴望回归。二千多年过去了，孔子、孔子的思想，如子贡赞颂的，与日月同辉！

    【课后作业】

    1、读一读关于孔子的故事，用心去体会他的神圣。

    2、熟记下面带有「圣」字的成语。

    超凡入圣 出圣入神 古圣先贤 圣经贤传 君圣臣贤 至圣至明

    绝圣弃智 内圣外王 千载一圣 人非圣贤，孰能无过 神功圣化

    圣君贤相 神圣工巧 圣神文武 先圣先师 主圣臣良 至圣先师


大德不逾闲

    【原文】

    子夏曰：「大德(1)不逾闲(2)，小德出入可也。」(《论语·子张第十九》)

    【注释】

    (1)大德、小德：指大节、小节。

    (2)闲：木栏，这里指界限、范围。

    【语译】

    子夏说：「人在重大节操上不能超越界限，小节上有些出入是可以的。」

    【研析】

    作为有君子人格的人，他应当顾全大局，而不在细微末节上锱铢必较，才能从宏观中，取得较易成功的抉择。「大德不逾闲」就好比在江河里游泳，顺流而游，游得就快就轻松，逆流而游，游得就吃力。因此，若只是在小节之处谨小慎微，往往弄得精力耗损并无多大收获，不但错失许多宝贵机会，也错过了个人在进德修业上真正能提高的关键。而站在大原则下看问题，往往问题就较为单纯，也能够因此找到关键处迎刃而解，就算有些微的瑕疵，也能很快识破并且时时修补上来。

    【延伸思考】

    个性是保守退缩的人，其共通性就是凡事想太多，才会裹足不前。你有这样的缺点吗？这给你带来什么困扰？你有找到根本问题吗？你觉得可以如何改善？

    【阅读资料】

    孙思邈论养性

    孙思邈是华原人，曾在太白山做隐士，是个修行有道之人。他擅长天象历法和摄生养性之术。显庆三年唐高宗召见他时，孙思邈已经九十多岁了，但是他的视力和听力一点都没有减弱。诗人卢照邻和当时的名士宋令文等人，都用对老师的礼节待孙思邈。

    他们曾问孙思邈：「名医能治好病，是根据什么道理呢？」孙思邈说：「我听说通晓天的人，一定能在人的身上找到它的本体；熟悉人的人，一定是以天为本体。所以天有春、夏、秋、冬，黑夜、白昼轮流更替，寒来暑往交换更迭，这是大自然在运动。人体有四肢和五脏，醒着、睡着，呼出吸进，吐故纳新，经脉和气血循环。流动就是气血循环，显现出来就是人的气色，这是人体的正常运动。」

    「阳用它的精华，阴用它的形体，这是天与人相同的，违背了正常规律就要生病 了。蒸就发热，不然就生寒，淤结就成为瘤赘，阻隔就成为痈疽。根据表面的诊断可以检查出身体内部的变化。从身体模拟自然界也是这样。星辰运行中出现差错，日蚀、月蚀现象，彗星的陨落，这是自然界的危险征兆！良医用药物进行输导，用针灸治病救人。圣明的人用高尚的道德和善于用贤任能来治理天下。所以身体有可以消除的疾病，天有可以去掉的灾害，这全都是气数啊！」

    卢照邻问：「人世间的事情怎么样呢？」孙思邈回答说：「胆要大，心要小，智虑要圆通，行为要方正不苟。」照邻问：「怎么讲呢？」孙思邈答道：「心是五脏的元首，它应该遵循规律办事，所以要谨慎。胆是五脏的将领，它必须要坚决果断，所以胆要大。有智慧的人行动如天，所以要圆通，仁义的人沉静如同地，所以要方正不苟。《传》说：『不因为有利可图就返回去；不因为行仁施义就悔疚，这就是仁义之人的方正不苟。』《易经》说：『遇到机会就要立刻去做，不能整天等待，这就是明智人的圆通。』」

    卢照邻又问：「养性的道理，最重要是什么呢？」孙思邈说：「天有满有亏，人世间的事情有许多艰难困苦。如果不谨慎行事而能从危险中解脱出来的人，从来也没有过。所以讲求养性的人，自己首先要懂得谨慎。《诗经》说：『人不畏惧灾祸，天就要降灾难给你。』畏惧，最重要的是畏道，然后是畏天，其次是畏物，再次是畏人，最后是畏你自身。因此失掉了忧畏的人就心思紊乱没有条理，行为焦躁难以自持，神散气越，意迷志摇。」

    孙思邈又说：「能懂得这些道理的人，在水中航船，蛟龙不能害你；在路上行走，凶猛的动物不能伤你；各种疾病、瘟疫也传染不上你；爱说别人坏话的人也毁谤不了你。了解这个道理的人，人世间的一切事情就全明白了。」

    不久，孙思邈被授予承务郎，执掌药局事务。孙思邈在唐高宗永淳初年去世，他留下遗嘱：要薄葬，不要焚烧那些纸扎的阴间器物，祭祀时不宰杀牲畜。他死后一个多月，颜色还和活着的时候一样。当抬他的尸体放入棺中时，给人的感觉就像抬的是空衣服一样。孙思邈一生撰写《千金方》三十卷，传给后世。

    【课后作业】

    故事中，孙思邈如何说明「胆要大，心要细」的道理？


博学笃志切问近思

    【原文】

    子夏曰：「博学而笃志(1)，切问(2)而近思(3)，仁在其中矣。」(《论语·子张第十九》)

    【注释】

    (1)笃志：笃守其志。

    (2)切问：确切问清于己所学未悟之事。

    (3)近思：思己所能及之事。

    【语译】

    子夏说：「博览书、广泛学习而坚守自己的志向，有疑问要确切地问清楚，从浅近的地方去思索推究，仁德便在其中了。」

    【研析】

    此章谈论到的是学问思辨以求仁的方法，做学问不能急于求成。首先，要能不局限自己学习的领域，要广泛地学习，找出正确学习的方法，与锻炼出做学问坚定的意志。过程中，还要靠虚心求教厘清遇到的问题，才能将学问做得扎实。不但如此，思考也是做学问的关键。孔子说过：「学而不思则罔，思而不学则殆。」(《论语·为政》)要思考什么？思考为何而学？思考所学的内容的来龙去脉、前因后果、思考知识本身可以延续发展的可能。而在这博学、笃志、切问、近思的过程中，如果你能做得确实，必须舍去许多的人心、观念与执着。其实，这其中也包含着个人的道德修养在其中，如能循序渐进稳健地走来，相信也就更加靠近仁德了。所以，要做好学问，跟心性高低也有绝对的关系。

    【延伸思考】

    1、你有自己熟悉的一套做学问的方法吗？请和大家分享。

    2、「打破沙锅问到底」是让学问精进的方式之一，你在求学过程中遇到问题敢于向老师或同学发问吗？

    【阅读资料】

    古代科学家：沈括

    梦溪笔谈的作者沈括，是北宋的著名科学家。据了解，他的治学态度向来一丝不苟，无论遇上什么问题，他总是会寻根究底，弄个彻底明白才肯罢休。

    当时，朝廷曾任命沈括主持司天监的工作。为了观察北极星的实际位置，他每夜利用天文仪器浑仪来观察天象，并在前半夜、半夜、后半夜三个固定时间内，分别在纸张画上北极星在天空中的位置。就这样，他坚持了整整三个月，共画了二百多张图，最终换来一个重要的天文学结论：北极星的位置不在北极，它离开北极有一度多！

    【课后作业】

    文中提到「古人作学问，非常讲求心性的高低。」你认同吗？请举自己的例子说明。


执德弘，通道笃

    【原文】

    子张曰：「执德不弘，通道不笃，焉能为有？焉能为亡(1)？」(《论语·子张第十九》)

    【注释】

    (1)亡：无。

    【语译】

    子张说：「守德而不能发扬光大，信仰道而不能笃实坚定，这样的人，可有可无，有了他，怎能算是有？没有他，又怎么能算是无呢？」

    【研析】

    此章乃提出「执德」与「通道」该重视的是实质内在的修为，而非只图外在的形式，否则不足为轻重。的确，当你「执德不弘，通道不笃」时，便存在着是否真正「执德」与「通道」的问题。因为，真正「执德」之人他会抱着无私的胸襟和更多人分享生命可贵的喜悦；真正「通道」之人他会于生活中扎扎实实修养自己。这样的人才是上苍眼中最珍贵的生命。否则，只图「执德」与「通道」之虚名浑浑噩噩度日，也许可以欺骗得了旁人，却逃不过老天有眼，这样的人永远只能算是可有可无之人了。

    【延伸思考】

    1、当你遇到困难时，你会面对问题还是选择绕开走？或找借口安慰自己？

    2、「真心」乃真诚之心，当一个人动真念时，真念的力量往往纯正强大，或是感动别人或是勇敢突破关难，你有这样的经验吗？请和大家分享。

    【阅读资料】

    禅宗二祖慧可「立雪断臂求法」的故事

    公元527年，中国禅宗始祖达摩以一根芦苇渡江，历经艰难曲折到达了嵩山少林寺。当时在南京有一位名叫神光的僧人，仰慕达摩是印度高僧，就慕名赶到了少林，一心一意要拜达摩为师。达摩不知神光有无诚心，便婉言谢绝。神光并不为此灰心丧气，仍步步紧跟达摩，侍立其后，精心照料，形影不离。

    在一个滴水成冰的寒冬，达摩在后院的达摩亭坐禅，神光在亭外凝神侍师。大雪掩没了神光的双膝，浑身上下好似披上了一层厚厚的雪毯。达摩问他说：「你这是做什么？」神光回答说：「向佛祖求法。」达摩沉思了片刻之后说：「要我给你传法，除非天降红雪。」神光马上意识到这是圣僧对自己的心性考验，他毫不犹豫的用随身戒刀向自己的左臂砍去，顿时鲜血飞溅，染红了地下的积雪和神光的衣衫。

    虔诚的刀声穿云透雾，飞报西天，惊动了佛祖如来。佛祖立即随手脱下袈裟，抛向东土。瞬间整个少林寺红光笼罩，彩霞四射，鹅毛似的大雪被鲜血映得彤红，纷扬而来。神光放下手中的戒刀，弯腰拿起鲜血淋漓的左臂，围绕着达摩亭转了一圈，然后仍侍立在红雪之中，于是亭周围的积雪也被染成红色。此情此景，达摩看得一清二楚，他感到了神光信佛的态度十分虔诚。达摩遂传衣钵、法器等给神光，并为神光取法名为「慧可」，使他成为少林寺禅宗的「二祖」，为了纪念二祖立雪断臂求法，寺僧们还将「达摩亭」改名为「立雪亭」。

    【课后作业】

    请查找「精诚所至，金石为开」这句成语的涵义。


士见危致命

    【原文】

    子张曰：「士见危致命(1)，见得思义，祭思敬，丧思哀，其可已矣。」(《论语·子张第十九》)

    【注释】

    (1)致命：犹言授命，献出生命。

    【语译】

    子张说：「士遇见危险时能献出自己的生命，看见有利可得时能考虑是否符合义的要求，祭祀时能想到是否严肃恭敬，居丧的时候想到自己是否哀伤，这样就可以了。」

    【研析】

    孔子对读书人的要求之一是要能行仁义。而子张所言「见危致命，见得思义」，指的就是君子在遇到危难的当下，在需要献出自己的生命时，可以毫不犹豫，勇于牺牲自己。相同地，在有利可图时，他的第一念想到的是这样做是否符合义的规范。孔子的话语简洁道出做人的标准，古今皆宜。反观现在的知识分子短视近利，读书的目的是为了求取高薪、享受物质生活等，怎不令人唏嘘！

    【延伸思考】

    1、能「见危致命」、「见得思义」的人具备读书人应有的节操，你可以举古今的例子说明吗？

    2、请共同讨论：当国家命运、个人利益和自己的生命相冲突时，你会如何取舍？

    【阅读资料】

    人生感悟：大丈夫舍身成仁

    掀开中华民族的史册，可以看到在中国历史上有很多宁死不屈的人，有许多古人甚至为了信守诺言而不惜牺牲自己的生命，屈原、岳飞、文天祥等无数仁人志士用自己的鲜血和生命谱写了一曲曲悲壮的浩然正气之歌。基督徒在历史上曾经被迫害了三百多年，他们当中也有许多人宁可失去生命也要坚守自己的信仰。

    孔子在《论语》中说：「志士仁人，无求生以害仁，有杀身以成仁」。 意思是说，志士仁人不苟全性命去损伤仁德，而是宁肯牺牲生命来成就仁德。生命对于每个人来讲都是十分宝贵的，然而比生命更可贵的是仁德与对宇宙真理的信仰，「舍身成仁」是指人在生死关头宁可舍弃自己的生命也要保全仁德。秦末时代的田横与五百壮士虽然流落海岛，宁肯自刎也不肯屈膝投降；宋朝的民族英雄文天祥严词拒绝了元朝统治者的高官厚禄的利诱，慷慨就义，视死如归，以自己的生命捍卫了民族气节。他所留下的「人生自古谁无死，留取丹心照汗青」也成为后人喜 爱的千古绝句。

    古人云：「富贵不能淫，贫贱不能移，威武不能屈。」通俗地讲，高官厚禄不能乱其心，家贫位卑不能改变其志向，威力相逼也不能使其卑躬屈膝，只有这样的人才能真正称得上大丈夫。在当今的中国大陆，有很多人对法轮功学员遭受酷刑折磨甚至失去生命而不妥协表示不理解，其实这正是现代人道德标准严重扭曲的表现。真正的大丈夫决不会为了保全自己的生命而向邪恶妥协的。

    坚守真理正义而不惜舍弃自己生命的人们是伟大的，他们以丹心赤诚所建立的不灭的威德将光照千秋，在善良的人们心灵深处竖起一盏永恒闪亮的明灯。

    【课后作业】

    请分组查找【阅读数据】中的故事和大家分享。


君子学以致道

    【原文】

    子夏曰：「百工居肆(1)以成其事，君子学以致(2)其道。」(《论语·子张第十九》)

    【注释】

    (1)百工居肆：百工，各行各业的工匠。肆，古代社会制作物品的作坊。

    (2)致：极也。

    【语译】

    子夏说：「各行各业的工匠在各种制作的场所，完成他们的工作，君子通过学习，以求得一切道理。」

    【研析】

    学习并不是读书人的专利，事实上，打从人一出生便脱离不了学习。学习不但可以增进生活基本常识与技能，而且还可以涵养一个人的道德。因为，学习的过程中难免有顺境，也有不如意的时候，如果能在其中思考自己的人生态度是否应该做适度的修正，那么，生命将更加饱满与丰硕。所以，百工透过学以「成其事」，君子透过学以「致其道」，都能说明学习的重要性。

    【延伸思考】

    1、俗话说：「三百六十五行，行行出状元。」你可以举例吗？(古今不限)

    2、文中提到「君子学以致其道」，在你学习的过程中，是否有相近或相同的体悟？

    【阅读资料】

    卖油翁的故事

    康肃公陈尧咨，他非常善于射箭，他的箭术在当时举世无双，无人能出其左右，他对此也相当自豪。有一回，陈尧咨在自己的园圃里射箭，来了一个卖油的老先生，放下了挑着的担子，站在一旁斜眼不经意地看着他。过了好一阵子，卖油翁都没有要离开的意思，卖油翁看见陈尧咨射出的剑十支能中八九支，也只不过就是微微地点头称许。

    陈尧咨看见这位老先生似乎不太佩服自己的箭术，就开口问道：「你也会射箭吗？难道我的箭术还不够精湛吗？」老先生只是笑笑说：「这也没有什么大不了的嘛，不过就是熟能生巧罢了！」陈尧咨听了这话气得不行，他说：「你凭什么轻视我射箭的武艺？」卖油的老先生笑笑说：「就凭我卖油的经验，就能说，你的箭术不过是玩熟了之后的成果。」说完他就拿出一只葫芦放在地上，葫芦口上还放了一枚铜钱，以前的铜钱中间都是有个孔的。然后他就用杓子舀了油，慢慢的从站着的这个高度，把油倒进葫芦里头，油从铜钱的孔中注进去，却完全没有沾湿铜钱。在表演完这一招之后，老先生说：「我这点手艺其实也没有什么大不了的诀窍，就是熟能生巧而已！」

    陈尧咨在见识了卖油翁的本领之后，什么话也不说也不气愤了，只是笑笑的打发卖油翁走了。陈尧咨以后不敢再随便炫耀自己的本领了，毕竟人外有人、天外有天。懂得适度地谦虚，才能够赢得别人善意衷心的建议，进而使自己的境界更加向上提升。

    【课后作业】

    从这则故事中你体会到什么道理？


小人之过也必文

    【原文】

    子夏说：「小人之过也必文(1)。」(《论语·子张第十九》)

    【注释】

    (1)文：音「问」，掩饰，即掩过自欺。

    【语译】

    子夏说：「小人犯了过错一定要掩饰。」

    【研析】

    「人谁无过，过而能改，善莫大焉」(《左传》) 。人非圣贤，孰能无过？关键是勇于和善于改过以免再犯，先贤对此都很重视。孔子曾反复强调有过必改，他主张「过则勿惮改」，「择其善者而从之，其不善而改之」(《论语·述而》)。他本人非常欢迎别人指出自己的过错并认真改正，「丘也幸，苟有过，人必知之。」(《论语·述而》)他看到颜回「不迁怒，不贰过」(《论语·雍也》)，非常赞赏这种闻过则喜，知过必改的可贵品质。「终日不见己过，便绝圣贤之路。」经常内省自咎并勇于改过，才能修正自身存在的不好观念，才能成贤至圣。

    【延伸思考】

    1、你犯错时的心情如何？你如何对待自己的错误？学习本章之后，你会如何对待日后的错误？

    2、别人犯错时，你又会如何对待？(引导：启发学生包容、关怀、原谅等美德)

    【阅读资料】

    负荆请罪

    战国时代，强大的秦国常常欺负赵国。在代表赵国出使秦国中，蔺相如智勇双全，把和氏璧安全带回赵国，在渑池大会上又保全了赵国的荣誉，被拜为上卿，地位跃居大将军廉颇之上。

    廉颇很不服气，说：「我为赵国立了多少汗马功劳，才有今天。蔺相如凭着三寸不烂之舌倒爬到我头上来了。哼！见到蔺相如，我一定要给他点颜色看看。」 为避免和廉颇见面，蔺相如就称病不上朝。

    有一天，蔺相如坐车出门，远远地瞧见廉颇的车马迎面过来，赶快退到小巷子里，让廉颇的车马先过去。蔺相如的门客们觉得蔺相如胆小怕事，请求离去。蔺相如劝阻他们，说：「你们看廉将军跟秦王比，哪一个厉害些？」门客们说：「当然是秦王厉害些。」蔺相如说：「对呀！秦王我都不怕，我怎么会怕廉将军呢？秦国不敢来侵犯赵国，就是因为我们赵国文臣武将团结一心。如果我们两人不和，秦国就有机可乘了。」

    廉颇知道了，赤着膀子，背着荆条，来到蔺相如的家里请罪，他说：「我是个粗人，见识少，气量窄。哪儿知道您竟如此容忍我，请您处罚我吧。」

    「负荆请罪」表示向人认错赔罪。

    (出自《史记·廉颇蔺相如列传》)

    【课后作业】

    请你分析廉颇与蔺相如的优缺点。

    (如：廉颇的妒嫉与认错；蔺相如的为大局着想而能忍等)


日知其所亡

    【原文】

    子夏曰：「日知其所亡(1)，月无忘其所能，可谓好学也已矣。」(《论语·子张第十九》)

    【注释】

    (1)亡：无也，谓己之所未有。

    【语译】

    子夏说：「每天学到一些自己所不知道的知识，每月温习一下我所学会的，不把它忘记，这样就可以称得上好学了。」

    【研析】

    孔子在论语首篇《学而》的开头就开宗明义地说：「学而时习之，不亦说乎？」可见，孔子相当重视作学问的累积功夫。透过认真记忆，不断巩固，在原有知识的基础上再接受新的知识，这样累积起来的学问是厚实的，这对我们今天的知识分子或学生也有相当的借鉴作用。

    【延伸思考】

    1、面对学习，你有做到温故知新吗？

    2、面临较难的科目，有没有想过在学习态度上要如何突破？

    【阅读资料】

    牧豕听经

    后汉时琅邪有个叫承宫的，是个孤儿，从八岁给人放牧猪羊。乡里人徐子盛给几百个学生讲授《春秋经》。一次承宫放牧经过，在那儿休息时听见《春秋经》，于是请求留下，为学生们拾柴。虽然过了几年艰苦的生活，但承宫都勤学不倦。

    后来天下大乱，承宫和妻子到了蒙阴山，努力耕种。庄稼快熟时，有人来说那地是他的，承宫也不和他计较，把地让给他就离开了。

    永平年间，承宫被朝廷封作博士，最后还作到了侍中祭酒，他的名声一直传扬到了北方遥远的匈奴。

    「牧豕听经」 一面放猪，一面听讲。比喻求学努力。

    (出自《后汉书·承宫传》)

    【课后作业】

    对照故事中孤儿的勤学态度，请找出自己在学习上还可以努力的空间。


子夏之门人问交于子张

    【原文】

    子夏之门人问交(1)于子张。子张曰：「子夏云何？」对曰：「子夏曰：『可者与之，其不可者拒之。』」子张曰：「异乎吾所闻：『君子尊贤而容众，嘉善而矜(2)不能。』我之大贤与，于人何所不容？我之不贤与，人将拒我，如之何其拒人也？」(《论语·子张第十九》)

    【注释】

    (1)问交：问交友。

    (2)矜：哀矜，犹同情。

    【语译】

    子夏的学生向子张询问怎样结交朋友。子张说：「你的老师子夏是怎么说的？」那学生答道：「老师说：『可以相交的就和他交朋友，不可以相交的就拒绝他。』」子张说：「我所听到的和这些不一样：『君子既尊重贤人，又能容纳众人；能够赞美善人，又能同情能力不够的人。』如果我是十分贤良的人，那我对别人有什么不能容纳的呢？我如果不贤良，那人家就会拒绝我，又怎么谈能拒绝人家呢？」

    【研析】

    这篇虽是子张论交友之道，更值得学习的是子张遇事向内找、自我反省的态度。如果能做到遇事先看自己是否有做得不周到之处，而不是把焦点直接放在别人身上论对错，这样便能让事情单纯化，不只是交友，生活上遇到的事情大都如此。毕竟，藉由矛盾改变自己不好的观念与想法，还能找回友谊，真的是一举数得啊！

    【延伸思考】

    1、你交朋友的过程中曾经发生什么困扰吗？你如何解决？学了本章之后，你有不同的解决方法吗？

    2、请介绍你在班上的好朋友给大家认识。你们为什会成为好朋友呢？

    【阅读资料】

    荀巨伯轻生重义

    荀巨伯到远方探望生病的朋友，正好遇上胡人来攻城。友人对巨伯说：「我是快死的人了，你赶快走吧！」荀巨伯说：「我远道而来探望你，你却要我离开；这种为了贪生怕死而败坏道义的行径，难道是我荀巨伯所能做得出来的吗？」

    等到贼兵来了，问荀巨伯说：「大军一到，全城的人都逃走了，你是什么人，竟敢独自停留在这里？」荀巨伯回答说：「友人有病，不忍心抛下他，宁愿用我的身体来换取朋友的生命！」贼兵听了相互说道：「我们这些无义的人，竟然攻入这个讲究道义的国家！」于是整个军队撤离小城，全城因而得以保全。

    (出自《世说新语·德行第一》)

    【课后作业】

    一桩舍生取义的义举，不仅救了朋友的性命，更让敌军自惭而退，可见「义」以及道德的强大感化力量。你觉得荀巨伯的行为值得我们效法吗？为什么？


学而优则仕

    【原文】

    子夏曰：「仕而优(1)则学，学而优则仕。」(《论语·子张第十九》)

    【注释】

    (1)优：有余力。

    【语译】

    子夏说：「做官还有余力的人，就可以去学习，学习有余力的人，就可以去做官。」

    【研析】

    本章谈到「学」与「仕」的关系问题。事实上，「学」与「仕」是相辅相成的。试想：一个人做官之余，还有精力和时间，那他就可以去学习礼乐等治国安邦的知识，这样对于他治国将更有实质的帮助。相同的，读书人在学习之余，还有精力和时间，他就可以去学习做官从政。因为，一位品格高尚的读书人，讲究仁义道德，对于国家之事，也会尽忠职守，克尽职责，这样学习知识又可应用在造福广大民众，进一步达到所谓「经世济用」的理想。

    【延伸思考】

    １、你认为当官的人一定要有学问吗？做学问和当官有什么关系？

    ２、此时的你正在求学，如果有一天你的知识技能足以担任大官，以服务更多民众时，你会考虑出任吗？为什么？

    【阅读资料】

    深受人民爱戴的文人柳宗元

    柳宗元（公元773─819年），字子厚，是与白居易同时的大诗人、大文学家。他与韩愈是「古文运动」的倡导者，并称「韩柳」，被尊为「唐宋八大家」之首。

    柳宗元出生在一个世代官宦之家。其曾祖父官至中书令，因得罪武则天而死。其父柳镇，在高宗时遇到安禄山之乱，携家避隐于王屋山。后上书言事而授官，在郭子仪属下任职，并累次升官。柳宗元是个神童型的天才，史书称其小时候「精敏绝伦」，「为文章，卓伟精致」。二十岁时与刘禹锡为同科进士，官授校书郎。三十岁时与刘禹锡、吕温等结识王叔文。王叔文等人看他是个奇才，把他提升为礼部员外郎，并准备大加重用。不久「王叔文集团」「永贞革新」失败，柳宗元也因为和王叔文的关系而被贬为邵州刺史。在去上任的半路上，又再次被贬为永州司马。与此同时，刘禹锡和其它六人也都受到类似的处分，这就是历史上的「二王八司马事件」。他在永州一呆就是十年，那里属「荒疠」之地，他便「自放山泽间」，与山水为伴。元和十年(公元815年)，他返京后复出为柳州刺史，直到公元819年于柳州逝世。

    在柳宗元调任柳州刺史时，刘禹锡也调任播州。柳宗元认为播州太苦，简直不是人居住的地方，而刘禹锡上有老母在堂，因此不忍心老人去那里吃苦。但如果其母不随刘禹锡同往，则可能是母子永诀。因此他上书皇上，请求把自己的柳州刺史位置与刘禹锡交换，让刘禹锡去柳州而自己去播州。为成全朋友孝行而自愿去那「非人所居」的地方受罪，而且可能是终身出不来，其崇高精神确实令人感佩。由于柳宗元的请求，加上碰巧还有其它大臣也去说情，最后终于把刘禹锡改调到连州，柳宗元仍然去柳州任职。这件事不但载入史册，而且后人编辑唐人诗集、写作者简介时也经常把这件事写进去。

    话说柳宗元继永州之后，被贬去柳州担任刺使，他发现柳州的穷人常把家里的儿女拿去典当换钱。如果典当过期不能赎回，则被典当的人和出面典当的人都要沦为富家奴婢。柳宗元想方设法去赎这些被典当的人回家与家人团聚。他想法让特别穷的人用劳动换取典当的钱，而家中人已经死了的，他便自己拿钱去赎那些被典当的人，使他们免于沦为他人奴婢的悲惨命运。他这种真正是「父母官」的善行，赢得了当地人民的尊敬与爱戴，「南方为进士者走数千里从宗元游」，人们仰慕他的为人和文章，经过他亲自指点的读书人，文章都大有进步，人们尊称他「柳柳州」，其名声不胫而走。

    柳宗元去世后，当地人民怀念他，有人说他曾显灵。因此地方官和当地人共同努力，在罗池为他修了一座庙， 把他作为神来供奉。

    塞翁失马，安知非福。一个极度聪明的奇才，被贬谪到荒远的不毛之地，心中自有难言的痛苦。然而任何一种痛苦都可能磨励人的意志、深化人的思考。十多年的贬谪生活所带来的大磨难，苦其心志、劳其筋骨，增益其所不能，成就了他千古文章一大家的不朽地位。宋代大文学家欧阳修指出他的文才得益于生活中的磨励，王安石则对「八司马」作了整体的评价，认为他们都是能在「无所用于世」的困境中「自强」的「奇才」。

    【课后作业】

    柳宗元是唐宋八大家之一，虽然他政治上遭遇困顿，但他始终没有违背读书人该有的节操，并且在担任官职时，不因个人挫折影响勤政爱民的态度，真的具备读书人该有的风骨，类似他这样的读书人，你知道的还有哪一位？请提出来和大家一起分享！


君子之过

    【原文】

    子贡曰：「君子之过也，如日月之食(1)焉。过也，人皆见之；更(2)也，人皆仰(3)之。」(《论语·子张第十九》)

    【注释】

    (1)食：同「蚀」。

    (2)更：改也。

    (3)仰：仰望。

    【语译】

    子贡说：「君子的过错，好比日蚀、月蚀一样。他犯的错，人们都看得见；他改正过错，人们都仰望着他。」

    【研析】

    此章以「日月之食」来比喻君子之过，颇为贴切。传统文化中人们耳熟能详的「过而能改，善莫大焉」(《左传》)，强调的是「知错能改的可贵。西晋时的周处，年轻时曾因为祸害乡里而被当地百姓将其与猛虎、恶龙同视为天下三害，深恶痛绝。后来百姓们设法让周处除去猛虎、恶龙。周处在除害过程中醒悟到自己也属百姓们痛恨的三害之一，决心痛改前非，最后成为一个受人敬佩的人。俗语「浪子回头金不换」，也是赞扬这种「知错能改」的可贵。因此，一个人从认错到改过，就好比日蚀、月蚀的产生到消失的过程，让人看得一目了然。因此，若能痛定思痛改过，一样会受到人家的尊敬。

    【延伸思考】

    1、你觉得犯了错而不愿意认错的原因可能有哪些？

    2、俗话说：「人非圣贤，孰能无过？」是不是代表我们对于错误不必耿耿于怀，反正懂得低头认错就好？

    【阅读资料】

    恕以待人 知过即改

    恕以待人，知过即改，是儒家的待人之道。

    王安石和苏轼是北宋时齐名的文章大家，二人都曾师从欧阳修。在他们之间曾有这样一段故事。

    苏东坡原来是翰林学士，后被贬为潮州刺史，他一直认为是因为揭了王安石的短而遭此报复。三年刺史任满，苏东坡回到京城。一日去拜见王安石，在书房等待时，苏东坡偶然看见砚台底下压着一首没有写完的诗稿，题目叫《咏菊》，但只写了「西风昨夜过园林，吹落黄花满地金」两句。东坡心想，按常理秋天才刮西风，菊花开在秋天，老了也只是枯萎，不会落花瓣的，于是挥笔依韵续了两句：「秋花不比春花落，说与诗人仔细听。」写完不等见到王安石就走了。

    王安石看到苏轼续的诗，笑了笑，接着写起奏章，他建议皇上让苏东坡到黄州当团练副使，皇帝批准了。东坡对此很不满意，到任后心事不在政事，经常游山玩水，饮酒赋诗。一天，有好友来看他，东坡忽然想起他后园的几株黄菊，于是，便邀好友一同去玩赏。前天刮了大风，这时只见满地铺金，而菊枝上一朵花也没有了，苏东坡惊讶不已，半晌说不出话来。

    此时苏东坡才明白王安石让他到黄州任职的真意，原来是让他来看菊花的。东坡认识到错改了王安石的「咏菊」诗，马上想向太师赔罪。后来他找机会赶回京城，到相府见了王安石，对错改诗句一事，拜伏于地，表示谢罪。

    王安石笑着说：「你没看见过菊花落瓣，不怪你。」这样，两大名家，一个知过即改，一个恕以待人，在诗坛上留下一段佳话。

    【课后作业】

    哪一种人可能最不容易认错？


哀矜勿喜

    【原文】

    孟氏使阳肤(1)为士师，问于曾子。曾子曰：「上失其道，民散(2)久矣。如得其情，则哀矜(3)而勿喜。」(《论语·子张第十九》)

    【注释】

    (1)阳肤：曾子的学生。

    (2)民散：民心背离。

    (３)矜：怜悯。

    【语译】

    孟氏任命阳肤做典狱官，阳肤向曾子请教。曾子说：「在上位的人不以正道治民，民心背离已久！审判案件时，如果能弄清他们犯罪的实情，就应当怜悯他们，不要因为查出真相而高兴。」

    【研析】

    本章所言虽是典狱之法，但是「若得其情，则哀矜而勿喜」更是人性高尚、人生修养的境界。因为，当我们明白一个人的错误跟大环境的世风日下有绝对的关系时，那么便不会抱着高兴的心情来看待犯错之人。因为，我们每个人可能都是这世衰道微中推波助流的一分子。相反地，我们应该在了解别人的苦处、难处及缺失之后，怀着同理心与怜悯心予以谅解包容和支持。试观当今的各种新闻媒体，打着人民有知情权的旗帜，在收视率及订报率的现实考虑下，新鲜刺激、暴力色情充斥版面和画面，温馨和包容则是轻易地被遗忘在一旁。这也就更令人向往古人修养的境界了。

    【延伸思考】

    １、当你看到同学犯错被处罚或坏人被绳之以法，你曾经高兴过吗？读完本章之后，你会有不同的想法吗？

    ２、当你犯错，家人师长愿意善意理解与包容原谅你时，你的心情是如何？

    【阅读资料】

    海纳百川 有容乃大

    「你们要爱你们的敌人……」，「看来伯爵想起了这句话吧。」每每读完《基督山伯爵》，我都会这样想。

    同为世界名著，而伯爵对我的吸引不同于格列佛的奇遇、唐吉珂德的诙谐、福尔摩斯的睿智、茶花女的凄惨……那是神所说的「宽恕」。

    宽恕是打破人与人之间隔阂的最好的方式。得到宽恕，迷失的人会重新找回自己的方向；没有宽恕，仇恨便会像洪水般地蔓延。

    绝缨会上的宽恕，使楚王得到一员猛将。齐桓公的不计前嫌，使得他日后九合诸侯，成为春秋第一霸主。贞观之治，功劳少不了唐太宗宽恕的魏征。

    长剑一指，四十万赵兵被埋于长平，白起的错误使赵国军民殊死抵抗，也为自己招来杀身之祸。宋太祖杯酒释兵权，连亲信都不宽恕，以至大宋王朝军事不济，受尽欺凌。

    锱铢必较、小肚鸡肠，丝毫不能宽恕别人过错的人，朋友会越来越少，仇家会越来越多，这种情况下要想做出事业，谈何容易。纵观古今中外凡有大成就者，绝大部分都是胸怀坦荡、一身正气的君子。心狠手辣、遇事不饶人的成功者，毕竟是少数。

    历史的迷雾又扰乱了我们的视线：楚霸王念在曾经的兄弟情意，宽恕了苟延残喘的刘邦，约定鸿沟为界，不料刘邦撕毁协定，大举反扑，以致乌江畔上留下霸王的英魂。难道宽容有错吗？非也。只是我们在宽恕的时候，要先理智的认清：我们宽恕的是可以改过的人，还是心肠歹毒的豺狼。「白门楼吕布殒命」，或许就是这个道理吧。

    宽恕、尊重、感恩、诚信是人最高贵的几样精神质量，有了他们，即使我们不能成功，也会成为品格高尚、志洁行廉的君子。

    古语有云：「海纳百川，有容乃大。」

    【课后作业】

    读完本篇文章，你对宽容有更新的认识和体悟吗？请和大家分享。


君子有三变

    【原文】

    子夏曰：「君子有三变：望之俨然(1)，即之也温，听其言也厉(2)。」(《论语·子张第十九》)

    【注释】

    (1)俨然：端庄貌。

    (2)厉：严正。

    【语译】

    子夏说：「君子的容貌仪态有三种变化：远远望着他，他的样子容貌端庄；接近他后，发现他温和可亲的一面；听他说话，语言严厉不苟。」

    【研析】

    一般人无法集「俨然」、「 温」、「 厉」三者于一身。其实，子夏以此形容孔子，也正好体现孔子「圣之时者也」的风貌。就像一块玉，从不同的角度来欣赏，都能体现不同的色泽变化。教师若能让学生起敬畏之心，专业又不失亲切的风貌，容易让学生打从心底尊敬。因为「有为有守」的为人态度，也正好是身教的一环。

    【延伸思考】

    １、回忆你学习过程中遇到过的老师，哪一位最令你印象深刻？请你描述一下老师的个性。

    ２、一位老师要兼具「俨然」、「 温」、「 厉」于一身，基本上也需要具备相当的修养内涵，你认同吗？你认为一位好老师需要具备哪些条件？

    【阅读资料】

    神传汉字之谜：解「师」字

    「师」字的正体字是「师」。一般人认为「师」就是传授知识的老师。韩愈说：「师者，所以传道、授业、解惑也。……道之所存，师之所存也。」(韩愈《师说》) 韩愈所说的「道」是指儒家的「道」。老师能够给学生传授儒家做人的道理，教给学生知识和技术，解答学生的各种疑问。一个老师如果能做到韩愈所说的，当然就已经很不错了。

    「师，二千五百人为师。从匝、从(「阜」字的上半部)，(「阜」字的上半部)，四匝众意也。师，古文师。」(《说文解字》)这是说，「师」就是古代军队的一种军事建制单位，那时以每二千五百人为一师。

    老子告诉我们，古代是个「小国寡民」的时代。「小国寡民，使有什伯之器而不用，使民重死而不远徙。虽有舟舆，无所乘之；虽有甲兵，无所陈之。使民复结绳而用之，甘其食，美其服，安其居，乐其俗。邻国相望，鸡犬之声相闻，民至老死不相往来」(《老子》)。在那个时代，世界上有上万个这样的小国家。他们互相都很少来往，哪里有什么战争？哪里需要那么多的军队？那时，「什伯之器」、「 舟舆」、「 甲兵」等等，都没有什么作用，几个自然村落就可能是一个国家。那时王后和公主可能在家里纺织，国王和王子可能在田头插秧。到了军队有二千五百人为一师的正规建制的时代，恐怕已经到了春秋战国时期了，国家、军队、法律等已经和我们现在很接近了。所以，我认为这不是「师」字的本义，而是其转意。

    但许老先生在书里却给我们留下一个古文「师」字。从古文「师」字看，活活勾画出一个人的脸部线条，旁边两个朝下的小三角形如其双目，中间一个朝上的大三角形如其口，该人多须。一该字中间是「木」字和「本」字迭在一起。 所以这个古文「师」字从「木」、从「本」。老师有如树木之根，为后人知识的根本和来源。师父、老师、导师等，才是「师」字的本义，其它(如：军队二千五百人为一师)皆为其转义。现在的这个「师」字，左边(「阜」字的上半部)是那两只眼睛变形而来的，右边的「匝」字是口(即「一」)和胡子(即「巾」)变形而来的。

    有人可能会问，这个古文「师」字会不会是狮子的「狮」呢？不像，这个古文「师」字刻画了一个苦口婆心的很善良的形象，而狮子是百兽之王，形象很凶。

    我以为，对于修炼人而言，「师」是个最尊贵的称呼，修炼的人常把「师」称为「师父」，「师父」是度人的觉者，并不是普通意义上的老师。从字面上看，师父就是既是导师又是父亲的意思，所谓「一日为师，终身为父。」其实远不止此也。修炼人的师徒关系用我们现在人类的语言很难形容。未遇明师的一般人，满身业力，浑浑噩噩，他不知道自己为什么活着，就像一具行尸走肉。师父度人是不讲条件，不讲代价，不计报酬，既不讲名，也不图利，完全是一种博大的慈悲。师父并不一定是弟子的生身父亲，但是他启发弟子的正念正觉，给予每个弟子以新的生命，这一点，每个弟子都会明白，每个弟子心里都会有感觉的。师父要启发、指导和督促弟子开始修炼，走上返本归真之路，直至弟子修炼圆满。所以，修炼人的师父不是父亲，胜似父亲。

    【课后作业】

    你如何要求自己做到尊敬你的师长(或你的师父)？


君子信而后劳其民

    【原文】

    子夏曰：「君子信(1)而后劳其民；未信，则以为厉(2)己也。信而后谏；未信，则以为谤(3)己也。」(《论语·子张第十九》)

    【注释】

    (1)信：人信之。

    (2)厉：病也，虐待也。

    (3)谤：毁谤。

    【语译】

    子夏说：「在位的君子必须取得人民的信任之后，才能役使百姓服劳役，否则百姓就会以为是在虐待他们。要先取得君主的信任，然后才去规劝；否则，(君主)就会以为你在诽谤他。」

    【研析】

    《论语》记载，子贡询问治国之道时，子曰：「足食，足兵，民信之矣」(《论语·颜渊》)。子贡又问在三者中迫不得已要去掉一个，那应先去掉哪一个，孔子回答说先去掉军队，再去掉粮食。孔子又说：「自古皆有死，民无信不立」(《论语·颜渊》)。没有老百姓信任就不能立国。可见，古人认为信用对于国家的建立比军队和粮食都重要。

    古往今来，不管是在东方国家还是西方国家，诚信都被视为一种传统美德。在人生旅途中，人们也许会因为坚守信用损失掉一些眼前的物质利益，但是从长远的人生来看，不论是平民百姓，还是国家元首，树立真正诚实的信誉，广泛地被他人信赖是无法用金钱来衡量的，因为信用的建立是一个人走向成功人生的关键。

    【延伸思考】

    １、你曾经对别人有过毁约或不守信之事吗？结果如何？

    ２、「人而无信，不知其可也」(《论语·为政》)，大意是说：做人而不讲信用，不知道他怎么可以立身处世。不讲信用的人可以欺人一时，但不能欺人一世，否则一旦被人识破，就很难在社会上立足。你觉得诚信很重要吗？现阶段你会如何要求自己做到？

    【阅读资料】

    讲求诚信的唐太宗

    唐太宗从大唐王朝的长治久安大计出发，主张君臣上下同心同德、开诚相见，才能治理好国家。唐太宗认为，隋炀帝猜忌臣，是隋朝灭亡的重要原因；而自己以诚信待臣下，用人不疑，便赢得了臣下感恩图报、竭尽忠心。

    贞观初年，有人向唐太宗上书，请求清除朝廷中的「奸臣」。唐太宗对此事很重视，亲自召见上书人，当面对他说：「我所任用的大臣，都是贤良之人，你知道谁是奸臣？」上书人说：「我居住在民间，不知道谁是奸臣。但我有一条妙计，请陛下试一试，一定能让奸臣露出原形。」太宗问他是什么妙计，那人回答说：「陛下与臣讨论国家大事时，故意坚持一种错误意见，并乘机大发雷霆。这时那些不畏龙颜震怒，坚持真理、敢于直言纳谏，不怕斧钺之诛的人，便是直臣；反之，畏惧陛下的威严，只顾身家性命，依顺陛下心意、迎合旨意的人，便是奸臣。」

    太宗听了不以为然，对此人说道：「流水是否清浊，关键在于源头。君主是施政发令之源，臣民好比流水，泉源混浊而想使流水清澈，那是不可能之事。帝王自己玩弄、施行奸诈之计，怎能使臣民正直、诚信呢？魏武帝曹操机警过人，常多用诡计，我看不起他的为人。如果我也像他那样去做，如何再去指责别人、施行教化呢？」

    唐太宗又义正词严地对献计之人说：「我要使大信行于天下，以忠诚之心治国，决不搞歪门邪道。你的计策虽妙，但对我毫无用处，我决不采纳使用。」那人听了满面羞惭，赶紧下殿，仓惶出宫而去。

    但后来，唐太宗自己却犯了一个类似的错误。贞观初年，一些官吏贪赃枉法、收受贿赂、敲诈勒索，百姓怨声载道。唐太宗为此痛心疾首，决定杀一儆百，惩治腐败之风。但苦于一时找不到人犯，也抓不到赃证。太宗灵机一动，便暗中派身边一人，拿着财物去「行贿」。有一个看守宫门的小官不知是计，受绢一匹，私自开门放行。太宗抓住此人，立即要处他死刑。

    户部尚书裴矩得知此事后极力谏阻唐太宗，他说：「此人收受贿赂，确实该斩。但陛下曾反对用诈术去清除奸臣，臣等至今记忆犹新。现在陛下设圈套，故意派人行贿，陷此人于死罪，这不同样是用诈术吗？这样治罪他人，恐怕不是陛下的初衷吧？也不符合以道德治国、以礼义教人、以诚信待人的准则。」

    太宗听了裴矩的话极为高兴，表示反省，赦免了那个小官的死罪，并将此事通报五品以上的京官。下诏表彰裴矩据理力争的精神，希望臣效仿。

    【课后作业】

    造就大唐盛世的唐太宗，本身就是一位重视修养与自省的君主。他在故事中体现一国之君该有的诚信原则，你还知道关于唐太宗其它的小故事吗？请和大家分享。


君子知命

    【原文】

    孔子曰：「不知命(1)，无以为君子也；不知礼，无以立也；不知言(2)，无以知人也。」 (《论语·尧曰第二十》)

    【注释】

    (1)知命：知穷达之分。

    (2)知言：听言能别是非。

    【语译】

    孔子说：「不懂得天命，就不能做一位君子；不知道礼仪，就无法立身于世；不善于分辨别人的话语，就不能辨别别人的好坏。」

    【研析】

    本章孔子对君子提出三点要求，即「知命」、「知礼」、「知言」。本文再次谈论到有关君子人格的内容。君子的理想人格是如何在人世间安身立命，如何修养心性的一个近程目标，透过修养还可培养治国安邦平天下的志士仁人。

    【延伸思考】

    请回忆《论语》书中的内容，君子还应具备哪些修养和德性。

    【阅读资料】

    良臣择主而事－魏征的故事

    魏征（公元580—643年）字玄成，馆陶人，一生颇具传奇色彩。《旧唐书·魏征传》称他「少孤贫」，但「落拓有大志，不事生业，出家为道士。」他洽闻博见，嗜书如命，广涉典籍，冷静善思，是一个胸怀政治抱负的奇士。

    当隋炀帝荒淫无道、天下英雄豪杰纷纷起兵反隋之时，魏征先是参加了元宝藏的起义军，但又觉得看不清天下大势，心中茫然，便出家当了道士。后来另一支起义军瓦岗军首领李密非常赏识他，派人把魏征请去，让他掌管军中的文书，这时的魏征已经三十八岁了。

    在李密的军中，魏征的地位很低，他看到军中许多不足，曾主动进谏，但不被李密采纳。李密兵败降唐，他随李密入长安。后来李密心有不甘，又起兵反对李渊，不久兵败被杀。

    魏征认为李唐政权较有前途，就向李渊请求去招抚李密的旧部，取得了成功。征得李渊的同意之后，魏征以国君之礼葬了李密，并撰文把李密比作垓下失败的项羽，意即李密虽然失败，也还是一位大英雄。他不怕李渊追究，实事求是地描述李密的态度和精神，得到了时人和后人的赞扬。从没有人指责他背叛李密，投降李渊。大概是因为天助李唐，而魏征也是顺天意而行吧。

    太子李建成听说魏征非常有才干，任他为太子洗马，对其十分敬重。玄武门事变后，李建成被杀，李世民当了太子。魏征被秦王府的人马捕获，囚禁狱中，待命处决。李世民听说魏征是一个奇才，不忍加害，便派人将他传入府中。一见到魏征，李世民责问道：「你为什么挑拨我们兄弟间的关系呢？」魏征没有巧言机辩，而是据理回答：「人各为其主。如果太子早听信了我的话，就不会有今天的下场。我忠于李建成，又有什么错呢？管仲不是还射中过齐桓公的带钩吗？」

    李世民见魏征说得既坦率又有理，非常欣赏他的才华，就赦免了他。魏征为李世民爱才、惜才之心所感动，决定归顺李世民，竭诚效劳。李世民即位不久，就提升魏征为谏议大夫，这真是得其所哉！魏征自从为唐太宗重用后，「喜逢知己之主，思竭其用，知无不言」。他曾前后陈谏二百余事，指出唐太宗在施政方面的错误，不断提醒太宗牢记隋亡的教训，居安思危，励精图治，对贞观之治起了重大作用。唐太宗善于听取别人意见，成就了魏征的名声；魏征敢于犯颜直谏，促成了唐太宗善于纳谏的性格。魏征的进谏和唐太宗的纳谏同样名垂青史，这在中国历史上是绝无仅有的。

    昏君无道，天必罚之，弃暗投明，乃是顺天意而行。古语云：「良禽择木而栖，良臣择主而事」，看似不忠，其实不然。孟子曾说：「闻诛一夫纣矣，未闻弒君也。」 意思是说忠国不忠君，忠民不忠人。魏征不是为了个人的名利或是苟延残喘而朝秦暮楚，在他的心中，有一个准则，那就是上安君国，下报黎民。观魏征之忠，不是不忠，不是愚忠，不是小忠，而是大忠，忠于国家社稷，忠于黎民百姓，所以他才成为名垂千古的良臣。

    【课后作业】

    请讨论：故事中魏征的哪些作为符合本章所提之「知命」、「知礼」、「知言」？


二帝三王之道

    【原文】

    尧曰(1)：「咨(2)！尔舜！天之历数(3)在尔躬，允(4)执其中。四海困穷，天禄(5)永终。」舜亦以命禹(6)。曰(7)：「予小子履(8)敢用玄牡(9)，敢昭告于皇皇后帝(10)：有罪不敢赦。帝臣不蔽(11)，简(12)在帝心。朕(13)躬有罪，无以万方；万方有罪，罪在朕躬。」「周有大赉(14)，善人是富。」「虽有周亲(15)，不如仁人。百姓有过，在予一人。」谨权量(16)，审法度(17)，修废官，四方之政行焉。兴灭国，继绝世，举逸民，天下之民归心焉。所重：民、食、丧、祭。宽则得众，信则民任焉。敏则有功，公则说(18)。(《论语·尧曰第二十》)

    【注释】

    (1)尧曰：尧在禅让帝位时给舜说的话。

    (2)咨：感叹词，表示赞誉。

    (3)历数：帝王相继之次第。

    (4)允：真诚：诚信。

    (5)天禄：指君禄。

    (6)舜亦以命禹：舜亦以尧命己之辞命禹。

    (7)曰：以下为汤伐桀后的告天之辞。

    (8)履：这是商汤的名字。

    (9)玄牡：玄，黑色谓玄。牡，公牛。

    (10)皇皇后帝：伟大的上帝。

    (11)帝臣不蔽：言天下贤人，接上帝之臣，己不敢隐蔽。

    (12)简：阅，这里是知道的意思。

    (13)朕：我。从秦始皇起，专用作帝王自称。

    (14)赉：音「赖」，赏赐。下面几句是说周武王。

    (15)周亲：至亲。

    (16)权量：权，秤锤。指量轻重的标准。量，斗斛。指量容积的标准。

    (17)法度：指量长度的标准。

    (18)公则说：政教公平，则民悦矣。

    【语译】

    尧说：「唉！舜啊！上天的大命已经落在你的身上了。你应该诚实的保握那不偏不倚的中道！假如天下百姓都困苦和贫穷，上天赐给你的禄位，也就会永远终止。」舜也以同样的话告诉禹。汤伐桀后对天祷告说：「我小子履，敢用黑色的公牛做祭品，明白地向伟大的天帝祷告：只要有罪的人，我不敢擅自赦免，那些贤能的人，是天帝的臣子，我也不敢掩蔽，都由天帝的心来分辨、选择。我本人若有罪，不要牵连天下万方，天下万方若有罪，都归我一个人承担。」周武王说：「周得上天的大赐，善人最多。」周武王说：「我虽然有至亲，但不如有仁德之人。老百姓有过错，都在我一人身上。」认真检查度量衡的制度，周密地制定法度，重新修复废弃的官职，四方的政令就会通行了。恢复被灭亡了的国家，接续已经断绝了家族，提拔隐逸的贤人，天下百姓就会真心归服了。古代帝王所重视的四件事：人民、粮食、丧礼、祭祀。宽厚待下就能得到众人的拥护；诚信就能得到民众的信赖，做事勤敏就能取得成就，施政公平，人民便心悦诚服。

    【研析】

    这一大段文字，记述了从尧帝以来二帝三王之道，本章末段，孔子对三代以来的美德善政做了高度概括，可以说是对《论语》全书中有关治国安邦平天下的思想加以总结，对后代产生了很大的影响力。

    【延伸思考】

    1、学完本章，你知道二帝三王的共同点是什么吗？

    2、说说看其中一位君王的故事。

    【阅读资料】

    武王的德行和功绩

    武王继位后，决心继承父亲未完成的事业。他拜吕尚为师，让兄弟周公旦、召公奭作助手，整顿内政，扩充兵力，联络同盟者，还将都城扩至沣水以东的镐京(今陕西长安县境)，积极做伐纣的准备。

    顺天命讨伐商纣

    武王继位第九年，决定出兵讨伐纣王。武王乘船渡河，当船走到河中央时，一条白鱼跳进武王的船中，武王俯身抓起来用它祭天。渡过河之后，有一团火从天而降，落到武王住的房子上，而且转动不停，最后变成一只赤红色的乌鸦，还发出叫声。当时，八百多个诸侯们虽然未曾约定，却都会集到盟津(今河南省孟津县)这个地方。诸侯都说：「现在可以讨伐纣了！」武王却说：「你们不了解天命，现在还不可以。」于是率领军队回去了。

    过了两年，武王听说纣王更加昏庸暴虐，而且杀死了进忠言的比干，囚禁了箕子。太师疵、少师强为了避祸，抱着乐器逃奔到周国来了。于是武王向全体诸侯宣告说：「殷王罪恶深重，不可以不讨伐了！」于是遵循文王的遗旨，率领战车三百辆，勇士三千人，披甲战士四万五千人，东进伐纣。第十一年十二月戊午日，军队全部渡过盟津，和联合伐纣的各国诸侯订立盟约，检阅军队。盟津距商朝的首都很近，在这里演武检阅，就是向商纣的试探和示威。武王作了《太誓》，向全体官兵宣告说：「如今殷王纣竟听任妇人之言，以致自绝于天，毁坏天、地、人的正道，疏远他的亲族弟兄，又抛弃了他祖先传下的乐曲，竟谱制淫荡之声，扰乱雅正的音乐，去讨女人的欢心。所以，现在我姬发要恭敬地执行上天的惩罚。」

    次年二月甲子日的黎明，武王一早就来到商郊牧野，举行誓师。武王左手拿着黄色大斧，右手拿着有旄(音「毛」)牛尾做装饰的白色旗帜，用来指挥。誓词就是《尚书》中的《牧誓》。全文分作两段。第一段痛斥纣王只听妇人(妲己)的话，不祭祀祖先天地之神，连自己同祖兄弟都不任用，反而重用四方逃亡的罪人，让他们暴虐百姓，导致天怒人怨，最终将招致殷的灭亡；第二段申明自己是躬行天罚，宣布作战纪律，鼓励战士勇猛杀敌。

    誓师完毕，武王与前来的各诸侯军队会合，共有战车四千辆，在牧野摆开了阵势。纣王听说武王来攻打自己，也发兵七十万来抵抗武王。武王派师尚父率领百名勇士前去挑战，然后亲自率领战车三百五十辆、士卒两万六千二百五十人、勇士三千人的大部队冲进殷纣的军队。纣王的军队人数虽多，却都没有心思打仗，他们都痛恨纣王的暴虐，心里都盼着武王赶快攻进来。武王攻过来后，很多纣王的士兵掉转兵器攻击殷纣的军队，并给武王做了先导。殷纣大败。

    灭纣并昭告上天

    殷纣战败后，返回城中登上鹿台自焚而死。诸侯跟随着武王进入商都朝歌(今河南省淇县)，商都的百姓都在郊外等候着武王。武王命令臣向商都百姓宣告：「上天将赐福给你们！」商都人全都叩头拜谢，武王也向他们回拜行礼。武王进入城中，找到纣自焚的地方。武王亲自用黄色大斧砍下了纣的头，悬挂在大白旗上。

    次日，武王命令清除道路，修治祭祀土地的社坛和商纣的宫室。武王在社坛将灭纣的过程昭告上天。臣都跟在身后。祭祀前，大臣毛叔郑捧着明月夜取的露水，卫康叔封铺好了席子，召公奭(音「式」)献上了彩帛，师尚父牵来了供祭祀用的牲畜。伊佚朗读祝文祝祷说：「殷的末代子孙季纣，完全败坏了先王的明德，侮慢鬼神，不进行祭祀，欺凌商邑的百姓，他罪恶昭彰，被天皇上帝知道了。」武王拜了两拜，叩头至地，说：「承受上天之命，革除殷朝政权，接受上天圣明的旨命。」 武王又拜了两拜，叩头至地，然后退出。自此，周朝正式确立。

    为了统治商朝的遗民，武王把原来商王直接控制的领地分成三个区：原殷都朝歌以北地区(今河南省汤阴县一带)为豳(音「宾」)，封给纣王的儿子武庚禄父(一说霍叔居豳)掌管；朝歌以东地区(今河南省郑州市一带)为卫，封给自己的弟弟管叔鲜掌管；朝歌以西地区(今河南省上蔡县一带)，封给自己的弟弟蔡叔度掌管。武王又把尚父封在营丘，国号为齐。把弟弟周公旦封在曲阜，国号为鲁。

    武王怀念古代的圣王，就表彰并赐封神农氏的后代于焦国，赐封黄帝的后代于祝国，赐封尧帝的后代于蓟，赐封舜帝的后代于陈，赐封大禹的后代于杞。

    据说，周初总计分封了七十一个诸侯国，其中兄弟之国十五个，同姓之国四十个。封邦建国的目地，是加强对各地的统治，并作为周王室的屏藩。诸侯再在自己的封地里分封卿大夫，卿大夫又在自己的封地里分封士，这样自上而下治理国家。

    武王下令将被纣王关押的箕子从牢狱里释放出来，又释放了被囚禁的百姓。他还命令散发鹿台仓库的钱财，发放?桥粮仓的粮食，赈济贫弱的民众；命令展示传国之宝九鼎和殷朝的宝玉；命令给比干的墓培土筑坟；命令主管祭祀的祝官在军中祭奠阵亡将士的亡灵。这之后，武王才撤兵回国。路上武王巡视了各诸侯国，并分封诸侯，颁赐宗庙祭器。

    修德于天下

    武王回到周都镐京，夜不能寐。周公旦来到武王的住处，问他不能入睡的原因。武王说：「上天不享用殷朝的祭品，从我姬发没出生到现在已经六十年了，郊外怪兽成，害虫遍野。上天不保佑殷朝，才使我们取得了今天的成功。上天建立的殷朝，曾经任用有名之士三百六十人，虽然说不上政绩显著，但也不至于灭亡，才使殷朝维持至今。我还不能使上天赐给周朝的国运永保不变，哪里顾得上睡觉呢？」

    武王又说：「我要确保周朝的国运不变，要靠近天帝的居室，要找出所有的恶人，惩罚他们，像对待殷王一样。我要日夜勤勉努力，确保我国的安定，我要办好各种事情，直到功德在四方放光。我南望三涂(山名)，北望岳北，观察黄河，仔细察看了洛水、伊水地区，觉得这里离天帝的居室不远，是建都的好地方。」

    后来，武王在雒邑进行了测量，准备在此修建周都。武王还命令全国修养生息，把马放养在华山南面，把牛放养在桃林区域；让军队把武器放倒，进行整顿然后解散：以此向天下表示不再用兵。

    又过了一段时间，武王生了病。周公斋戒沐浴，祷告上天，为武王消灾除邪，并表示愿意用自己的身体去代替武王，武王的病这才渐渐好了。武王时期，周朝颇有新兴之气。武王去世后，年幼的太子诵继承了王位，这就是成王。

    【课后作业】

    综合上述数据，你觉得周武王是怎样的一位君主？


屏四恶

    【原文】

    子张曰：「何谓四恶？」子曰：「不教而杀谓之虐；不戒视成(1)谓之暴；慢令致期(2)谓之贼；犹之与人(3)也，出纳之吝谓之有司(4)。」(《论语·尧曰第二十》)

    【注释】

    (1)不戒视成：不经告诫而要求成功。

    (2)慢令致期：发令迟缓，到期却不宽假。

    (3)犹之与人：均之以物与人。「犹之」，均之。「与」，给。

    (4)有司：掌一职之小官。

    【语译】

    子张问：「什么叫四种恶政呢？」孔子说：「不经教化便加以杀戮叫做虐；不加告诫便要求成功叫做暴；发令迟缓，到期却不宽假叫做贼，同样是给人财物，却出手吝啬，叫做像做小官员般的小气。」

    【研析】

    这是节录子张向孔子请教为官从政的要领。孔子当时讲了「五美四恶」，其中孔子最反对「不教而杀」、「不戒视成」的暴虐之政。虽是古人名训，对今之为官或执政者而言，仍具有相当的参考价值。

    【延伸思考】

    1、你知道共产国家有哪些特点？

    2、古人言：「暴政必亡」，你认同吗？请举古今例子加以说明。

    【阅读资料】

    「苛政猛于虎也」

    「苛政猛于虎也」出自《礼记·檀弓》。根据《汉书·艺文志》，礼记是孔子的弟子听孔子传授有关礼仪的学问，记下笔记集结成书的。也有另外的说法是孔门更后面的弟子，去收集有关于礼仪学问的书籍编辑而成的。在古书中所谓的「记」，通常指的都是经书的批注，而礼记不仅仅止于对礼仪作批注，内容还包括了对古代礼节的阐述，是汇编古代礼学的重要著作。

    「苛政猛于虎也」说的是这样的一个故事：有一回，孔子路过泰山，在泰山旁边的一处坟墓前，看见一位妇人，正十分哀伤的哭泣。孔听到这哀凄的哭声，让子路上前去询问。子路问：大娘，您哭得这样的悲哀，是不是有什么伤心事儿呀？这位妇人回答说，我公公被老虎吃了，我丈夫也被老虎吃了，现在我儿子又被老虎吃了。子路于是问，那您为什么不离开这儿呢？妇人说，到处都是苛政啊！孔子感慨万千地对学生们说，千万记住啊！苛政猛于虎。苛刻的暴政，比老虎还要凶猛可怕啊。

    从孔子所在的春秋时代，到现在已经过去了两千多年，但是在这个世界上，还是常常听说在许多国家存在着苛政，也还常常听到有人甘愿冒着生命危险，流离失所，逃离本国，去别的国家去当难民。这些难民宁愿在收容国过着贫困的生活，也不愿意再回到母国。这印证了孔子所说的「苛政猛于虎也」。

    善恶有报，暴君难逃

    在春秋时代，晋国的国君晋厉公由于过于宠幸嬖姬，又杀害忠臣，所以晋国的人都很怨恨晋厉公。最后晋厉公被自己的臣子杀害了之后，鲁国边境的官员就把这个消息报告给鲁成公。

    当时鲁成公正在上朝，于是便问在场所有的文武百官：「一个国家的臣子如果杀了他的君王，那应该算是谁的过错？」结果臣之中没有人回答得出来。

    最后，在大臣中，有一个名叫里革的人上奏说：「这件事情是国君的过错！因为统治国家和人民的人，其权威非凡地巨大！如果这样有权位的一个人却失去了威德，而且落到被人民所杀的下场，那么他的罪过也一定是非常之大！况且，身为君王的人，其职责就是应该好好地抚顺百姓、调正人民当中不好的行为观念的。如果一个君王反过来放荡自己邪乱的行为，放弃了治理国民的重责大任，使得人民之中产生了邪恶之徒，而君王却一无所知、无从考察，那么邪恶之徒与灾难一定会越积越多。如果以邪乱的方法来面对百姓，就会让全国陷入淫乱而无可救药。在任用贤臣时，如果不能持之以恒，使下达的命令法规无法按步实施，最后就会使人民走上绝望的地步而完全无法再安抚民心。

    假如一个国家最后是走上这样的命运，那又怎会需要这样的国君呢？所以，在夏朝的末期，其王夏桀逃到南巢；商朝的末期，其王商纣死于京城；东周末年，周厉王被流放到彘；西周末年，周幽王被杀死在骊山。这些君王都是因为他们用了邪乱的方法治理人民的缘故啊！所谓一国之君，就像是人民的大河大湖一样，当这大河大湖要往哪里流动，人民就像水中的鱼一样，就往哪个方向游动。所以其结果不管是美好的，还是悲惨的，都是国君自己所决定的，人民又怎能左右呢？」

    从上面这个故事，我们可以看到一个人最终将得到什么样的结局，都是由自己个人的行为所决定的，不管是一国之君，还是其它人都是一样。尤其是一国之君，身系着为全国百姓谋福的重责大任，更是应该重善重德。

    (出自《国语·鲁语上》、《史记·晋世家》)

    【课后作业】

    处在地球村，我们看到有些人还生活在暴政极权统治的国家。拥有自由的我们，应该如何珍惜所拥有的一切，又该如何协助他们呢？


附录：《论语》【卫灵公第十五】～【尧曰第二十】

    【卫灵公第十五】

    『１』卫灵公问陈于孔子。孔子对曰：「俎豆之事，则尝闻之矣；军旅之事，未之学也。」明日遂行。

    『２』在陈绝粮。从者病，莫能兴。子路愠见曰：「君子亦有穷乎？」子曰：「君子固穷；小人斯滥矣。」

    『３』子曰：「赐也，女以予为多学而识之者与？」对曰：「然，非与？」曰：「非也！予一以贯之。」

    『４』子曰：「由，知德者鲜矣！」

    『５』子曰：「无为而治者，其舜也与！夫何为哉？恭己正南面而已矣。」

    『６』子张问「行」。子曰：「言忠信，行笃敬，虽蛮貊之邦行矣；言不忠信，行不笃敬，虽州里行乎哉？立，则见其参于前也；在舆，则见期倚于衡也；夫然后行！」子张书诸绅。

    『７』子曰：「直哉史鱼！邦有道，如矢；邦有道，如矢。君子哉蘧伯玉！邦有道，则仕；邦无道，则可卷而怀之。」

    『８』子曰：「可与言，而不与之言，失人；不可与言，而与之言，失言。知者不失人，亦不失言。」

    『９』子曰：「志士仁人，无求生以害仁，有杀身以成仁。」

    『１０』子贡问「为仁」。子曰：「工欲善其事，必先利其器。居是邦也，事其大夫之贤者，友其士之仁者。」

    『１１』颜渊问「为邦」。子曰：「行夏之时，乘殷之辂。服周之冕。乐则韶舞。放郑声，远佞人；郑声淫，佞人殆。」

    『１２』子曰：「人无远虑，必有近忧。」

    『１３』子曰：「已矣乎！吾未见好德如好色者也！」

    『１４』子曰：「臧文仲，其窃位者与？知柳下惠之贤，而不与立也。」

    『１５』子曰：「躬自厚而薄责于人，则远怨矣！」

    『１６』子曰：「不曰：『如之何，如之何』者，吾末如之何也已矣。」

    『１７』子曰：「居终日，言不及义，好行小慧；难矣哉！」

    『１８』子曰：「君子义以为质，礼以行之，孙以出之，信以成之；君子哉！」

    『１９』子曰：「君子病无能焉，不病人之不己知也。」

    『２０』子曰：「君子疾没世而名不称焉。」

    『２１』子曰：「君子求诸己；小人求诸人。」

    『２２』子曰：「君子矜而不争，而不党。」

    『２３』子曰：「君子不以言举人；不以人废言。」

    『２４』子贡问曰：「有一言而可以终身行之者乎？」子曰：「其恕乎！己所不欲，勿施于人。」

    『２５』子曰：「吾之于人也，谁毁谁誉？如有所誉者，其有所试矣。斯民也，三代之所以直道而行也。」

    『２６』子曰：「吾犹及史之阙文也；有马者，借人乘之；今亡矣夫！」

    『２７』子曰：「巧言乱德。小不忍，则乱大谋。」

    『２８』子曰：「众恶之，必察焉；众好之，必察焉。」

    『２９』子曰：「人能弘道，非道弘人。」

    『３０』子曰：「过而不改，是谓过矣！」

    『３１』子曰：「吾尝终日不食，终夜不寝，以思；无益，不如学也。」

    『３２』子曰：「君子谋道不谋食；耕也，馁在其中矣；学也，禄在其中矣。君子忧道不忧贫。」

    『３３』子曰：「知及之，仁不能守之；虽得之，必失之。知及之，仁能守之，不庄以泣之；则民不敬。知及之，仁能守之，庄以泣之，动之不以礼；未善也。」

    『３４』子曰：「君子不可小知，而可大受也；小人不可大受，而可小知也。」

    『３５』子曰：「民之于仁也，甚于水火。水火，吾见蹈而死者矣；未见蹈仁而死者也。」

    『３６』子曰：「当仁，不让于师。」

    『３７』子曰：「君子贞而不谅。」

    『３８』子曰：「事君敬其事而后其食。」

    『３９』子曰：「有教无类。」

    『４０』子曰：「道不同，不相为谋。」

    『４１』子曰：「辞，达而已矣！」

    『４２』师冕见。及阶，子曰：「阶也！」及席，子曰：「席也！」皆坐，子告之曰：「某在斯！某在斯！」师冕出，子张问曰：「与师言之道与？」子曰：「然，固相师之道也。」

    【季氏第十六】

    『１』季氏将伐颛臾。冉有季路见于孔子曰：「季氏将有事于颛臾。」孔子曰：「求，无乃尔是过与？夫颛臾，昔者先王以为东蒙主，且在邦域之中矣；是社稷之臣也，何以伐为？」冉有曰：「夫子欲之；吾二臣者，皆不欲也。」孔子曰：「求！周任有言曰：『陈力就列，不能者止。』危而不持，颠而不扶，则将焉用彼相矣？且尔言过矣！虎兕出于柙，龟玉毁于椟中，是谁之过与？」冉有曰：「今夫颛臾，固而近于费；今不取，后世必为子孙忧。」孔子曰：「求！君子疾夫舍曰『欲之』而必为之辞。丘也，闻有国有家者，不患寡而患不均，不患贫而患不安；盖均无贫，和无寡，安无倾。夫如是，故远人不服，则修文德以来之。既来之，则安之。今由与求也，相夫子，远人不服而不能来也，邦分崩离析，而不能守也，而谋动干戈于邦内，吾恐季孙之忧，不在颛臾，而在萧墙之内也！」

    『２』孔子曰：「天下有道，则礼乐征伐，自天子出；天下无道，则礼乐征伐，自诸侯出；自诸侯出，盖十世希不失矣；自大夫出，五世希不失矣；陪臣执国命，三世希不失矣。天下有道，则政不在大夫；天下有道，则庶人不议。」

    『３』孔子曰：「禄之去公室，五世矣；政逮于大夫，四世矣；故夫三桓之子孙微矣。」

    『４』孔子曰：「益者三友，损者三友；友直，友谅，友多闻；益矣。友便辟，友善柔，友便佞；损矣。」

    『５』孔子曰：「益者三乐，损者三乐；乐节礼乐，乐道人之善，乐多贤友，益矣。乐骄乐，乐佚游，乐宴乐，损矣。」

    『６』孔子曰：「侍于君子有三愆：言未及之而言，谓之『躁』；言及之而不言，谓之『隐』；未见颜色而言，谓之『瞽』。」

    『７』孔子曰：「君子有三戒；少之时，血气未定，戒之在色；及其壮也，血气方刚，戒之在斗；及其老也，血气既衰，戒之在得。」

    『８』孔子曰：「君子有三畏：畏天命，畏大人，畏圣人之言。小人不知天命而不畏也，狎大人，侮圣人之言。」

    『９』孔子曰：「生而知之者，上也；学而知之者，次也；困而学之，又其次也。困而不学，民斯为下矣！」

    『１０』孔子曰：「君子有九思：视思明，听思聪，色思温，貌思恭，言思忠，事思敬，疑思问，忿思难，见得思义。」

    『１１』孔子曰：「『见善如不及，见不善而探汤；』吾见其人矣，吾闻其语矣！『隐居以求其志，行义以达其道；』吾闻其语矣，未见其人也！」

    『１２』「齐景公有马千驷，死之日，民无德而称焉；伯夷、叔齐饿于首阳之下，民到于今称之。其斯之谓与？」

    『１３』陈亢问于伯鱼曰：「子亦有异闻乎？」对曰：「未也。尝独立，鲤趋而过庭。曰：『学《诗》乎？』对曰：『未也。』『不学《诗》，无以言！』鲤退而学《诗》。他日，又独立，鲤趋而过庭。曰：『学《礼》乎？』对曰：『未也。』『不学《礼》，无以立！』鲤退而学《礼》。闻斯二者。」陈亢退而喜曰：「问一得三：闻《诗》，闻《礼》。又闻君子远其子也。」

    『１４』邦君子之妻，君称之曰「夫人」；夫人自称「小童」；邦人称之曰「君夫人」，称诸异邦曰「寡小君」；异邦人称之，亦曰「君夫人」。

    【阳货第十七】

    『１』阳货欲见孔子，孔子不见，归孔子豚。孔子时其亡也，而往拜之。遇诸涂。谓孔子曰：「来！予与尔言。」曰：「怀其宝而迷其邦，可谓仁乎？」曰：「不可。」「好从事而亟失时，可谓知乎？」曰：「不可。」「日月逝矣！岁不我与！」孔子曰：「诺，吾将仕矣！」

    『２』子曰：「性相近也，习相远也。」子曰：「唯上知与下愚，不移。」

    『３』子之武城，闻弦歌之声，夫子莞尔而笑曰：「割鸡焉用牛刀？」子游对曰：「昔者，偃也闻诸夫子曰：『君子学道则爱人；小人学道则易使也。』」子曰：「二三子！偃之言是也；前言戏之耳！」

    『４』公山弗扰以费畔，召，子欲往。子路不说，曰：「末之也已，何必公山氏之之也？」子曰：「夫召我者，而岂徒哉？如有用我者，吾其为东周乎！」

    『５』子张问「仁」于孔子。孔子曰：「能行五者于天下，为仁矣。」「请问之。」曰：「恭、宽、信、敏、惠：恭则不侮，宽则得众，信则人任焉，敏则有功，惠则足以使人。」

    『６』佛肸召，子欲往。子路曰：「昔者由也闻诸夫子曰：『亲于其身为不善者，君子不入也』。佛肸以中牟畔，子之往也如之何？」子曰：「然，有是言也。不曰『坚』乎？磨而不磷；不曰『白』乎？涅而不缁。吾岂匏瓜也哉？焉能系而不食？」

    『７』子曰：「由也，女闻六言六蔽矣乎？」对曰：「未也。」「居！吾语女：好『仁』不好学，其蔽也『愚』；好『知』不好学，其蔽也『荡』；好『信』不好学，其蔽也『贼』；好『直』不好学，其蔽也『绞』；好『勇』不好学，其蔽也『乱』；好『刚』不好学，其蔽也『狂』。」

    『８』子曰：「小子！何莫学夫《诗》？《诗》：可以兴，可以观，可以，可以怨；迩之事父，远之事君；多识于鸟、兽、草、木之名。」子谓伯鱼曰：「女为《周南》、《召南》矣乎？人而不为《周南》、《召南》，其犹正墙面而立也与？」

    『９』子曰：「礼云礼云！玉帛云乎哉！乐云乐云！钟鼓云乎哉！」

    『１０』子曰：「色厉而内荏，譬诸小人，其犹穿窬之盗也与！」

    『１１』子曰：「乡愿，德之贼也！」

    『１２』子曰：「道听而涂说，德之弃也！」

    『１３』子曰：「鄙夫！可与事君也与哉！其未得之也，患得之；既得之，患失之；苟患失之，无所不至矣！」

    『１４』子曰：「古者民有三疾，今也或是之亡也。古之狂也肆，今之狂也荡；古之矜也廉，今之矜也忿戾；古之愚也直，今之愚也诈而已矣。」

    『１５』子曰：「巧言令色，鲜矣仁。」

    『１６』子曰：「恶紫之夺朱也。恶郑声之乱雅乐也。恶利口之覆邦家者。」

    『１７』子曰：「予欲无言！」子贡曰：「子如不言，则小子何述焉？」子曰：「天何言哉！四时行焉，百物生焉；天何言哉？」

    『１８』孺悲欲见孔子，孔子辞以疾，将命者出户，取瑟而歌，使之闻之。

    『１９』宰我问：「三年之丧期已久矣！君子三年为礼，礼必坏；三年不为乐，乐必崩。旧谷既没，新谷既升；钻燧改火，期可已矣。」子曰：「食夫稻，衣夫锦，于女安乎？」曰：「安！」「女安，则为之！夫君子之居丧，食旨不甘，闻乐不乐，居处不安，故不为也。今女安，则为之！」宰我出。子曰：「予之不仁也！子生三年，然后免于父母之怀。夫三年之丧，天下之丧也；予也，有三年之爱于其父母乎？」

    『２０』子曰：「饱食终日，无所用心，难矣哉！不有博弈者乎？为之犹贤乎已！」

    『２１』子路曰：「君子尚勇乎？」子曰：「君子义以为上。君子有勇而无义为乱，小人有勇而无义为盗。」

    『２２』子贡曰：「君子亦有恶乎？」子曰：「有恶。恶称人之恶者，恶居下流而讪上者，恶勇而无礼者，恶果敢而窒者。」曰：「赐也亦有恶乎？」「恶徼以为知者，恶不孙以为勇者，恶讦以为直者。」

    『２３』子曰：「唯女子与小人为难养也！近之则不孙，远之则怨。」

    『２４』子曰：「年四十而见恶焉，其终也已！」

    【微子第十八】

    『１』微子去之；箕子为之奴；比干谏而死。孔子曰：「殷有三仁焉！」

    『２』柳下惠为士师，三黜。人曰：「子未可以去乎？」曰：「直道而事人，焉往而不三黜！枉道而事人，何必去父母之邦！」

    『３』齐景公待孔子，曰：「若季氏则吾不能，以季、孟之间待之。」曰：「吾老矣。不能用也。」孔子行。

    『４』齐人归女乐，季桓子受之，三日不朝，孔子行。

    『５』楚狂接舆，歌而过孔子，曰：「凤兮！何德之衰？往者不可谏，来者犹可追。已而！已而！今之从政者殆而！」孔子下，欲与之言。趋而辟之，不得与之言。

    『６』长沮桀溺耦而耕。孔子过之，使子路问津焉。长沮曰：「夫执舆者为？」子路曰：「为孔丘。」曰：「是鲁孔丘与？」曰：「是也。」曰：「是知津矣！」问于桀溺，桀溺曰：「子为谁？」曰：「为仲由。」曰：「是鲁孔丘之徒与？」对曰：「然。」曰：「滔滔者，天下皆是也，而谁以易之？且而与其从辟人之士也，岂若从辟世之士哉？」耰而不辍。子路行以告，夫子怃然曰：「鸟兽不可与同！吾非斯人之徒与而谁与？天下有道，丘不与易也。」

    『７』子路从而后，遇丈人，以杖荷莜子路问曰：「子见夫子乎？」丈人曰：「四礼不勤，五谷不分，孰为夫子！」植其杖而芸。子路拱而立。止子路宿，杀鸡为黍而食之，见其二子焉。明日，子路行以告。子曰：「隐者也。」使子路反见之。至，则行矣。子路曰：「不士无义。长幼之节，不可废也；君臣之义，如之何其废之？欲洁其身，而乱大伦。君子之仕也，行其义也。道之不行，已知之矣！」

    『８』逸民：伯夷、叔齐、虞仲、夷逸、朱张、柳下惠、少连。子曰：「不降其志，不辱其身，伯夷、叔齐与？」谓柳下惠、少连：「降志辱身矣；言中伦，行中虑，其斯而已矣！」谓虞仲、夷逸：「隐居放言，身中清，废中权。」「我则异于是，无可无不可。」

    『９』大师挚适齐；亚饭干适楚；三饭缭适蔡；四饭缺适秦；鼓方叔，入于河；播鼗武，入文汉；少师阳，击磬襄，入于海。

    『１０』周公谓鲁公曰：「君子不施其亲，不使大臣怨乎不以。故旧无大故，则不弃也。无求备于一人。」

    『１１』周有八士：伯达、伯适、仲突、仲忽、叔夜、叔夏、季随、季騧。

    【子张第十九】

    『１』子张曰：「士见危致命，见得思义，祭思敬，丧思哀，其可已矣。」

    『２』子张曰：「执德不弘，通道不笃，焉能为有？焉能为亡？」

    『３』子夏之门人，问「交」于子张。子张曰：「子夏云何？」对曰：「子夏曰：『可者与之，其不可者拒之。』」子张曰：「异乎吾所闻：『君子尊贤而容众，嘉善而矜不能。』我之大贤与，于人何所不容。我之不贤与，人将拒我，如之何其拒人也！」

    『４』子夏曰：「虽小道，必有可观者焉；致远恐泥，是以君子不为也。」

    『５』子夏曰：「日知其所亡，月无忘其所能，可谓好学也已矣！」

    『６』子夏曰：「博学而笃志，切问而近思；仁在其中矣。」

    『７』子夏曰：「百工居肆以成其事；君子学以致其道。」

    『８』子夏曰：「小人之过也必文。」

    『９』子夏曰：「君子有三变：望之俨然；即之也温；听其言也厉。」

    『１０』子夏曰：「君子信而后劳其民；未信，则以为厉己也。信而后谏；未信，则以为谤己也。」

    『１１』子夏曰：「大德不逾闲；小德出入可也。」

    『１２』子游曰：「子夏之门人小子，当洒扫，应对，进退，则可矣。抑末也；本之则无，如之何？」子夏闻之曰：「噫！言游过矣！君子之道，孰先传焉？孰后倦焉？譬诸草木，区以别矣。君子之道，焉可诬也？有始有卒者，其惟圣人乎！」

    『１３』子夏曰：「仕而优则学；学而优则仕。」

    『１４』子游曰：「丧致乎哀而止。」

    『１５』子游曰：「吾友张也，为难能也；然而未仁。」

    『１６』曾子曰：「堂堂乎张也！难与并为仁矣。」

    『１７』曾子曰：「吾闻诸夫子：『人未有自致者也必也，亲丧乎！』」

    『１８』曾子曰：「吾闻诸夫子：『孟庄子之孝也，其它可能也，其不改父之臣与父之政，是难能也。』」

    『１９』孟氏使阳肤为士师，问于曾子。曾子曰：「上失其道，民散久矣！如得其情，则哀矜而勿喜。」

    『２０』子贡曰：「纣之不善，不如是之甚也。是以君子恶居下流，天下之恶皆归焉。」

    『２１』子贡曰：「君子之过也，如日月之食焉。过也，人皆见之；更也，人皆仰之。」

    『２２』卫公孙朝问于子贡曰：「仲尼焉学？」子贡曰：「文武之道，未坠于地，在人。贤者识其大者，不贤者识其小者，莫不有文武之道焉。夫子焉不学，而亦何常师之有！」

    『２３』叔孙武叔语大夫于朝曰：「子贡贤于仲尼。」子服景伯以告子贡。子贡曰：「譬之宫墙：赐之墙也及肩，窥见屋家之好；夫子之墙数仞，不得其门而入，不见宗庙之美，百官之富。得其门者或寡矣！夫子之云，不亦宜乎！」

    『２４』叔孙武叔毁仲尼。子贡曰：「无以为也！仲尼不可毁也。他人之贤者，丘陵也，犹可逾也；仲尼，日月也，无得而逾焉。人虽欲自绝，其何伤于日月乎？多见其不知量也！」

    『２５』陈子禽谓子贡曰：「子为恭也，仲尼岂贤于子乎？」子贡曰：「君子一言以为知，一言以为不知，言不可不慎也！夫子之不可及也，犹天之不可阶而升也。夫子之得邦家者。所谓『立之斯立，道之期行，绥之期来，动之斯和。其生也荣，其死也哀』；如之何其可及也？」

    【尧曰第二十】

    『１』尧曰：「咨！尔舜！天之历数在尔躬，允执其中！四海困穷，天禄永终。」舜亦以命禹。曰：「予小子履，敢用玄牡，敢昭告于皇皇后帝：有罪不敢赦，帝臣不蔽，简在帝心！朕躬有罪，无以万方；万方有罪，罪在朕躬。」「周有大赉，善人是富。」「虽有周亲，不如仁人；百姓有过，在予一人。谨权量，审法度，修废官，四方之政行焉。兴灭国，继绝世，举逸民，天下之民归心焉。所重民：食、丧、祭。宽则得众，信则民任焉。敏则有功，公则说。」

    『２』子张问于孔子曰：「何如，斯可以从政矣？」子曰：「尊五美，屏四恶，斯可以从政矣。」子张曰：「何谓五美？」子曰：「君子惠而不费；劳而不怨；欲而不贪；泰而不骄；威而不猛。」子张曰：「何谓惠而不费？」子曰：「因民之所利而利之，斯不亦惠而不费乎？择可劳而劳之，又谁怨！欲仁而得仁，又焉贪！君子无众寡，无小大，无敢慢，斯不亦泰而不骄乎！君子正其衣冠，尊其瞻视，俨然人望而畏之，斯不亦威而不猛乎！」子张曰：「何谓四恶？」子曰：「不教而杀谓之虐；不戒视成谓之暴；慢令致期谓之贼；犹之与人也，出纳之吝，谓之有司。」

    『３』子曰：「不知命，无以为君子也。不知礼，无以立也。不知言，无以知人也。」


新建网页 1

点击封面进入

正见网

http://zhengjian.org