目录

序言

衛靈公第十五
有教無類
不曰「如之何」者
一以貫之
君子求諸己
學與思
君子固窮
無求生以害仁
言忠信，行篤敬
知者不失人亦不失言
工欲善其事，必先利其器
君子義以為質
顏淵問為邦
如有所譽，其有所試
己所不欲，勿施於人

季氏第十六
善人難得
君子有九思
君子有三戒
君子有三畏
為學四等第
益者三友
修文德以來之
問一得三
時然後言
益者三樂

陽貨第十七
鄉願，德之賊也
鄙夫可與事君也與哉
小人學道則易使也
六言六蔽
夫子將仕矣
古今民之三疾
吾豈匏瓜也哉
色厲而內荏，猶穿窬之盜
恭寬信敏惠
性相近，習相遠
學《詩》
道聽而塗說，德之棄也
子欲無言
君子亦有惡

微子第十八
無可無不可
直道而事人
往者不可諫，來者猶可追
天下有道，丘不與易
子路遇丈人
殷有三仁焉

子張第十九
夫子之牆
仲尼，日月也
大德不逾閒
博學篤志切問近思
執德弘，通道篤
士見危致命
君子學以致道
小人之過也必文
日知其所亡
子夏之門人問交於子張
學而優則仕
君子之過
哀矜勿喜
君子有三變
君子信而後勞其民

堯曰第二十
君子知命
二帝三王之道
屏四惡
附錄：《論語》

【衛靈公第十五】～【堯曰第二十】


序言

    《論語》精解 序

    《論語》是儒家著名的典籍，書中記載的多是孔子及弟子與時人應答的話語，為孔子弟子及再傳弟子們整理編纂而成。

    《論語》二字，乃論道之語的意思，內容有很多關於立身行事的古訓，不論是政治教化、個人修養、道德規範、教育、哲學等方面都平易精要懇切，稱得上是一部人生智慧的寶典，因此無論古今，《論語》都是一部人人必讀的寶典。

    鑑於此書對於修身治國與道德涵養極具參考價值，正見網教材小組編輯特別精選二百餘篇的篇章，分上、中、下三冊，針對篇章內容做細緻的分析與探討。除了讓讀者能優游於古人典籍的豐富內涵，希冀啟發讀者延伸思考，啟迪現代人被塵封已久的純淨心靈，並透過古人善良傳統文化的陶冶，自覺的找回純真的本性。

    此外，本書透過深入淺出的說明及相關文章故事的選讀，讓讀者不受時空的隔閡，涵泳於古典優良文化之中，開啟生命的正見與善根，活出現代人應有的道德精神與希望。歡迎各界先進能不吝予以指教，讓我們一同為中華民族文化的深耕與發揚共盡一份心力！

    正見網教材編輯小組敬上


有教無類

    【原文】

    子曰：「有教無類(1)。」(《論語·衛靈公第十五》)

    【註釋】

    (1)類：區分族類，例如貴賤貧富等。

    【語譯】

    孔子說：「我施教的對象，沒有貴賤貧富等的分別。」

    【研析】

    孔子「有教無類」的原則，打破「學在官府」的壟斷局面，適應「士」階層興起、文化學術下移的歷史潮流。他認為人的品行可以透過教育學習而改變，凡是願意來學的，不問家世身分，不分貴賤賢愚，也不分族類，不分老少，一律施教。孔子十五歲立志向學，三十歲開始在杏壇收徒講學，一生曾教導過三千多人，不但教平民，女孩子、廝僕也都教過，也有出身窮困的弟子，如子路、仲弓、原憲等，也有貴族弟子，如孟懿子、南宮敬叔等。孔子將禮樂教化向所有人敞開，配合「因材施教」等教學原則，學有專精的有孔門四科十哲、七十二賢人，開中國古代私學、平民教育的先河，也奠定了中國傳統教育的基本思想，但他認為自己只不過是「學而不厭，誨人不倦」而已。

    孔子雖然沒能廣泛實現小康、大同的政治理想，但也實現了「有教無類」的原則，沒有分別心，只要對方願意，就無私無我利他。這樣的心性修養，體現的是寬容大度、真心為別人好、默默犧牲奉獻、無怨無悔，這讓人想起天地無私，默默無言，生養萬物，卻是人們不可或缺的。我們對天地、對君子那崇高的精神，「自強不息」、「 厚德載物」的德行，能不敬重嗎？

    【延伸思考】

    1、「有教無類」雖然表現在教育領域，但這種心性修養，如果表現在其他方面，也能締造不同凡響的輝煌。不平凡的心性修養，表現出來的言論、功績或德行，都能成為人們參照的典範，古人講：「立德、立功、立言」，還是最看重道德修養，那是能成就好事、利益他人的根本。所以你認為孔子為何能做到「有教無類」，而且成為後人的典範呢？他最主要是要教導人們什麼？

    2、無分別心，一視同仁，依照適當的方式善待所有人，是一種高尚的境界，但是一般人無法體會這種狀態，還容易誤解，甚至以為是不倫不類了。例如：人和動物是不同種類，無分別心，是合乎道德、宇宙原理的，而愛自己的寵物和人一樣對待，是違反道德、宇宙原理的，那不是無分別心的表現。又例如：夫婦有別是人倫，我們能用一樣的方式對待男人和女人嗎？這算是無分別心嗎？所以你認為無分別心、「有教無類」的真正意思是什麼？

    【閱讀資料】

    自強不息和厚德載物

    「自強不息」和「厚德載物」出自於《周易》。《周易》記述天地、陰陽、宇宙、社會和人生規律，被儒家奉為「經之首」。

    在儒家看來，天地的精神主要是：「天行健，君子以自強不息」，「地勢坤，君子以厚德載物」。「自強不息」和「厚德載物」是君子應該學習和具備的精神、德行，君子之所以能像天地無私，造福人民，成就好事，就是因為君子能「天人合一」，道德修養能效法天地，甚至與天地齊高，與天地合一的水準，這樣的道德水準，心性修養的境界，怎麼會對人分別對待呢？就因為無私、無分別心，所以君子能寬容大度，能成其大。

    乾卦的「象辭」說：「天行健，君子以自強不息。」乾即健，它是天德，其性質是陽、剛、動；乾卦表明了天創造萬物的必然性，是決定世上一切的命運。可見，這裏「自強不息」的含義就是對生命的體會，表示人要有堅強的意志，堅韌不屈的精神。

    坤卦的「象辭」說：「地勢坤，君子以厚德載物。」坤即順，它是地德，其性質是陰、柔、靜。坤卦表明了大地是資生萬物的載體，以無限寬廣的胸懷和無比肥沃的土壤養育了世間的一切，表示人要有寬容、博大的胸懷。

    《周易》的「三才」觀，在天、地、人三者的關係中，人是天地造化的傑作，天生人，地養人。相對於天地而言，人在形體上何其渺小。但是，人可以取法天地的精神。

    我曾經從「我」出發，站在一般人的思想境界中，來研究《周易》。我對「自強不息」和「厚德載物」的理解，那時很膚淺，很膚淺，所以做事情，只想著儘量不求人，要「自強」，所以，我給人的印象是清高、個性強、爭強好勝。我也知道對人要寬容，心胸要開闊，不要斤斤計較小事情。但是，如果對方對自己評價不公，有時也就忍不住，會指責對方。

    《周易》告訴了我們人類，天生人，地養人，天地有生養萬物之功。相對於天地而言，人的形體何其渺小，人的生命何其脆弱，人的壽命何其短暫。我們人類生長在天地之間，天地生養了萬物，也是為了我們人類的生存，我們人類要信神，要敬天地，人們常說的一句話：「受人滴水之恩，當以湧泉相報。」這是最基本的。就算人類不懂得「天人合一」，效法天地的道德，修養自己，人類也要尊重自然，愛護自然，自然和諧的生活在地球之中，這樣人類才可能有美好的未來。


不曰「如之何」者

    【原文】

    子曰：「不曰『如之何(1)，如之何』者，吾末如之何(2)也已矣(3)。」(《論語·衛靈公第十五》)

    【註釋】

    (1)如之何：指動腦筋去詢問去思考「怎麼辦」。

    (2)末如之何：即「無如之何」。沒有辦法、莫可奈何。

    (3)也已矣：三個字都是語氣詞，連用是非常強調前面「吾末如之何」的確定語氣。

    【語譯】

    孔子說：「遇到問題也都不動腦筋去詢問去思考『怎麼辦，怎麼辦』的人，我對他也真的無可奈何了。」

    【研析】

    人按照自己的意願，自由地選擇自己的未來，選擇正法正道或者變異放縱，那都是自己的一念決定的。有的人不重視也不思考自己的選擇、自己的一念能決定自己的命運，一味地在人情世故中去向外、向誰求這求那，不實實在在問問自己該「怎麼辦」，怎麼明白道理、修養心性、純淨一念、區分善惡好壞，而迷失在向外求、依賴別人幫助，這樣就容易誤入歧途，甚至被什麼主宰著、安排著、支配著、糾纏著、控制著，而麻木著，最後是再也不聞不問不知不覺不聽不信什麼了。

    生命如果沒有主張沒有看法，不敢自己思辨，就只能跟隨主宰者的腳步，就像不是自己活著一樣，而這樣的主宰者往往是邪惡的，當然也不准讓被主宰者發現問題，被主宰者更不可能想「怎麼辦」了，這樣的生命不珍惜自己，很容易成為邪惡的幫兇，已面臨致命的危機，處在被淘汰的邊緣了，已經快沒希望了。

    【延伸思考】

    1、「生於憂患，死於安樂」是說：人往往在憂患中能發憤圖強而得以生存，處於順境則容易沉溺於安樂而招致滅亡。太苦的環境人們受不了，自然會想停歇下來，危害不大，但卻能鍛鍊自己的意志；而安逸享樂的生活，卻是人們追求不放的，它為什麼是真正無形的殺手、慢性的毒藥呢？

    【參考】

    安逸享樂走到極端，是很危險的，人們也不容易察覺安逸享樂的危害，一味地追求，處於極端也很難察覺。太安逸享樂，思想就會變得很膚淺，甚至無法思考問題了，太看重物質享樂，就遠離了精神思想，想什麼都覺得很傷腦筋，什麼也不明白了，生命是真正在墮落，甚至埋葬在科學文明和慾望堆裏去了。

    2、現代教育注重創意、能力等，認為學生應該有在生活中發現問題、解決問題的能力。雖然現代科學確實發現了、解決了一些問題，但也製造了更多問題，而且積累了更多發現不到、解決不了的問題。試問有多少人想過「如之何」？

    想想看：人們如果不肯解決根本問題：「看重科學，忽視道德」。視而不見，又不想想「如之何」，那麼人類最終的命運，是不是也將像孔子所說的「末如之何」呢？

    【閱讀資料】

    致命的觀念

    有些不好的觀念真是要命，為什麼呢？要說原因呢，萬萬千千不容易說清，只有簡單說了。

    聽說天國到處是金燦燦的，連塊石頭都找不到，如果天國是人們原本美好的家，現在許多人只相信實證科學，以眼見為憑，不相信有天國，這個不相信，會使人流浪輪迴到幾時呢？這可能也是致命的。

    聽說水是生命的源泉，能洗淨沙塵，循環往復，生命得以生生不息，如果人類不能正確瞭解和使用水、空氣等物質資源，因為不正確的社會導向，造成難以補救的破壞和污染，這樣的觀念導向對人體生命也是致命的。

    現代一些人強調觀念的藝術，從表像解構之後重新組合成新作品，認為是創意無限，深入探索，甚至這樣教育下一代，還將這樣的觀念應用到動植物的基因改造、新種雜交培育上，如果人類不能正確瞭解宇宙生命和萬事萬物的奧妙，而以造物主自居，搞亂常倫和生態體系，這對人類會不會也是致命的呢？

    社會上不好的觀念積累太多了，只舉冰山的一角，紛亂繁雜的一切人情事物景象的背後，往往都帶有人本身不好的想法和觀念，人們透過感官，可能每天都在接收外在的這些資訊，在大腦記憶的同時也接收了其背後不好的觀念，而這些觀念可能都夾雜許多對於名利情之類強烈追求的各種心、各種慾望，長久下去，人們也會受影響而生出一些個執著心，隨著人類社會的發展，在名利情的執著和各種慾望的強化帶動下，時代越走偏，觀念越低下，觀念的形成和演變隨著人類的發展在演變、在沉積，而這所謂的「發展」，破壞力越來越強，人類一些不好的觀念越來越多、越來越致命。

    那麼到最後會如何呢？有毒的、致命的、失序的、腐爛的、敗壞的、致癌的、邪惡的、狂亂的動植物、物質資源、人造產品、想法等會越來越多，聚集成為一種毀滅人類、毀滅宇宙的威脅，誕生一股反宇宙的黑暗勢力，那時候幾乎那邪惡勢力的一切觀念都是致命的了，如果哪個生命還在其中，還是它組成的一個粒子，想想看就算天地不滅它，它自己都得自毀了，宇宙運行在繁榮著生命，它反宇宙，它是致命的，那不就是自取滅亡了嗎？形式例如是致命的瘟疫或是什麼的。

    做為一個人，順應宇宙的天理，清除不好的觀念污染，就是在維護、愛惜著自己的生命；作為社會中的一分子，為了社會穩定，不要隨波逐流，不要違心地助長社會歪風，那就在圍堵不好的觀念擴散。面對種種邪惡歪風，變異亂象，人們是不是應該省思自己，遠離一切邪惡？

    那些致命的觀念，發展到最後還包括什麼呢？不思考一切、不相信一切、不聽不看一切、不知不覺一切、鬥爭一切、質疑一切，只接收邪惡的一切，把各種致命的觀念裝得滿滿的，只知道邪惡說的那一套，只會用邪惡那一套致命的觀念思考，想想這可不可怕？例如大海嘯、大瘟疫、大災難來了，不知不覺不聽不看不敢相信自己，要去聽邪惡說什麼才行，這不就是邪惡毀滅著自己的同時在毀滅著它的跟隨者嗎？這不就是宇宙淘汰不可救藥的生命的一種方式嗎？

    遇到問題如果連「怎麼辦」都沒想到，還不聞不問，長此下去，是不是很危險？


一以貫之

    【原文】

    子曰：「賜也！女(1)以予(2)為多學而識(3)之者與(4)？」對曰：「然，非與？」曰：「非也。予一以貫之(5)。」(《論語·衛靈公第十五》)

    【註釋】

    (1) 女：同「汝」，你。

    (2) 予：我。

    (3) 識：音「志」，通「誌」，記憶、記住。

    (4) 與：音「魚」，同「歟」。置於句末，表示疑問、反詰的語氣。

    (5) 一以貫之：和「道以一貫」相似，即以一個至簡至易的根本道理從上到下貫通到萬事萬物。

    【語譯】

    孔子說：「賜啊！你以為我是學習了很多，然後才一一記住了學問和道理的嗎？」子貢回答：「是啊，難道不是這樣的嗎？」孔子說：「不是啊。我是以一個至簡至易的根本道理從上到下貫通到萬事萬物的。」

    【研析】

    子曰：「參乎，吾道一以貫之。」曾子曰：「唯。」子出，門人問曰：「何謂也？」曾子曰：「夫子之道，忠恕而已矣。」(《論語·裏仁 》)意思是說：曾子以為孔子的儒道可以簡約為「忠恕」而從上到下貫通起來。就好比具有真誠、善良、寬容諒解這些特質的人，他們在各種場合，都能有多樣而不同但又適宜的表現。

    生命最可貴、最根本的先天本性，是本來就具備完善的，只是在後天社會中被污染覆蓋未能顯現而已，只要啟悟先天本性，從內心覺悟、識得本性，自然知道該怎麼除去後天的蒙塵和污垢，而這就是學習道理並且修心養性的過程。「多學而識之」只是從小大腦空白時，要在充滿後天觀念的社會中充實、豐富起正統的思想，以便為日後能明白道理打基礎。到了真正明白道理之後，就是要修心性返本歸真了，往先天本性返，這時「多學而識之」的後天學習方式反而成了阻礙了。

    因此本文要旨大致在說明：先天和後天、簡易和複雜、本性和學識，這些不同的向度存在著：「先天簡易的本性，循著根本道理，往下貫通到人世間後天複雜的學識和萬事萬物」這樣的關係。一個人在追求後天複雜的學識，或者在捨棄後天複雜的學識並且修養心性，其實就是他在認識社會、沉浸在社會中，或者從社會中昇華、出污泥而不染的過程。孔子可能意在點醒子貢：要轉變後天在常人社會中養成的觀念，真正領悟道理，修養心性了。

    【延伸思考】

    1、學習法理、道理才能懂得返本歸真的方法，針對自己的心性下功夫去修正，誠意正心，然後識得真心本性，才能走向返本歸真、得道、圓滿。古人很好道，所謂「朝聞道，夕可死」，明白了正道，轉變自己的思想，歸順正道，生命的未來也就可以安心走正了。說說看：自己願意聞道嗎？曾經尋尋覓覓過人生的歸宿嗎？社會很亂、人生很不如意，有想過要返本歸真嗎？

    2、社會中的專家，知識很豐富，還有人很會做研究、做學問。這些知識學問和孔子講的「吾道一以貫之」、老子說的「道可道，非常道」有什麼不同？為什麼孔子和老子都很難把「道」和「一」說出來？是不是意味著「道」、「 一」根本和人類社會中的知識學問完全不是一回事？

    【歷史故事】

    正心誠意始得道

    陳安世是京城人，被權叔本家僱用，他為人慈善厚道，走路時如果遇見禽獸，他就躲到道旁，不驚動它們，從來不踩死一隻小蟲，也從不殺生。

    他的主人權叔本非常愛好修道成仙的事，自己修道。有兩位神仙假託為書生，常跟著叔本漫遊各地以考察他，但叔本不知道這兩位書生是神仙。時間長了，叔本對二位書生就有些怠慢了。

    陳安世十三歲時，有一次叔本在家裏吃美味的食物，兩個書生來到門外，問陳安世叔本在不在家，安世說在家，就進去告訴叔本。叔本打算出門去迎接兩位書生，他老婆一把拉住他說：「兩個餓急了的書生，又要來咱家飽餐一頓，別理他們！」

    於是叔本就讓安世出門去對書生說自己不在家。兩位書生說：「你剛才明明說他在家，現在又說不在，這是怎麼回事呢？」陳安世說，「是主人讓我這樣說的。」兩位書生見安世這樣誠實，就說「權叔本這人修道好多年都很勤奮，但我們兩人來考察他，他卻懈怠了，這是他自己失去了得道的機會，快要成功時卻失敗了。」接著就問陳安世：「你貪玩嗎？」安世說：「我不愛玩。」又問：「你喜歡修道嗎？」安世說：「我愛好道術，但是不知道該怎麼做。」兩位書生說：「你如果真的愛好道術，明天早晨在路北的大樹下等著我們。」

    安世記住了，第二天很早就到大樹下等著，一直等到太陽落山，也不見一個人來，就打算回去，說：「書生一定是欺騙我呢！」沒想到兩個書生突然出現在他身邊，喊他說：「你怎麼來得這麼晚呀？」安世說：「我早就來了，一直沒看見你們呀！」兩個書生說：「我們就坐在你身邊嘛。」兩位書生約會了安世三次，安世三次都是早早就來等著。二位書生經過考驗，知道安世可以受教了，就給了安世兩枚藥丸，並告誡說：「你回去以後，不要再吃飯，睡覺也單個兒睡在另一個地方。」安世遵照二位書生的話做了，二位書生就常到安世住處來。向他傳授成仙的秘訣和心法。

    權叔本奇怪地說：「安世一個人住在空屋子裏，怎麼常聽見他和別人說話的聲音呢？」權叔本一進他屋裏，看不見有什麼人在那裏。就問安世道：「我剛才聽見你屋裏有好幾個人說話，現在卻看不見有人，是怎麼回事呢？」安世回答說：「是我在自言自語。」叔本發現安世不吃飯光喝水，而且獨自住在別處，疑心他不是個平凡的人，自己知道自己做錯了，失去了得道的機會，就感嘆地說：「一個人有無道德修行不在年紀大小。父母生了我，但沒有師長的指點我就不可能得道長生。先得到道術的，就是我的老師。」於是叔本心甘情願地給安世當徒弟，每天向安世跪拜求教，為安世清理打掃房間。後來安世修煉成功，白日升天成了仙，臨升天之前，安世把修道的秘訣傳授給叔本，叔本也得道成仙，升天而去。

    這個故事告訴我們只有正心誠意才能真正得道。權叔本修道多年卻因不能始終如一地誠懇對待他人，最後關頭懈怠了，失去了得道的機會。陳安世在考驗中，自始至終心正意誠，可以從早晨一直等到太陽落山都無怨言，而且接連三次都如此。真是難能可貴！也只有這樣的人才能得道成仙，升天而去。

    (出自《太平廣記》第五卷)


君子求諸己

    【原文】

    子曰：「君子求諸己(1)，小人求諸人。」 (《論語·衛靈公第十五》)

    【註釋】

    (1)求諸己：求，要求。諸，之於。求諸己，即反求諸己；哪兒做得不對，從自己內心去查找原因，要求自己做好，從而修正自己。

    【語譯】

    孔子說：「君子哪兒做得不對，會從自己內心去查找原因，要求自己做好，從而修正自己；小人則是向外去查找原因，要求別人做好。」

    【研析】

    孔子說：「躬自厚而薄責於人，則遠怨矣。」 (《論語·衛靈公》)意思是說：多回過頭來檢討自己的過錯(反躬自省)而少責備別人，就能遠離怨恨了。如果世人能注重自己的品德修養，勤於改正自己的心性缺點，管好自己，碰到什麼不如意事，就不會一味地往外推責任、苛求別人、管別人，反而會體諒別人、寬恕別人。這樣自然能減少很多紛擾和怨恨。

    發生衝突矛盾、出現麻煩事，為何要找自己的原因、修正自己呢？其實冷靜地想想：真有心要昇華自己的話，從千變萬化的人情世故中，抓住不如意事發生的瞬間，去領悟因果關係，不也是絕佳的、難得的機會嗎？就算不是我們的錯，養成「凡事先找自己的原因」這樣的習慣也是自我負責的態度。

    但絕大部分的不如意事，都有自己的原因在裏面，更多的是表面意識不到的深層原因，如果沒有深入查找自己的修養，怎能發現不足、修正自己呢？自己的身體、精神難道不是個小世界嗎？難道不是歸自己管著的嗎？那麼自己遇到不如意事必有原因，怎能說沒有自己的原因呢？自己思想意識中的不足，支配著偏差的言行，造成不好的結果，這其中的因果報應，就是自己修養的不足造成了不如意事。小人欠缺查找自己的修養，意識不到自己的不足，當然就會盯著別人的不足，一味地要求別人了。

    【延伸思考】

    1、想想自己遇到不如意事的第一反應，是習慣盯著別人的不足，查找別人的原因，或者是先查找自己的原因呢？如果還做不到「求諸己」，想想看應如何扭轉這樣的慣性反應和根深蒂固的觀念？

    2、現在有許多人無法對自己的言行負責，習慣推卸責任，學校想培養學生自我負責的態度，也常感到很困難，想想看：為什麼要不重德的人自我負責，是那麼遙不可及？

    【閱讀資料】

    反求諸己(一)

    在很久很久以前，因為有許多猛獸出沒在人們生活的環境周圍，因此大家就組成部落，共同防衛，沒想到，趕走野獸，水災卻又淹沒了人們住的草屋，大家都不知道怎麼辦。

    有一個聰明的人叫大禹，他使用「疏通」的方法，經歷了十三年，才逐步將漫天大水化為小河，百姓的生活又恢復了平靜。

    大禹治水成功，百姓們都高興極了，因為他們又可以恢復正常的生活了，許多諸侯認為他是明君，於是前來歸順。

    一天，諸侯中的「有扈氏」因故起兵叛變，於是大禹便派他的兒子伯啟去制服他。兩方大軍在「甘」這個地方打了起來，伯啟的部隊大敗而逃。

    跟在伯啟身邊的將領們要求伯啟稍做整頓後再出兵還擊。

    「不用再戰了！」伯啟擺擺手說。

    將領們都覺得奇怪，伯啟為什麼說不用再戰了呢？

    「有扈氏擾亂老百姓的生活，我才奉命來圍剿他。大家想一想，我的地盤不比他小，率領的部隊也是最精良的，結果我卻不能完成任務。這是什麼原因呢？」

    伯啟頓了頓，說：「因為我還有需要改進的地方，譬如我沒有以身作則帶領屬下，管教部屬的方法也不如他。所以，如果我要讓老百姓恢復安居樂業的生活，我必須先糾正自己的錯誤。」

    此後，伯啟認真要求自己，與一般的兵士一同作息，天還未亮，就起來操練，生活變得樸實，並選用有品德和才能的人來商討國家大事。有扈氏從其他諸侯那裏知道了伯啟的改變，不但不敢舉兵來犯，反而帶兵前來歸順了。

    反求諸己(二)

    「射者，仁之道也。射求正諸己，己正而後發；發而不中則不怨勝己者，反求諸己而已矣。孔子曰：『君子無所爭，必也射乎！揖讓而升，下而飲，其爭也君子。』」 (《禮記·射義》)

    意思是：作為射手，講求仁之道。射箭時，要求射手本人身心端正，身心端正後才把箭射出。射不中，不怨別人比自己優勝，反而應自我反思。孔子說：「君子間沒有什麼可爭的事情。如果要爭的話，必定是比試射術。比試前，互相謙恭有禮；比試完畢，也是如此，大家相互敬酒，即使比試也符合君子相處之禮。」

    這是關於射箭的禮儀：射箭的時候，必須先端正自己的姿勢，一切姿勢預備好之後才發射。如果沒有打中目標，也不可以埋怨技術勝於自己的人，應該反過來檢討自己，再加強改進。

    我們無論做什麼事，都應該要先要求自己，找出自已本身的缺點，努力加以改正，只有抱持這種態度，才能夠把事情做好。而能夠這麼做的人，我們就說他能「反求諸己」。


學與思

    【原文】

    子曰：「吾嘗(1)終日不食，終夜不寢(2)，以(3)思，無益，不如學也。」(《論語·衛靈公第十五》)

    【註釋】

    (1)嘗：曾經。

    (2)寢：睡覺、臥息。

    (3)以：目的在於。

    【語譯】

    孔子說：「我曾經整天不吃飯，整晚不睡覺，目的在於思考，結果並沒有什麼好處，還不如去學習。」

    【研析】

    「學而不思則罔，思而不學則殆。」(《論語·為政》)意思是說：光讀書學習而不思考問題就會迷惘，光思考空想而不讀書學習就會疑惑而不能確定。以古代學習正統文化經典而言，一方面是要充實純正的思想，另一方面也是因為自己的思想境界不如有些經典的思想內涵。如果沒有文化經典的指導，在自己的思想境界中無論再怎麼思考也難昇華上去；但反過來說，如果只有學習經典而沒有去思考和對照自己的心性、修心性，那麼自己的心性和思想境界也難提高，這樣下去，再怎麼學習經典也很難領會經典更深的內涵。

    所以只有學習經典，明白了道理，經過思考，以自己的心性和思想對照經典的道理，發現不足之處將其修正，才能提高心性和思想境界，然後再看經典，就能領會經典更深的內涵，然後再修心性，一直這樣堅持下去，才能持續不斷提高，這樣看來學和思哪裏能分離或偏廢呢？就本文而言，有些正統的經典有很深的內涵，適合一看再看，都能使自己的思想境界昇華再昇華，放著這樣的經典寶書不看，光靠自己在想，是不是太可惜了呢？

    【延伸思考】

    1、我們常聽說某些文化遺產是人類無價的寶藏，例如一些經書、經典，因為那都是高於人類的思想和智慧的結晶，也是人類的文明可以飛躍的憑藉。

    想想看：唐玄奘去西方取經是不是帶給古中國新的思想、燦爛的文化？如果現在世界上出現一部純正的經書，是不是也一定可以締造人類的新思想，開創新文化，帶給人類高度的精神文明？大家是不是都將深受影響呢？

    2、有些人「飽食終日，無所用心」(《論語·陽貨》)，孔子認為整天閒著沒思考，還不如下下棋動動腦筋。也有些人愛思考，但總是動歪腦筋。為什麼有那麼多人懶得思考和動歪腦筋？這些人如果好好學習正統文化，會不會還是那樣呢？這些人學習正統文化之後應該怎麼做才能有所改善呢？

    【歷史故事】

    陸九淵問天窮際

    這是宋朝時陸九淵的故事。陸九淵，字子靜，他天生聰穎異於常人。年僅三、四歲時，有一天，他問父親：「天和地是有窮盡的嗎？」父親笑而不答。陸九淵獨自思考這個問題，到了廢寢忘食的地步。

    後來，陸九淵上小學了，行為舉止仍是異於常人。有一回，讀書讀到書中說：「上下四方曰宇，古往今來曰宙。」他恍然大悟，說：「宇宙之內的事，都是自己的分內的事，所以自己分內的事都叫做宇宙之內的事啊！」

    由此可以看出，陸九淵認為天地之內的事都是我們分內應盡的職責，而一生中沒有盡到分內職責的人又是何其多啊！像有的人稍微有一點才華，就炫耀自誇，以為別人都不如他，其實這種人多半都是見識淺薄而狹隘的，很少有像陸九淵這樣思想開闊、胸襟豁達而又好學的人。


君子固窮

    【原文】

    在陳絕糧(1)，從者(2)病，莫能興(3)。子路慍(4)見曰：「君子亦有窮乎？」子曰：「君子固窮(5)，小人窮斯濫(6)矣。」(《論語·衛靈公第十五》)

    【註釋】

    (1)在陳絕糧：絕糧，糧食用盡。指孔子一行人離開衛國後，受困於陳國、蔡國，有七日斷了糧食(不火食)。

    (2)從者：從，音「粽」。隨侍的人。

    (3)興：音「星」，起來、起身。

    (4)慍：音「運」，怨恨。

    (5)固窮：安於貧困。

    (6)窮斯濫：窮，貧困。斯，就、則。濫，過度、失當。貧困就守不住心性，甚至言行失當了。

    【語譯】

    孔子一行人在陳國斷了糧食，隨侍的人都餓病不起。子路心懷怨恨的來見孔子，說：「君子也有貧困的時候嗎？」孔子說：「君子能安於貧困，小人一貧困就守不住心性，甚至言行失當了。」

    【研析】

    子曰：「君子謀道不謀食。耕也，餒在其中矣；學也，祿在其中矣。君子憂道不憂貧。」(《論語·衛靈公》)意思是說：君子謀求道德而不謀求生計。因為耕田也可能餓肚子；學道也可能得到俸祿。君子憂心大道不能行之天下，而不以個人的貧困為憂。君子為何能固窮？因為君子憂道不憂貧，君子的價值體系、衡量標準是以正法正道為大，擺在第一位，所以貧困算什麼呢？不以為意。君子心領神會深層的道理時，還可能表現樂以忘憂、忘形忘我、自得其樂的狀態。

    在修養心性的過程中，人總是在矛盾、困難中，發現自己的不足，找出自己還有哪些造成問題、痛苦的根本原因，領悟其中的道理，修去自己的執著。越是困苦、激烈的衝突，越是能顯出修養的深淺，越是能看出修養的差距、心性的高低，所以也是難得的機會。同時也能暴露出修養不足者的種種人心、顧慮和人情，那都是不能「固窮」的原因，子路則表現還有怨氣和難以理解「君子亦有窮」這樣的考驗，他可能不明白君子還能提高、還能昇華，還得有體現偉大境界的機會，還得有讓人見證歷史上邪的總是不能容善的，邪的總要打壓善的，邪的總要害善的，但最後又邪不勝正的道理，因為邪的永遠只是為了彰顯、成就善的，充當一個道具、陪襯和丑角而已。

    【延伸思考】

    1、烈火辨美玉、疾風知勁草、板蕩識忠臣、亂世見忠貞、路遙知馬力、事久見人心、時窮節乃見，這些意思都相近，比喻遭事變考驗之後才知節操是堅貞的或者易變的。只有在艱困的環境中，才能考驗出一個人的氣節，而能從惡劣環境中勝出的，才是不朽的賢良典範。試舉一個這樣的歷史人物，和大家分享其偉大的事跡和德行。

    2、如果有人把正道看得比生命重要，他會堅守正道，不違背維護正道的意志，就算失去生命也在所不惜的，如果連失去生命都不在乎，他還怕什麼？如果他不怕邪惡，這樣的正氣、剛強的意志，鬼神、邪惡是不是就要怕他了？這樣的人是不是很難得？想一想正道是不是真的比生命重要？文天祥他做到了捨生取義，可是當時的官員大多還是選擇保住身家性命、貪生怕死，這些人到底怕什麼？

    【歷史故事】

    君子固窮

    《史記·仲尼弟子列傳》載：原憲居住在魯國時生活貧窮，房屋簡陋、門窗不全，遇雨漏水，他卻端坐在裏面鼓琴。接待子貢時，他頭戴破帽，腳穿破鞋，拄著木杖倚在門邊。子貢問：「先生生病了嗎？」原憲答道：「我聽說，沒有錢財叫做貧，學道而不能去實踐者才稱病。我現在是貧，不是病。」

    南宋的劉少伯，小時候很貧窮。後來擔任武陵太守，卻更加貧窮。曾有一次，他在家中盤算著錢財問題的時候，突然看見旁邊有一個鬼在拍掌大笑。劉少伯嘆道：「貧窮本來就是命定的，我卻不懂，現在被鬼恥笑了。」於是不再盤算，仍然守窮。

    常言道：「死生有命，富貴在天。」孟子說：「貧賤不能使他改變志向，這才叫大丈夫。」面對貧窮時，能做到像孔子的弟子顏淵那樣，簞食瓢飲仍能安貧樂道的，才是真正的君子。

    趙惟則棄宅

    五代的趙惟則為人廉潔自處。乾佑年間，惟則在開封租了座宅子居住。過了一年多，有一個老人來叩門，惟則接待了他，老人說：「我曾經是這座宅子的門守，契丹人來犯時，主人和我在宅中深夜掘地，藏了幾甕金銀。兵火之後，主人故去，再沒有人知道這件事。今天我來，想告訴大人那個藏金處，只希望大人能以少許賜我，以救朝夕。」

    惟則聽了很驚訝，想了一會兒，說：「很好，很好。寶物怎麼可以輕取？請讓我選一吉日，再叫你來取。」老人走後，惟則對家人說：「我平生不以財物自汙，這不是來羞辱我的嗎？這宅子不能再住了。」第二天，全家就搬走了。

    古人看見不義之事，覺得汙了眼睛，聽見不義之事，覺得汙了耳朵。

    佛教中有一個故事：佛陀走在路上，看見地上掉了一個包袱，說：「毒蛇，毒蛇。」就走過去了。一個農夫聽見了，扛著鋤頭去看，發現不是毒蛇，而是一個包袱，裏面全是金銀，高興的拿回家去了。不想官府知道了，命令農夫將包袱上交，還懷疑沒有全交，嚴厲追繳，那個農夫最後破了產。

    (出自《五代史補》)


無求生以害仁

    【原文】

    子曰：「志士仁人(1)，無求生以害仁，有殺身以成仁。」(《論語·衛靈公第十五》)

    【註釋】

    (1)志士仁人：懷有大志和仁德的人。

    【語譯】

    孔子說：「一位懷有大志和仁德的人，不會貪生怕死而損害仁德，只會不惜犧牲生命而成全仁德。」

    【研析】

    道德和生命孰輕孰重？人的元神不滅，在漫漫長河的生命歷程中，同一個元神扮演過無數的生命，生死只是每個角色的始終，而元神這個真正的自我，卻是本來就具備仁德的。如果人能由著理智清醒的元神主宰著，堅守正道，顯露出本性，自然能以道德為重。生命固然也重要，也該珍惜，但真正的永恆，真正的自己，卻是元神、本性和心性道德的修養。人在每一次關鍵時刻的選擇，不就是心性的昇華與墮落嗎？甚至一思一念也都決定著人生命運的浮與沉。

    人對於道德標準、價值體系有不同的認識，其選擇和歸宿也就不同。哪一天人在生活歷練中認識提高了，合於正法正道了，道德標準、價值體系就會接近其元神的本性了，這時人自然能有最正的見解，選擇和歸宿也就能最理智、最真切了。所以撥開層層迷霧，去除種種人心，以及為私為我的種種執著、顧慮和怕心，大概就能見到真性了吧！這時就算是失去生命，元神也會堅守著正道的。

    【延伸思考】

    1、人的精神意志是很主要的。有人遭受打擊，意志消沉，一蹶不振，失去信心；有人越挫越勇，再接再厲，面對挑戰，信心堅定。如果能意志堅強，堅守正道，那就無法阻擋，能表現大無畏的精神。試舉一個歷史上能表現大無畏精神的例子。

    2、有過瀕死經驗的人，往往能更坦然面對死亡，以更開闊的胸襟面對人生。想想看：什麼樣的道德觀念、價值體系的人最怕死？為什麼會這樣？人間是人真正的家嗎？能貪戀沉迷其中嗎？

    【歷史故事】

    精忠報國的嶽飛

    嶽飛是南宋一個家喻戶曉的的將軍，他曾說：「文臣不愛錢，武臣不惜死，天下太平矣。」年少時的岳飛孔武有力，能拉開很重的弓，父親見他具有天分，又講義氣，便說他：「你將來會是個大有作為的人，受君王任用，但卻可能會因為忠義而為國犧牲。」

    嶽飛十五六歲時，北方的金人南侵，宋朝當權者腐敗無能，節節敗退，國家處在生死存亡的關頭。一天，岳母把岳飛叫到跟前，說：「現在國難當頭，你有什麼打算？」 「到前線殺敵，精忠報國！」而「精忠報國」正是岳母對兒子的期望，於是她決定把這四個字刺在兒子的背上，讓他永遠記著這誓言。

    岳飛解開上衣，請母親下針。岳母問：「你怕痛嗎？」嶽飛說：「如果連針都怕，怎麼去前線打仗！」岳母先在岳飛背上寫了字，然後用繡花針刺了起來。刺完之後，岳母又塗上醋墨。從此，「精忠報國」四個字就永遠地留在了嶽飛的後背上。

    後來，嶽飛應召入伍，便接連打勝戰役。嶽飛心中最大的願望，就是恢復中原。不久，金將兀朮率軍進攻常州，於是康王又派嶽飛帶陣殺敵，收復了建康。他上奏書給皇帝請求中興漢室，討伐金兵的事業就此展開了，中原百姓聽到消息，奔相走告歡呼慶賀。

    但是，奸臣秦檜卻一再向皇帝進讒言，建議與金兵議和，於是嶽飛連接十二道金牌，心知高宗心意已堅，不禁潸然淚下。秦檜認為只要嶽飛一日不死，就會盡全力阻撓和議，於是他便處心積慮要置嶽飛於死地。最後，他以「莫須有」的罪名將岳飛父子一併處死。直到紹興末年，太學生程宏圖上書訴訟嶽飛的冤案，宋孝宗才頒詔恢復嶽飛的官職，還給岳飛清白。


言忠信，行篤敬

    【原文】

    子張問行(1)。子曰：「言忠信，行篤敬(2)，雖蠻貊(3)之邦，行矣。言不忠信，行不篤敬，雖州裏(4)，行乎哉？立則見其參(5)於前也，在輿(6)則見其倚於衡(7)也，夫(8)然後行。」子張書諸紳(9)。(《論語·衛靈公第十五》)

    【註釋】

    (1)行：音「型」，能行、行得通。

    (2)言忠信，行篤敬：說話忠實誠信，行為篤厚敬慎。

    (3)蠻貊：貊，音「莫」，北狄。本指南蠻、北狄，此比喻四方未開化的民族。

    (4)州裏：古代二千五百家為州，二十五家為裏。州裏為舊時地方行政區域州和裏的合稱，泛指地方鄉裏。。

    (5)參：古音「森」，列，顯現。

    (6)輿：音「魚」，車。

    (7)衡：置於車轅前端的橫木。

    (8)夫：音「福」，發語詞，表提示作用。

    (9)紳：古代官員、貴族束在腰間的大帶子。

    【語譯】

    子張問怎麼做才能行。孔子說：「說話忠實誠信，行為篤厚敬慎。雖然到了四方未開化民族的國度也能行。說話不忠實誠信，行為不篤厚敬慎，雖然在自己的鄉裏，能行得通嗎？站著，彷彿看到「言忠信，行篤敬」這幾個字顯現在面前，坐車，就好像看到這幾個字倚靠在車轅前端的橫木上，念茲在茲，這樣才能行。」子張把這些話寫在腰間的大帶上。

    【研析】

    言行受人的思想意識支配，所以言行也在表達、反應人的思想意識。思想意識中，「言忠信，行篤敬」的記憶如果很深刻，念茲在茲，言行表現自然會帶有「忠信」、「篤敬」的強烈資訊，人們明白的一面是可以感受得到的，是可以認同的，那自然能行。「忠信」於什麼？「篤敬」於什麼呢？那就是正神們護守著的正法正道，人的言行如果也能遵循正道，那神都可能會庇佑著人，儘量為人開路，表現出來的就是人做什麼都比較順利、能行。

    那為什麼君子還會遭受阻礙和窮困呢？是不是君子也必須不斷地昇華？「言忠信，行篤敬」的功夫還有層次深淺的不同，道德標準也要越來越高，心性還有不足之處，還得有提高心性的條件和環境。如果神在護佑著善良的人，有序地安排著願意遵循正道的人他們的人生道路，那個歷練過程、成熟的過程，當然也就包括思想、言行要合於正道，合於更高境界的標準，所以心性必須不斷地提升，方方面面都要提升上來，最終才能達到返本歸真的目的。

    【延伸思考】

    1、古人說：「順天者昌，逆天者亡。」他們知道天意、天象、天理不可違犯，具體說是什麼意思呢？是不是人的思想、道德觀念、言行如果不能符合上天給人的規範，就會招來天災示警、懲罰、報應？自己如果不順應天理，將可能為自己帶來厄運。

    想想看：人心道德敗壞的時代，如果你是良心未泯的人，你會感受到人類將面臨的危險，這時你將怎麼挽救那些處於危險而不自知的人？思想觀念沒有轉變，心中沒有良善的本性，可能得救嗎？

    2、現在有很多人不相信有神，也不相信人做壞事會有報應，所以不注重道德，製造了很多個人和社會的問題，他們思想上的不相信，使他們找不到問題原因，使人類面臨重重危機。

    想想看：人們思想中，那些不信神、不相信因果報應的致命的觀念，是如何形成的？正統文化中並沒有這些致命的觀念，那麼請找找看，現代人最推崇什麼？最致力於什麼？是不是科學？科學是不是帶來和形成這些致命觀念的根源？科學是人類的正統文化嗎？

    【閱讀資料】

    聖賢君王順天行

    在浩翰五千年的中華文化中，聖賢明君的故事歷代都有。在史書的記載中，可以看到在賢君的年代裏，一國之君不僅具備了聖賢的特質，而且大地風調雨順、文化繁榮，人民則是生活富足而安樂，更是把君王當作是天子一樣的尊崇與愛戴。

    中國最古老的君王中，例如：伏羲、黃帝……等都是會觀察天象的。甚至是易術的高手。

    《易經·繫辭上傳》：「天垂象，見吉凶，聖人象之；河出圖，洛出書，聖人則之。」可見這些聖賢君王是從天體的運行當中看其規律，看天體變化中所對應到人世間事由的一切原理。同時遵照天授人道來規範自己的品行並導訓臣民。並且，這些名君用古人所留下的智慧與文明，例如河圖與洛書，來治理國家，甚至傳給後代君王。漢朝的劉歆就認為伏羲氏根據河圖而畫出八卦，大禹依據洛書的原理而表達出治理國家的大法。

    當人能順天意而行時，天授於他神力。人逆天意而行時，天將降罪於他使其得到懲罰。例如：在堯的年代裏，洪水經常氾濫，讓堯感到非常的困擾，但又不知有何賢士能夠解決。最後，鯀在四方諸侯的推薦下擔任了治水的職務。可惜鯀違背了水往下流動的本性，採用堵塞的辦法。因為嚴重違背金、木、水、火、土五行的理，使天帝為之震怒。而鯀也因為不能順應天道被誅於羽山。後來舜命鯀的兒子大禹治水，由於大禹能夠順應天地人之理，順應水的流動規律、採用疏導的方式治水，於是上天就把天地運行與凡間對應的洪範九法傳給了他，他就按天帝所賜的道理把國家管理得井然有序。

    可惜，人們往往會忘記了先祖的經驗與教訓，違背了天意。夏朝末年的幾位皇帝，例如孔甲、夏桀，不但不再順天應人，反而是好方術鬼神、以我為尊、暴戾無道。最後不但天災連連，還因而喪國。所以繼起的商朝文化，從帝王至庶民無不敬天畏神。直至商末，儘管紂王資質聰明、勇武過人，可是他不但淫亂無道，而且非常不敬天，以自我為大，自稱自己的命就是天命。如此不能順天應人的結果，使得百姓生活疾苦，連天地都因此而撼動。

    歷史上，在帝王中的聖賢之王都具有敬天之心、厚民之德，就像商湯不但是個能敬神的人，而且還具備著可以為全民承擔一切罪業的大德，所以上天才會安排他來推翻夏桀。而取代紂王的周武王也一樣擁有敬天的心，所以不稱帝，而降稱為王。因此，他那愛民敬天的大德受到了百姓的愛戴。除了討伐了商紂之外，周武王寬宏大度的胸懷還釋放了商紂的賢臣箕子，並且虛心地請教箕子治國之道，於是箕子便把上古的聖賢明君大禹為何能夠得到洪範九法的原因告訴了周武王。這一段歷史更是受到後人相當的尊崇。

    聖人尊敬上天，順應天道，凡事為民為他人著想，他們可以為了人民廢寢忘食、甚至犧牲生命。所以，上天也就給予他們身為帝王之尊的榮耀。同時他所統治的國度是風調雨順、國泰民安、江山長久。相反，歷史上的暴君為私為己，自以為是，唯我獨尊，逆天理而行。其結局是天降罪於其身，天降災於其地。國亡民反，不得善終。


知者不失人亦不失言

    【原文】

    子曰：「可與言而不與之言，失人(1)；不可與言而與言，失言(2)。知者(3)不失人，亦不失言。」 (《論語·衛靈公第十五》)

    【註釋】

    (1)失人：錯失應該交談的人。

    (2)失言：說了不該說的話。

    (3)知者：知，同「智」。智者。

    【語譯】

    孔子說: 「可與他人交談，卻不與他人交談，這是錯失應該交談的人；不可與他人交談的話，卻與他人交談了，這是說了不該說的話。有智慧的人既不錯失應該交談的人，也不去說不該說的話。」

    【研析】

    茫茫天地，誰是有緣人？社會關係、人心思想複雜的今日，可能一走一過，都是有緣人，我們的一思一念、一言一行，如果夠純正，大善大忍，也可能都是善解宿世冤怨的機緣。注重道德修養，就能愈來愈明白人世間的因緣關係，愈來愈珍惜這樣的機緣，並且從中提高心性，化危機為轉機，漸漸做好「不失人亦不失言」。

    子曰：「中人以下，不可以語上也」(《論語·雍也》)，意思是：道德水準較低下的人，不要跟他談道德標準太高的東西，他不但接受不了，還容易誤解起反感。子曰：「忠告而善導之，不可則止，毋自辱焉」(《論語·顏淵》)，意思是：對待朋友要本著真誠、善意、寬容諒解，如果說了、開導了，對方還是不接受就停止，看看自己有什麼不足，不要自取其辱。所以不要失去應該忠告善導的機會，才不失人，不錯失緣分；就算本著善意，還得看對方的接受能力，不能談得太高，也要看看自己的不足，才不失言。按著正道，勤修心性，擺正與人、心、事物的關係，怎會失人、失言呢？這是不是理智、清醒、智慧的表現呢？

    【延伸思考】

    1、人與人之間有各種緣分，人與人之間也能透過語言溝通交流，其中也體現了心性的善與惡，光明面和黑暗面，失人、失言就是錯失了人心向善、昇華的良機。

    想想看：人應該如何做才能不失人也不失言呢？是不是要堅守正道？是不是要秉持著真誠、善良、寬容諒解等純真的本性待人呢？

    2、人與人之間透過交往、交談，產生溝通和關係，確切地講，是彼此的心性、思想、觀念之間的溝通和關係，能不能溝通，將產生何種關係，並非不能預先衡量、覺知，如果擁有覺察他人的心思和以道理衡量因果的能力，這是不是有智慧的人？甚至是先知呢？這樣的人會不會昧著良心自取其辱？是不是能做到不失人又不失言？為什麼有智慧的人可能擁有覺察他人的心思和以道理衡量因果的超常能力呢？

    【歷史故事】

    李勉不失言

    唐朝至德初年，是安史之亂最猖獗的時期，肅宗皇帝在靈武避難。當時由關東獻來俘虜一百多名，肅宗詔書命全部處死，俘虜中有一人仰天歎了口氣，被經過的司膳員外郎李勉聽見了，過去問，那人說：「我是被威脅在那裏做官的，不是真心反叛的。」

    於是李勉上言說：「被賊逆挾持為官的人太多了，他們很多都想洗心歸順朝廷。如果將他們殺盡，就等於驅趕天下人去幫助賊逆。」 唐肅宗急命馳馬前往赦免，於是每天都有人來歸順。

    安史之亂開始時，叛軍所到過的州縣，未見有敢抵抗的，人們都認為唐朝氣數已盡，但它卻能夠再次興起，大概與大臣、皇帝的不失言和不失人有關。

    (出自《舊唐書》)

    皋伯通識人

    皋伯通是東漢吳郡人。

    扶風人梁鴻和妻子漂流至吳郡，在伯通家屋簷下棲身，梁鴻外出為人舂米，每次回來，妻子做好飯菜給他端上來，舉案齊眉。伯通發現了，說：「這個傭人能讓他妻子如此敬慕，一定不是一般人。」於是請他們到自己家裏居住。

    後來梁鴻因為辛勞將死，對皋伯通說：「請不要讓我妻子把我送回扶風安葬，在這裏隨便找塊地將我埋了吧！」梁鴻死後，皋伯通在吳要離(春秋時吳國勇士)塚邊買了塊地安葬梁鴻，說：「要離是位烈士，梁鴻為人清高，應該讓他們互相親近。」

    拋開財產、地位，僅僅從一個細小的動作就能認識人，皋伯通真是了不起。

    (出自《後漢書》)


工欲善其事，必先利其器

    【原文】

    子貢問為仁。子曰：「工欲善其事，必先利其器(1)。居是(2)邦也，事(3)其大夫之賢者，友其士之仁者。」 (《論語·衛靈公第十五》)

    【註釋】

    (1)工欲善其事，必先利其器：工匠想要把工作做好，一定要先使工具精良。

    (2)是：這。

    (3)事：侍奉。

    【語譯】

    子貢問怎樣實行仁德。孔子說：「工匠想要把工作做好，一定要先使工具精良。住在這個國家，就侍奉好該國那些賢能的大夫，和該國那些有仁心的士交朋友。」

    【研析】

    想具備仁德就好比工匠要製作出好的工藝品，得先磨利器具。那麼想實行仁德，如果能針對自己生命的特點、有利的條件等，為自己創造有利於實現仁德的環境，方方面面用心配合、安排妥當，擺正和人事物的關係，修養心性的路就能走正，目標自然能水到渠成。在這個過程中圍繞著目標所做的一切，其實都是必要的，也都是修養心性的一環，是不能偏廢或遺漏的，所謂「磨刀不誤砍柴功」，心性真正昇華上來了是不是意味著做好了與心性相關的那一切呢？

    那麼就子貢的特點和條件，應該怎樣去具體實行仁德呢？善於經商、有口才、能言語、料事多中的子貢，生活中多的是和社會上層的士大夫交往，那就發揮長才和賢良的士大夫擺正關係，從中就能找到自己心性的不足，要求自己做好，就得去掉這些不足，在這樣的環境中，這樣要求自己，這樣做好，自己的心性就能提高，最終達成目標。如果都不去用心思考，不考慮自身的情況，也沒有適當的環境等條件，那就好比工匠沒有利器，要修養好心性也就難了。

    【延伸思考】

    1、每個人的特點不同，秉性不同，人生的路也大不相同，如果能有自知之明，走正自己的人生道路，發揮自己的特長，加上專心致志，必能從中修養好心性，那才真正是「活到老，學到老」，體驗到成長的喜悅。

    說說看：自己對人生的看法為何？有沒有重視過道德修養？對修養心性曾經下過工夫嗎？

    2、無論是工匠或個人修養，除了要有利器或有利的各種條件(例如：社會關係、生活環境等)之外，最重要的還要有什麼？

    【參考】

    例如：方法、真心、善心、恆心、用心、思考、整體配合等。

    【閱讀資料】

    用心專一 萬事必成

    在《韓非子·喻老》中，記載著《趙襄主禦馬》這樣一個故事：

    說的是趙襄子(即趙襄主，戰國時期趙國的君主)向王良學習駕車的技術，隨後便和王良比賽駕車，結果，趙襄子換了三次馬，沒想到三次都落後了。趙襄子就對王良說：「你是不是沒把技術全交給我啊。」

    王良回答說：「駕車的技術我已經全部教完了，是您使用不當啊！要駕馭好馬車，關鍵是在於：馬匹要安於駕車，人心要集中於調馬，然後才可以加快速度，到達遠方。現在您落後的時候，想的是要趕快追上我；領先的時候，您又擔心被我趕超過去，但駕車賽跑這件事呢，不是領先就是落後，而不論先後，您的心思卻都用在了我身上，哪能專心再去調理馬匹呢？這才是您落後的原因啊！」

    這則故事寓意是指無論做什麼事，在向既定目標奮進的過程中，始終都要用心專一，高度集中，排除一切雜念幹擾，貫通要領，技藝嫻熟，才能快速到達遠方目標。


君子義以為質

    【原文】

    子曰：「君子義以為質(1)，禮以行之，孫(2)以出之，信以成之。君子哉！」 (《論語·衛靈公第十五》)

    【註釋】

    (1)質：本質、特性

    (2)孫：音「訓」，謙卑、恭順。

    【語譯】

    孔子說：「君子以義為本質，合乎禮節地實行，謙卑地表達出來，誠實無欺地達成目標。這就是君子啊！」

    【研析】

    君子為人處事或修養自己，本諸義理，順天應人，基點、本質擺正了，路也就能走正，體現出來的就是言行、態度適宜而合乎禮節，謙沖為懷，堂堂正正、實實在在，也就是「義禮孫信」的德行，足為世人典範。

    君子踏著真理道義的步伐，在世間行行復行行，體現的那一切不就是可以做為世人參照的禮節嗎？那怎麼會有驕傲自大的表現呢？所作所為又怎會有半點虛假不實呢？但反過來說，如果偏離真理道義一點，反映到世間可能就是不合中庸德行了，「差之毫釐，失之千里」，「禮孫信」也不可得了。這麼說來，君子堅守著真理道義，凡事以此為重，行於世間，就能「和其光，同其塵」(《老子·第四章》)，出污泥而不染。

    【延伸思考】

    1、孔子能達到「隨心所欲不踰矩」的境界，憑藉的是什麼？如果心中沒有道義，隨心所欲是不是就是放縱、非禮？如果心中有道義，會不會有妄想或非禮的想法？所以這樣是不是也就能自在又如意了呢？體現在外的是不是就是各種德行？

    2、如果心中不存道義，那麼做事的基點就容易變成名、利、情等，以利而言，那就容易見利忘義，現代社會充斥著只求利益不講道義的人，所以敗壞道德的言行盛行。

    想想看：如何使利益至上的人，明白自己在敗壞道德，以及心存道義的重要？利益至上的人是不是也很容易被利誘而落入陷阱？

    【歷史故事】

    君子重信義

    孔子在《論語》中說：「君子喻於義，小人喻於利。」意思是：君子通曉仁義，小人只懂得利益。在中國的歷史上，許多仁義之士輕利重義，為了堅守心中的正義與良知，寧願捨棄眼前的實際利益。也有許多人見利忘義，為了現實利益不惜出賣自己的道德與良心。

    《三國演義》中，關羽重義輕利，雖然身陷曹營，又受曹操厚恩，卻始終不忘初心。任憑曹操三日一小宴，五日一大宴，送袍贈馬再加上黃金美女，關羽之心終不為財色所動，仍然堅持：「若知皇叔下落，雖蹈水火，必往從之。」關公因為守義成為人中楷模，在歷史上傳為美談。同時代的呂布雖然勇猛無比，卻因為見異思遷，三易其主，其人格終為世人所不齒。張飛每當臨陣對敵，出口就要先罵他為「三姓家奴」。

    在「孟子見梁惠王」的故事中，梁惠王說，「您不遠千里而來，給我的國家帶來了什麼好處和利益？」孟子回答說，「大王何必說『利』？其實，只要有『仁義』就夠了。大王為一國之君，說：『對我的國家有什麼好處？』大臣們會說：『對我家有什麼好處？』百姓們會說：『對我有什麼好處？』這樣從上到下互相講利益，國家就危險了！將來大臣們會為他們的利益而殺其君，百姓們會為他們的利益而造反。這就是先講『利』而後講『義』的結果。然而卻從來沒有見過講『仁義』的人拋棄他們的親人，也從來沒有見過講『仁義』的人把他們的君王丟在一旁的。所以大王講『仁義』就夠了，何必說『利』？」

    古人也很講究誠信，《論語·為政》就載有「人而無信，不知其可也」，是說做人不講信用，不知道他怎麼可以立身處世。不講信用的人可以欺人一時，但不能欺人一世，否則一旦被人識破，就很難在社會上立足。而誠信精神應該從小培養。

    有個故事流傳很廣，從中可知古人對培養誠信是非常重視的。故事是說：有一天，曾子的妻子要到街上去，兒子哭著要跟她去，她安慰兒子說：「你別哭，回來後殺豬給你吃。」她從街上回來後，見曾子正在準備殺豬，就勸阻說：「我不過是哄孩子，何必當真呢？」曾子卻說：「如果不殺豬的話，那是欺騙孩子，實際上是教孩子說謊。」曾子堅持把豬殺了。

    在中華傳統文化中有諸多美德，君子注重修養，具備許多美德而為人稱讚，他們不朽的嘉言功跡，都足以為後人的典範，沐浴在正統文化中，重德行善，才是今人的正途。


顏淵問為邦

    【原文】

    顏淵問為邦。子曰：「行夏之時(1)，乘殷之輅(2)，服周之冕(3)，樂則韶舞(4)。放(5)鄭聲(6)，遠(7)佞人(8)。鄭聲淫，佞人殆(9)。」 (《論語·衛靈公第十五》)

    【註釋】

    (1)夏之時：夏曆，既符合天文節氣，又方便農業社會農耕所需，後代多沿用。也稱為黃曆、夏正。

    (2)殷之輅：輅，音「路」，大輅，古代君王乘坐的車子。按周禮天子有五種不同材質的輅，其中以木質的輅最樸素，殷朝的輅就是木輅。

    (3)周之冕：冕，音「免」，古時大夫以上的王侯所戴的禮帽。周代的禮帽。

    (4)韶舞：韶，音「杓」，相傳為古代虞舜時的樂曲名稱，孔子認為盡善盡美。舜時的舞樂。

    (5)放：排斥、禁絕。

    (6)鄭聲：即「鄭音」。鄭國的音樂多淫聲，為靡靡之音。故稱淫蕩不雅正的音樂為「鄭聲」。

    (7)遠：音「院」，遠離、不接近。

    (8)佞人：佞，音「濘」。有口才但心術不正的人。

    (9)殆：危險。

    【語譯】

    顏淵問如何治理國家。孔子說：「用夏曆，乘殷朝的木質車子，戴周代的禮帽，奏舜時的樂舞，禁絕鄭國淫蕩的樂曲，遠離有口才但心術不正的人，鄭國的樂曲浮靡淫蕩，佞人危險。」

    【研析】

    各個朝代各有其特色，有純正的也有不正的東西，正的可以選用，流傳下來，不正的就捨棄，淘汰了，那麼留下來的正統文化精品，也許就是開創另一個輝煌的基礎和憑藉。為邦之道，基點如果夠正，選用的那一切，開創的格局，自然也是純正的，人們生活在其中，受著正統文化的薰陶，思想、言行舉止、文藝表現等，展現出來的就是禮義之邦、高度文明的社會，人民的道德水準就是高的。相反的，保留了低下的東西，例如：鄭聲和佞人，其為禍、污染人心、敗壞道德的作用，也是不容小看的。選用什麼，去留什麼，嚴謹把關，只有為天下生民著想的心，才能做好這些事。

    治理國家可以選用、取法、保存眾家的特長，造就出高尚道德和豐富思想的社會人，在這樣的基礎上，他們就能更進一步認識到人生的意義在於返本歸真。這樣大面積的社會人，如果能在自己所在生活環境、工作崗位修養心性，如果出現這樣的局面，很多人願意返本歸真，他們就不能再緊握著世間的一切，哪怕是再好的東西，也不能再取眾家之所長了，只能按著正法正道，有師父帶領，專一地昇華心性，專一而回歸於本性，才能返本歸真了。

    【延伸思考】

    1、修養心性不分貧賤富貴或職位等級，都能在做好自己的本分中，用心提高心性，為政治國者也是如此，如果不肯用心提高心性，就治理不好國家，可能不能積大德，還會損大德造大業。同樣的，就算做再卑微的工作，也能從中修養心性。

    想想看：當一個學生和為人子女的，應該如何提升自己的道德修養？你會不會小看自己的身分地位和本分？你能用正確的態度和思想看待自己而不受他人的態度和思想影響嗎？

    2、治國者如果是品德很高尚的聖賢，他們可能以高於世間的基點行無為而治，這樣不只是自己走在返本歸真的路上，也會以禮樂教化人民，使人們道德回升；相反的，治國者如果是品德低下的小人，他可能把整個國家人民當作自己的資產，為了滿足一己之私，也不惜以權勢將無辜百姓領上絕路。

    想想看：為何會出現小人治國的局勢？小人治國將為國家人民選用什麼？帶來什麼？對社會人的思想、心性、道德將會有什麼影響？小人治國的局面可能會如何終結？

    【閱讀資料】

    《道德經》裏關於為政治國的一些摘錄

    老子在《道德經》闡述的道理，也足以為為政治國者參考，比如他講：「聖人無常心。以百姓心為心。善者吾善之。不善者吾亦善之；德善。信者吾信之。不信者吾亦信之；德信。聖人在天下歙歙焉，為天下渾其心。百姓皆注其耳目，聖人皆孩之。」我的理解是：聖人以百姓為念，對不同的人都以德來教化，把百姓當作自己的孩子來看待。

    又講：「以正治國，以奇用兵，以無事取天下。吾何以知其然哉？以此：天下多忌諱，而民彌貧。民多利器，國家滋昏。人多伎巧，奇物泫起。法令滋彰，盜賊多有。故聖人雲：我無為而民自化。我好靜而民自正。我無事而民自富。我無慾而民自樸。」我的理解是：告誡君王要清心寡慾，而自然國富民強。

    又如「治大國若烹小鮮」，我的理解是：治國就像燒魚一樣，不要經常翻動它，不要朝令夕改。

    還有「民之饑以其上食稅之多，是以饑。民之難治以其上之有為，是以難治。」我的理解是：君王奢侈，則人民貧困；君王有為地治國，結果人民更難治理。

    可見，老子的《道德經》雖然是一本有關修煉的書，但也足以使人明白什麼是治國之道，文字不多，但內涵、道理是深刻的。


如有所譽，其有所試

    【原文】

    子曰：「吾之於人也，誰毀誰譽(1)？」如有所譽者，其有所試(2)矣。斯民也，三代(3)之所以直道而行(4)也。」(《論語·衛靈公第十五》)

    【註釋】

    (1)誰毀誰譽：即毀誰譽誰。毀，毀謗、誹謗。譽，稱讚。大概是說「言者無心，聽者有意」，孔子所言，意不在毀譽，忠告善導遵循正道罷了，三代誠善的人自然能體會(這是維護正道，善待他人)，但私心太重的人聽到的卻都是毀與譽。

    (2)試：試驗、考察實情。

    (3)三代：夏、商、週三朝。

    (4)直道而行：遵循正道而行。

    【語譯】

    孔子說：「我對於別人，毀謗過誰？稱讚過誰？」要說真有稱讚過誰的話，那也都是有試驗過了。夏、商、周三代的先民們也都是像這樣遵循正道而行(維護正道，善待他人，意不在毀譽人)。」

    【研析】

    「孔子曰：『如有所譽，其有所試。』唐虞之隆，殷周之盛，仲尼之業，已試之效者也。」(《漢書藝文志·諸子》)意思是說：堯舜以至於商、周和孔子他們能有盛德偉業，就是對遵循正道功效的試驗。

    子曰：「眾惡之，必察焉；眾好之，必察焉。」(《論語·衛靈公》) 意思是說：大家都厭惡他，那我一定考察實情；大家都喜歡他，那我也一定要考察實情。如果自己沒有自己的看法，不親自去瞭解真相，就容易人云亦云，隨波逐流，甚至被人利用，成為幫兇，所謂「眾口鑠金」，這在人心道德敗壞的時代，大家不在乎道德時容易發生。

    如果世上有正道，還得有人來弘揚正道，維護正道，讓人民都能接受禮樂道德文明的教化，像三代的先民，知道如何遵循正道，那才是人民之福，也才是千秋萬代最重要的大事，這哪裏是「以小人之心，度君子之腹」的人所認為的「毀誰譽誰」所能比擬的呢？「如有所譽，其有所試」這番話，加上歷史考證，也足以提醒人們更加認清真相，理性判斷，不要被有心人迷惑、欺騙，葬送了福分。

    【延伸思考】

    １、世道衰微，人心險惡的社會，說真話、做真事的人，成為被打擊的對象，做好人都很難，那些有正義良知的人，維護正道、直道而行的人，和邪惡勢力形成鮮明的對比。。

    想想看：在善與惡、真與假鮮明的對比中，在邪惡勢力的強制高壓下，堅持真與善是可貴的。你能想像一下害怕邪惡勢力、向邪惡勢力傾斜、屈服於邪惡勢力、聽從邪惡勢力的後果嗎？

    ２、有人說真話，誠實無欺，為人著想、負責；有人說假話，利用別人的善心，專行詐騙；有人專門扣人帽子，好鬥成性，組織眾運動，分化挑撥，唯恐天下不亂。

    想想看：當眾被鼓動而情激憤，將要運動鬥爭的時候，往往是失去理智的時候，這時意味著說真話、維護正道、不加入激情眾中的人是很危險的，這時你的選擇是什麼？為什麼？眾容易被鼓動而情激憤，這意味著什麼？

    【閱讀資料】

    說真話不難

    大約在五六年前，我曾經認識一位元老先生，因為他當時已經八十歲且閱人無數，所以與他接觸的人，只要跟他聊過天，他就可以大略知道此人的個性跟心事。

    記得有一次在老先生的家中他突然對我說：「妳是一個有委屈都不好意思講出來的人，悶在心裏自己難過。」巧的是當他說完這番話之後，外面正好在放鞭炮，於是老先生抓住機會又對我說：「喔！跟鞭炮一樣，爆掉了就沒事了嘛！」他的這些話真是一針見血，過去我真的是一個很害羞、很不敢表達自己真實想法的人，長年累月下來在心裏堆積了許多垃圾──委屈跟疑心，怪不得胸口常覺得悶，心情也常憂鬱。

    現代的人由於身處於繁忙的工商業社會中，工作壓力很大而且競爭激烈，人與人之間常常會相互比較，再加上東方人本來就生性保守、內向，生氣了高興了都不表現出來，所以說真心話就更難了些。有些人甚至擔心說真心話，對方聽了會不高興，而只敢說好聽的話，所以現代人說話時常常是顧慮很多，講出來的話也就往往是辭不達意的，因此，人跟人之間的關係就越來越疏離，誤會跟猜忌也就越來越多。如果，我們能適當的將自己的真心話說出來，或許有許多的矛盾就能因此而化解了。

    其實，說真心話真的不難，我們只要多觀察小孩就會發現說真心話是人的天性，只是隨著年齡的增長跟後天觀念的養成而使得這天性被掩蓋了。四年前，有個朋友帶我去見一位緬甸來的出家人，到了那裏，只見滿坑滿穀的人等著讓他看病，我好不容易找個角落坐下來觀看。不一會兒，這位出家人居然抽起煙來，看到這情景我真是驚訝，於是問了身旁的朋友為何出家人還抽煙，朋友告訴我他在用香煙替人治病。聽了她的話，我心裏真是不以為然，我覺得這些人還真是盲目，就在這個時候，突然有一位小女孩拍了拍這位出家人的腿說：「臭臭」。當時，我真是佩服這位小女孩，只有她敢說真話。

    小孩子都很單純，沒有任何顧慮心，所以常常會說出令大人臉紅心跳的話來，但卻會被大人斥為沒有禮貌，其實，孩子是無心的，應該是大人太愛面子的吧！


己所不欲，勿施於人

    【原文】

    子貢問曰：「有一言(1)而可以終身行之者乎？」子曰：「其恕(2)乎！己所不欲，勿施於人。」 (《論語·衛靈公第十五》)

    【註釋】

    (1)一言：言，字。一字或一句話。

    (2)恕：寬容諒解。

    (3)己所不欲，勿施於人：自己不想要的，不要強加給別人。

    【語譯】

    子貢問孔子：「有沒有一字可以一生奉行？」孔子說：「那就是恕吧！自己不想要的，不要強加給別人。」

    【研析】

    人己關係如何擺正？平和的狀態如何可得？忠恕是與人溝通交往不錯的原則。認同真誠、善良、寬容諒解等純真本性的一面，明白那才是真正的自己，願意盡心守護忠於本性(忠)；以純真本性才是人真正的自己，這樣的原則，善待別人，受到別人不公平的對待，也還能以這樣的原則忠告善導、寬容諒解別人，沒有生出不合於純真本性的怨恨、委屈、不平、報復等種種心，沒有和對方一樣對待、一般見識，只是希望對方也能捨棄後天形成的種種不純，明白純真本性(恕)。道德、天地、忠恕似乎有所對應，忠恕大致指出合理對待天道、人的方式。恕的另一層面，「己所不欲，勿施於人」，將心比心，自己管好自己，避免言行結怨。

    恕的內涵很深，層面很廣，是心性提高的途徑，值得一生去實踐領會。人與人之間歷史上多少冤怨難解，冤冤相報，沒有盡頭，就是因為人在迷中，不明道理，不識本性，沒有本著忠恕原則待人，人己關係才無法擺正，而有糾纏、孽緣、矛盾。爭鬥、妒嫉非人的本性，「退一步海闊天空」，以忠恕待人，必定會否定爭鬥、妒嫉，知道那是人後天形成的種種不純，是應該去掉的東西，就算遭受打擊，也能忍住不被帶動，那麼漸漸地也就能遠離爭鬥、妒嫉，消除造成人己關係緊張的這些東西，這時海闊天空也就體現了忠恕昇華的境界。

    【延伸思考】

    1、「己所不欲，勿施於人」、不遷怒，和以牙還牙、以暴易暴是相反的，體現的是能忍、不能忍，動心、不動心的差別，如果能明白道理、度量大、心平氣和，自然就能忍住不動心，所以想法、心態不改變，光靠強忍是不行的。

    想想看：如果自己最喜歡的東西不能得到，是不是很痛苦？你能忍得住痛苦而不去想嗎？相同的，一個人習慣受了氣要出氣要報復，他能那麼容易忍得住而不出氣不報復嗎？所以那個「喜歡」、「 習慣」的想法和執著心是不是要改變才行呢？

    2、一個人想提高道德修養，須有很好的忍的功夫，如果能配合勤於自省和學習道理，那會更好。說說看自己對於恕的理解，也自省看看近日有沒做到恕？什麼事忍不住？分析一下原因，並設法提高自己對恕的認識，如此這般改善之。

    【歷史故事】

    顧全大局 不計私怨

    東漢時穎川太守寇恂是一個很懂得顧全大局而又非常聰明的人。有一次，大臣賈復從京城洛陽去汝南郡，他手下的一個小軍官在穎川殺了人。寇恂派人把那個軍官抓起來，在大街上砍頭示眾。賈復在汝南郡聽到這件事，氣得大罵，認為這是寇恂故意掃他的面子。不久，賈復要回洛陽，快到穎川時，對左右的人說: 「我見到寇恂，一定要親手殺了他！」

    寇恂知道賈復不會放過他的，決定躲開，不與賈復見面。他手下的一個武官對他說：「您怕賈復嗎？我帶著劍跟在您身邊，他要動手，我就不客氣！」

    寇恂語重心長地說：「你知道廉頗和藺相如的故事嗎？藺相如那麼有勇有謀，連秦王都怕他，可廉頗為難他時，他卻讓著廉頗。為什麼呢？他是為國家著想啊！他能做到的，我寇恂難道做不到嗎？」

    可是，賈復是京城來的大臣，他從穎川路過，太守避開不見也不行。寇恂便吩咐人備下豐盛的酒飯，等賈復和他的隨從們來了，寇恂手下的官員們就熱情地迎上前去，獻上好酒好飯。等他們吃飽了，寇恂突然趕來，表示歡迎，然後推說有事，就匆忙離去了。賈復急忙叫人去追，但手下一個個喝得醉醺醺的，只好眼看著寇恂走遠了。

    寇恂不計個人恩怨，以大局為重，清醒地對待別人對自己的怨恨，不與他人去爭長論短，而是機智避退。寇恂不爭、不鬥並不是他軟弱無能，而是一個心胸博大、忠直之人的過人之處。如若不忍，與賈復刀槍相向，只能仇更深，怨更大，解決不了任何問題。退一步卻海闊天空，對自己對國家都有利，何樂而不為呢？


善人難得

    【原文】

    孔子曰：「『見善如不及(1)，見不善而試探湯(2)。』吾見其人矣，吾聞其語矣！『隱居以求其志，行義以達其道(3)。』吾聞其語矣，未見其人也！」(《論語·季氏第十六》)

    【註釋】

    (1)見善如不及：見善事，如恐不及人之善。

    (2)見不善而試探湯：見惡事，如試探熱湯，其去之必速；以喻見惡事而去之速。

    (3)道：仁道。

    【語譯】

    孔子說：「『見到別人的善處，要急起直追，好像害怕趕不上似的，見到別人的不善處要遠遠避開，就像用手去試探熱湯，惟恐避開不夠快似的。』我看過這種人，也聽過這種話。『避世隱居以成全我的心志，出仕行義以達成仁道的理想。』我聽過這種話，卻沒有見過這種人。」

    【研析】

    本章言善人難得，孔子於文末更感嘆「未見其人也」。古人雲：「窮則獨善其身，達則兼濟天下」。這是君子中庸、無執、無私的精神體現。因為君子誠信、寬容、理性，和順致中和，不好高騖遠、不隨波逐流、不趨炎附勢。君子必安分守己、實事求是，本著真誠、善良、寬容諒解做應做的事，順其自然，而不生非分之想，不做有求之事；不管是失意還是得志，是順境還是逆境，都秉持高尚的道德原則，恪守本分，己立以立人，己達以達人。

    【延伸思考】

    為什麼孔子感嘆『隱居以求其志，行義以達其道』之人難尋？

    【閱讀資料】

    出處皆宜的蘇東坡

    北宋的蘇軾在詩、詞、文、賦、書法等方面都有非常高的成就。而做為一名文官，雖然他一生的仕途坎坷多變，但他卻能嚴守一位文人或文官所應有的氣節。《宋史》評他：「忠規讜論，挺挺大節，臣無出其右」、「器識之閎偉，議論之卓犖，文章之雄雋，政事之精明，四者皆能以特立之志為之主，而以邁往之氣輔之。故意之所向，言足以達其有猷，行足以遂其有似。至於禍患之來，節義足以固其有守，皆志與氣所為也。」陸遊更是對蘇軾十分景仰：「公不以一生禍福易其憂國之心，千載之下，生氣凜然」(《放翁題跋·跋東坡帖》)。

    相傳蘇軾自嶺南北歸常州後曾用盡積蓄購房一處，準備遷居此處。一晚踏月散步，聽一老嫗哭訴百年老屋被不肖子孫典賣，蘇軾一問之下才知道原來正是自己所買之屋。遂退還，且所用購房之錢一文不要，而自己卻不得不借房居住，最後病逝於所借孫宅中。臨死前，召子至床前說：「吾生不惡，死必不墜(下地獄)」。蘇軾在他去世前寫了一首絕筆詩《夢中作寄朱行中》，更是坦然地將自己比為美玉及春秋時代的名相鄭子產(孔子曾稱讚鄭子產是「古之遺愛」)；讀過《宋史》的《蘇軾傳》，看了蘇軾的這首詩，不禁對其磊落的一生肅然起敬！

    從以上的事例我們可以看出，這些能夠名垂青史、歷代受人敬仰的文官，他們都能夠尊崇孔孟之道，真正地做到了：「窮則獨善其身，達則兼善天下(不得志時能潔身自好，修養個人品德；得志時就教導天下人也以修身養德為重)。」

    【課後作業】

    蘇東坡有許多膾炙人口的小故事，讓後人推崇其修養與節操，請和大家分享。


君子有九思

    【原文】

    孔子曰：「君子有九思(1)：視思明，聽思聰，色思溫，貌思恭，言思忠，事思敬，疑思問，忿思難(2)，見得思義。」(《論語·季氏第十六》)

    【註釋】

    (1)思：用心思慮。

    (2)忿思難：當忿怒時要想到事後的禍害。難，指患難、禍害。

    【語譯】

    孔子說：「君子有九件該用心思慮的事情：看事物要力求分明；聽人言語要力求聽得清楚；神色要力求溫和；說話務必忠實；做事務必謹慎敬重；有了疑惑要問清楚；忿怒時要想到事後的禍害；見了財利要想自己應不應該取得。」

    【研析】

    本章孔子所談的「君子有九思」，把人的言行舉止的各個方面都包含在其中了，他認為人們一言一行都要認真思考和自我反省，這也是個人道德修養的體現，無論視、聽、言、行，都該當用心思慮，使其合於禮義。

    【延伸思考】

    1、根據本章所提的「君子九思」，現階段你做到哪幾項？

    2、你還有想到哪些也是君子該具備的德性？

    【閱讀資料】

    諫太宗十思疏

    魏徵

    臣聽說要求樹木長得高大，一定要穩固它的根底；想要河水流得遠長，一定要疏通它的源泉；要使國家安定，一定要積聚它的德義。源泉不深卻希望河水流得遠長，根底不穩固卻要求樹木長得高大，道德不深厚卻想國家的安定，臣雖然愚笨，也知道這是不可能的，何況(像陛下這樣)明智的人呢？國君掌握帝位的重權，處在天地間最高的地位，不考慮在安樂時想到危難、用節儉來消除奢侈，這也像砍伐樹木的根卻要求樹木茂盛，阻塞水的源頭卻希望水流得長遠一樣啊。

    所有帝王，承受上天的大命，開頭做得好的實在很多，能夠貫徹到底的大概很少。難道奪取天下容易，守住天下就難了嗎？大凡在深重憂患當中必須竭盡誠意對待臣下，得志以後就放縱自己傲慢地對待一切人；竭盡誠意就能使胡和越這樣隔絕、疏遠的地方也能結成一體。傲慢地對待人，就是骨肉親屬也能成為各不相關的人。雖然用嚴刑來監督他們，用聲威嚇唬他們，結果大家只圖苟且免除罪罰，卻不懷念仁德，表面上恭順而不是內心裏悅服。怨恨不在於大小，可怕的是眾人；(百姓和皇帝的關係，就像水和船一樣)，水能載船也能夠顛覆船，這是應該深切警惕的。

    如果真的能夠做到：看見引起自己愛好的東西，就想到應該知足來警惕自己；將要興建宮室土木，就要想到適可而止，使百姓安寧；想到君位高而且危，就要不忘謙虛加強道德修養；恐怕自己驕傲自滿，就要想到江海所以巨大，是因為能居於百川之下；遊樂忘返地打獵時，就要想到古人說的「一年三次」田獵為限度；憂慮自己鬆懈懶惰時，就要想到自始至終都要謹慎；怕自己耳目被堵塞、遮蔽，就要想到虛心接受下面意見；擔心有讒邪的人在自己身邊，就想到要自身正直，斥退邪惡的人；恩惠所施加，就要想到沒有因為偏愛而給予不恰當的獎賞；懲罰所涉及，就要想到沒有因為生氣而濫用刑罰：總括這十思，擴大這九德的修養，選拔有才能的人而任用他們，選擇好的意見採納，那些有智慧的就會施展他們的全部才謀，勇敢的就會竭盡他們的威力，仁愛的就會廣施他們的恩惠，誠信的就會報效他們的忠心，文臣武將都能重用，(皇上)垂衣拱手就能治理好天下， 何必勞神苦思，事事過問代替百官的職務呢？

    【原文】

    臣聞求木之長者，必固其根本；欲流之遠者，必浚其泉源；思國之安者，必積其德義。源不深而望流之遠，根不固而求木之長，德不厚而思國之安，臣雖下愚，知其不可，而況於明哲乎？人君當神器之重，居域中之大，不念居安思危，戒奢以儉，斯亦伐根以求木茂，塞源而欲流長也。

    凡百元首，承天景命，善始者實繁，克終者蓋寡。豈取之易守之難乎？蓋在殷憂必竭誠以待下，既得志則縱情以傲物；竭誠則胡越為一體，傲物則骨肉為行路。雖董之以為嚴刑，振之以威怒，終苟免而不懷仁，貌恭而不心服。怨不在大，可畏惟人；載舟覆舟，所宜深慎。

    誠能見可欲則思知足以自戒，將有作則思知止以安人，念高危則思謙沖而自牧，懼滿溢則思江海下百川，樂盤遊則思三驅以為度，憂懈怠則思慎始而敬終，慮壅蔽則思虛心以納下，懼讒邪則思正身以黜惡，恩所加則思無因喜以謬賞，罰所及則思無因怒而濫刑：總此十思，宏茲九德，簡能而任之，擇善而從之，則智者盡其謀，勇者竭其力，仁者播其惠，信者效其忠；文武並用，垂拱而治。何必勞神苦思，代百司之職役哉？

    【課後作業】

    請討論魏徵的《諫太宗十思疏》中的「十思」和本章「九思」有哪些共通處？


君子有三戒

    【原文】

    孔子曰：「君子有三戒：少之時，血氣未定，戒之在色；及其壯也，血氣方剛，戒之在鬥；及其老也，血氣既衰，戒之在得。」 (《論語·季氏第十六》)

    【語譯】

    孔子說：「君子有三種事情應引以為戒：年少的時候，血氣還不成熟，要戒的是色慾；等到身體成熟了，血氣方剛，要戒的是與人爭鬥；等到老年，血氣已經衰弱了，要戒的是貪慾。」

    【研析】

    修煉人講究修命，珍惜「精血」之氣。對於一般人而言，血氣乃人之所待以生者，也是觀察一個人身心健康的指標。所以在人生不同的年齡階段，都該站在身心保健的角度來正確對待人命之所生的「血氣」。

    「色」、「鬥」、「得」是由名、利、情等不好物質因素所組成的，對身心健康是有害的。青少年心理年齡未成熟，若放任自己身體沉溺於情色，將會辜負年少最珍貴的時光。壯年雖然身體已臻成熟，卻容易爭強，甚者大打出手釀成慘劇。「貪」則是老年人易犯的毛病，汲汲營營，甚至犯法，老年人應該思考如何讓生命有個完美的退場。不論哪一階段，若逞一時之快，放縱自己於「色」、「鬥」、「得」的泥淖而不自知，戕害自己、耗損自身可賴以為生及修養的精血之氣，那是最不智之舉了。而要戒除這「色」、「鬥」、「得」帶來的不好影響，便需要鍛鍊包含真誠、善良的大忍之心，而這需要依靠的便是涵養心性的修養功夫。所以，古人藉由修行可以增進道德提升、可以延年益壽，更是鐵錚錚的例子。

    【延伸思考】

    1、「路見不平，拔劍相助」這是仗義行俠？還是血氣之勇？

    2、為什麼貪慾對身心健康有害？

    【閱讀資料】

    大巧若拙

    十幾年前，在中國北方某縣城曾發生過這樣一件事：一青年地痞輪番上陣，在街頭痛毆一個體格健壯、身材魁梧的中年人。一陣暴打之後，那位中年人鼻孔與嘴唇都在流血，然而奇怪的是他不但不還手，面對打過來的拳腳他也不躲也不閃，旁邊看熱鬧的人都以為他是一個傻子。有個老年人看後十分不忍心，就在那些地痞走後上前為他擦洗臉上的血跡。不料想仔細一看，老年人才猛然發現這個中年人原來是鄰縣一所武術學校的專職教練，而且還在專業的散打比賽中獲得過獎牌呢！

    於是老年人不解地問他：「以你的身手與功夫，對付這幾個地痞流氓綽綽有餘，為什麼被打成這樣還不還手？」那位中年人平靜地回答說：「練武之人要講究武德。他們打我幾下不會造成很大的傷害，我如果還手就有可能鬧出人命官司了。另外與幾個不懂武功的地痞流氓過招，我還怕弄髒了我的手。」周圍的人聽到此話之後，有的人表示敬佩，也有許多人不以為然，一陣哂笑而去。

    由此聯想到古代韓信受辱於胯下的典故。如果當時韓信憑著血氣之勇，一劍削了那個地痞無賴的腦袋，雖然可以免去鑽過胯下的羞辱，但是吃上了人命官司之後是不可能全身而退的。因此韓信忍受了胯下之恥的行為既不是懦弱，也不是愚蠢，而是具有大忍之心的大智慧者的崇高的表現，後來韓信受拜為漢朝的大將軍，為漢朝的統一所立下的豐功偉績也充分說明瞭他是一個具有大智慧的人。

    有些世人把民族英雄岳飛對宋朝的精忠報國思想說成是「愚忠」，也有人把具有大智慧的人的行為看成「瘋」或「傻」， 然而實質上並非如此。歷史上還有一個「瘋僧掃秦」的故事。「瘋僧」其實並沒有瘋，他只是充分的利用了自己的智慧當眾戲弄了身為當朝宰相的大奸臣，而枉殺愛國忠臣、永遠地把自己釘在了歷史恥辱柱上卻又怕世人知道真相的秦檜才是真正的瘋子與傻子。

    大音無聲，大象無形。有形之象似巧實拙，貪圖一時的痛快與眼前的實際利益只不過是世人的小聰明而已。大巧若拙，大智若愚。即使不被世人理解，不以成敗論英雄、不計較人世間的得失，以大忍之心善待天下所有的眾生才是真正的大智慧者的表現。

    【課後作業】

    在是非扭曲的現代，一般人所說的好不一定真好；一般人所謂的壞又不一定真壞，請舉上面的故事或你週遭發生過的事來說明，並請共同討論該如何正確對待這現象。


君子有三畏

    【原文】

    孔子曰：「君子有三畏：畏天命，畏大人(1)，畏聖人之言。小人不知天命而不畏也，狎(2)大人，侮(3)聖人之言」。(《論語·季氏第十六》)

    【註釋】

    (1)大人：居高位者。

    (2)狎：慣見而輕視之。

    (3)伍：戲玩。

    【語譯】

    孔子說：「君子有三件敬畏的事情：敬畏天命，敬畏居高位的人，敬畏聖人的話，小人不知道天所賦予的正理而不敬畏，怠慢輕視高位的人，戲侮聖人的話。」

    【研析】

    敬天敬神是自古以來的美德，而古聖先賢或明君所遺留下來的典範也藉由代代傳承而得以延續，甚或造就中華五千文明的博大精深。然而西元1966年開始的「文化大革命」卻給神州大地帶來空前的浩劫。「文化大革命」的確是在革中國文化的命，「破四舊」的烈火燒遍中華大地。寺院、道觀、佛像和名勝古蹟、字畫、古玩等成為紅衛兵們的主要破壞對象。如北京頤和園萬壽山頂有一千尊琉璃浮雕佛像，經「破四舊」，竟然都五官不全，無一完好。而中國的歷史上，鞏固人類道德水準的儒、釋、道三家對中國社會產生了巨大的影響，在文革中也難以倖免，中共打倒了知識分子，毀壞書籍和廟宇，向人們灌輸讀書無用論的思想，讓人們放棄了對儒、釋、道三家的信仰和遵從。宗教與文化的莊嚴神聖感被破壞殆盡。這直接導致了文革後中國人道德水準的迅速下滑。看到現今慘遭蹂躪的神州大地，水患、礦災、沙塵暴等等年年不斷，不由得對孔子幾千年前的先知卓見而感慨。人類若學不會謙虛，若不知天高地厚，違逆天意而行，後果是可想而知的。

    【延伸思考】

    1、你是「無神論」者？還是「有神論」者？請說明所持的理由為何。

    2、有些古聖先賢的話對於個人言行舉止具啟發性，請舉一句影響你最深刻的話和大家分享。

    【閱讀資料】

    打坐不是體操 敬神才是關鍵

    近年來打坐(Meditation)在西方社會越來越時興。而相關研究也表明打坐對於放鬆身心確實有莫大的好處。最近研究人員們還發現，打坐對人的作用有其精神基礎，而不僅僅只是一種坐在那裏不動的特殊體操。

    《新科學家》雜誌報導了一個相關研究：參加研究的志願者(學生)被分成三組，其中一組被要求在打坐時思想集中在「神是博愛」、「神是和平」這樣的精神概念上；第二組學生思想集中在「我很幸福」、「 我很高興」這樣的世俗概念上；第三組學生僅僅是普通的放鬆。

    志願者們被要求每天習練二十分鐘，持續兩週。在每星期的開始和結束時，研究人員對他們進行情緒心理測試：以及疼痛的耐受力測試──受試者將手放在攝氏2度的冷水中，覺得太冷時便拿出來。

    結果發現參與第一組帶有精神因素打坐的學生在焦慮程度上明顯比其他兩組學生低，而他們對冷水的耐受時間是其他人的兩倍。

    主持這項研究的俄亥俄保淩格林州立大學的博士生沃其赫爾茨(Amy Wachholtz)認為，帶有精神內涵的打坐比純世俗的打坐放鬆對人的效果要明顯的多。「精神打坐中可能有某種獨特的內在因素，而這是純世俗的打坐放鬆所做不到的。」她說。

    另外研究還顯示，打坐的效果同志願者的宗教背景沒有關係，而真正造成差別的是內心所關注的事情。

    這項研究對於越來越多的打坐愛好者來說無疑是一個啟示。許多人把打坐看作是單純的體操，還有人相信正面積極的心理狀態是關鍵(從根本上這是不信神的現代科學的理解方式)。然而諸如「我很幸福」，「 我很高興」這樣的世俗正面心理狀態卻達不到那麼明顯的效果；而只有充滿對神的感激敬仰的思想才能有更大的效果，這究竟是為什麼呢？另外，這項研究在對志願者分組時考慮了宗教背景的影響，可以說結果同每個人的宗教等背景無關。這就使得參試者對慈悲和諧的神的敬仰超越了狹隘的宗教限制，至少從結果看，真正起作用的並非宗教本身，而是在更大包容意義上的對神的敬仰。

    【課後作業】

    你有打坐的經驗嗎？請和大家分享。


為學四等第

    【原文】

    孔子曰：「生而知之者(1)，上也；學而知之者，次也；困(2)而學之，又其次也；困而不學，民斯為下矣。」 (《論語·季氏第十六》)

    【註釋】

    (1)生而知之者：聖人，不學而能者。

    (2)困：有所不通。

    【語譯】

    孔子說：「生下來就知道的，是上等資質的人。經過學習而知道的，是次一等資質的人。經過困頓才學會的，是更次一等的。經過困頓後卻怠惰不學習的，這種人是最下等的了！」

    【研析】

    本章主旨在說明人因天賦資質不同，學習態度也不同，因此勉勵人要以力學為貴。

    由內容可知，人因悟性不同而有不同層次的學習態度體現。「生而知之者」覺者聖人先知先覺的境界，是一般人所望塵莫及的。「學而知之者」體現的是透過穩健學習仍能漸悟出一番道理。而「困而學之」乃所謂「中士」，學也行不學也行，意志不夠堅定，因此常等到阻礙連連才體悟學習的重要。「困而不學」者就是所謂「下士」了，此等人不相信學習，也不願學習，即使遇到阻礙，還像井底之蛙一般沾沾自喜，庸庸碌碌終其一生，而不知生命所為何來？豈不悲哀？

    【延伸思考】

    1、根據本章內容而言，你希望自己的學習態度是哪一種人？而你現在或曾經是文中所提的哪一種人？如何改善才能達成你的理想？

    2、快樂的學習才有效果，你覺得學校生活快樂嗎？哪一科目學習起來最如意？為什麼？

    【閱讀資料】

    朝斯夕斯

    《三字經》是宋朝王應麟寫給兒童的啟蒙讀物，每三字一句，四句一組，讀起來押韻上口，十分有趣，又能啟迪心智，因此廣為流傳，歷久不衰，歷代又有人修改或增加。雖然今天的《三字經》也只有一千多字，卻包括了道德、天文、地理、歷史和教育等等內容。

    例如《三字經》告訴兒童要重視學習，說：狗會在晚上守夜看門，公雞會在早晨鳴曉報時，畜生都能忠於職守，我們人如果不知道學習上進，只是苟且度日，還有什麼資格做人呢(犬守夜 雞司晨 苟不學 曷為人)？

    如何讀書呢？用嘴去讀，用心去想。早上要學習，晚上也要學習，持之以恆才行(口而誦 心而惟 朝於斯 夕於斯)。還說：宋朝的趙普，年齡已經很大了，官也做到中書令了，每天還手不釋卷地閱讀《論語》，沒有因為自己已經當了大官，而忘記學習(趙中令 讀魯論 彼既仕 學且勤)。

    「朝斯夕斯」指早上這樣，晚上也這樣。形容求學勤奮而有恆心。其實想要做成什麼大好事或修養好心性，難道不也是要這樣嗎？

    (出自《三字經》)

    【課後作業】

    請查二個關於勉人學習的成語。


益者三友

    【原文】

    孔子曰：「益者三友，損者三友：友直，友諒(1)，友多聞，益矣；友便辟(2)，友善柔(3)，友便佞(4)，損矣。」 (《論語·季氏第十六》)

    【註釋】

    (1)諒：誠信。

    (2)便辟：習於威儀而不直。

    (3)善柔：善於和顏悅色騙人缺乏誠信。

    (4)便佞：慣於花言巧語而無聞見之實。

    【語譯】

    孔子說：「有益的朋友有三種，有害的朋友有三種：和正直的人交友，和誠信的人交友，和見聞廣博的人交友，這便是有益的。和慣於逢迎的人交朋友，和工於阿諛奉承的人交朋友，和花言巧語的人交朋友，便有害了。」

    【研析】

    此章簡明扼要地說明擇友宜慎辨益、損。所謂「獨學而無友，則孤陋而寡聞。」強調了朋友在人生學習路上的重要性，但是若結交到所謂「損友」，凡事以利益為考慮前提，所言所行，違背「仁義」，這樣的朋友便無益於在彼此的學業道德共同精進，是故擇友的當下一定要清醒理智明辨善惡。反過來說，如何成為別人心目中的「益友」，此章所提之「友直」、「 友諒」、「 友多聞」亦是值得自我檢視的參考。

    【延伸思考】

    1、你身邊有文中所提的益友嗎？

    2、如果你的朋友有「損友」的特質，你打算如何對待？

    【閱讀資料】

    忠誠、金錢與友誼

    忠誠是上天賦予人的高貴品德，是不可以用價值衡量的。忠誠體現在對神佛的虔誠、對天道真理的追尋、對人間正義的堅持、對人與人之間善良和信任的維護以及對自己諾言的遵守上，等等。如果人與人之間的信任、友誼、感情或忠誠這些基於上天賦予人的基本人性是可以用錢收買得來的，那可想而知，人類的道德就不是道德了，就只剩下充滿銅臭的金錢，人與人之間就只剩下利益的交換了。即便是用金錢買來了暫時的忠心，而這種所謂的忠心也會隨著利益的消失而消失。

    當一個人抱著交換的意識、用金錢、工資、報酬去收買信任、友誼和忠誠的時候，已經在違背著人性而幹著破壞人類道德的事情了，他永遠也不會得到他所要的信任、友誼和忠誠。因為他所付出的不是對等的信任、友誼和忠誠，而是金錢。

    金錢與信任、友誼和忠誠在神的眼裏永遠是沒有交換等號的。而信任、友誼和忠誠可以換來同等的信任、友誼和忠誠，從而使能遵從天道和人性的商人最終享有應得的利益，但那只是結果而不是目地。

    【課後作業】

    請分享你所知道關於友誼的故事，如「管鮑之交」等。


修文德以來之

    【原文】

    季氏將伐顓臾(1)。冉有、季路見於孔子曰：「季氏將有事(2)於顓臾。」孔子曰：「求！無乃爾是過與？夫顓臾，昔者先王以為東蒙主(3)，且在邦域之中矣，是社稷之臣也。何以伐為？」冉有曰：「夫子欲之，吾二臣者皆不欲也。」孔子曰：「求！周任(4)有言曰：「陳力就列(5)，不能者止。」危而不持，顛而不扶，則將焉用彼相(6)矣？且爾言過矣，虎兕(7)出於柙(8)，龜玉毀於櫝(9)中，是誰之過與？」冉有曰：「今夫顓臾，固而近於費(10)。今不取，後世必為子孫憂。」孔子曰：「求！君子疾夫捨曰欲之而必為之辭。丘也聞有國有家者，不患寡而患不均，不患貧而患不安(11)。蓋均無貧，和無寡，安無傾。夫如是，故遠人不服，則修文德以來之。既來之，則安之。今由與求也，相夫子，遠人不服而不能來也，邦分崩離析而不能守也；而謀動干戈於邦內。吾恐季孫之憂，不在顓臾，而在蕭牆(12)之內也。」(《論語·季氏第十六》)

    【註釋】

    (1)顓臾：音「專」「於」，魯國的附屬國。

    (2)有事：指用兵作戰。

    (3)東蒙主：蒙，山名，因在魯東，故曰東蒙。主，主持祭祀的人。因先王封臾於此山之下，使主其祭。

    (4)周任：人名，周代史官。

    (5)陳力就列：陳，布也；陳力，發揮能力。列，位也。此句意思是按才力擔任適當的職務。

    (6)相：攙扶盲人的人叫相，這裏是輔助的意思。

    (7)兕：音「四」。雌性犀牛。

    (8)柙：音「俠」，用以關押野獸的木籠。

    (9)櫝：音「讀」，匣子。

    (10)費：音「必」，季氏的采邑。

    (11)貧、寡：可能有錯誤，應為寡、貧。言不患財乏而患財富不平均，不患民戶少，而患不能相安。

    (12)蕭牆：蕭，肅敬。牆，屏風。古君臣相見之禮，至屏而加肅敬，故曰蕭牆。喻自家門內，指內憂也 。

    【語譯】

    季氏將要討伐顓臾。冉有、子路去見孔子說：「季氏快要攻打顓臾了。」孔子說：「冉求，這不就是你的過錯嗎？顓臾從前是周天子讓他主持東蒙的祭祀的，而且已經在魯國的疆域之內，是國家的臣屬啊，為什麼要討伐他呢？」冉有說：「季孫大夫想去攻打，我們兩個人都不願意。」孔子說：「冉求，周任有句話說：「盡自己的力量去負擔你的職務，實在做不好就辭職。」就像引導盲人，到了危險的地方不去扶持他，快跌倒了也不去扶持他，那又何必用這個扶導人呢？而且你說的話錯了。老虎、犀牛從籠子裏跑出來，龜甲、玉器在匣子裏毀壞了，這是誰的過錯呢？」冉有說：「現在顓臾城郭堅固又靠近季氏的私邑，現在不把它奪取過來，將來一定會成為子孫的憂患。」孔子說：「冉求，君子最厭惡的，就是避去自己的貪慾不說，還要為自己說些掩飾的話。我聽說，對於諸侯和大夫，不怕貧窮，而怕財富不均；不怕人口少，而怕不安定。由於財富均了，也就沒有所謂貧窮；大家和睦，就不會感到人少；安定了，也就沒有傾覆的危險了。因為這樣，所以如果遠方的人還不歸服，就用修治文德感化他們；已經來了，就要讓他們安心住下去。現在，仲由和冉求你們兩個人輔助季氏，遠方的人不歸服，而不能感化他們；國內民心離散，你們不能保全，反而策劃在國內使用武力。我只怕季孫的憂患不在顓臾，而是在自己的內部呢！」

    【研析】

    此章乃孔子訓冉有、季路當以義制止季氏用兵也。他不主張通過軍事手段解決國際、國內的問題，而希望採用禮、義、仁、樂的方式解決問題，這是孔子的一貫思想，也是消弭無謂干戈的根本之道。儒家主張行仁政，以德化人，乃放諸四海皆準的理想，相較於古今那些窮兵黷武的獨夫而言，以德治國，更能達成國泰民安，四海昇平的大同世界。

    此外，孔子以古訓「陳力就列，不能者止」告誡學生輔佐之道，否則無法善盡勸諫的職責，試看歷代明君締造盛世之際，大多有賢能臣子敢為國家百姓之大計而勇於冒死進諫。反觀冉有、子路面對季氏執意征伐之事而保持緘默，甚至找一些看似堂而皇之的理由來為自己不合仁義的行為合理化，更是不智不真之舉。

    【延伸思考】

    1、冉有曰：「今夫顓臾，固而近於費。今不取，後世必為子孫憂。」孔子如何分析冉有這段話的思維有誤？

    2、讀完此篇，你認為衡量事情對錯的標準是什麼？當你的親人師長或上司的行為有不合「仁義」之道時，你會如何對待？

    【閱讀資料】

    湯禱桑林 德澤天下

    翻開中國歷史，當遇到重大災異如蝗災、乾旱、彗星等出現時，古時的帝王認為是上天的示警，是對自己統治不滿意的警告，是自己「德不類」，所以要採取「素服」、「 避殿」、「 撤樂」、「 減膳」等措施，以反省，「修德」，甚至還要下「罪己詔」，把導致災禍的原因歸咎於己，讓天下寬恕自己的「失政」於民。這與古時的帝王治國須「以天為宗，以德為本」，「 以德配天」的宗旨是一致的。

    當一個帝王真心的為民祈禱時，他的德行就會感天動地，流芳百世。商朝的開國之君成湯就是這樣一位有仁德的君王。《帝王世紀》中說他「長九尺，有聖德」。在他還只是夏朝的一個諸侯國的國王時，有一天他出遊，看見有人四面張網，並向天禱告說：「從天而下的，從地上出現的，或從四方來的禽獸，都投入我的羅網。」 成湯見此情景，感嘆地說：「這樣網羅捕捉，其殘酷的手段是暴君夏桀所為。」因此命他除掉三面獵網，留一面，並改祝詞為：「願向左的，往左逃，願向右的，往右逃，願上飛的，速往上飛，願往下逃的，速向下逃。只有命該絕的，才入我的網中。」漢南的各諸侯聽說此事後，都讚道：「成湯之德連禽獸都能被恩澤，何況於人呢！」一時歸順者有三十六國。這也是流傳至今的「網開一面」的成語的由來。

    據《周書》記載，成湯討伐完暴君夏桀後，「三千諸侯大會，湯取天子之璽，置之於天子之座左，復而再拜，從諸侯之位，湯曰：此天子之位，有道者可以處之矣，夫天下非一家之有也，有道者之有也，故天下者，唯有道者理之，唯有道者宜處之。」成湯謙讓三次，三千諸侯，沒有一個敢即位的，然後成湯才即天子之位。

    成湯即位後，起於夏桀時的大旱卻一直不去。連續七年的旱災，使河乾井枯，草木枯死，禾苗不生，莊稼無收。自旱災開始，商湯就在郊外設祭壇，祈求天帝撤旱降雨。七年過去了，大旱依舊。商湯就命史官占卜。史官占卜後說：「應以人為祭品。」成湯沉吟後說：「我是為民請雨，如果必須以人為祭祀的話，就請用我之軀來祭天吧。」於是商湯沐浴、齋戒、剪髮斷爪，趕著素車白馬，身著大麻布衣，腰繫白茅，於桑林設了祭壇。他向上天禱告說：「罪在我一人，不能懲罰萬民；萬民有罪，也都在我一人。不要以我一人的沒有才能，使天帝鬼神傷害百姓的性命。」並以六事自責說：「天不下雨是我的政事無節制，沒有法度嗎？是老百姓有疾苦，對百姓失職嗎？是官吏貪汙行賄之風盛行嗎？是大修宮殿勞民傷財了嗎？是有女人幹擾政事了嗎？是小人橫行，我聽信讒言了嗎？」成湯話未完，傾盆大雨驟然而至，覆蓋數千里。成湯以身為民求雨的事跡在《呂氏春秋· 季秋紀·順民篇》、《墨子》、《荀子》、《國語》、《說苑》等書中均有記載，內容也基本相同。

    成湯以德治國，「以寬治民」，使商朝國力強盛。《詩·商頌·殷武》記錄的「自彼氐羌，莫敢不來享，莫敢不來王」的詩句，反映了商湯時期的盛況。對成湯德行的讚頌還可見於魏陳王曹植的《殷湯贊》：殷湯伐夏，諸侯振仰，放桀鳴條，南面以王，桑林之禱，炎災克償，伊尹佐治，可謂賢相。又《湯禱桑林贊》：惟殷之世，炎旱七年，湯禱桑林，祈福於天，剪髮離爪，自以為牲，皇靈感應，時雨以零。還有周庾信的《湯解網贊》：連珠兩起，合玉雙沉，穀為祥樹，桑成樂林，三方落網，一面驅禽，德以行政，仁乎用心。成湯登天子位十三年，年百歲而駕崩。

    歷史走過了幾千年，時代似乎應該在進步。可想想今日的中國，這幾年間是什麼原因招致了天怒人怨？為何SARS病橫行，地震、乾旱、蝗災、雪災等天災人禍一年勝似一年？在這塊土地的領導者，是誰在迫害善良的人們？那不僅是無德無能，還招來了天災示警，唯有立即制止這種招致天譴的惡行，方為正道。

    【課後作業】

    1、請說明「網開一面」成語故事的由來。

    2、你認為一位領導者必須具備什麼條件？


問一得三

    【原文】

    陳亢(1)問於伯魚(2)曰：「子亦有異聞(3)乎？」對曰：「未也。嘗獨立，鯉趨(4)而過庭。曰：『學《詩》乎？』對曰：『未也』。『不學《詩》，無以言。』鯉退而學《詩》。他日又獨立，鯉趨而過庭。曰：『學《禮》乎』？對曰：『未也』。『不學《禮》，無以立。』鯉退而學《禮》。聞斯二者。」陳亢退而喜曰：「問一得三。聞《詩》，聞《禮》，又聞君子之遠(5)其子也。」(《論語·季氏第十六》)

    【註釋】

    (1)陳亢：亢，音「抗」，即陳子禽，孔子的弟子。

    (2)伯魚：孔鯉，孔子的兒子。

    (3)異聞：特別的教誨。

    (4)趨：疾走。

    (5)遠：音「院」，不偏愛。

    【語譯】

    陳亢問伯魚說：「你有沒有聽到你父親特別的教誨呢？」伯魚答說：「沒有。有一次，父親一個人站在廳堂，我很快地走過庭院，父親就對我說：『你學《詩》了嗎？』我說：『還沒有。』父親就說：『不學《詩》，怎麼能心平氣和地和人講話呢？』我就退下去學《詩》。有一天，父親又一個人站在廳堂，我很快地穿過庭院，父親說：『你學過《禮》了嗎？』我又回答：『沒有』。父親就說：『不學《禮》，怎麼在社會上立身處世呢？』我就退下去學《禮》。我所聽到的教誨，就只有這些。」陳亢退下，很高興地說：「我問一件事，反而得到了三件：知道學《詩》的道理，又知道學《禮》的道理，還知道君子對自己的小孩也沒有特別偏私。」

    【研析】

    本章言學《詩》及學《禮》的重要。為什麼孔子說《詩經》就可以懂得和人交往談話呢？朱熹在《論語集注》中說：「事理通達，而心氣平和，故能言」。《詩經》記載包括自然、政治、宗教、昆蟲等多方面的事物，所以學習之後，自然明白事理並懂得與人交往。那為什麼學《禮記》可以懂得立身處世之道呢？因為《禮記》記載各種禮節的道理和規矩，詳加瞭解，便能對涵養品德產生潛移默化之效，自然處世穩重。此外，由文中可知孔子教育學生和兒子的態度並無二心，真不愧是無私的教育家。

    【延伸思考】

    1、陳亢為什麼會問伯魚那些問題？你曾經有類似的經驗嗎？現在想一想是什麼心態下的體現？

    2、古人「不學《詩》，無以言」、「不學《禮》，無以立」，你覺得現代的人要學習什麼才懂得「言」與「立」的分際？

    【閱讀資料】

    《詩經》裏的智慧

    據《史記·孔子世家》說，歷史流傳下來的古詩有三千餘篇，是孔子從其中選錄了三百一十二首，而成了後來的儒家典籍之一的《詩》，所以孔子本人就有「詩三百」之說。只選錄三百餘篇，取其十分之一，可見其精簡和謹慎。

    古詩的來歷也不是簡簡單單的事情。《漢志》雲：「古有采詩之官，王者所以觀風俗、知得失、自考正也。」《禮記·王制》亦有「命大師陳詩以觀民風」。《詩》中的「風」，就是由各地方採集而來的。古代官府采詩，是為了瞭解各地老百姓的風俗和生活狀況，從而糾正自身的不足和錯誤。古人詠詩，也不是簡簡單單的抒胸臆，也不像今天的人在那裏發洩個人情緒。古人的言行，都是符合道德的。此外，按今天的標準來看那時候的人，簡直是出口即成頌，發言便成詩。言行都不離於道德之外，當然是簡潔美好而又內涵深刻了，因為有道德的深層內涵在裏面。

    《詩·邶風·簡兮》表面的意思描述了一種叫做「萬舞」的大型宮廷舞蹈場面。這種舞蹈先是武舞，舞者手執兵器，後是文舞，舞者手執禽羽和樂器。《簡兮》有言：「碩人俁俁，宮庭萬舞。有力如虎，執轡如組。」意思是一個魁梧的大力武士在領隊舞蹈，手裏拿馬韁繩就像拿自己的帽子帶一樣。那麼雄壯威武的戰士，卻這麼愛惜馬匹。對一匹馬尚且如此，那他對人會是什麼樣就可想而知了。當時的人認為，只有符合了做君主和父母的道德標準，才可以說是稱職的，也就是作為君主要尊敬臣子，作為父母要慈愛子女，只有這樣，臣子才會發自內心地忠誠，子女才會發自內心地孝順。因此，看到武者表演得這麼生動，讓自己也深受教誨，觀看的君主就高興得賞賜了舞者一爵酒。

    這首詩是觀看的老百姓作的。百姓不但看懂了舞蹈的場面，還看到了裏面的道德內涵。這可以說明當時的人都是具有高尚道德的。讀到「執轡如組。」孔子說：「審此言也，可以為天下。」可是子貢卻只看到了這亂哄哄的場面。就說：「怎麼這麼亂糟糟的！」孔子就跟他說：「不是說亂哪，表面的場面好像亂，其實是井然有條的，是宣化道德的。」(謂其為之於此，而成文於彼也。)是啊，懂得推己及人，己所不欲，勿施於人，對別人要像對待自己的尊敬和客氣、寬容，這就是孔子的仁恕之道。「出門如見大賓，使民如承大祭。己所不欲，勿施於人。」(《論語·顏淵》)因此古人認為：欲勝人者，必先自勝；欲論人者，必先自論；欲知人者，必先自知。懂得了這樣的道理，在孔子看來足夠治理天下了。《易》裏面有同樣的道理：「運於近，成文於遠。」

    在古代，文的一個意思是道德，比如：文治，以道德治理國家；文化，用道德化育百姓；周文王的文也是道德的意思。還有一個意思就是「經天緯地曰文」(《左傳·昭公二十八年》)，道德必然是能夠經天緯地的了。孔子所慨歎的「斯文」應該就是斯道德也。

    那麼武在古代的意思是什麼呢？根據甲骨文的象形來看，在古老的過去，武是從止從戈，可不是今天的用武力制止、用蠻力壓制等簡單的野蠻行為。在《易經·繫辭下傳》記載著這樣的話：「黃帝、堯、舜，垂衣裳而天下治，蓋取諸乾坤。……弦木為弧，剡木為矢，弧矢之利，以威天下，蓋取諸睽。」首先，他們根據乾坤的大道，也就是天地的準則，採取修己的方式，也就是遇到問題看自己的方式很好地治理了天下。其次，當時這些君主在一般情況下為什麼用木頭做的弓箭刀槍等，卻不用金石之利呢？他們只是希望用這些木頭的東西來對自己的老百姓宣示威嚴而已。睽就是「君子以異同」(《易》) 。意思是大家彼此誰也不盯著誰，大路朝天各走一邊，自己看好自己，見戈之威而止，知道什麼事情不能做就行了。

    《詩》裏面就有一首《兔罝》(罝，音「居」)是宣示這種武威的。裏面有一句「肅肅兔罝，椓之丁丁。赳赳武夫，公侯幹城。」稀疏的兔子網，用木樁張在那裏，就是說兔子除非自己往上撞，我們是不會去圍剿它的。這種作風其實就像商湯王的「網開一面」。那麼赳赳武夫呢，就像我們的兔子網一樣，像堅強的盾和高厚的城牆一樣，其威武雄壯是用來宣威的，是用來守衛的，完全不是像當今某些流氓政權的軍隊，是用來鎮壓屠殺老百姓的。所以，這種武士才能成為國君的好夥伴、知心。「赳赳武夫，公侯好仇。」「赳赳武夫，公侯腹心。」

    古之文，仁恕也威嚴；古之武，威嚴也仁恕。文武之道，莫不合於道德。可是，孔子為什麼不直接宣化道德呢？為什麼這麼隱晦？我覺得，一是這是當時都不言自明的標準，二是古人的教化都是潛移默化的，都是勸善的，不是強迫的，有教無類，誰能悟到多少是多少，你天天吟誦，即使是再笨的人，也會不知不覺地不修道已在道中了。這才是真正的教育。

    古人表面看起來簡簡單單的幾句詩，深看下去卻可以看到這麼多的內涵。那麼我們今天以為簡簡單單的古代科技，難道會真的那麼簡單嗎？古代文化的許多內涵，我們之所以以前看不到，是因為我們都不能夠真正從古人的觀念看，都脫離了道德的基準。而古代的科技，其實我們也是忽略了同樣的基準。

    【課後作業】

    古人表面看起來簡簡單單的幾句詩，深看下去卻可以看到這麼多的內涵。你讀過的古詩中，哪一首詩令你印象最深刻？請和大家分享。


時然後言

    【原文】

    孔子曰：「侍於君子有三愆(1)：言未及之而言，謂之躁；言及之而不言，謂之隱；未見顏色而言，謂之瞽(2)。」（《論語·季氏第十六》）

    【註釋】

    (1)愆：音「千」，過失。

    (2)瞽：音「古」，盲人。

    【語譯】

    孔子說：「侍奉君子時，容易犯三種過失：還沒有問到你的時候就說話，這是急躁；已經問到你的時候你卻不說，這叫隱瞞；沒有看清君子的臉色就輕率發言，叫做瞎眼。」

    【研析】

    「說話」是人與人之間溝通的平臺，但是俗話也說「禍從口出」，如何用言語和人做適度的溝通而又不會招致禍端，的確是重要的課題。本文孔子提供容易犯的三種錯誤的說話態度，其共同點就是「時然」而「後言」，而如何判斷其是否為適當的時機，也沒有一定的標準。筆者認為，說話時儘量站在能讓對方理解的立場，真正為對方好的角度著想，相信一定能漸漸去除顯示自己、好事、好奇、喜道是非謠言、諷刺、歡喜等不純正的心態，純淨的話語一出口，必能達到良好溝通的效果！

    【延伸思考】

    1、不該說的話卻說出口，這行為背後可能隱藏什麼執著？

    2、對於「說」與「不說」之間，你覺得有沒有可以依據的準則？

    【閱讀資料】

    巧言亂德

    孔子說：「巧言亂德」，即花言巧語會敗壞人的道德。孔子最反對巧言狡辯的人。「恂恂便便，侃侃誾誾」是孔子說話的準則。據《論語》記載：孔子在本鄉，非常謙虛謹慎，說話恭敬有禮；在宗廟或朝廷中，他說話就明白流暢；在與下大夫說話時，他表現得從容不迫，和氣而快樂；在與上大夫說話時，則是直言相告，和顏悅色。

    學生子張詢問行為準則時，孔子回答說：「言忠信，行篤敬。」就是說：說話一定誠實不欺，避免偏頗誇大、胡說搪塞的言詞；行為必須忠厚嚴肅，避免放縱邪惡、肆意妄為。子張非常信服孔子的話，將這句話寫在腰帶上，以便能常常看到它。

    孔子還說：「君子恥其言而過其行」，即君子以說得多、做得少為恥辱。子貢問怎樣做才是君子，孔子說：「在說之前，先去實行，然後再按照做了的去說。」他還說：「古代的人不輕易把話說出來，認為說出卻做不到是可恥的」。

    有德行的人，與人交談時掌握適當的分寸，以誠實為準則，表達出自己的思想就足夠了，不要刻意表現自己，「辭達而已矣」(《論語·衛靈公》)。說話比較少，好像很遲鈍，實質上言語謹慎的人，在孔子看來最具有君子的器質。

    「非禮勿言」，言語出於口中，如果不合禮儀，就會招致羞辱。孔子還說：「何必要能言善辯呢？能說會道的人同人家頂嘴，嘴快話多，常常引起別人的厭惡不滿。」《詩》告誡人們說話要小心謹慎，不恰當的話一出口就會招來悔恨。據說天上就有主管言語的捲舌之星，用來警誡那些說人壞話和花言巧語的人。

    俗話說：「禍從口出」。白玉缺損了，還可以通過磨礪使其平整；一個人的言語失當，就沒有辦法補救。過去修道的人看到如果言語不當就會失德、造業，所以非常重視修口，常常閉口不言。

    【課後作業】

    你有聽人說一番話而掉下感動眼淚的經驗嗎？請和大家分享。


益者三樂

    【原文】

    孔子曰：「益者三樂(1)，損者三樂：樂節禮樂(2)，樂道人之善，樂多賢友，益矣；樂驕樂(3)，樂佚遊(4)，樂宴樂(5)，損矣。」（《論語·季氏第十六》）

    【註釋】

    (1)樂：音「要」，指心有所愛好。

    (2)節禮樂：孔子主張用禮樂來節制人。

    (3)驕樂：以侈肆驕縱為樂。

    (4)佚遊：佚，同「逸」。惰慢遊蕩，出入不節

    (5)宴樂：沉溺於宴飲取樂。

    【語譯】

    孔子說：「對人有益的喜好有三種，對人有害的喜好有三種。喜好以禮樂節制舉動，喜好稱道人的好處，喜好多交賢友，都是有益的。喜好侈肆縱樂，喜好惰慢遊蕩，喜好耽溺逸樂，都是有害的。」

    【研析】

    本章乃說明人應選擇所好，因為人心的好樂有益有損，如果能明辨慎選，對於一個人的身心健全將有莫大的幫助。如文中「樂節禮樂」的人，辨識懂得修養心性的人，在長期自我要求下，必能達到隨心所欲不踰矩的境界。而「樂道人之善」、「 樂多賢友」，也能起到「見賢思齊」的效果。反之，如果讓自己處於沒有道德約束而放縱自己，不但原本純潔的心靈將被日益腐蝕，原本健康的身體，也會因為放縱感官於耽溺逸樂而耗損衰弱，無論於精神或身體而言，都是有害而無益的。

    【延伸思考】

    1、好習慣對身心健康有百利而無一害，請分享你養成哪些好習慣及對你起到的幫助。

    2、壞習慣往往是成功的絆腳石，你可以舉例說明嗎？讀完本文，對於自身還存在的壞習慣，你有思考過該如何修正嗎？

    【閱讀資料】

    科學研究證實清心寡慾才能益壽延年

    據BBC新聞網報導，科學家發現了亂性導致人短命的原因，研究結果顯示性行為中的激素變化是使生物短命的關鍵因素。科學家認為儘管這個結論來自於昆蟲，但是也適用於人類。

    據報導，雪菲爾德大學的科學家們研究了一種甲蟲，這種甲蟲常常被人們買來作為爬行動物寵物和鳥類寵物的食物。研究人員發現這種甲蟲在性行為後分泌一種激素，而這種激素則會抑制免疫系統發揮正常功能。這種甲蟲更容易發生各種感染，因而縮短壽命。報導說，儘管很長時間以來人們都知道性行為會縮短壽命，但是是什麼原因造成壽命的縮短，沒有人可以清楚地解釋。

    在這個研究中，研究人員發現性行為越多的甲蟲死得越早，這個結果可以幫助解釋性傳播疾病的發病原因，人類在性行為後的免疫系統的抵抗力降低，各種病原體趁虛而入，然後這些疾病又會使人的壽命縮短。這項研究結果由美國科學院發表。

    其實，在中國古老的文化精髓以及修煉的古書中都記載著這樣的古訓：節制慾望，清心寡慾才能益壽延年，現在這樣經千百年而不衰的古老智慧得到越來越多的科學證實。也許人類是到了該檢點自己，重拾道德，珍惜古訓的時候了。

    參考文獻：

    BBC news: "sex" rule for longer life July 4, 2002

    【課後作業】

    請共同討論應該如何看待在食、衣、住、行、育、樂等方面的需求？


鄉願，德之賊也

    【原文】

    子曰：「鄉願(1)，德之賊(2)也。」(《論語·陽貨第十七》)

    【註釋】

    (1)鄉願：願，忠厚、謹慎。外貌忠厚老實，討人喜歡，實際上卻不能區分善惡、好壞、是非的人。也就是鄉人鄙俗中，同流合污以媚於世，而被認為忠厚的老好人。孔子認為鄉願似德非德，而又容易亂德，所以深惡痛絕。

    (2)賊：敗壞。

    【語譯】

    孔子說：「同流合污以媚於世，而被鄉人認為忠厚，實際上卻不能區分善惡、好壞、是非的老好人，就是敗壞道德的人。」

    【研析】

    一味地迎合世俗人的道德水準、人情的願望，成為眾望所歸的好人或模範，這樣獲取名利情的滿足而沒有什麼真正道德修養的人，最是能惑亂有心修養心性者的心志，尤其在道德敗壞的時代，這種所謂的好人、模範，更是十足的鄉願。因為他們自以為是善的、好的、對的，其實和真正的善的、好的、對的相去甚遠。從道德修養的角度來看，他們渾然不懂道德廉恥、沒有自知之明，會把人領向何處？真是誤了好多人，使許多人偏離他們人生真正的目的，確切地講，他們是在敗壞道德。

    真正有修養的人，是以更高的道德標準要求自己，所謂「君子和而不同，小人同而不和」(《論語·子路》)，不和世俗同流合污，而又能真正善待世人，這才是名符其實的修養心性；而鄉願卻是欺世盜名、似是而非、表裏不一、言行不一的偽君子，起到的是「以假亂真」、「 魚目混珠」的作用。會不會跟著鄉願隨波逐流，就像在淘金，不是金子，是沙就會被沖走，在修養心性的路上，對正道不夠堅定、對修心不夠精進，那就容易被迷惑，不辨真偽而誤入歧途。

    孔子說：「惡紫之奪朱也，惡鄭聲之亂雅樂也，惡利口之覆邦家者」(《論語·陽貨》)。意思是說：厭惡以紫色取代紅色，厭惡以淫蕩的樂曲擾亂雅正的音樂，厭惡以能言善辯顛覆國家。可想而知：孔子也厭惡鄉願這樣的偽君子，君子要完善品德修養，而鄉願卻在敗壞道德，他們不像壞人那麼明顯易辨，但起到的破壞作用是更巨大的。「非之無舉也，刺之無刺也；同乎流俗，合乎汙世；居之似忠信，行之似廉潔；眾皆悅之，自以為是，而不可與入堯舜之道，故曰德之賊也」(《孟子·盡心下》)。大意是：鄉願太尖、滑、賊、溜，我們不容易確切指出他們的弊病要害，所以他們滿身汙濁還能堂而皇之，受眾人稱讚為忠信廉潔，渾然不覺自身的問題，自以為是，實質上是背道而行，他們這樣做其實是在賊害道德。

    【延伸思考】

    1、一些低賤、下流、見不得人的事，在世上發生著，有些人就是能人前一個樣，人後另一個樣，表面是正人君子，背地裏在秘密進行著不可告人的陰謀。鄉願、偽善者就像是這種類似「雙重人格」的特徵，好比一會兒做著好事，一會兒卻在做著更大的壞事，這麼極端、失控、變異、無法統一自主的精神意識，就算哪方面心性修養再好，恐怕也很難找到真正的自己，因為意識中有個巨賊。

    想想看：如果人都有善良本性的一面和在人世間受到污染的一面，人是不是也可能一會兒表現善，一會兒表現惡呢？如果被污染的一面太強大，是不是容易成為鄉願或壞人呢？修養心性是不是要去除污染的一面，主宰自己，返本歸真呢？

    2、逃避問題、掩蓋執著、顧慮面子等，是常見的心性問題，養成習慣，久而久之容易變成粉飾、妥協、自我感覺良好，最後發展成八面玲瓏、人人好。

    想想看：所謂的逃避、掩蓋、顧慮、粉飾、妥協、人人好等，對於返本歸真、心性修養有利還是不利？如果不利，那這些想法是不是變異的？是不是執著心、邪惡、變異生命等發出的偽善、似是而非的訊息？它們幹擾我們大腦的目的是不是就是為了不被清除掉？世上偽善、鄉願是不是也像這樣頑強而又很迷惑人呢？

    【閱讀資料】

    偽善—裝扮成善良的邪惡

    有兩種截然不同的善，一種是真善，一種是偽善。

    從表面上人們很難看出這兩者有什麼不同，有時候，偽善甚至比真善顯得更善，更能打動人。兩者的根本區別在於：真善不含功利目的，不是施善者達到目的的手段，他發自於善良的本性，是在設身處地地為對方著想，而且以尊重對方的意願為前提，因此就算不被對方理解和接受也不會有所改變。

    偽善則不然，他不是發自於人善良的本性，是有意裝給人看的，不是真的為別人好，而是試圖以善意善行來迷惑和矇騙人，讓人上當，達到不可告人的目的。說穿了，偽善者把善意的表現當成達到目的的一種手段工具，一種表演，是典型的笑裏藏刀。因此，一旦不能達到預期的目的，偽善者的善意就會蕩然無存，煙消雲散，變換成另一副嘴臉，不但善意全無，甚至充滿殺氣，其實這才是偽善者的真實面目，先前的善只不過是在展現其偽裝技術。人們所說的「披著羊皮的狼」，指的就是這種人。

    說穿了，偽善者就是裝扮成善良的邪惡，具有顯而易見的邪惡所沒有的欺騙性，所以偽善者對人類的危害往往比顯而易見的邪惡更大。

    縱觀古今中外的歷史，人類在偏離正道的邪狂路上，也積累了不少的黑暗和窮凶極惡的經驗伎倆，歷史上種種邪惡勢力往往有兩副截然不同的嘴臉，一副是赤裸裸暴虐的邪惡，一副則是充滿虛假溫情的偽善。他們用盡一切奸險狡詐的邪勁邪招，目的都是為了殘害忠良，剷除異己，因為自古以來，邪不勝正，邪惡最怕正的一切，因此，只要邪惡不消失，邪惡就是要變換著嘴臉，像小丑一般，迫害著善良的人。

    善良的人們為何要放任邪惡在那裏張狂呢？善良的人們為何要被他們的偽善所迷惑呢？善良的人們為何要將邪惡小丑們的表演當真呢？善良的人們為何沒有孫悟空的火眼金睛呢？善良的人們有心向善的話，是不是要清醒地護守著善良的本性呢？那麼從方方面面，感官、訊息、言行和思想念頭，是不是都應該不再認同邪惡和偽善呢？是不是應該否定和斷絕他們的一切邪惡呢？那麼那些不好的一切，就是我們以前曾經受騙於他們的一切，就當作是執著捨去、了斷了吧！


鄙夫可與事君也與哉

    【原文】

    子曰：「鄙夫(1)可與事君(2)也與(3)哉？其未得之(4)也，患得之；既得之，患失之；苟(5)患失之，無所不至(6)矣。」(《論語·陽貨第十七》)

    【註釋】

    (1)鄙夫：人格卑陋的人。

    (2)事君：事，侍奉。侍奉君主。

    (3)與：音「魚」，同「歟」，表示疑問、反詰的語氣。

    (4)之：指官職名位。

    (5)苟：如果、假設。

    (6)無所不至：比喻什麼壞事都做得出來。

    【語譯】

    孔子說：「可以和人格卑陋的人一起侍奉君主嗎？他還沒取得官位時，總擔心得不到；已經取得官位後，又擔心失去；如果他擔心失掉官位的話，那他就什麼壞事都做得出來了。」

    【研析】

    爭奪名分和權力地位，在講究現實的今天已是司空見慣的事。爭鬥之心就如同人們所追求的東西，如影隨形，固執鄙陋，都是人們自私自我、人心非常執著的產物。其實名分和權力地位本應被有德者善用，只是世道人心衰微已極，竟然能讓鄙夫邪黨玷污君主、臣和百姓得逞。想想古聖先賢，是不是教導人們要維護正道、遵循正道？君子是不是希望人們注重道德修養？

    「道不同，不相為謀」(《論語·衛靈公》)，君子淡泊名利，自得其樂，適合居上位，行雨露均沾的德政和教化，樂見人們向善的心；而鄙夫邪黨為名利爭鬥，至死方休，要的卻是謀奪全國的權柄和財產，甚至控制人心和思想，奴役人民的肉體，不惜濫施刑罰，酷刑折磨，以鞏固一人或一黨之私的獨裁統治。如果全國人民不背離古聖先賢、君子的教導，不聽信鄙夫邪黨的謊言和承諾，鄙夫邪黨怎能成就他們的獨裁統治？歷史上明君在位，往往伴隨著滿朝忠良賢臣，就算沒有明君，如果他能親近許多賢臣，也能正氣滿廷，發出正義之聲，窒息鄙夫邪黨；就怕君、臣、民道德沉淪，仁義不修，當然鄙夫邪黨就要當道，這時候邦無道，君子勢單力薄，眾醉獨醒，如何能與鄙夫邪黨再同事一昏君？那麼人們不維護道德、背道而行的結果，當然就是災禍戰亂的到來，以及看著獨裁政權的覆滅了。

    【延伸思考】

    1、暴秦的野心是沒有止盡的，貪得無厭，爭得天下的權柄之後，不久就滅亡了。爭天下和治天下是兩回事，一個是戰爭，一個是和平，鄙夫邪黨和附和者，最終得到的只不過是罪與罰，而君子無所爭，只能勸善，如果無效，也只好看著他們興起，又自取滅亡，然後有德者出來治理國家。

    想想看：鄙夫邪黨為何能興起？是不是有太多人附和？這些人為何道德敗壞，無法分清善惡？是不是他們遠離了君子和教化？他們的報應(例如戰亂和瘟疫等)是不是就是他們自己一次又一次選擇的結果呢？

    2、許多朝代都有奸臣、酷吏等亂政，朝廷掌控全國就像是人的大腦掌控身體一般，在朝廷演繹著忠奸、正邪的勢力消長，就像是人的大腦中，善惡、好壞的思想在大戰，為何朝廷中會有奸臣？為何人的思想中會有壞思想？是不是君主和人的主元神要清醒理智起來？唯有真正善惡分明，清除了奸臣和壞思想，是不是才能迎來太平和純善的真我？

    【閱讀資料】

    漢唐時期酷吏下場的啟示

    西漢武帝雄才大略，漢朝在其在位期間達到了鼎盛時期；但是與其祖父和父親的無為而治不同的是，武帝為了打擊豪強勢力，抑制商賈，加強中央集權，任用了一些酷吏。《史記·酷吏列傳》就記述了武帝時期的十個酷吏的故事，這些酷吏都以殘暴酷虐著稱。

    唐武則天當政時，也喜歡任用酷吏，出現了周興、來俊臣這樣特別殘暴的臣子。不過，任用酷吏的結果，固然能強化皇權，保持國家的統一，但是酷吏的嚴刑峻法和殘酷殺戮，也使各階層的人們，特別是普通百姓遭受意想不到的災難，無辜被殺，冤獄橫生，社會不寧。出現酷吏的主要罪責當然在於為君的不重仁德，但身為官員，如何對待百姓也是自己的選擇。那麼這些酷吏的下場如何呢？

    《史記》提到酷吏周陽由，曾任郡守，是最暴虐殘酷、驕傲放縱的人。他所喜愛的，如果犯了死罪，就曲解法律使那人活下來；他所憎惡的，他就歪曲法令把他殺死。他喜好欺淩其他官員並侵奪其權力。後來在與人爭權時，被處以棄市之刑。

    張湯，任禦史時，就善於揣摩皇帝的意思來評判事情，並善於奉承武帝。他所處理的案件，如果是皇上想要加罪的，他就交給執法嚴酷的監史去辦理，並用嚴酷的刑法；要是皇上想寬恕的，他就交給執法輕而公平的監史去辦理。後來有人向武帝舉報張湯的一些違法之事，張湯不得不自殺。

    酷吏義縱任南陽太守時，雖然十分廉潔，但殺的人很多，有一次一天殺了四百多人。後來他被武帝處以棄市之刑。

    寧成曾做過濟南都尉，他處理政事就像狼牧羊一樣兇狠。後來義縱審理寧氏家族的罪行時，寧成也被株連有罪而處死。

    酷吏王溫舒先後任廷史和河內太守，他逮捕郡中豪強奸猾之人，郡中豪強奸猾相連坐犯罪的有一千餘家，後竟至於流血十餘裏。他喜歡殺伐、施展威武，不愛惜百姓。後來有人向武帝告發王溫舒接受贓款和其他的壞事，罪行之重應當滅族，他只好自殺了。而他的兩個弟弟以及兩個姻親之家，也因各自的罪行而被滅族。時人說：「可悲啊，古代有滅三族的事，而王溫舒犯罪竟至於同時夷滅五族！」

    尹齊在任禦史時，為人廉潔，但行事十分嚴苛，使當地官吏和平民生活困苦不堪。後來，尹齊在淮陽都尉的任上病死，他的家產價值不足五十金。但他所殺的淮陽人很多，待到他死了，怨仇之家想燒他的屍體，家屬只好偷偷的把他的屍體運回來安葬。

    酷吏楊僕任禦史治理政事仿效尹齊，做事兇猛而有膽量。後逐漸升為主爵都尉，位列九卿之中，後來他得病而死。此外酷吏減宣被判定為滅族，減宣自殺。

    唐朝武則天時的周興、來俊臣臣辦起案來，十分殘忍。他們想出各種各樣慘無人道的刑罰，名目繁多，花樣百出。他們抓到人，先把各種刑具在「嫌犯」面前一放，「嫌犯」一看，就被迫招認了。周興、來俊臣前前後後一共殺了幾千人，毀了一千多家。他們雖然權傾一時，但終因濫殺無辜，來俊臣後來被處死，周興被仇家暗殺。

    翻閱中國歷史，一直都不乏酷吏的形象。而在當今世上，酷吏仍不少見，而且其殘暴程度，達到了慘烈的地步。依筆者之見，酷吏可分為兩種，一是那些具體做事的執行者；一是那些下達殘忍命令的當權者，如上述所舉官吏。無論是前者，還是後者，他們為自己辯解的理由都是在「執行命令」。可是老天有眼，並不會因為你是在執行什麼命令就會饒恕你所犯下的罪行，並不會因為一切非是出自於你的本願而對你格外開恩。下令者理應受到公正的審判和報應，執行命令的追隨者必定也難逃法網，上天在記錄著人的一切所為，也在衡定著一切，人所做過的一切都要自己去承擔。法網恢恢，疏而不漏，只是人們心存僥倖；因果報應，屢試不爽，只是時間或早或晚罷了。


小人學道則易使也

    【原文】

    子之(1)武城(2)，聞弦歌(3)之聲。夫子莞爾(4)而笑，曰：「割雞焉用牛刀(5)？」子遊對曰：「昔者偃(6)也聞諸夫子曰：『君子學道則愛人，小人學道則易使(7)也。』」子曰：「二三子，偃之言是也！前言戲之耳(8)。」(《論語·陽貨第十七》)

    【註釋】

    (1)之：動詞，往、到。

    (2)武城：魯國小城，當時子游當武城邑宰(縣令)。

    (3)弦歌：弦，指琴瑟。本指和著琴瑟的聲音來詠詩；這裏比喻以禮樂教化人民。

    (4)莞爾：莞，音「晚」。微笑的樣子。

    (5)割雞焉用牛刀：亦作「殺雞焉用牛刀」，殺雞何必用宰牛的刀。比喻處理小事，毋需大才。這裏指這樣的小地方，哪裏需要以這麼雅正的禮樂教化呢？

    (6)偃：偃，音「演」，言偃的名，字子遊，春秋吳國人，孔子弟子，列入孔門四科文學科。

    (7)使：使，音「始」，役使、差遣。

    (8)耳：位於句末，表示限制的意思。相當於「而已」、「 罷了」。

    【語譯】

    孔子到武城，看到子遊以禮樂教化人民。孔子微笑著說：「這樣的小地方，哪裏需要以這麼雅正的禮樂教化呢？」子遊回答說：「以前我聽先生說過：『君子學習正道就能愛人(以禮樂教化使人民歸順正道)，小人學習正道就容易役使。』」孔子說：「學生們，言偃說的對！我剛才只是開開玩笑罷了。」

    【研析】

    禮樂、文藝可以陶冶性情，涵養道德，變化氣質，教化人心，提升人們的思想境界。試想人們置身於如詩如畫、詩歌雅韻、禮義廉恥的氛圍中，生於斯長於斯，自然而然身心都會受到教化和環境的影響，大腦思想裝的如果都是感官接收到的良善訊息，表現出來的言行舉止當然也是文明的。

    儒家淑世的方式至少包括德行、語言、政事、文學等，就如同「一以貫之」(《論語·衛靈公》)那般，從道德到萬事萬物，只要能遵循正道，都能撥亂反正，表現出來的就是方方面面的，例如：德行、語言、政事、文藝等。禮樂也是一種普遍流傳的形式，也可以教化人心，但無論是哪一種形式，都應該是比較正面而且容易被良善大眾接受的才好，所謂「喜聞樂見」，至於真正發揮人心歸正作用的，則是形式背後的本質，道德的內涵。

    【延伸思考】

    1、有些人注重外表，光鮮亮麗很吸引人；有些人注重內在，優雅的談吐氣質也很迷人。儒家注重表裏如一，「文質彬彬，然後君子」(《論語·雍也》)。形式表現和內涵本質都重要，「文猶質也，質猶文也」(《論語·顏淵》)，都能發揮正面的教化作用。

    想想看：如果一個人能注重外表和內在，不偏執一方，表現的和內涵沒有差距，而且都合乎禮節，這是不是很不容易做到？是不是有修養的人才能兩方面都做好？這是不是「克己復禮」？這是不是具備了仁德，而且體現了正統文化的美感？

    2、禮樂，一個體現於外表，形成禮儀制度；一個產生於內心，能夠潛移默化，兩者是一體的兩面，都是合宜正當的道德內涵的體現。禮樂往往互相應和，更能體現中正平和的心境，就好比是舞和樂的搭配。

    想想看：喜不喜歡正統文化的舞蹈、音樂表演？最喜歡哪個藝術團的舞蹈？有沒有感受到體現的道德內涵之美？觀賞時的心境是不是比較中正平和？舞蹈和音樂搭配得好不好？是不是很能教化人心？

    【閱讀資料】

    認識「禮樂」

    禮儀是用來誘導人心的；音樂則是用來調和人的情感的；政令是用來統一人的行為的；刑罰則是用來防止邪惡行為的。禮儀、音樂、刑罰和政令，它們的最終目的相同，都是用來統一民心，實現治國平天下的道理。

    樂由內心產生，禮體現於外表。樂由內心產生所以能夠潛移默化；禮體現於外表，所以形成禮儀制度。最好的樂必定平易，最好的禮必定簡樸。音樂通達內心則民眾沒有怨恨，禮儀通行則民眾沒有衝突。以禮治理天下，就是指實行禮樂。

    暴民不起來作亂，諸侯都來歸順，不必使用武力，不動用多種刑罰，百姓沒有憂患，天子不動怒，這就表明樂普遍實行了。父子相互親睦，長幼之間次序明確，四海之內的人都相互尊敬，這就表明禮普遍實行了。

    樂所表現的是天地間的和諧；禮所表現的是天地間的秩序。因為和諧，萬物能化育生長；因為秩序，萬物能顯現出差別。

    樂依天道而鑿，禮按地理而制。制禮超過分寸會造成混亂，作樂超過分寸會越出正軌。明白天地的道理，然後才能制禮作樂。

    和諧而不混亂，是樂內在的精神；讓人欣喜歡愛，是樂有的功能。中正無邪，是禮的本質；莊重恭順，是禮的職能。至於運用樂器來表現禮樂，聲音使禮樂得到傳播，用於宗廟社稷的祭祀活動，祭祀山川鬼神，統治者與民眾都要共同這樣做。

    禮用來規定人的高低貴賤的差別，使人們相互敬重。樂用不同形式來影響人心，使人們相互親近。禮和樂的本質相同，因此歷代英明的君王都以禮樂相沿襲。他們制禮作樂都依據時代的變化，為禮樂命名都要與建功立業相吻合。

    因此，鐘、鼓、管、磬、羽、籥(音「月」，通「龠」)、幹、戚這些樂器和舞具，都是樂的用具：屈、伸、俯、仰等舞姿，排列聚散和舒緩疾速的動作，都是樂的表現情狀。簠(音「府」)、簋(音「軌」)、俎(音「組」)、豆等器具和各種規格規定，都是禮的工具；升降、上下、迴旋、袒衣掩衣，都是禮的表現形式。

    所以，凡是懂得禮樂性質的人就能制禮制樂，懂得禮和樂的表現形式的人則能傳承禮樂。制禮制樂的人叫做「聖」，傳承禮樂的人叫做「明」，「 明」和「聖」，就是傳承和創制的意思。

    君子說：禮樂片刻都不能離開身心。詳細審視樂的作用以加強內心修養，那麼平易、正直、慈愛、誠信之心就會油然而生。具有平易、正直、慈愛和誠信之心，就會感到快樂，快樂就會安寧，安寧就能持久，持久則能成自然，自然就可達到神的境界。天雖然不言不語，卻可使人相信；神雖然不怒不慍，卻讓人感到威嚴。詳細審視樂的作用是為了加強內心修養。詳細審視禮的作用是為了端正儀表舉止，使人莊重恭敬，莊重恭敬就會有威嚴。如果心中有片刻不平和與不快樂，那麼卑鄙奸詐的念頭就會進入；如果外表有片刻不莊重與不恭敬，那麼輕佻怠慢的念頭就會進入。

    所以，樂是影響人的內心的，禮是端正人的外表的。樂使人極其平和，禮使人極其恭順。內心平和而外表恭順，那麼人們看到這樣的氣色表情就不會同他爭鬥，看到這樣的儀表舉止就不會產生輕佻怠慢的念頭。因此，德性的光輝萌動於內心，人們就不會不順從；行為的準則表現在外，人們也不會不順從。所以說，詳審禮和樂的道理，再把它們付諸行動，天下就沒有難事了。

    (出自《禮記》)


六言六蔽

    【原文】

    子曰：「由也，女聞六言(1)六蔽(2)矣乎？」對曰：「未也。」「居(3)，吾語女。好仁不好學，其蔽也愚(4)；好知(5)不好學，其蔽也蕩(6)；好信不好學，其蔽也賊(7)；好直不好學，其蔽也絞(8)；好勇不好學，其蔽也亂(9)；好剛不好學，其蔽也狂(10)。」(《論語·陽貨第十七》)

    【註釋】

    (1)六言：言，字。這裏指仁、知、信、直、勇、剛六字，也就是這六種美德。

    (2)六蔽：蔽，弊病。這裏指愚、蕩、賊、絞、亂、狂這六種弊病。

    (3)居：坐下。

    (4)愚：被人愚弄。

    (5)知：通「智」。

    (6)蕩：放縱不受拘束。

    (7)賊：遭受傷害。

    (8)絞：急切、偏激。

    (9)亂：犯上作亂。

    (10)狂：傲慢自大。

    【語譯】

    孔子說：「由呀，你聽過六種美德和六種弊病了嗎？」子路回答說：「沒有。」孔子說：「坐下，我告訴你。愛好仁德卻不愛好學習，它的弊病是被人愚弄；愛好智慧卻不愛好學習，它的弊病是放縱不受拘束；愛好誠信卻不愛好學習，它的弊病是遭受傷害；愛好正直卻不愛好學習，它的弊病是急切、偏激；愛好勇敢卻不愛好學習，它的弊病是犯上作亂；愛好剛強卻不愛好學習，它的弊病是傲慢自大。」

    【研析】

    完善道德修養，必須學思並重，言行如一，學習道理和實踐道德修養，要緊密相扣，如果連如何修養心性也不懂，那就會不得其門而入，所以好學是最基本的條件。明白方法、道理了，就要按著做，真正能做到，道德修養提高了，才是真正的提高，這時還要再學習更高的道理，修養才有辦法再提高。如果只有一味地學習道理，沒有實踐，學習所悟的道理也會有限。

    本文談的是：光想實踐，想著要修養心性，卻不好學，不懂如何做，不得其法，那麼不但心性得不到提高，還可能出現心性缺失對應的弊端，甚至對正道不堅定。例如：要實踐仁德，但思想理解的仁卻還停留在較低道德水準的善良，這樣自然起不到昇華的實效，還容易流於「人善被犬欺」，而又無可奈何的弊端。所以真正學習道理，不斷地領悟更高的道理，自然會知道如何去做，才能時時有機會提高，才不至於問題叢生，被艱難險阻所困，當然也能開創更加有利於修養心性的環境和條件。因此孔子勉勵子路要好學，才不至於出現種種弊端。

    【延伸思考】

    1、不懂得方法、道理，會到處碰壁，就像在黑暗中行走、工作，也像瞎子摸象般，錯誤百出，弊端叢生。所以說：如果旅遊要有車子，還要認得道路，才不至於迷路；那麼要成就一件事，當然除了要有人和各項資源、利器之外，最重要的是做事要符合道理、講究方法。

    想想看：如果一個國家或公司，花費了很多人力、金錢、物資，做的卻是不合法、傷天害理的壞事或工程，就算這些人再聰明再有能力，他們自認為方法再好，可能成功嗎？他們造成的重大弊端，受害的將是誰？

    2、只有注重道德並且真正修養心性的人，才是最有可能擺脫身心疾病，真正善待眾，為眾做大好事的人，這樣的人才不至於窮於應付種種偏離道德造成的弊端、疲於奔命、自顧不暇。

    想想看：偏離正道是不是造成身心疾病的根本原因？是不是道德低落、失去理智的原因？是不是人們無能、無法善待他人的原因？是不是一切弊端的根本原因？唯一的解決之道，是不是要學習道理，注重道德修養？

    【閱讀資料】

    好學和道德修養

    古人作學問，非常講求心性的高低，因為古人學習的內容直接就是講求「性命」之理的。像《周易》裏面有許多都是講解道德心性的，例如：「天行健，君子以自強不息」；「地勢坤，君子以厚德載物」等。最為人們所知道的是在趙宋時代，莘莘學子都是在打坐以後才學習的，其他的朝代也大致是學習和修養合一的。

    宋朝邵雍曾拿儒家的學習經驗來解釋，說：「像《易》這樣講求性命自然之理的書籍，怎樣去學呢？這有三種不同的情況或結果：

    如果像孔子一樣，杜絕了四種弊病(毋意、毋必、毋固、毋我)：沒有主觀猜疑、沒有強求要實現的期望、沒有固執己見的舉動、沒有為私為我的心。他順從自然的心境，把根本的東西一直貫徹始終，學問和道德修養合為一體，最終孔子得到了《易》中的真正的性命之學的道理。

    如果像顏子(孔子門下最著名的大弟子顏淵)一樣，雖然能心領神會《易》的思想，已經能知道其中深刻的道理，但證實道理和修養心性方面欠缺深厚的功夫；於是學習了《易》以後，顏子所知所學超過實踐的成就。那麼，顏子看起來更像是一個好學不倦者。

    如果像子貢(孔子門下其中一個著名的弟子)一樣，把積累知識的多少當作學問，雖然有心求道卻沒學到心法旨要，也就不能好好地去除自己的成見、執著，自然不能讓自己全身心和《易》理結合在一起。所以，子貢沒學到《易》的真正的性命之理。」

    我們由此可以看到，孔子是真正的以修養心性的狀態去學習的，所以他才掌握了《易》中最艱深的道理；顏子雖然有修煉的心態，可惜修養心性的功夫尚有限，所以比孔子差了一截；子貢沒有修煉人應有的狀態，把《易》當作一種知識來對待，結果所得有限，更何況領悟《易》中的性命之理呢？由此可見，古人把學問的高低與修養心性的高低聯繫在一起，如果一個人不懂得修養心性，那麼他所學的東西只是一種知識而已，對於高深的道理也就難知難解。一個人修得越高，他知道的內涵就越高。

    這種現象在古希臘也有相似的情況，蘇格拉底(西元前470—前399年)，就像中國的孔子一樣。蘇格拉底和他著名的弟子柏拉圖(西元前427—前347年)，以及柏拉圖著名的弟子亞裏士多德(西元前384—前322年)之間，也有類似孔子、顏子、子貢的這種情況。

    (出自邵雍《觀物外篇》)


夫子將仕矣

    【原文】

    陽貨(1)欲見孔子，孔子不見，歸孔子豚(2)。孔子時其亡(3)也，而往拜之，遇諸塗(4)。謂孔子曰：「來！予與爾言。」曰：「懷其寶而迷其邦(5)，可謂仁乎？」曰：「不可。」「好從事(6)而亟(7)失時(8)，可謂知(9)乎？」曰：「不可。」「日月逝矣，歲不我與(10)。」孔子曰：「諾，吾將仕矣。」(《論語·陽貨第十七》)

    【註釋】

    (1) 陽貨：又叫陽虎，季氏的家臣。

    (2) 歸孔子豚：歸，音「愧」，通「餽」，贈送。豚，音「屯」，小豬。贈送孔子一隻熟小豬。

    (3) 時其亡：時，伺、趁。亡，音「王」，外出不在。趁他外出不在時。

    (4) 塗：同「途」，道路。

    (5) 懷其寶而迷其邦：與「懷寶迷邦」、「 懷道迷邦」同意。原意是懷有才德卻聽任國家陷於混亂狀態。比喻隱匿才德，不願出仕。

    (6) 好從事：好，音「浩」。想做事，指有意出仕施展抱負。

    (7) 亟：屢次、每每。

    (8) 失時：錯失機會。

    (9) 知：同「智」。

    (10) 歲不我與：亦作「時不我與」。時間不等待我們；比喻錯失時機，後悔莫及。

    【語譯】

    陽貨想見孔子，孔子不想見他，陽貨就贈送孔子一隻熟小豬，好讓孔子去見他。孔子趁他外出不在時，前往陽貨家去拜謝，不料卻在半路上遇見了他。陽貨對孔子說 ：「來，我有話要跟你說。」陽貨說：「懷有才德卻聽任國家陷於混亂狀態，這可以說是仁嗎？」孔子回答說：「不可以。」陽貨說：「有意出仕施展抱負，卻屢次錯失機會，這可以說是智嗎？」孔子回答說：「不可以。」陽貨說：「時光流逝，時間不等待我們啊！」孔子說：「好吧，我將要出仕從政了。」

    【研析】

    儒家的主張，讓人不論在順境或逆境，都有適當的為人處世之道。在正常社會或太平時期，進德修業有成就適合出仕從政；在亂世也能潔身自愛、等待時機，不自取其辱。雖然孔子那時社會的道德在下滑，人心開始紛亂，但是孔子和弟子們也在匯聚成一股正的力量，是應該起到正面的作用，那麼在野好呢？從政好呢？世間戰爭與和平總是交替著，這就有個「時機」問題了，是不是時機不宜從政，那就在野教育平民好呢？如果時機適合從政，那還有自己能否把握「以道事君」的原則，謹慎對待從政的辭就去留的問題。

    當時的當政者一時還未能認同儒家的主張，對於其他眾說紛紜的學說，還抱有太多幻想，他們的道德修養，不足以跳脫當時的社會和政治紛亂的現實，不懂得珍惜禮樂道德教化，質疑孔子施政是否合乎時宜，所以並未能真正心悅誠服夫子之道，自然也就無法放手給孔子施展抱負，當然更不可能像三顧茅廬般禮賢下士。但是孔子並沒有放棄，仍然周遊列國，知其不可而為之，三番兩次都有接受出仕邀請的念頭，讓人感受到孔子想要截窒道德下滑、再興周禮的熱切希望和使命感，從中也體現儒家進退有據、有為有守的中庸之道。

    【延伸思考】

    1、孔子出仕的動機為何？孔子起先為何不想見季氏的家臣陽貨？你認為陽貨召請孔子出仕夠真誠嗎？孔子在這種情況下，如果還不出仕，世人將會如何看待孔子？孔子出仕後來怎麼了？你對於孔子出仕的看法為何？

    2、歷史上正邪勢力不斷地消長，演繹著人心道德的起伏，從春秋戰國時代，人們未能認識到儒家學說的可貴，到秦始皇焚書坑儒，以至於漢初「罷黜百家，獨尊儒術」，這才確立了儒家正統的地位，人們欣然接受儒家的教化。

    想想看：歷史上人們為何一次又一次沉迷於龐大的惡勢力，一次又一次迷信強大的武力和獨裁政權，一次又一次貪戀暴君邪黨給予的名利和安全保障？人們為何不能在一次又一次的教訓之後，真正認清什麼是正，什麼是邪呢？

    【歷史故事】

    文王聘請太公賢 周家皇基八百年

    想想周文王和孔子相隔不過幾百年，但孔子竟然遇不到一位明君能夠禮賢下士，好讓孔子能一展儒家的抱負，以證實儒家也有導正人心、扭轉混亂世局的功效，這說明人心的敗壞、道德的下滑是多麼地快速，多麼地容易，如果沒有聖賢居上位，教化人心，世道將是多麼地險惡。那麼周文王又是如何禮賢的呢？

    「西岐城中鼓樂喧，文王聘請太公賢；周家從此皇基固，九五為尊八百年。」

    文王依照散宜生之言，齋宿三日，第四天，沐浴更衣，行大禮迎聘子牙。城衙氤氳(音「音暈」)香滿道，郭外瑞彩結成祥。舉城轟動，萬眾矚目。

    文王率文武大臣，離城三十五裏來到溪，至林邊命人馬駐紮，自己和散宜生徒步入林，為了不驚動大賢。

    子牙專注的垂釣，文王悄悄來到身後，立足靜觀。子牙明知駕臨，佯做不知，故作歌唱。

    「西風起兮自雲飛，歲已暮兮將焉依？五鳳鳴兮真主現，垂鉤竿兮知我稀。」

    隨後文王的一句「賢士快樂否？」

    至此圓了飛熊夢兆，從此開始了明君賢相的千古佳話，也開啟了討伐無道暴君的先河，由此奠定了周王朝的八百年基業。

    子牙出仕，此時年已八十。

    後來，商紂在奸臣的授計下，三番五次的出兵征討甘為臣下的西岐，都被子牙歷萬難而破之。

    合了三十六路人馬征討的天數，子牙建議武王出兵拜將，弔民伐罪，救民於水火。同時也響應天下六百諸侯的請求，會合孟津。武王不從。大夫散宜生再諫，今天下伐無道商紂，若大王不從，那三路諸侯勢必先征伐西岐，再討伐昏暴。更會招來兵荒馬亂，黎民塗炭，不若依相父之言，統兵大會孟津，與天下諸侯，陳兵商郊，觀政於商，俟其自改。則天下生民，皆蒙其福，又不失信於諸侯，遺災於西土。上可以盡忠於君，下可以盡孝於先王，可稱萬全之策。

    忠臣們的據理直諫，使武王改變初衷，決定命子牙出兵討伐。

    於是，一場順天象除惡暴，還安泰於萬民的歷史上的正邪大戰開始了。最終是邪不壓正，以商紂自焚，妲己被正國法，梟首、惡徒伏法受裁而告終。

    再說武王在三番五次的推讓後，最終仍被八百諸侯推舉為當朝天子。因為再繼續推讓下去，恐怕失了諸侯心，天下勢必陷入萬國無主、戰亂連綿、塗炭百姓的狀態。

    從《封神榜》的演繹來看，薑子牙隨後歸西岐登臺封神，完成了自己的歷史使命。而因為妒嫉心與薑子牙處處作對的申公豹，卻背棄了自己曾經在元始天尊面前發過的誓約，也得到了他真實心性表現的該得的位置。天上人間，共同演繹了一場，大德之士得天下，昏庸暴戾、殘虐黎民者遭天懲，精彩跌宕的大戲。人神共存的時代，到此結束。神仙歸位，各司其職，順天命行正道；凡人入俗，三綱五常，再為下一段歷史，舖就另一台正邪如何分明的大戲。


古今民之三疾

    【原文】

    子曰：「古者民有三疾(1)，今也或是之亡(2)也。古之狂(3)也肆(4)，今之狂也蕩(5)；古之矜(6)也廉(7)，今之矜也忿戾(8)；古之愚也直，今之愚也詐而已矣。」 (《論語·陽貨第十七》)

    【註釋】

    (1)疾：病，這裏指心性方面的偏執。

    (2)今也或是之亡：即「或是今之亡」。「或是」，或許、也許。「亡」，音「吾」，通「無」。整句話是指或許是當今所沒有的；意思是當今三疾已經變本加厲，更極端了。

    (3)狂：狂妄、放縱。

    (4)肆：在遵循禮法上做得過度。

    (5)蕩：放蕩且不受禮法拘束。

    (6)矜：音「今」，驕傲自大。

    (7)廉：疏略於謙恭的態度。

    (8)忿戾：憤怒而乖戾違理。

    【語譯】

    孔子說：「古代人們也有這三方面的心性偏執，但是當今這三方面的偏執已經變本加厲，更極端了。古代的狂妄只不過是在遵循禮法上做得過度一些，而現在的狂妄卻是放蕩且不受禮法拘束；古代的驕傲自大只不過是疏略於謙恭的態度，而現在的驕傲自大卻是憤怒而乖戾違理；古代的愚笨只不過是直率一些，而現在的愚笨卻是欺詐啊！」

    【評析】

    「狂」、「矜」、「愚」都是人心常見的偏執，在上古時代就存在著，到了孔子的時代，變本加厲，顯得更極端了，如今，則是變異得無以復加，瀕臨道德人倫全面崩潰的地步。

    歷史上道德人心也有回升的時期，每當出現明君、太平盛世時，或者是新的朝代帶來新的文化，或者是對正法正道信仰的盛行。每當人們從正統文化接收到正確的新思維，或從反面思維導致的天譴、災禍學到了教訓，這時社會人心才懂得自律，人心的種種偏執才得以減輕一些。偏執的人心往往失去理智，看不見偏執帶來的危險，但是修養有素的人可以知道，也明白不具備人應有的道德標準，是不配再當人的，且人心愈極端、愈變異，就愈執迷不悟，愈沒有自知之明，也就愈沉迷於自我放縱和物質享樂，愈沒有希望了，再不覺醒，生命只有等著被淘汰了。

    【延伸思考】

    1、現代社會充斥著許多不知哪裏來的怪異觀念、致命觀念。例如：許多人認為現代社會很繁榮進步，沒有道德地恣意放縱也無所謂，只要不犯法就行，而且還推論指出人類是從猴子進化來的，科技是愈來愈發達，物質享受應有盡有，日子過得很充實快樂，人類沒有辦不到的事情。

    想想看：無道德、沒有任何規範、猴子進化、科技發達、物質享受、充實快樂、人類狂妄自大的背後，是不是人類在背離正道？沉迷於物質慾望無窮的滿足？信仰科學、狂妄自大、把猴子當祖先的人們，是不是已經忘記了神的存在和正統文化？這在古人看來，是不是「狂」、「矜」、「愚」達到了喪心病狂的地步呢？

    2、現代社會整個道德標準已經很低下，我們日常生活中，感官接收到的一切訊息，大多帶有道德低下的東西，例如執著心、變異觀念等種種不純的污染物。現代人的思想觀念，裝滿了非正常人類應有的思想和觀念，在神的不變不動的道德標準衡量之下，已經不配當人了。

    想想看：現代人在這個社會大染缸中，要如何擺脫種種變異觀念、執著心等的污染，如何純正自己的思想？是不是應該自律，「非禮勿視，非禮勿聽，非禮勿言，非禮勿動」(《論語·顏淵》)？是不是大腦應該多裝些中國正統文化藝術的東西？

    【閱讀資料】

    談古說今：行為舉止和觀念

    漢文《報孫會宗書》裏有這樣一段話：「酒後耳熱，仰天拊缶，而呼嗚嗚。其詩曰：『田彼南山，蕪穢不治。種一頃豆，落而為萁。人生行樂耳，須富貴何時！』是日也，拂衣而喜，奮袖低昂，頓足起舞。誠淫荒無度，不知其不可也。」

    古時人的行為舉止和觀念是：「提起衣服，揮舞袖子，頓著腳跳舞」就稱為「淫荒無度」了。現在人們的道德觀念和標準與古人實在相差太遠了。我曾看電視節目，舞蹈訓練班裏做的動作有一邊吐著舌頭，一邊把四肢奇怪地扭來扭去，按照古人的標準來看，我真的是找不出任何形容詞可以形容了。

    如果現在的人們能讀一讀正統文化、古代經典，也許就能瞭解為何古人會把「提起衣服，揮舞袖子，頓著腳跳舞」就稱做「淫荒無度」了。

    古人心誠

    宋朝時昌化有章氏兄弟，開始時都沒有孩子。哥哥先抱養了一個族人的孩子，不久，他的妻子生了個孩子。弟弟對哥哥說：「兄長既然有了孩子，能不能將養子給我？」哥哥告訴妻子，妻子說：「不好啊！沒有孩子的時候抱來，有了自己的孩子卻拋棄掉，別人會怎麼說我們呢？」弟弟一再請求，嫂嫂說：「好吧，就將我們的孩子給你吧！」弟弟不敢要，嫂嫂最終給了他。那兩個孩子長大後都考中了進士，人們都說這是善報。

    宋朝人周密說：「我祖籍在濟南歷城，曾祖父時遭遇靖康之難，一家十六口都四處奔逃。曾祖父一個人逃到空谷，白天藏起來，晚上前進。一天，遇到金人騎兵追趕，自認為逃不了了，就逃到一個古祠中，爬到佑聖(真武大帝)座下，祠中沒有別的遮攔，只不過是等待死亡罷了。一會兒，金人大搜捕，即使是枯井、樹林、房梁也不放過，卻沒有搜座像下。

    後來逃到杭州，一家人不期而遇，沒有少一人，這難道不是神靈的保護嗎？所以我家此後世世代代都虔誠地供奉佑聖。每次遇到佑聖降臨日，一定要齋戒。不是為了求得福田利益，而是為了報答。」

    (出自《齊東野語》)


吾豈匏瓜也哉

    【原文】

    佛肸(1)召，子欲往。子路曰：「昔者由也聞諸夫子曰：『親於其身(2)為不善者(3)，君子不入也。』佛肸以中牟(4)畔(5)，子之往也，如之何？」子曰：「然，有是(6)言也。不曰堅乎？磨而不磷(7)；不曰白乎？涅而不緇(8)。吾豈匏瓜(9)也哉？焉能繫而不食(10)？」(《論語·陽貨第十七》)

    【註釋】

    (1)佛肸：音「必細」，晉國大夫趙簡子的邑宰。他趁趙簡子與另一位大夫范氏作戰時，據中牟而叛趙氏。當時他聽說孔子在衛國，曾派人來請孔子師徒前往扶助他，雖然孔子想前往，但後來並沒有應佛肸的邀約。

    (2)親於其身：親身、親自。

    (3)為不善者：為，音「危」，做。做壞事的人。

    (4)中牟：晉國中牟邑，約在今河北邢臺與邯鄲之間，佛肸為中牟邑的邑宰。

    (5)畔：同「叛」，背叛。

    (6)是：此。

    (7)磨而不磷：磷，音「林」，磨薄、損傷。本意為物體極為堅硬，磨都磨不薄。比喻為人處事不應受到外在環境影響而改變自己的意志。

    (8)涅而不緇：涅，音「孽」，可染衣服的黑色礦物質染料。緇，音「資」，黑色。本意為用黑色染料也染不黑。比喻本質極好就不會受惡劣環境影響。

    (9)匏瓜：匏，音「袍」。俗稱苦葫蘆，味苦，人皆不吃。

    (10)繫而不食：繫，音「系」，懸掛。比喻懷才而莫展，一如匏瓜中看而不可食用。

    【語譯】

    佛肸召孔子去，孔子想前往。子路說：「以前我聽先生說過：『親自做壞事的人那裏，君子是不去的。』現在佛肸占據中牟邑反叛趙簡子，你卻要去，這是為什麼？」孔子說：「是的，我有說過這樣的話。但是人們不也說：為人處事不應受到外在環境影響而改變自己的意志；人們不也說：本質極好就不會受惡劣環境影響。我難道只是個苦葫蘆嗎？怎能像苦葫蘆那樣，只懸掛在那裏而不讓人吃呢？」

    【研析】

    從本文可以得到一點啟示：問題浮現後，道德修養不同的人，往往看問題的角度、衡量的標準、所做的選擇也不同，他們反應出來的思想、言行，恰恰表現的是他們心性高低、思想境界、道德觀念和價值體系的不同，由於心中最本質、最看重的東西不同，選擇也就不同。從文意推想，孔子可能有抓緊機會，要證實儒道給世人明白的決心；而子路考慮的範圍不夠大，在意的是人家一時善惡的表現、安危、孔子教導過的小範圍的道理。

    雖然人們對於道理的認識深淺和心性修養的高低有差異，但是這樣的差異是合理的、正當的，如果不能體會「一以貫之」(《論語·衛靈公》)、「君子和而不同；小人同而不和」(《論語·子路》)的道理，可能接受不了這樣的差異，如果不能以「忠恕」正確對待，那就容易和人事物對立起來，其實這恰恰顯現的是自己守不住心性、修養不夠。真正有修養的人，能最大限度的包容不同，理智圓容看待問題，也能方方面面考慮周到、不傷害別人，對社會、對人、對自己的言行負責。

    還有一個例子。「公山弗擾以費畔，召，子欲往。子路不悅，曰：『末之也已，何必公山氏之之也。』子曰：『夫召我者，而豈徒哉？如有用我者，吾其為東周乎？』」(《論語·陽貨》)意思是說：季氏家臣公山弗擾占據費邑(今山東費縣)反叛，召孔子去，孔子打算去。子路不高興，說：「沒地方去也就算了，何必一定要去公山弗擾那裏？」孔子說：「他來召我難道只是一句空話嗎？如果有人用我，我就要在東方再興周禮。」可見，修養不夠的人，用小範圍的道理，去衡量、去質問君子的言行，可能更突顯自己的無知罷了。

    【延伸思考】

    1、「吾豈匏瓜也哉」有「有志難酬」和要證實儒家主張讓人們明白的意味，子路沒能為孔子設身處地地想一想，所以一時無法理解孔子的心意。人們常常只想和自己談得來、情投意合的人交朋友；一味地排斥道德觀念、價值體系和自己差距較大的人。

    想想看：按照「君子和而不同；小人同而不和」(《論語·子路》)的說法，「只和自己談得來、情投意合的人交朋友，排斥道德觀念、價值體系和自己差距較大的人」是心性修養欠佳的表現，那麼我們應該如何擴大心性的容量，包容想法不同的人，與人和平相處，而不排斥別人呢？

    2、道德修養很好的人，有時候很難和道德修養欠佳的人說清楚許多道理，因為人們有太多心思的框框，無法明白框框以外的一切，這對自以為是、道德修養欠佳的人而言，似乎是經常要遭遇的問題。用自己很有限的認識去衡量一切，當然會質疑、看不慣無法理解的一切。唯有提高自己的心性修養，認識自己的不足，多看自己，少看別人的不足，才是正途。試比較自由民主和共產體制下的人民，在包容不同想法和與人和平相處這方面的差異。

    【閱讀資料】

    珍惜聖者與聖者的善導

    《史記·孔子世家》中有一段話，讓人看了沉思良久，不禁感慨萬千。

    孔子出生貧賤，一生奔波，晚年周遊列國，卻沒有一個君主肯採納他的主張，最後絕糧於陳國和蔡國之間。跟隨孔子的人都餓得沒有力氣站起來，孔子卻繼續向弟子們講述他的學問，弦歌不絕。

    弟子子路於是面帶慍色地問孔子：「君子也有走投無路的時候嗎？」孔子回答說：「君子在困窘的時候也堅守節操，小人卻會不加節制，什麼過火的事情都會做得出來。」

    孔子知道弟子們心裏不高興，就問道：「《詩經》上說：『不是犀牛也不是老虎，卻徘徊在曠野中』，我如今就是這般落魄，難道是我做錯了什麼嗎？為什麼落到這步田地呢？」

    子路回答說：「大概是我們的仁德或者智謀不夠吧，所以別人不信任我們，還把我們圍困在這裏。」孔子回答說：「哪有這種事？如果有仁德、智謀就暢行無阻，伯夷、叔齊就不會餓死在首陽山，比干也不會被紂王剖心了。」

    子貢回答說：「夫子之道至大，故天下莫能容(大概老師的道很博大，以至於天下沒有一個國家能容納得下先生)，那麼先生為什麼不稍微降低一下您的要求標準呢？」孔子歎息說：「唉！子貢，你的志向太不遠大了，你不想著如何修養自己的道，卻降低自我要求的標準去迎合世俗！」

    顏回回答說：「夫子之道至大，故天下莫能容。但是君子應該注重修養自己的道，如果我們修養不好，那是我們的問題；如果我們修養好了，但是卻不被重用，那是這些國家的恥辱。那麼他們不容納我們又有什麼關係呢？這時候才顯出我們是君子啊！」

    孔子有弟子三千，身通六藝者七十二人，子路和子貢也都算弟子中的佼佼者了，但是子路對老師都沒有信心，子貢甚至希望老師能夠降低他的道德標準去迎合世俗，唯有顏回信念純正。

    傳播真理，即使如孔子這般因材施教，在關鍵時刻，人在困苦中要還能秉持真理也是如此之難。

    老子一定是看到了這個問題，因此一生「道隱無名」。孔子在求見老子的時候，老子教導孔子「良賈深藏若虛；君子有高尚的品德，外表卻謙恭得像一個愚鈍的人」。雖然老子的學說被後世學習兩千多年，但當年老子只是周朝管圖書的小官，默默無聞，籍籍無名。

    如果不是老子後來西出函穀關時，尹喜見紫氣東來，其長三萬裏，狀如飛龍，而勉強請老子著書的話，老子恐怕也不會主動寫下這流傳千古的《道德經》。老子在這本書臨近結尾時寫道：「吾言甚易知、甚易行。天下莫能知、莫能行。」

    並非巧合的是，《佛本行集經》和《釋迦牟尼傳》中對於釋迦佛也有著類似的描述。

    當釋迦佛在菩提樹下開悟後，曾經感嘆「我所證悟的佛法，難見難知，不可思議，也不可覺察，真不知道如何才能讓世人明白。他們都被貪慾、嗔恚、愚癡、邪見、驕慢、諂曲種種無明所覆障，薄福鈍根，沒有智慧，怎麼能瞭解我所獲得的道法呢？我現在如果要為他們說法，他們一定會迷惑不解，同時也不能相信接受，甚至還要對我進行誹謗，而因此將使他們來世墮入惡道，受種種痛苦，這不有違我度脫眾生的初衷嗎？與其使他們受苦，那麼我還是不要對他們進行說法傳道，而獨自悄悄地進入涅盤境界吧！」(大意，非原話)

    大梵天王看到釋迦佛不準備住世說法，趕快下來勸說，於是才有釋迦佛在世間傳了四十九年的法，吃盡苦頭。

    耶穌傳法時，有門徒十二人，然而當耶穌被抓的時候，「門徒都離開他逃走了。」耶穌在進耶路撒冷時，預見到自己將要被釘在十字架上，於是感嘆「耶路撒冷啊，耶路撒冷啊，你常殺害先知。」

    孔子周遊列國，絕糧於陳、蔡；老子說他的道「天下莫能知、莫能行」，釋迦牟尼因見眾生難於度化而想在開悟後直接進入涅盤；耶穌被釘在了十字架上。聖人、覺者、先知在世間想善導世人，難度都如此之大。

    我也常常想，當今人們是否能夠以這些歷史為鑑，好好珍惜聖者和他們的善導？


色厲而內荏，猶穿窬之盜

    【原文】

    子曰：「色厲(1)而內荏(2)，譬諸(3)小人，其(4)猶(5)穿窬之盜(6)也與？」(《論語·陽貨第十七》)

    【註釋】

    (1)色厲：厲，嚴肅、嚴格。外表剛強嚴厲。

    (2)內荏：荏，音「忍」，柔弱、怯懦。內心柔弱。

    (3)譬諸：比如。

    (4)其：大概，表示揣測。

    (5)猶：如同。

    (6)穿窬之盜：窬，音「魚」，動詞，穿越、超越，通「踰」。指穿牆越壁進入別人家中竊盜的小偷。後用來形容心術不正，表裏不一的人。

    【語譯】

    孔子說：「外表剛強嚴厲而內心柔弱，比如那些小人，大概就如同是穿牆越壁進入別人家中竊盜的小偷吧？」

    【研析】

    外表剛強嚴厲而內心柔弱的人，是沒有真正的道德修養，而虛有其表的人；就好比是沐猴而冠、黔驢技窮，缺乏真才實學的人；還像是「金玉其外，敗絮其中」，表裏不一的人；這種人的心態像竊盜宵小，心術不正，心存僥倖，是無法堂堂正正做人的小人。

    有一類道德敗壞的小人，突出地外強中乾，往往無法溫和待人，他們還可能營造出恃強淩弱、虛張聲勢的野蠻和霸道的社會風氣，他們的行徑和嘴臉見不得人，只能在陰暗中苟活。如果人心不再注重道德修養，那麼社會風氣就容易只看重外表，在外表上爭強、欺詐不實，或苗而不秀，製造出許多色厲內荏的人。其實無論卑鄙小人表面上採取多麼高壓的手段，想強制別人，改變別人，那頂多也只能圖謀得了一時和表面，改變無恥的小人而已，就算能嚇唬人，順遂了其投機的心態，但是道德敗壞的事實，也已經註定好了他們將要在痛苦中償還他們所造下的一切罪業，他們為人處世的方式和所作所為怎能長久呢？

    【延伸思考】

    1、太看重外表追逐名利而不注重道德修養的人，是現代許多人的通病，色厲內荏的問題太常見了，嚴重的，狂妄自大、異想天開，自以為是雄才霸主，實際的作為，卻是一敗塗地，為人所不齒。

    想想看：為什麼背離道德的人往往會有自欺欺人，虛偽不實的問題？往往還有心存投機僥倖，陰暗中苟活的問題？以及太看重外表面子，與人計較爭鬥的問題呢？是不是背離道德的本身，就是在走向真誠、善良、寬容諒解的純真本性的反面？

    2、色厲內荏的人是不是也有純真明白的一面？不良的社會風氣和不正確的社會導向，往往使人心變異，誤入歧途。不注重道德教化，社會人心還會問題層出不窮。如果人心不向善，是不是都在背離道德呢？背離得愈來愈遠，是不是就沒希望了呢？

    想想看：怎麼對道德觀念薄弱而且人心汙濁的人進行教育？是不是很難？他們雖然有純真明白的一面，但是汙濁的人心會牴觸道德教化，他接受道德教化會感到自己好像在消亡，你認為他們能不能從根本上改變觀念，認同道德而否定汙濁的人心呢？

    【成語故事】

    沐猴而冠

    項羽小的時候，不好好讀書，後來改學劍，也不肯用功，他的叔父很生氣。項羽說：「讀書有什麼用，只能記名姓而已。學劍也只能抵擋一個人，我要學能抵擋萬人的本事。」

    後來項羽帶兵攻入鹹陽，殺了秦二世子嬰，燒了秦朝的宮殿，收拾了秦朝許多寶貝財物就準備回去。有人勸他說：「關中這個地方很險要，土地肥饒，可以建都稱霸。」項羽見宮殿都燒毀了，又想著趕快還鄉，說：「富貴了不回家鄉，就像穿著錦繡衣服在黑暗中行走一樣，誰會知道呢！」勸說的人嘆道：「人家說項羽像隻戴著帽子的獼猴，徒有虛名，果然不錯。」

    後來項羽在垓下打了敗仗，逃到烏江，烏江亭長有一隻小船，勸他渡江，說：「江東雖然小，也有方圓千里的地方，幾十萬人口，也可以稱王啊！」項羽說：「是老天要亡我，我為什麼要渡江呢！開始我和八千江東子弟渡江而來，現在無一生還，即使江東父老可憐我、讓我稱王，我又有什麼面目見他們呢？」

    「沐猴而冠」比喻虛有其表，沒有真正的能力。

    (出自《史記·項羽本紀》)

    黔驢技窮

    《黔之驢》為唐宋八大家之一柳宗元所寫。柳宗元，字子厚，生於唐朝，河東解縣人(今山西永濟)。柳宗元二十一歲時就以過人的才學中進士而入朝為官，但是他的仕途一直不太順利，幾度被貶，四十七歲那年死在柳州刺使任內。

    《黔之驢》是一篇寓言，藉著山林裏老虎和驢子的互動，來勸誡人必須注重真才實學，虛有其表虛張聲勢，頂多只能唬弄一陣子，不會長久的。故事是這樣的：

    在黔也就是貴州這個地方，本來是沒有驢子的，一天有一人沒事找事，用船運回一隻驢子。驢子運到了貴州，才發現驢子派不上用場，於是在山下把驢子給放了。林子裏有一隻老虎看見了驢子，心裏想，哪來的這毛茸茸的大怪物啊，老虎還以為眼前的這個動物是個莫測高深的神哪，所以老虎只敢躲在林子裏偷偷地觀察驢子，漸漸地才敢靠近一點，小心謹慎不敢造次，畢竟老虎猜不透驢的來歷。

    有一次，驢子突然大叫一聲，老虎嚇了一大跳，躲得遠遠的，過了好一陣子，才又敢慢慢地接近驢子，進一步觀察它。幾次下來老虎發現驢子似乎沒有什麼特別的本領，等到老虎更加熟悉了驢子的叫聲之後，就更敢靠近驢子，在它身後前後走動。就因為驢子越來越沉不住氣，而老虎越來越敢靠近它，就越覺得驢子沒有什麼了不起，所以老虎決定要捉弄驢子。它在驢子的面前跳來跳去，用身體貼近上去，一會兒衝一會兒追，驢子被這一連串的捉弄給激怒了，終於它沉不住氣用蹄子去踢老虎，這一踢可把它自己的底牌給掀了。老虎一看驢子不過這點本領，心裏樂壞了，於是放心大膽地跳上去，狠狠地咬，咬斷了驢子的咽喉，吃光了肉走了。

    柳宗元在文章的最後，感慨地寫道：「驢子形體龐大好像很有風度和德性，聲音洪亮好像很有本事和能耐，如果驢子不暴露自己那拙劣的僅有的本領，老虎儘管兇猛，畢竟沒有見過驢子這樣的龐然大物，總會因疑慮畏懼而有所顧忌，始終是不會捕殺驢子的，而驢子今天落得這樣的下場，實在是可悲呀！」

    成語「黔驢技窮」即出自此典故。


恭寬信敏惠

    【原文】

    子張問仁於孔子。孔子曰：「能行五者於天下為仁矣。」「請問之。」曰：「恭、寬(1)、信、敏、惠。恭則不侮，寬則得眾，信則人任(2)焉，敏則有功(3)，惠則足以使(4)人。」(《論語·陽貨第十七》)

    【註釋】

    (1)寬：寬厚、度量大。

    (2)任：信任。

    (3)功：成效。

    (4)使：音「始」，役使。

    【語譯】

    子張向孔子問怎樣才是仁。孔子說：「能在世上實踐五種美德，那就是有仁德了。」子張說：「請問是哪五種？」孔子說：「謙恭、寬厚、誠實、勤敏、施惠。謙恭就不致遭受侮辱，寬厚就會得到眾人的擁護，誠實就能得到別人的信任，勤敏就能做事顯出成效，施惠於人才好役使別人。」

    【研析】

    修行仁德，不可能一步登天。「師也辟」(《論語·先進》)，是說：子張(顓孫師)個性偏激。孔子針對子張的情況，提供他實行仁德的方式，也就是這五種美德：謙恭、寬厚、誠實、勤敏、施惠，正好可以糾正偏激的個性這樣的道德缺失。

    如果仁德是符合中庸的德行，那麼現代人具備仁德的人就更少了，因為現代人的道德水準偏離中庸太遠了，所以道德缺失也更嚴重了，例如：個性偏激的人更多了，所以傲慢自大、心胸狹窄、不誠實、好逸惡勞、斤斤計較的性格特徵，就充斥整個社會了。現在許多人的言行老是在背道損德，最好的良方解藥，就是歸正自己的思想、道德觀念，念茲在茲，抱持著這些美德，貫徹實踐這些美德。

    【延伸思考】

    1、目前學校教育反映社會人心的現狀，對於品德教育的漠視和無可奈何，以及急功近利的種種特徵，在在顯示許多人的個性已經很偏激，謙恭、寬厚、誠實、勤敏、施惠的美德，已經不多見。

    說說看：做好人、表現好品德真的會飽受欺壓和攻擊嗎？真的會被認為是人中的異類嗎？這是什麼社會？為什麼會這樣？如果大家的想法接近這樣，請分析一下這種眾心理形成的原因和代表的意義。

    2、本著真誠、善良和寬容諒解的純真本性，在日常生活中實踐謙恭、寬厚、誠實、勤敏、施惠等美德，是完善道德修養的一個不錯的辦法。試試看：使自己習慣實踐這些美德，並分析所遇到那些困難，思考如何突破萬難，以達成仁德的目標。

    【閱讀資料】

    謙卑是美德

    愛因斯坦是一位有名的科學家，他對原子能的研究和發展有很大的貢獻。因此，世界各國紛紛邀請他去演講。

    有一天，他應邀到比利時參加演說。國王派遣大批官員和車隊前往車站迎接。誰知道愛因斯坦早己經拎著箱子獨自步行到皇宮。

    以愛因斯坦在世界上享有的聲譽，走到哪裏都可以受到人們的尊寵和歡迎，可是他並沒有以自己的身分地位自豪，反而更加謙卑。

    北宋大文學家歐陽修，即便他寫的文章己經達到登造極的地步，他依然懂得謙卑的向別人求教。他在文學界能享譽盛名，也是其來有自的。

    古諺：「謙受益，滿招損。」一個大容器，你再怎麼加水，也不會溢出來；一個小茶壺裝了幾口水就滿了、溢出來了。越謙卑的人，心的容量越大，他能承載得越多。

    還有一句諺語：「半桶水響叮噹。」這是什麼意思呢？就是沒有真才實學的人，自吹自擂；有學識的人，己經很飽滿了，反而非常謙卑。

    謙卑的人不會顯示自己；謙卑的人不會沾沾自喜。因為謙卑的人腰永遠是彎的，他可以接受別人的批評和建議，因此他的德性和技能會不斷地增長。

    自古以來謙卑就是美德。後代子孫，應該把這種美德發揚光大。

    人有寬容品自高

    人世間的好人遇事經常講涵養，注重道德修養的人則經常談論如何修心養性。一個人的心性或修養與他的寬容程度有很大的關係，人有寬容品自高。如果能做到「打不還手，罵不還口」，他的思想境界就已經很高了，人只有通過修煉才能達到高尚的思想境界。

    在古代，有一個脾氣暴躁的年輕人，來到大德寺找一休和尚請教修養心性的方法。他一踏進門，就急忙對一休和尚說：「禪師，我已經下定決心，從今天起絕對不與任何人吵架或打架了，就算有人對我吐痰，我也會默默地將它擦掉，絕對不會與那個人爭吵。」一休和尚聽後笑著回答說：「很好，不過當別人向你吐痰時，你也可以不擦掉，讓它自然地在臉上風乾就好了」。這個年輕人一聽，心中有些不服氣，就說：「這未免太強人所難了吧！讓這麼侮辱人的痰在臉上自行風乾，我可沒有那麼大的心胸啊！」

    一休和尚聽後搖了搖頭說：「這一點也不難啊！如果你完全沒有與別人發生糾紛，而對方卻仍然向你吐痰，那麼這種人根本就如同一隻蒼蠅。你想，蒼蠅這種昆蟲一向目無法紀，肆無忌憚，無論你如何責罵它也沒有用啊！所以讓這種「蒼蠅人」吐了痰，一點也不會造成恥辱，那麼你又何必為這種沒有用的人動怒呢？」年輕人聽完後，接著問一休和尚：「如果有人揮拳打我呢？」禪師回答說：「以同樣寬容的態度對待他！」沒想到一休和尚剛剛說完，這個年輕人竟一拳打了過來，重重地打在禪師的大光頭上。這個年輕人不以為然地瞪著禪師，問他說：「如何？我這麼打您，難道您不生氣嗎？」一休和尚若無其事地笑了笑說：「哈！我的頭可是堅硬如石，你那麼用力出拳，恐怕已經傷到手了吧！痛不痛啊？」年輕人見禪師一點也沒有惱怒的神情，態度極為從容、優雅，沒有一絲造作，面對一休和尚的寬容，他一時間尷尬得說不出話來。

    年輕人此刻才知道，一休和尚的寬闊心胸以及修養有素的思想境界，自己根本是望塵莫及的。真正有修養的人都是看淡了人世間的名利得失，在高境界看問題的。一般人無法理解修養有素者的思想與行為，因為思想境界相差太遠了。


性相近，習相遠

    【原文】

    子曰：「性(1)相近也，習(2)相遠也。」(《論語·陽貨第十七》)

    【註釋】

    (1)性：人(或生命)先天具有的純真本性。

    (2)習：後天習染積久養成的習性。

    【語譯】

    孔子說：「人(或生命)先天具有的純真本性，互相之間是接近的，而後天習染積久養成的習性，卻是互相之間差異甚大。」

    【研析】

    「唯上知與下愚不移。」(《論語·陽貨》)是說：只有智慧打開最多的智者和智慧封閉最深的愚者，他們的心性不會受外在環境的污染和教化而改變。在「上知與下愚」之間，是絕大多數的一般人，都能修養心性，也都會受到環境的影響。接受教化可以昇華，受到污染則會下沉，環境能起到污染的作用，但同時也存在著能使人出污泥而不染的方法，那就是正法正道。由於相生相剋的原理，世間存在能使人污染、下滑的邪道，必然也同時存在能使人純淨、昇華的正道。所以透過學習正道，一般人都能從修養心性中得到昇華，這也許就是禮樂教化的最終目的。

    人在迷中很難有自知之明。其實人的先天都有真誠、善良、寬容諒解的純真本性，只是特點有些不同而已。是因為後來出現了神造人，才有了人間和人體，因而有了人的文化和歷史，也就有了學習和認知，形成知識、見解和觀念，還有深淺不一的情慾、執著和人心。所以來到人間生死輪迴的元神本性是相近的，而學習的知識，沾染的觀念和執著卻是因人而異，相去甚遠的。習染不好的思想、不好的觀念、執著心愈多，智慧也就封閉得愈深；反之，愈能顯露出元神的本性和智慧。

    【延伸思考】

    1、人的本性都是很單純的，但是人心和思想卻都是極其複雜的，所以每個人都是獨一無二的，而且互相之間差異極大。在複雜的人心和觀念中鑽牛角尖，或要求別人和自己一致，符合自己的意願和想法，簡直是庸人自擾。

    想想看：認同本性的一面，用本性的一面來看世界和對待別人比較好呢？還是用後天形成的觀念、思想、人心為人處世比較好呢？

    2、如果認同、接受人世間的不好的觀念、不好的思想、執著心等，會受到污染，那麼不認同、不接受、不接觸人世間的不好的觀念、不好的思想、執著心等，是不是就不受污染了？這是不是要具備能區分人心、思想、觀念的善惡好壞的能力？這是不是就具備了某種程度的智慧了？這方面做得愈好愈徹底，是不是心就愈純淨，愈能顯露出本性，也就是智慧愈高了？

    【閱讀資料】

    認識自己

    「認識自己」是古希臘哲學家蘇格拉底的一句名言。

    人在後天形成了許多的固有觀念和思想框框，特別是人在私心的作用下，在頭腦中產生了很多不好的思想，這些都是人後天形成的，並不是人真正的自己。能夠找到先天真正的自己，不帶任何觀念的用自己的真本性來思考問題，看待周圍一切事物，才是真正地認識自己，就好像人把戴在眼前的變色鏡摘掉，才能看到世界的本來面目一樣。

    蘇格拉底還有一句名言是「美德即知識」，意思是存在著美德、真誠善良等這一類知識，值得我們去學習。

    人先天的自己是善良的、純淨的、純真的，而且是智慧的。是後天的一切使人變得複雜、骯髒、愚鈍、迷失。在迷失中去尋找智慧，就像在黑夜中尋找光明一樣。一般人所認為的「智慧」，往往只是處理問題的手段，甚至是思想中的觀念，但是這一類觀念愈多，對自己的智慧只會封閉得愈嚴。

    「認識自己」，從修養心性的角度來談，包含向內找自己不足的一層意思。做什麼事時，不能總看別人的錯，而是要多看自己哪裏做得不好，要改進。再進一步講，如果人能做到無執無求，就能更好的認識自己。因為人在各種慾望和執著的帶動下，是無法認識自己的，是找不到真正的自我的。

    只有去掉人的不好的觀念，破除人的思想框框，蕩去人心的汙濁，才能啟迪人的慧根，喚醒人的良知，使人看清真正的自己和世界的一切。


學《詩》

    【原文】

    子曰：「小子(1)何莫學夫《詩》(2)。《詩》，可以興(3)，可以觀(4)，可以(5)，可以怨(6)。邇(7)之事父，遠之事君；多識(8)於鳥獸草木之名。」(《論語·陽貨第十七》)

    【註釋】

    (1)小子：子，音「紫」。對年幼者、學生們的稱呼。

    (2)學夫《詩》：夫，音「福」，無義。《詩》，六經之一，即《詩經》，是中國最早的詩歌總集。非一時一地一人所作，採集從周初至春秋中葉五百年間的歌謠作品和宗廟樂章，共三百零五篇，分為風、雅、頌三大類，為中國文學總集之祖，代表當時北方文學。漢初傳者有齊、魯、韓、毛四家，唯毛詩，盛行至今。

    (3)興：有啟發、鼓舞、感染的作用。

    (4)觀：從各國的風俗、政治社會實況瞭解政教得失。

    (5)：居相切磋且和而不流。

    (6)怨：出怨氣而舒暢，且反映民生疾苦，使上位者心生戒惕而修明政教。

    (7)邇：音「爾」，近。

    (8)識：音「至」，記住。

    【語譯】

    孔子說：「學生們為什麼不學《詩》呢？學《詩》可以有啟發、鼓舞、感染的作用；可以從各國的風俗、政治社會實況瞭解政教得失；可以居相切磋且和而不流；可以出怨氣而舒暢，且反映民生疾苦，使上位者心生戒惕而修明政教。近的可用來侍奉父母，遠的可用來侍奉君主；還可以記住許多鳥獸草木的名字。」

    【研析】

    子謂伯魚曰：「女為《周南》、《召南》矣乎？人而不為《周南》、《召南》，其猶正牆面而立也與？」(《論語·陽貨》)意思是說：孔子告訴兒子孔鯉要學《詩經·國風》，例如：《周南》、《召南》這兩篇就是周南和召南當地的民歌，連這些基本的文學文化都不學，那就會到處碰壁，如何與人交往呢？孔子還告訴孔鯉：「不學《詩》，無以言」(《論語·季氏》)可見《詩》是正統文化的一環，有高尚的思想境界，適合人們溶入其中，陶冶、涵養高尚的心性道德。

    雅正的詩歌，有高雅的意境和道理，也蘊含著如詩如畫的真誠、善意、寬容諒解等純真本性，讓人陶醉其中，回味無窮，溶入其中可以領悟道德內涵，心性昇華，還能純淨思想。愈是至真至善的詩歌，愈是玄妙脫俗，愈是意境高遠。學詩歌、創作詩歌當然也是在領會和展現作者本身的心性修養，所謂「文如其人」，所以作者不同或修養有了進展，詩歌的風格、意境也會有所轉變，其實何止是詩歌呢？其他文化、藝術等的學習和創作不也都對應著作者本身的心性修養嗎？不也都可以讓人們優遊其中而提高心性嗎？

    【延伸思考】

    1、唐詩曾經達到登造極的境界。說說看：你喜歡詩嗎？你最欣賞哪一首？作者是誰？你知道作者是怎樣的人嗎？為什麼喜歡那首詩？

    2、有人認為文明的誕生往往是神傳給人文化的，所以這些正統文化就帶有很深的內涵，甚至就是類似神的文化，那麼詩歌是不是也可能是接近神的語言、文學呢？現代人要很快地創作一首好的詩歌，是不是很困難？但是古代卻不那麼難，這是不是意味著古人的道德修養、思想境界遠比現代人高尚呢？古人是不是比較真誠善良樸實？是不是比較富有詩意？

    【閱讀資料】

    《詩經·考盤》新譯

    【前言】

    古人表面看起來簡簡單單的幾句詩，卻有很深的內涵。孔子說：「言行，君子之所以動天地也，可不慎乎？」(《易經·繫辭上傳》) 看來古人之所以對自己的言行這麼慎重，不是沒有原因的，原來關係這麼重大。

    據《史記·孔子世家》說，歷史流傳下來的古詩有三千餘篇，孔子從其中選錄了三百一十二首，而成了後來的儒家典籍之一的《詩》，所以孔子本人就有「詩三百」之說。只選錄了三百餘篇，僅取其十分之一，可見其精簡和謹慎。

    古詩的來歷也不是簡簡單單的事情。《漢志》記載：「古有采詩之官，王者所以觀風俗、知得失、自考正也。」《禮記·王制》也記載：「命大師陳詩以觀民風。」《詩》中的「風」，就是由各地方採集來的。古代官府采詩，是為了瞭解各地老百姓的風俗和生活狀況，從而糾正為政者自身的不足和錯誤。古人詠詩，也不是簡簡單單地抒發胸臆或像今天的人在那裏發洩情緒。古人的言行，都是符合道德的。再者，按今天的標準來看那時候的人，簡直都是出口即成頌，發言便成詩，言行都不離道德的，那當然是簡潔美好而又內涵深刻了，因為有道德的深層內涵在裏面。

    【原文】

    《衛風·考盤》

    考盤在澗，碩人之寬。

    獨寤寐言，永矢弗諼。

    考盤在阿，碩人之薖。

    獨寤寐歌，永矢弗過。

    考盤在陸，碩人之軸。

    獨寤寐宿，永矢弗告。

    【語譯】

    盤桓老死在澗邊，澗邊是智慧之人的廣廈

    一個人悄悄睡去，醒來時輕輕言語，訴說自己的心志絕不自欺。

    盤桓老死在歌野，歌野是智慧之人的綠茵原野

    一個人欣然睡去，醒來時放聲高歌，歌詠自己的心志絕不自狂。

    盤桓老死在高土，高土是智慧之人本心所居

    一個人靜靜睡去，醒來時安然獨坐，靜思自己的心志絕不宣之於人。

    【賞析】

    漢朝賈誼在他的《鵩鳥賦》中曾說：「真人恬漠兮，獨與道息。」意思是說：真人對世事皆能泰然處之，無欲無求，因為他已悟得了生命的真諦。

    《詩經》的作者上至公卿士大夫，下至黎民百姓，有男有女。既有情歌，也不乏政論。反映了春秋時代各階層的思想境界，也是那時代人民感情及生活方式的真實寫照。

    本詩的作者是個難得一見的奇人，第一奇奇在他甘願選擇的生活方式，人們都不願在荒無人煙的野外生活，都因怕苦怕寂寞，他卻偏偏「甘願盤桓在我的廣廈闊野之間直到老死。」難道他不怕苦嗎？在闊野間(而不是狹窄的名利地)暢遊，我已得到了最難得的自由，苦些又何妨？難道他不怕寂寞嗎？其實能與天地為友為伴，寂寞早已煙消雲散。

    第二奇奇在他清靜的思想境界，「獨寐寤言」，只此一句描寫出多少世人難望項背的境界，能孤單一人靜靜睡去已經很難，更何況醒來時只能自言自語，細想世人又能有多少次吃飯睡覺時能真正心安？而能做到這點想必是因為他真的無求，無求就不會有因求不得而帶來的痛苦，當世間的種種都能忘懷時，這才發現原來世間人人都像是那憂天的杞國之人。

    這首詩與《詩經·魏風》中另一首《園有桃》的鬱憤哀傷不同，這首詩的詩人以這樣令世人不以為然的做法，特立獨行於世外，還能安然而欣喜地堅守自己的心志或詠或歌。

    若喜歡這水，便從澗邊住下；若喜歡這雲，便從曠野住下；若喜歡這山，便從高土而居，浪跡於天地之間。人生豁達如此，真至樂也。


道聽而塗說，德之棄也

    【原文】

    子曰：「道聽而塗說(1)，德之棄(2)也。」(《論語·陽貨第十七》)

    【註釋】

    (1)道聽而塗說：即「道聽塗說」，本意為：在路上聽到一些沒有根據的話，不加求證就又在路途中說給其他人聽。後泛指沒有經過證實、缺乏根據的話。

    (2)德之棄：失德、損德。

    【語譯】

    孔子說：「說些沒有經過證實、缺乏根據的話，那樣做是會失德、損德的。」

    【研析】

    道聽塗說、傳小道消息、揭人隱私、製造假新聞等都是損德造業的行為，那不僅僅是對自己的言行後果不負責，也好比是在放暗箭、耍明槍傷人，毀損別人的名譽，直接針對人的精神思想在迫害。現代社會有各種媒體，謠言結合這些宣傳利器，殺傷力更強，無知地聽信謠言、流傳謠言的人們，同受其害，都在損德造業。如果社會歪風不改，人們習以為常不用理智判斷、不查明真相，恐怕光聽信惡毒謠言、流傳謠言的惡習，就足以使人業力滿身、萬劫不復了，這像不像計算機病毒？

    君子謹言慎行，沒經過證實的事，不輕信更不會轉傳，只當作沒聽到，而且「非禮勿聽」。君子修養心性，講究真誠善意待人，為人著想，這和製造假新聞惡意攻擊別人，所體現的虛假惡意剛好相反。總之，損德造業的行為有很多，都是偏離人的純真本性的，偏離真誠、善意、寬容諒解的，道聽塗說、製造假新聞等，是直接針對精神思想又結合著媒體利器的，一般人常不易察覺，也很具殺傷力，這些行為是心性修養者所唾棄的。

    【延伸思考】

    1、當今社會上有許多媒體，握有利器，卻不能為人們做好事，這些媒體有時自願被利用、成為幫凶、為利益出賣良知等，不斷地惡質化、隨世俗墮落著，許多人對這些媒體認識不清，往往深受其害而不自知。例如：商人輕信媒體報導，做出錯誤的投資決定，損失慘重。又例如：民眾輕信媒體報導，族間的仇恨、對立被有心人輕易挑起。

    想想看：就你所知道的媒體中，哪些比較有道德良知？請和大家分享媒體認知這方面的心得。

    2、不聽信、不流傳未經證實的事，養成理智判斷真偽和親自認清真相的誠實負責的作風，是杜絕謠言、詐騙的上策，「謠言止於智者」，流言蜚語就像是計算機病毒，不謹慎、不小心求證、不理性思考，一味地接受、好奇、愛說，就容易中毒。

    想想看：如果隨便聽信、流傳謠言會給人家「德」，你將怎麼正確對待「聽人家說」？又將如何判斷是不是謠言？你將怎麼對待身邊喜歡聽信、流傳謠言的人？

    【成語故事】

    三人成虎

    戰國時代，各國互相攻伐，為了使大家真正能信守約定，國與國之間通常都將王子交給對方作為人質。《戰國策·魏策》中有這樣一段記載：

    魏國大臣龐蔥，將要陪魏國王子到趙國去作人質，臨行前對魏王說：「現在有一人來說街市上出現了老虎，大王相信嗎？」魏王道：「我不相信。」龐蔥說：「如果有第二個人說街市上出現了老虎，大王相信嗎？」魏王道：「我有些將信將疑了。」龐蔥又說：「如果有第三個人說街市上出現了老虎，大王相信嗎？」魏王道：「我當然會相信。」

    龐蔥接著說：「街市上不會有老虎，這是很明顯的事，可是經過三個人一說，好像真的有老虎了。現在趙國國都邯鄲離魏國國都大樑，比這裏的街市遠了許多，議論我的人又不止三個。希望大王明察才好。」魏王道：「我知道。」於是龐蔥放心地陪太子去了。後來，魏王還是聽信讒言，沒有再重用龐蔥。

    街市上當然不會有老虎。說街市上有虎，顯然是造謠、欺騙，但許多人還是這樣聽了，如果不是親自用理智認清真相，也往往會信以為真的。後人引申這故事為成語「三人成虎」，是用來比喻有時謠言可以掩蓋真相的意思。例如：判斷一件事情的真偽，必須經過細心考察和思考，不能道聽塗說，不能人云亦云。否則「三人成虎」，有時會誤把謠言當成真實的。

    縱觀古今，像魏王一樣「三人成虎」相信謠言，還是不斷地出現，壞人還是不斷地得逞，人們總是學不到教訓。如今還有編造各種離奇的謊言、栽贓嫁禍、以莫須有罪名亂扣帽子、編導錄製自焚和自殺的虛偽影片播放宣傳等，現在人心更是可怕。還有人妄想將謊言重複一千遍，利用宣傳媒體強迫洗腦、灌輸，使謊言積非成是，讓民眾深信不疑。每個時代總會有些大宗的欺世謊言，總會有許多民眾無法明察秋毫而被毒害、被牽連，想想看，你知道本世紀最大的謊言是什麼嗎？你能識破嗎？


子欲無言

    【原文】

    子曰：「予(1)欲無言。」子貢曰：「子如不言，則小子(2)何述(3)焉？」子曰：「天何言哉？四時(4)行焉，百物(5)生焉，天何言哉？」(《論語·陽貨第十七》)

    【註釋】

    (1)予：我。

    (2)小子：子，音「紫」。對年幼者、學生們的稱呼。

    (3)述：遵循；繼續別人的事業或闡述他人的學說。

    (4)四時：春、夏、秋、冬四季。

    (5)百物：眾多不同的生物。

    【語譯】

    孔子說：「我想不說話了。」子貢說：「如果您不說話了，那麼我們這些學生將如何遵循呢？」孔子說：「天何嘗說話了？四季照常運行著，各種生物照樣生長著。天何嘗說話了？」

    【研析】

    人有生老病死的宿命，但是天道屹立不搖。人是多麼渺小，雖然可以弘揚天道，喚醒世人，但是人類的存亡，終究是人類自己的選擇，從來都是人受天道的制約，而人再有本事，再了不起，也只不過是狂妄自大的無知，人能撼動得了宇宙、天道一根汗毛嗎？能改變天象和上天的安排嗎？天體的運行、宇宙的時空、生命的生滅、人的命運、萬事萬物不也都是遵循著一定的規律、道理在展現嗎？只有修養心性、提高境界才能擺脫一層一層天道的制約，最後返本歸真才是人生的要務，才能自在灑脫、怡然自得，而過多的主觀願望或悲天憫人，那可能也只不過是執著吧！順天知命和不斷地修養自己才是根本。

    如果孔子還處於修養心性的階段，那麼還必須有讓他提高的環境，遇到難關，還可能表現出猶疑難決、擺放不定的狀態，例如：眼看著世道衰微、人心道德沉淪，自己深負重任，應該如何截窒？在朝興教化好呢？或者在野普及教育好呢？退隱好呢？還是操勞世事好呢？有為好呢？無為好呢？或許孔子也感受到有為帶來利也帶來弊，有些人對孔子有看法，不能理解他，批評他，還有學生們面臨困境也有所動搖，甚至學生們以孔子為師，卻淡忘了還有更高的天道，就在身邊，無處不在，等著學生們自己去領悟呢？孔子的話再對再有分量，也都不能代替天道，學生應該遵循正道而非跟人走。所以本文也說明瞭孔子如何破除學生們對孔子的依賴和迷思，也是孔子意在避免對學生們的親自悟道造成障礙。

    【延伸思考】

    1、雖然天地時時展現著無言的教化，還有天象展現上天的意志和對人心的回應，但是人心太迷還是不悟，還需要有修養的人給人們一點提醒和引導，就像是教化人們一樣。

    想想看：這是不是也是在做好事，同時在修養自己？人們是不是往往容易崇拜他而忘記道理才是根本？這是不是會造成彼此修養提高的障礙？是不是他的顯示心、自大、自以為是等執著招來了人們對他的崇拜？人有一點成就之後，要謙卑而不自大是不是很不容易？

    2、人總是有依賴心，不肯自己去領悟道理，實踐、證實道理，不肯親自去認清真相，總想從別人那兒聽取什麼、獲取什麼。

    想想看：從別人那裏聽取什麼而沒有經過自己的領悟和實踐、證實，那算不算是自己的東西？那是不是只是聽信別人、認同別人的東西而已？這樣是不是容易形成對人的崇拜？這樣其實是不是並沒有敬重道理呢？不敬重道理而崇拜人會有什麼危險？

    【歷史故事】

    天象與人心

    《史記》的作者司馬遷年少時曾師從以講授《公羊春秋》見長的儒家大學者董仲舒。董仲舒給司馬遷講的第一堂課，就講到「天人感應」的道理，他說：「根據《春秋》的記載，天象的變化和人間的事情是相互回應的！」「為什麼這麼說呢？你們看，人世間每當有社會動亂發生時，上天就會先用災害或怪異現象來進行警告。只要這時人間世道不是太遠離天道，上天還是願意扶持的，但人們自己也要積極勉勵才行。」

    司馬遷聽到這些話，想起小時候聽到、看到的一些因果報應現象，不禁恍然大悟。後來，他在著《史記》的時候，記載了許多關於天象與人心關係的史實。

    《史記·齊太公世家》中，司馬遷記載：三十二年，有彗星出現。景公坐在柏寢臺上，歎息道：「唉！富麗堂皇，可是誰能長久享用呢？」「彗星在東北方出現，那正是齊國的地方，我為這件事憂慮啊！」

    晏子說：「你身居高臺深池，總想加重賦稅，加重刑罰。長此下去，連更可怕的天象也會出現，彗星有什麼可怕的呢？」

    景公問：「能通過祈禱來消除災禍嗎？」晏子說：「如果祈禱可以把神招來，那麼祈禱當然也可以把神趕走。心懷怨恨的百姓數以萬計，你一個人祈禱，怎麼能勝過那麼多人的詛咒呢？」當時，景公喜好修建宮殿，聲色犬馬，生活極其奢侈華貴。而對民眾來說，則是賦稅繁重、刑法苛刻，所以晏子用這些話來勸諫景公。

    《史記·宋微子世家》中，司馬遷記載，箕子在勸諫周武王時說：「如果君王敬天敬地，雨水就會按時滋養萬物；如果君王政治清廉，陽光就會按時普照大地；如果君王明智，氣候就會溫暖得當；如果君王有謀略，就會寒冷適度；如果君王聖明，就會風調雨順。反之，如果君王行為不檢點，甚至有惡行，那麼天象也會變得險惡。」

    《史記·宋微子世家》中，司馬遷還記載：三十七年，火星占據了心宿區，而心宿區正屬於宋國的分野。這種天象讓宋景公很擔憂。掌管星象的子韋提議道：「可以把災禍轉嫁到丞相身上。」景公不肯，說：「丞相，好比我的胳膊和大腿，丟不得啊！」子韋又建議：「那麼，可以轉移給百姓。」景公又不同意，說：「國君依靠的就是百姓，百姓沒了，國君怎麼辦？」子韋又說：「那就轉移到年成(農作物歲收的狀況)上吧！」景公說：「年成不好，百姓就會貧困，那我依靠誰當國君！我的性命該結束就結束吧！」

    子韋聽了，非常感動，他說：「上天全知全能，對人間的一切事情都很清楚。您說了三次充滿仁愛之心的話，上天一定會賞賜您三次。今晚火星就會移開，您的壽命也可延長。」果然，當晚火星移動了三次，宋景公的仁愛之心也使自身化禍為福。


君子亦有惡

    【原文】

    子貢曰：「君子亦有惡(1)乎？」子曰：「有惡。惡稱人之惡(2)者，惡居下流(3)而訕(4)上者，惡勇而無禮者，惡果敢而窒(5)者。」曰：「賜也亦有惡乎？」「惡徼(6)以為知(7)者，惡不孫(8)以為勇者，惡訐(9)以為直者。」(《論語·陽貨第十七》)

    【註釋】

    (1)惡：音「物」，動詞，憎恨、討厭。

    (2)惡：音「餓」，罪過、不良的行為。

    (3)下流：品格低下。

    (4)訕：音「擅」，毀謗、嘲諷。

    (5)窒：阻塞，指固執不明理而阻礙難行。

    (6)徼：音「交」，動詞，抄襲、竊取。

    (7)知：同「智」。

    (8)不孫：孫，同「遜」。不謙恭、不恭敬。

    (9)訐：音「節」，揭發、攻擊別人的隱私或缺點。

    【語譯】

    子貢說：「君子也有討厭的事嗎？」孔子說：「有討厭的事。討厭稱讚別人罪過的人，討厭品格低下而毀謗居上位的人，討厭果斷勇敢卻固執不明理而阻礙難行的人。」孔子說：「賜，你也有討厭的事嗎？」子貢說：「討厭竊取別人的而自以為聰明的人，討厭不謙恭而自以為勇敢的人，討厭揭發、攻擊別人的隱私或缺點而自以為正直的人。」

    【研析】

    什麼是君子所討厭的呢？其實就是背離道德的種種錯亂、心病，起因於種種情慾、執著心，歸根究柢，就是為私為我。為私為我能使人一下子陷入小小的思維和時空的框框裏，當然也就沒有自知之明了。自私自我的人能覺察的感覺、認知、思想意識都薄弱細微得可憐，所以極為無知、自以為是而又爭爭鬥鬥，這也許就是較低境界生命的通病，也是道德低下的時代，社會人心的特徵。君子為人樹立堂堂正正的典範和風貌，討厭種種不道德不是情緒的反應，是教人善惡分明、認清好壞，因為君子就是要表現正的、為人著想、善待他人。

    君子看重道德修養，從善如流，對於什麼才是真正的善與惡、好與壞，能有比較清晰明確的認識。其實在道德敗壞、社會混亂的今天，君子能有幾人呢？在社會的大染缸中，許多人都把為私為我的人心變異，當作是絕對正確的，其實推想一下：把為私為我錯的惡的表現當作是對的善的，當作是絕對的正確，這本身自己的心思是不是就是矛盾的根源？以為私為我為動機本身是不是就能誤解感官和認知的訊息？是不是就能導致錯覺、假像、精神錯亂和身體的疾病？其實道德修養只是「應該」，是人所需要的，人就應該堂堂正正地活著，講道德、講修養並非是個人的好惡選擇或追求。

    【延伸思考】

    1、「君子亦有惡」，君子之惡，只是名正而言順，說真話而已，不帶個人的怨恨情緒，而且富有教育價值。所謂「言者無心，聽者有意」、「 以小人之心，度君子之腹」，就是以為私為我的心去聽去想，往往在思想意識中就能對人產生誤解、錯覺等。

    想想看：這個世界上真人、真心、真話、真事多不多？是不是顧慮情面、怕得罪人、掩蓋事實、歪曲誤解、狂妄自大、不純不實、詐騙假貨這類東西比較多？為什麼這些不真的東西能大剌剌地存在？為何許多人為私為我而不敢說真話，還覺得君子說真話很奇怪呢？

    2、不習慣說真話，不敢發出正義之聲，是社會人心、道德崩潰的前兆，君子不會這樣在陰暗中苟活著，他會堂堂正正地活著，善惡分明，而且還會設法讓人們也能分清善惡好壞，最好的方式，就是說真話。

    想想看：如果一個社會聽不到真話，將有多少人無法區分善惡、好壞，多少人將一味地追隨掌權者，他們將做錯多少事，造下多少罪業，多少人將跟著掌權者葬送自己的未來？

    【歷史故事】

    君子之惡

    《論語·陽貨第十七》中，記載了孔子關於「君子亦有惡乎？」的談話。這個問題是子貢提出來的，孔子回答說：「有惡。惡稱人之惡者，惡居下流而訕上者，惡勇而無禮者，惡果敢而窒者。」曰：「賜也亦有惡乎？」「惡徼以為知者，惡不孫以為勇者，惡訐以為直者。」這裏就談談關於這段話的認識，不一定是孔子原意。

    君子亦有惡乎？一般人可能把君子想像得很死板，像木頭人一樣，是好好先生。實際上並非如此，君子是有很高的修養。但道德修養是以明是非、辨善惡為基礎的，絕不是好壞不分。所以，君子也有惡。「惡稱人之惡者，惡居下流而訕上者……」等等，這些不好的現象都是君子所惡的。這些現象不是隨便列舉，每一種都可在生活中找到對應。這正好和某些人的認識相反了，這些人說：「不是講忍嗎？那還幹這個事、那個事？」好像忍的意思就是忍氣吞聲，其實不是。這和對「君子亦有惡乎？」的誤解是一樣的。抑制不好的現象，使正氣得到弘揚，這是君子之所為。

    《論語》是一條一條的記錄，從這段話往前後看，可以發現一些問題。

    《論語·陽貨第十七》中記載了許多權貴人物叫孔子出來做事的例子，陽貨、公山弗擾等等。但在孔子和他的弟子看來，這些人不是真正贊同孔子，因此就想辦法「遠之」了。孔子不看重權勢，所以這些事很快就過去了，沒有什麼更多議論。但是後邊發生的一件事有些不同尋常。宰我是孔子的學生，問治喪之禮，他認為三年之喪太長，一年就好了。孔子不同意這個觀點，但叫他自己看著辦。當時宰我的表現很「不遜」，所以子貢看不下去了，可能因此提出了上面的問題：「君子亦有惡乎？」引出上邊的議論。不一定是當時的場景，但《論語》是按這樣的次序編的。

    交代了背景，接下就是這句引起很大爭議的話了，「唯女子與小人為難養也！近之則不孫，遠之則怨。」女權運動興起，誰贊同這句話好像就有點冒天下之大不韙的意思了，實際上這句話並不一定有錯。

    首先，我們忽略主語，看看這句話本身有沒有道理。平心而論，「近之則不孫，遠之則怨。」概括的現象很準確，也很廣泛。不只是指男女之間，很多方面都適用。按中庸思想，做得過遠和過近都是有問題的。所以如何掌握處理問題的分寸，才是關鍵所在，而不是褒貶誰。

    其次，為什麼把女子與小人並列？很不應該啊！應該說明的是，在孔子那時候，並沒有把小人看得不可救藥。上邊提到的，陽貨、公山弗擾等人，都算不得君子。但是，「公山弗擾以費畔，召，子欲往。」孔子想要接受公山弗擾的召請前往，不是準備同流合污，而是選擇機會推行其主張。

    邵康節先生說：「自古聖君之盛，未有如唐堯之世，君子何其多耶，時非無小人也，是難其為小人，故君子多也。所以雖有四凶，不能肆其惡。自古庸君之盛，未有如商紂之世，小人何其多耶，時非無君子也，是難其為君子，故小人多也。」所以掌握了關鍵，小人並不可怕。真正能稱得上君子的有幾人呢？

    人就是有好有壞的，所以孔子提倡君子，但提升道德要靠自覺。「人人成為堯舜」這也是不可能的，不切實際的，後來儒家學說真的發展到了這一步，我認為偏離孔子的本意了。過高的要求使得大多數人都達不到標準，或者看到了小人犯了點錯誤，簡直了不得，不講寬容了，不給人機會了。這也造成有些人索性反對儒家學說了。


無可無不可

    【原文】

    逸(1)民：伯夷、叔齊、虞仲(2)、夷逸、朱張、柳下惠、少連。子曰：「不降其志，不辱其身，伯夷、叔齊與？」謂柳下惠、少連：「降志辱身矣，言中倫(3)，行中慮，其斯而已矣。」謂虞仲、夷逸：「隱居放(4)言，身中清，廢中權(5)。」「我則異於是，無可無不可。」(《論語·微子第十八》)

    【註釋】

    (1)逸：同「佚」，散失、遺棄。

    (2)虞仲、夷逸、朱張、少連：此四人身世無從考，從文中意思看，當是沒落貴族。

    (3)倫：理也。

    (4)放：放置，不再談論世事。

    (5)廢中權：廢，經典釋文引鄭玄本作「發」。發中權，發言合於權宜。

    【語譯】

    志節清高的隱士，有伯夷、叔齊、虞仲、夷逸、朱張、柳下惠、少連。孔子說：「不屈折自己的志節，不使自己的身體受辱的，這就是伯夷、叔齊的處事態度吧！」談到柳下惠、少連說：「犧牲自己的意志，降低自己的身分，然而他們說話切中道理，行為合乎思慮，但也不過就是這樣罷了！」批評虞仲、夷逸說：「隱居獨善，但合乎清高；放肆直言，但可稱得上合於權宜。」又說：「我和這些人不一樣，只要依道義去做，沒有什麼可以，也沒有什麼不可以的。」

    【研析】

    此章乃孔子論逸民賢者之行，並自述處世之道。孟子曾經說孔子乃「聖之時者也」，正說明瞭孔子能因時因地而權衡制宜，讓自己處在任何環境下都能自適如意。《論語·子罕》中曾說：子絕四：「毋意、毋必、毋固、毋我。」此乃孔子安身立命之道。唯有去執、去私、去我，才能秉持中庸之道理智面對與解決問題。也才能找到真正的自在與快樂！

    【延伸思考】

    所謂「知己知彼，百戰百勝。」你瞭解自己嗎？你覺得自己是位固執的人嗎？「剛愎自用」和「擇善固執」有什麼不同？我們該如何適當的發揮自己的個性，並做適度的修正？

    【閱讀資料】

    中庸之道隨感

    「中」字，「一」字貫穿封「口」，有修德的君子，既修心性也修口，「言必有中」，一說話就說到實質上的內容，不攀談闊論風花雪月，不論斷塵世是非。

    「中」字，在一定範圍之內，不偏不倚，知所節制，居中適可而止。待人接物，貴在於誠信而行中庸之道，因為，什麼事情要是太絕對了，那麼，肯定就是錯的了。順天應人，居中得正，天亨、地泰、人和，正所謂「天地節而四時成」，萬物育而和樂融融。

    古人雲：「窮則獨善其身，達則兼濟天下」。君子誠信、寬容、理性，和順致中和，不好高騖遠、不隨波逐流、不趨炎附勢。君子必安分守己、實事求是，而不生非分之想，不做有求之事；不管是失意還是得志，是順境還是逆境，都秉持高尚的道德原則，恪守本分，己立以立人，己達以達人。

    對人，尊重、誠信、慈善，多一分理解、多一分體諒、多一分寬容。遇任何事情都不走極端，先冷靜下來正面、客觀面對，「兼聽則明，偏信則暗」，要取中，以感性溝通；以理性解決問題；以智慧化解人際間潛在的矛盾、爭執、衝突。是非對錯並沒有比身、心、靈的健康來得重要，施比得更有福，知足常樂。

    人往往執著於為私、為我的觀念而渾然不自覺。所以，時時得嚴格要求自己而不能強求於別人，凡事應該先他後我，首先考慮別人，向內找自己的不足，虛心、用心去異中求同，去圓容。很多時候，我們必須學會放棄，因為真正的提高是放棄各種執著，而不是得到。其實，能捨必有得，捨去一分，收穫往往會更多。

    【課後作業】

    凡事多為別人著想是美德，談談你如何在生活中落實？


直道而事人

    【原文】

    柳下惠為士師，三黜。人曰：「子未可以去乎？」曰：「直道而事人，焉往而不三黜！枉道而事人，何必去父母之邦。！」(《論語·微子第十八》)

    【註釋】

    (1)士師：典獄官，掌管刑獄。

    (2)黜：罷免不用。

    【語譯】

    柳下惠當獄官，三次被黜免。有人說：「你為什麼不到別的國家去呢？」柳下惠答說：「我用正道事人，到哪裏不會被黜呢？如果我用枉道來事人，又何必要離開祖國呢？」

    【研析】

    宋朝大臣范仲淹曾說過一句名言：「不以物喜，不以己悲。」環境的好壞是不會輕易改變一個有志之士的堅定意念。就如同堅持以正道事人的柳下惠，他並不會因為被黜而選擇改變心意或轉換環境。這種堅持做對的事，不因曲高和寡而向邪惡妥協，乃真正的讀書人。

    【延伸思考】

    1、正邪的決定往往在一念之間會有天差地別的結果，而影響一個人做出違背心意之事的關鍵卻是名利情等的枷鎖，你有戰勝私慾、堅持做出正確決定的經驗嗎？請和大家分享。

    2、你曾經抱怨環境的刻苦影響到自己的學習嗎？最終能否靠自我清醒的認識而突破這樣的觀念？

    【閱讀資料】

    柳下惠精神

    史載，魯國有一位書生，他一向自己獨居，嚴格自持，尤其對女色絕不貪戀。有一次他在屋裏讀書，半夜忽然狂風大雨，鄰家婦人有事前來敲門，敲了好久，書生無論如何就是不開門。婦人說：「你如果怕別人誤會，何不學學柳下惠呢？」柳下惠，乃魯國人，他曾因天寒而讓一前來投宿的女子坐在其懷裏，整夜抱著她，卻沒有做出不規矩之事。

    這鄰婦故意以柳下惠的故事誘惑書生。但書生卻回答說：「柳下惠可以這麼做，但在我卻不能這麼做。我目前不能做到，怎可以去學柳下惠呢？」

    孔子聽到這件事，稱讚書生說：「他才是真正的學到柳下惠的精神了呢。」

    【課後作業】

    在你學習的道路上，是否曾經以誰作為你學習的對象？為什麼？


往者不可諫，來者猶可追

    【原文】

    楚狂接輿(1)，歌而過孔子，曰：「鳳兮(2)！鳳兮！何德之衰(3)？往者不可諫，來者猶可追。已而！已而(4)！今之從政者殆而！」孔子下，欲與之言。趨而辟(5)之，不得與之言。 （《論語·微子第十八》）

    【註釋】

    (1)楚狂接輿：楚之賢人，佯狂避世，孔子時將適楚，故接輿歌而過其前。

    (2)鳳兮：靈鳥，有道則見，無道則隱，以比孔子。

    (3)何德之衰：言今無道，而譏其不能隱，為德衰。

    (4)已而：已，止也。而，語助詞。猶今「罷了」。

    (5)辟：同「避」。

    【語譯】

    楚國的狂人接輿唱著歌從孔子的車旁走過，他唱道：「鳳凰啊，鳳凰啊，你的德運怎麼這麼衰弱呢？過去的已經無可挽回，未來的還來得及改正。算了吧，算了吧。今天的執政者危乎其危！」孔子下車，想同他談談，他卻趕快避開，孔子沒能和他交談。

    【研析】

    除了接輿之外，孔子在楚國遇到像長沮、桀溺、與荷蓧(音「掉」)丈人等隱者，他們勸孔子學他們依樣隱居山林、不問世事，但是孔子堅持積極入世。其實，孔子並非不曾有過避世的想法，雖然他屢次因不得志而表示歸隱的念頭，如「道不行，乘桴浮於海」(《論語·子路》)。不過，他至終老之際，都未曾如此做。可見，孔子心繫天下事於一身的精神。

    【延伸思考】

    1、當有人和你表示不同意見時，你會如何面對？

    2、處在混亂的時代，孔子和接輿兩人的做法不同，你認同哪一位？為什麼？

    【閱讀資料】

    憂樂天下的范仲淹

    宋太祖結束五代十國的紛亂局面，實施集權中央，造成宋代積弱的病根，而使外患與國運相終始。宋代有眼光有抱負的大臣都有變法的企圖，范仲淹便是其中一位。

    范仲淹幼年喪父，家裏貧窮，但經過一番努力讀書，終為宋代名臣。慶曆初年因西夏叛亂而范仲淹經略陝西，使西夏不敢犯，稱他為「龍圖老子」。慶曆三年他被調回朝為參知政事，與韓琦、富弼共同執政。他希望變法圖強，主張澄清吏治，強兵富民，厲行法治，成為歷史上的「慶曆新政」。但終因為有他這種抱負的名臣太少，實行得並不理想。他曾於《嶽陽樓記》留下兩句名言：「先天下之憂而憂，後天下之樂而樂。」

    范仲淹還有一個義田的故事。在他尚未富貴顯達時，他曾經立志設置義田以照顧貧困的鄉親，但他為官三十年一直無力完成，直到後來他當了招討使，參與朝廷大政，才有足夠的俸祿和賞賜達成願望：他在家鄉附近購置一千畝的良田，然後選擇族中年長且賢能的人，掌管財物收付及資金的調配，以救濟貧困及親族的人。且鄉親遇嫁娶婚葬，都有補助；曾當官而今退職在家，或等待新職的人，也給予救助；如果當官任職了，就停止補助。他去世後，後代子孫也都能繼承他這項濟助族人的遺願。

    范仲淹雖然居高官、享厚祿，卻把薪俸都用來救濟貧民，以致一生窮困。他一直到晚年，都沒建造一座像樣的宅第，而且死後入殮時，子孫也沒有餘錢為他辦好喪事。縱使如此，可是人們對他哀悼的場面卻是很動人的：數百族人來到祠堂，像死去父親一樣痛哭哀傷，且齋戒了三天才散去；因為他「為官一任，造福一方」，所以他從政過的地方百姓也紛紛為他建祠畫像。老百姓在傳頌他的一生時說：「朝廷無憂有範君，京師無事有希文」(希文是范仲淹的字)。

    【課後作業】

    閱讀完閱讀資料後，請說明范仲淹和孔子的精神相似之處。


天下有道，丘不與易

    【原文】

    長沮、桀溺(1)耦(2)而耕。孔子過之，使子路問津(3)焉。長沮曰：「夫執輿(4)者為誰？」子路曰：「為孔丘。」曰：「是魯孔丘與？」曰：「是也。」曰：「是知津矣。」問於桀溺。桀溺曰：「子為誰？」曰：「為仲由。」曰：「是孔丘之徒與？」對曰：「然。」曰：「滔滔者天下皆是也，而誰以易(5)之？且而與其從辟(6)人之士也，豈若從辟世之士哉？」耰(7)而不輟。子路行以告。夫子憮然(8)曰：「鳥獸不可與同，吾非斯人之徒與而誰與？天下有道，丘不與易也。」(《論語·微子第十八》)

    【註釋】

    (1)長沮、桀溺：兩位隱士，真實姓名和身世不詳。

    (2)耦：並耕。

    (3)問津：津，渡口。尋問渡口。

    (4)執輿：即執轡。

    (5)易：改變。

    (6)辟：同「避」。

    (7)耰：音「憂」，用土覆蓋種子。

    (8)憮然：憮音「五」。憮然，悵然，失意。

    【語譯】

    長沮和桀溺兩個人一起在田裏耕作。孔子經過那裏，叫子路去問他們過河的渡口在哪裏？長沮說：「那車上拉著韁繩的人是誰？」子路答說：「是孔丘。」長沮說：「是魯國的孔丘嗎？」子路說：「是的。」長沮說：「那他應該知道渡口在哪裏。」子路去問桀溺，桀溺說：「你是誰？」子路答說：「我是仲由。」桀溺說：「是魯國孔丘的門徒嗎？」子路回答說：「是的。」桀溺說：「如今天下大亂，就像洪水滔滔，又有誰能改變這種局面呢？而且你與其跟從逃避壞人的人，還不如跟從逃避亂世的人！」說完，仍然自顧自地耕田。子路回來把這情形告訴孔子，孔子悵然地說：「人不可以與鳥獸同！我不跟世人生活在一起，我要跟誰在一起呢？天下如果太平的話，那我孔丘也不用出來改變這世局了。」

    【研析】

    這一章是寫孔子周遊列國，被隱者所譏。表達了孔子關心天下的願望和積極的入世的思想。儒家不倡導消極避世的做法。儒家認為，即使不能齊家治國平天下，也要能做到「獨善其身」，做一個有道德修養的人。孔子便是這樣一位身體力行者。所以，他感到自己有承擔社會責任的心，正因為社會動亂、天下無道，他才與自己的弟子們不辭辛苦地周遊列國四處呼籲，為天下太平而努力，這是一種可貴的憂患意識和歷史責任感。

    【延伸思考】

    1、如果你是孔子，當你遇到像長沮和桀溺這類的人，你會如何應對？

    2、「知其不可而為之」的人有什麼優點和缺點？

    【成語故事】

    禍起蕭牆

    西元前659年季友立公子姬申為國君，即為魯僖公。同年，季友迫使莒國將魯國亂臣慶父交還魯國。由於季友對魯國王室忠心耿耿，為維護魯國的安定做出了貢獻，僖公便把汶水北面的土地及費這個地方賜給了季友，並命季氏世代為上卿。從此，費地成為季氏的私邑。從此季友的子孫被稱為季孫氏。

    季孫氏以顓臾國靠近費邑，以後會給子孫造成威脅為藉口，要出兵伐顓臾。顓臾在商代即是方國，故址在今平邑縣柏林鄉，至今平邑鎮東還有顓臾村。周成王時顓臾成為魯國附庸。顓臾地處魯國首都曲阜和季氏采邑費城之間，周王室曾授權其祭祀少皋和蒙山，季氏要對這樣一個處在魯國疆域之內的附庸國大動干戈，這使孔子十分反感。他說，天下有道，禮樂征伐自天子出；天下無道，禮樂征伐自諸侯出。季孫氏當時只是一個卿大夫，是不能擅自征伐的。

    季孫氏家臣子路和費邑宰冉求把這個消息告訴了老師孔子。孔子講了一番季氏不應伐顓臾的道理，最後說：「吾恐季孫之憂，不在顓臾，而在蕭牆之內也。」一語點破了季氏伐顓臾的真正原因。

    蕭牆，指宮室內當門的小牆或屏風。「蕭牆之內」暗指魯君。當時，季孫氏把持魯國朝政，擔心一旦魯君起兵收回主權，顓臾會憑藉地利幫助魯君，便想先下手為強，消滅顓臾。所以孔子說，季孫之憂不在顓臾，而在魯君(蕭牆之內)。

    孔子這句話，以後成為成語「禍起蕭牆」，喻指禍亂出自內部。

    【課後作業】

    由以上的故事可以知道，孔子在政治上的主張為何？


子路遇丈人

    【原文】

    子路從而後，遇丈人(1)，以杖荷蓧(2)。子路問曰：「子見夫子乎？」丈人曰：「四體不勤，五穀不分(3)，孰為夫子？」植(4)其杖而芸(5)。子路拱而立。止(6)子路宿，殺雞為黍而食(7)之。見其二子焉。明日，子路行(8)以告。子曰：「隱者也。」使子路反見之。至，則行矣。子路曰：「不仕無義。長幼之節，不可廢也；君臣之義，如之何其廢之？欲潔其身，而亂大倫(9)。君子之仕也，行其義(10)也。道之不行，已知之矣。」(《論語·微子第十八》)

    【註釋】

    (1)丈人：老者，亦隱者。

    (2)蓧：音「釣」，古代耘田所用的竹器。

    (3)四體不勤，五穀不分：一說這是丈人指自己。意為：我忙於播種五穀，沒有閒暇，怎知你夫子是誰？另一說是丈人責備子路。說子路手腳不勤，五穀不分。多數人持第二種說法。

    (4)植：拄著，扶持。

    (5)芸：通「耘」，除草。

    (6)止：留也。

    (7)食：音「四」，拿東西給人吃。

    (8)行：謂丈人出行不在。

    (9)大倫：人倫之大者，所指為「五倫」。

    (10)行其義：出仕，行君臣之義。

    【語譯】

    子路跟從孔子而落於其後，遇見一個老人，他用木杖擔著一個竹器。子路上前問道：「你看見了我的老師嗎？」老人說：「你們這些人，手足不勞動，五穀也不能分辨，誰是你的老師？」說完，插好木杖就去除草了。子路手拱起來，恭敬地站在旁邊。後來老人留子路在家裏過夜，並殺雞煮飯來招待他，又叫他的兩個兒子出來和子路見面。次日，子路辭別了老人，趕上孔子，並告訴孔子昨天的事，孔子說：「這人是個隱者啊！」叫子路再回去看他，走到老人住處時，他已經出去了。子路便對他的家人說：「不出來為國家盡點力是不該的。你們既然明白長幼尊卑的禮節不能廢去，君臣的大義，又如何能廢棄呢？為了保持己身的高潔，反而淡忘了最大的人倫關係。君子出來做事，是踐行君臣的大義。至於道的無法施行，這是早就知道的了！」

    【研析】

    本章反映了當時一些隱者和孔子各自的立場和如何處世的問題。尤以文末子路所作的總結為要。子路認為，隱居山林是不對的，老丈與他的兒子的關係仍然保持，卻拋棄了君臣之倫。這是儒家向來都不提倡的。而孔子並沒有由於老農的出言不恭而心生不悅，立即擇善而從，也不愧為謙學的夫子也。

    【延伸思考】

    1、面對別人的冷言冷語，我們該如何自處？

    (例如：內省、不反脣相譏等等)

    2、現在常用「四體不勤，五穀不分」及「六畜不辨」來形容什麼？

    【閱讀資料】

    國家興衰有定數 忠孝仁義逃災劫

    人類的戰爭、瘟疫和各種災劫都有定數，但是就個人而言，如果積德行善，往往能逃脫災劫。

    唐朝天祐初年，有個叫李甲的常山人，因為遇到了災荒年景，將全家搬到邢臺西南的山谷中居住，每天打柴維持生活。有一次他夜間來到大明山下，正趕上暴風雨，便躲進神廟裏面避雨。一直到半夜，雷雨才停止。李甲只好睡在廟裏的松柏樹下。

    過了一會兒，他忽然聽到有官員出行時前呼後擁的吆喝聲，由遠而近。隨即又看見旌旗招展，聽到車馬行進的聲音。來的人中有的身披武將的盔甲，有的拿著長矛，有的戴著高高的帽子，穿著寬大的鞋子，還有的穿著官服，拿著象簡(象牙製成的手板)，他們互相謙讓著登上臺階，按順序坐在堂上，大約有十多個人。坐下之後，擺上酒宴，笑談暢飲。坐在東面的第一個人是大明山神，他身材高大魁梧，氣宇軒昂。坐在西面的第一個人是黃澤水神，他瘦小乾枯，但說話的聲音卻清晰宏亮，他旁邊坐的是漳河河伯，其餘的就不知道是誰了。

    他們談論探討著陰間和人世的事。其中的一個說：「我在天宮接受玉皇大帝的任命，管理太行山一側到清河和漳河岸邊方圓數百里的廣大地區，雖然受命主持一切，但不敢懶惰懈怠，貪圖安樂；不敢貪贓枉法，徇私舞弊；不敢倚仗地位，欺壓下屬和百姓，兢兢業業，認真治理這一方土地上的一切，以便報答天帝。所以年年有豐收的喜報，百姓安居樂業，沒有瘟疫流行，我所治理的這個地方，如今就達到了這個程度。」

    另一人則說：「我治理的地方人煙稀少，區域遼闊，西靠大山，東臨大海，湖泊連著沼澤，有千里之遙。我秉承上帝的旨意，管理這廣大的區域和民眾，打雷下雨由我作主，颳風掀浪由我指揮，人是不能干涉我的行動的。但我若不是奉了上天的命令，也不敢做任何事情。不是季節應該變化的時候，我不敢違反常規隨便安排，盡職盡責地治理守護這一方土地，致使這裏的草木茂盛，魚鱉繁衍，水土滋潤，蘆葦薄草生長得鬱鬱蔥蔥。更加幸運的是上天派來巡視檢查的官員，也沒有隨意干涉和胡亂指揮的現象。」

    又一人說：「崇山峻嶺，溝壑縱橫，高低不平，有各種飛禽走獸生長出沒，不讓他們傷害百姓是我的職責，不用我來一一陳述和表白，來應付上天的審查。」大家都點頭稱是。

    這時大明山神忽然舉目揚眉，唉聲嘆氣地對眾人說：「大家鎮守一方，管理萬物，或是在湖泊，或是在陸地，各有所長，然而天地運行的法則所決定，人類生靈的厄運即得來臨，到時候盜賊興起作亂，災難降臨。雖然大家善於治理，但也無可奈何。」大家一齊問他：「你根據什麼這樣說呢？」大明山神說：「我昨天上天去朝拜玉皇大帝，偷偷聽到了眾位上仙在議論將來的事情。他們說以後三十年裏，戰亂不斷，死傷人民六十餘萬人。到時候，如果不是仁義行善、忠孝兩全的至誠君子，都不能倖免。再加上西北方向的華胥和遮毗兩國家，乘機侵犯中原領土。難道老百姓就無法保護，就應該遭受屠殺嗎？」大家聽了，都皺著眉頭，互相看著說：「這些我們都不知道。」大家吃喝完了，天已拂曉，便各自登車而去。大明山神也不知道上哪裏去了。等到天亮以後，李甲精神恍惚，好像是在做夢，回到家裏以後，他將遇到的事情詳細記錄下來，並告訴了鄰居中有知識、有威望的人。從這以後三十多年，莊皇與梁朝各自守在黃河岸邊，找機會攻擊對方，等到後晉和宋韓，西邊的蕃邦國家侵犯中原，刀兵四起，戰亂不斷，被戰爭殺害的老百姓不止六十萬人。

    (出自《太平廣記》)

    七、【課後作業】

    為何說忠孝仁義之人能逃過災劫？


殷有三仁焉

    【原文】

    微子(1)去之，箕子(2)為之奴，比干(3)諫而死。孔子曰：「殷有三仁焉。」(《論語·微子第十八》)

    【註釋】

    (1)微子：紂王的同母兄長，見紂王無道，勸他不聽，遂離開紂王。

    (2)箕子：箕，音「基」。紂王的叔父。他屢勸紂王不聽被囚，便披髮裝瘋，被降為奴隸。

    (3)比干：紂王的叔父，屢次苦諫，激怒紂王而被剖腹而死。

    【語譯】

    紂王無道，微子便離開了他，箕子做了他的奴隸，比干勸諫被殺死了。孔子說：「這是殷朝的三位仁人啊！」

    【研析】

    面對紂王的暴虐無道，微子離開了殷紂，箕子裝瘋做了奴隸，比干強諫而被紂王殺死。「三仁」的選擇雖然各不相同，但有一點是共同的，就是不協同邪惡，不助紂為虐。孔子認為他們三人是古代的忠臣，雖然他們死了，可是為民族的精神和文化，留下了千秋萬代的楷模。在孔子看來，他們都符合「仁」，是成仁取義的人，因而感慨地說：「殷有三仁焉。」

    【延伸思考】

    1、「三仁」的選擇各不相同，你最欣賞哪一位？為什麼？

    2、你還能舉古今中外相關的故事和大家一起分享嗎？

    【閱讀資料】

    殷之三仁的故事

    《論語·微子》中記載孔子的話：「殷有三仁焉」。這「三仁」是指微子、箕子和比干。

    微子是殷商末代皇帝紂王同父異母的哥哥。紂王繼承了帝位後，荒淫無道，微子幾次勸諫，紂王都不聽。

    大臣祖伊見西伯姬昌深得民心，擔心不久禍患就會降到殷商，於是提醒紂王保持警惕。而紂王卻不在乎地說：「我生於世上，不是享有天命嗎？姬昌能把我怎麼樣！」微子聽到紂王這樣講，心想他已無可救藥，便想以死殉國。但離開京師又開始猶豫。於是，他就去請教少師、太師。在敘述了對殷商現狀的憂慮後，微子問道：「我是離開國家遠行好呢，還是留下來維護國家，使之免於滅亡？」

    太師答道：「上天降下大災，要滅我殷國。王上竟然上不畏天，下不聽長輩之言。殷國的民眾也褻瀆對天神地祇的祭祀。如果你死，國家能得大治，那才死而無憾；如果你死了，國家仍舊難逃滅亡的命運，那還不如離國出去。」微子認為言之有理，便離國而去。

    箕子也是紂王同父異母的哥哥。紂王開始用象牙筷子時，箕子便覺得苗頭不妙，嘆道：「他用象牙筷子，其後一定會要玉杯；接著必然想得到遠方的奇珍異寶。華美車馬的講究、舒適宮室的追求就要從此開始了，國家從此就要走向滅亡。」

    後來，紂王果然沉湎於酒色之中，箕子多次勸說他也不聽。有人勸箕子道：「你可以出走啊！」箕子說：「身為臣子，諫而不聽即出走，那是彰顯王上的過失，我不忍心這麼做。」於是，他就披頭散髮裝起瘋來。紂王見了毫不動心，把他當奴隸一樣囚禁起來。

    王子比干也是紂王的親戚。他見微子出走，箕子裝瘋，便嘆道：「君主有了過失，為臣不勸諫，是不忠；怕死不說話，是不勇。君主有過失，為臣就應勸諫；他不採納，為臣就以死明志，這才是最忠誠的表現啊。」然後，他就去直言勸諫紂王，紂王大怒道：「我聽說聖人的心有七個孔竅，真是這樣嗎？」於是就殺死了比干，並且開膛取心，看個究竟。

    周武王伐紂滅殷後，對微子、箕子、比干「三仁」非常尊重，並沒有因為他們是紂王的親戚而加以株連。武王派人整修了比干的墳墓，藉以表彰他的忠肝義膽；恢復了微子原來的身分和地位，以便讓人們記住殷商還有這樣一位忠臣；把箕子從紂王的牢獄中釋放出來，又登門拜訪，求教治國之道，並且封箕子於朝鮮，不以臣子相待。

    【課後作業】

    周武王伐紂滅殷後，對微子、箕子、比干「三仁」的做法為何？


夫子之牆

    【原文】

    叔孫武叔語(1)大夫於朝曰：「子貢賢於仲尼。」子服景伯(2)以告子貢。子貢曰：「譬(3)之宮牆(4)，賜(5)之牆也及肩，窺見室家之好。夫子之牆數仞(6)，不得其門而入，不見宗廟之美，百官之富(7)。得其門者或寡矣。夫子之雲，不亦宜乎！」 (《論語·子張第十九》)

    【註釋】

    (1)語：音「玉」，告訴，對……說。

    (2)子服景伯：魯國大夫。

    (3)譬：譬喻，比喻。

    (4)宮牆：宮也是牆。圍牆，不是房屋的牆。

    (5)賜：子貢名賜。

    (6)仞：音「任」，古時七尺為仞，一說八尺為仞，一說五尺六寸為仞。

    (7)宗廟之美，百官之富：古人宗廟與家室相連，百官是家中治事之府。所以室家和百官有大小深淺之別。

    【語譯】

    叔孫武叔在朝廷上對大夫們說：「子貢比仲尼更賢。」子服景伯把這一番話告訴了子貢。子貢說：「拿圍牆來作比喻，我家的圍牆只有齊肩高，人在牆外，就可以看見房屋的美好。老師家的圍牆卻有幾仞高，如果找不到門進去，你就看不見裏面宗廟的富麗堂皇，和房屋的絢麗多彩。能夠找到門進去的人並不多啊！叔孫武叔那麼講，不也是很自然嗎？」

    【研析】

    找什麼？找門。這就涉及人生的目的、人生的追求。古代帝王對孔子的評價，是「聖」、「王」、「師」，這不僅是人對他的尊號，是因為孔子的境界令人景仰，是孔子的思想令人折服，是孔子對人類的貢獻使他自然具有的榮耀。

    找到進去的門，上哪找？怎麼進去？其實門是開著的，一本《論語》捧在我們的手上，開卷有益，先是讀進去，文字入眼，聲音入耳，內容入心，熟記成誦，這就先進了門坎兒；然後身體力行，躬行實踐，就是聖人怎麼想的，我們就怎麼想，聖人怎麼說的，我們怎麼做，這就是真的進門了。

    為什麼說找到門的人不多呢？一是人們太看重眼前的利益了，眼光短淺，二是人們太講享受了，不願吃苦，但最重要的是人們沒有這種追求和願望，人生迷茫。孔子講：「朝聞道，夕死可矣。」人生能夠聽聞到「道」，能夠在道的指導下不斷修正自己，最後返本歸真，這是做人的真正目的。建立起這個目標，眼光長遠，肯於吃苦付出實踐，才不枉做一回人哪！

    【延伸思考】

    1、子貢贊成用叔孫武叔的那番話嗎？他用什麼來比喻自己和老師？你覺得妥當嗎？如果是你，你會如何比喻呢？

    2、尊師重道是自古以來的美德，你在生活中如何去實踐？

    【閱讀資料】

    孔子

    ─至聖先師

    孔子(西元前551─前479年)，名丘，字仲尼，魯國人。中國春秋末期偉大的思想家和教育家，儒家學派的創始人。

    孔子的遠祖是宋國貴族，殷王室的後裔。其後代避難奔魯(孔氏為魯國人自此始)，卿位始失，下降為士。父親名紇，字叔，又稱叔梁紇，為一名武士，以勇力著稱。叔梁紇先娶施氏，無子，其妾生男，病卒，復娶顏氏，生孔子。

    孔子生年一般按《史記·孔子世家》所記為魯襄公二十二年，而生月生日《史記》未記，按《榖梁傳》所記「十月庚子孔子生」。換算為當今之公曆應為西元前551年九月二十八日生。

    孔子生在魯國。魯國為周公旦之子伯禽封地，對周代文物典籍保存完好，素有「禮樂之邦」之稱。魯國文化傳統對孔子思想的形成有很大影響。

    孔子早年喪父，家境衰落。年輕時曾做過「委吏」(管理倉廩)與「乘田」(管放牧牛羊)。雖然生活貧苦，孔子十五歲即「志於學」。他學無常師，好學不厭，鄉人也讚他「博學」。

    孔子「三十而立」，並開始授徒講學。凡帶上一點「束修」的，都收為學生。如顏路、曾點、子路、伯牛、冉有、子貢、顏淵等，是較早的一批弟子。連魯大夫孟僖子、其子孟懿子和南宮敬叔都來學禮，可見孔子辦學已名聞遐邇。私學的創設，打破了「學在官府」的傳統，進一步促進了學術文化的下移。

    昭公二十五年(前517年)魯國內亂，孔子離魯至齊。齊景公向孔子問政，孔子說：「君君，臣臣，父父，子子。」又說：「政在節財。」齊政權操在大夫陳氏，景公雖悅孔子言而不能用。

    孔子在齊不得志，遂又返魯，「退而修《詩》、《書》、《禮》、《樂》，弟子彌眾」，從遠方來求學的，幾乎遍及各諸侯國。其時魯政權操在季氏，而季氏又受制於其家臣陽貨。孔子不滿這種政不在君而在大夫，「陪臣執國命」的狀況，不願出仕。他說：「不義而富且貴，於我如浮雲。」

    魯定公九年(前501年)陽貨被逐，孔子才見用於魯，被任為中都宰，是年孔子五十一歲。中都的地方雖小，但孔子卻在很短的時間內，將其治理得相當好。後來，孔子又被擢升為魯國的「司空」，負責主管建築和道路等事務。此後的不久又陞遷為「司寇」，掌管司法和外交，並攝相事，進入最高領導決策層。

    這期間，有兩件事使孔子名聲大振。一是夾穀之會，以文明之禮挫敗了齊景公脅迫魯國的陰謀，收回了被齊國侵奪的汶陽之田，創造了弱國外交的奇跡。一是墮三都，向長期控制和左右魯國政局的季孫、叔孫、孟孫氏開刀，削弱了公侯政治。但是，因為這樣的改革觸動了大貴族們的利益，孔子不得不被迫辭去官職，率弟子們周遊列國，繼續尋找機會宣揚他的主張。對於這次失敗，他認為這是「天命」，無法違抗。

    孔子仕魯，齊人聞而懼，恐魯強而併己，乃餽女樂於魯定公與季桓子。季桓子受齊女樂，三日不聽政。孔子遂帶領顏回、子路、子貢、冉有等十餘弟子離開「父母之邦」，開始了長達十四年之久的周遊列國的顛沛流離生涯。是年孔子已五十五歲。先至衛國，始受衛靈公禮遇，後又受監視，恐獲罪，將適於陳。過匡地，被圍困五天。解圍後原欲過蒲至晉，因晉內亂而未往，只得又返衛。曾見南子，此事引起多方的猜疑。衛靈公怠於政，不用孔子。後衛國內亂，孔子離衛經曹至宋。宋司馬桓魁欲殺孔子，孔子微服過宋經鄭至陳，是年孔子六十歲。其後孔子往返陳、蔡多次，曾「厄於陳蔡之間」。據《史記》記載：因楚昭王來聘孔子，陳、蔡大夫圍孔子，致使絕糧七日。解圍後孔子至楚，不久楚昭王死。衛出公欲用孔子。孔子答子路問曰，為政必以「正名」為先。返衛後，孔子雖受「養賢」之禮遇，但仍不見用。魯哀公十一年(前484年)冉有歸魯，率軍在郎戰勝齊軍。季康子派人以幣迎孔子。孔子遂歸魯，時孔子年六十八。

    孔子歸魯後，魯人尊以「國老」，初魯哀公與季康子常以政事相詢，但終不被重用。晚年回到故鄉，潛心教學和研究整理古典文獻，思考關於人生、社會的基本規律和解決辦法。經過他整理的文獻有《詩》、《書》、《禮》、《樂》、《易》、《春秋》等，這些文獻後來成為中華民族的經典教科書。

    魯哀公十六年(前479年)孔子卒，葬於魯城北泗水之上。


仲尼，日月也

    【原文】

    叔孫武叔(1)毀仲尼。子貢(2)曰；「無以為也！仲尼不可毀也。他人之賢者，丘陵也，猶可逾(3)也；仲尼，日月也，無得而逾焉。人雖欲自絕，其何傷於日月乎？多(4)見(5)其不知量也。」(《論語·子張第十九》)

    【註釋】

    (1)叔孫武叔：魯國大夫，名州仇。

    (2)子貢：姓端木名賜，字子貢，衛國人，比孔子小三十一歲，是孔子的學生，生於西元前520年。子貢善辯，孔子認為他可以做大國的宰相。據《史記》記載，子貢在衛國做了商人，家有財產千金，成了有名的商業家。

    (3)逾：越過、超越。

    (4)多：用作副詞，「只是」的意思。

    (5)見：同「現」，這裏是「表露」、「表明」的意思。

    【譯文】

    叔孫武叔誹謗仲尼。子貢說：「(這樣做)是沒有用的！仲尼是毀謗不了的。別人的賢德好比丘陵，還可超越過去，仲尼的賢德好比太陽和月亮，是無法超越的。雖然有人要自絕於日月，對日月又有什麼損害呢？只是表明他不自量力而已。」

    【研析】

    誹謗別人的人，輕則是對別人不瞭解，或道聽塗說，或輕信謊言，應該瞭解真相，切莫出口傷人，有害自己；重則出於妒嫉、歹心、惡意，就是要加害於人，這樣的人屬於惡者。但是，聖人，怎麼能夠詆毀得了呢？正如文中所言：「人雖欲自絕，其何傷於日月乎？」

    子貢對孔子十分敬重，所以他不能容忍別人對孔子的毀謗。作為學生弟子，老師「傳道、授業、解惑」，一日為師，終生為父，恩重如山。所以聽到別人毀謗自己的老師時，自然應該維護，何況是孔子這樣的聖人呢！這是弟子之道。

    子貢作了兩個比喻：別人的賢德好比丘陵，還可超越過去，仲尼的賢德好比太陽和月亮，是無法超越的。太陽和月亮在天上，是人永遠不可及的，任何世人對他只能存敬仰之心，不可有毀謗之意。日月之光芒永遠恩澤於人類及萬物，永遠給生命導航，永恆不熄。子貢的評價表現他對孔子無限的敬仰。孔子去世，弟子們非常悲痛，他們紛紛從各地趕來為老師守三年之喪。子貢獨自守了六年。

    【延伸思考】

    1、分析一下，誹謗別人的人大都是怎樣的心理？

    2、對於子貢的態度，你怎麼看？

    3、子貢對孔子為什麼用「日」、「月」作比喻呢？

    【閱讀資料】

    (一)歷代帝王給孔子的封號

    主要有：

    漢平帝元始元年(西元1年)：褒成宣尼公

    北魏孝文帝太和十六年(492年)：文聖尼父

    隋文帝開皇元年(581年)：先師尼父

    唐太宗貞觀二年(628年)：先聖

    唐太宗貞觀十一年(637年)：宣父

    唐高宗乾封元年(666年)：太師

    武則天天授元年(690年)：隆道公

    唐玄宗開元二十七年(739年)：文宣王

    宋真宗大中祥符元年(1008年)：玄聖文宣王

    宋真宗大中祥符五年(1012年)：至聖文宣王

    元成宗大德十一年(1307年)：大成至聖文宣王

    明世宗嘉靖八年(1529年)：至聖先師

    清世祖順治二年(1645年)：大成至聖文宣先師

    歷代帝王給孔子的封號中最多的一個字是「聖」，文聖、先聖、至聖、玄聖。

    (二)「聖」從何而來呢？

    「天地混沌如雞子，盤古生其中。萬八千歲，開天闢地，陽清為天，陰濁為地，盤古在其中，一日九變。神於天，聖於地。天日高一丈，地日厚一丈，盤古日長一丈。如此萬八千歲，天數極高，地數極厚，盤古極長。故天去地九萬裏。」 (《太平禦覽》卷二引《三五歷紀》)

    神於天，聖於地。就是說，神在天上，聖在地上。

    「聖」字的繁體字，也叫真筆字，是這樣寫「聖」，就是上邊左側是「耳」，上邊右側是「口」，下麵是「王」。聖人的耳朵能聽到天上神佛講給他的道理，他把聽到的用他的嘴講給世人聽，所以在人中為「王」。而簡化了的「聖」字已經失去了它的內涵，反而把聖人從聖壇上踢下來，貶他又是一塊土。這是對聖人的褻瀆，是對神傳給人的漢字的糟蹋。

    (三)那麼什麼樣的人可稱為聖者呢？

    聖者有天命在身，作為人中的聖者，孔子傳給人「仁」、「義」、「禮」、「智」「信」思想，使人尊天命、重道德，對人類的道德維繫作出貢獻。

    西元2006年，全世界八十多個國家，在孔子生日(九月二十八日)同時舉行祭孔儀式，祭祀者著古服，奏古樂，誦五經，莊嚴神聖。表達人們對孔子的仰慕，對孔夫子思想的渴望回歸。二千多年過去了，孔子、孔子的思想，如子貢讚頌的，與日月同輝！

    【課後作業】

    1、讀一讀關於孔子的故事，用心去體會他的神聖。

    2、熟記下麵帶有「聖」字的成語。

    超凡入聖 出聖入神 古聖先賢 聖經賢傳 君聖臣賢 至聖至明

    絕聖棄智 內聖外王 千載一聖 人非聖賢，孰能無過 神功聖化

    聖君賢相 神聖工巧 聖神文武 先聖先師 主聖臣良 至聖先師


大德不逾閒

    【原文】

    子夏曰：「大德(1)不逾閒(2)，小德出入可也。」(《論語·子張第十九》)

    【註釋】

    (1)大德、小德：指大節、小節。

    (2)閒：木欄，這裏指界限、範圍。

    【語譯】

    子夏說：「人在重大節操上不能超越界限，小節上有些出入是可以的。」

    【研析】

    作為有君子人格的人，他應當顧全大局，而不在細微末節上錙銖必較，才能從宏觀中，取得較易成功的抉擇。「大德不逾閒」就好比在江河裏游泳，順流而游，遊得就快就輕鬆，逆流而游，遊得就吃力。因此，若只是在小節之處謹小慎微，往往弄得精力耗損並無多大收穫，不但錯失許多寶貴機會，也錯過了個人在進德修業上真正能提高的關鍵。而站在大原則下看問題，往往問題就較為單純，也能夠因此找到關鍵處迎刃而解，就算有些微的瑕疵，也能很快識破並且時時修補上來。

    【延伸思考】

    個性是保守退縮的人，其共通性就是凡事想太多，才會裹足不前。你有這樣的缺點嗎？這給你帶來什麼困擾？你有找到根本問題嗎？你覺得可以如何改善？

    【閱讀資料】

    孫思邈論養性

    孫思邈是華原人，曾在太白山做隱士，是個修行有道之人。他擅長天象曆法和攝生養性之術。顯慶三年唐高宗召見他時，孫思邈已經九十多歲了，但是他的視力和聽力一點都沒有減弱。詩人盧照鄰和當時的名士宋令文等人，都用對老師的禮節待孫思邈。

    他們曾問孫思邈：「名醫能治好病，是根據什麼道理呢？」孫思邈說：「我聽說通曉天的人，一定能在人的身上找到它的本體；熟悉人的人，一定是以天為本體。所以天有春、夏、秋、冬，黑夜、白晝輪流更替，寒來暑往交換更迭，這是大自然在運動。人體有四肢和五臟，醒著、睡著，呼出吸進，吐故納新，經脈和氣血循環。流動就是氣血循環，顯現出來就是人的氣色，這是人體的正常運動。」

    「陽用它的精華，陰用它的形體，這是天與人相同的，違背了正常規律就要生病 了。蒸就發熱，不然就生寒，淤結就成為瘤贅，阻隔就成為癰疽。根據表面的診斷可以檢查出身體內部的變化。從身體模擬自然界也是這樣。星辰運行中出現差錯，日蝕、月蝕現象，彗星的隕落，這是自然界的危險徵兆！良醫用藥物進行輸導，用針灸治病救人。聖明的人用高尚的道德和善於用賢任能來治理天下。所以身體有可以消除的疾病，天有可以去掉的災害，這全都是氣數啊！」

    盧照鄰問：「人世間的事情怎麼樣呢？」孫思邈回答說：「膽要大，心要小，智慮要圓通，行為要方正不苟。」照鄰問：「怎麼講呢？」孫思邈答道：「心是五臟的元首，它應該遵循規律辦事，所以要謹慎。膽是五臟的將領，它必須要堅決果斷，所以膽要大。有智慧的人行動如天，所以要圓通，仁義的人沉靜如同地，所以要方正不苟。《傳》說：『不因為有利可圖就返回去；不因為行仁施義就悔疚，這就是仁義之人的方正不苟。』《易經》說：『遇到機會就要立刻去做，不能整天等待，這就是明智人的圓通。』」

    盧照鄰又問：「養性的道理，最重要是什麼呢？」孫思邈說：「天有滿有虧，人世間的事情有許多艱難困苦。如果不謹慎行事而能從危險中解脫出來的人，從來也沒有過。所以講求養性的人，自己首先要懂得謹慎。《詩經》說：『人不畏懼災禍，天就要降災難給你。』畏懼，最重要的是畏道，然後是畏天，其次是畏物，再次是畏人，最後是畏你自身。因此失掉了憂畏的人就心思紊亂沒有條理，行為焦躁難以自持，神散氣越，意迷志搖。」

    孫思邈又說：「能懂得這些道理的人，在水中航船，蛟龍不能害你；在路上行走，兇猛的動物不能傷你；各種疾病、瘟疫也傳染不上你；愛說別人壞話的人也毀謗不了你。瞭解這個道理的人，人世間的一切事情就全明白了。」

    不久，孫思邈被授予承務郎，執掌藥局事務。孫思邈在唐高宗永淳初年去世，他留下遺囑：要薄葬，不要焚燒那些紙紮的陰間器物，祭祀時不宰殺牲畜。他死後一個多月，顏色還和活著的時候一樣。當抬他的屍體放入棺中時，給人的感覺就像抬的是空衣服一樣。孫思邈一生撰寫《千金方》三十卷，傳給後世。

    【課後作業】

    故事中，孫思邈如何說明「膽要大，心要細」的道理？


博學篤志切問近思

    【原文】

    子夏曰：「博學而篤志(1)，切問(2)而近思(3)，仁在其中矣。」(《論語·子張第十九》)

    【註釋】

    (1)篤志：篤守其志。

    (2)切問：確切問清於己所學未悟之事。

    (3)近思：思己所能及之事。

    【語譯】

    子夏說：「博覽書、廣泛學習而堅守自己的志向，有疑問要確切地問清楚，從淺近的地方去思索推究，仁德便在其中了。」

    【研析】

    此章談論到的是學問思辨以求仁的方法，做學問不能急於求成。首先，要能不侷限自己學習的領域，要廣泛地學習，找出正確學習的方法，與鍛鍊出做學問堅定的意志。過程中，還要靠虛心求教釐清遇到的問題，才能將學問做得紮實。不但如此，思考也是做學問的關鍵。孔子說過：「學而不思則罔，思而不學則殆。」(《論語·為政》)要思考什麼？思考為何而學？思考所學的內容的來龍去脈、前因後果、思考知識本身可以延續發展的可能。而在這博學、篤志、切問、近思的過程中，如果你能做得確實，必須捨去許多的人心、觀念與執著。其實，這其中也包含著個人的道德修養在其中，如能循序漸進穩健地走來，相信也就更加靠近仁德了。所以，要做好學問，跟心性高低也有絕對的關係。

    【延伸思考】

    1、你有自己熟悉的一套做學問的方法嗎？請和大家分享。

    2、「打破沙鍋問到底」是讓學問精進的方式之一，你在求學過程中遇到問題敢於向老師或同學發問嗎？

    【閱讀資料】

    古代科學家：沈括

    夢溪筆談的作者沈括，是北宋的著名科學家。據瞭解，他的治學態度向來一絲不苟，無論遇上什麼問題，他總是會尋根究底，弄個徹底明白才肯罷休。

    當時，朝廷曾任命沈括主持司天監的工作。為了觀察北極星的實際位置，他每夜利用天文儀器渾儀來觀察天象，並在前半夜、半夜、後半夜三個固定時間內，分別在紙張畫上北極星在天空中的位置。就這樣，他堅持了整整三個月，共畫了二百多張圖，最終換來一個重要的天文學結論：北極星的位置不在北極，它離開北極有一度多！

    【課後作業】

    文中提到「古人作學問，非常講求心性的高低。」你認同嗎？請舉自己的例子說明。


執德弘，通道篤

    【原文】

    子張曰：「執德不弘，通道不篤，焉能為有？焉能為亡(1)？」(《論語·子張第十九》)

    【註釋】

    (1)亡：無。

    【語譯】

    子張說：「守德而不能發揚光大，信仰道而不能篤實堅定，這樣的人，可有可無，有了他，怎能算是有？沒有他，又怎麼能算是無呢？」

    【研析】

    此章乃提出「執德」與「通道」該重視的是實質內在的修為，而非只圖外在的形式，否則不足為輕重。的確，當你「執德不弘，通道不篤」時，便存在著是否真正「執德」與「通道」的問題。因為，真正「執德」之人他會抱著無私的胸襟和更多人分享生命可貴的喜悅；真正「通道」之人他會於生活中紮紮實實修養自己。這樣的人才是上蒼眼中最珍貴的生命。否則，只圖「執德」與「通道」之虛名渾渾噩噩度日，也許可以欺騙得了旁人，卻逃不過老天有眼，這樣的人永遠只能算是可有可無之人了。

    【延伸思考】

    1、當你遇到困難時，你會面對問題還是選擇繞開走？或找藉口安慰自己？

    2、「真心」乃真誠之心，當一個人動真念時，真念的力量往往純正強大，或是感動別人或是勇敢突破關難，你有這樣的經驗嗎？請和大家分享。

    【閱讀資料】

    禪宗二祖慧可「立雪斷臂求法」的故事

    西元527年，中國禪宗始祖達摩以一根蘆葦渡江，歷經艱難曲折到達了嵩山少林寺。當時在南京有一位名叫神光的僧人，仰慕達摩是印度高僧，就慕名趕到了少林，一心一意要拜達摩為師。達摩不知神光有無誠心，便婉言謝絕。神光並不為此灰心喪氣，仍步步緊跟達摩，侍立其後，精心照料，形影不離。

    在一個滴水成冰的寒冬，達摩在後院的達摩亭坐禪，神光在亭外凝神侍師。大雪掩沒了神光的雙膝，渾身上下好似披上了一層厚厚的雪毯。達摩問他說：「你這是做什麼？」神光回答說：「向佛祖求法。」達摩沉思了片刻之後說：「要我給你傳法，除非天降紅雪。」神光馬上意識到這是聖僧對自己的心性考驗，他毫不猶豫的用隨身戒刀向自己的左臂砍去，頓時鮮血飛濺，染紅了地下的積雪和神光的衣衫。

    虔誠的刀聲穿雲透霧，飛報西天，驚動了佛祖如來。佛祖立即隨手脫下袈裟，拋向東土。瞬間整個少林寺紅光籠罩，彩霞四射，鵝毛似的大雪被鮮血映得彤紅，紛揚而來。神光放下手中的戒刀，彎腰拿起鮮血淋漓的左臂，圍繞著達摩亭轉了一圈，然後仍侍立在紅雪之中，於是亭周圍的積雪也被染成紅色。此情此景，達摩看得一清二楚，他感到了神光信佛的態度十分虔誠。達摩遂傳衣缽、法器等給神光，並為神光取法名為「慧可」，使他成為少林寺禪宗的「二祖」，為了紀念二祖立雪斷臂求法，寺僧們還將「達摩亭」改名為「立雪亭」。

    【課後作業】

    請查找「精誠所至，金石為開」這句成語的涵義。


士見危致命

    【原文】

    子張曰：「士見危致命(1)，見得思義，祭思敬，喪思哀，其可已矣。」(《論語·子張第十九》)

    【註釋】

    (1)致命：猶言授命，獻出生命。

    【語譯】

    子張說：「士遇見危險時能獻出自己的生命，看見有利可得時能考慮是否符合義的要求，祭祀時能想到是否嚴肅恭敬，居喪的時候想到自己是否哀傷，這樣就可以了。」

    【研析】

    孔子對讀書人的要求之一是要能行仁義。而子張所言「見危致命，見得思義」，指的就是君子在遇到危難的當下，在需要獻出自己的生命時，可以毫不猶豫，勇於犧牲自己。相同地，在有利可圖時，他的第一念想到的是這樣做是否符合義的規範。孔子的話語簡潔道出做人的標準，古今皆宜。反觀現在的知識分子短視近利，讀書的目的是為了求取高薪、享受物質生活等，怎不令人唏噓！

    【延伸思考】

    1、能「見危致命」、「見得思義」的人具備讀書人應有的節操，你可以舉古今的例子說明嗎？

    2、請共同討論：當國家命運、個人利益和自己的生命相衝突時，你會如何取捨？

    【閱讀資料】

    人生感悟：大丈夫捨身成仁

    掀開中華民族的史冊，可以看到在中國歷史上有很多寧死不屈的人，有許多古人甚至為了信守諾言而不惜犧牲自己的生命，屈原、岳飛、文天祥等無數仁人志士用自己的鮮血和生命譜寫了一曲曲悲壯的浩然正氣之歌。基督徒在歷史上曾經被迫害了三百多年，他們當中也有許多人寧可失去生命也要堅守自己的信仰。

    孔子在《論語》中說：「志士仁人，無求生以害仁，有殺身以成仁」。 意思是說，志士仁人不苟全性命去損傷仁德，而是寧肯犧牲生命來成就仁德。生命對於每個人來講都是十分寶貴的，然而比生命更可貴的是仁德與對宇宙真理的信仰，「捨身成仁」是指人在生死關頭寧可捨棄自己的生命也要保全仁德。秦末時代的田橫與五百壯士雖然流落海島，寧肯自刎也不肯屈膝投降；宋朝的民族英雄文天祥嚴詞拒絕了元朝統治者的高官厚祿的利誘，慷慨就義，視死如歸，以自己的生命捍衛了民族氣節。他所留下的「人生自古誰無死，留取丹心照汗青」也成為後人喜 愛的千古絕句。

    古人雲：「富貴不能淫，貧賤不能移，威武不能屈。」通俗地講，高官厚祿不能亂其心，家貧位卑不能改變其志向，威力相逼也不能使其卑躬屈膝，只有這樣的人才能真正稱得上大丈夫。在當今的中國大陸，有很多人對法輪功學員遭受酷刑折磨甚至失去生命而不妥協表示不理解，其實這正是現代人道德標準嚴重扭曲的表現。真正的大丈夫決不會為了保全自己的生命而向邪惡妥協的。

    堅守真理正義而不惜捨棄自己生命的人們是偉大的，他們以丹心赤誠所建立的不滅的威德將光照千秋，在善良的人們心靈深處豎起一盞永恆閃亮的明燈。

    【課後作業】

    請分組查找【閱讀資料】中的故事和大家分享。


君子學以致道

    【原文】

    子夏曰：「百工居肆(1)以成其事，君子學以致(2)其道。」(《論語·子張第十九》)

    【註釋】

    (1)百工居肆：百工，各行各業的工匠。肆，古代社會製作物品的作坊。

    (2)致：極也。

    【語譯】

    子夏說：「各行各業的工匠在各種製作的場所，完成他們的工作，君子通過學習，以求得一切道理。」

    【研析】

    學習並不是讀書人的專利，事實上，打從人一出生便脫離不了學習。學習不但可以增進生活基本常識與技能，而且還可以涵養一個人的道德。因為，學習的過程中難免有順境，也有不如意的時候，如果能在其中思考自己的人生態度是否應該做適度的修正，那麼，生命將更加飽滿與豐碩。所以，百工透過學以「成其事」，君子透過學以「致其道」，都能說明學習的重要性。

    【延伸思考】

    1、俗話說：「三百六十五行，行行出狀元。」你可以舉例嗎？(古今不限)

    2、文中提到「君子學以致其道」，在你學習的過程中，是否有相近或相同的體悟？

    【閱讀資料】

    賣油翁的故事

    康肅公陳堯咨，他非常善於射箭，他的箭術在當時舉世無雙，無人能出其左右，他對此也相當自豪。有一回，陳堯咨在自己的園圃裏射箭，來了一個賣油的老先生，放下了挑著的擔子，站在一旁斜眼不經意地看著他。過了好一陣子，賣油翁都沒有要離開的意思，賣油翁看見陳堯咨射出的劍十支能中八九支，也只不過就是微微地點頭稱許。

    陳堯咨看見這位老先生似乎不太佩服自己的箭術，就開口問道：「你也會射箭嗎？難道我的箭術還不夠精湛嗎？」老先生只是笑笑說：「這也沒有什麼大不了的嘛，不過就是熟能生巧罷了！」陳堯咨聽了這話氣得不行，他說：「你憑什麼輕視我射箭的武藝？」賣油的老先生笑笑說：「就憑我賣油的經驗，就能說，你的箭術不過是玩熟了之後的成果。」說完他就拿出一隻葫蘆放在地上，葫蘆口上還放了一枚銅錢，以前的銅錢中間都是有個孔的。然後他就用杓子舀了油，慢慢的從站著的這個高度，把油倒進葫蘆裏頭，油從銅錢的孔中注進去，卻完全沒有沾濕銅錢。在表演完這一招之後，老先生說：「我這點手藝其實也沒有什麼大不了的訣竅，就是熟能生巧而已！」

    陳堯咨在見識了賣油翁的本領之後，什麼話也不說也不氣憤了，只是笑笑的打發賣油翁走了。陳堯咨以後不敢再隨便炫耀自己的本領了，畢竟人外有人、天外有天。懂得適度地謙虛，才能夠贏得別人善意衷心的建議，進而使自己的境界更加向上提升。

    【課後作業】

    從這則故事中你體會到什麼道理？


小人之過也必文

    【原文】

    子夏說：「小人之過也必文(1)。」(《論語·子張第十九》)

    【註釋】

    (1)文：音「問」，掩飾，即掩過自欺。

    【語譯】

    子夏說：「小人犯了過錯一定要掩飾。」

    【研析】

    「人誰無過，過而能改，善莫大焉」(《左傳》) 。人非聖賢，孰能無過？關鍵是勇於和善於改過以免再犯，先賢對此都很重視。孔子曾反覆強調有過必改，他主張「過則勿憚改」，「擇其善者而從之，其不善而改之」(《論語·述而》)。他本人非常歡迎別人指出自己的過錯並認真改正，「丘也幸，苟有過，人必知之。」(《論語·述而》)他看到顏回「不遷怒，不貳過」(《論語·雍也》)，非常讚賞這種聞過則喜，知過必改的可貴品質。「終日不見己過，便絕聖賢之路。」經常內省自咎並勇於改過，才能修正自身存在的不好觀念，才能成賢至聖。

    【延伸思考】

    1、你犯錯時的心情如何？你如何對待自己的錯誤？學習本章之後，你會如何對待日後的錯誤？

    2、別人犯錯時，你又會如何對待？(引導：啟發學生包容、關懷、原諒等美德)

    【閱讀資料】

    負荊請罪

    戰國時代，強大的秦國常常欺負趙國。在代表趙國出使秦國中，藺相如智勇雙全，把和氏璧安全帶回趙國，在澠池大會上又保全了趙國的榮譽，被拜為上卿，地位躍居大將軍廉頗之上。

    廉頗很不服氣，說：「我為趙國立了多少汗馬功勞，才有今天。藺相如憑著三寸不爛之舌倒爬到我頭上來了。哼！見到藺相如，我一定要給他點顏色看看。」 為避免和廉頗見面，藺相如就稱病不上朝。

    有一天，藺相如坐車出門，遠遠地瞧見廉頗的車馬迎面過來，趕快退到小巷子裏，讓廉頗的車馬先過去。藺相如的門客們覺得藺相如膽小怕事，請求離去。藺相如勸阻他們，說：「你們看廉將軍跟秦王比，哪一個厲害些？」門客們說：「當然是秦王厲害些。」藺相如說：「對呀！秦王我都不怕，我怎麼會怕廉將軍呢？秦國不敢來侵犯趙國，就是因為我們趙國文臣武將團結一心。如果我們兩人不和，秦國就有機可乘了。」

    廉頗知道了，赤著膀子，背著荊條，來到藺相如的家裏請罪，他說：「我是個粗人，見識少，氣量窄。哪兒知道您竟如此容忍我，請您處罰我吧。」

    「負荊請罪」表示向人認錯賠罪。

    (出自《史記·廉頗藺相如列傳》)

    【課後作業】

    請你分析廉頗與藺相如的優缺點。

    (如：廉頗的妒嫉與認錯；藺相如的為大局著想而能忍等)


日知其所亡

    【原文】

    子夏曰：「日知其所亡(1)，月無忘其所能，可謂好學也已矣。」(《論語·子張第十九》)

    【註釋】

    (1)亡：無也，謂己之所未有。

    【語譯】

    子夏說：「每天學到一些自己所不知道的知識，每月溫習一下我所學會的，不把它忘記，這樣就可以稱得上好學了。」

    【研析】

    孔子在論語首篇《學而》的開頭就開宗明義地說：「學而時習之，不亦說乎？」可見，孔子相當重視作學問的累積功夫。透過認真記憶，不斷鞏固，在原有知識的基礎上再接受新的知識，這樣累積起來的學問是厚實的，這對我們今天的知識分子或學生也有相當的借鑑作用。

    【延伸思考】

    1、面對學習，你有做到溫故知新嗎？

    2、面臨較難的科目，有沒有想過在學習態度上要如何突破？

    【閱讀資料】

    牧豕聽經

    後漢時琅邪有個叫承宮的，是個孤兒，從八歲給人放牧豬羊。鄉裏人徐子盛給幾百個學生講授《春秋經》。一次承宮放牧經過，在那兒休息時聽見《春秋經》，於是請求留下，為學生們拾柴。雖然過了幾年艱苦的生活，但承宮都勤學不倦。

    後來天下大亂，承宮和妻子到了蒙陰山，努力耕種。莊稼快熟時，有人來說那地是他的，承宮也不和他計較，把地讓給他就離開了。

    永平年間，承宮被朝廷封作博士，最後還作到了侍中祭酒，他的名聲一直傳揚到了北方遙遠的匈奴。

    「牧豕聽經」 一面放豬，一面聽講。比喻求學努力。

    (出自《後漢書·承宮傳》)

    【課後作業】

    對照故事中孤兒的勤學態度，請找出自己在學習上還可以努力的空間。


子夏之門人問交於子張

    【原文】

    子夏之門人問交(1)於子張。子張曰：「子夏雲何？」對曰：「子夏曰：『可者與之，其不可者拒之。』」子張曰：「異乎吾所聞：『君子尊賢而容眾，嘉善而矜(2)不能。』我之大賢與，於人何所不容？我之不賢與，人將拒我，如之何其拒人也？」(《論語·子張第十九》)

    【註釋】

    (1)問交：問交友。

    (2)矜：哀矜，猶同情。

    【語譯】

    子夏的學生向子張詢問怎樣結交朋友。子張說：「你的老師子夏是怎麼說的？」那學生答道：「老師說：『可以相交的就和他交朋友，不可以相交的就拒絕他。』」子張說：「我所聽到的和這些不一樣：『君子既尊重賢人，又能容納眾人；能夠讚美善人，又能同情能力不夠的人。』如果我是十分賢良的人，那我對別人有什麼不能容納的呢？我如果不賢良，那人家就會拒絕我，又怎麼談能拒絕人家呢？」

    【研析】

    這篇雖是子張論交友之道，更值得學習的是子張遇事向內找、自我反省的態度。如果能做到遇事先看自己是否有做得不周到之處，而不是把焦點直接放在別人身上論對錯，這樣便能讓事情單純化，不只是交友，生活上遇到的事情大都如此。畢竟，藉由矛盾改變自己不好的觀念與想法，還能找回友誼，真的是一舉數得啊！

    【延伸思考】

    1、你交朋友的過程中曾經發生什麼困擾嗎？你如何解決？學了本章之後，你有不同的解決方法嗎？

    2、請介紹你在班上的好朋友給大家認識。你們為什會成為好朋友呢？

    【閱讀資料】

    荀巨伯輕生重義

    荀巨伯到遠方探望生病的朋友，正好遇上胡人來攻城。友人對巨伯說：「我是快死的人了，你趕快走吧！」荀巨伯說：「我遠道而來探望你，你卻要我離開；這種為了貪生怕死而敗壞道義的行徑，難道是我荀巨伯所能做得出來的嗎？」

    等到賊兵來了，問荀巨伯說：「大軍一到，全城的人都逃走了，你是什麼人，竟敢獨自停留在這裏？」荀巨伯回答說：「友人有病，不忍心拋下他，寧願用我的身體來換取朋友的生命！」賊兵聽了相互說道：「我們這些無義的人，竟然攻入這個講究道義的國家！」於是整個軍隊撤離小城，全城因而得以保全。

    (出自《世說新語·德行第一》)

    【課後作業】

    一樁捨生取義的義舉，不僅救了朋友的性命，更讓敵軍自慚而退，可見「義」以及道德的強大感化力量。你覺得荀巨伯的行為值得我們效法嗎？為什麼？


學而優則仕

    【原文】

    子夏曰：「仕而優(1)則學，學而優則仕。」(《論語·子張第十九》)

    【註釋】

    (1)優：有餘力。

    【語譯】

    子夏說：「做官還有餘力的人，就可以去學習，學習有餘力的人，就可以去做官。」

    【研析】

    本章談到「學」與「仕」的關係問題。事實上，「學」與「仕」是相輔相成的。試想：一個人做官之餘，還有精力和時間，那他就可以去學習禮樂等治國安邦的知識，這樣對於他治國將更有實質的幫助。相同的，讀書人在學習之餘，還有精力和時間，他就可以去學習做官從政。因為，一位品格高尚的讀書人，講究仁義道德，對於國家之事，也會盡忠職守，克盡職責，這樣學習知識又可應用在造福廣大民眾，進一步達到所謂「經世濟用」的理想。

    【延伸思考】

    １、你認為當官的人一定要有學問嗎？做學問和當官有什麼關係？

    ２、此時的你正在求學，如果有一天你的知識技能足以擔任大官，以服務更多民眾時，你會考慮出任嗎？為什麼？

    【閱讀資料】

    深受人民愛戴的文人柳宗元

    柳宗元（西元773─819年），字子厚，是與白居易同時的大詩人、大文學家。他與韓愈是「古文運動」的倡導者，並稱「韓柳」，被尊為「唐宋八大家」之首。

    柳宗元出生在一個世代官宦之家。其曾祖父官至中書令，因得罪武則天而死。其父柳鎮，在高宗時遇到安祿山之亂，攜家避隱於王屋山。後上書言事而授官，在郭子儀屬下任職，並累次陞官。柳宗元是個神童型的天才，史書稱其小時候「精敏絕倫」，「為文章，卓偉精緻」。二十歲時與劉禹錫為同科進士，官授校書郎。三十歲時與劉禹錫、呂溫等結識王叔文。王叔文等人看他是個奇才，把他提升為禮部員外郎，並準備大加重用。不久「王叔文集團」「永貞革新」失敗，柳宗元也因為和王叔文的關係而被貶為邵州刺史。在去上任的半路上，又再次被貶為永州司馬。與此同時，劉禹錫和其他六人也都受到類似的處分，這就是歷史上的「二王八司馬事件」。他在永州一呆就是十年，那裏屬「荒癘」之地，他便「自放山澤間」，與山水為伴。元和十年(西元815年)，他返京後復出為柳州刺史，直到西元819年於柳州逝世。

    在柳宗元調任柳州刺史時，劉禹錫也調任播州。柳宗元認為播州太苦，簡直不是人居住的地方，而劉禹錫上有老母在堂，因此不忍心老人去那裏吃苦。但如果其母不隨劉禹錫同往，則可能是母子永訣。因此他上書皇上，請求把自己的柳州刺史位置與劉禹錫交換，讓劉禹錫去柳州而自己去播州。為成全朋友孝行而自願去那「非人所居」的地方受罪，而且可能是終身出不來，其崇高精神確實令人感佩。由於柳宗元的請求，加上碰巧還有其他大臣也去說情，最後終於把劉禹錫改調到連州，柳宗元仍然去柳州任職。這件事不但載入史冊，而且後人編輯唐人詩集、寫作者簡介時也經常把這件事寫進去。

    話說柳宗元繼永州之後，被貶去柳州擔任刺使，他發現柳州的窮人常把家裏的兒女拿去典當換錢。如果典當過期不能贖回，則被典當的人和出面典當的人都要淪為富家奴婢。柳宗元想方設法去贖這些被典當的人回家與家人團聚。他想法讓特別窮的人用勞動換取典當的錢，而家中人已經死了的，他便自己拿錢去贖那些被典當的人，使他們免於淪為他人奴婢的悲慘命運。他這種真正是「父母官」的善行，贏得了當地人民的尊敬與愛戴，「南方為進士者走數千里從宗元遊」，人們仰慕他的為人和文章，經過他親自指點的讀書人，文章都大有進步，人們尊稱他「柳柳州」，其名聲不脛而走。

    柳宗元去世後，當地人民懷念他，有人說他曾顯靈。因此地方官和當地人共同努力，在羅池為他修了一座廟， 把他作為神來供奉。

    塞翁失馬，安知非福。一個極度聰明的奇才，被貶謫到荒遠的不毛之地，心中自有難言的痛苦。然而任何一種痛苦都可能磨勵人的意志、深化人的思考。十多年的貶謫生活所帶來的大磨難，苦其心志、勞其筋骨，增益其所不能，成就了他千古文章一大家的不朽地位。宋代大文學家歐陽修指出他的文才得益於生活中的磨勵，王安石則對「八司馬」作了整體的評價，認為他們都是能在「無所用於世」的困境中「自強」的「奇才」。

    【課後作業】

    柳宗元是唐宋八大家之一，雖然他政治上遭遇困頓，但他始終沒有違背讀書人該有的節操，並且在擔任官職時，不因個人挫折影響勤政愛民的態度，真的具備讀書人該有的風骨，類似他這樣的讀書人，你知道的還有哪一位？請提出來和大家一起分享！


君子之過

    【原文】

    子貢曰：「君子之過也，如日月之食(1)焉。過也，人皆見之；更(2)也，人皆仰(3)之。」(《論語·子張第十九》)

    【註釋】

    (1)食：同「蝕」。

    (2)更：改也。

    (3)仰：仰望。

    【語譯】

    子貢說：「君子的過錯，好比日蝕、月蝕一樣。他犯的錯，人們都看得見；他改正過錯，人們都仰望著他。」

    【研析】

    此章以「日月之食」來比喻君子之過，頗為貼切。傳統文化中人們耳熟能詳的「過而能改，善莫大焉」(《左傳》)，強調的是「知錯能改的可貴。西晉時的周處，年輕時曾因為禍害鄉裏而被當地百姓將其與猛虎、惡龍同視為天下三害，深惡痛絕。後來百姓們設法讓周處除去猛虎、惡龍。周處在除害過程中醒悟到自己也屬百姓們痛恨的三害之一，決心痛改前非，最後成為一個受人敬佩的人。俗語「浪子回頭金不換」，也是讚揚這種「知錯能改」的可貴。因此，一個人從認錯到改過，就好比日蝕、月蝕的產生到消失的過程，讓人看得一目瞭然。因此，若能痛定思痛改過，一樣會受到人家的尊敬。

    【延伸思考】

    1、你覺得犯了錯而不願意認錯的原因可能有哪些？

    2、俗話說：「人非聖賢，孰能無過？」是不是代表我們對於錯誤不必耿耿於懷，反正懂得低頭認錯就好？

    【閱讀資料】

    恕以待人 知過即改

    恕以待人，知過即改，是儒家的待人之道。

    王安石和蘇軾是北宋時齊名的文章大家，二人都曾師從歐陽修。在他們之間曾有這樣一段故事。

    蘇東坡原來是翰林學士，後被貶為潮州刺史，他一直認為是因為揭了王安石的短而遭此報復。三年刺史任滿，蘇東坡回到京城。一日去拜見王安石，在書房等待時，蘇東坡偶然看見硯台底下壓著一首沒有寫完的詩稿，題目叫《詠菊》，但只寫了「西風昨夜過園林，吹落黃花滿地金」兩句。東坡心想，按常理秋天才颳西風，菊花開在秋天，老了也只是枯萎，不會落花瓣的，於是揮筆依韻續了兩句：「秋花不比春花落，說與詩人仔細聽。」寫完不等見到王安石就走了。

    王安石看到蘇軾續的詩，笑了笑，接著寫起奏章，他建議皇上讓蘇東坡到黃州當團練副使，皇帝批准了。東坡對此很不滿意，到任後心事不在政事，經常遊山玩水，飲酒賦詩。一天，有好友來看他，東坡忽然想起他後園的幾株黃菊，於是，便邀好友一同去玩賞。前天颳了大風，這時只見滿地舖金，而菊枝上一朵花也沒有了，蘇東坡驚訝不已，半晌說不出話來。

    此時蘇東坡才明白王安石讓他到黃州任職的真意，原來是讓他來看菊花的。東坡認識到錯改了王安石的「詠菊」詩，馬上想向太師賠罪。後來他找機會趕回京城，到相府見了王安石，對錯改詩句一事，拜伏於地，表示謝罪。

    王安石笑著說：「你沒看見過菊花落瓣，不怪你。」這樣，兩大名家，一個知過即改，一個恕以待人，在詩壇上留下一段佳話。

    【課後作業】

    哪一種人可能最不容易認錯？


哀矜勿喜

    【原文】

    孟氏使陽膚(1)為士師，問於曾子。曾子曰：「上失其道，民散(2)久矣。如得其情，則哀矜(3)而勿喜。」(《論語·子張第十九》)

    【註釋】

    (1)陽膚：曾子的學生。

    (2)民散：民心背離。

    (３)矜：憐憫。

    【語譯】

    孟氏任命陽膚做典獄官，陽膚向曾子請教。曾子說：「在上位的人不以正道治民，民心背離已久！審判案件時，如果能弄清他們犯罪的實情，就應當憐憫他們，不要因為查出真相而高興。」

    【研析】

    本章所言雖是典獄之法，但是「若得其情，則哀矜而勿喜」更是人性高尚、人生修養的境界。因為，當我們明白一個人的錯誤跟大環境的世風日下有絕對的關係時，那麼便不會抱著高興的心情來看待犯錯之人。因為，我們每個人可能都是這世衰道微中推波助流的一分子。相反地，我們應該在瞭解別人的苦處、難處及缺失之後，懷著同理心與憐憫心予以諒解包容和支持。試觀當今的各種新聞媒體，打著人民有知情權的旗幟，在收視率及訂報率的現實考慮下，新鮮刺激、暴力色情充斥版面和畫面，溫馨和包容則是輕易地被遺忘在一旁。這也就更令人嚮往古人修養的境界了。

    【延伸思考】

    １、當你看到同學犯錯被處罰或壞人被繩之以法，你曾經高興過嗎？讀完本章之後，你會有不同的想法嗎？

    ２、當你犯錯，家人師長願意善意理解與包容原諒你時，你的心情是如何？

    【閱讀資料】

    海納百川 有容乃大

    「你們要愛你們的敵人……」，「看來伯爵想起了這句話吧。」每每讀完《基督山伯爵》，我都會這樣想。

    同為世界名著，而伯爵對我的吸引不同於格列佛的奇遇、唐吉珂德的詼諧、福爾摩斯的睿智、茶花女的淒慘……那是神所說的「寬恕」。

    寬恕是打破人與人之間隔閡的最好的方式。得到寬恕，迷失的人會重新找回自己的方向；沒有寬恕，仇恨便會像洪水般地蔓延。

    絕纓會上的寬恕，使楚王得到一員猛將。齊桓公的不計前嫌，使得他日後九合諸侯，成為春秋第一霸主。貞觀之治，功勞少不了唐太宗寬恕的魏徵。

    長劍一指，四十萬趙兵被埋於長平，白起的錯誤使趙國軍民殊死抵抗，也為自己招來殺身之禍。宋太祖杯酒釋兵權，連親信都不寬恕，以至大宋王朝軍事不濟，受盡欺淩。

    錙銖必較、小肚雞腸，絲毫不能寬恕別人過錯的人，朋友會越來越少，仇家會越來越多，這種情況下要想做出事業，談何容易。縱觀古今中外凡有大成就者，絕大部分都是胸懷坦蕩、一身正氣的君子。心狠手辣、遇事不饒人的成功者，畢竟是少數。

    歷史的迷霧又擾亂了我們的視線：楚霸王念在曾經的兄弟情意，寬恕了苟延殘喘的劉邦，約定鴻溝為界，不料劉邦撕毀協定，大舉反撲，以致烏江畔上留下霸王的英魂。難道寬容有錯嗎？非也。只是我們在寬恕的時候，要先理智的認清：我們寬恕的是可以改過的人，還是心腸歹毒的豺狼。「白門樓呂布殞命」，或許就是這個道理吧。

    寬恕、尊重、感恩、誠信是人最高貴的幾樣精神質量，有了他們，即使我們不能成功，也會成為品格高尚、志潔行廉的君子。

    古語有雲：「海納百川，有容乃大。」

    【課後作業】

    讀完本篇文章，你對寬容有更新的認識和體悟嗎？請和大家分享。


君子有三變

    【原文】

    子夏曰：「君子有三變：望之儼然(1)，即之也溫，聽其言也厲(2)。」(《論語·子張第十九》)

    【註釋】

    (1)儼然：端莊貌。

    (2)厲：嚴正。

    【語譯】

    子夏說：「君子的容貌儀態有三種變化：遠遠望著他，他的樣子容貌端莊；接近他後，發現他溫和可親的一面；聽他說話，語言嚴厲不苟。」

    【研析】

    一般人無法集「儼然」、「 溫」、「 厲」三者於一身。其實，子夏以此形容孔子，也正好體現孔子「聖之時者也」的風貌。就像一塊玉，從不同的角度來欣賞，都能體現不同的色澤變化。教師若能讓學生起敬畏之心，專業又不失親切的風貌，容易讓學生打從心底尊敬。因為「有為有守」的為人態度，也正好是身教的一環。

    【延伸思考】

    １、回憶你學習過程中遇到過的老師，哪一位最令你印象深刻？請你描述一下老師的個性。

    ２、一位老師要兼具「儼然」、「 溫」、「 厲」於一身，基本上也需要具備相當的修養內涵，你認同嗎？你認為一位元好老師需要具備哪些條件？

    【閱讀資料】

    神傳漢字之謎：解「師」字

    「師」字的正體字是「師」。一般人認為「師」就是傳授知識的老師。韓愈說：「師者，所以傳道、授業、解惑也。……道之所存，師之所存也。」(韓愈《師說》) 韓愈所說的「道」是指儒家的「道」。老師能夠給學生傳授儒家做人的道理，教給學生知識和技術，解答學生的各種疑問。一個老師如果能做到韓愈所說的，當然就已經很不錯了。

    「師，二千五百人為師。從匝、從(「阜」字的上半部)，(「阜」字的上半部)，四匝眾意也。師，古文師。」(《說文解字》)這是說，「師」就是古代軍隊的一種軍事建制單位，那時以每二千五百人為一師。

    老子告訴我們，古代是個「小國寡民」的時代。「小國寡民，使有什伯之器而不用，使民重死而不遠徙。雖有舟輿，無所乘之；雖有甲兵，無所陳之。使民復結繩而用之，甘其食，美其服，安其居，樂其俗。鄰國相望，雞犬之聲相聞，民至老死不相往來」(《老子》)。在那個時代，世界上有上萬個這樣的小國家。他們互相都很少來往，哪裏有什麼戰爭？哪裏需要那麼多的軍隊？那時，「什伯之器」、「 舟輿」、「 甲兵」等等，都沒有什麼作用，幾個自然村落就可能是一個國家。那時王后和公主可能在家裏紡織，國王和王子可能在田頭插秧。到了軍隊有二千五百人為一師的正規建制的時代，恐怕已經到了春秋戰國時期了，國家、軍隊、法律等已經和我們現在很接近了。所以，我認為這不是「師」字的本義，而是其轉意。

    但許老先生在書裏卻給我們留下一個古文「師」字。從古文「師」字看，活活勾畫出一個人的臉部線條，旁邊兩個朝下的小三角形如其雙目，中間一個朝上的大三角形如其口，該人多鬚。一該字中間是「木」字和「本」字疊在一起。 所以這個古文「師」字從「木」、從「本」。老師有如樹木之根，為後人知識的根本和來源。師父、老師、導師等，才是「師」字的本義，其他(如：軍隊二千五百人為一師)皆為其轉義。現在的這個「師」字，左邊(「阜」字的上半部)是那兩隻眼睛變形而來的，右邊的「匝」字是口(即「一」)和鬍子(即「巾」)變形而來的。

    有人可能會問，這個古文「師」字會不會是獅子的「獅」呢？不像，這個古文「師」字刻畫了一個苦口婆心的很善良的形象，而獅子是百獸之王，形象很凶。

    我以為，對於修煉人而言，「師」是個最尊貴的稱呼，修煉的人常把「師」稱為「師父」，「師父」是度人的覺者，並不是普通意義上的老師。從字面上看，師父就是既是導師又是父親的意思，所謂「一日為師，終身為父。」其實遠不止此也。修煉人的師徒關係用我們現在人類的語言很難形容。未遇明師的一般人，滿身業力，渾渾噩噩，他不知道自己為什麼活著，就像一具行屍走肉。師父度人是不講條件，不講代價，不計報酬，既不講名，也不圖利，完全是一種博大的慈悲。師父並不一定是弟子的生身父親，但是他啟發弟子的正念正覺，給予每個弟子以新的生命，這一點，每個弟子都會明白，每個弟子心裏都會有感覺的。師父要啟發、指導和督促弟子開始修煉，走上返本歸真之路，直至弟子修煉圓滿。所以，修煉人的師父不是父親，勝似父親。

    【課後作業】

    你如何要求自己做到尊敬你的師長(或你的師父)？


君子信而後勞其民

    【原文】

    子夏曰：「君子信(1)而後勞其民；未信，則以為厲(2)己也。信而後諫；未信，則以為謗(3)己也。」(《論語·子張第十九》)

    【註釋】

    (1)信：人信之。

    (2)厲：病也，虐待也。

    (3)謗：毀謗。

    【語譯】

    子夏說：「在位的君子必須取得人民的信任之後，才能役使百姓服勞役，否則百姓就會以為是在虐待他們。要先取得君主的信任，然後才去規勸；否則，(君主)就會以為你在誹謗他。」

    【研析】

    《論語》記載，子貢詢問治國之道時，子曰：「足食，足兵，民信之矣」(《論語·顏淵》)。子貢又問在三者中迫不得已要去掉一個，那應先去掉哪一個，孔子回答說先去掉軍隊，再去掉糧食。孔子又說：「自古皆有死，民無信不立」(《論語·顏淵》)。沒有老百姓信任就不能立國。可見，古人認為信用對於國家的建立比軍隊和糧食都重要。

    古往今來，不管是在東方國家還是西方國家，誠信都被視為一種傳統美德。在人生旅途中，人們也許會因為堅守信用損失掉一些眼前的物質利益，但是從長遠的人生來看，不論是平民百姓，還是國家元首，樹立真正誠實的信譽，廣泛地被他人信賴是無法用金錢來衡量的，因為信用的建立是一個人走向成功人生的關鍵。

    【延伸思考】

    １、你曾經對別人有過毀約或不守信之事嗎？結果如何？

    ２、「人而無信，不知其可也」(《論語·為政》)，大意是說：做人而不講信用，不知道他怎麼可以立身處世。不講信用的人可以欺人一時，但不能欺人一世，否則一旦被人識破，就很難在社會上立足。你覺得誠信很重要嗎？現階段你會如何要求自己做到？

    【閱讀資料】

    講求誠信的唐太宗

    唐太宗從大唐王朝的長治久安大計出發，主張君臣上下同心同德、開誠相見，才能治理好國家。唐太宗認為，隋煬帝猜忌臣，是隋朝滅亡的重要原因；而自己以誠信待臣下，用人不疑，便贏得了臣下感恩圖報、竭盡忠心。

    貞觀初年，有人向唐太宗上書，請求清除朝廷中的「奸臣」。唐太宗對此事很重視，親自召見上書人，當面對他說：「我所任用的大臣，都是賢良之人，你知道誰是奸臣？」上書人說：「我居住在民間，不知道誰是奸臣。但我有一條妙計，請陛下試一試，一定能讓奸臣露出原形。」太宗問他是什麼妙計，那人回答說：「陛下與臣討論國家大事時，故意堅持一種錯誤意見，並乘機大發雷霆。這時那些不畏龍顏震怒，堅持真理、敢於直言納諫，不怕斧鉞之誅的人，便是直臣；反之，畏懼陛下的威嚴，只顧身家性命，依順陛下心意、迎合旨意的人，便是奸臣。」

    太宗聽了不以為然，對此人說道：「流水是否清濁，關鍵在於源頭。君主是施政發令之源，臣民好比流水，泉源混濁而想使流水清澈，那是不可能之事。帝王自己玩弄、施行奸詐之計，怎能使臣民正直、誠信呢？魏武帝曹操機警過人，常多用詭計，我看不起他的為人。如果我也像他那樣去做，如何再去指責別人、施行教化呢？」

    唐太宗又義正詞嚴地對獻計之人說：「我要使大信行於天下，以忠誠之心治國，決不搞歪門邪道。你的計策雖妙，但對我毫無用處，我決不採納使用。」那人聽了滿面羞慚，趕緊下殿，倉惶出宮而去。

    但後來，唐太宗自己卻犯了一個類似的錯誤。貞觀初年，一些官吏貪贓枉法、收受賄賂、敲詐勒索，百姓怨聲載道。唐太宗為此痛心疾首，決定殺一儆百，懲治腐敗之風。但苦於一時找不到人犯，也抓不到贓證。太宗靈機一動，便暗中派身邊一人，拿著財物去「行賄」。有一個看守宮門的小官不知是計，受絹一匹，私自開門放行。太宗抓住此人，立即要處他死刑。

    戶部尚書裴矩得知此事後極力諫阻唐太宗，他說：「此人收受賄賂，確實該斬。但陛下曾反對用詐術去清除奸臣，臣等至今記憶猶新。現在陛下設圈套，故意派人行賄，陷此人於死罪，這不同樣是用詐術嗎？這樣治罪他人，恐怕不是陛下的初衷吧？也不符合以道德治國、以禮義教人、以誠信待人的準則。」

    太宗聽了裴矩的話極為高興，表示反省，赦免了那個小官的死罪，並將此事通報五品以上的京官。下詔表彰裴矩據理力爭的精神，希望臣效仿。

    【課後作業】

    造就大唐盛世的唐太宗，本身就是一位重視修養與自省的君主。他在故事中體現一國之君該有的誠信原則，你還知道關於唐太宗其他的小故事嗎？請和大家分享。


君子知命

    【原文】

    孔子曰：「不知命(1)，無以為君子也；不知禮，無以立也；不知言(2)，無以知人也。」 (《論語·堯曰第二十》)

    【註釋】

    (1)知命：知窮達之分。

    (2)知言：聽言能別是非。

    【語譯】

    孔子說：「不懂得天命，就不能做一位君子；不知道禮儀，就無法立身於世；不善於分辨別人的話語，就不能辨別別人的好壞。」

    【研析】

    本章孔子對君子提出三點要求，即「知命」、「知禮」、「知言」。本文再次談論到有關君子人格的內容。君子的理想人格是如何在人世間安身立命，如何修養心性的一個近程目標，透過修養還可培養治國安邦平天下的志士仁人。

    【延伸思考】

    請回憶《論語》書中的內容，君子還應具備哪些修養和德性。

    【閱讀資料】

    良臣擇主而事－魏徵的故事

    魏徵（西元580—643年）字玄成，館陶人，一生頗具傳奇色彩。《舊唐書·魏徵傳》稱他「少孤貧」，但「落拓有大志，不事生業，出家為道士。」他洽聞博見，嗜書如命，廣涉典籍，冷靜善思，是一個胸懷政治抱負的奇士。

    當隋煬帝荒淫無道、天下英雄豪傑紛紛起兵反隋之時，魏徵先是參加了元寶藏的起義軍，但又覺得看不清天下大勢，心中茫然，便出家當了道士。後來另一支起義軍瓦崗軍首領李密非常賞識他，派人把魏徵請去，讓他掌管軍中的文書，這時的魏徵已經三十八歲了。

    在李密的軍中，魏徵的地位很低，他看到軍中許多不足，曾主動進諫，但不被李密採納。李密兵敗降唐，他隨李密入長安。後來李密心有不甘，又起兵反對李淵，不久兵敗被殺。

    魏徵認為李唐政權較有前途，就向李淵請求去招撫李密的舊部，取得了成功。徵得李淵的同意之後，魏徵以國君之禮葬了李密，並撰文把李密比作垓下失敗的項羽，意即李密雖然失敗，也還是一位大英雄。他不怕李淵追究，實事求是地描述李密的態度和精神，得到了時人和後人的讚揚。從沒有人指責他背叛李密，投降李淵。大概是因為天助李唐，而魏徵也是順天意而行吧。

    太子李建成聽說魏徵非常有才幹，任他為太子洗馬，對其十分敬重。玄武門事變後，李建成被殺，李世民當了太子。魏徵被秦王府的人馬捕獲，囚禁獄中，待命處決。李世民聽說魏徵是一個奇才，不忍加害，便派人將他傳入府中。一見到魏徵，李世民責問道：「你為什麼挑撥我們兄弟間的關係呢？」魏徵沒有巧言機辯，而是據理回答：「人各為其主。如果太子早聽信了我的話，就不會有今天的下場。我忠於李建成，又有什麼錯呢？管仲不是還射中過齊桓公的帶鉤嗎？」

    李世民見魏徵說得既坦率又有理，非常欣賞他的才華，就赦免了他。魏徵為李世民愛才、惜才之心所感動，決定歸順李世民，竭誠效勞。李世民即位不久，就提升魏徵為諫議大夫，這真是得其所哉！魏徵自從為唐太宗重用後，「喜逢知己之主，思竭其用，知無不言」。他曾前後陳諫二百餘事，指出唐太宗在施政方面的錯誤，不斷提醒太宗牢記隋亡的教訓，居安思危，勵精圖治，對貞觀之治起了重大作用。唐太宗善於聽取別人意見，成就了魏徵的名聲；魏徵敢於犯顏直諫，促成了唐太宗善於納諫的性格。魏徵的進諫和唐太宗的納諫同樣名垂青史，這在中國歷史上是絕無僅有的。

    昏君無道，天必罰之，棄暗投明，乃是順天意而行。古語雲：「良禽擇木而棲，良臣擇主而事」，看似不忠，其實不然。孟子曾說：「聞誅一夫紂矣，未聞弒君也。」 意思是說忠國不忠君，忠民不忠人。魏徵不是為了個人的名利或是苟延殘喘而朝秦暮楚，在他的心中，有一個準則，那就是上安君國，下報黎民。觀魏徵之忠，不是不忠，不是愚忠，不是小忠，而是大忠，忠於國家社稷，忠於黎民百姓，所以他才成為名垂千古的良臣。

    【課後作業】

    請討論：故事中魏徵的哪些作為符合本章所提之「知命」、「知禮」、「知言」？


二帝三王之道

    【原文】

    堯曰(1)：「咨(2)！爾舜！天之歷數(3)在爾躬，允(4)執其中。四海困窮，天祿(5)永終。」舜亦以命禹(6)。曰(7)：「予小子履(8)敢用玄牡(9)，敢昭告於皇皇後帝(10)：有罪不敢赦。帝臣不蔽(11)，簡(12)在帝心。朕(13)躬有罪，無以萬方；萬方有罪，罪在朕躬。」「周有大賚(14)，善人是富。」「雖有周親(15)，不如仁人。百姓有過，在予一人。」謹權量(16)，審法度(17)，修廢官，四方之政行焉。興滅國，繼絕世，舉逸民，天下之民歸心焉。所重：民、食、喪、祭。寬則得眾，信則民任焉。敏則有功，公則說(18)。(《論語·堯曰第二十》)

    【註釋】

    (1)堯曰：堯在禪讓帝位時給舜說的話。

    (2)咨：感嘆詞，表示讚譽。

    (3)歷數：帝王相繼之次第。

    (4)允：真誠：誠信。

    (5)天祿：指君祿。

    (6)舜亦以命禹：舜亦以堯命己之辭命禹。

    (7)曰：以下為湯伐桀後的告天之辭。

    (8)履：這是商湯的名字。

    (9)玄牡：玄，黑色謂玄。牡，公牛。

    (10)皇皇後帝：偉大的上帝。

    (11)帝臣不蔽：言天下賢人，接上帝之臣，己不敢隱蔽。

    (12)簡：閱，這裏是知道的意思。

    (13)朕：我。從秦始皇起，專用作帝王自稱。

    (14)賚：音「賴」，賞賜。下麵幾句是說周武王。

    (15)周親：至親。

    (16)權量：權，秤錘。指量輕重的標準。量，鬥斛。指量容積的標準。

    (17)法度：指量長度的標準。

    (18)公則說：政教公平，則民悅矣。

    【語譯】

    堯說：「唉！舜啊！上天的大命已經落在你的身上了。你應該誠實的保握那不偏不倚的中道！假如天下百姓都困苦和貧窮，上天賜給你的祿位，也就會永遠終止。」舜也以同樣的話告訴禹。湯伐桀後對天禱告說：「我小子履，敢用黑色的公牛做祭品，明白地向偉大的天帝禱告：只要有罪的人，我不敢擅自赦免，那些賢能的人，是天帝的臣子，我也不敢掩蔽，都由天帝的心來分辨、選擇。我本人若有罪，不要牽連天下萬方，天下萬方若有罪，都歸我一個人承擔。」周武王說：「周得上天的大賜，善人最多。」周武王說：「我雖然有至親，但不如有仁德之人。老百姓有過錯，都在我一人身上。」認真檢查度量衡的制度，周密地制定法度，重新修復廢棄的官職，四方的政令就會通行了。恢復被滅亡了的國家，接續已經斷絕了家族，提拔隱逸的賢人，天下百姓就會真心歸服了。古代帝王所重視的四件事：人民、糧食、喪禮、祭祀。寬厚待下就能得到眾人的擁護；誠信就能得到民眾的信賴，做事勤敏就能取得成就，施政公平，人民便心悅誠服。

    【研析】

    這一大段文字，記述了從堯帝以來二帝三王之道，本章末段，孔子對三代以來的美德善政做了高度概括，可以說是對《論語》全書中有關治國安邦平天下的思想加以總結，對後代產生了很大的影響力。

    【延伸思考】

    1、學完本章，你知道二帝三王的共同點是什麼嗎？

    2、說說看其中一位君王的故事。

    【閱讀資料】

    武王的德行和功績

    武王繼位後，決心繼承父親未完成的事業。他拜呂尚為師，讓兄弟周公旦、召公奭作助手，整頓內政，擴充兵力，聯絡同盟者，還將都城擴至灃水以東的鎬京(今陝西長安縣境)，積極做伐紂的準備。

    順天命討伐商紂

    武王繼位第九年，決定出兵討伐紂王。武王乘船渡河，當船走到河中央時，一條白魚跳進武王的船中，武王俯身抓起來用它祭天。渡過河之後，有一團火從天而降，落到武王住的房子上，而且轉動不停，最後變成一隻赤紅色的烏鴉，還發出叫聲。當時，八百多個諸侯們雖然未曾約定，卻都會集到盟津(今河南省孟津縣)這個地方。諸侯都說：「現在可以討伐紂了！」武王卻說：「你們不瞭解天命，現在還不可以。」於是率領軍隊回去了。

    過了兩年，武王聽說紂王更加昏庸暴虐，而且殺死了進忠言的比干，囚禁了箕子。太師疵、少師強為了避禍，抱著樂器逃奔到周國來了。於是武王向全體諸侯宣告說：「殷王罪惡深重，不可以不討伐了！」於是遵循文王的遺旨，率領戰車三百輛，勇士三千人，披甲戰士四萬五千人，東進伐紂。第十一年十二月戊午日，軍隊全部渡過盟津，和聯合伐紂的各國諸侯訂立盟約，檢閱軍隊。盟津距商朝的首都很近，在這裏演武檢閱，就是向商紂的試探和示威。武王作了《太誓》，向全體官兵宣告說：「如今殷王紂竟聽任婦人之言，以致自絕於天，毀壞天、地、人的正道，疏遠他的親族弟兄，又拋棄了他祖先傳下的樂曲，竟譜制淫蕩之聲，擾亂雅正的音樂，去討女人的歡心。所以，現在我姬發要恭敬地執行上天的懲罰。」

    次年二月甲子日的黎明，武王一早就來到商郊牧野，舉行誓師。武王左手拿著黃色大斧，右手拿著有旄(音「毛」)牛尾做裝飾的白色旗幟，用來指揮。誓詞就是《尚書》中的《牧誓》。全文分作兩段。第一段痛斥紂王只聽婦人(妲己)的話，不祭祀祖先天地之神，連自己同祖兄弟都不任用，反而重用四方逃亡的罪人，讓他們暴虐百姓，導致天怒人怨，最終將招致殷的滅亡；第二段申明自己是躬行天罰，宣佈作戰紀律，鼓勵戰士勇猛殺敵。

    誓師完畢，武王與前來的各諸侯軍隊會合，共有戰車四千輛，在牧野擺開了陣勢。紂王聽說武王來攻打自己，也發兵七十萬來抵抗武王。武王派師尚父率領百名勇士前去挑戰，然後親自率領戰車三百五十輛、士卒兩萬六千二百五十人、勇士三千人的大部隊衝進殷紂的軍隊。紂王的軍隊人數雖多，卻都沒有心思打仗，他們都痛恨紂王的暴虐，心裏都盼著武王趕快攻進來。武王攻過來後，很多紂王的士兵掉轉兵器攻擊殷紂的軍隊，並給武王做了先導。殷紂大敗。

    滅紂並昭告上天

    殷紂戰敗後，返回城中登上鹿台自焚而死。諸侯跟隨著武王進入商都朝歌(今河南省淇縣)，商都的百姓都在郊外等候著武王。武王命令臣向商都百姓宣告：「上天將賜福給你們！」商都人全都叩頭拜謝，武王也向他們回拜行禮。武王進入城中，找到紂自焚的地方。武王親自用黃色大斧砍下了紂的頭，懸掛在大白旗上。

    次日，武王命令清除道路，修治祭祀土地的社壇和商紂的宮室。武王在社壇將滅紂的過程昭告上天。臣都跟在身後。祭祀前，大臣毛叔鄭捧著明月夜取的露水，衛康叔封舖好了席子，召公奭(音「式」)獻上了彩帛，師尚父牽來了供祭祀用的牲畜。伊佚朗讀祝文祝禱說：「殷的末代子孫季紂，完全敗壞了先王的明德，侮慢鬼神，不進行祭祀，欺淩商邑的百姓，他罪惡昭彰，被天皇上帝知道了。」武王拜了兩拜，叩頭至地，說：「承受上天之命，革除殷朝政權，接受上天聖明的旨命。」 武王又拜了兩拜，叩頭至地，然後退出。自此，周朝正式確立。

    為了統治商朝的遺民，武王把原來商王直接控制的領地分成三個區：原殷都朝歌以北地區(今河南省湯陰縣一帶)為豳(音「賓」)，封給紂王的兒子武庚祿父(一說霍叔居豳)掌管；朝歌以東地區(今河南省鄭州市一帶)為衛，封給自己的弟弟管叔鮮掌管；朝歌以西地區(今河南省上蔡縣一帶)，封給自己的弟弟蔡叔度掌管。武王又把尚父封在營丘，國號為齊。把弟弟周公旦封在曲阜，國號為魯。

    武王懷念古代的聖王，就表彰並賜封神農氏的後代於焦國，賜封黃帝的後代於祝國，賜封堯帝的後代於薊，賜封舜帝的後代於陳，賜封大禹的後代於杞。

    據說，周初總計分封了七十一個諸侯國，其中兄弟之國十五個，同姓之國四十個。封邦建國的目地，是加強對各地的統治，並作為周王室的屏藩。諸侯再在自己的封地裏分封卿大夫，卿大夫又在自己的封地裏分封士，這樣自上而下治理國家。

    武王下令將被紂王關押的箕子從牢獄裏釋放出來，又釋放了被囚禁的百姓。他還命令散發鹿台倉庫的錢財，發放?橋糧倉的糧食，賑濟貧弱的民眾；命令展示傳國之寶九鼎和殷朝的寶玉；命令給比干的墓培土築墳；命令主管祭祀的祝官在軍中祭奠陣亡將士的亡靈。這之後，武王才撤兵回國。路上武王巡視了各諸侯國，並分封諸侯，頒賜宗廟祭器。

    修德於天下

    武王回到周都鎬京，夜不能寐。周公旦來到武王的住處，問他不能入睡的原因。武王說：「上天不享用殷朝的祭品，從我姬發沒出生到現在已經六十年了，郊外怪獸成，害蟲遍野。上天不保佑殷朝，才使我們取得了今天的成功。上天建立的殷朝，曾經任用有名之士三百六十人，雖然說不上政績顯著，但也不至於滅亡，才使殷朝維持至今。我還不能使上天賜給周朝的國運永保不變，哪裏顧得上睡覺呢？」

    武王又說：「我要確保周朝的國運不變，要靠近天帝的居室，要找出所有的惡人，懲罰他們，像對待殷王一樣。我要日夜勤勉努力，確保我國的安定，我要辦好各種事情，直到功德在四方放光。我南望三塗(山名)，北望嶽北，觀察黃河，仔細察看了洛水、伊水地區，覺得這裏離天帝的居室不遠，是建都的好地方。」

    後來，武王在雒邑進行了測量，準備在此修建周都。武王還命令全國修養生息，把馬放養在華山南面，把牛放養在桃林區域；讓軍隊把武器放倒，進行整頓然後解散：以此向天下表示不再用兵。

    又過了一段時間，武王生了病。周公齋戒沐浴，禱告上天，為武王消災除邪，並表示願意用自己的身體去代替武王，武王的病這才漸漸好了。武王時期，周朝頗有新興之氣。武王去世後，年幼的太子誦繼承了王位，這就是成王。

    【課後作業】

    綜合上述資料，你覺得周武王是怎樣的一位君主？


屏四惡

    【原文】

    子張曰：「何謂四惡？」子曰：「不教而殺謂之虐；不戒視成(1)謂之暴；慢令致期(2)謂之賊；猶之與人(3)也，出納之吝謂之有司(4)。」(《論語·堯曰第二十》)

    【註釋】

    (1)不戒視成：不經告誡而要求成功。

    (2)慢令致期：發令遲緩，到期卻不寬假。

    (3)猶之與人：均之以物與人。「猶之」，均之。「與」，給。

    (4)有司：掌一職之小官。

    【語譯】

    子張問：「什麼叫四種惡政呢？」孔子說：「不經教化便加以殺戮叫做虐；不加告誡便要求成功叫做暴；發令遲緩，到期卻不寬假叫做賊，同樣是給人財物，卻出手吝嗇，叫做像做小官員般的小氣。」

    【研析】

    這是節錄子張向孔子請教為官從政的要領。孔子當時講了「五美四惡」，其中孔子最反對「不教而殺」、「不戒視成」的暴虐之政。雖是古人名訓，對今之為官或執政者而言，仍具有相當的參考價值。

    【延伸思考】

    1、你知道共產國家有哪些特點？

    2、古人言：「暴政必亡」，你認同嗎？請舉古今例子加以說明。

    【閱讀資料】

    「苛政猛於虎也」

    「苛政猛於虎也」出自《禮記·檀弓》。根據《漢書·藝文志》，禮記是孔子的弟子聽孔子傳授有關禮儀的學問，記下筆記集結成書的。也有另外的說法是孔門更後面的弟子，去收集有關於禮儀學問的書籍編輯而成的。在古書中所謂的「記」，通常指的都是經書的批註，而禮記不僅僅止於對禮儀作批註，內容還包括了對古代禮節的闡述，是彙編古代禮學的重要著作。

    「苛政猛於虎也」說的是這樣的一個故事：有一回，孔子路過泰山，在泰山旁邊的一處墳墓前，看見一位婦人，正十分哀傷的哭泣。孔聽到這哀淒的哭聲，讓子路上前去詢問。子路問：大娘，您哭得這樣的悲哀，是不是有什麼傷心事兒呀？這位婦人回答說，我公公被老虎吃了，我丈夫也被老虎吃了，現在我兒子又被老虎吃了。子路於是問，那您為什麼不離開這兒呢？婦人說，到處都是苛政啊！孔子感慨萬千地對學生們說，千萬記住啊！苛政猛於虎。苛刻的暴政，比老虎還要兇猛可怕啊。

    從孔子所在的春秋時代，到現在已經過去了兩千多年，但是在這個世界上，還是常常聽說在許多國家存在著苛政，也還常常聽到有人甘願冒著生命危險，流離失所，逃離本國，去別的國家去當難民。這些難民寧願在收容國過著貧困的生活，也不願意再回到母國。這印證了孔子所說的「苛政猛於虎也」。

    善惡有報，暴君難逃

    在春秋時代，晉國的國君晉厲公由於過於寵幸嬖姬，又殺害忠臣，所以晉國的人都很怨恨晉厲公。最後晉厲公被自己的臣子殺害了之後，魯國邊境的官員就把這個消息報告給魯成公。

    當時魯成公正在上朝，於是便問在場所有的文武百官：「一個國家的臣子如果殺了他的君王，那應該算是誰的過錯？」結果臣之中沒有人回答得出來。

    最後，在大臣中，有一個名叫裏革的人上奏說：「這件事情是國君的過錯！因為統治國家和人民的人，其權威非凡地巨大！如果這樣有權位的一個人卻失去了威德，而且落到被人民所殺的下場，那麼他的罪過也一定是非常之大！況且，身為君王的人，其職責就是應該好好地撫順百姓、調正人民當中不好的行為觀念的。如果一個君王反過來放蕩自己邪亂的行為，放棄了治理國民的重責大任，使得人民之中產生了邪惡之徒，而君王卻一無所知、無從考察，那麼邪惡之徒與災難一定會越積越多。如果以邪亂的方法來面對百姓，就會讓全國陷入淫亂而無可救藥。在任用賢臣時，如果不能持之以恆，使下達的命令法規無法按步實施，最後就會使人民走上絕望的地步而完全無法再安撫民心。

    假如一個國家最後是走上這樣的命運，那又怎會需要這樣的國君呢？所以，在夏朝的末期，其王夏桀逃到南巢；商朝的末期，其王商紂死於京城；東週末年，周厲王被流放到彘；西周末年，周幽王被殺死在驪山。這些君王都是因為他們用了邪亂的方法治理人民的緣故啊！所謂一國之君，就像是人民的大河大湖一樣，當這大河大湖要往哪裏流動，人民就像水中的魚一樣，就往哪個方向遊動。所以其結果不管是美好的，還是悲慘的，都是國君自己所決定的，人民又怎能左右呢？」

    從上面這個故事，我們可以看到一個人最終將得到什麼樣的結局，都是由自己個人的行為所決定的，不管是一國之君，還是其他人都是一樣。尤其是一國之君，身繫著為全國百姓謀福的重責大任，更是應該重善重德。

    (出自《國語·魯語上》、《史記·晉世家》)

    【課後作業】

    處在地球村，我們看到有些人還生活在暴政極權統治的國家。擁有自由的我們，應該如何珍惜所擁有的一切，又該如何協助他們呢？


附錄：《論語》【衛靈公第十五】～【堯曰第二十】

    【衛靈公第十五】

    『１』衛靈公問陳於孔子。孔子對曰：「俎豆之事，則嘗聞之矣；軍旅之事，未之學也。」明日遂行。

    『２』在陳絕糧。從者病，莫能興。子路慍見曰：「君子亦有窮乎？」子曰：「君子固窮；小人斯濫矣。」

    『３』子曰：「賜也，女以予為多學而識之者與？」對曰：「然，非與？」曰：「非也！予一以貫之。」

    『４』子曰：「由，知德者鮮矣！」

    『５』子曰：「無為而治者，其舜也與！夫何為哉？恭己正南面而已矣。」

    『６』子張問「行」。子曰：「言忠信，行篤敬，雖蠻貊之邦行矣；言不忠信，行不篤敬，雖州裏行乎哉？立，則見其參於前也；在輿，則見期倚於衡也；夫然後行！」子張書諸紳。

    『７』子曰：「直哉史魚！邦有道，如矢；邦有道，如矢。君子哉蘧伯玉！邦有道，則仕；邦無道，則可卷而懷之。」

    『８』子曰：「可與言，而不與之言，失人；不可與言，而與之言，失言。知者不失人，亦不失言。」

    『９』子曰：「志士仁人，無求生以害仁，有殺身以成仁。」

    『１０』子貢問「為仁」。子曰：「工欲善其事，必先利其器。居是邦也，事其大夫之賢者，友其士之仁者。」

    『１１』顏淵問「為邦」。子曰：「行夏之時，乘殷之輅。服周之冕。樂則韶舞。放鄭聲，遠佞人；鄭聲淫，佞人殆。」

    『１２』子曰：「人無遠慮，必有近憂。」

    『１３』子曰：「已矣乎！吾未見好德如好色者也！」

    『１４』子曰：「臧文仲，其竊位者與？知柳下惠之賢，而不與立也。」

    『１５』子曰：「躬自厚而薄責於人，則遠怨矣！」

    『１６』子曰：「不曰：『如之何，如之何』者，吾末如之何也已矣。」

    『１７』子曰：「居終日，言不及義，好行小慧；難矣哉！」

    『１８』子曰：「君子義以為質，禮以行之，孫以出之，信以成之；君子哉！」

    『１９』子曰：「君子病無能焉，不病人之不己知也。」

    『２０』子曰：「君子疾沒世而名不稱焉。」

    『２１』子曰：「君子求諸己；小人求諸人。」

    『２２』子曰：「君子矜而不爭，而不黨。」

    『２３』子曰：「君子不以言舉人；不以人廢言。」

    『２４』子貢問曰：「有一言而可以終身行之者乎？」子曰：「其恕乎！己所不欲，勿施於人。」

    『２５』子曰：「吾之於人也，誰毀誰譽？如有所譽者，其有所試矣。斯民也，三代之所以直道而行也。」

    『２６』子曰：「吾猶及史之闕文也；有馬者，借人乘之；今亡矣夫！」

    『２７』子曰：「巧言亂德。小不忍，則亂大謀。」

    『２８』子曰：「眾惡之，必察焉；眾好之，必察焉。」

    『２９』子曰：「人能弘道，非道弘人。」

    『３０』子曰：「過而不改，是謂過矣！」

    『３１』子曰：「吾嘗終日不食，終夜不寢，以思；無益，不如學也。」

    『３２』子曰：「君子謀道不謀食；耕也，餒在其中矣；學也，祿在其中矣。君子憂道不憂貧。」

    『３３』子曰：「知及之，仁不能守之；雖得之，必失之。知及之，仁能守之，不莊以泣之；則民不敬。知及之，仁能守之，莊以泣之，動之不以禮；未善也。」

    『３４』子曰：「君子不可小知，而可大受也；小人不可大受，而可小知也。」

    『３５』子曰：「民之於仁也，甚於水火。水火，吾見蹈而死者矣；未見蹈仁而死者也。」

    『３６』子曰：「當仁，不讓於師。」

    『３７』子曰：「君子貞而不諒。」

    『３８』子曰：「事君敬其事而後其食。」

    『３９』子曰：「有教無類。」

    『４０』子曰：「道不同，不相為謀。」

    『４１』子曰：「辭，達而已矣！」

    『４２』師冕見。及階，子曰：「階也！」及席，子曰：「席也！」皆坐，子告之曰：「某在斯！某在斯！」師冕出，子張問曰：「與師言之道與？」子曰：「然，固相師之道也。」

    【季氏第十六】

    『１』季氏將伐顓臾。冉有季路見於孔子曰：「季氏將有事於顓臾。」孔子曰：「求，無乃爾是過與？夫顓臾，昔者先王以為東蒙主，且在邦域之中矣；是社稷之臣也，何以伐為？」冉有曰：「夫子欲之；吾二臣者，皆不欲也。」孔子曰：「求！周任有言曰：『陳力就列，不能者止。』危而不持，顛而不扶，則將焉用彼相矣？且爾言過矣！虎兕出於柙，龜玉毀於櫝中，是誰之過與？」冉有曰：「今夫顓臾，固而近於費；今不取，後世必為子孫憂。」孔子曰：「求！君子疾夫捨曰『欲之』而必為之辭。丘也，聞有國有家者，不患寡而患不均，不患貧而患不安；蓋均無貧，和無寡，安無傾。夫如是，故遠人不服，則修文德以來之。既來之，則安之。今由與求也，相夫子，遠人不服而不能來也，邦分崩離析，而不能守也，而謀動干戈於邦內，吾恐季孫之憂，不在顓臾，而在蕭牆之內也！」

    『２』孔子曰：「天下有道，則禮樂征伐，自天子出；天下無道，則禮樂征伐，自諸侯出；自諸侯出，蓋十世希不失矣；自大夫出，五世希不失矣；陪臣執國命，三世希不失矣。天下有道，則政不在大夫；天下有道，則庶人不議。」

    『３』孔子曰：「祿之去公室，五世矣；政逮於大夫，四世矣；故夫三桓之子孫微矣。」

    『４』孔子曰：「益者三友，損者三友；友直，友諒，友多聞；益矣。友便辟，友善柔，友便佞；損矣。」

    『５』孔子曰：「益者三樂，損者三樂；樂節禮樂，樂道人之善，樂多賢友，益矣。樂驕樂，樂佚遊，樂宴樂，損矣。」

    『６』孔子曰：「侍於君子有三愆：言未及之而言，謂之『躁』；言及之而不言，謂之『隱』；未見顏色而言，謂之『瞽』。」

    『７』孔子曰：「君子有三戒；少之時，血氣未定，戒之在色；及其壯也，血氣方剛，戒之在鬥；及其老也，血氣既衰，戒之在得。」

    『８』孔子曰：「君子有三畏：畏天命，畏大人，畏聖人之言。小人不知天命而不畏也，狎大人，侮聖人之言。」

    『９』孔子曰：「生而知之者，上也；學而知之者，次也；困而學之，又其次也。困而不學，民斯為下矣！」

    『１０』孔子曰：「君子有九思：視思明，聽思聰，色思溫，貌思恭，言思忠，事思敬，疑思問，忿思難，見得思義。」

    『１１』孔子曰：「『見善如不及，見不善而探湯；』吾見其人矣，吾聞其語矣！『隱居以求其志，行義以達其道；』吾聞其語矣，未見其人也！」

    『１２』「齊景公有馬千駟，死之日，民無德而稱焉；伯夷、叔齊餓於首陽之下，民到於今稱之。其斯之謂與？」

    『１３』陳亢問於伯魚曰：「子亦有異聞乎？」對曰：「未也。嘗獨立，鯉趨而過庭。曰：『學《詩》乎？』對曰：『未也。』『不學《詩》，無以言！』鯉退而學《詩》。他日，又獨立，鯉趨而過庭。曰：『學《禮》乎？』對曰：『未也。』『不學《禮》，無以立！』鯉退而學《禮》。聞斯二者。」陳亢退而喜曰：「問一得三：聞《詩》，聞《禮》。又聞君子遠其子也。」

    『１４』邦君子之妻，君稱之曰「夫人」；夫人自稱「小童」；邦人稱之曰「君夫人」，稱諸異邦曰「寡小君」；異邦人稱之，亦曰「君夫人」。

    【陽貨第十七】

    『１』陽貨欲見孔子，孔子不見，歸孔子豚。孔子時其亡也，而往拜之。遇諸塗。謂孔子曰：「來！予與爾言。」曰：「懷其寶而迷其邦，可謂仁乎？」曰：「不可。」「好從事而亟失時，可謂知乎？」曰：「不可。」「日月逝矣！歲不我與！」孔子曰：「諾，吾將仕矣！」

    『２』子曰：「性相近也，習相遠也。」子曰：「唯上知與下愚，不移。」

    『３』子之武城，聞絃歌之聲，夫子莞爾而笑曰：「割雞焉用牛刀？」子遊對曰：「昔者，偃也聞諸夫子曰：『君子學道則愛人；小人學道則易使也。』」子曰：「二三子！偃之言是也；前言戲之耳！」

    『４』公山弗擾以費畔，召，子欲往。子路不說，曰：「末之也已，何必公山氏之之也？」子曰：「夫召我者，而豈徒哉？如有用我者，吾其為東周乎！」

    『５』子張問「仁」於孔子。孔子曰：「能行五者於天下，為仁矣。」「請問之。」曰：「恭、寬、信、敏、惠：恭則不侮，寬則得眾，信則人任焉，敏則有功，惠則足以使人。」

    『６』佛肸召，子欲往。子路曰：「昔者由也聞諸夫子曰：『親於其身為不善者，君子不入也』。佛肸以中牟畔，子之往也如之何？」子曰：「然，有是言也。不曰『堅』乎？磨而不磷；不曰『白』乎？涅而不緇。吾豈匏瓜也哉？焉能繫而不食？」

    『７』子曰：「由也，女聞六言六蔽矣乎？」對曰：「未也。」「居！吾語女：好『仁』不好學，其蔽也『愚』；好『知』不好學，其蔽也『蕩』；好『信』不好學，其蔽也『賊』；好『直』不好學，其蔽也『絞』；好『勇』不好學，其蔽也『亂』；好『剛』不好學，其蔽也『狂』。」

    『８』子曰：「小子！何莫學夫《詩》？《詩》：可以興，可以觀，可以，可以怨；邇之事父，遠之事君；多識於鳥、獸、草、木之名。」子謂伯魚曰：「女為《周南》、《召南》矣乎？人而不為《周南》、《召南》，其猶正牆面而立也與？」

    『９』子曰：「禮雲禮雲！玉帛雲乎哉！樂雲樂雲！鐘鼓雲乎哉！」

    『１０』子曰：「色厲而內荏，譬諸小人，其猶穿窬之盜也與！」

    『１１』子曰：「鄉願，德之賊也！」

    『１２』子曰：「道聽而塗說，德之棄也！」

    『１３』子曰：「鄙夫！可與事君也與哉！其未得之也，患得之；既得之，患失之；苟患失之，無所不至矣！」

    『１４』子曰：「古者民有三疾，今也或是之亡也。古之狂也肆，今之狂也蕩；古之矜也廉，今之矜也忿戾；古之愚也直，今之愚也詐而已矣。」

    『１５』子曰：「巧言令色，鮮矣仁。」

    『１６』子曰：「惡紫之奪朱也。惡鄭聲之亂雅樂也。惡利口之覆邦家者。」

    『１７』子曰：「予欲無言！」子貢曰：「子如不言，則小子何述焉？」子曰：「天何言哉！四時行焉，百物生焉；天何言哉？」

    『１８』孺悲欲見孔子，孔子辭以疾，將命者出戶，取瑟而歌，使之聞之。

    『１９』宰我問：「三年之喪期已久矣！君子三年為禮，禮必壞；三年不為樂，樂必崩。舊穀既沒，新穀既升；鑽燧改火，期可已矣。」子曰：「食夫稻，衣夫錦，於女安乎？」曰：「安！」「女安，則為之！夫君子之居喪，食旨不甘，聞樂不樂，居處不安，故不為也。今女安，則為之！」宰我出。子曰：「予之不仁也！子生三年，然後免於父母之懷。夫三年之喪，天下之喪也；予也，有三年之愛於其父母乎？」

    『２０』子曰：「飽食終日，無所用心，難矣哉！不有博弈者乎？為之猶賢乎已！」

    『２１』子路曰：「君子尚勇乎？」子曰：「君子義以為上。君子有勇而無義為亂，小人有勇而無義為盜。」

    『２２』子貢曰：「君子亦有惡乎？」子曰：「有惡。惡稱人之惡者，惡居下流而訕上者，惡勇而無禮者，惡果敢而窒者。」曰：「賜也亦有惡乎？」「惡徼以為知者，惡不孫以為勇者，惡訐以為直者。」

    『２３』子曰：「唯女子與小人為難養也！近之則不孫，遠之則怨。」

    『２４』子曰：「年四十而見惡焉，其終也已！」

    【微子第十八】

    『１』微子去之；箕子為之奴；比干諫而死。孔子曰：「殷有三仁焉！」

    『２』柳下惠為士師，三黜。人曰：「子未可以去乎？」曰：「直道而事人，焉往而不三黜！枉道而事人，何必去父母之邦！」

    『３』齊景公待孔子，曰：「若季氏則吾不能，以季、孟之間待之。」曰：「吾老矣。不能用也。」孔子行。

    『４』齊人歸女樂，季桓子受之，三日不朝，孔子行。

    『５』楚狂接輿，歌而過孔子，曰：「鳳兮！何德之衰？往者不可諫，來者猶可追。已而！已而！今之從政者殆而！」孔子下，欲與之言。趨而辟之，不得與之言。

    『６』長沮桀溺耦而耕。孔子過之，使子路問津焉。長沮曰：「夫執輿者為？」子路曰：「為孔丘。」曰：「是魯孔丘與？」曰：「是也。」曰：「是知津矣！」問於桀溺，桀溺曰：「子為誰？」曰：「為仲由。」曰：「是魯孔丘之徒與？」對曰：「然。」曰：「滔滔者，天下皆是也，而誰以易之？且而與其從辟人之士也，豈若從辟世之士哉？」耰而不輟。子路行以告，夫子憮然曰：「鳥獸不可與同！吾非斯人之徒與而誰與？天下有道，丘不與易也。」

    『７』子路從而後，遇丈人，以杖荷蓧子路問曰：「子見夫子乎？」丈人曰：「四禮不勤，五穀不分，孰為夫子！」植其杖而芸。子路拱而立。止子路宿，殺雞為黍而食之，見其二子焉。明日，子路行以告。子曰：「隱者也。」使子路反見之。至，則行矣。子路曰：「不士無義。長幼之節，不可廢也；君臣之義，如之何其廢之？欲潔其身，而亂大倫。君子之仕也，行其義也。道之不行，已知之矣！」

    『８』逸民：伯夷、叔齊、虞仲、夷逸、朱張、柳下惠、少連。子曰：「不降其志，不辱其身，伯夷、叔齊與？」謂柳下惠、少連：「降志辱身矣；言中倫，行中慮，其斯而已矣！」謂虞仲、夷逸：「隱居放言，身中清，廢中權。」「我則異於是，無可無不可。」

    『９』大師摯適齊；亞飯幹適楚；三飯繚適蔡；四飯缺適秦；鼓方叔，入於河；播鞀武，入文漢；少師陽，擊磬襄，入於海。

    『１０』周公謂魯公曰：「君子不施其親，不使大臣怨乎不以。故舊無大故，則不棄也。無求備於一人。」

    『１１』周有八士：伯達、伯適、仲突、仲忽、叔夜、叔夏、季隨、季騧。

    【子張第十九】

    『１』子張曰：「士見危致命，見得思義，祭思敬，喪思哀，其可已矣。」

    『２』子張曰：「執德不弘，通道不篤，焉能為有？焉能為亡？」

    『３』子夏之門人，問「交」於子張。子張曰：「子夏雲何？」對曰：「子夏曰：『可者與之，其不可者拒之。』」子張曰：「異乎吾所聞：『君子尊賢而容眾，嘉善而矜不能。』我之大賢與，於人何所不容。我之不賢與，人將拒我，如之何其拒人也！」

    『４』子夏曰：「雖小道，必有可觀者焉；致遠恐泥，是以君子不為也。」

    『５』子夏曰：「日知其所亡，月無忘其所能，可謂好學也已矣！」

    『６』子夏曰：「博學而篤志，切問而近思；仁在其中矣。」

    『７』子夏曰：「百工居肆以成其事；君子學以致其道。」

    『８』子夏曰：「小人之過也必文。」

    『９』子夏曰：「君子有三變：望之儼然；即之也溫；聽其言也厲。」

    『１０』子夏曰：「君子信而後勞其民；未信，則以為厲己也。信而後諫；未信，則以為謗己也。」

    『１１』子夏曰：「大德不逾閒；小德出入可也。」

    『１２』子遊曰：「子夏之門人小子，當灑掃，應對，進退，則可矣。抑末也；本之則無，如之何？」子夏聞之曰：「噫！言遊過矣！君子之道，孰先傳焉？孰後倦焉？譬諸草木，區以別矣。君子之道，焉可誣也？有始有卒者，其惟聖人乎！」

    『１３』子夏曰：「仕而優則學；學而優則仕。」

    『１４』子遊曰：「喪致乎哀而止。」

    『１５』子遊曰：「吾友張也，為難能也；然而未仁。」

    『１６』曾子曰：「堂堂乎張也！難與並為仁矣。」

    『１７』曾子曰：「吾聞諸夫子：『人未有自致者也必也，親喪乎！』」

    『１８』曾子曰：「吾聞諸夫子：『孟莊子之孝也，其他可能也，其不改父之臣與父之政，是難能也。』」

    『１９』孟氏使陽膚為士師，問於曾子。曾子曰：「上失其道，民散久矣！如得其情，則哀矜而勿喜。」

    『２０』子貢曰：「紂之不善，不如是之甚也。是以君子惡居下流，天下之惡皆歸焉。」

    『２１』子貢曰：「君子之過也，如日月之食焉。過也，人皆見之；更也，人皆仰之。」

    『２２』衛公孫朝問於子貢曰：「仲尼焉學？」子貢曰：「文武之道，未墜於地，在人。賢者識其大者，不賢者識其小者，莫不有文武之道焉。夫子焉不學，而亦何常師之有！」

    『２３』叔孫武叔語大夫於朝曰：「子貢賢於仲尼。」子服景伯以告子貢。子貢曰：「譬之宮牆：賜之牆也及肩，窺見屋家之好；夫子之牆數仞，不得其門而入，不見宗廟之美，百官之富。得其門者或寡矣！夫子之雲，不亦宜乎！」

    『２４』叔孫武叔毀仲尼。子貢曰：「無以為也！仲尼不可毀也。他人之賢者，丘陵也，猶可逾也；仲尼，日月也，無得而逾焉。人雖欲自絕，其何傷於日月乎？多見其不知量也！」

    『２５』陳子禽謂子貢曰：「子為恭也，仲尼豈賢於子乎？」子貢曰：「君子一言以為知，一言以為不知，言不可不慎也！夫子之不可及也，猶天之不可階而升也。夫子之得邦家者。所謂『立之斯立，道之期行，綏之期來，動之斯和。其生也榮，其死也哀』；如之何其可及也？」

    【堯曰第二十】

    『１』堯曰：「咨！爾舜！天之歷數在爾躬，允執其中！四海困窮，天祿永終。」舜亦以命禹。曰：「予小子履，敢用玄牡，敢昭告於皇皇後帝：有罪不敢赦，帝臣不蔽，簡在帝心！朕躬有罪，無以萬方；萬方有罪，罪在朕躬。」「周有大賚，善人是富。」「雖有周親，不如仁人；百姓有過，在予一人。謹權量，審法度，修廢官，四方之政行焉。興滅國，繼絕世，舉逸民，天下之民歸心焉。所重民：食、喪、祭。寬則得眾，信則民任焉。敏則有功，公則說。」

    『２』子張問於孔子曰：「何如，斯可以從政矣？」子曰：「尊五美，屏四惡，斯可以從政矣。」子張曰：「何謂五美？」子曰：「君子惠而不費；勞而不怨；欲而不貪；泰而不驕；威而不猛。」子張曰：「何謂惠而不費？」子曰：「因民之所利而利之，斯不亦惠而不費乎？擇可勞而勞之，又誰怨！欲仁而得仁，又焉貪！君子無眾寡，無小大，無敢慢，斯不亦泰而不驕乎！君子正其衣冠，尊其瞻視，儼然人望而畏之，斯不亦威而不猛乎！」子張曰：「何謂四惡？」子曰：「不教而殺謂之虐；不戒視成謂之暴；慢令致期謂之賊；猶之與人也，出納之吝，謂之有司。」

    『３』子曰：「不知命，無以為君子也。不知禮，無以立也。不知言，無以知人也。」


新建網頁 1

點擊封面進入

正見網

http://zhengjian.org