幼学琼林（全）

此网页使用了框架，但您的浏览器不支持框架。


目录

序言

第一单元

第二单元

第三单元

第四单元

第五单元

第六单元

第七单元

第八单元

第九单元

第十单元

第十一单元

第十二单元

第十三单元

第十四单元

第十五单元

第十六单元

第十七单元

第十八单元

第十九单元

第二十单元

第二十一单元

第二十二单元

第二十三单元

第二十四单元

第二十五单元

第二十六单元

第二十七单元

第二十八单元

第二十九单元

第三十单元

第三十一单元

第三十二单元

第三十三单元

第三十四单元

第三十五单元

第三十六单元

第三十七单元

第三十八单元

第三十九单元

第四十单元


点击封面进入


序言

    明末清初刊行的《幼学琼林》是众多启蒙教材中的佼佼者，时人有「读了《增广》（《增广贤文》）会说话，读了《幼学》（《幼学琼林》）走天下」的说法，可见其受重视的程度。其内容上自天文神话，下至地理人文，旁及人伦制度，包罗万象，可以说是一本简易的百科全书。

    《幼学琼林》原名《幼学须知》，其编著者有二种说法，一说是明末西昌程登吉（字允升）所编，另一说是明代宗时进士邱浚编写。清乾隆年间邹圣脉加以増补，更名为《幼学故事琼林》，简称《幼学琼林》。由于《幼学》极为风行，因而有多人续作，民国费有容、叶浦逊和蔡东藩等，都曾一再增补。

    因《幼学》内容广泛，限于篇幅，本教材节选适宜的章节，每篇选文包含原文、注释、语译参考、说故事时间、动动脑、想一想等单元，期能透过深入浅出，生动有趣的方式，让读者了解中国传统文化的博大精深。

    《幼学琼林》一书流传广、版本多，本教材选文中的原文乃参考台北三民书局发行的《新译幼学琼林》。


第一单元

    【原文】

    混沌初开，乾坤始奠。气之轻清上浮者为天，气之重浊下凝者为地。日月五星，谓之七政；天地与人，谓之三才。

    【读音练习】

    混(hùn) 沌(dùn) 初(chū) 开(kāi) ，干(qián) 坤(kūn) 始(shǐ) 奠(diàn) 。

    气(qì) 之(zhī) 轻(qīng) 清(qīng)，上(shàng) 浮(fú) 者(zhě) 为(wéi) 天(tiān)；

    气(qì) 之(zhī) 重(zhòng) 浊(zhuó) ，下(xià) 凝(níng) 者(zhě) 为(wéi) 地(dì) 。

    日(rì) 月(yuè) 五(wǔ) 星(xīng) ，谓(wèi) 之(zhī) 七(qī) 政(zhèng) ；

    天(tiān) 地(dì) 与(yǔ) 人(rén) ，谓(wèi) 之(zhī) 三(sān) 才(cái) 。

    【字词义解释】

    混沌（1）初开，干（2）坤（3）始奠（4）。气之轻清上浮者为天，气之重浊下凝（5）者为地。日月五星（6），谓之七政（7）；天地与人，谓之三才（8）。

    (1) 混沌：天地未开辟以前的样子。

    (2) 干：天；阳。

    (3) 坤：地；阴。

    (4) 奠：定。

    (5) 凝：结。

    (6) 五星：指金、木、水、火、土五星。

    (7) 政：日月五星的运行，好像国家的政事一样很有规律，所以称为「政」。

    (8) 才：才能。

    【译文参考】

    天和地未形成时，一片混沌，当混沌分开时，天地就形成了。轻的清气往上升而形成了天，重的浊气则往下沉凝固成地。太阳、月亮、金星、木星、水星、火星、土星，叫做七政；天、地、人合称为三才。

    【说故事时间】

    盘古开天辟地

    据说在天地、万物之初，宇宙中到处是一片混沌，好像一个浑圆的鸡蛋。在这浑圆的物质当中，孕育了创造世界的盘古。

    盘古在浑圆的物质里睡了一万八千年。当他醒来时，发现眼前漆黑一团，他胳膊一伸，腿脚一蹬，浑圆的鸡蛋就被撑破了。轻而清的阳气上升，变成了高高的蓝天；重而浊的阴气下沉，变成了辽阔的大地。从此，宇宙间就有了天地之分。

    盘古挺立在天地之间。以后，天每日增高一丈，地每日增厚一丈，盘古也每日长高一丈。这样光阴又过了一万八千年，天高得不能再高，地深得不能再深，盘古自己也变成了九万里长的顶天立地的巨人，支撑着天和地，使它们不再回复为过去的混沌状态。

    盘古开天辟地后，天地间只有他一个人。天地随着他的情绪而变化。他高兴时，万里无云；他发怒时，天气阴沉；他哭泣时，天就下雨，落到地上汇成江河湖海；他叹气时，大地上刮起狂风；他眨眨眼睛，天空出现闪电；他发出鼾声，空中响起隆隆的雷鸣声。

    不知经过多少年，天地之间不再需要盘古，盘古躺倒在地上。盘古的身体使宇宙具有了形状，同时也使宇宙中有了物质。盘古的头变了东山，他的脚变成了西山，他的身躯变成了中山，他的左臂变成了南山，他的右臂变成了北山。这五座圣山确定了四方形大地的四个角和中心。它们各自支撑着天的一角。

    盘古用它的身体化成天地宇宙。

    女娲造人

    天地间出现了一个女神－女娲。

    有一天，女娲找到一处清澈的水池，用水和着黄泥，照着自己的模样捏了一个又一个小泥人，有男的，也有女的。她向这些泥人吹一口气，刚把泥人放在地上，这些泥人竟然都活了起来，能跑能跳会说会笑。

    女娲每天非常努力的用黄土捏造更多的小人，但是用手捏太慢了，所以女娲干脆把绳子浸到黄泥里，只要把绳子从泥巴里拉出来，一滴滴的泥巴掉在地上后，全都变成一个个大大小小的活人。

    然而，小人的寿命很短，为了不使人类灭绝，这位慈祥的人类之母，就替人类建立了婚姻关系，为他们作媒配对，让他们生儿育女，一代一代繁衍下去。

    【动动脑、想一想】

    ◎ 世界各民族都有天地形成及人类起源的神话故事，让我们找一找，然后说给大家听。

    ◎ 造词练习

    天：

    地：

    人：

    干：

    坤：

    日：

    月：


第二单元

    【原文】

    日为众阳之宗，月乃太阴之象。虹名螮蝀，乃天地之淫气。

    【读音练习】

    日(rì) 为(wéi) 众(zhòng) 阳(yáng) 之(zhī) 宗(zōng) ，月(yuè) 乃(nǎi) 太(tài) 阴(yīn) 之(zhī) 象(xiàng) 。虹(hóng) 名(míng) 螮(dì) 蝀(dōng) ，乃(nǎi) 天(tiān) 地(dì) 之(zhī) 淫(yín) 气(qì) 。

    【字词义解释】

    日为众阳（1）之宗（2），月乃太阴之象（3）。虹名螮蝀（4），乃天地之淫气（5）。

    (1) 众阳：众，许多；阳，阳气。

    (2) 宗：根源、根本。

    (3) 象：象征。

    (4) 螮蝀：（音dì dōng），虹的别名。

    (5) 淫气：指阴阳二气的混合交接。淫，浸淫。

    【译文参考】

    太阳是所有阳气的本源，月亮是太阴精华的象征。彩虹又叫螮蝀，是天地阴阳之气交汇浸淫而形成的。

    【说故事时间】

    太阳的故事

    很久很久以前，天空中同时出现十个太阳，使得天气异常炎热，大地寸草不生，人们都躲在家里不敢出门。

    这十个太阳原是天帝的十个孩子，十分的调皮。天帝规定他们一天只能有一个到天空去玩，但是这十个兄弟却常常一起溜到天空中玩耍，害得地上的人们苦不堪言。于是人间的君王尧帝就向下凡的天庭射箭高手后羿求救。后羿拉弓射箭，原本只想吓吓太阳兄弟们，没想到一箭射下了一个太阳，地上的温度就下降了好几度；后羿接连射下了九个太阳，此时尧帝发现地上变得好冷，了解到太阳的作用，便制止后羿再射箭，于是天空就剩下一个太阳了。

    仅存的太阳很懒惰，常常躲在山谷里睡觉，使得人间一片漆黑阴冷。于是天帝命大神炎帝为太阳神，管理太阳。天帝给了炎帝一只金鸡，用来叫醒沉睡的太阳；一根若木神鞭和一辆神龙悬车，可以飞奔在天空追赶太阳，从此太阳天天准时从东方升起。 (出自 刘安《淮南子》·《山海经》)

    嫦娥奔月

    面对大自然，古人有许多有趣的传说：相传，后羿射落了九个太阳之后，被天帝惩罚永远不得再回天庭，他的妻子嫦娥（姮娥）同样被贬为凡人，在人间经历生、老、病、死的痛苦。有一天，后羿从昆仑山西王母那里求得长生不死的灵药。嫦娥得知这药二人平分可长生不老，但一人吃了可飞升成神仙，就偷偷的把药吃了。

    偷吃了灵药的嫦娥身体愈变愈轻，竟然飞了起来，飞到了月宫里。(出自 张衡《灵宪》)

    【动动脑、想一想】

    ◎ 关于太阳和月亮还有哪些传说故事呢？想一想，说给大家听。


第三单元

    【原文】

    风欲起而石燕飞，天将雨而商羊舞。

    【读音练习】

    风(fēng) 欲(yù) 起(qǐ) 而(ér) 石(shí) 燕(yàn) 飞(fēi) ，天(tiān) 将(jiāng) 雨(yǔ) 而(ér) 商(shāng) 羊(yáng) 舞(wǔ) 。

    【字词义解释】

    风欲起而石燕（1）飞，天将雨而商羊（2）舞。

    (1)石燕：像燕子的石头。

    (2)商羊：鸟的名字。

    【译文参考】

    风将要扬起的时候，石燕就成群的飞起来；天将要下雨的时候，商羊（一足鸟）就会出来飞舞。

    【说故事时间】

    石燕的传说

    传说在湖南省的零陵山上，有许多大大小小形状像燕子的石头，每当起风的时候，它们就会成群的飞起来，风停雨止又会变回石头。(出自《水经注·湘水》)

    商羊的故事

    一日，齐国飞来一只独脚鸟，飞到朝堂前展翅而跳。齐侯感到奇怪，便派使者到鲁国问孔子。孔子说：「这鸟叫商羊，是代表『水祥』的。以前曾经有儿童单脚着地， (模仿鸟的样子)一边跳一边耸动两肩，还唱到『天将大雨，商羊鼓舞。』现在这鸟出现在齐国，应当告诉百姓修堤造渠，以防水灾。」后来果然天降大雨，邻国都发大水，唯独齐国有准备而避过了灾祸。(出自《孔子家语》)

    【动动脑、想一想】

    ◎ 世界各地有许多与石头有关的传说故事，找一找，说给大家听。


第四单元

    【原文】

    旋风名为羊角，闪电号曰雷鞭。青女乃霜之神，素娥即月之号。雷部至捷之鬼曰律令，雷部推车之女曰阿香。

    【读音练习】

    旋(xuàn) 风(fēng) 名(míng) 为(wéi) 羊(yáng) 角(jiǎo) ，闪(shǎn) 电(diàn) 号(hào)曰(yuē) 雷(léi) 鞭(biān) 。青(qīng) 女(nǚ) 乃(nǎi) 霜(shuāng) 之(zhī) 神(shén) ， 素(sù) 娥(é) 即(jí) 月(yuè) 之(zhī) 号(hào)。雷(léi) 部(bù) 至(zhì) 捷(jié) 之(zhī) 鬼(guǐ) 曰(yuē) 律(lǜ) 令(lìng)，雷(léi) 部(bù) 推(tuī) 车(chē) 之(zhī) 女(nǚ) 曰(yuē) 阿(ā) 香(xiāng) 。

    【字词义解释】

    旋风（1）名为羊角，闪电号曰雷鞭。青女（2）乃霜之神，素娥（3）即月之号。雷部至捷（4）之鬼曰律令（5），雷部推车之女曰阿香。

    （1）旋风：盘旋而上的狂风。

    （2）青女：主管霜雪之神。见《淮南子》

    （3）素娥：即嫦娥。见《文选·月赋》

    （4）至捷：最敏捷而迅速。捷，迅速。

    （5）律令：人名，周穆王时之人，善于行走，健步如飞，死后成为雷部小鬼。见《搜神记》

    【译文参考】

    盘旋回转的狂风，就像弯曲的羊角，叫做羊角风。闪电划破长空，如同雷神挥动着鞭子，叫做雷鞭。青女是主管降霜的神灵，素娥就是嫦娥，也是月亮的别名。雷部中行动最敏捷且能迅走如飞的鬼叫做律令，专管雷雨推车的女孩名叫阿香。

    【说故事时间】

    雷神的故事

    雷公和电母是神话传说中的一对天神。司掌天庭雷电。雷公名始见《楚辞》。雷神又称雷公、雷师、雷王爷、雷震子、司雷之神，或称五雷元帅、雷公鸟、五雷神等。相传雷公乃是周文王的义子－雷震子，背插二翅，额有三目，脸赤如猴，足如鹰爪，左执楔、右持槌。能辨人间善恶，代天执法，为打击犯罪、惩奸罚恶之神。而电母（又称闪电婆）则是协助雷公，在雷公打雷之前，会发出闪电，照明是非，让雷公明辨善恶，避免冤屈发生。

    中国民间传说有关雷公、电母的故事版本甚多，有一种说法是，电母原是凡间一个孝顺的寡妇，她总是很尽心的侍奉着与她相依为命的瞎眼婆婆。有一年，碰到大旱，田里的稻子全部枯死。为了让婆婆吃仅有的白饭，她三餐都喝丝瓜种子汤，或吃菜根、菜渣等。有一天，婆婆无意间发现实情，十分心疼，不忍心媳妇挨饿受苦，与媳妇抢喝菜根汤，却不小心把汤泼到窗外，雷公刚好看到，以为她是一个不肖媳妇，于是就把她劈死了。

    玉皇大帝知道内情后，命令雷公娶此女为妻，并说：「为了怕你又打错人，以后打雷前，都要请闪电娘娘先用宝镜照一照。」这就是为什么打雷前，会先看到闪电的由来。

    另有一种说法是，相传雷公视力不好，难以辨别黑白，所以在他打雷之时，要靠他的夫人「电母」，先用大镜子探照世间，判别清楚，明辨善恶以后，才发射雷殛，以免误伤好人。

    僳僳族认为，年初打雷就表示春天来了。傣族传说雷公是一个人，使用石斧和铜斧，经常与凡人们打仗，哪里打雷下雨，那就有雷公丢失的石斧和铜斧。壮族最大的神就是雷神，传说在洪水时代，雷公拔了一牙齿，由兄妹两人种下，结了一个大葫芦，兄妹两人在葫芦内才得以生存，繁衍了人类。

    （参考《楚辞》、《搜神记》、《山海经》、《历代神仙通鉴》、民间传说、网络文章）

    【动动脑、想一想】

    ◎ 东、西方都有许多与大自然有关的神话传说，动动脑、想一想，说给大家听，并且和大家分享你的心得。


第五单元

    【原文】

    云师系是丰隆，雪神乃为滕六。欻火、谢仙，俱掌雷火；飞廉、箕伯，悉是风神。列缺乃电之神，望舒是月之御。甘霖、甘澍，俱指时雨；玄穹、彼苍，悉称上天。

    【读音练习】

    云(yún) 师(shī) 系(xì) 是(shì) 丰(fēng) 隆(lóng)，雪(xuě) 神(shén) 乃(nǎi) 为(wéi) 滕(téng) 六(liù)。欻(xù) 火(huǒ) 、谢(xiè) 仙(xiān) ，俱(jù) 掌(zhǎng) 雷(léi) 火(huǒ)；飞(fēi) 廉(lián)、箕(jī) 伯(bó)，悉(xī) 是(shì) 风(fēng) 神(shén) 。列(liè) 缺(quē) 乃(nǎi) 电(diàn) 之(zhī) 神(shén)，望(wàng) 舒(shū) 是(shì) 月(yuè) 之(zhī) 御(yù)。甘(gān) 霖(lín)、甘(gān) 澍(shù)，俱(jù) 指(zhǐ) 时(shí) 雨(yǔ)；玄(xuán) 穹(qióng)、彼(bǐ) 苍(cāng)，悉(xī) 称(chēng) 上(shàng) 天(tiān)。

    【字词义解释】

    云师（1）系是丰隆，雪神乃为滕六（2）。欻火（3）、谢仙，俱掌雷火；飞廉（4）、箕伯（5），悉（6）是风神。列缺（7）乃电之神，望舒（8）是月之御。甘霖、甘澍，俱指时雨；玄穹、彼苍，悉称上天。

    （1）云师：云神。

    （2）滕六：雪神。因雪花多为六瓣，故名。

    （3）欻火：欻火，雷部掌管雷火之神名。欻，晃动。

    （4）飞廉：神禽名。能致风，世因以为风神之名。

    （5）箕伯：箕，箕星，能致风，故也为风神。

    （6）悉：皆、都。

    （7）列缺：天上的裂缝。闪电划破天空，就像把天撕开裂口，故用为电神名。

    （8）望舒：神话传说中为月神驾车的御者。《楚辞·离骚》：「前望舒使先驱兮，后飞廉使奔属。」后亦借指月亮。

    【译文参考】

    世人称云神为丰隆，雪神为滕六。欻火和谢仙都是掌管雷火的神祉，飞廉、箕伯则是风神。列缺是闪电光的神灵，望舒为月宫里的驾车之神。甘霖和甘澍都是指及时雨；玄穹和彼苍都是上天的通称。

    【说故事时间】

    风神的传说

    中国幅员广大，各地区生活环境不同，各民族的生活中心的风神有着不同的风貌和神性。从周至春秋战国时，中国北方各国尊称风神为「风伯」，风神的另一尊称是「风师」，俗传是二十八星宿中的箕星，箕星一动，就会起大风。

    但南方的楚则把风神取名为「飞廉」，《楚辞·离骚》：「……前望舒使先驱兮，后飞廉使奔属」，一般认为飞廉就是风神的名称。后来，南北二方的风神合而为一。汉时已将风伯、箕星、飞廉视为一物，均是指有司风能力的风神。

    关于风神飞廉之模样；有的说是神禽，或说是长毛有翼之兽，有的则认为是「鹿身，头如雀，有角，蛇尾豹文。」

    《山海经·北山经》上说，在狱法山中有一种名叫山珲（音魂）的动物。山珲走路的速度就像风一样的快，因此，人们相信这种山珲一出现，必定会起风。

    《山海经》中提到另一位风神禺强，他是黄帝的孙子，《山海经·大荒东经》：「黄帝生禺虢，禺虢（音国）生禺京。」这位禺京就是禺强。《山海经·海外北经》：「北方禺强。人面鸟身。」风神禺强，也是海神。当他以风神的面貌出现时，是人的脸、鸟的身体，耳朵上挂了两条青蛇，两脚上还踏着两条青蛇；当他以海神姿态出现时，是人头鱼身，有手有脚，驾两条龙。每年冬天，禺强就从北海迁到南海，从鱼变成鸟，从海神变成风神。

    此外，《幽怪录》，《酉阳杂俎》的封姨或十八姨，《潜确类书》的孟婆也都是风神。

    【动动脑、想一想】

    ◎ 神话是后人对历史上很久以前发生过的真实事情的一种描述。东、西方都有许多与大自然有关的神话传说。动动脑、想一想，把自己读过的与大自然有关的神话故事说给大家听，并且和大家分享你的心得。


第六单元

    【原文】

    雪花飞六出，先兆丰年；日上已三竿，乃云时晏。蜀犬吠日，比人所见甚稀；吴牛喘月，笑人畏惧过甚。

    【读音练习】

    雪(xuě) 花(huā) 飞(fēi) 六(liù) 出(chū)，先(xiān) 兆(zhào) 丰(fēng) 年(nián) ；

    日(rì) 上(shàng) 已(yǐ) 三(sān) 竿(gān)，乃(nǎi) 云(yún) 时(shí) 晏(yàn)。蜀(shǔ) 犬(quǎn) 吠(fèi) 日(rì)，比(bǐ) 人(rén) 所(suǒ) 见(jiàn) 甚(shèn) 稀(xī)；吴(wú) 牛(niú) 喘(chuǎn) 月(yuè) ，笑(xiào) 人(rén) 畏(wèi) 惧(jù) 过(guò) 甚(shèn) 。

    【字词义解释】

    雪花飞六出（1），先兆丰年；日上已三竿（2），乃云时晏（3）。蜀犬吠日（4），比人所见甚稀；吴牛喘月（5），笑人畏惧过甚。

    （1）六出：六瓣。雪花的结晶体大多为六角形，因以为雪的别名。

    （2）三竿：三枝竹竿的高度。古人用测量日影或估量太阳高度的方式来推测时间。日上三竿，约上午八九时左右。

    （3）晏：晚。

    （4）蜀犬吠日：用以比喻少见多怪。蜀，四川。吠，狗叫。

    （5）吴牛喘月：比喻人遇事过分害怕，含有嘲讽的意思。

    【译文参考】

    飘飞的雪花都是六角形的，瑞雪是年岁丰收的预兆；太阳升起已有三竿的高度，表示时候已经不早了。

    蜀地（四川）因山高少见太阳，所以当地的狗看见太阳，就对着太阳狂叫，是比喻人见识有限，少见多怪。吴地的水牛看见月亮便气喘吁吁，用来嘲笑世人恐惧的太过分了。

    【说故事时间】

    吴牛喘月

    吴牛即水牛，原产于中国长江、淮水流域一带，江浙一带天气炎热，水牛生性怕热，所以夏天时喜欢泡在水中或待在树荫下休息。因为太阳的热力实在太过强烈，水牛深受其苦，因此有时在晚上看见月亮，误以为是太阳已经出来，气温又要升高，而被吓得气喘吁吁。所以在汉代应劭的《风俗演义·佚文》中便有「吴牛望月则喘」之语。后来「吴牛喘月」这句成语就是从这里演变而来的。

    在《世说新语》中有一个关于「吴牛喘月」的故事。晋武帝的臣子满奋很怕风，有一次他坐在晋武帝旁边，北窗有一面琉璃屏风，实际上很严密，但看起来好像疏朗会透风。满奋即使知道琉璃屏风很厚实，不会透风，脸上仍表现出害怕的神色，不由得打起寒颤。武帝看到了就嘲笑他，满奋便很不好意思地回答：「我像吴牛一样，只要见到了月亮也以为是太阳，害怕得气喘吁吁。」

    竿影测日法

    圭表是以太阳为观测目标的计时仪器，它们的结构简单，是中国流传于世的最古老的计时仪器，实际发明年代已经不可考了。

    所谓的圭表就是由「表」所发展而来，再由圭表发展演变为日晷。「表」，最初就只是一根直立于地上的竹竿或石柱，即为我们所熟知的「竿影测日」，利用竿影的变化来了解时间的变化，远古的人们在平日生活中发现太阳照射下物体的影子，会随着太阳的所在位置而改变其影子方向与长短，并且有一定的规律，如在北半球夏至时，竿影或圭表的影子为一年中最短；北半球冬至时则正好相反，竿影或圭表的影子为一年中最长。因此，逐渐就有人想到利用竹竿或石柱来专门作为观测日影变化的工具，这就是「表」的最先由来。

    表的结构虽然简单，但是用途非常多，经过多年的使用后，人们能更纯熟的使用表，而且可以依据影子方向与长短变化定出方向、节气、时刻、地域等。圭表是由直立于平地的表和一个正南北方向平放的尺（圭）组成。最晚大约在春秋中叶，圭表测量日影，已经是制定历法的重要方法了。

    【动动脑、想一想】

    ◎ 在机械式的计时工具和方法尚未出现时，远古的人类都用什么方法计时呢？

    ◎ 想一想、说一说，以大自然的现象作为比喻的成语或俚语。


第七单元

    【原文】

    黄帝画野，始分都邑。

    【读音练习】

    黄(huáng) 帝(dì) 画(huà) 野(yě) ，始(shǐ) 分(fēn) 都(dōu) 邑(yì) 。

    【字词义解释】

    黄帝（1）画（2）野，始分都邑（3）。

    （1）黄帝：即轩辕氏、有熊氏、帝轩氏或帝鸿氏。传说为中华民族的祖先。

    （2）画：划分。

    （3）都邑：五里为邑，十邑为都。

    【译文参考】

    黄帝划分了中国的疆域，才区别了都邑的界限、规模。

    【说故事时间】

    黄帝的神话传说

    中国文化是半神文化。在很久很久很久以前，「神」和「人」之间的界线不是很严格，天上的神随时可以下凡来，而地上的人也可以上天请求神的帮助。

    黄帝是天下的共主，居五帝之首，为中央天帝，是「神」、「人」的最高统治者。相传，黄帝是少典氏的儿子，相貌非常奇特，有四张脸，可以同时照顾着四面八方。南方神农炎帝的子孙蚩尤想抢夺中央上帝的位置，于是和黄帝在涿鹿展开一场大战。

    蚩尤的长相也很特别，人面兽身，铜脑袋铁额头，八只手八只脚，喜欢吃沙子、石头和铁块。他有七、八十个兄弟，个个都是这个样子。他们擅长制造精良的武器，打仗时，手拿金刀铜斧，非常厉害。

    双方对战，蚩尤张开大口，喷吐烟雾，兴起漫天大雾，连续三天三夜，黄帝的部队被围困在浓雾中，迷失了方向，情况十分危急。黄帝就命令风后作指南车，不管车子转向哪个方向，车上的小人永远指着南方。在指南车的引领下，黄帝的大军才能冲出重围。

    化险为夷的黄帝召来能施放雨水的应龙，张开双翼，准备使出行云布雨的神通。但蚩尤抢先请来风伯雨师使出了呼风唤雨的本领，顿时狂风暴雨大作，应龙的神通根本无法施展。眼看情势紧张，黄帝命令天女女魃下凡，女魃身上有巨大的热量，所到之处，狂风暴雨立即消失无踪，并且烈日当空。战争结束以后，应龙和女魃都不能再回到天上了，应龙居住南方的深山大谷中，所以南方多雨。而女魃所居住的地方就不再下雨一片干旱。

    为了提振士气打败蚩尤，黄帝还制作了一面特别的战鼓。东海流波山上有一只名叫做「夔」的怪兽，形状象牛，但头上没有角，能够在海中自由进出，每当它进进出出时，都会伴随着狂风暴雨，麟甲闪烁，发出象日月一般的光芒，吼叫的声音就像打雷。黄帝派人捕捉后，用它的皮晾干作成一面鼓。鼓槌则是用雷兽身体里最大的一根骨头做成的。当战鼓擂起时，声响震天，即使在五百里外也能听的一清二楚。最后，黄帝取得了胜利。

    黄帝战胜蚩尤之后，据说蚕神从天而降，献上蚕丝，黄帝命人织成绢布，裁成衣服，又轻又软。黄帝的妻子嫘祖发现蚕也可以吐出相同的丝，就开始养蚕并把方法教给人间的百姓。

    在远古神话中，黄帝是无所不能的。他在泰山会合天下鬼神的时候，就亲自创作了名为《清角》的乐曲，此曲是真正的「天乐」，气势不凡，能「惊天地、泣鬼神」，凡人是听不得的。黄帝曾命人铸造镜子、煮饭的锅子，创制了车、船，发明踢球的游戏。黄帝也命令仓颉创造文字；伶伦制作律乐；雷公、歧伯整理医药写成医书。

    黄帝曾开采首山的铜，在荆山脚下铸鼎，鼎的四周雕刻着四方鬼神和珍禽异兽。宝鼎铸成，在祭天庆功的仪式进行到一半时，从天上垂下一条神龙，迎接黄帝和当初跟随黄帝一起下凡的天神返回天庭。

    【动动脑、想一想】

    ◎ 关于黄帝的神话传说你有什么心得？说出来和大家一起分享。


第八单元

    【原文】

    夏禹治水，初奠山川。

    【读音练习】

    夏(xià) 禹(Yǔ) 治(zhì) 水(shuǐ) ，初(chū) 奠(diàn) 山(shān) 川(chuān) 。

    【字词义解释】

    夏禹（1）治水，初奠（2）山川。

    （1）夏禹：亦称禹、大禹。治水有功被舜选为继任人。

    （2）奠：奠定。

    【译文参考】

    夏禹平治洪水，才奠定了九州岛和山川的位置。

    【说故事时间】

    鲧、禹治水

    《山海经·海内经》：「鲧窃帝之息壤，以堙洪水，不待帝命。帝令祝融杀鲧于羽郊。」息壤是一种很特别的土壤，它具有生命力，会快速的生长，为天帝的神物，鲧却偷了息壤下到凡间防堵洪水。天帝知道后非常震惊，十分生气，派火神祝融赶到凡间，在羽郊（羽山）这个地方把鲧杀了，并把剩余的息壤带回天庭。

    鲧死了以后，经过三年，尸体不但没有腐烂，腹中还孕育了一个新的生命。天帝派一个天神到羽山，用吴刀剖开鲧的肚子，竟然跳出一只虬龙，就是禹。而鲧的尸体在生禹之后发生了变化，化为黄熊（一说是黄龙）跃入羽渊，消失了踪影。

    《山海经·海内经》：「帝乃命禹，卒布工，定九州岛。」大禹继续父亲未完成的遗志，要平息洪水。天帝还派了天神帮忙，伯益负责掌火，焚烧山林沼泽中茂盛的草木，驱逐禽兽，畅通水道；应龙帮忙测量，导引水路。治水初期大禹还获得了两样宝物，一是羲皇所给的「玉简」，可以用来度量天地；另一个是河精所授的「河图」，记载所有的河川道路，用来观察地形。天神、宝物的帮忙，再加上地上百姓的通力合作，大禹治水有了很大的成效，河川都顺着水道流向东方的大海，而人类居住的土地也都加高了。

    相传禹在治水时曾以神力开凿龙门。龙门山原本是座大山，位在今山西和陕西两省交界地带，正好挡在黄河的河道上，水流受阻泛滥成灾，禹运用神力将龙门山一分为二，使它分跨黄河的两岸，河水从中流过，真的就像两扇门一样。

    《山海经》、《淮南子》等书上记载，大禹治水成功后曾测量大地的面积，划分为九州岛。

    【动动脑、想一想】

    ◎ 各民族、各宗教都有大洪水的传说，找一找，想一想，把找到的故事和其中所得到的启发与大家分享。


第九单元

    【原文】

    蓬莱、弱水，惟飞仙可渡；方壶、员峤，乃仙子所居。

    【读音练习】

    蓬(péng) 莱(lái)、弱(ruò) 水(shuǐ)，惟(wéi) 飞(fēi) 仙(xiān) 可(kě) 渡(dù)；

    方(fāng) 壶(hú)、员(yuán) 峤(jiào)，乃(nǎi) 仙(xiān) 子(zǐ) 所(suǒ) 居(jū)。

    【字词义解释】

    蓬莱（1）、弱水（2），惟飞仙可渡；方壶、员峤（3），乃仙子所居。

    （1）蓬莱：传说中的神山之一。

    （2）弱水：环绕蓬莱山的流水，此水无力，连羽毛都无法浮起来。

    （3）方壶、员峤：传说中的神山。

    【译文参考】

    蓬莱、弱水，遥远难渡，只有神仙能飞到那里；方壶、员峤，是仙人所居住的地方。

    【说故事时间】

    五仙山的传说

    《列子·汤问》中记载，在渤海东边遥远的地方，有一个又大又深的山沟，叫做「归墟」。「归墟」深不见底，相传里面有五座神山，他们的名字是「岱舆」、「员峤」、「方壶」、「瀛洲」、「蓬莱」。每座仙山都非常辽阔险峻，高度和周围都是三万里，山顶平坦的地方是九千里，山和山之间相距七万里。

    每座仙山上都有黄金打造的宫殿，白玉做的栏杆。仙山上有许多奇异的树，树上长满了珍珠和美玉，还会结长生不老的仙果；到处都是浑身素白的珍禽异兽。神仙们住在这里，穿着纯白衣服，饮着甘泉，吃着仙果，自由自在的到处飞翔，互相拜访。

    但是，五座仙山漂浮在「归墟」中，常随波上下漂移不定，无法稳定下来。对此，神仙们十分苦恼，就向天帝报告。天帝也忧虑仙山会漂流到很远很远的西方极地，那么神仙们往后就没有可居住的地方了。于是，天帝命令海神禺强（也是风神）调遣十五只巨螯到归墟驮着仙山，这些巨螯分成五组，每组三只，负责稳定一座仙山；平常由一只负责驮山，另两只在旁守候，每六万年轮替一次。如此，五仙山才稳定下来。

    平静的日子过了好久好久，有一天，有一个龙伯国的体形异常高大的大人，突然跑到归墟来钓鱼。他迈开大脚，没几步就把五仙山都走遍了。他发现每座仙山下面都有三只巨螯，于是一口气钓起了六只巨螯，背在背上转身就跑回龙伯国。于是「岱舆」和「员峤」这两座仙山漂流到很远很远的北极，沉没在大海中，数以亿计的神仙们因此而搬家。

    天帝知道这件事后，十分震怒，大幅缩减龙伯国的土地，也把龙伯国人民的身高大幅缩小，但缩小后的他们身高还是有好几十丈呢！

    仙山从此就只剩「方壶」、「瀛洲」和「蓬莱」三座。

    【动动脑、想一想】

    ◎ 您认为故事中的仙山具有什么意义？各民族是否有类似的传说？找一找，想一想，把找到的故事和其中所得到的启发与大家分享。


第十单元

    【原文】

    爆竹一声除旧，桃符万户更新。履端，是初一元旦；人日，是初七灵辰。

    【读音练习】

    爆(bào) 竹(zhú) 一(yì) 声(shēng) 除(chú) 旧(jiù)，桃(táo) 符(fú) 万(wàn) 户(hù) 更(gēng) 新(xīn)。履(lǚ) 端(duān)，是(shì) 初(chū) 一(yī) 元(yuán) 旦(dàn)；

    人(rén) 日(rì)，是(shì) 初(chū) 七(qī) 灵(líng) 辰(chén) 。

    【字词义解释】

    爆竹一声除旧，桃符（1）万户更新。履（2）端（3），是初一元旦；人日（4），是初七灵辰（5）。

    （1）桃符：悬挂在门口的二桃木板，上面书写神荼、郁垒二神的名字，以镇邪压鬼，叫做桃符，每年更新一次。后逐渐演变成春联。

    （2）履：踩、踏。

    （3）端：初始。

    （4）人日：农历正月初七日是人日。人日，即人类的生日。

    （5）灵辰：人为万物之灵，所以称灵辰。

    【译文参考】

    爆竹声响起，送走了旧的一年；千家万户的门口换上新的桃符。履端，是正月初一元旦；人日，指正月初七。

    【说故事时间】

    「年」的故事

    「年」的故事对世界各地的华人而言，农历新年是一年中最重要的节日，这是一个充满喜气与欢乐的节日，更是亲友团聚的好日子。

    农历新年的来源，有根据且丰富而多采多姿的传说可追溯到几千年前；其中最有名的就是「年兽」的传说。「年兽」是一个残忍凶猛的怪物，每到除夕夜（农历十二月三十日）就会出来吃人，因此，除夕这天，人们总是扶老携幼逃往深山，以躲避「年兽」的攻击。

    后来有一个神仙得知这种情况，非常同情凡间的百姓，便下凡教导人们如何阻止「年兽」的危害。原来它极惧怕红色、火光及吵杂的声音；于是人们就在门上贴着红纸条，并整夜点着火炬、燃放炮竹，来威吓「年兽」。「年兽」一无所得，只好逃回深山。到了第二天一大早，大家互相道贺，「恭喜」之声不绝于耳，沉浸在打败「年兽」的胜利与重生的喜悦中。

    从此，每到除夕，家家户户烛火通明，在门上贴红色的春联、守更待岁、燃放炮竹，就渐渐成为一种风俗。

    桃符、春联与门神

    新春时节，贴在门侧的对联又叫春联。春联最早是由避邪的桃符演变而来的。早从周代开始，我国民间过年就有悬挂桃符的习俗。所谓桃符，和传说中的降鬼大神「神荼」和「郁垒」有关。

    相传在东海的桃都山上有一棵大桃树，树干弯曲伸展，树荫可以遮住三千里的地面。鬼门就在大桃树东北方的树枝间，鬼怪每天都由此门进出。树下有两位神将：神荼、郁垒把守。这两位神将很厉害，只要发现伤害好人的恶鬼，就用芦苇绳捆住他们，丢到山上喂老虎。神荼、郁垒日夜在桃树下巡逻，恶鬼妖魔都不敢来捣乱了。于是，人们用桃木雕了两位神将的像，放在大门两旁，以驱鬼压邪，祈求平安。后来逐渐简化成画上他们的神像──左神荼、右郁垒；最后更只把他们的名字，分别书写在两块桃木板上，悬挂在门两旁，据说一样有效。神荼、郁垒就成了民间俗称的「门神」。这样的桃木板就是桃符。

    后来桃符又渐渐简化，以方形红纸画个桃形，再写上神荼、郁垒的名字代替。到唐朝以后，又在这红纸写些吉祥话，再修饰对仗，慢慢就形成今天的春联。到了五代十国时期，蜀后主孟昶写的「新年纳余庆，嘉节号长春」是我国最早的一副春联。自孟昶题桃符以后，文人学士便群起效仿，于是题春联之风便逐渐流传。

    但是，宋代时春联还是称之为桃符，桃符真正称之为春联，那是明代的事。据记载，明太祖朱元璋定都金陵后，除夕前，下令全京城的人们都得在门口张贴春联，而且皇帝还亲自出巡，一家一家观赏取乐。春联日盛，已有千年历史，至今不衰。新年时千家万户写春联、贴春联，已是中华文化最重要的一环。

    【动动脑、想一想】

    ◎ 画出想象中的年兽模样。

    ◎ 收集每个民族、每个地方不同的过年习俗，并且和大家分享。


第十一单元

    【原文】

    火树银花合，指元宵灯火之辉煌；星桥铁锁开，谓元夕今吾之不禁。

    【读音练习】

    火(huǒ) 树(shù) 银(yín) 花(huā) 合(hé)，指(zhǐ) 元(yuán) 宵(xiāo) 灯(dēng) 火(huǒ) 之(zhī) 辉(huī) 煌(huáng)；星(xīng) 桥(qiáo) 铁(tiě) 锁(suǒ) 开(kāi)，谓(wèi) 元(yuán) 夕(xì) 今(jīn) 吾(wú) 之(zhī) 不(bù) 禁(jìn)。

    【字词义解释】

    火树银花（1）合，指元宵灯火之辉煌；星桥（2）铁锁（3）开，谓元夕今吾（4）之不禁。

    （1）火树银花：比喻各式各样的灯火，光彩绚丽。通常用来指元宵节的灯景或施放的烟火。火树，元宵节把灯烛悬点在树上叫做火树。银花，火树上的灯花，象银光一般的灿烂。

    （2）星桥：指护城河上的桥。护城河中倒映无数灯火，有如天上繁星点点的星河，所以护城河上的桥就被称为「 星桥」。

    （3）铁锁：指平时的夜禁。古时的城平时都有宵禁，夜晚将护城河上的桥吊起不准随意通行。元宵节前后几天开禁，游人可以随意往来。

    （4）今吾：掌管戒备防务的官。

    【译文参考】

    火树银花合，是比喻元宵节的夜晚灯火灿烂，热闹辉煌。星桥铁锁开，是说元宵节的夜晚，今吾官取消夜禁，放下护城河上的吊桥，让城内外的游人随意进出，观赏灯火美景。

    【说故事时间】

    欢乐庆元宵

    自古以来，元宵节即是中国民间重要的节庆，过了元宵节，热闹喜气洋洋的新年才算结束，一切作息将恢复正常，因而元宵节亦有「小过年」之称。正月又称为元月，称夜为「宵」，每年农历正月十五是新的一年第一个月圆夜，所以，就把它定为「元宵节」，又称上元节或灯节，是民间传统习俗吃元宵、赏花灯和猜灯谜欢庆的日子，也是农历春节假期的最后一天。

    一、吃元宵

    民以食为天，欢乐的日子总少不了「吃」，元宵节的应景食品是元宵。起初，元宵节的应节小吃并不是元宵，南北朝时，吃的是用肉汁和动物油熬煮的豆粥或米粥，唐代则是一种蚕状的面食和烤饼，一直到了宋朝，才出现用糯米粉加果糖做成的元宵，不过当时不叫元宵，而是称为「浮圆子」或是「汤圆」等。到明朝，由于这种食品专在元宵节吃食，因此，就把它改称为「元宵」了。其实汤圆和元宵的差异只是在于大小和是否包馅罢了！南方人用糯米制成和龙眼一般大小的圆子，称为「汤圆」；而北方人吃的圆子较大，里面包馅的则称为「元宵」。

    制作的方法南北也不同，北方的元宵以馅沾粉，用筛滚手摇的方法滚出来；南方的汤圆则多用手心揉团。

    二、赏花灯

    元宵节又称灯节，「灯」与「丁」谐音，因此迎花灯有求子添丁的意义。唐以后，花灯不但种类繁多、千变万化，也成为深入民间的活动；宋朝是花灯的全盛期，花灯制作之华丽精巧可谓空前。传统花灯以竹、木、藤或麦杆为灯架，以纸、绢或其它布料糊裱而成，造型生动，有各种动物、各式人物，甚至戏曲。台湾民间将花灯称为「鼓仔灯」，是因为花灯的形状似锣鼓而得名。

    元宵节花灯种类甚多，但基本上可分为两类：一类是仿照事物的形象编制的形象灯，如龙灯、虎灯、兔灯、飞机灯……等等，另一类是根据民间故事编制而成的活动灯，如牛郎织女、二十四孝……等等，表现忠孝节义的民族精神。

    三、猜灯谜

    春秋时代就有所谓的「隐语」，到汉魏时才开始称为「谜」，南宋时才有人将谜语写在灯上，在上元节让人猜灯谜。南宋后，猜灯谜的加入使得元宵的节庆活动更加丰富，赏花灯、猜灯谜让元宵节的气氛热闹而温馨。

    灯谜就是将谜语贴在灯上，让人一面赏灯，一面猜谜。由于灯谜都难以猜中，如同老虎难以被射中一样，所以也称为「灯虎」(也叫文虎)。传统灯谜的制作讲求一定的格式，需运用巧思才可以制出十分高妙的灯谜，是中国独创的语文艺术。自此以后，每逢元宵节，全国各地都举行灯谜活动。

    【动动脑、想一想】

    ◎ 准备材料，动动手做个有创意的灯笼。

    ◎ 动动脑，想一想，大家一起来猜灯谜。

    附录

    ◎ 与元宵节相关的诗词

    1、唐·苏味道〈正月十五夜〉

    火树银花合，星桥铁锁开，

    暗尘随马去，明月逐人来，

    游妓皆农李，行歌尽落梅，

    今吾不禁夜，玉漏莫相催。

    2、隋·隋炀帝〈元夕于通衢建灯夜升南楼〉

    法轮天上转，梵声天上来；

    灯树千光照，花焰七枝开。

    月影疑流水，春风含夜梅；

    燔动黄金地，锺发琉璃台。

    ◎ 灯谜举例：

    1、举重比赛（猜成语一句） 答：斤斤计较

    2、火烧连环船（猜宋词牌名） 答：满江红

    3、望远镜（射王之涣五言唐诗一句） 答：欲穷千里目

    4、双胞胎（猜成语一句） 答：一举两得

    5、前事不忘，后事之师（猜一古人名） 答：史可法

    6、笑弥勒（猜一美国著名大学） 答：哈佛

    7、大江东去（猜一中国大陆地名） 答：上海

    8、降落伞（猜三国一古人名） 答：张飞

    9、一刀两断（猜一字） 答：判

    10、手不释卷（猜一字） 答：卷


第十二单元

    【原文】

    冬至百六是清明，立春五戊为春社。寒食节是清明前一日，初伏日是夏至第三庚。

    【读音练习】

    冬(dōng) 至(zhì) 百(bǎi) 六(liù) 是(shì) 清(qīng) 明(míng)，立(lì) 春(chūn) 五(wǔ) 戊(wù) 为(wéi) 春(chūn) 社(shè)。寒(hán) 食(shí) 节(jié) 是(shì) 清(qīng) 明(míng) 前(qián) 一(yí) 日(rì)，初(chū) 伏(fú) 日(rì) 是(shì) 夏(xià) 至(zhì) 第(dì) 三(sān) 庚(gēng)。

    【字词义解释】

    冬至百六（1）是清明，立春（2）五戊（3）为春社（4）。寒食节（5）是清明前一日，初伏（6）日是夏至第三庚。

    （1）百六：第一百零六天。

    （2）立春：春季的开始，是每年的二月四日或五日。

    （3）五戊：第五个戊日。戊，古时算日子的单位，天干之一。「天干」（甲、乙、丙、丁、戊、己、庚、辛、壬、癸）常与「地支」（子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥）相配合，用来计年、月、日、时，一个周期是六十，称「 一甲子」。

    （4）春社：古代春秋两季要祭祀土地神，春祭称为春社，秋祭为秋社。

    （5）寒食节：在清明的前一天，禁止生火煮东西，只能吃冷的食物（寒食）。

    （6）初伏：伏，指金气伏藏之时。庚属金，金怕火，而夏天是火盛的时候，所以每到庚日必伏藏。夏至起第三个庚日为初伏，四庚为中伏，立秋逢庚日为末伏，合称「三伏」，是一年中最热的时期。

    【译文参考】

    冬至后第一百零六天是清明，立春后第五个戊日是春社。寒食在清明的前一天，初伏日是夏至后第三个庚日。

    【说故事时间 】

    二十四节气

    二十四节气，用来指示一年中气候寒暑变化的周期，以补救中国以前使用阴历日期，无法配合季节变化的缺点，综合了天文与物候、农业气象的经验，为中国古代历法家所独创。

    二十四节气的形成与太阳有着密切的关系，简单的说就是地球绕日公转轨道上的二十四个点，描述了地球因太阳所呈现出来的自然现象。因地球绕日一年转三百六十度，将地球公转太阳的轨道每十五度定一节气，每个节气约十五天，这就构成了二十四个节气，反映出一年中各个不同时期的气候变化。

    一年分为四季，「立」表示四季中每一个季节的开始，而「分」与「至」表示正处于这季节的中间。二十四节气的名称分别是立春、雨水、惊蛰、春分、清明、谷雨、立夏、小满、芒种、夏至、小暑、大暑、立秋、处暑、白露、秋分、寒露、霜降、立冬、小雪、大雪、冬至、小寒、大寒。二十四节气完全以春夏秋冬来划分，明显的指出气候变化，雨水多寡和霜期的长短。在淮南王刘安的《淮南子》书中的天文训篇里，二十四节气已齐备且和现在的名称完全相同，由此可断定在两汉时二十四节气就已完备了。

    为了便于记忆二十四节气的名称及顺序，人们将每个节气名称取一或二个字按次序组成歌诀：「春雨惊春清谷天，夏满芒夏暑相连，秋处露秋寒霜降，冬雪雪冬大小寒。」

    冬至与夏至

    大约殷商时人们已知道立竿测影来定季节，古代人们注意到一年四季中，在不同季节所见到中午时太阳的位置，其仰角的高低并不相同，人们在地上竖立一根竹竿，根据全年观测的结果发现，夏季时其阴影似乎较短，冬季时则较长，显然随着季节的变化，竹竿受阳光照射造成的阴影，其长短会跟着变化，因此取中午时竿影最短的那天为夏至〈至就是到顶的意思〉，又称日北至或日长至；取竿影最长的那天为冬至，又称日南至或日短至。

    冬至是以阳历而论，每年的冬至约在十二月二十二或二十三日。冬至的白天最短，晚上最长，所以也叫「最长的一夜」，过了这一天，太阳直射位置渐渐往北移，白天就慢慢地变长。由于冬至是气候寒暑交替的转折点，所以自古以来就非常重视这一天，成为重要的节日，民间称为「 冬节」。周代已有冬节，汉以后，冬节更被重视，据《唐书》记载：「元正，岁之始；冬至，阳之复，二节并重。」唐代冬至与新年并重，所以民间有「冬至大如年」的说法。

    冬至的应节食品，北方多吃水饺或馄饨，南方多吃汤圆。中国人也有在冬至进补的习惯。在寒冷的天气里，为了抵御严冬，身体会消耗掉比平常更多的热量。因此，以高热量的食品进补，是很符合养生之道的。

    寒食节与清明节

    在二十四个节气中，只有「清明」和「冬至」两个节气演化为节日。

    「清明」最初指的是节气，时间大约在「春分」之后，「谷雨」之前，换算成国历，约在四月四日或五日。在《淮南子》一书中记载：「清明」是在冬至过后的一百零六日，也是「春分」后的第十五日，这时万物洁净，欣欣向荣，风和日丽，所以叫做「清明」。

    在古代，清明的重要性还不如其前一日的寒食节，扫墓也是较晚才出现的活动。古人扫墓通常没有特定时间，一直要到宋朝，人们开始有了在清明日扫墓祭祖的习俗。一方面是此时的天气良好，适合出外踏青，一方面趁机将坟墓四周整理干净，免得杂草因绵绵春雨到处生长，破坏祖先的坟墓。由于寒食与清明的日子相近，因此古人在寒食的活动，往往沿续到清明，久而久之，彼此的习俗便渐渐融合，形成了今日的清明节。

    寒食就是禁火，只能吃冷的，或事先煮好的食物。相传春秋时代，当时晋国有一奸人欲害死大公子重耳，忠臣介子推便连夜护送重耳离开晋国。重耳和他的随从们，在外流亡了十九年之久，终于回国当上国君，也就是后来的晋文公。重耳和他的随从们，在外流亡了十九年之久，终于回国当上国君，也就是后来的晋文公。晋文公即位后，论功行赏，竟然忘了介之推。介之推也不主动请赏，就带着母亲隐居在绵山。文公多次派人请他出山，他都不肯。这时有人献计放火烧山，以为这样可以逼他出来，然而大火烧了三天三夜，仍不见介子推出现，等火熄灭了以后，人们才发现介子推抱着柳树被烧死了。晋文公非常伤心悲痛，就下令每年的这一天，人民禁止用火，寒食一天，以纪念介子推的忠诚。

    第二年，晋文公率领群臣到绵山祭拜介之推。一行人先在山下寒食一日，第二天才上山，介之推抱过的那棵柳树，已经长出了翠绿的嫩条。晋文公一见，心中忽有所感，便走上前去，折了一枝柳条，编成一个圈儿带在头上。随从的臣下看了，也纷纷仿效。晋文公把这棵柳树赐名为清明柳，把这一天定为清明节。晋国人民在寒食节禁火，清明节插柳，这些习俗代代相传，后来就成了全中国的大节日。

    【动动脑、想一想】

    ◎ 中国幅员广大，各地的清明习俗都不相同，找一找数据和大家分享。

    ◎ 学学古人的立竿测影，观察不同时间影子的变化情况。

    附录

    ◎ 相关的诗词

    1、唐·韩翃〈寒食〉

    春城无处不飞花，寒食东风御柳斜。

    日暮汉宫传蜡烛，轻烟散入五侯家。

    2、唐·杜牧〈清明〉

    清明时节雨纷纷，路上行人欲断魂。

    借问酒家何处有？牧童遥指杏花村。


第十三单元

    【原文】

    端阳竞渡，吊屈原之溺水；重九登高，效桓景之避灾。

    【读音练习】

    端(duān) 阳(yáng) 竞(jìng) 渡(dù) ，吊(diào) 屈(qū) 原(yuán) 之(zhī) 溺(nì) 水(shuǐ) ；重(chóng) 九(jiǔ) 登(dēng) 高(gāo) ，效(xiào) 桓(huán) 景(jǐng) 之(zhī) 避(bì) 灾(zāi) 。

    【字词义解释】

    端阳（1）竞渡（2），吊（3）屈原（4）之溺水；重九（5）登高，效（6）桓景（7）之避灾。

    （1）端阳：农历五月五日端午节。

    （2）竞渡：赛船。

    （3）吊：悼念。

    （4）屈原：战国时楚国人。

    （5）重九：农历九月初九，也称「 重阳」。

    （6）效：仿效。

    （7）桓景：东汉时人。从费长房学道，费长房之师为壶公。据南朝梁人吴均《续齐谐记》载：长房谓之曰：「九月九日，汝家当有灾厄，急宜去令家人各作绎囊，盛茱萸以系臂，登高，饮菊花酒，此祸可消。」景如言，举家登山。夕还家，见鸡、狗、牛、羊一时暴死。长房闻之曰：「代之矣。」

    【译文参考】

    端午节比赛划龙舟，以悼念投汨罗江而死的屈原；九月九日重阳节插茱萸，是仿效桓景躲避灾难。

    【说故事时间】

    端午节的传说

    每年农历五月初五日的端午节，又称端阳节、午日节、五月节、五日节、艾节、重午、午日、夏节，与中国新年、中秋同属中国最重要的三大传统节日。

    关于端午节的由来，有许多不同的说法，但最为一般人接受的是，端午节是为了纪念战国时楚国诗人屈原。他虽一片忠心却被放逐到江南，因不忍心看着自己的祖国逐渐走向沦落灭亡，在五月初五这天怀石自沈于汨罗江。

    据说屈原投江的消息一传开，楚国的百姓哀痛异常，蜂拥至江边凭吊屈原。渔夫们驾船，在江上来回打捞他的尸身。有位渔夫还拿出事先准备的粽子、鸡蛋，噗通的丢进水中，说是把鱼虾喂饱了，就不会去咬屈大夫尸身。一个老医师拿了一坛雄黄酒倒进江里，说要用来制江里的蛟龙，防止它们伤害屈大夫。

    过了一会儿，水面上果真浮起一条昏晕的蛟龙，龙须上还沾着一片屈大夫的衣襟。人们就把这恶龙拉上岸，抽了筋，然后把龙筋缠在孩子们的手睕、脖子上，又用雄黄酒抹七窍，保护孩子们，使他们不受那些毒蛇害虫的伤害。从此以后，每年到了五月五日，人们都要划龙舟、吃粽子、喝雄黄酒来纪念屈原。

    事实上，许多端午习俗在此之前即已流传，中国人早就有此反应季节变化与天气特征的节日了。在古代，五月俗称毒月，或称恶月。因为五月气候转为炎热，食物容易腐坏，蚊虫苍蝇孳生，百毒齐出，很容易发生传染病，为了驱邪避毒保平安，因而形成了各种习俗。

    人们在端午节吃粽子、喝雄黄酒、赛龙舟、在家门前悬钟馗像、挂艾蒿和艾草（艾叶菖蒲）来去除各种毒害。端午节包粽子馈赠亲友，称为送节。龙舟竞赛是端午节最具民俗意义的活动，其目的也在于祈求平安。

    重阳登高

    农历九月初九为「重阳」，又称「重九」。古人将数位也分阴阳，而九为阳数。九月九日，月日并阳，所以称为「重阳」。

    重阳节的由来，根据南朝梁人吴均之《续齐谐记》载：相传东汉时，汝南县有一个人名叫桓景，向费长房学道。

    有一天，费长房告诉他说：「九月九日，你家中有难，你赶快回去，告诉家人做一袋囊，装上茱萸，系在手臂上，登上高处，喝菊花酒，就可以消去灾祸。」桓景如实地照着师父的话去做，全家登山。等到晚上回来时，发现家中的鸡、狗、牛、羊全都暴死了。

    后来，故事流传开来，人们九月九日这天过起重阳节来，并有了重九登高、插茱萸、喝菊花酒的风俗。

    【动动脑、想一想】

    ◎ 中国幅员广大，各地的端午节习俗都不相同，找一找数据和大家分享。

    ◎ 在端午节的时候，观察一下中国各地，都举办了哪些活动？吃了哪些食物？其中你最喜欢哪一项？为什么？

    附录

    ◎ 相关的诗词

    1、宋·陆游〈重五〉

    重五山村好，榴花忽已繁。

    粽包分两髻，艾束着危冠。

    旧俗方储药，赢躯亦点丹。

    日斜吾事毕，一笑向怀盘。

    2、宋·郭功父〈龙舟竞渡〉

    竞渡传风俗，旁观亦壮哉！

    棹争飞鸟疾，标夺彩龙回。

    江影浑翻锦，欢声远振雷；

    轻生一晌乐，时序密相催。

    3、唐·王维〈九月九日忆山东兄弟〉

    独在异乡为异客，每逢佳节倍思亲。

    遥知兄弟登高处，遍插茱萸少一人。

    4、唐·刘长卿

    九月登高望，苍苍远树低；

    人烟湖草里，山翠现楼西。


第十四单元

    【原文】

    五戊鸡豚宴社，处处饮治聋之酒；七夕牛女渡河，家家穿乞巧之针。

    【读音练习】

    五(wǔ) 戊(wù) 鸡(jī) 豚(tún) 宴(yàn) 社(shè)，处(chù) 处(chù) 饮(yǐn) 治(zhì) 聋(lóng) 之(zhī) 酒(jiǔ) ；七(qī) 夕(xī) 牛(niú) 女(nǚ) 渡(dù) 河(hé) ，家(jiā) 家(jiā) 穿(chuān) 乞(qǐ) 巧(qiǎo) 之(zhī) 针(zhēn) 。

    【字词义解释】

    五戊（1）鸡豚（2）宴（3）社（4），处处饮治聋之酒（5）；七夕（6）牛（7）女（8）渡河，家家穿乞巧之针（9）。

    （1）五戊：立春或立秋后的第五个戊日，称春社或秋社。

    （2）豚：小猪，也泛指猪。

    （3）宴：宴请、宴饮。

    （4）社：社日，指春社、秋社。

    （5）治聋之酒：俗传社日饮用的酒，可以治疗耳聋。

    （6）七夕：农历七月七日晚上。

    （7）牛：牛郎。

    （8）女：织女。

    （9）针：针。

    【译文参考】

    春社、秋社那天，家家户户以鸡猪祭祀土地神，宴请宾客，并且饮用可以治耳聋的社日酒；七月七日晚上牛郎织女渡河相会，妇女们都对着月亮穿七巧针，乞求得到织布绣花的技巧。

    【说故事时间】

    七夕的传说

    每年农历的七月七日，即七夕，又名乞巧节、七巧节或七姐诞，是中国传统节日之一。这个节日和牛郎、织女的神话传说有十分密切的关系。

    牛郎、织女最早出现在《诗经·小雅》中：「或以其酒，不认其浆鞙鞙佩璲，不认其长。维天有汉，鉴亦有光；跤彼织女，终日七襄。虽则七襄，不成服章；睨彼牵牛，不认服箱。东有启明，西有长庚，有捄天毕，载施之行。」当时指的是天上的星座。西汉时，牛郎、织女被描述成两位神人，班固的西都赋中曾有「临乎昆明之池，左牵牛而右织女，似云汉之无涯。」的描写。一直到东汉的《古诗十九首》，才在牛郎、织女间添加了爱情。南北朝时，任眆在《述异记》中描述：「大河之东，有美女丽人，乃天帝之子，机杼女工，年年劳役，织成云雾绢缣之衣，辛苦殊无欢悦，容貌不暇整理，天帝怜其独处，嫁与河西牵牛为妻，自此即废织纴之功，贪欢不归。帝怒，责归河东，一年一度相会。」可见牛郎、织女传说故事已成型。

    相传古时候天上和人间只隔着一条浅浅的天（银）河，织女是天上美丽的仙女，有着一双灵巧的手，可以织出千变万化的衣裳。而人间有个善良的年轻人，名叫牛郎。他的父母早逝，跟着兄嫂过活。嫂子待他十分苛刻，还唆使兄弟二人分家，自己占据了所有的家产，只分给牛郎一头老牛。这老牛原来是天上的金牛星，因触犯天条被贬到凡间为牛。牛郎善良勤劳，又细心照顾老牛，所以老牛就决定要帮助他。在老牛的指点下，牛郎见到了织女，并娶他为妻。两人成亲后生下一双儿女，过着男耕女织的生活。不久，忠心的老牛死了，死前它告诉牛郎，在它死后，剥下它的皮，遇到困难时，就会派上用场。

    天帝得知织女私自下凡并嫁给牛郎，十分震怒，就派王母娘娘下凡将织女带回天界。牛郎情急之下，用一担箩筐挑起两个孩子，披上牛皮，飞快地追赶王母娘娘及织女。眼看就要追上，此时，王母娘娘用头上的发簪，画出了一条波涛汹涌的天河，从此二人分隔在银河的两边。牛郎和一双儿女站在河边大哭，哭声惊动了天帝，于是就让他们每年七月七日相会一次。

    相传，每年到了七夕，就有无数的喜鹊飞上天去，搭成一座鹊桥，让牛郎、织女一家人渡河相会。

    七夕乞巧

    七月七日那天晚上，古人除了会出门去看牵牛、织女星渡河相会外，还有许多有趣的习俗。因为传说中，织女的手艺极巧，能织出云彩一般美丽的天衣。为了使自己也能拥有织女一般的巧手，于是发展出「乞巧」的习俗。

    少女少妇们登上装饰华丽的彩楼，用彩线对月穿过七个孔（或五孔、九孔）的针，若能穿过，则表示「得巧」。或者在晚上摆设香案，供上鲜花、瓜果、白粉、胭脂和针线，乞求织女能够赐给她们一双灵巧的手；要是有长脚蜘蛛在瓜果上面结网，就表示织女听到他们的祈祷了。

    【动动脑、想一想】

    ◎ 有关七夕的传说还有许多不同的版本，请说一说，和大家分享这些有趣的故事。

    ◎ 七夕也称中国情人节，你认为这个节日有何意义？对于现代商品化的情人节你有什么看法？

    附录

    ◎ 相关的诗词

    1、《古诗十九首》〈迢迢牵牛星〉

    迢迢牵牛星，皎皎河汉女；

    纤纤擢素手，扎扎弄机杼。

    终日不成章，泣涕零如雨；

    河汉清且浅，相去复几许？

    盈盈一水间，脉脉不得语。

    2、唐·白居易 〈长恨歌〉

    七月七日长生殿，夜半无人私语时；

    在天愿作比翼鸟，在地愿为连理枝。

    3、唐·杜牧〈秋夕〉

    银烛秋光冷画屏，轻罗小扇扑流萤；

    天阶夜色凉如水，坐看牵牛织女星。


第十五单元

    【原文】

    中秋月朗，明皇亲游于月殿；九月风高，孟嘉落帽于龙山。

    【读音练习】

    中(zhōng) 秋(qiū) 月(yuè) 朗(lǎng) ，明(míng) 皇(huáng) 亲(qīn) 游(yóu) 于(yú) 月(yuè) 殿(diàn) ；九(jiǔ) 月(yuè) 风(fēng) 高(gāo) ，孟(mèng) 嘉(jiā) 落(luò) 帽(mào) 于(yú) 龙(lóng) 山(shān) 。

    【字词义解释】

    中秋（1）月朗（2），明皇（3）亲游于月殿（4）；九月风高，孟嘉（5）落帽于龙山（6）。

    （7） 中秋：农历八月十五日，在秋季的中间所以叫中秋。

    （8） 朗：明亮。

    （9） 明皇：唐玄宗。

    （10）月殿：月宫。

    （11）孟嘉：人名，晋朝人。

    （12）龙山：山名。

    【译文参考】

    中秋夜的月色明亮，唐明皇曾到月宫中游玩；九月重阳节日，高处风大，孟嘉登龙山，被山风吹落了帽子。

    【说故事时间】

    唐明皇游月宫

    相传鄂州人罗公远会道术，有一年中秋夜，伺候唐明皇在宫中赏月。罗公远看唐玄宗目不转睛的一直望着明月，便邀请玄宗去游月宫。他取出一根拐杖向着空中掷去，化为一座银色的大桥，他请玄宗一同登上大桥。差不多走了数十里远，觉得金光夺目，寒气逼人，才发现到达一座大宫殿前。面前有座玲珑四柱牌楼，上面有个大匾额，写着「广寒清虚之府」六个大金字。罗公远说：「这就是月宫了！」玄宗见到有数百个仙女穿着白纱宽衣，在广大的宫廷中跳舞，歌声嘹亮，音韵非常优美，便问说：「这是什么曲子？」罗公远回答说：「就叫霓裳羽衣曲」。玄宗素晓音律舞蹈，将两手按节，牢牢记住那曲子的声调，回到宫中，立即命人依照他所记的声调，编成了一支「霓裳羽衣曲」。

    孟嘉落帽

    「孟嘉落帽」是一则和九月的天气有关的故事。晋朝的孟嘉是桓温的参军，有一年九月九重阳日随桓温游龙山，山上的风很大，孟嘉因为专心欣赏风景，没有发觉帽子已被山风吹落。桓温因而命人写文章嘲笑他，可是孟嘉并不生气，还马上写了一篇精采的答文。后来，「落帽」便成为重阳登高的典故。

    【动动脑、想一想】

    ◎ 有关中秋的神话传说，还有许多不同的版本，请你找一找，并和大家分享故事内容。

    ◎ 中秋节除了赏月之外，还有哪些习俗呢？

    附录

    ◎ 相关的诗词

    1、唐·李白 〈月下独酌〉

    花间一壶酒，独酌无乡亲；

    举杯邀明月，对影成三人。

    月既不解饮，影徒随我身；

    暂伴月将影，行乐须及春。

    我歌月徘徊，我舞影凌乱；

    醒时同交欢，醉后各分散。

    永结无情游，相期邈云汉。

    2、唐·杜甫 〈月夜忆舍弟〉

    戍鼓断人行，秋边一雁声。

    露从今夜白，月是故乡明。

    有弟皆分散，无家问死生。

    寄书长不达，况乃未休兵。

    3、宋·苏轼 〈水调歌头〉

    明月几时有？把酒问青天。

    不知天上宫阙，今夕是何年？

    我欲乘风归去，又恐琼楼玉宇，

    高处不胜寒。

    起舞弄清影，何似在人间？

    转朱阁，低绮户，照无眠。

    不应有恨，何事长向别时圆？

    人有悲欢离合，月有阴晴圆缺，

    此事古难全。

    但愿人长久，千里共婵娟。


第十六单元

    【原文】

    与善人交，如入芝兰之室，久而不闻其香；与恶人交，如入鲍鱼之肆，久而不闻其臭。

    【读音练习】

    与(yǔ) 善(shàn) 人(rén) 交(jiāo) ，如(rú) 入(rù) 芝(zhī) 兰(lán) 之(zhī) 室(shì) ，久(jiǔ) 而(ér) 不(bù) 闻(wén) 其(qí) 香(xiāng) ；与(yǔ) 恶(è) 人(rén) 交(jiāo) ，如(rú) 入(rù) 鲍(bào) 鱼(yú) 之(zhī) 肆(sì) ，久(jiǔ) 而(ér) 不(bù) 闻(wén) 其(qí) 臭(chòu) 。

    【字词义解释】

    与善人交（1），如入芝兰（2）之室，久而不闻其香；与恶人交，如入鲍鱼（3）之肆（4），久而不闻其臭。

    （1）交：交往。

    （2）芝兰：香草。

    （3）鲍鱼：咸鱼。

    （4）肆：店铺。

    【译文参考】

    和善人来往，就好像进入种满香草芝兰的花房，时间久了闻不出香气，这是因为被香气同化了，品德受熏染而变得高尚；与恶人交往，就如同进入卖咸鱼的店铺，时间长了就闻不出臭味，被臭味同化了，人也因此同样变坏了。

    【说故事时间】

    里仁为美

    孔子说：「里仁为美。择不处仁，焉得知（音智）？」（注1）这句话说明了择居的重要性。环境对人的影响很大，因此选择风俗仁厚的住所，不知不觉就会受到它的影响，收到潜移默化的效果。

    从前孟母三迁，就是为了选择「里仁为美」的环境，使孟子在优良的环境中成长。

    孟母为了教育孟子，曾经搬了三次家。孟家原住在坟地附近，耳濡目染之下，孟子常和同伴玩筑墓和祭墓的游戏，孟母认为这样不好，就搬家了。新家的旁边是屠宰场，模仿力强的孟子又玩起杀猪的游戏，孟母觉得这样的环境也不妥，又搬家了。最后搬到太庙旁，孟子又跟着进出的文官依样学起礼仪，孟母见了非常高兴，这才定居下来。

    古人云：「入鲍鱼之肆，久而不闻其臭」、「近朱者赤，近墨者黑」，在说明优良环境的重要。晋朝陶渊明《移居》诗云：「昔欲居南村，非为卜其宅。闻多素心人，乐与数朝夕。」诗中的「素心人」就是指心地善良的人。可见读书人都非常注重居住环境的选择。

    （注1）译文：居住的乡里中具有仁厚的风俗，是一件美事。选择居住的地方，却不选择住在民风仁厚的乡里，怎能算是明智呢？

    【动动脑、想一想】

    ◎ 看完「孟母三迁」的故事，您有何感想？对人的影响，除了环境之外，还有其它因素吗？

    ◎ 请找一找其它和环境影响有关的故事，和大家分享。并举出相关的成语。


第十七单元

    【原文】

    尧眉分八彩，舜目有重瞳。耳有三漏，大禹之奇形；臂有四肘，成汤之异体。

    【读音练习】

    尧(yáo) 眉(méi) 分(fēn) 八(bā) 彩(cǎi) ，舜(shùn) 目(mù) 有(yǒu) 重(chóng) 瞳(tóng) 。耳(ěr) 有(yǒu) 三(sān) 漏(lòu) ，大(dà) 禹(Yǔ) 之(zhī) 奇(qí) 形(xíng) ；臂(bì) 有(yǒu) 四(sì) 肘(zhǒu) ，成(chéng) 汤(tāng) 之(zhī) 异(yì) 体(tǐ) 。

    【字词义解释】

    尧眉分八彩（1），舜目有重（2）瞳（3）。耳有三漏（4），大禹之奇形；臂有四肘（5），成汤（6）之异体。

    （1）八彩：八种色彩。

    （2）重：两层。

    （3）瞳：眼珠的中心，即黑眼珠。

    （4）漏：指耳孔。

    （5）肘：音帚，指人的上臂与下臂间的关节部位。

    （6）成汤：又称商汤，商朝的建立者。

    【译文参考】

    尧的眉毛有八种色彩，舜的眼睛有两个黑眼珠。大禹的耳朵有三个耳孔，形状非常奇特；成汤的两手臂共有四个肘，异于常人。

    【说故事时间】

    奇人异相，中国古代许多的帝王、圣贤，他们的五官、长相奇特和常人大不相同。除了尧的八彩眉毛、舜的重瞳眼睛、大禹的三穴耳朵、商汤的长手臂之外，据古籍上记载，周文王有龙一样高耸的额头、虎一般的宽肩；至圣先师孔子的头顶凹陷；周公的手极软，能反转拿东西。这些古代圣贤不但形象奇特，而且品格高尚，为人所敬重。

    道家始祖－－老子，长相亦不同于一般人。据传他有黄白的肤色，开阔的额头，浓眉大眼，但眉毛是黄色的，方形嘴，厚厚的唇，稀疏的牙齿，双耳上各有三个小洞并且垂到肩上，鼻梁肥大，内有两支肉柱。老子不仅容貌奇特，更有着极高的智慧，他所留下的五千言巨著《道德经》，更是道家修练的重要经典。

    【动动脑、想一想】

    ◎ 动动手画一张自画像，再把这些奇人的长相描画出来，比较其中的不同。

    ◎ 古今中外有许多奇人异相，找一找资料，并把他们的故事和大家分享。


第十八单元

    【原文】

    至若发肤不可毁伤，曾子常以守身为大；待人须当量大，师德贵于唾面自干。

    【读音练习】

    至(zhì) 若(ruò) 发(fǎ) 肤(fū) 不(bù) 可(kě) 毁(huǐ) 伤(shāng) ，曾(zēng) 子(zǐ) 常(cháng) 以(yǐ) 守(shǒu) 身(shēn) 为(wéi) 大(dà) ；待(dài) 人(rén) 须(xū) 当(dāng) 量(liàng) 大(dà) ，师(shī) 德(dé) 贵(guì) 于(yú) 唾(tuò) 面(miàn) 自(zì) 干(gān)。

    【字词义解释】

    至若发肤（1）不可毁伤，曾子（2）常以守身为大；待人须当量大（3），师德（4）贵于唾面（5）自干。

    （1）发肤：头发和皮肤。

    （2）曾子：名参，字子舆，孔子学生。

    （3）量大：气量宽大。

    （4）师德：即娄师德，唐朝郑州人，武则天时曾入朝为相。

    （5）唾面：吐口水在人的脸上。

    【译文参考】

    至于身体、头发和皮肤，受之于父母，不敢随意毁伤，所以曾子以守身为大事；待人接物应当要宽宏大量，唐朝的娄师德认为要忍耐，即使别人将口水吐在自己脸上，也不该当面擦干，应任口水自动干了。

    【说故事时间 】

    仁厚宽恕的娄师德

    每个人除了要爱护自己的身体外，更应该重视心性修养，培养宽容忍耐的美德。俗话说：「有容乃大。」真正的忍能纳百川。

    娄师德，字宗仁，郑州原武人，曾任唐武则天的宰相。娄师德为官三十年，善于发现人才，举荐人才，有容人的雅量，以仁厚宽恕闻名于时。

    有一次，娄师德和内史李昭德同行，因为身体肥胖走不快，李昭德停下来等了他好几次，他还是赶不上，李昭德便怒气冲冲的骂他是乡下佬。娄师德听了非但不生气，还笑着回答：「我不是乡下佬，还有谁是呢？」他的好脾气、大度量可见一斑。

    后来，娄师德的弟弟被任命为代州刺史，就任之前，娄师德对他说：「我现在是宰相，位居人臣之首，如今你又要去当代州刺史，集荣宠于一家，别人难免心生嫉妒，我们应该怎么做才能保全生命，免于灾祸呢？」他弟弟跪直上身说：「曾经有人将口水吐在我脸上，我没说什么，只默默的把脸擦干净而已。我以此自勉，决不让你担忧！」娄师德说：「这正是我最担忧的。人家向你吐口水，表示他十分生气，你把口水擦干，显示你的不满，这样只会加深他的怒气。所以，吐在脸上的口水，不可以擦掉，让它自己干。笑容满面的承受这一切！」

    【动动脑、想一想】

    ◎ 忍是真正的大勇，你觉得「匹夫之勇」和「大勇」有何不同？

    ◎ 找一找有关忍的故事和大家分享。


第十九单元

    【原文】

    谗口中伤，金可铄而骨可销；虐政诛求，敲其肤而吸其髓。

    【读音练习】

    谗(chán) 口(kǒu) 中(zhòng) 伤(shāng) ，金(jīn) 可(kě) 铄(shuò) 而(ér) 骨(gǔ) 可(kě) 销(xiāo) ；虐(nǜe) 政(zhèng) 诛(zhū) 求(qiú) ，敲(qiāo) 其(qí) 肤(fū) 而(ér) 吸(xī) 其(qí) 髓(suǐ) 。

    【字词义解释】

    谗（1）口中伤（2），金可铄（3）而骨可销（4）；虐（5）政诛求（6），敲（7）其肤而吸（8）其髓（9）。

    （1）谗：说别人的坏话。

    （2）中伤：恶意攻击、陷害别人。

    （3）铄：音硕，销熔。

    （4）销：熔化。

    （5）虐：暴虐、残暴。

    （6）诛求：索求、勒索。

    （7）敲：剥削。

    （8）吸：吸吮。

    （9）髓：骨髓。

    【译文参考】

    造谣、恶意攻击、陷害别人，混淆是非，形成舆论的力量，足以使金铁销熔，骨头熔化，致好人于死地；暴虐的政治残酷的对人民索求无度，就如同敲剥百姓的皮肤、吸吮万民的骨髓一样。

    【说故事时间】

    曾参杀人

    孔子的学生曾参，性至孝，品德学行为当时人所称道。曾参有一阵子住在一个名为费的小乡镇。有一天，乡里发生了杀人事件，凶手恰巧和曾参同名同姓。不久，「曾参杀人」的耳语便传遍乡里。

    一个曾家的邻居，没有亲眼看见杀人凶手，也没有经过查证，就连忙将「曾参杀了人」的消息告诉曾子的母亲。曾母坚定的说：「我儿子不会杀人。」依然神态自若的继续织布。

    没多久，又有一个人跑到曾参的母亲面前说：「曾参杀人了！」曾母对儿子很有信心，仍然不理会这个消息，照常不慌不忙的织布。又过了一会儿，第三个人慌慌张张的跑来向曾母报告：「曾参杀人了！」曾母一听，骤然信心崩溃，心里十分害怕，急忙丢掉手中织布的梭子，翻墙逃跑。

    以曾参的贤能和曾母对儿子的了解，原本不该有事的，但曾母却因为接二连三的不确实谣言，动摇了对自己儿子的信任。由此可知，不真实的言论多说几次，就能让人信以为真，所以我们不要轻易相信谣言，要明察虚实，提高警觉，才能了解事实真相。

    【动动脑、想一想】

    ◎ 俗话说：「众口铄金，流言可畏。」流言是很可怕的，你认为该以什么态度来面对谣言？

    ◎ 中外历史都有因恶意造谣而造成重大的伤害事件，说一说你对这些事件的看法？

    附录

    《战国策．秦策二》

    昔者曾子处费，费人有与曾子同名族者而杀人，人告曾子母曰：「曾参杀人！」曾子之母曰：「吾子不杀人！」织自若。有顷焉，人又曰：「曾参杀人！」其母尚织自若也。顷之，一人又告之曰：「曾参杀人！」其母惧，投杼踰墙而走。夫以曾参之贤，与母之信也，而三人疑之，则慈母不能信也。


第二十单元

    【原文】

    受人牵制，曰掣肘，不知羞愧，曰厚颜。好生议论，曰摇唇鼓舌；共话衷肠，曰促膝谈心。

    【读音练习】

    受(shòu) 人(rén) 牵(qiān) 制(zhì) ，曰(yuē) 掣(chè) 肘(zhǒu) ，不(bù) 知(zhī) 羞(xiū) 愧(kuì) ，曰(yuē) 厚(hòu) 颜(yán)。好(hào) 生(shēng) 议(yì) 论(lùn) ，曰(yuē) 摇(yáo) 唇(chún) 鼓(gǔ) 舌(shé) ；共(gòng) 话(huà) 衷(zhōng) 肠(cháng) ，曰(yuē) 促(cù) 膝(xī) 谈(tán) 心(xīn) 。

    【字词义解释】

    受人牵制（1），曰掣肘（2），不知羞愧（3），曰厚颜（4）。好（5）生议论，曰摇唇鼓舌（6）；共话（7）衷肠（8），曰促膝（9）谈心。

    （1）牵制：以某种力量限制对方，使不能全力进行某事。

    （2）掣肘：指牵制、阻碍他人做事。掣，音撤，牵引。肘，音帚，手臂。

    （3）羞愧：羞耻、惭愧。

    （4）厚颜：厚脸皮。比喻不知羞耻。

    （5）好：音浩，喜欢、喜爱。

    （6）摇唇鼓舌：卖弄口才从事游说或煽动。

    （7）话：说，当动词用。

    （8）衷肠：内心的情意。衷，内心。

    （9）促膝：膝盖相接近，形容坐得很靠近。引申为倾谈或密谈。促，靠近。

    【译文参考】

    做事时受到别人的限制，称为「掣肘」；不知道羞耻，称作「厚颜」。喜好发表议论，从事煽动游说，叫做「摇唇鼓舌」；彼此坐得很靠近，倾诉内心情意，谓之「促膝谈心」。

    【说故事时间】

    宓子贱掣肘

    宓子贱，春秋鲁国人，孔子的学生。

    宓（音福）子贱被鲁国国君派去治理亶（音胆）父，上任前，他担心鲁君听信谗言，让他做起事来绑手绑脚，无法依自己的理想施展抱负，因此临行前，向国君请求派两个亲信随他一同前往亶父。

    到了亶父，当地的官吏纷纷前来拜见新长官，宓子贱便叫随同前来的两个鲁君亲信书写记录。当这两个人提笔写字时，他就在一旁不时地拉扯他们的衣袖、手臂，使得他们没办法好好书写，以致于字写得歪歪斜斜的。宓子贱见他们字写得乱七八糟，就大发脾气，训斥了一顿。这两个人觉得十分委屈、懊恼，便向宓子贱请辞。宓子贱非但没有挽留，还不客气的说：「你们的字写得太差劲了。赶快回去，赶快回去！」

    两个亲信回去后，向鲁君报告：「我们根本没法替宓子贱写字。」鲁君问：「为什么呢？」他们回答说：「他叫我们写字，却不时地拉扯我们的手臂，让我们没办法好好书写，字写坏了，他又对我们乱发脾气，亶父的官员都对他的行为啼笑皆非。这是我们辞职回来的原因。」鲁君听了，想了一想，恍然大悟，叹一口气说：「宓子贱是用这个方法来劝谏我啊！我时常干扰宓子贱，使他不能依自己的方法好好做事。没有你们两个人，我差点又犯了同样的错误。」

    【动动脑、想一想】

    ◎ 看完宓子贱的故事你有什么感想？请和大家分享你的看法。

    ◎ 许多成语和人的形体、五官有关，请举例说明。

    附录

    宓子贱治亶父，恐鲁君之听谗人，而令己不得行其术也。将辞而行，请近吏二人于鲁君，与之俱至于亶父。邑吏皆朝，宓子贱令吏二人书。吏方将书，宓子贱从旁时掣摇其肘。吏书之不善，则宓子贱为之怒。吏甚患之，辞而请归。宓子贱曰：「子之书甚不善，子勉归矣。」二吏归报于君，曰：「宓子不可为书。」君曰：「何故？」吏对曰：「宓子使臣书，而时掣摇臣之肘，书恶而有甚怒，吏皆笑宓子，此臣所以辞而去也。」鲁君太息而叹曰：「宓子以此谏寡人之不肖也。寡人之乱子，而令宓子不得行其术，必数有之矣。微二人，寡人几过。」


第二十一单元

    【原文】

    久不屈兹膝，郭子仪尊居宰相；不为米折腰，陶渊明不拜吏胥。

    【读音练习】

    久(jiǔ) 不(bù) 屈(qū) 兹(zī) 膝(xī)，郭(guō) 子(zǐ) 仪(yí) 尊(zūn) 居(jū) 宰(zǎi) 相(xiàng)；不(bù) 为(wèi) 米(mǐ) 折(zhé) 腰(yāo)，陶(táo) 渊(yuān) 明(míng) 不(bù) 拜(bài) 吏(lì) 胥(xū)。

    【字词义解释】

    久不屈兹膝（1），郭子仪（2）尊居宰相；不为米折腰（3），陶渊明（4）不拜吏胥（5）。

    （1）兹膝：此膝。兹，此。膝，膝盖。

    （2）郭子仪：唐代名将。

    （3）折腰：低头下拜。

    （4）陶渊明：东晋诗人，字符亮，（或云：名潜，字渊明），自号羲皇上人、五柳先生，世称靖节先生。

    （5）吏胥：地方上掌管文书的小官吏。

    【译文参考】

    唐朝节度使田承嗣占据河北，拥兵自重，郭子仪派使者劝他投降。田承嗣于是向西跪拜说：「我这个膝盖已经有十年不曾屈膝下拜了，如今却为了尊重郭子仪才这么做。」

    晋朝的陶渊明不愿为五斗米折腰，辞官隐居，不拜迎吏胥。

    【说故事时间】

    隐逸诗人陶渊明

    陶渊明是东晋名将陶侃的曾孙，生性温良敦厚、淡泊名利。少年时怀有儒家济世之志，但因时局动乱，虽曾几度出仕，却只当过州祭酒、参军等幕僚性质的小官，看尽了官场的现实冷暖，争权夺利，正直的陶渊明因而三度辞官。

    四十一岁时，再度为生活所逼，出任彭泽令。一日，郡中的都邮到彭泽视察，县里熟谙官场文化的小吏提醒他，要穿官服行拜见礼，陶渊明一向不惯逢迎巴结，不禁长叹说：「我怎么能为了这五斗米的微薄薪俸，卑躬屈膝地去事奉那些乡里小人！」说完便毅然决然辞官归隐，在职仅八十余日。陶渊明终于实现了归隐田园的心愿，此后二十余年，躬耕田园，不再出仕，并留下许多风格清新的诗作，成了「隐逸诗人之宗」。一生高风亮节，世称「靖节先生」。

    陶渊明常常在五、六月的时候，独自倚卧在北面的窗口，或享受习习的清风，或开卷有得，自称是「羲皇上人」（年代早于伏羲氏的人），过着闲适无忧的生活。陶潜虽不懂音乐，但有一张没有弦的琴，每当与朋友一起饮酒作乐时，就抚着琴说：「但识琴中趣，何劳弦上声！」（只要能体会琴中的真意所在，何必要费神去拨弄琴弦！）

    当时，庐山东林寺有位慧远法师，送客绝不过寺前的虎溪。有一次，陶潜和道士陆修静去拜访他，三人相谈甚欢；慧远法师送客时，不知不觉竟过了虎溪。此时正巧听到虎吼声，三人相视，大笑而别。后人于其地建「三笑亭」，而世传有「虎溪三笑图」。

    【动动脑、想一想】

    ◎ 看完陶渊明的故事你有什么感想？请和大家分享你的看法。

    ◎ 俗话说：「诗中有画，画中有诗。」选一首陶渊明的诗，画出诗中的意境。

    附录：陶渊明诗作举例

    1.〈饮酒·五〉

    结庐在人境，而无车马喧。

    问君何能尔，心远地自偏。

    采菊东篱下，悠然见南山。

    山气日夕佳，飞鸟相与还。

    此中有真意，欲辨已忘言。

    2.〈归园田居·三〉

    种豆南山下，草盛豆苗稀。

    晨兴理荒秽，带月荷锄归。

    道狭草木长，夕露沾我衣。

    衣沾不足惜，但使愿无违。

    3.〈读山海经·十〉

    精卫衔微木，将以填沧海。

    刑天舞干戚，猛志故常在。

    同物既无虑，化去不复悔。

    徒设在昔心，良晨讵可待？


第二十二单元

    【原文】

    汉张良蹑足附耳，东方朔洗髓伐毛。

    【读音练习】

    汉(hàn) 张(zhāng) 良(liáng) 蹑(niè) 足(zú) 附(fù) 耳(ěr)，东(dōng) 方(fāng) 朔(shuò) 洗(xǐ) 髓(suǐ) 伐(fā) 毛(máo) 。

    【字词义解释】

    汉张良（1）蹑足（2）附耳（3），东方朔（4）洗髓（5）伐毛（6）。（附一）

    （1）张良：汉初建国功臣，字子房。祖先五世为韩相，秦灭韩后，曾于博浪沙用大铁椎袭击秦始皇，失败后逃亡至下邳，遇圯（音宜）上老人授《太公兵法》，辅佐刘邦定天下，封为留侯。

    （2）蹑足：踩脚。蹑，踩、踏。

    （3）附耳：以口贴近耳朵低声说话。附，很靠近。

    （4）东方朔：西汉平原厌次人，字曼倩。擅长说笑话，个性诙谐滑稽，经常讽谏武帝。善辞赋。

    （5）洗髓：清洗骨髓，洗去旧的骨髓。

    （6）伐毛：削去旧的毛发。伐，削去、换除。

    附一：此句洗髓伐毛的是黄眉翁，而非东方朔，所以有些版本作「黄眉翁洗髓伐毛」。

    【译文参考】

    汉代的张良曾暗中踩刘邦的脚，附耳低语，劝告刘邦；东方朔听黄眉翁说，他三千年洗髓一次，二千年换除毛发一次。

    【说故事时间】

    张良的大忍

    韩被秦灭亡后，张良因不能忍逞小勇，散尽家财求得一大力士，在博浪沙以大铁椎狙击秦始皇，误中副车，未能成功，因而被通缉。张良逃匿到下邳时，遇见圯上老人黄石公。老人多次考验张良，觉得他已能忍下小忿，孺子可教，于是传授他太公兵法。张良非常珍惜这部奇书，日夜认真研读，从中学得许多知识，用以辅佐刘邦完成统一大业。

    楚汉相争时，刘邦被楚军围困，情况危急，此时，韩信攻破齐国，派人送信来，要求封他为齐的假王（代理王），刘邦见信十分生气，破口大骂，张良暗中踩了汉王一脚，附耳劝说：「封韩为王，安其心，以免叛变。」刘邦及时醒悟，便改口骂说：「大丈夫平定诸侯，便是真王，还做什么『假王』！」随即派张良前往立韩信为齐王，并征调韩信部队攻打项羽。

    苏轼认为，刘邦之所以胜利在于能忍，而这「忍小忿以就大谋」的忍耐功夫正是张良教他的。

    黄眉翁洗髓伐毛

    东方朔常巡游天下，一日，在海边遇见一位老妇采桑，有一个黄眉翁对他说：「这位老妇从前是我的妻子，我不吃饭只吞气已经活了九千年了，每三千年洗髓一次，二千年剥皮换毛一次，我已经洗髓三次，换除毛发五次了。」

    这是成语「伐毛洗髓」的典故由来。

    【动动脑、想一想】

    ◎ 中国人说：「忍一时气可保百年身。」又说：「小不忍则乱大谋。」你认为真正的「忍」是什么？

    ◎ 查一查「伐毛洗髓」的解释、用法和相关词汇，并试着造一个句子。

    附录：

    伐毛洗髓：

    1. 形容彻底清除污垢。

    2. 比喻人脱胎换骨，呈现全新面貌。


第二十三单元

    【原文】

    泽及枯骨，西伯之深仁；灼艾分痛，宋祖之友爱。

    【读音练习】

    泽(zé) 及(jí) 枯(kū) 骨(gǔ)，西(xī) 伯(bó) 之(zhī) 深(shēn) 仁(rén)；灼(zhuó) 艾(ài) 分(fēn) 痛(tòng)，宋(sòng) 祖(zǔ) 之(zhī) 友(yǒu) 爱(ài)。

    【字词义解释】

    泽（1）及（2）枯骨，西伯（3）之深（4）仁；灼（5）艾（6）分痛，宋祖（7）之友爱。

    （1）泽：恩德。

    （2）及：至，到。

    （3）西伯：周文王。姓姬，名昌，商纣时被封为西伯，武王伐纣拥有天下后，追尊为文王。

    （4）深：宽厚，厚实。

    （5）灼：烧灼

    （6）艾：艾草。

    （7）宋祖：宋太祖赵匡胤。

    【译文参考】

    周文王用心仁慈宽厚，连枯骨都受到他的恩德；宋太祖十分友爱兄弟，连弟弟烧艾治病也要分担痛苦。

    【说故事时间】

    泽及枯骨

    当周文王还是诸侯国君，被封为西伯时，在现今陕西鄠县东三十里的地方建造灵台，台下有灵囿、灵沼。正当挖掘池沼时，发现了许多枯骨，主管官吏立刻向文王报告。文王心生怜悯，于是吩咐主管官吏将这些枯骨埋葬。官吏说：「这些骨骸都是死了很久，没有后代的人，已经没有人管这些枯骨了。」文王说：「拥有天下者，就是天下的主人；拥有一个邦国者，就是这个邦国的主人。这些枯骨在我的邦国内，我就是他们的主人，理应管他们的事情。」说完便命令手下准备衣棺重新埋葬这些骨骸。

    当时的人听到文王的善行，都说：「文王真是贤德啊！恩德都施行到枯骨上了，何况是人呢？」文王施行仁义，天下人心归附。（原文见附录）

    【动动脑、想一想】

    ◎ 看完周文王的故事你有什么感想？请和大家分享你的看法。

    ◎ 「灼艾分痛」说的是宋太祖与其弟太宗的友爱故事；中外历史都有许多兄弟友爱的故事，找一找，和大家分享这些故事。

    附录：

    1. 西汉·刘向《新序·杂事第五》

    周文王作灵台及为池沼，掘地得死人之骨，吏以闻于文王。文王曰：「更葬之。」吏曰：「此无主矣。」文王曰：「有天下者，天下之主也；有一国者，一国之主也。寡人固其主，又安求主？」遂令吏以衣棺更葬之。天下闻之，皆曰：「文王贤矣，泽及枯骨，又况于人乎？」或得宝以危国，文王得朽骨，以喻其意，而天下归心焉。


第二十四单元

    【原文】

    唐太宗为臣疗病，亲剪其须；颜杲卿骂贼不辍，贼断其舌。

    【读音练习】

    唐(táng) 太(tài) 宗(zōng) 为(wèi) 臣(chén) 疗(liáo) 病(bìng)，亲(qīn) 剪(jiǎn) 其(qí) 须(xū)；颜(yán) 杲(gǎo) 卿(qīng) 骂(mà) 贼(zéi) 不(bú) 辍(chuò)，贼(zéi) 断(duàn) 其(qí) 舌(shé) 。

    【字词义解释】

    唐太宗（1）为臣疗病，亲剪其须；颜杲卿（2）骂贼不辍（3），贼断（4）其舌。

    （1）唐太宗：李世民。在位时任贤纳谏，国泰民安，史称「贞观之治」。

    （2）颜杲卿：唐琅琊人。安史之乱时，起兵讨伐叛贼，失败被俘，瞋目（张大眼睛，怒目视人）骂贼不住口，被安禄山割断舌头，喷血而死。

    （3）辍：停止。

    （4）断：割断。

    【译文参考】

    唐太宗亲自剪下胡须，为臣子李绩（jī）配药治病；颜杲卿痛骂叛贼，不肯屈服，被安禄山割断舌头。

    【说故事时间】

    剪须和药

    唐太宗对早年与他一起征战天下的将领们情义深重。有一个功臣李绩得了暴病，久治不愈，太宗请来御医为他诊治。医生把脉后，开了处方说，只要用人的胡须烧成灰，配合药服用就可以治好这种病。太宗一听，便将自己的胡须剪下，烧成灰给李绩配药方。李绩服药后，病情果真痊愈。

    古代的人认为「身体发肤，受之父母，不敢毁伤」，而太宗竟然为了治李绩的病剪下胡须，因此李绩十分感激太宗的恩情，痛哭流涕的叩头谢恩，把头都磕出了血。太宗说：「我是为国家着想，有什么值得感谢的？」（原文见附录1）

    颜常山舌

    颜常山，就是唐代颜杲卿。安史之乱，颜杲卿任常山郡太守，史恩明率贼兵进逼，常山军民以微薄的力量抵抗，昼夜苦战，但太原节度使拥兵不救，以至城破，颜杲卿与子颜季明被俘。叛军用刀架在颜季明颈上，逼迫杲卿投降，杲卿不答应，季明被杀。之后，颜杲卿被押到洛阳，见到安禄山，大骂不已，叛兵钩断他的舌头，仍含糊大骂，至死不屈。

    南宋文天祥所写的《正气歌》中列举历代的忠臣烈士，其中提及「为颜常山舌」，指的就是颜常山被割断舌头仍喷血骂贼至死的壮烈事迹。

    【动动脑、想一想】

    ◎ 你认为一个好的领导者应该具备什么特质？请和大家分享你的看法。

    ◎ 历史上还有许多贤君名臣的故事，找一找，和大家分享这些故事。

    附录：

    1、宋·欧阳修《新唐书·列传第十八》

    绩既忠力，帝谓可托大事。尝暴疾，医曰：「用须灰可治。」帝乃自翦须以和药。及愈，入谢，顿首流血。帝曰：「吾为社稷计，何谢为！」


第二十五单元

    【原文】

    卜子夏甚贫，鹑衣百结；公孙弘甚俭，布被十年。

    【读音练习】

    卜(bǔ) 子(zǐ) 夏(xià) 甚(shèn) 贫(pín)，鹑(chún) 衣(yī) 百(bǎi) 结(jié)；公(gōng) 孙(sūn) 弘(hóng) 甚(shèn) 俭(jiǎn)，布(bù) 被(bèi) 十(shí) 年(nián) 。

    【字词义解释】

    卜子夏（1）甚（2）贫，鹑衣（3）百结（4）；公孙弘（5）甚俭（6），布被（7）十年。

    （1）卜子夏：即子夏。姓卜，名商，春秋末年卫国人。孔子学生，以文学见长。孔子死后，曾在西河讲学，魏文侯尊奉他为老师。

    （2）甚：十分，非常。

    （3）鹑衣：鹑，即鹌鹑。鹑鸟尾巴短秃，羽毛呈赤褐色，并间杂黄斑，看起来像破旧补钉的样子，所以用来形容破旧不堪、缝补多处的衣服。

    （4）百结：用碎布联结而成的衣服，比喻破旧的衣服。

    （5）公孙弘：西汉淄川人。以节俭闻名。

    （6）俭：节俭。

    （7）布被：用粗布做的被子。

    【译文参考】

    子夏家境贫困，穿的衣服多处缝缝补补，破烂不堪，但他不以为意，甘于过清苦的生活；公孙弘十分节俭，一床布被用了十年。

    【说故事时间】

    力行节俭的晏婴

    晏婴是春秋时齐国的名相，也是著名的政治家、思想家和外交家。辅佐灵公、庄公、景公三朝，辅政长达四十余年，堪称是「三朝元老」。

    晏婴虽然身居相国的高位，但是生活却非常的俭朴，一件狐皮袍子一穿就是三十年，不仅自己不讲究吃穿，还严格要求家人不穿丝绸，不戴昂贵首饰。齐景公十分器重晏婴，多次封赏，但都被他拒绝。晏子认为，在上位者应该以身作则，才能领导百姓，改善社会风气。

    齐景公看晏子住的地方靠近市集，地势低洼、潮湿狭小、脏乱嘈杂、尘土飞杨，不是一个良好的住所，便想帮他换一座干爽安静的新屋。晏子不肯接受，委婉的辞谢，说：「我的祖先世代居住在这里，我还担心才德不足，没有资格继承这所房屋，因此能住在这里我已经很满足了。而且这里靠近市场，早晚出去买东西都很方便，又可以多了解民情，实在不敢再劳烦君王为我另建新屋。」

    齐景公听了，笑着问：「你住在市场边，一定知道什么东西贵？什么东西便宜了？」当时，景公喜怒无常，滥用刑罚，被砍断腿和脚的犯人很多，因此市场便有了专门卖假腿义肢的商人。晏子想借机劝谏景公，便说：「假腿贵，鞋子比较便宜（踊贵屦贱）。」景公一听，有如当头棒喝，从此减轻刑罚。

    后来晏婴出使晋国，景公趁机为他改建住宅，当晏婴回来时新屋已经盖好了。晏婴依礼谢过景公后，就派人把房子给拆了，把拆下来的木材分给邻居们。同时，把那些因为要修建他的房子而被迫拆掉的邻里房舍，按照原来的样子重新盖好，并把邻居们都请了回来。

    晏子以高道德标准来要求自己，以身作则，崇尚节俭反对奢华，对后世影响极大。司马迁非常推崇他，将他比为管仲。孔子也称赞他：「救民百姓而不夸，行补三君而不有，晏子果君子也!」

    【动动脑、想一想】

    ◎ 看完子夏、公孙弘、晏婴的故事你有什么感想？请和大家分享你的看法。

    ◎ 俗话说：「俭可养德」。在这个提倡消费、物欲横流的时代，要如何做到「节俭」？


第二十六单元

    【原文】

    虞舜制衣裳，所以命有德；昭侯藏敝裤，所以待有功。

    【读音练习】

    虞(yú) 舜(shùn) 制(zhì) 衣(yī) 裳(cháng)，所(suǒ) 以(yǐ) 命(mìng) 有(yǒu) 德(dé)；昭(zhāo) 侯(hóu) 藏(cáng) 敝(bì) 袴(kù)，所(suǒ) 以(yǐ) 待(dài) 有(yǒu) 功(gōng)。

    【字词义解释】

    虞舜（1）制衣裳，所以（2）命（3）有德（4）；昭侯（5）藏（6）敝裤（7），所以待（8）有功（9）。

    （1）虞舜：五帝之一。姓姚，名重华。受尧禅让而有天下，国号虞。

    （2）所以：用来。

    （3）命：任命。

    （4）有德：有德行的人。

    （5）昭侯：战国时韩国国君，在位时，以申不害为相，国家大治。

    （6）藏：收藏。

    （7）敝裤：破裤。敝，破旧。裤，通「裤」，指裤子。

    （8）待：等待。

    （9）有功：有功劳的人。

    【译文参考】

    虞舜制定衣服的式样、花纹、颜色等级，作为区分职位等级的标志，来任命有德的人；韩昭侯收藏破旧的裤子，将旧功臣比做旧裤，不忍心弃之不顾，以此来等待有功的人。

    【说故事时间】

    虞舜是传说中的五帝之一，孝顺贤能，继尧之后成为天下的共主。舜曾巡视天下，将天下划分为十二州，观察天象，祭祀上帝及山川神祇，整顿礼制，扬善逐恶。

    根据《书·益稷》记载：舜制定衣裳，用颜色、样式、花纹、图案作为等级的标志，授与有德行的人，让他们为百姓做事。

    战国时代的韩昭侯，是一位贤明的国君。在位时，国家大治，诸侯不敢来犯。他有一件裤子，虽然已经十分破旧却舍不得丢掉。他说：「这裤子以前是有用的，现在虽然变得破旧了，我仍然不忍心将它丢弃；就好像有功的人，我不忍心忘记他以前的功劳。所以收藏这旧裤等待有功的人，赏赐给他。」

    南朝宋的开国国君刘裕，年轻时家境清寒，为生活不得不出外谋生。刘裕辞别家人，穿上新婚妻子亲手缝制的粗布衫裤，到新洲帮人收割芦苇以换取温饱。一连数天，顶着大太阳挥汗工作，新的衣裳很快就破烂不堪，辛苦赚来的血汗钱也只能勉强维持生活。后来，刘裕穿着这身破衣投身军旅，凭着战功，得到晋升。之后当上了南朝宋的皇帝。

    刘裕登上皇位后，并没有忘记年轻时的贫寒日子，他将破烂的粗布衫裤仔细收藏起来，并常告诫子孙说：「我保存这套粗布衣裤，就是为了提醒自己，不要忘记当年。后代子孙如果有奢侈不知节俭者，一定要家法严惩。」由于刘裕带头崇尚俭朴，使得东晋以来浮夸奢侈的社会风气得以改变。

    【动动脑、想一想】

    ◎ 看完这几则故事你有什么感想？请和大家分享你的看法。

    ◎ 检查你所拥有的物品，想一想，有哪些是「必需要」的？哪些只是「想要」的？而「必需要」和「想要」的差别为何？


第二十七单元

    【原文】

    缓带轻裘，羊叔子乃斯文主将；葛巾野服，陶渊明真陆地神仙。

    【读音练习】

    缓(huǎn) 带(dài) 轻(qīng) 裘(qiú) ，羊(yáng) 叔(shú) 子(zǐ) 乃(nǎi) 斯(sī) 文(wén) 主(zhǔ) 将(jiāng) ；葛(gé) 巾(jīn) 野(yě) 服(fú) ，陶(táo) 渊(yuān) 明(míng) 真(zhēn) 陆(lù) 地(dì) 神(shén) 仙(xiān) 。

    【字词义解释】

    缓带（1）轻裘（2），羊叔子（3）乃斯文（4）主将；葛巾（5）野服（6），陶渊明（7）真陆地神仙。

    （1）缓带：放宽衣带。缓，宽松。带，衣带。

    （2）轻裘：轻便的皮衣。轻，简单方便。裘，皮衣。

    （3）羊叔子：即羊祜，（音护，hù）字叔子。西晋人，为官清廉节俭。

    （4）斯文：此指儒者或文人。

    （5）葛巾：葛布做的头巾。葛，植物名，茎皮纤维可纺织成布。

    （6）野服：乡居朴素的粗布衣服。野，民间。

    （7）陶渊明：即陶潜。东晋人，不为五斗米折腰，辞官归隐。

    【译文参考】

    羊祜不喜欢穿戎装，即使在指挥大军时依旧穿着轻便的皮衣，系着宽松的衣带，所以大家称他为斯文主将；陶渊明辞官归隐后，常戴葛布头巾，穿农夫的粗布衣，恬然安适，有如陆上的神仙。

    【说故事时间】

    位居宰相 清廉俭朴

    张俭，辽圣宗统和十四年，举进士第一。个性端正诚实，生活俭朴，穿的是粗布衣，吃饭只求填饱肚子，不讲究色香味。有一年冬天，天气严寒，他在便殿奏事，兴宗见他穿的衣袍十分破旧，就密令身边的侍卫，悄悄的用火夹在他的衣服上穿洞做记号。一年四季，张俭都穿着这件旧袍上朝，不曾换新。兴宗十分的感动，问张俭原因。张俭回答说：「这件袍子我已经穿了三十年了，现在还能穿，何必换新呢？」当时的人生活奢靡，不知节俭，张俭在相位二十余年，注意清廉俭朴，以身作则，社会风气因而逐渐改善。

    宋朝名臣司马光，为人正直，崇尚俭朴。他在〈训俭示康〉一文中训勉他的儿子司马康，要以清白的家风相承。他认为俭素是一种美德，不要因为他人的耻笑而改变。司马光在文章中列举了历史上许多「以俭立名」的故事，例如：春秋时鲁国的季文子，当过三个君王的宰相，而他的妻妾不穿绫罗绸缎，他家的马不吃粟米。

    宋仁宗时的张文节，虽位居宰相，俸禄不少，但生活俭约，虽然别人讥笑他沽名钓誉，他也不在意。亲友规劝他要稍微随俗一些，张文节叹气说：「我现在的薪俸，即使全家锦衣玉食，哪怕办不到？只是从节俭到奢侈容易，从奢侈回到节俭很困难。我现在的薪俸哪能永久？生命哪能长存呢？一旦有了变化，家人已经习惯奢侈，不能立刻回到节俭，一定会失去生活依靠。倒不如不管我做不做官，活着或死了，家人的生活永远保持不变呢？」

    司马光借着这些名臣贤相的故事，训诫儿子「俭素为修德的基础」，不仅本身要身体力行，更要告诫后代子孙，让他们知道前辈的风俗，代代相传。

    【动动脑、想一想】

    ◎ 孔子说：「以约失之者，鲜矣！」（注1）又说：「士志于道，而耻恶衣恶食者，未足与议也。」（注2）你认为节俭和德行修养有什么关系？请和大家分享你的看法。

    ◎ 古今中外都有许多节俭的故事，请找一找，并和大家分享这些故事。

    （注1）孔子说：「因为俭约节制而犯过失的人，可说是很少的了。」约，节制。鲜，音xiǎn，少。

    （注2）孔子说：「读书人立志求道，却以穿粗布衣、吃粗饭菜为耻，就不值得与他谈论正道了。」恶，粗劣。未足，不值得。与议，与之议道。


第二十八单元

    【原文】

    大学首重夫明新，小子莫先于应对。其容固宜有度，出言尤贵有章。智欲圆而行欲方，胆欲大而心欲小。

    【读音练习】

    大(dà) 学(xué) 首(shǒu) 重(zhòng) 夫(fú) 明(míng) 新(xīn) ，小(xiǎo) 子(zǐ) 莫(mò) 先(xiān) 于(yú) 应(yìng) 对(duì) 。其(qí) 容(róng) 固(gù) 宜(yí) 有(yǒu) 度(dù) ，出(chū) 言(yán) 尤(yóu) 贵(guì) 有(yǒu) 章(zhāng) 。智(zhì) 欲(yù) 圆(yuán) 而(ér) 行(xíng) 欲(yù) 方(fāng) ，胆(dǎn) 欲(yù) 大(dà) 而(ér) 心(xīn) 欲(yù) 小(xiǎo) 。

    【字词义解释】

    大学（1）首（2）重（3）夫明（4）新（5），小子（6）莫先于应对（7）。其容（8）固（9）宜（10）有度（11），出言（12）尤贵（13）有章（14）。智（15）欲（16）圆（17）而行（18）欲方（19），胆欲大而心欲小。

    （1）大学：书名。原为《礼记》中的一篇，宋·朱熹将其与《论语》等书合称为「四书」。

    （2）首：首先。

    （3）重：重视、着重。

    （4）明：即明明德，发扬原有光明的德性。第一个「明」作动词，发扬、彰显。《大学》首句云：「大学之道，在明明德，在亲民，在止于至善。」

    （5）新：日新，天天更新。《大学》又云：「茍日新，日日新，又日新。」

    （6）小子：小孩子。

    （7）应对：语言的对答。

    （8）容：容貌仪态。

    （9）固：固然。

    （10）宜：应该。

    （11）有度：适中合度。

    （12）出言：说话。

    （13）尤贵：特别重视。尤，特别。贵，重视。

    （14）章：条理。

    （15）智：智慧。

    （16）欲：要。

    （17）圆：圆融。

    （18）行：行为。

    （19）方：方正。

    【译文参考】

    《大学》这一本书首先重视的是，每个人应当发扬自己原有的美德，日日更新，每天都有进步；小孩子首先要学应对进退的语言和礼节。人的仪态举止固然应该适中合宜，说话尤其重视有条理。智慧要圆融而行为要端正，胆量要大而心思却要细密。

    【说故事时间】

    《大学》首句云：「大学之道，在明明德，在亲民，在止于至善。」（附1）要达到止于至善首先要做的是「明明德」的功夫，使人天生的善良美德能够全然发扬，而让天赋性灵发光的方法就是内省，吾日三省吾身，透过反省找出缺失，改正缺失，不断地向内找，不断地修正，去掉自己的执着心，一直达到至善的境界为止。

    宋朝有一个人名叫赵概，每天用投豆的方法来检视自己的行为得失。他准备了三个盒子放在书房里，一个是空的，一个放黄豆，一个放黑豆。每天晚上睡觉之前，赵概就打开这三个盒子，仔细回想自己一天的言行，如果说了一句好话，做了一件好事，或有一个好的想法，就取一粒黄豆投进空盒；如果说错话惹是非，做了坏事，或有过坏念头，就取一粒黑豆投入空盒。借着空盒里的黄、黑豆子的多寡来提醒自己改正过失。一开始黑豆投的数量比黄豆多，但渐渐地黄豆越来越多，黑豆越来越少，赵概的道德修养也越来越高。

    孔子说：「见贤思齐焉，见不贤而内自省也。」（附2）「思齐」和「内自省」就是不断进步，达到至善圆满的原动力。

    【动动脑、想一想】

    ◎ 你是否每天反省自己的言行？请和大家分享你的看法。

    ◎ 与人相处遇到冲突矛盾或做错事时，该如何处理呢？

    附录

    1、翻译：大学的纲领，在于修明自己天赋的灵明本性，在于亲爱民众，在于达到至善的境地。

    2、翻译：孔子说：「看到有品德的人，就希望自己能向他看齐；看到德性不好的人，内心要自我反省，是否也有一样的缺失。」


第二十九单元

    【原文】

    岳飞背涅尽忠报国，杨震惟以清白传家。

    【读音练习】

    岳(yuè) 飞(fēi) 背(bèi) 涅(niè) 尽(jìn) 忠(zhōng) 报(bào) 国(guó) ，杨(yáng) 震(zhèn) 惟(wéi) 以(yǐ) 清(qīng) 白(bái) 传(chuán) 家(jiā) 。

    【字词义解释】

    岳飞（1）背涅（2）尽忠报国，杨震（3）惟（4）以清白传家。

    （1） 岳飞：字鹏举，南宋汤阴人，为抗金名将。力主抗金，收复失地。后被秦桧以「莫须有」的罪名诬陷，死于狱中。

    （2） 涅：黑色染料，此处作动词用，染黑。

    （3） 杨震：字伯起，东汉弘农华阴人。少好学，博览群书，时称「关西夫子」（关西孔子），为官清廉。

    （4） 惟：仅、独。

    【译文参考】

    岳飞背上刺有「尽忠报国」四个字，杨震只把清白廉洁的家风传给后代子孙。

    【说故事时间】

    精忠报国岳武穆

    岳飞，南宋抗金名将。事母至孝，有志节，喜读左氏春秋及孙吴兵法。年纪轻轻，臂力极强，能拉动三百斤的大弓。二十岁时从军，屡建战功。岳母为鼓励他为国家效力，曾在他背上刺了「精忠报国」四个大字，深入肌肤，提醒岳飞莫忘为国尽忠。

    岳飞善于治兵，军纪严明，他所带领的「岳家军」是南宋抗金的主力部队，常让敌人一见「岳」家军旗就害怕逃走，当时流传着：「撼山易，撼岳家军难！」可见岳飞的军队骁勇善战，战斗力极强，让金人闻风丧胆。

    岳飞率兵抗击金兵，牛头山一役大破金兵，收复建康，宋高宗褒以「精忠岳飞」的锦旗。自此转战大江南北，多次建功，绍兴三年攻下郢州，四年收复襄阳，进入河南，一直打到黄河边上。岳家军军心大振，请求出师北定中原。惜宋高宗私心自用无心对抗金兵，命令岳飞收兵。

    绍兴十年，金兵再度大举南侵，岳飞又奉命出兵抵抗。岳飞和他的儿子岳云，率领岳家军在河南的偃城，与金兵决一胜负。金国派出由大将金兀朮所率领的「铁塔兵」和「拐子马」应战。「铁塔兵」是人马皆披上铁盔铁甲，号称刀枪不入，就像铁塔一样；「拐子马」是三匹马相连在一起，鞭子一挥三马齐奔；两者都是金兀朮引以为傲的劲旅。但岳飞丝毫不惧怕，以钩镰枪手破铁塔兵，以刀斧手破拐子马，打得金兵落荒而逃，赢得「偃城大捷」。

    偃城大捷，岳飞以千余步卒，打败金国的一万五千精兵，声势如日中天，岳飞决定乘胜追击，会合太行山和大河南北的忠义豪杰，进军朱仙镇，一战成功，金兵溃不成军。朱仙镇离汴京仅四十五里，所以此次大捷后，气势如虹的宋军不但能收复汴京，还能直捣金国的老巢黄龙府。但因卖国贼秦桧主张议和，便上奏章诬告岳飞，在高宗的授意下，连下十二道金牌召回岳飞、岳云父子。岳氏父子回到临安后随即被捕下狱，遭秦桧以「莫须有」的罪名杀害。绍兴十一年十二月二十九日，三十九岁的岳飞冤死狱中。

    岳飞忠义千古长传，其所留下的典范，千秋万世，永远受人崇敬。

    「夜畏四知」的杨震

    杨震，字伯起，东汉弘农华阴人。少即勤奋好学，博览群书，当时的儒者对他极为推崇，称他「关西夫子」（关西孔子）。杨震未出仕前，靠着教书所得的微薄收入奉养母亲维持生计，从不接受他人的馈赠，当时的人都很敬重他的为人。杨震一直到五十岁才在朋友的劝说下出来作官，为官以清廉著称。

    有一年，杨震调任山东东莱太守，赴任时路经昌邑县，昌邑县令王密因杨震的保举成为县令，当晚趁着夜色，怀里揣着十斤黄金准备送给杨震，一方面答谢杨震的提拔之恩，另一方面请求以后多多栽培。杨震知道王密的来意，坚持不肯接受。王密告诉杨震：「我趁着夜晚来，无人知晓，请大人放心收下吧！」杨震正色地对王密说：「天知、地知、我知、你知，怎能说没人知道呢？」王密听了不觉面红耳赤，十分惭愧，带着黄金回家去了。从此，杨震「夜畏四知」的故事传为美谈。他的子孙为发扬祖先的美德，在厅堂上悬挂着四知堂的匾额，惕励后代传承祖先的清廉家风。

    【动动脑、想一想】

    ◎ 看完岳飞和杨震的故事你有什么感想？请和大家分享你的看法。

    ◎ 许多成语和人的品德有关，请举例说明。

    附录

    岳飞 〈满江红〉

    怒发冲冠，凭栏处，潇潇雨歇。

    抬望眼，仰天长啸，壮怀激烈。

    三十功名尘与土，八千里路云和月 。

    莫等闲，白了少年头，空悲切！

    靖康耻，犹未雪；臣子恨，何时灭？

    驾长车，踏破贺兰山缺。

    壮志饥餐胡虏肉，笑谈渴饮匈奴血！

    待从头，收拾旧山河，朝天阙。


第三十单元

    【原文】

    洪荒之世，野处穴居；有巢以后，上栋下宇。

    【读音练习】

    洪(hóng) 荒(huāng) 之(zhī) 世(shì) ，野(yě) 处(chǔ) 穴(xuè) 居(jū) ；有(yǒu) 巢(cháo) 以(yǐ) 后(hòu) ，上(shàng) 栋(dòng) 下(xià) 宇(yǔ) 。

    【字词义解释】

    洪荒（1）之世（2），野（3）处（4）穴（5）居；有巢（6）以后，上栋（7）下宇（8）。

    （1） 洪荒：指远古未开化的时代。

    （2） 世：时代。

    （3） 野：荒野。

    （4） 处：居。

    （5） 穴：洞穴。

    （6） 有巢：即有巢氏，相传是房屋的发明者。

    （7） 栋：屋顶的正梁。

    （8） 宇：屋檐。

    【译文参考】

    在远古未开化的时代，人们夏天居住在荒野，冬天住在洞穴；自从有巢氏发明房屋之后，人们才建造出有屋梁屋檐，可以遮风避雨的房屋。

    【说故事时间】

    有巢氏是中国古神话中巢居的发明者，他教人类构木为巢，以躲避野兽的侵袭，从此人类由穴居进步到巢居。人类文明不断发展，住屋除了原有的遮风避雨的功能之外，同时蕴含了一个民族的文化特色。

    传统的中国建筑以木结构为主，以木材作为房屋的主要结构，造型上讲究比例匀称，分为台基、屋身、屋顶三部分。房屋的基础一般是砖石的台基，以防止屋身的木材受潮损害。台基的高度则与建筑物的大小成正比。此外，中国建筑也十分重视建筑细部的处理，彩绘、木雕、琉璃瓦、石雕等，造就了中国建筑的文化艺术特色。

    中国建筑极为讲究色彩与装饰。由于木结构的建筑特色，为保护木材，更使彩绘艺术飞速发展，梁柱、屋檐、斗拱、长廊……无处不可彩绘，彩绘雕饰的内容包含山水花鸟、神话传说、历史人物、自然风景、各种吉祥图案等，不仅将建筑物装饰得美轮美奂，同时让人们了解到古老文化的内涵。

    在空间布局上，中国建筑最大的特征是在院落与群组的配置上，中国人利用单体建筑组合成丰富多变的庭院空间，再由重重院落构成一个封闭的群体空间，以正南正北为中轴线，对称地布置房屋和院落，各建筑前后左右按长幼宾主规律的排列着。不论何种建筑，从住宅到宫殿，布局的原则都相同。坐北朝南的是主人居住的「正房」；主人的长辈住在后面的院落；东西面是晚辈住的「厢房」。这样的组合统称为「四合院」，依建筑面积大小及组合的不同，有大四合院、小四合院、三合院之分。此种建筑格局，体现了中国古代社会长幼有序的宗法思想和礼教制度。

    整体而言，中国建筑文化强调大自然与人的和谐，重视人生命内在的宁静，表现沉稳内敛的气息，具体展现中国传统「天人合一」的宇宙观，使中国建筑文化具有十分独特的风格。

    【动动脑、想一想】

    ◎ 中国建筑和西方建筑有何不同？请查找资料说明其不同之点。

    ◎ 中国是个多民族的国家，各民族都有其风格特殊的传统建筑，例如，蒙古族的蒙古包、西南少数民族的木造吊脚楼，岭南的客家土楼……等，请举例说明这些建筑的特色。


第三十一单元

    【原文】

    上古结绳记事，仓颉制字代绳。龙马负图，伏羲因画八卦；洛龟呈瑞，大禹因列九畴。

    【读音练习】

    上(shàng) 古(gǔ) 结(jié) 绳(shéng) 记(jì) 事(shì) ，仓(cāng) 颉(jié) 制(zhì) 字(zì) 代(dài) 绳(shéng) 。龙(lóng) 马(mǎ) 负(fù) 图(tú) ，伏(fú) 羲(xī) 因(yīn) 画(huà) 八(bā) 卦(guà) ；洛(luò) 龟(guī) 呈(chéng) 瑞(ruì) ，大(dà) 禹(Yǔ) 因(yīn) 列(liè) 九(jiǔ) 畴(chóu) 。

    【字词义解释】

    上古结绳记事（1），仓颉（2）制字（3）代（4）绳。龙马（5）负（6）图（7），伏羲（8）因（9）画八卦（10）；洛龟（11）呈瑞（12），大禹因列（13）九畴（14）。

    （1）结绳记事：在文字没有发明以前，人们用结绳的方式来记事；小事结小绳，大事结大结，不同形式的结，表示不同的内容。

    （2）仓颉：一作「苍颉」。传说中中国文字的创造者。

    （3）制字：创造文字。

    （4）代：代替。

    （5）龙马：古神话传说中形状像马的龙。

    （6）负：背。

    （7）图：河图，书名。

    （8）伏羲：也写作庖牺、宓牺、伏希等，号太昊，三皇之一，蛇身人首（一说龙身人面）。

    （9）因：依照，依据。

    （10）八卦：伏羲氏所发明的八种基本图形，八种图形互相排列组合，用以象征宇宙中的各种事物及变化。

    （11）洛龟：出现在洛水的神龟。洛水位于陜西省境内。

    （12）呈瑞：呈现出祥瑞的征兆。

    （13）列：列出。

    （14）九畴：治理天下的九种大法则。畴，种类。

    【译文参考】

    上古的时候，人们在绳子上打大小不同的结，来记载事件；到黄帝时，仓颉创造文字，才取代绳结记事的方法。伏羲氏时，有龙马背负着「河图」从黄河中浮出来，伏羲氏依照「河图」画成八卦；大禹治平洪水时，洛水出现背负「洛书」神龟，呈现出祥瑞的征兆，大禹依据龟背上文字，列出治理天下的九种大法则。

    【说故事时间】

    东方之帝－－伏羲氏

    伏羲，也写作庖牺、宓牺、伏希等，三皇之一，蛇身人首（一说龙身人面）。在古神话中，伏羲氏的出生十分神奇，他的母亲是华胥国的圣女，有一天到雷泽游玩，用脚踩到雷神所留下的脚印，受了感动，怀孕生下伏羲。

    传说伏羲氏学蜘蛛结网，发明了渔网，他教导人们把绳子编结成网，捞鱼捕鸟，并教会人们捕鱼打猎，驯服饲养野兽。伏羲也将光明的火种带给人民，教人学会用火将食物煮熟再吃。他制作了五十弦的「瑟」，是最早的乐器。

    伏羲更进一步制作八卦，以八个基本图形具体而微的代表宇宙间的一切事物。相传有一天，黄河里浮出一头像马的龙，背上背着河图，图上有许多黑白点，聪明的伏羲根据这些点画成八卦，这八种符号相互组合，就可以用来说明天地万物的各种情况。这些发明使伏羲氏成为中华文明的创始者之一。

    传说伏羲氏后来成为手持圆规治理东方广大土地的东方之帝，而辅助他治理东方的是木神勾芒，勾芒是掌管春天万物萌芽成长的神，象征无穷的生命力。

    中国文字的创造者－－仓颉

    在文字还没有发明以前，人们只能用绳子来记录事情，大事结大绳结，小事结小结；但生活愈来愈复杂，事情愈来愈多，结绳已经不能应付。于是，黄帝命令史官仓颉造字。仓颉观察日月山川的形象和虫鱼鸟兽留下的遗迹爪印，发明了全世界最古老、最有智能的方块文字。

    传说仓颉成功时，白日天上降下粟雨，夜晚则听到鬼哭号。天降粟雨，是庆贺人们有了文字可以记载事情，传承文化；鬼哭号则是因为有了文字，民智日开，它们再也不能愚弄人类了。

    【动动脑、想一想】

    ◎ 中国文字极具智能，每一个字都是独立的，都可以说出一个故事，请例举几个字，说一说这些字背后的意涵。

    ◎ 全世界使用的文字，除了中文之外还有哪些文字，这些文字各有什么特色？


第三十二单元

    【原文】

    历日是神农所为，甲子乃大挠所作。算数作于隶首，律吕造自伶伦。甲冑、舟车，系轩辕之创始；权量衡度，亦轩辕之立规。

    【读音练习】

    历(lì) 日(rì) 是(shì) 神(shén) 农(nóng) 所(suǒ) 为(wéi) ，甲(jiǎ) 子(zǐ) 乃(nǎi) 大(dà) 挠(náo) 所(suǒ) 作(zuò) 。算(suàn) 数(shù) 作(zuò) 于(yú) 隶(lì) 首(shǒu) ，律(lǜ) 吕(lǚ) 造(zào) 自(zì) 伶(líng) 伦(lún) 。甲(jiǎ) 冑(zhòu) 、舟(zhōu) 车(chē) ，系(xì) 轩(xuān) 辕(yuán) 之(zhī) 创(chuàng) 始(shǐ) ；权(quán) 量(liàng) 衡(héng) 度(dù) ，亦(yì) 轩(xuān) 辕(yuán) 之(zhī) 立(lì) 规(guī) 。

    【字词义解释】

    历日（1）是神农（2）所为，甲子（3）乃（4）大挠（5）所作。算数（6）作于隶首（7），律吕（8）造自伶伦（9）。甲冑（10）、舟车，系（11）轩辕（12）之创始；权（13）量（14）衡（15）度（16），亦轩辕之立规。

    （1） 历日：即历法。推演天象以纪年、月、日的方法。

    （2） 神农：即炎帝，五帝之一。

    （3） 甲子：甲为十天干之首，子为十二地支之首。天干和地支依次相配，由甲子起始，主要用以纪年，一轮六十年，统称为甲子。

    （4） 乃：是。

    （5） 大挠：黄帝的史官。

    （6） 算数：计数。

    （7） 隶首：黄帝的臣子，为隶姓之祖。

    （8） 律吕：「六律」、「六吕」的合称，古时正乐音之器。

    （9） 伶伦：黄帝乐师。

    （10） 甲冑：古代战士用的铠甲和头盔。

    （11） 系：是。

    （12） 轩辕：即黄帝。

    （13） 权：秤锤，也指秤。

    （14） 量：计算容量的器具。古有合、升、斗、斛等。

    （15） 衡：秤杆，也指秤。

    （16） 度：量长短的标准。如分、寸、尺、丈等。

    【译文参考】

    历法是炎帝所创造的，大挠将天干地支相配创作甲子纪年的方法。算数是隶首所创，六吕六律是伶伦所造。头盔、铠甲、车船为黄帝所创始，权量衡度也是由黄帝制定的标准。

    【说故事时间】

    相传黄帝与蚩尤大战于涿鹿时，黄帝忧民为战争所苦，为求平治，乃斋戒沐浴祭祀天地，天为其所感动，乃降下十干（甲、乙、丙、丁、戊、己、庚、辛、壬、癸）、十二支（子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥）。黄帝以十干为天，圆布像天形；以十二支为地，方布像地形。后命令大挠制定甲子，将十天干、十二地支相互配合，一个天干分配一个地支，天干在前，地支在后，天干由甲起，地支由子起，成「六十甲子」，以便于推算、纪年、纪月、纪日、纪时。

    黄帝打败了蚩尤统一天下之后，为方便各地交通往来，制造了车船；发明了煮饭的锅子、踢球的游戏。命雷公、歧伯写医书，以利治病。为维护社会秩序，建立公平交易制度，黄帝始创度量衡制度，统一交易用的度量衡标准，以维持正常经济活动。古籍所谓的「五帝之世，黄帝始制度量衡，设置五量之器，以利民用；少昊氏设正度量之官，以平民争；虞舜更每岁巡狩，以同度量衡，以立民信。」

    黄帝命令伶伦制作乐律，订定十二律（六律、六吕，十二个音阶）。伶伦在西山找到了粗细适中的竹子，用其中最结实的竹子削成竹笛。当他吹着自己做的笛子时，突然有几只凤凰降落在他身边的树上，公凤首先唱了起来，牠的第一个音与伶伦竹笛发出的声音相同，接着牠又唱了五个音，伶伦很快的削出能发出这五个音的笛子（六律）。母凰唱了六个音（六吕），伶伦赶忙削出这六个音的竹笛。伶伦把十二支笛子按音序排好，就完成了十二律。为了永久的保存这十二个音，黄帝下令铸造十二个能准确呈现笛音的铜钟，之后，所有乐器的音阶都必须与铜钟相符。

    【动动脑、想一想】

    ◎ 每一个国家度量长度、容量、重量的标准都不相同，请找一找其相异之处为何？

    ◎ 每个民族都有自己的音乐，请收集相关信息并和大家分享各民族的音乐特色。

    ◎ 找一找和音乐有关的成语，写下成语的解释、用法和相关的故事内容。


第三十三单元

    【原文】

    兴贸易，制耒耜，皆由炎帝；造琴瑟，教嫁娶，乃是伏羲。

    【读音练习】

    兴(xīng) 贸(mào) 易(yì) ，制(zhì) 耒(lěi) 耜(sì) ，皆(jiē) 由(yóu) 炎(yán) 帝(dì) ；造(zào) 琴(qín) 瑟(sè) ，教(jiào) 嫁(jià) 娶(qǔ) ，乃(nǎi) 是(shì) 伏(fú) 羲(xī) 。

    【字词义解释】

    兴贸易（1），制耒耜（2），皆由炎帝（3）；造琴（4）瑟（5），教嫁娶，乃是伏羲。

    （1）贸易：商品交易买卖。

    （2）耒耜：中国上古时的翻土农具。

    （3）炎帝：即神农氏。

    （4）琴：古称琴、瑶琴、玉琴，现称古琴、七弦琴，是中国最早的弹弦乐器。

    （5）瑟：中国古代弹弦乐器，形状像古琴，原有五十弦，后改为二十五弦，每弦下有一柱。常与古琴合奏。

    【译文参考】

    神农氏时开始振兴贸易，发明翻土的农具；伏羲氏发明了琴和瑟等乐器，建立男女婚嫁的礼仪。

    【说故事时间】

    南方之帝－－炎帝神农氏

    炎帝，相传与黄帝是同胞兄弟，管理阳光炽热的南方大地，是太阳神，也是农业、医药之神。传说他的形状是牛头人身，是农耕和医药的发明者，又提倡日中为市，成立市场，以物易物。

    人类逐渐繁衍，游牧、狩猎所获得的粮食已不能满足人类的生活需求，炎帝四处寻找繁殖食粮的方法。据说，有一天从天上降下谷米（一说丹雀衔来九穗禾），他便命百姓把谷种收集，然后播种在开垦过的黄土上，引水灌溉，使得五谷顺利成长，百姓获得充足的食物。为使耕种更方便顺利，神农氏「斫木为耜，揉木为耒」（《易·系辞》）发明了翻土的耒耜、锄头等农具，提升耕种的效率，奠定农业发展的良好基础，自此人们结束居无定所的游牧生活。百姓感念他的恩德，尊他为「神农」，即「农业之神」。

    人们在生活安定、粮食不再匮乏之后，自然就有交易的需要，于是炎帝以「日中为市，致天下之民，聚天下之货，交易而退，各得其所。」（《易·系辞》）教人们成立「市场」，选定一个固定的时间进行交易。炎帝既是太阳神，自然选定一天当中太阳最炽热的正午，要大家把货物聚集在市场上，以物易物，时间一过就散市。

    相传古人有病却不知如何医治，炎帝遍尝百草，找出药草的寒热温和特性，以及相互配合的禁忌，写成医书，教导人们如何分辨药草，并用药草来医病。传说他为了尝药，曾经在一天之中吃到七十种毒药草，但都被他化解了。另有一种传说是，神农有一条神奇的鞭子，名叫「赭鞭」，只要用赭鞭鞭打各类花草，就能知道药草有没有毒，甚至连植物的寒、热等性质都会显露出来。所以炎帝也被尊为医药之神。

    【动动脑、想一想】

    ◎ 看完炎帝的故事你有什么感想？请和大家分享你的看法。

    ◎ 各民族因区域、气候条件不同，发展出各自的农业特色，请收集资料和大家分享各区的农业特色。


第三十四单元

    【原文】

    冠冕衣裳，至黄帝而始备；桑麻蚕织，自元妃而始兴。

    【读音练习】

    冠(guān) 冕(miǎn) 衣(yī) 裳(cháng) ，至(zhì) 黄(huáng) 帝(dì) 而(ér) 始(shǐ) 备(bèi) ；桑(sāng) 麻(má) 蚕(cán) 织(zhī) ，自(zì) 元(yuán) 妃(fēi) 而(ér) 始(shǐ) 兴(xīng) 。

    【字词义解释】

    冠冕（1）衣裳，至黄帝而始备；桑麻蚕织，自元妃（2）而始兴。

    （1）冠冕：帽子。冕，古代卿大夫以上官员所戴的礼帽。

    （2）元妃：指黄帝的妻子嫘祖。

    【译文参考】

    一直到黄帝时，各种冠服衣着的等级制度才趋于完备；黄帝的妻子元妃嫘祖发明了采桑养蚕治丝的方法，并教导民众如何织布制衣。

    【说故事时间】

    中国是古代唯一种桑、养蚕、生产丝织品的国家。

    传说黄帝打败了蚩尤之后，蚕神献上洁白发亮的蚕丝，庆贺黄帝的胜利。黄帝请人将丝织成绢布，再将绢布裁成轻暖舒适衣服。之后，黄帝的妻子嫘祖发现，蚕也能吐出像蚕神所献的丝，就开始种植桑树，采桑养蚕，再将蚕丝织成绢布。嫘祖把方法教给百姓，从此采桑、养蚕、织布就成为古代中国妇女的主要工作。

    相传黄帝制定了冠服的等级制度，依照不同的等级制度，区分尊卑贵贱，各种礼仪也随着产生。于是，服装不再只是避寒、遮羞、装饰而已，而是一种身份的象征，它代表个人的社会地位，不得随意僭越。

    中国拥有历史悠久的衣冠文化，每个朝代有其独特的服饰风格。中国汉族传统服饰的基本造形是上衣下裳；上衣象征天，长至膝盖；下裳象征地，长至脚踝。至今中国人仍统称各种衣服为「衣裳」。春秋战国时出现了一种上衣下裳相连的服装——深衣，因为它直而宽大，可以把将身体深藏不露，所以称作「深衣」。它的剪裁方式独特，将上下分别剪裁，再缝合为一，长度大约到足踝。「深衣」用途广泛，不分男女，不论尊卑，上自文人武将，下至升斗小民可以穿着，据《礼记·深衣》记载：「故可以为文，可以为武；可以摈相，可以治军旅。」是十分受到喜爱的礼服。汉服的特征是宽直、大袖，腰间系上束带即可产生自然的绉褶，再在领、袖、襟等部位镶滚色边、绣花，作为装饰。

    现今中国最具代表性的服饰－－旗袍，则是脱胎于中国最后一个王朝「清代」的满族妇女服装。旗袍保留中国妇女服饰典雅端庄的特色，融合西方服装的式样、剪裁，很能表现女性婉约柔美的特质，深受东西方人的喜爱。

    【动动脑、想一想】

    ◎ 每个民族都有极具特色的代表服饰，可以反映出不同的民族特性，请搜集相关资料和大家分享你的看法。

    ◎ 制作服饰的材料有哪些？请举例说明。

    ◎ 请发挥想象力在画纸上设计一套理想中的服装。


第三十五单元

    【原文】

    神农尝百草，医药有方；后稷播百谷，粒食有赖。燧人氏钻木取火，烹饪初兴；有巢氏构木为巢，宫室始创。

    【读音练习】

    神(shén) 农(nóng) 尝(cháng) 百(bǎi) 草(cǎo) ，医(yī) 药(yào) 有(yǒu) 方(fāng) ；后(hòu) 稷(jì) 播(bò) 百(bǎi) 谷(gǔ) ，粒(lì) 食(shí) 有(yǒu) 赖(lài) 。燧(suì) 人(rén) 氏(shì) 钻(zuàn) 木(mù) 取(qǔ) 火(huǒ) ，烹(pēng) 饪(rèn) 初(chū) 兴(xīng) ；有(yǒu) 巢(cháo) 氏(shì) 构(gòu) 木(mù) 为(wéi) 巢(cháo) ，宫(gōng) 室(shì) 始(shǐ) 创(chuàng) 。

    【字词义解释】

    神农（1）尝百草，医药有方（2）；后稷（3）播（4）百谷，粒食有赖（5）。燧人氏（6）钻木取火，烹饪初兴；有巢氏（7）构（8）木为巢，宫室始创。

    （1）神农：即炎帝。

    （2）方：医生所开的用药单。

    （3）后稷：周朝的始祖，名字为弃。

    （4）播：撒放。

    （5）赖：依靠。

    （6）燧人氏：传说古代发明钻木取火的人。

    （7）有巢氏：传说古代发明房屋制造方法的人。

    （8）构：架设、建立。

    【译文参考】

    神农氏遍尝百草，了解草药的寒热温和等性质，相互配合的禁忌，才有医药的药方；后稷教导人民播种五谷，让粮食有了保障。燧人氏钻木取火，使人民开始吃熟食，懂得烹饪；有巢氏架木为巢，发明了建造房屋的方法，开始了宫室的建筑。

    【说故事时间】

    谷神后稷的故事

    周朝的始祖后稷，名字叫「弃」。他的诞生有段曲折传奇的神话传说。后稷的母亲名叫姜嫄（源），是帝喾的妃子，有一天到郊外游玩，偶然踩踏了巨人的足迹，浑身颤动，因而怀孕生下一个小男婴。但族人认为孩子来历不明，十分不祥，便三番两次的将这男婴抛弃。第一次，把他丢在狭窄的巷弄里，准备让他被经常走过的牛羊给踩死，但奇怪的是，经过的牛羊都绕开男婴，避免踩伤了他。族人于是另想办法，将小孩丢弃在森林里，让他饿死或被野兽吃掉，但男婴仍幸运的存活下来。族人虽然惊异，却还是不死心，再次将小孩抛弃在寒冰上，准备冻死他；但奇迹又发生了，一群飞鸟从天而降，用羽毛庇护着婴儿，使他温暖。终于，族人领悟了神迹，抱回孩子，并命名为「弃」。

    弃具备农艺的天分，是种植百谷的能手，他将经验毫不保留的传承给族人，并运用木头石块制作农具，使耕种轻松而有效率，粮食生产稳定，进而改善人们的生活。后来尧帝任命弃为「农师」，教导全国人民种植五谷，发展农业。人们感念他的贡献，尊他为「后稷」。「后」是大王的意思；「稷」是谷，就是「谷神」。

    燧人氏的故事

    伏羲氏从被雷电袭击而燃烧起来的山林中取得天然之火，将光明的火种带给人民，教人们学会用火将食物煮熟再吃。但是天然的火种取得不易，更需费心保护，稍不留神，火种灭了，就只能等待下一次的山林之火。为确保火种的取得，人类发挥智慧，发明了钻木取火的方法。

    相传上古时代，在极遥远的西方，有一个「燧明国」，太阳、月亮的光亮都无法照临，终年漆黑，没有四时和日夜的分别。在燧明国中有一棵火树，名字叫「燧木」，盘根错节，占地万顷，树林间常会发出一闪一闪的火光。

    有一位奉命寻找火种的年轻人，来到了不见天日的燧明国，发现了会发出奇异火光的燧木。年轻人好奇的仔细观察，才发觉树林里有一种特别的大鸟，嘴巴又硬又利，每当大鸟用利嘴去啄树干时，就会产生点点的火花。聪明的年轻人领悟出其中的道理，试着以小木枝钻大树干，经过多次的摩擦后，终于生热起火。从此，人们随时都可以取得火，能吃熟食，不再「茹毛饮血」，人类文明向前跃进一大步。

    为了感谢这个发明钻木取火的人，便尊称他为「燧人氏」。「燧人」就是取火者。

    【动动脑、想一想】

    ◎ 中国的医药与西方大不相同，自成体系，请收集数据和大家分享中西医最大不同之处为何？

    ◎ 各民族的主食都不相同，各具特色，请收集数据和大家分享。


第三十六单元

    【原文】

    周公作指南车，罗盘是其遗制；钱乐作浑天仪，历家始有所宗。

    【读音练习】

    周(zhōu) 公(gōng) 作(zuò) 指(zhǐ) 南(nán) 车(chē) ，罗(luó) 盘(pán) 是(shì) 其(qí) 遗(yí) 制(zhì) ；钱(qián) 乐(yuè) 作(zuò) 浑(hún) 天(tiān) 仪(yí) ，历(lì) 家(jiā) 始(shǐ) 有(yǒu) 所(suǒ) 宗(zōng) 。

    【字词义解释】

    周公（1）作指南车（2），罗盘（3）是其遗制（4）；钱乐（5）作浑天仪（6），历家（7）始有所宗（8）。

    （1）周公：姓姬，名旦，西周人。周文王之子，武王弟。说明武王灭殷商，武王崩，辅佐继位的成王。制礼作乐，建立周朝的法制。

    （2）指南车：一种用来识别方位的仪器，利用齿轮差动系统，车上的小木人，其手指永远指着南方。

    （3）罗盘：测定方向的仪器，由有方位刻度的圆盘和装在中间的指南针构成。

    （4）遗制：遗留下来的样式。

    （5）钱乐：南朝刘宋时人。

    （6）浑天仪：又称「浑仪」、「浑象」。是古代研究天文的重要仪器。

    （7）历家：即天文学家。

    （8）宗：依据、遵从。

    【译文参考】

    周公发明了指南车，而罗盘是他遗留下来的规制；南朝刘宋时的钱乐，奉命制造张衡创制的浑天仪，观察天体运行，从事天文历法研究的人自此才有所依据。

    【说故事时间】

    古代的导航器－－指南车、罗盘

    有关指南车的发明有二种不同的传说。一是大部分人认定的，由黄帝所发明的。相传黄帝与蚩尤大战时，战场上突然起了漫天浓雾，无法辨别方位，就在紧要关头，黄帝发明了指南车。指南车上有个木头人，不论车子如何转向，木头人的手指永远指着南方；有了指南车的指引，黄帝终于战胜蚩尤。另一种说法是周成王时周公所发明的，当时南方某国的使者到中国朝贡，却在回程中迷了路，周公便造了指南车，指引使者回到自己的国家。

    南宋时出现的罗盘，也就是指南针，是根据指南车而来，但指南车是藉齿轮差动的机械原理制造，而指南针则是根据磁体指向地球磁场南北极的原理制成的。

    中国人早在战国时期就发现了磁石及其吸引力，并利用磁石能指出南北的特性，制成最早的指南工具－－司南。北宋沈括《梦溪笔谈》中记载四种不同装置指南针的方法，分别是水浮法、缕悬法、碗唇法和指甲法。其中缕悬法指针转动灵活，准确性较高，但限制较多，使用时不能有风，不得晃动。而水浮法最为实用，因为磁针漂浮水面，较能保持磁针的水平和稳定。沈括在实验过程中发现磁针并不是正好指向南北，而是微偏西北和东南，从而发现了「地磁偏角」现象。而沈括对于磁针装置方法的研究，后来发展成航海罗盘。

    中国不但是最早发明指南针的国家，也是最早把指南针运用在航海上的国家。北宋朱彧的《萍州可谈》中记载：「舟师识地理，夜则观星，昼则观日，阴晦观指南针。」这是世界上最早利用指南针航海的纪录。南宋时，中国人开始把磁针和方位盘相结合，组成「罗盘」，当时叫做「地螺」，又称为「罗经盘」。指南针传到欧洲后对整个世界产生极大的影响。

    古代天文观测器－－浑天仪

    浑天仪又称浑象、浑仪，是中国古代研究天文的主要仪器，用来观测星象、判断节气。古人认为天像鸡蛋，地则似蛋黄包在其中，浑浑然没有起点，也没有终点，所以称其为「浑天仪」。

    据说在尧舜时代就有浑天仪，但史书上有明确制作记载的，东汉的张衡可算是第一位。张衡考据前人的数据，制作了世界上最早利用水力推动齿轮的浑天仪，称做漏水转浑天仪。它是由多个可转动的同心圆环组成，精铜制造的圆环上刻满赤道、黄道、南北极、二十四节气及日月星辰。利用漏壶滴出的水来让浑天仪旋转，浑天仪转动一圈刚好是一天，和地球转动完全相同，能准确地测量天象。

    南朝刘宋时的太史令钱乐，曾奉命以铜铸造张衡创制之浑天仪。

    【动动脑、想一想】

    ◎ 请利用简单的装置，重现北宋沈括《梦溪笔谈》中的四种不同装置指南针的方法。

    ◎ 古代中国科技十分发达，除指南针、罗盘、浑天仪之外，还有哪些发明？请举例说明。


第三十七单元

    【原文】

    尧帝作围棋，以教丹朱；武王作象棋，以象战斗。……笔乃蒙恬所造，纸乃蔡伦所为。

    【读音练习】

    尧(yáo) 帝(dì) 作(zuò) 围(wéi) 棋(qí) ，以(yǐ) 教(jiào) 丹(dān) 朱(zhū) ；武(wǔ) 王(wáng) 作(zuò) 象(xiàng) 棋(qí) ，以(yǐ) 象(xiàng) 战(zhàn) 鬬(dòu)。……笔(bǐ) 乃(nǎi) 蒙(méng) 恬(tián) 所(suǒ) 造(zào) ，纸(zhǐ) 乃(nǎi) 蔡(cài) 伦(lún) 所(suǒ) 为(wéi) 。

    【字词义解释】

    尧帝（1）作围棋，以教丹朱（2）；武王（3）作象棋，以象（4）战斗。……笔乃（5）蒙恬（6）所造，纸乃蔡伦（7）所为。

    （1）尧帝：五帝之一，黄帝的后裔，生活俭朴，勤政爱民。

    （2）丹朱：尧帝之子。

    （3）武王：周武王，周文王之子。灭商纣建立周朝。

    （4）象：象征。

    （5）乃：是。

    （6）蒙恬：秦朝名将。助秦始皇统一六国，曾率军击退匈奴，并修筑长城。

    【译文参考】

    相传尧帝发明围棋教导不肖的儿子丹朱，以开启他的智慧，收束丹朱的身心；周武王发明象棋，用棋子象征两军对垒，以研究作战策略。秦朝名将蒙恬制造改良毛笔；东汉时的宦官蔡伦改进了造纸技术。

    【说故事时间】

    围棋

    中国古代文人必备「琴、棋、书、画」四项才艺，用以修身养性，其中的棋指的是「围棋」。传说尧的儿子丹朱性情顽劣，不受教导，为使他静下心来学习，尧因而发明围棋，教丹朱下棋，收束其身心，陶冶其性情。其后，围棋遂成为古代知识分子修养心性的重要项目，更是悠悠中华文化的精髓之一。

    围棋别称「弈」、「碁」、「手谈」、「坐稳」、「黑白」、「方圆」、「烂柯」等。称「黑白」是因围棋棋子为黑白二色，寓意阴阳，黑子181目，白子180目。称「方圆」，寓意天圆地方，「方」指棋盘，由19条横线19条直线组成，「圆」指圆形的棋子。

    别称「烂柯」则源自于一则神奇传说，南朝梁任昉的《述异记》中记载，晋朝时有一个樵夫名叫王质，有一天进入石室山（今浙江省衢州东南）伐木，遇见几位童子在下棋、唱歌。王质入迷的观棋听曲，不觉时间的流逝，也忘了饥饿。一位童子递给他一颗像枣核的仙果，王质含在嘴里便神奇的不觉饥渴。不久，童子告诉他该回家了，王质站了起来，却发现放在一旁伐木用的斧头的斧柄已经腐烂。回家之后，已是人事全非，乡人不识，同辈均已作古。此后，围棋便别称「烂柯」。

    围棋的下法是，双方各拿一种颜色的棋子，先黑后白，轮流将一枚棋子下线上的交叉点上。

    造纸术

    纸张尚未发明以前，中国人把文字雕刻书写在竹片、木简、金石铜器或龟甲兽骨上，再用绳子、皮革将竹片、木简串联成书，但竹简书十分的笨重，携带困难，阅读也不方便。春秋战国时，虽然用丝制成的帛书方便轻巧，但价格昂贵无法普及。

    后来人们发明了用麻或苎麻的纤维来造纸，但麻纸质地粗糙，不适合书写。东汉和帝时的宦官蔡伦，总结前人的造纸技术与经验，革新了造纸的方法，造出了轻薄、坚固且适合书写的纸。

    蔡伦经过不停的实验研究，发现用旧鱼网、破衣服、树皮、麻绳头等材料，浸泡捣烂打成浆，取其纯净的纤维制成价廉物美的纸张，人们称之为「蔡侯纸」。之后，造纸技术不断更新改良，蔡伦的弟子孔丹利用檩树皮、蓼草制出最适宜书画的「宣纸」。

    【动动脑、想一想】

    ◎ 查一查下围棋的方法，然后请分组对弈。

    ◎ 中国传统的造纸完全出于手工，有一定的基本程序和使用工具，请收集数据和大家分享。


第三十八单元

    【原文】

    卢医、扁鹊，古之名医；郑虔、崔白，古之名画。晋郭璞得《青囊经》，故善天下卜筮；孙思邈得龙宫方，能医虎口龙麟。

    【读音练习】

    卢(lú) 医(yī) 、扁(biǎn) 鹊(què) ，古(gǔ) 之(zhī) 名(míng) 医(yī) ；郑(zhèng) 虔(qián) 、崔(cuī) 白(bó) ，古(gǔ) 之(zhī) 名(míng) 画(huà) 。晋(jìn) 郭(guō) 璞(pú) 得(dé) 《青(qīng) 囊(náng) 经(jīng) 》，故(gù) 善(shàn) 天(tiān) 下(xià) 卜(bǔ) 筮(shì) ；孙(sūn) 思(sī) 邈(miǎo) 得(dé) 龙(lóng) 宫(gōng) 方(fāng) ，能(néng) 医(yī) 虎(hǔ) 口(kǒu) 龙(lóng) 麟(lín) 。

    【字词义解释】

    卢医（1）、扁鹊（2），古之名医；郑虔（3）、崔白（4），古之名画（5）。晋郭璞（6）得《青囊经》，故善（7）天下卜筮（8）；孙思邈（9）得龙宫方，能医虎口龙麟。

    （1）卢医：战国时名医，因为居住在卢地，故称之。一说卢医即扁鹊。

    （2）扁鹊：战国时渤海人，姓秦，名越人。开创中医望、闻、问、切的诊断方法，是中医脉学之祖。

    （3）郑虔：字弱齐（一作若齐），唐玄宗时知名的文学家和书画家，他的诗、书、画号称「三绝」。

    （4）崔白：北宋濠梁(今安徽凤阳东)人，字子西。擅长画花竹、禽鸟。

    （5）名画：著名画家。

    （6）郭璞：东晋河东闻喜县人(今山西省闻喜县)，字景纯。博学多才，精通天文、历算、卜筮。

    （7）善：擅长。

    （8）卜筮：即占卜。

    （9）孙思邈：唐京兆人，着有《千金药方》、《千金翼方》各三十卷，后人尊为「药王」。

    【译文参考】

    卢医、扁鹊是古代的名医；郑虔、崔白都是古代著名的画家。东晋的郭璞得到《青囊经》，所以擅长于占卜；唐朝的孙思邈得到龙宫的药方，能够医好龙的病，拔除梗在老虎喉咙的骨头。

    【说故事时间】

    神医扁鹊

    扁鹊，姓秦，名越人，战国时渤海人。因为医术高明，救人无数，人们视他如上古传说中的神医「扁鹊」，便以扁鹊来尊称他，反而少有人知其真实姓名。又因为他曾经居住在「卢」地，所以又称卢医。扁鹊首创望、闻、问、切的诊断方法，是中医脉学之祖。

    扁鹊年轻时曾帮人管理舍馆，某日，一位名为长桑君的老者前来住宿，扁鹊见其神采独特，便十分敬重，时常以礼相待。而长桑君出入舍馆十多年，与扁鹊长期相处，也发现扁鹊非等闲之辈。

    有一天，长桑君请扁鹊私下密谈，他告诉扁鹊说：「我有秘方，年纪大了，想要传给你，希望你不要泄露出去。」扁鹊恭敬的答应了。于是长桑君从怀中拿出一包药交给扁鹊，要他每天用尚未落地的露水和药服下，三十天以后就能洞察一切事物了。才刚说完，长桑君就消失不见了，原来他不是凡人。

    扁鹊照着他的方法，连续服药三十天以后，果真能看见墙另一边的人，用这种功能看病，能完全透视五脏六腑的病症所在。为了要保守秘密，对外都以诊脉为名。之后，扁鹊便周游列国，四处行医。

    晋昭公时，负责管理国事政务的大夫赵简子突然昏迷，连续五天不省人事，大夫们急忙召请扁鹊进宫替赵子简诊病。扁鹊进去看视了病人，出来后，董安焦急的探问病情，扁鹊告诉他：「只是血脉不顺，不必大惊小怪，从前秦穆公也得过此病，七天之后才苏醒。今日主君的病和秦穆公相同，过不了三天一定苏醒，醒来后一定有话要说。」二天半后，赵简子果真苏醒，他告诉众大夫们，自己到了天帝的地方，和众神同游钧天，天帝还告诉他，晋国将逐渐衰落，七代之后就会灭亡。随后董安将扁鹊在赵简子昏迷时所说的话告诉简子，赵简子十分惊讶，赐给扁鹊四万亩田地。

    他在虢国行医时，遇见太子猝死。扁鹊来到宫中详细问明太子的病情，便表示能救活太子。中庶子（太子身旁的侍从官）不相信他能「起死回生」，扁鹊便要中庶子去看看太子，太子的耳朵该有声响，鼻孔该会涨大，下身该是温暖的。中庶子一探，不禁目瞪口呆，扁鹊没有见过太子，却对病情了如指掌。虢君得知，赶忙接见，哭请扁鹊医治太子。扁鹊让弟子磨制针石，针扎太子的经络穴位，不久，太子便苏醒了。自此，扁鹊起死回生的「神医」之名，便不胫而走。（《史记·扁鹊仓公列传》）

    药王孙思邈

    孙思邈，隋唐时京兆华原人。自幼聪颖过人，七岁入学，能每日背诵千字，有「圣童」的美誉。及长，博览群书，通晓诸子百家学说，精通老、庄思想，兼好佛典。活了一百多岁，着有《千金药方》、《千金翼方》各三十卷，为中国现存最早的医学类书，后人尊为「药王」。

    孙思邈自幼体弱多病，经常就医抓药，耗尽家产，又见一般百姓为疾病所苦，因此，十八岁时便立志学医，苦心钻研，终成一代名医。他一生淡泊名利，视富贵如浮云，虽然隋唐两代多次召请他入朝为官，但都被他坚决推辞，长期隐居在太白山、终南山一带，以采药治病为业。

    据传，孙思邈曾于行医途中救治一条受伤的小蛇，将其放回草丛。数十日后，出现一名少年盛情邀请他至家中作客，孙思邈骑上马，才一眨眼的功夫，便到了一座金碧辉煌的府第，一红衣老者迎了上来，再三感谢他救了自己的孩子，孙思邈问明原委，方知这里是龙王府，而他所救治的小蛇，竟是龙王的儿子。龙王为表达感激之意，送他许多的珍奇珠宝，但孙思邈坚决不肯接受。于是龙王命人取来龙宫奇方送给他，并对他说，这些药方能帮助他济世救人。孙思邈离开龙宫后，使用这些药方来医治病人，果真十分灵验，于是他便将这些奇方写入了《千金药方》中，活人无数。

    孙思邈的医术不仅震动人间，连龙虎生病了也来请他医治。有一天，孙思邈发现屋外伏着一只老虎，张大着嘴哀嚎。观察了一会儿，觉得猛虎无伤人之意，他便来到屋外，往虎嘴里一看，原来是一根骨头卡在老虎的喉咙里，孙思邈把骨头拔了出来，老虎向他磕了三下头，走进了山林。此后，孙思邈进山采药，猛虎便常来相伴。

    孙思邈认为「人命至重，有贵千金。一方济之，德逾于此。」（《千金药方》自序）不仅拥有高超的医术，更具有崇高的医德。诚一代良医也。

    【动动脑、想一想】

    ◎ 看完扁鹊和孙思邈的故事，您有什么感想？请和大家分享您的看法。

    ◎ 中医不仅讲医术，更讲究医德，您认为医术和医德之间有何关联，请和大家分享您的看法。


第三十九单元

    【原文】

    公输子削木鸢，飞天至三日而不下；张僧繇画壁龙，点睛则雷电而飞腾。

    【读音练习】

    公(gōng) 输(shū) 子(zǐ) 削(xuè) 木(mù) 鸢(yuān) ，飞(fēi) 天(tiān) 至(zhì) 三(sān) 日(rì) 而(ér) 不(bú) 下(xià) ；张(zhāng) 僧(sēng) 繇(yáo) 画(huà) 壁(bì) 龙(lóng) ，点(diǎn) 睛(jīng) 则(zé) 雷(léi) 电(diàn) 而(ér) 飞(fēi) 腾(téng) 。

    【字词义解释】

    公输子（1）削木鸢（2），飞天至三日而不下；张僧繇（3）画壁龙，点睛（4）则雷电而飞腾。

    （1）公输子：即鲁班，春秋末年鲁国人，为中国古代著名的工匠。

    （2）木鸢：木鹊。鸢，老鹰。

    （3）张僧繇：南朝梁代人。为著名画家，善画肖像及宗教故事，当时佛寺画饰多出其手。

    （4）点睛：画眼睛。

    【译文参考】

    公输班削竹木制成老鹰，飞上天空三日都还没有落下；张僧繇在金陵安乐寺的墙壁上画龙，画上眼睛之后，雷电交加，墙上的龙破壁而出，腾空飞上天。

    【说故事时间】

    工匠祖师－－鲁班

    公输子，姓公输，名般。春秋末年鲁国人。「般」和「班」同音，古时可通用，又因为他是鲁国人，所以人们称呼他为「鲁班」。

    据传，鲁班出生时祥鹤云集，满室生香。从小就展现敏锐的观察力，喜欢动脑发明许多精巧有用的工具，被乡里的人誉为「巧童」。鲁班一生钻研木工技术，发明了许多工具，在建筑、木工、机械方面贡献良多，被后世尊为中国工匠的祖师。

    有一天，鲁班带徒弟们上山伐木，途中，手掌不小心被野草割伤了。他摘下野草仔细观察，发现草叶的边缘长着许多小细齿，非常的锋利。鲁班受到启发，做了一条带有许多小细齿的长竹片，经过试验，效果不错，但竹片不耐磨，容易折断、变钝，鲁班反复试验，最后用铁片代替竹片，他和徒弟各拉一端，在树干上来来回回的拉着，不久就把树锯断了。就这样发明了锯子。

    工匠用来弹线画直的「墨斗」，是鲁班的发明之一。他在做木工需要用墨斗画线时，都是请他的母亲拉着线的一端，而他拉着另一端，才能在木材上画线。后来鲁班在线端设计了一个小弯钩，把弯钩钩在木材的一端，一个人就可以完成画线的工作。弯钩取代了母亲的工作，后来的木匠就把这弯钩称做「班母」。用来量直角的曲尺（又名角尺、鲁班尺），也是鲁班的发明。曲尺，纵长横短，可以用来度量直角，平衡线及长短。至今仍是木工们广泛使用的工具。

    当鲁班刨木材时，都需要他的妻子帮忙按扶，以免滑动，后来他发明用「橛子」顶住木料，一个人就可以刨好木材。后世的木匠把这短木头做的「橛子」又称为「班妻」。

    鲁班的工艺技术高超，根据史书上的记载，他曾削竹木制造了能飞行的「木鸢」，能在空中飞翔三天而不落地。此外，还制造了能自动行走的「木马」，制作木马的技术一直到汉代才失传。还有，鲁班锁、石磨、云梯等都是他的创造发明，对后世影响极为深远。

    画龙点睛－－张僧繇

    张僧繇，南朝梁代画家，善画人物肖像及宗教故事，当时佛寺画饰多出其手。他吸收了天竺绘画的「凹凸花」技法，画出的人物和佛像，有立体感，栩栩如生。

    当时，梁武帝因为思念受封在外的皇子们，便命张僧繇为他们画像，每个皇子都画得传神逼真，见画像如见真人。

    张僧繇曾画过《天竺二胡僧图》，后来因为战乱的关系，画中的二胡僧被拆散了。唐朝时，右常侍陆坚收藏了其中一个胡僧像。之后，陆坚病重，一夜，梦见一个胡僧告诉他：有一位离散多年的同伴，现在洛阳李家，希望陆坚能找到他，让他们重新在一起，他们会用法力帮助他的。陆坚依胡僧之言，到了洛阳李家，果真有另一胡僧像，便买下了画像。不久，陆坚的病就痊愈了。

    而成语「画龙点睛」的典故也与张僧繇的绘画有关。根据《历代名画记》记载：有一年，张僧繇应金陵安乐寺住持之请，在佛寺的墙壁上画了四条龙，这些龙画得维妙维肖，令人赞叹，但是却没有画上眼睛。众人不解，请求他把龙的眼睛点上去。张僧繇不肯，他说：眼睛是精神的所在，如果画上眼睛，龙便有了生命，就会腾空飞走了。大家都不相信他的话，一再要求给龙点睛。张僧繇只好拿起画笔为其中的两条龙点上眼睛。才一画完，便雷电交加，两条巨龙穿墙而出，驾云彩飞上云霄。未点睛的两条龙，则仍留在壁上。

    此后，「画龙点睛」常用来比喻在绘画、写文章、说话时，在最重要之处加上一笔，就能点明要旨，使全篇灵活传神。

    【动动脑、想一想】

    ◎ 工艺的创造发明，对社会带来何种影响？请和大家分享您的看法。

    ◎ 中国画和西方的绘画有何不同？请和大家分享您的看法。

    ◎ 请用「画龙点睛」造个句子。


第四十单元

    【原文】

    如来、释迦，即是牟尼，原系成佛之祖；老聃、李耳，即是道君，乃为道教之宗。

    【读音练习】

    如(rú) 来(lái) 、释(shì) 迦(jiā) ，即(jí) 是(shì) 牟(móu) 尼(ní) ，原(yuán) 系(xì) 成(chéng) 佛(fó) 之(zhī) 祖(zǔ) ；老(lǎo) 聃(dān) 、李(lǐ) 耳(ěr) ，即(jí) 是(shì) 道(dào) 君(jūn) ，乃(nǎi) 为(wéi) 道(dào) 教(jiào) 之(zhī) 宗(zōng) 。

    【字词义解释】

    如来（1）、释迦（2），即是牟尼，原系（3）成佛之祖（4）；老聃、李耳（5），即是道君（6），乃为（7）道教之宗（8）。

    （1）如来：如，如实，即真如，指绝对的真理。如来，是说循着绝对真理而达到觉悟的圣者。此指释迦牟尼佛。

    （2）释迦：即释迦牟尼的简称，本名悉达多。古印度北部迦毘罗卫国（今尼泊尔境内）净饭王的儿子，因了悟人生无常，舍弃王族生活，入山修行，为佛教的始祖。

    （3）系：是。

    （4）祖：创始人。

    （5）老聃、李耳：即老子。姓李，名耳，字伯阳，谥聃。为道家的始祖，着有《道德经》。

    （6）道君：本是道教称地位最崇高的修道者。此指老子。

    （7）为：是。

    （8）宗：始祖。

    【译文参考】

    如来、释迦，都是指释迦牟尼，他是佛教的始祖；老聃、李耳，就是老子，他被道教尊为创始人。

    【说故事时间】

    释迦牟尼佛

    释迦牟尼，本名悉达多。古印度北部迦毘罗卫国（今尼泊尔境内）净饭王的儿子，因了悟人生无常，舍弃王族生活，入山修行，为佛教的始祖，佛教徒尊为「释迦牟尼佛」。

    释迦牟尼，是梵语的音译。释迦，种族名，意译为「能」；牟尼，意译为「仁」；释迦牟尼，乃「释迦族的圣人」之意。佛，梵语音译为佛陀耶，或作佛陀、浮图，简称为佛。

    释迦牟尼二十九岁时，因为出游看到人世生、老、病、死所引生的各种痛苦，深悟世事无常，于是离开王宫，入山修行，经过六年苦修，于菩提树下大彻大悟。之后，周游四方，说法四十五年，八十岁时在拘尸那迦城示寂。

    老子的故事

    道家始祖－－老子，姓李，名耳，字伯阳，谥聃。春秋楚国苦县人。曾担任周朝的守藏室之史（管理藏书的史官），后来退隐，潜心修道。得道后，西行出关，关令尹喜善于观天象，知有神仙经过，便日夜寻找神仙踪迹。果然遇到骑着青牛准备出关的老子，二人相谈甚欢，尹喜极力劝留，但老子写下五千言的《道德经》后，出关而去，不知所终。

    老子的出生颇具神话色彩。相传，有一天深夜，老子的母亲见流星划过夜空，便因此怀孕了。奇妙的是，这孕竟然怀了七十二年（一说八十一年），他才从母亲的左腋下诞生，一落地便满头白发，所以大家称他为老子。

    老子的长相亦不同于一般人。据传他有黄白的肤色，开阔的额头，浓眉大眼，但眉毛是黄色的，方形嘴，厚厚的唇，稀疏的牙齿，双耳上各有三个小洞并且垂到肩上，鼻梁肥大，内有两支肉柱。老子不仅容貌奇特，更有着极高的智慧，他所留下的五千言巨著《道德经》，更是道家修炼的重要经典。

    【动动脑、想一想】

    ◎ 修佛有八万四千法门，您知道哪些法门呢？请和大家分享您的看法。

    ◎ 佛家和佛教，道家和道教，有何不同呢？请和大家分享您的看法。