医山夜话

此网页使用了框架，但您的浏览器不支持框架。


ysyh

目录

“正见”系列丛书简介

编者的话

医生与病人

闲话“医生”

浅论“医德”

医德

缘

父女缘

母女缘

生死缘

破财伤身 只因不忍

多重性格

向外求

幻觉肢

与自身沟通

戒烟

财

旦夕祸福

药瘾

南希医案

丹妮医案

了愿

求

彩虹升起在雨中

信任

他得的是什么病？

茹碧

创伤

笑是病吗？

疾病与性格

反省

不同法门的修炼

真假舞台

苏珊的非洲之行

斐济之行

守口与为他人着想

厌食症

治病手札

业余爱好

生命的彼岸

病好了？

浅谈疾病与四季四时

简单又实用的天星十二穴

中医也能治疗急症

耳穴图

中医急诊与太极拳

带状疱疹

呃逆

人身

生命

舌象

从治头痛谈起

睡眠

腹泻

鼻渊

十二时辰与人体（医案）

浅说十二时辰与人体

月亮与人体

第一感觉

一碗鱼汤

一篮鸡蛋

七个铜板

歪打正着

路易的摩托车之行

谁之错

洋中医

从二医案看中医的整体观

养生感悟

从疾病来源谈养生

后记


点击封面進入


ysyh

“正见”系列丛书简介

    “正见”系列丛书是以“正见网”发表的文章为基础，由正见编辑组补充相关资料完成。

    “正见网”创建于二零零零年十二月，文章的作者均是法轮大法修炼者。这些修炼者遍布全球近八十个国家和地区，来自各行各业，既有各个领域的专家学者、专业人士，也有学生、工人和农民。他们在忙碌的工作、学习和劳动之余，修炼法轮大法，在亲身实践“真、善、忍”宇宙真理的过程中，身心受益、开智开慧，对人体、生命、宇宙有了全新的认识。他们将自己的这些新的思想、新的思维以各种文字和艺术的形式发表在正见网上，为法轮大法修炼者与有志于探索宇宙、生命和人体之谜，以及弘扬中华传统文化的朋友们提供了一个交流视窗。

    正见编辑组整理、编辑了这些文章，出版了这套名为“正见”的系列丛书。此系列丛书内容涉及生命、修炼、文化、历史、科学、社会、家庭、教育、中医以及环境等领域。这套题材广泛的丛书揭示了生命为何而来，为何而去的奥秘；展示了宇宙中天体的巨变；揭开了史前文明不为人知的一面；解译了关于今天的古老预言；在娓娓道来中拂去了对中医的神秘感和误解；在生动的故事中再现古代神仙们修炼成仙的真实；与您泛舟史海，指点神州的上下五千年；和您吟诵、欣赏诗歌古国几千年悦耳清心的吟唱；展现艺术的真品和精髓；瞻望科学文化的未来；告诉您当今频繁的天灾人祸的缘由。当然，还有大法修炼者神奇的经历、超常的体验……

    愿“正见”系列丛书，为您开拓视野，为您的人生带来启迪。


ysyh

编者的话

    这是一本中医医话，也是一本引人入胜的故事书，一本关于医生怎样和病人共同治愈千奇百怪疾病的神奇而又真实的故事书。

    人们往往一提到疾病，随之而来的诊断、治疗、药物等概念和程序就相继涌上心头，但很少有人会联想到人心、道德、正念、善行和疾病有什么关系。中医的古籍《黄帝内经》中非常强调“心”在身体健康和疾病治疗中的重要地位。“心者，君主之官也，神明出焉。”“主明则下安”，“主不明则十二官危”。“心者，生之本，神之变也。”因此，治身应当先治心。治心不仅是对病人，也是医生自己的功课。唐代的大医家孙思邈在《大医精诚》中要求所有想成为“大医”的医生们，每当为病人治病时，都要“安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦”。如果真能这样，则医生每治一次病，就已经先治了自己一次心了。

    当今之日，无论医生还是病人，都很难想像医生和病人的“心”在治愈疾病的过程中能起到何等重要的作用。但您手中这本书却处处在向人们演示着这种古老而简单的原则，往往能创造意想不到的奇迹。从这个角度来讲，这本书可以说是很独特的一本医话书，因为他把人心与疾病及其治疗的关系，通过真实而生动的故事，形象地展现在读者的面前。其实，人的身、心是一个整体，身心会相互影响这一事实已经被越来越多的人认识到了，而且开始运用到治疗学中去。

    医话的作者大多是医生。这本书的初版，受到许多读者的好评，书中许多的故事在网站和报纸转载过。不少读者在阅读这些故事以后，发现自己为人处事的心态发生了变化，随之而来的是身心健康的改善。大量读者所给予的诚挚评价对本书的作者和编者是极大的鼓励。

    亲爱的读者，请用您的“心”去读这本书。您会受益无穷的！

    正见编辑 谨识

    丁亥年谷雨


ysyh

医生与病人

    玉琼

    以前认识过几个朋友，常常和我谈起他们祖辈行医的故事。

    有一位朋友家在山东，他的祖父是远近闻名的医生，住的村里常常来强盗。半夜里强盗的马队经过村子时，家家户户大门紧闭，没人敢出声。庄稼常被洗劫一空，如果强盗见到马，那是牵来就走，再用烧红的铁烙在马身上烫个印记，这马就永远成了他们的了。有一天，强盗头目受了伤，请其祖父医治。祖父提出个条件，叫他保证以后不再到村里来抢劫。强盗头目答应了。他被治好后，每次他的马队经过这个地区，从不进村，都绕道而行。偶尔半夜穿过村里，就在祖父门口留下些粮食，他一直不忘祖父的救命之恩。

    以前的病人治好了病，对医生有一种“滴水之恩，涌泉相报”的感激，常常尽己所能，带着东西像走亲戚一样回来探望。强盗都能做到，朴素的百姓更是如此。有些病人很穷，恢复健康后，会到山里采来珍贵的猴头香菇相送。

    现代的社会就大相迳庭了。来美国后我曾经住在当地的一位医生家里。他是一位医术精湛的老医生，从内科到外科，各种大小手术都能做，那个镇上三十岁以下的几乎都是他接生的。可是近年来他行医越来越辛苦，即使一眼就明白的病症，他也得要病人去做各种检验，挣来的钱都转移到太太和孩子的名下，原因是怕病人把他告上法庭。他的一个朋友是位优秀的妇科医生，那一年被病人告了九次，结果整日小心翼翼，神经紧张。

    在现代社会，病人和医生的关系完全变成了商业买卖的关系。病人出钱买个治疗，不满意了会找出各种理由告医生。医生又利用各种仪器，要求病人做各种检验。有了检验结果，开方出药就有了纸上的凭据，多了一种自我的保护。结果是对病人而言，医疗费越来越贵；对医生而言，保险费越来越贵，律师也从中捞一把，大家互相算计，关系紧张。形成一个恶性循环，医疗费用也成为整个社会的负担。

    其实一个医生和一个病人的相遇，那是缘份促成的，哪个病人找哪个医生都不是偶然的。人常说：“十年修得同船渡。”同船渡这么简单的事尚且需要缘份，又何况医生看病人这么要紧的事情？一本心理医生的临床记录写成的故事《前世今生》描述了他的一位病人回忆起前世，发现这位医生在她的一个前世就是她的老师。医生与病人缘份可见一斑。

    其实人活着就是造业、还业，人与人之间就是这种业力轮报的关系。医生与病人也是如此。医生治好病人，或许积了德、还了业，了结了前世的什么债。如果医生做错了事，拔错了牙，割错了腿，或是漫天要价，那就又欠下一笔业债，以后还得还。对病人而言，吃苦就是还业，身体的病痛，精神上的煎熬，治病的花费，每一样都是在还业。还了业身体才会健康，生活才会顺利，如果只想从医生那儿得到治疗又不愿意付出，病就更不容易好。

    无论是医生还是病人，每个人都应对自己的行为负责，所做的每件事都按德与业一笔一笔地在生命中记录着，生生世世一直带着。古代人明白这个道理，种德行善，知恩图报。现代人的行为造业甚多，如果不明其中因果，继续下去，生命就危险了。


ysyh

闲话“医生”

    李德孚

    唐朝贞观元年，李世民当上皇帝，为了医治疾病，开始设置学校，“医生”之称起于此时，是指学习医学的人。“医生”与“学生”义同。至玄宗李隆基开元二十七年，他于十万户以上之州，设医生二十人，以下的则设十二人，各在其界内巡疗，此所谓之“医生”已非单指学生，而是又有新义，成为业医者之通称，相沿至今，人皆通晓。

    “医，治病也”。《回春录》云：“医者，生人之术也。”“生，死之对也。”《万病回春》云：“医道，古称仙道，原为活人。”说“医生”这一词，就是治病活人。将此作为业医者的通称，无等级与贵贱之区别。

    孙思邈以“精”“诚”二字教导。他说：“学医后，必须博极医源，精勤不倦。”明代医家徐春甫说：“医学贵精，不精则害人匪细。”意思是说，对医术不精者，可以误伤及杀人。所谓“病有微而丧命，势有重而治愈，精微区别，全在医者。”技术低劣可以治患者死，“精”“诚”者却能化险为夷，使重危病人得救。

    古人认为，要使医术专精，又须安贫乐道，不慕荣利。一个计较报酬，唯利是图的医生，是不会顾病人安危的。应是“贫富有悬殊，药施无二”。

    明代著名儿科医家万全，有一冤家叫胡元溪。胡元溪有个四岁的儿子咳嗽、吐血，遍访名医，百治不愈。无可奈何，只好来求万全。万氏“以活人为心，不记宿怨”，立即前往病家诊察。经过确诊以后，便诚恳地对胡元溪说：“此病可治，吾能愈之，假一月成功。”万氏立即处方治疗，服药五剂以后，减咳七分，口鼻之血止矣。不料胡元溪嫌其子病愈“太迟”，好的太慢，而且总是疑心，总认为万全与自己有过嫌隙，不一定会用心，便决计换请别的医生，于是“又请了万绍治之”。按理说，万全完全可以撒手不管。当有人劝说他离去时，万氏却说：“他只有这一个儿子，除了我，别人是治不好的。我走之后，他不会再请我了，耽误了此儿，虽不是我杀的，亦有我之过也。如此，我先看一看万绍用的药方，用之有理，我去之。如有误，我要阻止他，实在阻止不了，我再离开也不迟。”看了万绍新开的处方之后，万全认为药不对症，服了有危险。于是诚恳地劝阻说：“此儿肺升不降，肺散不收，防风、百部（中药二种），岂可用耶？”万绍却拒不采纳，反而强辩说：“防风、百部：治咳嗽之神药也。”胡元溪也从一旁附和说：“他这是秘方。”万全十分严肃地说：“吾为此子忧，非相妒也。” （我为这个孩子担忧，不是对你有妒嫉之心。）

    他不忍见死不救，临行之际，还再次看望患儿，抚摸着他的头说：“且少吃些，可怜疾病再发时可怎么办呢？”说完了，不辞而退。果然不出万全所料，病儿服了万绍的药，才一小杯，咳嗽再次发作，气复促，血复来如初。孩子哭泣着说：“我吃万全先生药好些，父亲请这人来，要毒杀我！”至此，病情急转直下，眼看生命有危险。胡元溪的妻子“且愁且骂”，胡元溪本人开始后悔，在这千钧一发之际，只好负疚再次来请万全。万全并不计较，只是诚恳地劝告说：“早听吾言，不有此悔。要我调治，必去嫌疑之心，专付托之任，以一月为期。”结果只花了十七天的时间，就把患儿治好了。

    这个故事，使人深受感动。这样的高德，在今天的人世间是难能可贵的。在中国当今的医界，那些“拉开肚皮要红包”的医者，读了此故事，不知有何感想？


ysyh

浅论“医德”

    李德孚

    对于一个医生来说，重视医德修养，尊重职业道德，忠于职守，竭诚为病人诊治应该是有一个道德标准的。医者一身系着病人的安危，切忌粗心大意，敷衍塞责。探脉诊舌，问起始原因病因，忧患饮食之节，起居之度，或伤于毒，应尽察细毫，切不可花言巧语地口头应付，或者头痛医头，脚痛医脚。只攻其一关，不顾其他，往往会导致旧病未除，新病复起的不良后果。

    掌握患者的心理特点和情志，比治疗外感疾病要困难的多，如不察视仔细，问题问得巧妙，就得不到正确回答，有时很难把握真正病因，从而无法进行治疗。

    历代名家都认为医学是仁术，对病者要关心、体贴，做到竭诚尽智，全力救治。孙思邈主张不分贫富贵贱，一视同仁。他说：“凡大医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦……”不分亲疏贵贱，把所有的病人都当做自己的至亲好友看待。当医生的应摒弃一切私心杂念，不问年龄老少、容貌美丑、聪明愚蠢、属何民族、性格特点，都要精诚诊治。

    治病亦不分生熟亲疏，即使是有宿怨旧恨的人家，也绝不拒绝诊治。在此，有一个小故事为例：

    元代朱震亨主动去贫病之家诊治，尤其照顾“困厄无告”的病人。相反，对于那些颐指气使，盛气凌人的豪贵，不仅不予逢迎，而且藐视。有一次“权贵人以微疾来招，危坐中庭，列三品仪卫左右。先生脉已，不言而出。呼下人追问之。先生曰：‘三月后当为鬼，犹有骄气耶？’”

    治病贵速，一发千钧，凡病家有请，医家就应不顾艰险疲劳，立即出诊。孙思邈对于求治的患者，总是有求必应，做到了“勿避艰险，昼夜寒暑，饥渴疲劳，一心赴救。”

    元代朱震亨更是不惮路途远近，有请必往。“四方以疾迎候者无虚日，先生无不即往。虽雨雪载途，亦不为止。他说：‘病者度刻如岁，而欲自逸耶？’”（病人熬过一刻胜于一年，痛苦不堪，我怎能图自己的安逸呢？）病家求药，不求其偿，不要报酬；其困厄无告者，不待其招，穷困病苦的人，只当奉送。

    故历代医家择徒授艺，都要挑选心诚意专的人。即使是名医的子孙，也不一定都能克绍萁裘，继承家学。明代著名儿科医学家万全，共有十个儿子，没有一个能继承父业的。清代名医叶天士在临死之前，曾谆谆告诫他的儿子说：“医可为而不可为，必天资敏悟，读书万卷，而后可以济世。不然，鲜有不杀人者，是以药铒为刀刃也。吾死，子孙慎勿轻言医。”（《清史稿·叶桂传》） 这段话是非常令人深思的。


ysyh

医德

    六道子

    （一）

    被誉为西方“医学之父”的希腊医学家希伯克拉底（约公元前四六零至前三七七年），曾经写过一篇《誓言》，是一篇西方医学史上非常著名的有关医德的专论，在美国凡是医学院的学生，毕业前都将毫不例外地根据这一誓言，写一篇自己在毕业后从事医学工作时在道德观念、人道主义方面的誓言，才能跨出校门。这篇专论，后来收录在《希伯克拉底全集》里。

    《誓言》中写道：

    “凡授我艺者敬之如父母，作为终身同业伴侣，彼有急需我接济之，视彼儿女，犹我兄弟，如欲受业，当免费并无条件传授之。”

    “我愿尽余之能力与判断所及，遵守为病家谋利益之信条，并结束一切堕落及害人行为，我不得将危害药品给与他人，并不作该项之指导，虽有人请求亦不与之。”

    “无论至于何处，遇男或女，贵人及奴婢，我之唯一目的，为病家谋幸福，并检点吾身，不做各种害人及恶劣行为，尤不做诱奸之事。”

    “凡我所见所闻，无论有无业务关系，我认为应守秘密者，我愿保守秘密。”

    这个《誓言》各国的医学界都奉为信条，并被作为西方医学的道德标准沿用了两千多年。

    医德是职业道德，在中国古代，对医德的要求也非常严格。早在西周时期，对医生就有全面考核的制度。

    据《周礼·天官》记载：“中国医学在西周时即出现分科：分为食医（营养医生）、疾医（内科医生）、疡医（外科医生）及兽医四科。”不论哪一科，每到年终都要进行稽考，执业的作风、态度等方面的内容。可见古人对道德观念及医术的重视。

    （二）

    我出身于中医世家，当外公行医为人治病时，我还没有出世。我常听祖母和母亲说，当患者治完了病时，外公经常会让他们吃饱了饭再走。这句话我当时听了并不以为然。现在仔细回想起来，设身处地地想一想，还真的不容易呢！每年都有青黄不接时，自己舍不得吃米饭，只是稀汤里加一些糊糊，还意味着这得背着我那五个正在成长且需要吃饱的兄弟姐妹，不让来客看到那几双羡慕的眼神……

    我的老家在浙江的一个小镇，门口有一条在当时是主要交通运输渠道的河，连接两岸的桥上有一盏当时唯一的航标灯。夜幕降临后，伸手不见五指时，这盏航标灯使多少渔船安全驶过，桥上桥下的人全靠这长明灯在风雨中不滑倒。我的祖父规定家里的用油必须在长明灯能确保的情况下，才能食用。这意味着家里经常是用清水煮菜吃。

    今天我自己继承了家业，在国外行医，经常也会遇到一些使自己在对医德方面的重要性的考验。

    一天，正忙得不亦乐乎时，接到二个急诊电话，二个人是同样的急性腰扭伤。我只有一个空位子，不能两全，只能在二者间选其一。二人中一个是经济宽裕，无论花什么代价今天非得来治疗的患者，另一个是靠信用卡，这里借了那里还，下顿饭经常都没有着落的人。

    作为医者，我不会因为贫富去选择，男女老少，亲疏美丑，在我眼里没有差别，一视同仁。但是现实中，那个付不起诊费的是找不到别的医生为他治疗的，所以我选择了他。

    记得我祖母说：“见人有难时，一定要帮。说不定是菩萨想试试你是不是个善心人呢！”这话我从小就记在脑子里了。

    一般情况下，诊所倒也太平，有时会突然有一连几个进门后又吐又拉，秽物全泄在你面前的病人。当然此时光是当医生是不够的，做清理的同时，要平心静气地安慰他，使患者不至于窘迫羞愧，那样的话，很快患者就会好转。

    故古人说：“夫医者，非仁爱之士，不可托也；非聪明理达，不可任也；非廉洁淳良，不可信也。”也就是说，医生这个职业，不是任何人都可以做的。

    今天我修炼了法轮大法，更明白了医德的重要性。作为一个医生，对得起自己的职业与上门来求医的病人，并以修炼人的品德去影响他们、感化他们，博施济众。在当今大陆风行拉开肚皮要红包的时代，需要的就是为民除疾苦、治病救人、德才具备的良医！


ysyh

缘

    亦真

    简告诉我她有一架钢琴想卖掉，如果我不去先看一下，她不会卖的。我并不需要钢琴，这事就拖下来了。可简一有机会就不厌其烦地提起让我去看钢琴的事。

    一次，我正好路过她家，就拉着先生进去了。一进门就看到一架黑色的立式钢琴摆在客厅里。我不由自主地走过去，刚弹一个键，心立即被那悠美的音色打动了，泪水止不住地淌下来……

    二十年前，当我还是音乐系的学生时，曾梦想要一架钢琴。当时，家里兄弟姐妹多，有三个在大学读书，经济不宽裕。我为了弹几小时的钢琴，要等到很晚，琴房空了才能去弹。第二天很早就起床，再去弹一会儿。那时我最大的梦想就是有一架钢琴。

    先生见我对琴的反应，知道这是我想要的，就问简多少钱。简从乐谱中拿出一张夹了二十年的收据。先生买下了钢琴。

    后来，简告诉了我这架钢琴的故事：

    “我在二十年前，突然心血来潮，去买了这架钢琴。谁知买琴后没几天因工作需要，我就离开美国到瓜地马拉和南美的一些国家去做考察，一去就是十几年。回国后，因患了全身关节炎，手再也不能弹钢琴了。我几次想把钢琴卖了，又怕这琴落到不合适的人手里。第一天见到你时不知为什么，我就知道这架钢琴当年是为你买的。事实上，这琴从商店买回来直到你今天来，还没有被人弹过，今天它是找到主人了……”

    我认识简是几年前一个快到圣诞节的冬天。还有二天诊所就要关门了。她进来了，步履艰难，看得出是腿有问题。她告诉我：“再过二周，我的左腿就要被锯了，因为血脉不通，血流堵塞，医生怕腿要坏死，就建议截肢。”我检查了她的腿之后，发现左腿近乎紫色，而且冰凉。她对我说：“我是单身，孤独一人。父母都过世了，没有其他家人。如果我只剩一条腿了，可怎么生活呢？”

    我问她是否能天天来诊所，我会尽最大努力给她治疗。她说可以。就这样，我用中药、针灸、推拿同时对她的腿进行治疗。二周后，医生检查她的腿时，大吃一惊：腿的颜色变红了，温度也上升了，毛细血管、微血管大部分复活了。医生告诉她说：“不管你在用什么方法治疗，赶紧接着做，过二个月再来检查。”过了二个月，她走路自如了，痛也减轻了。医生每三个月检查一次血流量，发现她的腿在好转。她的这条腿至今还保留着。后来，医生知道了这是中医治疗的效果，很感慨地说：“我们西医对中医知道的实在太少了！”

    简很感激我救了她这条腿。我也很感激她，她二十年前买下的这台钢琴，圆了我二十年前的梦。

    这“缘”，怎是人能说得清的呢！


ysyh

父女缘

    徐玉琳

    K患胃病很久了，经过治疗有些好转，可是最近胃病又犯了。他太太向我述说这次犯病的起因：

    “K的公司与中国有商业上的往来。一天，他的一位中国朋友寄了一张小女孩的照片给他，问他想不想收养她。从那时起，家里就失去了宁静。K自从见了这女孩儿的照片，就像丢了魂似的。他先是眼泪汪汪地求我要把这个女孩领养回来，然后是跑到玩具店疯狂采购，仔仔细细地认真挑选，购买了一大堆女孩子的玩具。接着就是无休止地与中国有关部门打交道…… 这才仅仅是故事的开始。

    中国那边先是告诉K这个孩子找不到了，没了下落；然后又告诉他女孩被人领走了；接着得知女孩又被送回孤儿院；这之后，又被告知女孩生病被送到医院，最后传来消息说孩子已经死了……

    K听到这个消息，就像疯了一样，怎么也不相信：‘噢，不，不可能，绝不可能！不会的，她是我的孩子，求求你们，帮我找到她！一定要找到她……’他跪在地上给中国那边打电话，像求上帝一样。而对方极冷漠地回答说一声‘对不起’，就挂上了电话。

    K毫不妥协地去找国会的参议员、众议员，请他们帮忙。最后他订了到中国的机票，带着孩子的相片，以一副找不到孩子誓不回来的架势去了中国。

    K在中国经历了千辛万苦，终于在四川省的一个孤儿院的角落里找到那个患肠胃病而奄奄一息的的孩子，并将她带回了美国。这期间K遭受了无数的周折和苦楚……”

    我第一次见到这个女孩是K带她来我的诊所治疗女孩的肠胃病。我问K，为什么她的父母遗弃她？K说：“因为她拒绝吃母亲的奶。她出生后只能喝牛奶，否则就犯病，又吐又拉。在四川农村，牛奶对她父母这样的农民来说太昂贵了，她的父母因为养不起她而将她送到孤儿院。”

    又过了快二年，K带着会说话的女儿又来了。她的肠胃病又犯了。这次K告诉我一个惊人的故事：

    “我和女儿彼此找到后，一步也没有离开过。我不想因出差而不在家，就把工作辞了，每天陪着她。一天，我带她坐火车去旅行。在旅途中，我才知道了我们上世是什么样的因缘关系。

    在火车上，有一本介绍亚洲旅游的旅行杂志，孩子翻着玩。当她看到一幅越南的画面时，神色突然变得凝重起来，严肃地对我说：‘爸爸，你一直是我的爸爸。我和妈妈、你生活在这儿。’她用小手指着画报上的一个小茅草房子，‘有一天你背着我跑啊，跑啊，妈妈跟在后头，你被一个炮弹打中了，你摔倒了，就不再说话了。我和妈妈哭啊，哭啊，哭了很久很久……后来，我就一直在找你……’”

    说到这儿，K哭得泣不成声，“你知道，多少次我做恶梦，每次都是飞机、大炮、打仗、炸弹、逃跑……我一次次地听到‘爸爸啊！爸爸啊！’一个孩子的凄切的叫声，我每一次都是哭醒的。”

    我这才明白为什么这父女俩会患同一个病。于是我找了一根绳子，一头拴在K的手腕上，另一头拴在小女孩的手上。当针扎在K的身上时，女孩立即紧张起来，“爸爸，爸爸，你不会痛死吧？你不会死吧？你说话啊！”K微笑着，“没事的，舒服得很。”孩子这才安下心来，像大人一样叹了口气。就这样，父女俩的病，用根绳子拴上治一头就都好了。

    其实，那根绳子也是做给人看的，在另外一个空间，他们的病源是同一个。


ysyh

母女缘

    徐玉琳

    劳瑞与母亲的关系是非常微妙的。她的父亲在她三个月大的时候跟另一个女人走了。母亲就带着她从加州一路搬家，过几年换一个地方，直到搬到这个城市才最后定居下来。所以，劳瑞总觉得自己像浮萍一样，不知道根在哪儿。因为她过几年就换一个学校，这种吉普赛人的生活方式使她从小就没有固定的朋友，因此她从心底深处埋怨自己的母亲。

    为了表示对母亲的不满，她就开始有意无意地抗争。母亲叫她向东，她一定是朝西；叫她买糖，拿回来的却是盐……。她和母亲虽然形影不离，却心隔万里。母亲带她到教堂去祈祷时，她会默默地对上帝说：“上帝啊，你如果真的爱护你的孩子，为什么会让我投胎到这样一个母亲这里？……”

    她和母亲这对“冤家”一直冷战到劳瑞十八岁那天。一过完生日，她像鸟儿飞出笼子一样，立即拎着箱子搬出去了。很快，她就与一个男孩子结了婚。可是，她的幸福并未持续多久，劳瑞的母亲就去世了，据说是癌症突发，不到六个月就离开了人世。

    得到母亲去世的消息时，劳瑞不知该有什么反应。她想哭，又想笑，于是似哭似笑地咧着嘴，眼泪鼻涕流了一脸。很快，她就陷入一阵深深的懊悔之中，母亲对她的所有好处全部泛现在眼前……风雨中母亲抱着她到医院看医生，整夜守在她的身边；圣诞节的树下，全是为她买的礼物，母亲自己却一样也没有；生日那天母亲连夜烤蛋糕，邀请她的不多的几个小朋友来开生日派对；她打棒球、踢足球时，母亲在大太阳的蒸烤下，在人群中为她欢呼；还有十几年来上学、放学的接送……

    劳瑞愈想愈后悔，愈想愈悲伤。她病倒了，这一病就是十一年。她到诊所来治疗时，一半的头发已经是白发。她刚三十出头，一直没有孩子，患了忧郁症，全身肌肉痛，有绝经期综合症的全部症状。我心想，不对呀，她才刚刚三十出头，怎么会有这些病症呢？于是我就开始询问她的家史，自然第一个问到的是她母亲的情况，这是因为女儿的月经史一般与其母亲有关。谁知当我一问起她的母亲，她便泪如泉涌，泣不成声，接着断断续续地将上面的故事讲了出来。

    她将自己如何与母亲作对，故意让母亲在朋友面前出洋相、难堪的恶作剧，一五一十地描述给我。她后悔自己再也没有机会对母亲说声对不起，再也不能为母亲做一次能使她高兴的事，以报养育之恩了。

    我知道扎针吃药是治不了她的悔恨也解不开她心中的结。而她的病情最后好转，居然是因为她的一个梦：

    有一次，劳瑞在梦中见到她的母亲。她哭着请求母亲原谅她，并诉说自己的思念和痛不欲生的后悔。谁知母亲厉声喝斥她说：“不许再哭了！生下你之后，我就没有好好生活过一天。又因为你，我才会早死，我的死全是你的过错。现在我虽在阴间，却一直试图报此仇。你病恹恹的，全与我有关。我生是你母亲，死后则是你的仇人。”劳瑞大惊，她又回忆起儿时的情景，心想：“我因为思念你而病，你反而怪我害你，我这是何苦呢！……”一气之下，从梦中醒来。她翻身下床，记下了这一场栩栩如生的梦，她懊悔自己当时的愤怒，可又不知如何是好。

    当劳瑞到诊所来诉说自己的梦遇时，情绪依然不能平静。她想知道我怎么看这事。我想了一下，对她说：“怒能致病，也能治病。你的思母之情急切，且长期在受折磨和煎熬之中，无医药可助。而今，一怒之下，能使你立即解开此结，可见你母亲用心良苦，这真是所谓‘知子莫如母’。正因为你母亲一直深深地爱护和牵挂你，即使到了阴间，也不愿看你如此受感情之苦，故用激将法让你脱离苦海，你应该感激才是。”

    劳瑞听了我的话，似懂非懂，但平静了下来，离开了诊所。以后她几次再来，就完全恢复了正常。

    其实，人与人的因缘，不是这一辈子结的。人哪怕脱离了这个肉身，自己欠下的债、造下的业还得还。那么，劳瑞和她母亲间的因缘，究竟是谁欠谁的，就留给诸位读者自己去思考了。


ysyh

生死缘

    徐玉琳

    刚过凌晨三点，电话铃响了，简如弹簧一样，从床上跳起来，扑向电话。对她来说，这样不是正常时段打来的电话最可怕，也许是生命垂危的女儿最后一次呼救了。

    是医生打来的，让她立即赶到医院去，女儿申请、排队、等待已久的肺脏有了，一个肺正在空运到这里来，一小时内就要手术。

    简慌慌张张的往手提包里塞东西，都没有去想带这些东西干什么。在先生的提醒和催促下，她终于回过神了，明白了此刻她什么也不需要带，就空着两只手急急忙忙的和先生一同往医院赶。她心里明白，这个最充满希望的时刻，也正是最容易失去女儿的时刻，因为换肺可不是像换件衣服那么简单容易，一小时后自己有可能失去这个孩子……。但是，如果不做手术，自己不久就一定会失去这个女儿。人啊，转了这么一大圈，难道就是为了这样的一切而空忙一场吗？早知如此，何苦当初开那个头呢？简抬起头来，仰望天空，似乎想问个答案来。今天的夜空黑漆漆的，远处似乎有一线光明。

    刚刚赶到的直升飞机还在空中盘旋，医院里已经有点乱了，因为大家都知道，此刻每一分钟的时间都很宝贵，一个生命失去了，另一个生命存活的希望就全看造物主的旨意了。

    简赶紧往自己嘴里塞了一粒强心救急的药，生怕自己此刻心脏病突发就更添乱了。

    女儿被护士推进手术室时，从她身边经过，莫尼卡看上去倒是信心十足，一副会成功的样子，这使简放心了许多，只是紧跟着她的那一堆附带的设备。从氧气罐到各种测试仪器令这个做母亲的不得不面对现实。自己的女儿其实已经给这个社会带来太多的麻烦了，为了使她能生存下去，所有这些仪器都需要正常运转，因为如果一个部件不工作了，莫尼卡的生命可能就会有危险……

    她们当初申请换肺，被排在第十九位，也就是说前面十八个人的愿望被满足后，才会轮到莫尼卡，而这种身体的部分却不是从工厂能制造出来的……。更令人沮丧的是，在目前的医学史上，据说被移植后的肺在体内至今为止最长的还没有待到超出七年时间。简的这个先生是莫尼卡的继父，他坐在简的身边，紧皱着眉头，一言不发。

    看着护士忙碌的进进出出，像是简在厨房做饭似的，一会儿忘了油，一会儿找不到盐一样，幸亏自己帮不上忙，否则简一定会冲进去帮忙了。

    人就是这样，一旦与自己的亲人切身利益相关时，就会持一种不公正的批评的眼光。简当时不是嫌医院的设备不好，就是担心医生的经验不够、资历不深。简胡思乱想着，又为自己的挑剔惭愧。医生护士们正在抢时间，尽他们最大的努力，他们也紧张的连看简一眼的功夫都没有。

    莫尼卡生下来是健康的，没有任何与其他孩子不一样的地方。莫尼卡是一个性格固执、脾气暴躁，但聪明过人的女孩，小学毕业直到高中，一直是体育健将。大学开始时，经常患感冒、咳嗽，读研究所后就变得越来越虚弱。当她拿到律师文凭后一天也没有工作过，她从带一个小氧气袋到需要大氧气瓶，她的肺逐渐坏死，最终就只能终日坐在椅子或床上了。

    简想着想着，似乎看到医生朝自己走过来，从他的眼神中，简看到了希望。医生摇摇头说：“从来没有遇到过这样适合的例子，肺的大小、尺寸就像为莫尼卡设计的一模一样。更奇怪的是，连各种生理的条件，从血像到几十种肺脏存活必需指数，都一一相配，好到不能再好的地步，几乎是上帝为她又造了一个完美的器官。再观察一二天，莫尼卡就可以从危重病房转到普通房间去了。”

    简也兴奋的不知说什么才好，直愣愣的看着医生，嘴里嘟嘟囔囔的前言不答后语说了几句话。医生叫她回家休息去，说莫尼卡应该没有危险了。

    简来到我的诊所告诉我手术的经过时，不停的流着泪，看得出这是那种既兴奋又激动的眼泪。

    我认识这母女也有很久了，心里真为她们高兴，我就顺便问了一句，“你知道对方是谁吗？”

    “不知道。”简茫然的说。

    二个星期后，当简再来时，脸色苍白的样子，我以为莫尼卡出事了。不！不！不！我心里不禁一紧。但简却告诉了我一个令我完全想不到的故事：

    “莫尼卡从小有个好朋友，叫简妮佛。两个人形影不离，从不拌嘴。简妮佛更开朗，爱运动，骑车、游泳、跑步样样优秀。

    当我与第一个丈夫离婚后，搬到另一个州居住。对于这两个孩子来说无疑如生离死别一般。我因为一气之下找到工作，也没有选择，就硬拉强扯的把这两个好朋友分开了。为此，莫尼卡伤心了很久，她的健康变坏是从跟她的好朋友简妮佛分开后开始的。她们一直有书信来往，但莫尼卡的身体愈来愈糟后，渐渐的她们之间的联系也就不如过去那么频繁了。简尼佛的最后一封信是说自己正在准备参加一个三项全能的比赛，是为一个慈善机构募捐资金举行的。

    昨天收到简妮佛父母的来信，在这次比赛中，简妮佛在最后一项自行车越野赛中，不幸摔倒，身体被抛出很远，头先落地，重重的砸在一个岩石上，顿时失去知觉……

    简妮佛二十多天不省人事，医生说她将终生成为一个植物人，与其在不知觉中浪费青春，不如让这个年青健康的身体去帮助更多需要她的人……

    简妮佛离开这个世界了。另外，简妮佛参加比赛的目的是募捐资金为莫妮卡能够有一个健康的肺……”

    简说简妮佛离去的时间正是二个星期前凌晨三点钟，那个叫醒她的电话的时候。

    莫妮卡的胸腔里装着简妮佛的肺，那么完美，曾经坐在轮椅上的莫妮卡已经不用再羡慕那些能自由行走和呼吸自如的人了。可她并不知道，她的好朋友的肺和自己的心脏在一起，是那么的和谐，好像从来就是自己的一样。

    我沉思了，人之间的因缘关系，似乎在冥冥之中有着安排……


ysyh

破财伤身 只因不忍

    徐玉琳

    瑞是由西医转来治她的帕金森氏症（Parkinson's Dieseas）的。帕金森氏症在中医叫震颤麻痹。瑞这个病有近三年的历史了，她双手颤抖，右手比左手抖得更厉害一些。她吃饭时，常常因颤抖得厉害，饭还没送到嘴边就掉在地上。经过一段时间的治疗，她虽有一些长进，但症状仍是好了几天又复发了。经过几次反复后，我开始仔细地询问她最近生活中发生的事情。她给我讲了缠绕她三年的一个故事，在叙述过程中，她的情绪由平静到激动，转而愤怒，接下来是悲伤。就这样，我才知道她这病症真正的症结在哪儿……

    “我和先生经营一个船舶的集装箱运输公司，我们在一座岛上有一栋别墅，与邻居共用一条私人公路，岛上面只有我们两家。因路面失修，我们提议两家出钱将路修好，可是邻家反对，我们只好自己花钱修理。没想到雇来的工人不注意，将修路的石头倒在路中央，致使邻居在交通上不便。他们怀疑我们是因为赌气，故意这么做的，就将一个属于他们家领地、对我们回家又方便、又近的一个门封上了，这使得我们回家比平时要多绕好几英里的路。我先生开始骂骂咧咧的，一气之下把自来水总闸关了。水是我们先安装的，为了省钱，他们从我们这儿再接出去。这一关把他们的水源给切断了。断了他们的水，他们几乎气疯了，就在路上倒水泥堆石头，把我们回家的车道彻底堵死了。就这样，为了那二千元的修路费，我们成了不共戴天的冤家。更令人不可忍受的是，我们双方都找了律师，这桩诉讼案持续快三年了，律师费已经高达二百万。这三年中，我们不能回家，他们也无法居住。现在我们的矛盾已经快到你死我活的地步了。房子因官司未解决，不能出卖，又无法居住，且需要维修……”说着话，只见她激动得手开始颤抖，面发红，情绪几乎到了崩溃的边缘。

    我看到了她的痛苦，知道了她的病反复复发不能改善的根源。怒者，肝胆痛也，引肝气提逆心火上冲，气逆而不顺，窒而不舒，伤气，伤神，伤身。她不知道，与生命相比，此事与身孰重？其实，这就在人的一念，矛盾原可以豁然冰释。而今，因不能忍让，使小事成大，争讼无止，花尽冤枉钱，只落得烦恼无尽。

    我知道，她的病靠药物是无法治好的，需要从病的根源来治。我于是向瑞谈起“忍”，给她讲“退一步，海阔天空；忍一忍，柳暗花明”的道理。听了后，瑞告诉我说，如果三年前她听到这番话，她绝对不会允许这一切发生的。我接着给她讲了“真”和“善”，和法轮大法。我还简单地谈到轮回和因果业力轮报的关系。她还是第一次听到这些，“噢，我的上帝，是不是我们离真、善、忍实在太远了，才会有如此不幸的遭遇？是不是我们上一世做了什么不好的事，实在对不起别人，才受到今天这种报应？是不是这一切其实是在提醒我们──上帝让我们做人，是做一个为别人好的人？”

    她的手停止了抖动。在她离开时她对我说：“医生，你把我这三年的闷气和怨恨给理顺了。”

    我没有说什么，望着她远去的背影，感慨不已。我知道又有一个生命听闻了大法，希望她有一日能真正明白这背后的原因和道理。


ysyh

多重性格

    徐玉琳

    西医对多重性格的诊断与中医不同。中医认为多重性格的原因是这人放弃自我主意识后被一种外来的灵体干扰、控制，是有鬼神作祟而得的症状，其表现为主意识不清，行为令人费解。

    下面是一个多重性格病人的真实故事。

    卡洛琳是因为糖尿病来我的诊所治疗的。一星期后她的糖尿病症状消失了，再来时，患了肝炎。她隔一阵子得一种大病，她有相应病的症状、化验报告、CT检查结果和医生的诊断证明。这些病错综复杂地交织在一起。听起来这个病人应该是病入膏肓了。但事实上，每次见到她时，却是一位穿着入时的摩登少女。

    更富有戏剧性的是她每一次来诊所时都打扮的不同：从土著印第安人的衣饰到非洲人的长裙；从十八世纪的法国贵妇礼服到日本的和服；从牛仔裤到中国的对襟棉袄，她的多变使人看得眼花缭乱。更令人吃惊的是她每次的神态和语气居然十分得体地与她当时穿着的衣饰相配。

    我尽我的能力为她治疗，可是时常纳闷：这里是医院诊所，不是舞台或时装表演场，她这究竟是怎么回事呢？她每次来都是不同的病状，这和她每次不同的装扮有什么联系吗？

    一次，我问起她的家庭，才找到一点蛛丝马迹，开始明白这一切是有原因的。下面是她的故事：

    “我从另一城市搬到这儿。我家里有兄弟姐妹三人和母亲。父亲是一位有名望的律师。他工作勤奋，又注意锻炼身体，是个非常健康和精力充沛的人。我们曾生活得非常幸福。但一夜之间，这一切就像梦一样消失了……

    一天，我接到父亲在俱乐部锻炼身体时突然心脏病发作去世的消息，我震惊得全身都麻木了。但更令我震惊的事还在后面。在父亲的追悼会开始之前，一位看来很有教养、有身分的黑人妇女带着三个成年的孩子，站在那儿悲伤地哭泣。我以为他们弄错时间地点了，就上去很有礼貌地说：‘也许你们找错地方了。’他们拿出父亲与他们一家五口的合影给我看。‘啊，上帝啊！我爸爸居然还有一个家庭，另有一个妻子和三个孩子！’他们一起生活了二十多年了。我差一点昏过去，以为这是在梦里。

    此时，我母亲和祖母也进来了，母亲显然一直被蒙在鼓里，对这一切一无所知。于是我请他们一家人到另一间房间里，问他们能不能换个时间开追悼会，他们坚决不同意。就这样，二个家庭，各站在遗体一边，带着一大堆的疑问和愤怒，送走了这位永远也不会回答任何问题的有名望的律师。

    我父亲简直就是有分身术。在我记忆中他一直和我们在一起。他从没有缺席过我们的生日晚会，他张罗每一个主要的节日，我只是知道他经常到祖母那儿去。当我问那家中一位我的同父异母兄弟时，他的回答也是一样：父亲总是和他们在一起，圣诞之夜、感恩节、生日等等，他都同他们一起过。他只是知道父亲经常出差，因为父亲是律师，这对他们来讲也是正常可以理解的。

    我们的祖母是知道这一切的。当她在追悼会前见到父亲的第二位妻子时，只说了一句话：‘戏演完了。’后来我们知道，原来祖母的家是父亲表演这场戏的换场、化妆、更衣处。而外界都知道父亲常去祖母处，是个‘孝子’。”

    说到这儿，她哭了。“我想念他，我并不怪他，他一定活得很苦很累，直到心跳停止了也没有真正的休息过。对我来说，他一直是个好父亲。……”

    卡洛琳的故事讲完了。我问她为什么把自己装扮成各种人物？这样做，不也类似于和你父亲一样吗？

    她先是愣了一下，然后告诉我说，有时她自己也不知道自己究竟是谁。但她很肯定的是，她的所有病状都是真的，病的感受是真的，只是每次病来得奇怪，去得也快。

    从她的描述，我知道了她的病原是主意识不清。正气不足，邪气必侵。

    中医认为人体有十三鬼穴，它们是人体与外界交流沟通的渠道。具体来讲，这十三鬼穴是：鬼宫—即人中；鬼信—少商；鬼心—两大陵；鬼垒、鬼路、鬼枕、鬼床、鬼市、鬼窟、鬼堂、鬼藏、鬼臣和鬼封。

    为了使卡洛琳不再被外来灵体侵扰，我就将她的这些鬼穴用青龙左传和白虎右旋法给关上了。治疗后，她神志开始清醒了，逐渐恢复到正常状态；她那种忽高忽低的音调也开始改变，变得正常了；她的多重性格症状消失了，“鬼气”从她的体内排出去了。

    从这个案例可以看到，人体就像一个衣服，谁穿上就被谁控制。鬼穴打开时，如果主意识不强，其他灵体就能进出控制人体。鬼穴关上了，她也就不再被干扰，多重性格症状就消失了。

    有诗曰：

    百邪颠狂所为病，

    针有鬼穴无不应。

    此是先师真妙诀，

    猖狂恶鬼无踪影。


ysyh

向外求

    徐玉琳

    丹娜是我认识的一个朋友。一次，她去看医生，进诊所对医生说的第一句话是：“为什么这世界上什么都能用钱买到，却偏偏买不到一个可以替人生病的人？用钱可以买到人为你做任何事，就是不能代替你生病。”这话听来似乎很可笑。可是她这话是从心里说出来的，是有她难言之因的。

    丹娜是一家大公司的副总裁，无论从社会地位和知名度来讲，都算是成功的，但是她的健康状况却很糟。最近，她痛下决心要改善自己的身体状况。她使出一切招数，充份发挥她的才能和智慧，在世界范围内找最先进的技术治疗自己的肥胖病。

    为了减肥，她最终决定选择一个最直接最简捷的办法，即做手术将自己胃的三分之二切除，以为这样能从根本上解决她因吃得太多而过胖的问题。谁知手术后，饥饿无时不缠着她，她从一天吃三顿变成一天吃十几顿，结果体重比手术前反而增加了。

    因为体重的原因，她开始怀疑自己的智慧和能力，变得十分沮丧。她去看医生，诊断结果是忧郁症。医生给了她一大包治忧郁症的药，她服用这些药物后却引发了各种药物副作用，使她吃得更多，老病未去新的病症又增加了几样。其中一个药物反应是失眠，于是她就加服安眠药。这样就像“面多了加水，水多了加面”，进入了恶性循环，自己原地打转而无法解脱。

    这之后，她从一家医院转到另一家医院，医生换了一个又一个，药方也在不停地换。她的性子越来越急，病却越治越不愈。无奈中，她发出开头那句感叹。

    我们知道，许多病的根源是人的业力，存在另一个空间，由自己的元神带着，这是别人无法代替的。如果真能代替，这天理就没了，就像欠债可以不还，那怎么能允许呢？但是人看不到这一点，如果有病了就一心向外求解决的办法，而不从自身努力的话，其结果就会是这样了。

    这正是：

    一念无私即自由，

    千灾消尽不须愁。

    且看如今众生性，

    日夜奔波向外求。


ysyh

幻觉肢

    徐玉琳

    他进门时腿稍微有一点瘸。他的脸色灰暗、严肃、没有表情。我问他我能做什么时，他皱着眉头说腿痛。我又问了一些常问的话题，然后诊脉、看舌。这中间我因事出去一会儿，当我再回到诊室时，他已经躺在诊疗床上，床边放了一条假腿，那条腿是从大腿根部截肢的。他注意到我盯着假腿看，这时，房间里的空气似乎一下子变得沉闷起来。我们的眼睛都试图避开对方，都没有说话。我在等他解释，他在等我问话……

    终于，我先开口了，“怎么个痛法呢？剧痛、阵痛、针刺状痛，隐隐作痛却连绵不断？”

    他紧闭双唇，一副不准备回答问题的样子。过了好一会儿，他叹了一口气，“告诉你，可能你会以为我精神有毛病，没有一个医生相信我。他们都说问题出在我脑子里，这痛是我臆想出来的。我的这条腿已经没有了，但是它确实时时刻刻在疼痛，一阵一阵地痛……”

    噢，我明白了，他是在谈那条不存于这个空间的腿痛。

    “因为什么原因截肢呢？”我问他。

    “一个瘤，医生并不十分肯定它的性质，可是被一个考试一直不及格却勉强拿到医生执照的家伙糊里糊涂地截掉了……”

    我听了，身上一阵发凉，血液似乎都跑到脚下去了。我知道他在这个空间的腿虽然是没有了，但他这条不应该被截断而失去的腿实际一直在抱怨、呻吟。我注意到他不时地会用手去摸一下那条已经不存在的右腿，但他碰到的是床而不是应该长在那儿的肉肢。

    我采用了下病上治、右病左治的辨证疗法，将针扎在他的左腿和左臂上，并且关了他的百会穴。他不一会儿就睡着了。他醒来时，感觉非常好，问我下次何时再来。我告诉他：不用再来了，我能做得到的仅此而已；你对那条不应失去的腿，需要一段适应过程。

    “在内心求得平衡，调节精神，保养元气，多行善事。莫嗔怒，养品德，俭言行。”这是我给他开的方子。


ysyh

与自身沟通

    徐玉琳

    凯丝是我的朋友，也是同事。她是个西医大夫，工作的医院离我的诊所很近，我们互相之间经常互送病人。在七年中从她患病到去世，我看着这个与我同龄、曾经健康而美丽的女性离开人世。每当想起她，我心里是无尽的遗憾。

    一次，她是作为病人来到我的诊所。她按程序填了表格，在最后她加了这样的几行字：

    “晚期癌症，生命也许还有一、二个月，上帝和本人都打算放弃了。到此来寻求暂时的解脱疼痛的途径。”

    她那时从早到晚背着一个书包，包里放着吗啡注射液瓶子，瓶子连接的管子的另一头插在她的身体里……

    下面是她的故事：

    凯丝是医生，七年前患了乳腺癌。当时，她像处理其他病人的癌症一样，干净俐落地先做了乳房切除手术，然后是化疗、放疗。她的头发掉光后又重新长了出来。这之后，她就像完成任务了一样，不再想它了，就像这一切都没有发生过。

    谁知癌症只沉默了不到五年，就又爆发了。这次肿瘤竟然在原处从里向外迅速地突破肌肉、皮肤扩散出来，长得像岩石一样的坚硬，表面粗糙，凹凸不平，且根深柢固，它连接上许多血管、神经，痛得她心惊肉跳。她从一家肿癌研究所转到另一家专科医院，照片拍了不少，各种先进仪器都测试过，医学专家们全都束手无策。

    她流着泪对我说：“我现在真正是对西医失望了。他们把人当机器，就会换肾、换肝、切除内脏，再就是打钉子、埋管子、加钢条子……在我这里这些全都用不上，我就被报废了。”

    听到这些，我不禁沉思：是啊，机器是人造的，而人是神造的，用人造的铁的、电的家伙，去修补有血有肉有灵性的与宇宙一体的人身，怎么能真正解决问题呢？

    “你跟自己的身体沟通过吗？”我问她。

    她愣住了，好像不明白我的问题，突然她好像明白了什么似的问：“你是说人可以和自己的身体沟通吗？”她显得很痛苦，“我恨现在这个丑恶的身体，它长了我永远也不会承认的可怕的毒瘤。可是我得天天和它生活在一起，受尽折磨，被它控制。”她恨得咬牙切齿，又无可奈何，伴着这种错综复杂的难以言表的心情，她的眼泪止不住地流了满面。这是我第一次见到她这样一个傲气的、曾经非常优秀而成功的医生，会如此痛苦而无可奈何地在自己的身体面前屈服了。

    “不久我将成为一个永远也不再受身体之苦的灵魂，我要解脱了。但是，如果上帝再给我一个机会，让我再有一次人的身体，我会像你一样地活着。你知道，当我经常见到你坐在那儿炼功时，我真的很羡慕——你懂得关照你的心灵和身体。可惜，我现在太迟了，一切都来不及了……”

    凯丝走了。我讲出她的故事，是想让那些有缘读到这篇文章的人，不要重复她的错误，到最后来不及的时候才后悔，就太迟了。


ysyh

戒烟

    徐玉琳

    这是个冬天的清晨，又冷又阴，天漆黑。他右手拎着录音机，胳膊下夹着个座垫，左手拿着法轮功资料盒，走在去炼功点的路上……

    他自从修炼法轮功后，春夏秋冬，风雨无阻，天天去炼功点炼功。谁能想到一年半前的他是个一天抽三包烟，在赌场从早待到晚，生活在醉生梦死中的人呢？

    记得他第一次来我的诊所时，他坐在候诊室不到十五分钟，旁边的病人就都走开了。因为他浑身上下以及呼吸时会发出一阵阵浓烈的、呛人的烟味。他不是在呼吸，是在喘息，口腔里发出的烟气使别的病人都很礼貌地避开了。

    他是来找我帮助他戒烟的，下面是他的简要口述（征得病人同意后写的病案）：

    “一年前我得了前列腺癌，医生说如果不戒烟，不久等待我的将是肺癌。我尝试了各种戒烟方式，都失败了。我的职业是赌场里的‘职业发牌专家’，我干了几十年了。我的环境就是在云雾里，不管我戒不戒烟我都在吸着烟气……”

    我曾帮助不计其数的人戒了烟，今天这个看来挺棘手的。

    我观察着他，他看上去有六十多岁，中等个子，微胖，眼睛里露出善良但固执的本性。我想，就算是他自己戒烟，也避免不了吸二手烟，把别人吐出来的烟又吸进去，这样下去，怎么能真正戒得了呢？但是我又相信，一个人如果真正下决心戒烟，没有戒不了的。我需要知道他真正是怎么想的。

    于是，我问：“为什么要戒烟呢？”

    “健康，活命。”他回答。

    “你的工作和环境不能使你再健康和活命了，你认可吗？”

    “不！”他回答的干脆，然后说：“你到底帮不帮我啊？我费了好大劲才找到你。人家告诉我说，如果你帮不了我，就没人能帮我了。”说了这几句话，他激动起来，又开始喘气，上气不接下气了。

    我注视着他，过了一会儿，才慢慢地说：“你自己帮不帮自己呢？今天扎了针，走出门心想再也不碰烟了。明天走进赌场，周围一片烟雾，烟又被你吸进去，那时候你怎么办呢？在那里，别人不会因为你戒烟而少抽一支的……”

    他叹口气，“唉！其实每次都是过不了这一关。十分钟好忍，二十分钟也可以出去走走，一小时、二小时不容易，一天下来就坚持不住了。烟没戒掉，体重倒增加了几十磅，为了让自己不抽烟，我就不停地往嘴里塞糖…… 我后来想，人不都是要死的吗？死于肺癌、心脏病、肠胃病或车祸不都是一样吗？为什么让自己这么苦呢？于是我又抽起来。医生啊，你如果有办法，就求你帮帮我吧！”

    我看着他痛苦的表情和无奈，心里想，不管是针灸和药物治疗都不能真正地解决他的问题，他的病要从根上来治了。于是，我将自己办公桌抽屉里放的一本《转法轮》拿出，双手递给他，说：“你好好读一读这本书，再仔细想一想。如果有决心戒，我会尽力帮助你。”

    就这样，他读了书，决定开始修炼法轮功，把烟彻底戒了，不久又辞去了赌场的工作。自那以后，他坚持学法、炼功。现在的他身体健康，红光满面，双目有神，与以前判若两人。


ysyh

财

    徐玉琳

    财以济用。天下无人不需财，但要不为之所迷。如一味悭吝，分文不舍，则虽堆金如山，自己也会无福享受。古人说：“若是吝财并惜宝，千万神仙不肯来。”况钱财是身外之物，生带不来，死带不去。

    我曾遇到一位爱房如命的病人，他病到膏肓，仍然守屋如奴，直到命归西天的那一刻。

    杰买了一栋大房子，风景优美但地势险峻。他千方百计地想把这眼看要顺着山坡滑下去的楼房保全下来。有一段时间，天公不作美，天天阴雨绵绵，忽大忽小。就等着山坡上的哪一块石头或泥土“叹一口气”，其后果将是不堪设想的。好莱坞电影中常有房屋下滑倒塌的镜头，那大多是设计的景，而这栋房子的危险是真的。所以，好猎奇的人就在坡下架起了二、三个镜头瞄准了这栋摇摇欲坠的房子，等着抓惊险镜头。其中有一个是被杰从屋子里活生生赶出来的房客，幸灾乐祸地等着看他的热闹。

    杰从嘴边一分一分地省钱，攒积到够付定金，又省下很多必要的开支来付贷款的利息。他会跟在房客的后面关厕所的灯，经常吃不用煮的食物，最后落了一身病到诊所来，又不愿意付诊费，要求医生开先例减一半的时间和费用，他好少付一些。

    他因为房子而时常忧虑，中医讲思则伤脾，担忧使他气虚而不伸。脾伤导致胃败，因而导致他不思饮食。他因为怕房子随时可能下滑倒塌而坐立不安，天天处于惊恐之中，而恐则会伤肾。这真是事未至则忧思不已，事一来更惊恐不休。他这种如惊弓之鸟的生活，使他积久成疾。当他来诊所的时候，已经病得很重很深了。

    终于有一天，在连下了几天滂沱大雨后，他在消防人员的强烈警告下，出了房门，站在外面眼看着他这栋省吃俭用换来的楼房从山坡上一路滑一路散架，直到完全变成了木柴水泥堆。他痛苦恼怒，诅咒上天，没有几天就亲自到上帝那儿“讨公道”去了。

    他以为这一切是他的，其实他命里并没有。何况这地球上的一切从来都不真正属于任何一个人。人身也一样，不过像一件衣服，暂时借人穿穿而已，若真要带走除非修炼。否则，空手来去，一旦醒悟，后悔莫及。


ysyh

旦夕祸福

    徐玉琳

    露易丝是我的老病人了，一有头疼脑热，先来看中医，而且全家人都相信中医，不管哪儿不舒服，必定先考虑中药、针灸，时间久了，我对她的生活及各方面也都熟悉了。

    她是开餐馆的，很辛苦，一天工作时间也长。露易丝以为一个人只要勤勤恳恳地干活，起早贪黑地忙个不停，小房子可以变成大房子，旧汽车会换成新汽车，小餐馆能扩成大饭店，这美好的愿望一直伴随着她，度过了十几个辛劳的年头。正在一切刚有点起色时，她已人到中年，谁知天有不测风云，这梦幻般的遐想竟被残酷的现实打得无踪无影。

    她得了胰腺癌，且是晚期。手术后医生让她立即把餐馆关掉或卖出，因为属于她的时间不多了……

    就在这短短的几天中，从计划扩建找贷款买地皮，到关门停业卖生意，房地产经纪人和贷款商都被弄昏了。

    她一脸悲苦地来找我，丈夫因为出于怜悯将自己已有外遇的事打算暂时缓一缓告诉她，但没能瞒着刚刚做完手术的她。这无疑又是雪上加霜。

    “医生，我觉得自己现在像汪洋中的一条小船，孤苦无援，马上就想办法结束这生命又觉得有点多此一举。本来就不会太久了，何必在蜡烛燃尽的最后一刹那，再吹一口气？

    医院叫我去做化疗，似乎是为了继续惩罚我，在今后剩下的每一分钟里都不会再舒服了，我该怎么办呢？”她问。听到这儿，我的心也紧了。

    这张曾经欢笑的脸，如今是这样的困惑，只在几天之间。

    我问她：“露易丝，你相信自己会很快就去世吗？”

    “不。”

    “你愿意放弃努力，不与疾病抗争吗？”

    “不。”

    “你看那春天在山坡上盛开的小花朵，它也是刚刚经受了严冬的摧残，你看那山涧清清的小溪，那是从冰雪融化中一点点汇拢而成的，你是在困苦中、磨难中，生命在经受严峻的考验中，但此时不正是给你机会显示你真正的勇敢吗？人的最大的成功不是餐馆开得多大，而是在生命中战胜了自己，与困难做斗争中真正明白了做人的意义。”我轻轻地仿佛自言自语地说。

    她陷入沉思中。

    “医生，那我们的生命究竟是谁在控制呢？它以什么来决定谁可以活多久？”露易丝的脸色从一片灰暗中渐渐显示出光亮来，眼神中也流露出一丝希望来。

    “是啊，是谁呢？

    那是你自己啊。你的生生世世，你的业力的报应，你的因果的循环，你的……真的是你自己。”我有点不忍心再说下去了。

    ……

    沉默中，露易丝突然开口，“还来得及改正吗？还来得及重新再做一次吗？也许这病是福不是祸？也许我的生命才刚刚开始？”她似乎回到那过去健康的状态中。

    ……

    我看着她离开的身影，想起古人有句话，“祸兮福所倚，福兮祸所伏”。

    世上没有绝对的祸和福，都是相对的，全看你自己怎么去理解、对待。可惜人啊，往往只看眼前这一步。


ysyh

药瘾

    徐玉琳

    （上）

    一个人如果不是意志很坚强的话，在这个世道是很容易对某种东西上瘾的。自己起初会以为是件好事，或者至少也不以为是坏事，一旦上钩之后，再想戒掉或放弃是非常痛苦的，有时甚至连命都会赔上，这一后果是当初万万也预料不到的。

    这里谈一个病历，因为不克制地使用止痛药，最终导致走上了一条十分危险的路上：

    泰勒的腰痛已经持续好几年了，与大多数病人一样，一开始是腰扭伤，行动不方便，为了止痛，服了阿斯匹灵，从按规定的每小时一至二粒，到每小时十几粒。她开始从一小包到买一大瓶药。这时腰痛从局部转移到一条腿上，又痛又麻，变成坐骨神经痛，这时的止痛药已经升级了，不再是在商店的柜台上可以买到的普通的止痛片了。如果将止痛片分为十类，最低的从阿斯匹灵开始，最高的是服了之后效果与吗啡、海洛因一样，人会产生幻觉，一种以为永远可以与人世隔开的精神隔离感。但事实是最多几个小时，药性一过，人又会回到现实中来。

    泰勒开始时是服布洛芬，因为疼痛丝毫不减，医生怀疑是子宫肌瘤，又将子宫摘除了，前后一共开刀四次，把可能引起疼痛的一切因素都排除了。

    由于药物的反应，她的身体开始出现紊乱状况，各种奇怪的症状一一出现。可是疼痛却有增无减，止痛药也就不断升级。二年内，她的体重增加了五十磅。由于药物的增大，反而使她对疼痛的忍受能力减少，一点点的小小疼痛就会使她几乎昏厥过去。这样一来，她对药物的依赖已经到了几乎可以去犯罪的程度。她先是每星期换医生，隔一天去找一个藉口要一个药方，一星期下来三张处方。医生之间有时是不互相沟通的，尤其当病人一个字也不提时，倒是药房发现了这个问题，怎么这个病人可以有如此大剂量的药方？原来才发觉是十几个医生开的。她一天的服药量可以使十个人服后三天都睡不醒。

    终于她的家庭医生发现了，决定不再让她服任何药物了，泰勒才被转到了我这儿来。

    她的医生在电话里说：“转给你这个病人，也许会影响我们今后的合作，你可能会想我是一个极不负责的医生，让一个年轻人从简单的腰痛变成这么一个棘手的案例，再发展下去就是精神科的病人了。”听他说完，我心里很同情他。

    泰勒说：“我已经被折磨二年了，有多少周末我都是在急诊室里度过，我因为服了药后，经常发现自己坐在家门口吃冰淇淋，怎么回到家的，为什么坐在门口自己一点也不知道，会吓出一身冷汗，因为我一点记忆都没有。没有一个人告诉我得的是什么病，反而怪我精神不正常，疼痛是自己臆想出来的，根本就没有什么痛，就是对药品像毒品一样上了瘾……”说着她就嚎啕大哭起来。

    见此症状，我就先安慰她，也许用针灸可以治愈你的腰痛。

    于是，几根针下去，她安静了下来。

    （下）

    一年半前她来治腰痛时，给我留下很深的印象，是因为她那修长的身材像是芭蕾舞演员，加上一头美丽的秀发，她只来了一次，就没有音讯了。这次见到她，如果不是病历的提醒，我已经完全认不出她了，不仅体形变了，头发也像鸡窝一样乱七八糟，加上浓浓的化妆，她看上去老了至少十岁，眼袋也有了，两眼发出暗淡痴滞的光。

    给她针完后，我就仔细地检查她的腰部。当我第一眼看到她的背部如莽蛇一样的花纹时大吃一惊，天哪，身体后背的三分之二的皮肤深一块浅一块的有规律排布着白色和棕色的图案。

    “你被烫伤过吗？”我问。

    “没有。”

    “怎么皮肤会变成这种颜色呢？”

    “不知道，”她又说，“刚开始是少部分皮肤，后来蔓延开来，才越来越大，现在要占据整个背部了。”

    这时，我想起过去曾经治过一例类似病人案，这是一种很特殊的隐藏很深的要发又发不出来的带状疱疹，从腰脊椎开始，人一疲劳抵抗力弱就发作，平时一直躲在脊椎骨的神经系统里。这是一种很难根治的毛病。

    它的特点也是疼痛难熬，想到这里，我才开始将这“迷魂阵”弄清楚了。噢，原来她的腰痛并不是临床常见的腰肌扭伤及腰间盘的病，而是由带状疱疹引起的神经系统的疾病。当然由于不对症就无法下对药，致使疾病越来越猖狂，到今天这个地步。

    也就是从这天起，她的病情才开始有转机。当然戒药也与戒毒一样，非常痛苦。这不是一个简单的今天不服药就算了的，身体内会起反应，一会儿冷一会儿热，焦虑烦躁，疼痛难熬，没有一分钟可以静得下来。就这样，我教她呼吸、打坐，将自己捆在椅子上，用尽了一切招数就是不吃药。开始时，她非常怀疑，这种诊断的正确性，因为没有任何一个医生提过。但二、三天下来，不吃药虽然疼痛，但她的头脑是清醒的，意识是明白的，且每一小时过后，她都有蜕一层皮的感觉。就这样，三个周期下来，泰勒居然没有吃一粒止痛药或镇静药。

    我与她谈到锻炼身体，注意饮食，又专门讲了修炼之道，让她先到图书馆借书，看完了再继续讨论。到此刻我写这篇医案时，她还是我的病人，还在继续与病痛抗争，但至少她不再陷入那令人绝望的困境中了，眼下是怎样生活的正常和自我管理的问题了。

    后来我有机会遇到了泰勒的医生，那位将她转到我这儿来的西医。他告诉我：“泰勒非常信任我，她以为我有所有关于她的腰痛的答案。由于她的信赖，促成我过强的自信心有些远离现实。我是想帮助她解脱这痛苦的困境，不断地增加剂量。从一方面我也知道是在害她，但是我自己也陷在这内疚中无法自拔，看到她因为不满意药的剂量而不愉快失望的面孔时，听到她半夜里痛得睡不着觉打我的呼机求救时，我也在受折磨……无奈中只有从这个药换到那个药，虽然也在尽我的能力，却将她一步步领到更难解脱的深渊……”

    从这个医案中，读者会看到从患者到医者的一个治疗心理过程，疾病的发展过程。这仅是一个现象，更深的一层理却是切莫贪一时的舒服，忽视了有得必有失的道理。


ysyh

南希医案

    徐玉琳

    在行医过程中，我遇到了一个叫南希的病人。关于她的症状记录如下。

    （一） 心理障碍

    “医生，我怎么这么倒楣啊……”在诊室里，南希一边流着泪，一边对我诉说着她最近几个月的经历：

    “我生日那天，检查出晚期乳腺癌。所以，我没有什么思想准备就要开刀动手术了。在期间，一切意想不到、不该发生的事情全发生了，样样事情只要与我有关的全出错：先是抽血时护士找不到静脉，然后是我看病时我的医生中风了，接着得知我手术用的管子从东部运到这儿时不知送到哪个医院去了…… 生活就像一个没有准心的靶子，每一件事情都失去了方向。

    终于在阴差阳错中，手术做完了，双乳都切除了，但我的伤口却一直不肯完全愈合。我在去医院的途中，又被车撞了。于是，又回到手术室，将本来就没有愈合的刀口再缝一次……”

    我听得愣住了，“这一切发生一定是有什么原因的啊。为什么这个病人的经历如此坎坷、波折不尽呢？莫非她有什么心理障碍？”我心想。

    于是我问她：“你心里有什么压力或解不开的结吗？”她这才把她手术过程中经历的一件事告诉我。

    南希的医生在给她做切除手术时，用了全身麻醉及安眠的药物，以为病人一定是没有任何知觉和听觉了。于是，做手术的二个医生尽情地交谈，“……她的癌症已经属于很晚期的了，做手术和化疗恐怕已经来不及了……”这段无头无尾的谈话被这个不但没有失去知觉更没有失去听觉的有心人听去了。她以为医生说的是自己，以为自己没有希望了，一切都太晚了。她彻底失去了恢复健康的信心，再加上手术的过程前后如此不顺利，更让她相信上天安排给她的生命之路已经走到尽头了。她这个心理状态导致她伤口一直不愈合。

    关于心理状态在疾病中的作用，法轮功创始人李洪志先生曾讲过：“大家知道真正得病的，是七分精神三分病。往往是人的精神先垮了，先不行了，负担很重，就使病情急剧地变化，往往都是这样的。”（《转法轮》）

    找到了伤口不愈的根源，于是我建议她亲自与医生沟通一下。她先是犹豫，后来同意了，就打电话问护士。护士听后大吃一惊，急忙叫医生解释这场误会。原来当时医生说的那个病人不是南希，当南希明白了这个误会，她的伤口两天内就全部愈合了。

    （二） 元神离体

    南希在手术室听到的谈话导致她伤口不愈合的案例，使外科手术医生惊讶得说不出话来。过了几天，医生小心翼翼地问她能不能将当时她的经历再仔细地描述一下。

    南希于是详细地讲了当时的过程：

    “我被推进手术室时，心里只有一个愿望：不要在麻醉起作用后立即死去。这是我的最大恐惧，因为我母亲、舅舅、阿姨都是死在手术台上的。我们家族对麻醉药都容易产生过敏反应，且现在也没有可以治疗的方法。所以，一旦麻醉药物注入体内，就非常容易过敏致死，就像有人对青链霉素过敏一样，抢救都来不及。所以，我要求医生尽量用最少剂量的麻醉药，因为我不想完全失去知觉。但事实上，我知道自己身体确实已经完全失去知觉，就像死了一次一样。

    手术过程中，我觉得自己是两个人：身体躺在你们的手术台上，灵魂却飘在上空注视着这个手术总过程。我看着你们一刀一刀地切割我的乳房，然后一针一针地把刀口缝上。我清楚地记得你熟练的动作和程序，对护士的手脚不麻利还有一点看法。

    当你们谈话时，我还惊讶了一会儿，不理解为什么你们谈论我时并不回避我的在场。很快我意识到手术台上的那个我才是那个有病的南希。你缝了胸内的三层肌肉，每一层都使用不同的方法。你还试了几种不同规格的皮管埋在胸内防止积水、发炎。你摘除了的乳房一共十八磅，对吗？”

    医生听到这儿，脸色发白，立即站起来藉口找水杯子出去了，像是怕自己在病人面前昏过去一样。他过了好一会儿才回来，对南希说：“我的上帝！幸亏是被你看见。要是上帝本人在场，我一定会在手术时手抖得缝不拢伤口的……”

    南希的经历使这个医生陷入一阵沉思中。他后来告诉南希，他当时想了很多：如果人确实是神造的，那我整天拿着手术刀一次一次割下别人身体的某部位，还以为自己在做好事。如果我再投生时，我该选择投生成哪一类才能避免那不可想像的惩罚报应呢？

    （三） 病与业

    南希是北欧人，身材高大、健壮，走路带阵风。谈笑间流露出优越感和男性风格，仿佛生活中的一切困难都能被她轻松不费力地解决。令她万万没有想到的却是这唯一不在人的掌握之中、而在造物主手里的生命，会出问题，她也不例外。

    癌症，这个人类还解释不清楚原因、治不愈的疾病，却成为可以轻而易举夺去她生命的魔鬼，开始捉弄她。虽然她把一切可能估计得到的意外都设想过，但在她治疗的一开始就不断阴差阳错地出意外：什么手术一半时突然停电呀、地震或者天花板的吊灯落在她胸口上啊等等。而她怎么也没想到的却是自己的心理竟然脆弱到听了医生的交谈就不想活的地步。伤口愈合的神奇过程迫使她开始意识到自己的身体和意识是多么紧密相连，她开始思考病业和精神的关系问题。

    她后来又来找我。“医生，我开始反省和批评自己了。”南希说。

    “噢？”

    “我对别人太苛刻了。我一直以很高的标准去要求别人。我以为人如果不读书上大学，那是他太懒的缘故。

    我帮助过许多无依无靠的孩子，也送了许多母亲进监狱，因为我认为她们实在不配做母亲。我与自己的兄弟闹矛盾已经有几十年不说话了。认识我的医生和护士见到我都会紧张，护士甚至会紧张到给我注射时找不到血管……

    当我的灵魂在手术室里看到自己的身体被刀一块一块切割的时候，我痛苦的不是身体，而是精神。上帝给我这个生命时，曾经是允许健康和活力的。它没有被我珍惜维护，反而像一辆不在意的车一样，东碰西撞，弄得遍体鳞伤。医生是在遵守上帝的愿望，惩罚我呀……

    如今，我的乳房没有了，它曾经是我身体的一部分已五十八年了。现在当我彻底失去它的时候，我才意识到，做为女性象征的这一部份还给上帝了。我太刚硬、太强了。过去我很希望自己是男人，现在当我真的和男人一样，胸口平平的时候，却一下子觉得空空的，失去重心了……” 说到这里，她深深地叹了一口气。

    （四） 化疗

    南希的乳房虽被切除了，她真正的磨难是从化疗才开始的。在开始化疗的第一个星期内，她那满头浓密的金发就脱落了。化疗的第二天早晨起床时，她发现自己的头发落了一地、一床，只有一小半还长在头上。从镜子中，她看到的是自己祖父的模样：一个光头，眼神中流露出不和善的老人的脸孔。南希大吃一惊。当她意识到这是她自己时，联想到也许今天这一切是因为从祖上就造下的业。她并不十分了解自己的祖父，只知道他是军人，杀过许多人。冥冥之中，她觉得自己像被网住的鱼儿一样，快要被拎到水面上去了。

    尽管没有一个医生对化疗有十分的信心和把握，却也没有一个反对她去做化疗的。医生都知道这个疗程会使患者感到生不如死，但没有一个能拿出比这个办法更好一些的主意。

    化疗就是将化疗药物注射到人体内，药物在杀死癌细胞的同时也会杀死健康的细胞。化疗后，南希体内的红血球、白血球被杀到最低限度，等她好不容易恢复几天，这些血球数刚刚升上来一些，又要去接受下一次化疗直到血球数被杀，化疗至不可以再继续的地步。就这样，一次又一次的化疗使她的健康日益恶化，几乎接近死亡边缘。

    她不能吃，一吃就吐；她不能站，站起来就天旋地转；她不能停下不做化疗，因为那会给癌症一个喘息的机会，更加疯狂地猛长；她也不能继续做化疗，因为红血球的指数不够，做了就更危险……

    南希还在做着最大的努力，这一切还在进行之中。如果她能熬过化疗，等待她的是放疗和激光治疗。那将又是新的一轮为生存而拚死的搏斗。那么如果激光治疗她也挣扎过去了，是否她将能平安的度过余生了呢？她的医生说，这一切仅仅给她百分之三十的生存机会。

    （五） 化疗中的进退维谷

    按一般情况来讲，南希的化疗早该结束了。可是直到目前为止，她的化疗还在继续着。最不可思议的是，无论是医生还是南希本人，都不知道什么时候化疗才能结束。在使用化疗治疗癌症的过程中，化疗时间的长短对病人的健康起着极大的作用，甚至可以说是决定病人生命长短的重要因素。现在连这最起码的一点都在半空中悬着，不禁令人想有什么其他的因素在冥冥之中起作用了。

    南希最近的三次化疗，前后用了六个星期。这段时间，出了一个接一个的事故，她连续换了好几个医生。每换一个医生，南希就得像教学生一样，把自己的病历、病史、用药、剂量等一项一项的交代解释清楚，就是这样，也没避免得掉医疗事故。

    南希在生命的十字路口上，似乎进退维谷：不做化疗吧，会前功尽弃；接着做下去吧，又将后患无穷。有时，她会到我的诊所来，倾倒心中的苦水：

    “医生，你要是在我这个处境，会怎么办呢？当然我知道，你永远也不会到我这个地步。也许你永远不会真正体会到我此刻的苦处，因为不是你的身体，不会知道这种彻底的切肤之痛的……”

    我没有说话，静静的听着。

    “难道每一个患癌症的人都会经历我遇到的这么多麻烦吗？我相信有些患了癌症的人，也许最终不是因为被癌细胞夺去生命的，而是死于医生的错误。错误的治疗诊断、不正确的程序都可以轻而易举的夺去病人的生命啊。一些病人也许会因为对医生太失望了，而放弃与疾病的抗争……”

    “现在的医生都是从学校毕业出来不久的学生，他们从书本上学到的都是理论而没有太多临床知识，再加上自己主观的、不听病人意见的态度，和这个浑浊的社会污染人灵魂的金钱欲，医生可能成了把活人治死的‘工具’还不自知呢。

    我相信你，是因为你有一个非常好的道德标准。我从来没有听到其他任何一个医生谈‘真善忍’。我一开始听到你讲这三个字时，还以为你仅仅是说说而已。几年了，你一直在这样告诉我、提醒我。我也告诉过别人这三个字。虽然我做的不好，但是我心里非常相信你说的，这三个字是宇宙中永远的真理。

    可是，我还是不明白为什么我那么多的麻烦？我也相信‘真善忍’啊，而你却健康得像神仙，这不是有点不公平吗？”

    听到这儿，我笑了。

    “南希，你虽然相信，但是你按照这去做了吗？你嘴里说这三个字好，但你心里真正接受了吗？如果你真的相信而且按照这三个字去做，你会不断换医生吗？”我诚恳地对她说。

    她想了一下，对我说：“如果这场恶梦能够过去，我一定认真去修这颗心，去炼这残缺不全的身体了。医生，你说我还来得及吗？”

    我点点头。

    （六） 化疗之后

    南希有不少日子没到诊所来了。我算算日子估计她的第一、二期化疗都应该结束了。没有她的消息也许是好事，她正在恢复阶段，过一阵子等头发都长出来了，一切都会逐渐回到原样，也许这场恶梦就算过去了，我心里想。

    偏偏在我以为一切都快过去时，她又来了。她这次出现在诊所与以往都不一样，是坐着轮椅来的。这个曾经高大、健壮、走路生风的人，如今坐在轮椅里似乎比过去矮了三分之一，我差点没有认出她来。更令我吃惊的是，我看到她的眼睛、耳朵、鼻子都在慢慢地出血，鲜血从她的七窍中流出来，皮肤也如汗珠似的渗出带血的水份。我从来没有见过这种症状，就立即告诉送她来的她的先生，也许将她送到急救室更合适。但南希立即用坚决但又虚弱的声音对我说：“不！不能再去了。我再到那儿去的话，永远就出不来了……。”她流出带血的泪。这位过去坚强得不向任何困难妥协的人，现在看上去脆弱到了极点。接着，她断断续续地告诉了我这一切是怎样发生的。

    这种症状是化疗中毒的结果，我心里开始明白了。一般按正常的疗程，每一次的剂量都会逐渐加大，化疗时根据身体的状况，但又不能等得太久。护士因为看错了一个数字，使这个本来对她的身体来说就已经很高的药物剂量又加了一倍。当药物注射之前，她有一种不好的预感，觉得自己的日子快到了，就对先生说，一旦有什么意外的话，请通知我的中国医生，我要再见她一面。她的先生记住了，所以趁她还清醒就送她到我这儿来了。这发生在她化疗二天之后。

    南希先是昏迷，发高烧，然后是全身冒血水，指甲和眉毛脱落。抢救之后，她醒来，下面是她讲述的经历：

    药物注射之后，身体好像从火里掉到冰里，“那是地狱啊！医生。我现在知道《圣经》中说的地狱是什么了，一个个的酷刑，我仿佛都经历和被折磨过一遍似的：先在火上烧，甚至可以闻到自己皮肤的焦味，然后是掉到冰窟里，听到骨头关节一节节地脱离开，然后再到铁板上烤……”

    我不知道此刻说什么，似乎没有语言能表达我当时的感受。

    “我能为你做什么呢？”我问。

    出乎我的意料，她的回答竟是：“教教我静坐吧。”

    我被触动了，一个生命，在这样困难的时刻，有这样的愿望，真是可贵。可是现在她连坐都坐不直啊，于是我问她打算什么时候开始学，她说马上就可以。

    我愣了一下，不由的脱口而问：“为了延续生命吗？”

    “不，为了能在生命结束时，真的体会一下和平、协调、安静，为了体会那个境界，那种不挣扎、不受折磨的境界……”

    （七） 未完的结局

    南希医案是一个真实的临床病例，她的生命现在还吉凶未卜，一切还在继续中。她是否能从一道道死神的门槛经过而不留步，从一次次的飞来横祸中绝处逢生，其实这一切都不是她能决定的，但是这一切又与她相关。现在，在这一切命运错综复杂的交织中，一层层的因缘关系，生生世世业力，似乎在一齐向她算总帐。而我作为一个医生，现在只能在她能够听懂和理解的前提下劝善了。

    人们经常问，为什么人会得癌症呢？回答当然可以有各种原因，如家族遗传、生活习惯（抽烟、喝酒）、客观因素（污染）、饮食嗜好、性格等等。其实这些根据化验报告数据而来的现代科学的解释和说法，根本无法说清楚另一空间的业力根源，因为那是人们看不见摸不着的另外空间的存在。

    在给南希治疗的过程中，我发觉一个过去没有注意到的问题，那是经过长期接触了解加深，才渐渐显露出来的。

    临床上，我发现许多癌症病人有一个共同的特点，即有对过去听到的不好的话难以忘怀和长期积聚的习惯。人一生中都会听到很多难听的话，有很多身外之物，他们将这些存在心里、收藏在家中。

    南希的饮食和锻炼习惯几乎可以写一本书。她每日的热量是精确计算好的，食物蛋白和维生素的摄取量是用天平量的。她每日走几公里、心跳多少次完全在机器的提示标准之内。她不知道的是一个人生命的长短、健康与否却是另有标准的。

    我曾经告诉过她健康与修心的关系，还告诉过她修炼“真善忍”对生命的意义。一次，她忿忿不平地对我说：“你没有明白告诉我‘真善忍’可以治病……”

    我问她：“当我让你自省自己有什么不对的地方时，你可是说你怎么也找不出自己曾经有任何过错啊。”

    可以看出，南希性格中那根深柢固的、没法让人碰的最强硬处，被保护得严严实实的。那是化疗、激光都碰不到的地方。她不知道真正要夺取她生命的根源恰恰是她自己造成的，可是她被自己的观念挡着，就像被一层纸隔着，看不到这个业力的因素。

    南希还在寻求，求最好的医生、最好的药物、最佳方案和治疗捷径。她在去医院的途中奔波着，在一次次的失望中渐渐疲惫。南希骨子里不信命运、不信神的观念在这一次次的失败的努力中出现动摇，她开始怀疑自己：也许，业力致病是真的，神真的存在……

    后记：南希医案是一个真实的临床例案。与其他医案不同的是，这是一个正在治疗过程中的病例。因此，事情的结局还在未知之中。从这个医案中，我们可以看到人生病、治病的过程，让我们思考人的生命和命运究竟控制在谁的手中？笔者忠实地将这个医案的治疗过程记录下来，供读者与笔者共同探讨和思索。


ysyh

丹妮医案

    徐玉琳

    她的出现，使所有从她身边走过的人都会不由自主的看几眼。为此，她很得意。丹妮穿着一身黑色衣裤，配一条自行车链条做的腰带，靴子有几十个洞眼，头发染成紫红色。她眉上还夹了一个铁环子，黑色的唇膏，非常引人注意。

    当她见到我时，开始有点不自在了，可能是因为我的目光中没有好奇和欣赏，而是看穿她，了解她的神情。我看出这是一个痛苦、绝望的生命，她的内心的空虚和缺乏自信，我从她的外表一览无遗。

    她是来治肩周痛、网球肘和头痛的。当她露出肩膀时，我大吃一惊，这么年轻的身体却被打得伤痕累累，一道道疤痕，一条条被鞭子抽的印子，旧伤新疤，惨不忍睹。

    “天哪，是谁把你打成这个样子的？”我问。她冷冷地不在乎地回答：“我的男朋友，他已经赔礼道歉了，保证下次再也不这样了。”

    从她身上那密密麻麻的旧痕新伤，我知道这种没有用的保证一定不知有多少次了。我接着问：“既然你接受这些，为什么还来看医生呢？”

    “有一个朋友叫我来的，你治好了他的肩膀痛。他经常提起你，还说你知道‘真善忍’的道理。”听到这里，我心震动了，心想：“无论她过去做过什么，今生有缘来我这里听闻大法，我要尽力尽心去做。”

    于是，我给她谈了因果轮回，谈到善恶有报，也谈到修炼。她听得很认真。后来，她向我诉说了她的身世：

    在她八岁时，父亲为了抛弃她，带着她开车到了很远的地方，然后把她扔在那儿就自己离开了，以为可以从此不再见到她了。谁知，她走了几天几夜，竟然又找回家来。从此，她以为人只能在孤独和受虐待之间选择一样，丹妮选择了后者。只要别被扔下，只要与人在一起，她什么样的虐待都承受。结果，她一次又一次地被打得遍体鳞伤，一次又一次地被抛弃。每一次都使她更没有自信心，每一次都使她原本孤独的心更加空虚。到了今天，她对虐待已经麻木了。

    “我不知道自己过去是谁，”当她听我说了业力轮报的道理后说，“我只知道，在梦里，我把家里所有对我不好的人都痛快地折磨一番：我哥哥被我打得跪在地上求饶，还有我父亲、母亲……那时感觉可解气、可愉快了……”

    “如果像你说的有业力轮报，也许我过去的前世真的是那样对他们的，现在是我在偿还了……”她若有所思地说。

    “医生，像我这样还有救吗？”她问。

    “从现在开始，如果你能做到诚实说真话、做好事、与人为善，遇事忍让，有救的。”我回答。


ysyh

了愿

    徐玉琳

    在我做医生之前，经常会做一个奇怪的梦，每次醒来都记忆犹新。起初，我没往心里去。后来，这个梦愈来愈频繁地出现，在梦中出现的情景每次都是一样的，我就开始思索这是什么原因了。后来，在我面临是当医生还是从事音乐的选择时，可能是潜意识起了作用，我不加考虑地选择了从医。令我惊奇的是，从那一天起，这梦就再也没有做过，但是梦中令我心惊的画面在我脑子里深深地印了下来：

    在梦里，我带着妻子、儿子肩扛手拎地在战乱中逃跑。一路上看到沿途的伤兵、孤苦的流浪者，断肢少胳膊，头上身上流着鲜血，他们都向我伸着手呼叫：“医生！医生！救救我！救救我！……”而我却在仓皇逃命中，不顾一切地只想自己在这枪林弹雨中带着一家老小离开这里。我虽在逃命，脚却很沉重，心里知道对不起这些需要我的人……

    我的诊所里有各种各样的病人，仔细想来，似乎都是冥冥之中安排到我这儿来的。我要为他们解除身体上的痛苦，精神上的需要，就这样十几年下来。有一天，来我诊所治病的一个病人使我突然明白了那个梦。那曾经使我纳闷不解的梦，在一个不经意的时候，被完全解开了。

    芭芭拉是来旅游和探亲的。在她到这儿的当天晚上，开着窗户睡觉，旅途疲劳加上精神压力，第二天醒来发现自己的脸完全歪了，眼闭不上，口也合不拢了。她患了半边脸麻痹，中医叫“面瘫”。她吓坏了。她的姐姐苏是我的病人，立即把妹妹带到诊所来。

    刚一见到她，似乎梦中那张歪曲的脸竟然出现在我的面前，我大吃一惊，不由地倒退一步。我镇定了一下，心里明白，不管是什么缘份，今天我是不能逃跑的。于是我就为她治疗，二针下去就见她面部肿胀逐渐消散，耳后压痛消失，额头的皱纹渐渐出现，眼睑开始可以微微闭合，嘴角慢慢活动，不流口水了。看着这一切神速、奇迹般地发生，苏激动得流下泪来。

    这时，芭芭拉注视着我，突然说：“啊，你怎么这么面熟，我在哪儿见过你的。”

    “怎么可能？”苏在一旁插话，接着，她转向我问：“你到过南卡罗莱纳吗？”

    我没有回答，心里想：“在梦里，在我逃跑时，你没追上……”

    我知道，当年狼狈地不顾别人只为自己逃命时，一定欠下了无数还不清的债。这不，现在一笔一笔地在还呢。这一次，我要告诉他们善恶有报，因果轮回的道理，点点滴滴，字字句句，沁入她们的心扉。也许不是今天、明天，但终有一天，他们会明白这个道理。


ysyh

求

    徐玉琳

    我见到她时，她正坐在候诊室的椅子上埋着头在包里找什么东西。哇，在她那个不太大的包里，梳子、口红、钱包、笔记本、口香糖等等，被塞得连根针都快插不进去了。我静静地站在候诊室的门口等着。

    当她一抬头看到我时，兴奋洋溢在脸上。她是我的老病人，这几年，无论头痛感冒，小病小灾的都往这儿跑。最近，我知道她很久未去她的家庭医生那儿，也没来我的诊所。今天突然出现，我不禁心里揣摩她又是什么地方出毛病了。

    她刚要站起来，又立即坐下去，生怕摔倒似地赶紧用手去抓椅子扶手。我知道她那讨厌的眩晕症又来了，我走上前将她扶进诊室。

    刚坐下，她那个滔滔不绝的话匣子就打开了，从天气到餐馆，从衣服到鞋子，没有提不到的，且愈说愈欢。我提醒她告诉我她是哪儿不舒服。“医生啊，我也不知道是怎么回事，一到你这儿，人就活过来了，感觉也轻松了，说话也流畅了。可换一个地方，我就晕得天旋地转。这已经是这一阵子最舒服的时刻了。”

    我一时没听懂她的意思，就仔细地问她究竟发生了什么事情，于是她将患病的前因后果告诉了我：

    她有一个十分富有的老朋友，刚刚失去妻子，留下一座宫殿般的豪宅。因为这房子实在太精彩豪华了，她就迫不及待地去顶那个“空缺”。可是她每次一到那里，就出现眩晕症状。这期间，她可以吃，也不耽误睡，就是不能站起来。她不明白这一切的发生是在提醒或警告她什么。她晕得起不来，突然想到了我，就到诊所来了。在给我讲了这件事后，她似乎明白了什么，对我说：“你过去跟我说人各有命，看来真是没错，是不是因为那是我命里没有的，我偏去求，才落得今天这个样子？”我在她耳边下了二针，她的眩晕立即止住了。于是我告诉她：

    知足天地宽，贪婪宇宙窄。

    容华非逐到，诸福自带来。

    时来处处顺，运去事事难。

    命里无有时，苦求亦枉然。


ysyh

彩虹升起在雨中

    徐玉琳

    这场激烈的口舌之战，是从面包应该切得厚还是薄开始的。从这儿一直到信仰、生活方式的不同，观念的不一致，继而互相攻击、揭短，粗话也用上了，丹娜和斯蒂夫这对夫妻越吵越凶，双方都气得脸色发青。丹娜将怀中六个月的女儿往丈夫手里一扔，就上楼去了。不到十分钟，听到孩子的哭声，丹娜下楼来，才发现先生已经喘不过气来了。这种事过去也发生过，所以当丈夫要求“打电话给911，我可能不行了……”时，她还有点不以为然。挂了电话后，心里还在揣摩刚才有几句更有力的话可以驳得他哑口无言，还没有机会说，等下一次开战时可以用上。

    谁知，救护车将他拉走后，不到一小时，斯蒂夫就因心脏病发作而去世了。他没有留下一句话，就走了。

    那片他切得太厚的面包还留在桌上……

    丹娜到诊所来是因为患了忧郁症。外面下着雨，她沮丧到了极点。

    “医生，人能再活一次吗？”

    ……

    “我如果再有一个机会重新与斯蒂夫生活，我一定不会像过去一样了，我会珍惜他的……”

    先生的好处和优点，在他离开后不断地出现在她脑海中。

    “我好后悔啊！”她泪流满面，泣不成声。

    她说到平时自己的苛刻、挑剔、碎嘴，一切必须按照自己的意愿行事，动不动就发火，一有事就怪别人……

    如今，斯蒂夫不告而辞了，永远的去了，连朋友之间都会顺嘴而出的“谢谢”二个字，她从来没有对他说过。现在，当她真的想说时，他永远也听不到了。丹娜后悔的无法形容。

    自从先生去世后，丹娜先是患了忧郁症，后来又得了红斑性狼疮。红斑性狼疮是一种自身免疫系统的疾病，其致病的根本原因是自身心理不健康。伤心、悔恨、自责，使病业一块块地显现出来，丹娜愈来愈迷茫、恐惧，又不知道有什么办法可以解除痛苦。她四处求医，可是病情日益加重。

    中医是目前能解除她痛苦暂时的方法。束手无策的情况下，她决定来看中医。

    治疗过程中，我问她：“经历了这么多磨难之后，你学到了什么？”

    出乎我意料的是，她的回答是：“我认识了自己。”

    “噢？”

    “我一生中从不想改变自己，只想改变别人。我发现自己最看不惯别人的地方，恰恰也是自己的最短处。我说他懒，其实我也懒；说他贪心，我又何尝不是呢？回想我们争吵得不可开交时，我看到自己的缺点、性格中的恶的不善良的东西，它们全部都暴露无遗。在发怒时，我一点也管不住自己。我为了自己的畅快，淋漓尽致地数落别人。斯蒂夫因为说不过我，就憋在心里……他先走了，他是想留下我改掉这些毛病，下世如果还可以转生时，做一个干干净净的好人。”丹娜平静地诉说着。

    我对她谈到了修炼。当我说到真善忍时，只见她两眼发光，那如饥似渴的神情似乎是想多听一些这个她从来也不知道的道理。

    从善恶有报，因果轮回中，我告诉她生病的原因。一瞬间，她似乎突然明白了什么道理，一下子从椅子里站起来，“啊，我懂了！”

    “什么？”

    “一颗平和宽容的心。”

    彩虹从心中升起……


ysyh

信任

    徐玉琳

    杰克是个律师。他第一次来我的诊所看中医时，他的态度神情与其说是病人，不如说更像一个法官……

    “你什么时候开始做中医的啊？在哪个学校毕业的？拿了什么学位？你最拿手的是治什么病？……”在他一连串的询问中，充满了一副不信任的语气。我平静而有礼貌的一一做了回答。一旁站着观看的实习生忍不住小声嘟囔着，“岂有此理！都忘了自己是来求医的。”她见我还是平静的没什么反应，她的脸就憋得更红了。我见她一边捏着酒精棉球，一边似乎在努力找几根粗的针灸针来用在他身上。

    当我开始询问杰克病的来由时，他告诉我他因为脚底痛，很久不能走路、运动锻炼了。一站起来，脚下如千万根针扎一样痛。他去了许多医院，试了各种治疗方式，都不见效。所以来找我用中医针灸试一试。按照一般常规的治法，我给他治了脚痛。临走时，他很客气又有礼貌地说：“如果这脚不再疼了，过一个星期，我将会把诊费寄出。”

    我点头答应了。实习生这时忍不住开口了：“这儿不是工厂的产品，试了好用就付钱，不好用就退货！”

    “律师在第一次给顾客谘询是免费的。”他的回答客气而又冷漠。

    这以后，就再也没有关于他那只脚底的消息了。

    一年半后，杰克又来到我的诊所，这次是一种痢疾，那种好不了又暂时没有生命危险的肠道痢疾，这种痢疾说来就来，一分钟也不能耽搁。他这次又是找了西医治不好才来的。不过这次他的态度与上次大不一样了，那怀疑和骄傲的口吻没有了。

    这次因为有保险公司付帐，所以他来得非常频繁。在治疗过程中，我逐渐对他开始有一些了解。

    一次，我问他为什么对任何人都充满怀疑时，他讲了一个自己幼年时的故事：

    我祖父移民到美国来时，两手空空，只有一个小小的行李卷。他从一无所有到开了几家面包店，一生吃了很多苦。我父亲也是在辛苦艰难中生活，因此他对我的唯一希望是“挣钱”。他教我从小就不能依赖和信任任何人。我在踢足球时，经常被父亲绊倒。我骑自行车摔得最惨的一次是因为怕跟父亲撞上，我选择了摔倒。当我被碰得鼻青脸肿时，他的反应反而是骂我真是蠢得连猪都不如。更令人难忘的是他会在我在梯子上艰难地爬行时，一把将梯子推倒。当我问他为什么这样做时，他说：“为了培养你不信任和依赖任何人！”“但是，爸爸，你不是任何人啊！”我不解地说。“当然也包括你爸爸在内！”他回答……

    听到这里，我惊讶地说不出话来……

    我联想到他的病症，渐渐明白为什么他的肠胃会得这种说发就发、很难治愈的疾病。中医认为痢疾是气滞成积，积久成痢，其原因是脾虚而衰，而脾主思。当他整日生活在惊慌之中，不信任任何一个人，长年累月因情绪变化不定，自然会诱发肠道痉挛，随情绪变化而时轻时重，久泻不止。

    要治疗他的病症，就得从根本上解除他的心结。这哪里是中药和针灸能做到的呢？

    怎样才能从根本上改变他的心态，什么是真正有效的治疗办法？……我问自己。


ysyh

他得的是什么病？

    徐玉琳

    （上）

    西医把他转到我这儿来时寄来一大包有关他的资料，因为太忙，还没有时间去看，他就到我的诊所来了。

    “哪儿不舒服？”我问。

    “非常好！几乎没有什么毛病。”他回答。

    “那你来找我是为什么？”我有点奇怪了。

    “我的家庭医生坚持说我有病，叫我来找你，就来了。”

    “噢？”我这才开始翻阅他的那一大包病历病史和诊断。最后结论中那病的名字是用大约三十多个字母拼在一起的拉丁文，我一时也看蒙了。

    于是我就老实告诉他说：“我也不清楚为什么你的医生送你到我这儿来，这病我在字典里恐怕都查不到是什么意思。你如果想用中医试一试的话那么只有请你把自己的情况慢慢地说给我听了。”

    下面是他的述说：

    “我太太想跟我离婚很久了。为了挽救这个婚姻，我答应了她提出的任何条件。其中的一个条件是要我去看心理医生，一星期一次。我去了二年多了，终于他们断定我有非常严重的心理缺陷，让我做了许多测验和检查，还让我服十几种药，可是最后却越治越糊涂。这个问题没有解决，反而引出更多的毛病来。但是他们认为他们的诊断是正确的，只是西医治不好这个病，就将我转到你这儿来了……”

    他的语气中有点无可奈何，又身不由己似的。

    “西医究竟认为你是患了什么病呢？”我好奇地问。

    他想了一会儿，有点难于启齿，看看我，眼神又转到别处去了。终于，他似乎下了决心，说道：“最大的问题是——我一生到现在，五十多岁了，做任何事，只有开头而没有结尾。”我听到这儿，我忍得差点呛住气管，才憋住没笑出声来。

    他认真地接着述说：

    “我一生从来没有正式工作过，每次都是兴致勃勃地去拿了工作申请表格，填了一半就进行不下去了。修理任何东西，每当我把工具箱打开将工具摊开来时，就不想继续做了，于是拖很久很久也完成不了。太太因此对我非常不满意。任何书，我只读到第二、三页就再也读不下去了。所以，我的小学、中学成绩永远在C以下，就是因为这个缘故……”

    “那你怎么毕业的呢？”我问。

    “我童年和青少年时代的生活是痛苦的，因为不好好读书，我每条裤子都磨出洞来了，不为别的，就是因为坐在凳子上扭来扭去蹭出来的。父母实在没有办法了，就用绳子将我捆在椅子上。就那样，我还会努力连人带椅子翻到院子里去看松鼠、跟猫玩，就是不想写作业。最后，医生给我父亲一个‘治疗’我的‘处方’：一天揍一次，每次五分钟。父亲遵照医嘱，这才使我勉强从学校毕了业。我有许多好主意和别人想不到的新观点，朋友们采纳了都发财或者生意做得很好。而我却因为自己实在不能踏踏实实地去做具体的事而生活得平平庸庸。”

    他愈说愈沮丧……

    “这世上有许多职业，只要动动嘴而不需要自己去动手的，你为什么不去找找？”我半开玩笑地问，想让他从愁闷中解脱出来。

    “我知道就是没有手、没有脚的残废人都不会像我这样，万事只开个头，就没有下文了。我的兴趣和热情短得像焰火一样，一瞬间就消失了……”

    听了他的叙述，我号了他的脉，看了他的舌象，手里拿着针，想应该从哪里开始下手治……

    （下）

    清晨，他的眼睛还没有睁开，就听到妻子说：“还有七天就到交税的截止日期了，你已经有一年的时间做准备了，现在是应该把一切都理清、归拢和寄出去的时候了。如果这次再像以往那样拖下去，我立即从这房子搬出去到外头去住……”

    “这是威胁吗？”他问妻子。

    “不，这仅仅是一个通知。”她回答得很干脆。

    妻子知道这对他来说是多么的艰难，比什么都痛苦。她也知道自己的先生是做不到的，但她已经忍得没有信心了。

    他到诊所来治病时，一副魂不守舍的样子。

    刚落座，他就不由自主地从口袋里拿出钱包来，翻来翻去的不知要找什么。突然一张照片从钱包里掉了出来，我随手捡起来还给他。那是一张很旧的照片，上面是一个五岁左右的孩子，看不出是男孩还是女孩，因为脸上被画得花里乎哨，不好看也没有艺术水准，不知道他为什么珍藏着这样一张照片。

    还没等我问，他就主动解释说：“这张照片是我五岁时拍的。那段时间，我姐姐对画画着了迷，尤其喜欢在人脸上画。一天晚上，她趁我睡着了，给我画了这个大花脸。那天夜里我突然发高烧，情况很严重，到了昏迷状态。家人把我送到医院时，医生看到我的脸吓了一跳。当他知道那是因为好玩画出来的，就用相机把我的脸拍了下来……”

    ……

    我猛然想起过去老人曾说过的一句古话：“卧不可戏将笔墨画其面，魂不归体……”

    我问他：“你那毛病是不是从那以后就开始的？”

    他想了一会儿，恍恍惚惚地说：“好像是。”

    我有些明白了，也许他的魂从那一夜起就没有真正地回到他的身体中。这五十年来，他就是这样过着失魂落魄的日子，浑身总像有蚂蚁在爬一般怎么都不对劲。说他是精神病吧又不是，说他正常吧又总是像脑子少了一根筋。这个魂魄不归的躯体在兴奋时一刻也停不下来，磕磕碰碰，滚水油锅都不知道避开；忧郁时，懒得离不开床，甚至不知身在何处。

    魂魄不归室，则喜怒不已。神不守舍，则憎爱不清，气血不盈。神魂体魄不在一起，纵意损身。悲矣！

    于是我给他讲了修身、修心和修炼之道，以及调心和打坐的功益。我还给他解释了中医治疗的方法。我建议他从调节他的心理平衡和培养他对事物的专心能力开始，先从一分钟做起，尝试做到静心如止水，这样灵气在心，静则得之。心静则神凝，神凝则气聚，气聚则形全，形全则魂魄归矣！

    他听了后，似懂非懂地陷入了沉思……


ysyh

茹碧

    徐玉琳

    莱丝丽是我相识多年的老病人，有很长时间未见面了。可最近她却经常到诊所来治病，先是肌肉痛、失眠，然后是关节痛。总之，她好像没一处舒服的。她母亲也患了癌症，后来又摔了一跤，将盆骨摔裂了。真是屋漏偏遭连夜雨，她先生的腰急性扭伤，躺在床上不能动弹，还要开刀。这一连串的事情，使我开始纳闷，觉得一定是她家里哪儿出问题了，可我又不好追问，于是就等她自己开口。

    终于有一天，她滔滔不绝地告诉我家里发生的一桩接一桩的怪事，说到她九岁的女儿时，她是这样描述的：

    “茹碧这孩子跟别的女孩子不一样，不喜欢玩，没有朋友，整天盼着长大，她的最大的兴趣是给人算命。一放学，第一件事情就是丢下书包上街摆摊给人说风水、看面相、算未来……”

    “噢，在哪儿？”我问。

    “就在湖边的那个最热闹的球场边上。”

    于是，我就抽空去看了一次，大长了一次眼界。

    这个小女孩，居然为自己搭了一个小型的舞台般的棚子，四周装饰得童话般似的令人眼花缭乱，还用儿童天真的字体写道：“告诉你过去、未来、你的命运和你的幸福。” 更令人吃惊的是，居然还有几个人排着队耐心等候她给算命。

    我好奇的站在队伍中观察着。

    第一个老太太问的问题是：“我的那条叫波比的狗，已经十五岁了，医生说他得了不治之症，没有多久好活了，我实在不知道是应该放弃它呢？还是换一个医院再去试一试？”

    茹碧说：“你跟它的缘份已经尽了，不必再花钱治了，好好珍惜和它一起的这最后不长的日子，生活得更愉快吧！”

    第二位是个六十岁左右的中年妇女，她的问题是不知道退休金是买股票呢？还是存在银行更保险。她提问时虔诚的表情令人感动，就像在教堂里跟牧师问话一样。

    茹碧的回答，差一点没让我跌掉眼镜：“夫人，钱生不带来，死不归你，放在哪儿都一样，有心就帮助那些贫穷的、无家可归的人，他们更需要钱。”她看了一下自己手中一张自制的花花绿绿的卡片，非常严肃地轻声说：“你把它存入银行吧，那里是专门放钱的地方，有专人保管，你只要付一点小费就可以了。”这儿童的口气，竟然没有丝毫令那妇人觉得有什么可笑之处。她点点头，给了女孩二个二十五分的硬币，带着心满意足的表情离开了。

    轮到我了，我没有任何思想准备，竟脱口而出问道：“茹碧，你做功课了吗？”一副家长的口气。

    她惊异地看了我一眼，手里还抓着一把自己画的纸牌。“啊，你是我妈妈的医生。我做了功课了，你有什么想不通的问题要我解答吗？”她回答自如。刹那间我明白了为什么她可以在这小道场里摆谱子，也居然有人排队。这是个成熟的元神主宰的年轻的生命，她的年纪与知识其实是无关的。

    “是的，你既然可以回答别人的问题，也应该能回答我的。为什么你妈妈、爸爸的身体最近那么不好呢？”我问她。“为什么你家里四口人，三个人都病得这么严重呢？你能告诉我是什么原因吗？”

    茹碧赶紧找卡片，在一堆纸牌中什么也没有看到。最后，她叹口气说：“他们的精神负担可能太重了，生活得太辛苦了。你看，我也在想办法帮忙呢，有时一天可以挣三元。”她指给我看那贴有小花的纸盒里的一堆硬币。

    于是我问她：“茹碧，你知道人是从哪儿来的吗？”

    “上帝造的。”她回答的十分干脆。

    “人死后又到哪儿去呢？”

    “有的继续做人，有的做动物、植物、石头，有的回到空气中。我看到啊，我的外祖父死后就转生到叔叔家，现在他是我的堂兄了……”我惊讶了，世上的一切，在这孩子的眼睛里是多么简单、明了，她看到、感觉到这一切，这些对她来说什么迷也没有。

    “人为什么到这世上来呢？”我又问。

    “来改掉你的缺点，再重新做一次过去做得不好的地方。可惜人做不到，改了这个毛病又犯了其他更多的错误。”她叹了一口气。

    “你知道，因为你的缘故，招来了很多看不见的因素，致使你父母生病吗？”我又问她。

    她点点头，告诉我她有时看到头上有一块乌云跟她回家去，就觉得屋里头差一点要下雨了。“原来我把病都带到家里了？”茹碧问。

    “是啊。”我说：“要清除这些黑乎乎的东西，得修炼才可能。你想跟我学修炼吗？读书，炼功打坐，学会做一个修炼人，那你就能真正明白人来到这世上是为什么，以后不用再一生一生的转来转去了。你愿意吗？”我问她。

    “好啊！”她眨眨眼睛说：“那你现在就教我？”

    于是，我开始教她炼法轮功。


ysyh

创伤

    徐玉琳

    （一）

    看了一天的病。在最后一个病人离开后，我正准备关门离开时，听到电话铃响。我犹豫了一下，尽管心里有点不想接，但手还是不由自主地伸了过去拿起电话。这是一个西医打来求救的，他有一个急性腰扭伤的病人，正动弹不得，想让我去帮个忙，他知道治疗腰扭伤是我的专长。

    当我见到简妮时，她正在痛苦地呻吟。她两手紧紧地抓着椅子的扶手，站不起来，又坐不下去，稍微改变一点姿势就要承受巨大痛苦。这种病人我临床见过很多，于是我立即在她的人中穴下针，当她还没有反应过来时，针已经下了三分了。我让她深呼吸，不到一分钟，她就能够站了起来。虽然她的腰部还疼痛，但明显是轻松多了。带着针，我让她走几步，只见她痛苦和紧张过度的面部肌肉逐渐放松起来。

    取了针后，我开始了一般临床治病的程序，询问她痛的部位，并伸手去检查一下她的腰部。还没等我的手接触到她的身体，简妮就惊恐地大叫一声，那声音之惶恐、尖利仿佛是被人在腰上捅了一刀子似的。当她看到我停在半空中的手时，立即又用非常抱歉的口吻连声说：对不起，真的对不起……

    接着她抓着我的手就哭了起来，哭得十分伤心。我知道了，我面前一定是一个心灵和身体曾受过严重创伤的女子。

    我轻轻地对她说：“我们还是先治腰痛吧。今天你回去后可以睡个好觉。”

    当她离开时，腰痛好多了，基本上能行走，而且坐立自如了。

    她不好意思地对我说：“刚才那样对你，真是……，我能再来找你治病吗？”

    “当然可以。”我回答。

    简妮的腰痛很快就好了。我知道她会回来的。几天后，她带了自己的病历，来找我治疗她的癫痫病。

    这样，我知道了一些关于她的身世。下面是她的故事：

    “我出生在中部的农业区，有五个兄妹。母亲是个无能但善良的人，继父是酒鬼，他们在我五岁时结婚了。从那时起，我就开始生活在人间地狱中。我一直被继父摧残，直到十四岁，终于有一天我逃出了家，至今我再也没有回去过。我现在已经有了自己的家庭，二个孩子。我绝对不允许继父靠近他们。

    我是个极度自卑的人，童年的遭遇使我一直痛苦和困惑：为什么大人这样对待我，为什么做孩子如此不幸？一种自卑和逆反心理使我变成一个极端自负和自尊的人。就这样，我生活在两个极端中，表面上的自尊是为了掩饰内心的极度自卑。我活得很苦……

    我不明白为什么人的道德理念规矩在当今的社会里竟然被遗弃到如此地步。随处可见的是对儿童的虐待，甚至连亲生的也不例外。每到礼拜日时，大家都去教堂祈祷，可那都是为自己的利益在祈祷。在心灵深处，那些做坏事的人一点良知都没有，就更谈不上悔改了……”

    她滔滔不绝地愈说愈激动，呼吸也开始急促起来。就在此时，她的癫痫症复发了。我帮助她停止了抽搐。

    当她清醒过来时，告诉我这是她记得的发病历史中最短的一次，不到一分钟。

    （二）

    简妮是教体操的，身体非常健康——至少表面看上去是这样。她爱好运动，最喜欢的运动是踢足球。所以，每次到诊所来时，她身体上总是青一块紫一块的，从脚扭伤到膝盖踢伤，总是这里还没好那里又坏了。

    有一次我回家路过简妮踢球的那个足球场，就决定站在栅栏外观看她踢球。简妮那身醒目的衣衫一下子就让人认出她来了。今天她是守门员，只见她向足球扑过去的时候，其冲出去的速度就像一枚发射出的炮弹一样，快得令人难以想像。她几乎是百分之百地将自己的身体毫无保留地抛射出去，我看得惊呆了。

    当她看到我向她竖起大拇指时，也兴奋地欢呼起来，快乐得像孩子一样。

    当她再来我的诊所治疗时，我表示了对她在球场上的勇敢的敬佩。我很难想像如果这球是对我飞过来的话，我会是个什么狼狈样。

    “我踢足球时，经常会想到那球是我的继父。如果二十多年前我有今天这个体力，他绝不敢靠近我。可惜我那时太弱了。如果不是母亲还活着，我早就把他送进监狱了！”她的语气中充满了仇恨，让人感觉到这怨恨深深地埋在她的心底永远难以抹去。可以想像，如果今天他们再碰到一起，会是什么情形。

    “你的癫痫病是从家族的哪一方遗传来的呢？”我问。

    “母亲，祖母那儿。”她忧郁起来。“小时候，当我受到欺侮和虐待时，我就巴不得自己犯病。后来，我甚至能够控制自己想什么时候发作就什么时候发作。那是为了保护自己，但后果却是我没有预料的：我变得愈来愈弱，最后连走路都困难了。”

    “那你母亲知道吗？”我问她。

    “母亲是知道这一切的。因为我还有其他的姐妹，为了保护她们，我就成了牺牲品。母亲自己也经常被他打得鼻青脸肿。母亲与其说是个虔诚的基督徒，不如说是个佛教徒更合适。她相信宿命论，她总是说：‘我们上辈子做了不好的事才得到这样的报应。你继父虽然对你不好，但毕竟桌上的面包是他提供的。没有他，我们就要去要饭了，就因为此，我们要忍受。……’

    在我幼小的心灵中，我就知道人间的一切都不是免费的，都要付出代价的。为了桌上的面包，全家人不出去要饭，我要付出。但是我继父也是要为自己的行为付出代价的。将来会有一天我和他站在上帝面前，不用我说一句话，当上帝看到他那堕落的灵魂时，立即会作出公正的裁决，将他打入地狱里去……”

    简妮除了癫痫外，还患有严重的忧郁症。她因长期失眠或恶梦不断，靠药物来维持。她的情绪起伏很大，再加上精神紧张，使她周围与她一起生活和工作的亲人、朋友、同事都无所适从。她过度敏感，总感到别人的话中带刺，含沙射影。仅有极少数知道她童年遭遇的朋友，才能谅解她这古怪的性格。尽管她努力想改变，但因为这童年创伤的烙印实在太深了，使她无法摆脱，生活得惶恐不安。

    （三）

    在西方国家，心理医生除了给病人治疗精神的药物，倾听病人的诉说，有时还会教给病人一些解除病人症状的练习方法，比如捶枕头发泄心中的愤恨，或到无人的地方大喊大叫把心里埋藏的悲伤释放出来等等。简妮的心理医生为了使她能够彻底的摆脱继父对她心灵上的创伤，就专门选定了一个日子开了一个她继父的追悼会。追悼会的形式与一个真人死去是完全一样的：请来她的朋友、同事，灵堂放着盖了盖子的棺材，一切都和真的一样齐全。其目的是为了让简妮从此从她的记忆中把她继父抹去。在追悼会上，简妮读了长长的悼词，从各个方面评价了继父，从此忘却他。

    可命运似乎在同简妮开玩笑。她的丈夫，那个与她朝夕相处的人，除了模样以外，其他的地方包括讲话、习惯、爱好，甚至连放工具的顺序都与她的继父极其相像。更令人不可思议的是，过去每到星期五她的继父规定家里人只能吃鱼，为了抗拒，简妮一生中对鱼是碰也不碰的。而简妮的先生马克一到星期五不是要在家里吃沙丁鱼就是偷偷跑出去吃鱼。别的时候，他倒也不那么固执。因此，每到星期五，这家里气氛紧张，乌云密布……

    为了给她治疗，我请她星期五来我的诊所。可是她一次一次藉口推脱：一会儿车钥匙不见了，一会儿孩子病了，多少次的失约，就是无法来到我这儿。我耐心地等着。

    终于有一次，她在星期五来了，又是悲伤又是气恨，她告诉我她跟先生已经几天不说话了。她问我：“难道我这一生中永远也摆脱不了这个阴影吗？”

    “什么阴影？”我问。

    “在星期五吃鱼的恶习。现在连孩子都愿意吃，我愈是反对，他们愈要吃。”

    “星期五吃鱼有什么问题吗？那许多人家住在海边就拿鱼做食物呢。”我说。

    “唉，你知道，我一想到那是我继父的规定，就……”

    “简妮，是到宽宏大量的时候了。你因为在自己的童年受过欺侮，就用这种方式让所有你身边与这历史不相干的人一起承担这后果。你这么苛刻地要求别人，现在连孩子都不愿意了。他们有错吗？你吃过苦，更应该懂得怎样为别人着想，爱护家人，使他们生活得更好，不再受自己受过的苦。俗话说，给别人一丈地，自己也会得到一丈地；给别人尊重，自己也会得到尊重。你说对吗？”我对她说。

    她看着我没有回答，陷入沉思……

    （四）

    简妮今天来得比预约的早，她说想跟我再多谈一谈，于是我们又继续上次的话题。

    “医生，我过去一直需要让别人尊重而没有考虑尊重别人。听你上次说的那一番话后，我回去不仅认真地想了，还在马克和孩子那儿试了一下。我才真的发现，孩子的许多行为和观念是从父母那儿学会的。当我仔细听丈夫说话而不再半路打断他、真正听懂了他的意思时，我感到一种从未有过的和谐。当孩子开始认真听我说话时，我心里真正地在感谢上苍：我学会了一种与人沟通交流的方式，不再在你错我对中无休止地纠缠下去了……”

    她告诉我，她最近一次的脑电图出来时，使西医大吃一惊：她的状况在近几个月中有极大的改善。她的癫痫从每小时发作十几次减到了一次甚至一次也没有。

    我知道，这是因为她的心境与过去不同了，性格也在转变。她从紧张变得越来越放松，而且平和宽容了。西医曾经给她判了永远服药、且症状只会加剧而不会好转的无期徒刑。她承认了、接受了，也被这一次一次的警告吓住了。所以，最近这个结果不仅让医生也使简妮惊讶，医生都不知怎么解释才好。

    “简妮，你的兄弟姐妹是怎样与你继父相处的呢？”我问。

    她摇摇头，做出一副完全不可理解的神态，眼睛看了一下天花板。“我哥哥觉得，继父是个非常好的政治家，可以去竞选市长或议员。我姐姐认为继父应该是个牧师，因为他能说会道又关心别人的疾苦。我的另一个姐姐以为继父过去是教师，因为他解释功课教别人时耐心又认真……。我不敢说他的坏话，因为那会使家里所有的人都来攻击我，他们会说我对他有莫名其妙的偏见。在家里，他表现得自然又亲切。这就像在这个世道，流氓无赖靠欺瞒可以活得逍遥自在，而被欺侮的善良的人却生活在痛苦中。我看到中国的法轮功修炼人在被迫害中，而那个恶人却在招摇骗世，人却不知真相，反而怪那些被迫害的人。”

    听到这儿我很感动。这样一个生活在自由国度的人，能够体会地球另一端的善良的人在受苦受难中，可以感受到他们的苦，真的不容易。于是，我们谈到真善忍，谈到修炼、祛病健身，谈到做一个好人，为别人着想的人。……

    谈到这儿，她告诉我说：“我暂时还不想立即变成一个修佛的人，因为我先要真正地去了解我自己究竟是谁，我到这世上来是为了什么。我还有许多做人的东西不想立即放下或丢弃，因为一旦我变成一个好人时，我就得原谅我的继父，那对我来说是永远也不可能的。我报仇的心绝不会改变。修佛可以，但一到了可以报复的时候，我得先杀了他再重新做一个善良人。”

    听到这儿，我想到如果一个人被邪恶控制做出伤天害理的事后，那个被伤害的生命会永远不能饶恕地带着满腔的怨恨一直追到那恶人受报应的那一刻，才会罢休。

    三思吧！天理昭昭，善恶有报是天理啊！

    （五）

    简妮自己上网去找大法的消息、资料。她仔细看过一部分资料后，有许多的问题和不明白的地方，就到诊所来要我给她做解释。我尽可能认真地回答了她的问题。听完后，她告诉我是什么原因促使她这么做的。

    “我做了一个梦。”简妮说。

    “噢？”

    “这一切虽然在梦中，但我感到那一定是在哪儿真实发生过。当时我怕是梦，还特地用手指甲去挖了一块泥下来，现在我还清清楚楚地记得那情景，甚至连那气味都还留在我的肺里……”

    “你梦到什么了？”

    “我一不小心掉进一个大泥潭中，四周的墙很高，根本不可能出去。一开始我嫌那儿脏，但不久就习惯了。我看到有人奋力地想爬出去，可是都在中途就又滑下来了；还有的人是被那些自己既然出不去，别人也不要走的那类人硬拖下来的。大家都是因为有罪，犯错掉到这儿的，人人都后悔得不行，但是似乎又无法离开。有的人好不容易快爬出去了，因为不忍心见到亲人留在那儿，就想好心地拉一把，结果自己又再掉下来……。人们你怨我，我怪你。这儿的人都是有亲属关系的，有的甚至几代人都在这儿……。我当时希望那是梦，跟自己说：快醒来，快醒来。好在我真的醒来了，还真的是梦……。也许此刻也是梦？”她开始不确定自己是否清醒，就掐了自己一下。

    听到这儿，我不知道该说什么是好，于是耐心地听下去。

    “我醒来后的第一个念头就是找你，找你说的法轮功。在湖边你们炼功的地方我拿到过传单，上面有网址，我就上网去找了。”

    “我读了有关的一些简介和什么叫修炼。你过去对我谈真善忍时，我只是觉得它虽然好，但离我实在太远。这次我仔细读那些介绍时，感到这三个字越来越亲切，像阳光一样照到我的心里，使我从阴暗的心理中解脱出来。我现在亲身体会到了，如果我开始做到真善忍，我就能从那泥潭中走出来，不会再继续往下陷……”

    听到这里，我不禁感慨起来：今天，她如此渴望知道修炼是什么，大法是什么。我回想起我曾在街上发法轮功真相传单时，有时候会遇到路人冷漠地拒绝。对于擦身而过的机缘，有的人就那么轻易地把它放过了。

    简妮有些激动地接着说：“我现在知道不应该再想复仇的事了，因为我知道他要下地狱的，我可不愿意跟他一块去。也许我自己前生也做过许多坏事，欠了他的什么也不定……。我现在想修炼，去掉只为自己着想的心。我希望有一天，我可以有一颗平和、宽容的心，用严肃但不怨恨的口气，告诉我的继父和天下所有虐待儿童的人们：

    “我们来到这个地球上是为了赎罪的，生命是有轮回的。不要再做违背天理、人理的事了。赶紧改过，重新开始吧！”


ysyh

笑是病吗？

    徐玉琳

    从候诊室传来一阵阵的笑声……

    那声音浑厚、有力，乍听起来，似乎那大笑的人有什么大喜事或心情极佳的与一个很有幽默感的人在谈话。听着那“哈哈，哈哈……”的笑声，让人会不由自主地微笑起来……

    轮到他进来治病时，我浏览了一下他的病历。他来治疗的理由居然是“止不住地笑，非常痛苦……”

    我看了他一眼。这是个六十岁左右、看上去健康的男子，中等个子，相貌端正，眉宇间流露出深深的解不开结的忧郁，两眼看人时会使人浑身不舒服。

    他先问我的名字是怎么读的，然后大笑几声。紧接着又问我到美国几年了，又哈哈地笑起来。我听不出这样的对话中有什么可以值得他笑得如此开心的原因。最后他终于感觉到我注视着他严肃且没有笑意的眼神，才强忍住了笑。

    “能开心的笑不是好事吗？为什么还要当病来治呢？”我问。

    “唉，医生，我脸上的肌肉都因为笑而又酸又痛了，我笑得自己想哭，笑得流泪，鼻子流涕，喘不过气来。更何况我的生活中是没有一样值得笑出声的事情的。”

    “这病有多久了？”我问。

    “从很小时就开始了。二岁半时，我得了一种怪病，医生也叫不出名字，但是需要打针，每三十分钟打一针，一共二十一天。当时父母不在我的身边，我被捆在床上，大喊救命，然后无奈地大笑。我以为笑声会引人来照顾我。二十一天后，我的全身被扎了许多针眼，没有几处好肉，但我一直大笑不止。只有我的心知道，在那笑声中我其实悲伤得无法形容。这世界本来就是真假不分、哭笑不得的地方。时间久了，我也就麻木了。从童年起，我就希望有人理解我，并不是我真的想笑，或生活中有值得笑的地方，是因为哭会被人瞧不起，更受冷落……”说着他又忍不住哈哈地笑起来。

    他从哈哈的笑声变成呵呵，呵呵继而转为嘿嘿嘿嘿，听了令人毛骨耸然。

    “我破产了，我失去了自己所有的积蓄。我没有家庭，只身孤影，走到哪里，因为我的笑声，都会给人留下不愉快的记忆。医生，这难道不是病吗？”

    “……” 我不知道说什么才好。

    这是第一次我遇到笑会伤心的病案，不但伤心，且伤气伤神。我给他扎了针后，他比刚进来时安静多了，可以正常地对话了。

    我问起他的父母。他流泪了，又像笑似地告诉我在他七岁时，父母双方在商量好了之后，各自用枪指着对方，竟然当着他的面，同归于尽了。他起先以为他们是闹着玩，在一旁哈哈大笑。直到他们倒在血泊中不再答应他的呼喊时，他才意识到这一切是真的。从此，他的笑声就与祸相连。当他在生活中遇到绝望、无可挽回的局面时，就使劲地笑。这是他从儿时起就学会了的。

    ……

    当他正准备离开诊所时，看到候诊室有一位年轻的母亲抱着一个二个多月大的婴儿坐着等我。那年轻的妈妈看着我抱歉地解释，她今天实在找不到人帮她看管孩子，又怕我等，无奈中只好带着孩子来了。他听了两眼放光，立即自告奋勇地说：“让我来抱，让我来抱，我有时间，有时间，我就抱着孩子坐在这沙发上，像一张床一样，一动也不动地等。”年轻的妈妈开心地笑了，“啊，太好了！我刚喂饱他，尿布也换了，他会睡一会儿的。”那妈妈看着我，一副信任的样子，以为从我这儿走出去的病人都是值得信任的。

    我没有做任何表示。我见他十分郑重地接过孩子，就轻轻地提醒了他一句：“就暂时把他当做童年的你自己吧！”

    他点点头，眼里含着泪水，感激地看着我说：“我懂！我懂！”

    年轻的妈妈已经放心地进去了。我站在候诊室的门口，停了几分钟，生怕他的哈哈笑声会吓醒熟睡中的孩子，又希望这一刻能重新唤回他本性中的善良。儿时被抛弃的记忆中，也许那曾有母亲拥着他的感觉，能在这时光的倒流中再回到这残缺不全的心灵里，在抱着这个完全纯净、毫无被尘世污染的婴儿时，能治愈他童年的创伤。

    他转过身，见我还站在那儿，轻轻地说：“医生，谢谢你给我这个机会。我知道，这一刻比什么都重要，因为它可以医治我的伤痛……”

    我点点头，轻轻地关上门。

    一个小时后，年轻的母亲把睁着眼睛转来转去好奇地四周张望的婴儿抱回怀里，感谢不尽的却是他，“我下一星期还会再来医生这儿，你就接在我后头，这样我会再抱抱他。你放心，尽管放心。”年轻的妈妈一扬眉毛，“太好了！医生，就这么定了！”

    望着离开的孩子，他又伸长了脖子再去看一眼。我这时才想起来，这一个多小时，他还没有笑过一声。


ysyh

疾病与性格

    徐玉琳

    （上）

    玛莎在一般人的眼里，是个聪明、能干、好胜、健康而又精力过人的人，生活中的难题似乎样样难不住她。什么时候应该做什么，按时间程序全在她的掌握之中，连生孩子要一儿一女都如愿以偿。造物主似乎也格外青睐于她，至少她自己过去是这样认为的。

    一周前，玛莎拿到了一张医生的癌症诊断书：乳腺癌晚期，要立即动手术切除至少一侧乳房。而她刚四十二岁。

    在过去的几年中，玛莎时常来找我看头痛脑热和肚子痛的病，因为她知道在我这儿不用把自己装扮得强悍。今天又来看病的原因是她的一肚子苦水实在没处倒了，对今后将面临的一切完全不在她的意料和掌握之中了。她毫无准备地来到诊所，看上去精神已快到了要崩溃的边缘。

    作为医生，我知道得癌症是件痛苦的事情，但真正的难却是这往后的日子。从此，患者就走上了一条生死未卜、凶吉不知的路了。

    玛莎告诉我，“我一接到诊断书，第一个告诉的是姐姐，因为她是家里唯一的一个似乎能承受一些压力的人。我再三拜托她将这个消息转告母亲，让母亲心情平静后过几天再打电话给我。

    我的母亲是义大利人，可能你听说过义大利人的感情非常丰富。我母亲生活得很夸张且喜剧性，突然性的打击，尤其是这种真实的灾难来临时，她一定会激动悲伤得逢人就流泪，让邻居街坊都跟着她难受到极点。

    我的先生是个好人，非常善良，对孩子很有耐心，唯一的弱点是他经不起任何打击。他的情绪完全受我的影响，我高兴，他兴奋；我忧郁，他悲伤；我现在得癌症了，他就躺在床上起不来了，我反过来还得安慰他，照顾他……”

    玛莎悲伤至极。算算日子，这才一个星期还不到，以后的日子怎么过呢？连我都为她发愁了。

    是啊，如果得病的不是她，换任何一个人，都会在她的帮助下受益。她会干净俐落的处理所有的具体事项，拿出最好的方案，做出正确的判断。可眼下偏偏是这个最强的人需要帮助，而且被放在这样一个弱者的位置上。

    我沉思了一下，问玛莎：“你觉得这癌症是从哪儿来的呢？”

    “从化学食品、不干净水、空气污染、塑料制品、肉食品中的抗菌素激素等等，我是一个地地道道的受现代科学、工业污染、环境生态平衡失调的牺牲品……”她滔滔不绝愤愤地说。

    “噢，那家族遗传史？个人的不良生活习惯？不正常的生活方式？为什么一样环境下，有的人得癌症而有的人却不得呢？”我问她。

    她沉默了。

    “玛莎，有个很有意思的结论，是一个专门从事研究癌症病人心理的科学家发现的。根据调查发现癌症患者有一个共同的特性：他们不轻易原谅别人的过失，对自己被伤害的话会记忆很久，有时甚至直到生命的最后；喜欢收集物品，且多多益善，不肯放弃……”

    玛莎瞪大了眼睛，“我昨天还为一个过去很久的误会跟先生又闹不愉快呢！”她吃惊地说。

    此时，她悟到得癌症的虽然是身体，其实她周围的一切都有这些因素，因为耿耿于怀地不肯原谅别人，致使这些结那些结都因为时间长了而“病变”，不知什么时候就会恶化的。

    “哎呀，这么多问题化疗可是没法治的呀！”她看到了自己的问题。

    该如何治呢？

    （中）

    就在玛莎沉浸在因为自己的过错而痛苦时，她的朋友们听说了她的不幸后，纷纷自告奋勇地来帮忙，迅速地，从周一到周六，看孩子的问题解决了，购买食物、做饭、洗衣、打扫卫生等一切实际的问题都解决了，而这一切全来自于那些她曾经耿耿于怀，赌气发誓永远也不相往来的朋友们。朋友们在她最困难的时候给予她的帮助令她十分感动。

    玛莎的那位情绪易激动的义大利母亲，也非常令人敬佩地一反常态，没有在电话中哭闹，反而悄悄地在她的门口留下鲜花、食物和一张简单的充满爱心的字条，就离开了……

    环境变了，是在她能真正的感受到别人的善良时，原来这一切都没有离她远去。

    癌症治疗这段旅程是漫长、艰苦的，许多人不是死于疾病本身而是治疗过程，特别是当医生们一人说一种方式，十几种不同的理论是很让病人困惑的。玛莎好几次都想放弃，快没有信心了。

    “医生，你经历过马拉松长跑吗？”她冷不防地问了我一句。

    “嗯，没有。”我竭力地想猜出她这句话的意思。

    “在起点站，你会有许多朋友、亲人、关心你的人为你送行、加油、鼓励，提供食物，你被信心和温暖包围着，直想赶快上路。一旦真正起步时，很快就只剩下自己一个人了，你会又累又渴，想休息，跑不动了，周围一个人都帮不了你。化疗中，人们只看到我的头发脱落了，可谁也不会知道我所经过的路程。当这种有毒的化学药品进入到我的身体的每一个细胞中别提多么难受了。我有时真的不想坚持下去了，觉得自己支撑不住了，我连爬的力气都没有了，用尽了。我知道终点站亲人们在焦急地等待着我，希望我坚持到底，而眼下的每一分钟、每一小时都要咬着牙才过得去。”

    她看上去，又老又瘦，衣装也马虎，一副精疲力尽的样子。

    “你脑子里最经常想的是什么？”我问她。

    “为什么是我？这病为什么让我得？这太不公平！”她说。

    “你找到答案了吗？”

    “因为比起很多人来，我是坚强的，所以上帝就让我承受了。换了别人早就放弃了……”她回答。

    “噢，你真的以为这世界上的疾病是根据人的承受能力去分配的吗？”我又追问了一句。

    她不说话了。

    “医生，昨天在去医院的公车上，我注意到一位长得很漂亮的女孩，尤其是她那一头令人羡慕的浓浓的长发。我目不转睛地看着她，直到她要下车了，只见她拿起靠在身边的拐杖──原来她只有一条腿！我立即从对上帝的抱怨中醒悟过来，我因为自己一根头发也没有了而埋怨命运，却不知上帝已经对我非常的慈悲了。我一定是过去欠了很多很多，今天才会落得这样，是吗？”她问我。

    “也许是吧。”

    我知道，在她心灵深处，还有那根深柢固的怨恨，觉得老天不公，为什么这灾难会降临在她身上，而不是别人。

    （下）

    “我母亲生第一个孩子时才十九岁，在她不到二十一岁时就有二个孩子了。与其说她是妈妈，还不如说她是拿我们姐妹俩当‘玩具’的大孩子。她一边喂奶，一边把我们的奶糕当中饭吃了。高兴时我们被打扮得像橱窗里当展览样品的娃娃，不高兴时，那就惨了……父亲是军人，所以他到哪儿我们就跟随着。可怕的是我的童年至少上过二十至三十所学校，住过几十个城市，搬过无数次家。母亲换住房比换衣服还快，经常是早上刚搬进新家，下午她又看上别处了。我没有一个固定的朋友，刚刚认识就要分手了。所以对母亲我一直是不满的……”

    玛莎很想找到自己得病的原因，性格中的不随和、世界观和一整套与人相处不长久的问题究竟是从哪儿来的？所以，她找个机会又到我这儿来了。

    “姐姐安娜很随和，对什么都无所谓。她习惯母亲的那种吉普赛的生活方式，所以只有一个随身的小皮箱，这是她的所有财产，到哪儿一提就上路了。而我，正如你料到的，我是收集家，收藏一切原始的记忆，我连自己剪的第一个蝴蝶至今都保存着。所以，到我能够自己整理东西，浩浩荡荡的几十个盒子都编了号码时，母亲才渐渐不想搬家了，因为太麻烦了。”

    “得了癌症后，我终于找到一个合适的机会，坐下来与母亲谈话。一反过去我们之间的常态，我像母亲，她像孩子很多年了。我还没有开口，她先说：‘玛莎，你知道吗？我一点也不奇怪你得这个病，其实我早就知道这一切会发生的……’我一阵头晕，如果不是她坐在眼前，我会不知道自己在哪里。

    ‘你说什么？你知道我会得乳腺癌吗？我们有家族遗传史吗？’我急忙问。‘赶紧告诉安娜立即去检查。’我又补上一句。

    ‘不是家族史，是你自找的。’

    我愤怒地看着她，心想，从小到大我就没有一个真正的妈妈，这个人不过是个看孩子的阿姨！

    ‘你对自己太苛刻，太不宽容了，你的要求有时高得不现实，所以得的很苦……’

    我二十一岁时读研究生，而你连最起码的数学题都不会做，我直到自己博士毕业了才成家，这样会对孩子负责任。我的眼中流露出一种瞧不起她的目光。她感受到了，立即，她表现出我从来没有见到过的不是自卑而是做母亲的慈祥目光。她怜悯地看着我，又接着说：‘玛莎，我虽然不会做你那样的母亲，但我一直为你骄傲。我在一直向你学，当我看到你对自己的孩子那样有理智的做决定时，我真羡慕你。我没有读过什么书，因为我的母亲也不读书，而我却一直在尽我的最大能力和智慧为你读书创造条件。每到一个新的地方，我做的第一件事就是找一所好的学校，有时搬家完全是因为另一个学校有一个更著名的老师，就这样我们搬来搬去。我并不在乎有时自己要开一、二个小时的车程去找个理发店或洗衣房。为了你，我却一定要住在学校最近的地方……’

    我惊呆了，‘什么？你一周换一所学校是为了我吗？你自己不读书哪里知道在一个教室不坐满一个学期，到考试时是多么叫人觉得自己愚蠢那滋味吗？对于一个孩子来说，好学校好老师可远远比不上一个好朋友啊！……’我开始禁不住哇哇大哭起来。

    母亲也捂着脸哭了。突然间，我一下子明白了你对我说过的一句话。医生，你还记得吗？你说：‘要宽容别人，多为别人着想……’

    今天的我比二十多年前的母亲成熟得多，我有足够的智慧和生活的经验。而她，却有一颗比我更爱孩子的善心。为了孩子的前途，她的内心深处是不顾自己的，是无私的。而我却一直在权衡利弊中生活，看上去一切都四平八稳，而事实上却到了崩溃的边缘。我从来没有原谅过母亲，是因为自己的自私……”

    玛莎悔恨自己没有宽容心，对母亲的没有生活经验、没有文化知识的过错怨恨了几十年，导致了自己今天身体上的病变。

    “医生，我直到今天才真正明白为什么要原谅别人，因为对别人的宽容是最终善待自己，这个简单的道理我现在才忽然想通了。我得走一条漫长的痛苦的路去纠正自己的过错，能否走通和走到底还不一定，还得看上帝的意旨了……”

    过了几天，玛莎送了鲜花给母亲，也放在门口，只写了一句话，“谢谢你教会了我如何做一个好母亲。爱你的──玛莎。”


ysyh

反省

    徐玉琳

    迪尼斯来诊所是因为浑身关节肌肉都痛，两只手腕连一杯水都端不起来。她紧皱着眉头，侧面看上去已像个老人了，其实她才四十五岁左右。

    一般手腕痛与职业有关，所以我就很自然的问她做什么工作，她摇摇头说，这与手痛无关。看见她的表情，使我想到中国有句话“泡在苦水里”。是说人活的很苦。两只似乎永远也流不尽泪水的眼睛茫然的看着你，叫人见了都心酸。

    我打开病历看到她在一行字下重重的画了一条杠杠，“怕针灸，又不喜欢针灸”。我们彼此都沉默了。我心里明白，她是痛得走投无路才找上门来的，而这行字也告诉我，她那恐惧的心理。于是我半开玩笑的拿了一根耳针，零点五分长，让她看，只比她的手指甲宽一点，让她放心。还没等她反应过来，针就已经插进穴位去了。手腕进针后，我在她的百会又加了一根针。当我转身准备出去时，她说：“你还没有问我什么呢！”

    “你有什么要说吗？”我反问她。

    “我是痛的没有办法了，我找西医治疗，他们除了开刀就是X光，实在找不出问题时，就开一大串药，我被治的越来越痛……”

    我很耐心的听她说完后，告诉她，“先别多想，试一试放松自己的肌肉，睡一会儿……”

    过了几天，她那一片乌云笼罩的表情似乎放晴了一些，告诉我她的手痛好一些了，吃饭时刀叉也不掉到地上了。与上次一样，我又号号脉，看了舌象，手腕上二根针，百会扎深了一些，当准备走出房间时，她又把我叫回去，说：“别的医生总是问东问西，怎么你除了看我二眼，连话都没有呢？”

    “你脸上不都说出来了吗？”我回答。

    她把准备在嘴边的话咽下去了，默默的对着墙上那张一个修炼人画的观音菩萨的像注视了很久……

    以后的治疗中，我发现她抱怨自己的疼痛越来越少，病状也逐渐减轻了，就告诉她，可以不用来针灸了，到这时她才对我说：“不知怎么的，自从来找你看病后，我天天做梦，且天天接着做就像放电影一样……”

    “梦中，我是一个修炼人，在一个很盛大很庄严的法会上，我穿着一身贵重的袈裟，身旁一个捧着油罐的小和尚一不小心将油泼撒在我的衣服上，我立即大发雷霆，一边斥责他的愚蠢，一边后悔自己在这么严肃神圣的地方管不住自己。那张滔滔不绝的嘴里还将这件袈裟的价格有意夸大了许多倍，心里也恨自己为什么对这样的小事居然大做文章而忘了修炼人了脱一切之本。那小和尚被我骂的六神无主，就在地上跪下了，我心里觉得自己的可憎，但脸上又表示出自己的得意……”

    第二天的梦：

    “我又在一个讲台上连篇指责别人的过错，像剥洋葱一样，一层一层的从理论到依据把对方的观点驳斥的一无是处……而自己的意念中，又很清楚我不过是个口齿伶俐的假和尚。”

    “现在我才知道──

    这一辈子，那个曾经被我骂得下跪的小和尚，现在是我二十四岁的瘫痪的儿子，从生下他后，我的头发一片一片的变白，我的身体愈来愈糟，一切全为了他，却一直受他不敬的回报，从背着他一直到推轮椅。现在他又高又大，我已经无力再推他了，我的两只手已经推到感觉再也不是自己的手的程度，又痛又麻，他还嫌我快慢不合适……这双手就像当年把油不小心泼到我的袈裟上那小和尚的手一样，他们不听使唤了……

    唉，当初我如果对人不是那么刻薄、苛刻，今天我也许不会轮回到这种地步。”

    我听她说完了，还如蒙在鼓里一般，心里想这不是做梦吧？也许我也得注意了，对人要宽厚哦！


ysyh

不同法门的修炼

    徐玉琳

    （上）

    我和波比在一个诊所工作有十多年了，由于我们年龄相仿，相处的挺好，谈话也很投机。她是心理医生，临床上有些难治的病人我们互相之间也会送给对方去治疗。

    她先接受且相信了一种印度教，还非常的虔诚，并极力的鼓励我也去崇拜，但被我婉言谢绝了。我当时实在是不理解为什么人一有信仰，就不能吃肉，还被限制的只允许吃绿色植物。我那时不愿放弃吃山珍海味的享受，宁愿此生不化成彩虹，可肉还是要吃的。

    有时我也会不解的问她：“波比，你的师父让你只能吃素，这我倒也理解，我们中国和尚也是吃素的，但还是有豆制品做的素鸭、素鸡啊之类，可没有听说只能吃绿色的，那到了冬天，蔬菜叶子也要变黄的呀。”

    “唉，你这个人啊，别的样样聪明，怎么一到吃的问题上，就怎么也想不明白呢？绿色新鲜呀。”她回答。

    “我去查一查，看看这种只吃绿色食物是属于哪一法门的，最后你们都变成什么颜色。反正我知道胡萝卜吃多了人要变黄的。”我打趣的回敬她。

    后来，我有幸得了大法，开始修炼了。她为我高兴，就不再拉我到她的那个法门中去了，但也明明白白告诉我，别企图说服她。我一直尊重她的意愿。

    我们彼此有自己的信仰，互相尊重，像大海中的二条平行的船一样，互不干扰。

    有时，她会偶尔挑战一下。她每年都会到印度去一次。有一次，一回来她就说：“这次在印度，我见到师父在房顶上走来走去……。”她显得有点神秘兮兮的。

    “噢，怎么上去的呢？”我好奇的问。

    “反正没有椅子梯子，墙也很高……。”她很得意的样子。

    “当着你的面吗？”我又追问了一句。

    “我看见的，当时在场的也不只我一个。”她回答。

    “噢……”我没有再说什么。

    修炼后，我对肉的执着去的很快，有和没有都不在意了，平时也不想它。但是有一次是因为前一天晚上吃剩下了一些鸡肉，我就带到诊所当午餐。中午吃饭时，她看到我正在吃鸡翅膀，就认真的说：“戒荤是一个有信仰的人必须走的第一步，如果连这一步都迈不出去，以后还怎么走万里之行呢！”

    “你说的挺好的，其实人如果没有执着心，吃什么是无所谓的，填饱肚子就行了，你同意吗？”我说。波比听了显出若有所思的样子。

    诊所里医生、护士、工作人员多，一天下来，休息室会堆满用过的杯子、餐具。我因为早起炼功，通常是第一个到诊所，就习惯的把它们清洗干净。有几次我出门不在，波比看到堆积如山没有清洗的餐具，立即写了一张醒目的大字条：“你母亲并不生活在这里，自己用过的东西自己洗！”

    第二天，我来上班，就把这字条拿下来了，又照常洗起来。当波比看到我一边洗一边哼小曲的时候，她轻轻的告诉我，“我很惭愧，这种事何必认真。怎么一到具体的事情发生的时候，修炼的事情就忘了？”我告诉她我从修炼中认识到从每一件生活小事上，都得处处为别人着想，体现一个修炼者的风度。

    大法弟子在中国被迫害，波比也知道，经常会关心的询问，能帮什么忙？反迫害签字活动开始时，她也帮我一起找病人、医生和有正义感的人声援。

    修炼后，我的精力愈来愈好，没有再生过病。在修炼早期偶尔有消业的症状，也是很快就过去了，而波比的身体是愈来愈糟。在我的劝说下，终于她除了绿色植物，也加豆制品和米面做的各种系列产品，勉强维持健康。否则，一吹风就感冒。

    波比每次从印度回来都要生一场病，到我这儿来治几次，就好一些。她解释说是因为旅途疲劳，加上抵抗力弱。

    后来的几年中，她逐渐的开始服各种药物，从多种维他命到蛋白粉、营养粉，一把一把的服药丸。而我却愈吃愈简单，有时还饿二顿，甚至一天不吃，但身体愈来愈好。我是多了多吃，少了没了就不吃，有时间就睡，事情忙了就不睡了。渐渐的，我发现自己的身体可以凭自己的需要支配了。

    我能感到，波比在一旁静静的观察我，我的生活、工作、为人、处事，更重要的是如何以一个修炼人的态度去对待日常生活中的点点滴滴的小事。

    （下）

    波比开始打坐炼功了，但是她告诉我说具体怎么做，做什么是要保密的，因为她的师父说不许对外人讲。但是不久，她就来问我：“打坐中如果看到不好的东西和景象，该怎么办？”

    “你的师父是怎么说的？”我问她。

    “我的师父生病了。”她忧心忡忡的说。

    “我的师父告诉我们什么也不去想，不去管，心不动……”我回答。

    过了一阵子，波比告诉我，她的师父告辞人世，转世到另一个人那去了。临终前他说下一个师父年纪在三十至五十岁之间。可是到目前为止，已经有二、三个人肯定的说自己是那位师父的转世，把一帮徒弟弄糊涂了。每个自称是师父转世的人都有一、二个观点好像很有道理，但如果只能挑选一个，他们就不知道应该是谁了。

    见波比纳闷的样子。我就递给她一本《转法轮》，她珍惜的接了过去。我告诉她可以把书留下，看后有什么疑问我们可以谈论。

    生活就这样一天天很快的过去了。因为江氏集团对法轮功的镇压迫害加剧，我开始飞来飞去奔波在世界各地，从去华盛顿DC找国会议员签字，到去日内瓦联合国讲真相，我忙得不亦乐乎。波比见此情景，偶尔也会问我：“你不会弃医从政了吧？！”

    我将国内同修被抓、被关、被折磨、失去人身自由直至生命，一样一样的讲给她听。我告诉她为了制止这场迫害，所以我要找政府、国际组织帮助，修炼人对政治是不感兴趣的。她听后感触地说：“你们真是了不起……”

    就在我日夜奔波反迫害的时候，波比因为闷得慌，就领养了一只有病的狗。不久，这狗就成了她的生活中一个严重的问题了。那狗先是患了糖尿病，继而肾衰竭，以至于每星期都要洗肾，每天要打胰导素，到兽医那儿去成了家常便饭。波比一会儿去为狗拿药，一会儿去给狗验血，被那条狗折腾得精疲力尽，她银行的存款也直线下降，因为狗是没有医疗保险的。

    有时我会劝她别陷得太深，毕竟狗是动物，生命是有轮回的，让它早些走，未必是坏事。你如果硬是留着它，说不定会耽误它投生，它没准还怪你呢！我半开玩笑的对波比说。

    终于有一天，波比的狗去世了，她失魂落魄了好几天。这几年，波比把她的积蓄全花在狗的医疗上了，狗像是来向她要债的。

    小道修炼法门中，对这些身外之物，从道理上没有很明确地讲清楚，我看波比修得很苦，修了很久还不知道人活着是为什么，修炼是为什么。她对表面形式遵守的很严谨，而内心却是迷失的。

    一次，我有事到外州，手机里留下一个录音，是诊所里的一个同事打来的，告诉我：“波比因心脏病突然发作，被救护车送进医院急救……”

    我一下飞机立即赶到波比所在的医院，可是被拒之门外，医院不让任何人进入探访。等波比过了危险期，恢复了一些之后，我们有了下面一段谈话：

    “你说，我这样跟一个不修炼或从来没有修炼过的人有什么区别？”波比问我。

    “当然有。”我回答。

    “那是什么呢？你知道我是被救护车送到医院的！”她说。

    “你有一颗自省的心！你会时时检点自己……”我安慰她说。

    “我吃素、打坐、收养被遗弃的动物，我对师父也很虔诚，可是为什么我总觉得自己连修炼的门都没进呢？”她又问。

    “修炼是修那颗心，只有真正的去各种执着时，才算真正开始修炼了。”我在对她说，也仿佛在提醒自己。

    “你知道我一直妒嫉你，我发现你做什么都轻松，在诊所看病人轻松，打坐双盘轻松，飞来飞去的从来不见你有时差，身体又健康又轻松。为此，我感到很惭愧，刚开始的时候以为你会修炼不下去，因为你舍不得戒荤，然而这个问题你轻而易举地就过去了，真让我觉得不可思议……”她又羡慕又有点不好意思地说。

    我不知自己此刻该说什么，就静静的听着。

    “你给我的书，我一直没有看，因为我一翻开书就看到法轮图案中的那个符号，把我吓坏了。我就合上书，再也没有动过，今天我回去会认真的读一读的。”她又补充一句。

    “噢，是我没考虑周到，我应该在交给你书时就解释一下的。那个符号是佛家的卍字符，很早很早就有了。”我的话音还没落，波比就激动的告诉我，在她心脏病突然发作时，她以为自己生命到了最后了，快不行了的时候，她看见满天飞的是那金光灿灿的法轮。一开始，她还以为是自己因为昏过去了，两眼冒金星，可是当她仿佛听到那音乐一般的声音时，眼前竟然飘来无数忽大忽小的飞旋的美丽的图形，他们是真实的、有立体感的、斑斓绚丽的，她感叹的说用语言真是无法形容……


ysyh

真假舞台

    徐玉琳

    行医前，我给自己定了一条规矩，不接受任何病人的社交性的邀请，一是为了保持做医生的职业道德，与患者无亲无疏，再者也可避免人情世态的炎凉，少造一些业。

    尽管如此，还是有一小部分划不清界线，如那些先是朋友后来变成病人的，以及有几个在我上学时就忠实地紧随着的病人后来成了朋友的。K，就是属于这一类的。

    K是个职业演员，在当地还小有名气。她长的美丽动人，虽然书读的不多，但心肠很好。我曾亲眼看见她用一张纸把屋角上的蜘蛛小心包好了拿到外面去放掉。K经常换男朋友。有一天当她正式向我宣布要结婚时，我就随手在日历上那天写了“婚礼”二个字。

    这事很快就被许多立即要处理、赶不上时间要过期的一堆堆文件压到脑后头去了。日历一张张翻过去，六个月后当那张写了“婚礼”字样的日子出现在眼前时，我一时竟然想不起来是谁的婚礼？时间？地点？这种事还从来没有发生过。以前我有过记一大堆没有名字的电话号码，真要用时对不上号。我提醒自己以后要注意了。

    过了几天，K打电话来，还没开口，我立即想起那“婚礼”的事，赶紧道歉，实话实说的告诉她我把这事忘记了。

    谁知K的反应却是：“你幸亏没来！”

    “为什么？”我不由的问。

    “你不知道，我自己都不知道是在做什么！”她回答的跟没回答一样。“我在舞台上演戏演惯了，有时自己也不知道哪儿是真的，哪儿是假的。在戏里我有‘丈夫’，但一回到家没了，心里还挺遗憾的。这下真的结婚了，我又巴不得这戏赶紧结束，我好一个人回家去……”

    “你结婚前两只眼睛睁大些，看看清楚。结婚后就睁一只眼，闭一只眼……”我一边笑，一边打趣的想缓和一下气氛。

    “哎，不幸的婚姻一般在结婚时都有一个错误的原因，它在当初看来是那么的重要，事后想想却是忽略了最最重要的一点，那就是两个人是不是可以合作。我是因为要赶在杰克的母亲去世前结婚，好让老人家放心而去。现在想想这个在当时是天大的事情，现在看是多么的愚蠢……”

    我挺同情她的，又不解的问：“K，可是这婚礼是六个月前定的，你没时间好好的想想啊？”

    “我想的是神话，以为一旦穿上水晶鞋，从此就是公主了，如果不顺心的话，手中那有颗星星的魔棍轻轻一点，会把高山变成平地。我想炫耀无名指上这颗真正的巨大的钻石。”她天真的说。

    “我失眠了，好多日子不能安睡了，需要你的帮助。”K话题一转。

    “那快来吧。”我口气温和的说。

    她带着一副愁苦的表情来到我的诊所，肩上背了一个大包，像是要出远门似的。

    我问她要到哪儿去，她说不知道，反正不想回家。结婚一个星期还不到，她已经想逃避了。

    “先生知道吗？”我问K。

    “不。我没有勇气告诉他，他是无辜的，是我的过错。我没有告诉他，那天婚礼上发生的一切都是我在舞台上演过的。在牧师面前说的誓言是别人写的，我已经背熟了；衣服是租的，场地是租的，花是朋友买的；亲戚朋友是来看我表演的，我的角色是自然大方，举止得体，无论从哪一个角度看上去，我都是经得起镜头的推敲的……。但是我没有想到二、三个小时后，婚礼结束了，观众离去了，事先预备好的台词说完了，导演也没有了，下面要我自己去面对现实，自编、自导、自演、自己发挥了，不是演戏了，是真的结婚了，可我一点准备也没有。我以为结过婚就完成任务了，谁知婚礼结束后，杰克他跟我一起回家。

    我问他：“你怎么还跟着我呢？”

    他说：“我们不是结婚了吗？”

    “那是演戏！是为了使你妈妈高兴，为了你的朋友，我的朋友，没有看我演过戏的朋友看一次近距离的‘戏’，但不是真的！”我大声的对他说。杰克吓坏了。

    “K，一个人要对自己的行为负责，对家庭、社会环境负责。演戏虽然是你生活的一部分，但生活需要真实。人生是个大舞台，人人都在其中扮演一个角色，而你的观众是天上的神明，他们是看的清楚的。你做的好不会赢得掌声，但如果做的不好时，那就要为此付出代价的。”我告诉她。

    “我的最大的毛病是经常分不清自己是在真还是假中。”

    “你的表演使台下的观众感动的流泪，感动他们的并不全是因为你的演技，而是你内心流露的真实感，你善良的天性。”我鼓励她。

    “那我今后怎么办啊？”她问我。

    “好好的做个好媳妇、好妻子，今后也许会是个好母亲……”我又要开玩笑了。我很想告诉她我自己一开始是怎么看到婆婆来了，就想找个理由到超市去买菜，然后到农贸市场一转大半天，避免回家的故事。

    其实，人的一生真正是生命长河中的一幕舞台戏。但你却不能以演戏的态度来对待，而要真正完全的进入角色。自然的坦露你的真诚、奉献你的良善，把真和善树立在观众的心中。对得到的感谢，对拖欠的偿还，对遭难的布施，对同行的扶助。当你一切都做好了，你就圆满完成了此次人生的一幕。决定你生命进程的神时刻都在导演着你的演出，只要你按祂的指示做，总是能演好自己的角色的。只有那些不接受神的指点、甚至不接受神的存在的人，他们无法演好自己的角色。因此他们还得反复的做下去，直到连反复做下去的机会也失去了。


ysyh

苏珊的非洲之行

    徐玉琳

    苏珊是研究营养学的，又有许多关于草药方面的知识，世界各地经常会请她做报告和讲演。她喜欢旅游，每次回来都带些古里古怪的东西让大家尝尝。

    这次苏珊过几天要到非洲去，临行前我关照她多带些换洗的衣裤，尽量别在那儿洗衣服，她说知道了。

    回来后，有一天她突然问我：“你对皮肤病有研究吗？”

    “那要看是哪一类的皮肤病，蚊叮虫咬的算不算啊？”我笑着问她。

    她立即拉开腰部的衣服给我看二、三个五分钱大小的红包包。我看了一眼，问她是蚊子咬的吗？还是那儿有什么别的我们没有听说过的昆虫咬的？

    她回答说那儿看上去还清洁，但不知怎么的，她心里对这种表面的状况更是不安，因为没有看到蚊子，回来后突然身上起了几个包，且愈长愈大，还愈来愈硬，很像是一种被寄生虫叮过的症状。因为我没有过这种经历，也没去过那儿，除了从书上读过的东西，我对这种皮肤病心里一点儿底都没有，更别说研究了，连听也没听说过，就回答她：“没有研究。”

    每过一天，都听到苏珊的抱怨，最后她把医生们都弄烦了，大家一致决定问题是她太过敏了，三分虫咬七分神经紧张，就建议她加大镇静剂的剂量。

    苏珊一直说有虫子在皮肤底下蠕动，只有我一个人相信她说的是真的。

    “他们没有去过非洲，根本连概念都没有，更谈不上知识了……”苏珊恨恨的对我说。

    倒也是的，这批穿白大褂的医生都是从学校毕业出来的，与关在笼子里的鸟一样，从未出过远门。一有问题就查资料、翻字典，解决不了就把病人转到别处去。

    又过了三天，我上班快到诊所时，只见苏珊像去救火一样，从我身边闪过去。我心里明白一定又是与那虫子有关的。进门一问才知道，她这几天如惊弓之鸟是有道理的。今天一大早，当医生再看她身上那个红包包时，居然在她破开的皮肤里看到有一个小寄生虫的头伸了出来，虫子拉出后有一寸至一寸半长，连医生都吓出一身汗，一边说：“苏珊，快！快！赶快到寄生虫研究所去，让他们看看这是什么虫子，居然生长在人的身体中……”

    苏珊哇哇大叫：“我这几天，天天告诉你们有条虫子在皮肤下，可是没有一个人相信我说的，难怪病人说：‘天下最难治的是医生的耳朵啊’，你们谁都不听我的，现在让我上哪儿去找研究所呀……”

    医生赶紧再去查书，终于找到了，立即将小虫泡进防腐剂里，苏珊拿着泡着小虫的小瓶像一阵风一样刮出去了。

    这只是一处，还有另外二个包呢，我心里想。

    几个小时后，苏珊回来了，告诉大家，寄生虫研究所的专家告诉她说这是一种在非洲很常见的寄生虫，经过分析才发现：

    当时她住的旅馆，因为天气热，洗衣机洗过的床单都放在海边的沙滩上晒，这种看上去经过太阳高温晒过的棉制品很干净，实际上却有许多小虫的卵产在上面。当人睡在这床单上时，挤破了的虫卵就会钻进人体，在人体的皮肤下生长，一般十五天左右就出来，然后变成飞虫，再繁殖。非洲当地人习惯了，也就不当回事，但对外国去的人是令人头皮都要发麻的。

    苏珊吃了药，虫子都排出来了，不久她就忘了这事了。后来她又到斐济，这次的经历使她更惨。详细的故事且看下回分解。


ysyh

斐济之行

    徐玉琳

    有了非洲的教训，苏珊在去斐济之前，打了各种预防针，带了市场上能买到的最厉害的各种各样的涂的、抹的、喷的、撒的药物，全副武装的自以为安全的去了。

    完全出乎她意料的是，这些经过日本包装的美国货一点也不管用，斐济的蚊子恐怕连眼都不眨一下，见人就冲过来咬，尤其是没有闻过这种味道的，皮肤毛孔张的大大的外国人。“它们连照相机都不放过，如果电脑有血的话，那蚊子也一定会扎进去咬的。”苏珊心有余悸的告诉我。

    这次从斐济回来，她自己知道是倒楣了，没有问任何人，就立即到医院去检查。她的膝盖被蚊子咬了三处，是那种带细菌的蚊子，这种病在中国也有，叫“丝虫病”，晚期时，腿会肿的像水桶那么粗（象皮腿）。那种寄生虫，专门在淋巴系统里繁殖，它可以到身体的任何一个部位，只要有淋巴腺的地方，虫可以长的很长……

    苏珊的病是处于最早期，寄生虫处于刚刚开始繁殖和生长阶段，血液中还查不出微丝蚴来，而在这种时期又是最关键时期，用药猛攻一阵，也就解决问题了。但是由于化验结果不明确，医生谁也不给她用药。无论她怎么哭、怎么喊，没有一个人听她的，这次不是在我们诊所里，而是防疫病院。

    “那儿像政府机构一样，一个比一个更官僚，没有一个人会设身处地的替别人着想，他们都怕如果不照书本来治，一旦出错自己会吃官司，所以只要有一个数字不对，你跟他们说破嗓子也无用，他们只会说，‘对不起，我也没有办法。’”苏珊告诉我时，一腔悲愤。

    “我的要求并不过份，仅仅是在幼虫还没有成熟之前把它杀死，否则就来不及了。在身体内打几针，就连这都申请不到。天啊，我哪辈子一定干了什么灭绝人性的事了，怎么遭这种报应啊！”苏珊大声哭起来。

    不知从哪儿她居然弄到了几针给动物的注射剂，因为心急，她就自己打进去了，就这样，也已经晚了。成虫已经开始产微丝蚴了，大腿内侧已经有水肿了。即便这样，苏珊也没有拿到给人治疗的药物，因为她的体质是过敏性的，医生不肯给她开药。

    “房子都要倒了，他们还在想窗帘的颜色配不配呢！这真是彻底的百分之百的官僚啊！”苏珊的精神都快不正常了。是啊，人的躯体里怎能容得下寄生虫呢？更何况她自己是能感觉到的。

    我担心她会寻短，就经常抽空询问一下她的生活情况如何，我也劝她开始真正的好好想一想今后生活的道路如何去走。

    “我想改专业了，目前能帮助人的不是营养学，而是政治。我因为自己的亲身体验，知道患者的痛苦，我想我可以做一个很好的为大家服务的政治家，至少我会去认真听取别人的意见，我会采用他们的建议……”苏珊还是处在她那无奈的境地里。

    “现在就别想那么多了，远水不解近渴，做政治家也是要有准备的，别以为当了政治家问题都没有了，还有法律呢！再去当律师啊？人生有多少时间呢？别到最后连希望都晚了。”我说。

    就这样，在美国治疗不了，那就到国外去吧，苏珊飞来飞去，找了不少医生，好一阵，坏一阵，一会儿在希望中，一会在失望里。那寄生虫到了最后有一处人类所有的药物都进不去的安全之地，那是眼球后面一个三角地带，就像楼梯的三角处一样，你一用药，有一部分就躲进去了，等药一停，它会以十倍、百倍的速度繁殖。药物总是要停的，所以像捉迷藏一样，永远也逮不到它。苏珊被这寄生虫折磨的精疲力尽，每一分钟里只要一停下来，就可以感到自己的身体各处都有蠕动的寄生虫。

    然而，在这所谓先进、发达的科学到了十分顶峰的年代里，人对这种疾病却束手无策！

    更令人失望的是在苏珊苦苦哀求那些医生时，他们明明知道这疾病一旦成了事实，生命将在一个非常痛苦的境地中，然而唯恐自己的利益受损，还是弃患者危难于不顾，真是令人不解。

    为医者，哪怕你不精医道，但不能没有一颗慈悲心。否则，涂炭生灵，于心何忍？


ysyh

守口与为他人着想

    徐玉琳

    俗话说：万吨轮的沉没可起因于嘴边的“裂缝”。意思是人不小心从嘴里滑出来的一句话就可能造成无可挽回的损失。

    为医者，虽精深医道，为人治病，还不全够。还要识人、识性、识病、识心，而有时一个做人上的“小疏忽”，会铸下大错。

    在诊所，屡见不鲜的是遭患者怨恨的一些不守口的事。

    一次，两个护士一边看病历一边聊天，谈话的内容被坐在一旁的病人全都装进耳朵里：“她一直想怀孕，试了很多次，可是先生却瞒着她去结扎了，真可怜！为什么夫妻在家里不商量好，这让我们怎么开口告诉她呀！……”可想而知，患者回到家，一经盘问，发现是事实，于是爆发一场战争，结果家里完整的玻璃陶瓷器皿几乎是一个也不剩了……

    还有一次：

    医生病历写到一半，就被电话叫走了，那病历就全部摊开在桌上。碰巧此时进来一位找水喝的病人，因为走错了门，一头闯进医生的办公室，她不注意的瞟了一眼桌上摊开的病历：XXX爱滋病患者……。那病历正好是她同事的丈夫的，她平时见那同事就一包气，好，这下可乱了，这消息在同事中就传遍了……

    还有更离奇的事：

    约翰与南希已经订婚了。一天，南希回到家看到一封从医药公司寄来的信，南希不经意的打开了信，只见上面写着：

    “亲爱的约翰，得知你于五年前不幸患了‘梅毒’，对这种病的根治我们花了九牛二虎之力，最近终于又研究出一种新的药品，所以你很荣幸的被我们选中成为新药的试验者之一。再告诉你一个令人兴奋的消息，药品是免费的……”

    南希看了信，怒火万丈，立即将自己的所属品全部装进汽车，只留下一句话就走了。

    约翰回到家，屋里像刮过龙卷风一样，桌子上是那封医药公司的信和南希的一句话──“让婚礼和你一起见鬼去吧！”他一头雾水，怎么也弄不明白这封信怎么会寄给他，自己并没有这个病史啊，看看名字和地址都没有错，再仔细看信封一眼，发现姓上少了一个字母。这才想到自己搬来后发现，以前住在这儿的人名字与自己相同，只是姓有一个字母之差。医药公司并不知道，那个“幸运”的约翰已经搬走很久了，留下这个约翰做了冤大头。事情最后是澄清了，可是约翰和南希还是因此分道扬镳。

    在诊所里，经常会有一群一群的病人，他们或者同是一个学校的老师，一个球队的运动员，互相认识，但彼此绝不交流自己身体状况的信息。而总有那么一些好奇心强和好事的人想打听别人的长短，千方百计、拐弯抹角的要知道别人的隐私，来满足自己那复杂的说不清楚的好奇心。如果为医者不注意，人与人之间的冤仇就会因不守口而结下。

    一天，有一位病人在休息室见到她的同事刚从我的诊所走出去，就问：“哎，她看上去比过去好多了，是什么原因今天又来了啊？”我知道她想打听消息，就婉转的说：“设身处地的想想，你愿意自己的身体状况让医生与一个不能为你治病的人讨论吗？”

    凡是第一次到诊所来治病的患者，都必须签一个合约：关于患者的病史保密的事项，未经患者同意，医生将绝对不对任何人、单位、机构透露病人的任何信息。对于特殊情况有例外，那就是如果病人有自杀和轻生的趋势，不听劝阻，为医者则有责任通知家人或警方，这还是出于医生的基本职责──为病人和他的生命负责。

    后记：读者您如果是个修炼的人，您会知道不修口会造业；如果您不修炼，也请记住言多必失。一旦说了不该说的话，将会为此付出极大的代价。


ysyh

厌食症

    徐玉琳

    （一）

    厌食症有几种不同的症状，其中有一种症状称为“波黑米克”，其临床表现是由于精神的原因，患者将吃下去的食物全部吐出来，长此以往，患者的肠胃功能紊乱，消化不良，引起身体的各种病变。医者如掉进迷宫一样，只见患者过一段时间变一种症状，从一种表症到另一种表症，而真正病的根源却深深的隐藏着、掩饰着。极端的患者被一种观念控制住，长期无法摆脱。对于厌食症，一般治疗是没有效果的，要彻底医治这种疾病，除非有很强的内心克制力或外界的隔离治疗，而临床上往往放弃的是医生而非患者。

    海蒂是一家大公司的高级顾问，与人打交道，修改别人制定的方案，一切都按照她的意愿行事。对于一整套管理方案她驾轻就熟，而对于怎样改正自身的生活、饮食习惯却一点也不清楚。

    海蒂先是以一个对抽烟有极大瘾好的患者身份来我的诊所戒烟，当她基本把我的家庭、背景、工作经历弄清楚后，她的烟也戒了。

    很快她又以一个酗酒的患者身份来了，这次她更厉害，连我的社会保险号码及交税的情况都摸清楚了。当然这些我全都不知道，只是尽心努力的做一个对患者负责的医生。

    有一次海蒂告诉我，她可以查到任何一个人的所有的档案。我听了没有任何反应，只是淡淡的笑了一下。“芸芸众生，要知道那么多的人和事，多累啊。”

    虽然戒了酒，我心里知道她还有一种难言的苦，只是没有找到一个表达的方式。如果那不与她的身体有关，她是不会到这儿来的。但是从外表上来看，她衣着入时，身材适中，举止得体，是那种无论在哪儿都会引起别人注意并得到尊重的人。

    终于有一天她带了所有关于她的这种病的资料来了，她说：

    “我受这个病的折磨时间很长了，我又不能责备任何一个人，一切都怪自己。我是具有多种面具的人，白天和夜晚我完全生活在二个世界里。我挣扎了三十五年，能想到的治疗方式都试过了。我找过很多名医、教授，最后都被我巧妙的、如演戏一般的掩饰过去了。治疗了一阵后，我学会了他们的技巧，就自己治疗，发现不管用，再换一个专家，又是一种新的治疗方法，试一阵就不再坚持了，因为这病太顽固了。

    当我找到你之后，我先是想尽办法找碴子，希望能有一个你不合格做我的医生的理由，这样从心理上我就有一个很自然的藉口：我已经在寻找治疗的途径了，只是很可惜没有一个够标准有水平的医生！当然那医生做人的标准也得符合我的要求才行的。

    老实说连你什么时候到美国移民局的情况我都能轻而易举的找到，所以当我一次次来戒烟戒酒时，不过是想考考你…… 但不知为什么，你平和的、认真严肃的态度让我不由自主的总想回来。”

    我知道人心的复杂，也懂得病人的心理，但对于如此拐弯抹角来考查一个医生的患者，还是第一次碰到。

    我静静的注视着她，没有说话。接着，她说了下面一段故事。

    （二）

    “我十五岁就有这种病了……”

    “我从十岁就非常的敏感和注意自己的身体了。我的母亲和家族史中有肥胖症，我们是东欧人种，体重一般都超过二百多磅。在我幼年时，我玩的娃娃和家里的装饰品上，全是苗条的女孩的形象。母亲一直给我灌输女孩子不能胖的概念，她给我买的所有的衣服都比我的身体尺寸小一号。当我发现穿上衣裙时身体总是显得肥胖，有时还紧的透不过气，或弯不下腰来时，我就又紧张又害怕，这大大的伤害了我的自尊心。后来我被送到芭蕾舞学校去受训练，我本来与同龄的孩子相比就比别人大一圈，在那些又小又瘦的芭蕾舞学校的孩子中，我像一个小鸭子在一群小鸡中，总是显得胖乎乎的。母亲经常指着别人的孩子对我说：‘你看那个孩子，她真瘦小的可爱。’我仿佛听到的是：你真是不争气，怎么那么胖！为了使自己合乎她的要求，我就开始恶心食物，吃了就吐，吃多少吐多少，还为自己的决心所感动。我以为自己是天下在食物上唯一的一个无论怎么吃都不会胖的人，因为食物到胃中不到一个小时就全部出去了。”

    海蒂向我述说自己患厌食症的历史原因。

    “那你母亲知道你有这个习惯吗？”我问她。

    “我们从来不谈这个话题，哪有母亲会真的不知道自己的孩子刚刚吃过饭后就关在洗手间不出来的？”她痛苦的表情令人难受。

    对于一个来自不同的国家，不同的经济背景的人来说，发挥人的最大的想像力恐怕也难以相信人吃下去的好饭好食之后再找个地方吐出去。这是为啥？我也是一阵迷惑。

    记得我小时候，有一次看见哥哥在体育课跑步时昏倒在操场上，我奔过去一问，知道是因为饿的缘故，心里难受了很久，那时家里困难。后来我会时常想起那个场景。

    “我母亲一方面不许我发胖，一方面又不停的做烤肉、炸土豆条，餐桌上摆的没有一样是不让人吃了发胖的食物。我实在是太喜欢吃了，所以，就越吃越多，一顿晚餐我可以吃别人一家吃的食物，自己怎么也控制不住，一边吃我一边想，等满足了口欲之后，我会自己控制的。”海蒂接着说。

    “长期的呕吐使我的牙齿几乎都被胃酸腐蚀了，于是我装了瓷牙。我身体的尺寸也是忽胖忽瘦，从中号到特大，我几乎各种尺寸的衣服都有。我看人的第一眼就是这个人身体的尺寸，由于我对身体和衣服的严格要求，致使我的雇员们都非常注意自己的外观。公司事业的成功，体力的充沛，在这一切外表之下，我有一个无法启口的苦衷，谁也不知道为了这个堂皇的表面，我夜晚是受怎样的折磨。……”

    “你去寻求过治疗的途径了吗？”我问。

    “一直没有断过，但无论怎样治表，里面的真正因素是取决于我自己的改变，而我并不想改变。我一直以为也许不同的治疗方式会带来不同的结果，最终奇迹会发生的。但三十五年过去了，我一点改变也没有，每天还是吃完饭就关上门吐干净。”

    “那我能为你做什么呢？”我问她。

    “你帮我戒了烟，戒了酒。”她感激的说。

    “那是你自己想戒，我不过是按照一般治病的原理，给你调理一下。”我回答。“你这病不属于中医治疗范畴。”实话说，我还真的没有看过治疗这种病的任何案例。

    “你想摆脱我吗？”她问我。

    ……

    （三）

    在临床的治疗过程中，大多数病是三分病症七分心理作用。如果不加以正确的引导，心理负担愈来愈重，病症也会随之加重。所以，人的心理健康是非常重要的。

    厌食症则是一种由于心理缺陷造成的疾病。

    海蒂后来又给我讲了她青少年时期的经历：

    “我到了身体发育时期，性格也开始变的孤僻。由于心理的变态而导致了我看外界的一切东西都走样。我从镜子中看到自己是一个肥胖的身体，而周围的人都对我说：‘海蒂，你已经瘦的脱形了！……’我以为所有的人都疯了，只有我是正常的。于是我就试图说他们错了，最后我被送进医院当做精神病人治疗。”

    “在医院的日子里，我同室的女孩子不久就去世了。她跟我是一样的病。我见到她时，她瘦的只剩下皮和骨头，但她坚决说自己很胖。我当时大吃一惊，发现了自己的问题。到那个时候，我才真正的承认自己是有毛病了。”

    “可是医院并不能解决我的病的真正的根源。从那时起，我开始学会怎样与医生、护士周旋。”

    “医院的医生们对这种病的治疗方法机械的很，像做糕点一样，完全是根据一个模子来治。病人需要经过一系列固定的程式化的心理治疗，不久我就完全掌握了那套治疗方式。我用他们希望看到的结果去迎合他们，说他们想听的话，表现出天真可爱的性格来。而我心里只有一个念头，赶快离开这里，一出这个门，我就可以吃了再吐，谁也拿我没办法。结果我如愿了。治疗虽然是失败了，却教会了我许多控制别人思维方式的经验。就这样，从专家到教授，给我治疗的专家级别一个比一个高，一个比一个有名。为了治疗，我走遍了美国和欧洲。你如果感兴趣的话，我可以把那些给我治过病的名人专家的特点一个个给你介绍……。”从她的表情上我既看不到自豪又看不到自卑，她像是在说别人的故事，好像与她无关似的。

    这个特点也是这类病人共同的──即她们的性格的多样性。这类人在演员中更多见，她们可以有时把自己与现实完全隔离开来。她们可以满腔热情的计划去做一件事，但几分钟后就完全没有兴趣了。我一直在等她自己真正想改掉这个毛病的时候到来。所以，每次治疗过程中都是听她滔滔不绝的述说。

    终于，有一天我们有了这样一次严肃的对话。

    “人的一生中究竟是什么最重要？是别人看了舒服，还是自己感觉更重要？”我问她。

    “白天是别人的印象，晚上是自己的感觉，两样都重要。”她说。

    “这是一个视觉第一的社会，你看橱窗里的衣服，一件比一件小，你看处处是减肥的广告，你看选美的标准，你试试那飞机上的座位……。这是一种无形的压力。我没有选择，只能这么做。”她补充说。

    “其实你已经选择了，为了自己的外表符合社会的需要，为了满足自己那不可抑制的对食物的执着，你选择的是浪费，还为自己找到一个无可奈何的藉口。你就是走到天边而不改变自己那变态的心理，这病还是治不好啊。”我诚恳的对她说。

    “我真的很想改了，这是我来找你的原因。”她说。

    “有一天夜晚，我仿佛在跟谁说话，我记的清清楚楚的，至今就如昨天一般。”她突然冒出来一句。“在梦中，也许睡了也许没睡。”

    四周一片寂静，有一个声音在那里。

    “为什么我会出生在这个家庭？”我问。

    “这不是你的选择。”声音说。

    “为什么连母亲都不接受我？”

    “你接受自己吗？”

    “我活的很苦……”

    “你应该快乐的。”

    “我把吃下去的食物都吐了，这违背上帝的意旨吗？”我胆怯的问。

    “是的，浪费是犯罪。”那声音清清楚楚的回答。

    “如果我变的很胖，别人会接受我吗？”

    “当你从阴暗中走出来的时候，会的。”

    海蒂把这段对话告诉我，又加了一句，“医生，我想改了，这次是真的。”

    我心里明白用医生的办法是治不好她的问题的，就问她：“你愿意修炼吗？想知道人从哪儿来、到哪儿去吗？”

    她看着我，万万没想到我会这么问。

    “怎么修？”她问。

    “从现在做起，说真话、办真事、做真人。”我回答。

    海蒂一时还不能把自己的病和修炼联系起来。

    “人间的方法正如你所说，一切都用尽了。”我又加了一句。

    “修炼能帮我把这恶习改了吗？使我不再胖吗？”她问。

    “那要看你自己的意志了。如果真的想改，那就从本性的最最深处开始，逐渐达到最后做人的目的，返本归真。”我深深的相信这将是能够帮助她的最好的治疗方法。


ysyh

治病手札

    徐玉琳

    宽容

    行医数十年，也常翻医书，勤查资料，但时时让我长知识的却还是那些来找我治病的患者，在为他们解除病苦的时候，我也时常受益，在与他们打交道的过程中，也使我更了解自己。

    他是来戒烟戒酒的，因为无节制的瘾好和对自己的放纵，使这个年纪不太大，但身体被摧残的中年人看上去比实际年龄大许多。

    是什么原因使一个人将自己的身体心甘情愿的让烟酒来控制而不能自拔？人是从什么时候开始染上这种不良的习惯的？究竟是有意识还是无意识的在毁灭自己？放弃它时真的有那么剜心透骨吗？我经常想这些问题。“真是难戒啊，我一天吸两包烟，几乎喝一瓶酒，戒不了呀，比死还难受……”这位病人说。他又说道：“我慕名而来，因为对你的名气我想再试一回，也许你有法让我戒掉它们，但在治疗之前，我有几个要求：一、无需对我讲大道理，事实上因为亲身经历，我或许比你在道理上知道的还要多，除非你有什么特别的我从来没有听过的道理。二、拒绝服中药，因为各种我正在服用的西药说不定会跟这些来历不明的中药打架，起反应，我会受不了，更何况闻那些汤药的味道我吐还来不及，更不要说再往下咽了。三、不要给我介绍什么瑜伽打坐、呼吸气功的事，我都试过，一样也不灵的。四、你的针不能把我扎痛，我因为你的名声来的，扎针不痛应该是你的拿手好戏，否则，我就在中国城花二十五块钱随便找一个好了。”

    看他的架势，听他的口气，使我这个本来就一身反骨的人，一下子呼啦啦就要把过去没修炼做常人时对待人的十八般武艺，刀枪棍剑全部搬出来，严阵以待的就准备出手了，一霎那间，我立即清醒了，不可以，不行的。

    他是病人，他可以说一切想说的话，提出自己的要求，而作为一个修炼法轮大法的医者，连这一点宽容的心都没有吗？于是我回答他：“好啊，我会尽力的。”

    “你今天既来这里找我，说明你懂得所有的道理，自然无需我说。中药你也可以不用服，凭着自己的意志与毅力，真正的把它们都戒掉，这是好事。打坐锻炼是一个人的基本养生之道，灵不灵不在于你做不做，而是你信不信。但针灸不痛的保证我不下，因为这里没有一个衡量疼痛的标准，你的身体对针灸是否敏感是关键，每个人的情形都不同，这要由你自己来决定了。”见我平静的，且带一点微笑的回答后，他不说话了，还点点头。

    扎完针，他睡了，我离开病房。

    回想刚才那一幕，我的内心深处震撼了，什么叫真正的替别人着想，不在意他的语气、态度、方式，尽自己的力量去做好，做成，这不也是我们要圆容的一方面吗？

    患者的心理

    那位来戒烟酒的患者过了好几天又回到了诊所，这一次他的态度友好多了，我们可以坐下来好好地谈了，还是他先开口的。

    “医生，我向来以为自己是一个控制力很强的人，酗酒从未给我带来任何麻烦，我很清楚自己的限度在哪里，就以我的小聪明帮我度过很多难关和一些尴尬的处境，却也害得我很苦。”他有点难受。

    “去年母亲节那天，是我答应妈妈去跟她一起吃饭的日子，我因为喝酒后完全忘了这回事，害她苦等。几天后，母亲心脏病发作，突然去世，当我收拾遗物时，有一张她的纸条，‘我要等儿子回来一起吃饭，今天是母亲节，他一定会来的，我要耐心……’”他的声音有点发哑了。

    “我吸烟也很久了，戒了无数回，每次却在半路就停了。难就难在当我戒烟时，我发现那烟味其实并不令人愉快，真正不容易戒的，反而是那些跟吸烟有关的动作。早上一醒来，随手一支烟，晚上临睡前，那掏打火机的动作，嘴边放一样东西，可以既掩饰有时的紧张心理，又可以把到嘴边的话不该说的随着香烟吐出去，烟雾中你看人也不一样呀……”

    “你的家人怎样对待你的这些瘾好呢？”我问。“我的妻子非常善良，她既不喝酒，也不抽烟，对我也不埋怨，但是最近检查发现她得了肺癌……”“我还有一个十岁的孩子”，他又加了一句。

    ……

    他内心深处正在折磨着他的负疚感，你可以感觉到。现实生活中受害的却是那把别人吐的烟吸到自己肺脏中的人，也许一天吸一包的正是这个从来就没有抽过一口烟的人，而生命却遭受危机，死神将要降临了。

    我，……没有说话。说什么呢？该说的他难道还不知道吗？“世界上也许有很多事情会被耽误掉，唯有一样不会，那就是死亡。”

    人身，大家都有，但几人知其奥秘？生命的长短，人人都想知道，但谁能明白其中的始末由来？道德的含义，自古以来一直就在探讨，又有几人真正明白了？！


ysyh

业余爱好

    徐玉琳

    在我的诸多病人中，确实形形色色的什么样的人都有。从公司的副总裁，到门口捡垃圾的，都在我这儿看病。这中间还有那些律师、教师、厨师等，唱歌、跳舞、拉小提琴的就不说了，就谈谈这个拾垃圾的患者吧。

    一般来说，我注意到那些在社会上所谓事业成功的，挣钱多的，地位高的重要人物，他们到诊所来时，多半是愁眉苦脸，面部表情紧张，那手提电话一路追过来，分分秒秒像是来催命的，生怕他们有一分钟的安闲。

    倒是这个捡垃圾的，每次来看病，那张脸笑得自然，一副无忧无虑的表情，坐在那儿候诊时，也是安心的，静静的，偶尔还看他两只脚轻轻的，随着音乐打拍子。至于怎么认识他的，还有个小故事：

    每次下班回家，基本走同一条路，在哪儿拐弯，到哪儿抹角，路上有什么特征大概都熟悉了，就连那几个垃圾回收筒和在筒里捡东西的人也似乎是一个记号，就像舞台上的道具，一样也不会少的。直到某一天，那个垃圾桶边弯着腰干活的人，走到我的诊所来看病时，我才吓一跳，前台的接待小姐也认出来了，她的第一个反应是也许他走错地方来问路的。

    “我能为你做什么吗？”安妮问他。

    “来看医生治病的。”他回答，当他说出我的名字时，我下意识的拔腿想逃，这时，我想起自己过去曾经指天指地的誓言：一定不分贫富贵贱，一视同仁。只不过是一个捡垃圾的来了，就像见到鬼似的，啊呀呀，这种“叶公好龙”的行为哟，“是叶公非好龙也，好夫似龙而非龙者也。”──意思是叶公并不是真正的喜欢龙，而是喜欢那种像龙而不是真正的龙的东西。这是我在小学课本里就学过的，今天用到我的身上了。

    等我安下心来平静的与他寒暄了一下，就给他看病。在与他的交谈中，令我真正感动的是，他并不是一个因为生活需要而捡垃圾的人，在这个相貌平常的人的身驱里，有着一颗非常可贵的心。

    “我的生活并不困难，我不需要任何东西，我把回收物资当作工作。所以，星期一，专收铝制品；星期二，专收塑料、玻璃制品；星期三，报纸盒子之类……这世上，如果大家都严格的遵守物资回收的法律，这个社会，人类就有救了。环境的保护和改善是从一点点的小事做起来的。”他说。

    我很惭愧自己一点这种回收意识都没有，把垃圾分开放，在我看来真是太麻烦了，正因为有我这样看上去忙得手脚不够用的人，把什么垃圾都混在一起的人，才有他那种整天在垃圾桶边忙得不停的人。

    如果你是一个不看外表、不以衣着外貌取人的人，在实际生活中，在你真的遇到困难时，你会发现，那些具有善良品质，助人为乐，帮人到底的也许是你根本就没有注意过的那些人。

    有一次他浑身泥巴的来看病，又迟到，当我看到他那内疚的表情时，他像做错什么事一样的解释，有个人的车停在马路中间不动了，他去帮忙，那车像岩石一样在四、五个汉子的推动下连抖都不抖，结果后来又加一辆车帮忙，才算使那停在路上的车的轮子转起来。所以他迟到了，很抱歉。

    他眼里看到别人的困难比一般人能看见的多。

    如果我遇到一个问路的人，我会尽力把方向说清楚，直到对方明白，而他会毫不犹豫的说：“来，我带你去。”一直将迷路人送到目的地。

    还有令人难堪的事呢：

    有一次他送我两个镜框，用竹子做的，普普通通的，里面装的是褪了色的中国剪纸，还算精细，但因为时间长了，有点旧了。这大概是别人当垃圾扔了，被他捡回来，想到我是中国人，要送给我。当他像宝贝似的打开报纸递给我时，我心里实在有点嫌烦，虽极力想掩饰，但又没有成功反而暴露无遗时，他的一腔热情像被一盆冰水从头到脚泼了似的，只见他喃喃的说：“我以为你一定会喜欢你自己国家的民间手工艺品，这比那种塑料假花不知道美多少倍了，虽然有点旧了，但这是飘洋过海才到这儿来的呀。”我立即意识到自己的过失，赶紧接下来，口中连声道歉。是啊，在这个国家，漂洋过海的岂止是这剪纸呢，我自己不也是这么来的吗？

    看着这个眼前站着捡垃圾的人，无论他干什么，他干的快活、享受，他干的高兴，他活得开心。

    而那些本应该开心的老板、经理们，却活得委屈、可怜。使人愉快的并不是你物质上拥有多少，而是精神上，你真的得到多少。这世界上，生带的来，死带的去的是什么，读者你想过吗？


ysyh

生命的彼岸

    柯罗

    马克是我的好朋友。在我最困难的时候，他总是慷慨地伸出他的援手给予我帮助。

    一天，我突然被告知马克要离开这个世界而去了。医生诊断他得的是晚期脑癌。当我知道这一切时，医生说他只剩下不到一个星期的时间了。那时，插在他身体里的管子和挂着的瓶子都拿掉了，就等着这盏生命的“灯”自己熄灭了。朋友们赶来看他最后一眼，亲人们望着他流泪告别。一个星期过去了，他还在呼吸着。

    他似乎是走了一会儿又回来了，护士也很纳闷，是什么原因竟会使他这个不吃不喝、滴水不进的生命还在维持那最后的时刻？

    那段时间我实在忙得抽不出身，只好一天一个电话询问病人的状况，有几次我让他的家人把电话放在他的耳边，我对他说了很久很久……据在一旁看护他的妻子说，他似乎听得很专心，只是一句话也不说罢了。

    护士宣布他将在二十四小时内离开这个世界，很巧的是我手里的活改日子了，于是我立即赶到机场，想去与他道一声别。

    赶到S城，是晚上，我从机场直奔他的家。他们在等我。当我看到他的那一瞬间，我看到的是那张我曾经非常熟悉的脸已经瘦得变了形。但令人吃惊的是，被一致公认的完全失去知觉的他，听到我的声音时，突然说了一句：“噢，你终于来了！”

    他的妻子立即捂住她那几乎惊叫出声来的嘴，“啊！我的上帝！他一直是清醒的！他一直在等你。”

    我轻轻地摆摆手，示意请她安静下来。

    “马克，你准备好了吗？”我问他。

    “是的。”

    “那么是什么使你坚持到现在呢？”

    “……”他沉默了一会儿，接着开始述说了一段令我感动的经历。

    “我已经去了那儿。生命结束后每个人的去处不同。我先去了一个地方，那儿没有阳光、黑夜，永远是白昼一样的地方。没有声音，但空气中微微有一些振动时发出的柔和的回音一样的音乐。没有几个人在那儿，彼此见了面不说话，只是相互看一眼，就不知去哪儿了。那儿有美丽的花朵，但与这儿不太一样，没有凋谢的花朵，生命在那儿是永恒的。我心里知道自己是偶然迷了路走进去的，因为我不属于那里。正在踌躇之时，我听到一个声音：你的去处不在这儿。我很想留下，又知道不行，因为我的德行不够，于是我就跪下，在心里祈祷：‘天上的父亲啊，我已跨出人的区域，现在进退维谷，请指引我……’那里没有时间，一切都是静止不动的，但我心里是明白的，一切都在造物主手里，他在听……”

    我听到这儿手里冒汗，要不是眼前这挂钟的摇摆左一下右一下在提醒我这个实实在在的物质空间， 我会不知身在何处了。

    “那后来呢？”我问。

    “冥冥之中，我自己的心开始说话了：‘今天，生命到尽头了，人世间的一切都快结束了，这颗沉重的、负着压力的心就要解脱了，所有过去认为天大的事都不重要了，时间也不再约束我了，不用在真实和谎言的选择中再受良心的责备了，该说句心里话了。我这一生，活得多不自在啊！早上起床，穿上衣服就是另一个人了，张嘴说话自己听着都假，洗脸刮胡子时看到的是张面具，晚上回到家里后活像是一个卸了妆的小丑。我身上缚有许多根被别人抓在手里的绳子，任何人拉一下，我就会被扯得不知去处。苦啊！一个不能掌握自己的人。如今，生命到尽头了，才发现，原来这个生命其实是属于我的，是让我控制、支配的。我不应该浪费一分一秒做违心的事，不应该花任何力气去做对不起自己的事情……’

    今天我把这心里的话告诉你，我知道你多么想让我走上修炼的路，而我虽然尊重你的选择，却又不相信它真的存在。当我去了那儿之后，我才明白你为什么要那样去生活。你千万别忘了，有一天当你见到一个美丽的蝴蝶在你头上飞的时候，那是我啊！……”

    过了几个小时，他走了。

    我久久地注视着他，沉默着……


ysyh

病好了？

    胡乃文

    好多年前，一位肝癌末期病人来诊，明说大医院宣判不能救治了，只好找中医大夫帮忙。

    第一印象就是他面色乌暗，腹水肿。

    《黄帝内经》中“缪刺篇”云：人如果有所跌落堕坠，恶血就会留在腹内，于是腹中满胀，不能前后俯仰，可以先饮用通利大小便之药汤。因为这是上面伤到了厥阴（肝）之脉，下头伤了少阴（肾）之络，因此还可以针刺足内踝之下的“然谷”穴，也就是然骨之前血脉，放出血来。另刺足跗上的动脉，不愈的话，再刺足大趾上的“大敦”各有一个穴道，放出血，立刻好。病在左刺右边的，病在右刺左边的穴道。

    依此可知，像跌倒堕坠，不好的血留在肚腹之内，腹中胀满，做弯腰的动作都难。而在病人的右边肝发生了疼痛的癌症，跟肚腹中有恶血的情况不是很相像吗？利用通利大小便的处方，再在左边的“然谷”以及“大敦”放血，这种很简单的处置方法，应是可行的。

    依照以上的判断，我每周给病人放一次血，并且给予平肝利肝的药物服用。八周后的一个周日，病人和家属高高兴兴地来感谢我，说大医院的诊断结果判断癌肿消失了。

    三天后，病人的亲戚来看病时告诉我，那个病人死了。我惊问：“ 咋死的？”答：“小车祸！”还说车体没有什么受损，车内其他乘客没有一点伤，病人也没有什么伤处，就是死了。

    李洪志先生讲过：“有一个问题要说清，一般的气功治病和医院治病，就是把造成有病的根本原因的难往后推移了，推到后半生或以后去了，业力根本没有动。”（《转法轮》）

    病人在刚跟我接触，以及后来被治愈时，我都向他告知：重病都是由于过去所造的“业力”太重所致，如果要想痊愈，应该考虑佛家修炼之上乘功法，消除那生生世世所积累的业力。病人却一笑置之，以为我讲的业力和修炼等等与他的病情没啥关系，根本不考虑我的建议。

    其实，治病就是把那个难推到以后去了，业力根本没有动到，病人没有在当时抓住机缘赶紧地走上一条修炼的路，而在壮年之时，英年早逝，实在替他惋惜。


ysyh

浅谈疾病与四季四时

    胡乃文

    中国古代的医籍《黄帝内经》里说，百病起于燥湿、寒暑、风雨、阴阳、喜怒、饮食、居处。生病时，多半都是旦慧昼安，就是说早晨和白天会变得比较好一点，而夕夜加甚，就是到了傍晚的时候就开始又加重了，而到了晚上的时候就更厉害了。

    为什么会这样呢？古人认为天人合一，人和气候有关系，春夏秋冬，不同的季候，都有可能让人生病的状况有所变化，所以讲春生、夏长、秋收、冬藏。人的气也反应在这一个春生、夏长、秋收、冬藏这个状况。而一天从早上到晚上，也跟四季一样分明的。一日分为四时，朝则为春，就是早上那个时候，就是春天；日中为夏，就是到了中午的时间，就是夏天；日入为秋，太阳下去的时候，就是秋天；夜半为冬，到了半夜的时候呢，这就算一天的冬天。

    在早晨，人气往上升，病气就渐渐地往后衰退，即所谓的旦慧；日中，到了中午的时候，人气开始往上长，病气就越退后，人气一旦长上来的时候，就可以胜过邪气，所以这个时候就会安，所以日安；到了傍晚，太阳已经开始下沉了，人气开始往下衰，病就又开始往上生了。夜半人气入脏，也就是藏于内了，入脏了以后，邪气就完全占据了我们的身体，所以邪气独居于身，故甚也，这个时候病就甚了。也就是说病是与四季和四时有紧密关系的。


ysyh

简单又实用的天星十二穴

    胡乃文

    这里向您介绍一些简单又实用的针灸穴道。

    《黄帝内经》中记载，说人身上有十二经络，以应十二个月，有三百六十五节，以应一岁，其实就是说人的穴道有三百六十个。穴道数量在历代的发展中，慢慢地累积，到明朝的《针灸大成》，就已经记载了有三百六十一穴。

    人身上有三百六十一个穴道，分布在十二条“正经”和任、督两条脉上；每一个经络上的穴道数量不一，例如膀胱经上最多，有六十七个穴道，心经、心包经最少，各有九个穴道。穴道的数量那么多，临床上究竟有哪些穴道可以选用？

    明朝的一位医生因为用穴的方便性，以及有效性，发展了十二个穴道，在《针灸大成》中称之为“马丹阳天星十二穴”。十二个穴道都是在“正经”上面，而且都是属于重要穴道，例如五俞穴、原穴、络穴或大关节上的穴道等，临床应用上非常好使，很有效；几乎这十二个穴道，已经可用以治疗全身所有的疾病。《针灸大成》里面收录编成为“马丹阳天星十二穴治杂病歌”（编者注），它的总诀是这样写的：“三里内庭穴，曲池合谷接，委中配承山，太冲昆仑穴，环跳与阳陵，通里并列缺；合担用法担，合截用法截，三百六十穴，不出十二诀。治病如神灵，浑如汤泼雪，北斗降真机，金锁教开彻。至人可传授，匪人莫浪说。”就是说虽然有三百六十个穴之多，不出这十二个穴，只要补泻的处方正确，就什么病都能治了。而且还说治病有如神灵，应手即愈，就像用热水泼在雪地上，一下子就溶化了。还说这些穴道是北方之神所传授的。因此，针一扎进穴道，连金锁都可以打开。在这个歌诀里面还有：古人传授任何一种技艺都是师父找徒弟，不是徒弟找师父的，所以歌诀说：“至人可传授，匪人莫浪说。”就是说，只能够教给那些好的弟子，不是好弟子，就不能教他。

    这十二个穴道中，有八个是在脚上的，四个在手上。

    三里穴：属于足阳明胃经的合穴，只要对针灸有一点概念的，几乎每个人都知道，因为它是一个非常重要的穴道，可用以保养，也可用以治病的重要穴道。歌诀里说“三里膝眼下，三寸两筋间”就是说三里穴的位置，膝眼又叫“犊鼻”，在膝盖上有两个相当大的洞，长得有点像牛鼻子，外侧的叫“外犊鼻”，内侧的叫“内犊鼻”。足三里就在外犊鼻之下三寸，离膝胫骨棱一个拇指寸远，也就是在两筋之中。主要功用治“胃中寒”，也可用以治疗心腹胀。胃中寒的症状，例如肠鸣，有“幽幽……”似水走动的声音，并且腹泻。《四总穴歌》有“肚腹三里留”，就是说只要是胃肠的病都可以找三里穴。外科方面，可以用治腿肿、膝、胻（胫骨）酸。内科方面，伤寒型的感冒，以及羸瘦、劳损，都是因为慢性病，而肠胃功能已经很差了，变得羸瘦，还有“气蛊”，气蛊就是腹部因为消化不良以及水份不能良好地排泄而发生鼓胀的样子。还有，它还是一个很好的养老用穴道，三十岁以上的人，针灸三里穴眼睛变宽，会看得清楚；因为大部分的人在四十岁以后，就开始形成所谓的“老花眼”了，眼睛可以看远，不能看近。常扎这个穴就会变得很好，但是取穴要精确。针入八分或艾灸三壮。依据我自己的经验，假如经常地针灸这个穴道，不但可以养老，而且假如要走远路，或要爬山，步行的能力也会比较好得多。还有这么一句话“若要安，三里常不干”，就是说三里要经常用艾灸，烧出灸疤来，甚至于让它经常都是湿淋淋的，让它常有出脓的现象，可以治疗老年性的病，例如血压高之类的毛病，经常灸它，可获得很好的血液循环，血压就不会升得太高。

    内庭穴：是足阳明胃经的荥穴，它在脚的第二指、第三指的中间的这个脚丫子上五分，最主要可用以治疗四肢冰冷的现象，可以用治喜爱安静而不喜欢声音的“胃经热像”，长风疹块的瘾疹现象，咽喉痛，呵欠频数及牙疼。其实频频呵欠就是缺氧了，牙疼在中医的概念上面，认为牙属于阳明，下牙属手阳明大肠经，上牙属足阳明胃经，这里的牙疼就是上牙疼。另外虚极而不能吃东西，针这个穴立刻就好了。

    曲池穴：是在手肘上面的手阳明大肠经的合穴。找寻的方法是：手臂稍微弯曲起来，把手掌对着自己的心脏，手臂上最高的这一条经络线就称之为“手阳明大肠经”，在这个经络上面的手肘弯弯处的穴道就叫做“曲池穴”，马丹阳天星十二穴歌说“曲池拱手取”，拱着手找寻；“屈指骨边求”，在骨头的边缘可以找到它；它的作用是“善治肘中痛”，可用以治疗肘的疼痛。又能治疗“偏风”，也就是中风半身不遂症状，还有手不能弯曲、不能收回来，表示这个手已经没有力，神经功能差了，不能拉弓射箭了，因此丹阳天星十二穴歌说“偏风手不收，挽弓开不得”，要拉弓射箭，必须要用到这条大肠经的肌肉的劲，却使不上力了。大肠经发生问题时也会“筋缓莫梳头”，扎曲池穴也有治疗的能力，还可以用治“喉痹促欲死”，就是喉头的血液循环差了，好像不能吸到气了，又治疗发热、全身性荨麻疹、瘾疹，由这点来看曲池穴还有改善免疫系统的功能。

    合谷穴：手阳明大肠经的原穴，原气驻留的穴道，是在身体上的一个非常大的穴道，位置在大拇指跟食指的中间这个虎口，虎口开叉的上面一寸。它可以治疗“头疼并面肿”，在《四总穴歌》里头，有这么一句“面口合谷收”，就是颜面以及口部的毛病都可以找合谷治疗；合谷还可以治疗“疟病热还寒”，就是疟疾先热而后冷的打摆子症状。也可治齿龃及鼻衄，就是蛀牙和流鼻血；“口噤不开言”，牙齿咬得很紧，不能张口说话，可以在此穴针入五分深，“令人即便安”，可是要注意，合谷跟另一个叫三阴交的穴道，在孕妇身上要小心，有可能导致流产。在宋朝的时候有一位太子，他很喜欢医学，有一次看到一位孕妇，把了脉后，希望证实自己的判断，要剖腹看一看到底怀的是男孩还是女孩、或者是双胞胎，跟他同行的医师徐文伯说不可以这样，用针剌合谷及三阴交这个胎就可以顺利产出；所以合谷、三阴交在孕妇身上不可以随便扎针，要非常小心的。

    委中穴：是足太阳膀胱经的合穴，位于膝盖的后面，大腿与小腿交会的腿弯弯处，又叫做“腘”的横纹正中央。可以用来治疗腰痛不能站直起来，而且引到背脊梁都沉重不堪，筋也不能够舒展开来，“腰痛不能举，沉沉引脊梁，酸痛筋莫展”。《四总穴歌》也有“腰背委中求”的用法。又可以治疗“风痹复无常”，什么叫风痹呢？痹就是血液不通，古时候把痹病分为三大类叫做风、寒、湿三痹，风痹是会走动的又叫做“行痹”，寒痹是会很痛的所以又叫做“痛痹”，湿痹是重着而不动的所以又叫“着痹”，风痹是于风所引起的血液脉络的不通，因此叫它做“风痹”或叫做“行痹”，为什么讲“无常”？就是因为它痛不固定一处，到处跑着痛。“膝头难屈伸”也可用这个穴治疗，不能够弯屈、也不能够伸展，那么“针入即安康”，可是必须注意这个穴道不可以使用艾灸，因为它底下有一个很大的血管。

    承山穴：也是足太阳膀胱经的穴道，在现代医学称之为腓肠肌的下方，古人叫做腨，也就是小腿肚，这个地方长得像鱼的腹部，所以在马丹阳天星十二穴歌里头，就叫它“鱼腹”，它位于腨肠分肉间，善于治疗腰痛，又可以通大便，用来治疗痔疾、大便难，又能治“脚气并膝肿”。如果肢体的“辗转战疼酸，霍乱及转筋，穴中剌便安”，扎了针就会痊愈了。

    太冲穴：足厥阴肝经的俞穴，也是肝经的原穴，在足大趾二指之间的脚丫子直上大约二寸的地方，这个穴道最主要的作用，可用以判断以及了解人的生死，在这个穴下方有一个动脉经过，如果量测发现这儿的血脉不动了，这个人生命就垂危了。这个穴也能医“惊痫风”，惊痫是什么呢？就是被惊吓而发生抽筋、口吐白沫、眼睛向上翻等等这种现象，中医把突发的病叫做风，所以称之为“惊痫风”。太冲也可以治疗咽喉的毛病以及心脏病，由于肝经主筋，所以它还能治两足走路不方便。并且还可用以治七种疝气中的“偏肿坠”现象，也就是从一边的阴囊或者从大阴唇穿出来，太冲穴就是个很好用的穴道。除了用太冲穴以外，还有一个穴叫做“三角灸”，在肚脐的下方，而左偏坠可以灸右边，右偏坠可以灸左边，再加上太冲穴，效果非常的好。另外太冲也可以治疗眼目似云朦，就是眼睛前面朦朦的，好像盖了个东西似的。它又能够治疗腰痛，而且还“针下有神功”。

    昆仑穴：属于足太阳膀胱经的经穴，“马丹阳天星十二穴”当中有三个膀胱经的穴道，委中、承山还有昆仑，位置在足外踝的后方与足跟筋的中间，它可以用来治疗足抽筋，腰和臀部疼痛。也被用来治暴喘满冲心，也就是突然的发喘，心区满胀；又可以用来治疗举步行不得，一动就疼得呻吟，如果想要求得安乐，可考虑用昆仑穴治疗。昆仑加委中用来治疗腰背痛效果非常的确实。

    环跳穴：是在胆经的穴道，在臀部腰下头胯的枢纽上侧边，是一个满大的穴道，环跳穴上面的肌肉非常的肥厚，要用很长的针才能扎到穴位，有的时候甚至要用到六寸长的针。取穴的方法比较特殊：侧卧，底下的腿弯曲，上面的腿伸直。它可以治疗“折腰莫能顾”，就是腰像是被折了似的，不能够弯腰也不能回头。对风、寒、湿三痹都有效；又可治从胯部连到小腿肚的疼痛；转身的时候又重又痛，根本就难以忍受的，扎环跳穴也很快就可以好了。

    阳陵泉：足少阳胆经的合穴，膝的前下方有一条骨叫胫骨，胫骨后面的一条骨，现代医学叫做“腓骨”而中医学叫做“辅骨”，辅骨的茎突也就是一个小骨头，这个小骨头的前下方，有个洞，就称之为阳陵泉。《难经》有所谓的“八会穴”，其中有一个叫“筋会”，就是阳陵泉穴，筋就是肌腱或者是比较粗的肌肉束，阳陵泉就主治筋痛。马丹阳天星十二穴讲，“阳陵居膝下，外廉一寸中”，就是在膝的下方外侧一寸的地方，可治“膝肿并麻木，冷痹及偏风”，膝肿、麻木、疼痛，以及叫做偏风的半身不遂、而“举足不能起”，只要扎针深入六分，极其神妙。凡是扭伤了足踝、膝，或扭伤了任何地方，都可以使用“筋之会，阳陵泉”来治疗。

    通里穴：是心经的络穴，在手腕上方一寸，也就是神门上一寸的位置，此穴可以治疗“欲言声不出”以及懊恼怔忡这一类的心理层面的毛病。假如病人体质实，就有四肢重以及头、腮、面颊红的情况；如果病人虚就不能吃东西，暴喑，突然地哑了，或脸面没有颜色而且不光泽；都可以使用此穴治疗。

    列缺穴：是肺经的络穴，叉交大拇指与食指，而食指指到在手腕的上侧的挠骨边缘就是这个穴，可用以治偏头痛，还可以治疗遍身麻痹，痰涎向上涌出，牙齿咬紧的口噤，如果能补泻得宜，应手就可以好了。《四总穴歌》有“头项寻列缺”，就是说只要头部的与颈项的病都能用此穴治疗。

    编者注：《天星十二穴治杂病歌》为马丹阳所撰。马丹阳是全真道北七真之一。原名人仪，字宜甫，又名钰，扶风（今属陕西）人。金代道家、针灸家。大定七年（一一六七年），抛弃巨大家业，皈依重阳君出家，励行苦节，专务清静。医名为道名所淹。元世祖至元六年（一二六九年）封为“丹阳抱一无为真人”。于嘉泰甲子岁（一二零四）十二月二十七日仙化。


ysyh

中医也能治疗急症

    李德孚

    我的针灸医术得自祖传，已有几代之久，远近皆知我行医勤恳，从不敢有所懈怠，时刻警醒在心。

    我的诊所有三间诊室，大多时间倒也风平浪静，进进出出的不外乎是一些患有腰头痛，肩肘、膝、腕、踝关节扭伤及胃肠不适之症的各种肤色、年龄、性格的病人。但是有时诊室里会突然出现“惊涛骇浪”，进来一个令别的医生退避三舍的重症病人。可能您会问，“这样的病人为什么不送到急诊室？却要去看中医，看舌搭脉的功夫，会不会延误了病人的性命？”在一般人的眼里中医只能治慢性病，不救急；治急症病人是西医的拿手好戏。殊不知，除了急需开刀截肢、内脏破裂大出血需摘除内脏或身体某部分的急重病人，中医可以说是急救中能保全性命及身体各个部位的最佳选择。因为百分之八十的人到急诊室看病，是因为某种症状控制不住，像心绞痛、大咯血、中暑、昏厥、哮喘发作等急症，这些病症又超越了自身的忍耐程度，且等不了二、三个月的预约，才在无奈之下到急诊室去“应急”的。而针灸则可以既快、又稳地控制病情，使病人转危为安。

    其实针灸治疗急症并不是现代人的新发现，针灸治疗急症由来已久。史记《扁鹊仓公列传》中就有扁鹊用针灸治疗虢国太子，起死回生的记载。东晋年间，葛洪在《肘后备急方》中记录有用针灸治疗卒死尸厥、霍乱诸急等急症。在隋代巢元方《诸病源候论》中也有提到针灸治中风及各类心痛急症。唐代孙思邈的《备急千金药方》更是对针灸治疗中风、暴吐暴泄、癃闭、崩漏、吐血、腰肿、蛇咬及狂犬咬伤、惊痫等急症有详细记载，而且疗效很高。

    最近，我的诊室里就来了一位有高热昏迷史的急症病人，他对各种药物都过敏，且浑身布满药物疹，西医对他是束手无策。当时病人高烧不退，并开始出现呼吸不畅等症状。我就用针只在病人耳尖处放了五至七滴血，不到五分钟，高热即退。疗效之显著，令其家人称奇。

    为什么用针在耳尖处放血几滴就能起到西医吃药、打针都难以取得的效果呢？这是因为此刻在耳尖放血，犹如打开了一扇天窗，立即换进新鲜空气，从而将体内湿热毒气释放出去。这不起眼的耳朵与身体内脏腑的关系可不一般。


ysyh

耳穴图

    李德孚

    出于职业的缘故，我对人的耳朵特别留意，有时会因为太注意别人的耳朵，竟忘了听他说了什么。人的这两只耳朵，真是绝了，犹如一所展览馆，把人的一切，心肝五脏、性命、历史一一展示在外面，一眼望去，尽收眼底。很多时候，真的不想再问什么了。对我来说就看病人说不说实话了。

    耳穴在耳廓上的分布似一个倒置的胎儿，头部朝下，臀部朝上。身体各部位在耳朵上皆有相应的位置。因此，在耳朵上可以观察到身体任何部位的病理变化也就不足为奇了。如：冠心病人可以看到耳垂斜皱纹；肝癌病人可以观察到在耳廓肝区周围的环形凹陷，梅花样改变；精神分裂症病人的耳甲压痕；就是掉一颗牙，在耳朵上都暴露无疑。

    耳廓是一个独特的能反应整体的全息的微观世界。人体的十二经都直接或间接上达于耳，故《灵枢·口问》篇云：“耳者，宗脉之所聚也。”在《素问·金匮真言论篇》中有：“南方赤色，入通于心，开窍于耳，藏精于心。”因此从耳的颜色、位置高低、厚薄、扁圆、硬软可知其人先天的体质，从形态和长相可知后世的病理。

    怎么通过观察耳朵的颜色、形态、厚薄来判断内脏的虚实呢？《灵枢·本脏》篇中指出：（耳）黑色小者则肾小，粗者则肾大，耳高者肾高，耳后陷者肾下，耳坚者肾坚，耳薄者肾脆。肾小既安难伤。坚则肾不受病。肾大，大则虚，虚则肾虚，耳聋或鸣。

    大家可能不知道，耳穴治疗的一个最大特点是可以用来止痛，而且有明显的疗效。

    有一天，一位患牙痛的病人来找我，他说：“医生，我这几年花在牙医上的钱，足可以买一栋楼房了……”耳针一穴，立即止痛，他从此再也没有牙痛过。

    可见，中医之博大精深非西医可比。


ysyh

中医急诊与太极拳

    玉茗

    〈中医也能治疗急症〉一文里谈到中医治疗急症的问题。

    众所周知，针灸是针对经络和穴位入手的。而经络和穴位并不存在于我们这个空间，而是在一个肉眼看不见却真实存在的另一空间里，就像我们肉眼看不到电流，灯泡却会亮一样。

    中医治病就像打太极拳，肉眼这边看上去动作很慢，而“功”在其存在的那个空间，运动却非常快。这边刚出手，那边的功就到了。中医治急症是一样的原理，因为从更深的空间入手，疗效更快。


ysyh

带状疱疹

    李德孚

    带状疱疹这病我说是邪气，如贼。一般情况下事先逮不着。它起病急，发展快，直到病发后才被诊断，往往又太迟了。中医称之为“蛇缠”、“火丹”。若病变犯及角膜者，可形成角膜溃疡甚至引起失明，故应即时治疗。

    一天来一病人，她诉说肩、颈、肘部灼痛，乍来看不出什么，肩膀活动正常。但她有痛苦不堪之状，伴有轻度发热。最近是感冒旺季，诊室中从早到晚都是咳嗽、流涕、头痛、肠胃不适的病人，故我初以为是患流感后的浑身及肩部疼痛，颈项发硬症。

    但下针时，发现在她的右肩部位有一块红斑，深红色，如虫咬斑。我问：“何时被虫咬？”答：“不知。”此刻深冬，又不露肩膀胳膊在外，如何被虫咬？我脑中闪了一念，仔细一看，啊，一个小水泡，再联想她的症状，立即判定是那“贼”，逮个正着。

    哈，正是老夫拿手好戏。我让她坐直，取细线一根，测量患者头围，然后打结做个记号，再用此测量线由前向后绕颈项一周，将两线头对齐，沿胸椎正中线向背后稍拉紧，线端所达之处可看到有一个粉红或淡黄色小痣，所处正是“贼窝”，也叫蜘蛛穴。用灸在此穴施艾炷灸，一炷即可。

    她回到家二小时后来电话，说疼痛大减，感冒症状消失，这表明此法已将“贼”窝端了。


ysyh

呃逆

    李德孚

    还没到诊室开门的时间，就看到门外有人等着。我出去想让他打电话预约，还没开口，就先听见一声呃逆，俗称“打嗝”。他想说话，却止不住的呃声连连。一句话还没说完，就流下两行泪水。看上去他大概六十多岁，中等身材，像是犹太人，模样十分善良。

    我二话没说，请他进来，坐下后，我用手在他耳后用力压下去，十秒钟后，呃声停止。然后立即用针刺，在翳风穴一寸毫针直下半寸，呃逆消失得无影无踪，他惊讶得说不出话来……

    过了一会儿，他开始述说自己的病史，每一、二分钟发作的呃逆已经有二十一天了，住在医院里，西医没有任何办法，就用安眠药，打生理盐水。睡着一、二小时还平静，但醒来立即又开始打嗝，就这样持续了二十一天，实在熬不下去。直到昨天一位朋友知道他想自杀时，才突然想起我，叫他立刻清晨叩门求医。

    十五分钟过去了，呃逆没有复发。我说：“你可以先回去，但针仍留在那儿，过一、二个小时，自己取针就可以了。”他说什么也不肯离开。我只好让他坐在候诊室里。二小时过去了，他还不愿走。家人送来食物、水，因为呃逆没有停止过，他已经二十多天没有进食了，一直在输液。

    就这样，他一直等到我下班，一天中，再也没有打过嗝，确信不再发作了才回家去。二十一天的呃逆，只用二根针、一秒钟内就止住了。


ysyh

人身

    李德孚

    我文章中谈到的医案，都是我白天在诊所治病，晚上回到家后随手写来的一些治疗心得。所举的例子中，大部分可以说明中医治疗疾病的神奇，但并不都是如此。事实上，许多疑难病症是与人的业力有关的。一个人生生世世业力的大小，决定了病症的轻重。做为一个医生，明知道其中的因缘，但又不可明说，也是有口难言。

    当今世风日下，道德低下，稀奇古怪的病也多，病人也更喜欢头痛医头、脚痛医脚的医生。虽然重病缠身，却还是要服对他胃口的药，针他不痛的穴位，选他有空的时间来治病，殊不知这性命不久将离他而去。

    古人说：“惜未危之命，治未病之病。”意思是说：珍惜还没有危险的生命，治疗还不成疾的毛病。这和另一句古话“毋临渴而掘井”讲的是一个道理。

    老子曰：“为之于未有，治之于未乱。合抱之木，生于毫末；九层之台，起于累土。”这是说，要在事情没有发生之前，就进行处理；要在祸乱没有产生以前，就予以解决。合抱的大木，是由细小的萌芽长成的；九层的高台，是由一筐筐泥土堆积起来的。

    当人终日为存活而奔忙，且被七情六欲不断地消耗，形态一天天枯瘦，头发一天天变白，待到疾病痛苦发生之后，这才四处寻觅，征医求药，以保住性命，岂不可悲？

    老子对此有精彩论述，他谈到：具有道德修养的人，犹婴儿般的纯真柔和。毒虫不咬他，猛兽不抓他，恶鸟不搏他。他的骨头嫩弱，筋脉柔软，但握持却很牢固；他可以大声叫嚷，嗓子不会嘶哑，这是由于他的和气非常淳厚的缘故。精气与和气是生命的根本，明智的人懂得这个根本，过份追求生活享受就是灾祸，为欲望支配而意气用事就是与柔软相反的刚强，事物壮盛了就要走向衰老，不懂得这点而强求壮盛，就叫做不符合“道”，不符合“道”就会加速走向死亡。

    人说天长地久，天地之所以长而久是因为天地无私，是由于它不为自己而生存。人如果能先为他人着想，不图名、不求利、不近色、不恋财、不执味、不妒嫉，则病安从生？故以天道为准则，以人道效法天道。

    在密勒日巴佛修炼故事中，他说到：……这个人身啊，对于那些有福德、有宿善的人们，是一个无价的宝船。这个宝船将用来筏渡生死的河流，驶抵解脱的彼岸！对于那些作恶造罪的人们，这个肉身却是诱人恶趣的深渊。这就是说，人要去哪里，全看自己这条船往哪儿驶了。


ysyh

生命

    李德孚

    这个病人已经去世了，但他的音容笑貌和与我的对话经常会从我的记忆中浮现出来……

    他到诊所来治病时，已经太晚了：他的癌症从原发到复发，且已经转移到全身各处。医院的诊断是二周到四周的生存期，都推他出门，告诉他说你想干什么就干什么，有什么要交代的赶紧做，否则时间不够用了。

    自他来我这里治疗直到去世，他活了六个月，这使保险公司都感到惊讶。在这六个月中，我们有许多机会交谈，下面是他的故事：

    “我从波音公司退休后，自己又开了一个公司，经营出租飞机生意。公司从一架、两架飞机发展到四十八架飞机，租给世界各地的商用和民用飞机公司。我挣的钱要用电脑去计算。过去的这些年，我生活得非常辛苦，感恩节、圣诞节大都在飞机上度过的，家人的生日聚会也从来见不到我，他们只会收到一张巨额支票。所以，现在我生病了，孩子们听说后如同邻居或同事生病一样，有些同情但不动心，似乎与他们根本就没什么关系。

    有时我真羡慕那些街上要饭的乞丐，他们真幸福，有一个健康的身体，可以快快活活地、无病无痛地活下去。

    我羡慕你有这样一个充满智慧的职业，为病人解除痛苦。而我的财富好比一个讽刺，命运似乎在和我开玩笑，我像小丑一样在人生的舞台上尽情的献一番丑，而台下的观众没有一个欣赏和鼓掌的。我以为我为家庭带来了幸福，而他们并不幸福。我儿子在他生日的愿望是：希望爸爸回家来。他们需要的是我而不是支票，我听说后还觉得他们愚蠢。妻子生病时我在国外……

    现在没有人需要我，因为我已经用钱把他们打发到很远、很陌生的地方去了，再也找不回来了。现在我需要他们时，他们也用同样的办法对待我，写一张支票，那还是我的钱，是我自己挣来的……

    他走了，留下一大堆遗憾，一个破碎的家庭，一个令人深思的故事。

    人啊，不要到了临终才知珍惜生命，铸成大错才知改变，病入膏肓方才求医。那时，天真已散，不可追之。


ysyh

舌象

    李德孚

    舌诊是中医常用的识别病情、判断预后、决定治疗的一个重要依据。当全身症状尚不十分明显时，舌象常常已开始出现一定程度之症候。

    大凡内伤诸病，若偏于阴虚者，舌质红而少津，且小；阳虚者，质色淡，苔薄而润，舌形胖嫩，舌大；阴虚者，则淡白中微露青色，亦可转黑，苔薄而湿润。最常见的是消化不良或患外感风寒风热者，一目了然：苔黄是有火，苔厚是消化不良。总之，正常人与病者的苔是不同的。

    一天，有一个小伙子来看病，口述浑身不适，翻肠倒胃，无食欲，又泻肚。西医检查没有发现任何异常，为慎重起见，转他来看中医。我见他愁眉苦脸，一副痛苦状，就让他伸出舌头来让我看一下，我看到的是一个颜色正常，舌质、舌苔、厚薄一切健康的舌头。

    我见此状，知是有诈，于是开始仔细盘问。他开始前言不搭后语，终于承认想要诈一张假条好与朋友爬山去。我告诉他不能如此欺骗人，让他仔细想想自己的行为，做人的道理，要说真话。

    又一次见到一例，其舌津液耗竭，机能消散，舌绛干，苔全无，脉细数，是晚期爱滋病人的舌象，此人命在旦夕。我只能摇摇头，告诉他不用再来，魂将离兮。


ysyh

从治头痛谈起

    李德孚

    常有人问我：“医生，我头痛了很久，中医有什么好办法吗？”我会反问道：“什么原因引起的头痛？在什么部位？怎样的痛法？有多久了？”“噢，还那么复杂吗？我找西医去治时，医生往往只给几粒止痛片，吃了不但不管用，还引出肠胃病来。那些止痛片用来治各种痛：头痛、脚痛、腰痛、肩痛……”从这个例子可以看出来，别看西医科目分得挺细致、清楚，其实分门别类的各不管各，但论治疗，那是眉毛胡子一把抓的。

    而中医在美国，虽然不分科目，样样都看，各种病例临床上都能遇到。中医的治疗是根据表、里、寒、热、虚、实、阴、阳为八纲去诊断，以汗、吐、下、和、温、清、消、补为八法去治疗的。

    单单辨证治疗就有病因辨证、八纲辨证、气血津液辨证、脏腑辨证、卫气营血辨证等等。对每一个病人，每一种病都是几种辨证方法同用，即用病因辨证去观察致病原因，脏腑辨证确定病变部位，八纲辨证确定病变性质，气血津液辨证审查身体的盈虚通滞。

    以头痛为例，头痛部位不同，是因为起因有异。如偏头痛是属肝火上亢，目属肝窍，头痛连眼眶，故症状为半边头痛。忧思恼怒，初病气伤在经，久痛血伤入络。而头额痛属阳明，多气多血；两头角痛，属少阳，因肝火移胆，胆火窜络上腾，故两头角痛。其他还有巅顶痛，后脑痛，全头痛，雷风头痛，面颊痛等等。因病位不同，治疗亦有别。

    许多头痛起源于车祸。人遇车祸，从颈部肌肉发硬酸痛开始，逐渐延伸到肩膀至后腰，伸展不利。一般二天后就开始头痛，从轻到重。因为这属于轻微脑震荡，除一些特例外，一般都会出现头痛。对于这类案例，如果车祸后立即来诊所治疗，一般一、二次就能治愈，无须复诊。但如果拖延一段时间才来治疗，那可能就需要一个月、二个月甚至半年的疗程了。

    头痛一症，常被视为小恙，不被深究。在临床上也很多见，头痛患者各种年龄和性别皆有。对医家来说，真能治好头痛，亦非易事，尤其对顽固、持久、反复发作的头痛，甚为棘手。

    我在临床中，曾治愈不少头痛症，但有一例，十分顽固，虽事过年余，仍记忆犹新。

    一位头痛症患者名安，头痛已有三十多年。最初的起因是她从马上摔下，后脑着地受伤。后来，一根大木棍从房顶落下，一头正砸在她被伤过的后脑杓部位。西医曾开刀手术三、四次，但找不到原因，却因此破坏了脑神经组织，她的头痛使医生们束手无策。日久疼痛剧烈不已，病邪深入，瘀而不通，痛时如椎刺，固定不移。她每次头痛发作时要躺一周，昏沉沉的，刚好一些，下一个头痛周期又开始，药物无法控制。她对我说：“真是生不如死！”

    她第一次来诊所，是双手捧着脑袋进来的。她的家人告诉我她是从急诊室直接送到我这里的。我仔细观察其症状：她脉细涩，舌质紫暗，是典型的瘀血头痛。于是对其症，我用中药当归汤加蜈蚣、细辛来活血通络，祛风镇痉，理气止痛。

    她服药一段时间，略有好转。但不久，旧病复发。治疗时好一些，过了几天，又抱头叫痛。

    我试了各种方子和治疗方法，都是好一阵坏一阵。一次，我注意到她的舌苔腻，便问她有无吃甜食的嗜好。她点头承认：“有。”问她平时吃些什么甜食，她告诉我，她二、三天一盒糖，一天几块巧克力，天天吃冰淇淋。我这才发现了诱发她头痛的“导火索”。

    糖是湿浊之食，引痰，痰火上攻清窍，湿浊内停经络阻塞，清阳被遏，再加上受伤前因，就好比是“屋漏又遇连夜雨”，头痛自然一发不可收拾。

    我告诉她吃甜食是引起她头痛复发的原因，她便开始节制甜食和糖类，头痛立即大为好转。我又在用药中加血府逐瘀汤，使她的头痛得到了进一步的控制。


ysyh

睡眠

    李德孚

    古人有言：不觅仙方觅睡方。

    不寐，即失眠。失眠的症状不一，有的难以入睡，有的睡中易醒，醒后难以入眠；有的睡目，不能睡耳；有的睡身，不能睡魂；有的睡眼，不能睡心。其最不受用者，在将睡未睡之际，忽然想起某事未行，某人未见，跳将起来，以此一夜不得安眠。

    我有一医案是治失眠的。事过多时，至今回想起来，还令人不禁莞尔。

    她的先生是我的病人，夫妻分居两地。除职业原因外，还另有一不愿启齿之因是太太可以整晚不睡。她于是洗碗、洗衣、吸地。为此先生差一点得心脏病，他到我处来是为了治头痛。

    每次太太来探亲，他必来诊所，就提起家里一到夜里比白天更忙，阴阳颠倒之事，求我帮忙。我答应他试一试。

    太太是忙人，忙人不易睡也。一到睡觉时间，就觉得是浪费时间，妨碍做事。她在读研究院，大部分文章、研究论文都在深夜写，但白天昏昏沉沉，倦极而眠，睡身而不睡魂。

    我让她躺下后，用一寸针在头皮发际处扎下，没过几分钟，她就睡过去了。一觉醒来，已是二小时之后。自此之后，她开始在夜间睡觉。但过了一月，又因嗜睡（睡得太多）来找我。“你既然能使我睡觉，也应该能让我少睡吧？”她问。

    她的先生在一旁无可奈何地说：“你以为你的脑袋上有一个开关按钮，我的医生随时可以让你睡和不睡啊？”

    我再让她躺下，在上次进针穴位扎了一半的深度。她又睡着了。但没过多久，她就醒来。我告诉她：“人非草木，血肉之躯，睡眠居先。睡能养气、健脾、养胃、坚骨强筋。人本无疾，劳之以夜，夕不安眠，则眼眶渐落，精气日颓，虽未即病，而病势愈显。睡非药，却治百病，可救人命，是无试不验之神药也。”

    她似懂非懂，但此次治疗后，再未来过。其先生头痛之症愈也。


ysyh

腹泻

    李德孚

    费南多与我同在一个诊所多年，是附近深受尊敬的家庭医生之一。我们经常在一起探讨中西医的治疗和诊断的不同方法，互相取长补短。

    有一次，我见他面带愁容，问他是因何事。他苦笑着对我说孩子泻肚已有一段时间，他用了能想到的各种办法，打针吃药仍不见好转，孩子很受罪。今天妻子又气又急地抱着孩子说：“走，我们去找真正的医生！”

    他听了这话，不知如何是好。他是深受尊敬的医生，如果说他还不算个真正医生，那什么样的才是真正的医生呢？可是，这次他连自己孩子的这点小毛病都束手无策，又怎能怪妻子冒火？

    他看着我，突然眼睛一亮，“我怎么没想到问你用中医怎么治小孩腹泻呢？”

    于是我们开始谈论孩子的病症。他告诉我每到半夜或黎明之际，孩子大便溏泻，且完榖不化，腹部作胀。虽然孩子饮食如常，但形体消瘦。我从费南多的描述中知道孩子连着几个月睡觉均是裸着肚脐，就从中医的角度讲肚脐保暖的重要性。又谈到中西文化及生活习惯上的差异，西方人一般不会想到肚脐受凉与腹泻之连带关系。我又谈及饮食，西方儿童饮食习惯 ── 喝冰水，吃油炸土豆条，巧克力冰淇淋，再加上汉堡包等等，生冷油腻，五花八门的大杂烩在一个孩子的肚子里不消化，再加上夜里受凉，怎能不出问题？说到这里，他才明白孩子生病的原因。

    他仔细地询问了中医的理论，分析了一下觉得很有道理。回家后，就用中国方法去改变孩子的习惯，并注意孩子肚脐保暖，小孩很快就不再腹泻了。


ysyh

鼻渊

    李德孚

    中医将各种过敏性鼻炎鼻病谓之鼻渊、鼻鼽、鼻窒等，西医称之鼻炎。鼻炎的种类不一，其中以过敏性与花粉性鼻炎较难愈。此病虽不危及生命，但因使患者不闻气味，不辨香臭，甚者食不知味，且经常鼻塞、鼻痒、流眼泪、淌鼻水、打喷嚏，令患者十分痛苦。

    春季正是过敏性鼻炎发作的季节。作为医生，我想为患者指点一、二条可避免发作的方法与较有效的中药成方，可减少病家之痛苦。

    过敏性鼻炎，也称变态反应性鼻炎，以鼻黏膜变态反应为特征，是对某些物质特别过敏所致，且经常发作。中医认为是与肺气虚，卫表不固有关。鼻为肺之窍，故其病多始于肺气虚，又复感风寒或秽浊之气，闭塞肺窍，以致肺气不宣，卫外功能减弱，故令患者呈伤风之症。

    治疗方法有如下几种：

    中成药：苏合香丸一盒服之，效果很好。苏合香辟秽、开窍，服之使病痊愈甚速。

    针刺：迎香直刺，百会、神庭加印堂透刺山根。

    如需益气补肺，取玉屏风散，加黄耆、白术。以上方法治疗过敏性鼻炎，效果甚佳。


ysyh

十二时辰与人体（医案）

    李德孚

    安娜的三个孩子与前夫皆于一次飞机失事中丧生。她被一位有名的心理治疗医生转到我的诊所。那位医生对我说：“安娜每天一到飞机失事的那一刻就发病，从感情上完全可以理解，但从理论上无法解释，就更无从下手治疗了。”医生说时眼中流露着同情而又无奈的神情，表示尽了全力却毫不见效，对其再也无能为力。

    可以想像，在飞机失事的那一刻，飞机在空中翻滚，颠簸上下，最后坠落，对安娜的三个从三岁到八岁的孩子而言是如何漫长可怕。他们三人是第一次同时离开母亲，他们在惊慌恐怖中呼唤“妈咪，我要妈咪！”每到此时这哭喊声就回响在安娜的耳边，刺到她的心里。安娜就会歇斯底里地大哭，直到喘不过气来。她撕心裂肺的哭声，使周围的医生护士均为之悲切。几个月下来，医生想尽办法皆无用。无奈之下，有人提到尝试中医治疗，于是她被送到我的诊所。

    预约时，我告诉她在发病时来。在问诊过程中，话到中间，她就开始发作大哭。哭完她眩晕不可坐立，身心疲惫，形寒而栗，十余分钟自止。每日此时其症必发，神情凄楚，面色不华，舌质淡，舌苔白腻，脉弦滑。

    一般医生会认为这完全是因为飞机出事的时间引起，而我则认为是生命钟走到心脏处而致。午时为气血流注心经之际。《内经》说：“在脏为肺，在声为哭，在志为忧”，“邪气并于肺则悲”，“肺病者日中甚”。心火旺而灼伤肺金，即心火旺盛时，会伤肺，而肺的病症与情感相连时，是为哭。

    再查下去，又发现除了失去亲人的悲伤，她还有精神上的压力，因为这种症状自制不能，更换医生无效，使她甚觉苦恼。

    因此，我决定用针灸之法刺百会、膻中、气海，上、中、下三处先使其去邪气归正。应用针刺疗法，先刺百会，沿头皮向后进针。膻中穴施以泻的手法，中等刺激，不用大幅度捻转，气海穴施以补法，待针感，不一会儿，症状就得到控制。然后用心俞、肺俞、神门、内关，平补平泻，留针三十分钟，患者立即进入睡眠状态。再用中药温胆汤加减，她的症状渐愈。一段时期后，病状自愈。


ysyh

浅说十二时辰与人体

    石玉坤

    人体是有一个时间规律的，这个“人体生物钟”走到哪儿，身体该做什么，身体自然知道。所以，吃饭、睡觉、排泄一般都有规律。这个“钟”不仅会告诉人何时该做什么，而且如果你一直违反它的指令的话，也会停止运行。这个钟的“钥匙”并不掌握在人自己的手里。冥冥之中，有一个神明在严格地操纵看管着这一切。

    那么，人体的这个“钟”与我们日常生活中的时间钟是什么关系呢？ 它们是紧密相连，息息相通的。

    人体的气血是人体的精微、精华，具有一定的流动性。古人认为气血是通过经络流动到机体各部，灌注营养脏腑、四肢百脉。这种流行灌注各脏腑组织具有像潮水涨落一样的时间节律。当某时辰气血流注到某经脉脏腑时，该处就在功能旺盛时，否则就在功能衰减时；在某一时辰某一脏腑气血流注最不足时，其功能则处于最衰时。这就是十二时辰的节律。

    这“十二时辰”是将昼夜分成十二个时间段，每段以十二地支名称命名。“十二时辰”与现在的二十四小时的对应关系为：子时（23pm-1am）、丑时（1-3am）、寅时（3-5am）、卯时（5-7am）、辰时（7-9am）、巳时（9-11am）、午时（11am- 13pm）、未时（13-15pm）、申时（15-17pm）、酉时（17-19pm）、戌时（19-21pm）、亥时（21-23pm）。它的主线路为从肺经开始（3-5am），到大肠（5-7am）、胃（7-9am），脾（9-11am）、心（11-13am）、小肠（13am-15pm）、膀胱 （15-17pm）、肾（17-19pm）、心包（19-21pm）、三焦（21-23pm）、胆（23pm-1am）、肝经（1-3am）。每一个经脉是一个时辰。所以，病得最重的脏腑，病人往往会在生命钟走到那个部位的时辰停止下来，不往前走了。

    过去修道人是懂经络、气血循行规律的。所以，民间有点穴这种方法，就是根据人体生命钟的走向。当人的血脉气机走到某一经脉的特定穴位时，点一下，或者使你站着不能动，或者使你躺着不能起，几小时后，会自动解开。“外行看热闹，内行看门道”，懂得气脉的人，指一点就能解开。


ysyh

月亮与人体

    石玉坤

    月亮的周期变化对人类影响最明显的是妇女的月经。一般女性周期为二十八天正好介于“恒星月”周期的二十七天和“朔望月”周期的二十九天之间，二者周期长度一致。月亮周期与人类分娩时间也存在着相互联系，绝大多数产妇在圆月之后分娩。

    月亮盈缺变化与人的精神状态的改变也有着相关性。古代巴比伦人就称精神病人为“路那替克（Lunatic）”，意即受月亮影响的病变。至今美国人也常用这一词。研究发现精神病患者的确易于在月圆时发作。

    人精神状态的变化与月亮也有关系。满月可使人产生不安、紧张、心绪烦乱以及幻想奇思。满月时能勾起人们对往昔的追思和伤感，忧郁和惆怅，使诗人吟出绝句。

    在古代的《素问·八正神明论》中说：“月始生则血气始精，卫气始行；月廓满则血气实，肌肉坚；月廓空，经络虚，卫气去，形独居。”意思是人的身体、血气、肌肉、经络的虚实是与月亮的圆缺相对应的。

    月亮盈缺与人的死亡也存在着关系。慢性病和衰竭致死的人中，大都死于海水的落潮和低潮期，即下半月。中风病人，出血性中风等死于上半月。肺结核引起的大咯血，大多发生在圆月前的七天里。消化道出血在十五前后发病率最高。住在海边的人最有体验，受伤流血与海潮涨落有关，涨潮时流血较多。这说明月亮的盈亏与人体的出血也存在着相关关系。


ysyh

第一感觉

    慈清

    记得在读研究生时，有一次上课之前几分钟，老师坐在讲台上漫不经心地翻书，并且看了一下手表，告诉大家还有五分钟就要开始上课了。

    这时外面走进来一个人，她好像是来找什么东西的，进门后她环视了一下四周，从讲台上走了一圈，就走出去了。

    二、三分钟后开始上课时，老师的第一句话是：“刚才进来一个人，大家都看见了吧？好，从左边第一排第一个学生开始，每一个人都简单地用几句话描述一下她给你的感觉和第一印象。”

    这时全班学生立即进入回忆状态，确实所有的人都看见她进来。一个人说：“她是一个年纪约二十至二十五岁之间的女性，短发，穿着深蓝色的裙子。”另一个人说：“她是四十多岁的中年人，中等长发，穿的是黑裤子。”又一个人说：“她给我留的印象是怒气冲冲，好像很不愉快的样子，倒没注意头发的长短和裙子或裤子。”就这样，全班学生一人一个说法，没有两个是完全一样的，倒像是曾经进来的是二十多个不同的人，从短发到辫子，年纪从轻到老各种说法都有，衣服的颜色就更离谱了，裙子和裤子谁都坚持自己的意见。

    这时老师叫这位让大家有争议的女生再进来，一个个学生在睁大眼睛的同时也把嘴闭上了……

    没有一个人说完整了，描述全了，因为当时谁也没有真正注意过她，全是在凭自己的印象进行描述，在似是而非中，却又强调自己的正确，吵了一阵，全是为了维护自己的偏见。

    这前后一共也不到十分钟的经历，却在我今后的生活、工作中打下了深深的烙印，我曾经也是那么执着自己对别人错。

    今天在临床上看病，我经常提醒或告诫自己，不能先入为主，凭第一印象去诊断，因为往往隐藏在更深一层的内涵才是疾病真正的根源。


ysyh

一碗鱼汤

    亦丰

    俗话说：木匠家的凳子是三条腿的，裁缝家的孩子是露屁股的，医生家的病是没人治的。

    记得小时候，家里有个不成文的规矩：谁生病了，可以喝一碗鱼汤。江南水乡，河里的鲗鱼做的汤是美味佳肴。因为家里的孩子多，只有到过年时，才有机会人人享用。所以，这种生病时喝的鱼汤对我就成了一种诱惑。我虽然排行最末，但仍不如比我大二岁的哥哥更受祖母的宠爱。所以，经常见他喝鱼汤。他喝鱼汤的时候，做出一副喝中药的样子，看上去是受苦或无可奈何状。但有时从他的眼睛里会流露出一种让旁边看他喝的我羡慕的满足感。于是我暗下决心，为了这碗鱼汤生一场病也在所不惜。我几次尝试未遂，冻得流鼻涕，却不生病。终于有一天，我真的生了那种配喝鱼汤的重感冒了。祖母煮了一碗热腾腾、香喷喷，看上去味道一定不错的鱼汤。可还没等到嘴边，我一闻到味道，就吐了。小哥哥见状，过来安慰我：“你如果真的实在不能喝了，我帮你吧！”我不甘心，因为我就是因为它才把自己弄生病的，于是硬是坐起来，再闻鱼汤时，胃又提到喉咙了，真是不可能灌下去的。我只好放弃了，眼巴巴地看着他津津有味地把碗底都喝干了。

    母亲从诊所回到家，我很纳闷地问她：“什么样的感冒有胃口？什么样的感冒没有胃口？为什么哥哥生病照样吃喝，什么也不耽误，而我会这样翻肠倒肚呢？”母亲回答：“因为你生病的动机不好，所以，你得的是风寒症，肠胃不适，头身疼痛，且没有胃口。多喝白开水，睡一觉就好了……”母亲口气温和。我感到很委屈：既然生病只能喝白开水，那为什么我们家给病人喝鱼汤呢？莫非这鱼汤不治病，只治馋？等我病好后，我发现家里的规矩改掉了，那种只有生病才能喝的鱼汤经常出现了，但每次喝的时候，我都会想到那次生病的原因，那越执着越得不到的深刻教训。

    我常常在无形中，还能感受到母亲的那双一下就看穿我心底的眼睛，它在告诉我，病是不能去求的，一旦真的求来了，那鱼汤是享受不到的。


ysyh

一篮鸡蛋

    子仙

    记得小时候有一次跟母亲出门上街买菜，还没走多远，拎着空篮子的我发现妈妈不在身边了，就回头去找她。没走多远，就见母亲正朝着一个步履蹒跚的老人走去，一边说：“老王，怎么痛成这样？”那老人抬头一见到母亲，像看到救星一样，“唉，医生啊，这几天又阴又冷，受了寒，加上多拉了几车煤球，腰就扭了，一直站不起来，我没有劳保，又快过年了……”他从身上拉出一条卷了几折的布带，里面裹着一毛几分钱，手抖了几下，看着妈妈，叹着气摇了摇头，一副无可奈何的样子。

    母亲二话不说，拉着他就往家里去，又扎针又拔罐，没多久，刚才弯着腰进来的老王，直着身子千感谢万感谢的出去了。

    过了几天，老王拎着满满一篮子用布盖的严严实实的鸡蛋到家里来了，说是乡下亲戚送他的，实在感激母亲那天救急治病之恩，恳求母亲无论如何也得收下他这一片心意……母亲不收，和他把那蓝子鸡蛋推来推去的好一阵子，当母亲看他急的快不高兴时，才勉强把鸡蛋留下来了，转身将家里腌的过年的鱼拿了一条让老王带回去。

    那年代，平时鸡蛋都是一个二个买来全家吃的，我们只有在过生日时，才能有一个自己的鸡蛋。而老王送来那么多个鸡蛋，我看着鸡蛋，心里美滋滋的……

    谁知老王刚走，母亲就对我说：“女儿，你学琴，我们没有钱交学费给老师，你就把这篮子鸡蛋给老师送去吧！”我的眼里立即充满了失望的泪水，眼泪在眼眶里打着转转，提着这篮鸡蛋到老师家里送给了老师。在那个年代，学有一技之长以求有个好前途很重要的。

    到美国后，有一次我与母亲一起到超市买菜，感叹这儿的鸡蛋便宜。也奇怪，不知是鸡蛋变了，还是我的嘴变了，反正我怎么也吃不出小时候印象深刻的那种鸡蛋的美味了。我曾经问妈妈是否还记得老王的那篮鸡蛋的事，妈妈回答说她依稀记得，但记不全了。

    手机响了，是我的一个老病人打来的，急性腰扭伤。我告诉她过几个小时到诊所去找我。电话中，她欲言又止，似有难言之隐，我仔细一问才知道她最近丢了工作，没了医疗保险，一直在靠借信用卡的债过日子。真是“屋漏偏遭连夜雨”，就在她最需要工作时，腰又扭伤了，连站都困难，出门就更难，找工作就更别提了。

    我告诉她先别多想，先来治腰吧！

    几小时后我给她做了治疗，她的腰痛症状减轻了很多，感激不尽的回家了。几天后，她拎来满满一篮子鸡蛋，说是她养的鸡下的，送给我感谢我那天给她的治疗。

    母亲看我把那篮子鸡蛋放在桌子上，望着我会心的一笑，说：“我已经不担心你的前途了，你学会了怎么做人了……”

    后记：我真的学会了怎么做人吗？我为了求职、生存，找过许多老师学一些技能。在过去的几十年中，我碰了不少壁，为了生存，也吃过很多苦，可这些技能却无法帮我去洒脱的看待人生的苦和艰辛。如今，我修了大法，师父教给我如何做人的道理，让我知道了生命从哪里来，到哪里去……每当想起师父，我的心中就升起一种无法用语言表达的神圣的、庄严的感情，这是发自内心深处的敬重和感激。我明白自己生生世世的等待，终于找到了生命的永远的归宿。


ysyh

七个铜板

    子仙

    这是我祖父经历的一个真实的故事。

    我祖父是一位当地有名的医生。一次，他受村民邀请，连夜乘渡船去出诊。因渡船到的时间早了，他不想打扰病家，就决定等到天稍微亮一点再去叩门。于是他在漆黑的夜里坐在荒芜的摆渡岸边打盹。

    不久，他听到二个孩子的对话：

    “算了吧，别跟她讨债了，她毕竟是你的母亲。”

    “那可不行。亲兄弟明算帐。她欠我的，当然要还，一个铜板也不能少。”

    “那她究竟欠你多少钱呢？”

    “七个铜板。”

    “你怎么样向她讨回呢？”

    “我自有办法，你且等着瞧吧。”

    祖父猛地醒来，发现自己刚才在打瞌睡，可是那二个儿童的对话声却听得十分清晰。他四下里看看，那里前不巴村，后不巴店，哪儿来的儿童说话声呢？他很纳闷，再仔细一看，自己正坐在一堆坟的中间，不远处有一座新坟，像是刚刚埋了不久的，土还是新鲜的。

    他心里有点发毛。这时，在朦胧的天光中，只见一个年青女子走过来，她头上扎着花头巾，腰上系着一条美丽的蓝印花布的围裙，手上提着一个篮子。渐渐走近时，他看到她头上戴着一朵小白花，脸上流露出一副十分悲哀的表情。她走到那座新坟边，先将蜡烛和香在坟前点燃，然后拿出米饭和几盘小菜，一边哭泣一边说：“儿啊──，你小小年纪就到黄泉去了啊──，你不知道我一见到邻居家孩子就想到你啊──。儿啊 ──，我心里苦啊，你要听到就答一声啊……”

    听着她的哭诉，他被这年青母亲失去爱子的悲苦和哀痛深深地打动了。

    忽然间，这个年青女子的围裙被蜡烛烧着了。她赶紧扑火，等火扑灭了，那美丽的蓝印花布围裙被烧了一只角。她又哭了，“这是我昨天花了七个铜板刚买的新围裙啊。”

    他被惊得目瞪口呆，她的儿子把她欠的七个铜板要回去了。


ysyh

歪打正着

    子仙

    我小的时候正赶上“读书无用”的时期，平时没事干，会到母亲工作的诊所去，到中药房去闻闻中药的香味，再帮一点小忙。医生会顺手抓一把麦冬、枣子或甘草之类给我解解馋。对孩子来说，吃任何东西只要有那么一点点甜味就开心极了。

    我还会经常听到一些医生之间的对话，如“……他这个拉肚子的毛病时好时坏，用了很多方子治了好久总也不见好转。有一次我也烦了，抓了一把大黄加在药里，谁知服了药后回家猛泻了一次之后，就再也没犯了……”这种有趣的“歪打正着”的谈话听多了，对我今后的行医过程中无疑是有一定影响的。因为从小我就懂了一个道理，对待病情不能只用或只有一个办法去治，不能钻到牛角尖里去。

    我外祖母也告诉我这样的一个故事：

    我们老家旁边有一个造船厂，经常会有受了伤的工人来治病。一天，外祖父正好出诊不在家。一个工人不小心一斧头砍在大腿上，一大块肉悬在那儿，忍痛一瘸一拐的来找外祖父。当时只有外婆一个人在家，见到这血流如注的情景，外婆二话不说奔到后院抓了一把长在岩石里的野草，洗干净后，捣捣碎，一把就糊在伤口上。包扎了以后，不一会儿，血流就止住了。过了几天，伤口竟奇迹般的愈合了……

    我问外婆是什么草药？叫什么名字？她也叫不出名字来。因为当时见它长在石头缝里，就想到，这草既然能把岩石黏在一起，一定可以把人的血肉也给黏上的。事实证明，这种草药确实是可以愈合伤口的。

    祖母又加了一句说：“世界上许多花、草、植物，它们都可以做药的。不是它们长在那儿无用，而是我们不理解不懂得用它们。”我又记在心里了。

    等到我自己做医生了，经常也会发生一些这种“歪打正着”的情况，如：有一次来了一个头痛的男子，发病时头痛得如裂开一般，做过各种检查，服了很多药，不仅不见好转，还在加剧。他来治病有二个多月了，我也想尽了各种办法，只能暂时缓解症状，总也不见彻底的好转。在给他治疗过程中，我注意到他头痛时总是伴有二只耳朵通红。于是尝试了几次耳朵放血，头痛会减轻一些，可还是不时的发作。

    有一次当他发病时，我拿了几个冰块贴在他通红的耳朵上。冰块迅速的化成水了。于是我就继续用冰去降低耳朵的温度。那二只燃烧般的耳廓在二十多分钟后开始慢慢的降温了。奇怪的是这次没有用针，头痛就停止了。

    我让他回去后，一有头痛就用冰去捂耳朵。三个月他没有来过。后来打电话告诉我，现在还没等耳朵热，他就先用冰捂去了，头也不痛了。

    在临床上，我深深体会到大道至简至易。既然人的身体百分之七十是水组成的，那么水热了加冰，水冷了加“炭”，应该是一个很自然的过程。为什么人就不明白呢？

    注：这仅仅是我的临床的一个小小的经验，供读者参考，并不是所有的头痛用冰捂耳朵就行的。


ysyh

路易的摩托车之行

    子仙

    人的一生中，有几个令人难忘的片刻，倒不是因为它怎么惊心动魄，而是冥冥之中也许就应该让你记得，日后想起来确有它的意义。

    我与小哥年龄只差两岁，所以经常在一起商量一些明知不会成功的计划。那时家里有一辆自行车的胎已经补了不知道多少次了，于是我们就商量了一个极其宏伟的计划。家里经济大权在母亲手中，发了工资都要交给母亲的。

    一天晚饭后，按照计划，由小哥提出要求，而我则逃到既能听到对话但又不在母亲视线内的地方。

    “妈妈，我实在是想买辆摩托车。”小哥说。

    母亲正在洗碗，毫不犹豫的说：“好啊，如果你不怕摔断腿，买二辆……。”

    我立即从话中听出话外的意思来了，就想找机会逃离这“是非”之地。

    我小哥懵懵懂懂的说：“我可没想二辆，哪怕不是太贵的那一种，一辆就很满意了……。”

    母亲不洗碗了，我立即踮着脚尖，悄悄的溜了。

    结果当然是继续把自行车胎上的洞自己补一补，再买个新铃铛。我们很快又满意了，不提摩托车的事了。

    到美国后，老公有一次冷不防的说：“我想买辆摩托车，你说呢？”

    “好啊，如果不怕腿摔断，买二辆。”我重复母亲那句话。

    老公是西方人，没听懂我话后的意思，眼睛反而一睁，射出兴奋的绿光，“啊，你也想要一辆啊？好！我明天就上街去看看……。”

    看他蒙察察（广东方言）的样子，我只好摇摇头说，“不是说可以买，而是说不可以买。”

    “摩托车太危险，拿它当汽车还是自行车呢？在中国，反正自行车、行人、摩托车、汽车、拖拉机都在一条道上，谁也走不快，摩托车说不定能省一点时间。在这里，谁真的把它当正规交通工具啊，要真是这样，我的诊所也不会来那么多受伤的人了。”我又补充了几句。

    老公不说话了。

    路易到诊所来拿药，他是我的季节性的病人。这种病人一到春秋二季，必定来治感冒、鼻渊、头痛等。日子过的快，所以感觉老是见到他，可这一次就令我刮目相看了。

    他全副武装的，皮衣服、皮裤子、皮手套，头上带个大罩子，一拉下来就整个像玻璃钢脑袋。他告诉我，要骑摩托车到另外几个州去旅游，闯一闯世界。

    见他一副兴奋的样子，我立即想起自己关于摩托车的对话，心里一紧，嘴上没说什么。路易是个细心的人，看出我的担忧，就说：“别担心，我已经准备了好一阵子了。”

    他是搞电脑专业的，脑袋非常发达，与瘦弱的身体不协调。所以，同事们都鼓励他不要浪费生活，投入到真正的年青人应该有的生活中去，如踢足球、打网球、运动、跑步等。最刺激的一项是骑摩托车在盘山公路上绕呀，等等。

    路易被激将法刺激了几次后，就跳将起来，立即动手先在网上找各种骑摩托车的用具，然后一小时、二小时，慢慢加到自己以为可以跨州际公路的耐力，他准备上路了。

    路易还有一个观念，与医生不同的是关于骨头的高见，这恐怕是他听说来的，就是一个人摔断几根骨头是没有任何问题的，连八十多岁的老人都会迅速的将断骨长回去，至于肌肉、韧带回过头来拉一拉，拽一拽就没事了。所以，听上去他确实也做了最坏的打算了。只是，这一切从嘴上说道似乎与现实还不完全一样，人真的到这一步时，就不那么逍遥了，再用这套理论时，就会发现错、错、错了。

    我目送他上路的背影，看上去是步履矫健的。

    日子不长，二十多天不到，他被救护车送回来了，摩托车彻底的报废了。在高速公路上，拐弯处，汽车司机没有看到他，被汽车撞的飞出去，右臂多处骨折。好在没有生命危险。以后的日子就奔波于医院、诊所、保险公司和律师楼了。

    那手臂先是上钢筋、打钉子、绑石膏，其痛苦不是可以用言语形容的。然后是将整条手臂的长石膏换成短一些的半截石膏。石膏持续了二个多月，再换另一个固定的方法。整个手臂的肌肉完全萎缩，手指肿的无法动弹。由于右臂再也不能弯曲，他的右手的活动能力几乎丧失……

    那些当初用激将法让路易买摩托车的人，见此状都一声不响的把自己的摩托车卖了，有的就干脆送人了。路易的工作也丢了。

    曾经是那么一个自信的年轻人，现在竟头发也花白了……

    我又想起儿时小哥与母亲的那段对话……

    自行车虽破，而我们的手脚都是完整的。


ysyh

谁之错

    子仙

    到我这儿来戒烟的病人，百分之八十五以上都会戒掉，那不完全是因为我的医术和他们的决心。对于那些戒烟快坚持不下去的病人，我会给他们讲一个故事，听完了这个故事的人，基本上就不再想抽烟了。

    在我当学生时，上医学解剖课，看人的骨骼、肌肉、神经、内脏器官等。Joe是提供给我们做解剖的尸体之一。他是因为患肺癌去世的。看到那最后夺去他生命的那个又大又黑的肺脏时，我不禁愕然。

    那肺脏把整个胸腔几乎占满，已经膨胀到肩膀的空隙处，质地坚硬，很难想像人的身体可以容得下这样一块大黑石头般的东西。我不由自主的看了一眼Joe的脸，这是个在五十至六十岁之间的中年男子，体格高大。

    隔壁房间正在播放录像，那是Joe生前的讲话：“我的名字叫Joe。与很多年轻人一样，我曾有一个很健康、精力充沛的身体。正因为此，我也以为我可以无休止的糟蹋它。我有很多不好的生活习惯，但从来没有把这些习惯与健康联系起来想过。

    我抽烟从一天二包，变成一天一包，又到一天十支、三支、一支。不是我自己想戒，而是我的身体再也受不了了。

    我曾经试图戒烟，但是总有一个灵体般的声音在我最软弱的时候对我说话：

    ‘算了，别戒了。人反正都要死的，不死于肺病，能避免心脏病、高血压、中风吗？不死于疾病，能避免车祸吗？不出车祸，能逃过去别的意外吗？人总是要死的……。’

    于是我又抽烟了。

    我曾经为自己在长途旅行时因不能抽烟而感到难熬的状况而惭愧。我发现与朋友一起爬山涉水时，别人都在高高兴兴的玩乐，而我却谨小慎微的生怕一场雨把我带的烟淋湿了，或者怕打火机掉进水里不能用了，我活的像烟的奴隶和犯人一般。但每当我真想戒时，那个幽灵般的声音会再出来──

    ‘算了吧！别苦自己了……。’

    于是我为自己找一个藉口，就又继续了……

    今天，医生说，最多不到三个月我的生命就将结束了。趁我还能呼吸、说话，我想把这一切讲出来，把这个曾经被我使用不当染上坏习惯的身体献给学校，供学生做解剖、学习。能在最后做一些贡献是我的荣幸，我也想告诉那些自己以为能逃过那厄运的抽烟的人们，别再欺骗自己了。我这样做过，我此刻清醒了，但是太晚了。你们还来得及……。”

    我回到浸泡在防腐剂里的Joe的身边，仔仔细细的看了他的整个胸腔、肺部，我把这一切清晰的记在脑子里。在我后来的行医中，我把Joe的话告诉每一个在戒烟时犹豫不定的人。

    “当生命还在你自己的掌握之中时，珍惜吧！”


ysyh

洋中医

    子仙

    （一）

    一个人在成长过程中，会经过几个阶段，回过头来看看，最不受用的是那个半瓶子水却自以为是的时期，除了听不进任何劝告之外，哪怕不懂装懂也不愿意请教别人的。

    在学中医的初期，我自己也有这个过程，现在想起来还不禁莞尔。

    我在国外读的研究生，又是美国老师教中医，再加上半瓶子水时期，其结果是可以想像的。

    一次，我回到中国去临床实习。我是从美国来的中医生，就连小时候只能让我跟在他后头的小哥哥都对我刮目相看了。当他看我拿出来一样样国外制造、包装豪华的中医用品时，不禁咋舌。

    当我拿出一盒花花绿绿的带塑料套管的日本针时，用了一辈子银针的母亲皱了一下眉头，不解的问：“怎么进针啊？”

    她伸出手来让我扎合谷穴。

    我拿了一根带套管的针，轻轻一弹针就进去了，然后立即拔出，脸上表现出一点点的得意。

    母亲问：“怎么一点儿感觉也没有啊？”

    “要的就是这个感觉！”我立即回答。

    母亲递了一根她用的中国针给我，说：“你用这个试试。”

    我一看那根比我一般常用的粗了好几倍的针，再加上不会那种不用套管的办法进针，立即找个藉口：“不行，这针太粗了，外国人是受不了的……”

    母亲没有讲话，过了一会儿，她说想看一下我的针法手势，站在一边的小哥过去一听到要拿他做试验，早就连影子也没了，今天却自告奋勇的说：“来，给我扎。”因为刚才母亲的那句没感觉的话被他听到了，再加上我用的针又是这种细的不起眼的家伙。

    “针哪儿呢？”我问。

    “阳陵泉吧。”母亲说。

    我从口袋里模出一条漂亮的划好格子的松紧带，在小哥哥的腿上比划了一下（这是一条在美国针灸学院的学生人手一根用来量身体尺寸的工具），还没有进针，刚准备下手，母亲就严厉的说：“你会在骨头上进针吗？”

    我心里慌了，可是嘴里还硬：“那正好是我刚才量过的穴位，按照书上说的，一分也不差啊。”

    母亲见我一副自以为是的样子，又是刚从国外回来，就不说话了。

    那一针虽然也是轻轻一弹下去，我小哥哥的反应却是像屁股底下装了弹簧似的，差一点蹦到天花板去。

    “你怎么？怎么会这么痛啊？这不是那种日本针吗？应该是不痛的呀？”他不解的问。

    母亲笑了，我有点不好意思。

    “其实，针不在粗细，而在于下针的手法。来，我教你。”母亲轻声的说。

    过了一会儿，我又拿出德国生产的耳针探测器，并有点得意的说，这种机器可以把有病的部位在耳朵上就可以探测出来。我又在小哥哥耳朵上找啊找啊，那探测器一会响一会不响，发出的声音与他的身体状况一点关系也没有。

    “你不会探测出我怀孕吧？”我小哥哥说。“就算是德国法国联合生产的也肯定是不灵的。”

    我不知道该说啥。看来他已经对这一大堆外国产品失望了。

    我还带了一整套韩国生产的火罐回家，是用抽气法来拔罐的。它们看上去大大小小整齐漂亮，但真的用起来又慢又不俐落，还挺麻烦。

    最后，母亲又问我穴位都会背吗？我说，不用背啊。在国外，只有编号，比如说膀胱经六十七个穴位，全是用号码来记的。

    我看了母亲一眼，才发现，她已经忍了很久了，尽管她不想在女儿刚进门不久就斥责她，但也超出了她的忍耐范围。不是别的，而是她真的担心了。这种“洋中医”，银样蜡枪头的洋货，看上去是能唬人一瞬，但是到了临床上，真刀真枪时，我学的一切都将在疾病面前束手无策。

    她说：“你明天一早到医院实习去，丢掉这些洋货，用单手进针，找针感，学补泄，学拔火罐，学号脉，看舌象，跟在老中医后头，从头学起，就当自己什么也不会，你其实是什么都不会，得从最基本学起……”

    到今天，我行医十几年了，在复杂多样的疾病面前，我经常感觉自己还是什么都不会，还是在从最基本学起。回想那段实习的经历，它无疑是我行医史上，很有价值的一段经历。

    （二）

    在国外的中医生里，中国人是少数，大部分是外国人。记得十几年前，我在中医学院读中医硕士时，全班三十多个学生里，中国人只有二到三个。后来考执照时，那密密麻麻的一大片人中，黑头发的中国人也是极少数，别看中国人中有不少中医，真正查电话簿时，那一长溜看不完的名字却还是外国人。

    在国外，越来越多的中医学院成立，连中医博士学位也有了。外国人当中医，以外国人的思维方式加上中医的传统理论，从他们的角度理解后，用在临床治疗中，这可谓是“洋中医”吧！有趣的是在国外到处可见“Made in China”的货物，唯独国外的中医却是“Made in USA”。

    在我这个城市里，有时一条马路上挂了好几个中医诊所的牌子，就我这个不算太大也不小的医疗中心，光中医生就有五个，而我这真正的中国人，却还是少数民族。

    我有个同行，这里值得一提：那天被邀请去参观他的新诊所，大开了眼界。一进门处，挂的是“请入”两字，噢，我想他一定是借用中国的“入口处”的“入”，表示人走进门，就也算“入”了。我“入”了之后，第一眼见到的对联是“难得糊涂”，啊，他的处世哲学已经有一些“段位”了（围棋的级别），我应当刮目相看。细问一下，他对郑板桥的诗和字也真是由衷的喜欢。

    这位老兄留着山羊胡子，带着中国三、四十年代流行的账房先生的那种银丝眼镜片，脚蹬功夫鞋，上衣前面是龙的图案，后头是倒过来排版的中文日本语，我随口说了一句，“你那衣服后面是中文还是日文啊？”心里有点觉得好笑，谁知他回答：“日文也是从中文过去的。”我转过头再看他一眼时，才发现这里头的名堂也不少哩。

    他，作为一个外国人，对中国的文化是真正欣赏，也非常的崇拜。记得有一次他问我什么叫做“心领神会”，当我解释给他听时，只见他感动得眼里居然快流出泪水，我还大不以为然的追了一句，“噢！就一个词你听了都成这样，那你再读读《成语字典》、《辞海》什么的，你那易被感动的心还会继续跳吗？”我也曾笑他用手表数脉搏，对着耳穴模型找穴位，还用气血、虚实、阴阳失调去下诊断，他也回敬我，“诊室里的那些仪器，什么电针仪、紫外线等等，哪里有什么传统！”虽然如此，我们是好同行、好同事，互相也常平心的交流医术。

    最绝的一次是，有一个患不孕的病人，花了很多钱，找了许多大夫，使用了各种方法，唯独没有试过中医，当所有的招数都宣布失效时，女子也三十多岁了，无奈中来到诊所。正好我们的几个洋中医都在，大家不约而同的认为应该先试用当归片，花了二点五美元，刚服完一瓶，这女子就怀孕了。十年中，几十万元的尝试都失败了，而一瓶当归片，却解决了宿愿，女子兴奋的遇人就说，结果有一阵子，当归片还没上架就脱销了……

    有一次，他从中国回来，向我描述内心的感受，令人感动。“在大陆，十几年前，我看中医生治病是又号脉，又看舌象，开的也是传统的中药方子，虽然煎煮麻烦，但治病效果一流，怎么现在到中国，中医生不仅用听诊器，还直接给病人注射维生素？中药片里竟含大量的西药成份，这是怎么回事？”

    “我向他们请教学号脉，遇到问题时，医生却说，你要自己找感觉啊，我就是没找到感觉才去学的呀！”他有点委屈。“中国是这样一个神秘的地方，我过去一直这样认为。有时恨自己不能立马转生投胎去当中国人，现在的中国，是怎么回事啊？中国的中医的精粹很快就要失去了呀！”他似乎比我还要着急似的说着。

    ……

    也正是这些洋中医，才使中医疗法在国外逐渐的由旁门小道走入医疗保险公司承认的正规治疗方法之一。使越来越多的西医生从不屑一顾到逐渐改变观念，直到大感兴趣。当然中医治疗效果的本身在诸多的治疗手段中慢慢的越来越引人注目。古人的几千年的文化遗产被炎黄子孙不屑一顾了，而这些黄头发、蓝眼睛却认真的开始发掘、探索，他们把目光投向《黄帝内经》、《伤寒论》、《金匮要略》等中国古人的文化宝库中。

    作为一个中国人，你有何感想呢？


ysyh

从二医案看中医的整体观

    若萍子

    上个世纪八十年代，笔者曾经用纯属中医内科的同一常用方剂治愈过两个病人，其疾病分别属于眼科和痔疮科。这两个病例的成功，使笔者对中医越来越细的分科治疗的合理性有过认真的思考，对中医理论的深刻内涵和它涵盖的现象的宽度有了更多的实感。现将此二案列释如下，作为本篇讨论的引子。

    案例一。XXX，女，不到三十岁，工人。自述在一段时间内眼睛昏花，随后发现眼内已长大片翳子（西医称“白内障”）。去眼科两次，不见好转，翳子转多转大，且有连成一片之势。与眼科医生约定两周后作手术，但又顾虑手术不成功导致双目失明，愿意“试一试”中医内科治疗。观察病人言语轻微，面色晃白；自言倦怠贪睡，不喜言谈，更不想动；查看舌象，苔薄舌软色淡；脉略迟而细。一派中气不足的典型症状。思其眼生翳子必为中气下陷、清阳不举，肝失滋养所致。只要补中益气、提升清阳，可望翳散云开、重见光明，避免手术。故用“补中益气汤”稍加入肝之药。一剂服后，第三天再诊，翳子已减少、变小，病人自觉视力大增。守原方再进二剂，大小翳子全部散净。离两周作手术的日期还有四、五天，病人自去眼科取消手术约定。

    案例二。XXX，男，三十多岁，工人。多年痔疮不愈，频频复发，发则阻碍行动，常须静卧待其慢慢收回。最近发展到痔疮科医生认为必须动刀的地步。病家偶然得知，内服中药可能有效。自述长期痔痛，睡眠不好，时觉头昏眼花。夏日雨后发病更频。观其面色，暗淡无光；言语轻飘，四肢不健；食多而不长肌肉，睡多而不长精神；查看舌象，苔白微腻，木然无光；脉三部皆有弱相。臆其初为阴伤，肾水有亏，水不涵木，肝阳上亢而头昏眼花；木克土而脾伤，则食而无功，水榖精华不能为其所用，终至气血两虚。血虚则不能安眠，故长期睡眠不好；气虚则不能提摄，脾虚则不能疏导，故一遇内外湿邪便致痔疮脱出。法拟补中培土、上提下导。方用“补中益气汤”加莲米、薏仁等健脾疏导。当晚初剂煎服一小碗。次日清晨，满脸笑容来报，昨晚睡眠特佳，今早痔疮如失。

    上列二案均以同一内科常用方剂而收到奇异效果，究其所以，无非是坚守了“辨证施治”的原则，而不宥于按疾病分科的束缚。从实践中的观察来看，按病分科容易把医生的思想引入局部细节的考虑中，导致对全局思考的忽视。虽然中医历来就有内外两科治法的区别，但那只是方法的不同，而不是把医生分成不同的类别。张仲景以《伤寒论》和《金匮要略》留名医史，但据称他还能作开胸手术；《难经》的直系传人曹原，也是兼精内外科方法，可以开胸洗肠的神医。华佗以外科手术著称，那是当时战争频繁、外伤急症病人特别多的原因。在他失传的典籍中是包括内科方法的。

    根据中医的整体观，人体是一个互相关联的整体，任何一部分的问题都是全体的问题，都可根据各部分之间的联系而找到不同的治法。利用五行配五脏以及五行生克制化的原理，分析各脏之间的相互影响，认清疾病的“标本”和传变方向，往往能收到极好的效果。比如我们举的第二个案例中，就得用五行理论来分析不同脏器之间的相互影响并帮助立法处方。

    不但人体是一个整体，人体与周围环境又能构成一个整体，互相影响，从而把环境的反常变化表现为人体不同形式的病变。这就是《内经》所讲的“五运六气”的基本观点。“天有五行，御五位，以生寒暑燥湿风；人有五脏，化五气，以生喜怒思忧恐。”因此人的情志，进而健康，是应天而变的。“是以升降出入，无器不有”，“四者之有，而贵常守”，“反常则灾害至矣”。“升降出入”即产生万物的运动，是有常有变的，守常即安，反常便“灾害至”。

    那么，“人体与周围环境”的概念中，“周围环境”又指多大的范围呢？“太虚寥廓，五运回薄。衰盛不同，损益相从。”这个互相影响的过程可以一层一层地进行下去，直至无穷。有没有谁可以跳出这个互相影响的范围而不在其中呢？有！“与道合同，唯真人也”。因为你要能跳出这个范围，实际上已经达到“不生不化”的超高境界了，而这样的境界就只有通过修炼，修到“与道合同”，修成“真人”。

    虽然这里是把治病当作主要的考虑目标，但在病因、病理和治疗方面，却要求医家要具备十分高深的理论修养。实际上，这一部分理论在《内经》中常称为“道”：“天道者，上知天文，下知地理，中知人事，可以长久。”“善言天者，必应于人；善言古者，必验于今；善言气者，必彰于物；善言应者，同天地之化；善言化言变者，通神明之理。”既然是“道”，那就会“敬之者昌，慢之者亡。无道行私，必得天殃。”

    因此，古代医家的最高准则还是“道”，要处处守道，不可“无道行私”，否则“必得天殃”。这就和儒家的圣人，以至佛道各家修炼人的准则一致了。圣人治世，医家治人，所治不同，其理则一。


ysyh

养生感悟

    澄山

    导致人生病的原因诸多，而治疗疾病的方法甚少，再说现在人的毛病，五花八门，生理的、心理的，或由于环境而引起的，真可谓形形色色。作为医者，无论你的医术有多高，治愈过多少奇难杂症，在临床上，总是会有一些患者令医生如掉进云山雾障之中，任你如何把脉、施针、改方用药，各种手段试过，他的病情却不进有退，还似乎一日不如一日，一周差似一周。

    面对这种患者，医生也会茫然的，只恨天下无方可用。此刻，医者会思考，却感到以自己有限的时间与学识经验，去悟那无涯的生命的本质与根源，终将是望尘莫及。

    “遇事始知闻道晚，抱痾方悔养生疏”，这是陆游诗中的两句，想到此，不由令人想到中国古人的养生法。据说仅道家的养生法就有三千六百门，每门一万法。既然古人的养生知识如此之渊博浩瀚，而今天的人又是如此补不是补法，调也调不对路，那作为医者，何不从根本上找一个方法，一个可供各种人都能受益的途径，从而真正的达到生命的健康之目地呢？

    当今的人，一听到养生，会立即想到，食补品、服补药，或者是登山滑雪，这一类的健身运动，可那些吃不起人参黄耆，没钱去国外旅行的人怎么办呢？是人不都生病么？还有那些补品如果补的不对，又补不进，不但没有效果，反而使生命加速丧失也有的是啊！

    想想人生百年，是寿命的最高限度，（一般来说，不是绝对），一千个人中也不会有几个。假如他真的活到百岁，那么他处于孩提时代和衰老的阶段的时间，也几乎占据了剩余的一半，夜晚睡眠消耗的时间，白天觉醒后被浪费的时间，也几乎占据了剩余的一半，再加疾病痛苦，天灾人祸，身于忧患，踉跄奔波，又几乎占据了剩下的一半时间，算算那仅剩的日子，毫无牵挂，闲逸舒适的日子，恐怕只有几天。

    前面上万年，后面也万年，中间才一百年，这一百年中又才几十天？那么人的一生究竟是为了什么？有什么快乐的呢？

    远古时候的人都知生命不过是暂来暂往，因此不违反自然的本性，上顺应天地阴阳之理；中合乎世道人伦之德；下爱惜万物生存之乐，是养生的最基本的道理。

    为医者，如果并非仅仅是头痛医头，脚痛医脚，更何况在时下的许多的病例中，心病是真病，是一切疾病的根源，如果不去从本质上把治疗方法──“重德”告诉患者，那么将永远追不上疾病的发展速度，会真的感到黔驴技穷。

    古人云：“养德养生同重”，这里说明了一个道理，只有将道德的观念深深地埋在心中的人，才是真正懂得养生之道的人。


ysyh

从疾病来源谈养生

    李德孚

    上古之人通养生之道。养生为生命自我管理方式，亦是艺术。养生之道在于人效法天地自然的运动变化规律，对客观环境的适应、饮食的节制、起居的常规，而其最重要的在于重德养德，具有深厚的道德修养。

    古人认为对于外界的气候和有害的致病因素，要及时预防避免，保持安心清静，不生杂念。这样，人的真气就能和顺，精与神能守持于内，疾病不能侵。所以，安闲少欲，心定而不恐慌，即使有体力的疲倦时，能保持真气运行调畅，不伤筋动骨，且精力旺盛。

    无论什么饮食都觉得甘美，随便什么衣着都觉得舒贴，不管什么环境都觉得满足和快乐，对于金钱物质、社会地位高低，毫无企慕之心，此称为“朴”。朴即本，抛去一切人为的欲望，返回到最原始的天真中，即“返朴归真”。

    古人云：“其安易持，其未兆易谋，其脆易破，其微易散，……”意思是，当事物安定时容易掌握、控制，事情尚未显露迹象时容易图谋，事物脆弱时容易消解、破迷，事情细小时容易散失，要在事情没有发生以前就防患于未然，要在祸乱没有发生以前就予以处理。

    同样道理，任何病患的发生也都有一个由无而有，由微而巨的过程。认识到这一点，人们就应重视、预防可能造成的各种病患的根源，防微杜渐，消灭病患于未萌或初萌之时。

    如今正值瘟疫漫行之际，世上之人，太多嗜欲，损生伐命，如不早备防，悔将何及！这瘟疫的病因，并非风、寒、暑、湿、燥、火等六气所感，而是一种特殊的“疠气”。其特点是具有强烈的传染性，即“触之者病”，且感染的途径是由口鼻而入，实为邪气，医者无方，求药如临时抱佛脚，天真已散，何可追之！这区区人身，受天地之气而生，故遵守天道、人道，敬爱神明，不得有半点差误。但看古往今来，祸福全凭自造，逆天行道，不得尽终其天年矣。


ysyh

后记

    俗话说，一本好书就是一个好友。好友能令人开窍，好书可使人悟道。

    亲爱的读者，但愿您读过本书后会有新交了一个好友的感觉，并且感到好友的故事确实使您获益匪浅。当然，好友间也有意见相左的时候，那也是正常现象。我们乐意倾听每一个读者对于本书的印象、褒贬、疑问和建议等有益的反馈。

    如果您对于人心与疾病的关系有进一步的兴趣，或者心存疑虑，我们建议您直接去阅读正见网上那些曾患重病的法轮功修炼者所经历的医学奇迹的故事，从中您会发现，人的正念、善心竟然有着如此不可思议的巨大力量。心灵的力量是一种物质存在，这是几十年前就已被科学实验证实了的事实。几年前日本科学家的水结晶实验又进一步证实，一个善念和恶念在微观上对于水的结晶体都有着天壤之别的影响：善念使水结成十分美丽的晶体，而恶念则使水变成形象丑恶的一团混乱，根本就没有结晶体。

    如果您是一个职业中医师或者中医爱好者，读过本书后不仅增加自己治病的经验和疗效，还学会了用“心”去治疗病人，您就可能创造医学的奇迹，但前提是：您首先要有一颗为患者着想的慈悲心。而迄今为止，教人修心最好的书就是李洪志师父的《转法轮》。

    人与人之间的交往，特别是那种影响自己生活历程的重要交往，都是基于缘分，也就是预先的安排。您今天手上拿着这本书，也不是出于一个偶然。朋友，惜缘吧！珍惜您缘中带来的一切美好的东西吧。如果您把美好的东西尽可能多与亲友分享，您又在为自己的未来结下更美好的缘份。

    正见编辑 谨识

    丁亥年谷雨