ycc

目录

序言

（一）传承门风 谨遵家法

（二）木直中绳 輮以为轮

（三）身体力行 引导立志

（四）润物无声 大法开智

（五）大法修炼 环境育人

（六）慈善为本 仁爱待人

（七）为人真实 诚信待人

（八）遇事忍让 待人大量

（九）赞扬要多 指责要少

（十一）充满信心 成就未来

（十二）坚韧不拔 持之以恒

（十三）笃行善思 自主独立

（十五）珍惜财物 崇尚节俭

（十六）循循导引 矫正行为

（十七）顺势助推 激发兴趣

（十八）顺其自然 不要强求

（十九）增强记忆 积累知识

（二十）信仰神佛 净化心灵

（二十一）鼓励多说 引导多写

（二十二）纯正修身 清白为人

（二十三）关爱他人 谨慎交友

（二十五）多提问题 活跃思维

（二十六）细心观察 认识事物

（二十七）礼貌待人 言辞谦逊

（二十八）胸怀正气 勇往直前

（二十九）静下心来 专心专意

后记


序言

    两个孩子相继考上全国著名大学后，不断有报纸、杂志、电视台记者要求采访报道，有出版社编辑希望我们能把教育孩子的经验写作成书出版。但由于当前中国大陆不能讲真话的实际情况，再加之我们夫妻俩历来为人低调，不喜欢张扬，所以都被我们一一谢绝了。两个孩子能够考上中国最好的大学，全在于大法的威力，是大法给孩子开发了智慧。中国有句俗话叫“受人之恩当涌泉相报”，我们当然应该感谢伟大的师尊李洪志老师的浩荡洪恩。为了证实大法的美好和殊胜，我们最终萌生了写作的欲望。

    在孩子的教育成长过程中，妻子说的最多的一句话就是“为国教子”。有人说，父母是孩子的第一任老师，家庭是儿女的第一所学校，这话说的很对。国家教育是大厦，家庭教育是基础。基础牢固，大厦屹立；基础薄弱，大厦倾覆，家庭教育的确在国家的大教育系统中占据着重要位置。搞好家庭教育，不仅牵涉到家族的兴旺，而且关系着国家的发展和民族的進步，这是每个家长应尽的社会义务。

    孩子的成长是一个漫长的过程，孩子的教育也是一个长期的系统工程。父母要履行好教育子女的神圣职责，就要耐心细致地、一点一滴地从每一件事做起。既要重视言教，更要重视身教；不但要重视教育孩子，更要重视教育自己；要求孩子学好，更要要求自己学好；在指出孩子缺点的同时，更需要严格查找自己的不足。如果父母只是一味地指责孩子这不是，那不足，而自己做事却大大咧咧，马马虎虎，这又怎么能让孩子心悦诚服呢？作为过来人，我们在教育孩子上虽然暂时取得了一点成绩（如果说在孩子教育上已取得成功，这就为时过早了），但仍然留下了很多遗憾。既有正确的，也有错误的，既有经验，也有教训，我们想借本书的写作，把它们和盘托出，与阅读本书的读者分享。

    本书作者

    庚寅年九月


（一）传承门风 谨遵家法

    中国是五千年的文明古国，中华民族是勤劳勇敢的民族，中国人是世界上最富有智慧的人。这与国人历来重视教育的传统是分不开的。教育可分为学校教育、家庭教育和社会教育，三者的有机结合在为国家培养有用人才、传播思想文化，培育道德风尚等方面发挥了重要作用。家庭教育是整个教育的重要组成部分。家庭教育的优劣不仅直接影响到孩子的成长和家族的兴衰，而且关乎社会风尚的好坏和国家事业的成败。

    我国家教思想源远流长，是当今世界上任何国家和民族都无法比拟的。先秦时期的人就很重视家教，包括德育、智育、美育以及劳动实践等方面，为我国后来各朝各代的家教奠定了思想理论基础。据《资治通鉴》记载，唐太宗非常重视家教，他对儿子说：“舟所以比人君，水所以比黎庶，水能载舟，水能覆舟。”他还告诫：“为君之谨必先存百姓”。唐朝是中国历史上最繁荣昌盛的朝代，这与那些曾经接受过良好家教的忠臣良将，如房玄龄、尉迟敬德、长孙无忌、狄仁杰、薛仁贵、魏元忠、张东之、裴炎、郭子仪、李光弼、张九龄、杜黄裳、裴度等所做的贡献是分不开的。宋代家教中最突出的“岳母刺字”故事，说的是宋代著名的爱国将领岳飞的母亲，教育儿子在民族危亡关头，“精忠报国”，舍孝尽忠。南宋末年，民族英雄文天祥的父亲在临终时告诫儿子：“我死，汝惟尽心报国家。”文天祥在哭母诗中提到：“母尝教我忠，我不违母志。” 文天祥英勇杀敌、为国捐躯的凛然正气正是得益于他父母的忠君爱国思想的教育。从这些事例中都可以看出家教所起的重要作用。

    现在的我们在家教方面虽不能与古人等量齐观，但亦不乏“位卑未敢忘忧国”之思想。孩子是祖国的花朵，民族的希望，我们培养孩子就是要着眼未来，从家庭做起。家庭教育要成功，首要的是要营造一个有利于孩子健康成长的良好家庭环境。良好的家庭环境除了一般所说的民主、平等、和谐之外，我们还注重两个方面的创建：一是传承良好的门风，二要遵守家庭行为规范，即人们所说的家法。

    我们家乡的人很注重树立良好的门风。家教不好，孩子不成材，就会被人骂为“丧门风”。我们家的门风可以用两个字来概括，那就是“善”和“勤”。

    两个孩子相继考上全国著名大学后，有人对我们说：“你们的孩子这么聪明，一定是遗传基因的作用，国家应该给你们特殊政策，让你们多生几个。”其实，两个孩子考上中国最好的大学，是因为全家修炼法轮大法，是大法规范了孩子们的言行，开启了孩子们的智慧，根本与遗传沾不着边。

    我们夫妻双方祖祖辈辈都是“脸朝黄土背朝天”的农民，他们没有上过学，没有念过书，一生都与锄头、扁担打交道。老家历代流传着一个风俗，那就是除夕夜看开天门。据说除夕夜看开天门，可以预知来年的运程：如果看见天门开了，来年运气就一定会好；看见天人向下面撒粮食，来年收成一定好；看见天人向下面撒黄金，来年财运必佳；如果没有看见开天门，来年事事都不会顺意。据父亲说：祖辈上还真有人看到开天门的。有一年除夕夜，祖父半夜起来看开天门，天阴沉得很，什么也没看见。回屋时在走廊上拾到一张纸，纸是黑的，上面还写着字，究竟是什么内容，家里一个人也不认识，邻居也无人识字，只好把这张纸当“天书”收藏起来，让后代子孙识字的来看。邻居们说，只有行善之家才能得到这样的天书。家乡地处偏僻的农村，交通很不便利，从来没见过这样的“宝贝”，它会从哪儿飞来呢？可惜这天书后来不知藏到什么地方去了，最终遗失，想来真是遗憾！

    无独有偶，祖母也曾遇到过相似的事情。祖母一生信佛，多行善事，是一个在家居士，礼拜神佛十分虔诚。有一年观音会期间，她到寺庙去敬香，一个不认识的老太太送给她一本书。她如获至宝，把书带回了家。可还是由于无人识字，究竟是一本什么书，至今仍是个迷。这“宝贝”后来也不知去向。

    我小时侯，经常听到父亲说《增广贤文》上的几句话：“一年之计在于春，一日之计在于寅，一家之计在于和，一生之计在于勤。”尤其这最后一个“勤”字，父亲一身真可谓躬行不辍。祖父早逝，父亲17岁就承担起了养家糊口的重任。当时家庭贫穷，经济境况窘迫。作为全家唯一男劳动力的父亲，为了改善家庭生活，每年忙完农活后，就去做点生意。这生意可不是吾辈能做的：他从家乡小镇买上一挑一百五六十斤重的纸，挑到二百多里外的城市卖掉，然后再买上一百七八十斤重的食盐，挑回家乡小镇卖掉。这二百多里的路全是小路，有时爬山，有时过桥，走走停停，停停走走，这小路上不知留下了父亲多少沉重的脚印，不知洒下了父亲多少愁苦的汗水！父亲艰辛的付出，换来了家道的逐渐光亮，到一九四九年时，八口之家已有薄田二十多亩。但就是因为这艰难付出换来的二十多亩田地，给父亲划了个富农成分，给全家人带来了无尽的苦难，一受迫害就是三十多年。父亲从一个朝气蓬勃的小伙子，变成了一个暮气十足的老年人。

    作为地富子女的我，读书经历非常曲折。小学毕业时，正赶上如火如荼的“文化大革命”，小伙伴们都戴着红袖章、捧着“红宝书”涌進乡初中学校的大门，然而，唯独出身于“富农家庭”、戴着“富农子女”紧箍咒的我被拒之门外。两年后，母亲为我能上学，求爹爹，告奶奶，最后才得到一份初中“入学通知书”。初中毕业后，我再不敢有上高中的奢望了，老老实实回到队里劳动。跟着农民伯伯，我学会了耕田犁地、插秧打谷，学会了干所有的农活。1977年，原被废弃的学校考试制度得到恢复，我通过统一考试，再次获得進校学习的机会。我在人生旅程中驶过了一个又一个驿站，我没有留恋于既往，一直躬耕不辍，勤读苦钻。

    1996年全家修炼法轮大法后，妻子身上的多种疾病不治而愈，尤其是孩子们，在大法法理的指导下，健康而茁壮的成长。妻子为人心地善良，认识她的人很多都叫她“活菩萨”。她做事总是先考虑别人，处理人际关系坚持“己所不欲，勿施于人”的原则。她胸怀宽阔，待人处事宽宏大量，宽恕待人。别人有困难她乐于帮助，邻居有问题她主动解决。就是在家里她也十分尊重孩子，对孩子的选择绝不横加干涉。妻子十分勤劳，不但把自己家里打扫得干干净净，收拾得整整齐齐，而且还经常做居住地的公共卫生，博得了邻居们的喜爱。她非常支持我的工作，不仅把家务活全揽下，而且很爱学习。全家人没有打牌的，没有搓麻将的，可以说门风纯正。孩子们在大法的指引下，在这样的环境里成长，耳濡目染，受到熏陶，自然养成了爱学习、勤动手的好习惯，传承着良好的门风。

    家法、家规是中国传统文化的重要组成部分。中国的家法、家规发展了几千年，说明它的存在对于家庭和社会确实具有重要意义。尽管今天不少人认为家法、家规有许多压制家庭成员自由、扭曲人性的规定，但家法、家规在家庭内部的治理中确实发挥了不可替代的作用。东汉郑玄的《诫子书》、三国时期诸葛亮的《诫子书》、南北朝时期颜之推的《颜氏家训》、北宋司马光的《家范》、南宋朱熹的《家礼》、明遗民朱用纯的《朱子家训》等都是一种家族自治的规范，对于后代教育、家庭伦理、家族事务、自身修养、勤奋节约、为人处事、兴家立业、报效国家等方面都发挥了积极作用。“夫君子之行，静以修身，俭以养德。非淡泊无以明志，非宁静无以致远。夫学，须静也；才，须学也。非学无以广才，非志无以成学。滔慢则不能励精，险躁则不能治性。年与时驰，意与日去，遂成枯落，多不接世。悲守穷庐，将复何及。”每每读起诸葛亮的《诫子书》，心中会产生一种特殊的感情。其中“静以修身，俭以养德”；“淡泊以明智，宁静以致远”；“夫学，须静也；才，须学也”；“非学无以广才，非志无以成学”这些千古名言，我早年就熟记在心，并注意领悟其中的人生真谛，开启生命的哲理思考，时时砥砺自己不断前行。

    今天的我们，虽然不再像古之贤哲那样，写出千古名句，吟下旷世绝唱，但我们也应该尽力有所为的。家法对现代人来说，似乎有些陌生，但我觉得，在教育子女方面，我们也应该订立合情合理的家法。家法不是要约束孩子发展，而是要规范孩子的行为，让他们健康地成长。孩子犹如幼小的树苗，需要我们用规范去扶植。如果任其自由发展，他们就可能旁逸斜出，最终不会成为社会有用之才；如果我们时时注意他们的话语，规范他们的行为，教会他们待人接物的礼节，提高他们的道德素养，他们就可能成长为参天大树，对人类社会作出应有的贡献。

    我们也给孩子订了规矩，就称“家法”吧。我们的家法要求孩子们：“敢讲真话，不许撒谎；为人善良，要有爱心；遇事忍让，不可强为；待人诚恳，讲究礼貌；注重信用，绝不欺骗；做事有度，不能太过。” 家法按照大法的法理，着重从自身修养、为人处事方面对孩子提出了要求，至于说生活起居、习惯养成等就靠平时的督促、教育了。尽管已经长大成人的儿女们远离父母，天各一方，但这家法的内容他们不会忘记，并时时激励着他们在人生道路上稳步前進。


（二）木直中绳 輮以为轮

    战国末期著名思想家荀况在《劝学》一文中说：“木直中绳，輮以为轮，其曲中规；虽有槁暴，不复挺者，輮使之然也。” 其意是说木材本是笔直而符合墨线要求的，但用火炙烤把它煨成车轮，它的弯度就符合圆规的要求了；即使把它晒干也不会重新挺直，这是火的炙烤使它变成这样的。荀况在这里讲的是培养人的规则。中国有句俗话：“没有规矩不成方圆”，也就是这个意思。如果一个孩子在成长之初就合理地规范其行为，时时注意正确引导，并在其发展过程中不断地更新、修改规范，那么，这个孩子是会健康成长的。相反，如果父母娇惯孩子，放任不管，溺爱有加，引导不足；孩子成天高高在上，不懂规矩，不知礼节，肆意妄为，这样的孩子谁能保证他成为社会有用之才？尤其在当今独身子女众多的时代，孩子是家中的太阳，六个长辈围着一个孩子转，最容易使孩子成为问题孩子。

    笔者在写作本节时，在google上用时 0.59 秒，搜索到约有207,000项符合逆子案的查询结果，以下是前几页部分标题：《“父亲溺死逆子”案引起反思 呼唤家暴预警机制》、《花甲母亲勒杀逆子案审判 上海法院从轻发落案犯》、《七旬老父怒灭不孝逆子案》、《老爹毒杀不孝儿子儿媳案》、《六旬老父枪杀不孝子案》、《老人棒杀逆子案》、《老父灭屡作恶之不孝逆子案》、《七旬老父怒灭不孝逆子案》、《忤逆子斧砍生父案》、《因向父母要钱未果 逆子利刀刺入父亲头颅》、《弑父祭母——逆子导演人间悲剧》、《湖北一逆子为要学费持刀砍死生父已被警方刑拘》、《云南一逆子挥锄头砸死体弱多病老母与邻居共5人》、《溺子出逆子 惊发杀亲案》、《残暴逆子杀父分尸 四宗杀人案宣判 两犯押赴刑场》、《逆子弑母天理难容 免费辩护认定自首》、《怨恨母亲唠叨 逆子残忍弑母用刀将头颅砍下》、《北京逆子弑母焚尸案开庭 法庭上被告人毫无悔意》、《吉林农安6口灭门案告破 7小时擒获灭门逆子》、《父亲杀死逆子 法院从轻判》、《10元钱引发“弑母”案 逆子被判死刑》、《逆子弑父嫁祸给驴》……，太多太多，不甚枚举。这些逆子案例在人类最美好的温馨亲情画面上涂抹了最残忍的血污，使人看到亲人之间屠戮时那血肉横飞、惨不忍睹的场景，读来触目惊心，震人胆魄，仿佛進入了战场上你死我活那搏杀的场面。然而，我们透过这些逆子血案，发现了他们的共同之点，那就是逆子从小受到家人溺爱，有求必应，行为没有规范，待人不讲礼节，养成了自私、冷漠、孤僻、傲慢、粗暴、蛮横的性格，终究发展成了无法无天的人，一不顺心就对家人大打出手，甚至祸及邻里乡亲、同学同事，最后走上亲情残杀的不归之路。想来真是令人遗憾，着实让人心痛！

    由于负面例子太多，有不少父母已经醒悟，深感教育孩子责任重大。甚至有教育家说：“人生最大的事业莫过于培养下一代。”我们家历来对孩子教育很严，决不溺爱，决不放纵，但父母决不凌驾于孩子之上颐指气使。相反，家庭充满了民主、自由、和睦的氛围，父母与子女之间关系是平等的、融洽的，孩子可以自由的表达他们心中想说的话，做他们该做的事。在我孩童时代，母亲常在嘴上念叨：“小来偷针，大来偷金；小来偷油，大来偷牛。”其意是说，如果孩子在少年时代偷针、偷油（小偷），父母放任不管，孩子成年后就会偷金、偷牛（大偷），断送自己的前程，甚至危害社会。父亲也常说：“柏树在小的时候就要维护修整、剪掉多余的枝杈，使它变直，长大后才能成为有用之才。”儿童犹如小柏树，如果幼小时不管好，听之任之，那么长大后一定不会成气（成才）。祖母当年还常给我们讲这样一个故事：一个小孩子在外面偷了一根针，拿回家后他母亲不但不责备，反而说孩子很能干，爱自己的家，把针这样小的东西都知道往家里拿。那孩子在母亲无原则的娇惯下，宠坏了，惯坏了，长大后走上了不劳而获、专事偷抢的道路，最终成了个罪犯。等到他犯案要被砍头那一天，他恳请监斩官允许他最后见一下他的母亲。监斩官同意了他的请求，派人去把他母亲叫来。母子见面后，他请求母亲最后喂他一次奶。母亲不知他的用意，以为他在死前留恋母子之情，就给他喂奶。结果他把母亲的奶头狠狠的给咬掉了，说自己恨他母亲当初不好好管教他，导致他最后被判死刑。这个故事在我们家乡流传很广，就是因为它具有非同一般的教育意义。

    我们现在教育孩子继承了上辈的传统，对孩子决不放任自流。儿子小时候性格倔犟，比较调皮，有时候会与小伙伴发生冲突。每当发生不愉快事情的时候，我们都要管好自己的孩子，宁愿自己孩子吃亏，也不与人计较。我们学了大法后，事事按照大法的法理要求孩子，孩子也很能接受。儿子上初中时，曾与班上同学打架，放学回家我们看到他身上有多处伤痕，就问他是怎么回事。他知道父母不会给他护短，怕受到责骂，便说是骑自行车不小心摔倒了。由于见到他身体前后都负伤，骑车摔倒不可能身体前后都有伤痕，知道他没有说真话。在我们的反复追问下，他才把与同学打架的事老老实实的给我们讲了。打架的对方是单亲家庭，父母的关爱不够，家庭教育缺失，常与同学发生矛盾。此次打架是由于对方蛮横无理引起的。事情原委清楚后，知道儿子心里很委屈，我们既没有责怪他，也没有给他护短，而是真诚的安慰他，叫他以后要与同学处理好关系，与对方主动和好，多为对方着想，多关心别人，不要因为这件事就彼此不相往来，甚至怀有报复心理。之后，妻子又亲自到儿子的学校去，与班主任老师沟通，并约好对方的家长，坦诚与对方家长交流意见。妻子不说对方同学的不是，只谈自己孩子的不足，对方家长很感动，并表示自己以后要好好教育孩子，切实担负起家长的责任。最后，双方都把自己的孩子叫到跟前，让他们相互谅解。后来，这两个同学和好如初，再没有发生矛盾。

    师父在《二零零四年美国西部法会讲法》中说：“人能看到的也是这样，比如说人教育自己的子女时，经常想要叫他们在社会上成为强者，却没想到孩子离纯真、善良越来越远，离宇宙的特性越来越远，离神越来越远。人怕自己的子女受到伤害，教自己的子女如何反制别人，其实人没有想到，当你告诉他这样做的时候，却从根本上破坏了人的道德、善良。人做什么事情都会产生这两种作用。”今天的为人父母者，有谁不愿让自己的孩子成为强者？有多少人能在自己子女受到伤害时不让孩子去反制别人？所以现在很多孩子自私自利，自以为是，没有想到如何为别人好，为社会奉献，离真诚、善良的人的本性越来越远，离真善忍的宇宙特性越来越远，致使当前的中国大陆道德急速下滑，很多人做事已突破了道德底线，整个社会已处于道德崩溃的边沿。所以有人惊呼：目前 “中国是人类历史上最黑暗、最野蛮、最腐朽的时代！”当然出现这一邪恶时代的总根源在社会制度和政治体制，但作为养育后代的父母们难道没有一点责任吗？


（三）身体力行 引导立志

    城头月落霜如雪，楼头五更声欲绝。

    捧盘出户歌一声，市楼东西人未行。

    北风吹衣射我饼，不忧衣单忧饼冷。

    业无高卑志当坚，男儿有求安得闲。

    这是北宋诗人张耒（1054—1114）写的七言诗。张耒是北宋中晚期重要的文学家，为“苏门四学士”(秦观、黄庭坚、张耒、晁补之)之一。张耒少年时，就学于苏轼，颇得东坡居士的赏识。他的一生，历经仁宗、英宗、神宗、哲宗、徽宗五个朝代，历任秘书省正字、著作郎、史馆检校、起居舍人等官职。他为人正直爽朗，做官廉洁开明，而且还写了不少反映民众疾苦的诗篇。尤其值得称道的是，他为了教育儿子，以卖烧饼的邻居为榜样，专门写下了这首诚儿诗。

    张耒的邻居以靠卖烧饼为生。张耒长期观察卖饼翁的贫苦生活：卖饼翁每天五更起床，天还没亮就沿街叫卖，不管夏日炎炎，还是冰天雪地，他从不间断。诗人有“哀哉天地间，生民常苦辛”(《粜官粟有感》)的悯农意识，同情下层民众，久之卖饼翁的艰辛就深深的感动了他。他从卖饼翁身上受到启发：不论干什么行业，只要立志追求，不懈努力，最终都会成功。张耒写下这首诚儿诗，其目的是为了教育儿子，学习卖饼翁不畏艰难的品质，坚定自己的志向，并为之奋斗终身。

    这首诗用今天的白话来说，其意为：月亮已经西下，城墙上积满了如雪的冰霜，此时五更刚过天还未明。这时，卖饼翁手捧托盘走出家门，沿街叫卖烧饼；但由于时间太早，街上还没有行人。刺骨的寒风像利箭一般，吹打着卖饼翁和他的烧饼。尽管身体衣薄寒冷，他担心的倒不是自己，而是怕寒风吹凉了烧饼，饼子凉了不好卖出去。天下行业众多，行行都可以干出一番事业，有志男儿，不管自己从事的职业是高贵还是卑贱，要想实现自己的理想，就要有坚强的意志和坚韧的毅力，决不能游手好闲、贪图享乐。

    “志”是指人未来追求的抱负和志向。“立志”是指人立下实现目标的意愿或决心。立志是事业成功的基础，也是道德升华的开始。孩子处于青少年时期，可塑性很强，作为父母，此时应抓住最佳教育时期，帮助孩子明辨事理，锻炼意志，增长才干，树立志向，这对子女将来的成人成才都具有重大意义。激励孩子确立志向，方法多种多样，可取诸人物，可取诸事件，可取诸家庭，可取诸社会。就以人物来说，其对象也丰富多彩，可以是古人，可以是今人，可以是英雄，可以是平民，可以是他人，可以是自己，等等等等。不过，孩子整天与父母生活在一起，父母的一举一动，一言一笑，都可能对孩子的立志产生很大影响，所以我们最注重的是父母的身体力行，言传身教，不但眼下要做好，还要把那些过去的事给孩子讲好。我就愿意把那些过去的事讲给孩子们听，让他们从这些故事中得到启迪。

    由于出身于富农家庭，头上顶着“地富子女”的紧箍咒，我的童年笼罩在一片黑暗而令人窒息的阴霾中。读小学时，我成绩非常优秀，经常排名全班第一。不论德育、智育、体育我都很突出，但就是不能当班干部。我满眼迷惘，满肚子涌动着愤懑：“难道真的是龙生龙，凤生凤，老鼠的儿子会打洞吗”？小小年纪，一想到这些，我浑身战栗，仿佛铺天盖地的狂风暴雨向我袭来，一只沾满鲜血的恶狼，张开血盆大口，要把我和我的理想吞噬。尤其是在做游戏时，那些出生于“红五类”的同学总会带着几分傲慢的口气说：“让地富子女当坏蛋、当特务！”我幼小的心灵上深深的烙上了“唯成份论”的伤痕。

    小学毕业后，就被迫回家务农。看着校园里那些欢蹦乱跳、骄傲自豪的同学们，站在校门外的我既羡慕得很，又惭愧至极，有如失群的孤雁。我呼唤苍天，苍天不应；拷问大地，大地垂泪。我心伤悲，我心流血！

    生产队的活永远也干不完，人民公社的饭永远也吃不饱。我年方十三便跻進了这饥饿的人群中，与农民爷爷、奶奶、伯伯、阿姨一起“日出而作，日落而息”。在队里 “苦其心志，劳其筋骨，饿其体肤，空乏其身”两年后，父母实在不忍让小小年纪的我吃这般苦，便八方求人，想让我上初中读书。于是，母亲为我能上学磕头作揖，求人帮忙。生产队长、大队干部、公社领导哪家的门槛，她没有踏破？无尽的冷眼、嘲讽，她只有吞進肚里……停学两年后，母亲最终还是给我求得了進入初中学校学习的机会。

    初中读完后，当然的就只有回到队里劳动。跟着父辈们，我学会了干人民公社的所有农活。由于希望未灭，“雄心”不死，心里总想到将来还有出头的那一天。我十分喜欢读书，再穷也要存钱买书，再累也要抽时间看书，经常学到深夜。青灯如豆，伴我遨游古今中外，人世沧桑。灯光闪烁、跳荡，在我心中燃起了光明，燃起了希望。它把我带進了“秦时明月汉时关”的岁月：始皇焚书坑儒，陈胜揭竿起事，刘邦斩蛇起义，张良圯桥進履，韩信胯下受辱，肖何月下追韩信……书的诱惑让我身临其境，忘了时间，忘了自己。有好几次，晨曦初露，我荷锄上山，引得同耕者捧腹大笑。原来，我夜读，前额头发被灯火烧焦一大片。我只得回家拿剪刀把烧焦的头发剪掉。读书，使我扩大了视野，心灵获得养育和富足，赶走了人民公社炼狱般的劳作带来的苦闷和贫穷。越读，我读书的欲望越大。在地里劳动，我的一颗心早已飞向了浩瀚无垠的书海，总是希望早点干完活，早点天黑，早点回家，早点捧上书本。

    殊不知，正当我沉迷于书中之时，却遭遇一场“黄色书籍”风波。那是1975年一个初春的深夜，我正在半明半暗的煤油灯下看书的时候，大哥怒气冲冲地闯進屋来，一口气吹灭了灯，然后脱口一句：“人家在说你看黄色书籍！”“看黄色书籍！”这可了不得，当时“文革”浩劫，邪恶横行，倒行逆施，借批判封、资、修，大搞内部倾轧鬼把戏，全国上下一团糟。什么叫封、资、修啊，农民兄弟没有那么高的鉴别能力，只把那些出版时间较长，颜色变黄的书统统称为“黄色书籍”。其实，我潜心研读的正是一本现代人编写的史书，书是繁体字，竖排本，颜色稍微发黄，难怪他们把它叫作“黄色书籍”了。历经“黄色书籍”风波，坏事变好事，农民兄弟、大伯、大妈们非但没有责难我，反而他们认为我是一个“知书识理”的青年，我被大多数人理解了，接受了。

    我还要上学读书，如大旱之望云霓。好容易熬到1977年，在“文化大革命”中被废弃的学校考试制度得到恢复，全国大中专学校统一考试招收新生。我通过考试，再次获得了進校学习的机会。

    曾记得，变推荐升学为招生考试，这一消息传到我们那偏僻的乡村时，真令人不敢置信。我得悉，兴奋了几天几夜，下定决心不论成败，都要去试一试，我去报了名。由于是初次变化，总有人老是抱着老皇历不放：“他娃子要是读成了书，我在手心里煎鱼给他吃！”临考前三天，我向生产队长请假，队长说：“你就不要幻想了，死了这条心吧！”这也难怪他们，在“以阶级斗争为纲”的年代，人人争当“革命派”，坚决与“黑五类”划清界限，把地富子女也划归另类，他们断定戴着“地富子女”紧箍咒的我“读不成书”并不奇怪。我可不信这一套，铁定报考决心，心里暗暗发誓一定要考上，要张开大嘴尝一尝别人“手心里煎的鱼”。

    其实要去上中专谈何容易。那时我家境贫穷，家里连一支好用的钢笔也没有，临考的头天晚上我才去同乡好友家里借上一支。时逢隆冬，考场距家有十多里地，经济条件好的其他考生，头天早已到镇上住宿去了。我家里实在穷呀，连筹集一夜住宿费也困难，即使能借到这笔钱，也舍不得花。我第二天起个大早冒着严寒跌跌撞撞奔赴考场。

    真是皇天不负苦心人，我从我的执著、勤奋，我的日日夜夜苦读里获得千钧之力，砸碎头上的紧箍咒，改变“地富子女”的命运，踏上了又一个新的征程。一份令人激动的录取通知书终于送到了我的手中，队长所说的“幻想”不是变成现实了吗？手里捧着通知书，我多想立即找那位声言“手心里煎鱼” 的人讨鱼吃，妈妈忙阻止说：“算了吧，孩子，得饶人处且饶人，不要难为人家了。”我听从了妈妈的话。1978年3月，我背着行囊，离开偏僻乡村，大步跨進了学校大门。

    我的求学之路曲曲折折，人生旅程起起伏伏。我从一个淳朴的乡下农民，而且是一个受冷眼、被欺压的农民，慢慢的走上了从事新闻宣传、企业管理等工作的路。孩子们从我讲给他们的亲身经历中，既感受到社会风云之变幻莫测，民众生存之艰辛困厄，又体悟到“穷且志坚，不坠青云之志”的深刻道理，这对他们的立志是有一定帮助的。在这里，我想把儿子的一段个人表述的话摘录一点与大家分享：

    “我是一个勇于攀登的人，从小学到初中，每一阶段我都以优异成绩画上了圆满的句号。高中毕业在即，我想我一定会胜出。我时常能以一个优秀中学生的高标准严格要求自己，注重全面发展，不断提高素质，中学阶段已6次被评为‘三好学生’和‘优秀学生干部’。

    我酷爱读书，阅读广泛。虽然现在学的是理科，但我从未偏废过文史哲。从《庄子》到《西方哲学》，从《左传》（选）到《史记》（选），从《诗经》到《人间词话》，从《三海经》到《世说新语》，古今中外不少大家名著都有所涉猎，这为我的写作打下了坚实基础。

    我尤好独立思考，培养创造性思维能力，用我们化学老师的话说，那就是‘具有很强的求异思维能力’。虽然在探索中难免遭遇失败和挫折，但其影响却是深厚的。我的数学、物理、化学、英语等学科一直优秀，这些都与自己长期来养成的求异思维能力分不开。

    ……

    我的理想是能在一所学术气氛浓厚的大学里一边授课，一边搞科研，因为我喜欢那些平静而有深度的工作。我最大的愿望是能为中国摘取诺贝尔奖作些贡献。另外，我国在新科技成果推广应用上也还有许多不尽人意之处，我希望自己将来能在这些方面有所建树。”

    从这段自述中，我们看到了孩子的志向，看到了孩子的光亮处，也能推知孩子未来发展一二。在这物欲横流、金钱万能的社会里，孩子没有去追求高官厚禄，没有去仰慕富甲一方，而是选择了燃烧自己照亮他人、平静而淡泊的教师职业。孩子各方面都很优秀，但他没有把自己的聪明才智用于个人的得失上，而是想到为国家和社会作奉献，定位于“为中国摘取诺贝尔奖作些贡献”，定位在新科技成果推广应用上有所建树。这很使父母欣慰。

    作为当今时代的父母，我们要重视孩子的立志，要多加引导，帮助孩子确立正确的人生目标（是“帮助”而不是“代替”），使之建立起对国家、对社会、对他人、对家庭的责任感。李老师在《转法轮》第二讲中说：“常人社会的大洪流、大染缸的污染，人们认为是对的事情，其实很多都是错的。人不都想自己过好日子吗？想过好日子，可能就要损害别人的利益，可能就助长人的自私心理，可能就占有别人的利益，欺负别人，伤害别人。为了个人的利益，就在常人中去争去斗，这不和宇宙的特性相反了吗？所以人认为对的东西，它并不一定是对的。对小孩教育的时候，大人往往为了他将来在常人社会中能有立足之地，从小就教育‘你要学尖一点’。‘尖’在我们这个宇宙中看就已经是错的了，因为我们讲随其自然，对个人利益要看的淡。他这么尖，就是为了谋取个人利益。‘谁欺负了你，你找他老师，找他家长’，‘看到钱你要捡’，就这样教育他。从小到大这个小孩接受的东西多了，慢慢的他在常人社会中自私心理越来越大，他就会占便宜，他就会损德。”作为家长，如果还在教育子女上犯迷糊，不是应该从李老师的这段讲法中得到启迪吗？


（四）润物无声 大法开智

    有一次，柏拉图就一件小事毫不留情地训斥了一个小男孩，因为这个孩子总在玩一个很愚蠢的游戏。对于先知近乎不合情理的严厉斥责，小男孩很不服气的问道：“您就为这一点小事而谴责我？”“你经常这样做就不是小事了！”柏拉图回答说，“你会养成一个终生受害的坏习惯。”这说明习惯对人的一生是多么重要。

    人们在生活、学习、交往中，不断的重复某一行为方式，并使之固定化，就会形成一种习惯。一种习惯一旦养成，它将会对人的一生产生重要影响。人有了某种习惯之后，就会不自觉地在这种习惯影响下行事。如果习惯好，就会受益终生；如果习惯坏，就会贻害一辈子。我们家在教育孩子上，很注意让他们养成良好的学习习惯。

    任何人都生活在一定的环境之中，并时时受到环境的熏陶和感染。孩子的生活环境不外乎两个，一个是家庭环境，一个是校园环境。我们很重视营造良好的家庭环境。我和妻子都喜欢学习，乐于学习，从不打牌，从不搓麻将，创建了一个典型的学习型家庭。在这种学习型家庭环境里，孩子感到温暖愉快，情绪稳定。在父母“润物细无声”的感染下，孩子养成了自觉学习的良好习惯。

    我们注重激发孩子的学习兴趣。我记的孩子还处于童年时，我给他们买了一本幼儿英语读物，书是彩印的，图文配合。比如，图画是香蕉，图下写的是英文banana；图画是苹果，图下写的apple； 图画是小鸡，图下写的chicken；图画是奶牛，图下写的cow。看起来非常直观，孩子们很喜欢看，很喜欢学，每天教他们学习四五个单词。有时我因为工作忙，忘记了教孩子学英语，他们会拿上书，主动的来找我教。孩子们学习英语的兴趣就是在这样不知不觉的状态下激发出来了。后来他们在英语学习上很轻松，父母根本就没有怎么管他们的学习，而两个孩子的英语成绩都很棒。在全国中学生英语竞赛中，他们都获得过一等奖。现在有的父母在孩子童年时，不注重激发孩子的学习兴趣，而是要求孩子要认识多少个字，要做对多少道题，要学到多少知识，其结果很可能事与愿违。孩子没有兴趣，把学习当作负担，这怎么能学的好呢？

    我们对孩子的学习要求严格，并以适当的规矩加以督促。美国著名数学家、现代控制论创始人维纳曾在谈到他的父亲对他少年时代学习习惯的严格要求说：“代数对我来说没有什么困难，可父亲的教学方法，使我们精神不得安宁，每个错误都必须纠正。他对我无意中犯的错误，第一次是警告，是一声尖锐而响亮的‘什么’，如果我不马上纠正，他会严厉地训斥我一顿，令我‘再做一遍’。我曾遇到不止一个能干的人，可是他们到后来一事无成。因为这些人学习松懈，得不到严格纪律的约束。我从父亲那里得到的正是这种严厉的纪律和训练。”维纳在父亲的严格要求下，养成了良好的学习习惯，最终取得了辉煌成就，成为称誉全球的科学巨匠，这对当今的家长教育孩子是有启迪意义的。我家儿子小学时喜欢玩耍，作业马虎，我每天都要检查他的作业，有时候一天要做错不少题。我起初对他严厉批评，但收效不大。为了更好的督促他学习，我就与他商量，共同制订规矩：“做错一道题，打一条子”。这条子是用一节红毛线将一根柳树枝和一根桃树枝绑在一起，置于孩子睡觉的床头上。当然条子很细小，不会打伤孩子，但打在手心上很疼。据家乡的人讲，这种条子具有驱邪的作用。他们认为，孩子不走正道，贪玩好耍，是由于有邪魔上身干扰。用这种条子教育孩子，能驱走孩子身上的邪气。这一方法还真管用，运用之后，孩子的行为逐渐归正，作业错题越来越少，成绩渐渐好了起来。

    “工欲善其事，必先利其器。”要让孩子学习好，还要注意培养孩子良好的学习方法。学习方法很多，比如思考问题的方法、解决问题的方法、加强记忆的方法、作读书笔记的方法、应对考试的方法等等。从某种意义上来说，学习方法比智商更重要。因为合适的学习方法可以帮助孩子更顺利、更有效地完成学习任务，提高学习成绩。孩子一旦找到了适合自己的学习方法，就要让他好好使用，并成为一种习惯，这样才能帮助他们更好的学习。比如，我们让孩子睡觉前在脑子里再现一下当天所学的知识，如果有不甚明确的地方，早上起床温习一下，这能加强记忆。再如，叫孩子在考试时遇到难题，如果解不出来，可以先停下来，休息一下大脑，望望窗外，转移一下视线，调整一下状态，过几分钟再做，可能会有意想不到的效果。

    学习方法还要因人而异，不能死搬硬套。学习方法因人而异，重要的是自己要学会用心摸索体会，什么样的方式能让自己理解吸收新的知识？怎么样才能用较少的时间取得较好的学习效果？怎么样能够提高自己的解题能力？等等。一定要让孩子明白，对别人来说是好的学习方法并不一定适合自己；可以借鉴他人好的学习方法，但切忌不顾自己实际情况而生搬硬套。

    以上讲的养成良好的学习习惯对搞好学习有重要影响，这是就一般情况而言。我们家孩子成绩优秀，学习上取得成功，还有一个更为重要的原因，那就是孩子学大法，大法开发了他们的智慧。

    师父在《法轮佛法——在美国中部法会上讲法》中回答学员提问时说：“这里面我要分两个问题跟你讲。一个你没有摆正你的工作和学法的关系，你要摆正好了不会影响你画画，不会影响你创作的。我们每个人都有工作，每个人都是社会的一员，而且许多人关系摆得非常好。而且我刚才还和记者在讲。学了法之后，他没有执著了怎么画好？常人的智慧是有限的，绞尽脑汁，吃不好，睡不好，去琢磨它，搞构思，搞创作，画出来了，还不一定好。那么一个修炼者，而画画又是自己的专业，就是这个职业，那么就应该把自己的工作做好。那么在修炼中你的思想境界也在随着你修炼在升华，高于常人的思想境界构思什么还用你费尽脑汁去思考？你所要画的一切、表达的手法，你的艺术成就一定是高于常人的。是不是这样一个关系啊？但是无论怎么样，画画是需要时间的，这我是知道的。这也可以摆正啊，我每天学多少法，炼多少功，然后其余的时间工作就完了，这不影响。”我们对师父这段讲法的理解是：修炼人的思想境界会随着他的修炼而升华，思想境界升华了，那么智慧也就开发了；智慧开发了，那么你的工作、学习取得的成就一定是高于常人的。我们家孩子修炼大法后学习成绩很快上升就完全证明了这一点。

    修炼前，女儿的成绩在班上是中等偏上，不算最好；儿子的成绩要差一些，在班上只能算中等。我还给他们请了家教老师。当时我觉得女儿能考上省内重点大学，儿子能考上省内一般本科院校就算不错了。修炼后，大法开启了两个孩子的智慧。我和妻子在他们的学习上并没有提出什么新要求，更没有用什么新办法督促或监督他们，生活上依然与以前一样，牛奶都很少喝，而且不再请家教老师，不再让孩子参加补习班。可孩子的学习成绩真如芝麻开花节节高，一天不同一天，一年高过一年。

    女儿小学毕业后，上了重点中学。修大法之前，她的一位好朋友，成绩与她相当。后来女儿修炼了大法，到毕业时，她俩的成绩拉开了距离，她的那位好朋友只上了一所普通中学。后来，她那位朋友的母亲说：“你们女儿这两年成绩怎么上升这么快！”女儿读高中时，她初中同班的同学很奇怪的问她：“你的成绩为什么变化这么大？”女儿高中毕业时，以全校第二名的成绩考上了全国最著名的大学。本科毕业后，被世界顶尖大学录取为研究生，并获得全额奖学金。不久前她来电话说，她又被评为“优秀学生”，一个专业几十个人，只评了她一个，可见女儿在世界顶尖学校也是顶呱呱的。

    儿子小学毕业后只上了一所普通初中，我当时准备花钱给他选校，妻子坚决不同意，她认为修炼人要顺其自然，不要强求。儿子初中毕业考上了一所重点中学。读高一时，他的成绩在班里只能算中等，到高二时成绩已名列前茅，高中毕业时，以全校第一名的成绩考上了全国最著名的大学。

    儿子读初中时的班主任曾对我与妻子说：“我这一生只教了这样一个优秀学生。”一个以前很平常的孩子，修炼后变得卓尔不群，除了法轮大法外，还有什么能使孩子发生如此大的变化呢？


（五）大法修炼 环境育人

    师父在《二零一零年纽约法会讲法》中说：“什么样的环境造就什么样的人，这是绝对的，不但在修炼界，在常人中过去的老人都懂。”师父的这段讲法充分阐明了环境对人产生的重大影响。

    “昔孟母，择邻处。子不学，断机杼。”这是大家都很熟悉的《三字经》开头的话。中国历史上“孟母三迁”的故事至今仍是美谈，其原因在于告诫人们不能忽视环境育人的重要性。孟子年幼时，父亲就去世了，母亲守节没有改嫁。开初，母子俩住在墓地旁边，孟子就和其他小孩一起玩起办理丧事的游戏，学着大人跪拜、嚎啕大哭。孟母看到后，心里很不快：“不行！我不能让孩子住在这里了！”孟母就带着孟子搬到集市，紧邻杀猪宰羊的地方居住。住下不久，孟子又和邻居的小孩学商人做生意，学屠夫宰杀猪羊。孟母知道后，心里又不悦：“我的孩子不能住在这个地方！”最后他们搬到邹城的学校附近居住。此地虽然房子有些破旧，但常有读书人往来其间，他们知书识礼，举止得体，风度高雅，潜移默化的影响着当地居民。尤其是孩子们聚集在大树下面，学着学校中人演练揖让進退的礼仪，庄重正经的样子，让远远观看的孟母内心十分高兴，于是母子俩就安心定居下来。

    当孟母发现不良环境影响到儿子的成长后，她就开始搬迁住地，以寻找一个好的生活、学习环境，让儿子健康成长。经过三次搬迁，最后落脚在学校旁边。孟子最后成长为中国历史上的亚圣，不能说与孟母选择居住环境没有关系。

    孩子的成长离不开环境，环境影响着孩子的成长。家庭是孩子每天生活必不可少的内环境，与社会环境（外环境）相比，它显的更为重要。一个矛盾复杂、亲人之间缺乏关爱、父母独断专行的家庭生活环境，会使孩子心灵扭曲、性格孤僻、自私傲慢。相反，一个民主、平等、自由的家庭生活环境，亲人之间相互关爱，家庭气氛和乐、温暖，会使孩子变得懂礼貌、知進退、有爱心，会充分发挥孩子的主动性、积极性和创造性。孩子在这种家庭环境里成长，能陶冶自己的情操，正确认识自我价值，培养独立解决问题的能力，锻炼战胜挫折的能力，发展适应社会的能力。那么，怎样才能建立一个平等、宽松、温馨的家庭生活环境呢？

    妻子与我性格迥异，她急躁，我沉稳；她外向，我内向；她时时滔滔不绝，我常常少言寡语。由于性格差异太大，常常会对同一件事产生不同的看法，或者完全相反的看法，因此而发生口舌之战，甚至发展到激烈交锋、矛盾难以调和的窘境，致使家中时常气氛紧张，有时几乎闹到家庭分裂的地步，严重影响了孩子们的情绪，影响了他们静心学习，影响了他们健康成长。但是，自从一九九六年全家修炼法轮大法后，情况就大大的改变了。我们双方都按照“真、善、忍”的宇宙法理严格要求自己，每做一件事，都要看自己是否做到“真”了；每说一句话，都要想想自己是否做到“善”了，会不会伤害对方；每当要发生冲突时，首先检查自己是否做到 “忍”了。双方都决心修好自己，注意自己的一言一行，这样经过一段时间后，夫妻关系变得融洽了，原来经常吵闹的家庭变得和乐了，宽松的气氛取代了紧张的气氛，这才是一个真正温馨的家，给孩子们营造了一个健康成长的家庭生活环境。而且，这个家庭环境顶住了十二级台风的袭击，扛起了凶恶巨浪的拍打，在超级大地震中依然屹立，雄姿英发，坚定的见证了法轮大法的超常和伟大。

    那是上个世纪最后一年的夏季，法轮大法“真、善、忍”的宇宙法光普照中华大地，他创造了人类信仰史、特别是正信史上空前的辉煌，中国大陆修炼法轮功的人数超过一亿。大法创造了人类修炼史上空前的辉煌，亿万大法弟子在最大限度保持和常人一致的情况下修炼自身，走出“大道无形”的修炼之路。大法创造了人类道德发展史上空前的辉煌，大法弟子一心同化宇宙大法，心中不忘各界众生，为末劫时期不断走向败坏的人类展现并引领了一条生命觉醒和道德回升的金光大道。在全国上下都知“法轮功于国于民有百利而无一害”的情况下，以恶首江xx为首的中共政治流氓集团硬是冒天下之大不韪，不顾国家、民族、人民的利益，愚蠢而残酷的对法轮功修炼群体進行无辜镇压。在江xx对法轮功学员实行“名誉上搞垮，经济上截断，肉体上消灭”、“打死白打死，打死算自杀”、“不查身源，直接火化”的群体灭绝政策指使下，多少法轮功学员被抓捕，多少法轮功学员被劳教，多少法轮功学员被判刑，多少法轮功学员被送入精神病院并被强迫注射或服用破坏中枢神经药物，多少法轮功学员被迫害致死，无数人被送入洗脑班，无数人为躲避迫害流离失所，无数法轮功学员家庭被拆散！

    在此严酷的情形下，我们家因为全家修炼大法，与其他坚修大法弟子一样，受到了残酷迫害。我们夫妻被抓被关，孩子也未能幸免，也被叫到派出所讯问。在被非法关押期间，妻子对大法坚定之心坚如磐石，并以大善大忍之心对待一切众生，使众生见证了大法弟子的伟大、善良和坚韧，后来堂堂正正的走出了看守所，回到助师正法浩荡洪流中。而我自己，由于以前学法不深，悟性不好，修炼不扎实，在迫害中执著于名利，执著于工作，执著于亲情，迷失了方向，向邪恶屈服，写下永远痛悔的“三书”。尽管师尊没有放弃我这不争气的人，我现在仍在精進实修，但这修炼路上留下的污点怎么洗刷的掉？邪恶并未因为我的妥协而提前放我，而是迟迟不予释放，比坚定的妻子多关了一倍的时间。

    由于是大法修炼的家庭环境，孩子们在全家修炼环境的熏陶下，在大法法光的沐浴下，在大法法理的指引下，他们不惧怕邪恶，意志坚强，心中充满了对亲人的关爱和挂念，担心父母吃不饱饭，担心父母穿不暖衣，担心父母的安危，就提着水果，带上衣服，给父母送去。不知道父母被关在哪里，便到派出所询问，恶警们不告诉他们父母的下落，他们就每天都要去询问。

    尤其是在二零零零年，我们夫妻二人被恶人操控的单位开除，失去了工作，我家住房也被没收。当妻子把这一严酷的事实告诉孩子时，女儿说：“妈妈，地球上那么多的老鼠都能生存下去，我们还怕什么？”儿子说：“妈妈，我们没有房子住，那我们就搬到大桥下面去住吧。”说实在话，之前妻子准备把这事告诉孩子时，我真担心他们承受不起这一打击，还叫妻子不要告诉他们。真没想到孩子已变得这么坚毅！从这事可以看出，在大法修炼环境中成长起来的孩子就是与常人家的孩子不一样，因为他们心中装着“真、善、忍”，他们坚信大法是正法，他们经得起大风大浪的考验。

    在这场毫无人性的迫害中，有多少大法弟子的家庭妻离子散、家破人亡，有多少父母失去工作，有多少孩子失去上学机会。家，是孩子的避风港，是孩子情感的寄托地，是孩子成长必不可少的生存环境！每每看到那些因为父母修炼大法遭到邪恶残酷迫害，有的被迫害致死，有的被迫害致残，有的被非法判以重刑，孩子无依无靠，流浪街头，遭到遗弃，我心如刀搅，涕泪纵横。请看这则《黄心语六岁沦为孤儿》的报道：

    “黄克、钟云秀夫妇是辽宁省抚顺市望花区大法弟子。二人同心修炼，生活充实幸福。1999年7月法轮功开始遭迫害，钟云秀和黄克连夜到北京上访。1999年9月，他们在北京戒台寺被非法抓捕，被押送回抚顺。在火车行过锦州站后，钟云秀为摆脱非法拘禁，跳下火车，不幸身亡。

    此后，黄克曾7次被非法抓捕而遭关押、送劳教、囚洗脑班。2000年末，黄克再次到北京上访，在天安门广场打开“法轮大法好”的横幅，被北京恶警非法抓捕，折磨致生命垂危才通知单位和家属接回。2003年3月18日，黄克又向世人讲真相，被人举报被捕，后被非法判刑7年。黄克绝食抗议，遭酷刑及暴力灌食。 2003年7月3日早6时，黄克被抚顺市第一看守所迫害致死。

    由此，黄克、钟云秀夫妇的女儿黄心语不满6岁就成为无父无母的孤儿，与年迈的爷爷和奶奶相依为命。”

    读来真是令人心碎！父母因修炼法轮大法，坚持宇宙真理，双双被迫害致死，不满6岁的女儿心语就成为孤儿。心语尽管当时还能跟着年迈的爷爷和奶奶相依为命，但失去了双亲的孩子，她的心灵会受到多大的创伤？没有了母爱父慈，她的感情往哪里寄托？没有了温暖的家庭环境，孩子又怎能健康成长……八个年头过去了，可怜的心语，你还好吗?

    我不敢继续想下去了！亲爱的人们啊，为了国家的未来，为了民族的未来，为了孩子们有一个良好的成长环境，多希望大家心中正气充盈， 腰杆挺直，明辨善恶，昂首直视，对邪恶的中共大声说:放下手中的屠刀，停止迫害法轮功！


（六）慈善为本 仁爱待人

    司马迁的《史记卷九十二?淮阴侯列传第三十二》记载了西汉开国功臣韩信一生的事迹。史家在记述韩信青少年时说：“淮阴侯韩信者，淮阴人也。始为布衣时，贫，无行，不得推择为吏；又不能治生商贾。常从人寄食饮，人多厌之者。常数从其下乡南昌亭长寄食，数月，亭长妻患之，乃晨炊褥食。食时信往，不为具食。信亦知其意，怒，竟绝去。信钓于城下，有一母见信饥，饭信，竟漂数十日。信喜，谓漂母曰：‘吾必有以重报母。’母怒曰：‘大丈夫不能自食，吾哀王孙而進食，岂望报乎？’”在记述韩信为楚王，都下邳之后说：“信至国，召所从食漂母，赐千金。及下乡南昌亭长，赐百钱，曰：‘小人也，为德不卒。’”

    司马迁的这段记载，用现在的白话来说就是：淮阴侯韩信，是淮阴人。起初还是普通民众时，家里贫穷，自己品行不佳，不能被推选去做官，又不会经商维持生计。在此境况下，韩信经常寄居在别人家里吃闲饭，人们大多讨厌他。他曾经多次前往下乡南昌亭长家吃饭，几个月都这样。时间一长，亭长的妻子心生厌恶，一早便把饭煮好，在床上就吃完了。该吃饭的时候，韩信去了，亭长妻子不给他准备饮食。韩信也知道他们的用意，一怒之下，愤然离去不再回来。后来韩信在城下钓鱼，有一位帮人拍洗棉絮的老大娘看见韩信饥饿，就给韩信饭吃。几十天都这样，直到拍洗完毕。韩信很欢喜，对那位大娘说：“我将来一定要重重报答您老人家。”老大娘生气的说：“大丈夫不能自食其力，我是可怜你这位公子才拿饭给你吃，难道是希望你报答吗？”后来韩信被刘邦封为楚王后，到国都下邳，召见曾经给自己饭吃的那位大娘，赏赐给大娘千金。韩信也召见了下乡南昌亭长，却只赏赐给他百钱。并对亭长说：“没有远见的小人，做好事不做到底。”

    在韩信穷困潦倒之时，亭长和漂母都给他饭吃。亭长给韩信吃几个月，漂母给韩信吃了几十天，应该说他们都有恩于韩信。而后来他们得到韩信的赏赐却大不相同，漂母得千金，亭长只得百钱，而且还被骂作“没有远见的小人”。究其原因在于：韩信寄人篱下，在亭长家从生理上得到了饭食的暂时满足，但从心理上恐怕就是亭长夫妇的鄙视和冷漠，受到“不为具食”的屈辱后愤然离去，可见其心理创伤有多大。而漂母则不同，几十天都给韩信饭吃，直到漂洗完毕，做事有始有终。更为难能可贵的是，当韩信说要重重报答她时，她不但不高兴，反而很生气的教育了韩信一番。是她的善心使韩信感到人间的温暖，是她的爱心抚慰了韩信的心理创伤，是她激励的话语帮助韩信树立了奋進的信心。有人说，是漂母的慈爱成就了韩信这个一代豪杰。这话不无道理，由此足见善良、仁爱、同情之心对人会产生多大的影响啊。

    孩子如同树苗，树苗需要培育，孩子需要养育。如果我们给树苗施以适量的养料，并注意护理，那它就可能成长为参天大树。如果父母在满足孩子的吃穿住行等方面的需求的同时，细心培养孩子善良的情感、同情他人的爱心、人道主义的精神品质，孩子长大后就可能成为一个对他人、对社会、对国家富有爱心和贡献精神的人。反之，如果一味满足孩子的不正当要求，以孩子个人为中心而加以放纵，这样的孩子长大后就可能成为一个自私、冷漠、虚伪、缺乏爱心，甚至忘恩负义的人。

    我们家培养孩子慈善之心，首先从家庭成员互爱开始。我们家做到了丈夫爱妻子，妻子爱丈夫，儿媳爱公婆，公婆爱儿媳，女婿爱岳父、岳母，岳父、岳母爱女婿，父母爱儿女，儿女爱父母，孙辈爱祖辈，祖辈爱孙辈，还做到了姐弟互爱，这样形成一个爱的家庭，关系和乐，气氛融洽，自然会陶冶孩子爱的情操，培育善的品行，使孩子从小养成慈爱的性格。记得一次我在报社与一位记者交谈的时间较长，已经很晚了，我便邀请他到我家作客。到家已是晚上九点钟。那晚妻子不在家，九岁的女儿已把饭菜做好。女儿招呼过客人后，就对我说： “爸爸，这么晚才回家，我们多为您担心啊！您应该给家里打个电话啊！”记者听后大为惊诧，说道：“咦！小小年纪，这么懂事，这么关心你的爸爸，说话这么在理。”我和客人休息片刻，女儿就将热腾腾的饭菜端上饭桌。当晚主菜是鱼，记者吃的非常满意，饭间不断夸奖女儿，说孩子这么小，就能做出这么美味可口的饭菜。还说女儿很善良，体贴父母，父母养育这样的孩子真是福气。

    其次，要关爱周围的人。父母是孩子的榜样，父母做的、说的，孩子都会效仿。孩子们在父母慈善行为的耳濡目染下，渐渐地就会学会关爱周围的人。以前我们家邻居是一位七十多岁的孤寡老爷爷，老伴已去世多年，虽然有儿女，但因为他自己脾气古怪，性格倔强，与儿女们搞不好关系，所以就一个人单独居住。我妻子是一个善良的人，喜欢帮助别人。看着老爷爷一个人孤苦伶仃，怪可怜的，便去与她聊天，帮他解除单居独处的苦闷。可这老爷爷就是有点怪，说话只能站在门外说，不允许别人進屋。妻子也乐意接受了他的要求。后来，随着时间的推移，妻子经常帮他做一些事情，我们与老爷爷的感情距离不断拉近，老爷爷有事就要找我们帮忙。尤其是我们全家都学了大法的一九九七年，老人生病住院，他的儿子、儿媳、女儿、女婿都不闻不问，好像老人生病与他们毫不相干。在此情况下，我们全家出动，既到医院护理他，又在家里给煮饭，饭煮好了，还要给他送到医院去。为了培养孩子的关爱之心，有时候，我们让孩子们去给爷爷送饭。第二年，我们家搬离原住址，与老爷爷道别时，他拉着妻子的手，眼含热泪深情的说：“感谢你们以往的的关心和帮助，你们搬走了，我今后如何活下去啊！”由于我们搬的较远，很少回去看望老爷爷。后来他患了重病，一病不起，离开了人世。

    师父说： “其实作为一个修炼的人，过去根本就不管你常人中怎么想。你想我好、想我坏，那都是常人的想法，对修炼人来讲无所谓。谁管你常人怎么样？修的是我自己，人修圆满了走了，常人爱怎么样怎么样，有罪了那人就去承受，不行了就進入历史的淘汰好了，过去就是这样。我们今天大法弟子所表现的慈悲，是过去任何生命在修炼中都没有做到的。作为一个大法弟子，一个最伟大的慈悲者，在人类社会任何环境当中都是最了不起、最慈悲的，对生命都是有好处的。讲清真相中不应该是这样吗？你们就是在这样做着，这是一个大法修炼者的慈悲，而不是常人的任何活动。”（《北美大湖区法会讲法》）大法弟子修炼了大法后，事事按照大法的法理要求自己，当然会做的比以前更好。尤其是在中共邪党对法轮大法及大法弟子的十一年残酷迫害中，许多大法弟子冒着被抓、被打、被非法关押、被非法判刑，甚至被迫害致死的危险，义无反顾的讲清真相，揭露邪恶，救度世人，这是最大的善行，是最大的慈悲，超越了有史以来任何生命的慈善。

    江氏邪恶集团 1999年7月镇压法轮功以后，中国大陆新闻媒体对人类有史以来最邪恶、最血腥、最残暴的镇压推波助澜，大肆诬陷诽谤法轮功，煽动全国人民仇恨法轮功，对全民進行宣传洗脑，毒害了无数众生。为了挽救被谎言毒害了的众生，让他们不对大法犯罪，有一个好的未来，妻子怀着极大的慈悲之心，开始讲真相救人。听过妻子讲真相的民众，大家都称她是“活菩萨”、“大善人”。即使是中共邪党派来跟踪监视的人员，妻子也照样怀着救度众生的无量慈悲心肠，经常给他们讲真相，给他们讲善恶报应的道理。由于受中共邪党毒害太深，他们口是心非，当面说法轮功好，背地里却向他们的主子汇报法轮功情况。他们这样做神是不允许的，当然就要遭到惩罚。2002年夏天，监视我们的两个人被别人杀成重伤。当时的情景确实惨不忍睹：对方七八个人，拿着刀，把他俩堵在屋里乱砍、乱杀。夏天正热的时候，他俩穿着短裤，对方用二三尺长的刀，从大腿上捅進去，还要搅上几圈，血流满地，之后，对方扬长而去。妻子看见后，她马上报了警。事情发生后，无人来管。妻子便亲自跑去找到当地办事处、派出所、社区居委会参与迫害法轮功的人员，质问他们：“是你们派的监视法轮功的人，现在出事了，你们为什么不管？”住進医院后，妻子仍然慈悲他们，买上高档礼品去看望他们。其中一人说：“姐，我错了，今后我再不会干这样的事了。”此人出院后，就没有再来监视我们了。另一人财迷心窍，伤好后不思悔改，仍然参与迫害，挣着昧心钱，后来竟吊死在自己家里。这个人是一个杀人犯，连自己的老婆都要杀，而且被判刑几年，纯粹是个地痞无赖，谁也想不到他会自杀，这真是老天爷在惩罚他。

    在这场毫无人性的迫害中，很多大法弟子家中的孩子在亲人的带动下，也加入到了讲真相救人的洪势中来，表现了他们的大善、大爱，在正法中树立了自己的威德。

    再次，还要怜爱我们身边的生命。我家儿子在读初二时，一个冬天的晚上回家较晚，问他怎么没有按时回家，他慢慢的从怀里拿出一个东西来，原来是一只小狗。我问他小狗是从哪里弄来的，他说，回家路上，他看见这只小狗在路边哀叫，声音非常微弱，可能是别人丢弃了的。它于是停下自行车，蹲下看了一会儿，看见小狗怪可怜的。他想，天气又这么冷，如果没人管它，它一定活不到明天早晨。于是他就把小狗兜在怀里，让它暖和暖和，然后带回了家，希望我们能把它养好。由于这只小狗是别人遗弃的病狗，最终死了，尽管我们没有养活它，但从这里我们看到了儿子那纯洁善良、怜爱生命的美好行为。

    然而，现实生活中，我们经常看到或听到一些使人不快的事情。最近听同修讲了这样一个故事：一位教授到瑞士讲学，讲学期间到外国朋友家去做客。其时朋友与教授在客厅聊天，朋友的小孩在一旁观看电视。正谈话间，小孩惊叫道：“妈妈！妈妈！”朋友的妻子正在厨房做饭，听到孩子恐怖的惊叫声，立刻冲了出来，“什么事？”妈妈问道。孩子一手遮住双眼，一手指着电视惊恐的哭叫道：“你看吧，好可怕啊！”原来电视上正播放一则中国节目：一对夫妇带着孩子去诳动物园，动物园里准备了专门喂鳄鱼的小动物——活的小鸭，小孩抓起小鸭就朝鳄鱼丢去。鳄鱼张开大嘴，接住小鸭，瞬间吞下。看着孩子很准确的把小鸭投给鳄鱼吃下，父母鼓掌鼓励。于是小孩又抓起第二只投去……看着这血腥的镜头，朋友的妻子怨愤的说道：“中国人太野蛮了！”这时，坐在一旁的教授无话可说，只是脸上发烧，心里为同胞的残忍而难受。

    无独有偶，今天在网上看到这样一段视频的记者报道：几只小白兔被关在墙角的一只铁笼内，随后，一名年轻女子从笼中捉出一只小白兔，先是亲吻小白兔，然后又抱着小白兔面对镜头说“hello”。接着，女子将小白兔高高提起，突然恶狠狠地将小白兔扔在桌上。过了一会儿，年轻女子又将小白兔抱在怀中抚摸，然后放進自己的裤袋里。随后，女子在镜头前拿着一块厚玻璃压在小白兔身上。此时，小兔的身体已经变形，四肢挣扎着。然而，小白兔的挣扎并没有引起女子的同情，她反而整个人直接坐在玻璃板上碾压，直到兔头被压扁，身体不再动弹。从画面中看到，这已经是第三只不幸的小兔。在这段视频中，房间里还有另外两个年轻女子坐在沙发上，在“女主角”虐兔的过程中，她们不但没有阻止，反而一直笑个不停。从这里我们可以看出，大陆的人性已经扭曲到何等地步了。

    在“共产党的哲学就是斗争哲学”思想影响下，喝着狼奶长大的孩子当然缺乏仁爱之心。这些年来，我们目睹耳闻了不少这样的事：小孩捏死家里的小鸡，虐待到家来的小猫，棒打邻居家小狗等等，更有甚者，十多岁的孩子杀死父母、杀死老师、杀死同学，这多令人恐怖啊！孩子身上发生这样的事情，难道作父母的就没有一点责任吗？我们为人父母者，不能只给孩子爱，还应教育孩子爱生命、爱他人，爱自然，让孩子在一点一滴的小事中慢慢养成良善仁爱的品性，这样我们的社会才有可能向良性方向迈進，人与人之间、人与其它生命之间、人与自然环境之间才可能相互依存，协调发展。


（七）为人真实 诚信待人

    据《宋史?杨时传》和《二程语录?侯子雅言》两书记载：杨时是剑南将乐地方的人，他从小就聪明异常，与众不同，擅长作文。年龄稍大一点就潜心研习经史。宋神宗熙宁九年，他考取了進士。熙宁、元丰年间，河南理学家程颢和弟弟程颐讲孔子和孟子失传的学问，河南洛阳这些地方的学者都去拜二程为师。当时，朝廷要调杨时去做官，他却不去，而在颍昌以学生礼节拜程颢为师，师生相处的很好。后来杨时辞别老师回家时，程颢目送他说：“我的理学将传播到南方去了。”过了四年程颢去世，杨时听说后，在卧室里设了程颢的灵位哭祭，又用书信讣告在程颢门下学习过的人。此后，杨时又到洛阳拜见程颐，这时杨时已四十岁了。一天，他与游酢去见程颐。不巧的是程颐正在闭目养神，坐着假睡，不理睬二人，他想看看杨时的求学之心是否真诚。游酢见此情况，就想前去叫醒程颐，杨时阻止他说：“先生正在养神呢，我们是来向先生求学的，怎么能随意影响先生静思呢！”游酢认为杨时说的有理，就打消了叫醒先生的念头，和杨时一起恭恭敬敬的站在门外，等待先生醒来。过了一会儿，天下起了鹅毛大雪，地上很快就积起了厚厚的一层雪。二人求学之心真切，不为大雪所动，仍然立在雪中。这样等了很久，程颐才开口说道：“你二人还在这里吗？天色已晚，先找个屋子休息吧。”直到此时，杨时和游酢才退下。其时，门外的雪已经积了一尺多厚，杨时和游酢身上也积了厚厚一层雪，都快变成雪人了。这就是历史上“程门立雪”的故事。这个故事之所以能够流传久远，成为华夏民族喜闻乐见的成语，至今很多人能耳熟能详，其原因就在于它生动的表达了一个做事要真心诚意的道理。

    “真”就是真诚、真实，诚信就是在真的基础上建立起来的。一个人要给人以诚信之感，说话做事都要实事求是，不能弄虚作假，自欺欺人。

    从大处方面说，诚信是立国之本。两千多年前的子贡向孔子请教治理国家的事。孔子说：“粮食丰富，军备充足，老百姓信任当政者。”子贡问：“如果不得已去掉一项，那么在这三项中先去掉哪一项呢？”孔子说：“去掉军备。”子贡又问：“如果不得已再去掉一项，那么这两项中去掉哪一项呢？”孔子回答说：“去掉粮食。因为，自古以来谁也免不了一死，没有粮食不过是饿死罢了，但一个国家、一个政府不能得到老百姓的信任就要灭亡。”自古及今就有不少统治者，他们认识不到诚信的重要性，不能取信于民，反而屡屡失信于民，用欺骗和谎言来维持统治，最终只得政权旁落，被人民扫進历史的垃圾推。

    从小处方面说，诚信是立人之根。如果一个人为人虚伪，不讲诚信，说一套做一套，甚至撒谎欺骗他人，这样的人最终是不会有好的结果的。真诚的内涵广泛，它体现在人们在待人接物、说话做事、求学工作、赚钱谋生等等方面。唯有真诚，才能打动人心，才能蓄积能量，才能使自己立于不败之地。家庭是孩子最初的学校，家庭教育是孩子养成诚信品质的基础工程。让孩子在早期学会真诚、守信、宽容的良好品德，这就为孩子播下了成长的优良种子。

    要让孩子具有真诚的品质，父母首先自己要诚实守信，要注意自己的言传身教，重视自己的榜样作用。如果父母给子女讲上一大通为人要真诚的道理，自己却说一套做一套，这样是不会教育出诚信的孩子的。我与妻子在教育孩子诚实守信方面，很注重自己言行一致，表里如一，绝不搞当面一套，背后一套。即使在这场对大法与大法弟子史无前例的迫害中，我们也是以最真诚的慈善之心去对待参与迫害我们的人，让他们明白真相，停止迫害，选择自己的未来，不再充当中共邪党的马前卒。

    二零零八年开奥运之前，中共邪党为了保证所谓的“稳定”，全然不顾国际社会的强烈谴责，全国各地严密监控、大肆绑架、迫害大法弟子。我们当地也和其它地方一样，邪恶气氛很嚣张。妻子当时不在家，居住地街道办事处“六一零”人员经常打电话找我，询问我妻子的去向。先前他们完全听信了邪党对法轮功的抹黑宣传，仇视大法，对修炼人态度凶狠。五一长假过后，街道办事处“六一零”人员又打电话叫我去他们的办公室。我想：他们也是被蒙蔽的生命，也该得到救度。况且，以前参与迫害我们的是另一伙人，我现在才认识这些人，我该好好的给他们讲真相了。于是，我就带着要救度他们的真诚善念，去了办事处。与“六一零”人员见面，几句客套话后，我就真诚的给他们讲真相。我说：妻子按照“真、善、忍”做好人，没有违反国家的任何法律法规，不应该受到不公的对待。我就把这些年参与迫害我们家的人员遭到恶报的事例讲给他们听。我说，我们夫妻俩没有做任何坏事，江xx掀起迫害法轮功的运动后，我们俩口子只因为坚持修炼法轮功，被抓被关，被单位开除，房子也没收了。但是，善恶必报是天理，原单位一位副总经理，背后下毒手，迫害我们不遗余力，结果，我们家被撵出单位一个月后，他21岁的儿子就被汽车碾死。同时，参与监视我们的保安也被人打成重伤。我们到本辖区后，监视我们的两个人也被别人杀成重伤住院。出院后，一人知道是因为参与迫害法轮功遭到报应，所以就不再来监视我们了。另一人伤好后不思悔改，仍然参与迫害，后来吊死在家里。而这个人纯粹是一个地痞无赖，谁也想不到他会自杀，这难道不是上天在惩罚他吗？这些都是活生生的、真实发生在我们身边的恶报事例，谁也否认不了。

    我真诚善良的话语打到了他们的灵魂深处，“六一零”人员思想上受到很大的振动。这次讲真相后，“六一零”人员对我们的态度大有改变，他们的主任主动提出让我们收他的女儿做干女儿，并希望我们帮她好好教育孩子，并承诺今后决不会发生上门骚扰、抓捕的事。另一人怕因迫害法轮功遭恶报，已经要求调离了原工作岗位。大法弟子按“真、善、忍”做好人，不会去报复那些曾经伤害过我们的人，即使谈到这些恶报事例，也没有幸灾乐祸的意思。我们只是诚恳的希望他们吸取教训，不要重蹈覆辙，不要因为迫害好人而遭到恶报。

    后来我把这次讲真相的事讲给孩子听，孩子思想上受到很大的启发，既为我的善心所感染，更为我真诚对待迫害我们的人的行为所感动，并進一步领会了“精诚所致，金石为开”的深刻道理。

    修炼大法前，由于家庭经济比较拮据，孩子们穿的是别人送的旧衣服，基本上没有零食吃。当时孩子年龄较小，看着别的孩子穿着漂亮的衣服，他们还是羡慕的；看着别的孩子吃着冰淇淋、肯德鸡炸鸡，喝着酸奶、可乐等瓶装、袋装饮品，他们也想吃、想喝，但是父母又没钱买。记得那是儿子八岁的时候，他背着大人，把家里存放的十多枚一元的纪念币拿去买东西吃掉了。那些纪念币真拿到市场上换的话，一元能兑换100元左右的人民币。当我发现后，我没有去指责、打骂孩子，而是心平气和地与孩子真诚沟通，让他了解家庭经济的实际情况，叫他不要和家庭经济条件好的孩子攀比，要明白“量体裁衣，看菜吃饭”的道理。作为男孩子，对于家庭来说，将来要承担起赡养父母、养育子女的重任；对社会来说，国家的发展、社会的進步都离不开有才有德、诚实守信的人做贡献。因为儿子的本性是非常善良的，我就抓住他善良的品质，去塑造他诚信、健康的人格。在我的循循善诱下，儿子很快认识到了错误，诚恳的说出自己在肚子很饿时，把家里的纪念币拿去买东西吃掉了的事情。学了大法后，孩子用大法的法理更严格的要求自己，增强了对家庭的责任心，绝不再干不该干的事了。上中学后，我们每个月也只能给他们一人10元钱做自行车修理费或其它零用，他们从来不乱花一分钱，常常是一学期结束身上还有几十元钱。

    师父说：“做工作有不懂的，虚心和大家共同探讨。做错了事，诚心的向学员讲：‘我也是个和大家一样的修炼者，工作中难免有错，我这事做错了，那就按照对的做’。有一个希望大家共同把事做好的诚意，你看结果会怎样？谁也不会说你什么也不是，反而会认为你法学的好，心胸坦荡。其实有大法在，人人都在学。辅导员的一举一动，好与不好，学员都会对照大法衡量，看的很清楚。一有了想抬高自己的念头，学员就想你心性有问题，所以，谦虚才会把事做好。声望是对法学的好而树立起来的。一个修炼的人怎能无过呢？”（《法轮大法精進要旨》（一）如何辅导）“人非圣贤，孰能无过？”但有错能真诚的承认自己的过错，并在以后认真改正，这不但不会损害自己的形象，反而会被别人认为你是一个诚实的人，是一个可信赖的人。这就是真诚的力量。


（八）遇事忍让 待人大量

    说实在话，就孩子的德行和学业相比，我们更注重前者。在教育孩子问题上，妻子说的最多的一句话就是“为国教子”。孩子不仅仅是家庭的希望，他们更是国家的未来。他们要承担起建设祖国的重任，就必须“德才兼备”。“德”在前，“才”在后，这也说明了“德”重于“才”的道理。一个人学习再好，知识再多，能力再强，如果没有良好的道德情操，乐于奉献的精神，宽厚待人的品质，他的才识可能变成破坏社会的炸弹，打击他人的灾难。为了培养孩子良好的道德情操，宽容忍让的品性，妻子曾多次向孩子们讲起上个世纪九十年代初震惊中美两国的卢刚事件，让他们懂的只搞好学习是远远不够的。

    那是1991年11月1日，美国最适宜居住的郡县之一的爱荷华城，突然风云大作，天气骤冷，冬天的第一场暴雪异乎寻常的早早降临了。就在这异常天气的日子里，坐落在爱荷华城的美国最著名的州立大学之一爱荷华大学发生了枪杀惨案：就读于美国爱荷华大学的中国博士留学生卢刚在校园射杀6人。

    卢刚生于北京市，18岁考入蜚声海内外的北京大学物理系，1984年通过李政道主持的中美物理学交流计划（CUSPEA）考试，毕业后以交换学生身份公费到美国爱荷华大学攻读博士学位，师从学术地位显赫的理论天体物理学家戈尔咨教授。

    1991 年5月，卢刚经过长达6年的辛勤攻读拿到了博士学位，却没能找到一份可以维持生计的体面工作，几位教授为他推荐也没有结果，卢刚认为是教授们不真心推荐的原因造成的。卢刚曾说他恨国内的政治，尽管是公派留学，他也不愿回国工作。他的研究工作一直不太顺利，博士论文没有当场通过口试。相反，他的同学（也是竞争对手）山林华不仅提前毕业获得博士学位，而且博士论文还获得了最高奖学金，并有一份安定的工作。这些都是卢刚最不能忍受的。

    卢刚在难以容忍的情况下，于1991年11月1日下午三点半左右，進入了正在進行专题研讨会的爱荷华大学凡?艾伦物理系大楼三楼的309室，在旁听约五分钟后，他突然拔出左轮手枪开枪射击，他首先击中他的博士研究生导师戈尔咨教授，在戈尔咨教授被打死后，他又朝他的博士研究生导师助理史密斯副教授身上开了两枪。这时，在场的众多人士猛然惊醒，纷纷逃离会场，此时卢刚又把枪口瞄准了当时在场的山林华博士，向山林华的的脑部和胸膛连开数枪。然后，卢刚跑到二楼208室系主任办公室，一枪射杀了系主任尼克森教授。之后，卢刚又進入了行政大楼，衝入一楼111室的校长办公室，向副校长安妮?克黎利前胸和太阳穴连开两枪，又朝办公室内的学生秘书茜尔森开了一枪。目标射杀完后，卢刚到达二楼的203室，开枪自杀。整个枪杀过程只有十多分钟，卢刚在自杀前总共向6人开枪，5人丧命，只有学生秘书茜尔森未打死，但她的脊椎被击中，颈部以下全身瘫痪。

    惨案发生后，美国警方截获并扣押了卢刚在事发前几天寄回国内的包裹、家信、汇款等，并查到了卢刚的遗书。卢刚在给二姐的最后家书中写道：“我昨晚给你打完电话后，一个人哭得死去活来，我死活咽不下这口气。你知道我一生来正直不阿，最讨厌溜须拍马的小人和自以为是的赃官。我早就有这个意思了，但我一直忍耐到我拿到博士学位。这是全家人的风光。你自己不要过于悲伤，至少我找到几个贴背的人给我陪葬。”

    从这段家书中我们看到，卢刚是在“死活咽不下这口气”、 “一直忍耐到我拿到博士学位”之后，再也无法忍受的情况下，于是拿起枪连续射杀6人。他只把这次杀人行动视为消灭对他有伤害的人，而不看作是杀害他自己活生生的同类。由于他的最后不忍，给自己的亲人带去了多大的痛苦，给被枪杀者的家庭带去了多大的灾难，给爱荷华大学造成了多大的损失，给国家和社会造成了多大的负面影响！

    我妻子是一个很善良的人，她不仅向孩子们讲述卢刚事件，还多次给那些年轻父母们讲起这事，其目地是希望为人父母者，能够从中获取教益，不仅要重视孩子智能的训练，更要重视孩子德行的培养，要让孩子学会宽容忍让，养成海纳百川的胸怀，这样教育出来的孩子才是健康的，人格才是健全的。

    《增广贤文》是我国古人为人处事的经验总结，流传几百年了至今仍生机焕发，深得民众喜爱。该书以冷峻的目光洞察社会人生，考察人际关系，教人待人接物。书中对忍让有多处描述，认为忍让是消除烦恼祸患的方法。比如：“忍得一时之气，免得百日之忧。”“忍一句，息一怒，饶一着，退一步。” “得忍且忍，得耐且耐。”“不忍不耐，小事成大。”足见宽容忍让对人生是多么的重要。

    曾记得这样一件事：我们家的楼上住的是一位退休大爷，与妻子离异，儿女不在身边，一个人居住。此人确实有“只管打扫自家门前雪，哪管他人瓦上霜”的思想，以前经常毫不顾忌的把家里的垃圾往楼下扫，任凭养狗洗刷的脏水往楼下流。邻居们怨气很大，但又碍于情面没有当面给他指出。前些年的一天下午，他又把垃圾扫到楼下，我下班回家看到后，心里很不是滋味，但没有去提醒大爷这样做不对。晚上，在我家楼下住的一位年轻姑娘跑到我家门口大骂，大意是说不讲道德，把垃圾随意往楼下扫。起初我没有在意，后来隐隐约约听到好像是在骂我，但我转念一想，我又没有把垃圾扫到楼下去，与我无关。我没有开门，没有回声，年轻姑娘骂完后就走了。第二天早上上班，我打开房门，一大袋垃圾赫然摆在我家门口，而且地上撒的到处都是。此时我一下子什么都明白了，原来真的是朝我来的！面对此情此景，我没有去找对方辩解，而是心平气和的把地上的垃圾捡了起来，全部装在袋里，拿到存放垃圾的地方放到垃圾桶里。

    这件事情如果发生在常人身上，可能就不会这样完事了。本来不是自己干的事，对方却要说是你干的，不仅要骂你，而且要跑到你家门口来骂；不仅跑到你家门口来骂，还要把垃圾堆在你家门口，这简直是欺人太盛！如果不忍，那就一定要对骂；不仅要对骂，可能还要对打，甚至大打出手，最终可能矛盾越闹越大，以致不可收拾。作为大法修炼人，我知道发生什么事都不是偶然的。这事冲着我来，我不仅要忍让，而且要找到自己做的不对的地方。于是我就认真反省自己，最后找到了自己的私心，怕得罪邻居，没有给退休大爷指出他的不足，叫他不要把垃圾往楼下扫了。这事发生之后，由于我的宽宏大量，我家与楼下姑娘家的关系并没有因此而变得糟糕，而是变得更好了。楼上大爷再也不把垃圾往楼下扫了，再也不任凭脏水往楼下流了，邻居真的能和睦相处了。这里特别需要说明的是，忍让不是自己懦怯胆小，而是对别人的体谅与尊重。人与人之间要建立良好的关系，没有宽容和忍让是不会有结果的。

    我们是这样做的，也是这样教育孩子的。儿子读小学六年级时，有一天上体育课排队，他后面的一个男同学跟他开玩笑，趁他不注意时，使劲推他一掌，他站立不稳，就扑到前面的女同学身上，体育老师看见后就开口大骂“流氓”。儿子毕竟还是孩子，不是自己的过错，哪能受这种冤枉气？于是就开口辩解，甚至顶撞老师。体育老师是一个年轻小伙子，血气方刚，火气很盛，认识不到自己鲁莽处事和骂学生的错误，于是师生关系弄得很僵。班主任老师了解情况后，知道是体育老师不对，不是学生的错误，但顾忌同事的面子，便请家长去学校共同解决问题。儿子回家带着很大的委屈给父母说明情况后，我们没有责备孩子，也没有指责老师，只是教育儿子要理解和尊重自己的老师，体谅老师的辛劳，珍惜老师的劳动成果和对学生的爱护。老师也不是完人，也会犯错误。不要因为这事而影响了师生关系，要尊敬老师，要学会忍让，对老师要宽宏大量，要主动为自己顶撞老师的鲁莽给老师道歉。后来妻子去了学校，与体育老师、班主任老师坐在一起，大家高高兴兴的交换意见。儿子也在场，并主动检讨了自己的不足，不再为自己辩解。儿子的诚恳态度，受到了老师的肯定。之后，师生关系相处的很好。

    师尊说：“什么是大忍之心哪？作为一个炼功人首先应该做到的就是打不还手，骂不还口，得忍。否则，你算什么炼功人？有人说：这个忍很难做到，我脾气不好。脾气不好就改嘛，炼功人必须得忍。”师尊还说：“有人讲了，这个忍要做到这个成度，常人也得说我们太懦弱了，太好欺负了。我说，那不是懦弱。大家想一想，常人中年岁大的人，文化层次高的人还要讲个涵养，不和人家一般见识。何况我们炼功人呢？那怎么是懦弱？我说那是大忍之心的体现，那是意志坚强的体现，只有炼功人才能有这样大忍之心。有这么一句话：匹夫见辱，拔剑相斗。常人那当然啦，你骂我，我骂你；你打我，我就打你。那就是个常人，能说他是个炼功人吗？作为一个修炼的人，你要没有坚强的意志，你控制不了自己，你就做不到这一点。”（《转法轮》）师尊的话洞彻心扉，使人更進一步理解了宽容忍让的深刻涵义。

    从当今社会现实中我们可以看到，辱骂、斗殴、砍杀等无数人间憾事、悲剧都发端于人与人之间的争强斗胜，相互不能宽容忍让。据媒体报道，这些年来，受中共生存斗争丛林法则的影响，中国社会世风日下，道德沦丧，人际关系紧张，矛盾激化，宽容缺失，忍让不够，而致恶性行凶者，占全部凶杀案的60％。而行凶者大多是青少年，这些人没有受过中国传统文化的教育，不理解“和为贵”思想对维系人与人之间良好关系的重要性，逞一时之能，发一时之气，最终酿成大祸。如果作父母的都能教育孩子学会宽宏大量，处事冷静理智，就会给孩子奠定一个良好的成长基础，社会就不会有太多的悲剧发生，不会有太多的遗憾出现，我们的生存环境就会一步步向好的方向发展。


（九）赞扬要多 指责要少

    赞扬和鼓励有利于孩子的健康成长，有利于塑造孩子健全的人格，甚至能够改变孩子的一生。孩子有了良好的行为，养成了良好的习惯，或者在某个方面有了進步，家长都应该给予赞扬。但赞扬一定要恰当、及时，赞扬过多会使孩子翘尾巴，造成孩子以自我为中心的后果。在这方面，有书圣之称的东晋书法家王羲之夫妇教子习字的故事能给我们提供一些启示。

    王羲之的第七个儿子王献之，自幼聪慧，好学上進，七八岁就跟着父亲开始学书法。有一次，王羲之看见献之正聚精会神地练习书法，便悄悄走到背后，突然伸手去抽献之手中的毛笔，王献之握笔很牢，没被抽掉。父亲很高兴，夸奖道：“这个儿子将来一定会有很大名气！”献之听后心中喜不自胜。还有一次，王羲之的朋友桓温让王献之在扇子上写字，王献之挥笔便写，突然毛笔落在扇上，把字污染了。献之灵机一动，便在污染处画上一只小牛，扇面上的小牛跟真牛一般，在场的人对献之的书法和绘画大加赞赏，献之沾沾自喜。一天，王献之在书房墙上写了“方丈壁鹤”四个大字，刚劲有力，龙飞凤舞，又受到亲朋好友的极度称赞，他乐不可支。王羲之夫妇看到儿子滋生了骄傲情绪，心想该抑制他的自满之情了。

    一天，小献之问母亲郗氏：“我只要再写三年就好了吧？”母亲摇摇头。“五年可以吧？”母亲还是摇摇头。献之急了，冲着妈妈说：“那您说究竟需要多长时间?”“你要记住，你父亲要你写完院里这十八缸水，你的字才会有筋有骨，有血有肉，才会站得直立得稳。”献之一回头，原来父亲站在了他的背后。王献之心中不快，啥也没说，又坚持练了五年。之后，王献之把写好的一大堆字送给父亲看，希望父亲能赞扬他。然而，王羲之一张张看过，只是一个劲的摇头。翻到一个“大”字，父亲脸上露出了较满意的表情，随手在“大”字下填了一个点，然后把字稿全部退还给献之。

    王献之心中不服，又把写的字全部抱给母亲看，并说：“我完全按照父亲的字样练了五年，您认真看看，我和父亲的字还有什么不同?”母亲仔细的看了三天，最后指着王羲之在“大”字下加的那一点，叹了口气说：“我儿磨尽三缸水，惟有一点像父亲。”

    王献之听后很气馁，像泄了气的皮球似的说道：“难啊！这样下去，什么时候才能把字写好啊？”母亲见儿子已没有骄气，就鼓励他说：“孩子，只要功夫深，铁棒磨成针。你只要坚持不懈地练下去，就一定会取得成功！”王献之听后深受鼓舞，又锲而不舍地练下去。功夫不负有心人，在用尽了十八缸水后，王献之的书法有了飞跃似的变化，最终实现了自己的目标。

    王献之的书法穷通各家，在“兼众家之长，集诸体之美”的基础上，创造出自己独特的风格。他的字达到了力透纸背、炉火纯青的地步，成为了一位草书、隶书皆清新俊逸、超凡脱俗、无人可比的大书法家。他的字和父亲王羲之的字并列，被人称为“二王”。

    从以上可以看出，王羲之夫妇赞扬鼓励孩子很注意方式方法。当王羲之没有从王献之手中抽走笔时，便夸奖道：“这个儿子将来一定会有很大名气！”这句话既是对王献之练字的专注和认真态度的高度肯定，又预示了王献之未来发展前景的非同一般。它出自既是大书法家又是父亲之口，对儿子会起到重大的激励作用，并对其一生会产生深远影响。当儿子受到众人赞赏表现出骄傲情绪后，王羲之夫妇知道该抑制抑制他的自满之情了，所以儿子坚持练了五年之后，仍没有给予只字赞扬。但当母亲发现儿子已没有傲气时，就鼓励他说只要坚持练下去，就一定会取得成功。正是这句话鼓舞了儿子，使王献之最终成长为一位无人可比的大书法家。

    赞扬鼓励要讲究艺术。不但要做到该赞扬就赞扬，该鼓励就鼓励，还要根据孩子的年龄大小、性格特点，赞扬的时间、地点，以求达到最佳的激励效果。

    对于年龄幼小的孩子要多加赞扬，即使是一些微不足道的事情，只要孩子有一小点進步，就要及时赞扬，这样做有助于培养孩子良好的习惯，增强孩子的自信心，有利于孩子的健康成长。女儿三岁时，由于家里经济较困难，没能给她买零食吃。当她看见其他孩子吃东西时，心里还是很馋的。记得那年夏季的一天，妻子带着女儿上街去逛商店，妻子在选购东西时，女儿看见一个孩子正在吃冰激凌，于是她就走上前去，双眼紧盯着那个孩子吃东西。那孩子嘴往左边歪，她的眼睛就往左边瞧，那孩子嘴往右边歪，她的眼睛就往右边瞧，真想让那孩子给自己吃上一口。妻子看见后，就把女儿抱在怀里，亲切的对女儿说：“爸爸、妈妈现在没有钱给你买冰激凌，今后有钱了再给娃娃买，好吗？”女儿微笑着说：“好，爸爸、妈妈以后有钱了就给娃娃买。”“乖！乖！”妻子在赞扬女儿听话的同时，又在女儿的脸上亲吻了一下，女儿很高兴。从此以后，女儿看到别的孩子吃东西，既不馋嘴，也不叫父母给她买吃的。

    儿子幼小时，没有与我们住在一起，由家住农村的外婆、爷爷带着。他在童年时没有养成良好的生活习惯，经常吃饭前不知道洗手，用完东西忘了放还原处，做事丢三落四的，所以我们对他要多操好多心。但是，一当他有一点進步，或是某件事做的好一点，我们都给予赞扬。哪怕是早晨起床后把被盖叠起来，吃过饭后帮妈妈把碗筷收拾一下，玩耍完了把玩具放到盒子里，我们都说他做的好。就是在这样无数次的称赞之后，儿子的行为端正了，习惯变好了，成长为一个体魄健全的堂堂男子汉。

    父母赞扬孩子，既是对他们良好行为、习惯的鼓励，又是对他们取得优良成绩的肯定，更是对他们成长的关爱。要使孩子对自己充满信心，看到光明的前景，生活在快乐幸福的氛围中，父母就要重视对孩子的赞扬，无条件的给予孩子以关爱。我家两个孩子上学后，尤其是在修炼大法后的读高小和中学时期，经常获得各种奖励，比如三好学生、优秀学生干部、奖学金、各科竞赛获奖等等，他们回家都要向父母汇报，我们都要及时给予赞扬。每当此时，家中洋溢着欢快的说笑声，孩子们感到非常幸福，这更能激起孩子们好好学习的热情，激发他们积极進取的精神，進一步提高学习的效率。

    当然，“人无完人，金无足赤。”孩子们也会犯错误，犯了错误父母也要指责。指责是孩子成长过程中必须的教育方式，如果一个孩子犯了错误，父母也不提出意见，一味的只有赞扬，这对孩子的成长不会产生好的影响。与赞扬一样，父母指责孩子的错误也要注意方式方法，不能使用粗暴手段，不然的话，可能达不到教育孩子的目地。

    儿子上幼儿园时，性格倔犟，特别贪玩，纪律观念又不强，老师常常提意见。对此“顽童”，我们采用了比较粗暴的教育方式，比如，当他字写的差时，我会高声吼叫；当他不把玩具放回原处时，我会痛加指责；当他旧错重犯时，我会翻他的老帐；有时对他的错误气不过时，我会动粗。久而久之，孩子对我们的教育方式很反感，甚至说出不尊敬父母的话来。

    学了大法后，我们认真反思自己教育孩子的方式方法，觉得很不妥当。师父说：“有人管孩子也发火，简直吵翻了天，你管孩子也用不着那样，你自己不要真正动气，你要理智一些教育孩子，才能真正的把孩子教育好。”（《转法轮》）孩子正处于学习做人做事的初级阶段，犯错误是非常自然的事情。当孩子犯错误时，父母应该包容他，关心他，以慈爱之心去打动他，以真诚的话语去感动他，耐心的帮他找出犯错误的原因，给他改正错误的机会，这样才有利于孩子的成长。认识到这些后，我们不再用偏激的言词去斥责孩子，不再用粗暴的手段去对待孩子，孩子也不再有与父母的对立情绪，很多时候都乐于接受父母的意见，不断修正自己的行为。

    儿子上初中时，有一天上体育课，激烈运动后身体发热，就把外衣脱下放在操场上，下课后忘的干干净净，后来想起时去拿衣服却早已不见了。中午回家见他没有穿外套，一问才知衣服已经掉了。我就对他说：“啊，你又丢了东西，这衣服可得花几十元钱才买的来呀，太可惜了。不过，掉了就掉了，以后可要小心点啊！”儿子听后，怕斥责的那颗悬着的心就放下来了。他虽然默不作声，但我知道他心中怀有对父母的感激之情。要是在以前，我会大发雷霆，高声呵斥，家庭气氛可能会骤然紧张，孩子会马上绷紧神经，从而产生对父母的反感心理，这就会与教育孩子的初衷背道而驰。

    师父在郑州讲法答疑时，有弟子问：“对于那种特别好动和很不听话的孩子，我总是整天唠叨打骂，这事值得吗？”师父回答说：“我们教育孩子的方法是应该改進一下。你发现骂他也不行，打他也不行，你是应该改進一下方法。我告诉大家他也是个人，你别看他是你儿女，百年之后谁也不认识谁，你欠他的就得还！我说这个你可能不相信，有人就迷在这个常人中，他就执著这些！逼着孩子上大学，考大学。我告诉你，你欠他的可多了，将来反过来，他也当你的父亲，也让你来这么一把。这是个方法问题，如果养子不教也是做坏事，也是欠他了。”（《转法轮法解》）师尊的讲法令人深省。我们在教育孩子的过程中，不管是赞扬优点还是指出不足，都应该注意方式方法。不要打骂和贬低孩子，不要伤了孩子的自尊心，不要因为父母的教育方式不当，而使孩子产生抵触情绪，甚至反感心理。父母要多给孩子疼爱和关心，多赞扬孩子，即使指出孩子的不足，也应该和颜悦色，晓之以理，动之以情，这样才能教育出真正的好孩子来。

    （十）立身端正 躬行孝道

    古人把《孝经》列为“十三经”之一，它是几千年来读书人必读的一本书。开宗明义章第一说：有一天，孔子在家里闲坐，他的弟子曾参也在一旁陪坐。孔子就对曾参说：“古代圣王有一种极其崇高的德，非常重要的道。用它来治理天下，民众都能够和睦相处，相亲相敬，上自国王，下至百姓，都不会相互怨恨。你知道这是什么吗？”曾子听后，觉得孔子的话道理深奥，他不觉肃然起敬，离开坐位站起身来，对孔子说：“我很愚钝，怎么能够知道这样高深的道理呢？”孔子便对曾参说：“我讲的至德要道，就是孝道。这个孝道，就是德行的根本，教化的出发点。你坐下，我慢慢的讲给你听。”孔子说：“你要知道怜爱亲人，先要从自己的身上爱起。人的身体，都是父母给予的。身体上哪怕是一根头发，一小片皮肤，既然是从父母那里得到的，就应该体会到父母对儿女的爱心。保全自己的身体，不敢有所损伤，这就是孝道的开始。”孔子接着说：“一个人立身天地之间，不为世俗利欲所诱惑，那他的人格，一定合乎标准，这就是立身。他做事走正道，不越轨，不妄行，有始有终，这就是行道。他人格伟岸，道德高尚，既为当时众人所景仰，又将要流传于后世。由于人们对他德行的景慕，就会追根溯源，认为是他父母教养有方的结果。这样一来，他父母的声誉，也因儿女的德望而显耀起来，这就是孝道的完成。” 孔子又说：“这个孝道，可分为三个时期。青少年时期，一开始就要事奉好父母双亲。到了中年，便要充当公仆，为国家效力，尽忠君王。到了老年，就要反省自己，如果没有缺欠，没有遗憾，这就是立身，这才是孝道的终结。”孔子最后用《诗经?大雅》篇文王章的这两句话作结：“你能不追念你祖父文王的德行？如要追念，你就得先修持自己的德行，来继续文王的德行。”

    我们从这里可以看出，被尊为圣人的孔子是非常重视孝道的。他认为孝道是道德之根本，教化之所从生；孝道不仅限于对父母，推而广之，要忠君爱国善待他人。一个人不但要记住祖宗的高德善行，而且要更進一步的继续发扬光大，这才是尽到了大孝。

    “百善孝为先。”孝道是中华文化的精髓，影响了中国人几千年。孝文化规范了家庭成员之间的伦理道德，進而维系着社会、国家各群体之间的关系。孝文化是我们祖先传承下来的最重要的文化遗产，在繁荣中华文化和促進文化发展过程中，它做出了巨大贡献。孝文化在其自身发展進程中，给后代子孙留下了许多脍炙人口、生动感人的故事，人们从这些故事中受到教益，反过来又不断丰富着孝文化的内涵。“涌泉跃鲤”的故事至今仍为广大民众传诵着，其原因就在于汉代姜诗与其妻的孝行着实感动着一代又一代的炎黄子孙。

    据《后汉书?列女传》记载，姜诗是东汉时期四川广汉人，娶庞三春为妻。姜诗夫妇侍奉母亲非常孝顺。婆婆喜欢喝江水，庞氏便到七里外的沱江去挑水。婆婆喜欢吃切细的鱼肉，姜诗夫妇就把鱼肉烹作鱼脍给母亲吃，并请邻居的母亲来陪吃。后因姜诗的姑姑从中挑拨，夫妻二人产生误会，在母亲的安排下，姜诗不明就里便休掉了妻子。庞氏被休后，在一家庵堂里度日。她不分昼夜的辛勤纺织，托人卖了成品，就买米买肉送回家去孝敬婆婆。姜诗夫妇的儿子姜安安当时只有七岁，他怕母亲在庵堂吃不饱饭，便每天上学时把自己带入私塾的大米放一把在土地庙的小洞里。积存一段时间后，他便背上大米去看望忍受冤屈的母亲。当安安把米送到庵堂时，庞氏抓起米来看，发现米的颜色不一，立刻愤怒地质问儿子米的来历，安安只得实话相告。庞氏听后，忍不住抱着儿子痛哭一场。后来，婆婆与姜诗弄清事情原委后，便把庞氏接回家。庞氏回家这天，院中忽然泉水喷涌而出，味道与江水无异，每天还有两条鲤鱼从水中跳跃出来。从此以后，庞氏便用这些来供养婆婆，不必远走沱江了。据说，东汉赤眉军造反路过此地时，首领听说这是孝子姜诗的住地后，立刻下马，传令三军悄悄衔枚行军，以免惊扰孝子。后来，各级官员经过此地，文官下轿，武官下马，渐渐成为传统。真是孝心感动天和地！

    然而，自一九四九年中共窃政后，中华民族遭到了空前的大劫难，光辉灿烂的中华传统文化也没有逃过此劫。在中共“打到一切”、“否定一切”、“破四旧（“四旧”指继承中华传统的思想、文化、风俗、习惯），立四新”（“四新”指中共反中华传统的思想、文化、风俗、习惯）、“彻底批判封资修”、“与传统观念实行最彻底决裂”的疯狂肆虐下，儿女斗争父母，妻子揭发丈夫，学生批判老师，导致父子反目，夫妻成仇，师生决裂的事比比皆是，哪里还有什么孝道，哪里还有孝文化生存的基础？师父说：“中国大陆人的观念是在中共邪党文化熏陶下形成的。思想、观念、生活方式、生活行为，都是在那样的一个状态下形成的。在西方社会或非共产邪党社会中的人，都是人自然的状态，互相之间只是文化不同。这种自然社会，人都有一个共同的平和、为善、心胸开放、很少戒备人的正常生存状态，这是正常的，没有邪党之前的中国人过去也是这样。但是在当今中国社会里，中共邪党是从人出生到生长的过程中，一直都在用谎言与仇恨、斗争来教育人，一直都用假理来教育人，一直根据邪党的需要来教育人，生活行为却越叫人低下越如其意。有一些中国大陆人还讲述着过去古老的传统，少数还有传统观念，所以才有“文化大革命”，所以才有这样的运动、那样的运动，不断的打击着、破坏着中国人的这种传统。特别是现在的年轻人，完全是在党文化与谎言中长大的，在谎言中形成的观念，行为上、做事的方法上，和现在国际社会上的人差异很大。”（《二零零九年大纽约国际法会讲法》）华夏子孙沦落到今天这一步，这真是国家、民族的大不幸！

    但是，在这场史无前例的浩劫中，有的家庭并没有被中共的邪恶所吓倒，并没有被中共的谎言所欺骗，他们仍然保留着传统文化在自己心中那一份神圣，始终循着孝文化几千年流淌的血脉，顽强的发扬着孝文化精神，实践着孝文化理念，使民族文化的根并没有因为中共的严酷破坏而被完全拔除掉。我们家就是这样千万个家庭之一。

    祖母在世时，父母确实尽了孝道。祖母吃长素，不沾荤腥，父母就给她做油酥面吃。这种面是把大米、花生、核桃舂磨成粉状，加入适量白糖，然后再与烧熟后的菜油在铁锅里炒作而成，吃起来既香甜可口，又营养丰富。全家只有祖母一人才能吃上油酥面。当时的我还是小孩子，心里非常想吃，但由于家里贫穷，油酥面做的不多，只够祖母一个人吃，所以我只能有时尝一点。即使在中共搞的人民公社那些年，家中常常粮食紧缺，尤其是每年的国历正、二、三月，青黄不接的时候，家里人经常饿肚子，但父母都保证了祖母饮食的供养。由此足见父母孝心之真诚。

    我们这一代对父母还是很孝顺的。由于我们家被中共划为富农成分，全家遭受了几十年的迫害，尤其是父母，在唯成分论的严酷形势下，他们首当其冲，既要干生产队里又苦又累的活，又要被斗争批判，常常忍气吞声，没有过上一天舒心的日子。长期心身疲惫，劳累和忧郁整垮了他们的身体。母亲五十多岁就因癌症离世，父亲也是六十过头患癌症去世。母亲患病时，我和大哥用担架把她老人家抬到六十多里外的县城去医治；父亲患病时，我们尽力给他买最好的药来服用，以尽子女的孝道。

    受家庭传统的影响和熏陶，孩子们对我们也很孝顺。他们从小就很听父母的话，父母叫做的事情都努力去完成；常常主动帮助妈妈洗衣服，打扫卫生；认真听老师讲课，刻苦努力学习，以优秀的成绩回报父母的养育之恩；疼爱父母，关心父母的身体健康；他们外出读大学后，经常写信回家问候双亲。比如儿子来信中经常会对老爸、老妈说：“注意休息，骑车的时候要注意安全！”、“您们天气热的时候要多喝水，多休息。”“听说最近大旱，您们生活没什么影响吧？春天到了，有空爬爬山，晒晒太阳过开心点。”女儿来信中经常会对爸爸、妈妈说：“非常感谢爸爸、妈妈！非常抱歉我给您们带来的麻烦！”“最近的确比较忙，但是还好，不是特别辛苦，您们不要担心哟!”“值此新春佳节，希望用这封信寄去我真诚的祝福。祝愿您们新年快乐，身体健康，万事如意！”话语不多，孝顺之心溢于言表，真诚而充分的表达了对父母的关心和祝福。我们看到孩子们的信后，心里暖融融的，感到十分幸福。

    女儿出国留学，学校给她全奖，她不仅没让父母给她寄过一分钱，一年后还给父母寄来一万五千元美金，并托人给我们带回手机、照相机等贵重物品，给弟弟带回衣服、照相机、MP4等东西。儿子也给家里买回盘托、工具盒，给我买了刮胡刀等。尤其值得一说的是，由于我不拘小节，从来不清理刮胡刀，儿子每学期放假回家，都要为我清洗刮胡刀，其孝心由此可见一斑。

    孩子们不仅对父母很孝顺，还很孝敬祖辈。孩子们在他们爷爷患病期间，嘘寒问暖，关怀备至，细心服侍汤药，照顾饮食起居。记得有一次正吃饭时，年龄还不到十岁的女儿，看见爷爷上厕所呕吐，她立即放下碗筷，跑進厕所，一手扶着爷爷，一手给爷爷捶背。爷爷呕吐完后，她又迅速舀来一碗清水，双手捧给爷爷，请爷爷漱口。爷爷漱完口后，她又把爷爷扶到坐位上，让爷爷好好休息。当时我们与另一家人同住一套房子，此情此景感动了邻居，邻居阿姨连连夸奖：“多乖的孩子啊，这么有孝心！”

    二零零八年夏天，儿子放暑假回家。休息几天后，我们就叫他回农村老家看望年逾八旬的外婆。到外婆家后，他不仅把我们给他外婆送的六百元钱全数交给外婆，而且还把自己身上仅有的二元百钱送给外婆。在外婆家，他根本不把自己当作客人看，与舅舅、舅娘一块顶着烈日下地劳动，尽管太阳像火一般烧烤，地上热气蒸腾，汗水湿透了衣服，玉米杆刺的一身难受，他还是坚持着。劳作之余，他还给不识字的外婆读大法经书，给外婆讲解自己悟到的法理。近邻堂舅看到后便对儿子说：“你是来给外婆、舅舅、舅娘报恩来了吧。城里的娃娃到农村来能吃这样的苦，确实不多见。”

    师父说：“当然，我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”（《转法轮》）孝道是一切善行的开始，没有孝道就难言善行。父母生养子女，教育孩子，在其成长过程中，不知要付出多少艰辛劳苦，但是父母却无怨无悔。所以父母恩重如山，为人子女者当然要报答。历代圣贤皆以行孝称誉天下，皆以善行泽润四方。孟子说：“尧舜之道，孝弟而已矣。”就是这个道理。

    然而时至如今，传统孝道很少有人认同，更谈不上去发扬广大，去实践履行，从而导致逆子案屡出不穷，什么儿子杀害父亲，女儿辱骂母亲，子女虐待双亲，儿女与父母对簿公堂等等事件，经常见诸媒体，世人已见惯不惊，冷眼旁观，这是多大的悲哀啊！当今为人父母者，难道不应该有所醒悟？我们自己首先要立身端正，躬行孝道，上好好孝敬父母，下好好教育子女行孝。只有这样，从家庭开始，進而延伸社会，我们才会生活在一派健康、祥和、关爱的美好氛围里。


（十一）充满信心 成就未来

    师父在《二零零四年纽约国际法会讲法》中说：“对法轮功学员的这场迫害啊，对于美国政府来讲，他们知道这是很严重的。美国的立国之本就是信仰自由，讲人权。美国的第一批移民就是清教徒，为了信仰自由来到了这块土地。对大法弟子的迫害都直接触动了美国最根本的利益，触动了它的立国之本。”师尊这里讲的“清教徒”，就是十六世纪至十七世纪初对基督最为虔诚的新教徒。他们信奉加尔文教义，不满英国国教教义，受到英国的宗教迫害，后来大部分人逃亡到了美国。

    1620年9月16日，受到英国国教残酷迫害的第一批清教徒102 人，乘着“五月花号”客船，从英格兰的普利茅斯出发，前往美洲新大陆马萨诸塞的普利茅斯殖民地，经过66天的航程抵达目的地并定居下来。这些清教徒凭着 “信心是所望之事的实底，是未见之事的确据”（《圣经?希伯来书》）的理解，拥有了极强的信心，并以此扎根美洲大陆，努力开疆拓土，创造经济奇迹，建成了强大的美利坚合众国。清教徒的信心，摧毁了英国像大山一样的压迫和统治；他们的信心，征服了世间的强暴和武力。从清教徒的成功可以看出，信心，对任何国家、任何社会、任何群体、任何个人是多么的重要。所以，父母在孩子成长的过程中，要重视对他们信心的培养。只要我们坚信教育孩子能够成功，我们教育孩子就会取得成功。

    信心是激励孩子憧憬未来、努力奋斗、百折不挠、实现理想的内在动力。孩子信心的大小强弱与生存环境和家庭教育有直接关系，它在孩子自身情况和外部条件的相互作用下会发生变化，因此，家长要有意识的培养孩子的信心。孩子幼小时，观念还没有形成，不善于正确评价自己，他们很注意成人对自己的看法，特别是父母的看法非常关键。所以，父母就要关注孩子的成长，善于发现孩子的长处，并恰当的予以赞扬和肯定，使孩子明白自己的优势和闪光点，确信自己的能力，从而把孩子的荣誉感激发出来，把责任感培养出来，把成功感树立起来。

    我家女儿在幼儿时期和少年时期，她妈妈对她赞扬最多的一句话就是“顶呱呱”。幼小时，女儿学步摔倒了自己爬起来，她妈妈要夸她“顶呱呱”；女儿自己学会吃饭不要大人给她喂时，她妈妈要夸她“顶呱呱”；女儿把自己的玩具让给别的小伙伴玩时，她妈妈要夸她“顶呱呱”。女儿上学后，家庭作业完成的好，她妈妈要夸她“顶呱呱”；在学校获得了奖励，她妈妈要夸她“顶呱呱”；考试成绩好，她妈妈要夸她“顶呱呱”。就这样，在她妈妈的赞美声中，女儿的荣誉感激发出来了，成功感树立起来了，自信心强化了。所以，女儿伴随自信心一路走来，步步都很稳健，次次都有進步，身心得到了健康发展。

    儿子在成长过程中，我对他激励最多的一句话是“男子汉大丈夫”。当儿子遇到困难准备打退堂鼓时，我会说“男子汉大丈夫没有克服不了的困难”，他会重新拾起信心，把困难克服掉；当儿子受了委屈流泪时，我会说“男儿有泪不轻弹”，他会马上擦干眼泪，找回男子汉的气概；当儿子学习取得進步时，我会说“这才是男子汉大丈夫所为”，他会会心的微笑；当儿子获得奖励时，我会说“好个男儿汉”，他会十分高兴。正因为这无数次的鼓舞激励，儿子树立了信心，克服了困难，纠正了不足，发挥了优势，锻炼了人格，提升了道德，取得了优异的学习成绩，达到了他的理想目标。

    但更为重要的是，由于全家修炼法轮大法，我们对师尊的伟大和大法的法理充满信心，坚信大法，坚信师尊讲的每一句话，坚信宇宙法理“真、善、忍”。大法给了我们智慧与力量，师尊加持和保护弟子，在邪恶的迫害面前，我们才没有被吓倒；在铺天盖地的谎言欺骗下，我们才没有迷惑；在狂风暴雨的黑夜里，我们才没有迷失方向。尽管走得困难，但一直在前行。下面略举几例对师父与大法充满信心的事例。

    师父在《转法轮》第一讲中就说：“怎么办呢？我们就要把他的身体给以净化，使他能够往高层次上修炼。在最低层次上修炼的时候，有一个过程，就是把你的身体完完全全净化下来，所有思想中存在的不好的东西，身体周围存在的业力场和造成身体不健康的因素，全部都清理出去。不清理的话，带着这样一个浑浊的身体，黑乎乎的身体和一个肮脏的思想，怎么能达到往高层次上修炼呢？我们这里不练气，低层次上这些东西不需要你练了，我们把你推过去，让你身体达到无病状态。同时我们再把低层次上所要打基础的这些东西给你下上一套现成的，这样一来，我们就在很高层次上炼功了。”我们全家于一九九六年开始修炼大法，按照“真、善、忍”的标准严格要求自己，师尊把我们的身体完完全全净化下来，让我们的身体达到无病状态。至今已快十五年了，全家人没有看过一次医生，没有服过一粒药丸。这难道不是奇迹吗？不应该对师父与大法充满信心吗？妻子在修炼大法前，有肺结核、胃病、妇科病等多种疾病，经常去医院看医生，身体最差时，体重只有八十多斤。修炼大法后，她多种疾病完全消失，体重增加了二三十斤，身体恢复到最佳状态。儿子由于出生后还不到一个月就断奶，以前身体很瘦弱，经常泻肚子，免疫力很差，稍一大意就会感冒，甚而导致严重肺炎。他修炼大法后，身体一天天变得结实起来，肠胃也好了，免疫力增强了，就不再生病了，而今已成长为一个身强体壮的堂堂男子汉。

    在师父《二零零三年元宵节讲法》中，有弟子问：“作为一个博士生，要做好科研需要全身心的投入，但又要学法讲真相炼功，老觉的时间不够用。”师父回答说： “还有提此问题，师父早已解答很多次了。我想哪，作为修炼的人，你们还是应该把大法摆在第一位的，但是你也要做好你的工作，你要尽量去做好，至于说怎样摆，具体的还得你自己来安排。你说我太忙了就不看书了，那就等于是不修了，我就完全投入到工作中去了，那你就是常人了。只是摆不好这些关系？那你就安排好嘛，这是很简单的事情。其实我在《转法轮》中已讲的很清楚了。学好法，修炼中绝不会影响你什么，反而工作起来、学习起来事半功倍。”孩子们修炼大法后，师父给他们开发了智慧，学习上用的功夫没有以前多，反而学习成绩节节攀升。即使在升学考试期间，他们也没有中断学法炼功，并且考出了优异成绩。这真是师父讲的“事半功倍”！

    师父说：“其实有一些在不同空间能使用功能的弟子与各界众生一直在运用功能、功力参与清除破坏大法的邪恶生命。有的大法弟子看到邪恶生命时发出法轮及大法神通除恶，也有的学员对于世间的打人凶手、杀人犯用限时报应定其在日内任何时间遭报应，有效的清除了邪恶因素，抑制了坏人。其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《精進要旨（二）》<大法弟子的正念是有威力的>）记得二零零七年，妻子被邪恶绑架到洗脑班迫害，被非法关押一个多月后，当地街道办事处610头目对我说，某天要放妻子回家。但当快到这天时，他们又说还不能放人。我就加强发正念，尤其是一天下午上班，我从街道办事处610办公室的楼下经过，在红灯路口等待时，我发出强大的正念，彻底铲除另外空间操控街道办事处610人员破坏大法和迫害大法弟子的一切邪恶生命、邪恶因素、邪恶旧势力的黑手、乱发烂鬼、坏神和共产邪灵！在师尊的加持下，正念直冲610办公室另外空间，我当时真觉得自己的正念势不可挡。自行车骑过红绿灯路口，不听我的使唤，直接冲上了人行道，后来又骑了一段路才走上自行车道。万物皆有灵。这部自行车我已骑了六七年了，可能它知道主人在正念除恶，它也在助我一臂之力，所以直往高处冲。这次效果非常明显：晚上快十二点时，我家电话突然响了起来，拿起一听，是610头目打的电话来，叫我第二天早上与他们一块去接妻子回家。此事再次见证了师尊的话千真万确。

    师父说：“大法弟子走到今天这一步，从上到下无不佩服了，连邪恶都胆寒、都害怕。目前那些邪恶基本上是没有理智的在按照先天旧势力安排的因素被利用着做干扰正法的事。有些邪恶生命一到大法弟子附近，撒腿就跑，有的是在吓的发抖又信心不足的干着坏事。所以作为大法弟子来讲，大家不要害怕，任何事情都要堂堂正正的，是邪恶在害怕。”（《二零零五年曼哈顿国际法会讲法》）二零零二年，当地派出所副所长和户籍警察到我们家来调查家庭情况和亲戚关系，妻子正念抵制，堂堂正正的给他们讲真相，理直气壮的揭露以江××为首的中共政治流氓集团迫害法轮功的邪恶行径，他们都心虚、都胆寒、都害怕， 副所长当时吓得发抖，写字时手不停地颤动。二零零三年，妻子被邪恶欺骗，被绑架到区洗脑班。在被非法关押期间，她正气凛然，邪恶十分害怕。一次，妻子站在楼梯口，610头目上楼时看见她，吓得连退几步。

    师父说：“告诉大家，中国大陆上所有发生的一切天灾人祸，已经是针对那里众生对大法犯下罪恶的警告。如其不悟，真正的灾祸就将开始。目前所有对大法犯过罪的恶人，在对大法弟子所谓的邪恶考验中没有利用价值了的已经开始遭恶报，从现在开始会大量出现。而那些最坏的邪恶之徒将被利用到最后一步，是因为还有大法弟子不断走出来，邪恶的旧势力需要利用其继续考验大法弟子。这就是为什么那些最邪恶的坏人还在逞凶行恶的原因。”（《精進要旨（二）》<大法坚不可摧>）自一九九九年七月中共邪党镇压法轮功后，我们家与全国各地大法弟子一样遭到了残酷的迫害：家被抄，人被非法绑架关押，工作被开除，房屋被没收。但是，“善恶必报是天理”，我们在法律允许范围内行事，按照““真、善、忍”标准做好人没有错，迫害好人的人当然要遭恶报。这些年来，直接参与迫害我们的人，有一人自杀身亡，有一人突然病死，有一人的儿子被汽车碾死，有二人被别人杀成重伤住院，有一人被别人打成重伤住院，有二人长期遭到疾病折磨生不如死等等。当然还有些背后下黑手遭到恶报的，我们就不得而知了。作为修炼人，我们不希望这些恶报发生。但神目如电，神不允许迫害好人，这是神的愤怒，神的惩罚。所以我们在此诚恳的奉劝那些仍在参与迫害法轮功及法轮功修炼者的人员，赶快醒悟，不要给自己留下永远的痛悔！

    从以上情况我们完全可以得出这样的结论，师父讲的法没有任何虚言，句句都是千真万确的真理，我们必须对师父和大法充满信心。唯有信心，我们才能助师正法，铲除邪恶，制止迫害，做好自己该做的一切，紧随师尊，开创大法修炼的辉煌。在此，我们也真诚的告诫当今为人父母者，让自己的孩子不要听信中共的谎言，不要失去对大法的信心，深入了解法轮功真相，相信法轮大法是正法，常念“法轮大法好”，“真、善、忍好”，这样，对孩子的成长才会有百利而无一害。


（十二）坚韧不拔 持之以恒

    登泰山

    攀上高阶千尺路

    盘回立陡难起步

    回首如看修正法

    停于半天难得度

    恒心举足万斤腿

    忍苦精進去执著

    大法弟子千百万

    功成圆满在高处

    (《洪吟》）

    师尊在这首诗里把爬山比作修炼正法。我们爬山只要有恒心，有毅力，就能够爬到山的最高处；我们修炼大法，只要忍苦精進，坚持到底，就会功成圆满。同理，我们干任何事情，只要坚持不懈，百折不挠，有不达目的不罢休的思想，我们就会取得成功。下面这个故事就很能说明这个道理。

    那是公元十四世纪，英勇的君王谭墨兰当时还是一位将军，在一次残酷的战争中被强大的敌人打败了，他的军队溃不成军。他被仇敌追逼，不得已逃進一间破屋子里，躺在一个废弃不用的马槽里躲避敌人的搜捕。他在那里躺了几个小时，万念俱灰，再也没有勇气去干前面的事业了。在绝望中，他看见一只小小的蚂蚁，背着一粒比它大数倍的谷粒，沿着墙壁尽力向上拖走。它跌下来多次，但是每一次它仍旧努力向上爬。他数过蚂蚁跌下来了六十九次。可是，蚂蚁并不灰心丧气，一直坚持下去。到第七十次时，蚂蚁终于成功，把谷粒拖到了高墙顶端。谭墨兰被感动了，从这只蚂蚁身上，他受到了启发，决心重新振作起来，继续自己的事业。后来，他收编军队，重整旗鼓，打败了敌人，建立了强大的帝国。

    从蚂蚁跌下来六十九次都不灰心这件事里，谭墨兰发现恒心与毅力对事业的成功有着无可估量的作用。从这个故事中，我们也会明白，要让孩子健康成长，我们就要重视对他们恒心与毅力的培养。

    作父母的大都会发现，孩子刚开始做事时很认真，兴致勃勃，但时间稍微长一点，就不能坚持，就变的不耐烦起来了。比如，父母教孩子做加法计算题，刚开始，孩子觉得好玩，兴趣很浓，很愿意跟大人学。但过一段时间，有的孩子就没有兴趣了，变的很冷淡，很被动，甚至出现反感情绪，这是孩子缺乏恒心与毅力引起的。而有的孩子就不一样，越学兴趣越浓，越做兴致越高，这说明孩子已具有一定的恒心和毅力，能够持之以恒的学下去。由此可见，孩子的恒心和毅力是可以培养的。那么孩子的恒心与毅力应该怎样培养呢？

    我家孩子在学习和生活中，我们对他们要求一直很严格，该做的必须做，该完成的必须完成，该达到一定标准的一定要达到标准，绝不允许半途而废，绝不允许马虎了事。比如，孩子上小学后，我们要求他们每天放学回家，首先把作业做完、做好后，才能去玩耍；而且要求，做作业时，一定要专心致志，决不能边做边玩。再如，当孩子能够帮助父母做一些力所能及的活儿时，我们就叫他们打扫家里卫生，洗自己的衣服，卫生要打扫干净，衣服要洗干净并晾好。这样从小培养，成为习惯，其恒心和毅力就在不知不觉中养成了。

    还有，在孩子的成长过程中，让他们吃一点苦，这对他们坚强意志的培养也是很有好处的。女儿上初中后，家距离学校有二十多里地，没有读住校，每天早晨六点出门去赶头班公交车，晚上也是挤公交车回家。儿子读初中后，家距离学校有十多里路，路也不平坦，上坡下坡的，他每天骑自行车上学，跑两个来回，一天三顿饭都在家里吃。通过这样吃苦，孩子们锻炼了身体，磨练了意志，培养了毅力，养成了吃苦耐劳的品质。

    正因为孩子们的恒心和毅力从小得到了培养，养成了吃苦耐劳的品质，所以他们后来都能把生活上、学习上的困难克服掉，并且能勇敢的参加一些高难度活动。例如，儿子在读高中时，年年参加学校田径运动会的5000米长跑；读大学时，参加马拉松比赛。参加这些比赛尽管很累，但他很乐意，他觉得参加这些超强耐力的活动，可以锻炼人的意志，为将来的工作、学习在体力和意志力方面奠定一个好的基础。尤其值得一说的是，二零零四年五一期间，单位组织旅游，我把正在读高中的儿子带了去。一天爬山，山很高，大家爬到半山腰就觉得很累了，不再往上爬，我也不想爬了，就随大流往山下走。儿子对我说：“爸爸，我还想爬一会儿。”我说：“想爬就爬吧。”当我们回到饭店吃饭时，他还没有回来。正当我心里有些着急时，手机响了，原来是他打来的电话，说他已到达山顶，怕我担心，就借别人的手机给我打来电话报平安。我听后很高兴，觉得儿子确实长大了，已具有比我更强的意志了。他回来后，我们已吃过午饭一段时间了。大家见他手里拿着一双鞋，一问才知，原来他在上山时，把鞋子溜坏了；下山时，鞋子没法穿，就脱下鞋子，赤足走下山来。同事看着儿子风尘仆仆而又精神百倍的样子，伸出大拇指来对我说：“你又一个名牌大学的大学生培养出来了！”同事的话言语不多，但他揭示了一个很深刻的道理：恒心和毅力对孩子的成长起着决定性作用。

    另外，孩子做事的态度很大程度上受着父母做事的态度的影响，所以在培养孩子的恒心和毅力的过程中，父母还要以身作则，持之以恒。如果父母做事经常是三天打鱼两天晒网，那么要想培养出有恒心和毅力的孩子是很难的。在这方面，我们是很注意的。尤其是修炼法轮大法，如果没有恒心和毅力，是很难坚持下来的。特别是从一九九九年“七?二零”之后，中共邪党开足马力大肆污蔑诽谤法轮功，残酷迫害法轮功学员，使全世界亿万众生都受到了中共邪党的谎言欺骗，他们成为了真正的受害者。如果不让他们明白真相，他们就将会失去万古不遇的机缘，就将坠入万劫不复的深渊。所以，全世界大法弟子就展开了讲真相救众生的慈悲壮举。而讲真相救众生已经持续十一年了，如果缺乏恒心和毅力，是不会坚持到现在的。

    师尊在《二零零七年纽约法会讲法》中说：“通常哪里出问题大法弟子就到哪里去讲真相，持之以恒的、坚持不懈的。中国的学员都有一个感受，觉的西方社会里做什么事情都是按部就班的，有些事还得预约，等啊等啊时间很长。可是迫害情况很急，反迫害是没有时间这样慢条斯理的。学员觉的这样做不行，所以很多中国的学员就采取自己的办法，直接见面，持之以恒的、坚持不懈的做，一定要把真相讲到位的精神，把事情办成的态度。当然有些西方学员觉的受不了，习惯于那种的生活方式。那不行的，真的不行的。你们不能等，众生在被迫害，道德在急速的下滑，你们要救的人是越来越少，越来越难，所以不能等。”师父在这里说讲真相的事，两次用了“持之以恒的、坚持不懈的”，更加凸显出了在讲真相中恒心和毅力的重要性。

    正是凭着恒心与毅力，在师父的加持下，我们家一直在坚持着讲真相救众生。尤其是妻子，不管是在平常与人的接触中，还是在邪恶的环境里，都不忘讲真相救人。例如，二零零八年五月，妻子回家乡讲真相、劝“三退”救人，很多人了解了法轮功的真相，认清了中共的邪恶本质，退出了中共邪党的党、团、队等组织，作出了自己正确的选择。当时，为了开奥运，中共指使各地公安、警察到处非法抓捕法轮功学员。由于妻子坚定修炼法轮大法，成了当地警察监控的重点，我们家的电话以及亲戚家的电话全部被窃听。通过电话窃听，他们知道了妻子的行踪，在妻子回娘家时非法绑架了她，并被非法判劳教一年。

    当时恶警准备非法绑架妻子时，并不知道她娘家的具体地址。但当地邪党乡政府秘书与妻子是同村的老乡，他就偷偷摸摸的带着恶警找到妻子娘家，把她非法绑架到乡派出所。因为妻子长期在外，多年没与该秘书见过面，更谈不上给他讲真相了。她被非法绑架后，邻里乡亲都知道是这位秘书带的路，明白真相的乡亲们都骂他不仁不义，做了这种缺德的事。邻近一位大法弟子更直接找到这位秘书本人给他讲真相：法轮功学员按照真、善、忍宇宙法理做好人，对国家、对社会、对人民、对家庭都是有百利而无一害的，这样一群好人，却遭到中共邪党的残酷迫害。又讲了中共邪党六十年来所做的坏事，土地改革杀地主、富农，工商改造杀资本家，镇压宗教信仰者砸寺院杀神父僧侣，反右、肃反等各种政治运动造成大量高级知识份子死亡，搞大跃進饿死三千多万农民，文化大革命更是什么人都杀，八九年“六四”杀学生与市民，现在又在屠杀法轮功。中国人民在中共统治下，八千万生灵涂炭……。现在，人民已经觉醒，很多人已认清了中共的邪恶本质，已有七千多万人退出中共的党、团、队等组织。中共已全盘腐败，逃不脱解体的命运，离败亡的时间已不远了。

    这位秘书明真相后，思想上受到了很大震动，表示不再参与迫害法轮功。后来妻子回娘家参加一个生日宴会，这位秘书也在场。妻子给参加宴会的所有乡亲都讲了真相，并给每家送了一套真相资料。当她送给秘书的妻子时，秘书的妻子意欲拒绝，秘书赶忙说：“快收下，我们应该吸取教训了。”他妻子收下真相资料，秘书向我妻子表示感谢。当时，妻子真为他的转变而高兴。

    师尊说：“大法弟子做的一切今天都是为了救人，否则你去做它干什么？堂堂正正的讲清真相，就是大法弟子的事。我也告诉大家，今天世上的一切生命都是为法来的。你要想让他清醒的认识到这一点，你就去讲真相。这是一把万能的钥匙，是打开众生封存已久的那件久远就已等待的事情的钥匙。”（《二零零三年亚特兰大法会讲法》）讲清真相的确是打开常人心结的钥匙，不管是普通百姓也好，还是参与迫害大法弟子的恶人也好，一旦他们明白了真相，就会作出明智的选择，为自己的未来奠定好的基础。所以，大法弟子，尤其是修大法的孩子们，在助师正法的今天，我们一定要走出人来，持之以恒的、坚持不懈的讲清真相，救度更多的众生，做一个对得起自己、对得起众生，不辜负师尊慈悲苦度的堂堂正正的大法弟子。


（十三）笃行善思 自主独立

    师父在《二零零三年亚特兰大法会讲法》中说：“大家都知道，目前大法弟子更加成熟了。在证实法中，在神的这条路上，大家都知道怎么做了。这个时候我讲的越少，可能对大家越有好处。为什么这样说哪？因为这段时间就是给你们各自锻炼的机会，这段时间就是给你们建立威德的机会，所以我不能够老是让你们有什么事情不经过自己的思考、不在证果位中走出自己的路啊。永远由师父领着，证实法中的具体事也还是我告诉怎么做，这不行。大法弟子的圆满，果位、层次都是不低的，也就是说呢，对未来众生肩负的责任也都是很大的。那么你们没有那样的威德，不走出自己的路来，不知道在你自己独立做事的时候怎么做，这都不行，所以这段时间我是有意的在给大家这样的机会，叫大家锻炼成熟。”我的理解是，大法弟子各自要有锻炼的机会，有什么事情要经过自己的思考，要走出自己的路来，要知道在自己独立做事的时候怎么做，这样才能锻炼成熟。如果永远由师父领着，证实法中的具体事也要师父来告诉，这是不行的，不能建立自己威德。师尊这段讲法尽管是对大法弟子证实法提出的要求，但也对我们培养孩子的独立性有重要的指导意义。

    我们这里所说的独立性，是指孩子不依赖他人的一种个性品质，是形成孩子良好心理素质和健康个性的重要因素。独立性既是孩子的一种行为特点，更是孩子的良好人格特征。孩子一旦具有了独立性的特点，在遇到困难和问题时，在自己能力所及的情况下，他们就不会依赖父母或他人的帮助，就会积极主动的去寻找克服困难的途径和解决问题的办法，就会逐渐养成勤于动手、善于思考、勇于竞争的个性特质，为将来的生存发展奠定良好的基础。

    我家女儿幼小时依赖心极强，成天不离母亲身边，毫无独立意识。记得女儿两岁多的时候，我在外地学习，她跟妈妈住在工厂的五楼宿舍。她妈妈上班，她就跟到车间；她妈妈下班，她就跟着回寝室；她妈妈去买菜，她就跟到市场。有一天，她妈妈要下楼去打开水，临出门时就对她说：“你在家好好玩，我打了开水就回来，不要跟我去。”女儿当时很乐意的答应了，可是当她妈妈在楼道的长廊上才走十多米远，还未下楼时，她就想起了不能离开妈妈，于是大哭着追上去。她妈妈当时很生气，就狠狠的教训了她一顿。从那以后，女儿对妈妈的依赖心稍微有点减弱，但还是离不开妈妈。为了培养女儿的独立性格，妻子就把女儿送到亲属家去与父母隔离一段时间，先是外婆家，后是爷爷家，过一段时间再把她接回来。这样，女儿的独立性就逐渐的在增长，对母亲就不再寸步不离，可以自己单独玩耍了。

    为了進一步培养女儿的独立性，当她四、五岁的时候，她妈妈就教她洗自己的衣服，整理自己的房间，打扫家里的清洁卫生，帮父母收拾碗筷等等。通过她妈妈有意识的培养，女儿得到了锻炼，独立的人格渐渐养成，长大后具有很强的独立意识。女儿高中毕业后，考取了外地大学，她将张开独立而有力的双臂，去迎接崭新的异地生活。当她准备入学前，我就问女儿：“我们送你去上学吧？”女儿非常干脆的回答：“不用，我自己会找到学校的大门！”于是她就独自上路了。到学校后，首先给父母打来电话报平安，过几天又给家里写来满满四页的长信，汇报她上学路上的见闻，到校后的生活、学习、室友等各方面的情况，而且还说英语分级考试成绩不错，分到了三级班（最高级）学习。女儿大学毕业出国留学，因为行李多，我们准备送她到异地机场，她也拒绝了。她第一次乘坐飞机，一坐就是十多个钟头。飞机凌空飞翔，穿过浩瀚的太平洋上空，载着女儿去异国深造。女儿到达目地地后，各方面安排的井井有条。过了半学期时，我们担心她一人在外，难以适应当地习俗和生活，就打电话问她。女儿回电话说：“完全适应当地生活，外语交流没有问题，学习没有困难，已很快融入当地社会。”一学期后，她的一位外国同学结婚，还特意请她做伴娘。这些都确确实实证明女儿已具有很强的独立自主的品质了。

    在培养孩子独立自主性格时，父母还要注意以身作则、言传身教，给孩子树立一个好的榜样。如果做父母的都时时心中没有主见，有了问题不能解决，遇到困难不能克服，事事依赖别人，那怎么能在孩子心中树立一个独立自主的形象，又怎能指望孩子能够独立自主呢？我与妻子在培养孩子的独立自主性格方面，很注意自己的一言一行，一举一动，让孩子们在耳濡目染中受到良好的熏陶。

    二零零零年，我们受到严酷迫害，中共邪党党徒强迫我们离开原单位。我们搬离原居住地后，到一个新地方租了一套房子住下来。租房合同定了三个月，可还未住上半个月，原住地派出所恶警通过跟踪儿子上学回家，找到了我们家的住地，并告知了租住地派出所我们的情况。租住地派出所伙同当地610人员找到房东，要求房东撵走我们，不允许我们在他们的辖区租房住。他们还威胁房东，如果出了问题，要房东负全部责任。但合同定的是三个月，受到中共谎言欺骗的房东感到难办，就答应每天跟踪监视我们。跟踪时间久了，房东怨气很大，可我们一点也不知道。有一天，房里热水器出了问题，我就打电话给房东。房东怒气冲冲的说：“愿意住就住，不愿住就搬走！”随后就挂了电话。放下电话后，我真是“丈二和尚摸不着头脑”，不知道房东怎么会这样。妻子说：“可能是邪恶知道了我们的住所，在威胁房东，房东又不明真相，才会这样吧。”果不其然，住了两个多月后，房东来收房子了。当时妻子一人在家，妻子就给房东讲了我们家一九九九年七?二零以来遭受的严重迫害；讲了法轮功要求学员按照真、善、忍做好人，中共用谎言欺骗人民，迫害法轮功的真相。被中共谎言欺骗的房东听后，思想上触动很大，非常同情我们家的遭遇，并主动提出把房子继续租给我们，妻子婉言谢绝了房东的好意。我们搬家时，房东还赠送给了我们一些家具，表达了友好的情谊。

    中共邪党迫害法轮功不遗余力，他们真想把法轮功彻底除之而后快，真想把法轮功学员开除出地球球籍似的。一伙中共邪党党徒强迫我们搬离原单位，又一伙中共邪党党徒不允许我们租他们辖区的房住，还有一伙中共邪党党徒不允许我们买它们辖区的房子。事情是这样的：当我们知道邪恶不允许我们在他们管辖的地盘租房住的时候，我与妻子考虑到两个孩子正在上学，如果长期居无定所，对孩子的成长会产生不好的影响，于是我们就打算借钱买房子。房子看好后，我们给了一千元定金。邪恶通过监听我们的电话和监视我们的行踪，知道我们已给了买房的定金，于是出面阻止原房主把房子卖给我们。由于我们吸取了租房住时的教训，在与原房主接触的过程中，妻子就主动给他家讲了真相，并把我们家所受的迫害原原本本的告诉了对方。对方很有正义感，很同情我们的遭遇，在原来讲好的价格上主动提出少收五千元钱。当中共邪党党徒企图阻止原房主把房子卖给我们时，原房主断然拒绝了他们的卑鄙要求。邪恶没有达到目地后，并不死心，他们就到原房主单位，找到单位邪党党委书记，请邪党党委书记出面阻止。该书记把原房主叫到办公室，给他做思想工作，叫他不要把房子卖给我们，但他还是没有答应。后来他们打听到原房主与他的师傅关系很好，很尊敬他的师傅，师傅的话言听计从。邪恶又请这位师傅劝说自己的徒弟，不要把房子卖给法轮功。当师傅阻止徒弟卖房给我们时，原房主对他的师傅说：“师傅，我很敬重您，以前您说的话我都听，但是这一次不一样。修炼法轮功的人不是共产党宣传的那样，共产党完全是在撒谎欺骗我们老百姓，修炼法轮功的人都是非常善良的好人。所以，我要把房子卖给他们。” 原房主还把我们家遭受的迫害讲给了师傅听，师傅听后就不再相劝，而且很赞同徒弟的做法。邪恶最后再也没有招使，因为他们心虚，也不敢明目张胆的来阻止我们买房。后来我们就到亲戚朋友处借了一些钱，买下了房子，一直住到了现在。

    尽管邪恶刮起阵阵狂风，我们仍然乘风向前；尽管邪恶掀起阵阵恶浪，我们仍旧破浪進发。我们与全国大法弟子一样，在伟大师尊的导航下，心中牢记师尊的教诲：“坚修大法心不动 提高层次是根本 考验面前见真性 功成圆满佛道神”。（《精進要旨》（二）<见真性>）我们迈过了一个个坎坷，度过了一个个难关，战胜了一个个险阻。我们如数九寒冬的梅花，在天寒地冻的雪原上，巍然独立，冰清玉洁，傲视霜雪，表现了大法弟子威武不能屈的雄姿，展现了大法弟子迫害不低头的坚毅，给孩子们树立了很好的榜样。孩子们在父母的感染下，在复杂的环境里，学会了独立，学会了做事，学会了思考，学会了明辨正邪，学会了处理问题，养成了良好的心理素质和自主独立的个性品质。

    让孩子养成自主独立的个性品质，这对当今每一个家庭来说都很重要。现在中国大陆出现了 “啃老族”，这些人年龄一般在二十三至三十岁之间，他们不去工作，呆在家里，全靠父母养活。据统计，在城市里，有百分之三十的年轻人靠吃父母过活，百分之六十五的家庭有“啃老”问题。二十三至三十岁的年轻人，正是干事业、出成果的最佳时期，应该完全独立，却依赖父母生存。我想，任何一个家庭有了“啃老族”，这个家庭里的父母心里都会很不安，很可能成为影响家庭关系的一个重要因素。“啃老族”的出现大多是因为孩子在幼小时父母过于溺爱、娇惯所致，他们从小依赖父母，没有养成独立自理的能力，因此成年了也缺乏独立意识和独立能力，只会在父母庇护下生活。当今的年轻父母们，为了避免自己的孩子将来也加入“啃老族”的行列，从小就应该培养孩子的独立自理能力。比如，孩子一二岁时父母就应该教他自己吃饭，而不是好几岁了还要给孩子喂饭；孩子把饭碗摔坏了父母应该耐心提醒、纠正不正确的动作，而不是大声吼骂孩子；孩子会穿衣服了就要让他自己穿，而不是嫌他穿的太慢而代劳；孩子能收拾自己的房间了就要让他自己收拾，而不是全由父母去包办，等等。父母就是要在孩子从“学做到会做”， “从慢做到快做”， “从做不好到做的好” 这个过程中，耐心细致的培养教育孩子，让孩子在做事的过程中养成独立、自信、顽强的品格，成长为自强不息、顶天立地的一代新人。

    （十四）勤劳自励 磨练筋骨

    中国近代史上很有影响的人物曾国藩，维护清朝政权竭尽心力，在引進西方科学技术，推進我国工业進程方面功不可灭。他的学问修养、教育孩子以及为人处世的方法，为后人所赞颂。曾国藩临终前给儿子的遗言更为人们所称道。他虽然位极人臣，是清朝著名的军事家、大臣、文学家、理学家、书法家，可在遗言中非常谦虚的说自己刻苦读书三十多年，官位达到最高，但学业一无所成，德行没有哪样可以赞许，人老了心中空虚，十分伤悲，内心不胜惊恐，自觉非常惭愧。眼下自己将离开人世，特立四条以教育儿子：“一曰慎独则心安”，“二曰主敬则身强”，“三曰求仁则人悦”，“四曰习劳则神钦”。

    曾国藩对第四条作了详细阐释，他说：如果一个人每天所穿的衣服和所吃的食物，与每天所做的事情和所出的力气相当，那么别人就会认为他做的对，鬼神都会赞同，认为他是自食其力。这就如同农夫常年勤耕细种，收获数石粮食；农妇日日辛苦纺织，集成数尺布匹一样，有谁会认为他们做的不对呢。然而富贵之家终年奢华享乐，不经营一样事业，却吃的是山珍海味，穿的是绫罗绸缎，他们受人奉养，高枕无忧，呼唤一声，应者无数，这是天下最不公平的事情，鬼神绝不会赞同，他们岂能长久生活下去？古时圣明的君王和贤良的大臣，大都无时不以勤劳自我勉励。为一生考虑，你们就必须学习技艺，磨练筋骨，在艰苦的环境中去学习知识，努力奋斗；在危险的情况下去思考问题，料理事情，而后可以增长智慧，增长知识，增长才干。为国家天下考虑，则一定要艰苦创业，躬行不辍。如果没有一点成绩，就要归为自己的过错。大禹、墨子都非常节俭以要求自身，非常勤劳以拯救百姓。勤劳则长寿，享乐则早亡；勤劳则有才干而被国家使用，享乐则无功劳而被国家抛弃；勤劳则广泛惠及民众而神都会敬重，享乐则对人无益而神鬼不会仰慕。

    遗言在结尾时说：“此四条为余数十年人世之得，汝兄弟记之行之，并传之于子子孙孙，则余曾家可长盛不衰，代有人才。”曾家培养出了一代又一代优秀儿女，不少人成为著名的专家学者，尽管是侯门大族，100多年来没有出现纨绔子弟，这不能不说是曾国藩教育思想的成功。曾国藩临终前给儿子的遗言，既是对儿子的谆谆教诲，更是他终生的人生感悟。尤其是第四条关于勤劳的阐述用字最多，讲的最透，最后用了一组排比句，反复对比“勤劳”与“享乐”的好处和坏处，从对比中使人深深体悟到“勤劳”于己、于国、于人都是有益的，而“享乐”则于己、于国、于人都是有害的道理。这对我们今天教育孩子是有借鉴意义的。

    我们家在孩子幼小时就注意培养他们的动手能力，让他们养成勤劳的品质。当孩子能使用筷子时，就让他们自己吃饭；当孩子启蒙上学时，就让他们自己收拾书包；当孩子能做一些力所能及的活儿时，就让他们扫地、拖地板、洗衣服、晾衣服、洗碗、洗菜、买东西、整理房间等等。尽管开始做的不太满意，比如，衣服洗的不太干净，地板拖后还有纸屑，房间收拾的不太整齐，买东西不及时回家等等，但我们都耐心细致的引导，不断纠正不正确的方面，激发孩子勤动手、爱劳动的热情，使孩子们学会了劳动的本领，养成了勤劳的品质。他们常常在完成学习任务后，帮父母干一些体力活儿，使脑力劳动与体力劳动交替结合，既学得了知识，又增长了能力。

    两个孩子上大学后，假期都会回家看望父母。回家后既放松一下身心，忘却在校苦读时的辛劳；又调整一下状态，帮父母干一些家务，减少父母的劳累。有时候我与妻子下班回家，看着孩子已把热腾腾的饭菜端上餐桌，我们心里暖融融的，真正体会到了天伦之乐的美妙。二零零六年寒假的一天，我邀请一位老同事到家玩，我与妻子在客厅陪客人，他们姐弟俩就在厨房做饭。当天做了十多个菜，什么满堂红、清蒸鱼、麻辣牛肉、青椒肉丝……摆了满满一桌。同事边吃边赞叹道：“你们法轮功修炼人家的孩子就是不一样，不但书读的好，这菜也做的这么棒，今天这一顿饭是我这一生吃的最好的一顿。”同事很羡慕我们家培养出了这样优秀的孩子，对孩子评价很高，走时依依不舍。

    二零零三年初，妻子娘家侄女结婚，我和妻子、儿子一同回家参加婚礼。当时邪恶十分疯狂，妻子长期被跟踪，走到哪里就被跟踪到哪里，回娘家参加婚礼也不例外。当地派出所派了户籍警察用车把我们送回去，婚礼后第二天又把妻子载回来。一路上，妻子与我不断给警察讲真相，使他明白了这场对法轮功的迫害运动的邪恶。尤其是儿子的所作所为，使他思想上受到很大的振动。中共污蔑法轮功修炼者自私自利，不要家庭，不管孩子的谎言，在我们家人和睦，夫妻恩爱，儿女成才的事实面前，如见不得阳光的阴魂，在警察的头脑里立即烟消云散。儿子到了外婆家，休息一会儿后，就挽起衣袖，干了起来。帮着抬餐桌，放凳子，摆碗筷，打扫卫生，收拾房间，跑進跑出，干这干那，完全像一个主人似的。警察看到这些，非常感动，赞叹着对我说：“你这儿子这么勤快，这么懂事，这么有礼貌，到外婆家完全不把自己当作客人，什么都干，现在大城市里哪里还能找到这样的孩子啊！”之后，这位警察完全改变了对法轮功的看法，还在一些场合纠正一些人对法轮功的误解，正面肯定法轮功，以致他的同事都说：“他已被法轮功同化了。” 户籍警察由于改变了对法轮功的态度，有时帮着宣扬法轮功的好处，他也得到了福报。后来，一次偶然机会，他遇见我妻子，便高兴的对妻子说：“我儿子考上了重点中学！”妻子说：“你明白了真相，不再参与迫害法轮功，得到了福报。”他连连点头，会心的笑着。他儿子的学习成绩本来不是太好，能考上重点中学，的确使他感到有些意外。

    我们家有个好的传统，就是重视培养孩子自食其力的意识，增强孩子自谋生存的能力，让孩子从小就学会干活挣钱，认识到劳动的价值。我在十来岁的时候，父母就让我跟着大人去摘桑果、割蓑草、挖麻芋，结存到一定数量后，就拿到收购的地方去卖。当时正是人民公社搞的轰轰烈烈的时候，这些东西价格都很低，有的几分钱一市斤，有的两三角钱一市斤，多时一次可能有几元钱的收入，少时可能只卖几毛钱。后来十五六岁时，跟着别人去打渔，一天也能收入几元钱。挣点钱来做家里的零用，比如买盐、买煤油（当时农村没有电灯，用煤油灯照明）、买醋和酱油等。去挣这点零用钱尽管钱挣的不多，还是很不容易的，既要冒别人说你走资本主义道路的危险，又要吃很大的苦。比如割蓑草，一般都在盛夏的中午时分，生产队里收工以后，烈日当空照，地面如火烧，又打赤足，真是一动一把汗水，一步一个脚印，这些苦现在的孩子很难吃下来了。但干这些比起在生产队里干活还是要强些。当时生产队里劳动实行工分制，一般情况是：一个男劳动力一天能挣一百分，一个女劳动力一天能挣八十分。一百分的价值一般是一两角钱，好的时候是三四角钱，最差的时候可能只有几分钱。除去队里所分粮食等扣款外，一个家庭最多时一年能分得一百多元钱，如果家庭劳力弱，就要超支（收入是负数）。

    我们现在也很重视培养孩子自食其力的意识，养成勤劳持家的好习惯。女儿上大学后，读了一个多月书就开始给中学生做家教了，做家教挣的钱够她生活费用。出国读研后，她仍然给外国大学生辅导专业课，收入当然就比国内高多了。女儿读大学期间，还在一家公司打了一段时间的工，既可挣点生活补贴，又锻炼了自己的工作能力和表达能力。儿子很有奉献精神，假期回家，义务给为居住地的小学生和中学生补课，有时要补很长一段时间，儿子从无怨言，不向补课学生收取费用，博的了邻居们的称赞。

    让孩子从小学会做事，养成勤劳的品质是很有必要的。美国研究人员发现：从小就爱劳动的孩子，长大参加工作后，收入比小时候不爱劳动的人要高出四倍。所以很多国家都很重视让孩子养成劳动习惯，让孩子在劳动中增强谋生的能力。据报道：小学生每天参加劳动的时间，美国平均为1.2小时，泰国为1.1小时，法国0.6小时，英国为 0.5小时，韩国为0.7小时，日本为0.4小时，而中国仅有0.2小时。从这里比较可以看出，富有而强大的美国，小学生每天参加劳动的时间是中国小学生每天参加劳动时间的6倍，这确实是值得我们深思的事了。目前，中国许多家庭都是独生子女，父母，甚至爷爷、奶奶、外公、外婆都娇惯独生子女，该让孩子做的事不让孩子做，该让孩子吃的苦不让孩子吃，该让孩子锻炼的不让孩子锻炼，孩子处于饭来张口，衣来伸手的状态，这怎么能让孩子养成劳动的习惯，怎么能锻炼孩子勤劳的品质呢？

    的确，我们应该让孩子尽早具备勤劳的意识，努力参加一些力所能及的劳动，多多磨练筋骨，增强他们的生存能力，为他们将来的工作和生活打下良好的基础。


（十五）珍惜财物 崇尚节俭

    勤俭节约是中华民族的传统美德。一个国家要繁荣昌盛，需要勤俭节约；一个民族要自立自强，需要勤俭节约；一个家庭要兴旺发达，需要勤俭节约。所以，勤俭节约是华夏民族一个永恒的话题。 “自古王者之兴未有不由于勤俭，其败之未有不由于奢侈”；“历览前贤国与家，成由勤俭败由奢”；“一粥一饭，当思来之不易，半丝半缕，恒念物力维艰”； “常将有日思无日，莫待无时思有时”；“俭能养志”等等，这些千古名言，无不闪烁着哲理的光辉，伴随着民族的发展，已深入到国人的心灵深处，培育出了许多优秀的炎黄后裔，北宋著名的历史学家和文学家司马光就是他们中的一位杰出代表。

    司马光崇尚节俭，即使当了宰相以后，家庭生活仍然十分俭朴。他认为节俭是一个人的美德，是事业成功的先决条件。他不仅自己严格要求，还教育孩子生活要节俭，不能奢侈浪费。司马光一生著述宏丰，其名著《资治通鉴》儿子司马康也参与了编撰。当看到儿子看书用指甲抓书页时，他很生气，严肃的教育儿子要爱护书籍，要求儿子在读书前，先把书桌擦干净，垫上桌布；读书时，要坐得端端正正；翻书页时，先用右手拇指的侧面揭起书页的边缘，再用食指轻轻盖住以翻开一页。他告诫儿子说：商人做生意要多积蓄一些本钱，读书人就应该爱护书籍。

    为了教育司马康养成俭朴的良好品质，司马光特意写了《训俭示康》一文。他在文中谆谆教导儿子：我们家历来清寒，清白的家风要世代传承。我从小就不喜欢奢侈浪费。年幼时，长辈要我穿那种饰有金银丝的华丽衣服，我觉得太奢侈而不肯穿。我一生把节俭朴素看作美德，只求温饱，别无奢望。他还以历史上“以俭成名，以侈自败”的事例来教育儿子。他说，从前李文靖公作宰相时，在封丘门内修筑住宅，厅堂前面狭窄的仅够一匹马转身。宋仁宗时的张知白，虽位在三公，俸禄优厚，盖的被子却是棉布。春秋时鲁国的季文子，当过三朝的丞相，但他的妻妾却没有穿过绸缎做的衣服。但是公叔文子在家宴请卫灵公，十分奢华，史鰌知道他家一定将要遭到灾祸，果然其儿子公孙戌因为富裕奢侈而招罪，后出国逃亡。西晋石崇生活极度奢靡，最后在“八王之乱”中被杀死。司马光还经常告诫儿子：读书要认真，工作要踏实，生活要俭朴。在他的教育培养下，司马康以俭朴自律，也以博古通今、为人廉洁和生活俭朴被后世所推崇。

    古人崇尚节俭，留下许多故事，至今仍为美谈。作为当今的父母，我们应该学习先贤的优良品质，并把节俭贯穿到教育孩子的全过程，让孩子在成长过程中，养成节俭的良好品质，这对他们将来的成人成才、发展事业、建设家庭、奉献国家都是很有好处的。

    我们家从小就注重培养孩子的节俭意识，让他们认识到自己所吃、所穿、所用、所玩都是父母用血汗换来的，不能随意浪费。孩子年幼时，我就教他们背诵李绅《怜农》：“锄禾日当午，汗滴禾下土。谁知盘中餐，粒粒皆辛苦。”让他们体会到吃饭的艰辛。给他们讲“挣钱犹如针挑土，用钱犹如水推沙”的道理，使他们认识到钱财的来之不易。我们还把孩子送到爷爷和外公、外婆家，让他们亲眼目睹伯伯、伯母、舅舅、舅娘、叔叔、阿姨们下地种田的辛劳。无论是春天的播种，还是秋季的收割，不管是夏天的炎热，还是冬季的霜冻，农民们都会日出而作，日落而息，脸晒黑了，腰累弯了，而最终只能解决温饱问题，甚至有的家庭还吃不饱饭，穿不暖衣。这些活生生的体验，使孩子们真正从内心深处认识到珍惜劳动果实的重要，养成了俭朴的优良品质。

    要培养好孩子的节俭品质，父母应该率先垂范。如果父母花钱都大手大脚，日常生活中不注意节约，没有养成节俭的意识，那怎能希望孩子树立节俭的品质呢。我的妻子在这方面就做的很好，对孩子们影响很大。例如妻子用水就很节约，重视二次利用，甚至三次利用。比如，把洗过菜的水用来洗锅、洗碗，之后再用来浇花、冲厕所。妻子洗衣服与一般家庭也不太一样：第一次洗完后，把水装在桶里用来冲厕所；桶里的水用完之后，再洗第二次；第二次洗完后把水装在桶里用来洗拖把、冲厕所，用完之后再洗第三次……就这样，我们家每月的用水量只有一般家庭用水量的三分之一，甚至四分之一。试想，中国大陆目前是一个干旱缺水严重的国家，人均只有二千三百立方米，仅为世界平均水平的四分之一、美国的五分之一，是全球十三个人均水资源最贫乏的国家之一。如果大家都这样节约用水，可能就不会耗费巨资去搞什么“南水北调”、“海水入疆”的工程了，以此看来，节约用水于国于家都是一件意义非常重大的事情。

    尤其是修了大法后，孩子们在大法法理指导下，在同修交流的师父节俭故事感染下，要求自己更加严格。比如有大法弟子交流说，有一次，师父办讲法班，与学员同住在一家价格比较便宜的旅店里。早上学员吃完早餐还未下桌，看见师父从楼上下来，师父给学员打过招呼后，就问：“你们吃好了没有？”学员回答说：“吃好了。”于是，师父就坐下来，把餐桌上剩下的馒头全部吃掉了。学员们深为师尊的节俭品质所感动，也为自己的浪费而惭愧。再如，有弟子于二零零四年八月三日在明慧网上发表的《留得清白在人间》一文中写道：由于学习法轮功的人越来越多，当时没有正式出版的书。师父把书稿写出来了，可是没有钱买出书的版权号，借了八千元钱买书的版权号，出版了《中国法轮功》。首批书在各地书店发行，有缘人看后如没钱买，师父就免费赠送。在零售发放完之后连版权号的钱都没收回来。在传法初期是很艰难的，以最低的收费为标准，完全不收费也是不行的，租用场地要收费，承办机关单位要收手续费，待各种费用支出之后也就所剩不多了。剩下这样少的钱，师父本人也分文不取，全由各辅导站专人保管。对这笔钱的用途师父曾明确指出，这是法轮功学员的奉献，是对法轮功的支持，只能把它用在法轮功的建设上。如：师父的女儿上学急需用钱时，又赶到月末家里没钱，师母向师父借了五元钱，到师母开工资后师父都要把五元钱要回来，并说：“大法的钱，专款专用”。师父生活俭朴，住的是简易楼房，冬天没有暖气。家中只有一台电视机，家具都是八十年代的样式，师父对女儿要求很严，每月只给女儿100元生活费，包括上学所用。有一次暑假师母带女儿去北京和师父团聚，师父给女儿买了一双2元的鞋。师父家的生活标准在长春也是最低的。

    师父的言传身教，给弟子们树立了榜样，使大家道德回升，思想素质迅速提高。我家孩子也与其他大法弟子一样，学大法后道德素质得到了升华。在节俭方面，他们有时甚至做的比父母还好。我们知道，现在的人到餐馆吃饭，很多人剩下的菜再多也不管，眼睁睁看着餐厅服务员倒掉。我们家却不这样，剩下的菜一定要打包拿回家，绝不浪费。现在很多人吃面条，只吃干的，剩下的面汤、调料一律倒掉。我们家里人却不这样，干的、稀的全部吃完，绝不浪费。这正如师父《在新西兰法会上讲法》中说的：“你们今天为什么修的这么快呢？就目前的情况你们还想象不到你们提高的有多快。我传法才短短的几年时间，有很多人已经能够达到圆满的标准，这是不可思议的事。因为他在学大法，宇宙的大法熔炼人那是非常容易的。我记的我举过一个例子：一炉钢水要是掉進去一个木头渣儿、木屑，瞬间你就看不到它的影儿了。人就象那个木屑，这宇宙大法就象那炉钢水。熔人，要是熔一个人那是太容易了。”修炼大法的人就是会很快发生根本的变化，这真是佛法无边，佛法伟大的体现！

    女儿读初一时，一天放晚学回家对她母亲说：“妈妈，我今天又给你节约了一元钱。”“怎么节约的？”她妈妈问。“我在转车时，上了公交车后，发现是一辆空调车，我马上下了车，又上了一辆普通车。空调车二元车费，普通车一元车费，这不是节约了一元钱吗？”女儿回答说。她妈妈诙谐的赞扬道：“真是妈妈的乖娃娃，这么懂事，妈妈表扬你一次！”

    儿子很朴实，养成了节约的好习惯，在我们家被称为“万能钢”。他有一个自己单独的房间，房间里的东西特别多，有改锥、螺丝、电笔、电压测量计等修理家用电器的工具，有钳子、锉刀等修理自行车的工具，有针、线、剪刀等缝补用品，有双面胶、胶水等粘贴用品。家里的收音机、随身听、录音机、复读机等电器坏了，都由他修理；家里的自行车车胎漏气，都由他修补；他的衣服、鞋袜破了，也会自己缝补。儿子就是这样一个勤于动手、喜欢节俭的孩子。由于家里有这样一个“万能钢”，有些东西经过修理之后，还可以继续使用，给家里节约了一些资金。尽管不多，但更重要的是，儿子养成了勤俭节约的好品质，这是多少钱都换不来的。

    孩子们在少年时代，基本上穿的是亲朋好友送的旧衣服，他们一点也不嫌弃，只要穿着整洁、能暖身子就行了。上大学后，为了给家里节省开支，他们一般不买新教材，就买那种高年级学长用过的很便宜的旧课本。女儿在上大学的第一学期的第一个星期，给父母开来了一张生活清单：“早饭：馒头三角，煮鸡蛋四角，豆浆二角，一般七角左右就行了。中午：二两米饭三角五，一个肉菜一块至一块五，一般两块钱就够了。晚上：二两米饭三角五，一个菜一块，一般一块二、三。加起来一天四块钱就足够了，而且还吃的很营养。”女儿入学前，有人对我们说：“按照你们女儿去读大学那个城市的生活标准，大学生一个月需要一千二百元至一千五百元。”当时我们心里还很担心，哪里去找这么多钱供孩子读书啊？不想女儿一个月只花了别人说的十分之一，这使我们大大的松了一口气。女儿大学毕业出国留学，她妈妈准备给她添置一些有档次的衣服，女儿却谢绝了妈妈的好意，与妈妈一块到一家服装店去买了一些大幅打折处理品。买回家试穿后，自己觉得十分满意。

    节俭对孩子的健康成长有很大的影响。生活节俭可以让孩子不与别人攀比，不把心思用在如何吃好、穿好、玩好等方面去，使孩子集中精力，专心致志，一心投入到学习中去。节俭可以培养孩子顽强的意志和克服困难的精神品质，这对成就孩子未来事业有着重要作用，是人生的宝贵财富。节俭有助于孩子体察基层民众的疾苦，培养对他人的爱心，从而形成健康的人格，这对于孩子的成长非常关键。 所以，当今的父母们，我们应该好好继承和发扬中华民族的节俭美德，自己首先做好节俭的榜样，让孩子在父母的影响下，逐步养成节俭的优良品质。


（十六）循循导引 矫正行为

    美国总统乔治?华盛顿的父亲是一位大种植园主。这位种植园主不仅重视对孩子的教育，而且教子有方。他家拥有一些果园，果园里果树很多，但果树园生长着一些杂树，影响果树吸收阳光和水分。一天，父亲对华盛顿说，你拿一把斧头去把杂树砍掉，但要注意，不要砍伤果树。年少的华盛顿精力充沛，劲头十足，到了果园，拿起斧子不停地猛砍杂树。不经意间，一棵苹果树被他砍倒了。他又急又怕，生怕父亲知道了这事。太阳快下山时，父亲来到了果园，发现了被砍倒的苹果树，但他却装作没看见的样子，故意问道：“你没有砍掉果树吧？”听了父亲的问话，华盛顿老老实实的对父亲说：“爸爸，只怪我做事莽撞，不小心砍掉了一棵苹果树。”孩子诚实的态度，感动了父亲，他很高兴的对华盛顿说：“砍掉了苹果树，你本该受到责备，但你没有说谎欺骗，我就原谅你了。我宁愿失去一百棵苹果树，也不愿听到你撒谎。”

    华盛顿年少时常使小性子。有一天，他又发脾气了。父亲对他说：“你每次脾气，就在后院的木头上钉颗钉子，如果你忍住了，可以拔掉一颗钉子。”过了一段时间，华盛顿欣喜的对父亲说：“我把木头上的钉子拔完了。”爸爸说：“恭喜你，你已经改掉了发脾气的坏习惯，这很好。但是，你再回去看看木头上有没有什么变化？”华盛顿马上跑到后院，把木头仔细看了看，发现木头上有一个一个的小孔。华盛顿回来对父亲说：“爸爸，木头上多了一些小孔。”父亲语重心长的对他说：“孩子，你明白了吧，你发一次脾气，就等于伤害了别人一次，这个伤痕是永远也不会消失的。”

    父亲很心疼华盛顿砍掉了自己的苹果树，但更担心儿子养成撒谎的毛病，所以当儿子讲了真话后，很欣赏他的诚实性格。父亲用在木头上钉钉子的办法，使儿子改掉了发脾气的坏习惯，同时用木头上留下一个一个小孔的事实，让儿子知道发脾气伤害他人的道理。从这两个小故事可以看出，后来的华盛顿能带领将士推翻英国的殖民统治，建立美利坚合众国，当选为美国第一任总统，成为美国民主第一人，这与他父亲理智而正确的家庭教育方式是分不开的。

    华盛顿父亲教育孩子的方式值得我们今天的父母学习。孩子年幼无知，不能分清好的与不好的，不能判别正确的与错误的，而且，即使能分清好与不好，能判别正确与错误，但他们的自制力弱，管不住自己，也会养成一些不好的毛病，如，做事拖拖拉拉、爱发脾气、蛮横无理、讨厌做作业、迷恋于游戏、沉迷于电视、乱放物品、不勤洗手、捡地上的东西吃、偏食、撒谎、报复、小偷小摸、啃指头、对人不礼貌等等，如果父母不懂得正确的矫正方法，不扭转这些不良行为，就会影响孩子健康人格的形成。

    我们家孩子年幼时也存在一些不良行为，我们都注意纠正，把孩子引导到正确的轨道上来。我们的孩子小时候特别喜欢看电视，几乎成了电视迷。我观察到，孩子沉迷于看电视，大脑没有得到休息，而且，如果看一些情节剧，他们精力非常集中，表情十分紧张。看过电视后，他们注意力不集中，显的很困乏，做事马马虎虎，做作业粗心大意，写字潦草，数学题计算错误多。针对这一情况，我就与他们商量，共同拟定以下规矩：看电视必须在做完作业之后，平时每天看电视不超过四十分钟，星期天不得超过一个钟头。看完电视后，帮父母干一些家务活，或温习自己当天的学习内容，或预习第二天的功课，或進行一些户外体育活动。修炼大法后，规定孩子看电视的时间就更少了，每天早上吃饭时看一会儿空中英语，晚上看一会儿童节目，空余时间除了做一些家务外，大多用在了学法炼功上，每天安排的紧紧有条。规矩定下之后，孩子们认真照办。不再沉迷电视之后，他们学习时思想集中，精力充沛，作业差错率降低，各方面進步都大。

    儿子小时候在他外婆家，请外公、外婆、舅舅、舅娘抚养。在三岁时的一天，儿子不听外婆的话，做了错事，他外婆就用一根桑树条子打他，让他接受教训，使之以后不再重犯。条子打在儿子身上，却痛在外婆心里，可三岁的儿子一点也不理解外婆的苦心。当儿子疼痛着哭闹完后，就抹干眼泪对外婆说：“外婆，您把条子给我，我去把地里的鸡赶走，它们在啄我们家的粮食。”他外婆信以为真，就把条子给他。哪里想到，孩子不是去赶走鸡，而是要报复外婆。他接过条子，就向外婆打去。三岁的孩子，哪有力气打痛外婆。当时儿子的外公、舅舅、舅娘、表姐等人也在场，看着这不寻常的一幕，大家都笑了起来。尽管这事在欢快声中收场，但给儿子的外婆留下了很多思考：这么小的外孙，怎么就这么有心计？怎么就有了报复心？我们这么关心他、爱护他，难道他不明白我们的心情？难道他不信任我们吗？后来，外婆家里的人，不仅在生活上更加疼爱儿子，而且注意从语言上去感动儿子。比如，他外婆后来就常夸奖儿子：“你是我的乖孙儿！”“你真能干！”“外婆喜欢你！”从外婆家人真切的关爱和真诚的话语中，儿子对外婆家产生了深切的感情，至今仍是情浓意切。现在，儿子寒暑假回家，很多时候都要回老家去看望外婆。据我观察，儿子去外婆家，真是去时迫不及待，走时依依不舍，其情其意，由此可见一斑。

    儿子小时候有乱放东西的不好习惯。为了让孩子改变这一不良习惯，我们首先从自身做起，给孩子树立榜样。我们要求自己每天要收拾好屋子，东西要放整齐，房间要打扫干净，衣服要穿的整洁，让孩子在耳濡目染中受到教育。同时，我们看到孩子乱放东西时，严肃、认真的提醒，态度平和，但语气坚定，声音清晰，但不叫骂，给孩子一种威严感。久而久之，孩子就改掉了乱放东西的习惯。读大学后，有一次儿子放假回家，很自豪的对父母说，他当选为室长、楼长，在他的带领下，他们的寝室经常被学校评为文明卫生寝室。

    我们在纠正孩子行为时，还注意从小做起，持之以恒。比如孩子们年幼时总是忘了饭前洗手，我们总要反复提醒，直到他们完全改变了这一习惯为止。我们在培养孩子习惯时，还注意与孩子交流，坦诚相待，使他们明白事理。比如孩子们小时候不喜欢吃苦瓜这种带苦味的食品，我们就给他们讲，苦瓜具有清热、解毒、滋养的功效，吃了苦瓜，不会生疮，不会中暑，会使眼睛更加明亮，耳朵更加灵敏，皮肤润泽，精力旺盛，心脏健康。孩子们小时候不喜欢吃芹菜这种带酸性的食品，我们就给他们说，芹菜对人体能起安定作用，有利于安定情绪，消除烦躁。芹菜是高纤维食物，吃了它，可以加快粪便在肠内的运转时间，减少致癌物与结肠粘膜的接触，从而达到预防结肠癌的目的。春天气候干燥，多吃些芹菜有助于清热解毒，祛病强身，降低肝火，减轻头疼、失眠等症状。孩子们知道吃这些菜有这么多好处，明白道理后就不再偏食了。而且，他妈妈有时买菜还要专门给他买这些菜品，从而很好的去掉了他的偏食习惯。

    师父在《洛杉矶市法会讲法》中说：“经常有学员说，有的学员知道自己有毛病、有问题，也不让人说。当然啦我不主张都去指责别人，可是别人要看到有问题或者会影响讲真相、影响到大家的配合是要说，我的法身也会通过哪个学员的嘴去点化你。你们走过了这么长时间的一个修炼的过程，大家付出了那么多，真的很辛苦啊。你们所做的那一切我都看在眼里了，也真的了不起，可是这从最根本的、最本质上证明一个人是不是修炼的人，不叫别人说这个东西一定得把它拿掉了。你哪方面做的都好、这方面不好，那都不能是修炼人。过去那修炼人一上来先在这方面做，这也是选弟子的条件。我在九九年“七?二零”大法弟子被迫害之前我是在这样做，到九九年“七?二零”以后呢我就不再重点说这个问题。今天我再提出这问题，同时帮大家把形成的物质往下拿，（鼓掌）但是养成的习惯你们得改，必须改。千万要注意了啊，从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。（鼓掌）谁在这一关上要再过不去，我告诉大家，那可就太危险了！因为那是修炼人最根本的、也是最应该去掉的东西，也是必须去掉的东西，不去你就走不向圆满。不要变为常人做大法弟子的事。要圆满，不是为了福报。”师尊在这段讲法里严肃的要求学员，养成的习惯得改，必须改；而且進一步强调说，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，那可就太危险了！

    师尊上面这段讲法尽管是对大法学员讲的，但对我们引导孩子去掉不良习惯、纠正错误行为也是有重要指导意义的。有调查公司指出，三分之二的中国大陆民营企业老板面对自己企业将在第二代的堕落、平庸中后继无人的难题，内心的失落与痛苦就像马里亚纳海沟一样深沉。民企老板家庭都很富有，孩子沉迷于物质享受之中。父母忙于经营企业，顾不上对孩子的人格教育，使孩子养成了一些不好的习惯，出现了不良行为，不能得到健康成长，父母最终心痛而无奈。俗话说：“习惯成自然。”孩子在年幼时，对很多事情还没有形成观念，这是引导孩子走上正轨的最佳时期。如果在这时父母没有耐心去纠正孩子的不良习惯，这种习惯一旦养成，就可能遗患终身，孩子的发展就会与父母的良好愿望背道而驰。所以，当今为人父母者，为了孩子的成长，为了家庭的兴旺，为了国家的未来，对此一定要深思，在培养孩子良好行为习惯上绝不能来半点含糊。


（十七）顺势助推 激发兴趣

    我国南北朝时期杰出的数学家、科学家祖冲之，出生于官宦之家。祖父祖昌是位大匠卿，掌管土木工程建筑；父亲祖朔之是位小官员，也学识渊博。祖冲之小时候并不太聪明，学习一般，是他的兴趣促成他取得了伟大的成就。

    祖冲之八岁多时，父亲就叫他读难以理解的孔子的《论语》，而且要求背诵。读一段时间之后，祖冲之只背诵了十多行，父亲非常生气，认为此子难以教诲。后来祖冲之的爷爷到他家来，了解到孙子背诵《论语》的事后，就建议儿子把祖冲之带到他负责的建筑工地上去，让孙子看看外面的世界，增长一些见识。

    祖冲之到了爷爷管理的工地上，到处都是没有见过的东西，感到十分好奇，问问这，问问那，爷爷都一一解答。有一天晚上，祖冲之指着月亮问爷爷：“为何十五的月亮是圆的?”爷爷解释说：“万物都有运行规律，月亮也有自己的运行规律，所以月初只有镰刀一样的一小块，月中就如一个烧饼一样圆圆的。” 爷爷的解释激起了祖冲之的兴趣，从此，他就向爷爷问了很多天上的事情。爷爷后来就对孙子说：“孩子，看来你对天上的事挺感兴趣，不想学习经书，正好，咱们家里的天文历法书籍很多，你先看看几本基础的，不懂的地方就问我吧。”

    看到儿子专研起了天文历法，祖朔之顺势推舟，不再强迫儿子去背《论语》，而是教孩子学习天文方面的书，有时祖孙三代坐在一起，共同研讨天文知识。这样，祖冲之对天文历法的兴趣更加浓厚了。

    看着孙子对天文知识情有独钟，祖昌便带祖冲之去拜见当时在天文方面很有成就的官员何承天。同好相见，格外亲热，尽管年龄悬殊，最终成了忘年交。后来，祖冲之常常去找何承天咨询天文方面的问题，深入研究天文历法，最终成长为一位杰出的科学家。为纪念祖冲之这位伟大的科学家，人们将月球背面的一座环形山命名为 “祖冲之环形山”，将小行星1888命名为“祖冲之小行星”。

    兴趣犹如导引航船前進的明灯，是发展孩子能力的根本动力。祖昌正是明白了兴趣在孩子发展过程中的重要作用，才不让冲之去死读自己深奥难懂的经书，转而专门研究自己感兴趣的天文历法。也正是爷爷的明智，才成就了祖冲之这样一位伟大的科学家。当今做孩子的父母们，不是也应该从这一成功事例中获得有益的启示吗？孩子的兴趣是可以培养的。父母不仅要去发现孩子的兴趣，尊重已有的兴趣，而且要注意培养孩子的兴趣，让孩子在满足好奇心、满足求知欲、满足喜悦感中去发展兴趣、发现乐趣、体验成功。孩子一旦在某一方面产生了良好的兴趣，他就会产生一种自觉的行动，从而达到事半而功倍的效果。

    我家孩子小时候好奇心很重，对什么都感兴趣。比如，当他们在雨中玩耍，把衣服淋湿之后会问我：“天为什么要下雨？”当大风刮的漫天黄沙，遮住了他们的视线时会问我：“天为什么要吹风？”，当潮水般的汽车从面前驶过，他们会问：“汽车没有动物的脚，为什么会跑呢？”久而久之，孩子们提的问题越来越多，越来越难，很多时候父母都难于解答。但难于解答也决不能敷衍孩子，于是我就会去查阅有关资料，找到答案后，再给孩子讲是怎么回事。上小学以后，随着阅读能力的提高，我就给孩子们提供《儿童十万个为什么》、古今中外科学发现、发明等书籍，让他们开阔视野，增长知识。后来，我还为孩子们订阅了幽默笑话方面的杂志，让孩子们在轻松愉快的阅读中去发展兴趣。到读初中时，孩子们的阅读兴趣十分浓厚，几乎是有空就会读书，不管是上床睡觉躺下前，还是乘坐在公交车上，甚至上厕所那一点点时间也都不放过。有时我会跟孩子们开玩笑说：“欧阳修作文有‘三上’：马上、枕上、厕上；你们读书也有‘三上’：车上、床上、厕上。这样下去，你们会读遍天下书啊！”

    男孩子好动，他们不仅喜欢看，而且喜欢做，经常可以看见他们摸摸这，动动那，父母应该引导他们在日常生活和活动的实践中去掌握情况、学习知识，从而培养他们的兴趣。我家儿子读小学高年级时，对家用电器、设备的工作原理产生了好奇，便动手拆收录机、拆收音机、拆钟表等，我们很支持儿子的这一做法。儿子在拆、装家用电器、设备的过程中，学到了一些知识，并对物理产生了较高的兴趣，这一兴趣一直持续到现在都热情不减。

    对小孩来说，兴趣爱好广泛虽好，但要长期坚持下去是很困难的。因为孩子的年龄小，感兴趣的事情也很多，而要孩子长期保持多种兴趣，则可能使兴趣变成孩子的负担。孩子到一定时候自己通过比较选择，会放弃一些原有兴趣。这时候，父母就要给予孩子帮助和引导，为孩子创造发展的条件与环境，让孩子获得与兴趣相关的认识，不断对确定的兴趣進行强化；父母还要注意培养孩子的恒心与毅力，让孩子取得成绩时不自满，受到挫折时不灰心，这样建立起来的兴趣才是孩子能够坚持下去的兴趣，才会形成自己的特长，才会对孩子能力的发展起到促進作用。古今中外许多杰出的科学家都有一个相同的特点，那就是他们有持续专一的兴趣。

    师父说：“在高层次中修炼，要讲一个专一的问题，要把住一门去修，修炼哪一门，一定要把心放在哪一门上，直到在这一门中开功开悟，你才能转入别的功法再修，那是另一套东西了。因为真正传下来一套东西，是经过相当久远年代留下来的，它都是一个相当复杂的演化过程。有人凭感觉练功，你的感觉算什么？什么也不是。真正的演化过程在另外空间，极为复杂玄妙，差了一点也不行，就象精密仪器你把其它零件加上一个马上就坏了。你所有各个空间的身体都在发生着变化，非常玄妙的，差一点都不行的。我不是给你讲了嘛，修在自己，功在师父。你随便的把别人的东西拿来了，往里一加，带有别的信息，就干扰了这一法门的东西，你就会走偏，而且会反映到常人社会中来，会带来常人的麻烦，是你自己要的，别人就不能管，这是个悟性问题。同时你掺進去的东西使功已经乱套了，你已经不能修了，会出现这个问题。我也不是叫大家非学法轮大法不可。你不学法轮大法，你在其它功法中得到真传了，那我也赞成。但是我告诉你，真正往高层次上修炼，一定要专一。”（《转法轮》）师父这段法讲的是修炼要专一的问题。同理，父母要想让孩子在未来的事业上取得成功，也要注意培养孩子专一的兴趣。

    一九九六年，我们单位有法轮功学员看到我妻子身体不好，经常去医院看病，就对妻子说：“你来炼法轮功吧，这法轮功可好啦，要求按照“真、善、忍”做一个好人，炼了之后祛病健身，无病一身轻多好！还有，你家孩子还小，炼了之后会开智开慧，学习起来可以达到事半功倍的效果。” 听人一介绍，妻子心想：这么好的功法，怎么不炼？该炼是该炼，但还要考虑经济承受能力。于是妻子便问道：“学费多少？”“免费教功。”对方回答说。于是我们全家就炼起了法轮功。炼功后不久，妻子的病全好了，孩子们学习也進步了。看到这些变化，全家深感大法的伟大和超常，沉浸在幸福与欢乐的氛围中。尤其是孩子们，修炼之后，世界观都发生了变化，不再相信什么无神论、什么進化论，从内心深处认识到了大法的美好。渐渐的，他们对修炼大法产生了兴趣，这一兴趣一直稳定了下来。十多年来，不管是炎热的夏天，还是寒冷的冬季，他们都坚持炼功；不论是平时学习的繁忙，还是升学考试的紧张，他们都坚持学法；尽管一九九九年七?二零之后，邪恶发疯似的污蔑诽谤法轮功，迫害法轮功学员，他们仍然坚持学法炼功。大法锻炼了孩子的意志，坚强了孩子的毅力，树立了孩子的恒心，开发了孩子的智慧，正因为此，孩子们才在学业上取得了一个又一个令人欣慰的成绩。

    有人说：兴趣是最好的老师。这是经验的总结，是每个父母都应该关注的一个问题。兴趣在孩子的成长过程中，具有非常重要的作用。在家庭环境中，父母既要注意发现孩子的兴趣，引导孩子从兴趣中去探索和思考，从兴趣中获得有益的知识，使兴趣长期坚持下去；又要注意自己的一言一行、一举一动，因为孩子的可塑性极强，他们通过模仿或学习父母的言行和兴趣，使自己形成与父母一致的兴趣。如果父母的兴趣爱好良好，那么孩子会受益多多，反之，则可能使孩子养成不良的嗜好和习惯，这是我们应该特别引起注意的。


（十八）顺其自然 不要强求

    南宋理学家朱熹在《文公易说》卷二十一中有这样两句话：“六经中因此事则说此理，惟《易》则未有此事，而先有此理。圣人预言之以告人。”朱熹在此说的“未有此事，而先有此理”，今天中国大陆的人由于受中共邪党几十年唯物论、无神论宣传教育的毒害，已很少有人相信了。事实上，“理在事先”是毋庸置疑的，因为有无数的事例都能证明这一道理，此处不再多叙。既然如此，父母在教育孩子的时候，也要注意顺其自然，不要强求。

    一九九八年，女儿小学毕业时，当地有外语学校单独招生，女儿去参加了考试，分数上了该校的录取线，但最后没有拿到录取通知书，女儿有些失落感。当时我们已修炼大法两年，《转法轮》已读过很多遍，已明白了不少法理。我就对女儿说，一切都要顺其自然，你命中不该到那所学校去读书，那么无论如何你也去不了，说不定还有更好的学校在等着你呢。我还给她讲了以下我身边发生的“理在事先”的事情来启悟她。

    我岳父是一个山区诚实而善良的农民，在世时经常修桥补路，做了不少善事，从不与人结怨，吃多大亏也不记在心上。岳父、岳母膝下儿女多，孙子多，家庭开支也大，那些年全家人仅靠岳父做点小生意来维持零用花费。岳父已经去世十多年了，可他讲过的一件事情，使我们久久不能忘怀。

    那是上世纪七十年代末的一天，岳父还像往常一样到乡下一个小镇去摆地摊。快到中午时，一老者来陪岳父做生意聊天。老者虽然年事已高，须眉斑白，但脸色红润，声音响堂。老者对岳父说：“你看吧，虽然现在治安情况比较好，可是将来还要拦垭口抢人。那时候中国要出一个乱世救世主，弘传佛法，救度众生。”岳父回家后讲了老者的话，全家人都很留意这事。

    老者的预言已完全兑现了。七十年代末，邪党搞的“人民公社”刚刚解体，政治的紧箍咒还未松动，老百姓对中共的暴政还很惧怕，所以农村还没有强盗隐藏山里在垭口抢劫的事。但是到九十年代初，情况就大变了。在邓小平“让一部分人先富起来”的号召下，邪党官员们为了中饱私囊，大肆倒卖国家物资，贪污受贿，横行一方。老百姓看着官员鲸吞公私财物，过着吃喝嫖赌、骄奢淫逸的生活，心中十分愤怒。一些年轻人自己无法贪占，但又不甘固守贫穷，男的便干起了偷盗、抢劫的勾当，女的便外出卖淫。劫贼们不仅在山里的垭口抢人，后来也在城里抢人，甚至在大都市的市中心、繁华地带，在光天花、日之下也抢人。整个社会处于官吏贪腐，盗贼四起，娼妓遍地的景况，真的是一个乱世了。

    而正是在九十年代初的一九九二年，李洪志大师开始洪传法轮佛法，讲授“真、善、忍”宇宙法理。法轮功传出后，由于显现出巨大的神奇功效，修炼人数迅猛增加，真是“修者日众，不计其数”（《精進要旨》- <拜师>）。有一些法轮功学员修炼前患有医学上认为的顽症、绝症或疑难病，有的被医院判了“死刑”，有的被权威专家下了“无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复。学员们修炼了法轮功后，自觉按照“真、善、忍”标准去做好人，人心纯正，家庭和乐，事业顺利，社会受益。修炼了法轮功后，由于有师父的法身保护，学员事事平安，遇难呈祥。即使不修炼的常人，只要他们相信法轮大法，常念“法轮大法好”、“真、善、忍好”，也会得到福报：身患癌症，起死回生；全身瘫痪，重新站立；遭到车祸，毫发无损；遇上地震，一家平安。这样的事例太多太多，不甚枚举。除了救世主，还有谁能有这样超常的能力呢？

    我出生于一个偏僻的乡村，童年时（上世纪五十年代末、六十年代初），与小伙伴们经常唱着一首不知从哪里传来的童谣：“骟猪匠，敲马锣，骟你公，骟你婆，骟你幺妹没赖何。”当时人们在想，“骟”（音shàn）是割掉牲畜的睾丸或卵巢，使它们失去繁殖能力，怎么会把作为“公公”和“婆婆”的人弄来骟了呢，简直不可理解。过了几年，中共邪党认为中国人口太多了，就搞起严重侵犯人权、剥夺公民生育自由的鬼把戏——计划生育，很多人被迫到医院去做节育手术，这其实就是在“骟人”。

    我少年时（上世纪六十年代末），祖母给我们全家讲了一个预言。她说：“你们会看到的，将来还要分田到户，地主、富农还要摘帽子，与贫下中农一样。”父亲赶忙制止她说：“不要说这些，别人听到了会把你抓去斗争。”祖母有两个儿子，老大被中共划的地主成分，老二（父亲）划的富农成分，他们经常被中共的党徒和地痞无赖抓去斗争。当时正是邪党搞的文化大革命时期，农村实行人民公社，农民没有土地，共产邪灵肆虐中华大地，真的是关上门在自己家里都不敢骂邪党，都不敢说与邪党政策不一致的话。听祖母这一说，全家人既高兴又害怕，所以父亲当即制止她。结果过了几年，毛泽东死后，文化大革命结束，中共开始搞改革开放，农民分到了田地，后来又把中共的阶级敌人——地、富、反、坏、右的帽子全摘了。祖母为什么会未来先知呢？我没有问过。祖母长期吃素，又念阿弥陀佛，算是佛教居士。我想，她知道这些，一者可能是神佛点化，二者可能她已有宿命通功能。

    我青年时，具体时间是一九七六年的春夏之交，不少地方流传着这样一句话：“这盐不咸也不淡，八月十五来看。”这话的来源是这样的：不知哪里的一位老婆婆到商店去买了一斤盐，盐买到手后，她一边走一边吃，别人就问她：“老太婆，你那盐咸不咸啊？”她就回答了前面这句话。大家都觉得这老婆婆很奇怪，八月十五看什么呢？都很疑惑。农村说的八月十五就是中秋节。后来，当中共不可一世的党魁毛泽东于当年的国历八月十五深夜死亡后，人们这才明白，原来是看毛泽东死亡的事。

    听了我讲的故事后，女儿认为我讲的有道理，明白了“理在事先”的涵义，知道了事事都有高级生命在安排，升学也应该顺其自然，心里得到了宽慰。女儿后来被保送到一所重点中学读初中，这所学校收费也不高，只有那所单独招生的外语学校的三分之一，给家里节省了好大一笔开支，女儿很高兴，我们也很满意。

    儿子小学毕业时，当地实行微机排位上初中，儿子被排到一所较差的普通初中。我当时准备花钱给他选校，就与儿子一块去走访了几所比较好的学校，带回家一些招生宣传资料，好与妻子商量。我回家后就把招生资料交给妻子，让她看后再选择一下。可妻子拿到资料后，看也没看一眼，一下子全部撕的粉碎。妻子坚决不同意给高价选校，她认为修炼人要顺其自然，不要强求。最后，儿子只好上了微机排位的学校。中学毕业后，儿子还是以优异的成绩考上了自己理想的学校。

    师尊说：“咱们不是讲物质不灭吗？在一个特定的空间当中，人们做完这个事情，就是人一挥手干什么事情，都是物质存在的，做什么事情都会留下一个影象和信息。在另外空间里，它是不灭的，永远会存在那里，有功能的人一看到过去存在的景象，就知道了。将来你有宿命通功能之后，你看一看我们今天在这里讲课那种形式，它还会存在着，已经同时存在那里。在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。

    可能有人想了：那我们个人奋斗，改造自己，就没有必要了？他接受不了。其实个人奋斗可以改变人生的小的东西，一些小的东西，通过个人奋斗可以发生一些变化。但正因为你努力改变就可能得到业力了，不然的话就不存在造业的问题了，就不存在做好事做坏事的问题了。硬这样做的时候，他就会占别人的便宜，他做了坏事了。所以在修炼上一再讲要顺其自然，就是这个道理，因为你经过努力就会伤害到别人。本来你生命中没有这个东西，可是在社会中本来属于别人的东西你得到了，你就欠了人家的。”（《转法轮》）

    师尊在讲“宿命通功能”的时候，要求我们要顺其自然，因为一切事情早已安排好了。既然如此，我们为什么还要逆天行事呢？作为大法修炼者，我们应该谨记师尊的教诲，不要执著于世间的任何东西，一切顺其自然，不要强为，更不能明知不可而为之。作为当今的父母，我们在培养教育孩子时，也应该顺其自然，不要把自己望子成龙的思想强加于孩子，让孩子顺利成长，让他们自得其所。不然的话，可能会事与愿违，给自己和孩子带来无边的烦恼和痛苦。

    师尊又说：“还有一个办法可以使人改变他的一生，这是唯一的一个办法，就是这个人从此以后走上一条修炼的路。那么为什么走上修炼道路可以改变他的人生？这个东西谁能轻易动的了啊？因为这个人一想走上修炼的路，这个意念一动，就象金子一样闪光，震动十方世界。”（《转法轮》）孩子们修炼大法之后，不再有以前那么强烈的执著心，干任何事情都是尽力而为，能达到什么成度就达到什么成度，他们的学习成绩一路攀高，道德品质不断变好，做事能力逐渐增强，待人接物更有礼貌，成长为优秀的学生，最后進入了最好的大学学习。每当想起这些，我就会由衷的赞颂大法的殊胜！感谢师父的慈悲！感谢师父为孩子们安排了一条无限光明的成人成才之路！


（十九）增强记忆 积累知识

    古人十分重视博闻强记，认为博闻强记是人生最重要的智慧。一个人要想卓尔不群，要想让自己过人的才能得到最好的发挥，就需要以博闻强记为基础。由此可见，“博闻强记”对人的一生是多么的重要。是的，杰出的才干需要以博闻强记为前提，才能得以最好的发挥。古今中外不少著名人物取得巨大成功，其原因就在于他们知识渊博，记忆力强。下面我们略举几例看看。

    我国战国末期的楚国人屈原，是中国最伟大的诗人之一。司马迁在《史记?屈原贾生列传》中曾称赞屈原说：“博闻强志，明于治乱，娴于辞令。”屈原是楚国贵族中的杰出人才，他精通历史、文学与神话，洞悉天下形势和治国之道；他知识丰富，记忆力强，口才极佳。屈原早年得到楚怀王信任，任左徒，常与楚怀王商议国事，参与法律的制定。同时主持外交事务。主张楚国与齐国联合，共同抗衡秦国。在屈原努力下，楚国国力有所增强。但后来受他人谗言与排挤，逐渐被楚怀王疏远而流放，最后在绝望和悲愤之下怀大石投汨罗江而死。

    三国时蜀国丞相诸葛亮，幼年父母双亡，跟随叔父生活，后来叔父病逝，诸葛亮和弟妹失去了生活依靠，便移居南阳，隐居乡间耕种，维持生计。诸葛亮十九岁时，师从水镜先生司马徽。他聪明好学，专心致志，记忆力极佳，读书过目不忘。在水镜先生那里，他学到了天文地理知识，阴阳八卦用兵方法。刘备三顾茅庐请到他后，他鞠躬尽瘁，死而后已，为蜀国的江山立下了汗马功劳。他写的《诫子书》，不仅仅教育了自己的儿子，而且一千七百多年来，教育了一代又一代华夏子孙，使很多人领悟到了人生的真谛，开启了生命的哲理思考，时时砥砺自己向事业的高峰攀登。

    英国前首相丘吉尔童年时在贵族学校学习，因有口吃的缺陷被老师和同学认为他反应迟钝而遭到冷遇。为了引起他人的注意，他刻苦锻炼记忆能力，背诵句法词汇，進行讲话练习，参加演讲比赛。经过不懈努力，他掌握了丰富的英语词汇，被誉为世界之最，这为他后来事业的发展奠定了坚实的基础。他从政后，所写文章妙笔生花，所作演讲妙语连珠，受到了极高的评价。

    记忆是人生的一件大事，人们对各种事物的思考、再现，都离不开记忆，所以古人非常强调锻炼记忆能力。我国古代的科举考试制度延续的时间很长，尽管现代人对它有种种非议，但它毕竟是古代国家选拔人才的重要方式，而且，通过科举考试，朝廷选到了很多优秀人才，他们为国家的稳定、民众的安全、社会的发展、民族的進步做出了不朽的贡献。科举考试必考四书五经，而四书五经是孩子们上学后必须背诵的。孩子们通过背诵经书，体会其蕴含的深刻含义，陶冶自己的情操，培养自己的德行。童年时记住了的东西，长大成人后，一般不会忘记，这就为今后的做人、做事打下了良好的基础。由此可见，古人已知道记忆的重要性了。

    良好的记忆是积累知识和经验的基础，所以，当今父母要想自己的孩子成长为一个知识广博、经验丰富、有智慧的人才，就要注意针对孩子记忆发展的特点，在孩子能力范围内循序渐進地培养他们的记忆力。

    我们家注意培养孩子的注意力。孩子幼年时，我们让他们看家人和亲戚的照片，指着照片上的人像问“这是谁？”孩子一般都能答对。孩子稍微大一些的时候，我们让他们看一些图片。如果图片上都是动物，我们就让说出图片上都有哪些动物。慢慢的，我们就让他们把动物分类，比如把虎、狼、狮子、黑熊划为野兽类，把牛、羊、猪、狗、猫划为家畜类，把鸡、鸭、鹅划为家禽类，把喜鹊、乌鸦、老鹰、麻雀划为飞鸟类等。之后，我们会拿走图片，让孩子复述图片上的内容，这样他们就能记的住了。

    孩子童年时，我们就教他们唱儿歌。有的儿歌是家乡流传下来的，比如：“月亮走，我又走，我给月亮打烧酒。你一口，我一口，喝的大醉都不走。”再如：“黑斑竹儿起青苔，街上姑娘下乡来，问她穿的什么鞋？缎子鞋。缎子鞋上一点油，吃了午饭就快走。” 有的儿歌是我们自己编唱的，比如：“清早起来去放船，小小船儿像摇篮。轻轻摇回童年的梦，悄悄驶向幸福的海。”这些儿歌很有情趣，而且也讲究情景，孩子常唱，不仅可以增强记忆力，而且可以陶冶美的情操。比如这里举的家乡流传下来的第一首儿歌，孩子们在月夜吟唱，的确别有一番滋味，使人身心愉悦。这里举的我们自己编唱的儿歌，孩子们早晨在小河边去吟唱，既可以使孩子尽情享受自然景物美，又可以引起孩子一些美妙的遐想。

    我们还让孩子复述故事。不管是父母给他们讲的故事，还是他们自己从儿童故事书上看到的故事，我们很多时候都要求他们再讲一遍，或提出故事中的问题让他们回答。重复故事可以使孩子对故事内容印象清晰、深刻，父母如果要求孩子反复的讲，就可以巩固孩子的记忆。在采用重复的方法培养孩子的记忆时，要了解大脑的遗忘规律。遗忘规律是先快后慢，即短时间内会忘记很多，往后就忘的越来越少了。因此，父母在培养孩子记忆力时，要采取先密后疏的做法。孩子刚学了新东西后，记忆比较清晰，父母就要让孩子及时加以巩固，不能等忘记完了再复习。

    孩子们上学后，我们叫他们背诵古代诗歌。起初没有提出具体的要求，他们能背多少就背多少。我们家有《历代诗歌选》、《古代诗歌选》、唐诗专辑、宋词专辑，以及《成语辞典》等书籍，孩子们读小学高年级和初中后，我们要求他们每天背一首诗词，或者记住五个成语。这些书里都有注释和译文，一般都没有文字理解的困难。如果确实有一些深奥的词句难于理解，那么我就要给他们作出解释。因为只有在理解的基础上记忆，才能记的牢固。背诵诗词和成语，这对提高孩子们的写作水平起到了非常明显的作用。孩子们后来写的作文参加全国比赛能获得最高奖，这与背诵诗词和成语有极大的关系。

    我们家早年购买了一套《快速记忆法》教材，孩子们读中学后，我就让他们学习书中的记忆方法。书中讲的编码记忆法和谐音记忆法，对孩子们学习英语记单词还有些帮助。利用谐音的方法，可以使生僻的词语变的熟悉起来；利用编码的方法，可以充分发挥孩子的想象，把那些枯燥的英语单词用自己有趣的想象，编成一些有趣的小故事，就会记的住了。掌握了快速记忆的方法后，孩子们也较快的提高了阅读速度。

    师父说：“大多数学员，大多数辅导员都做的非常好，作出了很大的贡献，组织大家学习很辛苦。我们都是自愿来修炼的，也不是谁封你个官、许个愿、挣多少钱。我们没有什么权力，也没有非得做的义务，也没有说挣多少工资。大家都是义务在做事，凭着大家的热心、大家对法的爱护，在做这样的事情。那么，我们为什么不把这件事情做好呢？当然，我刚才讲到没有参加学习班的人，将来我看我们可以组织起来，专门组织定期的对新学员或者辅导员培训，一定要这样搞的，不然的话是跟不上的。有的地方一个老学员也没有，也得组织辅导站，那么就得对他们進行一些必要的培训。当然培训这是以后的事情，我们不管你参加过班或没参加过班，从现在开始我们要求所有的辅导员都要把这个法理解好。我们有能力的、年富力强的，除了年岁大的、记忆力不好的，都要把这书背一背，也许我提的很高了，要求太高了。可是有许多地区，很多学员都背的非常熟，人家学习的时候根本都不用书，都背着念。那么相比之下……我虽然家乡在东北，可是我老是在北京啊，我们北京是研究会所在地，我在这里办的班也是很多的。我们现在的基础还是在这儿嘛，所以我想呢，我们北京就应起带头作用。本来这个头应该是北京带的，但现在全国各地人家都在学了。”（《法轮大法义解》<北京法轮大法辅导员会议上关于正法的意见>）

    在上面这段对大法辅导员的讲法里，师尊既要求学员要理解好法，又要求有能力的、年富力强的学员都要背书；而且表扬有许多地区，很多学员都背的非常熟，人家学习的时候根本都不用书，都背着念。我们的理解是，师尊是很重视记忆的，因为只有记的牢，才能理解的好；而只有理解的好，才能做的正确。同理，父母在孩子成长的过程中，也应重视培养孩子的记忆力。孩子只有有了良好的记忆力，才可能积累渊博的知识和丰富的经验。


（二十）信仰神佛 净化心灵

    我国的唐朝，由于皇帝的倡导，佛教在唐朝发展到最高点。唐朝皇室姓李，自称是道教创始人老子李耳的后裔，有意扶植，形式上使之与佛教有同等的地位。所以佛道两大宗教在唐朝达到鼎盛。比如被唐太宗称作“法门之领袖”的译经家玄奘，就是因为有唐太宗的极力推崇，才开辟了中国译经史的新纪元。玄奘的译经传教，使长安成为当时世界佛教的中心，日本和韩国的僧侣也纷纷投到玄奘门下，再把中国佛教传到各国。唐太宗在《圣教序》里赞美玄奘：“译布中华，宣扬胜业。引慈云于西极，注法雨于东陲。圣教缺而复全，苍生罪而还福。湿火宅之干焰，共拔迷途；朗金水之昏波，同臻彼岸。是知恶因业坠，善以缘升。升坠之端，惟人自作。譬之桂生高岭，云露方得泫其花；莲出绿波，飞尘不能染其叶。非莲性自洁而桂质本贞，良由所附者高，则微物不能累；所凭者净，则浊类不能沾。夫以卉木无知，犹资善而成善，矧乎人伦有识，宁不缘庆而成庆？方冀真经传布，并日月而无穷；景福遐敷，与乾坤而永大也欤！”这些话既是对玄奘的高度评价，也是对佛教的崇尚和弘扬，更是对佛教宣扬的神佛的敬畏，自然会影响整个社会，使民风朝着良性方向发展。

    可邪恶的中共就是要反天、反地、反人类，它祭起无神论的血旗，毁寺庙，砸神佛，解散宗教组织，迫害宗教人士。就连严格按照 “真、善、忍”做好人，对国家、对社会、对人民有百利而无一害的法轮功修炼人，它都要残酷迫害，斩尽杀绝。至今已迫害致死法轮功学员近三千五百名，被判刑的法轮功学员超过一万人，未经审判被劳教的法轮功学员超过二十万人，被逮捕人次有数十万，被送入精神病院并被强迫注射或服用破坏中枢神经药物的法轮功学员数千名，无数人被送入洗脑班，无数人为躲避迫害流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。真是血债累累，罪恶滔天。让这样邪恶的中共统治的国家，社会怎么会和谐？人民怎么会安定？

    中共对无神论的宣传，特别是这些年对法轮功讲的“真善忍”的污蔑诽谤，毒害了无数众生，尤其是青少年受害最深。现在中国大陆的年轻人，有多少人还相信有神佛的存在？有多少人还相信轮回转世？有多少人还相信善恶报应？有多少人还相信 “真善忍”宇宙法理？他们什么都不相信，什么坏事都会干的出来，现在中国大陆社会上的年轻人卖淫、嫖娼、偷盗、抢劫、吸毒、杀人等等不齿恶行太多太多，这样下去的话，那最后结果会怎样呢？中共真是在把人向地狱里推啊。这正如师尊在《二零零七年纽约法会讲法》中所说：“中共邪党想把人类社会推向毁灭，它用的就是这个办法。贪污腐败那都不算什么。咱们换个角度讲，说这个人贪污腐败，他贪污的是中共邪党的钱，把中共邪党给腐败掉了，他还做了好事了呢，（众笑，鼓掌）那不是问题。最大的问题就是中共邪党在毁灭人的道德。它知道法轮功讲“真善忍”，教人做好人，它就教人做坏人，特别是在两性关系上。你们知道中国社会已经到了什么成度了吗？乱伦，整个社会的乱伦，你想找一个纯粹的女孩子、纯姑娘都很难。它为什么这么坏？它不就是要毁掉人吗？”所以，父母在教育孩子的问题上，一定要慎之又慎，绝不能相信中共的邪恶谎言，绝不能允许无神论去毒害我们的孩子，让孩子坠入万劫不复的深渊。不然的话，可能我们会犯下不可饶恕的历史罪过，百年后就悔之晚矣。

    我们家历来就信神，礼拜神佛很虔诚。譬如，我父母在世时，他们经常要给灶神菩萨点灯、烧香、烧钱纸，他们相信，如果殷勤伺候灶神菩萨，灶神菩萨就会保佑全家安康；如果得罪了灶神菩萨，灶神菩萨就会上天向玉皇大帝告状，家人就会受到惩罚。这与《敬灶全书》所讲一致，该书说，灶君受一家的香火，保一家的康泰，观察一家的善恶，禀奏一家的功过。

    我在童年时，父母还给我讲了一个罗英秀才的故事。

    古时候，我们当地有一个人叫罗英，他的父亲早逝，与母亲相依为命。罗英少年时，到一所距家较远的学校读书，每天上学和回家都要从一条河上经过。有一天，天下大雨，河水猛涨，河上的桥全被淹没。罗英放学回家，走到桥头，看不见桥影，过不了河。此时天色渐晚，罗英正在为难之际，忽然看见后面山上走下来一位白发苍苍的老人。老人来到罗英面前便对罗英说：“快来，我背你过河吧。”于是就蹲下身去。 罗英非常高兴，便趴在老人的背上，手抓着老人的肩膀。老人把罗英背了起来，一步一步向河里走去。尽管洪水滔滔，波翻浪湧，可老人步履坚定，一点也不摇晃。到了对岸，老人把罗英放到地上就要离开时，罗英赶忙向老人道谢，并问道：“您既不是我的亲戚，也不是我的熟人，我们互不认识，您为什么要帮助我呢？”老人回答说：“实不相瞒，我是对面山上的土地菩萨，你有天子之位，今后要当皇帝。你今天有为难之处，我当然要帮你啊。”老人话一说完，就不见身影。这非同寻常的一幕，使小小的罗英感到十分惊奇。

    罗英回到家时，母亲正在灶台边做晚饭，罗英就把过河所遇之事详详细细的讲给了母亲。母亲听后非常兴奋，情不自禁的用洗锅的刷头在锅边敲了几下说道：“儿啊，我们家里很贫穷，你要能考上秀才我就很满足了，哪里还有让你当皇帝的奢望？”母亲用刷头在锅边敲了几下不要紧，可这却得罪了灶神菩萨。于是灶神菩萨就上天给玉皇大帝告状，说这罗英还没有当上皇帝，他的母亲就用刷头打我，今后罗英当了皇帝，那不知道她会怎样对待我？玉皇大帝听后很生气，于是就传下令去：“罗英母亲不希望儿子当皇帝，那就让罗英做秀才吧！”当天晚上，罗英大病一场，筋骨疼痛难忍，原来是上天在为他换掉龙骨龙身，降为平民。他咬紧牙关，挺了过来。由于他咬紧牙齿，结果全身筋骨都换了，唯独牙齿没有换掉，所以从此以后，他说话金口玉言，非常准确。后来罗英一生就只做了一个秀才，没有当成皇帝。

    父母讲了这个故事后，还要求孩子们不要在灶台上乱敲乱打，不要在厨房里乱骂乱叫，不然的话，会得罪灶神菩萨，会给家里带来灾祸。家乡至今有一习俗，每年腊月二十四日送灶，家家清扫尘土，掸去蛛网，擦净门窗，把庭院打扫的干干净净，以博得灶神菩萨高兴，好上天多多禀报好处，让来年事事顺利，全家平安。

    祖母育有七个儿女，我父亲是老幺，她一直跟我们生活在一起，由我的父母赡养。祖母是标准的中国传统女性，从小包脚，真是三寸金莲，所以无法到田里干活，即使在中共大吹大擂的人民公社时期，祖母也一直在家，从不干生产队的农活。我在家里最小，经常陪伴祖母去几位姑姑家做客，所以我与祖母呆在一起的时间最多，祖母很喜欢我，我也很爱祖母。祖母吃素，心地善良，信奉神佛，长期念诵阿弥陀佛，所以有时神佛会给她点化一些未来将要发生的事情，上一篇文章中讲的“将来还要分田到户，地主、富农还要摘帽子，与贫下中农一样” 的预言，就是这种情况。一九七二年，祖母去世的前一天，她平静的对我们全家人说：“天神已派天车来接我了，明天我就要上天了，明天早晨你们就不要给我煮饭了。”当时祖母的身体很健康，又没有生病，精神也很好，祖母说的这些话，大家都不太相信。然而事实的确如祖母所言，第二天早上，母亲把饭煮好后，就去叫祖母吃饭，可再也没有把她叫醒。她就这样安静的离开了人世，离开了朝夕相处的亲人，登上了天庭。

    当我把这些身边发生的故事讲给孩子们听后，他们的心灵受到了很大的震动。因为中共在学校里以各种方式向学生灌输无神论，孩子们在学校里接受的是无神论教育，致使很多学生认为信神是愚昧无知的表现。这些真实发生的事情与孩子们在学校接受的教育截然相反，当然孩子们内心很难接受。为了转变孩子们的观念，我还对他们说，世界上所有的民族，所有的国家，他们都有这样一个传说：人是神造的。在交通闭塞、通讯工具全无的远古时代，难道人类的祖先会联合起来，共同编造一个谎言来欺骗后世子孙？美国是当今世界上最发达的国家，百分之八十以上的人都信仰宗教；全球获得诺贝尔奖的著名科学家中，百分之九十以上的人相信神的存在；牛顿花了半个多世纪的时间研究神学，爱因斯坦最后也走向神学，爱迪生承认上帝的存在，也有人类学家经过毕生的研究，最后得出了灵魂存在的结论，难道他们都是愚昧无知？我们中国古时候称为神州，中华民族的传统文化是神传文化，难道我们几千年光辉灿烂的神传文化就能被中共轻轻一笔抹掉吗？在我的耐心启悟下，孩子们动摇了无神论的思想，对中共为自己一党服务的政治教育产生了怀疑。

    师尊说：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”（《转法轮》<论语>）全家修炼大法后，是大法的法理彻底改变了孩子们的无神论观念，头脑中绽放出了神传文化的火花。尤其是他们亲身经历的师父法身保护自己的事，使他们深深感悟到，师父时时都在弟子身边，看护着弟子，点悟着弟子，为弟子操尽了心。

    儿子十岁那年，他已得法两年。一个星期天下午，他骑着一辆小轮自行车出去玩耍。院子里骑一会后，觉得不过瘾，就到大路上去骑，而这条路是顺着河岸修的。路上人多，儿子个子小，力气弱，在避让路人时，自己没有把握好车龙头，车的前轮就直往河里冲。儿子吓出一身冷汗，因为河里水流湍急，深不见底，如果掉到河里，后果不堪设想。正在危急之时，他感到后边有人把他的车拖住，不让车向河里滚去。车在河岸的斜坡上停住了，儿子下车来，准备给帮忙拖住车的人说“谢谢”，可他回头一看，一个人也没有。他立刻明白了，是师父法身在保护小弟子！儿子回家给我们说起这件事情，全家深为感动，我们从内心深处无限感谢师尊的浩荡洪恩！

    下面再讲一件与女儿有关的一件事。

    经过我们的介绍，住在另一城市的二姐和二姐夫也修炼法轮大法。尽管两家路途较远，由于既是亲戚，又是同修，所以来往还是密切。二零零七年八月，二姐又请我们到他们家去做客。由于孩子上学乘坐的火车要路过他们那里，我便在一个晚上给二姐夫打电话，请他提前帮孩子买一张到北京的火车票。并对他说，如果第二天买不上，就不要买了，我在这边买。二姐夫答应第二天去买。

    由于他们家里当时的现钱不够买车票，第二天二姐夫先去银行取钱，然后再去火车站。到火车站时已快上午十点了，售票员对他说：“老大爷，今天到北京的火车票早已卖完了，你明天早上八点来买吧。”二姐夫心想，弟弟从来都没有请我帮忙办事，怎么今天这一点小事都办不成呢？他正在遗憾之时，突然听到这位售票员惊呼： “怎么回事？我键盘都没有动，电脑就跳出一张到北京的火车票来了？”同时，她问旁边的售票员：“你那里有没有到北京的火车票？”旁边的售票员说：“早上八点就卖完了，现在哪里还有？”二姐夫买上了票，非常激动，他知道这是师父在帮弟子。

    我们到达他们家时，二姐夫首先给我们讲了这件事，我当时感动的热泪盈眶，心中默默的对师尊说：“师父啊，您真是时时、事事都在为弟子着想，为弟子操劳，看护着弟子，浩荡的师恩比天高，比海深，弟子该如何报答啊！”

    孩子们通过理性思考和亲身经历，得出了神佛是真实存在的结论。他们信仰神佛，坚修大法，认认真真地遵循“真善忍”的原则，时时处处严格要求自己，净化了心灵，提升了道德，走上了一条纯洁而光明的康庄大道。

    师父说：“人不相信神，不是一个简单的问题，是人在毁灭着人的道德。人相信业力轮报，相信做好事有好报，做坏事有坏报、恶报，人干什么事情都有神瞅着，人不敢去干坏事；人知道做好事会积德，将来会有福报，而且这是千真万确的。人不相信了这些，科学现在就不相信这些，它认为是搞迷信，这就是抡起科学的棒子打人的正念，是不是打人最本质的东西？人的道德、正信、正念都被打没了的时候，人就会无所顾忌的干他一切要干的，为了达到他的目地可以不惜一切手段。这就是人类社会败坏的根本原因之一。” (《法轮佛法》<在美国西部法会上讲法>)师尊在这里讲的很清楚，人不相信神，就在毁灭着人的道德，就会无所顾忌的干他一切要干的，而做了坏事就会有恶报。作为当今养育孩子的父母们，为了孩子有一个幸福美好的未来，我们应该教育孩子信仰神佛，相信神佛的存在，这样才能让孩子敬畏神佛，规范自己的行为，不做不该做的事，多做有益于国家、有益于社会、有益于他人的好事。


（二十一）鼓励多说 引导多写

    语言表达能力是一个人的文化素养、知识水平、道德品质、性格特征的综合表现，它常常影响着一个人的事业成败。古往今来，很多有识之士都在语言运用上狠下功夫，有的练就如簧之舌，能言善辩，名垂青史；有的挥动如椽之笔，写下美丽华章，成为千古绝唱。西汉时的东方朔可算是能言善辩之翘楚，他留下的很多故事至今仍为美谈。

    东方朔幼年父母双亡, 由兄嫂养育长大。他自幼聪明，勤奋好学， 到青年时，已精通《诗》、《书》、《易》及孙吴兵法, 加以擅长剑术、富有文才，能言善辩, 深得乡里重视。当时，汉武帝雄心勃勃，意欲大展宏图，开疆拓土,便广招天下贤士。东方朔知道后，便上书自荐说：“臣朔年二十二岁，身高九尺, 双目像悬挂的明珠, 牙齿像编排整齐的玉贝，勇猛比得上卫国勇士孟贲, 敏捷不亚于王子庆忌， 廉洁可与齐国大夫鲍叔比美，信义超过信士尾生。我自信能够成为天子手下称职的大臣。”上书文辞俊美，锋芒毕露，汉武帝看后，极度赞赏，于是下旨召东方朔任公车令。

    东方朔一生学富五车，著述颇丰, 著有《非有先生论》、《答客难》、《责和氏壁》、《封泰山》等, 后人汇集为《东方太中集》。司马迁在《史记》中称东方朔为 “滑稽之雄”，其评说是允当的。

    古人说：“一言兴邦，一言丧邦。”《增广贤文》说：“圣贤言语，神钦鬼伏。”高妙的语言确实有巨大的能量，有时一张嘴真能抵挡十万雄兵，历史上不乏这样的事例，比如烛之武辩词退秦军，墨翟劝阻楚君臣用兵，苏秦说和六国合纵抗秦等等。今天我们已進入信息化时代，语言能突破时间和空间的限制，能够在更广更大的范围传播，语言的作用显得更为重要。所以，当今父母在孩子的成长过程中，更应该重视对他们语言表达能力的培养。

    培养孩子语言表达能力应该早一点为好。有人认为，孩子在婴儿时期什么都不懂，给他们说话等于白说。其实不然，幼儿一出生后就开始不断接收各种各样的信息。根据观察，婴儿出生五个月后能根据颜色和形状来分辨事物，但他们开始说话却在两岁左右，当孩子还不能说话的时候，他们用手、笑、哭等来传递信息，表达自己的需要。我们在孩子婴幼儿期间，重视跟他们進行语言交流。比如，我们手里拿一个苹果，对孩子说：“苹果。”看着小狗，便指给孩子说：“小狗。”母亲下班回家看到孩子便说：“妈妈回家了”或“妈妈下班了”，带孩子出去散步时说：“我们去散步。”孩子稍大一些，我们就给他们读儿歌或者背诵简易的诗词。这样有意的语言刺激，既可以促進孩子语言中枢神经和大脑的发育，又可以丰富孩子的识记库存，给孩子提前進行语言信息储备。一当孩子能真正开口说话时，这些语言信息就会像打开的水龙头一样，哗哗流个不停。

    父母要让孩子多与外人接触。如果父母成天让孩子呆在家里，不与外界事物接触，不与他人交往，这样的孩子就会怕生。讲话的机会少了，语言能力自然就难以提高，长大后与人沟通就会困难。我们家有个习惯，父母外出都要把孩子带在身边，所以很多时候是全家出动。用妻子的话说：“孩子就像揣在衣兜里的东西，走哪儿带哪儿。”这样把孩子带出去，让孩子多接触外界，给他们更多与人交流的机会，就会促進他们语言能力的发展。儿子在高三下学期时，一次去参加一所大学的招生宣传会，参会的学生、家长、老师有好几百人，在这样的场合里，儿子一点也不怯场，他大胆的举手发言，声音响亮，口齿清楚，意思表达的有条有理。说实在话，在这种情况下，我还真的不愿讲话。事情过后我就在想，真是“长江后浪推前浪，世上后人胜前人”啊。

    家庭是孩子最重要的语言交流环境。如果孩子生活在亲人之间缺乏关爱、父母独断专行的家庭环境中，孩子会性格变得孤僻，少言寡语，不愿与人交谈，这就不利于孩子语言能力的发展。相反，孩子生活在一个民主、平等、自由的家庭环境，亲人之间相互关爱，家庭气氛和谐、温馨、融洽，孩子变得懂礼貌、有爱心，这就会充分激发孩子讲话的主动性，有利于孩子语言能力的发展。我们很注意给孩子创造一个良好的语言交流环境，让孩子在平等、宽松、温馨的家庭生活环境中发展语言能力。我们家庭是一个学习型家庭，大家有空都会学习，在学习中不断增加知识素养，不断丰富语言词汇，不断提高表达水平，这样对孩子的语言能力发展有很大的影响。妻子是一个外向型女性，比较讲究说话的艺术，经常以幽默风趣的语言活跃家庭气氛，引得孩子们欢天喜地，为孩子语言能力的发展提供了良好的条件。和孩子说话时，我们比较注重方式方法，做到准确表达。首先，跟孩子说话，父母态度和蔼可亲，言语谦逊，進行平等交流。其次，我们注意口语的特点，做到以声传意。把每一个字音说准确，把每一句话说清楚，该重的重，该轻的轻，语速尽量缓慢一些，让孩子一听就懂。再次，我们与孩子交流时，还注意赞美他们讲得好的话语。因为孩子都有希望别人赞美的心理需要，如果父母满足了孩子这一心理需要，就可以使孩子增强自信，稳定情绪，取得更好的语言表达效果。

    我们培养孩子的目标是国际化人才，国际化人才就必须能够進行熟练的外语交流，尤其是英语的交流。所以，我们在孩子成长的过程中，注意培养和训练孩子的英语语言能力。孩子幼小时，我给他们买了幼儿英语读物，书是彩印的，图文配合，看起来非常直观，孩子们很喜欢看，很喜欢学，每天教他们学习几个单词，以激发他们的学习兴趣。读初中后，他们有了一定的词汇量，记住了一些句型句式后，我就与他们進行一些简单的英语对话，以提高他们的口语表达能力。后来，孩子们的英语成绩都很优秀，在全国中学生英语竞赛中，他们都获得过一等奖。女儿出国后，我在电话中问她：“与外国人语言交流有没有问题？”她很自信的回答说：“没有问题！”而且她早已用英语给外国大学生教专业课了，并且还在教外国同学学习汉语。

    我们在提高孩子口头表达能力的同时，也注意让他们尽早向阅读过渡，以培养书面表达能力。我在平时尽量让孩子们认识到，汉语是一种音义结合的符号系统，是汉民族人民最重要的交际工具。汉语文字少，汉字容易学，不需要掌握太多的词汇。我们拿英语来比较，这一特点就非常明显。汉语常用字只有两千多，而英语学习者要想比较顺利阅读中等难度的文章，一万个词汇是最基本的条件。汉语是具有音乐美感的语言，它有四个声调，有平仄变化，我们在说话或写作时，如果能很好的运用这一特点，就会读起来顺口，听起来悦耳，并获得音乐美的效果。汉语语素本身具有意义，它可以用来构成单纯词和合成词，我们可以根据构成词的语素联想到词的意义。孩子们了解了汉语的这些优点后，对祖国的语言产生了热爱的感情，就喜欢阅读书籍了。而阅读是促進语言能力发展的助推器，是提高书面表达能力的根本途径。孩子们通过循序渐進的阅读古今中外大量的作品，既丰富了他们的词汇量, 又增加了不少知识,这为他们后来的写作打下了扎实的基础。他们写的作文很多时候被老师评为A，甚至A+，他们写的文章参加全国比赛还获得过最高奖。

    《休斯顿法会讲法》中有弟子问：“作为修炼人还要在常人社会工作、学习中努力上進吗？”

    师尊回答说：“要，我刚才已经谈了这问题。为什么呢？因为我传这个法时已经考虑到这个问题，学的人会很多，会相当多。将来会普及到整个人类社会，因为他好嘛，宇宙的法给人修炼呀。人多了那么就会带来一个最大的社会问题，大家都出家了，这个人类社会不没了吗？所以就不行。正因为我叫你们在常人社会中修炼，修炼的人可以最大限度的符合常人社会修炼，就解决了这个问题。同时让人自己真正得法。

    你可以做任何常人的正常工作，修炼的人在任何生活环境当中、任何工作当中都可以做个好人。一个修炼人你在哪里都必须是个好人。作为修炼的人来讲，在常人社会中做不好那一定是自己的责任，没把自己当作修炼人来严格要求自己。老板雇了你，你没给人家干好；你是个学生，没有完成作业，上课不听讲，那你能说你是个好人吗？好人在任何环境当中你都应该是个好人。你是学生你就应该好好的学习，你是一个雇员你就应该完成好工作。摆正自己与社会、与人的关系，你们都是有思想的。大家平时能够做的好一些，矛盾就会小就会少，但矛盾还会有。”

    从师尊这段讲法中我们认识到，一个人修炼之后，并不是常人社会的工作、学习都可以不努力了，都可以不干了，不仅要努力去干，而且要做好，要学习好，不然的话，就不能算是一个好人，就没有符合常人社会修炼。我们在这里讲的培养孩子的语言表达能力，它是孩子学习的一个方面，而且是一个重要的方面，因为语言表达能力是一个人的素质的综合体现，它会影响到孩子将来的人际交往、工作成效、事业成败等多个方面。作为当今的父母，我们应该重视孩子语言表达能力的培养，鼓励他们多说、多看、多听、多写，在轻松自由的情况下去表达自己的思想，在不知不觉的状态中去提高语言表达能力，为今后的学习和工作打下坚实的基础。


（二十二）纯正修身 清白为人

    《颜氏家训》在“风操篇”中有一段用对比手法写的话：“裴子野有疏亲故属饥寒不能自济者，皆收养之。家素清贫，时逢水旱，二石米为薄粥，仅得遍焉，躬自同之，常无厌色。邺下有一领军，贪积已甚，家童八百，誓满一千，朝夕每人肴膳，以十五钱为率，遇有客旅，更无以兼。后坐事伏法，籍其家产，麻鞋一屋，弊衣数库，其余财宝，不可胜言。”裴子野乐善好施，尽管家里并不富裕，也收养那些饥寒交迫不能自救的远亲故旧；即使家里一向清贫，一遇上水旱灾害，也用二石米煮成稀粥，无偿供给那些没有饭吃的人们，自己也和大家同吃一锅饭，而且从不厌倦。京城邺下有个大将军，贪欲无限，积蓄无度，家童已有八百，还要发誓增至一千。此人极为吝啬，早晚每人的饭菜，只能开支十五文钱，如果有客人来，也不增加一分。后来犯罪判处死刑，家产全被没收，麻鞋有一屋子，旧衣藏了几个仓库，其余的财宝，多的不可尽数。

    颜之推在这里把裴子野和大将军加以对比，其意是教育子女要重视修身，坚持操守，要乐善好施，洁身自好，不要做金钱的奴隶，更不能贪得无厌，遭致杀身之祸。我国古代，多少有德有才之人，他们立于清廉，自我约束，做到不贪得、不患失，人品达到极高境界，为时人和后世所称道，唐朝开国元勋房玄龄及其父便是其中的杰出代表。

    房玄龄是助李世民得帝位的重要功臣。他于贞观元年任中书令，后任尚书左仆射，监修国史，最后被封梁国公。房玄龄长期执政，与杜如晦、魏征等深得唐太宗的信任，为中国历史上著名的“贞观之治”创下了辉煌业绩。房玄龄被人称为德吏，他之所以能成为一个有着高尚道德的人，与他从小严格的家教有关。据《隋书》记载，房玄龄的父亲房彦谦：“所得俸禄，皆以周恤亲友，家无余财，车服器用，务存素俭。”房彦谦起初只是一个县令，他为官廉洁，办事公道，从不收取贿赂，被本县百姓称为慈父。由于业绩颇佳，房彦谦后来升任司隶刺史，巡察京城之外各级官员。他还曾对房玄龄说：“人人皆因禄富，我独以官贫。所遗子孙，在于清白耳。”后来，房玄龄一生以父亲为榜样，清正廉明，政绩卓著，为李唐江山的长期稳定立下了汗马功劳。房玄龄虽然位高权重，但他做事谨慎，教子有方，他经常教育儿女，绝不能骄傲奢侈，更不能仗势欺人。为了让儿女们传承家风，他专门搜集古今名人家训，逐条书写在屏风上，让孩子们各取一套，时刻用这些家训来规范自己的行为。女儿奉珠嫁给韩王为妻，他不讲排场，婚事一律从简。女儿出嫁后，他反复告诫：你做了王妃之后，一定要恪守妇道，完成好相夫教子的任务。奉珠当上王妃后，谨记父训，以德服人，深得大家的爱戴。

    为官要廉洁，做人要清白。我们家历来讲究“清白”二字，即使是在中共搞的“大跃進”闹剧期间，大饥荒席卷中华大地，饿殍遍野，民不聊生，三千五百多万人被活活饿死的旷古惨剧发生时，家人也守住了清白。据母亲讲，外祖父一生正直，洁白无瑕，在大跃進时期，宁可自己饿死，也不会去乱拿东西。当时农民没有粮食吃，很多人就趁夜晚无人能看见时，出门去偷生产队的粮食，偷来之后，连夜就煮着吃了。就这样，很多人闯过了大饥荒的鬼门关。外祖父当时正是壮年时期，他完全知道农民们偷粮食度饥荒的事，但他绝不去偷，而且家里人提出晚上去弄一点粮食的请求时，他也坚决制止，即使在连续几天没有饭吃的情况下，也不改变自己做人的准则，最后被饥饿夺走了生命。父亲当时还是朝气蓬勃的年轻人，强健的身体也没有抗住大饥荒这一灾难的袭击。由于长期吃不饱饭，严重缺乏营养，身体极度虚弱，父亲患上了当时很多人都在患的浮肿病。即使在这种情况下，父母与家人也没有去偷粮食。在饥荒最为严重的青黄不接时，父亲每天在生产队收工之后，去摘桑果来充饥，才度过了可怕的难关。

    我小时候，父母给我们兄弟姊妹讲的很多的一句话是：“讨口叫化无人笑，做贼打的蹦蹦跳。”父母教育我们要洁身自好，严以修身。要求我们不能乱拿别人的东西，不能贪占他人的便宜，宁愿自己吃亏，也不要不是自己的财物。我们长大成人后，谨记父母的教诲，时时检点自己的行为，保持清白的家风。尤其是在修炼了法轮大法后，我们全家人要求自己更严格，绝不做不该做的事情。

    大家知道，时下的中国大陆，“大官大贪，小官小贪，无官不贪”。他们利用职务之便，非法大量侵占公私财物，有的在权力斗争中被倾轧出来了，有的仍在招摇过市。没有被曝光出来的腐败分子比比皆是，大的如江xx、罗x、曾xx等，中的、小的那真是多如牛毛，没法列举，他们仍然盘踞着高、中、低等各级各类官位，继续奴役着广大民众。他们已给自己造下了无边罪业，将给国家民族带来无穷的灾难。在这污浊的大环境下，我们绝不受当今中共统治下的万恶浊世污染，绝不与腐烂了的社会同流合污。

    前些年，我在单位任领导干部时，外出开会的时间较多。我看见其他单位领导到商场给自己家里买了贵重的东西后，就叫商场服务员给开发票，当然这些发票拿回去就在单位报销了。而我绝不这样干，自己买的东西，绝不会要发票拿回去在单位报销。有一次，我找文印店人员印制了一些单位的宣传资料，付钱后，文印店人员问我：“发票怎么开？多开多少钱？”我说：“我给你多少，你就给我开多少。”他说：“你真廉洁。别人在我们这里印了东西后，支付一千元，要开一万元的发票。”我说：“我是修炼人，我要用‘真善忍’的标准严格要求自己，绝不贪占公家一分钱。”并给他讲了大法的真相。

    在父母的影响下，在大法法理的指导下，我家孩子们也与父母一样，绝不私自把别人的东西据为己有，绝不要不该自己得的东西。一九九九年，我帮人办了一件比较重要的事情，对方送了四千元钱的酬谢费，我婉言拒绝了。可在对方离开我家时，趁我没注意，躲开我的视线，将钱放在我家里。对方走了之后，我女儿发现了这钱，立即拿起钱追了出去，撵了好远才把对方赶上，把钱全部交给了对方，对方非常感动。按照当时的世情，有人说，这么重要的事情，有些人拿钱找人还办不到，委托方至少得给十万元酬谢费。可我们都以大法修炼者的标准严格要求自己，绝不混同于一般常人。

    师尊说：“真、善、忍这种特性是衡量宇宙中好与坏的标准。什么是好什么是坏？就是用他来衡量的。我们过去说的德也是一样。当然今天人类社会道德水准已经发生了变化，道德标准都扭曲了。现在有人学雷锋，可能就得说他是精神病。可是在五、六十年代，有谁会说他是精神病呢？人类的道德水准在大滑坡，世风日下，唯利是图，为了个人那点利益去伤害别人，你争我夺，不择手段这样干。大家想一想，能允许这样下去吗？有的人做坏事，你告诉他是在做坏事，他都不相信，他真的不相信自己是在做坏事；有些人他还用滑下来的道德水准衡量自己，认为自己比别人好，因为衡量的标准都发生了变化。不管人类的道德标准怎么变化，可是这个宇宙的特性却不会变，他是衡量好、坏人的唯一标准。那么作为一个修炼人就得按照宇宙这个特性去要求自己，不能按照常人的标准去要求自己。你要返本归真，你要想修炼上来，你就得按照这个标准去做。作为一个人，能够顺应宇宙真、善、忍这个特性，那才是个好人；背离这个特性而行的人，那是真正的坏人。在单位里，在社会上，有的人可能说你坏，你可不一定真坏；有的人说你好，你并不一定真好。作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。”（《转法轮》）

    作为修炼人，我们就要用“真、善、忍”这一标准来要求自己，不能用变化了的标准衡量自己。当今为人父母者，我们应该顺应宇宙“真、善、忍”这个特性，做一个真正的好人。同时，我们要教育孩子，明确好人、坏人的标准，不要让他们用今天道德堕落后的标准来衡量自己的言行，树立正确的价值观，克服不良的习惯，陶冶清白的品格，保持高尚的节操，像我国明朝名臣于谦的《石灰吟》诗中写的那样：“千锤万凿出深山，烈火焚烧若等闲。粉骨碎身全不惜，要留清白在人间。”


（二十三）关爱他人 谨慎交友

    据《吕氏春秋?本位》记载：“伯牙鼓琴，钟子期听之。方鼓琴志在太山，钟子期曰：‘善哉乎鼓琴，巍巍乎若太山。’少选之间，而志在流水，钟子期又曰：‘善哉乎鼓琴，汤汤乎若流水。’钟子期死，伯牙破琴绝弦，终身不复鼓琴，以为世无足复为鼓琴者。”春秋时晋国大夫俞伯牙擅长鼓琴，樵夫钟子期善于听琴，能从琴声中听出表达的思想。一次，伯牙乘船回家探亲，夜宿扬子江边，在船中鼓琴。不一会儿，琴弦突然断了。伯牙知道有人偷听琴声，便下船寻找。找到钟子期后，便邀请钟子期上船。伯牙想测试子期的音乐造诣，便专门为子期鼓琴。伯牙琴曲，意之所到，子期听音便能心之所会。当伯牙的琴声高昂激越之时，子期听后高兴的说：“太好了！巍巍峨峨，似如泰山。”当琴声奔腾，激流回荡时，子期高兴的说：“太好了！多么宽阔，有如江河。”他们通过琴音媒介，共同的兴趣爱好，结为挚友。临别时，二人约好，明年此时此地再相见。第二年，伯牙如期到此，等了三天，也未见到子期身影，便上岸询问。找到子期家里，其父对伯牙说，子期已死多时。伯牙便到子期坟前，用琴鼓上一曲，之后摔琴断弦，发誓再不鼓琴，因为世间已无“知音”，以此来纪念子期这位难得的朋友。

    古人非常重视交朋结友，认为“虽有兄弟，不如友生”。（《诗经?小雅?常棣》）在古人看来，朋友真诚可靠，胜过亲兄弟。孔子说：“有朋自远方来，不亦乐乎！” （《论语?学而》）说明孔子很看重结交朋友的。但交结朋友也不是一件很简单的事情，有的朋友真诚，可能是两肋插刀，患难与共；有的朋友虚伪，可能是虚情假意，落井下石。所以，孔子说：“益者三友，损者三友：友直、友谅、友多闻，益矣；友便辟、友善柔、友便佞，损矣！”（《论语?季氏》）有益的朋友有三种，有损害的朋友有三种：与正直、诚信、见多识广的朋友交好，就有益处；与善于回避而不正直，善于谄媚而不诚实，且夸夸其谈，巧言善辩的朋友交好，就会受到损害。古人很重视个人修养，提出了“四慎”的戒律，即“慎独、慎微、慎言、慎友”。由此可见，结交友好是人生中一件非常重要的事情。

    人不是一个孤零零的个体，任何人都生活在一定的社会环境中，要工作，要学习，要交际，所以，人一生中交朋结友是必不可少的。尤其是生活在当今科技先進、信息发达、交通便利的时代，时空的距离大大缩短，人们的交往越来越频繁，所以结交朋友就显得更加重要。当今父母在教育自己涉世未深的子女时，要鼓励孩子多交朋友，并给予适时的指导。不然的话，孩子没有伙伴，就会感到孤独；孩子不善于与同伴交流，就会影响其社会化進程，其人格就不会得到很好的完善。

    父母是孩子的第一任老师，在指导孩子结交朋友的过程中，应该以自己的言行为孩子作出榜样，让孩子明白该怎样建立友谊，珍惜真正的友情，在充满关爱和和谐的氛围里学会交朋结友的方法。

    今年（国历庚寅年）中秋节，我与妻子到朋友家去做客，朋友三十多岁的女儿，也是我们的干女儿，笑容满面的对我说：“干爹，你还记得吗？在我小时候，你到我们家来，给我们买的糖又甜又香，多好吃啊！你走了之后，我就天天盼望你再到我们家来耍。” 朋友女儿简短的几句话，勾起了我对很多往事的回忆。

    在共产邪灵如暴戾狂飙般肆虐中华，华夏民族惨遭空前劫难的上世纪七十年代初期，我与这位朋友正在读初中，我们同坐一条凳子，共用一张课桌，大家心地善良，为人诚实，相互关心，无话不说，久之就结下了深厚的友谊。尽管阶级斗争在天天讲，阶级敌人在时时斗，地富子女在学校受到老师和同学的冷眼，可这位同学就是与我要好。初中毕业后，我们都回家劳动。那时候的农民吃不饱饭，穿不暖衣，有的家庭有时候真的是揭不开锅盖。就是在这样的情况下，我们还是经常往来，相互帮助，使友谊之花开的更加艳丽。

    中共的所谓“改革开放”后，朋友外出谋生，我也通过考学离开了农村，现在大家又同在一个城市居住，来往也很密切。二零零零年，我们夫妻二人因修炼法轮功，遭到中共邪党的残酷迫害，家被抄，人被非法绑架关押。在被非法关押期间，朋友得知后，立即与他妻子奔赴我家，看护两个未成年的孩子，想办法营救我们。我们回家后，他们夫妻俩又到家来看望我们。当我们失去工作，家庭断了经济来源的时候，他们又从生活上关心我们。

    我与朋友有几十年的友谊基础，双方的品质、为人都很清楚，我们这样的好人受到迫害，他对中共邪党群体灭绝的恶行非常反感。通过我们夫妻二人讲真相，他们全家都退出了中共邪党的一切组织，朋友夫妻二人学炼法轮功，现在已成为坚定的大法修炼者，正在师尊指引的神的道路上勇猛精進。

    前些年，孩子们还未外出读书时，我们与朋友家每次聚会时，孩子们都在场。我们以自己的言行告诉孩子们应该结交什么样的朋友，怎样与朋友建立友谊，朋友在自己的生活中所起的作用；孩子们从父母与朋友的交往中学到很多东西，懂得了尊重和同情别人的道理，学会了与他人友好相处。

    我们还注意引导孩子多交朋友、善交朋友，让孩子明确热情大方、对人和气、心地善良、乐于助人，能乐他人之乐，能忧他人之忧，这样才能交上称心的好朋友的道理。

    我家女儿性格乐观开朗，胸怀大度，讲诚信，有爱心，尊重别人，真诚对待同学，热心帮助他人，交到了一些真正的朋友。她在读小学和中学期间结交的朋友，至今友谊深厚，常有联系。少年时培养出的交友能力，为她后来适应新的学习、生活、工作环境打下了良好的基础。女儿出国后，尽管身处异国他乡，人地生疏，由于具备了一定的交友能力，适应性强，很快又交上了一些外国朋友。外国朋友结婚，请她当伴娘；外国朋友学汉语，请她当老师；她要学钢琴，外国朋友就指导；她要过生日，外国朋友就来祝贺。女儿出国三个月时，我打电话问她：“你习惯国外生活吗？”她回答说：“有什么不习惯的呢？我已完全适应外国生活，很快融入当地社会。”我听后心里感到十分安慰，对孩子的社会适应能力十分放心。

    父母都希望自己的孩子交朋友，但都不愿意孩子交错朋友。如果孩子一旦交错朋友，父母就要耐心引导，让孩子明白哪种友谊需要保持，哪种友谊不值得保持，让孩子自己做出选择。我家儿子读初中时，结交了一位当时很诚实的同班朋友，可这位同学后来突然变了，学习不努力，成绩直线下降，经常迟到旷课，老师教育不听，后来发展到不到学校上课、拦路抢劫的地步。我们知道这些情况后，并没有要求儿子与他的朋友立即断绝关系，而是叫儿子到朋友家去，劝说朋友回校读书，帮助朋友改正错误。之后这位同学有所转变，但不久又旧病复发，还是不到学校上课。作为修炼人，我们要以最大的慈悲心对待他人，别人一时糊涂走上歧途，我们要尽自己所能把他挽救回来。于是，在一个星期天，妻子和儿子专门到这位同学家登门拜访，既劝说这位同学的父母耐心教育孩子，不要粗暴对待孩子；又真诚的与这位同学交心，让他认识到自己所走的危险道路，并希望他回到正确的人生道路上来。同学的父母非常感动，后来还专门到我们家来表示感谢，我们也跟他详细的讲了法轮功按照“真善忍”做好人而遭到中共邪党残酷迫害的真相，并让他带回真相资料让家里人好好看看，认清中共的邪恶，做出自己正确的选择，使自己有一个好的未来。

    这位同学后来一直未到学校上课，渐渐的，儿子与这位同学失去了联系，至今不知他的情况。

    很多家长对子女结交异性朋友很担心，其实只要正确引导，交异性朋友，这对完善孩子人格还是有益的。儿子上初中时，年年任班长，该班的学习委员是位女生。为了班上的事情，他们有时在一起，久之就成了好朋友。我们知道儿子交上异性朋友后，并没有要求他不与对方往来，而是循循善诱，让他好好处理与对方的关系，要求他要以学习为重，不能思想抛锚，行为出轨。儿子初中毕业时，妻子还叫儿子把这位女同学带到我们家来，妻子既给这位同学讲了正确处理两性关系的道理，又给这位同学讲了中共撒谎欺骗人民，污蔑诽谤法轮大法，我们家遭受迫害的事实，让她明白了的真相，得到了救度。

    后来上高中后，儿子与这位女同学不在一个学校读书，各自都在忙着高考，联系就少了。读大学后，天各一方，各奔前程，就没有什么联系了。

    师父说：“我们还讲了，我们人人都向内去修的话，人人都从自己的心性上去找，哪做的不好自己找原因，下次做好，做事先考虑别人。那么人类社会也就变好了，道德也就回升了，精神文明也就变好了，治安状况也就变好了，说不定还没有警察了呢。用不着人管，人人都管自己，向自己的心里找，你说这多好。大家知道现在法律在逐步健全，逐步完善，可是有人为什么还干坏事？有法不依？就是因为你管不了他的心，看不见时，他还要做坏事。如果人人都向内心去修，那就截然不同了。也用不着你打抱不平了。”（《转法轮》）

    “同时在传法过程中，我们也讲出了做人的道理，也希望你们从学习班下去之后，如不能够按照大法修炼的人，最起码也能做一个好人，这样对我们社会是有益的。其实你已经会做一个好人了，下去以后，你也能做一个好人。”（《转法轮》）

    师尊在传法过程中，也讲出了做人的道理，这个做人的道理就是做一个好人。好人应该是真诚、善良、忍让，对人热情大方，乐于帮助别人，能与他人一起分享快乐与忧愁，这也是能交上一个好朋友的基本条件。所以，父母在指导孩子交结朋友时，一方面，要对自己孩子严格要求，让孩子养成良好的性格，完善自己的人格，提高自身道德修养，帮助孩子建立正确、健康的价值观；另一方面，要让孩子了解对方的人格、品行、学识等，应该够的上一个“好人”的标准。这样结交的朋友才可能相互关爱，互相帮助，共同進步。

    （二十四）玩出智慧 锻炼能力

    美国儿科学会的专家们认为，玩耍是一种单纯的快乐，是童年十分珍贵的一部分。无组织、无计划的自由玩耍会让孩子受益无穷，它有助于孩子变得更具有创造性，发现自己的激情所在，发展解决问题、与他人和谐相处以及适应环境的能力。玩耍是增强孩子自信心的途径，他们通过玩耍学会自己探究尝试，掌控环境。专家们说，玩耍时间的减少会增加孩子们肥胖的可能，对于很多孩子来说，这还会使他们的抑郁情绪加重。被各种成人安排的活动填满时间的孩子正在失去他们的梦想和幻想，以及以他们希望的方式实现自己愿望的机会。而这样的机会是儿童非常重要的一部分。

    美国一个对家长教师协会主席的调查表明，超过一半的家长教师协会主席感到学生在校休息时间正面临威胁，原因在于学校对学习成绩过分强调，同时监管不到位。全美家长教师协会后来发起了一个“拯救休息”的运动，鼓励孩子们给当地和州的教育官员写信，呼吁他们支持孩子的在校休息权。

    长期以来，由于受升学考试压力的影响，中国大陆的父母们把家庭教育看作是如何搞好孩子学习成绩，给孩子报什么辅导班、补习班、特长班等等，都与学习联系在一起。这就占去了大量本应属于孩子自由玩耍的时间，使孩子不能得到健康发展。其实，孩子玩耍与学习是统一的，不应该对立起来，有意义的玩耍就是学习，而有趣味的学习就是玩耍；玩耍能够促進孩子智力的开发，促進学习成绩的提高，促進各方面能力的发展。

    我们家孩子在年幼时，我们比较重视引导他们自由玩游戏。这些游戏既有室内的，也有室外的；既有实物的，也有口头的，既有真实的，也有虚拟的，让孩子各方面能力都得到锻炼。比如跳绳比赛，锻炼了孩子的数数能力，这对孩子将来了解数字和生活的关系有帮助；玩捉迷藏，锻炼了孩子分析、判断的能力，这对孩子将来正确分析问题和解决问题有益处；玩拼积木，锻炼了孩子的空间感知能力，这为孩子将来学习几何、物理等课程打下了基础；玩接龙，锻炼了孩子的思维反映能力和语言表达能力，这对孩子将来的人际交往有好处；玩搓泥球，锻炼了孩子的动手能力和劳动技能，这对孩子将来生存发展有裨益；玩电子游戏，锻炼了孩子的交流能力和灵活应变能力，这对孩子将来适应社会环境变化奠定了一定基础，等等。

    有时候，我利用休息时间，与孩子们一块玩耍。比如玩老鹰抓小鸡，我扮作“母鸡”，一个孩子扮作“老鹰”，其他的孩子都扮作“小鸡”。“老鹰”在“母鸡”的前头，一个“小鸡”抓住“母鸡”的后衣边，后面的“小鸡”又抓住前面“小鸡”的后衣边，这样连成一长串。游戏开始后，“老鹰”总想去抓“小鸡”，但总被“母鸡”阻拦。“老鹰”向东跑，“母鸡”也向东跑；“老鹰”向西跑，“母鸡”也向西跑，后面的“小鸡们”也随之摆动，如果“老鹰”跑的很快，“小鸡们”不能及时跟上妈妈，那就会被“老鹰”抓住，一抓住“老鹰”就赢了，一场游戏就结束了，接着再来下一场。整个游戏活动激烈，运动量大，孩子们会累的满头大汗，气喘吁吁，场面十分热烈。这种游戏锻炼了孩子们互相配合、协调一致的能力，这对培养孩子今后的团队合作精神大有好处。

    我还喜欢与儿子一块下象棋。为了引起他对下棋的兴趣，我起初会让他一两个棋子，比如我在棋盘上少摆一个车或少摆一马一炮。儿子有了兴趣后，我就不让了，当然其结果是孩子输的多赢的少。有些时候他连输几盘后，心里很生气，但我也不相让。我就对他说：“男子汉大丈夫，要输的起赢的起，胜败是兵家常事，输是赢的起点，有失败才有成功。”儿子在我的鼓励下，渐渐地能够坦然面对输棋。再后来他的棋艺水平不断提高，能跟我打个平手。下棋比赛有成败之分，无论输赢，都要以一颗平和的心态去对待，这是当今青少年必须具备的品质。

    但父母还应注意，任何事情都不能太过，如果走到另一个极端，那就可能使事情走向反面。孩子大一些的时候，父母就要注意指导了。孩子该学习的时候就要聚精会神一心一意的学习，该玩耍的时候就应该自由自在痛痛快快的玩耍。如果该孩子玩耍的时候父母要求学习，该学习的时候孩子又想到玩耍，这就不利于孩子的健康发展。

    一次，我与妻子到大姐家去做客，大姐对我们说，你们儿子暑假在我们这里耍的很乖。据我观察，你们家的孩子与其他孩子就是不一样。你们儿子玩耍的时候真是忘情的玩，玩的满头大汗，玩的乐以忘忧，我看他真是玩的痛快。可是一拿起书本，又专心致志的看，就像入了迷似的，不受任何干扰，我真是佩服。别的孩子还是喜欢玩耍，但玩后一学习起来，好像屁股上长了刺似的，坐不住，即使人坐在那儿，但心还在玩，脑袋东张西望，双手东摸西摸，这怎么搞的好学习呢？大姐的话很真实，她把我们儿子与其他孩子对比观察，发现了我们家孩子在学习上能取得优异成绩的一个原因。这种痛痛快快的玩和一心一意的学，是我们父母培养孩子时应该注意的。

    在《北美首届法会上讲法》中有弟子问：“我四岁的儿子很喜欢念、背老师的《转法轮》及经文，但不喜欢炼动作，这算不算修炼？”

    师父回答说：“小孩子他和我们大人不一样。小孩子喜欢玩儿，这是他的天性，不能说是执著，他就是这样生活的。那么，让小孩儿学法，如果他能学法，那就最好。我很喜欢看小孩儿，是因为小孩的思想、心和他的身体太纯净了。如果他们修炼那就非常快，他没有人在后天增长的任何执著。我们有些小孩儿在听法的时候，你看他在一边玩儿，一边听，好象没有听進去，他实际上都入心了，你问他什么都知道。如果小孩儿要是能炼功那就非常好，但太小也不行。因为他是小孩儿嘛，就是要玩的。小孩儿得特殊对待。”

    师尊的讲法道出了小孩喜欢玩的天性，所以作父母的对小孩就要特殊对待，不能用成人的标准去要求孩子。玩耍是孩子人生演练的开始，他们在玩耍中养成的良好习惯会影响到日后的学习、工作、生活，并让他们终身受益无穷。父母不仅要让孩子尽情的玩，而且还应让孩子在玩耍中增长智慧，锻炼能力。同时，父母在指导孩子玩耍的时候，不要过分强调全面发展，不要强迫孩子玩耍不喜欢的游戏，不要在玩耍中给孩子增加益智内容，不要把玩耍变成生硬的学习知识，不要给孩子玩耍设置太多的限制。父母最应该引起重视的是，不要总是把孩子关在屋子里玩。孩子只有多在室外活动，他们基本的感官才会得到正常的发展。


（二十五）多提问题 活跃思维

    《论语?八佾》记载：“子入太庙，每事问。或曰：‘孰谓鄹人之子知礼乎？入太庙，每事问。’子闻之曰：‘是礼也。’” 有一天，孔子来到周公庙，周公庙经常举行祭祀活动，庙里陈列着各种文物古器，从这些文物古器里可以了解历史和有关的典章制度。孔子進入太庙后，每一件事都要问个究竟。有人就说：“谁说叔梁纥（孔子之父）的儿子懂礼数呢？他来到周公庙里，什么事都问。”孔子听到这话后说：“这正是礼啊！” 孔子一身善于请教问题，不懂就问，哪怕受到他人的误解甚至是讥讽，也要弄个明白。正是这种喜欢动脑好问的习惯才使孔子成为闻名古今的“至圣先师”。

    凡是在科学技术、学术研究等方面取得巨大成就的人都喜欢思考问题，对不懂的东西都要刨根问底，弄个明白。发明家爱迪生小时候比一般孩子更为好奇，更喜欢问东问西。由于他提的问题太多太多，家里的人都不想回答。有一次，他问父亲：“为什么刮风？”父亲回答说：“我不知道”。于是又问：“你为什么不知道？”弄的父亲无言以对。但是，他问的问题，他母亲总会想办法给予解答。

    爱迪生８岁时才开始上学读书。他進的那所学校，只有一个班级，校长和老师是一个人。学校课程设置老套，老师教学方法呆板，讲课枯燥无味，爱迪生没有一点兴趣。因此，他从来没有好好坐在椅子上听课，老师在讲台上教课，他就在下面走动，有时还跑到外面去玩。再加之什么都要问个究竟的个性，常常问的老师难堪，老师一点也不喜欢他。一天上数学课时，教师讲的是一位数加法，同学们都在静静的听，爱迪生忽然举手问道：“二加二，为什么等于四？”他问的老师张口结舌，哪有办法回答？因此，老师就越来越讨厌他，把他当作是一位反应“迟钝”的学生，骂他是“糊涂虫”、“低能儿”。就这样，在校学习不到三个月，老师便把他母亲叫到学校，让爱迪生退学。母亲非常生气的把孩子领回家，并发誓要把儿子教育能够取得巨大成就的人。爱迪生回家后，在母亲的亲自指导下，一头扎進人类知识的宝库，如饥似渴地汲收先哲们的思想智慧，最终成长为美国著名的发明家、企业家，一生完成两千多项发明，一九二八年被授与美国国会金质特别奖章。

    孩子从自己的生活、学习中会发现问题，有问题就会去思考，从而提出问题，寻求答案，最终解决问题。所以，父母培养孩子的思维能力是从提问题开始的，孩子没有问题，思维就无从说起。如果孩子在生活、学习中不善于发现问题、提出问题，那么他就难于進行有意义的思维活动，也就难于有效的解决遇到的各种问题。因此，父母在培养孩子思维能力时，一方面，要善于提出问题，让孩子去积极思考，寻求解决问题的答案，以培养孩子的探索精神；另一方面，要积极的引导孩子提问题，培养孩子提问题的习惯和兴趣。

    我家孩子年幼的时候，我常给他们提一些简单的问题，比如，我问：“醋是什么味道？”孩子回答：“酸的。”，我又问：“盐是什么味道？” 孩子回答：“咸的。”让他们对事物的性质有一点粗浅的认识。大一些的时候，我会问：“冬天天气怎么样？” 孩子回答：“冷。”我又问：“夏天天气怎么样？” 孩子回答：“热。”我问：“姐姐与弟弟相比，那个年龄大？” 孩子回答：“姐姐。”我又问：“那个年龄小？” 孩子回答：“弟弟。”这样可以培养孩子反义类推的思维能力。孩子上小学后，我会向他们提一些有一定难度的问题，比如，我问：“动物包括那些类别？”孩子回答：“有鸟类、兽类、鱼类……”我又问：“鸟类包括那些？”孩子回答：“在天上飞的喜鹊、麻雀、斑鸠、老鹰等都属于鸟类。”我再问：“兽类包括那些？” 孩子回答：“在地上跑的老虎、狮子、豺狼、野猪等都属于兽类。”我继续问：“鱼类包括那些？” 孩子回答：“在水中游的鲫鱼、草鱼、鲤鱼、乌鱼等都属于鱼类。” 这样让孩子知道大类包括许多小类，小类又组合成大类，就能训练孩子的逻辑思维能力。再后来就提一些难度较大的问题，比如，我问：“一张方桌，砍掉了一个角，还有几个角？”话音刚落，儿子就回答：“还有三个角。”我不表态，女儿想了想说：“还有五个角。”之后我就问：“为什么你们的答案不一样？”儿子摸了摸脑袋说：“我砍了一个大角，是对角砍的，所以只剩下三个。”女儿笑了笑说：“我只砍了一个小角，所以就增加了一个。”我说：“你们的答案都正确。” 这样的问题可以培养孩子的多向思维能力。

    孩子们也经常向父母提出一些问题，比如，“鸟儿为什么会在天上飞，我们为什么飞不起来？”“太阳为什么是圆的，为什么早晨从东方升起，晚上从西方落下？”“天空为什么有时是蓝色的，有时又是灰色的？”他们提的问题有时父母能回答，有时还真的答不上来。但即使回答不了也不能敷衍孩子，有时会对孩子说，“等我查询一下，再给你答案。”有时会对孩子说：“这个问题我回答不了，等你长大了，知识丰富了，就知道答案了。”这样会激发孩子的求知欲望，让他们自己去看书，到知识的海洋中去遨游，去探索，去寻找答案。

    我们知道，思维是对事物抽象的、概括的反映过程。它是人类特有的一种精神活动。思维具有抽象性和概括性。所谓思维的抽象性是以个别上升到一般，由认识事物的现象到认识事物的本质的过程。概括性是将抽象的结果推广到对一类事物的全体的认识。比如，认识若干座“山”都具有“地面形成的高耸部分”这一特性，便推知所有“山”都具有“地面形成的高耸部分” 这一特性；由对若干个 “人”观察得知其具有“会劳动”这一属性，便推知所有“人”都“会劳动”这一属性，等等。这些都表示思维的抽象性和概括性。因为思维具有抽象性和概括性的特点，所以，人们才能能够认识事物的本质。

    我家孩子小时候在农村生活的时间比较多，活动范围宽，见到的事物多，我就注意利用这些有利条件培养孩子的抽象思维能力。孩子都喜欢动物，我就用动物来培养孩子的抽象思维能力。比如，农民们为了防盗，家家都养有狗，我就让孩子比较外婆家的狗与堂舅家的狗和表哥家的狗有什么不同，孩子们观看后说，外婆家的狗毛是白的，堂舅家的狗毛是黑的，表哥家的狗毛是花的；外婆家的狗最大，堂舅家的狗最小，表哥家的狗不大不小；外婆家的狗是公的，堂舅家和表哥家的狗是母的。然后我又叫孩子比较外婆家的狗与堂舅家的狗和表哥家的狗有那些相同的地方，孩子说，它们都有耳朵、眼睛、嘴巴、鼻子、四条腿等；它们的耳朵听声音和鼻子闻气味都很灵敏，它们见到陌生人就会咬叫，在农村它们都是用来防贼娃子的。孩子们通过自己比较、分析了这些具体的狗之后，综合、概括出了农村所有的狗的共性，抽象出了狗的本质特征，培养了自己的抽象思维能力。孩子一旦能从以具体形象性为主导的思维形式过渡到以抽象概括性为主导的思维形式，这就为他们以后学习科学文化知识奠定了良好的思想基础。

    尤其是修炼了法轮大法后，大法开启了孩子们的智慧，他们的思维能力進一步增强，具有了一定的分析问题和解决问题的能力。比如，一天晚上，我们全家坐在电视机前看科考队员在南极考察的节目，十四岁的女儿突然说，他们站的观测位置错了，我问她为什么不对，她解释了原因后，测量人员果然改变了观测位置，而且电视上的记者说明变换位置的原因与女儿说的完全一样。有时看侦探故事电视，故事情节非常复杂，剧中人物众多，我看的云里雾里的，女儿却能很清晰的看出事件发展的脉络，正确分析出某事是某人干的的原因，准确推测出事情发展结果会怎样等。

    全家修炼大法后的第二年，也就是女儿读小学六年级时，她的班主任老师对我说：“你女儿这一年来進步大，思维非常活跃，理解新知识和吸收新知识的能力都很强，尽管现在她的成绩还比不上班上成绩最好的那位同学，但是，你女儿发展前途肯定要比那位同学好的多。我参加女儿高一下学期期末家长会时，我向班主任老师了解女儿学习情况，班主任对我说：“你女儿思路开阔，思维能力强，发展前景看好。”他们的看法基本上都被证实了。

    儿子活泼好动，喜欢动这动那，摸东摸西，家里的收音机、收录机、复读机、随身听都要去拆拆、装装、修修。对他这种探索精神和求知欲望我们都很支持，从不禁止或随意责备。久之，儿子养成了勤动手、爱动脑的习惯，培养了自己的学习兴趣和思维能力。儿子读高中时，有一次家长会后，我找到教化学课的老师了解学习情况，化学老师说：“你儿子善于独立思考，思路开阔，求异思维能力很强。他学习知识喜欢探个究竟，绝不盲从，有时能从不同角度去思考问题，提出与老师和同学不同的解题方法。”

    师父说：“虽然这个历史是留给大法弟子证实法的，但是哪，环境是复杂的，邪恶的因素在起作用。就是这么难。但是你们只要做好，正念足，能够协调好，情况就会改变。你们不能做到这一点，心里有怕心，或者是人心太多，你们就可能做不好。做不好，邪恶的因素表现的就更猖獗，负面的因素就占上风，眼前看到的都是干扰、都是困难。大法弟子啊，你们分布的范围很大，（做手势）已经在这个世上各管一方，你思想的变化就能使你周围的环境发生变化。你们这个地区人的状态就是你讲真相做的成度。环境是人心造成的，环境不好那是你们让它这样的。当然了，你说我象神一样，如果你不理智，那又是自我干扰。必须得是理智的、堂堂正正的、非常清楚的知道自己该干啥。”（《二零零九年大纽约国际法会讲法》）我们从师尊这段讲法中可以看到，修炼人的思维活动能够发出多么巨大的能量，能够产生多么强大的效果：“你思想的变化就能使你周围的环境发生变化”，“环境是人心造成的，环境不好那是你们让它这样的。”所以，作为修炼人，我们要严格用大法的要求来规范自己的思想，时时都要有正念，一思一念都要在法上。只有这样，我们才能跟上正法的進程，救度更多的众生，完成好自己的史前大愿。

    在《二零零七年纽约法会讲法》中有弟子问：“师父您好！弟子在媒体中做记者工作，总感到自己能力有限，突破很慢，写新闻的时间比专业要求时间多很多，觉的很着急，感到和自己的心性提高不快有关系。”

    师父回答说：“学法要是跟上就会有突破。学好了法才能证实法，学好了法才能做的更好。很多学员以前不会的事情通过学法思想开阔了，什么都能够做的得心应手，法学的好就会这样。不是说你修的不好啊，我讲的是法理。多看书、多学法就一定会有智慧。”师尊的话千真万确，我家孩子从这些年的修炼实践中，已经证实了学法就会思想开阔，“多看书、多学法就一定会有智慧”的法理。作为当今父母，我们的孩子生逢这万古不遇的大法洪传之时，我们都希望自己的孩子思想开阔、思维活跃、智慧良多，我们不是应该让自己的孩子也走入这纯净的大法修炼的群体中来，让孩子有一个美好的前程吗？


（二十六）细心观察 认识事物

    典故“青牛紫气”出自于关令尹喜拜老子为师的故事。据汉朝司马迁《史记?老子韩非列传》记载：“老子修道德，其学以自隐无名为务。居周久之，见周之衰，乃遂去。至关，关令尹喜曰：‘子将隐矣，强为我著书。’于是老子乃著书上下篇，言道德之意五千余言而去，莫知其所终。”汉朝刘向《列仙传》也说：“老子西游，关令尹喜望见有紫气浮关，而老子果乘青牛而过也。” 南朝宋人裴駰《史记》“集解”引《列仙传》：“关令尹喜者，周大夫也。善内学星宿，服精华，隐德行仁，时人莫知。老子西游，喜先见其气，知真人当过，候物色而迹之，果得老子。老子亦知其奇，为著书。与老子俱之流沙之西，服臣胜实，莫知其所终。亦著书九篇，名《关令子》。”

    尹喜是西周朝中的一位大夫。他学富五车，精通历法，尤其擅长观察天象，根据天象的变化能预知世间大事未来趋向。周昭王二十三年，他预见国家将有战乱，便辞去大夫官职，请求担任函谷关令，以便静心修道。

    尹喜担任关令后，在函谷关旁边修建了一座草楼，每天在这里观察天象。一天夜晚，尹喜在楼观上观察到东方紫云聚集，状如飞龙，由东向西而来。他非常惊喜，预知将有大圣人从函谷关经过。于是，尹喜就传令守关士兵，如有奇异人士过关，立即禀报。过了不久，守关士兵果然见到一长须如雪，红颜大耳，双眉垂鬓，道骨仙风的老者，骑着青牛悠悠而来，这就是老子。

    老子本在东周朝廷担任守藏史，主管图书典籍。在他七十多岁的时候，周王朝逐渐衰落，老子预感到，将来会发生战乱，便辞官不做，骑着一头青牛，离开京城向西而去，不日到了函谷关。

    尹喜得到守关士兵禀报之后，赶忙出门相迎，并把老子留下来。尹喜对老子说：“我观察天象，看见紫气东来状如龙蛇，知道圣人将要西行，所以扫路焚香、沐浴净身，在此恭候多日，希望圣人收我为徒。”老子知道尹喜与自己有缘，见他心地慈善，气质纯清，可以修成正果，便与尹喜一起入关。随后，尹喜焚香叩首，行拜师大礼，做了老子的弟子。

    老子在函谷关住下之后，尹喜请他留下著述再走，于是老子融静修、服药、画符之效为一体，取其精华而为尹喜著书，取名为《道德经》，又名《老子》，并对尹喜说：“此书分上下两篇，上篇为《道经》，言宇宙根本，含天地变化之机，蕴神鬼应验之秘；下篇为《德经》，言处世之方，含人事進退之术，蕴长生久视之道。研习不止，苦修不懈，终有所成！”之后，老子骑着青牛飘然西去。从此，在道教的众多神仙中，老子成了“神仙第一家” 的天神，叫“太清道德天尊”，在民间都尊他为“太上老君”。

    老子走了以后，尹喜辞去官职，终日研修《道德经》，品出其中意蕴，悟出真谛，亦修成大道，成为文始先生无上真人。尹喜成仙之前，来到老子故乡，把自己的躯体留在这里，让自己的魂灵永远守护老子的家门，以报答老师传道教诲之深恩。

    尹喜通过观察天文，知道大圣人将从关上经过。老子过关，他留下老子，并拜老子为师。老子走后，他潜心修炼，终成大道，实现了自己梦寐以求的理想。修炼人需要观察，常人更需要观察。古今中外科学史上许多著名人士就是通过深入细致的观察而取得发明发现重要成果的。我国古代著名科学家陶弘景通过细致的观察，发现蜾蠃也有自己的后代，螟蛉是被衔到窝里给幼虫当食物的，根本不存在“螟蛉义子”的事情。英国伟大的科学家牛顿在童年时代，对各种事物都喜欢仔细的观察，而且都力图透过现象看到本质，把不懂的地方彻底弄清楚。在狂风席卷沙石的时候，牛顿会独自一人在街上逆风行走，或随风前進，他要实地观察顺风与逆风的速度差，到底有着何种本质的差别。作为当今父母，我们在孩子成长过程中，也应注意引起孩子观察事物的兴趣，教会孩子观察事物的方法，引导孩子尽力透过事物现象看到事物本质，让孩子在探索真理的道路上勇敢前行。

    我在孩子小时候，就注意激发他们的观察兴趣，培养他们的观察能力。孩子喜欢动物，我就从观察动物入手，让他们从视觉、听觉、触觉等多个角度去比较动物，感知动物。比如，我让孩子观察猫和狗的异同，他们观察后，既从外形上比较，也从声音上比较，还从对人类的功用上比较：猫的面部略圆，狗的面部呈三角形状；猫的眼睛大大的，瞳孔的大小会随光线的强弱发生变化，狗的眼睛没有猫的眼睛大，瞳孔也不会随着光线的强弱而发生变化；猫的四肢较短，狗的四肢较长；猫比狗行动更敏捷，更加善于跳跃；猫的胡须比狗的胡须更突出；它们的叫声也不一样，猫的叫声是“喵 ——”，狗的叫声是“汪、汪、汪”；猫会打呼噜，而且声音特别大，狗不会打呼噜；它们的耳朵听声音和鼻子闻气味都很灵敏；它们都是家禽，都是人类的好朋友，但猫主要用于抓老鼠，狗主要用来防盗，有的可以训练成警犬，有的可以用来打猎等。

    通过这样比较观察后，孩子们不仅能口头讲述动物的形貌，而且还善于用笔头描写动物的特征与活动。女儿在读小学时对动物曾有这样的描述：

    一天下午，我在舅舅家细致的观察小猫，看完之后就逗它玩儿。正在这时，院里忽然响起了弟妹的喊声“姐姐，我们在旧粮仓里抓到了一只大老鼠！”我马上明白了他们的意思，抱起小猫，得意的来到后院的旧粮仓。

    老鼠被关在一个废纸篓里，眼睛像闪亮的珍珠绿莹莹的，胡须又直又长，当它看到我怀里的小猫，窜的更厉害了，弄的纸篓都不停的摇晃。为了让小猫充分施展威力，我们找来一个大纸箱，费了好大的劲，才把猫和老鼠塞了進去；怕它们跳出来，又把盖子盖严。然后，我们在一边侧耳聆听。

    我们都以为里面会传出激烈的搏斗厮打的声音，纸箱也会不停的摇晃。然而出乎意料，一切都是那么安静，静的让人萌发奇怪的念头：难道他们讲和了？还是被纸箱的异味熏昏了？我们忍耐不住了，打开纸箱看，阿！眼前的情景真让人哭笑不得——它们谁也不敢动。如果你绕箱子走一圈，简直就像参观动物标本。

    这时，不知谁小声笑着说：“这猫儿不会抓老鼠。”顿时，我抄起一根木棍，使劲捅了捅小猫，想让他向老鼠发起進攻。不料，它却尖叫一声，像被粘住了似的，站在那边一动不动。这一叫惊动了那只老鼠，它猛的窜到小猫背上，狠狠的咬了一口。小猫痛的“嗷嗷”直叫，一溜烟跑回了家里。老鼠也在大家的忙乱之中逃回了老窝。我不禁纳闷儿：“这事儿可真新鲜。捉老鼠是猫的天职，这猫怎么反被老鼠咬伤了呢？”

    一个小学生能把动物的形貌、情态、行动等描述的这样逼真，这样生动形象，如果没有细心的观察，没有具备较强的观察力，是难于表述出来的。

    我还注重引导孩子观察人物，首先从观察人物的面貌开始。我们知道，认识人的面孔并不是一件简单的事，即使是成年人，要把一对孪生兄弟分辨清楚，也必须抓住各自的特征，否则将会混淆不清，这表明认识人的面孔并不是一件简单的事情。然而，年幼的孩子通过与父母、与亲人、与熟人的反复接触，反复观察，就能够较容易的将不熟悉的面孔排除在熟悉的面孔之外，这说明孩子识别人的能力已达到一定的水平。根据孩子各个成长阶段的特点，我让孩子由易到难的观察人物。孩子幼小时，让孩子观察人物的面貌特征，让他们能把经常接触的人分辨开来。大一些的时候，让他们观察人物的面部表情，以体察人物的喜怒哀乐。当孩子有一定知识的时候，就让他们观察人物的行动，以此来判别人物的性格特征、兴趣爱好、心理活动等。这时候就需要孩子充分发挥自己的联想和想象，如果孩子能合理的進行联想和想象，就会使自己的观察插上翅膀，打开自己的思维，开阔自己的眼界。

    儿子在一次考试失利后，心情十分郁闷，显得有些消沉。在他观察到一个身残志不残的盲孩儿后，進行了对比联想，重新焕发了青春奋進的辉光。对此事，他曾有这样的记述：

    那年七月，酷热的天气像一个阴险的小人，搅的我本身就因小考失利而苦闷不堪的心情更加烦躁不安。面对严酷的事实，我灰心丧气，开始自暴自弃，终日无所事事，把自己沉湎于《七侠五义》、《依天屠龙记》之中。我过的如此颓废，令父母颇为担心。于是父亲就让我一个人出去散散心，排排胸中的闷气。

    第二天一大早，我漫无目地的游荡在小河边上一条林荫道上。我慢慢的走着，忽然听到一阵虚虚实实、断断续续的声音。我不由的奇怪：这么大清早，是谁在干什么？于是，我循声向前走去。这时，一幕令人感动不已的场景展现在我面前：一个看上去和我年龄相仿的瘦小盲孩儿，一面用手摸着盲文，一面大声朗读着课文。虽然他发音并不十分标准，读的也不甚连贯，但可以看出是尽了最大努力的。

    我顿时觉的心头一震，悄悄的退了回去。一个盲孩儿，面对失去光明的残酷现实，不但没有被命运的不公所吓到，反而搏击于学海的浪峰，真正的把握着自己的命运；而我，一个体格健全的人，仅因一次挫折就畏缩不前，自暴自弃，与盲孩儿相比，我是多么的渺小！

    从那以后，我的生命像注入了一股新的活力，我的学习也有了明确的目标。每当遇到挫折，或是心想偷懒时，脑海中便浮现那盲孩儿在盛夏里苦读的瘦弱身影。一个声音在告诉我：盲孩儿能做到，难道你还不行吗？这使我忽又翻然醒悟，鼓足勇气，从容面对挫折，克服自己的惰性。

    父母培养孩子的观察力，应该从多个方面進行。我们除了让孩子观察自己熟悉的动物和人物外，还注意把孩子带到野外去，让他们融入到浩瀚的大自然中去，呼吸新鲜的空气，观赏美丽的风光，仰望蓝蓝的天空，眺望高高的群山，观察草木的荣枯，观看昆虫的成长等等，这就激发了孩子积极观察愿望，培育了孩子百折不挠的探求精神，培养了孩子的观察能力，开阔了孩子的眼界，这为他们后来的学习和研究都提供了有益的帮助。

    师父说：“全宇宙的神都在瞪着眼看着，无量无计的神都在看着这小小的地球，注视着每一个生命的一思一念。他们的眼都不舍的眨一下，不愿错过一瞬间，人的一念都不想放过。在这个期间，我讲这些就是告诉大家，要冷静的、更加明确的知道你们现在在做什么。无论做什么事情，大法弟子都得把证实法放在第一位。” (《二零零三年亚特兰大法会讲法》)

    站在人的角度上看，宇宙中的神神通广大，明察秋毫，所谓“三尺头上有神灵”；“神目如电，暗室亏心”是也。然而即使这样，神们还要细致观察，瞪着眼看着这小小的地球，注视着每一个生命的一思一念。他们的眼都不舍的眨一下，不愿错过一瞬间，人的一念都不想放过。更何况人呢？所以作为父母，我们要重视对孩子观察力的培养，引导孩子留心各种各样的事物，培养孩子观察的兴趣。指导孩子养成良好的观察习惯，教会他们观察的方法，创造条件为孩子提供观察自然和观察社会的机会，让孩子在观察中认识事物，了解社会，积累经验，丰富知识，在父母营造的良好环境中茁壮成长。


（二十七）礼貌待人 言辞谦逊

    中华民族是礼仪之邦，古人非常讲究礼节礼貌。据司马迁《史记》卷三十二《齐太公世家》记载：“山戎伐燕，燕告急于齐。齐桓公救燕，遂伐山戎，至于孤竹而还。燕庄公遂送桓公入齐境。桓公曰：‘非天子，诸侯相送不出境，吾不可以无礼于燕’。于是分沟割燕君所至与燕，命燕君复修召公之政，纳贡于周，如成康之时”。

    春秋时期，燕国受到山戎的進攻，燕庄公向齐国求救。齐国当时是桓公在位，在管仲的帮助下，经过改革，国力强盛，因此很爽快的接受了燕国请求。齐桓公以“尊王攘夷”为号召，大败山戎部族，追击至孤竹（今河北卢龙）。齐桓公帮助燕国打退山戎，领兵回国时，燕庄公因对齐桓公非常感谢，便远送桓公到了国境，不知不觉又進入了齐国领地五十里的地方。桓公说：“按礼仪来说，如果不是送天子，送诸侯不应该出国境。你送我到这里，我不能对燕国不讲礼节，那么从今以后，我们两国的国界就从这里划定吧。”于是以燕庄公送他所到之地为界，把齐国北边五十里以外的领土都划归燕国管辖，并诚挚的要求燕君学习召公为政，像周成王、周康王时一样给周朝進贡。

    燕庄公的优厚礼节换来了齐桓公的慷慨赠地，不失为燕、齐关系史上的一段佳话。对齐桓公所割之地，燕国曾经筑城以示纪念，后世称为“燕留城” （今河北沧州一带）。后人对此事评论说：桓公这样按礼节办事影响很好，诸侯知道后，纷纷追随齐桓公，桓公因此建立了霸业。

    相传礼为周公旦制定，东周时“礼崩乐坏”，孔子为了教育弟子，重新对礼進行了整理，到汉代礼就成为“六经”之一了。“礼”是华夏民族道德规范的重要工具，历史上阐述礼仪之书的“三礼”：《周礼》、《仪礼》与《礼记》，对中国文化产生过深远影响，各个时代的炎黄子孙都从中寻找思想资源。《礼记》开篇就说：“道德仁义，非礼不成。教训正俗，非礼不备。纷争辩讼，非礼不决。君臣、上下、父子、兄弟，非礼不定。宦学事师，非礼不亲。班朝治军，涖官行法，非礼威严不行。祷祠祭祀，供给鬼神，非礼不诚不庄。”可见礼的作用很大，它涉及到社会的各个方面。唐朝孔颖达所写的《礼记正义?序》又说：“夫礼者，经天纬地，本之则大一之初；原始要终，体之乃人情之欲。夫人上资六气，下乘四序，赋清浊以醇醨，感阴阳而迁变……故乃上法圆象，下参方载，道之以德，齐之以礼。”礼是治理国家的制度规范，進一步阐明了礼的重要性。

    “礼”是中华传统文化的重要组成部分，它在规范华夏民族言行举止方面起了不可忽视的积极作用。今天我们已進入二十一世纪，虽然不再有古人那么多礼节，但是优秀的传统文化是应该发扬光大的，我们还是应该讲究礼节礼貌，因为礼节礼貌是一个人道德修养的重要体现。作为父母，我们应该重视孩子文明礼貌的培养，教育孩子待人要亲切、说话要和气、做事要讲礼、仪态要端庄，让孩子从小就养成懂礼貌、讲友谊的好习惯，使孩子成长为一个有益于社会、有益于他人的好人。

    家庭是培养孩子礼节礼貌的重要场所，家庭气氛温馨、家庭成员相互关爱，孩子在这样环境中受到良好的熏陶和感染，就会形成讲礼节礼貌的的良好习惯。我们家历来重视父母的表率作用，我们夫妻之间虽然不能像古人那样举案齐眉、相敬如宾，但大家都能真心相爱，关心体贴，行为文明，说话礼貌，绝不恶言相向，讽刺挖苦对方。我们尊敬长辈，孝顺父母，关心儿女，平等相待，为孩子们树立了一个可以模仿、学习的榜样。孩子们在父母的影响下，也养成了良好的文明礼貌习惯。孩子早上见到父母，会叫一声“爸爸（妈妈）早上好”，父母为孩子做了一点事，孩子会说一声 “谢谢”，上学读书离家时，会给爸爸、妈妈说“我上学去了”，放学回家会对爸爸、妈妈说“我回来了”，如果不能按时回家，会给家里打个电话说明原因，出远门到达目地地后会给家里来电话报个平安。虽然这些事情看上去都是很简单的事情，话语都是很常见的话语，但是它们都真实的表达了孩子们对父母关爱之情，所以我们听到后心里都感到很欣慰，很高兴。

    孩子年少时，我们主要教会他们掌握一些必要的礼节礼貌常识。比如，见到熟人要主动打招呼，给别人添麻烦要说“对不起”， 别人向你道歉要说“没关系”，请求别人帮忙要说“请”，别人帮你做完事要说“谢谢”等。在接待客人方面，我们要求就更细一些：客人来了要热情迎接，如果坐车要主动为客人打开第二排车门，让客人坐第二排右边位置，客人坐好后再为客人关上车门，下车时要为客人开车门。客人進屋后要请坐，客人坐好后要倒茶，要主动与客人谈话，要大方的回答客人的问题。客人走时要送出门，并欢迎下次再来做客，与客人说“再见”。客人走后，要目送客人走出自己视线之后再转身，不然客人回头不见主人，就显得不够礼貌。

    孩子成年后，我们主要在语言交际的礼节礼貌方面提出了高一些的要求。比如，人都有希望别人尊重，希望别人赞美的思想，我就要求孩子们说话时尽量满足对方这种心理需要，使对方增强自信心，融洽双方的关系，使谈话取得好的效果。但是，赞美对方，一定要注意赞美的时间、地点，考虑对方的文化素养、心理状态、性格、习惯、身份、年龄、职业等等；赞美一定要真实，要适度，必须是发自内心的真切恭维。如其不然，赞美如果使对方感觉是在曲意逢迎，那就不是尊重对方，就显得不够礼貌了。

    任何人都可能遭遇不幸，当亲戚、朋友、同学、熟人遭遇不幸的时候，安慰别人是我们的义务。那么，怎样说安慰的话才会获得最好的效果呢？我要求孩子们安慰别人时话语要委婉，同情心要真切。比如，同学病了，看望病人时就要讲病人平时感兴趣的话题，讲述一些有趣的社会新闻，或者说个笑话，不要讲怜悯的话，给病人营造快乐的氛围，让病人思想放松，心情舒展。

    一般人都讨厌那种高傲狂妄的人，不喜欢听这种人讲话，如果我们言谈的话语、语气、甚至我们的手势、表情都使对方觉得我们认为自己比他们知道更多一些，智慧更高一些，知识更丰富一些，那就达不到礼貌交流的效果。所以，我要求孩子们记住：在人际交往中，要有虚怀若谷的胸襟、和蔼可亲的态度、敢当学生的心态、永不自满的精神，没有高高在上的心理、搬弄谦虚的套话、训人的口吻，话语是朴实无华的，言辞是谦虚可信的，因为，只有谦虚的语言才是最受欢迎的语言，谦虚的人才是受欢迎的人。

    在父母的耐心教育和严格要求下，孩子们都养成了文明礼貌的好习惯，受到了亲戚、朋友、邻居们的好评。二零零六年，我们家乡一位大学生毕业时到我们居住的城市来找工作，住在我们家里，我们热情周到，礼貌接待，尽力帮忙给她联系工作。我们还给这位学生讲了法轮功受迫害的真相，让她认清中共的邪恶，并给她及其家人做了“三退”。这位学生走时，儿子把她送到车站，等到车开走后，儿子才离开车站回家，总共花了半天时间，对方十分感动。二零一零年初，家乡两位学生来我们家，托我们帮忙办事，我们都尽心尽力去办，并给他们看真相资料，让他们退出中共邪党的党、团、队等组织，使他们得到了救度。儿子在繁忙中还挤出两天时间陪他们玩耍，他们离别时，儿子又花上时间把他们送到车站，并花一百多元钱给他们买上回家的长途车票，他们非常感谢。

    在《二零零四年纽约国际法会讲法》中，有弟子问：“（师：这个字很多啊。）中西方学员在派发真相材料时表现方式不同，如西方学员总是手举着传单静静的站在那等人拿，但主动过来拿的很少。而特别是台湾来的学员总是礼貌而又热情的递给对方，往往派发的多，但总遭到西方学员纠正，而在酷刑展现场讲真相更是。我们多方希望他们能主动去讲真相，不必等人。”

    师父回答说：“我想，西方学员他肯定是有这样的想法，他觉的我们修真、善、忍的应该对人礼貌，应该表现大法弟子的善。他们肯定是这样想的，所以他不去直接找人，等着他们自己来拿。我想你们的想法是没有错，但是救人也很急。大法弟子舍家、撇业，克服了种种困难，经济条件也有限，来到这里讲真相、救人，实际上是很不容易的。既然是救人，我们就主动一点还是好，但是要礼貌。

    礼貌一点，主动一点，别人也不会反感，我们把资料又递给了他，我觉的这样好。等人来拿的话，也许你在意念中在想救他、叫他来拿，可是人这一面要强起来明白的一面也不起作用。比如说在曼哈顿的人都很忙，他们脑子在想赚钱的事，要去见一个什么人，要做成一件什么生意，他匆匆忙忙的在走，他在思考东西的时候，你发出的那个念使他明白的那面想要过去接，他人的这面也很强，也会错过。所以我想呢，还是礼貌的打声招呼，主动一点比较好。

    我知道这样做对于西方学员很为难，因为他们觉的打扰别人、主动打扰别人总是过意不去。不是的，你要想你是在救人哪，就没有问题。（鼓掌）”

    师尊在这段讲法中要求弟子救人时，要“礼貌一点，主动一点”，不然的话，就可能让对方错过机会，得不到救度。作为大法弟子，我们当然要谨遵师尊的教诲，救人时要礼貌的打声招呼，要主动的讲清真相，不然的话，就可能完成不好助师正法、救度众生的神圣使命。作为养育孩子的父母，我们应该发扬光大祖先传承下来的 “礼”文化，在自己做好文明礼貌的表率的同时，应该教育孩子规范自己的言行，养成文明礼貌的习惯，让孩子成长为一个对父母、对亲人、对朋友、对他人都讲礼节礼貌的人。


（二十八）胸怀正气 勇往直前

    《庄子?外篇?秋水》有这样一段话：“孔子游于匡，宋人围之数币，而弦歌不惙。子路入见，曰：‘何夫子之娱也？’孔子曰：‘来，吾语女！我讳穷久矣，而不免，命也；求通久矣，而不得，时也。当尧、舜而天下无穷人，非知得也；当桀、纣而天下无通人，非知失也。时势适然。夫水行不避蛟龙者，渔人之勇也。陆行不避兕虎者，猎夫之勇也。白刃交于前，视死若生者，烈士之勇也。知穷之有命，知通之有时，临大难而不惧者，圣人之勇也。由，处矣！吾命有所制矣！’无几何，将甲者進，辞曰：‘以为阳虎也，故围之；今非也，请辞而退。’”

    孔子在鲁国代理宰相职务时，他励精图治，使鲁国出现繁荣的局面。然而，鲁定公和季桓子却迷恋于声色犬马，不理政事，于是孔子就率领弟子离开鲁国前往卫国。孔子到达卫国后，卫灵公十分尊重他，对他待遇优厚。但后来有人在卫灵公面前诬陷孔子，孔子失去了卫灵公的信任。孔子看到卫国不是自己的久留之地，便带着弟子离开卫国，准备前往宋国。

    孔子一行到达匡地时，由于鲁国的阳虎曾经残害过匡人，匡人对阳虎恨之入骨，孔子长相与阳虎很相似，匡人于是误将孔子等人拦住，把他们层层围困起来。在此危急关头，孔子仍旧不停地弹琴诵读。子路生性勇猛，一见匡人围攻，不知何故，非常生气，于是入内见孔子说：“先生为何如此高兴？”孔子说：“来，我告诉你！我穷困潦倒已经很久了，可是始终不能避免，这是命运啊。我寻找顺利通达之路已经很久了，可至今还未找到，这是时运啊。尧、舜在位之时，天下没有困顿潦倒的人，并不是因为他们都才智超人；桀、纣暴虐的时候，天下没有通达的人，并不是因为他们都才智低下。这都是时势所致啊。在水里行动而不躲避蛟龙，这是渔夫的勇敢；在陆地行走而不躲避犀牛老虎，这是猎人的勇敢；明晃晃的刀剑横在眼前，把死亡看作回归，这是烈士的勇敢；通晓困顿潦倒是命中注定，知晓顺利通达是时运所致，面临危难而无所畏惧，这就是圣人的勇敢。仲由啊，你还是泰然处之吧！我命中注定要这样受制于人啊！”

    没过多久，匡人统领士卒的将领進见孔子，深表歉意道：“我们把你看作是阳虎，所以包围了你；现在知道了你不是阳虎，我向你表示歉意，我们立即撤军。”

    孔子把勇敢分为渔夫的勇敢、猎人的勇敢、烈士的勇敢和圣人的勇敢四类，渔夫的勇敢和猎人的勇敢只能看作是一般意义上的勇力，烈士的勇敢是道义层面上的英勇，而圣人的勇敢才是超然物外的智勇。孔子在大敌当前，能临危不惧，稳如泰山，充分表现出了他超人的智慧和勇敢。苏轼在《留侯论》中说到：“古之所谓豪杰之士者，必有过人之节。人情有所不能忍者，匹夫见辱，拔剑而起，挺身而斗，此不足为勇也；天下有大勇者，卒然临之而不惊，无故加之而不怒，此其所挟持者甚大，而其志甚远也。”是的，真正的勇者，没有谁能打败他们，因为他们胸怀浩然正气，顺天理而去人欲，视死亡如回归，天塌地陷也无所畏惧。所以，当今为人父母者，我们要站在国家、民族大局的高度，为孩子的未来着想，既要培养孩子一般意义上的勇敢，又要培养孩子道义上的英勇，更应培养孩子胸怀天下的大勇，当然，决不能培养孩子的匹夫之勇。只有这样，孩子的勇敢才会对社会、对他人有积极的意义。

    我们家在培养孩子勇敢的品质时，注重父母的榜样教育作用，以父母战胜困难、不屈不挠的精神去熔炼孩子坚强的意志，以父母不畏邪恶、勇往直前的事例去培养孩子勇敢的性格。七十年代初，那是一个血雨腥风、鬼哭狼嚎的年代，中共划出的“地、富、反、坏、右”被死心塌地追随中共的恶人们打翻在地、再踏上一只脚的时候，我当时年方二十、血气方刚，真有“初生牛犊不怕虎”的性格。在一年春天的清明节后的一天，我正在生产队里插秧，由于长时间泡在水田里，弯腰勾背，身子十分酸痛，我便直起身来，改换一下身体的姿势，以缓解腰部肌肉的疲劳。先前眼睛朝下，看到的只有泥水和秧苗，身子挺直之后，可以平视前方，眺望远山。一下就望见小河对面的小山上，一贫下中农妇女正在我家的草坡上割牛草。按照当地当时的习惯规定，过了清明节，不允许到私人草坡上去放牛，更不准在私人草坡上去割牛草。这岂不是欺人太甚！难道地主、富农家的东西可以随意拿取？于是我就放下手中的活计，顾不上洗去粘在腿和脚上的稀泥，径直回到家里，背上背篼，拿起镰刀，跑到这位妇女家的草坡上，帮她割牛草，看她有什么反应。我这一割，一下激怒了这妇女的丈夫，他就提起菜刀，向我直奔而来。我割他家草坡上的牛草，也只是想让那位妇女体会一下别人损害自己的滋味，停止这种损人的行为，不想把事情闹大，根本不想与他家斗。当她丈夫来了之后，我就走了，这位妇女也就停止了这一损人的行为。事后生产队里很多社员群众都对我说：“你做的对，对这样的人，就是应该采取这样的办法。”

    我把这样的故事讲给孩子们听，他们觉的老爸还真勇敢。他们认为，在中共鼓吹的阶级斗争天天讲、月月讲、年年讲那样的年代，地主、富农及其子女们人见人欺，被欺侮者还不敢吱声，老爸敢于这样理智的制止欺人者，说明老爸不仅勇敢，还有一点智慧呢。这样的故事让孩子们了解了父母的过去，认识了刚强的父母，使他们受到了感染，在潜移默化的过程中逐渐完善了他们的意志品质。

    生活在当今中共统治的国家里，邪党肆意践踏自己制定的法律，邪党官员大肆贪赃枉法，民间卖淫、嫖娼、吸毒、抢劫、偷盗、黑社会层出不穷，任何家庭都可能发生不幸，任何人都可能遭遇意外，所以，父母应该重视用自己勇敢的精神去熏陶孩子。家里即使发生了不幸的事，父母都要沉着冷静、果敢理智处理，不要一遇上事情就六神无主、慌里慌张。如果父母能够勇敢应对事变，孩子也会勇敢冷静面对。

    一九九九年七月，“恐怖从天而落，正是中共中央几个别有用心的人利用手中的权力对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶成度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目地，是破坏性的所谓检验大法。”（《预言参考》）在这 “大有天塌之势，其邪恶成度覆盖了全世界”的严峻形势面前，我们心中装着大法，谨遵师尊教诲，不被铺天盖地的造谣迫害所吓倒，仍然思想清晰、勇猛精進。孩子们也与父母一样，思想冷静，从容面对，该做什么还做什么。二零零零年七月，当地六一零、公安、国安数十人，开了十多辆车来非法抄家，非法绑架我们，面对邪恶，我们沉着、冷静，笑脸相迎，孩子在父母的鼓励下，在大法法理的指导下，情绪稳定，勇敢面对。我们家住在一楼，窗外就是恶人监视，窗子又低，外面可以把家里的情况看的清清楚楚。在这样的情况下，女儿还是弯着腰，降低身高，大胆的将家里的大法书籍、真相资料转移到邻居家去。邪恶把家抄了个底朝天，也没有找到他们想要的东西。二零零三年，当地办事处、社区十多人来非法绑架妻子去洗脑班洗脑，我们正念正行，正视恶人，孩子们也不慌张、不害怕，关上房门，持续发正念除恶，在师尊的加持下，清楚了另外空间迫害他们母亲的一切邪恶生命与邪恶因素，恶人最后失去了另外空间邪恶的支撑，最后像泄了气的气球一样，灰溜溜的走了。

    师父说：“有的学员哪，在讲清真相中也经常碰到那些个不听的、不接受的、甚至于反对的。大家不能够因为一个人的反对就使你的心里受到挫折、使你失去救度众生的勇气。大法弟子，什么是大法弟子？是最伟大的法造就的生命，（热烈鼓掌）是坚如磐石、金刚不破的。常人中坏人的一句话算什么？你再邪恶也不能使我变，我就要完成我历史的使命，我就要做大法弟子应该做的事情。因为我们要清楚，人类社会和这个宇宙中的生命啊，已经有不能够救度的了，甚至于有许多已经不能够听真相了。你们在讲清真相中会碰到这样的人，你要清楚、要理智，我们是在救度那些能救度的。但是作为大法弟子来讲，你们是修善的，你们要慈悲。不管他接受也好，不接受也好，你们都要慈悲的对待，你们都不能够与常人争高低、用常人心来看待众生。你就慈悲的做着你要做的事，不管他接受也好、不接受也好。慈悲是修出来的，不是表现出来的；是发自内心的，而不是做给人看的；那是永远常在的，而不是随着时间、随着环境变化的。”（《二零零三年华盛顿DC法会讲法》）

    师尊的讲法使我们明白：大法弟子是最伟大的法造就的生命，是坚如磐石、金刚不破的，我们要有勇气去救度众生，要勇敢的去战胜挫折，要勇于完成我们的历史使命，做好大法弟子应该做的事情。为人父母者，我们也应该培养孩子的勇敢精神，大胆放手让孩子去做孩子应该做的事，让孩子在生活中去锻炼，在挫折中去熔炼，在失败中去锤炼，使孩子变的勇敢起来，变的坚强起来，成为一个勇于進取的人，以适应未来社会的竞争与挑战。


（二十九）静下心来 专心专意

    据《列子?汤问》记载：“甘蝇，古之善射者，彀弓而兽伏鸟下。弟子名飞卫，学射于甘蝇，而巧过其师。纪昌者，又学射于飞卫。飞卫曰：‘尔先学不瞬，而后可言射矣。’纪昌归，偃卧其妻之机下，以目承牵挺。二年之后，虽锥末倒眦而不瞬也。以告飞卫。

    飞卫曰：‘未也，必学视而后可。视小如大，视微如著，而后告我。’昌以牦悬虱于牖，南面而望之。旬日之间，浸大也；三年之后，如车轮焉。以睹余物，皆丘山也。乃以燕角之弧、朔蓬之簳射之，贯虱之心，而悬不绝。以告飞卫。飞卫高蹈拊膺曰：‘汝得之矣！’”。

    甘蝇是古代一位擅长射箭的人，他一拉弓野兽就会倒下，飞鸟就会落地。甘蝇有个弟子叫飞卫，向甘蝇学习射箭，师傅毫无保留的传授，徒弟刻苦努力的学习，最终飞卫射箭的技艺超过了师傅。后来，又有一位名为纪昌的人向飞卫学习射箭。飞卫说：“你先学会不眨眼的看东西，然后再说射箭的事。”听了师傅的话，纪昌回到家里，仰面卧在他妻子的织布机下，瞪着眼睛凝视织布机的踏板，以练习不眨眼睛的功夫。练习了两年之后，纪昌眼睛的注意力长進极大，即使是锥尖刺到他的眼角，他也不会眨一下眼睛。

    纪昌把自己眼力已达到的水平告诉飞卫，飞卫说：“这还不够，必须要学会看东西才行。要练到看小东西犹如看大东西一样清晰，看细微的物品犹如看显著的物品一样容易，然后再来给我说。”听了师傅的话后，纪昌便用牦牛尾巴的长毛系住虱子悬挂在窗户上，面朝南方远远的看望着虱子。看了十天之后，眼中的虱子越来越大；三年之后，眼里的虱子有如车轮那么大。再看其它物体，都像小山一样大。纪昌便用燕国的牛角做弓，用北方出产的篷竹做箭杆，射那只悬挂在窗户上的虱子，箭射穿了虱子的心脏，但牦牛的尾毛并没有断。纪昌就去见飞卫，把自己射箭技艺已达到的情况告诉飞卫，飞卫高兴的手舞足蹈，说：“你已经掌握了射箭的诀窍了。”

    飞卫是一位很懂教学方法的老师，他是用训练注意力的方法来培养纪昌的。纪昌也是一位很善于学习的学生，他把自己的注意力全部集中在一个点上——“牵挺”、“虱”，所以取得了成功。注意力是人们搞好学习和工作的必要条件，只有注意力集中，才可能学习的好，只有注意力集中，才可能工作的好。如果一个学生学习起来总是想这想那，看东看西，就难于把学习搞好；如果一个职员干起工作来总是走神分心，分散注意，就可能做不好工作。所以，父母在教育孩子的过程中，也要重视对孩子注意力的培养。

    注意力是孩子学习、生活以致将来工作的一种能力。注意力的好坏虽然与先天生理有一定关系，但后天的教育与环境对孩子的影响更为关键。父母应该学习一些教育心理学方面的知识，了解小孩身心发展规律，根据自己孩子的特点，为孩子营造良好的成长环境，有目地的培养孩子的注意力，让孩子养成良好的注意习惯。

    我们家在培养孩子注意力时，比较注重为孩子营造一个安静、有序、温馨的生活环境。当孩子聚精会神的玩游戏或做某件事时，父母都尽量不在孩子身旁来回走动，不随意的去打扰孩子。当孩子在做作业或看书时，家中就不开电视，当然更不会打牌、搓麻将了，说话声音尽量降低音调。孩子做作业，我们一般要求一次完成；如果作业过多，就让分段完成。作业完成之后，才能去玩耍或干其它的事情。

    我们还要求孩子有规律的生活，订好作息时间表，该学习的时候就学习，该玩耍的时候就玩耍，该锻炼的时候就锻炼，该睡觉的时候就睡觉，让孩子的学习和生活张弛有度，劳逸结合。比如，孩子们都喜欢看电视，如果看电视上瘾，学习起来就可能手捧着书本，心还在电视情节中。所以，我们就要限制孩子看电视的时间，更不允许孩子边看电视边写作业。

    我们更注重激发孩子乐观向上的热情，不给孩子施加负面影响。孩子学习有進步一定要表扬；事情做的好，一定要肯定，让孩子保持乐观开朗的态度。我们一般不会斥责孩子，不会说孩子这不行，那不对的话。因为，如果经常责骂孩子，经常斥责孩子，就会使孩子烦躁不安、心生疑虑，从而导致注意力涣散、自信心缺失，当然就不能专心专意的学习了。

    我们重视保护孩子的兴趣。如果发现孩子对某件事情有兴趣时，我们会让孩子获得与兴趣相关的认识，不断对确定的兴趣進行强化，使孩子能够把这一兴趣坚持下去，并引导孩子生发其它的兴趣。孩子对有兴趣的事专注，就能够发展他的注意力，这就有助于孩子搞好今后的学习和工作。

    上面所讲的只是我们培养孩子注意力的一般方法，其实，真正提高孩子注意力的原因还在于孩子修炼了法轮大法。

    师父说：“常人随便能静的下来吗？根本就静不下来，除非根基很好的人。也就是说，人静不下来的根本原因，不是什么手法上的问题，不是因为有什么绝招儿，而是你的思想、你的心不净。你在常人社会当中，人与人之间的矛盾，为了个人利益、七情六欲、各种欲望的执著，你跟别人去争去斗，这些东西你都放不下，不能够把它看淡，你就想静的下来，谈何容易？有人在那练功说：我就不信，我得静下来，不能乱想。刚说完，又翻出来了，是你那颗心不净，所以你就静不下来。”所以常人根本就静不下来。即使是练功，心不静还是静不下来。静不下来，就不可能专注于要做的事情。而专注是孩子学习的关键，只有能够集中精力、专心致志，才可能把学习搞好，才可能把要做的事情做好。无数事实都证明了这一点。

    我家儿子修炼大法前，孩子的好动性格表现的特别突出，似乎比其他孩子更多动，由于多动，成天动这动那、摸东摸西，不能静下来集中精力学习，学习上的问题就较多。比如，在语文方面，写字有时多一点，有时少一点，有时把左边写到右边，有时又把右边写到左边，而且书写较差，写字不规范，有时即使写对了，但根本就认不清楚。数学方面也是，由于不静心，做事马虎，有时可能把要求做减法的题按照加法来做，有时可能把“3+6”的题当作“3+8”的题来计算。由于贪玩，上课时也难于专心听讲，身在教室可能心在操场，人在上课可能脑子在想玩耍的事，有时甚至一下课就冲出教室去玩，上课铃响了还玩的不尽性，致使進教室之后才想起该上厕所。久而久之，班主任老师就不高兴了，就要与家长联系共同教育孩子的事。当时由于家里经济较困难，没有安装电话，班主任联系不上家长就很生气，甚至当面质问妻子：“你们家怎么不安电话？想与你们联系都联系不上。”从以上可以看出儿子当时不能专注于学习，没有养成良好注意力的一些不足。

    但是，儿子读小学三年级后，全家走入法轮大法的修炼群体，修炼之后，儿子的变化很大。法轮功共有五套功法。“大道至简至易。从宏观上看，法轮大法的动作很少，但他所炼的东西很多很全面，控制着身体的各个方面，控制着要出的很多东西。”（《法轮大法大圆满法》）第一、三、四套功法是动功，第二、五套功法是静功。第二套功法是法轮桩法。法轮功要求炼功时心无杂念，静心修炼，任何人修炼法轮功都是有百利而无一害的。儿子修炼法轮大法后，能静下心来，克服了多动的毛病，养成了专注的习惯，培养了良好的注意力。他做事变的认真起来，学习也能专心专意，不再粗心大意、三心二意。上课时不再分心，注意力集中，所以学习進步很大，成绩逐渐上升，从一名中等生变成了一名优秀生，受到了老师的表扬，得到了父母的喜爱。

    (三十）识破谎言 明辨正邪

    《论语》一书中有一段记述孔子与学生子贡的对话。原文是这样的：子贡问政。子曰：“足食，足兵，民信之矣。”子贡曰：“必不得已而去，于斯三者何先？”曰：“去兵。”子贡曰：“必不得已而去。于斯二者何先？”曰：“去食。自古皆有死，民无信不立。”

    皇疏对《论语》这段对话的注解是：“孔子既云去食，又恐子贡致嫌，故更此为解之也。言人若不食，乃必致死。虽然，自古迄今，虽复食亦未有一人不死者，是食与不食俱是有死也。而自古迄今，未有一国无信而国安立者，今推其二事，有死自古而有，无信国立自古而无，今宁从其有者，故我云去食也。”这就進一步说明，当政者获得老百姓的信任更加重要于使老百姓丰衣足食。老百姓欠缺粮食并不是最可怕的，最可怕的是执政者撒谎欺骗百姓，百姓对执政者失去信任。因为执政者一旦说假话失信于民，老百姓就会起来推翻统治者。唐太宗李世民在位时，为了博得民众的信任，不敢做错一件事，不敢说错一句话。看到太子李治在乘船，便对李治说：“水可以载舟，也可以覆舟。民众好比水，君王好比舟。”这正体现了明君充分认识到了君王与民众相互依存、相互信赖关系的重要。

    然而，自古及今就有不少统治者，他们认识不到取信于民的重要性，用欺骗的手段屡屡失信于民，其政权最终被人民所推翻，成为遗臭千古的罪人。

    后唐庄宗李存勖在五代战乱之时，以勇武夺得天下，建立后唐国。他登基后，“性刚好胜，不欲权在臣下”。他听信伶人和宦官的谗言，猜忌旧臣，疏远宿将，搞的帮他打天下的功臣人人自危，闹得内部众叛亲离。他对待士兵非常刻薄，士兵们出生入死，东征西讨，才把他扶上皇位。他当上皇帝后，就把士兵们的功劳忘得干干净净，导致士兵极端怨恨。他残害民众，是一个不折不扣的民贼。他重用孔谦，重敛急征，赋税奇重，刻剥百姓，民不聊生。《旧五代史?食货志》对当时的状况有这样一段记述：“峻法以剥下，厚敛以奉上，民产虽竭，军食尚亏，加之以兵革，因之以饥馑，不三四年以致颠陨，其义无他，盖赋役重而寰区失望故也。”更为可恶的是，不择手段欺骗百姓。后唐一有重大祭祀，就要宣布大赦，免除百姓赋税。但免除的赋税，孔谦又要重新征收，于是大赦令成了一纸空文。“自是每有诏令，人皆不信，百姓悉怨。”百姓诅咒这个用假话欺骗民众的政权，希望它赶快灭亡。后来，洛阳城内发生兵变，大家都不再效忠李存勖，他成了真正的孤家寡人。他后被乱箭射中，口渴难忍，很快死亡，年仅四十二岁。

    一个国家对外的签约和承诺应该是言而有信、语重千钧的。然而，末年的北宋朝庭把对外签盟和战争这些重大的事情视同儿戏，说变就变，简直是撒谎欺骗。他们向金人承诺不容留藏匿逃跑的罪犯，却又数路招募接收背叛逃亡金国的人；他们答应每年送给金人钱和人丁，却又不愿兑现。对外尚且这样失信，对内也就可想而知了。宋徽宗也曾装出一付为民爱民的样子，说什么“常恐一物失所，一民不被其泽”；也做过将造福于民的承诺，如“经营欲致黎元福”之类；还自夸勤政、廉洁，如“勤于政，庶以图天下之佚；俭于家，庶以资天下之丰”。然而这些都是欺骗人民的假话、空话。宋徽宗重用蔡京、童贯、朱勔、梁师成、王黼、李彦“六贼”，穷兵黩武，纵情声色，挥金如土。他们为了稳固江山，大肆搜刮民脂民膏，以满足自己乃至整个朝廷的奢华需求，最终导致朝政腐败、赋役繁重、失信于民、国家败亡的结局。

    史实太多，不再列举，暂且打住。我们再看当今中共统治下的中国。中共历来遵循“不说假话就办不了大事”的邪恶教条，撒谎成性，张口就假。受其影响，目前，假话、假货、假事、假人、假公司、假学校、假单位、假法院、假思想、假观念、假学术、假科学等等等等，充斥中国大陆社会的方方面面，欺骗着善良的人们。所以，当今父母在教育孩子的时候，一定要让孩子上好“识别谎言、不被欺骗”这一课。我们在教育孩子的时候，要注意联系当今中共撒谎欺骗中国人民的历史，让孩子透过中共伪装的美妙画皮，看到它的邪恶本质。

    父母要让孩子们认识到，中共窃政的国号就具有欺骗性。中共在1949年窃取大陆政权后，把国家的名号篡改为“中华人民共和国”，企图以“共和”这一美丽的面纱掩盖其“共斗”的邪恶本质，以“挂羊头卖狗肉”的伎俩来欺骗国人和世界人民，真是无耻致极！

    其实，中共好“斗”的本性在其党魁毛泽东所言中早已暴露无遗。毛有两句臭名昭著的话：“共产党的哲学就是斗争哲学。”又说：“与天斗，其乐无穷；与地斗，其乐无穷；与人斗，其乐无穷。”中共不仅与天、地、人斗，而且要“斗”才高兴；不是一般的高兴，而是“其乐无穷”。真是人世间的一大怪胎！中共好斗使自己 “其乐无穷”，却给中华民族带来了深重的灾难。中共的“斗”造下的罪恶，用一句古人的声讨檄文来概括，那就是“罄南山之竹，书罪无穷；决东海之波，流恶难尽。”

    中共与天斗，就是与神佛作对，与信仰宗教的人士为敌。它篡政以来，不遗余力地向人民灌输无神论思想，鼓吹无神佛，无轮回转世，无因果报应，彻底摧毁了人民心中仅存的善念。毛泽东说：“凡是牛鬼蛇神，都要進行批判，决不能让它们自由泛滥。”在这邪恶教条指使下，共产党大肆捣毁庙宇，迫害信仰神佛的宗教人士。文革中无数的寺庙被砸烂，僧人被游街示众，道士被强迫还俗，数万家庭基督教会成员被关押。而今，中共对信仰“真、善、忍”的亿万法轮功修炼者進行残酷镇压，这是中共“与天斗”这一灾难的延续。

    人类应该承天顺地，尊重自然，保护自然，而不能破坏自然，不能一味地向自然索取。正如南宋词人辛弃疾所说：“我看青山多妩媚，料青山见我亦如是。”人类就应该这样与自然建立相互关联和相互依存的“共生共荣”关系，把自己看作是自然的一部份，自觉融入自然之中。然而中共就要与中国传统文化中人与自然和谐共处的思想背道而驰，以其一贯的斗争思维，强行向大自然索取，妄想用自己战天斗地的意志去征服自然，改造自然，提出什么“人有多大胆，地有多大产”，“让高山低头，让河水让路”的口号；喊出什么“石油工人吼一吼，地球都要抖三抖”的狂言，唱出什么“天上没有玉皇，地上没有龙王。我就是玉皇，我就是龙王。喝令三山五岭开道，我来了”的民歌，这真是狂妄愚蠢致极。在中共这种“与地斗”思想指引下，全国各地大肆放牧，大肆开采，大肆砍伐森林，大肆开荒种地，大肆建筑水坝，大肆改造滩涂，严重破坏了原本和谐的世界。

    “和”文化是中华民族智慧的结晶，是中华文明世代传递的精神支柱，是炎黄子孙包容万物的高尚美德。“和”思想作为处理人际关系的重要准则，有力地增進了各民族多元文化之间的相互理解，使人与人之间处于共生、共存、共進的良好状态，促進了社会的和谐发展。然而，1949年中共建政之后，以其要打碎旧世界的斗争哲学，与传统观念实行最彻底决裂的反人类思想，彻底颠覆了炎黄子孙几千年来形成的“和合”理念，打破了中华民族几千年来形成的和谐局面。中共鼓吹阶级斗争，挑动一部份人去斗另一部份人，导致了父子反目，夫妻成仇，师生互斗，官民不和的严重后果。中共搞土地改革，消灭地主阶级；搞工商改造，消灭资产阶级；取缔会道门与镇压宗教，杀害帮会成员与宗教人士；搞反右运动，整肃知识份子；搞大跃進，饿死三千多万无辜百姓；搞文化大革命，全国人民都来互斗；污蔑学潮，血洗天安门广场；抹黑法轮功，大肆镇压遵纪守法的修炼人。在历次运动中冤死在中共残暴统治下的中国人民超过八千万，真是斑斑血泪，血泪斑斑，中共的罪恶之大、之深、之广，用人间语言难以形容其万一。

    从以上可以看出，中共的“共和”完全是假，是欺骗；“共斗”才是真，才是其邪恶本质。

    父母要让孩子们认识到，中共是古今中外谎言欺骗之集大成者。中共在历次整人运动中，都采用了相同的谎言欺骗手段。其中臭名昭著的是一九五七年中共号召知识份子给中共提意见，然后按图索骥捉拿“右派”，当被人指为阴谋的时候，毛泽东公开表示：那不是阴谋，而是“阳谋”。

    中共历来不讲诚信，出尔反尔,朝令夕改。1999年4月11日，何祚庥在天津教育学院《青少年博览》杂志发表题为《我不赞成青少年炼气功》的文章，文中所引事例完全与实情不符。4月18日至24日，一些学员前往天津教育学院及其它相关机构反映情况。4月23、24两天，天津市公安局动用防暴警察殴打前往的法轮功学员，导致学员流血受伤，并抓捕了45人。当法轮功学员看到“天津事件”不能公正解决时，便从4月24日晚开始，各地法轮功学员怀着对中央政府的信任和期待纷纷自发到国务院信访办上访。4月25日，逾万名中国大陆的法轮功学员依照宪法规定来到北京市府右街的国务院信访办集体上访，请求当局释放被天津市公安抓捕的法轮功学员。经时任国务院总理朱镕基亲自出面和开明处理，事件合理的达成了政府和上访群众共同期望的结果。中共对气功往常实行“三不”政策，这次事件后，它也公开表示，不会禁止群众炼功。然而，一九九九年七月二十日后，中共自食其言，失信于民，公开毁掉自己的承诺，大肆污蔑诽谤法轮功及其创始人，欺骗民众，欺骗舆论，欺骗世界。

    父母要让孩子们认识到，李洪志大师洪传的法轮大法才是真正的正法，法轮功讲的“真、善、忍”才是宇宙的最高法理。一九九二年法轮功传出后，由于显现出巨大的神奇功效，修炼人数迅猛增加，真是“修者日众，不计其数”。有一些法轮功学员修炼前患有医学上认为的顽症、绝症或疑难病，有的被医院判了“死刑”，有的被权威专家下了“无法治愈”的定论，可是通过修炼法轮大法，他们却奇迹般地得到了康复。学员们修炼了法轮功后，自觉按照“真、善、忍”标准去做好人，人心纯正，家庭和乐，事业顺利，社会受益。修炼了法轮功后，由于有师父的法身保护，学员事事平安，遇难呈祥。即使不修炼的常人，只要他们相信法轮大法，常念“法轮大法好”、“真、善、忍好”，也会得到福报：身患癌症，起死回生；全身瘫痪，重新站立；遭到车祸，毫发无损；遇上地震，一家平安。这样的事例太多太多，不胜枚举。法轮功对国家、对社会、对人民都是有百利而无一害的，难道这还不是真正的正法吗？

    我们家孩子正是看清了中共撒谎成性的邪恶，认识到了法轮大法的纯正与美好，具有了认清真假、判定正邪、辨别善恶的能力，所以坚信师父，坚信大法，坚定修炼的意志，尽管中共控制所有宣传机器大肆污蔑诽谤法轮功，调动所有暴力机器大肆镇压迫害法轮功，他们由于心中有大法，心中牢记“真、善、忍”，毫不动摇的跨过了一个个坎坷，走过了一个个茫茫黑夜，冲过了一个个暴虐中华大地的狂风暴雨，在师父指引的神的道路上勇猛精進。

    师尊说：“大家知道，中共是个靠谎言维持的政权，就靠媒体造假相。从初期就欺骗中国民众，一直到走到最后的今天，还在利用媒体骗着中国人。它掩盖了一切事实真相，这么骗来骗去骗了这么多年。人们在它的谎言中生长，人们在它谎言中长大，大家想想，这些中国人都在这种作风中生存，可不可怜呢？很多中国人来到国际社会后也不理解国际社会，因为他们是在中共邪党文化中成长起来的，还以为别的国家的人不正常、太傻。不是国际社会不正常，这是正常社会，被邪党控制的中国社会是畸形的。几十年来中共邪党非常沾沾自喜，它觉的它的欺骗宣传很成功。它紧紧抓住媒体为其编制假相宣传，维持它的政权。我这里说的意思就是告诉大家，宣传这个东西它是能够带动人的，它是能够起到人对信息依赖时产生的作用。有些人就是不加分析，人家说什么他就相信什么。”（《在新唐人电视讨论会上的讲法》）

    师尊的讲法廓清了事实真相，使我们進一步认清了中共谎言欺骗人民的邪恶本质。人民由于无数次看穿了中共谎言欺骗的丑恶表演，现在，大多数民众已不再相信中共的谎言，这既可以从平常人们的交谈中听到，也可以从网友的评论中看到。很多人已认清了中共的邪恶本质，纷纷退出中共的党、团、队等组织，已有八千九百多万人 “三退”就是明证。丧钟已为中共敲响，中共解体的日子已经不远了。作为当今父母，我们不仅自己要擦亮眼睛，认清谁正谁邪，而且要帮助孩子提高辨别是非的能力，知道中共的邪恶，看到法轮大法的美好，让孩子在纯正、光明的道路上健康成长，拥有他们的美好未来。


后记

    曾有一位法轮大法修炼同修对我说，有位同事问她：“为什么你们修炼法轮功家庭的孩子学习成绩都好？” 同修说：“法轮功是上乘高德大法，要求按照 ‘真、善、忍’宇宙特性做好人，于国、于民都是有百利而无一害的。小孩修炼法轮功，师父会给孩子开智开慧，成绩当然会好；小孩没有修炼法轮功，但父母修炼 法轮功，孩子也会得到好处。因为一人炼功，全家受益。”这很好的证明了法轮功给孩子开发智慧是普遍现象，而绝非个案。

    在教育孩子二十多年的道路上，我们只是迈过了筚路蓝缕第一步，期间拜读过一些专家、学者发表的论述家庭教育的文章，借鉴过一些教育子女成功的父母撰写的著述，在此深表谢意！我们现在把这走完第一步的心得写出来，希望能起到抛砖引玉的作用，诚望读者不吝赐教。

    本书第一章写成后就发给正见网，得到了及时发表，这大大激发了我们的写作热情。在正见编辑们的鼓励下，我们用了一百多天的时间，一气走完了本书三十章的写作历程，篇篇都在正见网上全文刊出。对正见编辑们修改、加工、润色的辛勤付出，我们深表感谢！

    本书作者

    辛卯年正月


点击封面進入