揭示善的力量

此网页使用了框架，但您的浏览器不支持框架。


letter

目录

第一章 当耗散结构理论遇到水结晶实验

前言
一、寻找生命的答案——寻找“生”的机制
二、万有引力——一种物质的粘和剂
三、热力学第二定律——悲情永恒的热寂
四、耗散结构理论——对热力学第二定律的拯救
五、水结晶实验——令人震惊的发现
六、水结晶实验——告诉我们水的智慧
七、水结晶实验——对人类认知的冲击
八、当耗散结构理论遇到水结晶实验
九、水结晶实验——揭示出善的力量
结语：开启新的智慧之门

第二章 成功的商业模式——兼论对唯物主义的批判

一、 从“何以利吾身”到“做大做强”的企业商业模式
摘要
引言
1、唯利主义与做大做强
2、寻找企业商业模式
3、唯大唯强与唯好唯善

二、 认识商业模式
摘要
1、商业模式还是商业模型？
2、商业模式的几种理解
3、告别“前传时代”
4、企业的第二次发展
5、从经理人到企业家
6、旁观者与行为者

三、 我们的认识出了什么问题
摘要
引言
1、零件主义或要素主义
2、使用主义与实用主义
3、术的层面与战略思维
4、无源之水的中国咨询业
5、国际咨询为什么不好使

四、 问题的思想根源
摘要
引言
1、机会主义的行为方式
2、拷贝主义的简单学习
3、线性主义的无限假设
4、唯物主义的封闭认识
5、将错误进行到底

五、 我们在认识上缺失了什么
摘要
1、我们在认识上到底缺失了什么
2、换一种工具换一种认识
3、生命结构体，一种全新的认识论
4、关于过程的认识——第一次认知革命
5、关于结构和系统的认识——第三次认知革命
6、更多的启示：水结晶实验——精神的力量——第四次认知革命

六、 成功的企业商业模式
摘要
引言
1、IBM的PC兼容机
2、加盟连锁店
3、借记加油卡的故事

七、 再认识商业模式的本质特征
摘要
1、商业模式是系统做功
2、商业模式“善”的生成
3、商业模式的战略与思想
4、商业或商业模式的利他本质
5、再定义商业模式

八、 对商业模式生命过程的认知
摘要
引言
1、商业模式的生成机制
2、商业模式的生命周期规律

九、 用法轮大法法理认识商业模式更深层的机制
摘要
引言
1、“系统做功”与“善的能量”
2、“资源合作”与“精神凝聚力”
3、“商业精神”与“为别人做好事”
4、“远离平衡区”与“摆脱物质制约”
5、“初始模式”与“根基用尽”
6、“生命周期”与“善德递减”
7、“非线性”机制与“高能量”释放
结语

第三章 谈谈沟通的艺术(之一)

一、引子
二、从博弈论的《囚徒困惑》谈起
三、《囚徒困惑》的发现和启示
四、沟通的作用
五、沟通在企业内部的意义

第四章 谈谈沟通的艺术(之二)

一、8020原理的原始表述和广泛应用
1、几种8020原理的表述
2、8020原理的发展史
3、8020原理的广泛应用
4、8020原理的哥德巴赫猜想

二、8020法则的来源的猜测
1、天上来源
2、红油与粤菜
3、小和尚与茶杯
4、改变思维基点
5、“科学革命”与托马斯?库恩
6、江本胜博士的水结晶实验

三、8020法则对认识论的意义
1、从“量性”到“质性”，从“水平”到“垂向”
2、刷新我们对生命模型的认识
3、颠覆我们对多数和少数的认识
4、颠覆我们对什么是整体的认识
5、让我们从新认识中国人的重要性

四、8020法则对精英人群沟通的意义
1、来源决定属性
2、中国的“多头”文化或“大头”文化
3、物质的人与精神的人
4、质性与量性
5、完整性与依赖性
6、自我中心的属性
7、层次与高度
8、人类理论的“解释论”与“工具说”

五、8020法则对企业高端人群沟通的意义
1、东方之“合”与西方之“分”
2、完整性与依赖性
3、专业制与领地制
4、家族主义与要素主义
5、垂向结构与水平结构
6、并连与串连
7、公司实效与亮丽业绩

第五章 谈谈沟通的艺术（之三）

一、马斯洛需求层级理论的表述
1、马斯洛五层需求层级理论的经典表述
2、五个层级需求的原意
3、马斯洛理论的应用
4、马斯洛理论的再发展

二、马斯洛需求层级理论的评价——“人性”与精神
1、回归人性，回归自我
2、精细化与精准性
3、回到“需求”的研究，而不是所谓“机能”
4、关于马斯洛理论在层次与动态方面的意义
5、现象发现与存在主义
6、灵性追求与信仰的意义

三、马斯洛理论在认识论上的意义——“垂向认知”与层级
1、什么是“层级认知”
2、神传文化的垂向性
3、人类知识的两种来源
4、跨越层次的简单动态连续性
5、对马斯洛晚年贡献的再评价

四、马斯洛理论对市场、企业和员工的意义-——生命周期
1、关于市场的生命周期——从产品导向到客户导向
2、对企业的生命周期
3、对个人的生命周期

五、老板文化与职业经理人特征的续论
1、无限责任与有限责任
2、人与事
3、工作与生活
4、人制与法制
5、专才major与通才general
6、主观愿望与客观能力
7、相关的信息传播规律
8、内交流与外交流
9、心胸多大信息传递管道多大
10、并连与串连并不是在一个层级上


点击书面进入


letter

前言

    日本科学家江本胜博士的水结晶实验是一个划时代的发现，他的系列畅销书“Messages from Water”（大陆译本为《水知道答案》，台湾译本为《生命的答案，水知道》）、“The Hidden Messages in Water”、“The True Power of Water”从1999年开始出版，日文版至今已经出版到第五集。

    坦诚的讲，到目前为止水结晶实验的发现在科学上的意义还没有被真正和充分的认识到。很多人还是以质疑的眼光看待这些发现，甚至有很多人以科学者自居，闭着眼睛主观的反对水结晶实验的发现，根本忘记了或者无知于何为真正的科学 ——忘记了实证科学的真正思想精髓是以“实验”和事实发现为根本，而不是以维护什么“主义”或固有观念为教条。

    当然，对于水结晶实验这样重大的科学发现——这种可能颠覆人思想的重大发现，人们在头脑中存在各种质疑是很自然的反应。比如，我们看到在国内的网站上有许多人对水结晶实验的相关报道提出疑问：这会是真的吗？水结晶实验是真的吗？这种现象真的可能发生吗？因为水结晶实验的发现确实太冲撞国人几十年头脑中被灌输的“唯物主义”的固有认识了。

    因此，许多人会把这些疑问提出给网络论坛上他们信任的那些“斑竹”（版主）或“老大们”——那些自诩接受了物理学高等教育的人们。而那些“老大们”的回答往往却是：“你们在哪本物理书上看到过？！”“谁在大学物理学到过？！”“那怎么可能是真的呢？！”

    一个可悲的事实是，大多数中国人头脑中的知识都来源于中国式的“课本知识”体系，因此很多人把课本当成了衡量知识与真理的标准，当成了衡量客观发现的真伪的标准，当成了衡量科学发现的标准。

    我们不妨设想一下，400年前的物理学课本是什么样的，那课本里能有牛顿的理论吗？当然不会。但是那又能说明什么呢？那只能说明当时的课本落后于牛顿的认知。

    那么再设想一下200年前的物理学课本，热力学定律不是也不在其中吗？！

    再设想一下100年前的物理学课本，爱因斯坦的相对论不是也不在其中吗？！

    再看一下30年前甚至是现在的物理学课本，普利高津的耗散结构理论也可能还也不在其中呢？！

    那么我们不妨设想一下100年后的物理学课本，我想水结晶实验一定是其中重要的内容！

    或许并不需要那么久！


letter

一、寻找生命的答案——寻找“生”的机制

    千百年来，人们仰望星空，不断思索着那奥妙无穷的宇宙与我们的关系。我们是不是来自于那深邃的太空？那里是不是有我们真正的家？我们是否因为犯了什么过错而被抛下了天际，还是因为我们肩负着什么使命才来到人间？或者，我们人类的世界只是在一个睡梦之中，梦中有蝶，蝶中有梦，总会有大梦醒来的时刻。

    这些都是永恒的问题。我到底是谁？我从哪里来？要到哪里去？或者生命是什么？生命的意义是什么？生命从哪里来？到哪里去？或者还有更大的问题，我们人类、我们地球、我们整个的宇宙从哪里来？到哪里去？或者，是谁创造了我？创造了我们？是谁创造了这个世界？是谁创造了这个宇宙？

    也就是，万物到底是怎么产生的？一切结构，一切秩序，一切生命，一切存在，到底都是怎么产生的？也就是，生成一切结构或生命的“生”的机制到底是什么？“生”我的原因到底是什么？

    有人讲，人是从猴子变来的。有人讲，是耶和华造了人，创造了星辰日月。有人讲，是女娲造了人，用石头补了天。有人讲，是盘古开天地，用他的身躯形成了我们的宇宙天地。也有人讲，是“大爆炸”产生了宇宙，是物质凝聚生成的星球，是物质的碰撞和进化产生的生命。

    对于这些永恒的问题，现在科学有现在科学的解释，古老文明有古老文明悠远的传说，而在每个人心底里、在心灵的深处也许都有着自己的答案与信念。

    同样，江本胜博士的水结晶实验也给出了他的答案——生命的答案，水知道！


letter

二、万有引力——一种物质的粘和剂

    现代西方的实证科学体系对宇宙万物的解释可以说是从牛顿那个时代开始的。牛顿秉承着理性主义的传统，他认为宇宙是有序的，这也是一切理性主义的根本假设。然而一个很滑稽的事情是，国人是在党文化所编写的苏俄式的中学物理课本中学习牛顿的理论的。物理，是被作为万物之理，物质之理，物质世界的真理，也就是被作为客观真理、宇宙真理来学习的。而牛顿却是在《数学原理》这部著作中阐述他的宇宙模型的，并非是作为万物之理来告诉我们的。

    牛顿用万有引力这个数学模型来描述宇宙的秩序，构筑他的力学的宇宙模型体系。万有引力被看作是一种物质的属性，是物质之间的一种普适的吸引力。万有引力被假设为是把物质聚集起来的一种方式，被假设为是太阳和地球等天体之所以存在的原因。换句话说，万有引力相当于一种粘和剂，它被认为能够克服空间的间隔，把不同的星球或物体粘和在一起，形成一个天体系统。在牛顿的宇宙模型中，如果没有这个普适的万有引力，那么天体就会无法相互聚集而构成庞大而有序天体系统，就不可能形成井井有条的宇宙秩序。

    在牛顿的万有引力模型中，他实际上并没有回答关于宇宙是如何生成的这个问题，他只是在描述宇宙现有的秩序。在方法论上，牛顿的宇宙论是一种线性的和决定论的宇宙观。表现在时间属性上，牛顿的宇宙是一个静态的、永恒的，也就是在时间上可以无限延伸的。一切都是按照规律或者秩序运行的。在这个宇宙中，过去、现在和将来都是一样的，周而复始，循环往复，以至无穷。因此，在牛顿的宇宙中，没有“时间之矢”的作用，一切过程都是可逆的，也就是说，“过程”是没有真正意义的，存在的只是一种“运动”，只有位置的“移动”，而运动本身不会为这个机械系统创造更多的功（物理学意义上的功），也就是不会给系统额外的创造功（这就是第一类永动机不存在的论断），因为在这个无限而封闭的系统中能量是守恒的，没有起点，也没有终点，也没有“生”与“灭”。

    牛顿所认识的宇宙，表现在空间范围上也是无限的。而且这个被认为是无限的宇宙，在牛顿的方法论中又同时是一个封闭的机械论系统。在这里，“无限”与“封闭”是这个机械宇宙论的两个相互依存的认识。实际上，牛顿所认识的宇宙只是无数个宇宙中的一个小宇宙。如果人类能够认知到这个小宇宙是有限的，也就是说，如果人类能够认识到在这个小宇宙系统之外还有更大的宇宙系统的话，那么这个小宇宙系统它就有了内外之分了。那么这个小宇宙就可以是一个开放的系统，也因此它对外部更大系统或外部环境的“开放”才有意义。而在牛顿的宇宙论中，宇宙（小宇宙）是无外的，无限的，同时又是一个封闭的机械系统。

    无论如何评价牛顿的宇宙论，牛顿实际上并没有回答关于宇宙之“生”的问题，牛顿本人也不奢求或冒然解释这种他认为是属于“上帝的意志”的问题。他只是试图用数学模型来描述这个现有的宇宙的秩序，而不是把它当作我们在物理学课本中所学到的“万物之理”。

    然而，无论这个宇宙秩序是自然的法则，还是上帝的意志，牛顿确实给我们展现了一幅美丽而有序的宇宙图景，日月星辰各司其位，循环运动，永恒不止，运行之精准犹如机器一般，毋庸置疑。这与我们人类的直观认知和体验似乎也非常一致，它给人类以一种安全感和乐观的未来。


letter

三、热力学第二定律——悲情永恒的热寂

    现在让我们走向近代物理学第二站的里程碑——热力学第二定律。热力学第二定律是19世纪中叶提出的，是伴随着以蒸汽机为标志的第一次工业革命而产生的。它有两种表述方式，即开尔文表述和克劳修斯的表述。

    开尔文的表述是：不可能从单一热源吸取热量，使之完全变为有用功而不引起其它变化。

    克劳修斯的表述是：热量不能自动从低温物体流向高温物体。

    克劳修斯更容易理解的表述为：热量在自然状态下只会从高温物体流向低温物体。

    克劳修斯同时还提出了一个关于熵的概念，用来衡量系统的混乱程度。用这个熵的概念可以将热力学第二定律从新表述为：在孤立系统中，实际发生的过程总是使整个系统的熵增加。或者说，在一个封闭系统中，随着时间过程的推进，系统的有效能量将会逐步的丧失。熵在这里也可以被看作是不能再被转化做功的能量的总和的测定单位，也就是无效能量的总和，而无效的能量是不能再被用来维持系统的有序性的。

    热力学第二定律是一个真正关于结构体机能的物理学定律，它揭示了不可逆过程的机理。然而，遗憾的是，与牛顿的美好乐观永恒的宇宙前景相反，热力学第二定律向人们展现出来的却是一个非常悲观的宇宙发展前景——热寂，一切结构与生命的死亡。我们不妨引用网上百科词条的一段文字：

    来自物理学中一条最基本的定律----热力学第二定律。这条科学史上最令人伤心绝望的定律，冥冥中似乎早已规定了宇宙的命运。

    简而言之，第二定律认为热量从热的地方流到冷的地方。对任何物理系统，这都是显而易见的特性，毫无神秘之处：开水变凉，冰淇淋化成糖水。要想把这些过程颠倒过来，就非得额外消耗能量不可。就最广泛的意义而言，第二定律认为宇宙的“熵”（无序程度）与日俱增。例如，机械手表的发条总是越来越松；你可以把它上紧，但这就需要消耗一点能量；这些能量来自于你吃掉的一块面包；做面包的麦子在生长的过程中需要吸收阳光的能量；太阳为了提供这些能量，需要消耗它的氢来进行核反应。总之宇宙中每个局部的熵减少，都须以其它地方的熵增加为代价。

    在一个封闭的系统里，熵总是增大的，一直大到不能再大的程度。这时，系统内部达到一种完全均匀的热动平衡的状态，不会再发生任何变化，除非外界对系统提供新的能量。对宇宙来说，是不存在“外界”的，因此宇宙一旦到达热动平衡状态，就完全死亡，万劫不复。这种情景称为“热寂”。

    热力学第二定律被称为是一个最令人伤心和最令人绝望的定律，其实并不是令普通人如何伤心绝望，而是令很多实证科学家们悲痛欲绝，一方面，他们把实证科学奉若唯一的金科玉律，把其等同于宇宙真理、宇宙真相，所以他们不愿承认实证科学仅仅是认知宇宙的一种理论工具、一个人类的理论系统，他们更不愿意承认实证科学的局限与缺陷；另一方面，他们也不愿意接受按照实证科学所发现的热力学第二定律所揭示出来的这个宇宙“热寂”的命运，所以他们认为是克劳修斯错误的把孤立体系中的熵增加定律扩展到了整个宇宙中，也就是说，实证科学没有错，而是克劳修斯错了，这个发现热力学第二定律的人错了。换句话说，人们接受了热力学第二定律，却把它的发现者打倒了，就如同国人接受了牛顿的宇宙论，却在“文革”中敢于把300年前的牛顿打倒了一样，因为牛顿把不在其宇宙模型中考量的宇宙系统的启始动力——即“生”的机制归给了上帝。同样因为克劳修斯给人们带来的是一个坏消息，一个绝望的宇宙，一个有悖于人们美好期望的前景，那么就杀死这个带来坏消息的信使吧！正如俗语有云：杀死带来坏消息的信使（kill the messenger with the bad news）。很不幸，当克劳修斯面对着一群打着科学旗号的“暴君”的时候，他的“命运”也就可想而知了。

    其实，热力学第二定律在很大程度上继承了牛顿所开创的机械宇宙论的物理学传统。与所有实证科学的理论假说一样，第二定律在方法论上也有许多假设条件，这些条件包括：自然状态下，孤立的封闭系统，线性系统，系统内部是各向同性的等。因此，我们不能抛开这些假设条件片面的认识热力学第二定律。

    客观上讲，实证科学对结构体机制的真正研究，对过程的分析就是从热力学定律开始的。热力学第二定律向人们揭示了不可逆过程的属性，也揭示了一个有时间作用的结构体的机制。然而，它揭示的是一个结构系统走向“灭”的过程，而不是这个机制的全部或过程的全部。换句话说，第二定律没有揭示关于“生”的机制与“生”的过程，更没有揭示“成住坏灭空”的全过程。而且它所揭示的“灭”的机制也是针对一个线性封闭的物质系统而言的。


letter

四、耗散结构理论——对热力学第二定律的拯救

    人们对热力学第二定律所揭示的“热寂”宇宙的困惑在100多年以后才找到了解救之道，这就是建立在非平衡热力学之上的耗散结构理论。

    耗散结构理论是本文两大主角中第一个出场的主角（水结晶实验是另一个主角）。耗散结构理论是诺贝尔奖得主、比利时科学家普利高津在20世纪60-70年代创立的。与牛顿宇宙论和热力学定律所假设的封闭线性机械系统不同，耗散结构理论是以开放的复杂系统的形成机制为研究对象。耗散系统或者耗散结构是指处在远离平衡态的复杂系统在外界能量流或物质流的维持下通过自组织形成的一种新的有序结构。在这里，“耗散”指的是系统与外界有能量和物质交流这一特性。

    “耗散结构理论可概括为：一个远离平衡态的非线性的开放系统（不管是物理的、化学的、生物的乃至社会的、经济的系统）通过不断地与外界交换物质和能量，在系统内部某个参量的变化达到一定的阈值时，通过涨落，系统可能发生突变即非平衡相变，由原来的混沌无序状态转变为一种在时间上、空间上或功能上的有序状态。这种在远离平衡的非线性区形成的新的稳定的宏观有序结构，由于需要不断与外界交换物质或能量才能维持，因此称之为“耗散结构”(dissipative structure)。”

    耗散结构理论是被实证科学主流所认可和欢迎的，耗散结构理论提出后，在自然科学和社会科学的很多领域如物理学、天文学、生物学、经济学、哲学等都产生了巨大影响。然而，耗散结构理论是被许多人用来欢呼和欢迎的，而并不是作为严谨的学术理论来研究和使用的。这些欢呼的人群似乎被热力学第二定律压抑了百年，终于看到了救星与“生的希望”，所以没有人像责难克劳修斯那样对待普利高津，因为普利高津带来的是好消息（good news）。这让我忍不住的感叹，那些不是真正意义上科学家的人们似乎也很势利，特别是那些没有真正科学精神的人们，或者是那些打着科学幌子的科痞们。当克劳修斯带来坏消息的时候——带来“灭的宿命”的时候，人们悲痛欲绝，恨不能将其打倒踢翻；当普利高津带来好消息的时候——带来“生的希望”的时候，人们变得欢欣鼓舞、热血沸腾。

    耗散结构理论提出之初就被应用到人体和生命领域的研究，随后广泛应用到其它领域，包括社会经济领域等的人类社会系统。但是以照猫画虎、不伦不类的为多。很多都是从现象层面去套用这一理论，而并非理解这一理论的实质和真正机制，特别是那些缺乏自己理论体系的领域，例如中国国内的社会科学界、经济领域、企业管理等领域尤甚。

    客观的讲，耗散结构理论是人类认知的一大飞跃，但是我们这里绝不是把它当作救命稻草，或者是好消息（good news）而欢呼的。它在很大程度上突破了牛顿宇宙论的认知，真正触及到了过程的意义、时间的意义和生命的意义，触及到了“生”的机制。特别是耗散结构理论对有机系统、生命系统、对研究人类各种组织结构的形成和机制有着重要的理论意义和认知意义。如果说牛顿的宇宙论是一个没有“生”也没有“灭”的机械过程的话，那么热力学第二定律所揭示的就是一个“灭”的过程，在那里时间有了真正的意义，它只指向一个方向，它是不可逆的过程，机械系统在“时间之矢”的作用下将不断的丧失它的有效能量，直到最后一滴有效能量耗尽的时候而变成一种“热寂”。而耗散结构理论所揭示的不仅是“生”的过程，它使我们可以开始洞见一个真正过程机制的全部过程，从“生”到“成”到“灭”的全过程；而且耗散结构理论是进入到一个机体或结构体的内部机制去研究，是关于“生”的机制，也包括“成”的机制，即一个“结构体”的生成或形成的条件和机制的内部动力的研究。如果说热力学第二定律所揭示的还是一个机械系统的规律的话，那么耗散结构理论所揭示的这个复杂“结构体”的“生成条件”，就是将人类的认知引导到了具有“生命属性”的“结构体”的机制上来。在这个意义上，普利高津从新打开了人类认知生命系统、认知社会系统、认知经济系统、认知人文系统等等人类自身系统的大门，而不再局限在纯机械系统、纯物质世界系统的认知之中。

    另外，耗散结构理论不仅在人类认知的内容上有重要的突破，并且在认识的方法论上也具有突破意义。我们知道，牛顿所开创的分析问题的方法是一种不断的“分解”的方法，这种方法300年来一直主导着科学研究。记得《大趋势》的作者奈斯比特对现代科学曾经有过这样一个描述：“对越来越少的东西知道得越来越多”。这就是西方实证科学所走的“专业知识”的道路，在专业越分越细的同时，某一种专业的知识面也变的越来越窄，也就是越来越只见树木而不见森林，越来越不识庐山真面目了。正如托夫勒为《从混沌到有序》一书的前言中精辟的写到：“在当代西方文明中得到最高发展的技巧之一就是拆零，即把问题分解成尽可能细小的部分。我们非常擅长此技，以至我们竟时常忘记把这些细部重新装到一起。”

    我们知道，进入20世纪中期以后，西方文明从新开始了对“系统的认知”，出现了象系统论、系统动力学等许多尝试。而耗散结构理论也是这种“系统的认知”中的一部分。普利高津的耗散结构理论在认知方法论上的重要贡献就像托夫勒所说的那样：“他花费了他一生的大部分时间，试图去“把这些细部重新装到一起”，这里具体地说，就是把生物学和物理学重新装到一起，把必然性和偶然性重新装到一起，把自然科学和人文科学重新装到一起。”

    这方面，耗散结构理论虽然是人类认知和认知方法论的突破，但是普利高津在认识上仍然有很大的局限性，像所有实证科学家一样，他也同样遭遇到了实证科学的瓶颈与人类认知的极限，他还没有能够认识到事物与结构体形成机制的真正本质。因为如果再往前走一步，耗散结构理论就必须彻底突破实证科学的框框和假设，因为当你开始触摸到生命体和生命现象的时候，你就必须彻底改变那种“唯物”的思维，因为生命的根本属性不是物质，而是精神，或者说是物质与精神的一致性。那么，再突破下去，就不仅仅是“把生物学和物理学重新装到一起，把必然性和偶然性重新装到一起，把自然科学和人文科学重新装到一起”，而是需要我们把物质与精神的割裂、人与神的割裂从新联系到一起。

    要真正理解和正确评价耗散结构理论，我们需要了解和理解几个关键的概念，例如，远离平衡、非线性、开放系统、涨落、阈值、突变、相变、自组织、分叉等等。国人许多对耗散结构理论的肤浅理解或错误认识往往就是根本还没有搞明白这些基础概念，就开始运用或者借用这一理论去谈论在逻辑上风马牛不相及的事情。接下来，我想从几个重要概念来谈一谈耗散结构理论在理论上、在方法论上存在的一些关键问题和局限，因为这会对认知“生”的机制非常重要。

    首先，耗散结构理论发现了在远离平衡的区域可以“产生”新的结构体的机制，但却没有能够真正回答为什么会在远离平衡的区域“产生”新的结构体的问题。为什么在边缘区域可以“产生”耗散结构？另外，是不是只有耗散结构这样一种产生结构和秩序的机制？如果不是，那么这多种产生结构的机制之间会有什么关系呢？

    第二，耗散结构理论所说的“耗散”指的是系统与外部环境有某种能量的交换，但是对这种能量有什么样的属性却没有回答。另外，一个“自组织”结构除了能量交换以外就真的与外界再没有什么别的关系了吗？或者是有，只是我们还没有发现这个能量交换背后的那个东西或“目地”是什么而已。

    第三，回到熵的概念，耗散结构是通过不断的向系统内注入“负熵流”来维持的，那么“负熵”到底是什么耗散结构理论并没有给出答案。有人说“负熵”就是有效能量，这等于还是没有回答本质问题，只不过是用一个没有答案的问题去回答另一个没有答案的问题，实际上等于回到了前一个问题，这个能量的本质到底是什么？比如物理学只有“有效能量”和“无效能量”的区分，却不会有“好能量”或“坏能量”的区分。

    第四，耗散结构的所谓的微观解释真的微观吗？其实它并没有突破物质空间的局限，没有突破物质的表层空间属性，并没有能够进入真正的高层空间，所以耗散结构的微观解释仍然是一种表象的解释，所以它不能看到能量背后的东西，也就只好把新的组织结构当作是无源的“自组织”了。另外，耗散结构理论没有好坏能量之分的认识，所以也就认识不到能量背后的目地或意识。因为这个局限，所以我们在耗散结构理论中还是可以隐约感到达尔文主义的痕迹，把结构的产生或演化归于自然的结果而不是某种意志的创造。

    第五，是关于对开放系统的认识。这种开放是在同一个物质空间、物质层次上的开放，即同层内的系统开放，还是跨越不同物质层次或者空间层次之间的跨层系统开放？由于耗散结构理论的认识仍然是停留在物质的表层空间，所以它看不到这些跨层次之间的物质与能量交换，看不见来源于高能量层次的真正的微观物质，更看不到非物质的能量形式的交换，也就看不见那些带有意识与精神的东西的本质。因此在这方面耗散结构理论所揭示的仍然是一种必要条件，而不是充分条件，它还是没有能够触及到真正的本质。

    第六，由于前面所列举的这些原因，耗散结构理论对非线性的认识也还停留在物质表层，停留在表象规律上，而缺乏对非线性机制的本质认识，因为它缺乏对非物质性力量和要素的认知。

    耗散结构理论实际上只看到了“生”的物质层面的机制，包括其“微观”解释，但是物质层面的机制并不是“生”的机制的全部，甚至不是“生”的机制的本质，或者仅仅是“生”的机制在物质层面的一种表象而已。其实，以上所有这些关于耗散结构理论的问题全部都是相关联的，一旦我们突破物质表层空间的认识局限，一旦能够触摸到精神存在的能量属性，那么我们的认知就会全部突破，达到一种全新的认知。这就是我们要在“水结晶实验”的分析中要给大家所揭示的。


letter

五、水结晶实验——令人震惊的发现

    现在轮到了本文另一位主角——“水结晶实验”的正式出场了。

    “水结晶实验”是江本胜博士1994年在他的IHM研究所开始进行的。他让水在零下25度的低温下结成象冰一样的固态，然后用高速摄影机放大200至500倍拍摄水的结晶过程。

    江本胜博士首先是用蒸馏水来做水结晶实验，然后他又用非常纯净的水和被污染过的水做对比实验，他还提取过1995年日本神户大地震三天后的自来水水样。他还请来和尚为被污染过的水念经并发现惊人的结果。特别需要说明的是，江本胜博士非常强调做实验的人心要非常纯净才能做出好的实验结果。

    江本胜博士首先将写有文字的纸条贴在装有水的瓶子上，让水进行“阅读”，然后拍摄“阅读”了人类文字信息之后的水的结晶情况。

    首先我们看一下，对于“智慧”这个名词，无论是看到日文、英文还是德文，水结晶都反映出很相像的美丽的六边形晶体结构。我们不必好奇水结晶到底能够读懂多少种人类的语言，然而水的智慧在于她能够读懂所有人类语言背后所传递的那种共同的信息，一种宇宙的信息，或者是一种宇宙的法则。

    因此，我们需要看一看在水的眼中什么是宇宙。下面这一组图片就是水结晶所认识的“宇宙”，同样是跨越三国语言所呈现出的端庄优美的形态。我们不禁要问“宇宙”与“智慧”到底存在着怎样的关系？

    接下来，“水结晶实验”还告诉我们，水不仅仅会看，她还会听。听贝多芬的“田园”， 听萧邦的“雨滴”，听柴可夫斯基的“天鹅湖”。她听得是那么的有灵性，那么优美，那么纯净。还有那幅藏传佛教音乐的景象，看起来就像佛经中描述的曼陀罗花一样散射着光芒（注：这是大陆译本《水知道答案》中翻译的名称，不知是否就是指的优昙婆罗花）。

    水还会告诉我们什么是“天使”，什么是“爱与感谢”，什么是谦逊请求，什么是道歉。水也会警示我们什么是“恶魔”，什么是“混蛋”，什么是强迫式的命令。当听到低俗嘈杂的重金属音乐的时候，水也一样会愤怒，就像看到了“恶魔”和“混蛋”一样。更让人震惊的是，漫骂（见下图：气死我了，宰了你）与地震到底存在着什么关系（见下图：神户地震之后不久的自来水）？地震到底是天灾还是天怒？！人们不禁的会自问，问得心惊胆颤！

    于是，我们看到了水对于正邪和善恶的判断。对于一切美好的事物、善良的意愿，水都会用她那完美的结晶告诉人们那是宇宙本源的天性、那是自然纯正的法则；而对于一切邪恶的事物、败坏的行为，水会用她那愤怒的散乱警示人们那是对宇宙意愿的违背，那是走向败亡的选择。

    水是善良的，水是纯正的，她从不说谎，也不会被人的利益所左右，因为她是用“心”看世界，她有的是永恒的真诚，是一颗永远晶莹剔透真诚闪亮的心。下图正是水在认知英文soul（精神、心灵）一词时所表现出来的心形结晶图案。于是，在构成一切生命最基本的物质中——在水的世界里，我们看到了一种精神的力量！看到了一种纯善的力量！

    “水结晶实验”是通过水——这种最基本的物质（也是形成生命的条件）在接收到外部的信息或意识之后，是否会形成结晶——形成一种稳定的“结构形态”，向我们展示物质与意识的关系。

    我们知道，物质与精神的关系是人们很久以来一直争论不休的问题。“水结晶实验”的意义就在于它通过一个简明的实验，直观而通俗的向人们展示了物质与精神的真实关系，揭示了一切物质都可能存在着精神这样一种事实，揭示了物质和精神是一性的、而不是分离的这样一个事实。


letter

六、水结晶实验——告诉我们水的智慧

    生命的答案，水知道！水到底是能够知道生命的答案呢？还是水本身就是生命呢？我们不妨从一个生命体（一个高级生命）所应具有的能力和属性上来分析一下水的“智慧”。

    通过水结晶实验，我们发现水的认知或者水的智慧包括以下几个层面。首先，在第一个层面上，水结晶实验告诉我们，水，这个在实证科学中被我们当作物质看待的她，是有感知的，她会看（see），她能够认知，能够识别（recognize）。这里说的“看”与“识别”还是指的能够认识各种文字的字面形状的能力，也就是水她能够识别文字外表的能力。

    不仅如此，从水结晶实验中我们发现水还会感知或者读懂（know and understand），例如，她能够理解不同语言文字的同一语义（比如日文、英文、德文的“智慧”），也就是不同文字外表的背后的宇宙信息，也就是说，她可以透过文字的表面形态，去感知文字背后的信息层面的内涵。这是水结晶实验所揭示的第二个层面的水的“智慧”。

    在第三个层面上，我们发现水不仅会看会听（hear）。当她在听到音乐之后，她还有感受（feel），她还能够表达，能够沟通。她可以模拟生命体的结构形象。也就是她知道某种抽像信息在客观世界所对应的实体结构或具体形像是什么样子，例如当水听到贝多芬的“田园”和萧邦的“雨滴”之后所形成的水结晶。

    第四个层面，水的表达与沟通能力不仅包含着模拟性，还具有某种主体的创造性，因此，水她不仅仅是一种语义或信息的客体接受者或接收者，她的意识与创造性使她已经上升到一个主体层面，换言之，水本身就是一种生命体的体现，她本身就是生命。

    也许有人可能还会认为，水的这种形态模拟能力作为信息的客体接受者或接收者也可以做到，那么接下来的第五层面就完全不能再用水仅仅是物质体或客体属性的一种“客观存在”来解释了。这个层面就是情感层面，水有高兴与悲伤的情感，她会感到失望与无助，这完全是一个有主体意识的生命体的表现。例如前面所提到的，当水听到重金属音乐，或者听到强迫命令的语气，或者看到“恶魔”、“混蛋”等字样的时候，她会很不高兴。当她看到“天使”或者听到“爱与感谢”，或者谦逊的请求与道歉时，她会很高兴。

    水不仅有喜怒哀乐，水还有道德判断，有良知，有善念，有美好的愿望。这就是水认知的第六个层面。她告诉人们“善的力量”和“信仰的力量”。

    例如，用同样的水，分别在容器上贴上希特勒的照片和一个5、6岁非常天真烂漫的小女孩的照片，结果发现，贴上希特勒照片的水，不但没有形成晶体，而且形状非常丑恶。贴有小女孩照片的水，长出的晶体非常漂亮，形成了六角形结构的灿烂结晶。

    又比如，用被污染过的水做实验，请和尚念经后就可以从新形成六角形结构的灿烂结晶。又比如，通过500人“爱的信息”的祝福，水结晶发生了很大的变化。江本胜博士通过一系列的实验表明，凡是加上好的信息和意念的水都可以形成六角形结构的灿烂结晶，而加上不好的信息和意念的水都会导致水的结晶产生解体的效果，导致形状杂乱，形态丑恶不堪。

    又比如，在美国西雅图的一次讲座中，江本胜博士展示了“祈祷”的水结晶图片，图片中的水结晶如人双手合十形状。江本胜博士说：“我明白了为什么只有一只手不能祈祷，只有当双手合在一起的时候才能祈祷。我理解了我们的祖先，也许当他们接受造物主的慈悲的授予时，伸出双手一边接受，一边祈祷，一边感谢。”

    那么，水结晶实验的发现告诉了我们什么？

    她告诉了我们佛家所说的：万物皆有灵性。

    万物皆有灵性，万物皆有精神，万物皆有意志，万物皆是生命。这是水结晶实验告诉我们的。我们不妨将以上水结晶实验所发现的六个层面的水的“智慧”或能力归纳为两组，其中第一组包括第一、二、三层面，揭示的是水，作为一种“客体”，感知或者接收外部信息的本领。其中第一层面是识别信息的表面形态——即各种文字；第二层面是识别信息表面形态背后的宇宙信息；第三层面是感知这个信息所对应的实体存在形态或具象结构。

    水的第二组“智慧”包括前面第四、五、六层面中所分析的，向我们揭示了水是一种高级生命体，她具有自我的意识，她可以用自己的情感、价值判断与创造性与外部世界进行表达和沟通。这是水升华为生命体的根本特征，这也是“万物皆有灵性”的实验验证与科学写照。


letter

七、水结晶实验——对人类认知的冲击

    水结晶实验颠覆了人类以往对物质与生命的认知。实质上这种颠覆是针对300年来占人类知识统治地位的实证科学对物质与生命体的界定而言的。她使我们不得不从新认识物质与生命体的意义，而这种“从新认知”却会使我们回到许多古老民族的文化传统和古老认知当中。

    比如，什么是物质？实证科学是把“它”对立于“精神”之外的，是“纯粹”的物质。一旦“它”有了精神，它就不再是“它”了，就不再是物质的“它”了，她就是一种生命形式了。所以在以往的认识中，物质与生命分别属于两个不同的世界，由不同的规律和机制所主宰，是泾渭分明的。

    又比如，什么是生命？实证科学所认识的生命形式有人，有动物，有植物，还有微生物。他们都具有生命“活着”的特征，他们都有新陈代谢。而且在实证科学中，认为动物属于高级生物，可以有喜怒哀乐，其中人是最高级的生物，不但有喜怒哀乐，还有思想，会分析，会创造，有价值观，有道德判断。

    然而什么样的生命才会有思想呢？美国人巴科斯特用实验手段发现了植物具有喜怒哀乐，而且具有感知、认知、思考和判断的能力，甚至具有超过当前人类的超前预知和超感功能。这实际上已经颠覆了人们对生物的划分，颠覆了所谓高级生物的界限。而水结晶实验的发现更是彻底的颠覆了实证科学对生命的定义。水，这个最基本的物质要素，物质形态，纯物质的物质，现在却具有了生命体的特征，而且还是象最高级的生命体——像人一样的生命特征，她有认知，会思想，会创造，能沟通，能表达。更不可思议的是，她还有道德标准，有善恶判断的能力，她天性善良，并且善恶分明。

    生命是由水构成的，人也是由水构成的。那么人的生命属性会不会来源于他的“水的属性”或“水的本性”呢？或者物质、水、生命本来就是一性的。我们知道，人会得病，人会走向“老病死”，那么，会不会是因为人背离了“水的本性”而造成的呢？举个例子，在人体中，大脑中水的含量是最高的，达到90%以上。那么人可以思想会不会因为与“水的属性”有什么关系呢？另外，人在婴儿时代含水量可以达到90%，走到壮年时期含水量是70%，到老了的时候含水量就降到50%。那么，人走向衰老的过程也就是人体中水含量衰减的过程。那么，这个衰老的过程，也就是热力学第二定律所揭示的“灭”的过程，它是否就是一个人逐步背离“水的属性”的过程，逐步背离水的天性善良的过程，也就是逐渐背离宇宙属性的过程呢？

    另外，水结晶实验让我们不得不从新认识传统文化中那些“无稽之谈”和神话。江本胜博士展示的一组照片中，有一条欢腾的龙印在一个美丽的结晶上。他说：日本人相信龙是神，生活在水里的龙，是水里的神。其实，龙是中国的图腾，他是中国神话中的动物，但是在当今中国党文化的灌输中，认为那是古人无知的“编造”。然而我们知道，水是不说假话的，人眼看不到的，水却看到了，并把她看到的告诉了人，但很多人却不愿意相信。这是人的悲哀！

    这让我们不得不从新认识被实证科学所排斥的那些古老传统、古老传说、古老文化和古老认知。他们真的是不科学吗？还是不被“科学”所认知？让我们来看这样一张照片，显示的是即将融化的冰在还未完全成为水的形态时的水结晶景象，她呈现出一幅汉字“水”的图形！刹那间，我们屏息而注，不得不赞叹华夏先哲们的智慧和洞察，不得不从新考虑什么是文化的先进与落后，我们也不得不从新考察汉字的来源，不得不从新评判简化字的功与过、是与非，到底谁有着更深邃的内涵，谁只是肤浅的短见？

    当记者询问关于中文的简体与正体字（注：“繁体字”是党文化对传统汉字的贬称，我们称之为正统文化的“正体字”）的水结晶有什么区别时，江本胜博士说，比较水结晶的实验结果证明，中文的正体字信息非常好，比如“爱”，正体字“愛”是用心，简体字“爱”是用友，而友谊不用心，没有了“爱”原来的内涵。

    我们不去详细讨论汉字到底是表意语言还是实体结构语言？汉字形态到底是书写结构还是实体结构？如果汉字的书写结构有超越表意语言功能之外的实体结构或实体意义的话，那么汉字就会对应着来自宇宙更多的东西、更深的内涵和意义。如果是这样的话，那么简体字就是对中国文化传统的割裂，对神传文化的割裂，也就是对神的割裂，对宇宙真理的割裂，对生命本源和源泉的割裂。

    简体字追随者们最大的一个借口就是正体字写起来太慢，会导致大量文盲。其实这是一个根本站不住脚的借口。因为文字的第一需求是“识别”，占其使用功能90%以上，而书写功能不到10%。而正体字的可识别性比简体字高出许多倍，特别在电脑时代，如果未来使用整体识别输入或图形输入方法，正体字的输入速度比简体字会快的多。

    退一步讲，就算是正体字写起来慢，那么如果正体字比简体字更符合“水的本性”，更符合“生命的本性”，也就是说正体字对生命和健康更有益的话，你会选择哪个呢？正体字还是简体字呢？我们不妨再举一个例子，正体字的“樂”与“藥”同源，而简体字分别是“乐”和“药”，看不出两者有任何的关系。所以在古代，音乐具有治病的功能，而且是一种精神的治疗方法，而药是一种物质的治疗方法，采用草药的治疗方法，所以在上面加了“草”字头。但是现代音乐已经没有这种治疗功能了，就像前面那幅听了重金属音乐的水结晶一样，水是散乱的，是解体的，那么人的身体还能够健康吗？！

    另外，写书法的人都知道，练书法可以聚精会神、屏气调息，对人的健康非常有益。可是写书法的人也都发现，写简体字不是那个味儿，写出来不好看，没有那个神韵，总好像缺点儿什么似的？其实缺的可不是那么一点儿，缺的多了！简体字与文化的根断了，与宇宙的联系断了，与造字那个神的关系断了。那个造字的神已经不在那个字里面了，它怎么还能有神韵呢？！

    那么，水结晶实验的真正意义是什么呢？水结晶实验的发现还告诉了我们什么呢？还有，水结晶实验对我们现代人类的意义是什么？水结晶实验特别对我们现代中国人的意义又是什么？我们不得不提出这些问题，因为水结晶实验或许能够帮助中国人找回我们失去的神传文化的根，找回我们失去的与浩瀚宇宙相关联的血脉，找回我们作为人的真正意义与使命！


letter

八、当耗散结构理论遇到水结晶实验

    万物由何而“生”？万物为何而“生”？什么才是真正的“生”的机制？

    当我们把水结晶实验的发现与耗散结构的理论联系在一起来看的时候，当我们让本文的两大主角牵起手来的时候，答案才是更令人震惊的！当我们把两者结合在一起的时候，我们才能真正发现水结晶实验的意义，我们也才能真正找到耗散结构理论的机理，我们也才能真正回答关于结构体生成的机制，我们也才能真正触及到事物的本质、问题的本质、结构体的本质和“生”的机制。

    我们在本文的前半部分兜了这么大的一个圈子，其实就是在等待这一时刻的到来，等待将水结晶实验与耗散结构理论两者结合在一起进行碰撞的时刻。为了介绍主角之一的耗散结构理论的出场，所以我们在前面上溯到热力学第二定律，上溯到牛顿的宇宙论，其实这些分析都是为了阐述耗散结构理论而服务的，也都是为了让耗散结构理论与水结晶实验这两大主角发生碰撞产生出“火花”而服务的。

    正所谓“众里寻他千百度，蓦然回首，那人却在，灯火阑珊处。”水结晶实验与耗散结构理论就像找到了各自的另一半，他们结合在一起的时候就如同一把神奇的钥匙，会让我们打开神奇的“芝麻之门”，去窥探宇宙的奥秘，去窥探生生不息的生命奥秘、“生”的奥秘。

    我们知道，即便是在实证科学体系之中，也有理论科学与实验科学之分。通常情况下实验科学的新发现往往是引导科学向前发展的动力，能够推动理论科学新的发展。当然也有理论科学领先于实验科学的情况，等待实验科学去验证它，例如爱因斯坦的理论贡献就是如此。

    我们的关键论点就在于此：水结晶实验与耗散结构理论，一个是作为科学实验，一个是作为科学理论，他们恰恰是一对儿可以相互验证、相互推动的实验与理论。耗散结构理论可以给水结晶实验提供理论根据和理论解释（实证科学层面的解释），而水结晶实验为耗散结构理论提供一种验证。不仅如此，水结晶实验触及到许多耗散结构理论没有能够触及到的问题，回答了许多耗散结构理论未能回答的问题，也为耗散结构理论找寻到它自身理论上无法找寻的答案。因此，水结晶实验对耗散结构理论是补充，是发展，是更向前一步的推动与引领。而且水结晶实验对耗散结构理论的这种推动不是以理论科学的形式，而是以实验科学的形式来实现的，是用事实在讲话。另外，这个水结晶实验的发现也映证了普利高津的那句话：“对我们以自身为尺度的世界的发现才刚刚开始，而且看来和宇观或微观尺度上对世界的探索同样地充满着令人惊奇的情况。” 水结晶实验的惊人发现恰恰是普利高津这种真正科学家所期待的和渴望的。

    在前面的分析中我们知道，耗散结构理论有一个没能回答的根本问题，就是：什么是负熵？负熵到底是什么？换一个说法，耗散结构形成的一个必要条件就是系统与外界有能量交换，那么什么样的能量才是必要的？是好能量？还是坏能量？耗散结构理论没能回答这个问题，因为在实证科学中根本没有这个概念，只有“有效能量”或者“无效能量”的概念。好与坏是精神的层面，是道德的概念，似乎与物质的属性毫不相干。与这个问题相关的、更深层的问题就是：能量的本质是什么？是物质属性？还是精神属性？还是物质与精神一性的属性？

    “不识庐山真面目，只缘身在此山中。”因为耗散结构理论无法突破自身的框框、无法突破实证科学的瓶颈与认知的极限，所以无法寻找到负熵的本质，无法寻找到能量的本质。“无法”就是没有方法，没有法理，没有“法”！因此，耗散结构理论的发展也需要有“更高的法”来指引。


letter

九、水结晶实验——揭示出善的力量

    其实，就像窗户纸被捅破一点就都被捅破了一样。而这层窗户纸恰恰是一个分水岭，一旦跨越过去，就会使我们走向一个全新的认知世界，走向一个全新的宇宙—— 一个物质与精神一性的宇宙。而水结晶实验就相当于为耗散结构理论捅破了这层窗户纸，那么那些我们在前面分析过的耗散结构理论所存在诸多问题就马上可以迎刃而解。

    答案就在于，能量是有善恶的，能量是有好坏之分的。“好的能量”，也就是“善的能量”是一切“生”的机制的根本动力和本质。万物皆“生于善”而“毁于恶”，或者毁于“善的能量”的用尽。例如前面图1和图2所显示的水结晶实验，这两种情况系统与外部的能量交换是相同的，按照耗散结构理论她们应该形成同样的结晶结构，但是结果却是接收到“好的能量”的蒸馏水形成了漂亮的六角形水结晶，而接收到“中性能量”的蒸馏水形成比较离散的结晶结构，没能够形成漂亮而稳定的六角形晶体结构。前面举的那个贴上希特勒照片和天真小女孩照片的水结晶实验也是如此，是在相同的物理条件下，即在耗散结构理论所假设的相同的外部能量交换条件下，实验结果是接收到“好的能量”的水形成了灿烂六角形结构，而接收到“坏的能量”的水没有形成晶体结构，而且形状非常丑恶。

    所有的水结晶实验都在向我们显示，“好的能量”是形成结构体的动力和源泉，而“坏的能量”是破坏和解体结构体的。因此，能量还不是形成结构的必要条件，“好的能量”才是。

    有人可能会讲，能量就是能量，你所说的“好坏”、“善恶”是信息，那是不同的信息的作用，而不是能量本身。

    我们可以从两个方面来阐述这个问题。一方面，无论你把这个“好坏”、“善恶”当作信息也好，当作意念也好，当作精神也好，他真的发生作用了，他的存在导致水结晶可以形成或者不能够形成。唯物论一直把精神打压或贬低为第二性的东西。尤其党文化在攻击宗教信仰的时候，来不来就说什么那是精神作用，给人们灌输精神作用是虚无缥缈的，是凭空杜撰的，是胡编乱造的，甚至是根本不存在的。但是我们发现，水在“阅读”或“聆听”这些“善的信息”之后，甚至在接收到人们的心灵祝福之后，确实形成了美丽的结晶，那么按照耗散结构理论的观点，这个“善的信息”和心灵祝福就是能量。能够起作用，能够使水的结构发生改变，那就是有能量。如果我们在前面图1和图2所显示的水结晶实验中认为这两种情况系统与外部的能量交换是相同的话，那么这个相同的“能量”指的是热量形式的能量，而实验结果的不同，就说明在热量形式的能量之外，形成六角形结晶的那份水一定还接收到了额外的能量，这额外的能量是不是就是从她“阅读”信息中获取的呢？这种能量只不过不是热量的形式。其实能量不是只有热量这一种形式。热力学定律研究的就是功和热的能量转换，从而提出“有效能量”和“无效能量”的概念之分，那个无法再转换成“功”的能量就是“无效能量”，而“熵”实质上就是度量这种“无效能量”的。

    能够改变事物的就是有能量在起作用。水接收到这种“善”的信息也好，意念也好，精神也好，接收到之后她的结构改变了，那么就证明了：“善的信息”、“善的意念”、“善的精神”就是能量，就是“善的能量”，就是“正的能量”。而这个“善的能量”也就是我们前面所说的“生的力量”，他导致万事万物“生”的过程。而“恶的信息”、“恶的意念”、“恶的精神”也是能量，但它是“恶的能量”、“负的能量”、“破坏的能量”，也就是我们前面所说的“灭的力量”，它导致结构体的解体，它导致事物走向“灭”的过程。

    另一方面，我们在能量的概念上加上“好坏”、“善恶”的维度，并不违背物理学的方法论。我们知道，牛顿的物理学是在原有的事物的“数量”上加上了“方向”的维度，“数量”就变成了“矢量”，具有了“空间”的意义。热力学则在物理量上加上了“时间”的维度，加上了“时间之矢”，具有了“过程”的意义。而水结晶实验的发现是让我们在所有的物质量上加上了“善恶”维度，也就具有了“道德”的意义，具有了“精神”意义。其实，每一次维度的增加，都是人类认知的升华，都是让我们更接近宇宙的真理与真相。

    物质、精神、能量、信息都是一性的。这种对事物度量的维度的增加其实是使我们更加走向“一致性”的认识。爱因斯坦的能量质量方程E=mC2，就是认识到了物质与能量是一性的。而水结晶实验的发现让我们从新回到“物质和精神是一性的”认识。而一个人也只有当你把物质和精神看成是一性的时候，你才能看到能量也有“善恶”。一个人也只有当你跳出物质的局限与制约的时候，你才能真正看到“善的力量”，真正看到“精神的力量”，真正看到“生”的机制与本质。


letter

结语：开启新的智慧之门

    耗散结构理论与水结晶实验的碰撞使我们认识到一切“生”的机制源于“善”。

    实际上，耗散结构理论碰撞到水结晶实验是找到了一把新的认知的钥匙，而不是认知的结束。这具有超越实证科学，甚至超越人类哲学层面的更深的意义。这把钥匙是为科学开启通往精神、道德、善念的实体世界的大门；是开启真正的智慧之门；是搭起通往认知宇宙真理的桥梁；是一个全新的智慧旅程的开始；是人类向宇宙本性的回归的开始。最重要的就是，耗散结构理论与水结晶实验碰撞而造就的这把钥匙搭建起了从人类科学到法轮大法法理的桥梁；她能够为耗散结构理论的发展提供“更高的法”的指导与引领：她能够让不修炼的人们也有机会探知到法轮大法是真正的科学。而且这种搭建是用实证科学的手段来实现的，是用科学实验的方法来搭建的，而不是用某种假说式的理论。因此对水结晶实验怀疑论者本身就在怀疑或否定实证科学的科学精神和科学方法。

    更重要的是，只有当我们的认知通达到法轮大法的法理之后，才能使我们的认识得到真正的升华，才能使我们认识到事物的真正本质，而不是继续在物质的表象中徘徊，在看似“必要条件”的迷宫中周旋与挣扎。

    我们兜了这么一个大圈子，从牛顿宇宙论开始，一直讨论到耗散结构理论，再用水结晶实验来证明：一个生命体“生”的机制，也就是任何一个结构体真正生成、维系和升华是依靠“善的能量”来支撑的，而不是仅仅依靠“物质”或者纯物质性的能量就可以做得到的。

    我们可以把“兜大圈子”权且看作是做“热身”。而通过这个“热身”，我们希望那些受实证科学教育而成长起来的国人社会精英们能够了解这样一个理，那就是：善是一种能量，善是有力量的。而能够使一个结构体的结构生成、维系和升华的真正动力就是这种“善的能量”。

    《周易》不是讲“厚德载物”吗？讲的也是这个理，物质的结构是要依靠“德”、依靠“善的力量”、“善的能量”来支撑的，来承载的。“厚德载物”可不是象许多人当成口号来喊的，那里面是真正的理！那也就是关于“善的理”！

    中国古话讲“上天有好生之德”，可见“德”与“生”有着密切的关系。如果说一个天真浪漫的小女孩的照片所呈现出来的那份“善念”就可以造就美丽的水结晶的话，那么我们不妨大胆的设想一下，一个神的“善念”可以造就什么？一个造物主的“善念”可以造就什么？那绝对是超乎人们或实证知识想像的！

    上帝造人，造世界；大觉者的一念可以创造宇宙。这不再是什么绝不可能的事情，不再是什么无稽之谈，也不再是什么危言耸听，这是水结晶实验告诉我们的，因为——生命的答案，水知道！正所谓，生生不息之谓道。万物皆生于善，而毁于恶！


letter

摘要

    本节主要讲述是对商业模式的强烈现实需求。本节是一、二、三、四节的引领，主要阐述关于商业模式认知的问题，与六、七、八、九节的解决方案相对应。特别是与第六节对应，那是关于商业模式的现实供应。本节共阐述如下几个问题。第一，唯利主义与做大做强；第二，寻找企业商业模式；第三，唯大唯强与唯好唯善。


letter

引言

    “商业模式”，作为一个舶来品，自2006年以来在中国开始热闹起来，特别是自2008年爆发本次“全球化”的金融与经济危机以来，中国企业家们对商业模式的探求与创新的渴望变的极其强烈，例如中国一家著名的家电制造企业美的电器2009年在全公司内展开了全员关于商业模式的大讨论。

    为什么中国企业界关于商业模式的讨论近来变的如此热烈呢？这或许反映出中国的许多企业特别是民营企业在经过了20多年的市场化发展，特别是通过近10多年的规模发展与财富积累之后，其“机会主义导向”和外部利润源泉的发展模式似乎已经走到了尽头。

    然而，与这种对“商业模式”的强烈需求形成鲜明对比的却是业界和学术界对“商业模式”理论认知的相对薄弱甚至是混乱的，对商业模式存在着许许多多认识上的困惑、误区与盲区。这或许是许多中国企业家们仍然抱着机会主义时代的思维惯性的时代原因所致，但或许还有更深层的原因。或许是我们在认知模式上存在着一些重大的误区，甚至是我们在思维模式上可能缺失了什么本质和关键的东西。

    本文的目的就是尝试寻找我们在认识“商业模式”的本质时“所失落的”那片土地，寻找我们被“课本知识”体系灌输时“被割裂的”那种思维。需要说明的是本文与《揭示善的力量——当耗散结构理论遇到水结晶实验》一文有着理论上的关联，有兴趣的读者阅读前文会对理解本文有所帮助。


letter

1、唯利主义与做大做强

    正所谓“天下熙熙，皆为利来，天下攘攘，皆为利往。”当年孟子见到梁惠王时，梁惠王的第一句问话就是：你千里而来，给我带来什么利益呢？

    “何以利吾身（怎么对我自己有利）？”这就是世人追逐物质利益的写照，千百年来似乎一如既往、无法摆脱。这就是人，这就是执迷于物质利益当中的自利利己的人！

    有一次，一个朋友，是一位成功的企业家，回到母校与大学生们交流。有大学生干脆直截了当的问：你就告诉我怎么发财吧？！潜台词就是：最好是什么也不付出，不劳而获发大财！我的朋友很是愕然，因为他准备回答的问题都是诸如企业家应该有什么样的素质、有什么样的品德、什么样的智慧与毅力、走过如何的人生锤炼和成长历程等，或者是对宏观社会经济形势的判断，或者是如何管理好一个企业之类的问题，最起码也是关于如何创业起步的问题。

    在企业界的圈子里，这种追逐利益的想法只不过是换了一个版本，换了一种说法，不像那位学生讲的那么露骨而已。大家都在讨论着如何将企业做大做强。这些年那些“顺风顺水”做大的垄断国企，不断的上演着兼并、重组、收购、上市甚至海外扩张的“童话剧”，追逐着所谓做大做强的“梦想”。而那些先天跛足、机会主义产物的中国民营企业，从夹缝中挣扎成长起来，胆胆突突的摸索着党妈妈允许他们生存和发展的空间，在争取着从中国经济发展中分得一杯羹的同时，也生怕上了胡润的中国百富榜，成了中共按图索骥、瓜分富财的“革命对像”，去做黄光裕的“同窗”（铁窗）了。

    唯利是许多人甚至是大多数人的行为动力或者是某某经济的发展动力。唯利主义或利己主义，我们在此不进行道德判断。我们这里是在商言商，不回避利益或唯利的问题，但是从人类的认知方面来讲，从人的认知能力来讲，纯粹的唯利可能会使人迷失，会使人看不清事物的本质，就如同“不识庐山真面目，只缘身在此山中。”


letter

2、寻找企业商业模式

    市场，这个商品经济或商业经济的产物，原本是作为商品供给者与需求者之间交易的场所，原本是人类互通有无、互助合作、相互满足需求的结合点，但是现在却已经演化成了商家、企业竞争的战场。有道是，商场如战场。于是，竞争变成了市场的同义词，丛林法则替代了道德规范，为了竞争甚至可以不择手段、不讲道德。所以在人们的印象之中，商场与“道德”和“善念”无关，在那里“十商九奸”。显然，从个人“唯利利己”对利益的追逐演化成为企业对“做大做强”商业模式的追逐实际上也是这个丛林法则在起著作用，因为按照丛林法则，只有唯大唯强者才能打败竞争者，才能获得更多的市场份额，才能实现更多企业利益，所谓弱肉强食、适者生存。

    在过去的30年中，中国制造业走的就是这条丛林法则的发展道路，用长江商学院项院长的话讲，“中国制造业目前的主流思路是成本、成本、再成本，规模大了 ——产能过剩——价格战——国内血流成河，再找出口——洋人打反击战”，再与全世界打贸易战。显然，这种没有商业模式的简单成本“血拼”的发展模式在本次全球化经济危机中遭遇到巨大冲击，可谓碰壁南墙，不再行的通了。

    一些企业家和咨询师朋友经常会问我关于企业商业模式（business model）的问题，国外的什么丰田模式、戴尔模式、麦当劳模式、沃尔玛模式、星巴克模式、亚马逊模式，国内的什么海尔模式、联想模式、华为模式、国美模式、格力模式等等，孰优孰劣？商业模式确实是企业成长中的一个很关键的问题，是一个企业战略层面必须解决的问题。这是一个企业从自然型成长走向商业型社会型成长，从机会性和外生型成长转向内生型发展、走向成熟并稳定发展和走向成功的关键节点和支点。

    商业模式在当下的中国企业界是一个热门话题，或许是一个最热门的话题。这或许是因为中国30年的“市场化”经济已经走到了这个阶段了，也或许是许多中国民营企业发展到了这个阶段了，即，一个机会主义时代走到尽头的阶段，因此需要寻找新的成长发电机与发展模式。也就是说那种简单的成本模式或者简单的模式拷贝已经不行了，现在到了中国企业家们不得不独立思考的时代了，因此有了这种寻找商业模式和寻找商业模式创新的迫切的时代需求了。

    与这种找寻商业模式创新的强烈需求形成鲜明对比的是企业家、咨询界和学术界对商业模式的认识存在着很大的误区和盲区，往往都是用强烈的机会主义时代的思维模式看问题、认识和分析商业模式；往往都是很短视或立竿见影的想法；往往都是“术”上的认识，都是手法上或技法上的认识，总是想找个绝招，总是想“一招鲜，吃遍天”。这就像前面那个大学生的思维——一个机会主义时代塑造的思维模式，“你就告诉我怎么发财吧？！”真是直截了当。

    然而，在中国企业家对商业模式的急迫探讨时，我们却发现了一个有趣的现象，那就是中国的企业“领袖们”与国际的“企业领袖们”似乎总是沟通不起来，总是对不上话。例如，陈东生与威尔奇对不上话，张瑞敏与稻盛和夫对不上话。给人感觉，总像是鸡说鸭听一般，总像是一个来自火星，一个来自水星。

    这不得不让我们思考中国当代企业家们对商业模式的理解和认识上是否缺失了什么？到底缺失了什么？因为这种缺失很可能是最本质的东西，是人的思想或思维模式的东西，而不仅仅是“术”上的东西或者简单物质形式上的东西。

    而我们发现的另一个有趣的现象是，无论是在世界范围还是在中国企业界，我们发现企业“做大做强”的竞争轨迹都是从纯物质性或资源性的竞争逐步向生产性或技术性的竞争或创新，并越来越走向非物质类的创新，以及系统性和更深层和更高层的创新转变，具体一点，就是从单纯物质类的产品创新，技术创新，品类创新，资本融资与资源整合创新，走向所谓的营销创新、服务创新与价值增值创新，管理与流程创新，组织构架创新，并进一步走向经营模式、运营模式和商业模式这种全方位全系统的创新。而当前中国企业界对商业模式创新的追求也是这种企业竞争新潮流的体现。

    然而，这种越来越背离简单的物质性竞争的趋势实际上也就越来越要求企业家们不能在物质性或刚性的思维框框中打转转、想问题。如前所述，当我们的思想完全都掉到利益尖上的时候，我们可能会看不到事物的本质，包括商业的本质、商业模式的本质；当我们的思想完全都掉到利益尖上的时候，我们可能会迷失我们的本性，人的本性，也包括企业家的本性。正所谓，退一步海阔天空，也许只有当我们从物质利益的争夺当中跳出来的时候，我们才能真正看清商业的本质，看清商业模式的本质。

    而这种“跳出来”、“退一步”的思维，也就是这种超越唯物唯利的思维——这种真正的商业创新思维，又恰恰是由唯物论“课本知识”体系所教育成长起来的当今中国企业家群体所不擅长的或缺失的。也因此，帮助中国当代企业家们找回或从新建造中国人本应具有的和本应擅长的思维也就成为摆在我们面前的时代的任务与责任了。本文的中心任务就是尝试揭示一些中国企业家们在关于商业模式的思考中所缺失的一些思想。


letter

3、唯大唯强与唯好唯善

    我们再回到关于企业商业模式这个话题。中国的企业界整体而言非常浮躁，具有极强的机会主义时代的思维烙印，急于做大做强，恨不得将过去所谓三十年或三百年的“损失”一下子就补回来。例如，当风投（风险投资）被认为是一种有效的企业规模催生模式、可以使企业快速成长变大时，这种风投模式也就在中国“疯”了起来。

    然而，真正的强大来源于善德，企业的商业模式也不例外，这是本文的命题，这也就是本文希望帮助中国企业家们找回在商业模式的认识上所缺失的东西。我们在《揭示善的力量——当耗散结构理论遇到水结晶实验》一文中揭示了这样一个道理，那就是：善是一种能量，善是有力量的。万物皆生于善，而毁于恶！一切生命体“生”的机制，也就是任何一个结构体真正生成、成长、维系和升华是依靠“善的能量”来支撑的，而不是仅仅依靠“物质”或者纯物质性的能量就可以做得到的。

    孟子当年对梁惠王说：曰仁义而已矣，何必曰利？可是在当今的中国，除了关心如何做大做强之外，很少有企业家会跟你讨论如何做一个好企业。只有唯“大”唯“强”，却没有唯“好”唯“善”的概念。那些真正能够被人们称之为儒商的企业家们可谓凤毛麟角、少之又少。即便是有，也仅仅被看作是个人品德和个人行为，却不是企业的系统行为或发展模式。

    强是竞争，强是抢夺；善是懦弱，善是失去。“善”似乎与企业做大做强的竞争力要求背道而驰。中国企业界充斥着弱肉强食的达尔文主义，充斥着所谓的丛林法则，无怪乎当今大陆狼文化盛行，连抄股软件都起名字号称天狼，似乎企业与生俱来的本性就是狼性，天生狼性故曰天狼。

    客观的讲，大多数中国企业（无论是国企还是民企）一心只知道做大，却不知道如何做强，都把“做大做强”简单的理解为“做大”，或者说，把“做大”等同于“做强”。当然，一个十三亿人口的市场（注：十三亿人只是中共官方造出来的统计数字，真正的人口数据是多少我们这里姑且不论），无论做点什么都可以成为一个很大的规模，但这并不等于说你真的就很强。就像过去有一个相声讽刺的那样，做骨灰盒都得十三亿个。

    我们必须首先明确“大”和“强”实质上是两个完全不同的概念，然后才能进一步了解“强”和“善”的关系。“大”是一个关于数量的概念，或者是一个系统或结构体的体量概念。而“强”是一个关于结构的概念，是一个关于结构体的机制、机能、性能的概念。“大”者不一定“强”，“强”者也不一定“大”。“大”可以是“强”的一个必要条件（对于由物质性主导的结构体而言），也可以不是（对于由非物质性主导的结构体而言）。真正衡量一个结构体的机能或性能在于“强”而不在于“大”，当然“强”也不是一个结构体的机能或性能的全部衡量。

    正是由于这些概念的混淆，才会造成很多人，特别是很多企业家将“结构”理解为数量“规模”，才会造成绝大多数的中国企业在追求规模的同时往往都只是一层皮的结构，而不是把企业打造成为一个真正的结构体。我一直在我的企业家和咨询师朋友的圈子里强调：发展绝不是一个数量或规模的概念，发展意味着结构的改变和企业机体机能的提高和升华。

    一层皮结构（无论是一个企业还是一个经济系统）缺乏能够抵御外部环境变数和风险要素入侵的真正的内部组织结构。也就是说，它没有内涵，没有内部层次结构，没有纵深，没有非线性的高能量的微观机制，也就是没有一个结构体的内生和加持（维系）机制。这种以外生机制为导向的结构（即一层皮结构）必然表现为一个对外部环境的依赖型关系（甚至是外部环境破坏型），也必定表现为一种外部物质资源的线性消耗型关系。对于这种类型的企业而言，其规模的扩大必定是依靠相应比例或者更大比例的外部物质资源的消耗来支撑的。这种扩张的模式或发展模式（本人并不愿意称这种模式为“发展”）必然会遭遇到外来的激烈竞争，必然会遭遇到“增长的极限”和“发展的极限”，也就不可能造就出一个真正的可持续发展。（注：“可持续”、“和谐”这些词汇的内涵现在都已经被党文化给破坏了）这也是把“非常态”（非正常状态）的机会主义时代的经济和企业发展模式当作永续发展模式的真正危害所在。

    本文的中心论题是分析企业的商业模式或者企业的发展模式与“善”的关系问题。本文的讨论是基于如下的假设：即，企业是一种真正的结构体，是一个生命体，而不是一个一层皮结构。如此，我们才能讨论企业的机能、企业的商业模式与“善”到底会有什么关系。

    对于这个话题或命题，人们（不仅仅是企业家）的本能反应就是，企业的商业模式与“善”似乎是风马牛不相及的事情。做强做大与“善”能有什么关系呢？会有什么关系呢？虽然孟子说“仁者无敌”，可是在当今中国社会，这种品德只不过会被看成是儒家的迂腐和痴话罢了！


letter

摘要

    本节主要讲述对商业模式的现有的各种认知。本节是为、二、三、四节的批判作铺垫应。本节共阐述如下几个问题。第一，商业模式还是商业模型；第二，商业模式的几种理解；第三，告别“前传时代”；第四，企业的第二次发展；第五，从经理人到企业家；第六，旁观者与行为者。


letter

1、商业模式还是商业模型？

    我们知道商业模式是一个舶来品，因此在最初的字面上就有些混乱，以至于我们忘却了事物的本质，而被表面的字意给误导了。商业模式英文是Business Model。这个Model翻译成中文有两个意思，一个是模式，一个是模型。前者是企业家们所关注的，后者往往是理论学者所关注的。我们在查阅相关文献时，往往是将这两重意思是混在一起讨论的。或者说，当我们关注商业模式的时候，我们在许多文献资料中实际上看到的Business Model大量都是关于商业模型的意思。

    例如，有人说，商业模式描述的是一个很大范围内正式或非正式的模型，这些模型被公司用来描述商业行为中的不同方面，如操作流程，组织结构，及金融预测。

    也有人说，商业模型是一个理论工具，它包含大量的商业元素及它们之间的关系，并且能够描述特定公司的商业模式。它能显示一个公司在以下一个或多个方面的价值所在：客户，公司结构，以及，以营利和可持续性盈利为目的，用以生产，销售，传递价值及关系资本的客户网。

    又比如，Osterwalder在2004年综合了各种概念的共性的基础上，提出了一个包含九个要素的参考模型。这些要素包括：价值主张（Value Proposition）、消费者目标群体（Target Customer Segments）、分销渠道（Distribution Channels）、客户关系（Customer Relationships）、价值配置（Value Configurations）、核心能力（Core Capabilities）、合作伙伴网络（Partner Network）、成本结构（Cost Structure）、收入模型（Revenue Model）。

    这都是典型的关于商业模式的“模型化”认识。也有些人将这些“模型化”的认识称之为对商业模式的概念化认识，或理论性认识。而将“模式化”认识称之为一个公司从事商业的具体方法和途径，或称之为简单认识。

    什么是商业模式？我们也许有几十甚至上百种理解。这并不重要。重要的是我们在理解商业模式的时候缺失了什么？或者说我们在认识的方法上缺失了什么？这是贯穿本文始终的问题，这也是我们始终要提醒读者在头脑中需要思考的问题。

    将商业模式简单的划分为“模型化”认识和“模式化”认识，并将描述性的模型当作更高的理性认识，而将使用者的具体方法当作初级的简单认识，这或许就是对商业模式认识误区和盲区的开始。实际上，无论理论模型或描述性的模型往往都是停留在表面化的认识，它并没有深入到商业模式的本质机制之中去，并没有揭示出商业模式真正的动力。说它是描述性模型再恰当不过了，它往往与企业实际的商业模式的运作机制相差甚远。而且描述性模型往往加重了商业模式的“要素说”的理解 ——零件主义的理解。


letter

2、商业模式的几种理解

    实际上，关于商业模式的“模式化”理解一样可以有理论性的认识层面，而这种理论不应该仅仅是描述型的，而更应该是机制型的。这也许是后话。让我们先回到关于商业模式的几种主要的概念理解——关于使用者的角度的理解。

    我从以下几个方面归纳一下企业界和咨询业对商业模式的理解。第一方面是从财富的角度来认识，这也是从企业的经营目的这一角度来认识。最直接的定义，商业模式就是企业的利润路线图或者是企业的财富路线图，它是关于财富创造的模式，它提供了有关公司如何组织以及创收和盈利的信息。有人说的可能文雅一些，把商业模式比作是计划或纲要。例如，有人讲，商业模式就是工商业创造收入和利润计划，它是公司的顾客服务计划的总结。有人说，商业模式，是对一个公司如何行使其功能的描述，是对其主要活动的提纲挈领的概括。商业模式定义了公司的客户、产品和服务，或者说它描述了公司的产品、服务、客户市场以及业务流程。

    我们知道企业是一个经济结构体，它是通过经营活动来获取利润的，这是企业作为一个社会结构体或社会组织形态的本质，它是以盈利为目的，以经营为手段的经济体。因此，从这一方面讲，商业模式定义了一个企业，作为一个经济结构体，如何通过经营活动进行组织、运营和创造财富的途径和机制。换言之，商业模式也就是关于财富的创造或制造模式。有人说盈利模式只是商业模式的一个组成部分，它并不能等同于商业模式。是的，从“模型化”的理解是这样，从“要素说”的理解是这样。但是从“模式化”的认识上讲，盈利却是企业经营的一个根本目的，一个核心问题。而其它的诸多方面实际上都只是从这个核心问题展开或派生出来的，都可以看作是为了实现盈利目的的各种手段，因此盈利模式与商业模式的其它要素并不能放在同一层面上来认识。显然，对任何一个企业而言，商业模式都是一个非常重要的概念，也正因为商业模式是关于财富的创造或制造模式，所以企业家们也就最关心和最热衷于讨论这个问题，因为这才是企业家们真正关心的核心问题——关于财富的创造。

    第二个方面，就是从企业运营的角度，从如何经营的角度，从业务领域的角度——从使用要素的角度来认识商业模式，这就与“模型化”的认识非常接近了。因为行业不同，客户不同，企业所处的发展阶段不同，企业核心竞争力的侧重点的不同，人们对商业模式的理解也不同，并且往往都比较具象。例如，有关于消费者导向的理解，什么目标客户群，价值主张，客户关系等；有关于营销导向的理解，什么品牌战略，合作伙伴，分销渠道等；有关于企业产能或产品导向的，什么核心竞争能力，资源配置，运营模式，成本结构，盈利模型，收入模型等。

    这种具象理解的最大特征就是在某一个应用点上理解商业模式，或者说是在业务链的某一个链条上理解商业模式，也就是对商业模式“要素化”的理解，它也是商业模式的具体使用的认识，他们往往谈论的都是商业模式的某个或某些组成部分，而不是商业模式的整体机制和内部机制。而且这些理解都是在“术”的层面、战术的层面，而忽略了商业模式战略运营的本质。这可以说是企业界对商业模式认识的主流，这与“模型化”的认知可以说有很大关系。

    第三个方面，就是进入到商业模式的本质机制的认知。这种认知进入到商业模式的系统内部，而不是局限在对商业模式的使用层面的表面认知。例如，姜奇平从人与资源匹配的角度观察和解析商业模式，他认为“商业模式是一定商业环境约束条件下人与商业资源整合的行为方式。” 姜奇平还认为，商业模式是“变”的方程式，它把企业的“变化”结构化。

    这是关于商业模式是一种结构机制的认识，它是从结构体内部存在的某种关系将各种组成要素关联起来。魏炜和朱武祥在《发现商业模式》一书中更明确的提出，“商业模式本质上就是利益相关者的交易结构。”这是从交易关系的角度认识商业模式本质和内部机制。这实际上进入到如何构造商业模式的问题，而不仅仅是如何使用某种商业模式。

    第四方面是从系统机制的角度认识商业模式。这也属于关于如何构造商业模式的问题。比如，根据埃森哲的定义，商业模式至少要满足两个必要条件：第一，商业模式必须是一个整体，有一定的结构，而不仅仅是一个单一的组成因素。第二，商业模式的组成部分之间必须有内在联系，这个内在联系把各组成部分有机地关联起来，使它们互相支持，共同作用，形成一个良性循环。

    相对而言，那些在使用层面、在“术”的层面、在业务链的某一环节上对商业模式的认知——商业模式的第二方面的认知，埃森哲的学者称之为“运营性商业模式”，而本人更愿意称之为商业模式的“使用”，以此来对应商业模式的“构建”或“生成”（包括商业模式的“设计”与“建造”）。用IT时代的语言讲，它们都是关于“客户端”或“使用端”的认识，而不是“系统端”的认识。而要打造一个新的商业模式，或者说是商业模式的创新，“系统端”的认识才是核心与关键。这或许才是中国企业界对商业模式的认识所真正缺失的。


letter

3、告别“前传时代”

    有一个人，叫“技术”或者叫“产品”，沿着一条小路，自己独自向前走。到了一个叉路口，前面就是大路了，这时从旁边并上来一条路，过来一个人，名字叫“资本”，他有一辆车，他对“产品”说，我们一块走吧，我带上你，我们一起去做生意，一起去闯天下。于是，他们上了大路，从此“产品”插上了飞翔的翅膀。

    “产品”在小路上孤独的行走，没有与“资本”捆绑在一起的时候，他没有走上现代的快速路，没有走上快行线，也就是他还没有“商业模式”，或者只是处在“商业模式”的“零模式”或“前传时代”。他还没有整合社会的商业资源，他还没有“资本”对资源的放大效应，也没有价值杠杆，没有对“产品”的非线性放大。他还没有在系统的内部与其它要素发生交易关系，也就是他的系统还不具有真正的“结构”。

    有这样一种说法，在中国这么庞大的市场里，企业不需要什么创新就可以为社会创造很多财富。我们只需要拷贝一个成熟的模式，复制到中国，找到私募、创投的支持，就能占领中国广阔的市场。

    或许这就是过去30年中国机会主义市场经济的发展模式给人们头脑中铸造的思维，或许是钱来的太容易了的结果。英文有个说法，easy money easy go（得之于易而失之易）。2008年以来爆发的全球化经济危机可以说是给了这种说法当头一棒。于是大家才发现，中国的市场并不像原先想的那么大！中国的市场只能支撑中国企业三分之一的产能，另外三分之一的产能要依靠出口才有出路，再有三分之一的产能要靠未必能收回本钱的政府基础建设了，而这部分往往是民营企业望尘莫及的。

    钱来的不再容易（no more easy money）。这才是中国企业特别是民营企业开始追逐商业模式创新的根本原因。例如，长江商学院项兵院长认为：“创新变得非常重要，其核心是商业模式的创新，它比科技的创新更重要”，因为“过度强调科技我们有可能误入歧途，科技是竞争的手段不是目的，为科技而科技的公司有可能会走向灭亡。”

    我们讲，成功的商业模式一定注入了成功的要素，一定有成功要素的凝结。它必须有资本注入或其它商业资源的注入，它需要有资本或商业资源运营模式。也就是说，任何成功的企业模式，它一定不是自然产生的，它一定是“被设计过的”发展模式。也就是说，任何成功的商业模式一定是将企业的自然增长模式转变成为一种“被设计过的”发展模式。

    “成功的企业都有它赖以成名的商业模式，每一个成功的模式都有它价值创新的核心价值链。”（项兵）商业模式的重要性就在于，有没有商业模式往往决定了一个企业能不能从鱼虾混杂的公司业态群落中脱颖而出，成长为一个真正的现代企业，插上腾飞的翅膀，从而成为走进十亿元、百亿元俱乐部或者千亿元世界级俱乐部的一个关键性的因素。许多企业由于没能找到财富成长的商业模式，达到一定规模之后就再也上不去了，多少年在那里徘徊着、苦恼者、困惑着，企业就是没有办法再发展了。

    也许许多人还没有认识到，商业模式真正解决的是企业的二次发展问题，是要能够使企业从丛林法则中走出来，从同质化竞争中走出来，从“术”的竞争中走出来，也就是告别企业的自然发展模式，告别企业发展的“前传时代”。它塑造的是一个企业的“”二次生命。


letter

4、企业的第二次发展

    “前传时代”可以称为企业的第一次生命，是企业的第一发展问题，许多人称之为“第一桶金”。实际上“前传时代”的公司比“第一桶金”的意义要广，有的公司可以有很多桶金，但仍然处在“前传时代”，只是它没有真正意义上的商业模式。

    “前传时代”解决的是企业第一发展的问题，解决的是企业会不会饿死的问题。也就是说，没能成功走过“前传时代”的公司都是饿死的，根本就没能发展起来。而商业模式，我们说，它是解决企业的二次发展或称为企业的二次创业的问题。它解决的是企业会不会撑死的问题。我们知道，如果没有真正意义上的商业模式，那么企业达到一定规模之后就再也上不去了，多少年在那里徘徊着、苦恼者、困惑着，企业就是没有办法再发展了。这才是企业寻求商业模式的意义所在。

    一个既没有核心技术，又没有商业模式的企业实际上是很危险的。中国企业不是都在追逐做大做强嘛！本质上讲，商业模式就是定义了一个企业这个“结构体”的容量，它决定着一个企业能做的多大，能够发展的多远。“结构”就是一个容器，它能够把资源装进去。一个企业发展到极限了，往往就是这个容器的容量到极限了，它无法再多装进更多的东西了，也就是一个模式无法再承载发展了。举个例子，大家记得上海的永乐电器吧？它在香港上市以后，抱着十几亿港元的融资，却不得不被国美电器所收购。这是一个非常典型的被撑死的案例。由于没有适合的商业模式来支撑它的资源规模或者资源在这种规模上的有效运行方式，永乐电器离开上海江浙地区以后，开一个店就赔一个店，它的商业模式的容量无法承载那么多的资源或那么多资源的有效运作。

    我们戏称这种没有商业模式的企业硬要发展的结果就会被撑死，相比之下，在没有找到合适的商业模式之前，不是一味的再追求什么做大做强，而是选择在一定规模上的徘徊也许是一种“很好的”解决方式。这就如同是富人的三高富贵病，高血压、高血糖、高血脂，不能再吃“好东西”了，只能吃萝卜青菜了，只能吃粗粮了。这种在企业规模的承载力走到极限时，如果还要扩大规模，用中医的话讲，就会导致人的脾胃不调，再好的东西也无法吸收，因为它已经没有“运化能力”了，没有运行资源的能力了。

    因此，从这方面讲，从企业的二次发展角度来讲，商业模式实际上解决的是企业关于如何有效运作资源的方式问题，在不同规模上运作资源的方式问题。


letter

5、从经理人到企业家

    我们必须明确一个问题，“个人事业”的起步与周期，与某人自己搞的“产品”的起步与周期或者某种“技术”的起步与周期，甚至也包括自己搞的某个“公司”的起步与周期，与一个“企业”的起步与周期不是一回事。前者可以是个人行为，后者，也就是企业，是一种社会行为。

    商业本身就是人类社会性活动的产物，是人类合作与交换的产物。而这种交易关系并不仅仅在生产完成后才会在一个主体的外部发生。实际上，商业模式所定义的交易结构就是在生产过程中，甚至过程前所发生的，也就是说成功的商业模式往往都是通过把外部的社会分工引入到一个企业结构体的内部来实现的。这就要求一个企业结构体是一个开放的系统，是一个开放的结构。而在“前传时代”，在产品的生产过程中，公司往往都是一个封闭系统。

    真正的商业模式实际上定义了企业的一种转型。它打破了企业原有的自然线性成长的轨迹，使之走向或走过非线性成长的“拐点”，使之走上非线性的发展道路，使之成为一个真正的“企业”。而处于自然的线性的财富积累模式的“经济运行体”，处于非线性成长的“拐点”之前的“经济运行体”，我们只能叫它“公司”，而不能称之为“企业”。或者说，在“企业时代”之前的这些“公司”，都可以称为是“前传时代”的公司。而在“前传时代”是没有真正的“商业模式”的意义与作用的。那种有很多桶金的公司仍然应该被看作处于“商业模式”的“零模式”阶段。

    商业模式所定义的转变是从一种从产品优秀（product excellence）、技术优秀（technical excellence）向商业优秀（business excellence）的转变，“产品”或“技术”必须被相变为“商品”，甚至“公司”也变成了商品，即同时发生着从个人优秀（personal excellence）或公司优秀（company excellence）向企业优秀（enterprise excellence）的转变。

    伴随着从一个公司演变成为一个企业这种结构上的转变，实质上是人的转变，是从一个普通经理人向一个真正的企业家的转变。也就是说，企业行为不再是一个个人的行为，或产品行为或技术的行为，企业也不再是一个封闭的系统。企业（enterprise）或者企业家（entrepreneur）他需要具备开放的胸怀，他必须走向开放的市场化机制——商业运营机制。同时企业需要有其内涵和机制，企业家需要有一种精神的——企业家精神（entrepreneur spirit）。

    我们知道，人们往往把有“术”之人被称之为“匠”，而有思想的人才会被称之为“家”。所以，真正成功的企业家首先应该是智者，应该是思考者，应该是思想家。这才是成功商业模式的真正源泉。可以说，在某种程度上，一个成功的商业模式往往都是某个成功企业家的思想产物。

    中国企业界有的是老板，有的是经理人。要说缺少了什么？我们缺少的是真正的企业家；缺少的是真正的企业家精神；缺少的是这种有独立系统思考能力的企业思考者。也就是说，我们真正缺少的是一种精神与思想。


letter

6、旁观者与行为者

    仅仅用“模型化”和“模式化”的思维来思考商业模式，实际上使我们遗漏了许多重要的角色或思维角度。“模型化”学者往往是站在一个“旁观者”的角度，往往与真实的机制相差甚远，与一个商业模式的系统设计者的思考相差甚远或者风马牛不相及。而中国企业界的认识绝大多数都是站在“使用者”的角度，与真正的行为者或实践者的认识也相差甚远。

    也就是说，很多人将“模式化”认识与“模型化”认识当作理解商业模式的“全集”了（数学上集合论意义上的“全集”）。其实这两者并不能涵盖所有的认识角度，他们都是一个层面的认识，都是表层的认识，都是使用层的认识，而不是关于商业模式“构建”或“生成”的认识。

    还是借用IT的语言，这些认识都是“使用端”的认识、“客户端”的认识，而不是“系统端”的认识，不是“设计端”的认识，而“系统端”的认识实际上就进入到另一个层面了。例如，我们前面分析过的四种关于商业模式的理解，其中第一第二种认识都是站在“使用端”的认识，而第三第四种认识才是真正“系统端”的认识。当然，这些“系统端”的认识还比较肤浅，还不能回答诸如“商业模式系统的本质是什么”、“其系统的真正动力是什么”或者“应该用什么样的原则来构造企业结构体”这些问题。

    有人将“系统端”的认识等同于“模型化”的认识，或者反过来说，将“模型化”的认识等同于“系统端”的认识。其实两者根本就不是一回事，是不能划等号的。描述性的认识永远代替不了真正的机制，甚至时常会误导后来者。也就是说，旁观者与行为者并不是一回事。举个例子，由微软视窗操作系统所开创的这种“系统端”与“客户端”的分离逻辑，其前台“客户端”越简单好使，其后台的“系统端”就越复杂，而不是说其前台越简单，其后台也越简单。所以用“使用端”的思维，用“旁观者”的描述去想像“系统端”的机制往往是想不明白的，因为“使用端”与“系统端”处在不同的层次，它们的理很可能是反的。

    实际上，对商业模式的认知有许多角度，不只是企业使用者与理论研究者这两个角度。其实我们漏掉了许多角度或角色。比如说，对商业模式而言，我们可以首先区分为原创者和非原创者两大系列。在原创者系列中，我们又可以区分出几种角色，第一是创新“思考者”，这就是我们所说的能成为智者、成为思想家的那个企业家；第二个角色是系统“设计者”，第三个角色是初始“实践者”，也就是原创者系列中的“使用者”或“使用端”。原创者系列的一个重要特征就是他们对某个商业模式“知其然”也“知所以然”。而非原创者系列实际上又分为两种情况，第一种是学习者，第二种是拷贝者。学习者往往自己思考过许多问题，但是他与原创者系列中创新“思考者”的最大区别是他并没有把问题想通，也就是说他思考了，但并没有找到创新的解决途径。这种人他会知道他要学什么？什么可以学？什么不可以学？他知道学中有变，学中有创新，即所谓可以“青青出于蓝而胜于蓝”。这是学习型“思考者”。在这个系列中的“设计者”一般都不是原创的系统“设计者”，往往是从成功企业走出来的“咨询师”——原创系列中的“实践者”，由于他们未必是那些初始“实践者”，所以他们的咨询往往是“知其然”而未必能够“知所以然”，这个系列要想能够学习到适合自己的商业模式很大程度上取决于学习型“思考者”的智慧与决心。而这个系列的“实践者”就是一般意义上的“使用者”。

    如果说真正的学习者是“用脑学”，那么拷贝者就是“用手学”了，往往学的只是手法，学的只是形式，只不过是在简单复制某种成功的商业模式，并不知为何要学，不知应该学什么，不知道是否适合自己，也不知自己真正的问题所在，往往就学成了“橘生淮北则为枳”的结果。与“用脑学”和“用手学”相对应的还有一种叫作“用心学”，是学习的更高境界了，已经可以称之为“修炼”了。

实践者 | 思考者 | 特征 | 设计者 | 使用者
原创系列 | 创新思考者 | 用心 | 系统设计者 | 初始实践者
非原创——学习 | 学习思考者 | 用脑 | 咨询设计者 | 一般使用者
非原创——拷贝 |  | 用手 | 简单复制者 | 低效使用者

    我们将这些不同角色列表归纳一下。从最广义上讲，这个表格所包括的都是商业模式的“实践者”。这个“实践者”与“旁观者”是完全不同的角度，旁观者的研究也永远不能代替原创者的思考，旁观者的描述永远不能代替原创者的设计，所以我们没有把理论研究者这个“旁观者”包括在表内。中国绝大多数的企业都是商业模式的使用者，都是用户，并不是系统的开发者、设计者。他们只是这个表中的“一般使用者”或者“简单复制者”，所以在对商业模式的认识上、在商业模式创新的认识上不可避免的缺失了很多东西。


letter

摘要

    本节主要讲述对商业模式的现有各种认知存在的问题的主要表现。讲的主要是这些问题的表现形式。本节共阐述如下几个问题。第一，零件主义与要素主义，主要讲关于商业模式的元素论认识；第二，使用主义与实用主义，主要讲商业模式在“使用端”的认识，也讲利己与利他的一种逻辑转换；第三，术的层面与战略思维主要讲商业模式主要是在战术层面的认识，也讲述什么是战略；第四，无源之水的中国咨询业，讲中国管理咨询业的现状；第五，国际咨询为什么不好使，到底是谁的问题。


letter

引言

    我们在第二节提到二次发展的问题，那么什么样的公司才能走向二次发展？或者说，是什么的公司都可以自然而然的走向二次发展吗？还是有什么约束条件？如果有的话，那么这些约束条件是什么？它们是物质的还是精神的？还是道德的？中国企业具备这些条件吗？或者说，中国企业都想做大做强，那么他想做大就能够做大吗？也就是我们前面讲过的大和强与好坏、善恶到底有什么关系？我讲我们对商业模式的认识出了问题，那么我们的认识到底哪里出了问题？或者说，我们的认识到底哪里出了问题？我们说，我们对商业模式的认识问题表现为我们都是在“用”的层面考虑问题，我们只是在使用商业模式，或者说，我们在拷贝使用别人成功的商业模式，我们还不会真正的创造，或我们还不会真正的“生”。我们只是停留在使用主义层面的认识，都是实用主义的表现。

    过去有个说法：没吃过猪肉，还没见过猪跑吗？其实真的不是一回事。看，并不能掌握事物的全部，它与事物的本质并不在一个层次上。过去讲什么透过现象看本质，其实本质是不容易看的，你也不要过度相信你的眼睛，它会误导你，你的思考才更重要。


letter

1、零件主义或要素主义

    我们很多时候都是将商业模式的某个具体“零部件”当作商业模式，我们称之为“要素主义”或“零件主义”。这与我们大多数人只是商业模式的使用者——而且是简单使用者和拷贝者有关。我们只看到前台，只会使用，只知道使用，或者只是旁观者，我们只有少数几个外部认识角色。我们只看到手法上的、使用上的商业模式一定是具体的，差异化的，个性化的，所谓术业有专功，比如有的商业模式表现在生产领域或生产过程上，例如JIT或OEM，有的表现在客户群定位上，如大众、小众、窄众或长尾理论，有的表现在销售渠道上，有的表现在收入方式上，旁观者能够看到的就是这些表现形式上的东西，而真正的系统很多部分是看不到的，这些或者才是系统的绝大部分，或者是系统的本质部分，除非你身在其中，除非你是系统的原始设计者，或者你会用你的“头脑”去看，用你的“心”去看才能体悟，才能看到这些，它是一种生命体的学习，而不是一个机械体的学习和物质体的表面学习。

    人们对商业模式之理解为什么大都是分解到专业链上的认识？为什么它们都是战术层面上的认识，都是“术”上的理解，“术”就是“用”的层面，而“用”也只是机制形成之后的“使用阶段”。因为这反映出中国绝大多数的商业模式的谈论者都是“观者”的角度，都是外观者或客观者的基点，而并非“行者”的角度，这是角色决定的，所以他们不知在“用”之前机制之“生”与“成”，他们只能外观他人之用而揣之，只能看到“用”之“形”也，只能看到冰山一角，只能看到冰山之水面之上的部分，而又恰逢这30年中国经济的机会主义外加拷贝时代为主导，因此，我们对商业模式的认识缺失了“内机”与“思想”，不能以“行者”之“内思”的角度或者以“内视”的角度考察商业模式，更没有一个机制创建者的思想与机制。我们讲行为的公式，如果行为Action=思想thought+行动 movement。而“外观者”永远只能看到的是他人的行动movement。这种商业模式的外观之“术”的表述只能说明我们既不是商业模式机制之初始的“思想者”也不是机制体系之建立“设计者”之“生”者，甚至还不是机制形成之后真正“行为者”，而仅仅是“外观者”，仅仅局限于“术”的理解与认识。所以我们发现我们很难“与大师对话”，张锐敏对话不上稻盛和夫，陈东生对话不上威尔奇，当然我们还有更牛的，根本不与别人对话，好像他自己是个什么“家”了。

    我们还有许多人习惯于将一层皮结构就认为是系统、是结构了，系统好像就是一堆要素，乱乱哄哄，看着挺热闹。这往往都是拷贝主义的结果，我们只拷贝了某种商业模式的表面形式，认识不到真正的系统应该是多层次的，应该是水下冰山结构，是隐性结构，是隐性冠军，是幕后结构，是看不到的。

    我们还有许多人习惯于技术上的“拆零主义”。较旁观者和一层皮拷贝者而言，这是比较好的“前传”习惯，但是技术创新可以是单要素的，而模式的创新则不是，它是系统的创新，很多时候它甚至不需要引入新的要素，或不需要要素的创新。它是一种软性革命，是非刚性的，这才是系统模式革命的一种本质。而这种习拆零惯实际上将技术优秀（technical excellence）混同与商业优秀(business excellence)，然而这两个实际上根本就不是一回事，就不是一个逻辑。技术是内向性逻辑，就像设计师或工程师逻辑，自己的东西永远是最好的，谁也不要改他的东西，他有些自恋。而商业逻辑是外向的，是客户导向的，客户的需求才是第一位的，不是有言道，客户是上帝嘛，就是这个意思。商业模式的一个根本的意义就是用平均的人、平均的技术和平均的管理取得超凡的业绩。而技术的拆零思维使我们300年来非常擅长此道，因为它很有效，以至于我们时常忘记要将他们从新装回一个系统才能工作。

    “零件主义”还有一种情况，有的时候它看上去并不是拆成单一要素，它拆成了许多要素，它看上去好像是一个系统，它挺复杂，但它仍然是“零件主义”，只不过是一堆要素的堆积，是一个大杂烩，他有时比单一要素还要槽糕，东学一点，西学一点，可能比不学还要糟糕。学的久了，什么都学过，什么都没学象，然后怨谁都骗他。这种大杂烩，或人为的把系统弄混乱也不能称之为系统。

    如果我们的思维由“零件主义”主导，并且站在使用者角度或者旁观者的角度，那么我们对商业模式而言，也只会只见树木，而不见森林，因为使用者只是具体的，而旁观者只能看到是使用的，而真正的系统有看不见的部分，而拆零最多是技术性的思维，它把系统给拆没了。彼得?圣吉Peter senge也发现了这个问题，所以他才会提出第五项修炼的问题，即“系统思考”，然而“系统思考”是能训练出来的吗？


letter

2、使用主义与实用主义

    将使用主义用到极致就是实用主义，就像开篇的那个大学生。实用主义者 都在为眼前逐利而奔跑，有谁愿意放弃争抢天上正在掉馅饼的机会，很少人会思考长久之计，所谓“人无远虑，必有近忧”。就比如当今中国的房地产企业，数钱还来不及呢，谁会考虑商业模式或管理模式？！ 其实白猫黑猫就是典型的实用主义，换成商业模式的语言：那就是只要能挣到钱的商业模式就是好的商业模式。

    实用主义的本质就是除了利益之外并没有道德判断。最好是一拿来就好使，一学就好用，到极限的时候该怎么办，不知道了；到自己创新思考的时候，不会了，这该怎么办呢？实用主义讲的是只有永恒的利益，没有永恒的朋友。不会出现象google那样don’be evil，放着钱不挣。实用主义者会说他太傻了，去讲什么理念。

    逐利与实用主义本身没有什么错，我们在商言商，我们在这里不做道德判断，因为人类就是利益驱动的。但是有时应该讲盗亦有道，传统社会经商还讲拜财神呢，而关羽是义的化身，他并不是什么真的财神。我们不做道德批判，我们只做逻辑判断。实用主义错在它是一种短线和线性思维，它只在一个面上看问题，它是用前台逻辑去想后台逻辑，用“使用端”逻辑去想“系统端”逻辑，它也是用要素逻辑去想系统逻辑，或者说是用技术逻辑去想模式逻辑，它将逐利进行到底，它忘掉了商业的一个本质，那就是通过利他而实现利已，要通过创造价值来实现利已，否则，那就通过战争直接掠夺消灭算了。

    虽然说唯利、利己是商业模式的一个根本目的，但是商业是一种间接行为，它必须需要经过一系列逻辑转换。它要通过利他而后利己。而直接的掠夺、战争、竞争就是直接逻辑，或者称为线性逻辑，01逻辑。而我们对商业模式认识的一个根本错误就是我们没有经过这种逻辑转换，我们都是商业模式的使用者，而不是商业模式的设计者或思考者，我们没有站在系统端去想问题，我们不知“生”的机制，我们只是在“使用”。

    从前，总是讲“透过现象看本质”，其实在物质的层面是永远看不到本质的。人所能看到的永远是存在的形式，而不是内部，所谓内部也不过是内部的一种表现，表面之展现，仍然是一个层次面的内部，真正的内部并不在一个层次面上，不在表面，不在物质层，就如同人所认为的天空和神所讲的天，根本就不是一回事。人所说的土与神所说的土也不是一回事，所以现代人无法理解泥土造人是什么意思，因为他们指的根本就不是同一粒子层次。


letter

3、术的层面与战略思维

    因为行业不同，技术不同，产品不同，公司不同，企业发展阶段不同，各自对商业模式的理解和认知也当然不同。其实这些认知大都停留在物质的层面上，而不是在思想层面上的认识，也就是在“术”的层面上，而不是在“理”的层面上的认识。

    我们并不否认关于术上的认知，我们只是在这里不想纠缠这些跌落到“术”的层面上、非常混乱的关于商业模式的理解。无论多么混乱，可是他们的目标与追求却是一致的，都是追求利益，都停留在物质层面，因此认识问题往往很难看到事物的本质。还是那句话，我们不在这里作价值观判断，我们只做逻辑判断。

    也就是说，我们并不想改变你的价值观，我们只是想告诉你你的逻辑可能是错的，你的思维方式也可能是错的。所谓在商言商，那么什么才是真正的商业逻辑，这很重要，不是吗？！它并不等于线性逻辑、唯物逻辑、01逻辑或者直接的利己主义逻辑，它是要经过逻辑转换的。其实就是战争，就是孙子兵法还讲“以迂为直”，而不是直接的线性逻辑，不是“以直为迂”，都需要逻辑转化，因为人不是机器，他是有思想的，他是会思考的，他是主动的，他是会创造的，上帝给了他这种能力，所以他与动物不同，更与机器和死的物质不同。而线性的对称性实际上抹杀了这种“主动性”与“被动性”的区别，也抹杀了“主位”与“客位”的区别，抹杀了“主观”与“客观”的区别，所以在实证科学里是没有“主观”、“主位”、“主动”和“主”的理论位置的，所以也就不可能知道战略的本质，才会出现量子力学的测不准原理的烦恼。

    这里我们首先必须认识到商业模式是战略层次的东西，而战略又包括战略思维与战略运作。中国企业可以说人人都把战略挂在嘴上，这可能与党文化所灌输的事事都是政治有关，把战略等同于权谋诡诈之术，最多也就是权谋的层次，是一种小能小术，是一种手法，绝不是大智慧，所以真正能够知道战略机制的可谓是凤毛麟角。商业模式本身实际上是一个战略层次或者战略运营模式的概念，这个模式或者机制可以照射到业务链上或者从业务链上体现出来，但它并不等同于业务链本身，不等同于那些执行或操作层面的机制。然而现在关于商业模式的认知很多或者说是绝大多数都是属于业务链操作上的理解，往往失去了那种立体层次的认知，失去了战略层涵义的认知。

    战略至少也包括两方面的意义。一个是战略思维，是属于“系统端”的，是属于主体的，一个是战略运营，是属于“使用端”的，是属于客体的。然而，本质上战略是一种逻辑方式，无论是思维还是运行或行为，它区别于战术思维或战术使用的逻辑。它并不是一种狭义的行为模式。

    只有我们区分了“主体”和“客体”两端，对于商业模式而言，只有我们区分了商业模式的“生成”与“使用”，我们再探讨战略或“商业模式”才不容易混淆，因为“商业模式”中的很多具体的模式或认识都是局限在“客体端”或”使用端”的，它们并不是都在“战略思维”层次，很多都是运营层面的。然而“商业模式”首先是“主体”的战略思维模式。而不是“使用端”的战略运营，尽管它们需要最终表现在或投影在使用的水平链条上。

    另外，在“主体端”或“系统端”，我们可以将一个主体系统划分为三个层面，即，战略层面，组织与系统层面，技术或执行层面。如果我们把“商业模式”首先看作是“主体”的战略思维模式，那么也就是说战略首先是系统端的思维层次——战略层次，战略思维层次，也就是系统端的最高层次。然后我们可以用系统端的这种战略思维去思考“使用端”的三个层面或三个阶段的问题，即战略运营、战役组织或资源组织和战术落实或执行，但这些使用问题都必须首先放在“主体端”特别都是要先站在战略思维的基点和方式来考虑问题。

    一方面，在系统端，我们必须将其看作是一个层级结构，它有高中低层次，而战略思维应该是“系统端”的最高层次。那么如果我们直接就在水平维度上看战略问题，我们就会混淆“系统端”垂直层次的战略思维与“使用端”水平层次的战略运营，甚至混同于水平维度的战术执行。也就是说如果我们将商业模式或战略思维直接放在水平维度上考虑，那么战略思维的投影就与水平维度上的实体业务链就会混在一起。

    然而，从另一方面讲，战略思维是可以、也必须投影到整个水平业务链上，或者说是，战略思维应该照射到整个水平业务链的机制上。但战略思维的这种照射本身不等于“使用”，不等于“术”，战略本身它是纵向的，它是“结构”化的理解，而不是水平业务链状的理解。

    如何从术的层面、使用层面升华为战略的认识、系统端的认识？这也许是核心问题。我们怎样才能不停留表面认识？显然表明拷贝或旁观之看是不行的，我们要学会思考，我们讲我们需要“破术归理”进入到机理与机制层面，进入到系统端，我们就必须进入到更深层的思想层面，要看到机制，要看到动力、要看到源泉、要看到能量，要看到“生”的本质是什么。所以在方法论上，我们借用著名中国画家和中国画理论家范瑞华在《中国画向何处去》一书中所建立的方法论“破术归理”。我们只有“破术归理”才能认识商业模式的本质。

    实际上一切物质力量或使用端的使用力都是有限的，都是被许多条件限制的，都是要被更高层所制约的。一旦我们离开了这些条件，只是表面复制，只是复制形式，就会失去力量，失去本质，就会橘生淮北。

    在另外一方面讲，商业模式的各种战术层面的认识其实是符合战术的机制的或战术逻辑的，因为战术一定是“专攻”的，也就是被分解被分工的，唯有分工之专才会有行动效果。但是这只是商业模式的执行层面、使用层面，而旁观者或简单学习者也只能看到各种成功的商业模式体现在各种具体业务链条环节上的东西。

    我们还必须说明一点。那就是有一种非常错误的认识，就是商业模式是使企业获得竞争优势。就如同在战略层上的错误认识。所谓正确的战略可以保证赢得战斗，这都是用一个低层次上的思维去看待一个高层次上的事物。用低层次上的理去衡量高层次上的事物。它将战略隶属于战术，层次颠倒，本末倒置。我这里就不展开关于战略的讨论了。


letter

4、无源之水的中国咨询业

    一方面，我们在实践中对商业模式的认识是众多而混乱的甚至很混淆的，我们缺了很多的角色。我们的企业界本想寄托于我们的学术界或咨询业。我们以为他们应该具有完整的认识，他们应该不在利益之中，他们不应该短视。我们企业界对他们寄予厚望。那么我们的中国的咨询业又是什么状态呢？他们能够满足我们的寄予吗？现实恰恰相反，我们的知识库也同样是干枯的。中国的咨询业对商业模式的理解更是很混乱的，就如同当今中国人的思想一样，认识上可谓是五花八门，只不过是在追求利益上他们与商人有着高度的一致性。他们本身就成了完全的实用主义和唯利利已主义者。也就是说，咨询业本来应该是为别人创造价值的，他们更应该通过利他而利已。然而现实恰恰相反。

    许多人也都看到了，在中国这个人人逐利的时代，人们心目中原本圣洁的高等学府——名牌大学都已经变成了一个个的公司，扩招，收费，再扩招，再收费。另一方面，那些教授或专家们如果能真正搞明白了商业模式机制，搞明白了企业经营和企业赢利的秘诀，恐怕他们自己就应该去搞公司、搞企业了，就不会给你搞什么管理咨询了，而且手握着发财的“武林秘籍”他们更不会去讲与他人听的，他们会比谁都更自利。

    我们说，中国当今的学术界和咨询业，就如同20年来的中国民营企业一样，都处在一个江湖时代。他们或许可以给你讲出许多的故事。江湖时代故事永远比事实多，水货永远比干货多，听来的（加上编出来的）永远比做出来的多，承诺的永远比兑现的多。这就是江湖时代的中国管理咨询界和学术界的特征——只能听，不能用，空洞无物。无怪乎，中国民众和网友们戏称这些教授们为“叫兽”，戏称这些专家们为“砖家”。

    我们接触过、聘请过许多这样的国内管理咨询公司。这些自称最了解中国国情、积累中国企业案例与数据最多、能够提供操作方案最可行的这些咨询公司，他们的“龙头老大”确实有些本事，曾经做过企业的实操（实际操作），沟通表达能力很强，ppt做的很好。他们的主要任务就是到处跑企业，拉单子（签咨询合同），做承诺。可是合同一签，派过来的咨询团队就完全不是那么回事了，完全没有相关行业的专业知识（超过行业平均专业知识的知识与能力），也没有真正的实操经验（高于公司中层平均经理人的经验）。充其量他们会做一系列高密度的访谈和调研，但却提不出真正有实际价值或提升企业效率或竞争力的可行方案，所以最后往往是不了了之。更多的情况是，如果你是一个品牌企业或著名企业，这些咨询团队来了以后，不是在帮你发现企业的问题，而是不断的打听你企业的内部运营，他们也知道内部的情况比外看的值钱。说难听一点，这根本不是请人来咨询，而是引狼入室，他们在盗取客户企业信息，然后以此为新的资本，再到行业上去忽悠别人，去讲述新的江湖故事。

    还有一种情况，就是当某个企业突然成功之后，就会有一些学者“砖家”们趋之若骛，去开发这个企业成功的价值“油田”。咨询专家本应该是企业的先知，他们的责任是去教给企业那些还不具备的知识或能力。可现在倒好，这些咨询“砖家”和学者们却成了企业的化妆师，他们的工作就把一系列原本不属于这个成功企业的因素和机制统统发掘出来，然后堂而皇之的戴在这个企业或企业家的头上，或编出这个企业家当初根本都没想过的问题作为企业成功的模式，然后再拿这些模式去忽悠其它的企业。

    那为什么有些“成功的”企业家与这些咨询化妆师和包装师会一拍即合呢？那他一定还有着其它目的了，非经济的其它目的。其实，真正的企业成功者是不需要桂冠的，因为市场已经给了他荣耀的光环。

    这样的学术界与咨询业我们怎么能够依靠。他们对商业模式有真正和清晰的认识吗？他们真正在咨询吗？他们对商业模式的创新能有帮助吗？他们增加了我们观察和思考的视角吗？他们弥补了我们丢失的角色吗？这也就是许多中国企业不得不求助于国际管理咨询公司的一个重要原因——不愿意再被这样的咨询“砖家”和“叫兽”们忽悠，因为那些国际咨询公司人家至少走过企业发展的全过程，人家是真“吃过猪肉的”。因为人家教你的就是人家自己用的，而不是听来的，看来的，或忽悠来的。


letter

5、国际咨询为什么不好使

    在这种情况下，做企业的我们能够依靠谁呢？我们应该依靠谁呢？这是很现实的问题。而且“党妈妈”也在天天瞄着你，把每个民营企业家都当成黄光裕，随时都可能来分福财。所以很多人都在问：你不整我们的上限在哪里？能告诉我们吗？我们没发展到哪儿就不会再发展了。这与许多民营企业的第一桶金的原罪说不无关系。当然这是后话。

    寄托于国内咨询业不行，那我们就自己来吧！我们自己学习，自己拷贝。那么我们自己又学的如何呢？在实践中，我们发现我们并不会创新，我们只学了一些小手法或皮毛，甚至我们有些人认为我们根本不需要商业模式，或者我们只需要拷贝个现成的，这可以说是主流。

    我们还发现一个有趣的问题，那就是外国的东西好像我们学习他人总是学不像，比如海尔组织管理的大杂烩系统，学习个乱七八糟。那么为什么那么多的国际管理咨询公司、战略管理咨询公司给中国企业开的药方不太管用呢？也就是国际咨询为什么不工作？我们咨询费没少付，钱没少花，努力没少做，弯路没少走，但往往又回到了原点，我们又回到粗放的、个人的、家族的、江湖的、成本式或垄断低效的经营方式。所以也有人大骂国际咨询也是江湖骗子。人家真是骗子吗？

    我们发现一个有趣的现象，那就是这个东西拿到巴西好使，拿到印度好使，拿到日本好使，拿到中国就不好使！拿到俄罗斯也不好使，他们除了开枪和暗杀好像不太会干别的。拿到那些被xx党统治过的国家或受共产专制思想影响的国家就不灵。

    这个系统是否工作？好像人家并没有骗谁！只是我们中国人学不了，我们中国企业学不了，为什么学不了？我们也是人，我们跟别人有什么不一样？难道真的是橘生淮南淮北？是不是我们自己出了什么问题？或者我们的思想出了什么问题？是不是在我们在学习与移植的过程中缺失了什么？而且缺失了什么本质的东西，是我们“看不见”的东西？或者说，学习我们自己真的准备好了吗？所以我们才不会与威尔奇好稻盛和夫对话。那么国人对商业模式的理解到底缺失了什么？

    举个最近的例子关于电影《阿凡达》。可以说《阿凡达》本身就是一个成功的商业模式的运作，它创造了有史以来最高的票房记录。《阿凡达》可以说是挑战国人的思维。许多人问中国为什么拍不出《阿凡达》。据说《阿凡达》酝酿了14年，拍摄花了4年。吴稼祥先生在他的博客《艺术的核心生产力是精神自由》中写到：“卡梅隆执导的3D科幻巨片《阿凡达》的艺术。我们哪儿落后？中国电影同行阿甘说是技术落后，陆川说是情操落后（“我们电影的情怀和简单的美好距离有多远；我们和清澈的纯真距离有多远；我们和炙热的梦想距离有多远……”），在影评人韩浩月看来，落后应该是“想像力”。”

    谈到想像力人们会说卡梅隆真有想像力，一个人的思想能从一个身体转换到另一个身体上，而这边的身体还在睡觉，真的太有想像力了。还有那些阿拉路亚山，都是飘着的。他怎么想出来的？

    我们不妨引用李洪志先生《转法轮》中的几段论述，看看这是什么想像力的问题吗？还是我们的思想被某些人有意割掉了。李洪志先生讲：

    “谈到做梦，哪个气功师也不愿意去解释它。因为当你降生的时候，在宇宙许多空间中都同时降生了一个你，和你是一个完整的一体，都发生着相互连系，在思维上都有连带关系。”

    “有一种梦和你有直接关系，这种梦我们不能把它说成是梦。你的主意识，也就是主元神，在梦中梦到亲人到了跟前；或者确确实实感受到一件事情；看到什么东西或者做了什么事情。那么就是你的主元神真正的在另外空间里做了什么事情，看到了什么事情，也做了，意识清楚、真切，而这种事情确确实实是存在的，只不过是在另外的物质空间中，另外的时空当中去做的。你能把它说成是梦吗？不是。你这边的物质身体确实在睡觉，也只好说它是梦了，只有这种梦对你是有直接关系的。”

    “在其它空间的人都不存在这样的身体，他可以飘起来，他还可以变大、缩小。”

    我们不知道卡梅隆先生是否看过《转法轮》，他为《阿凡达》准备了14年，到2009年轰动全球。而法轮大法早在1992年就开始洪传。之前还有两年的秘传时间。就像我们不知道拿破仑是否看过《孙子兵法》一样。因为《孙子兵法》法文版1772年在巴黎出版。而1799年欧洲出了一位伟大的军事家，他改变了人类历史。当然我们可以推断影评人韩浩月一定没看过《转法轮》，不然就不会将《阿凡达》归功于什么想像力了！

    吴稼祥的博客标题是“艺术的核心生产力是精神自由”。他比喻：“试想一下，如果卡梅隆手里拿一把剪刀，心里想他拍的不是电影，而是唐僧，要到电影院放映，就等于到西天取经，要过九九八十一道关卡，不知道那个镜头，那句对白，那个情节，不合哪个领导的口味，要像皇宫里的活儿那样被剪去，他还有想像力吗，他还会下功夫吗，谁会在可能被剪去的东西上下功夫？” 吴稼祥先生讲：想要中国的《阿凡达》吗？请松开我们头上的紧箍咒。

    确实，我们中国人的头脑被党文化剪的七零八落，这才是一切问题的所在，我们不太会独立自我的思考了，所以我们看不到商业模式的本质，也看不到所有事物的本质。中国人的思想实际上已经被阉割了，但我们却却认为全世界的人都是活都应该是我们一样的思维，我们把阉割当成了正常，却好奇别人为什么不是太监。其实中国人与世界其他人群的思维模式根本就不一样，中国人在思想上实际丢失的东西太多了。《转法轮》不就是因为某一个人的嫉妒而从国人的思想中被禁止吗？可他在世界114个国家洪传，这能说中国人与世界其他人群的思想一样吗？


letter

摘要

    本节主要讲述对商业模式认问题的思想根源。讲的主要是问题的深层原因，是人们不容易认识到的原因。一方面是行为上的，是误区，另一方面是思维上的，属于盲区。本节共阐述如下几个问题。第一，机会主义的行为方式；第二，拷贝主义的简单学习；第三，线性主义的无限假设；第四，唯物主义的封闭认识；第五，将错误进行到底。


letter

引言

    我们对商业模式认识问题的思想根源，或者什么是我们认识误区的根源？我们到底错在哪里？零件主义、使用主义与术的认识都是一种表现，它们并不是根本，应该还有更深的原因，不是术的原因。本质上应该是我们的认识方法出了问题，这很可能是国人不愿意承认的，我们可能认为全世界的人都与我们一样，都是这样想问题。事实恰恰相反，国人被塑造的与其它国家人的思维非常不一样，这才会出现我们拷贝别人往往学不像。那么，我们的认识方法到底出了什么问题呢？我们归纳了以下几点与大家探讨，那就是：三十年来的机会主义与拷贝主义，三百年来的线性主义与唯物主义。如果说机会主义 + 拷贝主义还是一种表象原因，一种我们行为上的原因，是我们行为上的一个误区，那么线性主义 + 唯物主义就是一种深层原因，一种我们思想上与认识上的原因，它是造成我们思想上的盲区而不是误区，这与所谓的牛顿宇宙论与课本知识体系关系很大，也许归罪于牛顿并不公平，其实唯物主义才是万恶之源。


letter

1、机会主义的行为方式

    机会主义（线性思维）＋拷贝主义（唯物化思维）是当今中国社会/经济系统/与企业存在的最主要问题，把机会主义之短线当成永恒规律，知进不知退，知往不知复，对所有资源/环境/人力的使用都是“过度”，没有“爱”，没有“惜”，缺乏“善”与“感恩”之心。

    当代中国人进入市场经济或现代商品社会有着很强的机会主义特征。例如80年代的双轨制就是最典型的机会主义产物，人人都在倒彩电、倒汽车。还记的那句话吗？十亿人民九亿倒（爷），还有一亿在思考。一夜暴富，不重实业，张着嘴等天上掉馅饼，睁着眼等看地上捡黄金。又如90年代的海南人人都在炒土地。人们打趣的说，当年（90年代）闯海南的人，有三分之一的人现在还待在监狱里，还有三分之一的进过监狱，只有三分之一的还在正经做生意。2009年的4万亿的所谓振兴计划或9万多亿的贷款，有多少钱是真正进入到实业当中，又有多少钱是进到了股市和楼市，从中我们可以看到这种机会主义时代的思维特征，也真有“将错误进行到底”的豪迈与气概，比如我的一位亲戚就跟我讲，少于30%的营生你都不要跟他讲，其实他是个穷的叮当响的人。想必机会主义也许在“穷人”中特别有市场。

    机会主义行为模式的一个重要特征就是胆大者或者先为者可以获取巨大利益，他们可以少付出，多获利，也就是将外部性 externality之正向利益化，内部利益化。如果行为的公式可以表述为action = thought + movement，即行为 = 思想 + 行动，那么机会主义行为模式的特征就是行动可以先于思想，movement先于thought，或者物质先于精神。

    与机会主义相伴生的叫江湖时代。在江湖时代，往往只有故事在流传，讲的总比发生的多，这是许多中国咨询师的特点——江湖时代的咨询师，所以许多企业家会骂他们江湖骗子。

    机会主义还有许多重要特征，我们总结如下。机会主义是阶段性的，而非无限性的，非永续性的，也就是说机会是偶然性的，瞬间性的，一次性的。所以机会是可遇而不可求的。另外机会往往会带给人意想不到的效果，也就是机会的投入产出不成正比。另外机会是无序性的产物，它是一种秩序破坏的结果，或者是主导权与统治权的丧失的表现，江湖意味着某种破坏性，无论是罗宾汉还是水泊梁山。所以说机会又是一种不均衡性的产物，或者说是一种错位。另外机会往往具有外生性和掠夺性，它是externality的内向价值化，它本质上是一种攫取和掠夺，它缺乏内涵，所以才传说故事。

    银行家王世渝称10-100亿规模之间的民营企业为“行走在半山腰的脊梁企业”。这些中国成功的民营企业“大多数成功于改革开放初期，靠胆识、靠机会一不小心聚敛了财富，正所谓‘一招鲜、吃遍天’。但正是这类企业，却最容易把一朝成功的偶然当成必然，将错误进行到底。”这就是典型的时势造英雄的成功模式，这就是外生型的成功模式。但是轮到英雄造时势的时代就不行了。

    这种“一招鲜”的思维模式导致了的商业模式的要素式认知。王世渝称在经历了20多年市场经济的短暂繁荣之后，“时至今日，我们仍然是一个忽略商业模式的国度。历熟许多企业，成功缘于偶然，失败归于模式比比皆是。”也就是说有许多企业第一次创业成功了可还是糊里糊涂，这是机会主义企业的第一种状态，这就是企业的第一次创业在机会主义时代的成功。当然它比“将错误进行到底”（第二种状态）要强的多。而当前有为的企业家对商业模式的热衷与探索，与感知机会主义时代的尽头或将要终结不无关系，甚至有很大关系。这是对待机会主义的第三种态度。

    机会主义的一个恶果就是将短暂视为永恒，“将错误进行到底”。机会主义的发展模式不可能持久，同样拷贝主义的发展模式不可能真正强大，因为你永远不可能成为No.1。机会主义的发展恶果就是物欲横流，今朝有酒今朝醉，和资源耗尽，环境恶化和疮痍满地的国土，因为这是一个没有灵魂，没有精神的发展模式——一个被邪灵附体的发展模式。对机会主义的追逐造成的中国经济普遍的透支现象。它是用跑百米方式去跑马拉松，实际上许多中国白领透支体力，中国经济透支资源与环境，房市透支购买力都是机会主义的恶果。

    机会主义还导致或助长和强化“唯物”倾向，而不是精神的社会，它会助长外部化“利润源”，它还会助长投机主义和极端利己主义。如果说机会主义是一种外部事实，那么投机主义就是一种主观态度，投机心理是与外部机会主义相对应的一种主观态度，它助长主导结构或秩序结构转型时的一种资源掠夺，它助长转型时发生“主体”与“客体”不对称，它助长不劳而获的投机心理，它实际上在培养一种恶人恶念，与宇宙善良的本性是违背的，与善的能量的本性是违背的，机会主义不可能持久，它没有真正的层次与高度。这就是机会主义的错，它错就错在要将错误进行到底，错就错在将机会主义已经作为统治者的一种掠夺工具。

    机会主义还有一个恶果就是导致对秩序的蔑视，无论是在大街上，还是在商场上，还是在办公室里，都是如此。就像一位朋友精辟的说的，对于中国人而言，规矩是用来破坏的，不是用来遵守的。谁能破坏或绕过规则，谁就有本事，这是太子党们的荣耀，全社会都在追逐仿效。就是在办公室内部，老板也在迎合这种行为，越级操作，管理层如同虚设，管理规章是管别人的，不是管老板的，整个社会也是一样，法律是管老百姓的，不是管当官的。因此在中国无论是在公司还是整个社会都是由无数个特例来运营。以至于谁老实谁吃亏，也因此在中国的第一桶金往往是原罪的，一定要与不守规则的人扯上关系，你才能发财，也因此你有把柄在人家手里。这利于统治，反正大家都是共同犯罪，这就是”哲学共有”的中国版本——犯罪版。


letter

2、拷贝主义的简单学习

    拷贝主义不仅表现在商业模式上，还表现在中国当今社会许多方面，除了政权之外。因为政权是不能与人分享的，这是本质，是关键，在经济形式上，在城市规划上，在建筑风格上中国到处都充斥着拷贝主义。走在街上，我们有时真不知道自己在哪里。可这就是进步嘛？这就是什么什么嘛？我们的生活方式，以致餐饮，包括我们的服装、语言、形象、发式、娱乐，都是拷贝来的，除了我们的黄皮肤。

    机会主义之“生”＋拷贝主义之“形”导致中国当今缺乏“精神”与“善”的力量，这是我们认识商业模式的问题的根，也我们当今所有社会问题的一个根，可以说我们所有的困惑都是来自于“躯壳”的困惑，都是因为我们只有一个躯壳。

    中国现在的经济系统、市场机制和大多数经济概念都是从国外复制过来的，但是往往我们只是从人家那里拷贝来一个经济形式、一个物质形态而已， 我们的一切都是在拷贝或者叫仿制，制造业从假冒伪劣，到假冒不伪劣，仿制的跟真的一样。然后就为真品牌代工，做世界的加工厂、代工厂，在世界分工的链条上做价值创造最低的工作。现在有人不甘寂寞，给拷贝或复制起了个新名称，叫作山寨。

    当然也有很多人认识到拷贝主义会误导企业趋同、失去个性，使企业缺乏一个生命体的味道，就像一个人没有了他的脾气秉性与个性，那他还是人吗？他还是一个生命体吗？他完全丧失个性和特征。他没有动力，他没有精神、没有头脑，不会思考、不会创新。他只会让我们走向同质竞争，走向红海与价格战。当然无论是关于世界分工价值链低端的认识，还是中国企业缺乏个性而走向同质竞争、同室操戈、成本价格战的认识，仍然都是在使用层面、在术的层面的认识，因为我们往往忽略了一个更关键的问题，那就是，拷贝主义根本没有自由经济的精神与灵魂，更确切的讲，拷贝主义只不过是中共现在搞的完全是借尸还魂的一套，它需要这个拷贝的躯壳，用市场经济的形式来维持专制的统治。因此我们对企业商业模式的理解和认识，就如同对这些其它经济概念的理解是一样的，都是很表面化、很形式化的，其内涵往往是缺失的、被遗忘的，因为有人不想让我们过问载体之外的东西，或躯壳之外的东西，它只希望我们简单拷贝，不要多想。

    我们知道，任何经济形式都是承载其精神和灵魂的载体，而不是独立于精神之外的存在。当商业模式失去了灵魂的时候，那么对商业模式的认识就只能停留在“术”的层面上了，就只能混同于各种业务链上的操作机制，就只能在物质化的思维中打转转，就很难认识到它的本质。

    当然，拷贝是学习方式的一种，因此我们并不反对拷贝主义。但是将拷贝绝对化和极端化就错了。孔子讲：学而时习之。孔子还讲，温故而知新。学习是非常必要的。学习是人类认知的主要途径，因此我们需要学习他人，学习先进模式。中国传统社会就是一个学习与教化的社会。我们讲五经六艺，其实都是学习。我们讲的头悬梁锥刺股，讲的也是学习精神。所以在中国传统文化中，是不缺少学习的。学习可以知书达礼，学习可以传道解惑。学习不仅仅是作为物理的人和个体的人的需要，他能够有能力，更是作为社会人的需要。孔子讲：故远人不服，则修文德以来之。修文与习德才是学习的关键，而不是表面的物形拷贝。

    传统文化的学习讲的是大学，而不是小学，讲的是心学，而不是简单的外学。“格物、致知、诚意、正心”加上“修身、齐家、治国、平天下”，被后世称之为《大学》的“八目”，而格物，关于物质规律，只是大学的一个方面。

    拷贝主义学习的最大问题就是应该知道以什么心态、以什么基点进行学习，应该学习什么，拷贝主义的最大危险就在于不加思考，失去自我，没有学到本质，将学习变成简单的复制，所谓照猫画虎，或者邯郸学步之“学”，东施效颦之“效”就是失败的学习了。中国传统文化中的“学”是既要学“手法”，又要学“心法”，而“效”既要“形似”，又要“神似”，要“神形”兼备，必须要“出神入化”，甚至达到“青出于蓝而胜于蓝”。这才是一种生命体的学习机制，而不是机械体的学习机制。

    而无“神”之学，唯“物”之学，就会将生命体学成了一块“肉”，而失去生命体的本质，就失去了社会之学与心灵之学的本质，就会出现为什么“学而不像”的问题，这就是拷贝主义学习的问题。我们讲知识“可以学”，但“能力”就不好学了，模式之“形式”可以学，但模式的内在“机制”就不好学了。所以对于商业模式的学习，很多国人都是知其然，不知其所以然，只知其“形”，而不知其“生”的一种表面学习，所以我们不能看到本质，不能知其魂魄。

    拷贝主义的最大恶果之一，或者说是最不好的一种后果就是失去自我，同时又没有拷贝到真东西，这就是中国企业与中国社会所面临的一个主要问题，它既不溶入世界潮流，成为真正的民主国家，还天天逼着人家承认它的市场地位，又数典忘祖，把一切可贵的中华传统统统批判和忘却，真落到个邯郸学步的下场。

    我们在第二节关于角色那一小节中讲到，我们在认识商业模式上遗漏了一些角色，那么这些角色真的是那么重要吗？它们会影响我们关于商业模式的思考吗？实际上遗漏角色就会导致遗漏思想，拷贝主义的简单学习者角色的致命之处就在与此，它没有掌握学习者的真正基点，它没有用心用脑去学，而只是用手脚模仿。

    我们讲， 主观与客观的巨大区别在于主观主义可能背离理性主义的假设，可能会不好研究，但客观主义丢失的东西会更多。客观主义相对主观主义绝不是一种进步，是将人拉回到动物，是将生命拉回到机器，拉回到物质。

    拷贝主义具有如下的基本特征与意义。首先它是一种学习方式，但是它不是学习的全部，当然学习是必需的，所以一定的拷贝也是必要的。其次拷贝主义是一种快速、捷径和简易的学习方法。但是拷贝主义不可或不应该成为永远，因为你即便是最好的拷贝主义者，你也能是No 2，你是有顶部制约，原创者永远在你的头上。另外拷贝主义往往会导致同质性和失去个性。而且拷贝是受制于可看性与可展视性和外部性的，因此拷贝主义具有必然的有不完整性，它容易丢失东西，它会丢失事物的内涵，因为它受制于事物的外部性和可看性，它往往会失去事物存在的context也就是丢失事物的环境，或叫丢失系统环境，而环境往往是不可复制的。另外，更重要的是，拷贝往往会丢失事物的内部机制，丢失事物的精神，因为本质与精神大多是看不到的。

    我们讲，动力其实不在术上，也不在形式上。它是拷贝不到的。就像汽车轮子会转，但汽车的动力并不在轮子上，就像司马懿盗诸葛亮的木牛流马却不知道开关在哪里。

    拷贝主义还会导致其它后果。比如它会助长“一招鲜”或要素主义，会蔑视系统创新，会浪费物质资源，因为我们不会非价格竞争。同时它会助长走捷径，求手法的方式，助长外求或者偷窃盗用，美其名曰拷贝，所谓知识产权之争都在于此。它会让人不尊重知识，不尊重创造。它会让人人都浮在面上，谁都不愿意去做基础的和隐性的工作。它会助长社会浮夸与炫耀财富，以及一层皮的结果和表面化的社会，一个没有根的社会。


letter

3、线性主义的无限假设

    我们在前面讲过，相对于机会主义和拷贝主义这种行为方式，线性主义 + 唯物主义是更深层原因，它们是在思想和认识上的原因，它们导致了我们认识的盲区，而不仅仅是行为上的误区。线性主义与牛顿的线性和宇宙论有关，并与我们的课本知识体系关系重大。

    我们说机会主义无所谓对错，但是机会主义不应该是一种常态。在任何社会变革的时期，机会主义会经常发生。错就错在如果全社会，所有的人，所有的行业，所有的企业都长期处于机会主义状态，以之为常态，全社会都成了投机商，都在倒彩电，都在倒汽车，都在倒房子，都在倒炒股票，那就是问题了，而没有人做“实业”了，没有人做研究，没有人做学术做教育了。就像中国的咨询师和大学，甚至包括当今中国的寺庙，美其名曰是一种职业，也要生活。

    机会主义错就错在把瞬间的机会当做永恒的常态，把无序当做一种“秩序”，当做一种秩序的线性发展模式，“将错误进行到底”，人人都是等待天上天天掉馅饼，树旁日日可待兔，这与“错误”的使用线性主义有很大关系。虽然现代的线性主义是由牛顿开创的，但是这种过度使用线性主义与牛顿没有什么关系。

    线性主义或称牛顿主义有如下特征。首先线性主义起源于牛顿的微积分，它是一种没有办法的办法，因为它无法直接面对复杂系统。线性主义实际上失去质性，具有替代性假设，即用无质性或量性替代质性，并假设能自动还原事物的质性。这对封闭的非机械系统都不可能存在，热力学定律就已经否定了永动机的存在。因此线性主义是关于数量的，它具有数量性和可加和性，实际上它假设了系统的可分割性，连续性，均衡性或均匀性，分解与拆零，也就是元素性。另外线性主义没有真正的时间和过程，它研究的是已经存在的秩序，而不研究系统的“创生”问题，线性主义具有对称性和可逆性，也就是还原性。在线性宇宙中，时间具有简单性与可重复性。我们讲社会系统与机械系统的最大区别就是社会系统的不可还原性和不可实验性。比如一个错误的城市规划会影响一个城市一百年或即百年。它不可能立即就拆掉。一个建筑还讲70年产权呢。所以“摸着石头过河”的说法是完全错误的。另外，它不具有真正的系统性，它是一个封闭系统或机械系统，是能量守恒系统，它还是物质的和决定论的和刚性的，并且它是无层次性，它是无梯度的，它假设直线是最有效的，因此它具有很强的目的性，即所谓预测性与可控性，它实际上是强调了使用性或实用性，它具有很强的发展性与自利性。所谓发展，在这个系统中才有意义。其实真正站在秩序论和封闭系统的角度，恐怕“发展”也没有意义，因为系统的总功是一定的，并不额外创造功，也就是不创造更多的财富，有的只有竞争与掠夺。

    我们说机会主义＋拷贝主义本身并无对错可言，但是当“机会主义”是基于线性逻辑的思考，当拷贝主义是基于单纯“唯物”拷贝，问题就出现了。“机会主义”或“拷贝主义”只是一种形为模式，“线性思维”或“唯物化思维”才是真正的思维模式，才是根源。当两者错搭在一起的时候，问题就出现了，在不应该使用牛顿线性逻辑的地方使用了牛顿逻辑，在应该拷贝一个整体的生命系统的地方却只拷贝了系统的一部分——物质形式的部分，这才是问题的所在.。牛顿从来没说他的理论可以用于人类社会，达尔文绝不是什么发展或进步，完全是一种滥用和无知的跨界，就像学生用错了公式做错了题，老师怎么能给分呢？除非这个老师疯了。由于牛顿是现代科学的起源，因此我们不得不进一步认识牛顿线性逻辑或实证科学的局限和其对我们行为模式以及商业模式认知的影响。

    我们知道牛顿的宇宙论是一种线性的和决定论的宇宙观，它对中国国内的“课本知识体系”影响巨大，我们都是被这种知识成功教育的，也就自动以为知识就是这样产生的。原本是根本不同思想、不同学派的东西，却被课本描述成完全一致的东西“和谐”的摆放在一起，用线性的讲课的方式串在了一起，使学习者在学习知识的过程中完全丧失了探索知识的能力。这对中国企业的思维有着潜移默化的巨大影响，因为大家都是接受这个“教育”成长起来的。例如，许多企业领导者和管理者都具有立竿见影的线性思维方式，也倾向于将企业自身的发展看成是线性平稳的过程。所以虽然大家天天都在谈论创新，却依旧只会用拷贝的方式和线性的方式从别人那里仅仅学会了“制造”而不是“创造”。

    其实这并不是牛顿的问题，而是机械论者的问题，是牛顿论的后来研习者出了问题，是“课本知识”出了问题，但是它对我们“和谐”的知识体系和创造力的丧失和误导影响巨大。

    这种线性思维还会导致另外一种倾向，就是认为企业系统与秩序（包括管理机制）是天然形成的、是自然形成的，特别中国新兴的民营企业大都具有这个通病，他们企业的业务链和管理结构大都是“应事而生”，缺乏系统的设计，这往往成为日后发展的障碍。

    也许有人认为我们根本不需要商业模式，不需要企业的系统设计。有一个形象的比喻，2002年以前成功的民营企业是歪脖树，它们很茁壮，但它们是歪的，因为它们没有经过系统设计，你很难校正它，它已经长成这样了。而2002年加入WTO以后成立的公司就好一些，因为它们在成立之初大多经历过一些系统设计，或者它们还是一些小公司，容易被改变。

    我们在管理实践中发现，任何一个成功的企业系统都不会自然形成，都必须通过不止一次的系统设计，而这种设计往往需要借助“更高层次”的智慧来完成，因为“同等层次没有制约性”这个理在起着制约作用。国人民营企业的最大的问题也就是没有经过这种系统设计歪脖树现状，因此很多人也不会这种系统设计，它们根本不知什么是“生”的机制，因为它们是机会主义“外生”的或“被生”的，是拷贝而来的。如果一个小小的公司都需要被“设计”，那么庞大的宇宙呢？它能是自然形成的吗？即所谓的进化吗？所有搞企业的人可能都有这个体会：系统不会自然产生，你一天不管它，它就会出问题，特别是中国这种没有系统靠人治的公司。

    在这里我们必须再次强调牛顿的线性宇宙论是“秩序论”，而不是“创生论”，牛顿万有引力模型本身不回答关于宇宙之“生”的问题，牛顿本人也不愿意挑战这个只有造物主才知道的问题。是后人误以为或误入了“自然而生”的概念。他们将牛顿之线性“秩序论”发展为或演变为“外控论”，再到干预论和利己主。可以说瓦特的蒸汽机起了很大作用，但这也不是瓦特的错。人们将线性论变成了机械论，并陶醉于工业革命的成就，才变成了“机械论”模型。线性秩序这种没有办法的办法变成了唯线性才规律，唯规律才可预测、才能控制。机械论是一种外部控制，控制的目的即所谓“发展”，不过是“利己主义和唯利的另一种表述”。从宇宙论之认识宇宙到控制宇宙与利用宇宙，人之贪心，这才是本质。从牛顿之“秩序”的顺应宇宙变成所谓“发展论”之干预论与违背宇宙，甚至变成“革命推动论”（中共对西藏的政策就属于典型的以发展论为借口的“干预论”）。因此在唯物中的所谓发展不可能是和谐的，它只可能导制威胁和掠夺。所谓和平崛起，完全是逻辑笑话或谎言。

    我们知道成功的商业模式核心是商业模式如何创立，而后才是商业模式的使用。但人们往往看到的和关注的却只是商业模式“形”成之后的使用，也就是固化的能量的释放过程。

    “生”与“成”实际上是两个机制/阶段。人们往往只能看到“形成”或“成形”之后有形的机制，也就是“形而下”的机制，也就是物质的形态，这就是拷贝主义的限制或局限。他们最多只能看到“物质承载精神”的机制，实际上是能量固化成形之后，从形中释放能量的机制。

    也就是一般的人不会挑战“生”的问题，也就是说不是所有生命都有资格与能力知道“生”的机制的，牛顿也自动局限于自己的认识，能知道“机制”之用就足以了。这也就是“知其然，不知其所以然”的道理。其实任何一个生命一般只能知其生命中间过程，却不能知其“生”与“死”的过程。只有能够超越这一个生命的全过程，才能知其“生死”，也就是只有超越生命，才能看透生死，或者说也只有超越生死，才能看透生命的本质。也就是说我们必须超越物质层面，超越物质的制约，才能看到一个结构或生命的全过程。

    相关的另一种线性主义的影响，牛顿把物质凝聚在一起、吸引到一起的机制归结为一种力——万有引力。这是一种外部倾向，也就是说，一个系统的维系是依靠外力，这也是导致许多企业将管理简单的看成是指令机制、强制机制的原因之一，所以许多管理者一谈到管理，好像就是要“管谁”，就是要“命令谁”，就是要“强迫谁”，把“管理”等同于或者看作是“权力”的获得和使用，完全没有“管理”应该是为企业结构体“服务”的意识，也没有在指令之外还有其它的“管理”机制或方法的意识。这与党文化的方式有着高度的一致性。

    另外受实证科学方法论的影响，现代企业的运营与管理也很习惯于线性主义微积分所开创的这种“分解”的思维与技巧，以至于我们只会分，而不会会合，或者根本就忘记了还有合这回事。专业分工越来越细，也越来越多，公司的分支越来越多，管理分层越来越多，管理条目越来越多，但是同时，公司的管理成本越来越高，管理效率越来越低，运行效率越来越差。

    滥用线性主义还会导致其它的恶果，比如会以井蛙之见和有限认识无限延伸。我们会把自然与资源当成是无限的，它会造成无限攫取与过度开发。其实所谓的发展观与平衡观是对立的，发展还要永续，这本身就是一个悖论与笑话。另外线性主义还会助长单极思维、自我中心和利己主义，所谓工程师的思维——自己的就是最好的单向思维。因为它没有逻辑转换，没有内外逻辑之分。它会导致沟通困难和行为缺少忍让与礼仪等等。这些都是与商业精神相违背的。另外，它也会导致系统的应变能力差，控制欲望强烈等等。

    线性主义还会误导创新，因为真正的创新是多路径的并不是单一路径的前行，是经过市场选择后好像看似是连续的，其实是多路径的，不是连续的，它很像股票的板块轮动现象，虽然指数在涨，但每次上涨的原因并不一样。

    认识到线性主义的局限后，我们再谈两句机会主义。机会主义实际上是一种无序的产物，当然这种无序并不是热力学定律“热寂”那种永恒的无序，而是一种秩序向另外一种秩序转形的过度期间，或是一种结构向另外一种结构转变的过度阶段，或者过度空间，所以机会主义不是一个常态，实际上，任何结构与秩序在快速运动过程中会发生变形或秩序密度的降低，这是拓扑学的研究范畴。

    “机会主义”从表面上看似一种时间或过程状态，但是只有升华到真正的“时间维度”，才能看清“机会主义”是时间过程中的“非常态”阶段而不是牛顿体系中那种永恒的“运动”状态。在机会主义时代，时代变化或结构变化的速度超过一般人们适应变化的速度。它是一种旧结构向新结构转型时的秩序真空，它也可能是社会转型过程设计不合理所造成的生命周期（lifecycle）不衔接。它与牛顿的“秩序论”完全相反，它是无秩序或挑战秩序的。用耗散结构理论解释，机会主义是一种耗论相变时刻。但是机会主义与耗散结构理论发现或假设的最大不同，那就是机会主义在空间结构上不一定发生在“边缘区域”，它可以在主导结构或全结构域发生，而且它不是内生性的。我们将，实际上一切结构之“生”都可与“机会”相伴，然而耗散结构往往发生在空间的边缘，而机会主义或发生在空间的边缘区域或发生在时间的不连接阶段，它只不过是对“边缘”进行了从新的定义，其实它们都是“无序”的产物。我们说在任何“结构”转化的间隙（空间或时间）都存在着“机会”。或者说，“机会”往往发生在“边缘区域”，也就是“边缘区域”可以是“生”的首先区域，它具有比较小的抗性。也就是机会也是一种“生”的条件，与边缘区域一样，它只不过是一种更“外生”的条件，它具有破坏性。但是无论何种“生”都不能保证“成”之后的“永成”，那是另一个过程，那是另一种机制。另外，我们必须再次强调，机会主义，或无序状态不可能成为一种常态，它不可能持续，当然我们指的不是“热寂”的常态。


letter

4、唯物主义的封闭认识

    唯物主义有以下特征。一方面它假定了物质与精神的分割性与割裂性，实际上它等于假设了系统的可分割性，事实上系统不一定是可分割的，在这里复杂系统与混乱系统是不同的。混乱系统是可以分割的，可以捋顺的，而真正的复杂系统是不可分的。这种物质与精神的分离反过来又变成了存在的唯一性即存在的物化性，也就是量化性及可分解性与加和性的假设，实际上就是用量性代替质性，这是从线性主义继承来的。它实际假设了同等层次内的制约性，也就是假设层次内的物质主导性与决定性。唯物主义具有唯一性和01逻辑。它是一种外部性，是内外一致性，将现象本质化。本质性也就是否认物质的承载性。实际上唯物是“表皮化”的认知，其“理”是不通的，它没有真正意义上的结构，它导致“课本知识”的有知无识。更可能把“术”的认识引向“权谋之术”、“诡诈之术”，即心术不正的认识。另外唯物主义是钢性与排它性的，它具有垄断性和不可分享性。唯物主义导致缺乏尊重和战天斗地，所谓人定胜天而不是“敬天爱人”，它导致人与自然极不和谐。另外它隐含了连续性和不可塑性。再有，唯物主义具有封闭性，也就是非开放系统，它无外部、无制约，本质上它限制了我们关于系统的认识。另外唯物主义将物质性等于生命性，或者将生命性等同于动物性，实际上也就是否认生命性，从牛顿主义到机械主义到达尔文主义，再到社会达尔文主义再到社会主义，走的就是这条路。它把社会的每个人变成永不生锈的螺丝钉。同时它假设了能量存在的唯一性，也就是能量只有物质性存在。还有，它假设了时间的永恒性与物质的永恒性。同时，它假设能量的守恒性与非衰减性，它实际上认为效率的一致性也就是没有消耗性。它将一切作用和结果都看成是客观的。在唯物的世界中，它没有主观与心理的位置，或将它们贬低为第二性的和被决定的位置，认为是不好的，会影响理性主义的。

    如果我们不能超越物质层面的制约，就不能理解“生”的真正机制；因为“生”的真正动力并不在物质层面。我们讲，形式可以在物质层，而动力部在。许多中国企业学习外国不work原因也在于此。当然我们指的是善生，不是恶生，是内生，不是外生，是创造之生，而不是守恒之生。而不理解“生”的机制，也就不可能真正认知商业模式的机制，而只是形成之后之“形”的拷贝copy而已，也只能是一种掠夺。

    我们讲拷贝系统Copy sys(sys copy)不等于系统设计sys design，它会丢东西，它有角色缺失，它是不完整的。如果西方人长于“分解”的话，那现代中国人则长于拷贝（copy），但copy不等于真正的学习，它是一种急功近利。在copy中，我们往往失去了“精神”与“灵魂”，也失去了真正“生”的机制，甚至copy都不是“正道”来的，而是盗来的。

    说中国人没有创新能力，没有创造能力，可能也在于此。因为，我们唯物，我们没有思想与精神的自由，也就没有“生”的机制。上升到“精神”层面来讲，也就是“思想”层面来讲，因为我们只有一个人有思想，也就是“毛思想”，只有一个主意，就是“马主义”，除此之外，不许任何人再有思想。以至于我们中国人都已经忘记了或无知于神给中国人真正的财富与思维。这就是唯物主义的危害。我们说唯物主义是万恶之源，因为它否定了人性，而代之以物质性。我们实际上并不否定物质性，但它不应该成为唯一性与决定性。唯物主义的重要特征就是把物质性当成了主导性，把生命还原为动物，把自己当成主人，把自然当成奴隶，认为人至高无上，因为它将人与动物比，把自己比的高高在上，所以它无心灵约束，没有任何节制。唯物主义本质上是对精神的蔑视。

    唯物主义在中国还有许多影响与恶果。比如唯物主义导致物欲横流，物质追求，拜金主义，它导致垄断思维与斗争哲学，它导致丛林法则和恶性竞争。所谓做大做强也与唯物有关，因为唯物，因为数量化，那么唯有大，才能强，这就是一种物量竞争的思想。我们讲唯物思维导致我们非系统和非模式的资源型发展模式，也导致了一切现代霸权主义，所谓生存空间的诉求。唯物主义还导致了功力主义以及权力欲望和权力追求，因为权力代表对物质的占用。比如，在企业管理中，中国人很喜欢正三角结构，因为金字塔的顶层代表着权力与荣誉，它是显性的。大家很不习惯倒三角结构，因为那是隐性的、服务的、支撑的，那是人们看不见的。另外唯物主义认为一切都是自然产生，或者美其名曰：进化的、演化的，因为它不承认造物主与更高的生命，也不承认精神的创造作用。唯物主义客观上导致了我们称之为最后一个馅饼的作用，它与经济学的边际效应相违背，它导致管理或绩效上的成果主义，它还导致整个社会的表面浮夸风气，因为它将事物物质化和表面化，也就是数量化业绩，物质化业绩。例如中国当代的许多弊病如政绩工程、样板工程，GDP追求，被增长，过度与浪费，计划生育之一胎化政策，或土地财政，奥运与世博会，基础建设投资与高铁建设都与唯物主义思维有关。

    回到我们企业层面，以万有引力为物质粘和剂所构成的机械论的宇宙模型显然并不适合我们用来分析企业组织结构体的运行模式。如果我们把企业简单的看作是纯物质性的机械结构的话，如果我们把物质财富简单的看作是“功”（物理学意义上的功）的物质凝结的话，就必然导致我们走向企业竞争的丛林法则，走向动物属性的达尔文主义。

    如果我们把企业只当作是物质性的存在，当作物质性的结构，换言之，如果企业的商业模式只是简单的关注财富，仅仅是看重物质利益的追逐和获取模式的话，就一定会走入机械宇宙论的一种悖论。在一个没有“时间之矢”的世界中，时间和过程是没有意义的，因此也就没有结构体的机制和机能的提高与升华的意义，也就不会有任何关于企业发展的机能与意义。

    人类世界是一个充满私利和欲望的世界，是一个物质利益驱动的世界。如果人类世界的能量是守恒的，即，不可能创造出额外的功或物质财富，而只有物质形式或数量的相互转换，那么在这种“唯物”的世界中，获取财富的方法就惟有竞争和掠夺了。那个所谓“资本来到世间，从头到脚都滴着肮脏的血”的武断说辞，只不过是在为他的“暴力革命”创造一个借口，但同时也是掉到这个“物质机械论”的陷阱之中了。

    受唯物主义的影响还有一个表现，那就是“物力竞争”的倾向，中国企业（主要是民营企业）似乎很容易或者很愿意“走向红海”，走入“价格战”，而忽略“运营”可以创造价值这个机制，因为在牛顿的宇宙论中“过程不创造价值”，不为系统额外的创造功。当然，中国的国企使用的是“垄断的红海”，是采用“独断的权力”的方法，只不过是另一种表现而已，也忽略了“过程可以创造价值”这个机制。


letter

5、将错误进行到底

    机会主义是蔑视秩序的，线性主义是秩序论的，我们不知道它们俩怎么能坐在一起，真会“和谐”。其实线性主义不是牛顿的错，而是牛顿主义者的错，不是科学的错，而是将分“科”之”学”或实证科学的拆零主义绝对化和真理化人们的错，也就是将把非排它的线性主义变成排它的线性主义人们的错，把没有办法的办法变成绝对真理的错。是打着科学旗号而不知道科学为何物的“科痞”的错，是将科学变成主义的错，将科学变成打人棒子的错。其实“科学”本不存在“主义”，科学只能“证实”不能”证伪”，就像大家都不明白中国地震局是如何可以预报地震如何不发生那样，因为地震局是政府部门，要有政治任务，而不是预报地震。其实科学的全称叫作实证科学，它只能“证实”而不能“证伪”，也就是它只能说什么“是”，而不能说什么“不”，因为科学的边界是动态的，要不然就不存在科学的发展了。

    这些都是戏言。说轻一点，也许根本的错误在于错搭，将偶然性的机会主义与无限性的线性主义错搭在一起，将不完整性的拷贝主义与排它性的唯物主义错搭在一起，并将这种错误进行到底，因为唯物主义不承认在物质之上和物质之外的精神的存在，把精神作为第二性的和被决定性的，进而将物质的排它性与垄断性演化成为精神的垄断性和排它性，成为专制主义的唯物主义。

    其实所有这些认识，这些“主义”都是有限的认识，都是有假设条件和特定目标的，并不是普遍真理，也不能垮界使用，当我们局限于研究机械系统、封闭系统、守恒体系、钢性物体、纯物质的世界的时候，它们也许是有用的认识工具，这就是所谓的理性主义范畴，当我们垮出这些假设的时候，当我们走入非物质世界的时候，走入生命世界和社会系统的时候，它们也许就不好用了，因为我们已经垮界了，这就是达尔文主义和社会达尔文主义的问题所在，他们将200年来机械论的所谓胜利或业绩不加思考的拷贝到了生物界和社会系统，将生命当作纯物质性的，将人看作了机器，当成了螺丝钉。因为现实世界并不等于是理性范畴，比如，80;20 原则、马泰效应、乘数效应和边际效应都是典型的非线性的非物质世界规律。人类是由心理与思想主导的，并不完全符合是理性主义的假设，这就是心理的意义而不是物理，比如佛洛依德所开创的梦的研究和现代心理学，当然他比周公晚了几千年，然而佛洛依德是可以提的，周公解梦就是迷信。之于机器是一种进步，他更复杂，更先进、更非物质性。所以研究人、研究人类社会或社会系统，我们就需要更先进更高深的认识方法，不是削足适履，一定要使用没有办法的办法。当然牛顿并没有什么错，是他的后人错在在不应该使用牛顿宇宙论的地方使用了它，所以说错位是我们认识上错误的根源。有人认为训练就是将非理性的人训练成理性的人，也就是将生命的人训练成机械的人。这完全是一种错误认识。实际上训练不仅仅是能力训练，更应该是心灵训练，或者叫修炼，是将物质的人训练成更精神的人，将心性低的人训练成心性更高的人，根本不是训练成什么理性或机械的人。这也是唯物主义的一个误导，一种失去人性是误导。实际上理性与非理性的划分与善恶的划分是不同的，理性不是人类的本质，走向更善和更高的心灵境界才是人类应有归属，当然那时他也会更理性。所以训练应该是向更高层次升华，而不是向机械性退化。

    所有打着任何“主义”旗号的其实都是想垄断关于真理的解释权，垄断话语权，垄断信仰权，垄断思想，而垄断是与自由相对立的，也是与创新背道而驰的，垄断是为了统治，美其名曰叫是稳定。其实垄断与腐败是伴生的，不是说“绝对的权利意味着绝对的腐败”嘛？其实唯物只是一种借口，但它会导致唯物欲的腐败，它会过度而毁了这个世界。

    其实专制并不非要唯物或唯心不可，专制的本质就是垄断对真理的解释权，无论是解释上帝还是解释宇宙，中世纪的专制与共产的专制都是垄断对真理的解释权。本质上都是对思想的专制。而缔造现代美国的清教徒精神就起源于对信仰垄断的否定，而根本就不是中共大国崛起系列片中讲的什么专利制度。美国的各处徽章上写的是In God We Trust（我们信仰上帝），而不是专利号码。当然这些是不许国人知道的。


letter

摘要

    本节是全文的转换枢纽。讲的主要是从唯物线性认识向生命体认识论的转换。从而从一、二、三、四之问题分析转向六、七、八、九的新解决方案。本节共阐述如下几个问题。第一，我们在认识上到底缺失了什么；第二，换一种工具换一种认识；第三，生命结构体，一种全新的认识论；第四，关于过程的认识——第一次认知革命；第五，关于结构和系统的认识——第三次认知革命；第六，更多的启示：水结晶实验——精神的力量——第四次认知革命。


letter

1、我们在认识上到底缺失了什么

    纵观历史，对商业模式的零件式认识比比皆是，但是真正的系统认识却凤毛麟角。这种主流认识可以说没有看到技术维度之外的系统，没有看到形式之内的机制，没有看到机制的灵魂，没有看到物质之形之上的精神，没有看到物质层次之外/之上的存在，没有看到载体之上的能量，更没有看到能量背后的本质，它也没有看到商业模式形式形成之前“生”的机制和形成之后灭的宿命与结果，这种认识往往把线性阶段当成了全过程，把阶段线性当成了永恒规律，把发展当成了永续，把速度当成了持久。它混淆了主体/内部机制/规律与客体外部机制/规律的不同的关系，说一点大家没听说过的吧，它混淆了“内部时间力”与“外部时间力”的区别，因此它一定是“有漏”的，“有漏”就是容器内部渗入了“外部时间力”。另外，它也混淆了战略机制与战术机制的不同。它也没有看到空间的不均衡性、空间梯度和边缘区域的意义。

    例如，商业模式对企业的真正意义，是企业的生发机制而不仅仅是使用。中国五行学说都讲生发机制，例如，东方、春、木、肝，都主生发机制。我们在《揭示善的力量——当耗散结构理论遇到水结晶实验》论述过，一切生的机制生于善，毁于善之用尽，这是本文的主线。有人说恶也能生成结构体，有人说“生”也不一定在非平衡的边缘区域，对。但这不是本文分析的主题，如果有机会我们会在其它文章专门讨论这些问题。

    概括的讲，我们的缺失都是一种精神的缺失，我们的认识都是在否定精神的决定意义，或者说我们“被要求”的思维都是属于一个主义的永生，表面上是牛顿主义，本质上是唯物主义或者更明确的说就是专制主义。有时我们觉的很滑稽，一个思想、一个主义的专制体制还非要研究中国企业为什么缺乏创新的问题，这又让我们联系到电影《阿凡达》的问题，中国为什么拍不出《阿凡达》？是我们笨吗？是我们没有想像力吗？我想都不是。而是我们的精神被阉割了。从莫谈国事到莫谈思想，因为谈思想会颠覆的。

    其实，我们就需要颠覆整个的思想体系、颠覆世界观的问题。其实，与其说颠覆，不如说是找回，找回我们应该有的，找回本来属于我们的，找回被人阉割的。


letter

2、换一种工具换一种认识

    我们在认识上缺失了什么？我们是不是可以换一种思维角度和思维方法？我们可能需要新的认知的方法论和理论工具、需要一种全新的思维角度。那么我们需要怎么换呢？我们就应该跳出以往表面认识、拆零认识、术的层面认识的局限，我们就应该从机会主义/拷贝主义/线性/唯物的“外生”型思维转变成为一个“内生”型思维，即一个结构体是怎样由其内部动力机制而“生成”的机制。我们就应该把企业从当做一个机械体、当做一个物质结构体变成一个生命体来看待。

    其实没那么严重。如果说我们认识的缺陷来源于实证科学的瓶颈，那么我们大可以换一种认识，换一种工具。其实人类任何理论都是一种工具，一种认知工具，认识事物的工具。都是为大脑的有限认识能力和分析能力而服务的，如果人类的大脑的能力是无限的话，那么我们认识事物直接看就行了，我们就不需要什么理论帮我们分析或猜想了。佛教讲的“开慧”，就是开发大脑的真正能力，而不是建造什么理论。“课本知识”体系对人最大的误导就是将理论知识绝对化，把科学“假说”当成客观“真理”本身，把认识当成事实。其实工具本身并没有什么对错，关键是使用者是否用对了地方。比如用绣花针对呢，还是用锤子对呢，还是用扳手对呢，还是用筷子对呢，还是用铅笔对呢？其实，这都不是问题的关键。关键应该看你干什么，并不是锤子大就一定比绣花针好，当我们用某些思维或固有理论去认识商业模式，不能看清问题时，我们不妨换一种角度，换一种思维，换一种新的方法论，也就是换一种工具，不是有一种说法，怎么活不都是活着，换一个心情，换一种活法，这也是“退一步海阔天空”的另一层含义。我们不必与一种不适用的理论工具或方法论较劲。那么，错的不是方法，而是我们这个较劲的人。其实，科学一旦超出了它定义的范畴，也就超出了某一科学的范畴，就不再适用了。我想也许牛顿自己都没有想到会有那么多后人打着他的旗号在不属于他的领域为所欲为。

    我们需要说明一点，本文所揭示的对商业模式属性与机制的新的认识不是排他性的，我们并不是否定已有的各种对商业模式的理解与认识，而是增加新的认识维度、是新的层面、新的角度的认识。因为以往对商业模式的认识大多局限于物质层面，局限于分解后各种技术或经营领域，是零散的，混乱的，甚至是互斥的和矛盾的，而且，很显然这些认识在方法论上承袭牛顿的物质/机械宇宙论传统，并基于三百年来实证科学所开创的长于“分解”与拆零的技术，这些认识都是在一个层面或维度上对商业模式的认识，都是在物质与技术层面的认识。我们在《揭示善的力量——当耗散结构理论遇到水结晶实验》一本中已经指出，经典物理学在数量上加上了空间维度，使之成为“矢量”，然后，热力学定律及后来的耗散结构理论又加上了时间维度加上了“时间之矢”，使之具有了过程的意义，具有了“生”与“灭”的机制，而水结晶实验与耗散结构理论碰撞之后，使我们发现结构体的“生”的机制与“善”的关系，从而发现了“能量”的“精神维度”，即“善的能量”，好的能量才是“生”成结构与秩序的真正动力。这个发现使我们对“生”的机制有了更新的、更升华、更高层、更本质的认识，这种认识并不是对先前“时间之矢”的“过程”认识或“空间秩序”的“运动”认识的否定与排斥。新维度的认识对原有维度的认识是补充，是提升，是更高的全景展现，是更接近事物的本质，因此，对于商业模式，我们将从物质技术层面维度的认识，推进到在“时间维度”和在“精神维度”上的全新层面的认识与理解。


letter

3、生命结构体，一种全新的认识论

    我们需要一个新的认知方法论。我们有几种表述方法。第一，我们需要一种全系统、全过程的生命体结构的，并且能认识到结构内部动力机制和本质的方法论。而且是作为一个系统而不是要素，是一个功能结构体而不是要素的简单堆积或表皮、一层皮，是作为一个生命体而不是机械结构。第二种表述，我们需要一系统，二结构，三过程，四生命，五机理的方法论，并且“理”要能够打通，打通一个生命体从思想到执行，而不是“道”与“术”分离的理，或思想与行为与执行分离的理，这才叫理通，这样商业模式才能被注入能量，才不是一个空壳，才能有动力，才能工作（work），才能运行起来。而以往的商业模式包括很多管理模式都是理不通，没能量，不work的表面系统或表面结构。因为没有内部能量，没有内部动力，没有高能量的注入，所以大多数中国企业只能走物质资源消耗型模式，走“外生”之路，而且大多数中国企业思想价值观是空洞的，它落不实，这都与“理不通”有关，也就是精神力量无法注入到企业实体上来、无法真正贯彻到执行上的问题。没有内部动力，没有内部活力，就不可能是一个真正的生命体，它只能是一块肉。

    我们实际上需要一种生命体的认识方法。那么，生命体的本质特征是什么呢？我们认为它至少有三个方面，1）有思想、精神、意志，2）有身体，有内部结构，是活的，有内部动力，3）有生命过程，而且生命过程是一个全过程，有生，有灭，有成长，有衰败，有生命周期。

    关于“生”的机制，机会主义的外生与结构主义的内生有很大区别。机会主义是获取甚至夺取，内“生”的机制是付出，是给予。机会主义是利用无序（但不应该是人类社会的常态），内“生”的机制是建立有序，建立新结构（建立一个新的常态）。机会主义是外部利益源泉，善生之机是内部利润源泉。机会主义不增加社会总财富，所以是一种掠夺， 而真正“生”的机制创造新的财富，可以创造多赢。机会主义是一招鲜，强调手法和手段，是movement（行动）先行，而善生之机是善念先行，是思想先行。机会主义依靠物质化力量，善生之机依靠非物质力量。机会主义依靠一招鲜，长杆法则，金刚钻或技术，结构主义依靠系统，是短板法则，依靠模式，依靠系统。机会主义依靠胆大，结构主义依靠心细。机会主义或唯物主义讲“大”，而结构主义讲“强”。读者可能还会举出更多外生与内生的差异，我们这里就不再穷举了。


letter

4、关于过程的认识——第一次认知革命

    这是本文分析的重点。人类认识的进步有许多是革命式，而“课本知识”体系却狗尾续貂，把它们和谐的放在一起。应该说第一个走出牛顿论或超越牛顿论的可能就是热力学定律，它向牛顿的宇宙中加入了“时间之矢”。如果企业也可以被看作是一个生命体的话，它自然也有生老病死的过程。现代企业论中有许多关于生命周期的研究，比如宏观经济的周期，市场的生命周期，企业的生命周期，产品的生命周期，技术与创新的生命周期，客户的生命周期等等，还有生命周期的管理等等。

    然而，人们对这些生命周期的讨论往往更关注“生”与“长”——成长与发展过程，而忽视或不愿意面对和讨论关于“灭”或“亡”的问题。

    生老病死、成住坏灭，这是宇宙的法则，生命周期的规律，沉浸在物质空间中而不敢面对，或者沉浸在物质层次中却想摆脱它、超越它，怎么可能呢？你找到摆脱生老病死制约的机制了吗？你找到了克服物质制约的力量了吗？实际上，对商业模式的求索就是企业面对和回答如何摆脱企业生死的这个致命问题的追求。

    在关于这个“灭”的问题上企业界也有许多误解。实际上并不是一个企业破产了、倒闭了、关门大吉了才叫做“灭”或者“亡”。举例说吧，当一个企业的蓝海消失了、被拖入红海进行血拼的时候，当一个市场走向趋同竞争与垄断阶段的时候，当一个行业退化为数量竞争和丛林法则的时候，他们实际上都是走入了热力学第二定律所主导的过程，都是在被“灭的力量”所驱动。他们都是走入过午之后的“一阴已现”的阴长阳衰的过程。从另一方面讲，企业的任何创新都是向企业这个生命体注入“生的力量”——新生力量。当“生的力量”枯竭了，企业就走入了第二定律所统治的领域。

    所以热力学第二定律对一个企业生命体而言，对企业生态而言都非常重要。这个“灭的力量”时时刻刻都在制约着一个企业。一刻的放松，一个不留意就会成为企业的宿命，而且越是用物力竞争的办法去克服它，就越是会走入其中。这里就像孙子兵法在开篇所讲的，是“死生之地，存亡之道”。

    实际上，热力学第二定律告戒企业：如果按照物力竞争、按照丛林法则走下去的话，最终的结局会是什么。


letter

5、关于结构和系统的认识——第三次认知革命

    对牛顿论的第二次超越可以说是爱因斯坦。他将牛顿决定化和物质化的宇宙论升华为相对化和能量化的宇宙论。他的相对论和能量质量方程就是最好的代表。而系统论的认识应该说是第三次超越。系统论是将300年来的拆零传统从新回归到一种系统认知。耗散结构理论对于结构的研究可以并入到这次认识浪潮或认识革命之中。它是将秩序化的认知升华为结构化和功能化的认知。本人认为这次认知变革是不彻底的，因为它并没有认识到系统的本质，并没有进入到系统的内部，大多只停留在哲学层面，并没有进入机理层面，所以才会出现我们的实践仍然被拆零主义所统治，出现系统动力学被仿生学所替代的尴尬结局。但是耗散结构理论可以说是其中走的最深的一支，它已经进入到结构的内部，它已经发现了一些看似内部的表象规律。

    当今中国浮躁、浮夸、肤浅成风的学术界，除了向知识中注水之外，很少能够给当今中国企业多少实质性的帮助。大多数关于企业模式或企业管理的文章引用耗散结构理论时都是非常肤浅的，都是照猫画虎、照葫芦画瓢而已。这也许是许多中国企业愿意寻求与国际咨询公司合作，而不是求助于中国大学的研究机构的一个原因吧！

    其实耗散结构理论对于研究“企业”——这种人类组织行为的“结构体”还是非常有意义的，尽管站在更高层次的理上看，耗散结构理论在许多方面还是没有触及到事物的本质。

    例如，第一，耗散结构理论对研究一个结构体的“创生”很有意义，对处于发展初期阶段的企业的意义尤为重要。一个现代企业如何真正的起步，如何寻找到初始的商业模式，如何找到自己的发展模式，耗散结构理论具有很重要的指导意义。

    第二，对于研究在远离平衡区的边缘区域的“创生”机制很有意义，例如，企业如何在战略上避开物力竞争而在某种空间场或者市场的薄弱环节或者不设防区域寻求发展和突破。

    第三，耗散结构或者一个结构体的建立或生成需要找到某种“非线性”机制，实质上就是要找到“非物质性力量”的作用，这是企业寻求“创新”的真正意义所在。用非物质的力量把物质性的资源吸引过来，凝聚起来形成新的结构体，形成新的“游戏”，达到更高层次面的发展或者进入下一个生命周期。所以“商业模式”的意义是启动一个非线性财富聚集和财富生长的机制和结构，特别是狭义上的“初始结构”，它是真正突破“拐点”，实现“非线性”的关键所在。也因此，耗散结构理论对我们研究“商业模式”就特别有意义。其实，牛顿找寻的也是这个能把物质吸引到一起的“力量”，但他找到的是万有引力。

    第四，耗散结构理论是关于“内生”的机制，而不是通过外力加强或维系，不是靠外力、靠强制的方式把各种单元拢在一起。企业内部管理也许可以靠强制力来维系（先进的管理模式不是这样），但是企业的商业模式却是要必须找到“凝聚的力量是什么”。商业模式往往可以看作是在两组力的作用下运行的，一组叫作“驱动力”，一组叫作“凝聚力”。驱动力是外加的，凝聚力是内生的。耗散结构理论关注的就是这种内生的机制。

    第五，谈到内生机制、凝聚力，就会涉及到一个结构体的内涵，或者一个企业的魂魄，企业的灵魂，企业的意志与精神的问题，必然引导我们去找寻“非物质性力量”，这才是真正的凝聚力的源泉，也是“非线性”的源泉，也是一个结构体能够走出平衡区域作用力的“分叉”所在。

    第六，耗散结构理论中的“分叉”，是关于新的结构体在远离平衡区域的诞生，是结构体脱离原来的运行机制而走入新的运行轨迹的那个分离点，也是新结构生长出来的那个点，也就是成长曲线的那个“拐点”。它对企业创新思维的指导意义在于，对于任何结构体的创生都首先要寻找到“种子”，并寻找到新的“生长极”之位置所在。在哪个区域这个“种子”能够发芽、能够生长出来？耗散结构理论告诉我们，那是在“远离平衡区”的区域，那么企业的那个“远离平衡区”的区域在哪里呢？

    另外，寻找和建立企业商业模式其实并不是一蹴而就的事情，任何企业变革成功的概率据说只有49%，改变人习惯据说要23次。而往往企业变革却要两线作战，成功概率只有24%，此乃兵家大忌。企业家们必须摆脱决定论的思维，摆脱一次性事件、一次性规模投入而立竿见影的想法。非线性的机制是通过涨落或多次起伏的努力而冲击“相变”点的，必须跨过质变的“阈值”才能达到企业的脱胎换骨，实现走过成长“拐点”之后的高速发展。尽管许多中国企业都在谈论创新与变革，可是并没有改变原有的“线性思维”方法，往往在还没有冲击到“阈值”之前就早已丧失了耐性和信心，从而又退回到简单的物力竞争的丛林游戏和红海之中了，又回到“输赢皆是输”的价格战的老路上去了。这一点，具有“非线性思维”，对于那个作为企业“灵魂”人物的企业领袖而言是非常重要的。

    此外，一切企业都是开放系统，都是两头开口，在前端向合作方开口，向供应链开口，后端向市场开口，向客户开口，都是两头开口的开放系统，一旦涉及到向外开口的问题，就涉及到与人交往的问题，就涉及到“善”的问题，就涉及到“用心”的问题。还涉及到耗散结构的自组织的问题，涉及到一种结构内外机制转换的问题，就涉及到商业利他而利我的问题。另外需要说明一点，我们应该区别自然界“从混沌到有序”与人类社会“从混乱到有序”。混沌不同于混乱，机会主义往往是一种混乱的表现，而不是混沌初开。


letter

6、更多的启示：水结晶实验——精神的力量——第四次认知革命

    我称之为第四次认知革命，就是源于第三次认知革命的不彻底。第四次认知革命实际上是一种生命化的认识，或精神力量的认识。水结晶实验告诉我们：

    第一，一切结构体都是生命体，或者是生命体某一过程的某一阶段；只不过生命属性未必在某一层次体现出来；

    第二，生命体是有价值判断和价值判断标准的；

    第三，善念是一种形成结构的力量；

    第四，能量是有善恶的，或者说精神是有力量的；

    相关的，能量的本质是什么？或者说，非线性高能量的本质是什么？或许就是精神，这也许与爱因斯坦的能量化认识有关，相关的还有当代的云计算，也属于这种能量化认知，硬件资源软件化、弹性化；

    第五，水结晶实验回答了许多耗散结构理论没有回答的问题，例如非线性的非物质本质，负熵的本质是善能量，为什么在边缘区域容易生成新的结构等；

    第六，结构只是生命的载体，生命体的载体，它本身不等于生命，或者说它本身是生命的一个要素，如果没有意识它可能只是行尸走肉，它并不是生命的本质，它承载的是什么才是关键。这些有助于我们对生命周期的认识与研究，什么时候该换载体了，该换容器了；什么时候某种模式的生命周期该完结、该更换了、该创新了。

    第七，水结晶实验不仅揭示了结构本质，也揭示了系统的本质，或者说什么是系统？内生到底靠什么？我们讲商业模式一个重要特征就是让系统做功，但绝不是说，一堆要素就等于结构，有个看似结构就等于是系统，一个没有内部动力的一层皮结构，一个没有层次、没有纵深的结构绝不是什么系统，它也绝不会做功；

    只有壳子，没有动力，这是许多表象系统的问题，也是中国经济和企业唯物拷贝主义的问题所在，这也是系统论走入仿生学的原因所在，找不到动力，找不到动力的本质。我们说在物质的层面认识系统的本质是认识不清的。

    * * * * * *

    水结晶实验实际上验证了佛家所讲的“万物皆有灵性”这句话。本人认为，水结晶实验作为第四次认知革命对于不彻底的第三次认知革命有很大的补充。更多相关内容可以参阅《善的力量——当耗散结构理论遇到水结晶实验》一文，或者在下文分析中涉及。


letter

摘要

    本节主要讲述是对商业模式的成功案例，也即是商业模式的现实供给。本节是六、七、八、九的引领，主要阐述关于商业模式新认知，与一、二、三、四节关于商业模式认知问题相对应。特别是与第一节对应，那是关于商业模式的强烈现实需求。本节一共阐述三个成功案例，代表三种不同商业时代。第一，IBM的PC兼容机；第二，加盟连锁店；第三，借记加油卡的故事。


letter

引言

    为了阐述企业商业模式的机制，我想举几个成功的企业商业模式的案例作为我下一阶段理论分析的开始。案例能听起来可能会很简单，但是往往能够比许多复杂的理论给我们展现更多的内容与内涵，因为这些实例都是客观存在的，发生了的，它所包含的信息或含义与意义是立体的、丰满的、多层次的、可靠的，比纠缠那些混乱的概念理解更有说服力。

    我们时常会听到年轻的经理人或商学院的学生抱怨管理大师的著作中太多的案例和太少的理论。这正是机会主义思维的烙印和“课本知识”体系的灌输所致。其实任何成功的案例都包含着成功的机制或成功机制的要素，从中可以供我们解读出许多东西，而且还可以在相当长的时期供我们持续和反覆的研读，发现以前我们没有看到的机理。成功的案例就好比是一道美味佳肴可以让人回味无穷，又好比是一幅名家书法字帖供人反覆研读。认识可以升华、改变或者被颠覆，而成功的案例却是永恒的事实，永远镌刻在那里。


letter

1、IBM的PC兼容机

    第一个例子是关于IBM开放式的企业构架与商业模式。这要从当年IBM的PC 兼容机说起。IBM在研发个人电脑PC机的时候，改变了以往完全依靠自己元件和自主技术的一贯做法，而是采用在技术上比IBM自己的801处理器落后一个数量级的英特尔8088处理器和比自己操作系统落后一些年的微软的DOS操作系统。这样做极大的缩短了PC新产品的开发周期，使IBM PC在极短时间内就获得了商业上的成功。最重要是，IBM PC在技术上采用的是开放性结构，包括对外出售《IBM PC技术参考资料》，这份资料中包括ROMBIOS的源代码。IBM这种做法可以方便自己使用其它制造商生产的元件，同时其它生产商也可以生产和出售兼容的元件和软件。

    很快一些竞争对手从IBM PC的开放性结构中分析出了PC技术，纷纷推出自己品牌的IBM的PC兼容机。康柏电脑甚至还在很短的时间里就开发出了IBM PC兼容的笔记本电脑。这让人们觉得IBM PC的开放性结构似乎是一个错误的决策，它把PC个人电脑市场的大好河山拱手让给了“得来全不费工夫”的他人。

    正所谓“螳螂捕蝉，黄雀在后。”IBM真正的竞争对手是苹果电脑，而不是那些兼容机制造商。苹果电脑在90年代初的时候，其个人电脑在技术上领先于IBM电脑一代以上，在个人电脑市场上咄咄逼人，市场份额曾经达到26%。然而，与IBM的开放性结构相反，苹果电脑走的是技术保密的路线。结果呢？不是IBM电脑，而是IBM的PC兼容机打败了苹果电脑。我们知道，电脑不光是要有硬件，还需要有软件才能使用。90年代初正是个人电脑走入美国普通家庭的时代，不仅仅是品牌制造商加入到 IBM PC兼容机的阵营之中，无数的中小攒机商也是在兼容机阵营中赚口饭吃。比如IBM 386 PC兼容机虽然在多媒体性能上比苹果机（Mac）逊色不少，但是攒机价格只有苹果机的40%，自然成为大多数家庭和办公的首选。另外，软件商也面临一个选择，是给80%的PC个人电脑兼容机提供软件，还是给20%的苹果用户提供软件？结果是显而易见的。IBM PC兼容机这个在技术上落后于苹果电脑的个人电脑却走入了良性的商业运作的循环，而技术先进的苹果个人电脑的市场份额跌到6%，不得不退出个人电脑市场而退守高端电脑市场。

    “要盗版就盗微软的吧！”比尔?盖茨的微软视窗操作系统Windows在某方面讲也是走的这种“开放性”策略。无数的盗版使用者对微软的成功可以说是“功不可没”，这使得其它应用软件的开发商们不得不把他们的专业软件建立在微软的Windows系统之上。而且，微软的 Windows系统对于帮助IBM击败苹果电脑也是功不可没。现代google的android操作系统也是开放系统，较之微软的视窗更开放。

    实际上，IBM PC兼容机的开放性结构已经超越了一个产品的思考，它是一种商业模式的创新。在技术上，它的开放使它的技术成为了一种行业标准。无数的兼容机制造商在生产 IBM PC兼容机的时候等于是加入到IBM这个阵营之中，拥护IBM的PC标准。而苹果电脑狭义的考虑企业的利益，不愿意与他人分一杯羹，结果成了行业的孤家寡人。这种开放性的思维对IBM的影响巨大而深远，使他成为一个蓝色巨人。即便是巨人，他仍然是一个“会跳舞的大象”，这完全得益于他模块化开放性的企业结构和开放性成长的战略思维。开放性，与人分享，是IBM商业模式的核心。即使是成为全球最大的管理咨询公司的今天，IBM依旧是在与人分享。IBM告诉他的咨询客户：我们告诉你的，就是我们自己在用的！


letter

2、加盟连锁店

    第二个例子是关于加盟连锁这种商业模式。这种模式起源于零售业，最著名可能就是众所周知的麦当劳（McDonald's）了。这种客户服务导向的行业，一方面，通过众多的连锁店，可以服务于更广域空间分布的客户，即跨地域、分散式的去接近、接触客户；另一方面，通过总部的标准化技术、统一管理、统一采购、统一品牌、统一推广宣传等系统支撑，来解决低门槛行业的技术提升难、规模做不大等问题与瓶颈。

    以上两方面对应着连锁经营的两个重要特征。第一个特征，连锁经营实质上是“地域合作制”，就是通过遍布各处的“店”或“点”，实现跨空间的大面积市场区域的经营。也就是说，加盟连锁这种商业模式有某种隐含的“空间属性”，或者是对“空间属性”的克服。连锁的分布就是在空间上走向、走近客户，而不是传统的“店铺经营”，坐堂等着客户来。第二个特征，就是将服务产品化、产品工业化。这就是总部所起的核心作用，通过工业化的手段来降低成本，提高效率，提高质量，提升价值等等。

    这两个特征缺一不可，互为补充。因此，连锁经营实际上是一种合作模式，是一个“双赢”的商业模式。有钱的出钱，有力的出力，有技术的出技术，有经验的出经验，是对社会资源的最佳整合。

    加盟连锁这种商业模式实际上解决了客户市场分散、规模不容易做大的零售业的行业属性与企业自身需要规模成长这一对儿矛盾。如果拿人体来比喻，企业的总部就相当于人的大脑，出思想、出技术、出标准，决定质量，而散布于各地的连锁店就相当于是人的四肢手脚，是出钱、出力气、出销售量的地方。零售业单店规模小的劣势反而成了加盟连锁这种模式企业扩张的优势，因为它方便收编已有的各地零售店，方便复制式的规模成长。无数小规模的零售店恰恰成为了企业大规模成长的方式。也就是说，加盟连锁这种商业模式实际上是通过做小而做大。

    加盟连锁不仅仅适用于商业零售业这种个体户都可以做的低门槛行业，也适用于高技术门槛或高资金门槛的行业。举一个例子，国内有一个著名的房地产公司阳光100，在别的房地产公司都在一线城市拿地鏖战的时候，一改房地产公司通常固守在某一城市开发多个、多种不同项目的传统方法（比如说，做完住宅做酒店，做完酒店做写字楼，做完写字楼做商场，围着一个地方转，换产品而不换地方），尝试用麦当劳开连锁店的方法来做房地产，在不同的城市，做相同的地产项目，做相同的产品，卖给相同的客户群（相同的需求、相同的口味）。而且效仿加盟连锁的模式，在每一个城市都是采用项目股权合作制的商业模式，与其它资本方合作，也是有钱的出钱，有技术的出技术，有管理的出管理。结果是用在一线城市开发一个房地产项目的资金实现了在二线城市开发五、六个项目的收益，在短短的几年里实现了在二线城市的战略布局，也使企业提升到了一个新的高度。

    很多人可能还不知道，麦当劳（McDonald's）一个最重要的利润来源是通过持有各地连锁店店面的房产来获得的。麦当劳非常清楚的知道，他把连锁店开到哪里，就会带动那里周边的商业和商业地产的价值提升。


letter

3、借记加油卡的故事

    第三个例子是一个不大的案例，但是也很能说明问题。在美国大的仓储超市的消费者，一般而言家庭收入都不是很富裕，所以花钱都精打细算，要不然他们也不会到仓储超市购物。仓储超市卖的东西包装都很大，等于是批发，所以价格便宜。购物者通常是每周一次开车来购物，然后大包小包用车拉回家。而仓储超市旁边一般都有加油站，他们可能在此顺便加油或者不加油。有一个MBA毕业生，他通过这些观察，发明了一种银行借记卡的商业模式。持卡人申请到借记卡后可以首先得到一定金额的赠送的加油费在卡中，但必须在这些指定的连锁仓储超市旁的加油站加油，赠金用完以后，每次购物后在这个超市旁的加油站加油仍然会享有一定的折扣，比如说95折。这样这些来仓储超市购物的持卡人都会尽量“安排”自己的车此时需要加油，而不是“随意”的在别的地方的加油站加油。另外，持卡人每介绍新的银行借记卡申请者之后还会得到额外的赠金，比如5美金或10美金作为礼品。当然银行会从每一次刷卡加油中获得返点收益。因此，这个MBA毕业生设计的这个银行借记卡使持卡人、银行、加油站、仓储超市全都收益，刷卡量，加油量和超市的销售量都增加了。而那个发明者，那个MBA毕业生每年也自然可以从银行方面得到很好的收益。所有加入到这个商业模式平台上的人都成了“赢家”。

    * * * * * *

    以上列举的三个商业模式的成功案例实际上也反映出不同时代的商业模式的特征或属性。IBM PC兼容机是具有工业时代特征的商业模式，其核心是与人分享生产。加盟连锁是营销时代的商业模式，其特征是与人分享销售（或者称销售渠道）。银行借记卡是进入到IT时代的一种模式。在IT时代（或者称互联网时代——这个IT时代最新阶段），许多网络营销都具有类似的特征，那就是提供中介服务或者与人分享信息。


letter

摘要

    本节是全文对商业模式再认知的开始。讲的主要是商业模式的一些本质特征，系统的、结构的、层次的和过程的。本节共阐述如下几个问题。第一，商业模式是系统做功；第二，商业模式“善”的生成；第三，商业模式的战略与思想；第四，商业或商业模式的利他本质；第五，再定义商业模式。

    引言

    结合以上几个成功的范例，我们再来谈谈关于对商业模式的机理和本质的一些认识。我们将从以下三个层面进行分析。第一个层面是在经济范畴之内对商业模式本身的属性与特征进行一些再分析。第二个层面是更理论的分析，超越经济范畴，我们将从系统、结构与过程等方面来认知商业模式的一些内在机制和规律。第三个层面，我们将用法轮大法的法理来阐述商业模式的一些更本质、更深层的问题，也就是关于为什么而为什么的问题，也就是对看似已有答案的更进一步的为什么的问题，是绝大多数人根本没有听过的一些道理。

    实际上，我们希望换一种认识方法，看看是否可以看到商业模式的另外一些特征，也许能认识到更本质的特征，往往是“要素论”和拷贝主义和唯物主义所看不到的东西。这种新的生命体的方法是系统性的、结构性的、层次性的和过程性的，而且要经过逻辑转换。


letter

1、商业模式是系统做功

    我们需要回到事物的本质上认识问题。那么首先企业是人类经济活动的一种组织形式。它是一种组织系统，一种组织结构，一种结构体。区别于其它的社会组织，企业是一个从事经济活动的组织，是以利益为驱动的盈利组织。另外无论企业还是商业模式都是有生命周期的，同时它需要注入动力才能work（工作）。而商业模式解决的实际就是企业动力的问题。因为首先企业是一个系统，一个社会系统，以经营为手段的系统，所以我们对商业模式的从新认识应该首先从系统开始。

    从新认识商业模式的特征。我们首先从“使用端”的认识开始。不同于要素的认识，在这方面商业模式有一个非常重要的特征就是，那就是商业模式是让系统来做工作，让企业这个结构体来做工作。其实，企业一直在找寻的就是这种让“系统做功”的机制与方式。从人力与劳动做功的方式开始，到资源与资本做功，到依靠技术与分工的方式，再到通过管理与流程做功，再到让系统与构架做功。商业模式就属于让系统与构架做功的这种方式。它会减少对个人能力和少数个人的依赖（这是机会主义江湖时代的主要特征之一），减少对物质刺激的成果主义的依赖。

    在这方面，有一个表象规律，就是商业模式不一定选择最先进的技术或产品（如前面列举的IBM的例子）。所谓“平均水平的人、技术和管理能力，也可以创造出高水平的业绩”。

    基于商业模式的考虑，所以反过来讲，最先进的技术不一定能够造就最成功的市场。最有能力的员工也不一定能够打造最成功的企业。这就是逻辑转换的意义。商业模式更像是使用田忌赛马的创造价值的方法，是通过运筹，通过对“活动”的从新组织与安排来创造价值，因为商业模式是针对商业价值，使用的是商业思维。因此，一个好的商业模式就必须学会将技术优秀（technical excellence）的逻辑转变为商业优秀（business excellence）的逻辑。

    我们在这里不妨打个比方，中国人与美国人相比，拿出来个儿顶个儿的好像每个人都比美国人强，但是为什么美国却那么强大呢？因为美国有那么一部宪法，她打造了美国模式，而这个模式她是有魂的，她是有神的，她支撑起了一个系统。是美国这个系统强大，是因为美国这个优秀的系统在工作，使她像田忌一样赢得了赛马。而中国输就是输在这个系统上了。

    另外我们需要注意到系统做功的非线性机制。如果说系统做功是关于商业模式的使用，那么非线性则是这种使用的结果。对企业而言，找到商业模式就相当于找到了财富发动机，因为商业模式解决企业的动力问题。这个发动机就可以为企业创造“功”，为企业“做功”，为企业“工作”。这里有一个表象规律：找到了商业模式就是找到的企业成长的“拐点”，就等于突破了成长的瓶颈，就可以走上快行线，走上“非线性”的发展道路。在这个意义上，商业模式可以被理解为企业的利润路线图或者财富路线图。那么，“非线性”的本质是什么？或者说什么是“非线性”？它可不是图上的一根曲线而已。“非线性”就是不但系统做功，而且系统做功可以产生“额外”的功，这才是本质，这才是各种角色与各种资源愿意合作的原因，因为商业模式这个系统比各个要素单独工作会产生更多的功。这“额外”的功才是价值创造的本意，才是财富创造的本意。

    前面列举的几个实际的例子都验证了这一点，都是多赢的结果，不但自己高速发展了，所有的成员也都受益了，这才是商业模式的本意。特别是那个房地产企业和银行借记卡的例子更能说明这个问题，因为在找到商业模式之前，他们只是一个小企业、一个地方企业，甚至是一个个人的小公司。但是当他们找到商业模式之后情况就完全不一样了，他们就像插上了飞翔的翅膀，并使多人受益。在后两个例子中，商业模式对他们而言是企业商业模式的初始模式，是他们企业的第一个商业模式，就像他们创业时的“第一桶金”那样重要（注：“第一桶金”与商业模式的初始模式还不是一回事）。而对于IBM这个企业巨人而言，我们举例的PC兼容机并不是IBM商业模式的初始模式，而是商业模式的转型模式，它使IBM获得了“再生”。IBM痛苦而成功的转型是从上世纪90年代初那一次经济危机开始的，它使整个行业受益，同时IBM从一个制造业巨人成功的转变成为一个新的经济巨人、一个知识经济的巨人。

    我们讲任何经济活动或商业活动都必须具备非线性的因果关系或非线性的投入产出关系。例如经济学上的外部性externality，耗散结构理论的涨落、阈值与相变，商业模式或成长曲线的拐点，艾宾浩斯的遗忘曲线等等。这些是人们比较容易理解的一方面。而人们不容易理解或容易忽视的一方面是非线性机制的真正动力或源泉往往来源于非物质性的因素或有非物质力量的介入。

    其实，我们讲过，真正的系统并不仅仅在“使用端”、不仅仅在术的层面。因为真正的动力，也就是真正的非线性内部机制（而不是使用的结果）并不在物质层，不在表层和形式上，它是超越唯物之力的，它也是超越使用结果的。我们在本文后面会有相关阐述，这里就不多讲了。系统做功还有别的表述，比如创造财富而不是能量守恒，也就是说过程创造价值而不仅仅是一种线性可还原的运动，也就是说结构或构造不等于线性业务逻辑，它们的结果和输出是不一样的。也就是说，企业流程是技术性的，它只解决人们应该干什么的问题，但它不解决动力的问题，也就是说，员工不会自觉去干什么除非你考核他的某些工作，所以我们在企业中经常会遇到这样的问题，你考核什么，他就干什么。他没有主动性，也就是他没有动力，这也就是没有真正的或完整的商业模式的问题，这些都是我们在后面要进一步阐述的。

    注意，“要素”也不是一下就能转变变成有内在动力的结构系统，这也是简单认识系统的问题之一，也不是说“一系列关系”就等同于一种功能构架。从要素到系统需要一步一步来，我们首先要从要素组件（Factor）开始，或者是头脑风暴，或者是6δ，或统计学的“主成分分析”开始，广泛收集要素或各种意见；然后再开始建立要素间的“关系”即Link，对商业模式所谓关系的理解实际上只是到这一步；我们再根据要素的同质性分组分类，或统计学上的“聚类分析”，我们叫搓堆，这是建立结构的第一步，再分层建立总结构Structure，所谓的商业模式的“交易结构”理解最多也就到这一步；结构下一步必须导致商业价值的创造和增值，这是一般结构与机制的差异。我们称之为是真正的“构架”或动力机制mechanism，统计学的“回归分析”就是找寻这一步的规律，而商业模式要找的是商业价值的创造规律。所以仅仅是“关系”或“结构”还是不够的，仅仅有“交易关系”或“交易结构”也是不够的。业务链或技术链或逻辑链是属于“关系”Link这一层认识的。执行的效率implement performance或技术优异technical excellence也就是这层的，它不等于商品优异business excellence，后者要通过“构架”来实现，以商品优异business excellence为目标、为导向。也就是说关系Link和结构structure是“逻辑性”的，它们属于技术思维，而“构架”才是效果 performance 的或机制的mechanism的，是商业的，它包括了商业目标的excellence和动力机制。也就是说商业模式的核心不是这些物形之结构体，或这些结构体的物质形态（要素、关系、结构或者构架），而是这个结构体的“动力源”，是它的能量源问题，是能量如何获得、怎样储存、如何释放和使用的问题。也就是这个结构体如何被能量或动力驱动的问题。因为许多人会将商业模式的系统理解或结构理解停止于关系、结构、构架这些物质形态，说我们已经非“要素”了，我们已经“系统”了，我们已经“结构”了，但它为什么还不work？这是因为他们的系统只是表面化的，只是物质形态上很像，但却没有动力，它并没有用商业逻辑再梳理一次，它还没有将结构Structure变成真正的机制Mechanism。


letter

2、商业模式“善”的生成

    商业模式是“让系统做功”，它是在使用一个系统，而不是使用要素或个人，那么我们就必须先有这样一个系统，或者我们需要打造这样一个系统，我们需要“生成”这样一个系统，我们就需要知道“生”的机制，我们需要知道系统是如何将要素凝聚起来的。当然我们这里讲的生是一种“内生机制”，而不是机会主义的“外生”或称“被生”。我们多次讲到商业模式首先是其生成与建造，而后才是商业模式的使用，但是国人大多数是停留在商业模式的使用层面或“使用端”看问题，却不知道商业模式是如何生成的，自然也就不知道商业模式是如何创新了，也自然不知道“生”与善的关系、与精神力量的关系，因为大家只有拷贝的经验，而且是表面形式的拷贝，是不动脑的简单拷贝，仅仅拷贝了没有精神与灵魂的物质形式而已。

    从系统的认知上讲，任何系统都不可能自然或自发产生，都需要经过系统设计，都要有“生”发的机制，都要有动力注入，或者说都要有更高的智慧或力量介入，因为“同等层次并没有制约性”。这就将我们的认识从系统做功的“使用端”引入到“系统端”来。

    在“系统端”，我们首先看到的是资源整合的问题，它相当于主体系统的物质身体，是一般拷贝主义看不到的，因为我们拷贝来的商业模式往往只有手脚却没有身体。因为它在大多数情况下也是物质的，所以许多人也认识到了商业模式资源整合的意义。例如姜奇平就从人与资源匹配的角度理解商业模式，他认为“商业模式是一定商业环境约束条件下人与商业资源整合的行为方式。”当然身体或者更广义上我们称之为载体有许多层面的意义，资源只是一方面，只是企业身体的一种，而且是非常物质化的一方面。我们在以后的《企业修炼》中会讲到企业的许多其它身体形式。

    我们知道，商业模式是解决企业的动力问题，它是企业的发动机。那么发动机是要喝“油”的。那么商业模式同时还要解决企业成长的油箱或者是企业发展的加油站的问题，这就是资源整合的意义。在这方面，商业模式可以被理解为为企业搭建一个资源平台，让相关各方参与进来，利用伙伴资源或交易结构让社会资源甚至竞争者的资源进入到运营的内部来推动企业的发展。这就是企业的社会化发展，也是从一个“公司”向一个“企业”转变的关键，也就是是否有社会资源在生产过程中或生产前的加入。这也是人类社会性的体现，人们通过与他人合作形成更强大的社会组织。这里也有一个表象规律：对这个商业模式的主持方（也就是这个平台或机制主持方）而言，找到商业模式就等于找到了一个资源杠杆，犹如四两拨千斤，放大了自己的资源能力，然后就可以利用这个杠杆效应，推动企业按照更大的规模进行运行，并使企业按照“非线性”的模式进行发展。这是非线性的另一种意思，放大物质资源的数量与力量。

    前面所举的银行借记卡的例子可以说是“空手套白狼”的例子，那个MBA毕业生的商业模式实际上创造了一种新的商业游戏，这可以说是商业模式的一种很高形式。而对于一个有实体运营的企业而言，那个房地产企业的商业模式可能更具有代表性。通过项目股权合作制，吸引到大资本的注入，使原本只能做一个地产项目的自有资金实现了同时五、六个项目的跨地域开发，并通过这种方式完成了全国布局和土地的战略储备，使企业晋升为一个有相当规模的实体，拿到了下一轮发展的入场券。

    当然，IBM的方法应该说是更为高超。它的开放式构架的商业模式是一个隐性的资源联盟，同业者是以IBM竞争者的方式加入到PC兼容机的阵营之中的，“加盟者”甚至都没有意识到自己加入了IBM阵营，没有意识到自己是在支持IBM的技术标准，都还在为自己“盗取”了IBM的PC技术而窃喜，甚至还可能在嘲笑IBM太傻呢！IBM的商业模式实际上是用抢占市场份额的方式打败了苹果电脑，而其抢占市场份额的方法是通过开放PC技术使同业竞争者们“无意识”的加盟进来，然后又通过产业链下游的软件商们“无意识”的推波助澜。因此，IBM的商业模式更为高超，而且对IBM的企业构架的影响也更为深远。

    放大资源力量使之为我所用。资源与使用，在这方面，商业模式可以看作是通过“全新”的资源组织模式再通过特定的经营模式来实现财富创造的机制。公式：商业模式=“全新”资源组织模式＋ 特定经营模式。资源与使用也就相当于身体与手脚的关系。所谓“全新”的资源组织模式，这就是“生”的机制，一种创造式的、全新的资源整合模式，一定是前人没有的，所谓的一系列“关系”的意义也在于此，“关系”就是系统的粘合剂，它使各种资源组合一起，也就是将各种角色捆绑在一起，它不是资源和要素的简单堆积，它要形成一种功能构架，一种能发挥作用的系统。难怪万通集团的冯仑经常讲，在中国，“人际关系就是生产力”。而特定的经营模式就是“使用”，是关于释放能量的过程，是“术”的层面，是系统做功的过程。“特定经营模式”指如何将“产品”或“服务”送达“目标客户”的问题，是特定的，专属的。这两者有逻辑上的区别，因为“源组织模式”实际以“生产者”为中心，它是一种工程师逻辑，而“特定经营模式”是以“客户消费者”为中心的商业逻辑。

    那么这两者是什么关系？即身体与手脚的关系，资源与使用的关系？它们是如何相配的？第一种关系：两者都固化的关系，即一种资源组织模式对应一种特定经营模式。这在外部商业环境快速变化或客户需求导向快速变化时而导致经营模式的改变，从而需要资源组织模式的相应改变，它往往会导致“固化”资源的浪费。实际上商业模式的“过度创新”也会导致这种浪费。第二种关系：资源组织模式弹性化或能量化的，而特定经营模式仍然是固化的。当特定经营模式改变时，资源组织弹性化调整并不导致资源浪费。例如IBM之模块化构架和云计算方式（硬件资源软件化），走的就是这种路。第三种关系：经营模式之术上的“组织”也是弹性化的，它本身可以变形和应变，这是一种弹性组织，此难度非常高，京瓷的阿米巴就是这种动态细胞的“经营模式”。

    与此相关的是能量与载体容量或容器容量的关系问题。某种商业模式的容量是一定的，也就是系统的身体大小是一定的。在一定规模以下，容器可以承载资源运作。当企业达到一定规模时，它就必须换容器了、换身体了，就需要商业模式创新了，因为它无法承载那么多资源了，或者它无法有效运作或无法有效使用那么多资源了，也就是身体与手脚不协调了，资源与使用不对应了，能量与容器不相配了。这些问题我们会在《企业修炼》一文中继续讨论。


letter

3、商业模式的战略与思想

    资源只是“系统端”的身体，然而仅仅有物质身体的建造是不够的，只有身体是不能成为一个完整的生命体，它还不能成为一个自主的、主动驱动的生命体，最多它只是一块肉。它必须还要有头脑、有思维、有精神、有意识。我们知道商业模式是“系统端”思维层次的，也就是说商业模式是战略思维，它是超越唯物的，而后才是身体，再而后才是战略运营或行为上使用与术的层次，这是手脚。唯物主义、使用主义或成果主义的问题之一就是只用管理手脚的方式管理手脚，而不会用管理头脑的方式来管理手脚。它实际上是否定了生命体的特征。它颠倒了精神与物质的关系，是典型的“脚疼医脚”。我们说，战略思维构成商业模式的头脑。当然我们指的战略并不是军事意义上的，它是一种思维模式或运作模式。它是一种系统整体效益的思维逻辑，是一种思想对行为的指导。关于战略思维与战略运营我们在第三节已经论述过了，这里就不再展开讨论了。

    我们在这里补充一点，那就是商业模式的个性问题，这是反拷贝主义的。王世渝认为，在研究商业模式时，不要忽视以下几个关键问题：第一，不能固守商业模式。任何成功的商业模式都是在一定条件下、一定环境下的成功，必须不断修正、创新，才能保持其生命力。第二，不能玩味商业模式。有些企业为了提高竞争力，获取更大利润，刻意追求复杂而新奇的模式。链条无端延长，流程无端复杂，节点无端怪异，结果弄巧成拙，反受其害。第三，不能简单模仿商业模式。成功的商业模式有共性，但更多的是个性，不能做简单的复制。

    商业模式的个性与味道，这也是生命体或精神体的一种表现，就如同人的脾气、秉性、个性，是拷贝主义丧失的。与价值观等其它精神要素不同，个性无所谓好坏对错。它是一种特征，一种个体的可识别性。比如有的公司是工程师文化，有的是设计师文化，有的是销售员文化，它有风格倾向，就如同有川菜，有粤菜，有鲁菜一样。企业商业模式就像那个做菜的菜谱一样，它决定着一道菜的味道，也决定着它的价值，它决定着一个企业如何盈利，也决定着一个企业走向何方，决定着它能够走的多快，走的多远。因此也有人把这个菜谱叫做企业利润路线图或者企业财富路线图。杰弗里?摩尔在《公司进化论》一书中也指出，差异性才是一个结构体的关键，当然他指的差异性是经营上的，并不是风格特征上的，它能形成一个新结构体的中心core，它是竞争优势的源泉。而没有差异性，那就只能作配角，作环境分子context。当然杰弗里?摩尔与耗散结构理论站在旧结构旧秩序的原始假设不同，他从新定义了“中心”与“边缘”，他是站在新结构体的基点上。


letter

4、商业或商业模式的利他本质

    商业模式还有一个重要特征，那就是所有的商业模式都是采用了一种“商业思维”，它不同于那种产品或技术思维——就是总是看自己的东西好的那种思维。我们前面讲战略思维相当于系统主体的头脑，那么这个头脑应该装进去一种什么思维呢？是战争思维？还是个人利己思维？还是一种合作或团体思维？当然它应该是为人的商业思维。我们讲商业思维或商业逻辑的本质就是要站在别人的角度进行思考，站在目标客户、合作伙伴、或者竞争对手的角度进行思考。因为一切“商业”机制的核心都是为了交换，一切商业关系都是“交易关系”，都要把东西交易出去，那么就必须符合别人的需求，提供别人所需要的、别人认为有价值的东西。因此，商业思维也就是要为别人创造价值的思维，而不是总站在自己的角度上考虑什么东西好，什么东西有价值，或者考虑什么东西对自己好，或者总考虑自己的利益得失。一切商业交换存在的前提和原因是：我们自己的需求不能通过我们自身的努力或生产活动或天然具有来满足，而是他人拥有的或他人生产活动的产物，既不能通过掠夺或消灭他人的方式获取，也不存在他人自愿无偿捐赠的可能性，因此我们必须通过交换才能满足需求。

    这也是系统性的一种表现。也就是说系统性他不仅是从要素到整体结构与层次的转换，他还包括从“使用端”向“系统端”、从前台向后台的一种逻辑转换。讲到这里，我们多说两句。那就是我们往往存在着双重错误:就是把工程师逻辑等同于商业逻辑，或者把“使用端”逻辑等同于系统逻辑，这两者都是错误的，但是却是双向的不同错误，逻辑上是一样的，都是缺乏逻辑转换，都是一种线性延伸。我们进一步讲，实际上，事物的执行逻辑与系统的动力逻辑也不是一样的，也就是我们前面讲的企业流程与动力不是一回事。事物执行可以是被动的，而系统动力应该是主动的。说个笑话，中国当代有许多名词，如“被增长”、“被就业”、“被小康”都是属于这种“被逻辑”，都是被动的，而不属于主动的主逻辑。

    正所谓“将欲取之必先予之”，给予别人有价值的东西才能换来自己所需要的。因此在这个理解上，商业模式可以被定义为“相关利益者的交易结构”。而利己只会见钱眼开，见利忘义，它走不远，也不可能“做大做强”。它只会小小规模就窝里斗，就兄弟分家，父子反目。中国人讲生意人拜关公。为什么拜关公？有人说关公是财神。其实关公根本不是给人当什么财神的，关公是“义”的化身，是将各个成员联系在一起、捆绑在一起的社会粘合剂。传统社会的生意人还要讲“义”，可当今的中国人却人人都在讲利，唯利是图。

    话说远了。再回到商业思维这个话题。商业思维或商业逻辑就是面向合作伙伴或者目标客户的需求，以他人为出发点。也就是说商业模式一定要经过逻辑转换，从利己到利他的逻辑转换。有人说利他就要找到一种“价值延伸点”。注意：不仅仅是自己的“价值点”，而且是“延伸点”，延伸到别人的“利益点”。与其说“延伸”不如称“转换”因为我们不愿意使用线性主义的词汇和简单思维。这里所谓“延伸”就是价值应该可以与合作伙伴或者目标客户进行分享，或者进行交换。这种“分享价值”是指可以为合作伙伴或者目标客户、消费者带来额外的价值（extra value），也就是与其它各种选择相比较可以带来更多的价值。我们在企业内部还讲“哲学共有”或“利益共有”和“全员持股”呢。在这方面，对于企业前端的投资者和各种社会资源、社会角色，商业模式的主持方一定要学会“我们搭台让别人来唱戏”的思维；一定要抱着替别人打工、为别人打工、为别人服务的心态，而不要总是想着为自己赚多少钱。只有为别人赚钱，别人当然就愿意来找你，商业模式这个平台才能吸引到合作伙伴和社会资源的参与，才能发挥这个结构体的商业价值创造的作用。

    商业或商业模式本质之一就是价值创造，而不是成本掠夺，这个意义上讲，只会打价格战的中国企业是没有商业模式的。在这个意义上讲企业的财富创造不等于价值创造。商业模式应该是创造人类社会总财富的增加或增值。那么真正的财富创造也不应该是成本掠夺，所以价值创造不等于利润创造，价值创造应该是社会总财富增加，它应该是双赢或多赢机制，是positive sum，这才是真正的“和谐”，而不是对世界的“威胁”。和谐还是威胁，那不是嘴上说的，你的逻辑就说明了你的结果。

    所以商业的本质是通过利他而利己。有些大企业家甚至以完全利他为最终目的。他们愿意人们称他们慈善家而不是企业家。


letter

5、再定义商业模式

    商业模式的本质是什么？我们前面分析了许多。我们在这里还要强调几点。商业模式可以看作是一系列的关系，它是人类经济活动或经营活动的社会属性，它是超出个人或单个简单执行体独立活动之外的部分。因此商业模式是一种超越，它是超出经营活动体自身线性投入产出关系之外的机能；它是超出线性关系之外的非线性机能的那部分；它是超出物化的劳动投入、资源投入、资本投入、技术投入以及知本投入的产出的那部分机能；它是通过整合资源或对资源的业务性组织而获取超越资源简单算术加和产出的收益的机能；它是通过业务的组知构架的安排，而超越业务链线性或表面逻辑的那部分产出的机能；它是超出部分之和的那部分系统的能；它也就是让系统做功而产出的那部分额外的功的机能与能力；它也就是超出表面能量守恒的那部分能量。超越才是创造之源。

    综合以上几方面，关于战略思维，关于交易关系，关于多角色资源整合，关于使用与特定经营，关于系统做功与做功的非线性结果，我们归纳商业模式的实质是：以战略头脑的思考，通过一系列交易关系整合各种资源与角色再以某种特定经营的方式，在某种动力的主动驱使下而实现使用方面的系统做功并产生“超额”功能的机能。

    简单的讲，商业模式是通过“关系”这种粘合剂来创造附加价值（by relationship to create extra-value）。通过“关系”relationship而有非物化的能量在传递，在发挥作用，在产生功。　如果局限在物质层面，技术层面、或系统的单元，部件层面，或者说战术层面来理解商业模式是看不到或看不清商业模式的这个本质的，也就不能理解和认识附加价值extra-value和额外功的真正来源和生成机制。也就是说很多人只看到系统的表面，而没有看到额外做功的实质，只看到一系列利益或交易“关系”的表面，而没有看到“关系”传递非物质化能量的本质。而国人和企业家对商业模式的理解恰恰深陷于这种局限，唯物欲与形式空壳的局限。这种认识的局限有两方面的来源，一方面来源于党文化“课本知识”的“唯物”知识的教育而形成的世界观与知识体系，别一方面来源于过去30年中国市场经济的机会主义的经营实践。还是那句话，我们要突破这种局限就要“破术归理”，突破旧的认识方法以及30年来机会主义的眼见为实。


letter

摘要

    本节主要讲述商业模式的“生”的机制和生命周期的相关规律，是从时间过程或生命过程来看商业模式，是属于第二层面的分析。本节共阐述如下几个问题。第一，商业模式的生成机制；第二，商业模式的生命周期规律。


letter

引言

    我们讲生命有三个重要特征，即精神、活结构、生命过程的全过程。我们也可以划分为两个，即精神与物质两方面，而物质方面又可以分为“活结构”与“生命周期”两部分。本文后续重点阐述商业模式的“生成”与“生命过程”或“生命周期”。至于生命的精神属性我们不作为本文的后续重点，这与《从新认识系统》有关，也与深入讨论《什么是战略》有关。而关于“活结构”，也就是企业的身体和载体问题，我们会在《企业修炼》的文章中继续讨论。我们在后续其它文章中还会讨论诸如人脑对信息的处理能力的有限性问题，关于本能工作法与最小核算与运行单位，为什么军队的“连”叫company，为什么尉官叫ensign，人的意念与四肢的关系，或意念与层次的关系，也会讨论恶有能量无层次的问题，以及高度与层次的关系等等。


letter

1、商业模式的生成机制

    商业模式是让系统来做工作，让结构体、让结构机制来做功。这是我们已经认识到的。难道这个系统或结构体会永远做功吗？这不是成了机械论的永动机吗？显然，用生命论来看，用过程论来看，这是绝对不可能的。这个生命体他会永远活下去，难道他不会死吗？这就引导我们走入到第二层面的分析，就是把商业模式放在系统、结构、过程这些理论框架中进行更深一层的分析。实际上我们前面在第一层面上的分析是在现象层面上、在表象层面上分析商业模式的一些重要特征，而第二层面的分析主要是关于商业模式如何生成与如何演化的机制的分析。

    系统能够创造功，结构能够创造功，过程能够创造功。“系统”、“结构”、“过程”这些概念与机制之间存在着很强的相互联系，但是又有不同的基点。由于系统或者系统论的分析不是本文的重点，我们会在以后的其它文章《从新认识系统》中再进行专门的讨论。而《揭示善的力量——当耗散结构理论遇到水结晶实验》一文已经重点介绍了热力学第二定律、耗散结构理论和水结晶实验关于“过程”与结构“生成”之理，因此本文对商业模式的深层分析将主要沿着“结构体”的机制来进行，确切的讲是将“结构体”放在一个从“生成”到“终结”的时间过程中来分析。

    第一方面，这里首先涉及到一个理论问题，那就是，“过程”是否创造价值？结构的不同组织方式是否创造价值？对企业运作而言，这里还涉及到“业务流程”与“业务系统组织结构”的区别问题，因为很多认识都是将商业模式混淆于业务链操作，或在业务链层次上狭义的理解商业模式。

    如果按照牛顿的宇宙论，按照线性论或决定论的观点，过程不产生额外的“功”，也就是，过程不创造价值。那么，技术导向的“业务链流程”与系统导向的商业模式的“业务系统组织结构”就变成相同的东西了，那么也就是没有商业模式存在的必要了。然而实际上，商业模式通过对于“业务系统组织结构”的不同安排是可以创造价值的，即可以创造“额外的功”，这就是系统做功的意义所在。换言之，在商业模式中，通过对“过程”或者“活动”的不同安排可以产生“额外的功”，通过对“业务系统组织结构”的不同安排可以为企业产出“更多的价值”。

    其实，商业模式对业务流程而言，不创造“技术价值”，但是却可以创造“商业价值”，这就是“业务链流程”与“业务系统组织结构”两者的区别所在。业务流程是技术导向的，是手段导向的，是关于“正确的做事”（英文是being right）。商业模式是商业价值导向的，是目标导向的，是关于“做正确的事”（英文是doing good）。商业模式实际上脱离了“物质导向”，脱离了“物力导向”，而是走向了人，走向了人的价值衡量、价值取向，是关于别人的“价值需求导向”。

    那么，接下来，从一个结构体是如何生成的方面来讲，成功的商业模式的创建有两个显著特征或者说是条件，一个是开放系统，另一个是在“远离平衡区”的边缘区域。这两个条件都验证了耗散结构理论所揭示的耗散结构的机制。

    所以，第二关于开放的系统和开放的系统构架，首先应该说明，商业思维并不等同于是开放的系统，因为“交易”可以在企业系统之外进行。而商业模式开放的意义是打破企业独立王国的围墙，把别人引进到系统之内来。一种情况是将社会资源、外部资源或者合作伙伴资源引入到商业模式这个平台上来，前面讲的那个房地产公司和银行借记卡的例子都是属于这种情况。

    另一种情况就是把外部社会分工引入到企业内部业务链上，例如IBM PC引入英特尔8088处理器和微软的DOS操作系统。现在所谓的OEM模式、外包模式或者分包模式都属于这种情况。在这里，我们更愿意把这后一种情况称为开放的系统构架，而不仅仅是开放系统。

    商业模式开放的意义不仅仅是让别人来参与，还包括让别人来分享，不是结果的分享，而是产出过程中的分享，不仅仅是结果的价值分享，还包括价值创造的分享，这才是商业的本意。因此，只有是开放的结构或构架才容易让别人参与到“价值分享”中来，而开放的结构一定是来源于开放的心态，这与企业领袖的价值观和心理修为有关，它也关系到企业未来的成长。

    第三，成功的商业模式，特别是对于实力资源还比较弱小的企业而言，其商业模式的初始模式似乎都有游走边缘区域的趋势，这非常符合耗散结构在“远离平衡区”的形成机制。比如银行借记卡的例子。一般盈利好的加油站都是在高速公路出入口附近，油价高、加油量大，并配有小商店为过路者特别是旅游者们出售一些高价的饮料食品等，面向的一般都是对价格不敏感但是对时间敏感的“非目的型需求”的过路消费者。而银行借记卡所面对的是中低收入对价格敏感的消费者，加油站远离一般传统意义上的加油站最优区位，但他面对的是“目的型需求”的消费者，那些定期来仓储超市的购物者，并采用与高速公路附近加油站完全不同的盈利模式，不是高油价，而是低油价、油价折扣的方式，用固定目标人群的消费量来盈利。那个房地产公司的例子更是如此，在同业者还都在一线城市鏖战的时候，通过走向二线城市的模式规避与强大竞争对手的过早碰撞，并实现全国战略布局和资本积累。

    商业模式在“边缘区域”上的生成不一定都是指物理空间意义上的边缘，它实际上指的是市场上的某种薄弱环节。白立新有一个利润第一定律，讲的就是：“利润隐藏在产业链薄弱环节之中。如果你发现了产业链的薄弱环节，你就找到了利润池。如果你找到的利润池离你最近，就算你管理基础差一些，也不妨碍你获得足够的利润。”当然，边缘不是唯一的创生方式，“生”也可以发生在中心区域，也可以发生在全区域，但那需要巨大的创生之力。机会主义之生就是如此，它是一种典型的“外生”，它甚至都不需要你自己去生了。一般人当然是不会这样被动等待的，因为人是活的，这才是战略上“生”的意义，才是价值创造的意义，是一种主动的，而不是“被生”。

    商业模式的创新就是远离现有的市场竞争中心或竞争游戏的一种选择。它创造出一种别人没有的、在产业链上是空白的或薄弱区的盈利模式。此乃兵家之“避实击虚”之理，也是里斯与特劳特营销战的核心。相比较而言，如果利润是竞争来的、是抢来的，那么它来源于红海；如果利润是创造出来的、创新来的，那么它就来源于蓝海。而商业模式就是使用“创造力”来赚钱，而不是使用“竞争力”来赚钱。当然商业模式的任何创新都会提高企业的竞争能力。

    前面所讲的开放系统与边缘区域的趋势实际上讲的都是一个系统、一个结构的生成条件、它的创生机制，是关于“生”的机制。然而我们知道，有生就有灭。我们知道，由热力学第二定律派生出来了关于生命周期的研究，那么我们接下来就来谈一谈企业和商业模式的生命周期问题。


letter

2、商业模式的生命周期规律

    这仍然属于第二层面的分析。商业模式的生命周期，指的就是每一个商业模式都有自己的生命周期，都有从生成，到茁壮，再到衰退，直到这个商业模式从企业的运作机制中退出的过程。也就是说，每一次商业模式的创新都能给企业带来一定阶段时间内的市场优势，但是随着时间的推移，企业就必须不断地重新思考它的商业模式的设计或创新，因为并不存在一劳永逸的商业模式。这也是热力学第二定律作用下的“灭”的过程的体现，商业模式也会随着“时间之矢”不可避免的走向“灭”的过程。从客户需求角度上讲，消费者的需求倾向或价值取向会从一个方面转移到另一个方面。在经济学上讲，是有一个边际效率规律在发生作用，某一个商业模式运行到一定阶段后就出现边际效益递减的现象。从竞争关系上讲，是因为商业模式创新一个阶段后，就出现了同业者们的模仿，就会出现商业模式的趋同，就使商业模式失去了独特的领先优势，就会引导企业又走回到了外部竞争的道路。

    白立新讲商业模式的创新应该包括产品上、企业上、行业上的创新。显然，一般的中国企业最多只能在产品上创新，当涉及到大的生命周期的载体要从新创“生”时，当涉及到“革命性”而不是“修补性”的商业模式的创新时，当要从新定义企业系统，当要开创新的行业时，中国企业显然力不从心，也就是，当离开纯产品、纯技术的变革时，当越精神化和越思想化的创新时，就越显困惑了。

    比如IBM PC开放架构不仅仅是技术或产品上的变革，而是一种思想和游戏规则上的变革。这种高层次的商业模式的创新涉及到企业系统的组织设计，涉及到对行业游戏规则的从新定义，是在高层次上创新结构体的一种新的载体形式，开创一个大的lifecycle。这种越高层的结构体的创“生”涉及到更高与更多的“精神力量”与“善的能量”，也因此这种变革的效果越有效、越革命、越深远、越持久。

    一个企业必须不断的创新它的商业模式，去符合消费者正在变化了的优先需求和价值取向。如果我们把视角放到一个大的经济周期、市场周期，或者放到一个大的行业的生命周期、或者企业的大的生命周期中去观察，我们就会发现，在表象上，一个大的经济周期是由一系列的商业模式的生命周期所组成。当前一个由某种经济要素所主导的商业模式的边际效益下降后，就会被后一个由新的经济要素所主导的商业模式所替代，因为后者要素往往是创新的、是稀缺的，它可以把市场的主动权从消费者那里从新夺回到生产者的手中，而且新的商业模式的边际效益更高，能够为企业产出更多的效益和利润。

    从这个大的经济周期角度来看，往往有这样一个规律，就是随着大周期的演进，企业的核心竞争力在产业链或者业务炼上表现为从上游向下游的转移，也就是表现为由资源导向的商业模式、由供给或生产导向的商业模式，逐渐的向客户导向的商业模式、向需求导向的商业模式、向服务导向的商业模式的转移。当然我们不排除有人逆向而动的可能性。这是商业模式在某一个行业的大的生命周期中由初始走向终结的一种表现形式。这实际上是一个行业大周期从生到灭的全过程伴随的还有另外一个规律，就是从单一要素导向或者单一业务链环节的商业模式向多环节业务链融合的商业模式的转移，这也是商业模式在某一个行业的生命周期走向末期时的表现。另外需要说明的是，向客户端或服务端转移的商业模式，即处在产业链下游或行业生命周期末期的商业模式往往都是通过附加服务和附加价值的方式来实现利润的。我们不妨举个例子，有一种叫做“饵与钩”（Bait and Hook）的商业模式，也称为“剃刀与刀片”（Razor and Blades）模式。在这种模式里，基本产品的价格通常很低，而与之相关的消耗品或者服务的价格却比较昂贵。比如说，剃须刀（饵）和刀片（钩），手机（饵）和通话时间（钩），打印机（饵）和墨盒（钩），相机（饵）和照片（钩），等等，主要都是通过附加服务费的方式来盈利。

    此外，与生命周期有关的另一个现象就是以往的某一个商业模式都是走完其生命周期的全过程之后，才会被一个新的商业模式所代替，也就是等到其边际效益降到零时，才会被新的商业模式所代替。新的商业模式再开始其生命周期的全过程。也就是要将每一个商业模式生命周期的价值用到极致，全部用尽为止，甚至有的时候都已经用尽多时了，还没有创新或更新企业的商业模式。因为在那个时代商业模式还没有形成成熟的理论概念体系，还不广为企业界所接受，也还没有关于对生命周期进行管理的意识，也就是还没有各种商业模式之间替换与接替的概念。因此某一种商业模式还都是按照一种自然的生命周期在演化，或者认为找到一种商业模式就可以一劳永逸了，根本还没有商业模式生命周期的概念。进入到上世纪90年代以后，商业模式的概念与意义日趋被企业界所认识和接受，也有了“生命周期管理”（life cycle excellence）的概念。商业模式的演化也就从一种“自然状态”转变成为“被设计”与“被管理”的状态。于是，一个企业或行业的大的生命周期可以看做是由一系列阶段性的商业模式的生命周期所组成，而且两个相邻阶段的商业模式的分界点不再是以前那种等到前一个商业模式走完生命周期的全过程为界，或者等到其边际效益走到零点时为界，而往往是在前一阶段的商业模式生命周期刚刚走过效益最高点时，也就是效益刚开始下降时就被新的、更有效的商业模式所代替。也就是说，当前一个阶段的商业模式的生命周期刚刚走了一半（或者还没到一半）的时候，刚刚走过最高点时，就让它“退休”了。

    那么，我们知道了，一个企业大的生命周期可以看作是在产业链上由上游向下游的一系列商业模式的生命周期所组成，通过这一系列商业模式的替代与衔接，就像细胞的新陈代谢一样，使这个企业的生命得以成长和延续。然而，这一系列商业模式因为其机制的主导因素不同，其对大的生命周期所起的作用也是不同的。其中最为重要的就是企业商业模式的初始模式，当然也包括象IBM那种重大转型阶段的初始模式。

    商业模式的初始模式或者初始结构具有塑造企业DNA的意义，这与“第一桶金”的价值取向有关，虽然“第一桶金”本身没有价值判断。因此它所固化的能量更多，就越有超过本阶段的更大的意义和延续的功能。比如IBM PC的开放构架一直渗透延续到现在IBM模块化的企业构架和咨询业务的经验输出上。在这方面，耗散结构理论有关于初始条件敏感性的研究。

    商业模式的初始结构与企业DNA往往决定一个企业最终能够走多远，能不能真正走过一个大的经济周期，决定它能不能进入下一个大的经济周期循环。我们讲，一个企业大的生命周期由一系列商业模式的生命周期所组成，这是一种理论情况，但现实情况是，很多企业走到某个阶段就终结了，没有任何新的商业模式可以再延长这个企业的生命。有这样一个说法：“明天很美好，但是有多少企业会在今夜死亡！”而一个真正成功的商业模式就是要把企业带向明天，而不是仅仅带到今晚之夜。我们在第五节中阐述过关于企业“灭”的问题，当一个企业失去“生的力量”时，当它走入红海进行成本竞争时，它已经就被“灭的力量”所主导了，不用等到“关门大吉”那一刻。关于一个生命载体是刚性的还是可塑造可延伸的以及一个生命周期与另一个生命周期的关系问题，以及是否任何一个企业都可以发展？这些问题我们希望在《企业修炼》和《第一桶金原罪说还是性本善》中继续讨论。这里还有几个重要的其它相关问题，比如，“什么是发展”？发展是快“速”还是持“久”？还有，“发展真的是个好东西吗”？希望以后有机会再讨论这些问题。


letter

摘要

    本节主要用法轮大法法理对商业模式的机制进行更深的认识，是关于为什么而为什么的问题，是大多数人想不到的问题，同时证明法轮大法是真正的科学。本节共阐述如下几个问题。第一，“系统做功”与“善的能量”；第二，“资源合作”与“精神凝聚力”；第三，“商业精神”与“为别人做好事”；第四，“远离平衡区”与“摆脱物质制约”；第五，“初始模式”与“根基用尽”；第六，“生命周期”与“善德递减”；第七，非线性”机制与“高能量”释放。


letter

引言

    我们达到了用热力学第二定律关于过程的认识和耗散结构理论关于“生”的结构机制认知来分析商业模式，用系统的、结构的、层次的和过程的生命论的方法来认识商业模式的本质属性，那么我们看到这些后我们的认识就已经完结了吗？也就是，当我们知道了商业模式它是系统做功，做的功是非线性的产出就认识完结了吗？也就是说当我们好似知道了“为什么”或“是什么”就认识完结了吗？难道我们就不想进一步问问“为什么”而“为什么”的问题吗？比如为什么系统做功可以产生非线性的结果？当然我们还可以提出许多的问题。比如说，

    为什么企业发展到一定阶段就会遇到瓶颈，就很难再上去了？

    为什么商业模式可以带来企业“非线性”的成长？为什么商业模式能够创造财富，能够创造更多的价值？

    企业为什么要不断的寻找商业模式？

    为什么在市场或行业、企业大周期中，商业模式或核心竞争力、创造力会从业务链的上游向下游转移？为什么在中后期会表现为向客户价值和附加服务方向的转移？

    为什么商业模式这个结构、机制能够形成？为什么商业模式的创新会像耗散结构理论描述的那样，往往在远离平衡区的“边缘区域”产生？

    为什么？为什么？

    但是归根结底的核心问题就是：企业为什么要寻找商业模式？商业模式的本质机制是什么？

    我们还可以列出更多的“为什么”，我们可以对任何关于商业模式的表面规律或理论分析再进一步的追问下去。在《揭示善的力量——当耗散结构理论遇到水结晶实验》一文中我们不是发现了许多耗散结构理论原本无法回答的问题的答案嘛？例如，一切物质都有生命性，都有价值判断；能量是有善恶的；善是一种能量；负熵背后的本质是一种“善的能量”等等许许多多。这些新的有趣发现或新的理论对我们在更深层认识商业模式有很大的帮助，对认识“企业修炼”会更有帮助。并且我们作为修炼人，我们在大法修炼中对法轮大法还有许多更高的认知，这些都是一般人从来没有听说过的，也是某某党不想认人们知道的。但是这些法理对真正的修炼人而言却只是常识而已，但是却关乎生命的本质，关乎修炼的本质。说法轮大法是真正的科学。这绝不是一句空话，真正修炼的人是知道这句话的内涵的，他对我们认知商业模式乃至从新认识世界有更大的帮助。在这里我们不妨引用李洪志先生在《转法轮》开篇<论语>中的一段话：

    “‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”

    我们在前面第七节是在经济范畴之内，展开对商业模式的本质分析，这些都只是停留在表面层次，我们称之为这是第一层、是表象的认识。在第二层面上，也就是在第八节中，我们用热力学定律和耗散结构理论等实证科学革命性的理论工具进行分析，这些分析也只能认识一定层次的机理，仍然不能达到更深本质层次的认识。我们说只有用法轮大法的法理或真正修炼的法理才能揭示事物的本质，而且是直接面对本质，不兜圈子，这就是第三层面关于商业模式本质的认识。我们需要说明，本文兜这么一个大圈子，也就是要达到这样一个目的，就是让社会精英们能够认识到，只有法轮大法的法理才能够更看穿事物的本质，看到“结构体”真正的机制，因为他真正深入到了精神层面，而不是精神第二性的假精神层面。因此，我们在第三层面对商业模式机制本质分析的同时也是要阐明法轮大法是真正的科学。这也是本文所要得出的结论。那么请允许我在阐述下列问题时以法轮大法的法理作为引子。


letter

1、“系统做功”与“善的能量”

    “因为德在人的体外，人的真正的功就是德所生成的。一个人层次高低，功力有多大，全是那个德生成的。”（《转法轮》）

    商业模式机制的核心就是“让系统做功”，“让结构机制做功”，实现自我资源与能力之外的“额外的功”。那么，为什么一个“系统”、一个商业属性的企业的“业务系统构架”可以干活，可以依靠“普通人+普通技术”产出高水平的企业业绩？我们都知道“不劳不得”，“不失者不得”的道理，系统能量不是守恒的吗？它怎么能产生“额外的功”呢？它能够凭空转化为财富吗？

    答案在于，能量并不是仅有物质存在这一种形式。商业模式追求在自我物质量（资源、能力等）一定的情况下能够做“更多的功”，那一定是在物质量之外，还有其它的能量存在形式。也就是说商业模式这个构架之中一定还凝聚着其它什么东西，是它的释放产生出“额外的功”。是这个“其它能量”在商业模式的运行中转化成了“功”，转化成了“价值创造”，转化成了财富。那么，商业模式这个构架之中到底内凝的是什么呢？

    耗散结构理论认为一个结构的“生成”有赖于向系统内部注入“有效能量”或者“负熵”流。而水结晶实验进一步告诉我们，结构的“生成”来源于“善的能量”的注入。因此，商业模式构架中所凝聚的能量就是来源于这个结构体形成的时候被注入了“善的能量”，也就是修炼上讲的“德” 。

    其实，系统做功，产生“额外”的功并不是不劳而获，“额外”是对某个系统而言。本质是用善念创造价值，是善念向系统的注入，这才是生的本质，善念之生。因为“德”是以前的付出。就像树木可以燃烧当能源，煤与石油也能，而且是更高效能源，但它是以前的树木或生物的固化。

    可见，“德”是“功”的原料，《转法轮》早就讲出了这个理。这个理也适用于商业模式的机制。因此，只有当在商业模式的结构体或构架中注入了“德”，商业模式“让系统做功”才有了能量来源和能量支撑。实际上，任何成功的商业模式的建立或生成的过程，说白了，都是一个“积德”的过程。《周易》不是早就讲“积善之家必有余庆”和“厚德载物”吗？！

    商业模式“让系统做功”，“让结构机制做功”，实际上这里面包括两个过程，第一个过程是打造或生成这个“商业模式”的构架，第二个过程是这个“商业模式”形成之后的使用过程，也就是让这个“系统做功”的过程。我们必须明确这里是两个过程，不是一个过程，这是从结构体的“生成机制”上讲。如果站在能量转换形式的角度上讲，第一个过程就是向“商业模式”的构架或结构中注入能量的过程，第二个过程是凝聚了能量的结构体向外释放能量的过程。如果缺失了第一个过程，缺失了能量注入的过程，那么商业模式的系统只能是一个空壳，只能是“一层皮”的结构，那么我们就只会看到“让系统做功”的过程，就会产生商业模式凭空就可以做功的一种幻象。

    我们可以用手表上发条这个例子来比喻。每次上发条都是向手表这个“构架”或“结构体”注入能量，然后手表内聚了这些能量之后就开始工作，一个“系统在做功”，不停的为时间而奔跑，直到它内部聚集的能量全部释放完了，也就是发条全部都松了，也就不能再工作了。其实汽车加油的例子也是一样。汽车这个“系统”可以“做功”，但是必须给油箱加满油，也就是给汽车注入能量，然后汽车就可以奔跑了，而奔跑是靠燃烧汽油来驱动的。当汽油用完了的时候，汽车就停止奔跑了。

    许多企业都是在讨论或寻求商业模式的创新，却没有意识到商业模式的“打造”或者“生成”机制，而认为商业模式是“找到”的。其实，所谓“找到”应该是指找到向新的商业模式的构架中注入“善的能量”的机制，也就是给一个结构体蓄积能量的过程。“善的能量”注入了，新的商业模式的“结构体”就会生成。这就是给手表这个结构体上发条的过程，也是给企业这个汽车“加油”的过程。

    当有了“善的能量”之后，企业商业模式让系统做“额外的功”的过程就会表现为，在“普通人+普通技术”的工作过程中同时伴随着这个构架“内凝的功”或“价值”向业务流程中释放的过程。因为有了这个“额外的功”的加入，所以“普通人+普通技术”才可以产出高水平的企业绩效。这就是我们前面所说的第二个过程，就是“商业模式”形成之后的使用过程，也就是让这个“系统做功”的过程。人们往往只看到了这个过程，而没有看到第一个过程，所以才会感到商业模式像一个神奇的盒子，能够“凭空”的创造价值，能够让系统“做额外的功”，那不成了“永动机”嘛！


letter

2、“资源合作”与“精神凝聚力”

    “拿人来比喻，道家把人体视为小宇宙，人有物质身体，可只有物质身体还构成不了一个完整的人，还必须有人的脾气、秉性、特性、元神存在，才能构成一个完整的、独立的、带有自我个性的人。”（《转法轮》）

    “人的身体如果没有他的元神，没有他的脾气、秉性、特性，没有这些东西，就是一块肉，他就不能是一个完整的、带有独立自我个性的人。”（《转法轮》）

    任何一个生命体都有物质的一面——我们称之为结构体的“身体”或“载体”或称为“量性”，也同时还有生命特性的一面——我们称之为结构体的“精神”或称为“质性”，是质的不同，本质的不同，本质的特征。“质性”决定一个结构体、一个生命体的本质，决定差异性和可识别性。

    在“量性”方面，也就是在物质属性方面，商业模式的搭建可以看作是两类资源的合作，一个是商业模式主持方的自有资源，另一个是外部加入进来的伙伴资源或者社会资源。因此，商业模式看上去是一种合作模式，一种结盟。这是表象上的资源合作，在物质资源上是做加法（甚至还包括乘数效应），以此来放大资源能力。这种资源上的“加法”其实只是表面形态，只是物质形态，并不是形成结构真正的机制。

    然而，许多人只是认识到“资源合作”这一点，所以寻找商业模式也就变成如何想方设法把别人的资源或资本套进来，不停的寻求如何做加法，而不去想一想凭什么你能够让别人把资源投到你这个商业模式的平台上来。不妨看一看当今中国的股市，IPO完全成了套钱、骗钱的平台，能骗一把是一把。

    我们一直强调，所谓“发展”并不是数量或规模的问题，而是结构的问题，是“质性”的升华，而不是数量扩大。数量的扩大只是表象，而不是本质。本质问题，一个结构体的根本属性，是由其“质性”所决定的。耗散结构理论给我们揭示了一个结构体形成的“内生机制”。一个结构体，并不是有了物质资源条件就会生成，物质性的东西或者物质性的能量只是外部条件。在物质上我们可以做加法，但是在“非物质”上则不是这样。商业模式的“内生机制”是依靠凝聚力或吸引力对其它资源产生吸引，并围绕商业模式主持方的“质性”从新形成一个“新的结构”。

    因此，构成商业模式的两类资源实际上具有完全不同的属性，主持方所具有的资源是一种“质性”资源，他除了具有数量的属性之外，还具有“质性”的属性，他决定这个新商业模式结构体的属性。就好比“矢量”，除了数量之外，它还具有方向。而外部引进来的伙伴资源或社会资源，往往是以“量性”为特征的大众化的资源，但同时又是商业模式主持方所需要的，所稀缺的资源。

    这种“非质性”的“量性”资源，可以加入到任何属性或“质性”的结构体中而不改变那个结构体的属性，也就是它不会发生属性的冲突、或者“质性”的冲突。它可以与任何结构的原有资源做数量加法。它的作用就是放大资源规模，却不决定生命的属性——即结构体的“质性”。另外，这种“量性”资源还有一个重要特征，就是它往往是通过时间的积累而达到数量的积累。

    那么，由主持方所持有的“质性”资源与外部伙伴所持有的“量性”资源对一个成功的商业模式的生成起着不同的作用，二者缺一不可、互为补充。“质性”资源一方面决定了商业模式这个结构体的属性和机制，另一方面它决定了凝聚力，它能够把外部的合作资源吸引过来。而“量性”资源的作用则在于，一方面放大了新结构体的物质资源的数量规模，另一方面为商业模式减少了时间积累的过程，因为外部资源的规模代表着时间积累的规模。

    实质上，只有当认识到结构体的“质性”与“量性”的区别时，我们才能将商业模式引入到“生命体”的机制中来。而只有当我们把商业模式这个结构体看作是一个生命体的时候，也才会有商业模式生命周期的属性，才会有商业模式的生老病死的问题，才会有商业模式的创新与再生。实际上，“量性”资源加入到新的商业模式的结构体中就是要寻找一个新的生命周期，使其财富创造过程得以在新的生命体中继续延续下去。

    商业模式主体或主持方的“质性”决定了商业模式这个生命体的属性。那么，商业模式的“质性”到底是什么呢？这就是商业模式主持方的“精神”与“灵魂”。我们往往称为企业领袖的个人魅力。比如有人认为企业文化就是企业家个人品质在企业内的投影。

    “精神”与“灵魂”实际上应该是我们用大法法理认识商业模式的第一个意义。商业模式是一个生命体，那么他就是有灵魂和有精神的。这个精神力量是形成商业模式结构体的内向凝聚力，是非物质的粘合剂，他把各种资源吸引过来、凝聚起来形成商业模式这个结构体。因此从分析的逻辑上讲，应该是先有商业模式的精神与灵魂，而后才能有“善德”的能量注入，然后才是商业模式的使用和“系统做功”。

    我们讲，“质性”资源与“量性”资源的合作是搭建一个成功的商业模式的必要条件。如果双方都是“量性”资源，那么仅仅是物质的叠加是无法形成结构体的，因为它缺乏结构的“质性”，缺乏结构的“灵魂”，它没有将物质凝聚起来的粘合剂，它只能是一盘散沙，而不是结构体。相反，如果一个结构体有两种“质性”，也就是有两种不同的“精神”，就如同一个人有两个脑袋一样，那么结构内部就会打架，就会使资源内耗，就可能变成做减法而不是做加法。比如，两个“质性”鲜明的大企业合并，往往会出现企业文化的冲突，也就是“质性”冲突，而不是真正的规模放大，这就是right + right = wrong（对+对=错，或者，优+优=劣）的困境。实际上，“质性”与“量性”就如同分数加减法一样，“质性”是分母，“量性”是分子。分母不同，不能相加。这是小学生都懂的道理。而所谓同质竞争，就是分母相同的加减法。而商业模式的资源合作也是要寻找公分母。而right + right = wrong的合并显然是没有找到公分母。显然“质性”的本质是精神，是文化，是价值观。

    “生成”商业模式需要有“精神”与“灵魂”，在这方面，中国企业存在的最大问题，这也是中国当今所谓的市场经济的核心问题，那就是，市场经济与企业形式都是从别人那里复制来的物质形式与结构形态而已，其精神是错位的，灵魂是缺失的。例如中国企业内部的企业文化的缺失就是这种“灵魂缺失”的表现。“灵魂缺失”这可能是中国企业寻求商业模式创新的最大困惑，这也是导致绝大多数企业对商业模式的认识与寻找跌落在“术”的层面而无法自拔的关键原因所在。然而十分可笑的却是拿着这种复制来的、灵魂缺失的经济形式，“党妈妈”却还要天天逼着世界各国承认其“市场经济的地位”。


letter

3、“商业精神”与“为别人做好事”

    “德这种物质是我们吃了苦，承受了打击，做了好事得到的；而那个黑色物质是人做了坏事，做了不好的事，欺负了人，得到了这种黑色物质。” （《转法轮》）

    “在做好事的同时开发自己的功能，长自己的功，可是有些人不知道这个道理。” （《转法轮》）

    一个人，或者一个结构体，怎样才能获得“德”？怎样才能获得“善的能量”？或者用修炼的语言讲，怎样才能“长功”？《转法轮》为我们揭示了几种方法，其中之一的就是，德是“做了好事得到的”。

    我们在前面第七节第一层面的分析中提到，商业模式是一种“交易结构”，使用的是一种商业思维，目的是把东西交换出去。商业思维与商业精神的核心就是为别人创造价值。

    那么，什么叫价值？别人需要的才叫价值，而自己需要的那叫利益。为自己追求利益是“私”，而为别人创造价值、创造“额外价值”那是“善”。有了“善”，商业模式才找到了真正的“动力”，商业模式也才能成为真正的企业财富“发动机”。

    人类社会是物质利益驱动的，如果你能够给别人带来利益，那么别人自然就会被你所驱动，兵法不是讲“驱诸侯以利”、“迫之以害”吗？就是这个道理。你的商业模式如果能够为外来资本塑造新的财富生命周期，那么这些资本自然就会“皆为利来”加入到你商业模式的平台之中，也会“皆为利往”，跟随着你的商业模式的系统去做功，去创造新的财富“神话”。在本文第一节中我们不是提到过嘛，企业只想“做大做强”，却不知道“做好做善”，而我们从水结晶实验的发现中得到启示，唯有做好做善，才能形成一个结构，形成一个成功的企业。而商业模式也是因为注入了“善的能量”才能生成，才能“让系统做功”。

    因此，“善”，不再仅仅是儒商的个人品德，“德”它也不再仅仅是一种精神标准，而是实实在在的能量存在。商业思维、商业模式的真正机制就是“积善成德”，它应该是成功企业的系统行为。它为“系统做功”的商业模式提供推动力和能量源泉。

    当你的商业模式符合了商业思维，符合了为别人创造价值的思维的时候，当你抱着一种为别人打工的心态，为别人创造财富的心态去做的时候，你的商业模式就有了德，就有了凝聚力，因为你的商业模式符合了宇宙的法理：为别人做好事可以得到德。

    写到这里，我们必须说明，本文的目的是从管理实践中见证法轮大法的法理，见证法轮大法是真正的科学。法轮大法能够直接揭示事物的本质，特别是物质表层机理背后的精神力量与非物质的高能量的动力机制。商业模式的机制符合了法轮大法的法理，它就有了能量，它就可以做功，它就可以为企业创造财富，但是法轮大法绝不是为了用来谋取个人物质利益或企业发展的。这一点必须要明确。

    做企业的人们需要唯好唯善，我们在《企业修炼》和《第一桶金原罪说还是性本善》中还会进一步分析精神力量与人的意念对企业“系统做功”的作用。当然如果善德不用于修炼的话，积德人一定会得到常人中的“福报”——转化为物质的财富或企业发展，这也是“善有善报”的理。当然，这不是一个真正修炼的人所追求的。


letter

4、“远离平衡区”与“摆脱物质制约”

    “现在科学认为时间是有场存在的，不在时间场的范围之内就不受时间的制约。”（《转法轮》）

    商业模式，特别是商业模式的初始模式，用耗散结构理论的术语讲，往往都是在“远离平衡区”的“边缘区域”上生成。所谓“边缘区域”就是某种结构的统治要素的低密度的稀疏区域，与边缘区域相对应的中心区域则是统治要素高密度的、统治力强大的区域。在人类的物质空间中，趋向“边缘区域”的真正意义就是要远离物力占统治或主导的中心区域，就是要摆脱物质时空场的制约，就是为了摆脱物质力量制约的区域。

    水结晶实验告诉我们，一个新的结构体的生成需要有“善的能量”的注入，有“精神力量”的注入。在物质空间之内，在还没有能够充分认识到“精神力量”的意义的时候，在不能够完全摆脱或者超越中心区域主导物质制约的情况下，耗散结构的“生成条件”自然是在寻找物质空间场的边缘，寻找物质密度稀疏的区域。这个“边缘区域”更容易摆脱“旧物质结构”的制约与束缚，更容易生成“新的结构”，因为“新的结构”在这里更有可能或者更容易接收到“精神力量”的注入，接收到非物质力量的“灵感”的启迪。在某种程度上讲，这实际上也是在没有能够真正意识到“精神力量”的时候的一种“非主动”的接受“非物质动力”的方法。

    “边缘区域”对于原有的物质时空来讲，就是缺乏物质结构力的区域，也就是不被物质空间的“质性”所关注的区域，也就是没有任何意识所关照的空白区域。在这个空白区域，一旦给予一点“精神力量”的注入就很容易形成“新的结构”。水结晶实验有这么一个例子，特别能够说明这个机制。实验结果是这样的，在接收了小学生们祝福的水样形成了很漂亮的六角形结晶，而被骂过的水样则不能形成水结晶，但这还不是最坏的结果。最坏的结果是发生在被小学生们遗忘了的水样上，它完全变成了污浊败坏的水质。这个实验表明，得不到任何的意识关照是一种最坏的对待，甚至于都不如你去骂它。因为骂它仍然是一种意识的关注，它会认为还有人在意它、注意它，比起无人理睬要强的多。

    这个实验告诉我们，什么才是结构区的边缘？那就是没有任何“意识”关照到的区域，它不存在任何意识，也就没有任何结构，也就没有任何结构的抗性（包括原有物质结构的抗性），这才是边缘的真正意义。反过来讲，这个意识的“真空区域”又是一个“给点阳光就灿烂”的区域，一点点“意识”的注入，一丝丝“精神”的关怀都很容易产生新的结构体。这才是在“远离平衡区”的边缘区域上容易生成耗散结构的原因所在。

    就商业模式而言，在一个市场的中心区域与“边缘区域”实际上进行着两种不同的商业“游戏”。在市场的中心区域是一种财富的竞争，是在财富的总量不变的“游戏”中的竞争、掠夺或者换手。而在所谓的边缘区域，商业模式是在通过创造新财富、增加财富总量的方式来游戏，也就是用把饼做大、把市场总量做大的方法来规避与中心区域、与同业者的物力竞争。

    中国老话讲，生财有道，而不是掠财有道，讲的就是这个理。“生”，生于边缘，不与人争。当人们认识到这种“边缘区域”有“生”的机制的时候，人们就会更“主动”的利用这个“区域”去“创新”商业模式。前面我们提到的利润第一定律指的也是这种情况。应该说，所有的“战略思维”、“战略模式”实际上也都是走的这条路，而商业模式，在认识上，正如我们前面提到的，也是战略层面上的机制。

    应该补充说明的是，IBM PC开放式的商业模式在这个“远离平衡区”的特征上有一些不同，因为它不是IBM商业模式的初始模式，而是一个有实力的企业巨人的转型模式。他不是选择完全远离竞争者，而是选择不参与同业者那种原有的竞争游戏，他是开创另一种新的游戏模式。他走的是另一种远离平衡区的方式，身在其中又不在其中，在别人不意识的情况下开启了另一个维度。而在原来的游戏中，同业者们甚至还都认为IBM是输家呢。IBM这种在别人的近身之处，在别人无意识的情况下，开创了一种新的商业模式，保持了其相对长久的市场优势地位，也就是保持其相对长久的商业模式的生命周期。这种通过开创另一个维度的“远离平衡区”的方法也是兵法所说的在战略上的“攻其不备”。因此，商业模式在“远离平衡区”的生成不一定指的是物理空间上的“远离”，而是“远离”物力竞争的思维，“远离”竞争者的趋同思维，“远离”物质性的惯性思维。这是“远离”的真正意义，也是“创新”的真正意义。

    我们讲耗论结构理论与非平衡热力学定义的是“客体论”的“中心”与“边缘”。经济学或市场理论的“中心”与“边缘”与它们很相近。但战略上所指的“中心”与“边缘”可能不完全是物理意义上的，很可能是心理意义上的。兵法也讲“避实击虚”但更讲“攻心为上”和“出其不意攻其不备”的道理。“出其不意”才是兵法上“边缘”的意义，IBM PC机本质上具有这层“边缘”意思。又比如里斯和特劳特在营销学上从新定义了什么是营销战略空间场，它存在于顾客的大脑思维上，而不是外部空间，而人大脑思维空间又是有限的。而营销战略的本质就是从侧翼或薄弱环节发起进攻，对主导品牌的统治位置进行挑战。这也是“边缘”的一种含义，意识上的“边缘”，这也属于战略的含义。

    又比如杰弗里?摩尔定义的“中心”与“边缘”与耗散结构理论在空间上恰恰相反。他将差异结构定义为“中心”，而将同质结构定义为“边缘”。因此对于各自领域我们需要从新定义各自研究或行为Action领域的“中心”与“边缘”，就如同“先天八卦方位”与“后天八卦方位”因“领域”不同而对“阴阳”之定义不同一样，这才是“用脑学习”，而不是简单拷贝，因为环境context变了，这才是真正的系统思维——系统与环境共生，系统的效果依赖于环境，而不是“橘生淮北”的简单思维，这也是拷贝主义忽略的或看不到的。


letter

5、“初始模式”与“根基用尽”

    “那是自己带的那么一点根基起的作用，你才能达到那种状态的，再提高，那标准也得提高上来。” （《转法轮》）

    正如我们在以前所讲述的，许多企业经过艰苦的创业之后取得了一定的发展，但是却发现，当企业发展到一定规模的时候就再也上不去了，好像有一个门槛挡在前面，就只能多少年徘徊在那里，企业就是没有办法再发展了。这是为什么呢？也就是说企业完成了第一次创业或第一次发展之后却迟迟找不到第二次发展的机制。

    用法轮大法的法理讲，其实就是这些企业家们他们自身先天所携带的“德”用完了，他的德都已经完全都转化为企业的成长了，已经全部转化为第一次发展的物质财富了，他的德都用完了、用尽了。这种先天所携带来的“德”在修炼的语言中叫做“根基”，也就是一个生命在他的“前世”、前一个生命周期、在他生命以前的历史上所“积”下的“德”。

    这个时候，当企业无法再成长的时候，企业就开始了对商业模式的探索与追寻。这实际上是在寻找企业第二次发展的机制，也就是寻找商业模式的一个初始模式，因为商业模式是关于企业的第二次发展的问题，是关于系统与模式的，而在这之前这个企业是没有商业模式的，它不是通过商业模式来创造财富的，而是在转化先天带来的那个“根基”创造财富，所以它是非常个人化的。

    这个“根基”，也就是企业家个人以前“积下的德”，就好比一个人银行里的“存款”。当德用尽的时候，也就相当于你的存款都花光了，那么你就需要从新去工作，从新去挣钱，才能支付你的生活。企业也是如此，当企业的“根基”用完的时候，企业就无法再进行那种“非线性”的发展模式——也就是在“普通人+普通技术”的工作过程中同时伴随着先天构架中“内凝的功”或“积下的德”向业务流程中释放的那种机制，就只能回到“不劳不得”的方式——也就是干一份工作换一份收入的线性模式的工作方式。正因为退回到了这种“线性模式”，企业就表现为遭遇到成长的瓶颈，表现为停滞不前的状态，因为它运作资源与规模的能力是有限的。

    在这种情况下，也就是当企业的成长遭遇到瓶颈、徘徊不前的时候，按照修炼的法理来讲，就是应该提高提高心性了，就是应该找一找心性上的原因了，《转法轮》讲“心性多高功多高”。当然，唯物主义的人们是不会认识到这个理的，所以大多数人都是在物质领域中求索、奋斗，而又无法摆脱这种物质层面的制约，所以许多企业也就只能走到第一次发展这一步了。按修炼的法理，企业家心性的高度决定了他企业发展的高度，再高他也上不去了。企业界不是也经常讲，你站的有多高，你会看的有多远，你也会走的有多远。而只有少数企业会成功的找到一个有效的商业模式，从而使企业走入下一轮的发展——企业的第二次发展，走入下一个成长周期或生命周期。应该说明的是，少数企业成功的找到了有效的二次发展的商业模式，往往是因为这些商业模式客观上符合了“善的能量”的机制，而并不是他们真正在主观上认识到了“善的力量”。而本文的目的就是要让企业家们在意识上真正认识到这种“善的力量”才是打造一个企业成功和企业进一步发展的真正的原因。

    那么，商业模式是干什么用的呢？说白了，商业模式就是在企业原生带来的根基、原生带来的德消耗完的时候，也就是第一次发展完结的时候，给企业从新找到一个成长的机制——第二次发展的机制，而这个机制一定是以注入新的德作为支撑的，也就是说这个机制一定是以“善的力量”作为支撑的。如果说商业模式就是给企业从新加油，使其能够开始一个新的旅程、开始一个新的生命周期，那么善德才是这个油，才是真正的能源，才是真正的动力。

    实际上，寻找新的商业模式，或者称商业模式的创新，首先是寻找一种新的向企业生命体这个结构或构架中从新注入德、注入“善的能量”的机制，而不是仅仅在物质层面的求索，不仅仅是在产业链或业务链的链条上从上游向下游的移动，也不是说把竞争力换了一个地方就叫创新。然而这对绝大多数的中国企业而言确实是一道难题，因为他们大多习惯于物质或形态的复制，而不擅于真正意义上的创新，特别是当这个创新的实质上是“精神力量”和“善的能量”的时候就更是如此。这就是中国企业精神与灵魂缺失的悲哀！但是现实中我们看到的恰恰与积善成德的要求相反，更多的人却是见利忘义或成本掠夺，那么当他们“根基”用尽后他们怎么能进一步成长呢？！


letter

6、“生命周期”与“善德递减”

    “在这个宇宙中还有个理：你是承受了很大的痛苦了，所以你自身的业力也要得到转化。因为你付出了，承受多大，转化多大，都变成德。”（《转法轮》）

    我们知道，在一个企业或者行业大的生命周期中存在着商业模式从产业链上游向下游转移的规律。而且，处于大的生命周期前端的企业商业模式的初始模式往往比处于生命周期其它阶段的商业模式所固化的能量更多，它所释放出来的“非线性”能量也更多，为企业成长所做的贡献更大，对资源产出利润的杠杆效果更强。我们之前称商业模式的初始模式决定企业的DNA。而当行业大的生命周期走入中期的时候，具体的商业模式往往要通过规模经济和管理效率等方法来获得利润。而当行业大的生命周期走入后期的时候，具体的商业模式往往走向多环节业务链融合，并且倾向于通过附加服务和附加价值的方式来实现利润。

    这里的原因就是，处于行业大的生命周期前段的商业模式，特别是初始模式，它构架内所凝聚的“善德”比较多，而处于大的生命周期的中后期的那些商业模式构架中所固化的“善德”比较少。表面上这里存在着随着大的生命周期的进程而“善德递减”的规律。这是为什么？

    《转法轮》还告诉我们，除了为别人做好事可以积德之外，还有一种转化德的方式，那就是自己承受痛苦也可以转化成德。“在这个宇宙中还有个理：你是承受了很大的痛苦了，所以你自身的业力也要得到转化。因为你付出了，承受多大，转化多大，都变成德。”（《转法轮》） 因为在一个行业大的生命周期的初期，无论是行业、技术还是市场前景，对于一个新兴行业、新兴市场而言还存在很大的风险，还存在着很大的不确定性，你的付出和尝试可能会失败，也可能不会马上产生效果。用耗散结构理论的术语讲，这个阶段还处于“奇异时刻”发生之前，还没有抵达“分叉”点，还没有发生“相变”，也就是在成长曲线的“拐点”之前，所以对于商业模式（特别是初始模式）的主持方而言，这可能完全是在付出，要承担风险。为什么叫风险投资呢？原因也在这里。

    《转法轮》还讲：“这个宇宙中有个理，谁失谁得，谁修炼谁得功。”为别人的利益，为客户的价值，自己率先承担风险也是一种失，也是一种舍，也是一种“善”。自己承受多少就生成多少德。因此，处在行业大的生命周期前期的商业模式因为要承担更多的风险，所以其构架中所凝聚的“善的能量”就比以后各阶段的商业模式要多许多。它把承受风险所转化来的德也固化在商业模式的构架之中了，所以这种商业模式在使用的时候，系统就可以做更多的功，就能够创造更多的财富，而且可以延续更长的时间或生命周期。这也是处在大周期前期的商业模式更具“非线性”成长的原因之一。

    另外，《转法轮》中还讲了一个理，那就是：“在迷中靠悟往回修苦很多”，也就是说，在迷中的承受比一般的承受所转化的德还要多。一个行业大周期的初期阶段也同时是“迷的阶段”，谁也没有真正看清行业的走向，没有看清技术的走向，没有看清市场的走向，都是在迷中摸索，它不仅仅是沿着一条路走下去的各种风险，时时还要面对多个叉路口选择的迷茫。能够坚持下来并走出正确道路的才是成功者，因此他会有“威德”。这也是商业模式的初始模式之所以能够凝聚更多“德的能量”的另一个原因。而这个“迷”与“风险”实际上是相互伴随的，而且是互相放大的，这些都是商业模式真正的思考者所必须经历和承担的，当然也是简单拷贝者无知的。

    当一个行业走过的大周期的初期阶段之后，这个“迷”就消失了，“风险”也随之减小了，拷贝者也就蜂拥而上了，因此在大周期的中后阶段的各个具体的商业模式也就不具有这部分的“德的能量”了。越往后风险越小，就这个理。因为这种在大周期中后期“善德递减”的原因，所以在大周期的中后阶段的商业模式除了借助于自身构架中所凝聚的预先的“德的能量”之外，往往还要借助规模经济或者管理效率等手段在生产的“过程”中再加入物质性的能量才能够使企业获取足够的利润，也就是说，企业的运营开始趋向于走向线性的物质法则的道路——所谓的“做大做强”与“规模经济”。特别是到了大周期的后期，物质的线性法则也变的不够用了，所以在这个阶段的具体的商业模式往往都是通过附加价值和附加服务的方式在生产过程之外再进行价值补充，因为处在大周期这个阶段的商业模式所能够固化的“善的能量”比以前的商业模式更少了。


letter

7、“非线性”机制与“高能量”释放

    “业力多了，你这一生就会痛苦多、病多、灾难多；德多了，你这一生钱多、福份多、官儿当的大。就是这个东西造成的。那么作为一个炼功人，这个德就更珍贵了，它可以转化成功，就是这样一个道理。”（《悉尼法会讲法》）

    商业模式追求事半功倍，追求资源放大的杠杆，追求“非线性”成长。我们在前面分析过，商业模式“让系统做功”实际上包括两个过程，一个是向系统构架内注入“善的能量”的过程，一个是让这个注入了“善的能量”的构架做功的过程，也就是“商业模式”形成之后的使用过程，就是商业模式构架中所内聚的“善的能量”在企业运营过程中释放到业务链中的过程。而“非线性”成长和事半功倍的效果就是关于第二个过程的结果，也就是人人都可以看的见的“让系统做功”、创造物质财富的过程，因为德可以转换为财富。

    为什么商业模式可以“非线性”的“让系统做功”呢？耗散结构理论给出了它的解释，微观上的解释。耗散结构理论认为耗散结构通过“非线性”的机制形成，是系统中的某些变量发生着涨落现象，这种涨落可以通过某种正反馈机制而放大效果，当效果达到一定的阈值时就会爆发出来而产生宏观的效果。

    我们在《揭示善的力量——当耗散结构理论遇到水结晶实验》一文中阐述过了，耗散结构理论的微观解释并不微观，仍然局限在物质表层空间之中，所以没有能够看到物质能量背后的本质是什么，更没有能够认识到是“善的能量”在起著作用，也没有认识到是“德”的释放导致了“非线性”的发展效果。

    我们知道，在企业运营或者生产过程中，有两个机制同时在起作用。一个是物质资源的运行过程，就是我们前面讲过的“普通人+普通技术”的工作过程，这个过程基本上是一个“线性”过程，按照投入多少产出多少的机制，也就是按照不劳不得、多劳多得的法则来运行，这样企业的新增利润一方面来源于生产过程中劳动、技术、资源与智力等要素的付出。另一个伴随的机制就是我们讲的商业模式构架中所内聚的“善的能量”在生产过程中、在企业运营过程中释放到业务链中的过程。这个过程是一个“非线性”过程，是高能量形式向低能量的物质存在形式转化中能量向外释放的过程。

    因此，真正的“非线性”成长不是简单的来源于物质资源的放大（因为放大后的物质性增长仍然是线性的），而是来源于高能量的释放——非物质能量形式的“德”向物质化存在形式“财富”转化过程中的能量释放。这很像原子铀裂变反应。铀238是高能量存在形式，在低能量的物质空间（分子空间）的存在是不稳定的，而铀235是稳定的存在形式。当用一个中子的能量去撞击一个铀238时（这就相当于一个机制形成的初始条件），铀238就会释放出两个中子的能量，同时转换为稳定的铀235；这两个中子又会再撞击另外两个铀238，从而发生一系列原子裂变反应，直至所有的铀238全部转变为稳定的铀235。这就是一种“非线性”的能量释放机制，这就是原子弹的能量机制——一种高能量的释放机制。

    商业模式的能量释放机制也是如此。当商业模式中所内凝的所有高能量都释放完了，都转化成为物质财富的时候，某一个商业模式的生命周期也就终结了。也就是商业模式中所凝聚的“善德”都用完了，这个企业就应该从新去加油了，就应该又有新的商业模式被创造出来，从新凝聚新的“善德”这种高能量存在形式，然后再从新开始新一轮的能量释放机制，开始一个新的商业模式的生命周期。这是我们在《企业修炼》一文中要继续阐述的。用修炼的语言讲，商业模式的任何一次创新或升级都应该是企业这个生命体“提高心性”的时候。

    用大法法理来认识商业模式的机制，我们看到一切都是用“德”来交换的。“德”可以转换为物质财富，可以换来企业的成长，可以换来企业的再一次生命——下一个商业模式的生命周期。但是，我们这里也必须告诉我们的企业家朋友们，用“德”来转化物质财富，是把这种珍贵的“高能量”向低能量的物质转化，是“大材小用”，是“高能低用”，是非常可惜的，因为在《转法轮》中讲“我们修炼界讲德可以直接演化成功”。这个“功”是修炼意义上的“功”，他可以将人的生命带到更高层意义上的“生命周期”中去，那才是生命真正意义之所在！


letter

结语

    本文从商业模式的角度应征了《揭示善的力量——当耗散结构理论遇到水结晶实验》一文的结论，“一切结构皆生于善，而止于善的用尽。”本文在某种意义上可以看作是对唯物主义的一种批判，也是对中国现代企业的一种批判。因为“批判”一词太重，过于暴力，具有党文化阶级斗争的痕迹，所以我们不愿意使用这一词汇。其实本文是对打着唯物主义旗号的思想专制主义的一种批判。唯物主义作为一种思想或思潮也许并没过错可言，它只是人类一定层面的认知，或者是人类一定时期或阶段的认识，实际上是一种很低层面的认识。如果把其绝对化就错了，把它作为真理的唯一解释就错了，把它当成思想专制的工具就是错上加错了。我们在第五节中讲到人类所有的理论都可以看作是一种工具，包括本文的认识。如果你也觉的唯物主义不适合你，不能解决你企业商业模式创新的问题，那你不妨也换一换角度，换一种工具，换一种思考。如果说耗散结构理论或者系统理论是从新开始装系统，向系统内从新装东西，而不是继续拆零，那么往系统或思想里装对东西才更重要，也许我们的问题并不是装的问题。佛教中有一个故事，有一个小和尚请教一位老法师，法师却一直给他倒茶，一直到茶杯都满了，茶水都溢出来了老法师还一直在倒。小和尚说茶都满了，您怎么还倒呀？老法师讲：你的头脑就如同这个茶杯，都已经是满的，怎么还能往里面加新的东西。你应该先倒出你原有的东西，才能装进新的认识。其实我们并不强迫你改变原有的世界观。如果你还不认同大法，认同大法法理是高于人类认识的更高法理的话，你不妨把本文当故事看，你权且把它看作是增加一个思考维度，技不压身嘛!我们在《揭示善的力量——当耗散结构理论遇到水结晶实验》一文中揭示大法法理有更超越的价值与意义，我们不想空洞的说法轮大法是科学。当然真正的真理或更高层的理论一定是包容的，而不是排它的，所以我们不要你一定要倒空茶杯。反过来讲，排它的一定是低层次的，无论是理论还是人都是如此。本文的目的就是提供一种新的认识、一种新的思考，仅此而己，而不是要批判什么牛顿，或者要批判谁。

    如果有什么寄语。我们倒是希望大家告别机会主义，告别江湖时代的思维，告别党文化“课本知识”体系灌输给我们的东西，从新找回我们思想的根，找回真正人的思维，这也是回归人的本性与本来。

    告别江湖时代，难道这是巧合吗？国人不是正处在“江时代”和“胡时代”嘛！该跟他们说bye-bye了，它们也“代表”不了谁。


letter

第三章 谈谈沟通的艺术(之一)

    这个题目看起来好像有些负面，什么囚徒，什么困惑。但是读者最好是不要用这样的预设心理定位或价值判断来阻挡，这样会制约您对本文的阅读。本文实际上是要讲沟通的意义。《囚徒困惑》是我们借用博弈论的术语，实际上是一个从反方向揭示沟通的必要性，可以说是一种逆表述。实际上我们讲只要你是一个社会的人，你就需要与其他人进行社会交往，就需要沟通，因此你最好学会如何与人交往的技巧，学会如何与人谈话。本文可以算是一篇命题作文，写给那些主要需要用语言与人打交道或者用讲话的方式来工作的人们。有人说，说话谁不会呀？张嘴就来，我从一岁孩童时就会了。您可别这么说，那可不一定。孔子还讲仁者爱人嘛，您要整天打着架跟人说话，吵着架跟人讲话，像老子教训儿子那样跟人讲话，那可不叫会说话。我们讲的沟通是一种善的表达方式，可不是吵架，也不等于简简单单的说话。本文与其说是写给谁，倒不如说是一种分享。当然我写的这些并不是说一定都怎么如何对，可能大家还有许多更好的沟通方法，但是这些都是我在实际工作中的一些经验总结，而且我经常与员工们交流这些沟通方法，他们都觉的很受益，无论是基层员工还是中层经理或者是高管们都是如此，因此成了我给员工培训的一部分内容，所以我想写出来与大家分享一下。

    其实一个个人要想把许多事情都搞清楚、都说明白是一件不太可能的事情，就像两个互相不交流的人能够想法完全相同是一件非常困难的事情一样。另外沟通最大的障碍就是，如果我自己是这样想的，那么我也认为别人也应该这样想，所以不把我自己的立场讲出来，认为一切都应该是想当然，让别人去猜，别人猜不对我就发火。这是一种以自我为中心的假设，这是命令不是沟通，会非常妨碍沟通的效果。作为一种沟通，所以本文算是一个抛砖引玉吧，立一个靶子，表明我的立场，然后等待读者的回应。抛砖引玉可不是什么客气话，这是真心话，这也算是一种沟通的开始吧！


letter

一、引子

    其实良好的交流方式是一种善心的表现，是一种公心和利他之心的表现，只有善心、善念，才能善语、善待，所以我把本文归到“善的系列”中，这个“沟通系列”将一共会分成若干篇文章来进行讨论，其中本文将以经典的博弈论作为开篇，阐述沟通的意义。为了给大家做个交代，概括的说，本系列将会包括这样几篇文章，当然以后也可能会有所变化，比如首先是《沟通的艺术：从博弈论的囚徒困惑谈起》，然后是《8020原理与精英人群》、《Maslow需层级理论与精英人群的精神需求》、《商业文体与ppt技巧》、《口语、术语与讲故事的妙用》、《沟通的管道与场合》和《沟通的基本原理》，其中《沟通的基本原理》一文我还没有想好是作为第二篇还是作为最后一篇来写。其实我知道很多人都知道这些，我只是把自己的一些实践心得加入进来，与大家一起分享。如有不妥之处，还请广大读者包容海涵。

    可以说当今的中国人特别是年轻人很多都不太会讲话，特别是独生子女们，往往话都是横着出来、呛着出来，往往都是“不”字当头，以否定别人的方式开腔，没有对别人的尊重和对万物的感恩的心情，好像唯有否定别人才能确立自己，完全是以自我为中心，不考虑别人的感受，好像所有人都欠他的。好像中国人终于敢说“不”了，其实完全是被“党文化”灌输的一种语言方式，所以伴随着“中国说不”，让世人看到的却是“丑陋的中国人”，完全没有古国的文明了。甚至许多人离开了中国大陆，到了海外，却还是使用“党文化”灌输的语言体系，所以往往只要你一开口，人家就知道你是大陆来的还是台湾来的。而在中国大陆，但凡是讲话客气的人，你问问他，一定是有什么信仰的人，但保证信的不是共产主义。就像前些年中共社区搞什么“五好家庭”评比，评来评去发现“五好家庭”大多都是基督教家庭或者是佛教居士家庭，与“党妈妈”所倡导的根本挨不上边。到了这几年所谓市场经济社会，凡是拾金不昧的，你问问他（她）一定是炼法轮功的。

    因为，凡是有信仰的人他们都知道“说出来的就得是真话”，因为三尺头上有神灵嘛！但是有些人把这句话给理解偏了。“说出来的就得是真话”并不等于“所以真话都要说出来”，这是两回事，修炼人不是还要讲“修口”嘛！也不能想说什么就说什么，根本不考虑听者的接受能力与心情。有些人就是口无遮拦，什么都说，自己说完了自己痛快，别人什么感受根本不管，反而说我讲真呀，我在说真话呀！无形中、不知不觉中造了许多业力，那么作为修炼人除了真以外，你的善在哪里呢？你的忍又在哪里呢？

    “找对人，说对话。”这是我们企业搞推广说的一句话。常人中还讲“见人下菜碟”，这句话似乎有些贬义。但实际上“说话”和“沟通”是很有些艺术的，用推广和销售的语言讲，就是要根据受众的不同，根据目标客户群需求的不同，应该选择传递不同的信息，使用不同的传播渠道和传播方法。当然商业上的推广传播是为了商业利益，世人的“见人下菜碟”也是为了个人的利益得失，而我们讲的“找对人，说对话”还包括善心对待他人和救度他人的一层意思。因此，我们讲话必须根据别人的接受能力，以别人的需求为中心，而不能以自己的痛快为中心，不能以自己的理解程度为中心，也就是说沟通一定要站在利他的基础上，一定要建立在善的基础上，而且即便是建立在善的基础上，沟通仍然需要讲方式、讲方法，因为沟通确实是一种艺术，一种善的艺术，有着自己的规律和原理。


letter

二、从博弈论的《囚徒困惑》谈起

    博弈论（game theory）通俗的讲就是两个人下棋的方法，就是关于对弈的决策，又称对策论，是一门专业学问，是可以问鼎诺贝尔经济学奖的大学问。人们耳熟能详的博弈论事例恐怕就是当年的田忌赛马了。实际上博弈论是研究两人或多人之间竞争关系的一门学问，它是使用数学模型这个手段研究各种冲突模式的。我们在时事新闻中经常听到的所谓“零和游戏”（zero-sum game）或“非零和游戏”（non-zero-sum game或positive-sum game）或所谓的“双赢”，其实都是博弈论的术语，这可不是什么电子游戏，这是专业术语。由于本人在二十多年前的一个学长室友是主攻博弈论研究的，所以我对博弈论多少也知晓一些，有所涉足，虽然达不到专业水平，但比起一般人可能知道的还是多一些。由于本文并不是通篇讲述博弈论的，本文的核心还是要讲述沟通的意义，因为经典博弈论《囚徒困惑》很能说明沟通的意义，所以我们拿出来讲，并作为本系列的开篇。由于是借来一用，所以也借用了《30天让你精通博弈学》一书的许多文字，特此说明。

    博弈论是由美国数学家约翰?冯?诺伊曼创立的。1944年他与经济学家奥斯卡?摩根斯坦合作发表了巨著《博弈论与经济行为》，将博弈论引入了经济领域，所以博弈论现在是经济学的一个分支。

    《囚徒困惑》往往是博弈论的开篇，它是数学家塔克1950年在斯坦福大学任客座教授时给一些心理学家们讲授的，非常形象易懂，所以博弈论以后将类似问题都称作《囚徒困惑》，广为人知，并在哲学、伦理学、社会学、政治学、经济学乃至生物学等学科中获得了极其广泛的应用，本文也可以算作多一个应用吧。

    所谓《囚徒困惑》，我这里只是原样表述，先不做价值判断，大意是这样的：甲、乙两个人一起带枪作案，结果被警察发现抓了起来。警方怀疑，这两个人可能还犯有其它重罪，但没有证据。于是进行分别审讯，为了分化瓦解对方，警方告诉他们，如果主动坦白，可以减轻处罚；如果顽抗到底，一旦同伙招供，你要不招供就要受到严惩。当然，如果两人都坦白，那么所谓的“主动交代”就不那么值钱了，在这种情况下，两人还要受到惩罚，只不过比一人顽抗到底要轻一些。在这种情形下，两个囚徒都会作出自己的选择：或者供出他的同伙，即与警方合作，从而背叛他的同伙；或者保持沉默，也就是与他的同伙合作，而不与警方合作。这样会出现以下几种情况（为了更清楚的说明问题，往往给每种情况设定了具体刑期）：

    如果两人都不坦白，警察会以非法携带枪支罪将二人各判刑一年；

    如果其中一人招供而另一人不招供，坦白者作为证人将不会被起诉，另一人将会被判20年；

    如果两人都招供，则两人都会因罪名各判10年。

    那么这两个囚徒面对这样的情况会怎么办呢？也就是他们应该选择互相合作还是选择互相背叛？

    从表面上看，他们应该选择互相合作，保持沉默，因为这样他们俩都可以得到好的结果——只判刑一年，这是集体最优解。但是他们不得不仔细考虑对方可能采取什么选择。这就是博弈论的所谓你的决策或选择并不是孤立的，而是要建立在别人的决策或选择的基础之上，反之亦然。于是囚徒的困惑就这样开始了。假设甲乙两人都十分精明，而且都只关心减少自己的刑期，并不在乎对方被判多少年，请注意这个假设，认为人都是有私心的。

    甲会这样推理：假如乙不招，我只要一招供，我马上就可以获得自由，而不招却要坐牢一年。显然招比不招好；假如乙招了，我若不招，则我要坐牢20年，而招了只坐10年，显然还是以招为好。所以无论乙招认还是不招认，我的最佳选择都是招认。还是招了吧。

    自然，乙也同样精明与自私，也会如此推理。于是两人都作出招供的选择。这对他们两个人个人来说都是最佳的，即最符合他们个体理性的选择。依照博弈论的说法，这是本问题的唯一平衡点。只有在这一点上，任何一人单方面改变选择，他只会得到较差的结果。而在别的点上，比如两人都拒绝的情况，都有一人可以通过单方面改变来减少自己的刑期。

    也就是说，对方背叛，你也背叛将会更好些。这意味着，无论对方如何行动，如果你认为对方将合作，你背叛能得到更多；如果你认为对方将背叛，你背叛你也能得到更多。你背叛对你似乎总是好的。这是一个令人寒心的结论。

    为什么聪明的囚徒，却无法得到最好的整体结果？两个人都招供，对两个人而言并不是集体的最优的选择。无论对哪个人来说，两个人都不招供，要比两个人都招供要好得多，当然这是以局外人的角度看，是能够跳出来不在其利益之中的角度看。以上就是对《囚徒困惑》的主要描述。

    《30 天让你精通博弈学》一书的作者接下来说，《囚徒困惑》这个问题为我们探讨合作是怎样形成的，提供了极为形象的解说，产生不良结局的原因是因为囚徒二人都基于自私的角度开始考虑选择，这导致最终合作没有产生，不能够达成集体最优解。那么接下来我们本文的讨论也就是从《囚徒困惑》这些假设条件开始的。


letter

三、《囚徒困惑》的发现和启示

    下面我们从沟通的角度谈谈我们从《囚徒困惑》中的一些重要发现，这对我们随后展开本系列的分析将会有很多帮助。首先，我们看到从个人利益的角度出发，《囚徒困惑》不能达到集体最优解，当然我们指的并不是价值观意义上的最优解，而是数学模型意义上的最优解。也就是说在双方没有合作、没有沟通的情况下，双方失去了达成集体最佳解的机会，而囚徒二人选择的出发点都是要实现每个人个人的最优解，结果事与愿违，这是我们本文所关心的问题。也就是说我们从《囚徒困惑》中发现，个体行为与集体行为的逻辑完全是不一样的。这是我们从《囚徒困惑》中的第一个发现，也是最容易看到的和最表面的发现。

    接下来，第二点，我们会问，《囚徒困惑》为什么达不成集体的最优解呢？我们发现这里有一个关于“坏人的假设”。囚徒嘛！假设他们都是坏人，他们要做坏事。这个假设看似很简单，其实不然。请听我说来一听。我们可以更广泛的看，人类的所有制度都是用来管坏人的，您想想看，上至国家法律，中到企业管理和公司规章，下至学校和幼儿园的课堂纪律不都是管坏人的嘛！或者都是不让你去做坏事。这可能与西方基督教传统和牛顿的“秩序论”有关。法律与管理规章都是一种秩序。为什么要建立秩序，不管不行吗？不行，因为按照基督教的传统认为，人是有罪的。人因为有罪才被赶出了伊甸园嘛。西方传统讲的是人的“罪恶说”或“原罪说”，而东方孟子讲的是人都“性本善”。“原罪说”与“性本善”，其实哪个也不错，人就是善恶同在的，“原罪说”讲的是人的来源，“性本善”可以看作是人的去处，道家不是讲人可以“返本归真”嘛！人心善是归途的开始，没有善，人就无从修。孔子不是讲教化嘛！讲修身，齐家嘛！善是提升、是升华的潜质。因为有了善，人才能修炼。所以东西方思想实际上是两种不同的表述角度，但会产生两种不同的思想传统和行为方式。比如“原罪说”就会导致“惩罚说”。惩罚什么呢？当然是惩罚人的肉体，所以按照西方这个思想传统，就容易导致物质与精神“二分法”或者肉体与灵魂的“二分法”，甚至导致唯物倾向，当然这是一种过度的推导，绝非神的本意。而东方传统更容易导致心灵“教化说”，更容易去激发人精神一面的作用，这就是西方德鲁克管理思想与东方稻盛和夫管理思想在管理思想上的主要差异。可能也因为此，东方一直有修炼文化和传统，而西方只讲信。最近由于工作需要，阅读了09年日本的畅销书——稻盛和夫的《干法》一书，发现书中也谈到了东西方传统的不同而导致劳动观与工作观不同的问题。稻盛先生认为，因为西方基督教的传统，所以产生与东方不同的劳动观。西方认为劳动是一种对人的惩罚。这与“原罪说”息息相关。人是有罪的，所以要惩罚肉体，要被罚去劳动。现在西方国家里，轻罪往往会被判罚社区劳动就是一个非常好的说明。但是站在东方的思维角度，稻盛先生认为，劳动是一种人生的磨炼，正确的劳动观应该是正确的人生观的一部分，所以人不应该逃避劳动，年轻人切不可好逸恶劳，现在的所谓自由职业者或所谓的日上三竿还在被窝里趴着的那些宅男姹女们就是典型的逃避工作与社会责任的一群，他们的人生很消极、很颓废，半夜泡酒吧，早晨不起床，再不行就啃老，没有任何责任承担的勇气。

    这里，我们还发现了一个问题。那就是，企业的管理和公司的规章总是越做越复杂。管理本来应该是将复杂的事务简单化，现在却越做越复杂，为什么？我们发现企业管理也有一个基本假设，那就是管理就是为了管坏人的。坏人复杂，好人简单。于是管理越做越复杂，要把坏人要钻到的所有漏洞都堵起来。如果这样的话，我们管理者就要预先考虑到各种可能性，那岂不是管理者要比坏人还坏吗？许多人可能都听说过这个笑话。有一天，天堂和地域分界墙倒了，双方要协商如何把分界墙修好。地狱一方的说：把你们的律师叫过来跟我们的律师谈谈吧。于是天堂一方很是为难，挠了挠脑袋说：我们这儿没有律师。言外之意就是律师都下地狱了。这个笑话恰恰说明了这个问题，原本应该是维护法律体系的角色，却变成钻法律空子的人，变得比坏人还要坏。说真的，管理越做越复杂，这也是我们做企业的一直以来的困惑，直到我们看到了稻盛先生的京瓷哲学，按照做好人的方式（用稻盛先生的语言叫作“做人何为正确”）经营企业、按照一个修行者的方式也能打造出两家世界 500强之后，我们为之一振，眼前一亮。其实刘邦入关中的时候废除了秦王朝严酷繁琐的制度，而代之以简单的《约法三章》。中国古兵法也讲，天道衰而兴仁义，礼仪衰而兴法治。用法管人是人心衰败的表现，你管的了肉体，未必管的了人心。坏人关键坏的是人心，而你却要管他的行为，行为只是结果，你却要惩罚他的肉体、惩罚他的行为。这似乎搞错了逻辑。当然，法律不应该以思想定罪，只能以行为定罪。但要改变坏人为什么不提高人心呢？只是惩罚肉体。其实唯有心性才能改变人，才能使人变好。

    社会法律就是管坏人。公司管理就是管坏人。这就是为私的人们不相信有好人存在或不相信有更好的人的存在，也就是不相信有这样一种比法律更好的方法可以把人人都变成尧舜。这就是所谓的唯物，不相信精神的力量，极力贬低精神力量的结果。这就是第二点发现。我们多说了一些。

    下面我们来谈谈《囚徒困惑》的第三点发现，这就是所谓人性或所谓理性的假设。在《囚徒困惑》中，我们发现了这样的假设，那就是他们都很精明和自私。就是说人性=自私的本性，私的本性=坏人，无论甲乙都只考虑自己的得失，不考虑对方的刑期。坏人嘛！当然就是自私利己，无利他之心，甚至没有江湖仗义。但是当自私被认为是人的理性的时候、是人性的时候，问题就出现了。理性主义或个人的理性主义，都不强调精神作用，自然也不会有善念与利他。这里我们要说明的是西方近代的理性传统是建立在对人性或人不信任的基础上的。所谓人性有两个方面，一个是善，一个是恶，一个是利他，一个是为己，一个是公心，一个是私心。前者是积极的、主动的、向上的、精神的、不确定的，而后者是消极的、谨慎的、不冒险的、被动的、比较物质化的、比较确定的，所以物质理性主义或机械理性主义就认为人性积极的一面是对理性主义的干扰，充满了不确定性，所以理性主义本质上认可了人性中比较物质性、比较确定性的一面，所以人的理性主义就成了人性恶或人性自私利己的一面，这与西方的人性“原罪说”又靠上了关系。

    从本质上而言，沟通实际上讲的是信息的有效传递，是关于内容的意义。但现代信息论没有讲沟通，不讲沟通，只是讲通讯或通信。这里我们就信息论再多说几句。信息论讲通讯，讲理性主义、机械主义或技术主义是剥夺信息中人的属性，剥夺信息中的社会属性和精神属性，也就是剥去信息中的内容属性。这是实证科学的传统，认为人的属性，也就是精神属性被认为是对信息的一种干扰，因为信息应该是客体性的，是一种信号或编码，所以信息区别于消息，等同于通信，所以技术导向的通信更关注于波段和带宽，是纯技术性、手段方法的研究，是非内容和非本质的。

    关于人性与理性，按照实证科学的传统，人性被看作理性的对立面。这是西方二分法的传统，把精神贬低了之后再与物质性对立起来。而东方哲学传统却不是这样，我在以前就批驳过，有人将西方二分法所谓对立统一对应于老子的哲学，我说并不是一回事。老子讲：一生二，二生三，三生万物，而不是二生万物。西方方法论是分，东方是合，根本就不一样。西方的二分法讲精神在物质的对面而不是上面，而东方哲学观讲精神在物质的上面而不是对面，其实必须将精神降低了和贬低了之后才能变为物质的对面，甚至将精神变为第二性的，进而变成物质的下面。

    大家知道，在中共的“课本知识”系统里“形而上学”俨然是一个负面词汇或被贬义、贬低了的词汇，其实“形而上学”应该是一个很正面的词汇。比如说，精神就是“形而上”的东西，物质就是“形而下”的东西。实际上很多现代的中国人根本不知道“形而上学”一词的真正意义。其实“形”指的是一种能量的存在方式，这东西很有形。形或“形而下”的东西就是指被物质形式固化的东西，而“形而上”就是指没有被物质形式固化的能量存在方式，也就是指的高能量的存在方式，比如孙悟空有七十二般变化，大多数人只是当作神话故事来读，其实讲的就是能量化的身体存在形态，不受单一固定化物质形式或形态的约束。猪八戒没有那么大的能量，也就是没有那么大的本事，所以只能三十六种变化，这与现在的电影《变形金刚》有什么区别呢？

    再说远一点，现在IT行业有一种云计算方式，讲的也是将资源能量化的应用，就是将硬件资源软件化，避免硬件资源的一次性使用或固定化使用的资源浪费。这种变化物形使用方式实际上是更高能量的操作方式，需要更高的能力与水平。

    那么神话真的是神话吗？那么什么是神话？其实许多神话并非神话。因为一般而言，人们往往只能记住或认识到自己理解的东西，而不能记住自己不理解的。比如神给人的信息往往会因为人的不理解而忘却。所以有些人就固执到这种程度，他能理解的他就说是科学；他不理解的他就说不是科学的、是形而上的、是神话，这些人俨然把自己当成了科学标准。其实如果凡事都推说是神话、是想像、是迷信，那么人类还怎么发展呢？那么中国企业还怎么创新呢？我们讲中国企业缺乏创新精神的根源可能也在于此。因为创新首先是一项精神活动，其次才是技术活动。而中国企业只把创新理解为一种技术活动而已。

    其实“形而上”与“形而下”的划分比物质与精神二分法更有道理。“形而上”与“形而下”并不是一种简单对立的关系，也不是把对立变成上下关系这么简单，也不是把物质精神上下位置颠倒这么简单。“形而上下”反映出一种相互支撑和缺一不可的相互关系。中国传统思想讲“形而上谓之道，形而下谓之器”，并不是精神与物质的“对立”，而是道与器的“对应”。这要从正体字（中共贬称为繁体字）来看，道是上为首下为寸，再加上走之，这是道的本意。寸指的是心，代表精神，古人讲心想嘛！中国古人讲“心想”。比如如果人的心乱了就叫乱了方寸，所以“寸”代表心、代表精神。如果人身体是精神大的载体的话，那么“心”就是更具体和狭义的载体。简言之，道就是精神的首要之路，也就是正确的精神摆放的位置或选择方向。实际上“形而上”可以泛指精神，而“形而下谓之器”，不仅仅是代表物质，而更指一种容器，也就是说是承载精神的载体的作用，也就是说精神需要放在一个地方，比如人的身体，而器皿的意义就是需要承载某些东西。这种划分有一种相互依存的关系，而不是强调对立性，容器如果不装东西它存在的意义就没有了，而心无处存放也就无法独立存在。所以“形而上”与“形而下”的划分有一种互相依存的关系，与简单的二分法对立并不相同。有人说二分法对立还统一呀，那只不过说说而已，我们看到的实际情况并非如此，比如在实证科学中，二分之后，人们往往忘了把分割的要素再从新装回系统，这就是实证科学拆分的传统，分了个要素满地，而且还把精神贬低为第二性的和对科学分析起负面作用的因素，所以实证科学的理性主义要尽量回避人的因素。但是到量子力学的时候，到高能粒子的水平，就回避不了了，出现了所谓的测不准原理。我们在《天时五行断代法》一文中已经讲过猪与猪肉馅的例子，已经批驳了将牛顿机械论模型简单用于生物界或人类社会的逻辑错误，它剥夺了生命属性，它违背了生命的不可逆原理。相关的我再补充一点，在西方的社会学中有一个原理，那就是社会活动不具有可逆性，不具有可实验性，比如一个城市规划，即便错了，它也要影响人们100年或更长的时间，错误的城市建设不可能推倒了重来，因为人类无法承受那么大的社会和经济成本。从这个意义上讲，邓小平的“摸着石头过河”绝对是错的。你“摸着石头过河”谁能保证就能摸过去？谁能保证就不会来洪水？谁能保证往回退的时候身后的石头还在那里？其实“摸论”是对一个民族命运的巨大的不负责任，这样的人能被称作什么设计师吗？实际上中华民族现在正在为“摸论”承受着巨大的社会成本和后果。邓小平讲让少数人先富裕起来，可是现在中共为了维稳又讲减少收入差别，那么到底谁说了算呀？

    另外我们对所谓的“对立统一”再说上几句。共产邪党的哲学其实是斗争的哲学，一贯强调的是对立性与斗争性。统一性只是一个表面装潢，它要的是你跟它统一，所谓的“统一思想”，它可从来不会跟别人去统一，除非它要灭亡了才会讲什么“统一战线”。一般而言，你要不与它统一，它就斗争你，所以对立与斗争才是共产党的哲学，而且是用唯物论去斗争所有的精神与思想，不仅与人斗，还要与天斗，还其乐无穷，这就是共产邪党的斗争哲学。

    从哲学根源上讲，二分法是对人类最大的误导。二分完之后，人们往往只抱着一个，而忘了另一个，忘了应该把二分要素合回系统去，也就是只知道“分”却不知道“合”。更有甚者，一些人抱着分到一个就认为是事物的全部了，忘了这只是分来的，闭眼否定另一个的存在，这就是唯物主义的问题，把精神说成是第二性的，甚至否定之。要不，来不来就把所有解释不了的现象都说成是什么“精神作用”。好像“精神作用”就是没有作用，好像“精神作用”就是神经兮兮，就是精神不正常，把精神追求的人当成被贬义的人群或对人的贬低的人群。

    下面我们谈谈《囚徒困惑》的第四个发现，这就是甲乙双方之间没有沟通，也就是双方不可能相互串供。其实这一点在第一点中我们已经讲过了，只不过讲述的角度不同，第一点讲的是结果，也就是没有沟通达不成集体最优解这个结果。而这里更关注过程，也就是没有沟通的过程。接下来的第五点与第四点相关，就是囚徒甲乙双方都处在一种封闭体系或封闭的环境之中，他们互相被隔离，互相不得见，所以不能串供，不可能互相沟通，只能各自在自我封闭的环境中自我想像，各自独立选择。这一点对我们研究人际之间沟通非常有意义。在越封闭的环境中，或者在没有开放的环境条件下，人们往往越没有开放的心理与胸怀，人就越容易走向自私自利的非最优解。这是我们希望给那些心胸狭小人士的一个奉劝。如果我们不加以价值观的鞭挞，中共就存在非常严重的这个自我封闭的问题，既不敞开胸怀与国际社会对话，还掩耳盗铃一般堵住与自己民众对话的有效通道，天天忙着截访维稳，这样恐怕只有等着最差的结局了！等待囚徒一般的结局！

    达不成最优解的另一个原因，也就是我们的第六点发现，也就是甲乙双方相互缺乏信任。反过来讲，如果双方存在坚实的信任，那么一次个案的封闭或无沟通也不会导致不佳的结果。在这方面，互相不信任也可能是以前相互之间缺乏沟通的结果。所以我们讲，沟通是建立信任的桥梁。比如现在的商业合同越做越长、越做越厚，也是对人的不信任的一种表现，而以前只有一张纸。甚至现在在公共场所，老人摔倒了，没有人敢去扶，都怕被讹。人们相互不信任都到如此程度了！这不是人类自己不在害自己嘛？！这还能有出路吗？！人人不都成了囚徒吗？！

    此外，在《囚徒困惑》中我们还发现了一些隐含的道理，比如“同等层次没有制约性”，假如甲乙双方并不平等，比如甲是黑帮老大，乙是小喽喽，那么乙是万万不敢把甲供出来的。或者乙的老婆孩子被甲手下人控制着，他也不敢。另外，我们在后面分析“垂向沟通”和“错位沟通”时，“同等层次没有制约性”将有进一步的指导意义，而这里我们只是泛泛的提一下。另外就是，我们前面已经提到的，人类越来越封闭自己，越封闭就越利己，越自己想，越不相信别人，他陷入了一种自我封闭的怪圈。


letter

四、沟通的作用

    我们现在讲一下沟通的作用或者叫沟通的意义，这是就普通人群的意义来讲，而沟通对企业的意义我们会在下一小节中再分析，包括普通沟通与企业内部沟通的差别。另外说明一下，这里对沟通的分析可能还不够全面，此外还有一些关于沟通交流与信息的相关内容我们会在《信息的力量》一文中继续阐述，也会在《沟通的基本原理》一文中再作补充。此外，大家可能好像觉的我想到哪里就写到哪里。其实不然。这里我必须说明一下。我在文章中会贯穿着三种批判，一是对实证科学、唯物论和马克思主义的哲学批判，二是对中国现实社会中国企业的一些混乱现象的现实批判，三就是对于党文化和中共课本知识体系的文化批判。所以往往我会借用某个话题展开一些思想性的讨论。

    从一般意义上讲，第一点，沟通是人类社会性的开始，是人类社会行为、集团行为或团队行为的基础。在这个意义上，沟通与信息的意义好像是一样的。但是信息传递可能是单向的，没有必要必须双向性，但沟通必须是双向的。另外信息传递不必要以心灵为基础，往往以知识为基础，或以技术手段为基础。但沟通必须以心灵为媒介，而且沟通要寻找双方目的或利益共同点，因此，沟通较信息而言更具有主观或主体意义，更具有主动性和积极意义，所以沟通对于形成人的社会行为，包括团队行为或集体行为，更具有凝聚力或精神粘合剂的作用。中国人有一个的通病，就是缺乏团队性和团队精神，中国人不愿意遵守规矩和管理制度，所以中国人的企业往往都做不大。按理说东方民族是一个凝聚力很强大的民族，因为所有的古代大国一定是一个凝聚力强大的民族，特别是在人类文明的初期。然而到了末法时期东方的凝聚力和内向性格就不行了。这一点，我们在以后《再论东方与西方》一文中还会具体讨论。与西方的“秩序凝聚力”不同，东方以前是以家庭价值观为中心的“家族凝聚力”或“血脉凝聚力”，所谓上阵父子兵，打仗亲兄弟。家族成员之间可以相互信任，可以托付责任，所以中国以前的帮会都是称兄道弟，所以中国近代能够做大的企业都是家族企业，因为家族是中国最强有力的精神凝聚力，中国人讲血脉相连嘛！好像犹太人也是如此。但是中共这几十年把中国传统思想和家庭秩序都破坏了，外加计划生育，中国悠久的家族传统已荡然无存了，所以中国人的凝聚力也消失了，一个曾经强大凝聚力的国度在唯物利益的驱使下变成一盘散沙。相比之下，西方尊重个体价值，而且个体都很遵守秩序，而东方的家族精神凝聚力消失后并不遵守秩序，变成了一种匪逻辑，一种不讲道义的相互争斗。中共的所谓斗争观矛盾论就是以破坏规矩为乐趣。所以有人形象的讲：外国人的规矩是用来遵守的，中国人的规矩是用来破坏的。中国人不守规矩，从日常的交通规则和红绿灯就可以略见一斑。

    我们讲，互相不沟通而想法不同太正常了，切不要想当然，认为别人都跟你想的相同，全世界人的思维都跟党文化思维想的一样，其实太不一样了。所以要打造一个行为共同体，人们就需要沟通，这涉及到企业内部的沟通。企业讲哲学共有、价值观共有、理念共有，这就是沟通，打造一个行为共同体，这可不像马克思所讲的劳资对立关系、斗争关系。另外企业还讲信息分享和玻璃般经营，都是讲信息要全面沟通、充分交流。

    从长期性角度而言沟通是建立信任，是共同体的凝聚力和粘合剂，从一次性、某一次具体的行动而言，沟通双方要求同存异，或多方建立行动目标交集，这样才能开启团队或集体行动。

    中国大陆前几年大讲狼文化，宣传的就是那个狼的狠劲。有个朋友跟我讲，狼还讲团队呢。中国人现在连狼都不如，中国人现在是狗性，狗文化，狗奴才文化，犬儒文化！狗就是互相咬，所谓狗咬狗一嘴毛，狗还不如狼呢！所以说中国人一盘散沙没有凝聚力。人们不是经常讲，中国人个顶个是一条龙，合在一起就是一堆虫。所以说沟通是人类社会行为的开始。沟通可以打造团队的系统力，使系统之力大于部分简单之和。

    沟通的第二个意义，沟通是相互了解到开始。人类行为讲趋利避害，也就是追求利益、远离灾难，谁也不愿意与特别各色的人合作，都愿意与随和的合作，都愿意通过合作获得更多利益，而不是通过合作来损失利益，所谓“道不同不相为谋”，合作就要找志同道合者，那么就需要通过沟通来进行了解，也就是看一看大家能不能走到一起，就像找对象一样，要先相互了解，是分是合，能不能走到一起，这是每个人的选择。这就是沟通的第二个作用。

    从个人走向团队是有条件的。实际上个人行为趋向团队集体行为有两个力。一个是走向团队的吸引力，就是前面讲的凝聚力或粘合剂，另一个就是排斥力、排他力，这与个人的性格有关，彼得?圣吉称为“个人心智”，是学习型组织《五项修炼》的第二项，决定个人能不能走向“共同愿景”和“团队学习”。当吸引力大于排斥力时，人才会走向集体团队行为，也就是利大于弊。反之，他就会远离合作、远离集体。

    从《囚徒困惑》中我们看到甲乙不能达成集体最优解，只是从个体理性或自私出发，也是因为相互缺乏信任，那么从这个意义上讲沟通是建立信任的开始，也唯有沟通才能建立信任，信任往往是长期沟通的结果。这是沟通的第三个意义，沟通可以建立信任。实际上，人们往往先通过沟通来进行相互了解，然后再通过了解再建立信任，再通过信任建立集体或团队关系。实践中其实是“沟通——了解——信任——合作”这样一种逻辑关系，以上讲的沟通都是属于一个行为共同体的形成。此外，我们还发现一个问题，凡是一些心理变态走向犯罪的孩子，一般都缺乏孩子与父母间正常的沟通。父母只管做生意、只管忙事业，只重视物质满足，不注重精神交流与情感交流，儿女在想什么父母根本不知道，当孩子犯了罪后才后悔什么没有教育好孩子。所以沟通也是对他人的一种尊重。沟通就是平等待人。沟通能够促成心理健康。相似的，老年人年龄大了以后，也需要情感交流和精神交流，特别需要同龄的交流人群。这也从一个方面说明了人类的社会性特征。

    第四点，我们讲，沟通好能够事半功倍，能够提高集体工作的成效，否则就是系统的内耗不断，事倍功半。所以系统力的展现，也就是要使系统的效果大于部分之和就要依赖有效的沟通。而许多企业做大了，发现效率就降低了也是因为系统的沟通出了问题，所谓沟通成本增加了。

    第五点，有效和良好的沟通不仅能创造一个社会组织体，也就是一个社会结构体的生成，沟通还对一个社会组织体的健康维系和维护至关重要。这里有一个容易被大家忽视的问题。人们研究沟通一般只看到它促进团队或一个结构形成时的意义，也就是沟通对凝聚力的意义，却没有看到一个团队或结构解体时沟通的意义，好合好散嘛！也就是沟通对排斥力的意义。我们讲有良好的沟通，排斥力的爆发将是一份一份的发泄，或者都是建设性的发泄，某一成员的怨言或退出将不会威胁到这个集体和秩序。然而，中国社会的特点就是不善于沟通，无论是统治者还是被统治的民众，当然这只是一部分原因，中国社会的变更和朝代的更替有多方面的原因，既有“天时”的“命运”，也有“人和”的“因果”。从沟通的角度讲，中国民众具有一个“暴民”与“顺民”兼有的特征。这是从表面上看，从公众心理上看，不是在价值观上看。作为“顺民”，中国人百般压迫都能承受，因为是“顺民”，特别能承受压迫；但是一旦承受不住了，因为没有沟通的渠道，因为统治与被统治双方都不擅于沟通，也都不愿意沟通，那么对不起，中国人好像不会建设性的提意见，统治者也不会建设性的听意义，一提意见就剑拔弩张，那么好吧！对不起了，做不了“顺民”那就做“暴民”吧！所以中国人一起来就会推翻一个王朝，绝不会有通过沟通方式达到什么“改良”或“改革”的可能！因为中国人不擅于沟通，只会破坏性、颠覆性的发泄。其实诸葛亮早就讲过一句话，善败者不亡，这就是指行为结果不要对行为体有破坏性。

    中国人往往内向，心眼儿小，妒忌心强，不擅沟通，愿意闷头自己想，自己猜。中国人不是有一句老话吗？叫作“上山擒虎易，开口求人难”，就是说中国人不擅于沟通，不擅于团队合作。这可能与中国人以往的血缘纽带破裂了有关。我有一个属下，我就经常跟她讲，“你不要总一个人闷头工作，你要学会沟通，学会求人，不要闭门造车。也许对你是一座山一样的困难，你给我打个电话，也许在我这个级别，三言两语就给你解决了。”所以我反覆告诉她，“你有什么问题一定要给我打电话，我不会吝啬帮人的善，你也别吝啬你的电话费。”我只是写到这里举一个实际的例子。

    宁可闭眼猜也不愿意开口沟通。这是中国人的毛病。往往一句话能解决的问题或误会可他就是猜，而且没问题也猜出了问题。政治学上有一个原理，如果你想要一个敌人，那么你就一定有一个，因为你是自己求来的，而且你越看他越像你的敌人。中共现在就是典型的这种心态，它把一切都当成了自己的敌人，国内的、国外的、自然的、神的、人的，都是它的敌人。连下个雨吧，发个洪水吧，国外叫减灾、救灾，它非叫抗灾，与天斗嘛！都是斗争，它跟谁都不讲沟通，所以党文化灌输给中国人的知识里没有沟通的概念。

    中国人不擅长沟通，只愿意闷头承受，闷头自己做，那么闷头拉车走错了路自己也不知道，这与中国人太好面子有关，这种性格到末法时期就更显现缺点，因为末法时期“恶业”（指人身体上一种不好的物质）会主导人体，所以排斥力或向外发散力就很重要，如何健康性的向外发散业力、发泄坏东西就很重要，而且需要有发散的渠道。但中国人的性格不擅于这个发散，中国人性格内向，也就是凝聚力导向，这种性格在文明之初形成文明、形成文化中心、形成大帝国时很有正面作用，但是到文明衰败的末法时期就派不上用场了，反而西方的发散力、外向性性格对于一个集体或社会的维护更具有建设性。说实话，这些道理我都是从《转法轮》中学到的。

    说到这里我顺便提一下关于发牢骚的问题。发牢骚好像很负面，很招领导者讨厌，其实不然。发牢骚其实是一种沟通的表现，是一种负面沟通。允许发牢骚是社会机体或企业机体健康的一种表现，就像生命体的新陈代谢，要不发生就坏了，这个机体就会出问题，可是许多领导人都不这么想，只想听歌功颂德，不愿意听牢骚抱怨。这是不行的。听牢骚是自上向下沟通的一种技巧，是领导者必须具备的品德与胸怀。牢骚就像人身体出了问题还能知道痛一样，是一种正常的信息反馈，说明机体的某个部位出问题了，但是大系统还没出问题所以你还知道痛。如果哪里出问题了，你连痛都不知道了，那可就真是要出大问题了。哪儿发生了什么你根本不知道。企业管理就怕这个，哪里的边边角角发生了什么情况你根本不知道，那么那里还是自己企业的一部分吗？这就是山头主义在滋生的开始，是企业领导人最担心的。其实企业自下向上的信息传递很容易被利益化加工或利益化操作，这就是成果主义的结果，报喜不报忧。所以歌功颂德的信息传递，捡领导爱听的说一定会导致自下向上的信息传递失真。信息失真是企业最忌讳的。在失真的信息基础上做决策，那么决策能是正确的吗？！所以歌功颂德表面上很正面，其实很负面，而发牢骚表面上很负面，其实很正面。牢骚一般没有利益加工，里面“真”的成分更大，所以有为的领导者要学会听牢骚。牢骚是一种个人不满情绪的发泄，所以会听牢骚的人一定要学会将发牢骚者的个人情绪或夸大表述和真实信息区分开的本领，这也是一种去伪存真的本领。这就叫学会倾听。比如中国人讲，酒后吐真言，酒后的话往往牢骚满腹，可吐的往往多是真言，没有了日常的装饰。有人讲酒后的话你不要信，我却不怎么认为。你应该是要有宽广的胸怀，不要计较别人讲出的真话，因为真话未必好听，忠言逆耳嘛！另外说明一点。发牢骚说明企业制度内部还没有正常的、健康的信息反馈渠道，说明信息链不通畅，说明信息沟通渠道不通畅。我在企业内就往往把自己的角色定义为信息垃圾桶，我经常下一线就是到处听抱怨、听牢骚，我让员工给我们领导工作列出“七宗罪”，说的越狠越好，越见血越好。其实发牢骚、有怨言说明这个员工还热爱这家公司，说明他还在意你，希望你变的更好，不是吗？如果什么都不说了，什么意见都不提了，表面没有怨言了，表面都“和谐”了，那就坏了，那不是掩耳盗铃吗？人家心里、私下里、背地里一定早就把你骂成什么样了！如果表面变成阿谀奉承，那就更坏了，恐怕离公司破产就不远了。其实我们讲牢骚一点都不垃圾，极有真相价值，而且我们企业经营不是还讲“无私见真”嘛，只有你没有私心你才能真正的听到真话，这恐怕只有修炼者才能做到，至少是一个有信仰的人，一个信神的人才能做到，而企业内信息传递的利益化加工本质上就是一种私利的表现，这就是成果主义绩效考评的弊端，人们不是讲，你考评什么我们就做什么嘛！完全没有额外做工作的积极性和主动性。另外补充说明一下。发牢骚表面上还是有负面作用的，所以发牢骚必须学会控制一下场合，最好找知己。如果放大场合或不顾场合，影响到全员的士气，或小心眼儿某领导的面子，那么就坏了，那么它的负面意义就会抵消它的正面价值。这是很多牢骚人不注意的，打个不一定适当的比方，就像人新陈代谢要上厕所一样，也不能乱找地方呀。因为如果说没有沟通渠道所以我发牢骚，这不能完全由发牢骚者自己决定，可是发牢骚的场所可以由牢骚者决定，当然企业要有正规和健康的沟通渠道最为好。

    前几点都是讲如何形成或维持一个行为共同体的问题，或者是一个共同体的有效运转问题。第六点就跨出单一的行为共同体了，这就是，沟通可以是调解不同共同体之间矛盾冲突的润滑剂。在战略学上，对冲突的分类有这样一组词汇，negotiable conflict和non-negotiable conflict，翻译成中文就是可调解型矛盾和不可调解型矛盾。negotiable一词本意就是谈判。谈判实际上就是利益双方的一种沟通，实际上商业合同也是如此。而不可调解的矛盾在军事上就是战争，克劳塞维茨不是讲“战争是政治的继续”嘛，实际上政治在本质上也属于沟通，妥协、让步都属于沟通。在商业上不可调和的矛盾就是竞争、就是价格战，中国企业不会别的，尤擅此道。而商业联盟和价格联盟就是沟通的产物。而在私人生活上不可调和的矛盾比较典型的例子就是离婚。而结婚就可以看作是沟通的产物。其实即便在战争这种不可调和的冲突中仍然有沟通的空间。战争中也讲谈判，有时打打谈谈，有时边打边谈。

    第七点，沟通还有一个作用就是沟通可以导致或有助于创新。这讲的也是沟通在不同行为共同体之间的关系问题。我们下面讲到的战略合作销售模式就有赖于沟通，我们以后要讲到的非正式交流空间也是如此。这都是中国企业不太擅长的。沟通之于创新讲的是相似智慧的人可以同频放大，互相进行智慧促进与智慧激发，但不一定要形成行为共同体，但这也需要以心理作为沟通的媒介。这与过程创造价值是一致的。而成果主义往往会导致结果创造价值的倾向，会导致过程的封闭倾向或自我封闭的意识，会导致缺乏沟通与交流，特别是缺乏非正式交流，这会极大的限制创新思维。因为非正式交流往往是创新的重要源泉和土壤，这一点我们会在《创新的逻辑——从精神束缚谈中国企业创新的根本制约》一文中详尽的讨论。

    第八点，沟通是一种文化的向外传播，这也是不同行为共同体之间的沟通问题。最典型的例子就是商业，我们在商言商嘛！所以我在这方面的体会比较真切，也比较多一些。我们讲商业文明本质上就可以看作是一种沟通文明，因为要商品交换嘛，要需求相互认可嘛。而且在商品交换的同时伴随着一种思想的交换、交流与认可，因此商品成为思想与文明或文化传播的载体，向消费者传递着商家所赋予的一种思想和生活观，而消费者购买某种商品就是在认可商家通过商品所传递过来的这种生活观，而且品牌商品特别如此，比如苹果一族的ipod、iphone、ipad。一般我们把买假名牌的人叫作伪时尚人群，这些人精神需求高但是口袋里没有钱。而真时尚人群是需求高而又有物质条件的客户群。然而中国企业和商家并不注重这些，他们不懂得经营就是经营人心的道理，把商品仅仅当作物品，一种没有思想、没有灵魂的物品，所以中国的商品只能叫作产品，只能叫中国制造，不能叫中国创造，中国的产品不会讲故事，也没有任何故事可言，也不会与消费者沟通，也没什么可以沟通的，因为它没有思想嘛，因为唯物论否定精神的主导作用，也否定任何“毛思想”以外的其它思想。所以中国人拷贝来的商业文化和市场经济中没有任何思想与灵魂，只是个空壳，只是个行尸走肉，也没有任何精神内涵，也不知道如何与人沟通，只会将造假进行到底，将物欲主义进行到底，直至……直至什么？大家不言而喻。

    谈到了商业，我们再来谈谈商业广告。当然广告也是一种沟通的手段，严格说是一种信息单向发布的手段，广告就是广而告之。但是真正打动人的广告不仅仅宣传产品，还应该传播思想。但是受党文化的影响，中国许多广告为了追求所谓的“思想高度”，于是往往走两级化，从产品具体功能走向另一个极端，所谓的高举高打，空话假话一堆，比谁都能吹、都能忽悠，完全与产品无关，好像中国企业已经不会从产品中说出思想，不会在平凡中见真功夫。

    沟通可以引导需求、可以引导消费，这是沟通在营销学上的意义，这对于8020原理的80人群尤为有效。在营销学上有一种“顾问式营销”特别就是针对这种人群，类似前面提到的伪时尚人群。只是类似，但不完全相同。80人群除了包括伪时尚人群，还包括冲动型消费人群，当然一般的冲动也只限于小额产品的购买。这种80人群有一个重要需求特征，那就是“需求”与“需要”相背离，可是中国许多营销学的书在从英文翻译成中文时翻译者自身都没搞明白“需要”（want）与“需求”（need）相背离的原理就乱翻译一气，真是误人子弟！概况的讲，“需要”是主观要求，“需求”是一种客观要求。而8020原理80人群的需求特征就是自己对自己真正的客观“需求”并不真正了解和清晰，只是随着“需要”买。为什么要买？自己说不清，因为别人买，所以我也“要”买。这种人群购买行为的攀比心理和随众心理特别强。这是一种典型的不成熟市场的非理性购买行为，因为别人都买所以我也要买，或者因为别人都不买所以我也不买，而不是根据自己是否有客观的需求来决定购买与否。因此对这样的客户我们就要采取“顾问式营销”而不是常规的“交易式营销”，也就是说你要告诉他为什么要买，他的客观需求是什么，这时沟通就是一种非常有用的销售手段。所以我们讲沟通可以引导消费，就是这个意思。

    而作为“交易式营销”一般针对的是一种超理性客户或谨慎型客户，他比销售员都了解产品，对于这种客户，一般的销售沟通不起多少作用，因为他来到目的就是砍价，因为他早已认可了商品的价值，要不他不会来，你不用跟他多做介绍。一般不降价他不来，不送礼他不来。这就是“交易式销售”的目标客户。他们的消费可能与收入高低无关，与心理特征关系巨大。

    “交易型客户”往往是8020原理的20人群，你别看他是20人群，好像数量少，可不能这样表面看，他们起的作用往往比那80人群还大。他们是本文和本系列文章一个讨论的重点目标，也就是说从本文中我们应该学会如何与社会精英人群和所谓的成功人士打交道，因为他们可能自以为是，可能故步自封，可能非常谨慎而怀疑一切，可能居高临下而不好交往，也可能认为他们自己什么都知道而排斥任何真相，他们可能只相信他们自己，相信自己的判断和抉择，相信他们的过去和经验。因为对他们而言，接受别人的观点就等于否定自己，就等于否定自己的成功，就等于否定自己今天的一切。他们往往会这样想问题，如果我听你的、我接受你的说法，如果你的观点是对的，那么你就应该比我更成功，但事实似乎并非如此，你不是还在给我打工吗？我不是比你更成功了吗？我不是你的老板吗？不是应该我领导你吗？那么我为什么要听你的。这是他们的潜在思维和心理，因为成果主义是他们职业思维的方式，以成败论英雄，也因此他们很容易排斥他们认为的下层人士给他们所讲的一切，除非是他自己公司或体系内部的事，因为这些事与他利益相关，他不得不听，或者是更成功的“大人物” 讲给他的话，比如几百万美元一桌的巴菲特午餐，他们一定会趋之若鹜，因为他们认为这会帮助他们从成功走向更成功，走向更更成功或更大成功。

    讲到营销了，我们就把事情讲完。另外，除了“交易式营销”和“顾问式营销”之外，还有一种“战略合作式销售”，比如大公司需要的软件定制就属于这种商品。它的特征就是没有现成的产品可以买卖。买卖双方必须通过合作开发出一种买方需要的产品。对于这种合作开发的产品，有效沟通至关重要。这也属于沟通可以促成创新和促成消费的范畴。但是如果甲方抱着一种等现成、买现成的思想，或者自己根本说不清需求的态度从事，那么战略合作必定失败。我们公司自己在与管理咨询公司的合作上就经历过许多这样的失败，这也是善心不够的一种表现，什么都想要但却什么都说不清，那能开发出什么新产品呢？而对方又往往说什么都能做、都会做，满口答应，实际上到合作真正一开始实施时根本就不是那么一回事，结果就是只能再上一把当，花钱打水漂。然后把责任互相推给对方，弄个不欢而散，彼此不再往来，因为如果我们自己都不能自己说清的事是不能指望别人或外人来替你能够说清楚的，这也是一个沟通的问题，没有自己的立场，别人想跟你合作却看不清你的立场在哪儿。这就是说如果双方要合作的话，首要的问题就是你自己真的在心理上准备好了吗？你必须问问你自己这个问题。所以对于“战略合作销售”，如果双方要真诚合作之前一定要进行充分沟通。也就是在商业上谁都不愿意与立场或需求多变的甲方合作，也就是要切忌与还没有准备好了的一方合作。在商业上我们往往管这种需求或决策不定的甲方叫作双甲方，他有多个头、有多个脑袋，自己人的想法都打架。英语有一个形象的表达，就是两个船长会把一条船开到山上去，也是这个意义。所以有一个老总跟我讲，中国某个公司失败了并不是因为它没有能人，而是能人太多了。

    另外还有非常重要的一点，第九点，前面在讨论牢骚的时候已经提到了，那就是沟通能够了解真相，这里指的了解真相已经超越了单一一个行为共同体自身内部的信息交流。与企业内信息利益加工相似的，在这方面，往往看似垃圾的信息或不相关的、不加修饰的、不被包装的、原形态的信息可能最有价值。为什么呢？因为垃圾信息不被包装，真实性更高。而正规渠道的信息往往已经是被人有意加工过、包装过的，表面华丽好看，但缺乏真实的价值，这与信息的可加工、可添加属性有关。外部信息也可以被加工和包装，中共就擅于此道，所以读中共的新闻宣传要会看，要反着看，哪个领域形式大好的报道，就说明哪个领域问题多多。有网民讽刺中共讲，地震前兆是什么？第一是有地震谣言；第二是动物异常；第三就是中共官方出来辟谣。有网民还讲，第三条与第二条完全属于重复。这是笑谈了。另外在股市上我们经常听到这样一句话，叫作Buy rumors and sell news也就是传谣言而不要听新闻，很有些道理，因为公开的大众化的新闻已经没有价值了，小道消息才更有价值，垃圾信息不垃圾，讲的就是这个意思。本人前几天看一篇文章，文章中谈到，在中共的体制下你要相信情报、相信档案，不要相信新闻，不要相信历史，说的可谓是一针见血。就像大陆搞历史的人们经常讲，历史就像一个小姑娘，你想怎么打扮她就这么打扮她，中共讲的历史早就失去历史的本来面目了。其实中共连档案都会伪造。

    揭示善的力量：谈谈沟通的艺术（之一）——从博弈论的《囚徒困惑》谈起（五）


letter

五、沟通在企业内部的意义

    沟通的意义，我们前面讲过我们会分成两个大的方面来论述。一个是对一般人们的意义，这是前一节的主要内容，其中我们特别关注人们如何与精英人群进行沟通的方法，这是本文写作的初衷。我们前面提到了，因为精英人群是属于2080中的20人群，人数虽然少，但是影响力很大，而且他们有所谓成功者的心理和社会特征，只有当我们了解和符合了他们的这些心理需求和身份特征，沟通起来才会事半功倍，否则就很难开启与他们进行语言沟通和心灵沟通的大门，如果不采用适当的沟通方法我们往往会是南墙碰壁，南辕北辙，事与愿违，导致他们既没有意愿也没有时间也没有心情听你跟他们说什么，他们会认为这是在浪费时间，毫无收益，所以心灵的大门早已经关闭。表面上应付一下已经算是比较有涵养的了。如果他们认为你是在教训他们的话，那么效果会更差，他们会认为我一个事业和人生的成功者为什么要听你们这些事业的失败者来讲话呢？如果我听你们的教训那么我不是在否定我过去的成功吗？我不是在自我否定吗？所以与这样的精英人群沟通与一般的人群沟通有所不同，也就是说你必须想办法能跟他们说上话，并且知道应该跟他们说什么话，甚至于让他们主动愿意听你讲的话，因此与20人群沟通的技巧和沟通的艺术就非常必要和重要。

    接下来我们来谈谈沟通的第二方面的意义，也就是在一个企业里沟通的意义。我总是愿以企业为例，因为我本人就是做企业的。因此我总愿意以企业经营为例，希望大家不要厌烦。我们接下来讲，企业最关心的就是利润，尤其是中小企业更为直接。而作为大型企业就不是那么直接。大型企业更关心如何“做大做强”，关心市场份额，关心竞争对手。特别是当企业做大了以后，高层经营者们并不直接关注利润，因为他们并不直接面对经营，而是更关注企业的执行效率、关注执行力的问题，也就是企业机体能不能够打通的问题，企业高层的意志或决策能不能贯彻的问题。这也是大型企业的沟通问题。

    企业里面有形形色色的人，有各种思想，各种光怪陆离的景象，有上下分明的层级和各种专业背景，各种工作方式和沟通习惯，其实企业也是一个小社会，今天学西方德鲁克的管理，明天学东方稻盛和夫的哲学，什么都在尝试、都在探索。由于企业是追逐利益的，要立竿见影，所以是一个典型的快社会、快生活，但是却给思考者一定的思考空间和尝试空间。其实可能企业这个精英人群的特征和心理也是许多外人希望探究和了解的，但也往往不是一般人想进入就进入的了的，企业往往具有排他性，它的内外概念和层级概念是非常明显的，也就是说企业这个行为体很势利，好像企业的一切都会被用来换钱的，所谓无利不起早嘛！所以企业的内情往往不会平白无故讲与他人听的，家丑不外扬嘛！所以中国的管理咨询公司往往听到的都是与企业真实经营不相干的东西，所以他们给企业管理开的药方大多数没有什么实际作用。

    从沟通上讲，一般的人与人之间的沟通都属于水平沟通，也是口语化沟通，是开放式的沟通，是无责任的或很少相互利益的。而企业系统内部的沟通往往属于垂直沟通和术语沟通，是相对封闭的，是排他的和责任化或利益化的，而且一般非体系内的外人一般听不太懂。另外，“水平沟通”、“ 垂直沟通”、“ 口语沟通”、“ 术语沟通”我们以后都要展开讲的，这里只是点到而已就不深入分析了。

    一般而言，小型企业开始时是扁平化管理结构。扁平化一般是决策层与执行层两个层级的公司结构。当现代企业达到一定规模以后，就出现了金字塔式的多次管理结构。而金字塔往往是决策高层与中间管理和基层执行三层结构，是一种管理与决策相分离结构。因为出现了中间管理层，层级一多就会出现信息间接化的问题。老总不再是直接看到事情的情况，往往只会通过开各种会的形式来听来了解各种情况，这就会出现“偏听偏信”的问题，会出现“会哭的孩子有奶吃”，会出现“会干的不如会说、会说的不如会编”的问题。因此企业的管理效率往往就需要建立在信息共享和信息传递的有效性和传递效率的基础上，也就是要建立在有效沟通的基础上，而在此之前企业的效率往往是建立在有效“做事”的基础上，似乎与如何“做人”无关。所以企业大了，高层经营者“经营人”或“经营人心”比“经营事”或“经营产品”更重要，也因此“善”这个沟通媒介更显重要，因为缺乏善念的人往往是不太会沟通的，当然善也有大善和小善之分。

    在现代企业论或现代组织论中，除了扁平化结构，在多层级结构中，特别是金字塔层级结构中，比如企业的中间管理层，如果你不事先约定信息传递事项的话，他们一定会加工过往信息，对自己有利的会放行或者添加，对自己不利的会拦截或消弱因为任何信息的传递者也同时可以是信息的加工者，这就会出现所谓的报喜不报忧，这是成果主义的必然结果。后果会导致大金字塔内部的无数小金字塔，也就是山头主义，并可能会导致大金字塔的解体。

    用人体机能来比喻，如果人身体哪里有问题哪里就会痛，这就说明身体大系统没有问题，可能局部功能有问题，而人体信息反馈系统没有问题，信息反馈链还很正常。相似的，企业就怕哪有问题你不痛、你不知道，这才是机体的大病，这也是成果主义或物欲主义或唯物主义给企业造成的致命问题，导致信息的利益化传递，进而损害企业机体的整体功能。

    那么人体的任督二脉与企业机体的循环是个什么关系呢？企业的指令或流程系统相当于人体的督脉，是做事的，而任脉是信息反馈，它应该是无保留或无拦截的，信息反馈有点相当于人体的血液循环。如果谁要拦截或克扣血液那问题还不大吗？说明企业机体正在失血。

    一旦企业做大了，就会出现企业的边边角角到底发生了什么很难知道，一般而言凡，是哪里有见不得光火的事情或有信息不透明的地方那一定有私利。稻盛老先生不是讲：无私见真嘛！

    对企业经营者而言，越高高在上越不容易听到真话，这也许是稻盛反覆强调“真相、问题与答案都在现场”的意义。这也许是系统动力学定义的信息反馈是高阶函数的一个原因吧，信息传递失去了线性的直接因果关系，可能被信息传递者加入了太多的私货。所以高高在上者一定要想办法降低信息采集点的高度，也就是要尽量缩短信息链的长度和信息被倒手的次数。

    老板们不要总习惯于高高在上发号施令（用嘴）或开会听汇报（用耳），那些信息都是被人们加工过、准备过的，一定要调动自己的眼睛。虽然我们并不是眼见为实，我们更多的是为了缩短沟通者之间心与心的距离，这才是我们所说的善是沟通的媒介的意义，拉近心灵距离才是缩短信息链，才能听到真话。必要时我们必须学会身体力行，也就是用我们自己的手脚来拉近彼此间距离，当然这也包括人与人空间上的距离。企业中存在的那些信息隔阂一般都是因为人的各种私心造成的，私利才是障碍、才是无形的墙，所以那些私心者特别怕你靠近现场发现这些问题，所以我们要用善来打通沟通的通道、架起沟通的桥梁。

    稻盛的京瓷哲学讲这样一句话：提高心性，拓展经营。中国企业家们可能只看懂了后半句，却不知道前半句在说什么，所以我说中国企业99%学不了稻盛。他们往往把它当作术和方法来学，所以自上而下发个指令就算是学习稻盛了，要知道强迫不能改变人心，指令不能提高心性。企业最重要就是经营员工的人心，然后由员工去经营产品与客户。

    另外提一下沟通要有通道或者渠道，或者要有场合。按“渠道沟通”来划分，它一般可以分为“垂直沟通”与“水平沟通”，还有“错位沟通”。信息在同系统内传播就是“垂直沟通”，此时沟通是在管道内，理论上没有障碍或沟通墙，但会发生衰减。如果沟通在同等级别内传递就是“水平沟通”，不一定局限于一个行为共同体内，此外的就属于“错误沟通”。一般而言，语言、术语与社会级别都有可能成为沟通的障碍和墙壁，形成一个无形的墙与障碍。实际上隔离沟通一定是人为的不善。

    再者，如果渠道沟通不畅，大家就要学会利用“场所沟通”。稻盛先生特别提倡的两种沟通场合是，一个是工作现场，另一个就是联谊聚餐会。我们需要再强调一下，沟通需要以心灵为媒介。如果内心堵则沟通就会堵，于是企业沟通堵就会导致企业的管理堵，企业机体则不通。特别是企业的中层一定要通。一般而言，企业的效率取决于高层快速决策，中层有效沟通，基层提高执行或工作效率、提高劳动生产率。注意执行层效率提高在于生产率，而不是延长工时，不在于加班加点。

    沟通是人与人之间的事情，所以沟通除了我们讲的心性问题，人的性格也起着很大的作用。接下来，在沟通这方面我们发现企业有两种文化的类型，当然这两种性格无所谓好坏与优劣，关键要看你如何配置人力资源，也就是如何使用不同的人。所谓没有不合格的士兵，只有不合格的将军。这两种企业文化，一种我们称之为工程师文化型的企业，也叫设计师文化。第二种叫销售员文化，也可以称商业文化。企业中一个有趣的现象就是企业高管十之七八都是做销售的出身，做技术出身的比较少，为什么呢？当然原因是多方面的，比如业绩的成果主义倾向，由于销售业绩的成果比较清晰，而技术类业绩就比较间接，比较难以衡量，因为它离市场效果比较远，这当然是一方面，但是与沟通能力的差异还是有很大的关系。工程师文化特别是设计师文化往往有自我封闭的倾向，自己的设计就像自己的孩子，总认为是最好的，所以设计师文化多少有些自恋，往往生活在自己的想像中，生活在自己的世界里，生活在自我的陶醉里，是一种内向和封闭的倾向。当然这对技术创新是绝对必要的——你必须爱你的产品并且要会坚持，但是这种内向特征对与人沟通绝对是一个大问题。工程师更愿意跟事打交道而不愿意或回避跟人打交道，他们甚至很贬低或看不起与人打交道。如果非要与人打交道的话，他们也倾向于成果主义，也就是用结果创造价值的方式来说话，而不是用过程创造价值的方式在过程中与人交流。所以给人的感觉就是工程师好像只会做事而不太会做人，他们最大的特点或优点是做事扎实，逻辑条理强，但是往往谨慎或过于消极，会放大困难的难度，会知难而退，什么都要量化，不会质化看问题，不会战略全局性看问题。他们十分注重细节的完美，不考虑效率问题，哪怕为了1%的完美甘愿多付出50%努力。然而销售员文化则恰恰相反，他们察言观色，善于沟通，很会操作业绩，善于过程创造价值，外向型，思想开放，抓大放小，忽略细节，不固守自己的想法，围着客户转，善于变通和与人沟通，但往往会为了迎合客户而过度承诺，导致与生产部门和工程师们的矛盾，给公司带来不必要的麻烦。他们还有一个致命问题就是对产品属性往往一知半解、不求甚解，思想不够逻辑、不够体系、不够扎实。

    工程师文化又可以被称为书生文化，或知识分子文化。而销售文化又被称为江湖文化。前者好像比较文、比较清高，后者有点匪，有点俗。其实不能这么看。这两者应该平均平均，应该互相学习学习，如果你想全面发展的话。当然，从单方面来讲，对于中国社会全民经商的浮躁而言，如果工程师文化不那么追逐利益倒是一件好事情，你就闭门当你的工程师，你就当你的清高、就当你不俗不染的设计师真的挺好。但是好像中国社会现在并不给你提供这样的环境条件，君不见，连高等学府都成了大公司了，一个教授能带好几十个研究生，你“叫”的过来吗（教授不都成了“叫兽”吗）？

    知识分子一般都太书卷气，太封闭自己，太空中楼阁，太理想主义和完美主义，而经商则一定要现实主义，所以经商的人群好像匪商多，儒商少，十商九奸。然而作为一个好的商人仅有现实主义还是不够的，他也需要有点理想主义。我们讲没有理想的企业是走不远的，是做不大的，所以如果既有现实主义又有理想主义，能够将两者完美结合，这样道德典范的儒商往往会把企业做的很成功，无疑稻盛先生就是这样的典范。其实成功的儒商并不在于他是知识分子与否，关键是他是否注重讲道德，是否讲善。

    另外当代知识分子往往气量小，心胸小，这可不是儒商的品德。我们举例说，人们讲文革时工农兵整知识分子，而现在知识分子整知识分子更狠，他门清，他知道你的弱点和“死穴”，一整一个准。所以成功的企业家一定要心胸宽广。我们经常会谈到某个人不适合当老大（总经理），他心胸太少，不能容人，他与手下人比专业知识，比他知识高的他就会把人家调离岗位，非找个不适当的活叫你干，看你还怎么拔尖。结果手下养一堆矬子来突显自己的高大，所谓将矬矬一窝，根本无法驾驭象“韩信点兵多多益善”这样的人才。

    当然无论是工程师文化还是销售员文化，我们都不必苛求，但是对中国这样一个偌大的国家却非要由工程师文化出身的人来治国，我们就不太理解了，比如都是清华工科的出身，只会把人当成机器，他们以思想封闭和固化的思维，那能把国家治理好嘛？！君不见，中国人还经常嘲笑里根是一个三流演员，可是里根绝对是一个排名靠前的美国伟大总统。倒不如还是让世界人民来嘲笑嘲笑中国的工程师领导人吧！黄豆粒一样的胸襟！

    另外说明一点，企业做大了，沟通非常重要。沟通能决定企业的效率。这真象中文“沟通”这两个字所表达的，不是沟，就是通。沟是障碍，通是渠道。但是请注意，企业沟通渠道并不是天然形成的。把什么样的人放在企业管理的通路上或者关键管理构架的节点上非常重要，企业上下才能通，否则就是不通，就是堵。用错了人就是给老板管理企业添堵。我们讲，从沟通的意义上来讲，经营对企业内部而言就是经营人心，经营员工的人心。这就需要通过沟通来经营。其实有效沟通不仅仅是一个技巧问题，而是有没有善心的问题，有没有公心和利他之心的问题，这也就是我们以前多次提到的从工程师逻辑向商业逻辑的逻辑转化问题，所以现代商业社会出现了一种新的职业名称——销售工程师。

    这里顺便讲一下新兴企业和快速成长企业的沟通问题。与这种企业相对应的叫作成熟企业。所谓成熟企业就是说企业的管理规章和业务流程都比较健全，当然这也是相对而言。你法规再完善，看不见时，人还要做坏事。管理管不了人心。所以我们讲的成熟企业也是相对而言，是在人的经营管理这个层面上而言。那么什么是快速成长企业和新兴企业呢？这种企业往往是由外部机会条件造就的企业发展，企业内部的管理规章和业务流程往往跟不上企业的发展脚步和企业的发展需要。企业规范往往是应势而生、随事而设，往往没有经过充分的系统设计，往往管理规范之间就相互打架，因此会造成某一件事情要不是就是没人管的管理真空，要不就是多人都要管的管理冲突，这就是由于管理边界不清晰或不合理造成的，结果在具体做事时往往会经常导致管理者之间的冲突。本来可能两个人之间没有私人恩怨，就是由于管理制度的不合理造成的事件管理的矛盾，逐渐就会导致人与人之间的个人恩怨。人是有感情的，这种事与事的冲突，久而久之就会造成人与人之间的积怨，以后就会出现“人相见分外眼红”的结果，凡事不看事情本身的对错，只为反对而反对，然后就出现拉帮结派，斗争不断。其实这种事情对于新兴企业和快速成长企业就是家常便饭，太常见了。如果相关的管理人员心胸宽广、学会沟通，那么矛盾就会迎刃而解，而且还能加强相互了解，建立友情，而且新的法规可能就会因此而建立，企业会因此逐渐走向成熟。所以对新兴企业和快速成长企业，沟通更加重要。我们不妨举一个著名国际咨询公司的例子，这家企业给员工讲说你拿的工资的30%是用来做事的，70%是用来被羞辱的，也就是你沟通工作的回报，当然这是一种很夸张、很不情愿的说法，但却真实的讲出了沟通在公司里的份量有多重。


letter

一、8020原理的原始表述和广泛应用

    8020原理有很多称呼，比如8020原理、8020法则、二八定律、巴雷特法则、帕累托效应、帕累托法则、最省力法则、不平衡原则等等。在这么多称呼中，请读者首先允许我使用“8020原理”这个术语，因为我们以后会改用“8020法则”这个词汇，而且我们会讲述我们为什么要做这种从“原理”到“法则”的改变。

    那么8020原理到底是什么呢？可能很多人早就已经知道了，至少听说过8020原理这个名词，特别是工商界人士和做销售的人们早都听说过。8020原理应该说在商业界业内早已是人人皆知，可能已经属于基本常识的范畴。可是即便8020原理如此广为人知，但是对于8020原理机理来源的探讨，也就是产生 8020原理的成因恐怕就没有几个人能够轻松的回答了。

    为了弥补这一个认知的欠缺，那么本文就针对8020原理的内在机理做一次解答尝试，也作为《沟通的艺术》系列文章的继续，而且本文对我们区分不同人群的不同需求和采用不同方法的沟通技巧也有非常重要的意义，并且对于我们建立崭新的生命模型，以区别于实证科学的机械模型也意义深远。因为我们要在本文的后续部分对8020原理展开进一步的分析，所以我们就必须对8020原理先进行一些铺垫式的必要描述。这些描述可能对那些早已熟悉8020原理的读者会有些多余，但我还是请各位读者耐心的看下去，因为对绝大部分读者而言，从本文的第二部分开始的内容绝对会是完全闻所未闻和出乎想像的（除非您认真拜读过李洪志先生的《转法轮》一书）。


letter

1、几种8020原理的表述

    那么接下来让我们鹦鹉学舌般列举8020原理的几种通常表述。首先让我们来说一下8020原理最经典的表述——帕累托表述。根据帕累托表述，通常我们 80%的回报、产出和结果来源于我们20%的投入、努力和原因，而我们另外80%的投入、努力或原因却只能为我们产生20%的回报、产出和结果。这是比较营销化的一种表述。如果换成企业经营而言那就是，通常一个企业80%的利润来自于20%的项目或重要客户。接下来通过漫长的发展，8020原理在当今管理学界的表述是，一个企业创造的80%价值来源于20%的因子，其余的20%的价值则来自80%的因子。这里我们好像只不过将“利润”一词换成了“价值”而已。从产品营销或企业经营的角度进一步扩大开来，帕累托还发现，在社会总人口和总财富中往往20%的人掌握着80%的社会财富。以上这些说法虽有不同，但它们整体上都属于帕累托的表述形式，都属于财富创作角度的表述。

    除此之外，8020原理还有齐普夫“省力原则”的表述形式（当然这并不属于财富创造的范畴，而是一种工作效率的表述）。齐普夫的“省力原则”认为，企业使用的各种资源（包括人力、货物、时间、技巧以及其它任何生产性资源）都存在一种进行自我调整以实现最小化工作量的趋向，也就是说，大约20％-30％的资源占到与这一资源相关生产活动的70％～80％。这就是8020原理的齐普夫表述。此外，8020原理还有著名的质量管理专家朱兰的“关键少数”的表述，也属于效率的表述。

    我们知道，在8020原理得到广泛传播之前，绝大多数的企业都认为自己所有的客户都是同等重要的，这与牛顿以来开创的实证科学的“量性”思维是一致的，也就是说对“牛顿系统”的整体而言，某一个要素与其它要素在功能意义上都是一样的，他们之间只有数量或大小的差异，却没有“质性”的差异。只有在这种无“质性”的“量性”原则的保证下，牛顿开创的微分方法和实证科学发明的“拆分”手段才能够成立。我们在以前不是讲过“猪与肉馅”的例子嘛？说的也是这个问题，没有“质性”也就是失去生命的属性了。但是8020原理却改变了我们这种传统认知。8020原理告诉我们的是一种投入与产出关系的“不平衡现象”，而且这种“不平衡现象”似乎在人类生活中是广泛存在的，因此8020原理成为当今在商业领域中最通用的基本法则之一。其实所谓的“不平衡现象”不就是“能量不守恒”嘛？！所以很多人就不敢再想下去了或者不敢再说出来了，也因此，我认为8020原理其实是颠覆人类思维的。正因为它是颠覆性的，用托马斯．库恩的话讲 8020原理应该是一种“科学革命”（我们在第二部分会介绍库恩的思想），所以茫茫世人中就没有几位能够解释的了8020原理的来源了，于是8020原理就成了一种哥德巴赫猜想了，人们只是埋头在应用而已。


letter

2、8020原理的发展史

    那么8020原理为什么会有这么多种称呼和这么多的不同的表述呢？要回答这个问题，我们就必须讲一讲8020原理被发现的来龙去脉。

    其实8020原理并不是被一个人一次性发现的，它是被多个人多次发现或重复发现的。8020原理的第一个发现者是十九世纪末期到二十世纪初期的意大利经济学家兼社会学家维弗利度．帕累托。帕累托发现，在意大利，80％的财富为20％的人所拥有，并且这种经济趋势存在着普遍性。所以帕累托认为，在任何特定群体中，重要的因子通常只占少数，而不重要的因子则占多数，因此根据8020原理这一个发现，我们只要通过控制具有重要性的少数因子就能够控制全局。

    遗憾的是，尽管帕累托认识到了8020原理这一发现的重要性和广泛适用性，但他并没有对此规律做出很好的解释，帕累托进而转向研究一系列颇为吸引人但却异常杂乱的社会学理论。这些理论以研究社会精英为中心。更为遗憾的是，帕累托晚年又摒弃了这些社会学理论，转而归附于墨索里尼的法西斯主义。也因此具有重要意义的8020原理沉寂了一个时代。尽管许多经济学家，特别是美国经济学家认识到了8020这一原理的重要性，但是直到第二次世界大战以后，才有两个时代相同但是风格迥异的理论先驱开始继续推动8020原理的发展。一个就是我们前面提到的“省力原则”的发现者——哈佛大学语言学教授乔治．齐普夫（George K.Zipf）。齐普夫在1949年发现了“省力原则”，这实际上是对帕累托法则的再发现和详尽阐述。

    而另一位推动8020原理发展的先驱就是著名的质量管理专家——生于1904年的罗马尼亚裔美国工程师约瑟夫．摩西．朱兰（Joseph Moses Juran）。朱兰是20世纪50年代到90年代间质量革命的幕后功臣。朱兰于1924年加入西屋电气公司（Western Electric），即贝尔电话公司的生产性分支机构，开始了他工业工程师的生涯。之后，朱兰成为业内第一位质量管理咨询师。朱兰的伟大成就在于他结合其它统计学方法，并运用8020原理发现了导致各类产品的质量缺陷的成因以及提高产品可靠性的方法，并以此来改进产品的品质。朱兰的《质量控制手册》于 1951年出版。这是一部划时代的著作，在书中他高度赞扬了8020原理。但是，当时却没有引起任何一家美国大企业对朱兰理论的兴趣。于是1953年，朱兰应邀赴日本讲学，在日本他引起了强烈反响。于是，朱兰留下来帮助一些日本公司改进了它们产品的质量和品质。到了1970年以后，当日本工业发展对美国工业构成的威胁日益明显时，西方国家才开始重视朱兰的理论。随之，朱兰回到了美国，开始推动美国工业界开展他曾在日本进行的改革。在朱兰的倡导和实践下，8020原理成为全球质量管理革命的基石。

    总之，无论是意大利人帕累托还是罗马尼亚裔美国人朱兰，8020原理走过来的历程并不是一帆风顺的，不知道是不是因为8020原理揭示了一些高层空间不为人知的理？或许是一些高层生命不愿意让人类知道8020这个理？


letter

3、8020原理的广泛应用

    当今8020原理在全世界的许多领域都已经得到了广泛的应用，而且不仅仅局限于企业经营或经济领域。我们可以举一些事例如下。

    首先，还是在营销方面，在你的目标客户中那些真正能够接受你推销的客户可能只有20％，但是这些人却会影响你其他80％的客户，因为他们是消费需求的领袖，而其他80%的人群只是追随者而已。所以你要使用80％的精力找到这20％的客户。也就是说，你80％的业绩来自你20％的老客户。另外，销售员事先对目标客户和客户需求进行了解非常重要。了解客户可能要占其工作成功因素的80％，而直接的推销可能只占20%的因素，而事先了解却可以使你成功的把握上升到80％。如果你对推销对像事先一无所知，那么即使你尽80％的努力，你也只有20％的成功希望。

    而且你要注意，你给客户留下的第一印象非常重要，而且这个第一印象80％来自你的仪表而不是你在说些什么，所以在客户面前你一定要集中80％的精力在微笑上。接下来，你在与客户沟通交流时，你要学会倾听，你要学会用你80％的时间用耳朵去倾听客户诉求。如果80％的时间你都在唠叨不停，那你推销成功的希望就会降到20％，也就是说你只用20％的嘴巴去说服客户就足矣。另外，你在与客户建立业务关系时，80％都来源于情感交流而不是产品介绍。如果你用80％的精力使自己与客户拉近关系，设法向客户表示友好，余下你只需用20％的时间去介绍你的产品就可以了，你就有80%的成功希望。假如你只用20％的努力去与客户谈交情，即使你使用80％的精力在介绍产品上，你80%的结果可能是徒劳无功。我们在前文中不是讲过“销售员文化”与“工程师文化”的差异嘛！销售能力就表现在擅于与人打交道而不是只与事打交道上。那么在与人打交道上什么最重要呢？当然是感情交流最重要，比只是产品灌输或功能炫耀要重要的多，而且你过分的炫耀知识反而会引起你的客户不必要的反感。

    另外，在推销产品时，80％的客户都会说你推销的产品价格太高。但是你大可不必用80％的口舌去与你的客户讨价还价，你一定要用80％的精力证明你的产品能够给客户带来更大的好处，也就是说你80%的努力应该放在对客户的正向引导上，这至关重要。而你最多只需要用20％的精力去证明你的东西为什么价格高就足矣了。

    另外从结果上看，在推销实践中，销售员80％的尝试可能会失败，于是80％的销售员会因四处碰壁而知难而退。而且成功的销售往往80％要归因于他的个人素质和个人沟通技巧而不是产品本身。但是有80％的销售员并不是因此去努力提高自己的业务能力或沟通水平，而是在怨天尤人或消极等待。从另一方面上讲，往往只有20％的销售员会成功，而这20％人的成功销售往往会为他们的企业带来80％的利益。

    以上我们列举的都是8020原理在销售领域的广泛应用，下面我们就讲一讲8020原理在其它领域的应用，比如在人际关系上，在你认识的朋友当中，可能有一多半都属于是泛泛之交。你有什么好事了，他们会蜂拥而来；你有什么难处了，他们会避而远之。但是你有几个朋友可能是真正的知己，所谓莫逆之交。因此你在感情投入中，你对这一小部分知己人际关系的感情投入之和一定要超过对另外一大帮人的感情投入总和，所以你要学会对数量少但程度深厚的铁杆们人际关系的关注，一定要好过对那些广泛而浮浅的人际交往的投入。所以心理专家建议，我们应该把80％左右的时间用在20％的重要的人际关系的处理上。我们还可以例举一些在其它社会生活中的事例，比如20％的罪犯会制造80％的罪行；又比如20％的驾驶员会引发80％的交通事故；还有20％的已婚人士却会“制造”80％的离婚案件；还有20％的儿童会得到了80％的可用教育资源。另外，又比如在家庭生活中，20％的地毯会负担高达80％的利用率；还有，在80％的时间里你穿的会是所有衣服中的20％。

    另外心理学家还认为，20%的人士身上集中了80%的智慧。还有在时间管理方面，我们所从事的20%的重要项目往往能够给我们带来整个工作成果的80%；并且在很多情况下，工作的头20%的时间会带来所有效益的80%.。8020原理告诉我们的正所谓是：大智有所不虑，大巧有所不为。由此可见，8020原理是一个“效率原理”。

    接下来我们再说一说8020原理在“硬领域”或科技领域里面的应用。比如IBM公司1963年发现，一台电脑大约80％的工作时间是在执行大约20％的程序代码。于是IBM公司立即更新了它的操作软件，使这20％的程序代码更易于操作、更人性化。通过这一改革，在大多数应用领域，IBM公司的电脑比其竞争对手的产品更加高效、快捷。另外，内燃机在燃烧过程中，80％的能量被浪费掉了，只剩下20％的能量产生动力，而这20％的投入却收获了100％的产出。

    以上关于8020原理的应用范例我想我们已经例举的足够多了，当然这些并不是我们本文要讨论的关键，因为8020原理的背后机制才是我们真正所关心的。也因此以上这些说辞其实大多数我们都是从网络上摘来的，所以也没有什么太多的新奇。


letter

4、8020原理的哥德巴赫猜想

    有人讲，8020原理是按照事情的重要程度，并且按照事情各自不同的优先次序进行排序的准则而建立起来的，它揭示了一种“重要的少数与琐碎的多数”的关系。这与当下企业管理领域很流行的“6e”方法很相似。讲的都是“此数”与“彼数”在重要性和权重上的不同。

    也有人讲，8020原理在本质上发现的是这个世界上普遍存在的一种“不平衡性现象”，8020原理揭示的是投入与产出之间的一种“不均衡关系”。形象的说，有时你投入的虽然很少你却可以有比较多的产出；有时你虽然投入的比较多但是却只有比较少的产出。这就是8020原理所揭示出的规律，显然这条规律与实证科学的“能量守恒”规律相违背。其实进一步我们会发现这种“不均衡现象”与其它所有“非线性现象”以及我们讨论过的耗散结构理论的“相变”和“涨落”机制有极大的相似性，其实表象上的“能量不守恒”也只是在我们人类生存的单一的物质层次或物质空间里看，当我们忽视精神力量的时候，能量就不守恒了，但是当我们引入了高于物质层次的“精神的能量”或“善的能量”之后我们就会发现万物还是守恒的。不失者不得嘛！所谓天上不会掉馅饼，即便是在天上也不会。所以“不均衡性”只是一种世间的表象揭示而已，与真正的包含更高层次的因果和内在机制可能相去甚远，没有多大关系。但是在人类单一层次的物质空间里，8020 原理确实挑战了在封闭系统中实证科学的“物质能量守恒”的假设。很显然，这种“违背”或“挑战”只有在一个开放系统、或引入更高层级的因素之后才能够解释的通，因为物质封闭系统只能封闭物质，不能封闭精神，而精神也是一种能量存在，所以当我们忽略精神力量的时候，能量就不守恒了。

    然而，即便是在表象上我们也会发现8020原理是一种统计学规律，它的研究对象是群体性结构或群体事件，也就是以社会性活动为主，这就与实证科学所假设的物质性目标、单个个体的质点（或没有质性的微分点）或机械论的封闭系统的假设根本不同。也就是说，8020原理对研究人类群体行为（也就是社会行为）非常有意义。区分人类的行为，区分人类群体的不同属性，那么我们是不是可以假设8020这个规律所揭示的现象与人类的高层空间的来源和人类在高层空间属性（特别是人类的社会属性）有所关联。当然我们指的这个人类来源并不是达尔文《进化论》那种猴子的来源。

    当然有人会说，你前面例举的IBM的事例就不属于社会人群的范畴，是属于纯物质与技术的领域。其实您这个问题就已经反映您仍然在用物质机械论的思维想问题，你的思维并没有发生任何根本的改变，您仍然认为是先有物，而后有人，人是从物发展来的。这仍然属于我们以前批驳过的精神在物质对立面的二分法，而不是精神在物质之上的形而上下的相互支撑的传统思维。我在前面诸多文章中，一直在批驳机械宇宙论，相对应同时在建立一种生命宇宙论的模型（其实也并非是我在建立），也就是万物可以适用的一种人体模型。我们讲，道家历来把人体视为一个小宇宙，这就是宇宙万物的生命模型。我多次引述过，老子讲，一生二，二生三，三生万物。三就是人，万物因人而生。老子讲先有人，而后才有地上的万物。那么如果按照道家的普适的生命宇宙模型，那么在“因人而生”的在物质世界里和“被人而生”的技术世界中发现人群结构的规律现象也就不足为怪了。

    简言之，本文的核心就是要讨论8020原理的来源。其实8020原理虽然已经在诸多领域特别是在市场营销学上得到了广泛的应用，但是人们在其机理上的认知仍然属于哥德巴赫猜想一般，对其可以说是一无所知，也因此我认为8020原理还不能够被称为原理。对于一个我们还不知道其机理的东西我们能把它叫作什么“原理”吗？因为8020原理仍然属于统计性规律，是经验性的，所以我们把它叫作“原则”或“法则”还比较好，所以我们下文就改口叫作“8020法则”。因为对于8020法则而言，人类的认知只不过是发现了这个现象，只不过只是认知了一个表面规律或表象规律而已，还不能找到其背后真正的机制或机理，还不能在深层解释8020法则到底是什么或者为什么。

    尽管人类对一切未知事物都充满了好奇心甚至猎奇心或恐惧心，尽管人类对于一切不能解释的现象往往会是众说纷纭、莫衷一是，比如UFO、麦田圈、灵异事件等等。可是奇怪的是，人们对于在社会生活中普遍接受的8020法则却似乎连一点众说纷纭的猜想和好奇都没有，好像8020法则与谁都没有关系，好像学术界只是怪罪当年帕累托没有继续研究下去而已，于是大家只是把8020法则拿来就用，无人深究机理，能用就好，能用就行，似乎不用再问为什么，好像8020法则已经成了常识，就如同民主就是51%人的意愿一样（我们在下文会用到51%和49%的“量性”认识，所以我在此处提及一下）。


letter

1、天上来源

    我们说对于8020原则这种在营销世界普遍存在的现象，时至今日还很少关于机理的解释。别说机理了，就连表象深层一些的探讨都很少。那么我今天就大胆的解释一下。实证科学不是还说要“大胆假设，小心求证”嘛？那么我今天就大胆的解释一下。怎么解释呢？我是以修炼的文化来解释。李洪志先生在《转法轮》中有这样一段描述可能与此有关，我先给读者引用一下。

    《转法轮》中讲到：修炼人“因为他修到很高层次上之后，达到他开功开悟的时候，功确实是很高的。就在他开功开悟的前夕那一瞬间，把他自己功的十分之八给他撅下来，连他的心性标准都得折断下来。用这个能量去充实他这个世界，他自己的世界。大家知道修炼人的这个功，特别加上心性标准这个东西，是人一生吃了无数的苦，在艰苦的环境下魔炼、修炼出来的，所以它是极其珍贵的，把这么珍贵的东西拿出十分之八来充实他的世界。所以将来他修成的时候，想要什么伸手即来，要什么有什么，想干什么就干什么，在他的世界中什么都有。这是他的威德，自己经过吃苦修出来的。”

    那么这段《转法轮》的论述与人类世间的8020法则有什么关系呢？这还必须得从人类的来源说起，当然我们讲的人类来源与达尔文《进化论》所讲的猴子的来源不同，我们是讲人类的天上来源，所以我们有必要引用李洪志先生在《转法轮》中的另外一段论述。

    “在这个宇宙中，我们看人的生命，不是在常人社会中产生的。人的真正生命的产生，是在宇宙空间中产生的。因为这宇宙中有许许多多制造生命的各种物质，这些物质在相互运动下可以产生生命，也就是说，人的最早生命是来源于宇宙中的。宇宙空间本来就是善良的，就是具有真、善、忍这种特性的，人生出来和宇宙是同性的。但是生命体产生多了，也就发生了一种群体的社会关系。从中有些人，可能增加了私心，慢慢的就降低了他们的层次，就不能在这一层次中呆了，他们就得往下掉。可是在另一层次中，又变的不太好了，他们还呆不了，就继续往下掉，最后就掉到人类这一层次中来了。”

    我的理解是，如果人类是从天上来的，如果人类是在宇宙高层空间产生的（作者注：对我而言，根本就不存在什么“如果”的问题，但是对于广大的读者我们还是使用“如果”这个假设），那么人类的群体结构就有可能与天上的社会结构特征相对应。如果是这样的话，那么我们可能就会进一步问，那天上的社会又是什么结构呢？再进一步我们可能会问那天上的群体结构又是怎么产生的呢？有这样一种可能：天上的生命群体“有可能”是地上的生命体从地上上去的。怎么上去的呢？这就可能与修炼的文化有关了，是修炼上去的。就是有这样一种循环关系，地上的人修上去，天上的人掉下来。当然天上的人也有在天上产生的，但他们也必须符合天上那个宇宙层次的要求。

    地上的人修上去，可不是像一般人想像的那么简单，你一个人甩甩手就上去了那么简单。中国古话讲：一人得道鸡犬升天。当一个修炼人圆满的时候，生生世世跟你有缘的各种生命体可能都会跟着飞升。这就是一种因缘的善解。可是大家一定要注意，这些生命他们不是自己修炼上去的，他们是因缘被拿上去的，所以他们没有修炼人的威德，他们可以生存在高层空间，可是他们没有大自在，他们不能够想要什么就有什么，所以在高层空间他们也必须劳作。

    于是在高层空间也就是在天上至少会有这样两种生命，一种叫作“法王”或者“主”（这两者实际上是有区别的），他们是自己修炼上去的（主要指“法王”），他们会有威德，他们有大自在，他们想要什么，他们想干什么都能够自己说了算，他们保留了他们自己修炼能量的十分之二。他们用自己的特性决定他们的世界或他们的宇宙的属性。另一类生命叫作“众生”，他们生活在“法王”的世界中，他们没有威德，他们往往因为与“法王”做修炼人时有各种因缘关系，所以当这位修炼人圆满时，这些“众生”就跟着一起飞升，来到“法王”的世界中。他们的思想与他们身体都必须符合“法王”的世界要求。也就是说他们不应该有不符合“法王”世界要求的其它特征，他们不应该有不同于“法王”的自我思想，他们生活在“法王”的世界中，而这个世界就是他们的“法王”在圆满时撅下来的那十分之八的能量所充实起来的。所以从能量比例来看，“法王”虽然只拥有20%的能量，但是他说了算，他决定他整个世界的属性。而“众生”，他们虽然生活在80%的能量所充实的世界里，可是他们说了不算，他们必须听从他们“法王“的意愿，他们只是一群追随者，构成或支持世界的这80%的能量对“众生”而言叫作“分享”或者“使用”而已，而不是“拥有”。

    所以天上这两种生命，虽然占据20%能量的“法王”是少数，但是他们说了算，而那些使用80%能量的“众生”虽然在数量上是多数，但是他们却说了不算。也就是说20%与80%的生命体根本就是完全不同的生命。那么如果人类是从天上掉下来的，那么他们可能在天上分别对应于两种不同的生命。如果他是“法王”掉下来的，那他在地上可能就是“精英人群”，也就是8020中的20人群，而且可能生生世世都是。如果他是“众”生来的，那么他可能就是地上的80人群，也就是所谓的“大众人群”。

    我们在营销时经常发现一个很有趣的现象，那就是80%的客户是说不清他的客观需求和主观愿望的，他们是随众人群、模仿人群，或者叫追星人群，他们的需求就是模仿别人，好像别人说了算，他自己说了不算。我们前文讲过，对这类人群，我们建议要采用“顾问式”营销。可能在天上他们就是“众生”，说了不算，要追随他们各自的“法王”和主。因为他们不是主，也就做不了主。天上是“众生”，地上是“大众”。而我们在销售中接触的另一类客户，即20%人群，他们理性、谨慎，清晰自己的需求，不会跟着别人跑，或许他们在天上就是主、就是王，所以他们在地上也做的了主，凡事说了算。这就是我前文讲过的“交易型销售”所面对的客户。

    这里，我只是想用李洪志先生教给我的法理来解释一下人类世界纷杂的现象而已，一个人人都无法解释的现象。

    我在前文还讲过，在中国企业经营方面，中国企业经常会出现“多甲方”现象、多个老板，很多人都想说了算。可能这与中国人的高层来源有关，中国人群中可能曾经是天上的王或主的比例可能比世界其他人群的比例高，因为中国是神传文化嘛，神让中国人要肩负不一样的历史使命（当然不是当今的挣钱使命或者什么“崛起”使命）。


letter

2、红油与粤菜

    当然许多人会不同意我的观点，特别是那些受实证科学灌输和《唯物论》、《进化论》灌输的人们。您有不同看法这很正常，我们不是说“大胆假设”嘛！我只是想告诉您，您只是仍然还在使用实证科学的思维和逻辑看待我讲的这些内容。你仍然想把我讲的（其实是我从《转法轮》中学到的）和你头脑中原有的思想、思维方式和知识体系做比较或者做加法，可是您却发现这些新东西加不上去，因为两种思维是相互冲突的。其实“思维加法”本身就是实证科学的思维和评判体系，而《转法轮》所讲述的或修炼文化所讲述的与实证科学根本就不是同一个知识体系，因此只有当您转变了您的思维基点之后，您才能明白《转法轮》讲述的是什么，您才能理解修炼文化是什么，就像分数加法一样，您能把三分之一和五分之一直接相加吗？你要没找到公分母那行吗？这个公分母就是托马斯．库恩所说的paradigm。

    我们可以举一个形象的例子来说明体系不同不能够做简单加减法的道理。比如中国有不同的菜系，比如川菜要用辣椒、用花椒、用红油。如果你先学了川菜，然后你再去学习做粤菜。但是你如果老抱着川菜的思维学习粤菜那你一定学不好。你说这菜怎么还没加辣椒呀？怎么还不用红油呀？当然不用，这是粤菜，完全不用这些东西，不用重料，不加那些东西，吃的就是鲜。


letter

3、小和尚与茶杯

    也就是说，对于不同体系的东西，我们一定要改变我们在原有知识体系中被养成的一种思维的惯性，才能认识新体系讲给我们的一些新事物或新现象。我可以再举一个例子，企业经营之圣稻盛和夫先生也举过这个例子，这其实是一个禅宗公案（也就是禅宗的思维难题，或脑筋急转弯）。故事是这样的，有一个小和尚到一位老法师那里去请教问题。于是老法师拿出一个茶壶和茶杯给小和尚倒茶。茶杯已经倒满了水，老法师依然不停的倒茶，水都溢出去了，可老法师并没有停下来的意思。小和尚终于忍不住了，问老法师为什么不停手。老法师就说，你的思想就如同这个茶杯，已经装满了各种东西，你怎么还能听进去我讲给你的东西。你应该先把你自己的茶杯倒空，也就是先把你的脑袋倒空，你才能再装进去我讲给你的新东西。换成现在的语言可能更容易理解，如果你的电脑磁盘已经满了，那你还能往里面再拷东西吗？因为你头脑的容量是有限的，就如同电脑的磁盘，就如同那个茶杯！


letter

4、改变思维基点

    还有一种人，与上面那种拒绝接受新认识的情况不同，就是他表面上接受了新认识，但是在骨子里，在思维的方式或基点上并没有发生改变。这就涉及到关于“基点的改变”与“目标对象的改变”的问题。托马斯．库恩将前者的改变称为paradigm的改变，而后者只是 knowledge（知识）的改变。这样的人我见的也很多。比如中国企业在学习稻盛和夫管理经验时最容易出现这样的问题，他们还是把稻盛和夫的东西当作是术，当成胡椒面往企业原有的一盘菜上散，还是要往粤菜上加红油，还是一种思维上的“简单加法”的做法。

    所以当今在中国有许多在表面上看似有所谓信仰的人群，他们往往容易犯这样的错误。他们整天谈佛论道，好像就等于有信仰了，或者整天捧着一本什么经书在读，他们把看书等同于修炼，把增加知识等同于修炼，所以有所谓“学问僧”的称呼。修炼成了研究学问。那博士后就理应都是高僧了？能这么认识吗？这样的人不少。他们只是谈话的目标对像不再是那些利益追求了。当然这很好，很必要，但是还不够，因为你的思维方式或所谓思维基点并没有改变，你只是改变了一种谈资而已。谈论佛的人不等于在修佛，也不能保证自己修成佛。更可乐的是国内现在还流行什么什么教，许多成功的精英人士趋之若鹜，据说不开宝马车，你都没有资格参加，把信仰和修行当成了一种时尚和潮流，当成了到处撒的胡椒面。


letter

5、“科学革命”与托马斯?库恩

    我们讲，8020法则实际上是一种人类的“认知革命”，当然很多人还认识不到这个“认知革命”本身的涵义是什么。我们前面主要是从修炼文化和传统文化的角度论述8020法则的意义，甚至使用一些形象的做菜的举例，可能那些实证科学的脑袋们还是不能因此信服。那么咱们就从科学的角度再来论述一下，首先让我从托马斯．库恩说起，这是理论性的，然后再以江本胜博士的水结晶实验的发现作为进一步的佐证，这是实验性的。

    托马斯．库恩可谓是大名鼎鼎，他1962年的里程碑之作《科学革命的结构》（The Structure of Scientific Revolution）影响深远，当然在中共统治的学术界可能很少人知晓。库恩认为，科学知识分为两类，一类是“常规科学”（normal science），一类是“革命性科学”（revolutionary science）。“常规科学”是渐进的，所谓发展式（development）的前行，是可以叠加在原有“科学体系”（叫paradigm）之上的。也就是说“常规科学”的各个要素是可以在同一个知识体系里或在人的大脑中相互叠加的，因为有相互的公分母paradigm。而“革命性科学”则不然，其前行是革命性或颠覆性的，颠覆原有的paradigm。这种新的知识不能与原有的科学知识做简单加法，因为它与原有知识的公分母paradigm不同。所以这种新增知识是一种 “革命”（revolution）而不是“发展”（development）。科学的进步往往是以“常规科学”的“发展”和“革命性科学”的“革命”相互交替、螺旋式的向前推进的。当发生“科学革命”以后，原本的“科学”可能就不再“科学”了。“科学革命”是在新的认知层级或新的paradigm上从新组织已有的知识要素。paradigm的意思，通俗一点讲就是搭建一个新的知识平台。这种“科学革命”在人类科学史上已经发生了若干次，比如我们以前提到的，牛顿机械论的知识体系、克劳修斯的热力学知识体系、爱因斯坦相对论知识体系、系统论和耗散结构理论知识体系等等都属于“科学革命”。这些“知识革命”都数次颠覆并从新组建了人类的“知识平台”和“知识体系”。

    纵观科学发展史，有一个定律（名称记不得了），是说，实证科学“只能证实，不能证伪。”也就是说被“实证科学”证实了的东西往往都是对的（其实这也只是在一定范围内，而且是对人类这个层次的认知能力而言），而被“实证科学”证伪的结论往往都是错误的。由此而联想到那些打着科学旗号的“科痞”们是否真的读过科学史或者知晓有托马斯．库恩这个人？！《转法轮》所揭示的法理虽然对那些被“实证科学”武装起来的花岗岩头脑可能还不能接受，但是您还不能否认《转法轮》作为人类“知识革命”或“逻辑革命”的一种意义，当然假设您阅读过托马斯． 库恩的《科学革命的结构》一书的话，或者您还不是个“科盲”的话。从这个意义上讲，8020法则也是一项“知识革命”性的发现，它颠覆了物质世界的“能量守恒”定律。


letter

6、江本胜博士的水结晶实验

    接下来我们再来说一说水结晶实验的发现对8020法则的佐证。江本胜博士的水结晶实验我们在本系列的最初文章《揭示善的力量——当耗散结构理论遇到水结晶实验》中已经重点介绍过了。我们知道江本胜博士的水结晶实验发现已经出版了一系列书籍，所以有些发现我们在前文中还没有介绍过，其中与本文有关系的，我们特意留给了本文。

    江本胜博士在水结晶实验中发现，在人群中，往往80%的人群价值观或目的性上是中性的，也就是缺乏方向性，而另外20%的人群具有极强的方向性。相似的，日本经营之圣稻盛和夫先生在他 2009年的畅销书《干法》的开篇就提到，当今日本正处在一个“没有方向”的时代。也许您会说，江本胜博士不是在重复8020法则的发现吗？您先别急，接下来江博士的发现才更有意义、更能震撼人心。江本胜博士发现，在这20%目的性极强的人群里，一半，也就是整体的10%是正向目的，或正向价值观，也就是好人，而另外10%则是负向的，也就是坏人。江本胜博士水结晶实验发现的结论是，这10%的好人能够制约10%的坏人，并能够决定整个群体的方向走向正面。这才是水结晶实验的一个重要发现——10%的好人能够决定一个整体的走向，并不是什么“道高一尺魔高一丈”。我们说以往8020法则的所有发现都是关于物质资源的投入，或者是中性的人群。而江本胜博士的水结晶实验发现却将我们的视角引向了价值观和精神力量。这就与我们在前面探讨的“精英人群”的“法王”来源可能就有了逻辑关系。


letter

三、8020法则对认识论的意义

那么8020法则会给我们带来什么样的思维改变呢？让我给大家列举以下几个方面，可能不一定完全。

1、从“量性”到“质性”，从“水平”到“垂向”

从“量性”到“质性”，这是8020法则给我们带来最主要的思维变化。8020法则可以说是一个“质性”的认知革命，区别于我们以往“量”性认知的眼光。虽然我们以往也谈论“量性”与“质性”，但是我们并没有真正的将两者区分。即便是表面的区分，我们仍然是以“量性”的基点或思维看问题，因为人类只是在单一的一个层次中认识问题，认识物质世界，所以我们习惯于走向物质性区分事物，并走向以“量性”大小来区别事物，企业也因此片面追求数量规模，片面追求“做大做强”，而不是“做好做强”。“大”是“量性”指标，“好”是“质性”指标。

    8020法则本质上属于“质性认知”，最起码也是一种“权数认知”，此20人群的权重与彼80人群的权重不同。正如前面所述，人类认识问题往往容易局限在“量性”层面因为人类社会都局限在一个层次面上，当然大多数人可能不会承认这个现实。其实“一个层次面”上的认识，与“物质层次面”的唯物认识，以及“量性层面”的认知讲的都是一回事。都只是在同一“质性”的层次面上，因此也就等于将“质性”消失了，因为大家都是同一种“质性”。也就是说某一个要素与其它要素没有本质的差别，没有“质性”差别，也就如同托马斯．库恩讲的在同一个paradigm中，也就是说它们有公分母。在这个条件下，它们可以相互加减。也只有在这时候，数量与规模才有意义，牛顿微积分的假设才能成立。所有实证科学的“拆分”假设其实也都是如此，中国企业想“做大做强”的假设也正是如此，因为自己的质性消失了，只会模仿别人，当然也就不擅长差异化竞争，也就不会创新，只会同质化竞争，大家只会打价格战。这就是中国企业典型的无“质性”思维模式的结果。

    我们很不幸的告诉广大读者，8020法则揭示的是一个我们中国人并不熟悉的“质性”规律，而不是一个“大就是强”的“量性”规律。是一种我们称之为“垂向认知”的知识（“质性”认知是垂向的，是多层次的，是立体的，并与更高层次的力量或因果有关联）。它区别于基于同一物质层面的实证科学认知所约束的所谓“常规知识”（normal knowledge）或常识（common sense），这也是那些受“水平认知”（也就是“量性”认知）所制约的人们所看不明白的，因为对他们而言“地球是平的”，是同等层次和同等“质性”的。也就是说“水平认知”只认“量”而不认“质”，所以企业或政权都在一味追求数量规模，并以大小论成败，以成败论英雄。

    与“量性”的“水平认知”相反，“垂向认知”则注重“质性”，而“质性认知”因为垂向而通向高层，所以更注重精神而非物质数量与规模，所谓以“修身”为本，因此“垂向认知”越来越会走向道德判断，因为只有“善的能量”才能构建起具有层次的结构体，而“恶的能量”，它虽然能够加大能量或物质密度但是它却不能提高层次，因为层次是由精神水准决定的，是由道德标准决定的，并不在于物质资源的多少。因此那邪永远都不可能胜过正，也不可能有什么“道高一尺魔高一丈”的胡言乱语，那魔永远也不可能高过道！这是由层次的道德属性决定的，是由垂向的高层的宇宙法理决定的。所以对于有德者而言，成败并不在于大小，孟子曰“得百里之地而君之”，靠的是仁义的力量，靠的是“修身、齐家、治国、平天下”，靠的是从小我的自我修行做起。对此有意者请进一步阅读《转法轮》，我这里只是把我自己学习《转法轮》的粗浅认识表述了一下而已。至于所谓的“垂向认知”与精神性的关系问题，我们会进一步在下文——《Maslow需层级理论与精英人群的精神需求》一文中重点讨论。


letter

2、刷新我们对生命模型的认识

    道家历来把人体视为一个小宇宙，这就是宇宙万物的生命模型。如果人体是一个小宇宙，那么反过来讲，宇宙也就可以是一个小人体。也就是说万物都可以被看成一个小人体。我这里也有一个逻辑对称性的假设。那么如果按照人体结构的生命模型来看，一个结构体就要有脑袋，有身体，有手脚，也就是说，从生命模型这个角度来理解一个群体构成的结构体，不同人群在一个组织结构体中所起的作用是不一样的，不可能人人都是脑袋，人人都说了算。实际上，按照8020法则，20人群实际上就相当于一个组织结构体的脑袋。他们虽然只是20%，但是他们却能够决定组织结构体的整体去向，决定一个行为共同体的思想，决定一个结构整体的需求方向，决定大家一起要往哪里走。

    也就是说，一个结构体或一个行为共同体的一群人一定要有工作分工或责任区分，如此才有必要形成一个系统，互相协助、互相支持、互相依靠。这就是系统大于部分之和的必要性，但并不是同等“质性”要素的“量性”叠加。因为如果大家都一样，那么为什么还要合作呢？！合作就是互通有无，就必须有“质性”不同（当然也有“量性”需求，我们会在《再论系统》一文中重点分析）。所以20人群不仅仅决定着一个系统或结构体的整体对外的“质性”，也决定着在一个系统内部20 要素与80要素“质性”的不同。也就是说，在一个系统内部，20人群与80人群是不同的；同时当一个系统与其它系统相比较而言，一个系统的20人群也决定了这个系统与其它系统的“质性”的不同。也就是说，20人群既决定了其在一个系统中的“内部不同”，也决定了一个系统与外部其它系统比较时的“外部不同”。所以20人群对于一个系统而言，无论对内对外而言，都是“质性”的和至关重要的，他们不仅仅是“量性”的或者说是来“凑数“的，他们是不可或缺的，他们是当家作主的，他们是说了算的，所以我们不能仅仅以20%的“量性”眼光来看待20人群，因为20人群本质上是“质性人群”，并非“量性人群”。

    我在一系列前文中一直都在致力批判实证科学的机械论模型，当然我并不是说牛顿的过错，因为牛顿在建立他的宇宙模型时有许多假设。关键是许多后人打着科学的旗号“勇敢”而盲目的越界行为所产生的后果已经严重威胁到当今人类的生存。我讲过我的文章中不时会包含三种批判的内容，即哲学批判、文化批判和现实批判。同时我也试图从新建立一种新的普适的“生命模型”。其实也不是我真的“从新”建立，因为我的思想都来自于我学习李洪志先生的《转法轮》和法轮佛法。

    其实“生命模型”应该包括两方面的组成内容，一方面是比较物质性的，是生命的身体方面，是一种“活的”结构体，即有生命属性的结构体。我有时用“载体”一词来代替。这种活性或生命属性使之区别于没有生命属性的“机械结构体”。我以前的“猪肉馅与猪”的案例就是在说明“生命模型”的活的特征，这也是我们前面“脑袋身体”的讨论所关注的一个生命体的物质方面。

    但是“生命模型”还应该有另外一个重要内容，也是另外一方面的生命组成部分，就是生命体的思想和意志，包括生命的脾气、秉性和修炼界讲的元神，还有常人称为灵魂的部分或三魂七魄等等。这是真正一个生命区别于其他生命体标识性的、精神性的、意志性的东西。也就是我们刚刚讨论过的“质性”的东西，是脑袋里装的那些东西。缺少了这些，如果生命只有身体的部分，我们还不能称之为一个完整的人，充其量也不过是一个“行尸走肉”（当然这并不是攻击80人群，我们只是用“生命模型”做一个比喻，可能未必恰当，以前党文化不是还用机械模型的螺丝钉比喻个人的意义嘛？！）。

    人必须有他精神的活动和精神的功能。其实不光是人要有精神活动，其它生命体也有。美国人巴赫斯特不是通过测谎仪的实验发现了植物也有感情、有判断、会思考、会识别嘛！江本胜博士的水结晶实验不是发现了水也有意识吗？也就是说“万物皆有灵性”，也就是说“生命模型”具有万物的普适性，而“生命模型”中必须有意识要素，而实证科学的“理性主义”恰恰是排斥“人性”、排斥精神的，认为这些因素是对“理性”和客观性的一种干扰。其实，根据8020法则，唯物机械主义排斥了“人性”或“主观因素”恰恰是排斥了“主要因素”、“主体因素”，排斥“主”，排斥了“主体”，排斥了“质性”，那么剩下的就只有“次要因素”，是“客观因素”，或“客”了，是非本质的“量性”了。可见实证科学是一种喧宾夺主、反客为主或者本末倒置，尤其在研究人类的社会行为时，丢了西瓜，拿了芝麻。也就是说，实证科学的研究方法就是一种“主”没了、“本”丢了的方法。而这些丢失的部分才是生命模型的本质。因此我们必须记住，生命模型并不等于身体模型或人体模型。身体模型仅仅是生命模型的一个必要的组成部分。

    这里我们再多说两句。因为生命包括两方面因素，精神意志的一方面和物质身体的一方面，所以修炼文化也出现了两大类不同的修法。一种是“只修性而不修命”的方法，也就是只修炼人精神的部分而不改变本体（“本体”是各种身体的总称），不讲手法，也不讲身体演化，例如佛教修炼方法就是这样，只修他层次的高低。另一种方法叫作“性命双修”，就是即修炼心性也改变自身的身体。这种修炼方法讲功能动作，讲究本体演化，比如道家修炼方法。另外，法轮大法也属于性命双修的功法。

    因为生命存在精神意志的一面，这就对沟通很有意义了，因为沟通就是人与人之间思想与意志的交流行为。那么我们就需要与一个人的脑袋沟通，与人的思想沟通。那么8020法则的意义就展现出来了。当我们与一群人交流的时候，我们就应该知道这个群体结构或行为共同体谁是脑袋？谁是身体？我们找谁来谈？8020法则实际上就定义了一个群体结构中哪一部分人群是脑袋？谁装着思想？谁做的了主？也就是说，当我们面对一个社会组织结构体时，我们应该与谁进行沟通的问题。或者我们应该如何与“脑袋人群”沟通，或者我们应该如何与“身体人群”沟通的问题。通俗的讲，就是我们应该如何与20人群沟通的问题，又应该如何与“精英人群”和成功人士沟通，又如何与80人群沟通，如何与“大众人群”和随众人群沟通。因为8020法则告诉我们人与人是不同的，关键的少数20人群很重要。这是不带价值观的判断。如果加上价值观，那么水结晶实验告诉我们正向的10%的关键好人更重要，决定一个群体的整体走向。因此无论我们推销什么产品或者讲真相救度谁，我们都不要遗忘这至关重要的20%或10%。对于那些没有价值观导向的活动而言，如产品推销，我们就要学会找到和抓住关键的20%。而对于有价值观取向的活动，我们就应该找到和抓住那关键的10%，因为他们决定事物的整体走向。

    简言之，从生命模型的意义上来讲，8020法则实际上就是关于脑袋和身子划分的法则，而且脑袋里装着思想，而身体里只装着面包。沟通就必须找到脑袋。因此8020法则细化了我们对“生命模型”的认识。


letter

3、颠覆我们对多数和少数的认识

    因为我们生活在一个以物质为主导的世界中，所以我们太容易以物质化的眼光和思维看待一切。而物质的本身比较“量性”。比如我们对组织中每一个成员的看法往往是以“一人一票”的思维。根据这种思维，某一个人与某个其他人存在的意义被认为是完全是一样的，对整体的贡献是一样的，权利也是一样的。这就是8020 法则发现之前的“常识认识”。而且这种“人人平等”的思想好像是人类非常追求的、或梦寐以求的。当然本文并不是反对民主思想，或者成为专制制度的开脱。因为人世间的理与高层空间的理是反的，追求人人平等在人世间无可厚非。但是当高层空间的因素渗入到人类社会的时候，人就会显得很渺小，人们就会茫然了，不知所措，其实8020法则就是这样一种情况。也就是说人类社会中许多与高层宇宙有关的事情是要符合高层次的理的，也就是说，人的理是被高层空间的理所制约的。人类空间的许多小事情，高层空间不直接管，那属于佛家讲的“业力轮报”，那是人们自己的选择。但是人世间许多大的事情，都会与高层空间有关联。这些事情，神一定会管，而且要用“神的理”来管，也就是要用高层空间的逻辑来管。反过来讲，人世间凡是神要管的事情那一定就是大事情，一定有其更高层的意义。也因此当我们要理解人世间一些大事情的时候，也许我们就必须改变一下我们的思维方式，我们要学会用更高层次的思维和逻辑看问题，我们才能看的清，我们才能看的懂。如果我们不改变我们的思维，即便神把某些东西捧到我们面前了，我们恐怕还是看不懂，甚至会哈哈大笑，正如老子所讲“不笑不足以为道”嘛！

    接下来我们讲，8020法则颠覆了我们对少数服从多数法则的认知。我们一直以来认为，在群体行为中，我们应该遵从多数人的意愿，我们要以51%否定49%的方式来表达群体的意愿。8020法则告诉我们的并不是这种“一人一票”的规则。8020法则认为“关键的少数”往往支配着“次要的多数”，20%人的意愿往往能够支配其他80%人的意愿。因为人与人是不同的。这就是“精英人群”与“大众人群”的差异。根据8020法则，有时20%是我们不能够放弃的“少数”，有时80%却是我们不需要顾忌的“多数”。


letter

4、颠覆我们对什么是整体的认识

    这个与前面关于“少数”与“多数”的论述有关，但又有所不同。当人们一谈到什么是整体时首先想到的就是51%，想到大多数。其实不是这样的。根据8020 法则，20人群才是决定一个整体属性的关键。如果我们再加上江本胜博士水结晶实验的发现，我们知道10%的好人可以制约10%的坏人，并能决定一个整体的属性，所以10%的正向价值人群才是关键。那么所谓整体，既不是100%全体，也不是70-80%的大多数，也不是51%的多少，而是最好的那个 10%。，也就是说“整体”与“全体”是两个不同的概念，与“多数”的概念也不同。这个重要发现能够解释我们下面的现象。


letter

5、让我们从新认识中国人的重要性

    为什么把中国人单独拿出来讲？因为中国人是“神传文化”，那么中国人一定有高层空间给安排的“使命”。“神传文化”，高层空间安排的使命，这些就与我们前面讲到的“垂向知识”发生了某种联系？

    先让我们看看中国人口与全世界剩余人口的比例。正好是20%和80%0。中国人是世界人口的20%，其余是80%。那么这20%的中国是不是就是那个能够改变世界的 “关键的少数”呢？难道这个“正好20%”也仅仅就是个“正好”吗？

    接下来让我们聚焦一下中国，聚焦一下法轮功人群。我们知道中国1999年大约有12亿人口，我们也知道中共镇压法轮功之前的1999年，那时中国有1亿人在学习法轮功。法轮功教人向善，做好人。中共为什么在1999年7.20急不可待的开始全面镇压法轮功呢？大家记得江本胜博士水结晶实验中发现的那个价值取向10%的那个“决定力量”吧。如果学习法轮功的人数超过1.2亿人的话，那么就超过当时中国总人口的10%了。那么根据江本胜博士的发现，这10%的好人就会制约10%的坏人，就会决定这个12亿人口国家的价值取向，再根据8020原理，如果中国变好了，那么全世界也就变好了。所以中共对法轮功的镇压就在7.20匆匆开始了，当然这里一定有高层空间的因素，它们要对修炼人进行所谓的“破坏性的检验”。

    再一个就是很多人对当今的三退（退党、退团、退队）到底能不能起作用表示质疑。什么时候才能把中共退跨呀？其实这种担心也是在用人的习惯思维想问题。当三退到第一个“五百万”的时候，中共的根已经都拔起来了，很多人可能不太理解是什么意思。想一想，中共实际数量也就5000-6000万人，还可能是夸大其词，打肿脸充胖子。您想一想，根据江本胜博士的发现，如果中共组织中有10%的人士选择做好人、脱离中共，那么这个组织整体的未来走向不是就已经被决定了吗？！

    以上都是我大胆的猜测。我只是在表达一种思想，那就是8020法则是一种“认知革命”，它是“垂向的”，颠覆了我们许多“常规性”的看法和思维。因此我们应该学会“革命性”的改变我们的思维方式，从新思考一下我们周围发生的事情，另外我们也不要用固化的思维思考那些看似神话的信息，比如电影《2012》，明明是对人类的一种警示。可许多人看完之后得出的结论却是，不用再工作了，赶快去周游世界吧！这很像得了绝症的病人，医生说“你回家想吃点啥就吃点啥吧！”


letter

1、来源决定属性

    如果人类是来自于天上，那么地上的人群就与天上的社会结构就会存在着某种对应性。我们在第二部分已经大胆的假设过，地上的“精英人群”、20人群可能对应于天上的“法王”；地上的“大众人群”、80人群可能对应天上的“众生”。其实地上人群与天上社会的对应关系可能还不仅仅是这些。天上不同生命的一些特质和习性（请原谅我这么说的不敬）可能都会反映到地上人群中来。我们这里就做一些对比分析。这些分析讲起来很有趣。然后我再补充说明一些关于8020法则对沟通的意义。


letter

2、中国的“多头”文化或“大头”文化

    我们知道20人群是“不能被忽略的少数”。他们虽然数量少，但是作用大，因为他们不以数量多少来证明他们的存在，他们的意义在于他们说了算，他们做的了主，他们是决策者。还不止这些，他们可以有意的支配别人，他们也可以无意的影响别人。也就是说，他们是人群中的“头”，他们是“脑袋”，他们是思想者与思考者，这是8020法则最为普遍的意义。另外请注意，一个组织结构体就应该有“一个头”，如果有“两个头”或“多个头”就坏了，这就是我们以前谈到的“双甲方”问题。

    但是我们发现“多头主义”在中国却非常普遍，我们以前在《沟通的艺术：从博弈论的囚徒困惑谈起》一文中提到，在中国企业中，“多甲方”的现象比比皆是。谁都想说了算，结果就是谁都说了也不算，弄的乙方无所侍从，不知道应该听谁的。这种事情，本人就经历了许多。这是为什么呢？我一直也在思考这个问题。也许因为许多人在企业中虽然只是一定层级的领导，看似精英，但他是否也是高层空间“众生”来的呢？因此往往他做不了主，他说不清需求。但好像还不是这样。他们说不清需求到是事实，但并不是做不了主，好像他们都非常想做主。那么也许还有一种可能，我们知道8020原理是由西方人，意大利人帕累托发现的，那么西方的人群结构是不是与中国的人群有所不同呢？是不是中国人群中来源于“法王”的比例可能比西方人群高呢？所以中国人在地上的“主”就多，都想“做主”，就容易出现“多甲方”的情况。我想这后一种情况的可能性要大一些，毕竟中国是神传文化嘛!

    我们可以举一个形象的例子。比如在西方的绘画中，以人体骨骼和所谓透视比例来讲，人头往往是身高的七分之一。而在中国的传统白描或工笔画中，我们发现往往人头是身体的五分之一或四分之一，所以很多人断定中国画不科学、不好看，违法了客观的人体比例，其实如果我们按照8020法则的眼光来看，这是不是反映中国人头所占的比例比西方人大呢？因为中国是神传文化嘛，中国传统画家可能有某种超然感应，他们是不是在绘画中已经加入了高层空间的信息？这也可以属于一种“天人合一”吧！也就是说中国画中结合了现实空间的人和高层空间关于人的信息。也有这种可能吧！所以好的画会有所谓灵气，它有高层空间的东西在嘛！


letter

3、物质的人与精神的人

    如果人来源于天上，那么按照 8020法则和“生命模型”我们可以将世间人群划分为“脑袋人群”和“身体人群”两类，那么与此相对应的一定是“身体人群”顾肚子，“脑袋人群”顾面子。“大众人群”更讲物质，更追求物质，而“精英人群”更追求精神，更在乎虚荣，更在意面子。因为“众生”人群即便是在天上他也要考虑基本生活问题，因为有“不劳不得”、“不失不得”的理的制约，你得付出才能得到，因为“众生”他是被拿上去的，而不是自己修上去的。而“法王”则不然，因为“法王”是自己修上去的，他有过去修炼时的巨大付出，所以“法王”他有威德，他在他的世界中有大自在，他想要什么就要什么，要什么有什么，因为他整个世界的一切都是他修出来的。另外，因为高层空间的一切都是“能量化”的存在，不受物质形态固化，所以可以被“法王”以强大的功能变化成为任何物质形态，只要他的功能能够被他巨大的功力所加持，而他无限的能量则来源他的层次和心性高度。另外“法王”在他的世界中是使用善念和精神力量进行治理，所以对于世间的“精英人群”而言，他们会有更多精神层面的需求，他们不那么物质化或世俗化。也因为“法王”在天上是“众生”的王，所以世间的“精英人群”更追求社会认可，他们有强烈的被社会认可的需求。


letter

4、质性与量性

    我们在前面多次讲过这个问题了。我们知道，在天上，“法王”的特性决定了他世界的特性，而“众生”不起这个决定作用，他们只是去充实“法王”的世界，他们只起数量的作用，所以反映到人间，精英人群除了他们能够决定一个群体的“质性”以外，他们自身也可能表现为更追求品质生活，更追求“质性”生活。另外，我们在上一点中已经提到，“精英人群”他们也表现为更追求精神生活。而“大众人群”更追求数量生活，更在意工资的多数和购物时的讨价还价。


letter

5、完整性与依赖性

    接下来这一点对于我们研究的沟通问题意义很大。我们知道“法王”世界中的一切都是他自己修来的，而且要什么有什么，什么都不缺。也就是说“法王”他的世界是完整的，他不需要依靠别人，他不求人。这个特征对“精英人群”在沟通意义上影响深远。因为精英或老板他会认为公司是他自己的，他会认为他对下属没有什么需求。他会认为是他养活了下属，是他给了下属一个饭碗，他也会认为他自己什么都已经有了，所以“老板文化”他会认为他与下属之间没有什么可以沟通的，所以他缺乏与下属沟通的“主观愿望”。请注意，“老板文化”是没有上下之间沟通的“主观愿望”，他并不是没有能否沟通的“客观能力”。因为老板的“客观沟通能力”一定是很强的，他有“魅力”嘛！天上有功能，地上有能力。但是老板文化的人往往把他的沟通能力使用于“对外沟通”上，而对于“内部沟通”他往往愿意向下发号施令，使用行政命令或指令，而不是使用平等性的沟通机制。我这里讲的实际上是8020法则对“垂向沟通”的意义，也就是对于不同层级之间“上下沟通”的意义。概括的说，“垂向沟通”一定存在着某种压力或动力，因为沟通是水平属性的，所以“垂向沟通”不会自然发生。

    而下属恰恰相反，他认为饭碗是老板给的，就如同“众生”在天上一样，他们非常感谢他们的“法王”，他们才有机会来到美好的天上。所以下属会迎合老板，他们对老板有严重的依赖性。虽然他们很愿意与老板沟通，或者说他们愿意巴结老板，但是在沟通或者信息传递方向上最大的问题就是他们会经常加工信息，他们报喜不报忧。也就是说他们有强烈的沟通愿望，但是他们也有强烈的加工和扭曲信息的愿望，而在现实中，他们也会经常这么做。

    这里还有一个问题，“法王”在他的世界中，他不仅用善念和精神力量来治理他的世界。另外他还拥有强大的功能，例如比如来高很多层次的“法王”他具有“复眼”的本领，他能够把他以下的各个层次的无数空间尽收眼底。所以“法王”他对他“众生”的思想无所不知，因为“法王”具有大本领、大功能嘛！所以“法王”与“众生”之间的信息交流是单向性的，他不依赖于上下沟通，“法王”不需要你“众生”告诉他什么，他全都知道，以心相印，以功能获取信息。这也可以算作“完整性”的一种表现吧。而地上的沟通其实上是弥补信息传递的“不完整性”的一种手段。而“法王”并不依赖于与众生的这种双向沟通，然而“法王”会与其他的“法王”或“觉者”进行沟通，可那是一种心心相印的沟通方式。我必须在此再次声明，我的这些认识都是从《转法轮》中来的，有意者最好请去看原着。

    也就是说，“精英人群”可能依然带着这种高层空间的思维惯性，所以世间的精英们总是习惯了高高在上，而不习惯与属下的沟通，他们总喜欢单向性的自上向下发号施令。可是你别忘了，“法王”是有巨大的功能的，他有另外一种更有效的获取信息的手段，他能够感应一切，比动嘴的沟通来的更强大、更全面、更有效，所以“法王”并不需要上下间的沟通。而您——这些“精英人群”您落到人间之后可是啥本领和功能都没有了，而且您的善念也没了，您还没有沟通的意愿，您总习惯于单向性，总习惯于用指令进行自上而下的信息传递。那么我们真想问一句，您这样不沟通行吗？其实，“精英人群”这种对天上属性的继承应该属于一种恶性的继承吧！继承了这种不沟通的属性。也许因此，西方的“理性主义”看到了这种“人性恶”的一面，所以就把“人性”因素从“理性”中完全的给剔除了。


letter

6、自我中心的属性

    天上的圆满者，地上的成功者；天上的追随者，地上的打工者（也算是一种追随吧）。这些都可以算作属性的继承吧！

    我们知道，在企业内部，老板与员工完全是两种不同的身份和心态。这也是我们在企业内部沟通时首先所必须把握的。稻盛先生的阿米巴经营实际上非常强调“打工者”与“经营者”两种心态和创造力的不同，也非常强调沟通的意义，因此一个好的企业管理机制的设计，应该考虑到如何将“职业经理人”或者普通员工从一个“打工者”的心态转变成为一个“经营者”的心态。

    我们说，在“精英文化”中还有一种恶性的继承，这就是世间老板文化的自我中心的属性。因为在天上“法王”一定是他世界的中心。来到地上，老板您只是可以决定您公司的“质性”而已，您只是一个决策者而已，您不能因为分工的不同而成为一个以自我为中心的利己主义者，但是许多人却养成极度自私，从不为他人考虑的习惯，不关心或不关注员工的基本生活和基本需求。也因此企业里缺乏一种正常的上下之间的沟通渠道，也因此许多老板文化很强的人，他缺乏沟通的主观意愿。其实这种利己主义与商业文化的“利他逻辑”也是相违背的。

    另外，在公司文化中，老板与高层管理往往是一个强势群体，员工与下层往往是一个弱势群体和被动群体。另外，老板思维往往会从整体和全局角度或者长线角度考虑问题，他们有所谓的“世界眼光”，他们能够看到深层和本质。而“职业经理人”和员工往往都是以部门的眼光或短线看问题，从表象上看问题。这些特征都可能与生命体在高层空间的不同身份、经历、角度和思维方式有关。


letter

7、层次与高度

    “不同层次有不同层次的法”（《转法轮》）。其实很多人理解不了这句话深刻的内涵，很多人会把“层次”与“高度”相混淆，因为人类实际上只生活在一个层次面上，超出这个层次的真相和那种感受他是没有的。比如许多中国企业标榜自己有思想、有价值观就讲：企业的思想有多高就能走的多远。这就是混淆高度与层次的一种思维。其实高度是一种“量性”单位，是一种数量的延伸，是数量在第三个空间维度上的增加。而层次是一种“质性”的不同，是一种“质性”的转换，并不能用延伸来实现。

    中国企业在学习稻盛和夫管理经验的时候就是搞不懂这些东西，总是想与过去学习西方德鲁克的东西做加法，做思想延伸，就像我前面比喻过的，想在自己已经做好的一盘菜上加胡椒面、加作料。其实稻和和夫的经营思想与德鲁克的管理系统根本就不在同一个层次上，也不在同一个体系，相互之间无法进行“量性”的比较或高度比较，就像托马斯． 库恩讲的，他们的体系（paradigm）不同。

    不同层次法理不同；不同层次规则不同；不同层次逻辑不同。我在以前文章中多次讲到过思维逻辑的转换，也是在强调这个意思。

    什么是其它层次？什么是其它层次的理？这些对一般人而言可能已经是谜了。我想这里再多说两句。除了层次与高度的不同含义以外，其实“不同空间”与“不同层次”的内涵也不同，“不同空间”与“不同世界”的内涵也不相同，“不同世界”与“不同层次”的内涵也不同。另外，还有不同的系统或者不同的体系。以我学习的理解，同一个层次中有不同的世界，同一个世界中又有不同的空间。这些讲的都只是在同一个体系之中。而人类社会实际上只是生存在一个体系中的一个层次的一个世界的一个空间之中而已，离认知浩瀚宇宙真相的所谓“万有”还相去甚远。

    其实在同一空间中，我们谈论高度或距离才有意义（缩短沟通的距离才有意义），而不同空间之间找到相互之间的门才是关键，如房间与房间之间的门，比如星际之门或黑洞之门。而不同层次之间关键是要找到梯子，找到上下的连接通道，或者找到逻辑转换的方法。有人问，阿姆斯特朗登月怎么没有看到嫦娥呀？自认为问题问的很聪明，很刁钻，很“反封建”，很科学，其实不然。因为阿姆斯特朗与嫦娥并不在同一个空间，甚至并不在同一层次。就像你找人。如果你进找错了楼，进错了门，尽管你上对了楼层，那么你能够找到你要找的人吗？根本就不可能。而且我们还讲，层次并不是用距离高度来衡量的，也就是说你要打开另一个空间之门并不能取决于你有什么高技术的手段，因为空间层次越高就越精神属性，或者说对精神的要求越高。

    我们知道8020法则揭示了一种“垂向认知”，这对于“垂向沟通”而言意义重大。为什么呢？因为我们知道，沟通有一种天然的“水平属性”，所以“垂向沟通”不会自然发生，而且沟通应该建立在缩短互相距离的基础上。如果上下之间存在着距离，而且是一种“垂向距离”，那么这就与成功沟通的要求相违背。所以“垂向沟通”就比“水平沟通”困难，另外，信息的“指令性传递”天然就是一种自上而下的“垂向属性”，所以“垂向沟通”很容易被指令所取代。也因此“垂向沟通”一定要存在某种外在的压力才能促成层级间的沟通，特别是自上而下的“垂向沟通”，不然就违反“自然沟通”的水平法则。实际上8020法则的意义就是给我们揭示出了不同层级人群因属性而不同的特征（我们会在下文中，根据Maslow的原理进一步深化讨论），而且这种人群的不同是垂向性的。实际上 8020法则为我们在世间的不同层次之间找到了一种逻辑转换，也就是找到了一个能够上下的“梯子”或“通道”。我们在以后文章中会讲到，沟通需要“通道”或“场所”，“通道”对“垂向沟通”尤其重要。也就是说，8020法则告诉我们对于不同层级的人群，我们应该不同对待，我们应该投入不同的力量、精力或资源，而且我们要学会使用不同的方法对待“脑袋人群”（head group）和“身体人群”（body group），因为他们的需求不同、特质不同、心理不同，所以我们要学会各种沟通的技巧，学会见人“下菜碟”，并学会“引导需求”、“创造需求”，还要学会与不同的人缩短距离和谋求共性，无论这种距离是“水平距离”还是“垂向距离”，是“空间距离”还是“心理距离”。这些我们在以后的文章中会进一步展开分析。


letter

8、人类理论的“解释论”与“工具说”

    也许您会说，我以上说辞只不过是对8020法则胡乱解释一气（其实我们不仅仅是一种解释，我们已经进入到了深层机制的探究，而这个探究因为涉及到高层空间的理，涉及到精神的因素，所以有些人就不爱听了）。如果你这么说，那就让我们来谈一谈什么是“解释”，也就是先让我们看一看许多实证科学理论到底是什么？其实许多实证科学的理论，许多人把它们等同于客观真理，甚至于等同于客观事实。那么人类的各种所谓的科学理论到底是属于某种解释呢？还是属于某种工具？还是属于本体论范畴？还是属于大胆假说？还是属于客观真理呢？

    实证科学鼓励大胆假设和创建假说。所以实证科学的许多理论仅仅是停留在“假说”和“解释论”阶段。再向下走一步才可能到“工具说”的阶段，比如什么黑箱呀，什么仿真呀等等（本人自认为我的解释已经超过了这一阶段）。再往下才可能是“本体论”，也只是地球这个层次上的本体而已，但是距离“宇宙真相”和“宇宙真理”还相差很远。

    实证科学中许多被党文化所标榜的所谓“客观真理”实际上往往是有待证明的“假说”而已，充其量也只是能够达到“工具说”的阶段，好用就可以。实证科学的所谓“客观说”或“旁观说”其实离事物的真实机制可能还相差甚远。比如，我在管理实践中就比较深刻的认识到这一点。比如中国管理咨询公司告诉你的都是以一种“旁观者”的角度，甚至只是道听途说的故事。往往好听（只是“解释说”）不好用（没有达到“工具说”）。这就是一种机会主义和江湖时代的特点，演义的成份太多，实质的成份很少，连好用这个黑箱机制或所谓的仿真机制都达不到。

    其实许多实证科学的理论也仅仅达到了解释的阶段，因为人类对解释有一种强烈的心理需求。因为人类往往惧怕未知，如果有某些事件被纳入未知，人类则显得很不安，无论是冠以科学的解释还是所谓迷信的解释，反正人类需要一种解释。问题就在于好像很多理论解释完了某种现象好像就完成任务了，并不进一步探求机理，好像能够解释就等于发现了真理，就等于发现了科学，大家把能够解释就当成了“客观真理”。现代实证科学可能会嘲笑一些古老知识对宇宙万物的解释，殊不知许多被世人接受的所谓科学知识其实也只是完成了能够解释这一步，可能距离真理还相差甚远，只不过是五十步笑百步而已，甚至可能还远不及古老知识呢！大家可以参见本人《我的历史观之一：天时五行断代法》一文中讲述的“起点就是巅峰”的相关论述。

    许多“解释论”实际上都只是“现象论”或“表象论”，都是“旁观者”的产物，在逻辑上不可能直接就等于“本体论”。实证科学中最著名的“解释论”有牛顿的《万有引力》和达尔文的《进化论》。牛顿的《万有引力》还可以被称作数学模型或宇宙模型，而达尔文的《进化论》就更离谱了，干脆直接当做所谓“科学真理”来膜拜。这样对待也好，这不是恰恰说明所谓的“科学真理”其实并不等于“宇宙真理”。因为科学真理也仅仅是人类在一个层次面上的认识，霍金不是还讲宇宙瞙理论嘛！瞙不就是一个层次面嘛！

    比如我们以牛顿的《万有引力》为例。人们看到的现象，也就是科学家所谓观察到的宇宙，无论是银河系，还是太阳系、各种星系，都是按照各自的轨道和秩序运转。那么到底是什么使这些星球和星系如此规矩、各司其职呢？人们并没有看到有形的轨道或星球上栓一个什么绳子，牛顿的“解释论”是在所有的物体之间有一个“万有引力”，听起来好像很有道理。其实“万有引力”是一种看不见的存在，有人说我们都用仪器测到了。其实本质上，“万有引力”是一种解释，是用一种看不见的存在来解释看的见的现象。所谓用仪器测到了，这仍然是一种人类水平的看。这里有一个逻辑问题，你是先承认有万有引力，然后就会把测到的某些现象说成是“万有引力”，用“万有引力”来说明这些现象，反过来再用这些现象来证明“万有引力”的存在，这里可能会有逻辑上的循环验证问题。引深到更深层的逻辑就是，当你可以用一种看不见的存在——所谓的力，解释看的见的东西的时候，那么你就不能排斥另一种可能，那些测不到的东西对测的到东西的存在也可能存在着某一种解释，而且还可能是更本质、更真正的解释。所有人类对自然和宇宙的许多认知理论往往只是一种解释，也就是说仅仅达到了“解释论”的层次，并没有达到真正机制的层次。

    我们知道在旧金山附近有一个“奇异点”（mystery spot），许多现象都不符合所谓的重力或“万有引力”规律。中国大陆也有许多这样的地方，被称为“怪坡”，我知道沈阳附近就有一处，我十多年前去过。科学家就解释说，这是地球上的重力异常区，它只是一个违反“万有引力”的特例。那么我们是否可以这样问一下，在茫茫浩瀚的宇宙中，地球是不是可以成为一个特例？我们知道，地球只是一个体系的一个层次的一个世界的一个空间而已，那么地球会不会也只是一个奇异点呢？如果是这样的话，那么在小小的宇宙之砂的地球上所谓的重力现象很可能并不是浩瀚宇宙的“万有”的引力！谈“万有”，我们人类的触角到过几个星球就敢称“万有”。

    再说一下达尔文的“进化论”。“进化论”三大问题或三大荒谬之一就是逻辑循环验证问题，也是认为先有生物演化图谱，然后用图谱去证实找到化石，然后再用被图谱解释的化石反过来证实图谱的存在。实际上“进化论”在本质上只是对物种的差异和起源提出了一种解释，仅此而已，只是一种假说，一种大胆的想法而已。

    我们可以举一个例子来说明“解释论”与“本体论”的差异。这就是头疼，人人都会遇到过的一种症状。但是头疼只是一种症状、只是一种现象。头疼可能由许多原因引起，感冒会头疼，中暑会头疼，高血压会头疼，低血糖也会头疼。难道人一头疼你就可以断定他是感冒嘛？他还可能是脑瘤呢？曹操不就是脑瘤死的嘛？你敢当感冒治吗？那你真是蒙古大夫了，接下来恐怕该轮到你头疼了。所以你用感冒来解释头疼这个现象也只能是一种可能的解释，可能并不是发病的真正原因，也就是说我们能够解释某种现象并不能代替导致这种现象的真正原因或真正机制。

    但是很多时候人们对某些现象好像一能够解释就完事了，好像能够解释就等于科学了（当然必须拿科学来解释，目的是捍卫科学）、就真理了、就真相大白了。这是一种非常荒唐的逻辑。比如，“进化论”作为一种解释可以堂而皇之的存在，那么上帝造人说，如果作为一种解释为什么不能成立呢？

    我们再举一个江西电视台关于英国捉鬼的电视节目。江西卫视《经典传奇》有一期节目是讲英国伦敦塔抓鬼的故事。说很多游客都有在伦敦塔撞见过500年前英王亨利八世第二任王后安妮的经历，于是就来了很多人到伦敦塔抓鬼，其中最著名的就是心理学家理查德．怀斯曼，怀斯曼声称要把所谓鬼魂现形于现代科技手段之下。他通过各种摄像仪器观察几百名走入伦敦塔的志愿者。他确实发现了这些行为者的一些行为异常，于是怀斯曼就通过什么磁场、光线和气流进行解释，并归因于心理现象，认为鬼魂是人们的一种心理感受。于是这种“解释说”似乎就完成了任务，鬼魂就真的成了一种心理存在。可是最滑稽的是，就在怀斯曼完成了“解释说”之后，在英国汉普顿宫的监控录像中却发现了王后安妮的冤家对头亨利八世的影像。这可不是什么心理感受，这可是怀斯曼架起几百个摄像设备所要拍摄的真实影像。那么怀斯曼又该如何解释呢？怀斯曼说那一定是一个恶作剧。我不想评论汉普顿宫亨利八世鬼魂的真伪，我只是想说对某些未知现象的解释很可能离事物的原本相差甚远。可人们往往得到某些解释就满足了。当然，解释既可以是所谓的“科学解释”，也可以是所谓的“迷信解释”。其实这些解释在解释力上或说服力上都是一样的，只不过使用了不同的语言体系而已。比如怀斯曼的解释，也许比恶作剧的解释更“恶作剧”。

    用“解释论”来代替“本体论”其实必须有一个逻辑假设——对称性，也就是所谓的A+B=B+A。还是让我们以头疼为例，感冒会表现为头疼，但头疼一定是感冒嘛？如果真是这么简单的话，那么可能我们就不再需要医生了，医院恐怕也都得关门了。

    对于各种现象的解释，人类有一种强烈的需求，因为人类有一种与生俱来的对未知的恐惧。当人类能够对某些未知现象提供一种解释了，人们就满足了。原来未知的，现在好了，能够解释了，不用再害怕了，好像今后就能够应付了。其实这种解释很可能是一种掩耳盗铃，可能本质上与真实机制相去甚远，例如前面讲的伦敦捉鬼，还有尼斯水怪、喀纳斯湖怪等等，还有埃及金字塔的修建，月亮的形成等等都是如此。实证科学只不过满足了一种人类渴望解释的愿望而已。

    作为一位企业管理者，我在以前文章中多次提到过中国管理咨询公司与国外管理咨询公司的差异。我为什么往往把中国管理咨询公司叫作江湖咨询师呢？那就是因为江湖咨询往往都是听来的，江湖上故事多于干货，好听不好使。我经常讲，他们的咨询是听起来不错，使起来没用。原因何在？往往就是中国咨询师只停留在现象的解释层面，与某个成功企业的实际机制和发展轨迹根本就不是一回事，甚至是南辕北辙。往往听了以后没法实用。也许这还算一个好结果，只不过白花了钱，打水漂而已，比撞南墙要好一些，比误人子弟好多了！比如，海尔成功了，许多中国咨询公司就蜂拥而至，连写报告文学、拍电影的都去了，我称这些人是企业化妆师而不是管理咨询师。


letter

五、8020法则对企业高端人群沟通的意义

    我们讲8020法则对认识和了解20“精英人群”的特质非常重要，对于20人群的沟通和把握“垂向沟通”的技巧也很重要。我们曾经在前一文——《沟通的艺术：从博弈论的囚徒困惑谈起》中分析过企业的“工程师文化”和“销售员文化”的差异。这两类人群都属于8020人群中的80“大众人群”。说白了，就是企业里干活的，属于中低端人群。而20人群是企业中的高端人群，与低端人群的需求心理有很大的不同。我在这里并不重点分析高端人群与低端人群的需求差异，这些分析将是下一篇文章——《Maslow需层级理论与精英人群的精神需求》的重点。在本文中我重点要分析一下企业20高端人群中的两种企业文化，即“老板文化”与“职业经理人文化”。概括的说，欧美企业的高层往往以“职业经理人”文化为主，东方企业中（包括日本、港台、以及中国大陆的民营企业中）“老板文化”占据主导地位。


letter

1、东方之“合”与西方之“分”

    我们知道东方是“合”的思想，不是“分”。这也会反映到企业中来。但是这种“合”往往表现为一种“混合”，就像太极图一样，你中有我，我中有你，不能完全被分开。比如中国人在企业中（不局限于老板，更包括员工）不像西方人那样上班只干工作的事，下班就是纯粹是私人时间，中国员工往往是在上班的时候抽空干自己的私事，而下了班之后还要做公司的事（特别是老板），也就是公私不分，公也干私，私也干公，这就是东方人的工作方式，全混在一起。

    职业经理人文化表现为：上班只做上班的事情，下班就干下班的事情，泾渭分明。西方思想是二分法嘛！周一至周五做世间俗事，周末去教堂，把自己交给上帝，做脱俗的事情。那么在这些周一到周五的俗日里，早九晚五把自己交给公司或工作，八小时之后完全归属自己，公司无权干涉，也不能用工作来打扰个人时间。反正公司就是公司，私人就是私人，上帝就归上帝，分的清清楚楚，一种彻底的“拆分”法，这就是西方凡事都“拆分”的传统。

    如果放在人生观或价值观或人生哲学的角度看，或者我在前文中讨论过的劳动观，也是如此，东西方是完全不同的。根据西方的人性“原罪”的思想，劳动是对人的惩罚，因此劳动越少越好，所以西方的工人为争取八小时工作的权利要去大游行。而东方的稻盛和夫认为，工作是人生的一种修炼，人特别是年轻人不能逃避工作，而且“要付出不亚于任何人的努力”。在这个意义上看，也是一种“合”，将工作与人生、与信仰“合”在一起，并不是分离。

    在现实中国的民营企业中这两种文化是混在一起的。公司在较小规模时，往往是老板文化当家。但是当企业发展到一定规模时，老板事必躬亲的扁平化管理模式就力不从心了，所以就必须聘请许多职业经理人来帮助和扩大管理，如果老板在这时不退出企业具体的管理和运营，那么企业高层就会出现两种文化人群，既有老板文化又有职业经理人文化。而这两种文化如前面概述的一样在许多方面都非常的不同，而这些不同无论对于公司老板或新引进的职业经理人，甚至对基层员工而言都未必了解，也未必有思想和心理准备，所以往往导致公司内部的沟通障碍和困惑，因此我们有必要再详细的分析一下。


letter

2、完整性与依赖性

    前面讲到了老板文化的特点就是“合”。换一种讲法就是“麻雀虽小五脏俱全”，是小而全或者大而全，表现为一种独，而职业经理人文化是分，是要素主义，所以天生就不完整，天生就缺东西，天生就有依赖性，讲究团队，因为单一要素是不能独立而完整存在的，要素要依靠其它要素，专业分工就要依靠别人，所以专业分工天生有沟通需求。记住，只是在工作或全流程上有客观的沟通需求，并不等于经理人有沟通能力或内心愿望。

    我们知道职业经理人以专业分工为基础，靠的是专业知识、专业能力，所以他们只对专业之内或份内之事感兴趣，对专业之外或份外之事没有兴趣，所以职业经理人只要求自己做好份内之事，也希望别人不要干涉他的业余生活，或称为私生活。

    老板文化恰恰相反，“麻雀虽小五脏俱全”。求“全”嘛！所以老板什么都要管，什么都要过问，特别对于他本来不该管的事情也颇有额外的情趣（extra interest），即便是自己非常不专业的，因为老板文化并不以专业知识为基础。我们经常称之为“票友文化”，因为越是票友越爱卖弄，就像刚练两天武术的，总表现为见树劈树、见砖劈砖。因为老板文化表现为“全而浅”，或者“全而不专”（职业经理人是“专而深”，或者“专而不全”），所以老板文化往往会发生管理越界，往往会与奉行“专业的人做专业的事”的职业经理人相冲突，这往往也是职业经理人到了老板文化主导的公司后最大的抱怨和不适应。


letter

3、专业制与领地制

    如果说职业经理人是专业制的话，老板文化可以被看为是一种领地制，很像我在《我的历史观：天时五行断代法》中所描述的那种封建制，也可以叫作地盘制。我的地盘我做主，什么我都说了算。这种地盘制与所谓的“企业事业部制”很相似，五脏俱全，包括业务流程的“全流程”。而专业分工导向的企业构架就是“企业部门制”，属于俗称的“铁路警察各管一段”，是业务流程的“分段管理”。

    我们知道企业采取“企业事业部制”还是采取“企业部门制”一直是企业做大后不断争论的话题，也就是企业组织应该采用“横向划分”还是“竖向划分”的问题，就如同一块蛋糕是要先横着切还是竖着切的问题，因为企业做大了以后，组织结构必须“划小”，那么应该怎么划呢？后来又产生了所谓的“矩阵管理”结构，就是表象上将“企业事业部制”的横切与“企业部门制”的竖切结合在一起的产物。


letter

4、家族主义与要素主义

    老板文化扩大就是家族主义，比如稻盛先生提倡的就是一种大家族主义，具有东方色彩。相对于老板文化，职业经理人文化就比较西方一些。

    老板文化可以被看成家族管理方式，可以看作是小集体制，当然规模不一定小，成功者也可以做的很大。规模不是本质，“全”才是，就如同中国西周的诸侯国。你可以是百乘之国，你也可以是千乘，你也可以是万乘。但是无论规模大小，都是我的地盘我做主。但是，如果“全流程”需要扩展的有其他合作者时，老板文化容易导致互不合作的“山头主义”，也容易导致对别人的不信任感，也缺乏现代团队合作精神。

    另一方面，老板文化是“系统主义”，而职业经理人往往是“要素主义”。老板文化可以规模很小就形成一个完整的系统，形成一个小系统。也就是老板文化形成一个完整系统的门槛很低。但是一个老板文化的公司往往做不大，做的不大就在内部开始形成“山头主义”，做的不大就可能分家了，因为很多人都想自己做老板，都想在自己的地盘里自己说了算。也就是说，一个老板文化的公司当规模发展时必然要增加新的专业链或将原有专业链进行切割，那么这些切割后的专业链在业务流程上应该是合作的，这是一种合作的客观要求。但是老板文化主导的公司一定是一种老板文化的氛围，所以在人们的头脑中一定是老板文化的思维，主观上都想自己的地盘自己说了算，所以企业规模稍微一大就分崩离析，所以老板文化的企业往往不容易做大，往往是共苦易，同甘难。往往被认为是卸磨杀驴。

    而职业经理人主导的公司，是“要素主义”，某一个专业的负责人天生就得依靠别人来完成“全流程”，至少需要依靠业务流程的上下游，也就是说经理人们之间有一种团队合作的客观要求。这只是一方面。这种公司形成系统的门槛往往很高，现实世界中往往很难形成一个完备而有效的大系统。所以这种企业系统内部的沟通成本高，系统内耗大，企业规模越大，运行效率越低。它容易走向官僚和僵化，但却不太会走向分家，只会走向官僚僵化的大锅饭，人人有粥喝，人人吃不饱。

    另外，老板文化与职业经理人公司形成行为共同体的凝聚力是不同的，前者依靠“个人魅力”或“亲情”关系，后者依靠“秩序”与“规则”，即所谓“理性”，并且以“事”为轴。所以东方成功的企业往往是一些家族企业，靠“人性”、“人格”或“亲情”来维系，以“人”为本，以“情”为本，都是以“人”为轴。


letter

5、垂向结构与水平结构

    另外，用比较形象的比喻，老板文化对其个人而言是一种横向结构，他是知识面广阔但深度浅，而职业经理人是一种纵向结构，他的知识面很窄，但是很专、很深。用《大趋势》的作者著名的未来学家约翰．奈斯比特在其名著《全球化的悖论》一书中的话讲，职业经理人属于“对很少的事情知道的很多”，这就是实证科学的路子，而老板文化是对“很多的事情知道的很少”。

    因为人的精力智慧是有限的，你要向广度走，你就无法向深度走；你要想向深度上走，你就无法向广度上走。老板文化与职业经理人文化实际上就是走了两个不同的方向。

    因为职业经理人是以专业知识为基础的，所以我们可把职业经理人称为“知识型”或“能力型”。而老板文化在知识深度上不占优势，他是广度型，所以会与更多的外人找到沟通共同点，擅于与人打交道，所以属于“情感型”或“魅力型”。或者说，职业经理人是IQ型，老板是EQ型。

    另外，老板文化的公司，老板与经理人和员工之间可以看作是一种垂向分工，老板在上，员工在下，用管理的术语讲，在小规模时往往是决策管理层与执行层的两层扁平结构，或者当规模发展时就成为决策高层、管理中层和执行层三个层次（也就是决策层与管理层分离）。反正就是一种垂向结构，典型的是金字塔结构，这种结构在客观上需要在上下之间存在某种沟通形式，比如规范的沟通管道和沟通机制。虽然有这种沟通客观需求的存在，但是老板文化在主观意识上，也就是在主观愿望上并不擅长这种“垂向沟通”，因为老板文化会容易造成老板高高在上，向下发号施令，以指令或命令的口吻要求下属。也就是说老板文化容易导致用行政指令的信息传递方式来代替人与人之间平等的沟通与交流方式，因为我们讲沟通在本质上是一种水平结构，讲的是人与人之间的平等，与老板文化的垂向公司结构相违背，所以擅于沟通的老板一定要学会放下身段、亲临前线、身先士卒，主动减小自下而上信息链的长度，而不要只习惯于高高在上开会听报告，那样听到的信息往往是被有意加工过的，往往是报喜不报忧，往往因此而导致偏听偏信和信息失真。

    而职业经理人文化是以专业分工为基础，每个经理人只负责流程的一部分，所以从“全流程”的角度，需要不同专业的经理人在业务上沟通。由于大家都是经理人，在职位上谁也不比谁高半头，所以经理们之间的业务关系是一种水平结构，这在客观上利于沟通，因为业务链结构与“水平沟通”的要求一致，都是水平的。这些听起来还不错，可是您先别高兴，在现实工作中，经理们之间的沟通障碍可能非常大，为什么呢？虽然经理人们可能有沟通的主观愿望，但是未必有客观的沟通能力，因为沟通还有一个重要的属性，就是沟通的共性要求，也就是说沟通是一个求同的过程。因为职业经理人是以专业分工为基础的，于是不同专业之间在专业知识上少有共同点，所以专业分工往往会造成知识的隔阂，也就是说专业分工在业务的“全流程”上虽然有沟通的需求，职业经理们之间或许也有沟通的愿望，但是他们在专业知识上的隔阂往往会造成他们缺乏沟通的能力，因为他们的“分工”使他们不善于与非本专业的人们找到共同点（也就是沟通点），他们往往以专业的眼光限制他们的思维。也就是说，职业人士他们在专业内部沟通还行，但是对于跨专业和非专业沟通他们就不太擅长了。特别是我们前文提到的工程师文化提升上来的经理，那么沟通的障碍就更大了，因为他们更自恋与封闭，在愿望上也不愿意与人沟通，他们是做事不做人，看不上非专业人士，不擅于与人打交道。也就是说这样的职业经理人只习惯于专业沟通和流程沟通，或称短链沟通，不擅长非专业沟通，也不擅长非正式沟通，也不擅长跨流程沟通，因为他没有需求。

    另外，由于职业经理人的工作是基于其能力，基于专业“分工”，是“分”，不是“合”。从沟通的意义上来讲，这种专业之“分”就会形成一个沟通的主要障碍。因为良好的沟通需要在专业之外用“人际关系”来弥补，用“人性”来弥补。但是职业经理人往往是受西方体制培养起来的，西方实证科学的“理性主义”是蔑视“人性”的，所以这种“系统性”的“人性”缺失也是造成沟通缺失的原因之一，也因此职业经理人不擅长沟通。所以当企业规模越大，以专业分工为基础的“部门制”结构的沟通效率就越来越低。也就是说，这种“部门制”公司对管理系统的成熟度要求很高，这就说明了为什么在成熟的大公司中，职业经理人们之间的沟通还是可以的，而在新兴成长型公司中，职业经理人之间的沟通问题就很大，因为业务流程的不合理，许多经理人会为事打架，打架打久了，人际关系肯定就打坏了，本来职业经理们就不擅于沟通，流程又天天逼着他们打架。

    如果我们把带着老板文化思维的人士摆放在经理人的位置上（降级使用），或者把工程师文化的人摆在经理人的位置上（升级使用），从“全流程“的角度讲那么就坏了。因为职业经理人从“全流程”角度讲需要平等的前后业务沟通，但是老板文化在体系内不把别人看成平等地位，愿意高高在上发号施令，不愿意与下属沟通，所以带着老板文化的经理人他不是与业务链前后两头的其他经理人平等沟通，他愿意发号施令，但是其他经理人在地位上与你是平等的，谁会听你发号施令，这样就会降低沟通的级别。你不是想发号施令吗？那么我就找一个级别低的下属听你发号施令，回来再向我汇报。结果就会客观上加长信息链的长度，使本应该是直接平等的沟通变成多次间接沟通的信息失真，这就会使整个业务流程的运行效率降低。另外，工程师文化提升的经理人也会如此，闭门造车，不与其它业务环节沟通。


letter

6、并连与串连

    这种不沟通的后果是什么呢？还不是沟通不沟通这么简单。我们在这里可以简单的提一下。老板文化的公司往往比职业经理人文化的公司运转效率高。但是老板文化的公司有某种发展和操作规模的上限，不可能在规模上无限制的发展，在达到某种规模以后，就必须引入职业经理人。那么老板文化的公司为什么公司的运行效率会高效呢？

    我们讲，一个结构系统是否运行高效并不取决于每一段流程的效率，或者“全流程”的效率，而首先取决于这个系统的结构设计是否合理。一般而言，“并连结构”系统一定优于“串连结构”系统。我们会在《再论系统》一文中进一步讨论这些问题。

    运用这个结构效率原理来看老板文化。老板文化的公司在结构的本质上属于一种“单一头脑”的“并连”管控模式，也就是所谓的“完整型”模式。它的业务流程在执行运作表面上看似是一种“串连结构”，实际上在同一个大脑中加工处理信息它是属于一种“瞬时”的“并连结构”，而且往往是以“长杆法则”来引导或决定思维。而职业经理人（特别是“部门制”的企业）是一种“多个头脑”的管理模式，所以某一个“单一头脑”具有先天的不完整性。反映到业务流程上就是一种实实在在的“分时”的“串连结构”，而且是根据“短板法则”来决定整体效率，因此如果由于沟通造成某一个业务段出现问题，那么就会影响到“全流程”的运行效率。简单的说，因为是串连结构，所以一段流程堵塞就会导致“全流程”的瘫痪。


letter

7、公司实效与亮丽业绩

    老板文化，注重实际结果，抓效果。为了实际效果，不惜什么都管，不惜朝令夕改，因为老板在自己的地盘，就得我的地盘我做主，于是事无大小，事无钜细，什么都要管、都要抓，不分什么专业不专业，只要是自己的生意，事必躬亲，因此老板文化会表现出极度的干涉主义，这也源于老板文化天生对别人的不信任，只相信自己或者自己家里人，于是老板们非常热衷于对下属的制衡与监控。生怕企业管理失控是他最大的担忧，所以凡事都要插上一脚，如果插不上脚，老板们很乐见于让手下人相互制衡或相互打架，那怕牺牲一些系统的组织效率，所以很多中国企业老板热衷于研究中国古代的驭人之术和权谋诡诈。

    另外，老板文化是一种强势文化，生意是自己的，管起来当然理所应当，很投入，没日没夜。他们考虑根本问题、大势与全局。他们注重整体与系统效益。他们并不追求完美主义，而是讲求效益与效率，他们不怕朝令夕改，他们喜欢加班加点、夜以继日的工作，他们对员工比较苛刻，比较强势，喜欢用老板文化或老板价值观要求属下或要求别人，我的一个朋友讲：老板文化是“己所欲，施予人。”而奉行不干涉主义的职业经理人文化讲的是“己所不欲，勿施于人。”说的很形象。老板文化习惯使用指令与命令，他们很少在系统内进行上下沟通。但是如果沟通起来，他们会很少架子。但是这些沟通往往发生在与系统之外的人际关系的沟通上，因为毕竟生意是自己的，该求人时且求人，求人时自然低声下气。所以老板文化往往表现为对外人好，对自己人苛。另外，老板文化还强调“按劳付酬”，你干多少我就给多少。

    职业经理人文化因为是以专业知识和专业分工为基础，所以往往会很看不起非专业人士，哪怕自己只是在大学里多学了四年而已，也会看不起在实践中摸爬滚打了几十年的老板。他们自认为自己是书生，别人都是土匪，很江湖，很粗，所以他们在沟通失败时也会时常抱怨自己是“秀才遇到兵有理说不清”。

    另一方面，职业经理人不像老板那么投入，毕竟生意不是自己的，只不过是被别人雇来帮助看管别人的生意而已，属于“第二责任人”。所以他们会有短线行为，并且他们讲按酬付劳，给我多少钱我就干多少活，多了不干，“不在其位不谋其政”，或者是“铁路警察只管一段”，一定是事先约定什么我才做什么。他们奉行不干涉主义，我不干涉别人，别人也别干涉我。“专业的人做专业的事”。他们很烦老板指手画脚，“不懂装懂”的事事干涉主义。另外，他们的不干涉主义也包括下了班以后，你别再找我，我的私人生活你不要干涉。我该去度假就去度假，即便是房子着了，也与我无关，因为我事先告诉你了我要去度假，你老板自己找人顶吧。如果说老板关注的是“做正确的事”，那么职业经理人更关注“正确的做事”。

    另外，我们说职业经理人的专业知识往往会成为他们与人沟通的障碍。他们喜欢用专业术语，有意制造专业壁垒，哪怕听者一头雾水，他才显得很有学问。比如许多海归不时在交谈甚至在公开报告中操着几句洋文，大言不惭的说，这句话我不知道中文怎么讲，以此来显示自己的学识，以表示我跟你们不一样。这与沟通要求的放下身段、拉近距离和寻求相同点的要求完全违背。

    由于经理人对份外之事不投入的特征，所以会造成公司的价值与个人的价值相分离，所以职业经理人会注重如何塑造自己的个人价值，比如我的名声、我的经历或我亮丽的简历等等。所以职业经理人会注重业绩，因此他们甚至会有意加工业绩信息。因为他的不投入，他随时可能离开公司（中国大陆称为“跳槽”），所以他凡事不太较真，不愿意得罪人，做事有回旋余地，不愿把事情做绝。也因此在沟通上会趋于表面化，他们不想得罪人，大家混个脸熟即可。当然这许多特征已经是中国化了的职业经理人，比较世故与圆滑。当然真正的职业经理人在专业领域还是应该较真和坚持专业敬业精神的，只是在人际关系上比较淡，不深交而已。这与工程师文化有些相似，只注重与事打交道，不注重与人打交道。

    * * * * * *

    关于企业的老板文化和职业经理人文化的差异性以及与沟通的影响我还有许多体会想要写出来与大家分享。我粗略的翻阅了一下我的笔记，还有几十条。所以很遗憾，我不想在本文再写下去了，那样本文恐怕就无法收笔了，恐怕至少还要万字。为了本文能够尽快与读者见面（我原计划每个月能够与读者分享一篇文章，所以不能够漫长的写下去而收不了笔），所以我打算把这些内容留在以后的文章中。另外相关的，还有企业组织论中关于信息的传递特征等等，我也打算留待日后文章。这些也都与企业的沟通机制和沟通技巧有关。

    作为本文的结论我想总结几句。也就是说8020法则为我们定义了人与人的不同。这种不同可以将世间人群划分为上下层级的两组，一组是20人群，在上，他们的需求心理更精神化；另一组是80人群，在下，他们的追求更功能化、更物质化。这种特征的划分其实只是一种可能，并不一定那么绝对。也就是说，这些规律都是统计学意义上的，针对群体性特征而已，并不针对某个个人。

    我们以前不是讲过嘛，营销推广要“找对人，说对话”，要学会“见人下菜碟”，也就是说，我们要学会与不同人的沟通技巧。8020法则特别告诉我们，绝对不能放弃与“精英人群”的沟通，虽然他们看似少数，但是他们却能够决定我们事业的成败。


letter

第五章 谈谈沟通的艺术（之三）

    马斯洛的需求层级理论或马斯洛的需要金字塔想必大家都听说过。马斯洛理论的认知普及率甚至要超过人们对8020法则的认知。马斯洛的一些思想，比如，“需要层次”、“自我实现”、“高峰体验”、“潜能发挥”等等，很多人早已经耳熟能详。有人讲，马斯洛的需求理论甚至已经成为20世纪下半叶以来人类知识的常识。可是笔者认为，即便对马斯洛理论的认知如此普及，人们可能还未必能够充分认识到马斯洛需求层级理论对人类生存与人类提升的重大意义。所以本人选择在《8020原理与精英人群》一文之后对马斯洛理论进行一些比较深入的讨论，并作为《沟通的艺术》系列文章的第三篇。本文在完成后发现篇幅比较大，是我计划文章篇幅的三倍之多，但好在没有怎么影响与读者见面的时间，所以还算欣慰。另外需要与读者说明的是，本文重点并不是介绍马斯洛需求理论的本身，重点是揭示或者分析那些一般人们看不到的马斯洛理论对人类认知深层与超越的意义所在。


letter

一、马斯洛需求层级理论的表述

    正如《8020原理与精英人群》一文所述，大家都知道，人类社会其实整个都在一个层次面上。无论是托马斯．弗里德曼所讲的《世界是平的》，还是英国物理学家霍金所讲的“瞙理论”，其实也都认识到了这一点。所以人类的“主体认知”或主流“知识体系”实际上都是水平的，也就是说，人类从自身的知识来源来看（作者注：本文下文中我们会讨论人类有两种知识来源，不仅只有来自人类自身的一种实践性来源），人类对于高层宇宙空间或如何通向高层空间知之甚少。也就是基于这种现实，我们才说马斯洛的需求层级理论对人类认知世界和认知人类自己的意义非常重大。为什么呢？因为马斯洛的理论（作者注：不仅仅是需求层级理论，也包括马斯洛晚期超越自我实现的第六层级的认知或马斯洛称之为第四力量的认知）是人类知识中少有的“立体知识”或“垂向知识”，而且它也为人类升华，从人类的知识角度，提供了一种新的方向与途径。而这方面的意义，又恰恰是人们在学习马斯洛理论时所不在意的或被刻意回避的，所以本文重点就是想把这些“被遗忘”的马斯洛思想给大家揭示出来。


letter

1、马斯洛五层需求层级理论的经典表述

    那么就让我们从大家耳熟能详的马斯洛最为经典的五层需求层级理论说起吧，毕竟可能还有一些读者对此并不十分了解，所以我们如同前几文一样，必须先照本宣科的讲一下马斯洛的五级心理需求理论。

    谈到“需求”，人们可能首先会想到经济学，毕竟微观经济学是研究需求与供给的关系嘛！然而马斯洛并不是经济学家，他也不是从经济学角度研究人类“需求”的。马斯洛是著名的美国心理学家，他是从人类心理需求的角度研究人类的。马斯洛全名是亚伯拉罕．马斯洛（'Abraham Maslow'），生于美国的一个犹太家庭，是一位美国的著名心理学家，他开创了人本主义心理学学派和研究方法。人本主义心理学，这是一个在美国20世纪下半叶崛起的新的心理学派，它冲击着整个当代西方的心理学体系。也因此，马斯洛可以与另外一位大名鼎鼎的心理学家弗洛伊德比肩而论。区别于弗洛伊德的精神分析法（第一思潮）和美国心理学家华生所建立的行为心理学派（第二思潮），马斯洛的学说被称为心理学的“第三思潮”，被认为是人类在了解自己的过程中的一个里程碑。

    马斯洛最早于1943年在《心理评论》杂志上发表了他的《人类动机理论》，第一次提出了心理需求的五级理论。当然也有人认为应该以马斯洛1954年《动机与人格》一书标识马斯洛学说的诞生。无论后人如何界定马斯洛理论诞生的年份，马斯洛本人认为人的需要应该划分为五个层次，即生理需求、安全需求、社交需求、尊重需求和自我实现需求五类。五级也好，五类也好，我们下文会分析这些名称的不同意义。另外，这五种需要依次可以由较低层次向较高层次发展和转化。那么下面就让我们具体说一说这五种或五级需求分别是什么。


letter

2、五个层级需求的原意

    马斯洛理论的第一个需求层次是生理需求（physiological needs）或生物需求，也是马斯洛需求层级中级别最低的，是比较物质性的（作者注：有人讲，这种需求也是最具优势的需求，但是本人并不这样认为），包括人们对食物、水、空气、性欲、健康的需求。我们在商业领域的应用上经常包括人们对某种产品功能性方面的需求，即一切产品的硬功能也都属于这个层次，也可以看做是人们对某种产品的一种客观的需求。

    接下来的第二层级的需求是安全需求（safety needs），同样也属于比较低级别的需求，也比较物质性，其中包括对人身安全、生活稳定以及免遭痛苦、威胁或疾病等的需求，也包括对钱或基本经济条件的需求。谈到钱，我们在实际应用时还发现对应于这个层次，人们有一种谋求发展的需求，包括人生事业方面和追求自我经济独立，比如投资性需求，这与后面讲到的个人自我实现还不太一样，因为自我实现更侧重精神方面，而发展需求往往是物质利益方面的或投资方面的。用马斯洛的术语讲，这与生理需求一样都属于“缺失性需求”。

    第三种需求是社交需求（love needs），也叫爱的需求，也叫人群归属或情感需求，是属于较高层次的需求，包括人们对友谊、对爱情以及隶属关系的需求，所以又可以称为社会隶属需求，属于人们精神需求或者社会需求的初级阶段。比如80人群的随众心理、社会圈子甚至“傍大款”和追星心理都属于这一层级。也就是说当人们开始有某些社会需求的初期，由于自身的力量还不够强大时怎么办呢？人们往往会通过把自己隶属于某一种社会圈子、依靠他人力量来放大自己存在的意义和力量，这也就是人作为社会群体一员的社会需求，他需要一个群体的标签来标识自己。另外在商品属性方面，我们前面讲过了，与生理需求对应的需求是人们对某种产品在功能方面的需求。而与这种社会需求相对应的往往就是人们对某种产品的风格需求。所谓的流行与时尚也都属于这一层级。

    第四层次，再晋升一步就是人的尊重需求（esteem needs）或尊敬需求，属于较高层次的需求，也是比较高层的社会需求。例如：人们对成就、名声、地位等的追求。尊重需求既包括人们对自我成就或自我价值的个人感觉，也包括他人对自己的认可与尊重。这是一种比较高层级的社会追求，已经比较20人群化了，非80人群属性，与初级社会需求相比，这时某个人已经不再希望藉助某个群体来标识自己的存在价值，他自己已经足够强大了，他已经可以脱颖而出了，他需要证明他自己独立的意义了，他已经可以用自己个人的成就来标识他自己的存在的价值了，他不需要再“傍大款”了或者藉助于其它社会放大效应了。我就是我，我不是别人。实际上这可以看做是个人自我实现需求的初级阶段，只不过还是比较外求一些，还是在追求别人的认可，还不能完全独立存在。另外说明，我并不同意有些人把员工在企业内的晋升机会归为这一层级。我认为晋升应该归第二层级的发展需求。这是我的看法。另外，对于某种产品而言，达到这个需求层级往往表现为个性需求，而并非群体标识性方面的需求。以往这种需求往往属于8020法则的20人群的属性，但是进入IT时代以后，由于一般人群与产品之间的信息非对称性被不断的打破，所以个性需求的人群规模也就逐渐超出了20人群的范围，这就出现了所谓的“长尾理论”。是指那些原来不受到重视的销量小，种类多的产品或服务由于总量巨大，累积起来的总收益超过主流产品的现象。该理论分析读出，商业经营者应该反向思考，不再只是集中精神于前百分之二十的主要产品内容，而是应该注意百分之八十的“长尾巴”。

    第五个层级，也是马斯洛经典五级需求的最高一级（因为马斯洛晚年时修正了他的五级需求理论，在第五级之上又加上了第六层级）。对于世间的“人性”而言，这是一种自我实现的需求（self-actualization），是五级中最高层次的需求，包括在至高人生境界上获得的人生价值的需求，因此对于一般世人而言，也就是对于那些世间还比较物质化的普通人群而言，只有在前面四项需求得到满足，最高层次的需求方能相继产生（作者注：马斯洛认为这种情况并不是非常绝对），所以许多学者认为，第五层级的自我实现需求是一种衍生性需求，如：自我实现，发挥潜能等（作者注：本人并不认同这种衍生化的观点，就如同后来马斯洛在第六层级论述中所谓的“巅峰体验”一样，因为这种境界太高能量化了，太飘渺了，所以一般能量层级的人们有一种抓不住这种感觉，所以只能够偶尔短暂的体验到而已。另外当前人类知识对于人类潜能的认识是相当肤浅甚至是相当可笑的）。有人把人们的审美性需求，比如人们对于音乐、绘画、诗歌等方面的精神需求也划归在这个第五层次。实际上我们感觉到，第五层级的需求中已经包含了一些马斯洛晚年第六超我因素的成份在内。如果说马斯洛的第四需求（尊重需求）多多少少还有某些社会性因素的话，还追求某种社会或他人的认可的话，也就是说还有外部化的因素存在的话，那么马斯洛的这个第五层级的需求就更侧重于自我价值的追求与实现，就属于更加内部化和个人精神化的导向，不必要再得到他人的认可，完全可以自己独立实现，完全属于一种可以自我实现的自我陶醉了。

    以上是经典马斯洛五级需求理论的基本表述，当然其中也加入了我自己的一些个人理解和体悟，不一定对，我只是把我在实际工作中的体会也加入了一些而已。另外，由于马斯洛的理论实际上是一种自下而上的层级关系，并不是简单平铺的一种类别关系，它们之间有层级关联性，所以马斯洛的五级理论经常会用一个金字塔的结构来表示五个需求层级之间的相互关系，比较形象，因此我们也引用一下。


letter

3、马斯洛理论的应用

    马斯洛的理论不仅在人文科学领域得到非常广泛的传播，而且在诸多其它社会实践领域中也得到了极其广泛的应用。首先是在医护领域，这可能与弗洛伊德对病人的精神分析传统有关，所以医护人员可能很关注心理学的发展。但是与精神分析法更关注无意识的精神病人不同，护理界对马斯洛理论的关注更体现在有强烈抵抗意识的各种病人的身心护理方面。

    另外马斯洛领域应用于所有与客户打交道的行业，如服务业、餐饮业、卖车、卖保险等等。特别是在市场营销方面的客户定位与客户需求的研究方面，因为马斯洛理论将需求分类以后对于锁定客户更精准嘛！对于寻找目标客户群非常有价值。当然现代营销学关注于人，都是基于现代商业社会某种产品过剩的假设，对于30年前那种物质产品极度稀缺的“计划经济”时代而言，马斯洛理论恐怕派不上什么用场，那是一个没有任何“人性”的时代。那时的服务员能够呛死人，那时的月饼可以打死狗。

    实际上，现在所有与客户打交道、与人打交道的行业都离不开马斯洛理论，包括酒店等级、社区物业管理、图书馆管理、学生管理、专业培训、企业员工管理、人力资源管理与员工职业规划等等。只要你与人打交道，无论你是在管理别人还是在服务别人，都是一样，你都可以应用马斯洛的需求层级理论。

    还不止这些，马斯洛理论还不仅仅是可以应用于与人打交道的行业，也包括那些表面上看似可以不与人直接打交道的行业。比如日用品类的产品设计，比如手机产品用途定位与设计，或者电脑人性化设计、建筑设计、装修设计等等，其实也可以包括工业品设计、客机设计、战机设计、邮船设计、潜水艇设计、航母设计、武器设计等等，甚至航天站设计都可以应用马斯洛理论，因为设计的最终目标还是人嘛！只要有人就有人的需求心理。

    我们还可以按照五类分级再列举一些马斯洛理论的应用，包括在企业管理方面。我们在商言商嘛。首先在生理需求方面。我们知道这类需求的级别最低，是最典型的“缺失性需求”。人们在转向较高层次的需求之前，总是尽力满足这类需求。因为当一个人在饥饿时不会对其它任何事物感兴趣，他的主要动力是得到食物，此时人们的思考能力、道德观明显变得脆弱。例如：当一个人急需食物的时候，可能会不择手段的抢夺食物。又比如，人们在战乱时，是不会排队领面包的。即使在今天，在世界上，还是有许多人不能满足这些基本的生理需求。中共经常在全世界面前标榜自己解决了十几亿人的吃饭问题。我们姑且不论这是真是假，有多少人群还在贫困线上挣扎。我们只是从马斯洛的理论讲，吃饱肚子并不是什么可以夸耀的事情，那只是一种缺失性需求，是必须要满足的，也只不过是满足了人作为动物的需求而已，与作为人的尊严与意义并不相干。用动物权去填塞人的基本权利，只是一种耻辱，并非一个政府的什么功绩。

    对于企业人力层级而言，普通员工就属于这一层级，最明显特征就是他们许多人只是为了报酬而工作，只是为了面包而工作，他们要养家糊口，孩子要上学，房子要按揭等等。他们的需求很现实。你给他们灌输企业理念或者描绘职业发展前景，他们都觉的很虚，还是涨个工资、多发点奖金、混个加班费、改善改善工作条件来的比较现实。因此在员工的收入设计上一定要采用朝四暮三的原则，即每个月固定工资比例要大一些，因为他们刚性需求所占收入比例大，也就是他们的恩格尔系数比较高。对于这种层级的员工，物质刺激手段或奖金激励手段还是比较有效的。也有朋友建议应该采取朝三暮四的方法，就是后续奖金所占比例要大一些，因为这类员工毕竟比较在意总收入嘛！你要一上来固定工资给高了，他就已经满足了，就不再努力工作了，后面的奖金拿不拿都无所谓了，也有这种情况。也就是说一般企业员工对总收入都是很在意的，至于朝三暮四还是朝四暮三那只是手法问题，只是术。但是我总觉的站在善的基点上，员工的固定工资起码应该满足每个月的基本生活需求，总不能让员工举债过日子吧。如果要采取朝三暮四的方法，起码要保证比朝四暮三的方法在总收入方面至少高出50%，而且要让员工自己在两种方法中进行自由的选择，因为每个人的具体需求可能不一样。

    第二，安全需求也属于“缺失性需求”。和生理需求一样，一般而言，在安全需求没有得到满足之前，人们唯一关心的就是这种需求。缺乏安全感的人会认为一切事物都是危险的、认为一切事物都是“恶”的、“坏”的，他们对所有他人和社会都感到不信任。凡事都会使他变的很紧张、很彷徨不安。这种人怀疑一切，怀疑别人都是坏人。这就是中国社会严酷的现状，缺乏安全感，谁也不信谁，人人相见为敌。

    在企业中，对许多员工而言，安全需求表现为安全而稳定以及有医疗保险、失业保险和退休福利等（三险）。特别是当企业在经历经济危机的时期，企业是否能够保证员工的就业安全显得尤为重要。如果一危机就简单裁员，那么企业与员工同舟共济的善念善行又表现在哪里呢？说企业这条大船要沉了，那么就先把员工先扔到水里吧，那么谁还会与你同舟共济呢？谁还会与你全员参与呢？危机就裁人，高涨就加人，这种管理也太简单了吧！也就是说，危难之时，方见善念，方见人心。也就是说，一个企业的价值观讲的再好听，危机来时才能看出真假。

    如果员工对安全需求非常强烈时，那么管理者在处理问题时就不应该过于标新立异，或者双重标准，让人琢磨不透。并且应该避免或反对经常冒险或过度追求变革，保证工们可以循规蹈距的完成工作，让他们可以清楚而简单的计算出未来。另外，在企业内部，企业安全还表现在企业机制与规章的完善上。新兴企业不成熟的表现往往也是在这些方面，各种保障制度不健全，工作流程与规范不明确。一做可能就是错的，还不如不做呢。

    另外，我们在前面将发展需求也归在此类。其实安全需求与发展需求可以看做一个硬币的两面，追求发展的人一定是那些已经具有了安全的人。在这里，让我们来谈一谈企业管理变革或任何企业变革。应该说企业的一切变革都会遇到强烈的反对。为什么呢？企业变革相当于企业的一种发展需求，往往是企业老板发起的，但是企业变革充满了不确定性，所以除了老板或少数高管以外的所有其他人都会反对，因为面对变革，人人都充满了不安全感，都会担心自己的利益在变革之后会不会受到损失，或者失掉自己的岗位与职位，所以人人都会在变革之初本能的进行反对。只有一些人通过变革得到好处了，他们才会转而支持变革。但是许多企业老板在进行企业变革时往往忽略员工的这种安全心理需求，仅仅发号个指令就完事了。另外，需要说明的是，企业变革就如同打仗一样，最怕两线作战。因为一项变革的成功率往往只有49%。如果两项变革同时展开，那么这种两线作战取胜的概率就只有24%，而且两项同时展开的变革往往有相关性，那么就会一败皆败。《孙子兵法》在开篇《始计》中还讲：“夫未战而庙算胜者，得算多也；未战而庙算不胜者，得算少也。多算胜，少算不胜，而况于无算乎！”也就是说不把员工需求算在其中的变革往往是失败的，无论是从物质的需求还是从心理的需求来看都是如此。

    第三，当生理需求和安全需求得到满足后，社交需求就会突出了，进而可以对特定人群产生激励作用。在马斯洛需求层次中，这一层次是与前两层次截然不同的另一层次，如果前两个还更多侧重于自然人的话，那么这一层级则更表现为社会人了。缺乏社交需求的的人们往往感受不到身边人对自己的关怀，并认为自己活在这世界上没有价值和意义。对于企业管理而言，如果这些社会需要得不到满足，就会影响员工的精神状态，往往会导致缺勤率高、低生产率，员工广泛对工作不满及情绪低落。所以管理者必须意识到，当社交需求成为主要的激励源时，工作往往会被人们视为寻找和建立温馨和谐人际关系的机会，即快乐工作（happiness for work）。因此能够提供员工之间快乐交往机会的职业往往会受到人们的追捧。因此企业管理者往往在完善了企业业务和管理流程之后会发现这些流程并不会自动运行，员工们的工作往往缺乏动力性和积极性。公司的发展目标无法自动成为员工的工作目标，并且在提高了一定的薪酬后，物质激励好像失去了原有的激励作用。为什么呢？因为员工们的需求更多的表现为一种社会需求。许多企业意识到员工的这些需求后，开始追求目标共有、全员经营和快乐工作。例如，稻盛先生讲企业的“大义名分”其实也是根治于这种社会意义和社会需求。另外我们讲的企业非物质性的正向激励、圈子文化、团队精神都属于这一层次的追求。赫茨伯格的双因子理论也是这一个层级的发现（作者注：我们会在后面谈到双因子理论的具体内容）。

    第四，关于尊重需求。尊重需求很强烈时人们会表现为一种显示心，会变的很爱面子，特别在意别人的认可，或是很积极的用各种行动来来证实自己（甚至出现过度行为或暴力倾向、自残倾向）。这种人群还也很容易被虚荣所吸引。例如：一些青少年会利用暴力来证明自己的强悍，或者努力读书让自己成为医生、律师等成功者来证明自己在这社会上存在的价值，或者用所谓发财致富让自己显得很成功等。我们前文讲的20精英人群就很明显具有这种心理属性。他们希望别人按照他们的实际形象或愿望来接受他们，并且认为他们有能力，能胜任工作或者很成功。他们很关心成就、名声和地位。他们有非常强烈的要求别人认可和承认的需求。当他们得到这些认可时，他们认为不仅赢得了人们的尊重，同时他们在内心也因对自己价值的满足而充满自信。这是一种内外兼有的陶醉。

    但是如果人们的这类需求不能满足，就会使他们感到沮丧和失落。而且如果别人给予的荣誉不是根据他所自认为的真才实学，他们也会认为这种赞许是徒有虚名、分文不值。这种“假许”也会对他们的心理构成威胁。周瑜可以说是这类人的典型，为虚名活着，活的很累，很不值得，最后也死在这上面。所谓的“为名所累”都是这个层次的问题。这种人太为别人评价活着，完全失去了自我。中国人强烈的嫉妒心也是这个层次的问题。企业中副总级的高官这方面的心理需求最为明显，其典型的负面表现就是当自己的意见不能被采纳的时候，他们会牢骚满腹。

    那么对于企业干部或员工而言，企业在激励员工时应特别注意那些有尊重需求的管理人员，最好多多采取公开奖励和表扬的方式。并且应该在布置工作时要特别强调工作的艰钜性以及成功所需要的高超技巧等。另外可以采用颁发荣誉奖章、在公司的刊物上发表表扬文章、公布优秀员工光荣榜等方法都可以提高人们对自己工作的自豪感。也就是说，对于企业中的这种人群，正向的精神鼓励比物质激励或者物质惩罚更有效。现在许多企业价值观开始讲究“快乐工作”，显然，追求认可与赞许是“快乐工作”的一部份。也就是说，这种人群工作的目的不再是为了工资（物质需求）或晋升（发展需求），而是为了快乐。我们往往讲，人们工作的第一目的往往是为了快乐，或者某种追求，而第二目的是能力发展，为了能学到东西，第三才是为了工资。当某个员工在某家公司工作的全部意义已经退到只有工资了，已经对公司的前景一言不发的时候，他已经没有任何工作热情了，那么他离开这家公司只是一个时间早晚的问题了。所以我们讲，作为一个合格的企业管理者，绝对不要吝惜自己的善。对别人多表扬一些或多欣赏一些又能损失你什么呢？夸奖别人就那么难吗？另外，我们在与老板交流时尤其要注意老板或成功人士在这些方面的心理需求，要给他们留足面子。“赞扬”是一切沟通的润滑剂。我们一定要学会赞扬、学会欣赏、学会感恩、学会感谢。这样就不再会人人为敌了。

    第五方面，自我实现需求的目标是自我实现。达到自我实现境界的员工，能够独立解决问题的能力非常强，做工作的自觉性也很高。另外，这种员工往往拥有某种专项才能并且希望在工作中能够尽量发挥自己的这些才能。他们善于独立处事或独挡一面。同时，他们时常希望尽量不受打扰的独处，他们喜欢思考，并他们开始营建他们自己的内心世界和内心平静。他们对外依赖性减小，而且他们往往认为价值观、道德观、信仰是胜过金钱、爱人、尊重和社会偏见的更高追求。他们开始考虑人生的意义，考虑人为什么活着。当然他们既可以已经在某种程度上已经满足了其它需求，也可以自觉或不自觉的放弃满足较低层次的需求。这样的员工在工作中往往会有创造性和独特性。他们会把工作看成真正实现其梦想的机会，所以他们工作的目的不再是为了钱或者晋升或者别人的认可与尊重。重视这种需求的企业管理者往往会认识到无论哪种工作都可以进行创新，创造性并非只有管理阶层的人员所独有，而是每一位员工都可以或者都期望拥有的。为了使员工的工作更有意义，那些强调自我实现的管理者，会在设计工作时考虑各种具体情况的各种有效策略，他们会为身怀绝技的人委派特别任务以施展他们的才华，或者在设计工作程序和制定执行计划时为员工群体留有余地。他们比较会使用各种“能人”为自己工作。刘邦巧用韩信、张良、萧何就是这方面的例子。


letter

4、马斯洛理论的再发展

    前几日，笔者去参加一个企业家活动，有一位企业家朋友讲到人应该由几部份组成的问题。他说至少应该有三部份，也就是身、心、灵三部份。这个三层次的比喻不由的让我想起了马斯洛的理论，特别是想起了马斯洛晚年的思想飞跃。

    我们知道，马斯洛晚年对他早已广泛流传的五级心理需求理论进行了修正。这实际上是一种再发展，是一种对先前理论的超越，马斯洛超越了前面所讲的普通“人性”主义需求心理的认识，达到了一种“超人性”或“灵性”的认识。也许就是因为这种“超人性”，所以能够认识和理解马斯洛这种新思想的人就很少了。

    实际上马斯洛从1950年代就开始对东方文化和东方思想感兴趣，特别是1959年以后，他越来越多的涉及东方的观点。我们知道，马斯洛的理论属于“人性”的需求认知，超越了以往实证科学的物质性或“理性”认知。在马斯洛看来这些物质性的需求往往是“缺失性”的，并非人存在的意义，只是人存在的条件而已。而“人性”或“人格”的发展与健全才是人生真正的意义，人生需求的真正发展应该是完善“人性”，并最后达到自我实现。我们又知道以中国文化为代表的东方文化实际上是一种“神传文化”，所以其中会有超越“人性”的、“神性”或“灵性”的因素。马斯洛对东方文化的研究促使他反思他自己已经创建的人性观，结合他对自我实现的人的精神生活与行为方式的深入研究，马斯洛发现人类天性中还有一种固有的精神维度或“神性”维度，那就是作为最高需要层次的精神方面的自我实现或“超越的自我实现”。于是马斯洛便将他先前的人本心理学视为心理学发展的一个过渡性的阶段，马斯洛认为这种人本主义心理学应该被一种更高阶段的心理学所代替。于是马斯洛开始将这种崭新的心理学称之为“超人本心理学”(transhumanistic psychology)，随后马斯洛又用“超个人心理学”(transpersonal psychology)这一术语。

    1968年，在马斯洛逝世的前两年，马斯洛在他的著作《存在心理学探索》第二版前言中写道：“我认为人本主义的、第三种力量的心理学是过渡性的，为‘更高的’第四种心理学，即超个人或超人本心理学做准备，这种心理学以宇宙为中心而不是以人的需要和兴趣为中心，它超出人性、同一性和自我实现等概念。”

    于是，基于这种新的认识，马斯洛在晚年开始对他已有需求理论做出了重大修正。从修正后的理论来看，人们的最高层次的需要已经不再是马斯洛早年所说的那种“自我实现”的需要所能涵盖的了。有人指出，实际上，马斯洛的需要层次模型的完整表达应该是六个层次，即生理需要、安全需要、归属与爱的需要、尊重需要、自我实现的需要和超越性需要。

    那什么是超于性需求呢？有人解释到，这是当一个人的心理状态充分的满足了自我实现的需求时，所出现短暂的“高峰经验”，通常对普通人而言都是在执行一件事情时，或是完成一件事情时，才能深刻体验到的这种感觉，通常都是出现在艺术家、或是音乐家身上。例如：一位音乐家，在演奏音乐时，所感受到的一股“忘我”的体验。一位艺术家在画图时，感受不到时间的消逝，他在绘画的每一分钟、每一小时或者每一天，对他来说就好像如同一秒钟一样，但是这每一秒钟活的却如同一年一样的充实，因为他已经触摸到了“灵性”世界，已经超越了现世的时空，已经进入了另外的时空维度。所以对于世人而言，他也只能用“好像”这个词汇来描述，其实那种“高峰体验”根本就不是什么“好像”，而是真实的、实实在在的，只不过一般境界的人根本无法体验而已。

    所以我本人认为，世人这种对于“超越”的解释非常狭义，特别是对于中国学者而言，只是一种无神论者的解释，因为他们根本无法感受到当人的精神与“神性”接通或者享受信仰陶醉的那种感受，只不过是低层物质化的思维去想像高层次上的事物而已，根本就不可能想的明白。因为“高峰体验”完全是可以持久的、恒长的，绝不是所谓短暂的“高峰体验”。那只是唯物的人因为能量层级不够才在“忘我”的境界中的表现为这种体验的一种短暂性经历，因为他们缺乏精神力量或高能量的持久支持，也因为他们的心性没有达到那种境界，也因为没有人告之那样的方法，所以他们只能通过某种“忘我”的状态而偶尔达到。而真正有信仰的人、修行的人，能够达到“神性”或“灵性”状态可以是一种常态而不再是偶然体验。但是无论如何，马斯洛在晚年增加的第六需求对于那些打着科学大棒而否定正信的“科痞们”绝对是给它们自己的当头一棒。

    另外补充一点，那就是人们往往会将马斯洛五级中的自我实现理解为一种自我中心的个人主义。实际并非如此。自我实现只是强调自我内心精神世界的建立。这种内心世界的建立和人格的完善往往更会表现为对他人的友善或利他主义。特别是在马斯洛补充了第六超我需求以后就更明显的克服了利己主义的误解。马斯洛在1967年发表的《自我实现及其超越》和《超越性动机论：价值生活的生物学根基》两篇文章中，将“自我实现”概念中的“自我”不再局限于作为“小我”的个体存在，而是已经扩大到包括世界和宇宙法则在内的各个方面。而且马斯洛还超越了“自我”与“非我”的简单对立划分而达到了一种“自我”与“扩大了的自我”的包涵境界，不由的使我想起了稻盛先生讲过的一句话：为私与利他的比例就是“人格”（比例即人格）。而马斯洛的“自我实现”需求实际上就是强调“人格”的完善与发展。

    根据我个人的理解，结合马斯洛的第六个超越需求，我更愿意把马斯洛的需求理论划分为三个大的层级。第一个层级是“物性”需求，第二层级是“人性”需求，第三个层级是“超人性”需求或“神性”需求、“灵性”需求。第一个“物性”需求，符合实证科学的“理性”主义传统，马斯洛将这些需求看做是“缺失性”的需求，并非是“人性”或人存在真正意义上的需求。说的不好听一点，这种需求是动物性的（特别是生理需求与安全需求）。这只是任何一个生命生存的前提条件，而非人类的真实意义所在。这就是我以前讲过的生命模型的“活”的身体因素的一方面。用修炼的话来比喻，这相当于小周天，是修炼中练气的层次，是修补性的，是用来祛病健身的，还不能算真正的修炼。一个人也只有当完成了小周天（也叫打通小周天）之后才能达到一个健康身体的人，人才能开始进入真正的修炼。

    第二个大层次的需求是传统意义上的马斯洛的最大贡献，他找回了世上人的存在意义，区别于动物性，马斯洛以“人性”文中心，以社会需求为中心。这是对实证科学认知的超越，揭示出人类存在追求“人性”与完善“人格”的基本意义。但是这些意义都属世间的或俗世的意义，完全是属于人的。实际上属于人生意义的低级层次。也是我们生命模型中关于精神与意志要素的意义，超越了人仅仅只是活着的意义了。但是马斯洛这种“人性”需求的层次还是属于比较入世的层面。我们可以打一个比喻，比喻不一定恰当，这就有些像世间法层级的通大周天，不是修补性的，而是开发性的，是真正的炼功，但是仍然属于世间法层次。马斯洛称为发展性需求。这种发展并不是我们在安全需求层级讲的那种物质或财务手段的发展，它们不再是弥补缺失性的发展，而是“人性”或“人格”完善意义上的发展，是形成人的精神完整性的发展，

    第三大层的意义就属于人生的高层意义，也就是说，人活着不仅仅是为了活着，不仅仅是为了满足“人性”需求，而是为了返本归真。这就是“人性”高层次的“神性”意义。也就是“佛性”。所谓“佛性人人有”嘛！马斯洛已经看到了这一点。这种“神性”需求也可以看做是与宇宙属性沟通的需求。这种需求就有些开始出世了。因为出世了，当然知道的人就少了。这也是一个方面的原因。

    以上我们讲的这个超越人性、通向神性，作为马斯洛晚年的理论发展，自然与党妈妈的思想观是一种冲突，所以就不会在党文化的“课本知识”里讲述了，而被无神论灌输的中国人，即便读到了马斯洛晚年的这些理论修正恐怕也不知所云或者嗤之以鼻，所以马斯洛的晚期理论在中国的人文界里就很少有人知道了。

    下面让我们来谈一谈马斯洛的Z理论。这与马斯洛的晚期思想关系很大，也与我们做企业的关系很大，因为我们在商言商嘛！

    其实Z理论只不过是马斯洛“超越人性”认识的另外一种说法而已。实际上，被马斯洛称之为“第四种”的力量可以有许多种称呼，比如：超个人、超越、灵性、超人性、超越自我、神秘的、超人本（不再以人类为中心，而以宇宙为中心），甚至可以类比于中国传统文化中的天人合一、形而上或者道等等。马斯洛的“高峰体验”、“高原体验”也都是属于这个层次的。其实马斯洛的这些“超越人性”的概念并不直接与企业发生什么关系。只是因为马斯洛借用了麦格雷戈的概念而提出了Z理论这一名词，才与企业管理发生了关联。其实首先是是因为麦格雷戈借用了马斯洛的需求理论建立了一种被他自己称为Y理论（企业中员工工作动机）的企业管理理论，而后马斯洛反过来又在麦格雷戈的Y理论的思想基础之上提出了Ｚ理论。

    那么首先让我们介绍一下什么是麦格雷戈理论体系中的X理论和Y理论。简单的说，X理论和Y理论实际上是企业管理员工的两种方式。

    概括一点讲，在管理学中的X理论和Y理论（Theory X and Theory Y）是由美国心理学家道格拉斯．麦格雷戈（Douglas McGregor）于1960年在其著作《企业中人的方面》一书中提出来的。这是关于人们工作源动力的理论，是一对基于两种完全相反假设而建立起来的企业管理理论：X理论认为人们有消极的工作源动力，而Y理论则认为人们有积极的工作源动力。

    可以说，X理论是一种曾经流行于美国企业界的专制式的管理方式。这实际是马斯洛需求理论之前的管理方式。X理论把人看成是被利用物，是无“个体”意义人的存在，也就是没有“人性”的任何意义，也就是我们以前讲到的“量性”属性，因此是可以被随意的呼来喝去，也可以被随时更换。该理论还认为人是本能的厌恶工作（这就是原罪说的劳动观），在本性上人们尽可能去逃避工作。而且绝大多数的员工没有雄心壮志，或者很少创造力，而且惧怕承担责任，因此管理者必须对员工们采取某种逼迫、控制、指导、甚至惩罚等专制的管理方法才能促使他们完成企业指派的工作任务。相对应的，激励员工也只能在生理和安全需要层次上起作用。在现实中，我们发现许多中国许多企业管理者仍然还是在延续这种管理思维方式，把企业管理的重心还是放在管理事件方面，把人也当做事物来管。

    Y理论则是在抨击X理论的基础上发展起来的，而且是基于马斯洛早期的需求五层次论基础上提出来的。Y理论对人的认识与X理论相比已经有了很大的不同。Y理论已不再将人看作物，而是将人看作积极的意识生命体。从劳动观上讲，Y理论认为一般人在本性上不一定厌恶工作。如果你给予员工适当的机会或条件，他们会喜欢工作，而且他们渴望发挥其才能。多数人都愿意对工作承担责任，并且在工作中寻求发挥能力的机会。也就是说，物质性惩罚不是使人去为组织目标而努力工作的唯一办法。也就是说，激励可以在马斯洛需要的各个层次上都发挥作用，而不是仅仅局限于物质层次，换言之，对不同层级的人企业管理者应该使用不同的激励方法。另外，Y理论还认为，人的想像力和创造力是人类广泛具有的，并不属于少数人，关键是管理者会不会把员工的创造力激发出来。也就是说，根据Y理论，每一个人都会表现为一个积极的能动者，他们都有“人性”积极的一面，其“人性”的发展贯穿于从发育不全到“人格”完满的各个阶段和水准。实际上Y理论强调了人的自我发展的“健康型需要”的必要性。

    马斯洛研究了麦格雷戈的理论之后，发现自我实现的Y理论还不够，它只揭示了人们自我实现的一种，马斯洛认为Y理论所描述的人“仅仅是健康”的那一类型的自我实现者。而对马斯洛来说，他看到了另一种超越了Y理论的自我实现者，这就是马斯洛的Z理论，一种对超越人性需求的实现者，一种主动拥抱宇宙“灵性”的“高峰体验”的实现者。

    可见虽然马斯洛的Z理论并不是直接关注企业的，但是因为Z理论与X理论和Y理论发生了关系，Z理论也就与企业管理有了关联。这往往与企业修炼或者最成功的企业家的心智有关。另外，日本学者威廉．大内在比较了日本企业和美国企业的不同的管理特点之后，参照X理论和Y理论，提出了他自己的在企业管理方面的Z理论，他将日本的企业文化管理加以归纳。这个Z理论实际上强调管理中的文化特性，主要由信任、微妙性和亲密性所组成。根据这种理论，管理者要对员工表示信任，而信任可以激励员工以真诚的态度对待企业、对待同事，为企业而忠心耿耿的工作。微妙性是指企业对员工的不同个性的了解，以便根据各自的个性和特长组成最佳搭档或团队，提高劳动生产率。亲密性强调个人感情的作用，提倡在员工之间应建立一种亲密和谐的伙伴关系，使他们为了企业的目标而共同努力。我们在稻盛先生的企业经营思想中，非常浓重的体会到了日式管理在这些方面的意义。

    作为本节的总结，我们讲，马斯洛的心理学理论对实证科学体系是一种非常大的超越，这种超越至少包括两个方面。第一个方面就是马斯洛经典五级需求理论，它超越了“物性”或“理性”的需求，找回了人类本性的“人性”需求。第二方面，就是马斯洛晚年对自己早年理论的超越，也就是从俗世“人性”到高峰“灵性”的超越。这实际上也揭示出了人类生存“返本归真”的意义，也就是说，人类在世上的意义不仅仅是活着而已，或者追逐人世间的所谓幸福。这就是我们本文前面提到的人的身、心、灵三部份嘛！而唯物论仅仅是把人局限于“身”体这个最低的层级上。而马斯洛却已经实现了从“身”到“心”，再从“心”到“灵”的飞跃，所以马斯洛的理论在西方知识体系中绝对是一个异类。


letter

二、马斯洛需求层级理论的评价——“人性”与精神

    正如我们在前一节所讲的，站在一个信仰者和修炼者的角度对马斯洛的相关理论进行某种评判才是本文的重点，我们特别要打破党文化和唯物论那种狭隘和偏见的眼光才能够更为真切的看清马斯洛理论的真正意义和贡献。我将在下文中对马斯洛理论划分为三个大方面的意义，并一次进行分别的讨论，第一方面就是马斯洛理论在研究内容方面的意义，特别是在“人性”方面与精神力量方面的意义；第二方面是关于马斯洛在方法论和认识论方面的意义，特别是在“垂向层级”和“垂向认知”方面的意义；第三个方面就是关于马斯洛理论在动态发展眼光与生命周期方面的意义。概括的讲，就是马斯洛理论在精神、层级和动态三方面的意义。


letter

1、回归人性，回归自我

    这可能是马斯洛理论最为直白和直接的意义。大家可能知道，心理学是十九世纪从哲学中分离出来的一门学问。从哲学到心理学，于是心理学走了一条从哲人到俗人的路线，也因此，心理学不再像哲学那样，不再是高高在上，不再是那种以人类智慧桂冠上的明珠而自居的姿态，也不再被掌控于少数人手中，它开始回归普罗大众。也就是说，心理学与哲学分家、自立门户本身就意味着对“人性”的一种回归，回归到人的本性，回归到普适的人的本性。世人之心理，并且使人区别于其它生命体，区别于动物或自然物，标识着从新认识人类存在的意义和特征。因此心理学的这种回归实际上是自牛顿机械论建立之后，在试图从新找回人类自我的一种尝试。

    不仅仅表现在研究内容或研究对像上的突破，与此同时，心理学在研究方法上或在研究传统上，也开始试图从以往的“理性”主义向“人性”主义回归。但是心理学这种“人性”回归的道路并不平坦，并不是一帆风顺。因此我们只能够说，心理学是试图挣脱实证科学的传统，只能说是一种试图挣脱而已，还不能说是一种库恩意义上的完全的“科学革命”，因为心理学更侧重的是其研究对像从自然物转变为人的思维或意识而已，更多意义上只是研究对像或内容的的改变，还不是彻底的方法论或思考基点的改变，这种延伸实证科学的研究方法对心理学研究的影响尤以“行为心理学”为甚。延伸了实证科学“旁观者”不内入的方法。实质上，这只是针对生命的第一方面要素——“活体”的意义而言。通过外观的行为来透视人的心理活动或心理动机。其实这种方法并不新鲜，中国传统文化中的“看相”就是走的这条路。所谓“相由心生”，观相而知心，因为中国古话讲，世俗的人往往是“江山易改，本性难移”，所以会察言观色的人就可以通过看相而知心，知未来。所以有人就能够通过看相而测算人命了。这是这个道理，根本没有什么“迷信”可言，看相不过是一种心理学而已。有人把弗洛伊德的精神分析与中国三千年前的周公解梦相提并论也是这个道理。但是这里必须有一个假设条件，那就是人的行为必须是意识的结果，或者人的相必须是内心忠实的反映，也就是必须假设外在行为与内在心理动机的一致性。如果出现大智若愚的逻辑就不好办了。其实测谎仪也是这个原理，通过行为看心理。其实中国在2500年前的《孙子兵法》早就明白了行为与动机的这种内外相关性，比如孙子讲，“无约而和者，谋也”。还有“敌近而静者，恃其险也”，“远而挑战者，欲人之进也”，“半进半退者，诱也”，“见利而不进者，劳也”，“鸟集者，虚也”，“鸟起者，伏也”，“夜呼者，恐也”等等等等。而且中国古兵法似乎比“行为心理学”高超的多，因为中国兵法并不假设行为与意识的一致性，真真假假是需要进行判断的，没有谁会给你假设的保证。比如著名的曹刿论战就是如此，先观敌方的旌旗、车辙然后再判断对方是真败还是假败。

    如果人类行为心理真是基于这种内外关系一致性的假设，那么人类行为与动物行为或机械论无意识的表象运动又有什么本质性的区别呢？这种假设实际上否定了人类的第二生命特征，他的思想性、精神性、主动性、积极性、智慧性和创造性。另外人类行为中还包括许多情感性、冲动性和非理性的成分。正是基于这些外观手法上的原因，我们认为现代心理学对实证科学传统的摆脱并不彻底。

    我们知道，与华生的“行为心理学”的“旁观者”的角度不同，弗洛伊德开创了另一个心理学派——精神分析法。精神分析法对实证科学的理性主义传统可以说是一种重大的背叛。然而，弗洛伊德所注意到的是人头脑中意识的非本体来源（也就是非主体来源，也就是非主意识的意识），但是由于人的主体意识太强烈，因此对一般人群而言往往很难注意到这种非主体的意识来源与作用，或者很难区分开主体意识与非主体意识的意识混合体，所以弗洛伊德就选择了对精神病人的分析（因为他们主意识弱），因此心理学上把弗洛伊德所研究的意识叫做无意识的意识。所以弗洛伊德的心理学被看成是一种病态心理学，好像不适用于正常的普罗大众。其实本人认为，弗洛伊德的心理学并不是什么病态心理学，这种无意识的意识其实人人都有，只不过是正常人头脑中的主意识比较强烈，也就是有意识的意识比较强烈，所以这无意识的意识就显得比较弱，因而很难从主意识中分离出来，所以就不好研究（作者注：我们会在本文下文中关于禅修原理中会进一步讨论这些相关机制）。而精神病人或其他病人，他们的主意识相对较弱，所以无意识的意识就显得比较强，就易于被观察到、容易被分离出来。其实现在精神分析和心理治疗也广泛应用于正常人群，现在社会的一个重要表现就是广泛人群都心理压力大，都处于心理亚健康状态。由于对弗洛伊德精神分析的误解和党文化对精神作用的有意排斥，所以中国的心理治疗非常不普及，好像有人一看心理医生就是有精神病一样。其实，在国外心理医生是相当普遍的。比如现在许多奇奇怪怪的病并不一定表现在肉体上，而是与心理有关，或者与前世的罪业有关。这些学说当然是被无神论所排斥的。比如很多有头疼怪病的人通过心理治疗的催眠术发现，他们都曾经转生过罗马帝国。在那个时代他们都参与过对基督教徒的迫害，或者他们在斗兽场上观看过狮子猛兽对基督徒的撕咬，他们兴高采烈的拍过巴掌、喊过好，于是他们才会有今日的怪病。因此，我在此也提醒那些为迫害法轮功助纣为虐的人们和那些跟着党文化欺骗宣传走的人们，想一想自己的未来吧！弗洛伊德的精神分析法已经从另一个侧面说明了人的生命并不是一生一世那么简单。

    马斯洛的心理学作为区别于华生的行为心理学和弗洛伊德的精神分析法被称为第三思潮，如果说行为心理学是研究正常人的心理与行为，是从外部的角度，从行为来判断人们的动机与意识的话，而弗洛伊德开创了从人类的内心来研究心理，但不适合不同人群的话，那么马斯洛的心理学方法就可以看做是结合了前两者的合理性。马斯洛既研究正常的人而非病人，具有普适性，而又从人类的内心机制进行研究，而不是从外部行为，所以在这个意义上讲，马斯洛心理学开创了以人为中心，或者说以“人性”为中心的“人本主义”心理学。区别于弗洛伊德，马斯洛是研究有意识的意识，或者人的主意识。所以马斯洛的心理学被看做是研究健康的人，而不是病态的人群，是关于人“健康型”发展的，是关于正常人群的“人性”发展与“人格”完善的，所以我们说马斯洛的心理学有更大的普适性。

    另外，区别于行为心理学，马斯洛的心理学并不是通过外部行为来研究人的心理，而是从内在的角度来研究心理。正如佛家所讲的“直指见性”，并不在外部行为上兜圈子，因此马斯洛回避了过分“唯物论”或“物质论”的方式。区别行为心理学那种回避意识而研究行为的行尸走肉的研究方法，马斯洛的方法是通过研究人的心理来研究人类行为，而不是通过行为反过来研究心理。心理是因，行为是果，心理是动机，所以马斯洛的理论又可以称为《人类动机理论》，是一种内在的方法。

    在马斯洛看来，人不再是一个物质的人。作为一个完善的人，人应该有他的精神追求或需求。而人的身体的需求与精神的需求的特征或机制是完全不一样的。马斯洛实际上为我们的生命模型引入了生命的另一组特征，也就是意识与精神的作用，所以马斯洛理论对于我们的生命模型很有意义。“人性”主义或人本主义，回归到以人为中心的心理学。所谓人本，人的“本性”，人的心理，也就是“人性”才是人在世间的本，这也才是以人为本。

    以上这些都是人们已经认识到的的马斯洛理论在心理学上的意义——也就是心理学上所谓的“第三次思潮”。

    马斯洛心理学回到一个健康的人，既不是动物性、机械性、物质性的，也不是一种病态的、消极的无意识的意识。这些方面都属于马斯洛选择了正确的研究对象，也就是说，研究人就要研究人的思想、研究人的意识、研究人的心理（这对我们研究的与人沟通的意义非常之重要），而不是只研究人的身体、研究人的生理机能、研究人的外在行为。因为身体只是人存在的一个必要条件或物质基础。身体可以看做是一种支撑，一种载体，但并不决定一个人与其他人的“质性”的不同（只能决定人与其他动物“质性”的不同，而这种比较实际上是对神的亵渎和对人精神性的贬低）。有人在评价马斯洛理论时讲，马斯洛忽略了社会环境条件对人心理塑造的影响。这些人说的也许对，但是别忘了，马斯洛理论最重要的贡献就是揭示人类心理的内部动因，所以外部环境因素并不是马斯洛观察问题的重点，所以笔者认为这种评价有失公允，有些求全责备的意思。就像我们评价牛顿宇宙模型一样，牛顿的理论有许多假设条件，我们不能跳出这些条件或边界来评判和发挥牛顿的理论。马斯洛的理论也是如此，我们不能越界来进行评判。

    但是这种回归仍然只是研究内容的回归，并非方法论的改变。在内容上是回到了“有意识”的意识上来。为了便于区分弗洛伊德、马斯洛和行为心理学的不同，我们使用下表做一个小小的总结。

    我在上表中对比了三种心理学的一些主要特征，对于关于“无意识”的意识与“有意识”的意识，我觉得上述心理学的认识还是相当肤浅的，所以我加入了我所理解的东方修炼文化对于人的意识的认知。其实这些认知都是我从《转法轮》中学到的。因为人的意识存在于人脑的深层结构中，所以对于起源于对物质研究的现代科学关于意识的认识也只能用“肤浅”这两个字来描述了。如果您对这个话题有兴趣，请您深入阅读《转法轮》一书，那里有精辟的论述，例如什么是主意识、副意识、下意识、潜意识、灵感、做梦、附体、思想业、宇宙语，以及另外空间的各种信息来源等等。

    关于“无意识”的意识与“有意识”的意识，我想再多说两句。这与我们后面要讨论的人类知识的两种来源有关。简单的说，对于一般人而言，人们都会认为思想都是自己的，想什么那一定是自己在想。其实不然，在这方面，弗洛伊德的贡献就在于他把那些在人脑中属于自己的意识与不属于自己的意识区分开来。也就是说，无意识的意识并非像弗洛伊德所认为的那样只有病态人才会有，其实普通人、健康的人也是人人都有。只不过是因为普通人的主意识或主信息太强盛了，盖过了那些副意识或副信息的作用，所以这些副意识或副信息就不太容易被人们察觉到，因此人们才会否定这些信息的存在，就会认为好像人脑中所有的思维都是人自己想出来的。

    我经常举这样一个例子来表述“其它信息”的来源。比如中国过去有露天电影的方式，中国现在农村仍然有，国外的汽车电影也很相似，就是在露天野外放电影。那么放露天电影，大家都有这个常识，只能在晚上天黑了以后才能放，没有大白天放露天电影的。为什么白天不能放呢？就是因为太阳光太亮了嘛！这就说明一个问题，我们这里有两个光源，一个是太阳光，另一个是放映机的灯光。只有当太阳光这个地球上的主光源变暗了以后，放映机这个第二光源才能够显示它的意义。而在太阳主光源发挥作用的时候，放映机这个第二光源根本就没有意义。与此相似，人脑也是这样。当人的主意识很强的时候，当大脑被主意识控制的时候，其它意识源就很难显现出作用，就是这个道理。

    弗洛伊德的精神分析法为什么以病人为研究对象呢？特别是以精神病人为研究对象。他就是找到了被关闭了思维主光源的那个目标人群。西方弗洛伊德的精神分析法，或现代催眠术，是一种“被动”的开发人脑中“无意识的意识”或信息接收的方法，而东方的静坐法或佛家的打禅实际上是一种“主动”接收另外空间信息的方法，属于健康人群（特别是心理健康的人群）采取的某种心理开发或修炼方法获取信息或智慧的一种方法，是积极的、主动的，实际上马斯洛晚年也已经发现了这一点。所以提出了超越自我，通向灵性，通向宇宙的超我需求。

    关于坐禅，让我们多说几句。这种方法在西方社会也很普遍，甚至已经作为一种心理治疗或者心态平复的方法。有人在坐禅时为什么可以看到另外空间或者可以接收到另外空间的信息呢？我喜欢用收音机或电视机的例子来解释。我们知道电视机是区分频道的，收音机也分为各种波段或者各个台。你要看某个电视节目或者收听某个台，你一定要调对了台，才能接收到正确的信号，才能看到正确的台或节目。其实人的大脑也是一台信息接收器，而各层空间的信息就如同是各种信息频道一样。对于一般人而言，你日常可以接收到的信息都是我们人类这个空间的，属于第一信息源，就像前面所说的太阳光源一样，盖过了其它空间的信息。特别是那些利己主义强的人、与别人争名夺利的人群，他们的主光源就特别强。当一个人坐禅的时候，往往要求你什么都不想，要求你放下这个物质世界利益的一切，不仅仅是要求你放下各种利益之心，甚至要求你坐在这里连自己的身体存在都忘却了。也就是将你的主光源、主信息源关闭，当你屏蔽掉表面人类空间的各种繁杂的信息后，宇宙深层空间或高层空间传递过来的信息才能显露出来，你就可以接收到了，这就像人们听短波一样，你必须有精确的接收器，并且要屏蔽掉各种中波的波段，你才能接收到短波信号。实际上，坐禅就如同听短波，环境越静或者心态越静，你才能接收到越清晰的深层空间的信号。所以坐禅时，当你屏蔽掉各种表层空间信息之后，你就可以接收到另外空间的信息，其实坐禅并没有什么太奇妙的，但是你坐禅时也不应该以追求另外空间的信息为目的。

    也就是说，信息的来源是分层次的。作为信息的接收者，接收到的信息可能是多重信息的混合体，就像在一个会议室或教室一样，如果许多人同时都在对你说话，你可能什么也听不清，也许你只能听清声音最大的或离你最近的人要跟你说什么，这就是普通人接收到的世间的信息。就是这个道理。

    另外，与第二光源或第二信息源相关的是关于人类知识的两种来源。一种来源是人类生存的空间，另一种来源就是非人类空间，所以“实践是知识的来源”或者“实践出真知”这种认识是非常不全面的。这些我们在后面都要讨论到。另外，还有关于人类本能与潜意识的认识，这些不仅仅涉及到人类知识的来源问题，还可能涉及到知识的去处，涉及到知识存储的问题。比如人们对于开车的反应动作，往往是从有意识行为逐步转变为一种本能的行为。在这方面，人们对于潜意识或者行为本能的认知或所谓“巅峰体验”、“潜能发挥”等等往往都是错误的、肤浅的，或者是非常混乱的。

    马斯洛是从人的内在动机（motivation）进行研究，研究人的内在过程，直接面对人和“人性”（也就是生命模型精神的部份）。这就回到了人的本性上来了，以人性挑战理性。我们知道，因为人性包括非理性的成分，所以理性主义才排斥人性因素。也就是说人的需求有理性的诉求，也有非理性的追求。8020法则已经揭示了，纯理性的人群可能只有20%。而非理性、非目的性或中性人群或随众人群可能有80%。

    在销售上我们可以根据需求心理特征将客户群划分为三类（也可以是四类）。这种划分可以说与马斯洛的思想比较一致，但并不是机械的对应。这就是理性客户群，冲动型客户群和时尚型客户群。时尚类又可以进一步划分为真时尚人群和伪时尚人群。

    理性人群，比较物质性，比较冷静，他们可以是物质收入比较低的人群，也可以不是。他们只是需求心理比较“理性”，与物质条件无关。只是他们的心理比较注重物质条件和产品的功能性方面。这很像我们前文所讲的8020人群中的20人群。他们目的与“需求”都很清晰，不追随或模仿别人。也就是说，理性人群可以有两种来源，一种属于物质条件比较差的。他对一切购买行为都必须精打细算。还有一类是在心理方面比较谨慎精明的人群，他们的物质条件不一定差，只是他们的需求心理比较谨慎。他们特别在意产品的功能，在乎比较实际或实惠的那些方面，而不会被产品的风格或表象所左右。

    冲动型人群与理性人群的购买行为或购买心理恰恰相反。当然冲动型人群一般都属于收入比较高的、经济条件比较好的人群，否则他们也冲动不起来。但是一般冲动型只局限于对小金额产品的冲动购买而言。不太会一冲动起来就买个房子或者买个车啥的。然而冲动性人群对于他们购买需求的目的性的认知性并不一定好，往往属于非常不好。他们往往会买一些日后没有实际用途的东西放在家里。也就是说，冲动人群，虽然他们往往会做主、也做的了主，但是他们往往会瞎做主、乱做主、无理性的做主。这种人群中女性比例比较高。往往是因为生气了她们会去购物，因为高兴了她们也会去购物。你都不知道她们什么时候要买，也不知道她们为什么要买。也就是说，她们买什么并不是根据产品的性能，也不是根据她们需不需要，而是根据她们的心情，根据她们现在喜欢干什么，所以她们会经常买回家一些没有用的东西。可是她们就是高兴这样做。所以有人会经常感叹“女人”（woman），她们一定使用的是她们的“第六感官”！

    第三类属于时尚性人群。他们大多数属于8020人群中的80人群，是一种典型的无“主见”型或随众型。一般他们属于80人群中物质和收入条件比较高的人群，他们比较追求马斯洛划分的那种社会需求和尊重需求。他们比较注重别人的看法和认可。但是他们又缺少20人群的那种主见和目的性，所以他们有比较重的“随众心理”和“模仿心理”。这其中还有一种伪时尚人群，属于80人群的中下部份。这种伪时尚人群的心理需求特征与真时尚人群比较接近。他们两者的主要差别是在物质条件方面。真时尚人群往往有实实在在的物质条件、有真金白银，同时具有强烈的精神心情或社会需求。而伪时尚人群也有强烈的精神需求和社会追求，但是她们所具有的物质条件还不能够真正支撑他们的精神追求。他们属于“囊中羞涩”的那一类，属于“心比天高命比纸薄”的《红楼梦》中秦雯那一类。另外，时尚人群更看重产品的风格，更认可品牌与名牌，因为他们更需要彰显社会身份，特别是伪时尚人群，往往属于假名牌或A货最忠诚的消费群体。

    由此可见，物质条件与心理需求不一定对应，表现为在理性人群中，精神需求与物质条件不一定对应；在时尚人群中，精神需求与物质条件也不一定对应，特别是伪时尚人群。另外，对于冲动型人群，心情与产品根本就可以毫无关系。

    接下来让我们言归正传，还是让我们回到关于马斯洛理论的评价上来。马斯洛理论最大的意义是他揭示出了人类有超越动物生理需求的人类更高的生命动机（motivation）。这些动机涉及到了人生的意义，包括“人性”的发展与“人格”的完善，而不仅仅是为了活着，为了填饱肚子。也就是说，人存在既有有主动意义，又有被动意义。这些被动的意义，马斯洛称之为“缺失性需求”。而马斯洛揭示的人类更高层次的需求，包括社会需求、尊重需求、自我实现和超越性需求，从一个层面揭示了人类在世间的非物质性的意义。也就是说人类的身体需求或生理需求只是精神需求和社会需求的基础。身体是作为一种不可或缺的载体的意义而存在的，只是一种基础，并不是人生存在的本质意义所在。这里人们有一种误解，这也是被唯物论所灌输的，物质只是一种基础，但是物质并不具有决定作用。基础与决定作用是两回事。精神并不由物质决定，精神就是精神，精神有精神的来源。而精神才是生命模型的决定因素，决定一个生命体的“质性”。而身体只是一种基础因素。但是人们往往把“支撑作用”与“决定作用”混淆了。但是马斯洛理论说的很清晰，物质的支撑作用叫做“缺失性需求”，与“人性”方面的需求关系不大，只是不可缺失而已。另外，关于“是英雄创造了历史，还是民众创造了历史的争论”党文化往往也是混淆了“基础作用”与“决定作用”两个概念，也是将“量性”因素与“质性”作用相混淆。

    在马斯洛的需求金字塔中，物质需求或者生理需求或生物需求往往被放置在需求金字塔的底层。而社会需求、尊重需求或者自我实现需求往往位于金字塔的中上层。受唯物主义灌输的人们往往把这种结构关系又解释成为物质对精神的决定作用。其实并不是这样。物质确实是有一种基础的意义，但是它只是一种载体，或者支撑意义的载体，马斯洛称之为缺失性需求。人们往往习惯于将物质的基础作用与人们高层的精神需求进行对立性的比较，总想找出是物质决定了精神还是精神决定了物质。其实这种比较本身就是一种错误。物质是物质世界的范畴，精神是精神世界的范畴。这两者本身并没有进行比较的意义，就像人类与猴子比身高可能并没有多大意义。正如同库恩的paradigm，两种paradigm进行比较是没有意义的，因为是两种不同的逻辑体系。其实这种比较本身就是一种物质化、数量化的思维。对于生命模式而言，我们并不需要将物质要素与精神要素相互之间进行比较，而是可以比较二者分别对一个生命体的意义。对于一个动物而言，物质性需求可能是决定性的和第一位的，而对于人类而言，精神与社会性的需求才是第一位的，而物质性需求是第二位的，是不可缺失的必要条件，也就是马斯洛所讲的“缺失性需求”。是人存在的必要条件，但不是充分条件。因此对于“制约性”这个概念而言，我们不应该谈物质对精神的制约，而是应该谈精神要素对人的制约，精神因素决定某一个人的“质”性。研究物质与精神的相互关系完全是二分法方法论的一个伪命题，完全忘记了“分”是为了“合”，为了研究那个不不应该被分割的整体，为了研究系统或者那个生命的整体。实证科学完全是一种“分”过了头的“拆分”，不知为何而“分”，完全忘记了“分”完了之后，还应该“合”回去的道理。然而我们在马斯的需求洛金字塔中，我们并没有看到物质与精神的在水平层面上那种简单对立的关系，而是看到了我们以前文章中所提到的精神在物质之上的一种关系，物质是支撑而不是决定，这才是“基础”的意义。而且我们还在马斯洛理论中看到了一种层级的意义，在层级结构上，越向上越精神性，越向下越物质；越向上越利他性，越向下越自利；越向上越可分享（虽然可以自我陶醉），越向下越排他。另外，如果站在修炼文化的角度，物质性条件或物质财富恰恰可能成为精神升华的障碍。

    咱们还是在商言商，我可以举一个营销学上的例子，与行为心理学到马斯洛人本心理学的发展轨迹很相似。搞营销的人们可能都清楚，经典的营销理论是4Ps学说。4Ps学说（Product、Price、Place、Promote）所关注的只是产品，关注物质性的因素，所谓的产品导向，或者使用一种外部刺激的方法。这与行为心理学从外部性和物质性研究心理的角度很一致，与我们前面提到的X理论也很一致。而4Cs理论（Customer、Cost、Convenient、Communication）转而更关注人、关注客户本身，是所谓的客户导向。而美国营销大师里斯．特劳特在其《营销战》和《定位》中更是明确提出，定位与营销就是争夺客户的大脑，重要的是要在客户头脑中占领制高点，而不仅仅是争夺外部市场。我们从这些理论中都可以看出马斯洛理论影响的深刻痕迹，也就是说，只要你与人打交道，人心才是关键。这恐怕就是马斯洛人本主义心理学的最大贡献——还原了“人性”的意义。


letter

2、精细化与精准性

    这可能是马斯洛需求理论第二方面的意义。对于做产品营销或市场定位的人们，在这方面的体会可能比较深刻。对于沟通的意义也非常重大。我们不是多次反覆讲过嘛，搞推广销售就是要“找对人，说对话”，也就是要“对不同的人学会说不同的话”（当然不是去说假话），“见人下菜碟”。在这方面，马斯洛的需求理论比8020法则对人群的划分更加精细，也更加好用。从水平角度看，马斯洛五级可以看成五类人群的需求；从垂向上看，马斯洛的需求金字塔又可以看成是五层。但是无论是水平分类还是垂向分层，我们都是以一种静态的眼光细看人群。那么在动态的意义上看，马斯洛或类或层的划分之间还存在着某种时间的关联性，也就是以发展性的眼光看这些细化的分类可以看做是某一个人需求的不同发展阶段。当然这种发展阶段没有必要必须按照固定的序列。只有那些特别物质化的人群，他们需求的发展会比较遵守这个发展序列（越物质就越秩序化）。而对于那些比较精神化的人，他们可以从任何层级直接跨到自我实现或超我需求的灵性层级。因为精神嘛，就可以摆脱物质性或秩序性的约束。

    概括的讲，无论分类、还是分层或者分段（时间分段），马斯洛都是将人或人群的属性较8020法则进行了进一步的细分与细化，并对细分后的人群心理属性或心理需求进行了比较详细的描述和分析。这就使我们在面向目标人群或目标对像时能够更加精准的与对方打交道。因此我认为这是马斯洛理论的第二种在精神领域方面的意义。这对于一切需要锁定目标人群的活动都意义重大，比如锁定目标客户的服务行业，比如在市场营销学方面的定位分析等等。

    从这个精准意义上讲，那些使用实证科学的机械论研究物的方法来研究生命体、研究人类社会或人类心理或人类行为的方法显然就违背了这个精准法则。我们以前讲过的有些人“越界”使用实证科学还可能属于对实证科学二百年成就的一种过份陶醉心态，还具有某种可以被原谅或者可以被理解的一种“好心”的错误。而站在精准性原则上看，这种目标错误与逻辑错误就不应该被原谅了。你是搞科学的，那么你怎么能够带头违背科学的方法论呢？！实证科学完全是找错了对象或用错了工具，他们把人当成了机器。进而马克思的社会达尔文主义更是如此，属于方法论非常不精准，非常错位，他们把人当成了动物，忘却了生命最起码的“活的”属性和人类精神意志属性。

    我们一直在讲，沟通就是“找对人”，并根据人的需求而“说对话”，这是沟通的第一个要求。如果你找错了人，无论你说的话多么有逻辑、多么有哲理、或者多么有诗情画意，对方也会一头雾水，只怕会把你当精神病了。

    实际上我们发现，即便是实证科学的各个学科，也都首先要清晰定义各自的研究对象，给出一个范围或假设一定的边界条件，分清什么“是”和什么“不是”本学科要研究的，也就相当于要找到那个确切的“谁”来进行所谓的研究或者沟通打交道。而那些“科痞们”恰恰一概无视是“谁”，就抡起棒子随着党妈妈的号令打，而且党让打谁就打谁，至于符合不符合学科目标，在不在他的学科的边界之内，一概不管，就是《阿凡达》潘多拉星球上的纳美人恐怕也要打，反正是党妈妈给钱，不是科学给钱。


letter

3、回到“需求”的研究，而不是所谓“机能”

    马斯洛研究人的心理克服了行为心理学的外部“行为法”和一些心理学派的“机能法”，回到了人类的内心，回到了“动机论”，并抓住了人类“心理需求”这一个概念。马斯洛区别于弗洛伊德，他回到健康人群的世俗的、正常的、普适的心理需求。也就是马斯洛回到了普适人群的“内部性”。

    这种回到“内部性”等于从另外一个角度说明内观心理与外观行为是有内外差异性的，也就是说这两者是可以分离的，我们下面会讲到“需求与需要相背离”的问题。这对于理解消费行为与市场环境的关系非常有用，甚至对我们学习与理解《孙子兵法》都非常有用。

    这可能是马斯洛理论另外一个最为直接的意义。也许因为前两项意义都有点太哲学味道了，或者太科学方法论或思想史的味道了。而本条意义就比较具有心理学方面的意义了，也因此比较被知识界所广泛认识。

    另外，对于沟通的艺术而言，心理需求的意义也比较直接。因为沟通也必须要有主观需求，或者学会创造一种需求。马斯洛需求理论就是要搞清对方到底要什么。这种“搞清”本身就有相互沟通的意义，就具有利他主义的意义，也就有沟通的目的性，我们在8020法则一文中不是提到过吗？只要你先搞清对方的需求，你任何以对方为目标的活动的成功率就会上升到80%，你才会事半功倍。而且可以在某方面意义上讲，这种先搞清对方需求而后再沟通或满足对方愿望的方法本身就一种善、一种忍、一种让、一种舍或一种付出，因为对方需要的，往往要通过我们的舍弃才能为对方提供。

    我们知道需求原本是一个经济学上的概念。马斯洛在心理学上提出“心理需求”的概念实际上是扩展了经济学意义上的“需求”概念，使之更接近人类的精神本性。我们知道在微观经济上，“需求”是最基础的概念，与“供给”相对映而决定产品的价格。但是微观经济学方面的“需求”概念比较物质化和外部化，是与产品相联系的（虽然也与客户相关联）。而在宏观经济，“需求”是“总需求”，是一个比较群体和“加和后”的概念，也比较外部化。而马斯洛开创的“心理需求概念”，一方面进入了人群的个体，进入了人的内心世界，另一方面，也区别于弗洛伊德的心理学而比较普适。也就是说马斯洛的“需求”进入了健康人的心理，因此马斯洛的“需求”无论是在“心理学”上还是在“经济学”上都等于是开创了一个崭新的维度。

    我们知道，在微观经济学上有一个边际效益的概念。这个概念就比较心理化了，属于人的“需求心理”维度，不完全与产品的物质功能有关了。也因此，马斯洛的“需求理论”对于我们研究消费行为非常有用，因为马斯洛为我们了解“需求”开辟了一个新的心理维度。


letter

4、关于马斯洛理论在层次与动态方面的意义

    这两方面的意义，我们在精准性条目中已经提及到了，而且我们会在下两节中着重讨论，所以我们就不在此处重点分析了。但是我们还是要说上几句。首先在层级方面，马斯洛需求理论提供了一种“垂向认知”。这就使其与实证科学的“水平知识”传统拉开了一定的距离。另外从发展性的角度，从动态的角度上来看，马斯洛的理论为“人性”发展与“人格”完善加入了一个时间维度。这种细分的阶段性对于生命模型与生命周期的研究很有意义，这也是人类生命活着的意义所在。

    马斯洛这种发展的眼光、动态的眼光背离了实证科学那种固定轮的传统，是一种从物质的人到社会的和精神的人的发展，是一种升势，一种提升。如果说8020法则与人的来源有关，表示人掉下来的来源，与“原罪说”有关，那么马斯洛学说就与人的去向有关，表示世俗间的人可以升回去，这就与东方的“教化论”传统比较一致。也就是说马斯洛认为的“人性”发展方向与西方“原罪说”的传统很不一样，马斯洛必定是吸收了东方的思维与高层神性信息的启发。其实马斯洛的内心心理需求的研究方法，也是对行为心理学（假设行为固化内心心理）的假设的一种挑战。

    如果我们将动态与垂向意义相结合的看，我们就会发现，“人性”的健康发展应该是一种向上的提升，而不是水平数量或水平线性的延伸，不是无限追求物质数量规模的满足，应该是“人性”向上跨越不同的心理需求层级。结合我们前文分析过的“高度与层次”的不同，因此向上升华也不应该被理解为在高度向上的数量或距离上的一种延伸。这对于人生规划或企业员工的职业规划和“垂向沟通”都意义都很大（因为“垂向沟通”必须有突破层级的“通道”）。从这种“人性”完善意义上讲，马斯洛的动态观与克劳修斯的热力学第二定律的“时间之矢”的意义是完全不同的。热力学第二定律揭示的是一个悲观的“热寂”的宇宙，这就是一个纯物质的、没有精神意义属性的宇宙的“归宿”，而马斯洛的动态观是一种生命意义上的、是一种积极向上意义上的“人性”发展与“人格”完善，而且是通往灵性世界的“垂向发展”。


letter

5、现象发现与存在主义

    很多人认为马斯洛的心理需求理论是一种存在主义的思维方式。从某种意义上讲，这种评价没有什么过错。确实，与8020法则一样，马斯洛的学说只能算是一种发现而已，而且这种发现与8020法则一样得到了极其广泛的应用。作为一种发现，与8020法则一样，马斯洛理论只是关于“是什么”，而不回答“为什么”的问题。也是不深究原因的。所以我们一直说马斯洛理论是内容方面的，其研究内容回到了人，不再是物，回到了“人性”，不再是“理性”主义。但是这些都属于一种内容或研究目标、研究对象的转换，并不是研究方法论的改变，所以我们说马斯洛的理论对实证科学是一种挑战，而不是颠覆或科学革命。用库恩的话讲，马斯洛理论仍然属于知识的发展（knowledge development），而不属于模式的革命（paradigm revolution）。也就是说马斯洛的工作属于发现化，还没有到知识的解释阶段，还没有能够解释这种心理需求现象到底是为什么。

    另外，从动态发展的角度上讲，马斯洛指出的人生发展轨迹也只是关于下一步可能“是什么”的判断。而且马斯洛还发现的“精神需求”可以超越“物质需求”，也就是高层需求既可以通过“满足”低层需求实现，也可以通过放弃低层需求而实现。然而这也属于一种只讲“是什么”的发现而并不涉及“为什么”的问题。也就是说，马斯洛只是指出了一种“是什么”的发展轨迹，但是马斯洛并没有告诉人们应该“如何”提升或者“怎样”发展的方法。马斯洛的这种研究在方法论上还是非常符合实证科学“是什么”的传统，他并没有在骨子里发生彻底的改变。精神要素的意义对马斯洛而言还只是一种研究的“内容”而不是“基点”。这还只是在人类表象层的社会性与精神性的意义。

    也就是说，对于马斯洛而言，“发展”仍然是属于一种自然的过程。他仍然抱着一种“自然”的发展观。因为是自然的，也就没有机制，也就不没有关于“如何”提升或者升华的问题，也就没有关于提升“途径”的方法。


letter

6、灵性追求与信仰的意义

    如果说前面讲到的存在主义与自然发展观的评价，你在大陆的网站上偶尔还可以看到的话，那么马斯洛理论在信仰方面的意义恐怕根本就无法看到任何只言片语了，因为在一个无神论的社会中人们很难有这方面的认识，不是“不敢”而是根本“不会”，完全属于人们一种主动的“洗脑”。

    在马斯洛的理论中，无论是“自然观”的或什么观的所谓“发展”，马斯洛会认为一个“人性”发展的正常轨道或健康轨道应该是一个人在满足了基本的物质需求或生理需求之后，开始追求社会需求、尊重需求、自我实现和超越自我。也就是说，在马斯洛的眼里，一个正常的人，或者一个健康的人，在满足了“稀缺性”的物质需求之后，这个人就应该有一种正向的、完善人格方面的精神追求。这是马斯洛的一种假设，一种正常人的假设。这种假设实际上是在西方世界宗教观下的一种假设。因为西方世界的人们普遍信仰基督教嘛！所以人们很难注意到这种宗教观的假设。而对于中共统治的这种无神论的大陆人群来讲，人们也很难认识到马斯洛需求层级发展理论中的这种宗教观。

    当人们基本物质需求满足以后，人们会去追求健康的精神需求，以至去追求超我的、利他的和同化宇宙的需求。这种正向的发展或者正向的精神约束实际上只有在有正统信仰的文化中才会发生。而在中国大陆这种无神论的社会里，因为缺乏正向的道德约束，人们并不知道在精神方面什么是对的、什么是错的，也不知道什么是正向的、什么是负向的，所以就会出现“衣食足而思淫欲”这种负向的精神发展，就会出现物质条件越好的人越容易走向腐败与堕落，比如凡是贪官都必然包二奶的现象。也就是说，在一个没有正信的社会里，在一个缺乏正向道德约束的社会里，当人们普遍的物质需求得到满足之后，人们已经不知道正向的精神追求应该向哪个方向发展，因为物质需求往往是中性的，是没有价值观取向的。那么当人们满足了物质需求以后其精神需求并不能保证向正向精神方向的发展，这就是在缺少有神信仰约束而一味发展市场经济最可怕的发展前景。这也是所谓自然发展观所必须面对的问题，因为任何“自然”都没有价值观正向取向的保证。相比而言，美国的自由市场经济是与“清教徒”的宗教信仰相关联的，美国人维护经济的自由度是与信息与价值观相联系的，只不过当今华尔街的许多银行家们似乎已经忘记了这一点。而中国所宣称的市场经济与普适自由价值观没有关联的说辞是极其荒谬的。

    咱们姑且先就不谈那些腐败的中共高官任何缺乏道德约束，咱们就拿小老百姓说吧。中国有一种极其大众化的娱乐方式，搓麻将。搓麻将作为一种“娱乐”实际上是一种比较客气的说法，实际上搓麻将就是中国百姓精神堕落化的一种方式。我们可以打一个比方。比如一个人有了10万块钱。对于一个山东人来讲，他的消费观比较保守，他没有任何投资理财的概念。于是对于一个山东人而言，如果他有了10万块钱，那么他就会把钱存到银行里，然后继续去为别人工作，去打工，他没有拿钱生钱的概念。那么同样是10万块钱，如果是一个广东人，他会拿这10万块钱租一个小店做买卖，他会起早贪黑，自己辛辛苦苦的拚搏，去挣一点钱，自己养活自己。这是广东人的方式。而这10万块钱，要是对于一个成都人来讲，他可能会开一家茶馆，然后雇一个小伙计帮他料理，然后他自己天天泡在牌桌上整天搓麻将。这是非常典型的中国民众的需求心理。成都人之热衷于麻将可谓是全国闻名。网上流传甚广的有一幅成都人在虹口的漂流区河水中蜿蜒几十里打麻将的阵式。不怪有一个笑话说，你坐飞机时如果听到下面有哗哗啦啦的搓麻声，那你一定是到了成都的上空了。

    中国人爱搓麻将是一种典型的中国人不思进取、没有正向精神追求的“小康”或富足了之后的精神空虚的精神追求方式，与马斯洛所揭示的个人实现和超越自我的需求方式完全不同。这就是把马斯洛理论放在有神社会和无神社会的全然不同的结果。我们说，物质需求可以是一种没有价值取向的行为，但是精神需求不能够缺失价值取向。

    有许多人讲，欧洲人是一致桥牌文化，讲究合作，讲究团队精神。日本人是一种围棋文化，讲究整体，讲究布局。而中国人是一种典型的麻将文化，这就是“盯着上家，防着下家，还瞄着对家。宁肯自己不和，也不能让别人和。”这种麻将心理就是典型的“不合作”主义，对谁也不信任，没有团队精神，完全是一种利己主义心态。究其根源，与党文化所灌输的“怀疑一切”、“缺乏人群信任度”有很大关系。进一步讲，中国民众的这种麻将心理，这种“衣食足而思淫欲”的这种现象，这种对于马斯洛精神需求的背离与当代中国人的信仰缺失不无关系。


letter

三、马斯洛理论在认识论上的意义——“垂向认知”与层级

    我们在前文中讨论过层次与高度的区别。对于当前主导人类知识体系的西方的实证科学而言，人类的认知都被局限在一个水平层次之中，所以才有《地球是平的》的认识，也就是说，在西方主流学术思想中很少有我们所说的“垂向知识”或层级认知。所以马斯洛的需求层级理论可谓是西方主流知识体系中的凤毛麟角，或者说是主流中的非主流。


letter

1、什么是“层级认知”

    什么是“层级认知”或“垂向知识”？许多人可能并没有真实的感受，就如同我们前文所讲，许多人仍然是把高度混同于层次。其实这两者根本不是一回事。因为人类只是生存在一个层次面上，从来都没有真正突破这个层次的感受，所以在他们的头脑中，层级与高度就成了一回事。所以马斯洛把灵性需求称为“高峰体验”，还是用高度衡量层次。并把超越人类存在的体验看成是短暂的和暂时的的一种境界。

    我们一直在讲，层级不同，逻辑不同，规则不同，也就是库恩所说的paradigm不同。李洪志先生在《转法轮》中多次强调“不同层次有不同层次的法”，可是许多人还是用自己所在层次的认识去衡量高层次的事情。有人经常会说，到哪不都是“一加一等于二”吗？其实这个问题本身就是物质层次的问题，因为只有在物质层次之内才有所谓“加法”存在。而更高层次或者层次与层次之间根本就不存在什么“加”的可能性。其实即便是在我们这个人类空间中，都不一定是“一加一等于二”。我们知道在二进制中，还是一加一等于十呢！

    我们知道，“层级认知”或“垂向认识”属于一种“质性”认知，区别于以往“水平认识”的“量性”认知。为了加深这种差异的感受，我往往都是举这样一个例子来说明。

    比如有一个杯子。如果我们从顶部看，会发现这个杯子是一定圆，如果从某个侧面看，我们会发现，它是一个长方形。如果从另一个侧面看（如果这个杯子做的有些怪异的话），我们会发现它是一个正方形。我们知道人类是生存在一个三维空间中，这是一个特定的空间层次。也许我们无法想像四维空间或多维空间的存在形式。但是我们可以向一个低纬度空间进行想像。比如我们设想有这样三个人，甲生存在看杯子是圆形的那个二维空间，所以他认为杯子就是一个圆形。乙生活在另外一个二维空间，他看杯子是一个长方形。而丙又与甲乙都不同，在他的二维世界里，他看到的杯子是一个正方形。

    其实杯子还是那个杯子，并没有发生任何变化，它是立体的，它是三维的。但是甲乙丙生活在三个不同的二维空间里，不过事物的本相并不在他们观察的同一个层级，他们分别只看到了事物的一部份，这很像瞎子摸象，于是甲乙丙三个人就吵了起来，一个说杯子是圆形，一个说杯子是长方形，还有一个说杯子是正方形。由于无法达成一致，于是他们三人去找了第四个人，丁。他们都很信服丁的为人与智慧。丁这个人确实比甲乙丙三人的层级高，他生活在三维空间，他能看到杯子的真相。于是甲乙丙三个人就打架打到了丁那里。就问丁：我们谁的认识是对的？杯子到底什么样？丁说：你们全都对，又全都不对。三个人一听就急了，你不是要当老好人吧！你谁都不得罪。全都对，这怎么可能呢？！我们之间只有一个可能是对的，另外两个一定是错的。这往往就是我们人类局限在一个层次里的思维方式。如果我是对的，如果他的意见与我的不一样，那他一定是错的。这是一种非此即彼的思维方式，非对即错的思维方式，是一种局限于低层次的片面的思维方式。其实所有打着所谓科学旗号去否定高于实证科学的修炼文化的方式都属于这种低层次的片面的思维方式。把自己井底之蛙的片面认识当成了最高的认识。

    我举的这个例子，很像禅宗公案中的“风动还是幡动”，两个小和尚因此而吵到老和尚那里，老和尚回答一句，是心动。

    如果蚂蚁生存在二维空间里，而人类生存在一个三维空间里，蚂蚁就会想不明白，人那么大的一个家伙，怎么能站的住呀！他为什么不倒呀！其实人类在我们自己生存的层次面上去想像更高空间的存在方式也是想不明白的，就如同蚂蚁想像人为什么会站着一样难。

    我这是为了说明“层次不同逻辑不同”举了上述这个例子。


letter

2、神传文化的垂向性

    与西方的实证科学体系的水平倾向不同，东方传统思想中或多或少都具有某些垂向倾向，因为东方文化是神传文化嘛！有向上连接的使命。我们知道，东方的主流文化是儒释道。道家的返本归真就不必说了，一定属于垂向思维。儒家的教化论与人格提升也是如此，从修身开始，修身、齐家、治国、平天下，也属于一种层级与境界的提升和动态的眼光。而且我们还可以找到某些与马斯洛心理需求层级的对应性，从个人到社会，从小我到大我。“修身”可以对应于建立基础，但并不局限于物质基础。“齐家”可以看做是发展需求的开始，也可以看做是一种“爱”的需求。“治国”可以看做是一种社会需求、尊重需求或者自我实现。而“平天下”呢？既可以看做是一种高层次的自我实现，也可以看做是一种超越自我、实现大我的开始。

    至于佛家思想，修佛嘛，从低境界提升到高境界，最好成为一个开悟开慧的大觉者。佛家思想是一种典型的“垂向思维”和“垂向认知”。佛家讲出世嘛！所以在世人能够理解的意义上，佛家思想就讲出了“出世”与“入世”两个不同的层次。儒家讲的“修身、齐家、治国、平天下”，从大层次上讲都是属于“入世”的层次，而佛家在出世中还讲如来、菩萨和罗汉等不同的果位，也是一种纵向的层级，而罗汉又划分为初果罗汉、正果罗汉和大罗汉三个不同层级。所以佛家是一种典型的“垂向思维”。

    另外，在思维方式与思维方法上，很多人都讲佛家思维是一种循环上升的思维方式。黑格尔理解之后就把这种思维称之为“否定之否定”。所以很多人就把这种辩证思维说成是黑格尔的哲学思想了。其实这是一种佛家的思维方法。这实际上也揭示出来了佛家的“垂向思维”并不是一种在高度上的线性延伸，而是一种在不同层级上逻辑的转换。“否定之否定”说明了不同层次认识之间可能是一种“反理”。这很像库恩所讲的paradigm的转变，是一种逻辑革命，不能用“量性”的延伸、数量的development或“知识加法”来理解。佛家层级间的不同认识属于一种突破breakthrough或颠覆，是要在新的层级上把以往所认识的事物或知识全部推倒再从新建立的过程，就像我刚刚讲过的二维到三维世界的一种转换，所以人们在某一层级上的认识并不一定是正确的，当我们改变层级或者改变思考的基点是我们会得出完全不同的认识。在这个意义上，释迦摩尼讲“法无定法”，也就是《转法轮》所揭示给我们的“不同层次有不同层次的法”的涵义。

    这里我们必须纠正许多人对“否定之否定”的一种非常典型的错误认识。许多人讲“否定之否定等于可定”。其实根本就不是这么回事。“否定之否定”实际上跨越了三个层次。第一的“否定”是对第一个层次的“否定”，升华到了第二个层次。而第二个“否定”是对于第二个层次的“否定”，升华到了第三个层次，与第一个层次的认识根本就不是一回事，根本就不可能相等。也只有那些固守一个层面思维的人才会将“否定之否定等于可定”。也只有这种单一层次的思维才会有所谓的逻辑对称性，黑格尔所讲的“否定之否定”根本就是另外一回事，属于一种佛家的“垂向思维”与“垂向智慧”。

    其实在中国社会中被普遍知晓的禅宗顿悟也属于一种“垂向认知”的方式。这也是世人无法理解的。顿悟与马斯洛的“巅峰体验”有某种相似性，但并不是短暂的，而是一种持久的境界。所谓顿悟之后的人，再看我们这个世界好像就不再一样了，一山一水、一人一物好像皆有佛性，好像都是通灵的一样。其实所有通往灵界的体验都是如此，这就是灵性的普遍性。

    其实，所有强调心性有关的方法都与人类提升有关，所以都是垂向的。所以马斯洛的理论也不例外。而强调物质和数量规模的一定是水平的。也因此马斯洛的理论在被实证科学统治的西方学术界就显得很另类。其实不只是马斯洛的理论另类，整个心理学在现代西方学术体系中都显得很另类。

    讲到了东方的“垂向思维”特征，我还想就中国的传统兵法系统再多说两句。其实与人心有关的“垂向思维”不仅仅包涵我们前面所讲的哲理性的或者具有人类伦理性的儒释道思想体系，也包括许多实用性的知识体系之中。实际上，只要有了人的因素，就会有垂向的思维，比如中国的兵法体系和武术体系。就拿中国兵法来讲。兵法讲所谓攻心为上，上兵伐谋（所谓非攻）；中而伐交，特别对于所谓的四战之地，“伐交”至关重要，关羽就是败在这一点上。然后兵法讲：次为伐兵；最下为功城；攻城之法为不得已，杀敌一万，自损八千。

    显然，兵法这套体系属于“垂向知识”体系，比如《三略》讲上中下三略，是典型的“垂向知识”体系。我们可以与马斯洛的需求层级做一个对比。马斯洛需求金字塔的最低层是物质性的，属于“缺失性”的。在兵法中的最低层是攻城或者是伐兵，都属于物质性的，都属于不得已的办法（就如同微积分方法一样，属于没有办法的办法，并不是最好的办法）。兵法的中策属于伐交，中国古代有专门的纵横术，就是专门干这个的，比如诸葛亮在东吴舌战群儒，说服孙权一同抗曹就属于这一类。以三寸不烂之舌为武器。这对应于马斯洛的社会需求层级。而兵家所讲的“攻心为上”就属于马斯洛层级中的尊重需求、自我实现或超我层级了。所以我们发现中国的兵家思想也属于“垂向思维”。

    谈到层级的意义，我这里还有必要顺便批驳一个在大陆被党文化灌输给人们的思维，就是“质变”与“量变”的关系问题，常人都这样讲，什么“量变引起质变”。听着好像挺有道理，其实不然。当然，我不愿意使用这些词汇，所以我用“质性”与“量性”来进行说明。我们说，“质性”属于一种层级的概念，是垂向的，有一种逻辑的转换，而“量性”是水平的，是一种延伸。但是“量性”无论如何延伸都不会超出它的存在层级，它永远只是一个层面上的东西。“量变引起质变”只是一种站在物质“量性”层面的感觉，仍然使用“平面思维”在想问题。其它“质性”人类有时是可以看到的，比如马斯洛的精神需求层级。因为人类只是存在于一个层次面上，所以人类并不知晓从一个层级走向另一个层级的方法，他也无法理解层次介质转换的那种情况，他就感觉好像是从我的存在中渗透过去的一样，所以他就只能用一种数量延伸的方法来想问题，所以就认为“量变引起质变”。其实能够通过量变所引起的变化那永远都不可能是什么真正的“质变”。“质性”是“质性”，“量性”是“量性”，这两者根本就不在同一个维度上，根本就不属于同一个paradigm。

    我这里需要批驳人群中的另外一种错误的说法，与实证科学有关，与党文化的灌输有关，也与行为心理学的假设有关，就是“投稿现象看本质的”的说法。“投稿现象看本质的”也是一种同等层次的假设，假设表面现象与背后的机制处在同一个层次。我还是从层次观的角度讲，如果现象的层级与机制并不在同一个层级上，那么简单的透过表面现象，那么背后可能什么都没有。这对于人类理解确实太难了，因为人类只是在一个层次面上，所以这是行为心理学根本解决不了的问题。一般而言，物理的、唯物的现象与机理可能会在同一个层次面上

    但是生命的、人类的、社会的想像与机理可能就不在一个层次面上了。我们上文8020法则所揭示的地上“精英人群”与天上“法王”、以及地上“大众人群”与天上“众生”的相互对应关系就是这样一个例子。还有心理治疗发现的今生怪病与罗马时代镇压基督徒的关系也是如此。其实，只有在同一层次产生的，或因人而生的“后生之物”才具有现象与机制都在同一层次的可能，而像人类这种有着更高层级来源的生命，其在世间的现象与其高层的机制是对应的。这些就与我们以前多次引用的老子的“一生二，二生三，三生万物有关”。在地上，先有人，而后有万物，这与进化论不同。所以万物生于地上，机理也就在地上。而人虽然存活于地上，但并非生于地上，所以人的根并不在地上，所以他的本质也不在地上。所谓人生于天地之间，是说生于宇宙的高层空间，所以人类有宇宙高层空间的根，也就是说人类有高层的来源。所以人类社会许多现象的背后机制在高层，而不是在同层的背后。也如我们以前讲过，精神在物质之上，而不是在物质的对立面，所以许多人类社会现象的机制不仅仅是在物质现象的背后，而是在物质现象之上，而且机制可能是非物质性的。只有那些纯物质的现象其机制才有可能在其背后，因为这些事物只是在人类空间这个层次产生的，它们没有另外的因果。


letter

3、人类知识的两种来源

    谈到“垂向知识”与“层次认知”，我们就必须谈谈人类知识的来源问题。我们知道，人类只是生存在一个空间层次里，所以只能看到这一个空间中的事物，也就是生活在分子物质空间中、生活在一个比较实实在在的物质存在中。另外，由于人的主意识太强烈，也就是物质化的思维太强烈，所以一般人很难感受到另外空间透露给他的信息的存在，所以人们就会认为信息就是这些了，都是一种物质世界的反映而已。所以人们往往会认为人类只有物质世界这一种信息或知识的来源。无论是所谓作为书本知识的间接知识的来源（来源于前人），还是通过自己实践的直接知识（来源于自己），其实都只是世间这一种知识的来源。其实这些知识都是关于我们身边这个为人类而存在的这个世界的，没有更深层或更高层意义的。这种知识大多是存在主义意义上的，都只是“是什么”，与“为什么”无关，特别是与人类行为或思想的价值取向无关。除了这种世间的知识来源以外，人类还有一种知识来源，就是从高层空间或另外空间获得的知识来源，这种知识或信息往往是神“有目的”告诉人的，或者是神有意传给人的，往往与人的道德有关，有意者可以看一看我的《我的历史观之一：天时五行断代法》一文，你就能体会到在人类发展进程中，高层空间的神一直“有目的”的在给人类输送必要的信息或知识。所以说，人类至少应该有两个知识来源，一个是关于物的，关于我们所存在的这个世界的知识，属于比较好验证或者比较好证实的，这就是实证科学所起的作用。它的主要意义就是使人类能够活下来，能够活着。另一个知识的来源是关于精神的、关于道德的。这些是超越人的，是神传给人的，而不可能通过人们物质的努力来获得。也就是说这类知识与物质无关。是通过在人类历史的长河中被神安排和告知的，目的是维持人类的道德水平不要快速的下滑，也是为了维持人类社会存在和延续的。这种知识是针对人类整体而言，而不仅仅是个体存活或幸福的意义。另外，这种知识是不允许人类去检验的，因为这种知识高于人嘛。

    其实，就另外空间的信息来源而言，除了神有意传给人类社会的道德知识之外，有一些人可以通过修炼方式来体验（而不是检验）到宇宙高层空间的信息与灵性知识的存在。对于这些修炼者而言，感受高层宇宙空间的信息或知识是实实在在的，并不是什么虚无缥缈。而对于一般人群来讲，因为他们的主意识太强盛了，他们的物质利益太强盛了，所以他们就感觉不到第二种信息的存在，就感受不到稻盛先生所说的那种“神的启示”。也只有他们中的少数人在忘我的境界中，也就是在那种忘掉物质利益的得失中才能偶尔体验到那种所谓的“高峰体验”。

    也就是说，对于人类而言，第一种知识，人类是可以证实的；而对于第二类知识，人类只能够去体验，不能够去检验或证实。也就是说，想去证实神性知识，人类恐怕还没有那个资格！

    讲到这里，我们必须把大陆党文化中流行的一个口号拿出来批驳一下，即所谓的“实践是检验真理的的唯一标准”。很多人把这句话本身奉为真理。我们说这句话根本就是错误的。首先这里有一个逻辑错误，“真理”是一个大概念，“实践”是一个小概念，用一个小概念去检验一个大概念这本身就有逻辑问题。我们在前文中已经论述过了，在党文化中，人类各种理论的解释说、工具说、本体论、真理论与假说全都是混淆在一起的。实际上，“真理”是宇宙层面的，不是人类检验的对象。实践是人类层面的。人类可以去检验的是“假说”而不是“真理”。另外，站在我们刚刚讲过的知识的两种来源上讲，人类能够检验的只有第一类知识。而作为与道德有关系的第二类知识，人类只能去体验，而不能检验，所以“真理”是不能被检验的，能够被人类实践检验的只是“假说”而已。3-20’

    稻盛和夫先生也讲。人的智慧才能是天赋的，是神授的，因此不属于私有财产，所以应该拿出来利他，为大众创作价值。而且稻盛和夫先生还讲，在进行科学研发时，只要你付出不亚于任何人的努力，神就会帮你。你的灵光一现只是就是有神在指点。稻盛先生经常举这样一个例子。我从稻盛先生的《干法》一书中摘录出来与广大读者分享一下。

    在稻盛先生24岁那年，有一次稻盛先生需要开发一种叫做“镁橄榄石”的新材料。对于这种材料无论是稻盛先生本人还是他当时所在的公司都对其一无所知，但是公司业务又非常迫切的需要。于是稻盛先生夜以继日的工作，反覆实验，结果仍然不理想。稻盛先生说他把自己逼到一种“痴狂”的状态。当时开发新材料最棘手的问题是原材料“镁橄榄石”粉末如何成型。这种粉末非常松脆，无法成型。像做面条一样，需要有黏性的材料。过去都是添加粘土，但粘土总是含有杂质。怎样才能解决这个“黏性”的问题，稻盛先生一天接一天的思考、实验，被搞的心烦意乱还是仍然百思不得其解。有一天，不可思议的事情终于发生了。那天，稻盛先生一边想着这个难解的“黏性”问题，一边走进实验室。突然某个容器绊了一下稻盛的脚，几乎把稻盛先生跌倒，于是稻盛先生下意识的看了一下他的脚下，他的鞋上沾上了实验用的松香树脂。“谁把松香搁在这个地方！” 正当稻盛先生叫喊时，就在那一瞬间：“就是它！”一个念头在稻盛的脑里一闪而过。于是稻盛先生立即做了一个简单的实验锅子，将陶瓷原料和松香放入锅中，一边加热一边混和，然后放进模子里成型。于是成型成功了。稻盛先生开发出的成品中不再留任何杂质。

    稻盛先生经常会谈起这个实例，并称之为“神的启示”。而且稻盛先生在日后的事业中经常遇到这种“神的启示”的事情。

    在这方面，马斯洛的理论也为我们揭示了另一种沟通的意义。也就是说人类沟通可以划分为两大种，从沟通对像而已，一种是人性沟通，也就是人与人之间的沟通。另一种是灵性沟通，也叫神性沟通，指的是人与高层空间生命的沟通，或者与宇宙法则的沟通，或者与自然万物的沟通。当然也包括高级生命与高级生命的沟通。

    对一般人群而言，由于大家都只是生存在这个单一层级的人类空间当中，而且一般只能感受到第一种知识的来源，所以当你给他们讲述另外空间和第二种知识来源时，他们也许只是听了个稀里马虎，不是一头雾水，半头雾水也差不多，因为他没有体验嘛！他总是抱着第一知识的验证思维在想问题。他总会说：神在哪里？你给我证明看看。他还是没明白什么是层级的概念，没有明白什么是“不同层次有不同层次的法”的意思，什么是层级逻辑的不同。他还是要去证实，他根本无法理解什么是体验，体验为什么要达到一种“无私”与“忘我”的境界。也就是说，他信不信还是个问题呢。因为修路文化讲的是“信在先，悟在先，见自后”，与物质世界的“见在先，信在后”的逻辑是反的。

    但是对于另一类人群而已，问题会更加棘手。这类人他们相信另外空间的存在，但是他们又不明白另外空间的法理。这种人最麻烦，比前一种人还麻烦。为什么呢？我们知道，人类只生存在一个空间。什么东西好，什么东西坏，都在哪儿里摆着呢，你可以看的明明白白，关键是你有没有一个道德底线，你是否能抵抗的了物质的诱惑，你会不会有意去干坏事？

    如果人类可以接触到另外的空间的话。而另外空间可不是只有一个空间，另外的空间相当复杂，比人类这个空间还要复杂，而且另外空间的生命体也众多而复杂，而且你还没有那个能力把这些看透彻。所以那些能够接收到另外空间信息的人，那么问题也就来了，你怎么能知道另外空间传给你的信息是好的还是坏的？那些生命体对你的意图是好意还是歹意？所以问题就变得更加复杂。我经常会跟朋友讲，彼岸比此岸更复杂，可不是你一有本领能够接收到另外空间的信息就一定都是好事。说不定可能是释迦摩尼佛所讲的“魔幻”呢！或者是心性不正的人招来的动物附体的信息呢！你一跟它走，可能就把你毁于一旦，是很危险的。有一次我到中央美院的研究生院去挑画，发现现代许多画作都是妖魔鬼怪的东西，都是地狱景象的表达，看了都想吐。因为地狱也属于另外空间呀，而且结构也相当的复杂，什么十八层地狱、阿鼻地狱，这些不都属于不同层次嘛！

    也就是说许多人对于另外空间的信息，他没有价值判断能力，而且往往认为这些信息是他自己想的，是他自己的创意。我经常讲“标新立异”这个词。现在有许多人不会“标新“、不会创新，那么他就追求“立异”，而且是在追求一种“怪异”，那么妖魔鬼怪就都来了，最后追的个“鬼上身”、“被鬼追”的下场。多么可悲呀！


letter

4、跨越层次的简单动态连续性

    我们可以将马斯洛需求层级理论从另一方面划分为三个大的层级，即缺失性需求、成长性需求和超我性需求。“缺失性需求”包括物质性需要和安全性需求，是人类每一个成员应该天然被满足的。也可以叫做一种负向的需求，是比较物质化的，并非人性化的，并非精神性的。就是我们生命模型所说的第一方面的要素，属于身体方面的，属于支撑性的。而“成长性需求”与人性和精神性就密切相关了，不再物质了、不再身体了。属于我们生命模型第二方面的要素。是马斯洛人本心理需求的核心，属于世间人存在的意义，也就是人类的正向心理需求。从这里我们可以看到人的需求有从负向物质需求到正向精神需求有一个转变，也就是说有一个人类需求的零点。在需求的零点以下是负值，是物质性的、生理性的。对于这些需求的满足属于对“缺失性要素”的弥补，并不属于“人性”的开发或发展。而在零点之上，人们的需求才是精神性或社会性的。才真正属于“人性”的发展与“人格”的完善，才真正是人本主义的范畴。

    让我们再来说一说赫茨伯格的双因子理论。赫茨伯格发现企业中的“工资、改善人际关系、良好的工作条件、地位、安全”因素属于没有正向激励的因素，而“挑战性工作、成就、增加工作责任、赏识”才属于激励因素。也就是说在需求的零点以下，这些负向要素的增加并不起激励或刺激作用，但是如果缺少了这些要素时却会有负面的作用。所以这些要素是属于“缺失性”的。而在需求的零点之上的需求是对正向的“人性”有一种激励性，能够使“人性”走向一种正向的发展。这才是人格意义上的需求。而“超越需求”可以看做是一种完善人格的附加分，是一种超越一般人的好人，可以通向“灵性”，而不仅仅是实现“人性”，或者是一种短时的“高峰体验”

    也就是说，任何一种已经满足了的需求对于普通人群而言就不再具有刺激作用，而只是一种生存的必需品。赫茨伯格的双因子理论恰恰证明了这一点，因为双因子理论是赫茨伯格于1950年代末在匹兹堡进行实证研究时发现的一种规律。我们知道，那时美国社会已经属于一种中产阶级社会，也就是基本生活需求已经得到了比较好的满足，所以物质刺激相对而言就已经失去了刺激作用，而精神激励就更显得作用了。但是对于一个温饱还不能解决的非洲国家而言，面包对于一般民众而言一定仍然是有刺激作用的。

    这不由会使许多人这样联想，人们的需求是一层一层被满足的，只有在底层的需求被满足以后，人们才会追求更高层级的需求。也就是说，只有当人们满足了物质需求以后才会有精神需求。其实这种认识是错误的，特别是对于人们的信仰而言，并没有对于物质条件的依赖性。

    我们不是刚刚分析了层级的意义嘛！层级并不是一种数量的延伸，而是一种逻辑或者规则的不同。因此精神层级并不需要与物质层级发生任何关系。精神是精神，物质是物质。实际上马斯洛的需求层级理论是一种跨越不同层级的表述。但是他的层级金字塔却在同一个图像中被表述，所以许多人就会用物质世界的思维想问题，就认为人的需求一定是线性的、连续的发展，所以就又会回到物质基础决定上层精神的思维，就会认为人们只有在物质需求被满足之后才能够有精神追求。中共的所谓“基本人权就是人的生存权”就是这个逻辑。那些寄托于通过发展经济而改变中共的人们其实也是这个逻辑。其实马斯洛早就认识到了，人们的精神追求与物质需求没有必然联系。物质与精神完全属于不同的层次，而不同层次存在着不同层次的法，切不可用低层次的思维去想高层次的事情，也不要用物质逻辑去判断精神世界的事情。

    我可以给大家讲一个红眼狮子的故事，当然修炼的人都听说过。为了说明信仰与物质条件没有必然联系，我们还是再给广大读者讲一遍吧。

    从前有一个村庄，这里的人们都已经道德败坏了，所以上天准备降洪水来惩罚这里的人。观音菩萨出于慈悲就想这个村子是不是还有一些好人不至于必被淘汰呀？于是观音菩萨就化身为一位要饭的老婆婆来到了这个村庄。观音先在村上找了一个富户人家乞讨，结果被赶了出来。观音菩萨先后尝试了几家富户，都是如此。于是观音菩萨又来到村头一个很破旧贫穷的人家乞讨，一位老婆婆开了门说，我今天只有一碗饭，但我只能给你半碗。观音菩萨问为什么？老婆婆说，另外半碗我还要敬佛。

    这是一种“真舍”的精神，老婆婆只有一碗饭，却拿出半碗来佛，另外半碗让给他人，这才是一种“舍己为他”的心态，可不是说你什么都有了，什么物质需求都满足了之后，然后再施舍点给别人，或者你什么东西已经很多了、你不在乎了而后才舍予别人，发财了以后再去做慈善。而那些富户，确实什么都有了，已经发财了，却缺乏丝毫的善心。所以说，富人修炼难呀！就像针眼穿骆驼。这恰恰说明，满足了物质条件的人们未必一定有精神追求。越物质化的人反而会成为精神追求的阻力，特别会成为“信仰追求”和“通灵体验”的阻力。

    那么故事接下来怎么样呢？

    观音菩萨现出原身，然后告诉老婆婆，当大街上的一个石头狮子眼睛红了的时候就要发大洪水了，你快点去告诉那些善良的好人。于是老婆婆走街串巷告诉大家，可是没有人相信，人们甚至还把老婆婆当做是疯子。于是几个泼皮无赖说，咱们戏弄戏弄这个老婆婆，于是他们用颜料把石狮子的眼睛涂红了，然后跑来告诉老婆婆石狮子的眼睛红了。老婆婆一看石狮子的眼睛真的红了就在大街小巷喊：石狮子的眼睛红了！石狮子的眼睛红了！然后向山上跑去。那几个泼皮无赖拍手哈哈大笑，很是得意。然而笑声还未落，大洪水就汹涌而来，整个村庄在瞬间就消失了。

    这个故事从另一方面告诉我，信仰、善心或人格的完美与物质条件满足没有任何关系。实际上，修炼文化中也讲，各种人都可以修炼，无论你处在高阶层还是低阶层。党文化将修炼人或信仰人群描述为所谓的人生不得意，完全是一种别有用心的诽谤。比如释迦摩尼佛就是先前的王子，南七真之一的仙士就曾经是大辽国的太子，八仙中的曹国舅不是国舅爷嘛，还有姜子牙、张良、苏东坡等等。

    这里请允许我引用李洪志先生《转法轮》中的一段论述与大家分享一下。李洪志先生讲；“在各种阶层都可以做个好人，不同阶层存在不同的矛盾。高阶层有高阶层的矛盾形式，都可以正确对待矛盾，在哪个阶层如何做个好人，都可以放淡各种欲望、执着心。在不同阶层都可体现出好人来，都可以在自己所在阶层中修炼。”

    我们这里所要表述的就是，精神追求与精神境界可以与物质条件没有关系，在任何层级，人们都可以追求“人性”发展与“人格”完善，乃至灵性体验。也就是说精神是不被物质制约的，这才是一个真正人的意义，而那些被物质制约的人一定就是那些物质化的人、物质性思维的人。


letter

5、对马斯洛晚年贡献的再评价

    我们前面提到过，如果说8020法则与人类自上而下的下走有关，那么马斯洛的理论就与世间人类自下而上的提升有关。是人类认知中少有的垂向的、上行的认知，揭示出了人类能够上行的几步阶梯，实属难得。垂向方向的、上行的、以人性为中心的，这些恰恰颠覆了实证科学排斥人性的传统。马斯洛以人的内在性为研究对象。但是马斯洛的这种颠覆是不彻底的、不完全的。他只是改变了研究内容或研究对象，不再是以自然界、物质机器或动物性为目标了，他仍然有实证科学的思维基点和方法论的痕迹，并没有完全跳出来。但在认识论上开始进行反思，并且想要进行超越。另外，马斯洛也有意愿在内容上通向灵性世界而不是拘泥心理学表面的物质世界。特别是马斯洛的晚期思想，以及他在此基础上建立的z理论尤为重要，是绝对不能被忽略的。但是根据党文化的传统，它们必须忽略一些伟人的晚期思想，必须把一个完整的人的思想割裂开来，因为他们的思想开始或已经回归到了灵性世界（也就是神性世界或信仰世界），这些自然会冲了党文化的嗓子眼，是不能被容忍的。非得说这些人晚期一无所成或者退化了或者迷失了。其实是越加成熟了才对，只不过是不再符合中共的口味了、不再唯物了，也就被冠以不科学了，比如文革中被批判的牛顿。又比如爱因斯坦这种科学巨人，都无一例外的遭到中共的批判。

    马斯洛晚年的工作与爱因斯坦有些相似，都走向了超越人性的研究，所以在中共的课本中就必须被回避了。这也属于中共党文化所开创的“被文化”的一部份吧，党不喜欢的，就一定要从公众的脑袋中删除，党妈妈喜欢的那就一定要人们被“灌输”，党要批评资本主义，党就要控诉原始积累的血腥；党要维护自己的统治，党就会把它的市场经济说成是社会主义的初级阶段。同理，中共凡事什么东西要涨价的时候就可以说成与国际接轨，凡事质量或服务有问题的时候就说中国国情或初级阶段。这就是一种选择性，想怎么说就怎么说，想让你知道什么就知道什么，所以在中国的课本知识中，马斯洛只能有五级，决不能有六级，即便是马斯洛自己来也不行。

    举个例子吧。英文构词法有一个词根“mata-”意思是“超过，之后，本源，原本，元要素或替代”的意思，那么metaphysics是什么意思呢？爱因斯坦晚年就研究metaphysics，应该是“后物理学”或“本源物理学”的意思，也就是超越世间的物理学或超越物质层次的物理学，这对爱因斯坦是再自然不过的事情，因为爱因斯坦把人类的物理学研究到顶峰了嘛！但是党文化一定要把metaphysics翻译成形而上学，因为形而上学在中共的思想统治下研究被灌输为负面的意思，所以metaphysics被译成“形而上学”而不是“后物理学”。所以中国人就纳闷了，像爱因斯坦这么大的物理学家、这么大的科学家怎么会去研究“迷信”呢？中国人就觉得奇怪了，也就不再追问下去了。这就是中共擅长的歪曲伎俩。又比如爱迪生那句著名的“什么是天才”的论述。爱迪生说：“天才那就是1%的灵感加上99%的汗水”。这是中共想要灌输给人们的那前半句，而那后半句它绝对不想让人们知道，那就是，“但那1%的灵感是最重要的，甚至比那99%的汗水都要重要”。这句话好像有些8020法则的味道，只不过比8020法则说的更尖锐，也就是说，对于创作性的工作而言，那个决定性的少数并不是20与80的关系，而是1与99的关系。爱迪生的这句话似乎也透露出了人类知识的两种来源。

    其实马斯洛的贡献可以概括为两个飞跃。也就是，从物性到人性，从人性到灵性或神性跨越三个层次的两次飞跃。马斯洛称第一次人性的飞跃为第三思潮，以区别于弗洛伊德的精神分析和行为心理学。马斯洛称他的第二次飞跃为第四力量，以区别他自己的人本主义的第三思潮。而这个第四力量恰恰是中共教科书中刻意回避的。

    与马斯洛所认识到的三个层次两次飞跃相似，创造了两家世界五百强的稻盛先生也很相似，用稻盛先生的话讲他是三次飞跃。第一次飞跃是从一个为别人打工的人到一个追求实现稻盛技术的人，相当于马斯洛的物质层的需求追求，也叫缺失性追求。第二次飞跃就是从追求稻盛技术成功的小我变成为全体员工物质与精神两方面的幸福和造福社会的大我的追求，这就是马斯洛的社会需求层面，或人行价值层面。第三次飞跃就是同化宇宙特性的层面，也就是马斯洛的通向灵性的超我追求。当前中国许多企业学习稻盛经营思想，无法学会人心经营的原因也在于此。也就是说无神论者很多问题是看不明白的。


letter

四、马斯洛理论对市场、企业和员工的意义-——生命周期

    我们还是在商言商，对于马斯洛理论在动态发展方面的意义，我们做企业的可以从以下三个方面进行阐述。一是从大的市场生命周期的角度；二是从企业本身的生命周期的角度。三是从企业内部不同人的生命周期的角度。如果我们把企业作为我们考察的基点的话，那么第二个阐述对象就是我们面对的核心系统。第一个对象就相当于企业的外部环境，第三个对象就相当于构成企业这个人群结构的内部要素。所以我们以下从外到内进行三个层面的马斯洛动态意义阐述。


letter

1、关于市场的生命周期——从产品导向到客户导向

    有一个谘询师朋友今天问到我，中国经济在过去的十年中表现为一个循序膨胀的立陡式的上升增长曲线，那么这种单边式的增长曲线对于塑造当代中国人的性格与思维有什么作用呢？要回答这个问题，我们就必须从马斯洛的需求理论说起，特别是马斯洛需求层级的底层需求说起。

    这里涉及到一个“需要与需求相背离”的概念，也涉及到我们以前讲过的机会主义、外部化externality、新兴市场与成熟市场的概念。也涉及到本人一贯所认为的，the second is the best（第二次才是最好的）的概念。

    我这里讲的“需要与需求相背离”中的“需求”概念与马斯洛的“需求”理论有所不同。我这里指的“需求”是马斯洛需求层级的低层级，是比较物质化的那一部份（缺失性需求），而我这里讲的“需要”可能对应于马斯洛需求金字塔中比较高一些的层级，也就是比较精神、比较人本或人性的那些层级。

    根据我的这种划分，“需求”是比较物质性的、比较生理性的，主要是由环境或外部条件决定的，属于你不得不进行的一种选择。英文是need。如果英文讲need to do something就等于是have to do something，属于是别人或者外部环境要求强迫你必须要做的，也就是由客观条件决定的一种需求。比如，你要去俄罗斯生活，那么你冬天就必须/必需带上皮袄，但是如果你要去印度生活，你就不会带皮袄。这就是我指的需求，比较生理性、比较外部决定。

    那么什么是“需要”呢？这就比较心理性一些，比较内部决定。英文是want。I want to do something与I need to do something非常不同。I want to是我自己说了算，属于我喜欢、我决策。是我内心愿望的一种表达。

    作为营销学而言，我们知道，与客户需求相对应的是产品的供给，那么产品就具有“价格”与“价值”两方面的数量衡量。所谓“价值”往往指的是产品客观、真实的意义，但是产品的“价值”必须在市场上通过产品的“价格”来实现。而“价格”除了与产品的“价值”有关以外，还必须通过供求关系来决定。也就是说某个产品的价值再高，如果没有人买，也就是没有“需要”，那么也不可能卖出一个好“价格”了。也就是说，一个产品的价格可以与其价值相背离。背离的动力就是供求关系。一般而言，如果长期的看，价值往往是价格波动的中轴线。当供不应求时，价格就高一点，高于价值；当供大于求的时候，价格就低一点，低于价值。但是长时间的看，价格还是应该回归价值的。也就是说，产品的价值是客观性的，而产品的“价格”是供需的产物，与人的“需要”多少有关。

    那么对应的看，与产品“价格”相对应的是客户的“需要”，都与人的主观愿望素有关，而与产品“价值”相对应的是客户的“需求”。就像产品的“价格”可以与“价值”相背离一样，人们的“需要”与“需求”也可以相背离。但是我告诉大家，人们的购买行为是由价格决定的，也就是由需要决定的。

    我们在前面讲述过三种不同的客户人群，我们在这里可以适用“需求”与“需要”的概念对这些人群的不同心理进行一下补充分析。对于理性客户而言，他们非常了解自己的客观“需求”，他们也可以看清产品的“价值”，他们也能够做主，他们自己说了算。所以他们在购买物品时，他们的主观“需要”与客观“需求”比较一致。这就是他们理性的表现。他们属于“需求—价值”导向，属于“客观驱动”，他们也不适用于以前我们所讲过的那种“顾问式销售”。

    而冲动型客户恰恰相反，他们属于典型的“需要—价格”导向型，买东西不需要理由。我就是“需要”，想买就买，管它买家后有用没有呢。价格高怕什么，我就是要找那个花钱的感觉，“只买贵的，不买对的。”他们也不适用那种“顾问式销售”。这是一种主观“需要”与客观“需求”彻底背离的一种，属于一种完全的“非理性”，属于“主观驱动”。

    那么时尚人群呢？时尚人群的最大特征是模仿别人或者随众心理，他们不敢自己做主。为什么要买？因为别人都买。为什么不买？因为别人都不买。这属于一种无头脑型，是80人群的特征，凡事不是根据自己的客观需求（理性人群）或者主管愿望（冲动人群）。他们完全是一种跟随心理（比较符合马斯洛所说的那种社会需求与尊重需求）。他们既看不清自己的需求，也看不明白产品的价值所在，相比而言，理性人群在这两方面都看的很清楚，而冲动人群在这两个客观方面都不需要看清楚，但是他很清楚自己的主观愿望是什么。这类客户最适用“顾问式销售”，也最容易被别人“忽悠”。这种随众式的购买行为在某种意义上讲也属于一种“非理性”，但是不像“冲动型”的那种“非理性”来的那么强烈。但是从客户群规模而言，“冲动型客户”人数比较少，而“时尚人群”却是“大众人群”的主体。

    我们讲的这种“需要”与“需求”相背离的现象，如果完全换成马斯洛的语言来讲，就是高层的精神需求与低层的物质需求相背离的一种现象。如果再跳出来一步讲，就是人的内部心理与外部行为相背离的问题。这也是从另一个方面验证了我们前面所说的论述，也就是物质性需求与精神需求没有必然的联系。

    那么让我们还是回到前面那个问题，单边市场上升的机会主义阶段对当地中国人的思维、心理和性格会有什么影响呢？我们介绍过了“需要”与“需求”背离的概念后，我们就可以分析这个问题了。

    让我们接下来谈一谈新兴市场与成熟市场的区分问题。抛开价值观取向不谈，我们讲中国当代仍然是处于一个市场化的初期阶段，与欧美几百年所形成的成熟的市场经济不可同日而语。国际经济上不是称为新兴经济国家嘛！那么新兴市场与成熟市场有什么差别呢？首先就是经济发展周期的不完整性，因为新兴市场还没有经历过市场发展的完整周期。中国老话讲：“没吃过猪肉，还没见过猪跑吗？！”新兴市场确实既没有吃过猪肉，也没见过猪跑。所以才敢于讲出来一些无知的话来，比如“中国再这样发展三十年”等论调，完全是发高烧、中暑后再希望用百米速度跑马拉松的豪气，又比如“某某年赶超美国”等等等等。

    那么新兴市场的主要特征是什么呢？我认为至少应该表现在两个方面。从供给方来讲，新兴市场或者叫做不成熟市场，或者叫做市场生命周期的初期阶段，往往表现为一个产品导向阶段，或者物质性稀缺性阶段，很像马斯洛所定义的缺失性的物质需求的满足阶段。随着市场从不成熟走向成熟，供需双方的力量对立也在发生一种转换，市场中的主导力量越来越从产品策略一方向客户一方转变，也就是从供给一方向需求一方转变，从物质产品稀缺向产品过剩转变，从产品单一化向产品多样化转变，产品竞争从差异性向同质化竞争转变，也同时伴随着产品从大众化向个性化的转变，但是中国企业似乎很不善于这种转变，只是擅长从“质性”模仿到“量性”竞争的价格战，只会在马斯洛所定义的低层次物质需求的层次中打转转，而不知道如何将产品提升到高层次的需求之中，因为中国人的思想太物质了，不擅长精神领域的创新活动。这种市场导向的转变就是我们在《揭示善的力量：谈谈成功的商业模式 ——兼论对唯物主义的批判》一文中所讲述的那种在大的市场生命周期中，企业的商业模式或核心竞争力会逐渐从业务链的上游向下游转移的现象，特别是在中后期会表现为向客户价值和附加服务方向的转移，也就是从物向人的转移，从人的刚性需求向软性服务需求的转移。

    应该说，从这种市场大的生命周期的特性来看，我们看到了马斯洛动态发展的影子。这还是站在产品一方来看，也就是站在企业一方来看。那么从客户一方来讲又是什么样子呢？首先对于非成熟市场阶段而言，客户的整体需求往往表现为被非理性的购买行为所主导，也就很像我们前面分析过的时尚人群的购买行为。也就是说，在市场的初期阶段，大众非理性的随众购买行为是一种主导力量，因为别人买所以我要买，或者因为别人不买所以我也不买。比如中国现在的房地产市场就是如此，连大学生都要去买房。又比如中国股市的前一次6000点的高峰时期，连居委会的老太太们都要去买股票，是人就要去养“基”（基金）。也就是说处于这样一个非成熟的市场阶段，大众的需求行为最容易被商家忽悠，因为物质稀缺嘛！产品供不应求嘛！也就是说，在这个市场阶段，人们的购买行为最容易出现“需要”对“需求”的背离，以及“价格”对“价值”的背离。用产品推广营销的话讲，在这个阶段产品推广的方法最为简单，简单到产品发布或者产品广告就管用，或者那种高举高打的方法就管用，喊几句口号就行，因为非理性的人群判断事物的方法比较简单，少量信息就管用，甚至道听途说也管用，小道消息也管用，甚至买东西还要托关系走后门呢，因为产品还具有稀缺的市场统治性，产品说了算。

    我们以上讲的是处于市场非成熟的上升阶段的非理性表现。其实处于非成熟市场的第一次下降阶段也是如此，也会发生“需要”对“需求”的背离，不过与上升阶段供不应求的正向背离不同，在下降阶段“需要”对“需求”的背离表现为一种惊恐万状的负向背离，也是一种随众购买的心理，别人都不买，那么我也不买，也就是常言说的“观望情绪浓厚”，再看看吧！中国大陆的房地产调控时期就是非常典型的这种状态。中国股票市场的所谓“追涨杀跌”的“杀跌”也属于这种情况。

    那么走向成熟市场是一种什么样的需求表现呢？也就是越来越趋向前面我们讲到的理性购买行为，即便是没有吃过猪肉，也见过猪跑了，已经见识过了市场起起伏伏的全周期了，不再会认为市场只会涨不会跌了，不会相信“什么再三十年怎么怎么样”这样的忽悠了，他们已经很冷静了，不再会被市场短时期的假相所迷惑了，也不再会被厂家高举高打的吹嘘所忽悠了，也不再会随大流跟着别人走了，他们开始有自己的选择和自己的认识判断了，也就是说他们开始学会自己做主了。这就是一个成熟市场中客户心理的表现。这时，“需要”就开始回归“需求”了，“价格”也开始回归“价值”了，那种背离的波幅也就逐渐变小了，

    由此可见，所谓的成熟市场与非成熟市场（新兴市场说着好听一点而已）表现在产品与客户两个方面，也就是供给和需求两方面。产品方面更趋向一种物的属性，表现为一种产品稀缺性到过剩的改变，而客户一方则主要表现为心理的变化，属于精神一面的，而非物质的一面。如果从市场的整体而言，我们发现，市场从不成熟到成熟的过程恰恰是市场主导力从产品的物的一方逐渐让位于客户精神一方的过程。这种从物质向精神的动态发展也恰恰符合了马斯洛学说的发现。

    还是回到我朋友问的那个问题。这实际上也就是机会主义对当代中国人的影响的问题。我的朋友跟我讲，中国经济高速发展的十年或者二十年恰恰是日本经济发展失去的十年或二十年。但是中国经济高速发展的十年并不让人感到欣慰，恰恰让人感到担忧。为什么呢？我认为中国经济高速发展的十年恰恰是迫害正信、道德沦丧的十年。正如我们前面分析的，恰恰是物质与精神相背离的十年。这种背离绝对是一种非理性与短暂的。我们在以前文章中论述过，人世间任何大的事情都有神的安排，那么神是怎么安排中国这种经济发展的呢？大家都熟悉那句话吧：神欲使之灭亡，必先使之疯狂。当代中国这种脱离精神制约的疯狂的唯物欲发展的前景是什么呢？

    从马斯洛的原理讲，这种机会主义单边性的与精神道德相脱离的物质发展也是与马斯洛通向正向的“人性”完善的发展方向相违背的，更是与马斯洛走向超越自我的“神性”需求相违背的。它完全是一种在加速使中国人走向道德沦丧的、深渊式的负向的精神追求，这也是被党文化破坏之后中国人信仰缺失与道德缺失后的一种必然结果。这就如同中国无神论下的“麻将文化”一样，属于一种“衣食足而思淫欲”的人性败坏与自我毁灭（而不是自我实现），也就是一种完全与“人性”和“神性”相违背的选择，剩下了没有价值取向的物性，也就成了唯有剩下“物性”的“唯物性”了。

    这种物质与精神违背对于塑造当代中国人的心理会有什么后果呢？我不妨给大家列举一些。首先这种不完全的单边发展体验会助长中国人的机会主义情节，助长把偶然当永恒、把短线当长线、把部份经验当做完整体验的倾向，也就是我们在《商业文化》一文提到的那种誓“将错误进行到底”的气概。

    另外我们讲，机会主义有一种背离自己实际努力的结果放大或效果放大效应。用经济学的术语讲，此时的externality（外部性）是属于正向价值，这种“外部性”的正向价值会叠加在某个人努力的工作效果上。也就会产生一种放大人的客观能力，放大利益收益的效果。结果是过份夸大自我，更加自已为是，更加自我中心，更加不相信其它力量，更加强大外部手段，更加淹没精神的力量，更加缺失信仰与道德，也更加不会为别人考虑，更加缺乏对别人的尊重，更加缺乏团队与合作精神。所以即便是所谓事业上的成功人士，也往往缺失一种感恩与自省，往往变的更加狂妄自大和目中无上。而且事业成功往往只与个人能力联系，而缺乏对社会的责任感和回馈感。

    在人的性格塑造方面上也显的很浮躁，因为是短线嘛。也容易缺乏耐心与容忍，也经不起风浪与挫折，没有经历过波谷，也不懂的在经济低谷或人生低谷的时候应该做些什么。这种外部利益源，机会主义馅饼还容易助长好逸恶劳和一夜暴富的思想，凡事不想勤勤恳恳，不愿意脚踏实地，不愿意虚心学习，不能任劳任怨。也缺乏一种创造性与超越性。

    这样的人，会把钱看的很重，会比较利益与世俗，而且这种人会心胸越来越小。因为不相信有神，只相信自己，相信个人奋斗，认为一切成果都是自己创造的，也就不愿意与他人分享，不愿意做任何的感恩。而且会对生命和人性丧失必要和起码的尊重，也就不擅于与人沟通，不懂的“攻心为上”的道理，因为不尊重人嘛！另外，人们也普遍缺乏必要的礼仪与文明礼貌。凡事只会往前冲，不懂得退让，不懂得包容，不懂得“退一步海阔天空”的道理，就如同当今中国的路况一样，人人奋勇向前，堵的个稀里哗啦！

    得之于易，而失之易。他们凡事都不知道珍惜，包括人际关系。因为可以坐等着天上掉馅饼，所以工作上缺乏主动性与上进性，缺乏一种危机意识，也缺乏承担性和责任感。利益会去争，责任会躲，没有韧性，经不起挫折。我父亲给我讲一个故事，说一天他面试一个大学生，我父亲最后问她，你有没有什么缺点，于是那个大学生摇了摇头说：她从来没有想过这样的问题。她说她没有缺点。这就是当今中国的年轻人、当今的中国人，道德都已经堕落的不能再堕落了，还说自己没有缺点。言外之意，如果有问题，那一定就是别人的问题。这也是中共处理国际关系的一贯逻辑。

    这就是机会主义时代塑造的中国年轻人的重要特征，他们把不完全当做了完全，把片面当成了全面。如果说过去的二十年对于日本人来说是所谓失去的二十年的话，那只不过失去了一些物质的利益。那中国在过去二十年真正的得到了吗？其实中国人也许失去的更多，因为中国人失去的并不能用物质价值来衡量，也许中国人失去的才是作为人更本质的东西。中国人得到的物质与失去的精神是不成比例的。所以我的朋友发自内心的感叹说：“二十年可是整整的一代人呀！（毁了）”

    结合这种机会主义的单边上升的发展阶段的不完整性的片面化特征，我经常跟朋友讲这样一个看法，就是the second is the best（第二次才是最好的）的认识。如果人生或者什么事业起起伏伏的如同波峰波谷一样，我说第一个波峰往往是由外部条件促成的，有许多外部因素或外部力量。这往往是一种机会主义的结果，往往有一种偶然性，属于一种“命运逻辑”。与其说是你做的，不如是你“被选”来做的，是一种被动语态。而第二个波峰，才属于主导语态，是你努力的结果，与你自身能力的相关性才多一些，属于一种“因果逻辑”。不再是机会主义掉馅饼的外部性。所以我讲，the second is the best。因此我说，凡事至少应该考虑两遍，因为第一遍往往是为私为我的，第二遍才可能是为公为他的。中国成语不是讲，三思后行嘛，古人讲的是三思，还不是我所说的两遍。


letter

2、对企业的生命周期

    以上我们这些分析都是从市场生命周期的角度引出的话题，与马斯洛需求层级转换的动态阶段发生了某种理论上的关联。但是这些关联需要我们慢慢来品味，不一定一下就看的清楚。下面我们再从企业的生命周期的角度谈一谈马斯洛理论的影响。

    企业发展的生命周期，这是一个很大的话题，不是三言两语能够说的清楚的。我的《揭示善的力量：谈谈成功的商业模式——兼论对唯物主义的批判》讲的就是这个话题，写了八万多字，我的小文《企业的三次发展》实际上也是说的这个问题。我实际上会用三个文章系列讨论这个问题，也就是以企业发展的眼光看，我把企业划分为三个大的发展阶段，即第一桶金的初始创业阶段，企业的成长阶段（以完善管理机制和探索商业模式为标志）和企业的提升或企业修炼阶段。这三个大的发展阶段与马斯洛的需求发展非常吻合。第一阶段，第一桶金阶段，往往以物质性追求为主要目标，具有外部性和机会性特征，往往注重解决企业的资源问题，包括融资与技术开发等等。因为以物质需求导向为主，没有价值观导向，所以往往第一桶金与企业的“原罪”有关。第二个阶段往往是以解决组织的管理效率和运营效率为核心，因为企业做大了嘛，效率问题就出现了。如果说，第一阶段属于企业的做大问题，那么第二阶段就属于企业的做强阶段。而第三阶段是关于企业的做好阶段，解决企业的长久发展问题，不能以机会主义的短线眼光，这时企业的价值观就显得非常重要了。但是企业正确的价值观体系并不是说在这个阶段才开始建立，而是说在这个阶段显得尤其重要。如果被理解为这个时期才需要建立，那么就如同许多人理解的马斯洛的需求理论，只有当物质基本需求满足之后才能有精神需求、才能有价值观或灵性需求。这种认识对于企业发展而言也绝对是一种错误的认识。我们讲，如果一个企业的价值观取向在第一或第二个阶段就是错误的，那么这个第三发展阶段就很难再被扭过来，就像我们以前讲的，它已经是一棵茁壮的歪脖树了。而实际上，如果一个企业缺乏正确的价值观，它也不可能走到这个第三发展阶段。我在《揭示善的力量：谈谈成功的商业模式——兼论对唯物主义的批判》一文中已经谈到了，如果企业缺乏正确的价值观、缺乏一种“善的能量”的话，都不可能找到一个正确的商业模式，也就不可能走过第二发展阶段。我们讲，所谓的企业规划或企业发展战略实际上就是研究企业生命周期这些问题的。

    以上都是把企业看做是一个系统来讲，那么如果我们从企业发展的业务属性上来看，也就是从要素主义的角度看，从核心业务要素上看，企业发展的轨迹与马斯洛的需求理论也很相似。第一阶段，属于饥饿阶段，企业要拚命去找吃的，与别人抢饭碗。这就是企业的资源导向阶段，或者叫做企业的硬性发展阶段，企业需要各种物质支持，包括资金和现金流，属于被资源规模所主导的阶段。企业最核心的发展目标就是吃饱、别饿死。解决的是基本生存的问题。

    第二阶段属于企业已经能够吃饱饭了，不会被饿死，但不等于不会死。这属于企业的成长发展阶段，以解决效率为核心，也就是要解决企业的管理模式与经营模式或商业模式，极大区别于外部机会主义发展模式，成为一种内部结构框架优化为主导的发展阶段，也需要建立企业层次和纵深，属于增加容器容量阶段。如果你有许多资源，你是否会有效的利用，你能否消化的了。

    如果第一阶段是解决吃饱的问题，企业有可能被饿死，那么第二阶段就是解决企业消化能力的问题，否则即便你有许多资源，你也可能因为消化不良而被撑死。这是许多企业不重视的，一味的追求做大，最后资源利用效率越来越低，最后被撑死。永乐电器就属于被撑死的典型，抱着十几亿港元，但是不敢使用，消化不了，离开了上海和江浙，在别处开一家店赔一家店，最后只好被国美兼并，因为没有解决店面盈利的问题，没有解决企业运营效率的问题。从这个角度来看，大也许并不是一个好现象，企业很可能被大所累。

    第三阶段在业务上要求有信息管理、知识管理、或know-how等企业深层业务的建设，也包括企业文化、信息透明化、全员参与等方面的建设。这属于一种层次提升，或者我称之为一种微观资源的建设。这种深层建设属于企业文化与精神的导入，区别于第一阶段的资源导入和第二阶段的管理导入或模式导入。企业文化的导入世间比较长、见效比较慢，所以中国企业就不愿意做了，但是其作用一旦发生就会非常持久，但是中国企业大多数只想学几个快速见效的绝招，而不喜欢在心性方面下功夫。一个是因为见效慢，唯利是图的人们等不急；另一个就是可能与一些企业家自己的价值观打架。

    如果我们从生命模型上来看，我们可以用人体的功能来打个比喻。企业第一阶段的发展就相当于人体的嘴，到处找吃的，寻找各种物质性资源或硬性资源等等，相当于马斯洛的物质需求或生理需求阶段。我称之为一次获取阶段，或者叫粗物质的获取阶段，是一种吃的功能，第二阶段相当于人体的脾胃功能，我称之为一次吸收阶段，代表你到底能够消化多少食物，属于容量的问题。俗语说，你的胃口有多大。就是这个意思。不是你能吃多少，而是你能装多少的问题。小孩子往往会出现好吃的吃个死，不好吃的死不吃的问题，或者眼大肚子小的问题。新兴企业往往也像小孩一样，使劲吃资源，不管胃口有多大，不管自己能不能消化，所以资源的使用效率越来越低，也就是消化能力越来越弱。所以我们说没能解决第一个发展阶段的企业是被饿死的。而未能解决第二发展阶段问题的企业是被撑死的。企业第二阶段的管理机制、运营机制、商业模式就相似于人体的脾胃功能，其中胃的功能是管容量的，脾的功能是管运化的。这个阶段往往对应于马斯洛需求的第二阶段，也就是发展需求。那么企业的第三阶段或者三次发展是干什么的呢？第三阶段就相当于人体中肝和肾的功能，属于精密吸收，是把已经消化了东西再吸收一遍，我称之为企业肌体的二次吸收，是第二次摄取，可以生成人体的“精”的东西，比如人体的造血功能。企业的精细化管理、知识化管理、企业文化的建设就属于这个层次。属于企业软性资源的开发，对应于马斯洛需求的精神需求、社会需求、文化需求或者直到自我实现的高层需求阶段，也就是建立企业自身特性的阶段，不再是第一阶段的那种物质规模型，也不再是第二阶段的效率型或容量型，而是第三阶段的特色型或者个性说。第三阶段往往是最难被外人模仿的，每个企业都必须走出一条自己的路，属于企业的个体自我实现。

    也就是说，企业处在不同的发展阶段所面临的问题和主要任务是不一样的，也就是企业运作的主导因素不同，也就是企业的核心竞争力不同。我们前面不是讲过嘛，随着市场大周期的进程，企业的核心竞争力会逐渐向产业链或业务链的下游转移。也是讲的这个道理。

    讲到人体功能了，那么我这里就为大家提一下中国传统中医中的十二当令。这与马斯洛需求层级理论很相似，也是一种动态发展规律，只不过不是简单线性单方向的发展，而是一种循环周期性的规律，也可以应用在企业发展的生命周期的研究上，所以写出来与大家分享一下。

    前一阵，中国大陆国学热，电视台或社会论坛也大肆宣讲中医的东西、《黄帝内经》的东西，但是真正几个人能领悟、能听懂就不得而知了。传统文化也成了一种时尚，一波哄，总是像中共搞运动，自己的头脑都没有了，这也是不成熟市场的明显特征。

    那么什么是十二当令呢？我们知道，中医讲究人体的经络说。所谓大经为脉，小经为络。而在大脉中，又分为“正经十二脉”和“奇经八脉”。对应于企业肌体而言，“正经”相当于企业的各个职能部门，而“奇经”就相当于支持系统，是连接各个职能部门并产生系统功能大于部份之和的关键。而“奇经八脉”中最重要的两条就是中国人耳熟能详的“任督二脉”了。许多武侠小说中把打通“任督二脉”说的很玄，好像是多么了不起的功夫。其实打通“任督二脉”什么也不是，只是祛病健身的东西，连真正炼功的初级层次都谈不上。我们在《企业修炼》的系列文章中会着重讨论这些东西，比如什么是企业的大脉，企业如何通小周天的问题，如何通大周天的问题，等等。我们这里只是埋下一个伏笔。

    那么什么是十二当令呢？十二当令与人体的职能部门，也就是与人体的脏器相对应的，也就是正经十二脉。那么什么是人体的“正经十二脉”呢？“正经十二脉”包括所谓的胆经、肝经、肺经、大肠经、胃经、脾经、心经、小肠经、膀胱经、肾经、心包经和三焦经。一共是十二个“正经”。

    那么什么叫做十二当令呢？中国古人讲究十二时辰，也就是将一天的时间划分为十二份，每两个小时是一个时辰。十二当令就是说每一个时辰由每一个人体器官去值日，也就是某一个人体的“正经”去管理人体，十二个“正经”轮番管理人体一天，每一个时辰之中有一个人体的器官当司令。这就是所谓的当令，当司令、当班的意思。这不就与我们前面说到的“企业处于不同的发展阶段核心竞争力不同”完全是一个道理。由于“十二当令”把时间与管理责任划分的更加详细，所以对我们做企业管理的还是有些启发的。

    那么先让我们谈谈十二正经是如何十二当令的。是这样排列的或者轮报的。子时（23点—1点）胆经当令，丑时（1点—3点）肝经当令，寅时（3点—5点）肺经当令，卯时（5点—7点）大肠经当令，辰时（7点—9点）胃经当令，巳时（9点—11点）脾经当令，午时（11点—13点）心经当令，未时（13点—15点）小肠经当令，申时（153点—17点）膀胱经当令，酉时（17点—19点）肾经当令，戌时（19点—21点）心包经当令，亥时（21点—23点）三焦经当令。

    如果我们把一天当做是企业的一个完整发展周期或生命周期来看，那么人体十二当令会给我们企业管理的一些什么启示呢？首先中医非常讲睡好子午觉的重要性，这代表企业两次重要发展的准备。子时是半夜，要睡好觉，要养好物质身体，这就相当于企业第一桶金的第一次发展阶段，一定要获得物质资源的支撑。而午觉是心经当令之时，所以午觉是养心的，与子觉的养体不同。我们知道，中国古代讲心想，心与人的思维相通，与人的精神相通。所以对于于企业，就相当于第三次发展，必须解决企业价值观的问题，解决企业心性的问题。所以企业第三次发展属于心性的提升，属于企业修炼的范畴。

    回到企业创业的第一阶段。这是一个典型的机会主义时期，也叫江湖时代。许多事情还看不清，各种游戏规则也不清晰，所以企业发展在某种程度上依靠的是企业家的胆识。这是一种英雄主义的长杆法则时代，所以子时、丑时是胆经当令和肝经当令。勇气与气魄是成功的关键。但是光有气魄还不行，你必须有某种前瞻性，你必须能够看到未来，你不能按照陈旧的思维想问题，你必须敏锐的察觉或呼吸到新鲜的气息、能够呼吸到新鲜空气。所以接下来是肺经当令，能够呼吸新鲜空气。

    另外，我们知道企业发展的第一阶段主要是获取物质资源，那么你要想装入新的东西，你就必须清空你的肚子，准备好你的容器，这就是人一早上起来大肠经当令，先去跑厕所。清空了肚子以后，就应该是胃经当令，该吃东西了。这实际上就对应于企业第一发展阶段的完成。

    接下来的企业第二发展阶段也很重要。光吃东西也不行呀，你必须有消化能力，有资源的运作效率。这就是脾经当令，讲究一种运化能力。

    有人经常把事物的大发展比喻为早上八、九点的太阳。那么八、九点是什么时候呀？其实八、九点钟就是人的脾胃当令的时候。所以企业大发展的时候，脾胃一定要好。否则就会出现企业被撑死的结果。

    接下来就进入中午心经当令的阶段，这就是企业第三发展阶段的开始，讲心，讲心性，讲企业价值观。接下来的小肠经、膀胱经和肾经都属于一种二次精细化的再吸收阶段。

    再接下来是心包经和三焦经。这两个脏器对于西医的人体是没有的，但是对于企业发展却非常重要。我们讲，对于心经当令的那个心，往往指的是那个企业领袖或者企业老板，并不包括企业领袖身边的那些企业高层主管，他们有可能只是随从企业领袖的意愿，但是他们还没有把企业领袖的价值观和企业文化转化为他们也主动认可的文化。这种将企业领袖身边的其他人也转变心态的功能就属于心包经的功能，是属于把企业领袖、把企业心脏包起来的那些人，也就是企业高管。这就是心包经。

    那么三焦经是什么呢？三焦经就是享受成果的意义。企业不能只干活，不与大家分享成果吧。比如年底的奖金，企业的分红，管理层或全体员工持股，都属于这个范畴。这是一个企业大的生命周期的结尾阶段。这是一个完美的句号，如此人们才能欢天喜地的进入下一个周期，进入新的一天。大家知道，三焦经当令是亥时，亥在十二生肖上对应于猪。猪就是享受嘛，天天哼哼唧唧的睡觉。亥从说文解字上讲，就是夫妻二人抱着睡觉的形象，人类把性作为一种享受嘛，并且是为了孕育新的生命，为了开始一个崭新的生命周期。所以这就是三焦经的意义。也指明企业发展到一定阶段，要与人分享成果，既要共苦，也要同甘。

    以上就是十二当令的一些主要内容以及对于企业的一些启示。另外，在命理学上，也有一种相似的说法，叫做十二运势，即生长、沐浴、带冠、建禄、帝旺、衰、病、死、幕、绝、胎、养。也是一种生命周期，对于我们研究兴兴衰衰的全周期发展规律也很有帮助，特别是对于研究市场规律很有帮助。希望我们日后有机会与大家一起讨论这些问题。


letter

3、对个人的生命周期

    下面我们就来谈谈马斯洛需求动态发展与个人的生命周期的关系。由于马斯洛理论是关于普通人的心理需求，所以马斯洛理论对于普通人群的生命周期而言意义就太多了，可谓是一言难尽，因为具有普适性嘛。因此我们不可能在这里面面俱到，我们只能挑出几个来讲。

    首先说一下对于城市白领人群的划分，根据不同发展年龄的划分，因为在中国的新经济时代，城市白领往往是主力客户群，所以对于他们的需求特征或心理特征的了解就比较重要，他们往往是许多产品需求的那个关键的20人群。

    我一般愿意把城市白领按照年龄划分为三个年龄组。一般研究年龄分组往往是十年一组，我认为这是一种懒人的划分方法，不符合人的生命周期的意义。我一般是按照七年划分，七年之痒嘛，凡事到了七就容易发生变化。关于七这个数字的奥秘有机会我们以后会讲。

    在我习惯的年龄分组中，第一组是23岁到30岁的小白领；第二组是31岁到37岁的成长型白领；第三组是38岁到44、45岁的成功型白领。

    按照这种划分，小白领往往大学刚毕业，刚刚走入社会，刚刚有了初始的经济能力。父母也不管了，学校也不管了，终于可以疯一把了，可以想干什么就干什么。以前想干什么总有人管，而且手里也没有钱，不听也不行呀。现在就不一样了。我管这种年轻人叫做玩耍型，缺乏社会责任感与对其他人的承担，一人吃饱全家不饿。他的生活方式以公司为中心，而不是以家为中心。家对他而言只是一个旅馆。半夜十二点回家冲杯咖啡，热个奶就可以。他对于许多产品或服务的需求就是一个“快”字。下了班，找一堆朋友耍，往往玩的地方也就是公司附近，所以他是一种以公司为中心的生活方式，其它方面无牵无挂。这是一种典型的零责任型的生活方式。

    成长型白领是什么特征呢？他成家了，可能有了孩子，也可能还没有孩子。有孩子也是小学前幼儿园的年龄。这种年龄的人以家庭为中心，也许刚刚买了房子。新婚、新家、新生儿多有吸引力呀！所以一下班就往家跑，朋友都会嘲笑重色轻友。他们这个人生发展阶段的最突出特点就是充满变化，从单身变成有家了，从两人世界变成了三口之家，为了照顾孩子可能还得请个保姆，还可能要不停的搬家，也可能会买个房子。反正是社会责任急剧的增加，人生角色要不停的转变。这就是发展的意义。而且在公司内的角色也在不停的变换，从普通员工变成了主管，从主管又变成了经理。反正是里里外外，好多事都需要你管。这就是社会责任型的生活方式。

    接下来是成功型白领，一般而言公司里已经稳定了，已经晋升为高管了，不需要跳槽找工作了。家里也稳定了，七年之痒也过去了，有点老夫老妻的感觉了。可能功成名就了，成功了嘛！你还别高兴，你是成功了，但是孩子的人生之路才刚刚开始，在中国的这种应试教育的环境下，不得不开始围着孩子转。你即使买了房子又怎么样呢！也许必须在学校旁边租一所房子。所以这个时期的生活方式变成了以孩子为中心，弹个钢琴吧，学个剑桥吧，学个奥数吧。中国的家长真叫苦。孩子也苦。但是又能怎么样呢！大家都是这样过来的。还有就是到了这个年龄段，父母的身体渐渐就开始出毛病了，好像辛辛苦苦换来的事业成功就是在为孩子准备学杂费，为父母准备医药费，再加上自己换了大房子之后的房屋按揭。彻彻底底的背上了新三座大山。

    跳出来看，也确实与马斯洛的理论有相关性。小白领属于物质基础型，打工挣钱也没有什么其它追求和责任；成长型白领属于发展需求型，人生变数大；成功型白领社会责任更大，并且追求社会尊重、社会地位、社会名声，如果能超脱一些，可以走向一种自我实现。

    可见，马斯洛的理论对于我们理解当代中国的城市白领人群的需求心理和生活方式非常有帮助。

    以上属于一种动态化的认识，也属于对客户群的认识，下面让我们从静态的眼光看一下企业里面各种不同层级的人群。这讲的是企业一方的人群，而不是客户一方的人群，他们的心态与他们的需求。这对于我们在企业中展开有效沟通会非常有帮助。首先，按照层级我们可以将企业人群划分为四种。第一层级，也就是最底层，员工；第二层就是那些开始负些责任的主管、经理、总监等等，属于中层管理者；第三层就是企业高管，属于企业决策的参与者；第四种就是企业领袖，企业日常的决策者。

    企业中的这四种人，由于所处的层级不同，所以需求也不同。因此进行人力资源管理、激励机制或者沟通技巧也不同，所谓见人下菜碟。也就是说，作为一个企业管理者，我们不应该用相同的刺激去激励不同的人群，因为他们的需求不同。这也从侧面证明了双因子理论所揭示的，那些已经满足了的需求不再具有正向刺激作用，但是缺失需求如果真的缺失了那一定会有负面作用。

    简单的说吧。员工的主要需求就是打工挣工资，需求比较物质化，所以奖金或者业绩提成有比较大的激励作用，因为他们更注重收入水平。如果你需要与他们进行人际沟通，最好问一些比较物质化的问题，比如奖金水平了、物价折扣、孩子上学、住房条件、按揭还贷呀、路上堵不堵车呀等等比较私人化的问题。

    经理阶层更在乎晋升与提级，也就是发展需求，偶尔的奖金并不重要。他们属于注重事业发展的人群。反过来讲，他们也更注重工作的安全感与稳定性以及福利待遇条件。如果需要与他们进行交流，最好询问他们一些所负责的项目问题、工作的进展或困难等成长性的问题。所谓的职业规划对于这类人群极有意义。

    第三种人，高管副总级别，因为他们参与决策，但往往自己的意见不能被才纳，个人价值不能实现，所以这个级别的人牢骚最多，总觉得自己的才能没有发挥出来，人生不得志。另外他们需求方面特别想得到别人的尊重与认可。如果需要与他们沟通，最好能够学会作为一个良好的倾听者，切不要参与到具体的意见之中，左耳朵进，右耳朵出即可。可以不时的表示理解与同情就可以了。

    作为老总层级的人，一般已经属于事业的成功人士，比较固执、比较专断，也比较好面子。在沟通时切忌让对方当面表态、快速做决策，他们内心会想。“如果你说的对，那你为什么还给我打工呀？！”他们通常会这样想问题。与这种成功人士交流或汇报工作特别要学会举重若轻、渠到水成的技巧。这些技巧我们会在本系列的后续文章中进一步讨论。

    以上这些都属于马斯洛理论对企业中不同人群的意义。对于我们学会“找对人，说对话”的企业内沟通非常重要。


letter

五、老板文化与职业经理人特征的续论

    这是我们在《8020法则》前文没有讨论完的话题。我们知道，无论是老板文化还是职业经理人文化都属于企业8020法则中的20人群，都是属于说了算的那群人，所以他们对企业而言非常重要。但是由于两者背景不同、利益点不同、思维方式不同，他们两者还是有很大的区别。了解他们各自的不同特性，对于我们展开有效沟通很有帮助，所以我们需要重点分析一下。


letter

1、无限责任与有限责任

    我们知道，老板文化属于无限责任型，生意是自己的，身家性命全都压上了，甚至未来的一切，所以一旦有失机会成本太高。不仅如此，用马斯洛的观点看，老板会把他公司的经营的成败看做是他个人自我实现的一部份。那里有他的梦想，有他的追求。因此老板既是生意的管理者，又是生意的拥有者，又是梦想与信念的追求者，所以他是一个“全活人”，他有无限责任，他没有退路可言。因此对于老板而言，名誉与实际利益往往是一回事，往往在实际利益受到威胁的时候，老板们也就顾不上“面子”了，“里子”更重要，所以他们会不顾一切。生意如果失败了，那他们就什么都没有了，所以就会跳楼的跳楼，上吊的上吊，一切都没了嘛！而职业经理人事业失败时只会跳槽，恐怕不会跳楼。从马斯洛的需求心理层级上讲，企业对于老板而言意味着从基本需求到自我实现的许多层级，而对于某位职业经理人而言，企业对他可能只是满足某个层级的需求而已，并不是需求的全部。一般而言，职业经理人往往是基于物质需求或者发展需求而为老板工作，其社会需求或者自我实现往往在工作之余得到满足，而不是与工作混为一谈。

    因为职业经理人与老板不同，他是有限责任，他只是管理者，而且是被雇来替别人看管生意的，他不是拥有者，他没有必要扎根，没有必要一棵树上吊死，他是人挪活树挪死。职业经理人可以非常敬业，但是他们可能比老板更注重声誉，所以他们会把事实与虚名要分的开。虚名对自己而言并不虚，那是实实在在的，毕竟声誉是自己的，生意是别人的，留得青山在不怕没柴烧。所以对职业经理人而言，他的工作（也就是被人请来所做的管理工作）并不等于一切，因此不能把自己什么都压上，所以他们凡事不能陷的那么深，也就是不要“入事”太深，因为他们还得随时拔腿走呢，还有自己一步一步的人生规划呢，所以一定要退的出来，所以职业经理人们凡事想的比较开，不会去跳楼，该睡觉睡觉，该渡假渡假。所以职业经理人他们凡事要分清，而且必须分清。你的（老板的或公司的）是你的，我的是我的，“上帝的归上帝，凯撒的归凯撒”是他们奉行的原则，他们遵循实证科学“拆分”的法统，千万别都混在一起，千万别把自己陷进去。最好是严格的不干涉主义。切不要因事而坏名，那就不值得了。有这种强烈思维的职业经理人甚至在生活上跟朋友吃饭时都要什么AA制，结婚时都要签婚前财产协议。

    职业经理人的有限性责任还表现为责任具有清晰的选择性。分工清晰，合同清晰，按劳付酬，什么应该他做，什么不该他做，什么话该说，什么话不该说，多说一句绝对是多余。所以职业经理人无论做什么都是以专业知识为界，以雇佣合同为界，以工资为界，一定要划清界限，分清份内份外，所以职业经理人不会什么都管，他们不会四处插手，他们也没有票友的兴致。因此职业经理人在非专业的沟通上，也就是在人际关系的沟通方面意愿并不高，不关我的事嘛！但是他们也不会因事（因为老板的事）而得罪人，他们可能很客气，但他们不会与你深交。在人际关系上比较淡是职业经理人沟通交往的特征。而老板文化，一旦与你交了，可能与你交情会很深，因为在生意上你一定对他有帮助，他离不开你了。


letter

2、人与事

    因为界限清晰，责任清晰，所以职业经理人要求做工作的业务流程要清晰，但由于老板文化往往就是要凡事不清晰，凡事要打破各种界限，所以职业经理人往往更适应于各种管理制度比较健全的公司，而不适应那种老板就等于制度的公司。也就是说，职业经理人更信任制度而不信任老板。也就是说职业经理人更喜欢或更适合一种“法制”的公司而不是“人制”的公司。他们不喜欢那种以人代法、朝令夕改的老板文化。朝令夕改意味着事先说清了也没用，我可以不认账。另外，如果没有健全的业务流程和规则制度的保证，那么职业经理人做事时可能就无法避免与别人打架，但职业经理人确实不愿意因为做事而得罪人，所以职业经理人还是比较适合服务于成熟企业。而新兴民营公司，即便是高薪，也可能成为他们的“鸡肋”。总之，老板文化是一种“人文化”，职业经理人是一种“事文化”，一种“流程文化”。因此这些人际关系往往成为职业经理人在新兴企业中工作的困惑。因为新兴企业，特别是新兴民营企业，往往是业务流程不健全，所以避免不了做事伤和气。也因此，在新兴企业中，沟通很重要。这不仅是人际关系的需要，更是工作本身的需要，因为业务流程不健全，所以就需要相关当事人通过沟通来解决事件冲突，并由此为契机来建立和完善业务流程。所以新兴企业的发展不仅表现为公司对外业务的拓展上，也表现在内部制度的建设上，但是新兴企业往往两只眼都是向外看，还看不过来呢，哪里会一只眼睛向外看，同时一只眼睛向内看。

    新兴企业有这种沟通的需要，而且在业务上展开沟通可以建立一种人格信任与人格魅力，这些恰恰是老板文化重要的素质，老板文化重视“人”嘛！老板文化以个人魅力为基础，而不是以专业能力为基础，而这些往往也是专业经理人所缺乏的。

    可以说，职业经理人文化追求制度至上的原则，属于法制，只认制度，不认人。就如同当年的周亚夫带兵不认汉文帝一样。但是过份的制度至上，在僵化之后，往往会走向官僚和低效。而老板文化属于人在法之上，是人制，老板往往会带头破坏制度。对于老板而言，制度往往如同虚设，如此才会有朝令夕改。

    职业经理人奉行的是一种“分”的文化，所以“人”要与“事”分离，人是人，事是事。事是现在的，人却是关乎自己未来的，所以人比事重要，要以人为重，以自己的发展为重。所以职业经理人不会为事牺牲一切，只能是对事的有限投入，毕竟是被雇来的，“事”只是一种间接责任，自己的发展才是实实在在的。

    另外，老板文化属于“全才型”，并以个人魅力为基础，老板因此擅于全方位的沟通，也就是一种开放式沟通。而专业经理人属于“专才型”，以专业知识为基础，是有选择性的，所以专业经理人的沟通属于约束式的或闭合式的。

    也就是说，老板文化是一种个人魅力式的沟通，成功的老板需要理解人，因此老板文化是关于“人”的。而专业经理人文化所关注的沟通是一种专业知识型的沟通，是以能力为基础的，属于能力型，是关于“事”的。

    老板文化与职业经理人文化都有对人不信任的一面，但是表现不同。老板对别人不信任，所以凡事要事必躬亲、事事过问。职业经理人对人不信任，所以强调健全的企业规章制度。另外，职业经理人是表面和善，表面客气，沟通不深交，不交心。专业知识有什么交心的？

    老板文化虽然也是对别人不信任，但是一旦信任了就好沟通了。

    老板们属于决策型角色，他们喜欢指令性工作，不一定以理服人，并且他们多数属于情感型或激情型。稻盛和夫先生称之为“点燃型”。而职业经理人属于管理型角色，同时属于逻辑型或严谨型或者冷酷型。稻盛和夫先生称之为“不燃型”。另外，老板文化虽然强调现实效率，但是具有老板文化的人往往抱有某种理想，无论远大与否。而职业经理人是不会将个人理想混杂于工作中的。


letter

3、工作与生活

    老板文化的无限责任还表现在他们没有工作与生活之分上，他们没有什么业余时间与业余爱好的概念，他们无限忙碌，他们也没有那种放下心来倾听的心境。一般老板们以利益为饵，无钱不听，与利益无关则不感兴趣。这对他们的沟通而言绝对是一种障碍。他们太商业，他们已经成为现代商业“快文化”的牺牲品。他们忘记了人生的真正意义，甚至忘却了品味人生。正如很多修炼文化所讲，富人修炼难。就像骆驼穿针眼。而且他们这种对利益的追逐和以事业成功作为判别事物或英雄的标准往往成为他们与人沟通或人生升华的障碍。除非他们在人生某个阶段经历过一些挫折。否则，如果个人事业太顺利了（只不过是前世积的德而已）他们就会认为自己太有本事了，自己想要什么就要什么，凡事只是事在人为，他们就更不相信命运，就更不相信有神的存在。所以党文化就在这一点上大做文章，说什么有信仰的人都是人生失败的人，等等。

    职业经理人文化是有工作时间和业余生活之分的，所以职业经理人他们可以有许多业余爱好，而这些爱好往往是他们人生的目的或陶醉。对于职业经理人们而言，工作只是为了赚取这种生活方式的一种物质手段而已，工作只是为了满足他们的物质需求、安全需求或发展需求而已，与人生追求或人生理想无关。职业经理人他们很清楚这一点。我们知道，专业知识往往是职业经理人与非专业人士沟通的障碍。那么现在好了，职业经理人的人生包括了两部份，一部份是工作，另一部份是业余生活。在工作方面，职业经理人的专业知识会成为人际间沟通的障碍，但是他们业余生活部份却没有这个障碍，他们的业余爱好恰恰是与人沟通的桥梁，业余可能不业余，那是他们生活的情趣点。这种共同的兴趣点可以形成现代的所谓的“圈子文化”。这就是马斯洛所说的“社会需求”。作为职业经理人而言，他们中的有些人会追求自我实现，而有些人的追求还达不到这个需求层次。也就是说，即便是职业经理人们相互的专业不同，如果兴趣爱好相同，那么在人际沟通上也会有说不完的话。所谓人逢知己千杯少嘛！所以当与职业经理人沟通或者与专业人士交流时，如果您是一位非专业人士，那您一定要找到对方兴趣爱好所在，一定要想办法融入他的圈子，成为他们的“千杯少”。


letter

4、人制与法制

    企业规模比较小的时候，企业往往都是一种老板文化，无论东西方可能都是如此，都是一种扁平化的老板亲力亲为。形象的说，当企业规模超过老板的管控能力时，就像用手拿一个球一样。如果企业规模是一个兵乓球，那么你的一只手就能攥过来，完全没有空挡。当它变成高尔夫球或垒球的时候，你一只手也还能拿的住，但是已经出现了些许你没有拿到的空挡了。如果大到像足球那么大，你一只手就很难拿起来了。这时就要像保龄球一样，你必须有一个把手才能把球拿起来。拿虽然拿起来来，但是你却有许多触及不到的地方。这就如同企业做大了之后，老板采用亲力亲为的管理方式，公司管理会有许多你触及不到的地方，叫做管理真空。所以当企业的规模做大以后，老板的亲力亲为就管理不过来了，所以我们说老板文化虽然管理效率高，但是它有管理规模的极限，不可能无限制的扩大，那么这个时候应该怎么办呢？显然，东西方管理走了两种完全不同的方式。西方的方式是，如果一个人管理不过来了，那么我们就用制度来管。制度就如同老板那只延长的手指，使管理制度成为一张网，把足球放进去。因此西方还是秩序论的思维，也就是建立一种制度，用制度代替人，用“法制”代替“人制”。这个时候，根据制度思维，老板最好从管理事物中退出去，变成彻底的法制，变成彻底的网兜，不再用那只手再拿着那个网兜了。这就是西方的企业管理方式。

    那么东方的思维是什么方式呢？东方可以以日本的稻盛的经营思想为例，当一个老板的管理遇到极限时 怎么办呢？他走了与西方完全不一样的一条路。稻盛先生想，我能不能像孙悟空一样，在这时拔下一把毫毛用嘴一吹，一下变出一堆小孙悟空，替我来看管这些扩大了的业务，所以稻盛先生创建了叫阿米巴的小集体经营核算制。也就是将众多的阿米巴长以至全体员工都发展成为老板（共同经营者）。区别于以往东方狭义的家族主义企业，稻盛先生搞的是大家族主义，是一种全员和利他主义的经营方式。这是一种人治的扩大饭。有人说稻盛先生搞的是大锅饭。其实不是，它是一种小锅饭，是小集体核算制，而且是通过做小而做大，而不是西方那种做大做强的数量规模法。

    如果说西方模式是秩序论、制度论和客体论，与西方宇宙观的机械论有关，与对“人性”不信任的“原罪论”有关的话，那么稻盛先生所开创的就是具有东方风格的经营方式，它是意志论、主体论的，与东方“教化论”的“性本善”有关，更看重“人性”和“人性”正向的经营与激励。这是一种信任论，超越了狭义利己主义对人的不信任。这就是我们前面提到的Y理论或者Z理论中的假设。

    另外，与西方“秩序论”有关的是“运动论”，人类行为被看成一种运动或者某种动态机能，而运动的意义并不在于过程而是必须产生一种物质结果，结果要改变世界，要不然你乱动个啥。这就是西方管理（特别是美国管理）所追求的“客观成果主义”。这是一种外在的方式，与“旁观者”的立场和思维一致，与行为心理学的方式一致。而东方主义是一种“主观体验论”，属于过程创造价值，比如稻盛先生所倡导的劳动观，劳动是一种人生的磨练或人生的修炼，不能逃避。而体验更侧重是一种主观感觉并非客观成果。更重要的是体验在于改变自己，改变自己的知识，改变自己的道德，改变自己的心性。所以为了感觉这种体验与磨练的意义，稻盛先生强调要“付出不亚于任何人的努力”。而过份的成果主义往往会使没有心性标准的人不择手段的做事或者使用权谋诡诈之术。所以概括的说，东方经营思想追求主观体验，而西方管理注重客观成果。因为西方成果主义是建立在秩序论的基础之上，所以不会有过程中的不择手段，但是当代中国人，既没有稻盛先生倡导的那种精神标准，又没有西方那种对秩序的尊崇，所以东方的学不了，西方的学不会，剩下的就是道德败坏后的物质成果主义，就剩下不择手段了。

    稻盛先生的东方经营思维中的这种主观体验以及过程创造价值的思想与马斯洛的精神需求和“巅峰体验”就有某种关联了。不知道大家注意到没有，我们在以上分析东西方不同企业思想时，西方我们使用了管理一词，而东方我们使用了经营一词。关于西方企业管理思想与东方企业经营思想的不同，我们会在日后的文章中再详尽的讨论。

    另外，因为老板文化注重事情的整体效益，所以对做过老板的人而言，事情是圆的，要顾及到事情的方方面面，不可能只顾及一点；而对于职业经理人只是关系把份内的分工之事做好，不需要考虑其它不相干的（往往是与己不相干，而不一定与事情不相干），所以职业经理人做的事情就显得很锐利、很sharp，很有棱角。


letter

5、专才major与通才general

    我们知道，职业经理人的能力是基于专业知识和专业分工，是对越来越少的事情知道的越来越多，是窄而深的知识结构，很专业、很major；而老板文化恰恰相反，不是基于分工知识，而是基于综合知识或综合性的个人魅力，是对更多的事情知道的较少的一种知识结构，是一种宽而浅的结构，很广泛、很general。

    这里，我需要引用一下军队的军衔制度做一个说明，会加深我们对老板文化与职业经理人文化不同特征的理解。其实现代西方公司管理制度主要是从军队管理制度学来的，比如公司英文是company，军队的基本单位连也叫company。那么company的本意是什么呢？是伙伴的意思。那么引深意思是什么呢？就是说人群在一定规模以内，成员之间可以相互之间充分沟通和了解，彼此之间可以成为伙伴。如果群体规模超过一定界限，那么成员之间就无法达到充分的沟通和了解，也就无法形成一种伙伴关系。那么这种可以形成伙伴关系的最大规模是多大呢？这就是军队中company的本意，就是一个“连”，大概150人左右，这是“伙伴关系”的人群上限。因为在军队中这种伙伴关系非常重要，同生共死嘛！把自己的生命都可以互相托付。中国老话还讲上阵亲兄弟打仗父子兵嘛！项羽所倚仗的江东子弟兵，或曾国藩所用的湘军同乡军也是这个意思，也就是关于一个群体的精神凝聚力。从这种伙伴关系上讲，稻盛先生所开创的东方“经营思想”也许比现代西方的企业“管理思想”更接近于company的本意。

    我们再说一下军队的军衔制。我们知道军官有三个级别，尉官、校官和将官。尉官最初级比如海军少尉英文是ensign，相当于公司中的中层经理。什么意思呢？sign在英文中签字的意思。en-是一个动词词头，就是“使”的意思，所以ensign就是可以签字了，也就是最初级的可以负点责任的人，就相当于公司中的中层经理，可以负点责任了，可以签字了，与普通员工已经不同了。

    那么校官是什么呢？校官英文是major（少校）。Major还有一个意思，就是大学的专业的意思，这不是跟职业经理人的专业分工一样了嘛！所以专业经理人相当于校官。

    那么将官是什么呢？将官英文是general。general英文的另外意思就是“一般的, 普通的, 综合的, 概括的, 全面的”意思。也就是说将军关键是综合能力，不能只懂某个专业，这不就是老板文化的特征嘛！所以老板就相当于将军，专业经理人相当于校官，前者要很general一些，后者要比较major一点。


letter

6、主观愿望与客观能力

    那么回到沟通意义上来分析，从客观能力上讲，老板是有沟通的客观能力的，他有个人魅力嘛，他擅长与外人打交道嘛，他知识结构广阔嘛，容易与别人找到沟通共同点嘛，这些都是客观上讲，从可能性方面讲。但是从主观愿望上进，也就是从必要性上讲，老板文化高高在上，垂直的层级差异往往形成上下之间的沟通障碍，他认为没有与下属沟通的必要，也就是他没有沟通的需求。相反，对于职业经理人文化而言，在沟通的必要性或主观愿望上，与同事们或其他经理人之间的沟通是绝对必要的，因为他们在业务上是不完整的，必须依赖其它专业才能构成业务的“全流程”。但是他们的专业壁垒恰恰成为他们与他人的沟通障碍。也就是他们缺少人际沟通的能力。

    因此，我们在促成有效沟通方面看到有两方面的力，我们在这里也借用了力这个概念。一个是引力，促成沟通；一个是斥力，障碍沟通。对于老板文化而言，客观能力是引力，主观愿望是斥力。对于职业经理人文化则恰恰相反，主观愿望是引力，客观能力是斥力。于是乎，要想达成有效沟通，老板们就要想办法强化他们的主观愿望，特别是应该学会打破上下级之间的层级障碍，也就是要使自己变的“矮”一些，“大众”一些，“贫民”一些，职业经理们就应该增进他们的沟通能力。尽量避免有意无意使用专业壁垒，包括专业术语，也就是使自己变的“俗”一些，也是“大众”一些，“江湖”一些。

    也就是说，对于老板文化而言，沟通存在着某种心理障碍，是“愿不愿”的问题，或者“想不想”的问题。这就与马斯洛的需求理论关系极大，属于“人性”发展或“人格”完善。而对于职业经理人而言，沟通存在着某种知识障碍，属于“能不能”的问题，或者“会不会”的问题。这属于一种“发展需求”，是职业经理所“缺失性”的需求。


letter

7、相关的信息传播规律

    另外，从信息传播的角度，我们知道，老板文化属于“单一头脑”的信息并联加工结构，信息加工属于“内加工”，各信息链之间没有相关性，所以信息的保真度要好一些，不太会主观扭曲信息。职业经理人属于“多头脑”的信息加工结构，信息加工属于“外加工”，有信息扭曲的动力，容易出现信息扭曲放大效益，所以信息失真度高。而且还有不同头脑介质之间的扭曲问题，因为人们只会记住或传递记住那些自己理解的部份，这个机理我们会在日后《信息的力量》一文中再详细的讨论。

    也许正是基于老板文化的“完整性”和“内在化”特征，老板们才更注重追求个人实现与内心世界的建设，有比较高层超社会的精神化的追求。相反，由于职业经理人工作的“依赖性”与“外在性”，职业经理们才更注重维护自己的声誉和社会圈子。这是他们社会需求的表现。他们更属于一种社会人，而不是老板那种自我追求的人。

    另外，信息在传播过程中有一种自我衰减的属性，我们将在《信息的力量》一文中会着重分析信息的传播属性，也包括信息在跨越不同传播介质时的扭曲机制。我们这里只是简单的使用一下相关的一些结论。我们知道，在老板的“单一头脑”中，也就是在信息传播的单一介质中，有一种对信息衰减和扭曲的自动克服或矫正机制，所以针对信息扭曲而言，这种在“单一头脑”的“信息并连结构”的自我校正机制就保证了上面所说的信息保真度。另一方面，也是由于这个“信息并连结构”的原因，在“单一头脑”还存在着对信息衰减的克服能力，这很像手机信号发射的“基站”的作用，是对有用信号的隔段加强，信号加强基站就是那个被各段流程共用的“单一头脑”。这种“单一头脑”与业务“全流程”的关系或者很像电视地面站与卫星的关系，信息不容易衰减、扭曲或丧失。而专业经理人文化恰恰相反，信息是在“多个头脑”的”信息外部串连结构“中传播，如果没有专门的约束或安排，信息在这种多介质（多种不同的专业分工）中传播时往往会出现信息损失，有时是有意的扭曲或加工，有时是无意的衰减，因为人只能记住或传播他所理解的，而这种“跨专业”的“全流程”信息传播，又是以专业分工和专业壁垒为基础的，后一个专业链对前一个专业链所提供的信息肯定有理解的不同或理解的丧失，对于那些他不能够理解的信息自然就会在信息传播过程中被丧失掉，这种逐段的信息丧失必然导致信息在“全流程”过程中的逐渐衰减。这种信息衰减与信息扭曲还不一样。信息扭曲往往是有意的，而信息衰减往往是无意的。另外，与信息衰减相对应的是信息放大，这跟信息扭曲是一样的，是有意的，都属于信息加工的一部份。我在实际工作中发现，从某种产品的设计源头到业务链末端的市场销售，设计思想会从100%衰减到10%。毕竟人们只能够记住他理解的那一部份。如果“全流程”跨越了许多不同专业，那么信息丢失或衰减是避免不了的。针对这种情况，企业的信息化建设就必须有相应的克服机制，就必须有一种基站式的加强机制，比如信息透明化，信息“全流程”共享机制等等。另外，企业还应该注重跨专业培训和非正式交流空间的建设，包括公司办公室中座位的安排。中国企业非常不重视这些，座位的安排往往是基于方便管理的考虑，很少有跨部门信息交流的考虑，比如将“设计师文化”的部门与“销售员文化”的部门混在一起。又比如，国外企业往往有专门的咖啡饮水间，那里往往是跨部门交流，产生新创意的最好空间。也就是说，一个企业应该设计出对信息衰减的克服机制，而且应该注意使用非正式沟通手段来克服正规的业务“全流程”在信息传播上的缺失。

    也就是说，对于老板文化，流程+信息，可以表现为“单一头脑”的“内在化”，这主要是要求信息的“清晰化”，否则怎么能看清问题、怎么能想清问题、怎么做决策？对于职业经理人文化，要求信息“外在化”，不能只放在某个人的头脑中或某个人的肚子里，所以要求信息“透明化”和“共享化”，也就是说对信息有一种“固化”和“外在化”要求。在许多新兴的民营企业里，我们经常发现这种情况，有用信息（无论是产品信息还是客户信息或者市场信息、人际关系）往往只装在某个人的脑袋里，而不是存在电脑中，当这个人一离开公司，剩给公司的好像什么都没有了，只有那份简历和不愉快的经历。这也属于老板文化延伸出来的所谓“能人文化”，人走茶凉，人走杯空，落的个大地真干净，什么都没给公司留下，所以公司就不断的从新来，不断的换人，不断的从新开始，不断的重复以往的错误。所以企业的信息化建设非常重要，它不仅仅是每个人配备一台电脑，或者装几台服务器，或者建一个局域网那么简单。这种只注重硬件不沉淀思想和知识的方法，其结果就是把电脑变成了每个员工的私人财产，好像与公司无关。我们在《企业修炼》系列文章中还会进一步讨论信息固化与知识管理的问题。


letter

8、内交流与外交流

    老板文化的信息处理和使用往往发生在“单一头脑”中，属于一种信息的“内交流”，要在老板的头脑中反覆演算和模拟。因为是并连嘛，演算和模拟起来会很快，而且不求人，不依赖别人。也因此在公司系统内，老板与其他人员的沟通交流就会很差。但是另一方面，老板属于“全才型”，他可以有个人魅力和个人亲和力。如果他愿意施展的话，可以成为一种很好的弥补。所以如果老板今天与哪个员工多说上几句话，员工往往会非常感恩戴德，会到处炫耀，会兴奋好几天。所以老板一定要学会施展自己的个人魅力。如果有了，为什么不去用呢？其实这也是一种“善”的表现，最能赢得人心，往往比多发几百块钱的效果还大！

    而职业经理人需要的是一种“外交流”。如果他们有意识提高他们人际关系的沟通能力的话，他们可能比老板们做的更好，因为他们比较“贫民化”，他们不苛求于人，他们对别人的压迫感比较小，他们更“水平”嘛！

    当然还有一种最差的情况，就是有些人既抱着老板文化的心态又以职业经理人自居。于是他们与人交流的心态和能力都很差，既不愿也不能，既没有个人魅力，而且他们还需要在串连的“全流程”的某一段中工作。由于他们不擅长与人交流所以往往会导致“全流程”运转的堵塞。他们喜欢等待，喜欢别人来找他，或者来求他。这样才有面子。所以“全流程”往往会无缘无故的拖延或停下来。概括的讲，这种人属于“小”老板心态 +“假”职业经理人风格。

    看似老板文化，但是只是一个“小”老板，永远长不大。老板文化应该是抓全局、抓实效。而小老板表现为一种心胸狭小的极端自利的“山头主义”，抓的是个人小利，不惜损失企业的整体利益与长远利益。假职业经理人，因为他假嘛，所以他也不会与业务链的上下游合作。这种人最麻烦了。如果他很有业务能力的话，如果你非要用他不可的话，那么你最好不要把他放在“全流程”的中段，那样他会堵塞这个“全流程”。那你最好把他放在“全流程”的末端。这是指的“部门制”的企业。还一种情况，就是把他放在“事业部”企业的“事业部”去。这种安排可能比较适合于他。但是一定要注意完善信息的“透明化”，因为一旦他有私心，有自己山头的小九九，那么他会把自己包裹的很严实，因为在自己的地盘嘛，他会成为盗食企业利益的“硕鼠”。


letter

9、心胸多大信息传递管道多大

    另外说明一点，信息在人群中的传播实际上就是在人们的头脑中的传播，或者在人们的心灵介质上的传播（中国人不是讲“心想”嘛），所以我们说人心才是沟通的真正介质，善心往往可以促成有效的沟通与交流。也就是说，人的心胸的大小就是信息传播管道的大小，往往能够决定沟通成功与否，特别对于“垂向沟通”而言，更是如此。也就是说，人心如同一个管道，信息要在里面穿行。那么人心尺度的大小就决定人心管道的大小。所以心眼小的人只能放过他心性尺度大小相容的信息，多了，大了，他就放不过去，这也是信息衰减的一个重要原因，有多大的心胸就能过多大的信息。我们指的“小”老板心态 +“假”职业经理人风格的这种人往往都存在这种小心眼的问题。稻盛先生不是经常讲“螃蟹只会挖与它一样大的洞”嘛，也是强调企业家的心胸问题。稻盛先生讲的“无私见真”也是这个道理。


letter

10、并连与串连并不是在一个层级上

    请读者原谅我有时讲的话好像有些啰嗦，有些重复。我是想从方方面面立体的说明老板文化与职业经理人文化的差异，因为这些方面都是我不同时期的切身体悟和思考，我把这些不同时期的思考要点誊写了上来，所以有的时候就避免不了一些重复，请读者谅解。

    我们知道，老板文化是一种“单一头脑”的信息加工特征。在“单一头脑”中信息的加工实际上是并连高效的，没有必要按照外部业务流程的执行顺序来进行，也就是说，信息加工没有必要等待，所以可以事先在头脑中多次演义和演算，所以事件的成功率比较高、效率比较高。另外老板文化没有信息的隔阂、损失、衰减和误解，另外他的信息处理是“单一头脑”的思维方式，是按照“长干法则”来进行的，也就是说，短板没有制约性，所以老板文化的公司运行效率高。而且从信息沟通的角度上讲，“单一头脑”一定好于“多个头脑”的沟通，“内沟通”一定好于“外沟通”。

    从另一方面讲，并连结构好于串连结构，或者说并连结构能够控制或制约串连结构，也就是说“并连制约”更有效于“串连制约”（串连结构各段的相互制约）。其实串连结构各段之间应该是一种“合作关系”，而不应该是一种互相制约关系，这是对专业之“分”的一种反向力。有一“分”，必然有一“合”，这才是“分”的意义，“分”是为了再“合”（但是人们往往忘记了这一点），所以西方管理文化特别强调团队精神也是这个原因，思想上“分”，而行为上“合”。而中国人的一盘散沙则恰恰相反。中国人在思想上是“合”文化，而行为上是“分”，是有一“合”，必有一“分”。《三国演义》开篇不就是讲的“分久必合，合久必分”嘛！但是当今中国人恰恰把自己的传统精神给丢了，那么剩下的就只有一盘散沙了。就如同我们前面讲过的中国人的“麻将心理”。而西方人在行为上的“合”与“团队精神”，他们反而铸造了许多国际上的大公司、跨国公司和世界五百强。而中国许多企业的老板总习惯于让水平业务流程各段之间进行相互制约，经理们互相之间形成一种串连关系，形成一种狗咬狗的相互制约。许多中国老板很陶醉于这种“驭人”手法。完全不明白“同等层次没有制约性”的道理。其出发点还是对人的不信任，不相信这个世界上还有好人存在。结果，制约来制约去，把整个企业的运行效率给制约没了。

    说来说去我还是觉的说的不太清楚。我把“单一头脑”的内部并连思维机制与“多个头脑”的外部串连业务流程用下图形象的表述出来。

    通过这个图示，我们阐述起来问题就比较容易一些。实际上串连结构属于一种水平结构，它是在同一个层次当中。通俗的讲，就是一个大排行，缺乏立体性和逻辑型，这就是职业经理人的业务管控结构，它与事物逻辑或业务逻辑是完全一致的，是关于“事”的，以“事理”为导向。只有前后关系，没有上下关系。由于是在同一个层次之中，各段互相之间没有制约性。可是中国企业的老板总想让这些职业经理人们互相制约，互相咬，就是我以前讲过的狗文化，互相咬。其实职业经理人他们是处在同一个水平层次上，是不能够互相制约的，“同等层次没有制约性”。他们只能够做加法，他们只能相互合作，他们需要形成一种团队互助的机制。

    而老板文化的并连思维是一种立体思维，他有高于业务流程的那一端，也就是说，有一个点（单一头脑）处于水平业务层级之上，所以在这种结构中存在着高于业务层级的制约点。这种制约性也是能够快速驱动业务链运行的原因之一。可能老板习惯于这种制约性思维，所以也希望手下的各个业务段的经理人们相互水平制约，驭人之术嘛！但是这种“狗咬狗”的方式恰恰把企业文化给咬坏了，合作精神都给咬没了，咬的个人人相见为敌。其实老板文化中的业务段也是一种合作关系，在同一个头脑中的合作，不存在不信任或失控的问题。

    另外，我们讲过，制约经理人们的水平业务流程依据“短板法则”，而且与维护个人声誉有关，属于马斯洛社会认可需求，而老板思维是依据“长杆法则”，所以老板文化更趋于一种“江湖文化”或“英雄主义”文化，更富有冒险精神、探索精神和创新精神，而职业经理人则更趋于谨慎、更趋于保守、更反对变革、更倾向维护既得利益，他们也更喜欢稳定和安全。

    而一个企业从新兴走向成长，从成长走向成熟恰恰是从一个老板文化向职业经理人文化转型和过度的过程（稻盛先生的“经营思想”恰恰走了另外一条路，很像前面讲过的Z理论，属于一种扩大了的自我，稻盛先生称之为利他主义或大家族主义。所以如此看来这种从老板文化向职业经理人文化的过度也不一定是企业发展的必然），因为一般而言老板文化有公司“管理”的上限。其实即便是职业经理人导向的成熟公司其实也有“经营”的上限，请注意，这里是“经营”的上限而不是“管理”的上限，这两者是有区别的。西方思想更注重“管理”，而稻盛先生更注重“经营”。我们会在《学习稻盛和夫还是学习德鲁克》一文中再着重分析两者的不同。我们讲，即便是职业经理人导向的西方式成熟大企业他的经营模式也是有上限和生命周期的，所以我们才有不同商业模式的不断创新问题。有意者可以参看本人《揭示善的力量：谈谈成功的商业模式——兼论对唯物主义的批判》一文。我这里想谈的是老板文化和职业经理人文化两种企业文化的转型问题。最糟糕的情况是不成功的转型，老板文化的优点也丢了，职业经理人文化的精髓也没有学到，最后将两者的一身毛病全学走了。这是最糟糕呢！就像生小孩，谁都希望能把父母的优点都继承了、结合了，谁都不希望把缺点毛病都继承了。当然愿望挺好，但是结果能够真的这样吗？我们会在《学习稻盛和夫还是学习德鲁克》一文中回答这个问题。简单的讲，就像中西医结合一样，或者像中西画结合一样，人们的愿望倒是挺好，可是实际情况并非如此，也并非人们想像的那么简单。我们不是阐述过了，人类有两种知识来源。如果东西方不同的管理思想或经营思想里面有神的因素存在，那么不同神的东西可不是人类想结合就结合的。不是那么简单的事情。是神规定了人类的生活和活动方式，而不是反之。

    * * * * * *

    本文又到了收笔的时候了。我发现我笔记中关于企业中的“老板文化”与“职业经理人文化”的分析在完成了前文以后还有40余条，本文对其中的12条展开了分析（不一定对应小标题）。由于已经超出了本文的规模要求，所以我不得不停下笔来，只能留待以后文章中再与大家进一步分享了。