历史故事

此网页使用了框架，但您的浏览器不支持框架。


目录

序
上篇
一、 传说时期（三皇五帝）
（一）三皇
神农氏

（二）五帝
黄帝一统天下
颛顼帝之德政
帝喾
尧帝挑选接班人
舜帝代行天道

二、夏
皋陶谟─从政者要具备九种品德
禹论孳孳
夏桀暴政必亡
甘誓
舜帝挑选接班人
舜要禹以丹朱为借镜

三、商
西伯戡黎
微子
汤誓
桑林祷雨
伊尹
成汤祝网
太甲思过
从谏修德
盘庚迁都
武丁得说

四、周
（一）西周
牧誓－－得道多助
康诰
让国饿死的伯夷、叔齐
文王积德受命
武王治国方略
周公辅政
成王之治
召公毕公辅康王立
芮良夫谏厉王
周召共和执政
西周三川皆震─伯阳甫论周将亡

（二）东周
（1）春秋时代
晏婴延越石父为上客
孔子问礼于老子
晏婴荐车夫为大夫
晏子使吴
齐景公出猎
苛政猛于虎
智果论智瑶必灭宗
让贤是福
屈建祭父不用菱角
季文子论节俭
曹刿问战
管仲教桓公亲邻国
里革论君之过
孔子世家赞
覆巢毁卵则凤皇不翔
文行忠信
仰之弥高，钻之弥坚
君君，臣臣，父父，子子
不怨天，不尤人
孔子学鼓琴师襄子
富贵者送人以财，仁人者送人以言

（2）战国时代
治国在德
孙子教田忌赛马取胜之道
商鞅变法
甘罗巧智说服张唐赴燕为相
苏秦激张仪入秦
善于察言观色的淳于髡
礼贤下士
窃符救赵
春申君归楚太子
范睢受辱于魏待命于秦
渑池会
将相和－廉颇负荆请罪
田单出奇兵－火牛阵奏功
楚人和氏得玉璞楚山中
扁鹊师承长桑君

五、秦
秦二世残暴灭秦
秦始皇坑儒
车同轨书同文
秦始皇焚书
赵高指鹿为马
蒙恬伐匈奴
秦始皇秘不发丧
项羽鸿门宴请刘邦
仓鼠之志的李斯
项羽破釜沉舟

六、汉
（一）西汉
东海孝妇
高帝求贤诏
以德化民的汉文帝
文帝废除诽谤妖言法
文帝废除连坐法
韩信设疑兵俘魏豹
孝景帝平定七国之乱
背水立阵
韩信受胯下之辱
田叔力辩孟舒得失
李广难封侯
张释之论石椁
张鶱通西域
缇萦上书救父
班固、司马光论汉武帝

（二）东汉
荀巨伯轻生重义
管宁割席分坐
郑玄爱才赠注
华歆患难见真情
王朗学华歆
陈纪据理难客
覆巢之下无完卵
陈仲举礼贤下士
登龙门
昭君出塞和亲
宗世林松柏之志

七、三国
（一）魏
曹植七步成诗
曹操白门楼斩吕布
袁术呕血而死
曹操挟天子令诸侯
张辽勇守合肥
曹操慎立太子
曹丕速登王位
徐邈治理凉州
贾诩论治国
节操高尚的徐邈
阮女巧难许允

（二）蜀
诫子书
以功报恩，以义报主
刘备平定蜀中
孔明辅佐刘备分析天下大势
马谡惠良规
七擒孟获平定南中
评颂诸葛亮
刘备托孤诸葛亮
费祎从容以待

（三）吴
士别三日，刮目相看
周瑜火烧赤壁
能言善辩的赵咨
吕蒙计夺零陵
张纮遗表涕感吴主
足智多谋的陆逊
朱桓安定军心
夷陵之战
生性至孝的王祥

八、晋
（一）西晋
顾荣施炙获报
王导新亭励志
范宣洁行廉约
王戎智辨道边苦李
戴渊游侠自新
周处除三害
挚瞻太早太老
嵇侍中拒做伶人
羊忱抗命逃官
向雄不为戎首
王武子反讽晋武帝
监令各给车

（二）东晋（十六国）
庾公不卖的卢
陈遗因孝得命
郗超义举谢玄
殷仲堪力行简约
谢玄北征不为名
北方可贵之物
顾和建言
支公好鹤
桑榆之光
谢安临危不乱
钟雅独在帝侧
陶公检厉勤事
殷仲堪刑戮不违仁德
王羲之坦腹东床
上篇【参考资料】

下篇
九、南北朝
（一）南朝（宋齐梁陈）

（二）北朝（北魏、西魏北周、东魏北齐）
沮渠蒙逊灭西凉
刘裕篡位建宋
徐羡之杀少帝
看淡生死的王慧龙
拓跋焘攻打统万
檀道济唱筹量沙退敌
刘道产善为政
忠慎质直的古弼
沈璞臧质守盱眙
高允诚实以对
赫连昌被擒
高允劝谏之道
张岱历为三府咨议
慕容白曜攻宋
顾觊之顺天命
孝武帝荒淫无道
沈怀文直言招祸
阮佃夫专权
魏孝文帝请益于高佑
王晏居功被杀
拓拔弘治国之道
垣崇祖水淹魏军
魏孝文帝巧计迁洛阳
魏孝文帝仁政治国
元勰雅好恬素
韦叡攻占合肥
芝现异象示警
梁置五经博士
萧衍篡位建梁
萧宝寅逃奔北魏
萧道成建南齐
萧衍两空函定一州
房景伯正己化人
崔楷执节不屈
尔朱荣立新帝
源子雍平叛
延伯勇猛善战
谦谦君子湛僧智
魏崇奉佛教
李崇忠笃宽厚
魏帝诛杀尔朱荣
贺拔岳平万俟丑奴
高欢入洛阳?武帝奔长安
昭明太子之仁孝
侯渊讨韩楼于蓟
宇文泰重用苏绰
山中宰相陶弘景
宇文测仁政得士民心
苏绰辅宇文泰革时政
卢景裕清静端严
宇文邕称帝
萧大器神貌怡然居困阨
梁武帝饿死台城
庾季才散私财赎亲旧
高澄被膳奴诛杀
高洋继承家业
王僧辩守巴陵
杨素为父上表申理
乐运抬棺死谏
梁士彦劝周武帝乘胜追击
北周武帝立而访道于于谨
吴明彻攻寿阳
王轨谏废太子
王晞苦辞侍郎

十、隋
隋文帝废太子
江都之变
辛公义移风易俗
二杨诛佞臣奖忠
隋文帝改革
隋文帝奖赏良吏
柳彧上疏谏文帝
薛道衡道江东必可克

十一、唐
文成公主和蕃
唐高祖李渊宽仁容众
诤臣魏征
房谋杜断
贤淑恭俭的长孙皇后
贞观律
唐太宗赏罚分明
狄仁杰荐贤为国
开元之治
安史之乱
甘露之变
恭谨节俭的唐宣宗

十二、五代十国
五代（后梁、后唐、后晋、后汉、后周）
十国（岐王国、南楚王国、吴越王国、前蜀帝国、

南吴王国、桀燕帝国、南汉帝国、南平帝国、

闽帝国、后蜀帝国、南唐帝国）
周德威与李嗣昭前嫌尽弃
徐知诰任廉吏脩政教
晋王叔侄争位
敬翔沉深有智略
刘守光称帝
刘鄩百计难逞
钱传瓘以水师败吴
韩延徽投效契丹
王彦章三日破敌
李存勖人心离散
马殷用高郁策
高季兴自投虎口
敬翔泣国祚尽
石敬瑭称帝
杜威受骗降契丹
明宗体恤农民
徐知诰建南唐
高从诲礼贤薄赋
康澄上书论妖祥非隆替之源
章德安奉立新君
马殷征讨高季兴
刘知远伺机称帝
刘审交仁政留汝州
周太祖革弊
周行逢励精为治
后周世宗问乐于王朴
曹彬一介不取
郧国夫人直谏
刘仁赡腰斩幼子

十三、宋
（一）北宋（西夏、辽）
（二）南宋（辽、金）
坦诚待臣下
陈桥兵变
宋太祖尚节俭
以廉介自持的范质
半部论语治天下
刑罚岂以一人喜怒专之
宋太祖问王昭素治世养身之术
创业垂统之君
张咏明断
得乎丘民而为天子
李昉不市恩
为国之要，进贤是先
曹彬性仁敬和厚
宋太宗亲临战地督战攻北汉
守道蒙福
杨业为政简易士卒乐为用
李崇矩纯德化民
大义谏逐贤
吕端大事不糊涂
抚羌定边
韩琦画策御敌
富弼救灾民
苏舜钦上疏论谏
有勇有德者常胜
苏轼与民奋战
曹皇后明察 苏轼免罪
为人君止于仁
以信退敌
吕公着劝皇上远离奸佞小人
平生所为 未有不可对人言者
赵抃善因俗施设
王岩叟论取士治国之道
程颐动止语默法圣人
李纲力谏退金兵
韩世忠单骑降敌
以少胜多
虚心询受士乐为死
王庶治荆南有成
何辅论用人无私
岳飞的风骨情操
虞允文书生退敌
弱者出战 强者继之
生为宋臣 死为宋鬼
余玠建山城防御体系
李浩风裁素高
黄裳论君不能从谏之因
臣不贫 陛下乃贫
孝宗论理财与恢复

十四、元
史天泽上不疑下无怨
为官一世 两袖清风
许衡善与人处
储小仓不若储大仓
何谓珍宝
忠诚勇敢的木华黎
弭灾之策
博果密为所当为
皇太后不受献不用亲
董士选自告奋勇平盗贼不居功
广开言路兼听则明
赖禄孙孝行感动盗贼
修史以用人为本
余阙爱兵 注《易经》
卢琦威惠行于永春境外
张养浩赈饥民

十五、明朝
明朝开国功臣常遇春
明朝开国元勋徐达
毋肆焚掠妄杀人
贤良淑德马皇后
于谦智止朝班之乱
明仁宗纳谏引过
廉吏徐均
岂果朝无阙政，天下太平耶
方孝孺之死
杨士奇宽以待人
刘基与明太祖议任丞相
边军之冠的蓟门军容
王冕好学
以盐豉下酒的史可法
左光斗治水利的“三因十四议”
李时珍撰《本草纲目》
周嘉谟惟才是任
阳明学的创立
意在利民的海瑞
郑和下西洋

十六、清
孝庄文太后期勉康熙帝
编纂《四库全书》
郑成功收复台湾
贪官和坤
三藩之乱
戊戌变法
天下廉吏第一于成龙
林则徐虎门销烟
两宫皇太后垂帘听政
雍正推动耗羡归公与养廉银政策
下篇【参考资料】


序

    历史是重复的，一朝一代的兴亡缘由，也是循环的！只是，人类对于这些亘古以来，生命轮回的辛勤演绎，老是忽略与漠视，总是忘怀和重犯，这就是人的智慧的局限！ 古代所有的骚人墨客、作家文豪，不管是抒发感情或是说理立论，他们总是引经据典的搬出历史上惨痛的史实，作为警示或根据，以证明那些血淋淋的教训，那些覆灭的主因是如此这般的惊心动魄。一史一事，历历在目，活灵活现的都摊在读者面前。可是，后世仍旧依样画葫芦、隔代照样重蹈了覆辙，终究逃脱不了宿命的因果作用。

    “人俱受气于天”(《黄帝内经》)这说明了──“天赋本性”，人都拥有先天所赋予的本质、真性，古人早已认识到了。由此可以想见，慈悲的上苍，为了使人能回归，为了让人愿意修炼返回去，在细微处可花了不少工夫，真是用心良苦啊！你瞧，上下五千年悠久的史册里，不管是“稗官野史”中的道听途说，或是正史记载、琳琅满目的“历史故事”，全都是为了树立人类该具备的生活准则、待人接物的规范、言行举止之表率以及君臣上下、人伦纲纪、敬天畏神的礼教……等等，这些神传文化的目的 ，其主旨在培养人类慕道守德的品格，提升人们高尚的修为操守，为最后回归做准备，为修炼文化奠基。

    而这培养过程，所需的种种人文素养、教化积攒、语言智慧、意识观念、应变能力… …等，在远古，神人共处时期，就有意无意的透过“神话”形式或“故事”演绎，细水长流的灌输给民智初开的人类，经过润物无声的累聚方法铺垫而成。虽说是“远古神话”，虽说是“历史故事”，但那是活生生的轮回史实，是真切切的生命客串！古人“诚而善”，心地淳朴，所以，这些流传千年的历史故事是毋庸置疑的。只是这人世间，是个“迷样”大千、“如梦”人生，所以许多人，仍是将信将疑，仍以“历史故事”视之！不管故事也好，真实也罢，它给我们带来许多启示与借鉴、不少警惕和勉励，那是你生命中难得的珍宝！

    那“尧帝挑选接班人”的故事，告诉你“禅让”比家天下、封建制与民主化，更得人心；“晏子使吴”提示你，为人臣，该择明主而仕，可别愚忠于乱君；“苛政猛于虎”里，说明为政以德，行仁政而王，莫之能御也；“将相和──廉颇负荆请罪”不但阐明“刎颈之交”的由来，而且示范了先公后私的“忍让”美德。……

    当然也有不好的行为演出，让你看后自己拿捏与评估，因为世事本就正负两方面同时并存，好坏善恶共辅相成的，有利必有弊，一分为二的看问题嘛。“秦始皇焚书、坑儒”、“赵高指鹿为马”，说的是暴政必亡、颠倒是非遭恶报的天理；“李广难封侯 ”讲的是杀了不该杀的人，造下无边业债，功过无法相抵，故终其一生不封侯，且落得凄惨下场。……

    以上举的只是久远以来，众多故事中的九牛一毛而已，你何妨找个时间，平心静气的坐下来好好研读一番，从中你会懂得何谓“仁义礼智信”，什么叫“忠孝节义”？啥是“天人合一”、“中庸之道”，为何讲“善恶有报”、“宿命论”？你也能在多彩的情节里，体会到如何分辨忠奸、识别好坏、判断正邪；能正确掌握自己的言行思维 ，按着神传的要求而中规中矩、不悖天理、提升道德，为返本归真积德，为生命回归铺路！

    五千年源远流长的“历史故事”，丰富缤纷、面面俱到，只有一个目的，只有此一作用──为正法大戏开演做准备，为净化宇宙、救度众生做彩排！古之文人，十年寒窗苦读记诵，满脑子装的全是往圣先贤的德行、教化，因此心中所思，笔端所写，非“ 道”即“德”，当然执笔成文，那道就能存乎其中，而德亦可形之于外哪。特别是如今身处这十恶毒世的莘莘学子，就更应该熟读这“历史故事”，时刻按着自古代代相传的操守要求，身体力行，临深履薄，就怕一不留神，有辱读书人身分，即恐稍一疏忽，玷汙先贤光环；并时刻以往圣为榜样，处处以古人为典范来惕励自己！同时也提醒自己，在神传的教化中，顾全“气节”、竖立“正道”、演绎“风骨”、标榜“典型”。


神农氏

    【原文】

    炎帝神农氏（1），姜姓，母曰女登，有娲氏之女，为少典妃。感神龙而生炎帝（2），人身牛首，长于姜水，因以为姓。火德王，故曰炎帝。以火名官。斫（3）木为耜（4），揉（5）木为耒（6），耒耨（7）之用，以教万民，故号神农氏。于是作蜡祭，以赭（8）鞭鞭草木，始尝百草，始有医药。又作五弦之瑟。教人日中（9）为市，交易而退，各得其所，遂重八卦为六十四爻。初都陈，后居曲阜，立一百二十年崩，葬长沙。（出自三皇本纪•补史记）

    【注释】

    （1）神农氏：传说中原始社会人物，古史又称炎帝、烈山氏。

    （2）感神龙而生炎帝：感应神龙之气而生下炎帝。

    （3）斫（音浊）：砍削。

    （4）耜（音四）：犁头。

    （5）揉 （音柔）：弯曲。

    （6）耒（音磊）：犁柄。

    （7）耨：除草的农具。

    （8）赭（音者）：红褐色。

    （9）日中：中午。

    【语译参考】

    炎帝神农氏姓姜，他的母亲叫女登，是有娲氏的女儿，少典的妃子。因感应神龙之气而生下炎帝。炎帝的长相是人身牛头，生长在姜水，所以用姜当作姓。因以火德称王，所以叫炎帝，且用火来命名官职。砍削木头做成犁头，弯曲木头制成了犁柄，这种农具给耕田除草带来便利，他就用它来教导天下民众，所以号称神农氏。神农氏开始蜡祭，用红褐色的鞭子鞭打百草，并品尝知其平毒寒温之性味，才有医药。又制作了五条弦的瑟。在中午时分设置市集，使他们相互交换货物，然后离开，以各自获得所需要的物品。神农氏将八卦重叠推演成为六十四卦。

    神农氏起初定都于陈，后来迁于曲阜，在位一百二十年去世，埋葬在长沙。

    【研析】

    炎帝神农氏，他的经历被人披上许多神异色彩。据称其母去华阳游玩时，感神龙而生下他，长得是人身牛首。出生后，三天就会说话，五个月就能爬行，七个月就长牙齿，三岁就知农业之事。

    他眼见人口日趋繁多，明白依靠天然产品为生，已不敷所需，所以继渔猎经济之后，出现了农业的开创，遂发明了耒耜、斧头、锄头等农具，教民耕种，播种五谷。他又倡行“日中为市”，鼓励大家互通有无，首辟市场，倡贸易，以提高生活质量，开了经商的先河。还制作了五弦琴来演奏，陶冶了人民的文化生活。

    炎帝神农氏的另一贡献，是他“始尝百草，始有医药”。他踏遍三山五岳，采集天下异草，用赭鞭逐一抽打，药草经过鞭挞，无论有毒无毒，或寒或热，各种性质都会呈露出来。为了进一步辨识药物的性味和功能，炎帝又亲尝百草，以身试药，甚至曾经“一日而遇七十毒”。幸亏他的身体据说是玲珑透明的，从外面就可看清五脏六腑，所以能够知晓中毒部位，马上找到解救的方法。他就依据药草的不同特性，给人疗疾，开创了中药学，用药草救活了无数人。为纪念他，我国最早一部药物学即命名为《神农本草经》。

    【延伸思考】

    1.神话赋以我们无限的想像，请你也创造一篇奇异故事与大家分享。

    2.神农氏在农耕、医药、制造陶器、纺织、……等各方面贡献极大，想想如果你是在远古时代，你会先教导人民哪一项技能？为什么？

    3.社会的演变，人民由采集、渔猎到农业、工商业，及至今日的高科技产业，你认为这其中的变化，有哪些是正面的？又有哪些是负面的？试分析之。


黄帝一统天下

    【原文】

    黄帝者，少典之子（1），姓公孙（2），名曰轩辕。生而神灵（3），弱而能言（4），幼而徇齐（5），长而敦敏（6），成而聪明（7）。

    轩辕之时，神农氏世衰（8）。诸侯相侵伐，暴虐百姓（9），而神农氏弗能征。于是轩辕乃惯用干戈，以征不享（10），诸侯咸来宾从（11）。而蚩尤（12）最为暴，莫能伐。炎帝欲侵陵诸侯，诸侯咸归轩辕。轩辕乃修德振兵（13），治五气（14），埶五种（15），抚万民，度四方（16），教熊罴貔貅貙虎（17），以与炎帝战于阪泉之野。三战，然后得其志。蚩尤作乱，不用帝命。于是黄帝乃征师诸侯，与蚩尤战于涿鹿之野，遂禽杀蚩尤。而诸侯咸尊轩辕为天子，代神农氏，是为黄帝。天下有不顺者，黄帝从而征之，平者去之（18）。

    披山通道（19），未尝宁居。东至于海，登丸山，及岱宗（20）。西至于空桐，登鸡头。南至于江，登熊、湘。北逐荤粥（21），合符釜山（22），而邑于涿鹿之阿（23）。迁徙往来无常处，以师兵为营卫。官名皆以云命（24），为云师。置左右大监，监于万国。万国和，而鬼神山川封禅（25）与为多焉。获宝鼎（26），迎日推荚（27）。举（28）风后、力牧、常先、大鸿以治民。顺天地之纪（29），幽明之占（30），死生之说（31），存亡之难（32）。时播（33）百谷草木，淳化（34）鸟兽虫蛾（35），旁罗日月星辰水波土石金玉，劳勤心力耳目，节用水火材物（36）。有土德之瑞（37），故号黄帝。（出自史记•卷一•黄帝本纪第一）

    【注释】

    （1）少典之子：《索隐》：“少典者，诸侯国号，非人名也。”也就是远古部族的名称。子，指后代。

    （2）公孙：《索隐》引皇甫谧云：“黄帝生于寿丘，长于姬水，因以为姓。居轩辕之丘，因以为名，又以为号。”据此，则黄帝姓姬。

    （3）生而神灵：一生下来就具有神异之气。

    （4）弱而能言：出生不久就会说话。弱，年幼，这里指出生不久的婴儿。

    （5）徇（音迅）齐：通“迅疾”。疾，指思考敏捷或口才好。

    （6）敦敏：诚实勤敏。敦，敦厚，诚实。敏，勤勉。

    （7）聪明：本为听力好、视力好，即耳聪目明之意，这里指见闻广博，能明辨是非。

    （8）世衰：神农氏的后代衰败了。世，后嗣，后代。

    （9）百姓：指贵族，百官。百姓在战国以前是对贵族的总称，因为当时只有贵族才有姓。

    （10）不享：不来朝拜的诸侯。享，诸侯向天子进贡朝拜。

    （11）咸来宾从：都来归从。咸，都。宾从，归顺服从。

    （12）蚩（音吃）尤：传说中的九黎国君。

    （13）振兵：训练军队。振，整顿。

    （14）治五气：研究四时节气变化。五气，五行之气。古代以五行配四时：春为木，夏为火，季夏（夏季的第三个月，即阴历六月）为土，秋为金，冬为水。

    （15）埶（音译）五种：种植五谷。埶，种植。五种，黍、稷、稻、麦、菽等谷物。

    （16）度（音舵）四方：丈量四方土地，加以规划。度，量长短。

    （17）熊罴（音皮）貔（音皮）貅（音休）貙（音出）虎：都是猛兽名。《索隐》认为这六种猛兽经过训练可以作战。《正义》以为是用来给军队命名的，藉以威吓敌人。有人认为这六种猛兽可能是六个氏族的图腾。

    （18）平者去之：平服了就带兵离开。去，离开。

    （19）披山：开山。披，开。

    （20）岱宗：即泰山。

    （21）荤粥（音熏玉）：部族名。即秦、汉时的匈奴。

    （22）合符釜山：釜山的瑞云与黄帝的黄云之瑞相符。合符，验证符契。符，古代朝廷传达命令或调兵遣将所用的凭证，用竹木或金玉制成，剖而为二，双方各执一半，用时相合以验真假，叫做合符。

    （23）邑于涿鹿之阿（音痾）：在涿鹿山的山脚下建立都邑。 邑，都市。这里是建城邑的意思。阿，山脚。

    （24）官名皆以云命：用云来命名官职。《集解》引应劭曰：“黄帝受命，有云瑞，故以云纪事也。春官为青云，夏官为缙云，秋官为白云，冬官为黑云，中官为黄云。”

    （25）封禅：古代帝王举行祭祀天地山川的盛典。在泰山筑坛以祭天叫封，在梁父山辟草以祭地叫禅。

    （26）获宝鼎：传说黄帝曾得到上天赐予的宝鼎。

    （27）迎日推荚（音策）：预先推算日、月、朔、望等未来的时辰。迎，有“逆”的意义，即预推的意思。推，推算。荚，同“策”。指用以占卜的蓍（音失）草。（28）举：提拔任用。

    （29）天地之纪：指天地四时运行的规律或程序。纪，规律。

    （30）幽明之占：对于阴阳变化的占卜。幽明，指阴阳。

    （31）死生之说：养生送死的仪制。说，仪制。

    （32）存亡之难：国家存亡的道理。

    （33）时播：按季节播种。时，按季节。或曰，“时”通“莳”，栽种的意思。（34）淳化：驯养。

    （35）虫蛾：指蚕。传说黄帝的正妃嫘（音雷）祖教民养蚕、缫（音搔）丝、织帛。

    （36）节用：有节制地使用，如按季节采伐树木、捕鱼打猎等。

    （37）土德之瑞：《封禅书》：“黄帝得土德，黄龙地螾见。”土色尚黄，故号黄帝。德，属性。瑞，祥兆。

    【语译参考】

    黄帝，是少典部族的后代，姓公孙，名叫轩辕。生下来就具有神异之气，出生不久就会说话，年幼时很机敏，长大后诚实勤奋，成年后见闻广博，能明辨是非。轩辕的时候，神农氏的后代已经衰微。各诸侯互相侵伐，残害百官，而神农氏却无力征讨他们。于是轩辕就操练士兵，去征讨不来朝贡的诸侯，各诸侯才都来归从。而蚩尤在各诸侯中最为凶暴，没有人能去征讨他。炎帝想侵犯诸侯，诸侯都来归从轩辕。轩辕于是修行德业，整顿军队，研究四时节气变化，教民种植五谷，安抚百姓，丈量规划四方的土地。他训练熊、罴、貔、貅、貙、虎等猛兽，跟炎帝在阪泉的郊野展开战斗。经过多次决战，才征服炎帝，如愿得胜。蚩尤发动叛乱，不听从黄帝的命令。于是黄帝征调诸侯的军队，在涿鹿郊野与蚩尤作战，活捉蚩尤并杀死了他。于是，诸侯尊奉轩辕做天子，取代了神农氏，这就是黄帝。天下有不归顺的，黄帝就去征讨，平定一个地方之后就带兵离开。

    黄帝一路上开辟高山，凿通道路，从来没有安逸地居住过。他往东到过东海，登上了丸山和泰山；往西到达空桐，登上了鸡头山；往南到长江，登上了熊山、湘山；往北驱逐了荤粥部族，到釜山与诸侯合验了符契，就在涿鹿山的山脚下建起了都邑。黄帝经常四处迁徙，没有固定的住处，带兵走到哪里就在哪里设置军营以自卫。他所封官职都用云来命名，军队也叫云师。他设置了左右大监，由他们督察各地诸侯。这时，各地都和顺太平，因此，登临名山祭祀鬼神山川的事比历代都多。黄帝又获得上天赐给的宝鼎及占卜用的蓍草来推算历法，预知节气日辰。他任用风后、力牧、常先、大鸿等治理民众。他顺应天地四时的规律，推测阴阳的变化，研究养生送死的制度，论述国家存亡的道理。他按照季节播种百谷草木，驯养鸟兽蚕蛾，广泛地观察日月星辰的运行和水流、土石、金玉的性能，使他们为人所利用。他不间断地用心思考，用力实行，用眼观察，用耳倾听，有节度地使用水、火、木材及各种财物。他即位时有土这种属性的祥瑞征兆，而土色尚黄，所以称为黄帝。

    【研析】

    传说中，黄帝从小即是个非凡之人，天赋异禀，从而成就了后来的功绩。他几千年来深深扎根于中华民族的心中，一直被当作贤君圣主历代传颂着。本文即记述黄帝德业，杀蚩尤、胜炎帝，统一天下，奠定文明。他完全依据大自然法则，顺天而为，制定了历法及使人民适应环境的生存方法－战猛兽、治洪水、开良田、种五谷等多方面的情况。且有节度地使用大自然财物，接着论述生死之说、存亡之难。在位时用心规划各项设施，处处以民为依归，也不忘祭祀鬼神山川，告诉人们该敬天敬神。

    远古之时这些虽为传说，但从人类历史发展的规律和地下出土的文物来看，有些记载是可验证的，它为我们了解和研究远古社会，提供了某些线索或信息。中华民族五千年的神传文化，就是从这远古的传说开始的，黄帝和炎帝两个部落的联合、战争，最后融为一体形成华夏族，因而他们被视为华夏民族共同的祖先，故中国人有时自称“炎黄子孙”。从此祖先们在黄河流域定居，从而繁衍了中华民族绵嗣不绝的子子孙孙，创造了我国远古时代的灿烂文化。

    【延伸思考】

    1.古代君王均将“德”列为治国最高准则，无德则无以服人心，国必乱。请你举近代国家的例子，与此一准则相验证。

    2.“敬天敬神”的观念，让人民产生道德约束，而无神论则导致天不怕地不怕的祸乱根源。请你分析此两则所产生的影响。

    3.当今大自然环境屡受灾害侵袭，即大自然反扑的恶果。我们赞叹老祖宗的智慧远睿智于我们之余，更应该顺天而行。请你思考我们该如何重整大自然？


颛顼帝之德政

    【原文】

    帝颛顼（1）高阳者，黄帝子孙而昌意之子也。静渊（2）以有谋，疏通（3）而知事；养材以任地（4），载时以象天（5），依鬼神以制义（6），治气以教化（7），洁（8）诚以祭祀。北至于幽陵，南至于交址，西至于流沙，东至于蟠木。动静之物（9），大小之神（10），日月所照，莫不砥属（11）。

    帝颛顼生子曰穷蝉。颛顼崩，而玄嚣之孙高辛立，是为帝喾。

    （出自《史记•五帝本纪》）

    【注释】

    （1）颛（音专）顼（音序）：传说中的古代部族首领名称，号高阳氏。颛顼部族兴起的地方，得天下后便用作号。颛顼在位七十八年，享年九十八岁。

    （2）静渊：沉静稳练，镇定深沉。

    （3）疏通：通达，有远见。

    （4）养材以任地：种植庄稼养育牲畜，以充分利用土地。任地，开发、利用土地。

    （5）载（音在）时以象天：按季节行事顺应自然。载，推算天文历法。象，法象、取法。象天，顺应自然。

    （6）依鬼神以制义：信奉鬼神并制定礼仪。古代认为鬼神是聪明正直的，所以信奉祂，并依从祂的启示来规范人的行为。

    （7）治气以教化：用教化来陶冶人民的气质。气，指四时五行之气。

    （8）洁（音洁）：同“洁”。古人祭祀之前要斋戒沐浴，洁净身心，以表示对神的敬意。

    （9）动静之物：天地万物。动物指鸟兽之类，静物指草木之类。

    （10）大小之神：国中的大小神祇。据《正义》，大神指五岳（中岳嵩山、东岳泰山、西岳华山、南岳衡山、北岳恒山）和四渎（长江、黄河、淮河、济水）之神，小神指小山小河之神。

    （11）莫不砥（音底）属：四方都平服归属。砥，平定的意思。

    【语译参考】

    帝颛顼高阳，是黄帝的孙子，也就是昌意的儿子。他沉静稳练而有智谋，通达而知事理；种植庄稼、养殖牲畜，以充分利用地力，推算四时节令以顺应自然，依顺鬼神以制定礼仪，理顺四时五行之气以教化万民，斋戒沐浴诚心诚意地祭祀天地神灵。他向北到过幽陵，向南到过交址，向西到过流沙，向东到过蟠（音盘）木。各种动植物，各处大小神，凡是日月所能照临的地方，没有不平服归属于他的。

    帝颛顼生的儿子名叫穷蝉。颛顼死，玄嚣（音消）的孙子高辛登位，这就是帝喾（音酷）。

    【研析】

    颛顼帝属于远古时代的故事，在史书中记载不多，所能搜集的资料有限，仅就“德政”这方面，稍加论述。

    从文中看出他延续黄帝的作风，也是以顺应大自然四时节气、充份利用土地及祭祀山川鬼神为主，可见远古祖先其思想观念相差无几，均是崇尚自然，敬天地祭鬼神，辅以德使天下臣服，故能在位七十八年，让人民沐浴于其德政，从神的启示来规范行为。

    人是神造的，颛顼帝被塑造成“静渊以有谋，疏通而知事”，无非是延续黄帝的德政，继续阐明宇宙真理的内涵，让人民能将美好、善的一面，内化于心，使民风纯朴，传达宇宙的本质。

    【延伸思考】

    1. “诚于中，形于外”，从外表就可看出一个人的品格，请你找一个人（古人、今人皆可），依你的观察，跟大家分享你观察的结果。

    2. 顺应大自然，方能与之共存；合乎宇宙特性，才足以让道德回升。请你想一想，如何做，才不会让道德愈来愈败坏？


帝喾

    【原文】

    帝喾高辛（1）者，黄帝之曾孙也。高辛父曰蟜极（2），蟜极父曰玄嚣，玄嚣父曰黄帝。自玄嚣与蟜极皆不得在位，至高辛即帝位。高辛于颛顼为族子（3）。 高辛生而神灵，自言其名（4）。普施利物，不于其身。聪以知远，明以察微。顺天之义（5），知民之急（6）。仁而威，惠而信，修身而天下服。取地之材而节用之，抚教万民而利诲之（7），历日月而迎送之（8），明鬼神而敬事之。其色郁郁（9），其德嶷嶷（10）。其动也时（11），其服也士（12）。帝喾溉执中而遍天下（13），日月所照，风雨所至，莫不从服。

    （出自《史记•五帝本纪》）

    【注释】

    （1）帝喾（音酷）高辛：喾是名，高辛是他兴起的地方，得天下后用作号。

    （2）蟜（音角）极：有的本子作“桥”。

    （3）族子：侄子。

    （4）自言其名：生下来就能叫出自己的名字。《帝王世纪》说：“帝喾高辛，姬姓也。其母生见其神异，自言其名曰岌。”

    （5）顺天之义：效法上天的德义。

    （6）知民之急：了解民众的迫切需要。

    （7）利诲：因势利导。诲，教导。

    （8）历日月而迎送之：根据日月运行制作历法来推算季节朔望。据说当时曾制作“颛顼历”，以三百六十五又四分之一为一年，相当精确。

    （9）其色郁郁：他的外表端庄和悦。色，外表，仪表。郁郁，通“穆穆”。端庄和悦的样子。

    （10）嶷（音逆）嶷：高峻的样子，指品德高尚。

    （11）时：适当，合于时宜。

    （12）其服也士：衣着俭朴，像一般士人一样。服，指衣服、宫室、车马、器物等。

    （13）溉执中而遍天下：行政公平而不偏颇，让天下都得到好处。溉，同“概”，引申义为公平。执中，公平，不偏不倚。遍，通“遍”。按：《大戴礼记•五帝德》此句作“执中而获天下”。

    【语译参考】

    帝喾高辛是黄帝的曾孙。高辛的父亲叫蟜极，蟜极的父亲叫玄嚣，玄嚣的父亲就是黄帝。玄嚣和蟜极都没有得帝位，到高辛时才登上帝位。高辛是颛顼的侄子。高辛生下来就很有灵气，一出生就说出了自己的名字。他广施恩泽于众人而不为自己谋利益。耳聪目明，可以了解远方的情况；善于洞察，能弄清细微的事理。顺应上天的意旨，了解人民的急需。仁厚而有威严，温和而有信义，修养自身而天下归服。他取土地上的财物，节制地使用；安抚教化万民而因势利导，他推算日月的运行以定岁时节气，恭敬地迎送日月的出入；了解鬼神而恭敬地加以事奉。他的仪表端庄和悦，道德高尚。他的举止合乎时宜，衣着像普通士人。帝喾治民，像雨水浇灌大地一样，恩德公正无偏地遍及于天下。因此，凡是日月所照，风雨润泽的地方，没有不顺从归服他的。

    【研析】

    传说中的五帝：黄帝、颛顼、帝喾、帝尧、帝舜。根据司马迁的记载，他们“皆同姓而异其国号”，只是此点也反应出中华民族炎黄子孙的凝聚力量。

    由于同属于上古时期，社会现象改变不大，帝喾仍然延续黄帝、颛顼的德政，以身作则领导人民，使天下归顺他。而他也是生而神灵，从小就具有“聪以知远，明以察微”，“仁而威，惠而信”的与众不同特质，加上严格自我道德要求，终能成为部落的领导者，由此也看出得民心才是一个领导者成功的要素。

    老子说：“人法地，地法天，天法道，道法自然。”上古时代的领导者，可说是此句的最佳写照。

    【延伸思考】

    1.大公无私，是当政者应有的气度，如何去培养此宽大胸襟呢？请你就你的学习历程，简述作法。

    2.以前名人诞生之前后，常在天象上显现出来，似乎告知“天将降大任于斯人也”，请你举其他伟人的例子与大家分享。


尧帝挑选接班人

    【原文】

    帝曰：“咨！四岳。朕在位七十载，汝能庸命（1），巽朕位（2）？” 岳曰：“否德忝帝位（3）。” 曰：“明明扬侧陋（4）。”师锡帝曰（5）：“有鳏在下（6），曰虞舜。” 帝曰：“俞（7）！予闻，如何？”岳曰：“瞽子（8）。父顽，母嚣，象傲，克谐（9）。以孝烝烝（10），刈不格奸（11）。”帝曰：“我其试哉！女于时（12），观厥刑于二女（13）。”厘降二女于妫汭（14），嫔于虞（15）。帝曰：“钦哉！” 慎徽五典（16），五典克从（17）。纳于百揆（18），百揆时叙（19）。宾于四门（20），四门穆穆（21）。纳于大麓（22），烈风雷雨弗迷。帝曰：“格（23）！汝舜。询事考言（24），乃言厎可绩（25），三载。汝陟帝位（26）。”舜让于德，弗嗣（27）。 (出自《尚书•虞夏书》)

    【注释】

    (1) 汝能庸命：你们谁能够顺应天命。汝，你们。庸，用。命，天命。

    (2) 巽朕位：接替我的帝位。巽（音迅），通“逊”。谦让恭顺的意思。

    (3) 否：《史记》作鄙，鄙陋。忝，辱，意思是不配。

    (4) 明明：推举显达之人。上明为动词，意谓考察推荐；下明为名词，即贤明之人。扬侧陋，推举隐伏下层未任要职的贤人。扬，选拔，举荐。侧陋，地位卑微的人。

    (5) 师：众人，大家。 锡，赐，这里指提出意见。

    (6) 有鳏（音官）在下：年老无妻或丧妻的人。在下，在民间没有地位的人。

    (7) 俞：表示答应、允诺的意思。

    (8) 瞽：瞎子，这里指舜的父亲乐官瞽瞍。

    （9）顽：愚蠢无知。嚣：多话。傲：傲慢。克谐：能与他们和谐相处。

    (10) 烝烝：形容孝德美厚。

    (11) 刈不格奸：使一家都能美好上进，不至于再走向邪恶。刈，治理。格，至，达到。奸，邪恶。

    (12) 女于时：于是就把女儿嫁给他。女，在此作动词，嫁女。时，是，指舜。

    (13) 观厥刑于二女：厥，其。刑，法度，法则。二女，指尧的女儿娥皇和女英。

    (14) 厘降二女于妫汭：厘，饬；命令。降，下嫁。妫汭，发音“规瑞”。河川名，在山西省永济县南，源出历山，向西流入黄河。

    (15) 嫔于虞：嫁女给虞舜为妻。嫔，发音“贫”。本义，帝王的女儿出嫁。

    (16) 慎徽五典：慎，谨慎。徽，美善。五典，五常，指父义，母慈、兄友、弟恭、子孝。

    (17) 克从：克，能够。从，顺从。

    (18) 纳于百揆：纳，进入。百揆，百官；掌管一切事务的官。

    (19) 时叙：承顺，意思是服从领导。

    (20) 宾于四门：宾，迎接宾客。四门，明堂的四个门。

    (21) 穆穆：形容严肃恭敬的样子。

    (22) 麓：山脚。

    (23) 格：到来，来。

    (24) 询事考言：谋事周到，言语也经得起考查。询，谋划。考，考察。

    (25) 乃言厎可绩：你的诺言一定可以达成。乃，你，指舜。厎，发音“只”，一定。绩，功效。

    (26) 汝陟帝位：陟，发音“至”，升，登的意思。

    (27) 嗣：继位。

    【语译参考】

    尧帝说：“啊！你们四方诸侯之长。我在位已七十年，你们中有谁能顺应天命，接替我的帝位？”。四方诸侯之长说：“我们德行鄙陋，不配登此帝位。”尧帝说：“你们可以举荐贵戚中贤明的人，也可以推举隐伏下层尚未任要职的贤人。” 众人向尧推荐说：“民间有个处境困苦的人，名叫虞舜。”尧帝说：“是的，我也听说过这个人。他的德行怎么样？”。四方诸侯之长回答说：“他是乐官瞽瞍的儿子。他的父亲为人愚蠢无知，后母善于说谎，是个长舌妇，他的弟弟象十分傲慢，但舜能与他们和睦相处•他用自己的孝行美德感化他们，使他们改恶从善，不走邪路。”尧帝说：“那就让我试一试他吧！把我的两个女儿嫁给他，通过两个女儿考察他的德行。”于是尧命令两个女儿娥皇、女英到妫河的弯曲处，嫁给虞舜做妻子。尧帝说：“恭谨认真地处理政务，接受考验吧！”

    舜接受尧的指示，谨慎地推行父义、母慈、兄友、弟恭、子孝五种美德，臣民都能顺从。他又受命管理百官，百官都能服从他的调度。他在明堂四门迎接前来朝见的四方诸侯。四方诸侯全都严肃恭敬，彬彬有礼。他又按尧的指示到深山老林中去经受风雨考验，即使在狂风暴雨和电闪雷鸣时也不迷失方向。尧帝说：“来吧！虞舜，你谋事周到，说话也经得起考察，你的诺言总是可以达成。经过三年考验，你现在可以登上帝位了。”舜把帝位谦让给有德行之人，不肯马上继承帝位。

    【研析】

    国君良窳(音雨)关系国家命脉，故对君王而言，挑选接班人是件重大决策。尧帝当了70年君王，功德满天下，无奈年龄不饶人，总有退位把权力移交的一天。

    在尧的时代还没有制定江山不外传的世袭制，所以可以选贤与能，把皇位交给家族以外的人。此种移交权力的做法，叫做“禅让”。并且，把皇位交给谁，可以由大家商议确定，而不是由天子一人决定，此举反应了原始社会特有的政治形态，与后来的封建社会是迥然不同的。此种方式优于民主政治，且更能让贤德之人领导天下。

    放下权力需要有巨大的勇气与胸襟才能做到，它不是一件等闲之事。不但牵涉众多争权夺利的复杂瓜葛，而且在位者享受惯了尊严、权力、声名、荣华富贵等的心态来说，要放下名利心，心理上需做相当大的调适。在以前道德高超的社会，为私的成分少，可能较不成问题，即使从最高职位上退下来，依然会受到崇敬，不会失去太多，毕竟那时世风还很淳朴，人们还不那么功利现实。

    逐渐的社会愈变愈复杂，人们心思越来越不正，处于尔虞我诈的社会，就很难放弃既得利益，唯恐失去权力，一切也随着改变。于是，后来有了世袭制。天下是皇帝的天下，也是皇帝儿子孙子的天下，接班人早已由制度规定好了，不容外人置喙。刘备传给儿子，只落得“扶不起阿斗”，蜀国就被无能皇帝葬送掉了。看来“禅让”制度评选接班人，还是更让人神往。

    【延伸思考】

    1.你认为何种制度较适合产生领导者？为什么？

    2.为何历史上“禅让制度”只有尧、舜皇帝有如此宽大胸襟？

    3.为什么“德”是当帝王的先决条件？


舜帝代行天道

    【原文】

    正月上日（1），受终于文祖（2）。在璇玑玉衡（3），以齐七政（4）。肆类于上帝（5），禋于六宗（6），望（7）于山川，遍于群神。辑五瑞（8）。既月乃日（9），觐四岳群牧（10），班瑞于群后（11）。

    岁二月，东巡守，至于岱宗（12），柴（13）。望秩于山川（14），肆觐东后（15）。协时月正日（16），同律度量衡（17）。修五礼（18）、五玉（19）、三帛（20）、二生（21）、一死（22）贽（音至）。如五器（23），卒乃复（24）。五月，南巡守，至于南岳，如岱礼。八月西巡守，至于西岳，如初。十有一月（25），朔（26）巡守，至于北岳，如西礼。归，格于艺祖（27），用特（28）。

    五载一巡守，群后四朝。敷奏以言（29），明试以功（30），车服以庸（31）。（出自《尚书•虞夏书尧典》）

    【注释】

    （1）上日：吉利的日子。

    （2）受终于文祖：在尧的太庙里接受禅位。终，这里指尧退下帝位。文祖，尧的太庙。

    （3）在璇（音旋）玑（音机）玉衡：观察北斗七星。在，观察。璇玑玉衡，指北斗七星。

    （4）齐七政：排七类政事。齐，排列。七政，指祭祀、班瑞、东巡、南巡、西巡、北巡、归格艺祖七项政事。

    （5）肆类于上帝：于是向上帝虔诚祭祀。肆，于是。类，一种祭天的礼节，这里指向上天报告继承帝位一事。

    （6）禋（音阴）于六宗：祭祀天、地、春、夏、秋、冬。禋，祭祀。六宗，指天地和四时。

    （7）望：祭祀山川的一种仪式。

    （8）辑五瑞：收集五等诸侯所执的玉圭。辑，收集；聚敛。五瑞，五种等级的玉器，诸侯用来作为信符。

    （9）既月乃日：挑选吉利的月份、日子。

    （10）觐（音近）四岳群牧：召见四岳等诸侯君长。觐，朝见天子。牧，地方君长。

    （11）班瑞于群后：颁发玉圭给各位君长。班，同颁，分发。后，指诸侯君长。

    （12）岱宗：即东岳泰山。

    （13）柴：一种祭天的礼节。祭祀时堆积柴草，将猪、牛、羊等放在柴草上烧烤，让神享受香味。

    （14）望秩：按照尊卑次序祭祀。秩，次序；依次。

    （15）肆觐东后：召见东方诸侯。东后，东方的诸侯。

    （16）协时月正日：根据自然运行的规律来确定月数和日数。协，合。时，春夏秋冬四时。正，确定。

    （17）同律度量衡：统一音律和度量衡。同，统一。律，音律。度，丈尺。指长度单位。量，斗斛。指容量单位。衡，斤两。指重量单位。

    （18）五礼：指公、侯、伯、子、男朝见天子时的五等礼节。

    （19）五玉：即前面说的“五瑞”。

    （20）三帛：三种不同颜色的丝织品，是诸侯朝见时用来贡献给天子的礼物。

    （21）二生：即二牲。活的羊羔和雁。

    （22）一死：一只死野鸡。

    （23）如五器：犹言而五器。如，而。五器，指五瑞。

    （24）卒乃复：礼成后将五瑞归还。卒，指礼仪完毕。乃，然后。复，归还。

    （25）十有（音又）一月：十一月。有通“又”。

    （26）朔：北方。

    （27）格于艺祖：到尧的太庙。格，到，至。艺祖，文祖。

    （28）特：一头公牛。指祭品。

    （29）敷奏以言：全面地报告自己的政绩。敷，普遍；全面。

    （30）明试以功：认真考核诸侯治理的功绩。

    （31）车服以庸：将车马和衣服赐给诸侯酬庸他们的功劳。庸，功劳。

    【语译参考】

    正月的一个吉日，舜在尧的太祖宗庙接受了禅让的帝位。他观察了北斗七星的运行情况，安排了七类重大的政事。于是虔诚地举行祭天仪式，向上天报告继承帝位一事，并祭祀天地四时及山川和群神。随后舜收集了五等诸侯的玉圭，挑选吉祥的月份日子，召见四方诸侯君长，把玉圭颁发给他们。

    这一年的二月，舜到东方巡视，到了泰山，举行了柴祭，又按等级依次祭祀了其它山川，并召见东方的诸侯君长。舜根据自然运行的规律来确定每年春夏秋冬的月份和日数；统一了音律和长度、容量、重量的单位；制定公、侯、伯、子、男朝见天子的五等礼节，以及相应的五种玉圭；规定诸侯用赤、黑、白三种颜色丝织物作为献给天子的礼物；规定卿大夫用活羊、活雁作为献给天子的礼物；规定士用一只死野鸡作为礼物。礼仪结束后，就把五种玉圭归还给诸侯。

    五月，舜到南方巡视，到了衡山，按照泰山之礼祭祀衡山。八月，舜到西方巡视，到了华山，亦按照起初祭泰山之礼祭祀华山。十一月，舜到北方巡视，到了恒山，按照祭华山的礼节祭祀恒山。巡视四方归来后，到尧的太庙，用一头牛作为祭品进行祭祀。

    此后，舜每隔五年就巡视一次。四方诸侯都前来朝见，各自向天子报告自己的政绩，天子也认真根据诸侯的政绩进行评定，并将车马和服饰赐给诸侯以酬其功劳。

    【研析】

    本章写正月时尧移交了权力，舜顺利登基。随后他安排了政事、祭天及召见四方诸侯君长，颁发玉圭等。紧接着在二月舜到东岳泰山，依次祭祀了山川，“协时月正日”，“同律度量衡”。然后五月到南方、八月到西方、十一月到北方巡视及祭祀，此后每五年巡视一次，并评定诸侯的功绩，论功行赏。

    祭祀在远古时代是必不可少的礼仪，尤其是宣示新天子的诞生，因此其规模就体现了意义的大小。礼仪的作用还在于发布信息，一是通报天地神灵，以取得合法身份；二是通报四方臣民，以归顺人心。舜帝登基后，做了一些改变：修订历法，统一乐律和度量衡，严明礼仪等级，巡视四方，赏赐功臣，表现出王者的大智慧和大德行。

    重要的是，天下是上天的天下，子民是上天的子民，天子不过是按上天之意代行天道而已。换句话说天子是公仆，是服务的角色，既要伺候上天，又要伺候万众，并无特殊之处。如果说有什么特别之处的话，不外乎才干、德行、智慧、气度等，而不是罩在头上的光环。此种禅让制度产生的天子与世袭制度的家天下概念是完全不同的。现在让我们重温帝尧、帝舜的事迹，应该能够给我们不少的启示吧！

    【延伸思考】

    1.新官上任三把火，每个公仆初任者均想有一番作为，以取得民心。如果你有朝一日也身为公众服务者，你将如何施展你的抱负？

    2.试分析领导制度，为什么会由“禅让制度”转变为“世袭制度”？


皋陶谟─从政者要具备九种品德

    【原文】

    皋陶(1)曰：“都！亦行有九德（2）。亦言其人有德，乃言曰，载采采（3）。”

    禹曰：“何？”

    皋陶曰：“宽而栗（4），柔而立（5），愿而恭（6），乱而敬（7），扰而毅（8），直而温（9），简而廉（10），刚而塞（11），彊而义（12）。彰厥有常吉哉（13）！”

    “日宣三德（14），夙夜浚明有家（15）；日严祗敬六德（16），亮采有邦（17）。翕受敷施（18），九德咸事（19），俊乂在官（20）。百僚师师（21），百工惟时（22），抚于五辰（23），庶绩其凝（24）。”（《尚书•虞夏书》）

    【注释】

    （1）皋陶谟（音高摇摩）：皋陶是人名。谟，按说文的解释是谋的意思。

    （2）亦行有九德：人的行为有九种美德。亦：发语词。

    （3）载采采： 采，事。采采就是很多事实。

    （4）宽而栗：宽宏大量而又谨小慎微。栗，谨慎的意思。

    （5）柔而立：柔，性情温和。立，有独立的见解。

    （6）愿而恭： 愿，小心谨慎。恭，庄重严肃。

    （7）乱而敬：乱，治，这里指有治理国家的能力。敬，处事慎重。

    （8）扰而毅：扰，柔顺，指能接受他人的意见。毅，果断刚毅。

    （9）直而温：直，正直，耿直。温，温和。

    （10）简而廉：简，直率而不拘小节。廉，守分际。

    （11）刚而塞：刚，刚正。塞，充实。

    （12）彊而义：彊，（音强），强也，坚强，不屈不挠。 义，善；符合道义。

    （13）彰厥有常吉：彰，彰显；显明。常，祥也，常吉，祥善的意思。

    （14）日宣三德：每天都表现其中的三种美德。宣，显，表现。

    （15）夙夜浚明有家：夙夜，早晚。浚明，恭敬努力。家，这里指卿大夫的封地。

    （16）日严祗敬六德：严，通“俨”，庄重的样子。祗，（音之），恭敬。

    （17）亮采有邦：亮，辅佐。邦，诸侯的封地。

    （18）翕受敷施：翕（音细），聚合。敷施，普遍施行。

    （19）九德咸事：咸，都。事，担任事务。

    （20）俊刈在官：俊刈，（刈音义），指特别有才德的人。马融说：“才德过千人为俊，百人为刈。”

    （21）百僚师师：百僚，指众大夫。师师，互相学习效法。

    （22）百工惟时：百工，百官。惟，想。时，善。

    （23）抚于五辰：抚，顺从、按照。五辰，北辰，指金木水火土五星。

    （24）庶绩其凝：庶，众多。绩，功绩。凝，成功。

    【语译参考】

    皋陶说：“啊！检验一个人的行为可以依据九种品德。检验言论也一样，如果说一个人有德行，就应该要说明他所作所为是什么。”

    禹问：“什么叫做九德？”

    皋陶说：“宽宏大量却又谨小慎微，性情温和而又有主见，态度敬谨而又庄重严肃，能治理国事而又办事认真，善于听取别人意见而又果断刚毅，为人正直而又待人和气，直率旷达而又能守分际，刚正不阿而又能充实，坚强不屈而又符合道义。这善美吉祥的九种美德应该要彰显啊！”

    “每天都能在行为中表现出九德中的三德，早晚恭敬努力地去实行，就可以保有他卿大夫的封地；每天都能庄重恭敬地实行九德中的六德，辅助天子处理政务，就可以保有他的诸侯国。如果能把三德和六德聚合起来普遍实行，使具有九德的人都担任一定职务，那么在职官员都将是才德出众的人了。诸位官员们互相学习仿效，他们都想尽职尽责，严格按照北辰运行和四时变化行事，众多的功业就可以取得成功。”

    【研析】

    皋陶谟是中国最早的会议纪录。本文只摘录其中一小段，阐述九德的具体内容。此九德不仅形成了中国古代完整的伦理体系，而且被作为君臣修身养性和任用官员的标准。此九德可说对政治家的最高道德要求，是种理想境界。其实不止为政者须具备德，而是人人都应该有德，才合乎宇宙的法理。

    古有明训“以德服人”。翻开历史扉页，历代君王能流芳百世者，莫不具有高超品德，能知人善任，使能奠下美好江山。而今各大企业也渐渐体认到任用员工，须先考虑品德，才能让企业永续经营。一国之元首更须自我要求，方能上行下效，起到端正社会风气之功用。

    “宗教中讲，有德来世当大官、发大财。德少要饭都要不着，因为没德交换，不失不得嘛！一点德没有，那就得形神全灭，真的死了。”（《转法轮》）祖先也常告知后代，要积德，道出了德的重要性。但培养德行要靠个人的自觉。大家认识道德其重要性，彼此约束，法令规章自消失于无形，若无德，再多的法律也规范不了人心，人人生活于恐惧中，互相猜忌，自取灭亡矣！

    【延伸思考】

    1.请你自我省思，“九德”做到了哪些？举具体事例说明。未做到的又该如何去努力？

    2.请说明“以德服人”的重要性。

    3.请找出与德有关的历史故事与大家分享。


禹论孳孳

    【原文】

    帝舜谓禹曰：“女亦昌言（1）。”禹拜曰：“于，予何言！予思日孳孳（2）。”皋陶（3）难（4）禹曰：“何谓孳孳？”禹曰：“鸿（5）水滔天，浩浩怀山襄陵，下民皆服（6）于水。予陆行乘车，水行乘舟，泥行乘橇（7），山行乘檋（8），行山刊木（9）。与益予众庶稻鲜（10）食。以决九川（11）致四海，浚畎浍（12）致之川。与稷予众庶难得之食。食少，调有余补不足，徙居。众民乃定，万国为治。”皋陶曰：“然，此而（13）美也。”（出自史记•卷二•夏本纪第二）

    【注释】

    (1) 昌言：发表高见。

    (2) 孳孳：努力不懈。

    (3) 皋陶（音高摇）：人名。

    (4) 难：问。

    (5) 鸿：大。同“洪”字。

    (6) 服：事。此处作为动词，指活动或工作。

    (7) 橇：古代在泥淖行走的一种泥船。

    (8) 檋（音局）：特制的爬山鞋。底下钉有尖齿，以防滑。

    (9) 刊（音刊）木：砍削木桩作为标记。

    (10) 鲜：刚杀的鸟兽。

    (11) 九川：九条河川，即弱水、黑水、黄河、汉水、长江、济水、淮水、渭水、洛水。

    (12) 畎浍（音犬快）：田间的沟渠。

    (13) 而：你。

    【语译参考】

    舜帝对禹说：“你也发表高见吧！”禹作揖说：“唉！我有什么可说的？我只是想每天努力不懈做事。”皋陶问禹说：“如何努力不懈？”禹说：“洪水遮蔽了天空，浩浩荡荡，包围了山岭，淹没了高地，人民都在洪水中过日子。我在陆地上坐车，在水路上坐船，遇泥沼地坐橇，穿钉鞋爬山，翻山越岭，在山上钉木桩做标记。跟着伯益一起发给民众稻谷和鸟兽的肉。挖通九条河道入海，疏通沟渠入河。跟着后稷一起发给民众欠缺的粮食。粮食少的地方就调度粮食多的地方来补充不足，或者要民众迁居。民众才安定下来，每个诸侯国才得到治理。”皋陶说：“对！这就是你的美德。”

    【研析】

    尧在位时，黄河流域常发生水患，使得民不聊生，一开始尧是任命鲧（禹之父）治水。鲧所采取的方法是水来土掩，造堤筑坝，结果花了九年时间，非但未能将洪水制服，反而使得水灾更加严重。后来，舜接替尧成为部落首领后，发现鲧治水不力，于是将鲧杀了，而指派鲧的儿子禹治水。

    不同于鲧的做法，禹所采取的是开渠排水、疏通河道的方式，将洪水引到大海中。他与百姓共同劳动，经过十三年的努力，终于平息了长期的水患问题，让人民可以安居乐业。本篇的重点在于禹谈论自己每天所从事的工作，除了治水工作外，还处理粮食分配工作，照顾百姓生活。

    禹亲民爱民的具体表现，使得他在舜死之后，成为众望所归，被推选为继任的部落首领。此外，为了称颂他伟大的治水功绩，后人都尊称他为大禹。

    【延伸思考】

    1.从大禹及鲧二人所采取不同的治水方法，你得到什么启示。

    2.在许多史书都有大禹治水的相关记载，请分享你所知道禹的其它值得后人学习的具体事迹。


夏桀暴政必亡

    【原文】

    孔甲崩，子帝皋立。帝皋崩，子帝发立。帝发崩，子帝履癸立，是为桀。帝桀（1）之时，自孔甲以来而诸侯多畔夏，桀不务德而武（2）伤百姓，百姓弗堪。迺（3）召汤而囚之夏台（4），已而释之。汤修德，诸侯皆归汤，汤遂率兵以伐夏桀。桀走鸣条（5），遂放（6）而死。桀谓人曰：“吾悔不遂杀汤于夏台，使至此。”汤乃践天子位，代夏朝天下。汤封夏之后；至周，封于杞（7）也。（出自史记•卷二•夏本纪第二）

    【注释】

    (1) 桀：夏帝名。

    (2) 武：暴力。

    (3) 迺：同乃。

    (4) 夏台：监狱名，又名均台。。在今河南省禹县南。

    (5) 鸣条：地名。说法不一，或安邑之西，或南夷之地。

    (6) 放：放逐。放逐地在南巢，今安徽省巢湖。

    (7) 杞：今河南省杞县。周武王封禹后东楼公于杞。

    【语译参考】

    孔甲过世，由他的儿子皋继承帝位。皋帝过世，由他的儿子发继承帝位。发帝过世，由他的儿子履癸继承帝位，就是夏桀。从孔甲以来诸侯大多已背叛夏朝，桀登上帝位后不重视德行，以武力侵犯其他的部族，其他部族无法忍受。于是桀召唤殷族首领汤，并将他囚禁在夏台，不久又释放他。汤修养德行，诸侯都归顺于汤，于是汤率兵攻打夏桀。桀逃到鸣条，最后是被流放而死。桀对人说：“我后悔当时没有在夏台将汤杀死，使得我沦落到这个地步。”汤于是登上天子位，取代夏朝的天下。汤将夏朝的后代封为诸侯；到了周朝，夏的后代被封于杞国。

    【研析】

    夏朝末年，自孔甲以后的历任君王，内政不修，外患不断，导致人心涣散，诸侯多已背叛。夏桀即位后不思改革，暴虐无道，征伐不休，劳民伤财，日夜饮酒作乐，荒淫无度，完全不顾困苦的百姓，人民怨声载道，苦不堪言。他囚杀忠谏的大臣，四方诸侯也纷纷背叛，最后夏桀陷入内外交困的境地，商汤看到讨伐桀的时机成熟，于是以替天行道的姿态，向腐败的夏王朝发动战争，建立新的商王朝。

    在鸣条之战，商汤的军队战胜夏桀的军队，桀后来被流放而死于南巢。这也印证了暴政必亡这句话。然而被战败的夏桀，虽然已到了穷途末路，仍不知悔改，而对着人说，悔恨当初未将汤杀死，以致于沦落至此。

    【延伸思考】

    1.夏桀是历史上有名的暴君，他在位期间更是星陨地震，河水断流。历史的教训在告诉我们，天灾是上天对人不遵循天理的警告与惩罚。请分享你对发生天灾与人祸关联性的想法。

    2.强大的夏王朝，经历了四百多年的历史，最后却被一个小诸侯国所灭，因此后来出现了“殷鉴不远，在夏后之世”的告诫。请分享你看了本篇后的感想。


甘誓

    【原文】

    大战于甘（1），乃召六卿（2）。王（3）曰：“嗟（4）！六事之人（5），予誓告汝（6）：有扈氏（7）威侮五行（8），怠弃三正（9）。天用剿绝其命（10）。今予惟恭行天之罚（11）。左不攻于左（12），汝不恭命；右（13）不攻于右，汝不恭命；御非其马之正（14），汝不恭命。用命（15），赏于祖（16）；弗用命，戮于社（17）。予则孥戮汝（18）。”（出自尚书•夏书）

    【注释】

    (1) 甘：地名，在今陕西户县西南 。

    (2) 六卿：六军的将领。传说古代天子有六军。

    (3) 王：此处指夏启。

    (4) 嗟：感叹词。

    (5) 六事之人：指六军所有参与战事的将士。

    (6) 予誓告汝：我发布誓言告诫你们。予，我。誓，誓言。告，告诫。汝，你们。

    (7) 有扈氏：部族名。其居地在今陕西省户县一带。

    (8) 威侮五行：违背自然和社会的运行规律。威侮，蔑视。五行，指金、木、水、火、土五种物质。古代用五行相生相克的理论，作为帝位更替的依据。

    (9) 怠弃三正：怠，怠忽。弃，放弃。三正，指天、地、人之正道。

    (10) 天用剿绝其命：上天要消灭他们。剿，灭。绝，断绝。

    (11) 今予惟恭行天之罚：现在我奉行上天的旨意，行使对他的惩罚。今，现在。惟，发语词，无意义。恭行，奉行。

    (12) 左不攻于左：远古作战多用兵车，一兵车配备车兵三人，左边之人持弓箭，右边之人持长矛，中间为驾车者。左，指兵车之左的士兵。攻，进攻，此处指以弓箭射击。

    (13) 右：指兵车之右的士兵。

    (14) 御非其马之正：驾驭战车的士兵不能熟练掌握驾车的技术。御，驾车。非，不能。正，指技术。

    (15) 用命：努力执行命令。用，执行。

    (16)赏于祖：在祖先的神位前得到赏赐。祖，指祖先的神位。天子亲征时，携带着祖先神位。

    (17)戮于社：在社神面前惩罚。戮，惩罚。社，指祭祀土地的神坛。天子亲征时，也携带着社神神位。

    (18）予则孥戮汝：我将把你们降为奴隶，或加以刑杀。孥，同奴。戮，刑杀。

    【语译参考】

    将要在甘这个地方进行一场大规模的战争，于是夏王启召见六军的将领。夏王启说：“啊！六军的所有将士们，我发布誓言告诫你们：有扈氏违背自然和社会的运行规律，抛弃天、地、人的正道，因此上天要消灭他们。现在我奉行上天的旨意，行使对他的惩罚。如果兵车左边的士兵不努力从左边以弓箭射杀敌人，你们就是没有执行我的命令；如果兵车右边的士兵不努力从右边以长矛刺杀敌人，你们就是没有执行我的命令；如果兵车中间驾驭战车的士兵不能熟练掌握驾车的技术，你们就是没有执行我的命令。若你们能努力执行命令，将在祖先的神位前得到赏赐；若你们不执行我的命令，则将在社神面前受到惩罚。我将把你们降为奴隶，或加以刑杀。”

    【研析】

    禹原本想将天下传给益，但益因没有取得天下的信任，而禹的儿子启贤能，天下都归服于他，所以诸侯都离开益而去朝拜启。“甘誓”所记载的战争有其相当特殊的历史背景，由于禹的帝位后来是由儿子启继位，成为“世袭制”的开始，不同于尧、舜的“禅让制”，这一个政权移交的重大变革，因而引发夏启之庶兄有扈氏的反对。于是启举兵讨伐，以战争的手段来维护“世袭制”的合法性。

    天子率领将士出征，是一场关系到国家危急存亡之战，所以一定要让战士们明白为何而战。甘誓是一篇战争动员令，启在甘誓中所列出讨伐有扈氏的两项重要罪行是“威侮五行”与“怠弃三正”，可以视为是启为了发动战事所找出的正当理由，而这也说明了一项事实，师出是否“有名”，在古代已经是发动战争者所重视。在“甘誓”中，启除了强调此次出兵是替天行道外，最重要的目的在于告诫六军将士们必须确实执行命令，善尽职责，奋勇杀敌；最后，并提到明确的赏罚规定，以鼓舞士气。

    【延伸思考】

    1.“甘誓”对参战者所制定简单而严厉的赏罚制度，在当今的军事管理中仍常被提出来探讨。权威的法令可以起激励及惩戒的作用。请分享你对“甘誓”所订定赏罚制度的看法。

    2.有不少学者认为，相对于尧、舜的“禅让制”，夏朝的“世袭制”是一种进步。你的看法如何？


舜帝挑选接班人

    【原文】

    皋陶(1)于是敬禹之德，令民皆则(2)禹。不如言，刑从之。舜德大明。于是夔行乐(3)，祖考(4)至，群后(5)相让，鸟兽翔舞(6)；《箫韶》九成(7)，凤皇来仪(8)，百兽率(9)舞，百官信谐。帝用此(10)作歌，曰：“陟天之命(11)，维时维几(12)。”乃歌曰：“股肱喜(13)哉，元首起(14)哉，百工熙(15)哉！”皋陶拜手稽首扬言(16)曰：“念(17)哉，率为兴事(18)，慎乃宪(19)，敬哉！”乃更为歌曰：“元首明(20)哉，股肱良(21)哉，庶事康(22)哉！”又歌曰：“元首丛脞(23)哉，股肱惰(24)哉，万事堕(25)哉！”帝拜(26)曰：“然，往钦(27)哉！”于是天下皆宗(28)禹之明度数声乐，为山川神主。帝舜荐禹于天，为嗣(29)。十七年而帝舜崩。三年丧毕，禹辞，辟(30)舜之子商均于阳城(31)。天下诸侯皆去商均而朝禹，禹于是遂即天子位，南面朝天下(32)，国号曰夏后，姓姒氏(33)。（出自史记•卷二•夏本纪第二）

    【注释】

    (1) 皋陶(音高摇)：人名。

    (2) 则：效法。

    (3) 行乐：制作乐章。

    (4) 祖考：祖先，指祖先的灵魂。祖，先祖。考，先父。

    (5) 群后：各地诸侯。后，君主。

    (6) 鸟兽翔舞：鸟兽随着音乐在飞翔、起舞。描述音乐的感动力量。

    (7) 《箫韶》九成：《箫韶》奏完九次。《箫韶》，相传为舜时的乐曲名。九成，奏九次，每奏完一次乐曲称为一成。

    (8) 凤皇来仪：凤凰飞来。凤皇，传说中的百鸟之王；皇，通“凰”。来仪，飞来。

    (9) 率：全都。

    (10) 用此：于是。

    (11) 陟(音至)天之命：遵循上天的命令。

    (12) 维时维几：无论何时何事都要小心谨慎。时，时时。几，小；小事。

    (13) 股肱喜：大臣们乐于尽职。股肱，比喻大臣。喜，乐于。

    (14) 元首起：天子振起奋发。元首，指天子。起，振起。

    (15) 百工熙：各种事业才能兴盛。百工，指百官之事。熙，兴盛。

    (16) 拜手稽首扬言：先行拜手礼，再磕头至地，然后大声说。拜手，行礼时跪下，两手拱合，低头至手与心平，而不至地，故称拜手。稽首，磕头至地。扬，大声。此处先拜手再稽首，表示高度的尊敬。

    (17) 念：记住。

    (18) 率为兴事：君主应该要做大臣的表率，使国事振兴。率，表率。兴事，国事振兴。

    (19) 慎乃宪：谨慎地制定国家的法度。乃，其，指国家。宪，法度。

    (20) 明：圣明。

    (21) 良：贤良。

    (22) 庶事康：诸事安宁。庶，诸。康，安宁。

    (23) 丛脞：繁琐细碎。

    (24) 惰：怠惰。

    (25) 堕：荒废。

    (26) 拜：答谢。

    (27) 往钦：以后要努力办好各自的事务。往，往后。钦，恭敬，此处指敬其职事。

    (28) 宗：尊崇。

    (29) 嗣：继承人。

    (30) 辟：同“避”。

    (31) 阳城：故址在今河南省登封县东南告城镇。

    (32) 南面朝天下：天子即位，面南而坐，接受所有臣民的朝拜。南面，天子即位之意。古代以坐北朝南为尊位，帝王见群臣，面向南而坐，因而用以指居帝王之位。朝天下：意思是接受臣民的朝拜。

    (33) 姓姒（音赐）氏：以姒为姓。传说禹的祖先是吞了薏苡而出生的，所以姓姒（姒、苡古音同）。

    【语译参考】

    皋陶敬重禹的功德，命令大家都以禹为榜样。对不遵守命令的人，施加刑罚。因此，舜的德政进一步发扬光大。

    这时，夔担任乐师，奏出乐曲，祖先亡灵降临欣赏，诸侯们相互礼让，鸟兽在宫殿周围随着音乐飞翔、起舞。《箫韶》奏完九次时，凤凰也飞来了，百兽都舞起来，百官忠诚合谐。舜帝因此作歌说：“奉行天命处理政事，无论何时何事都要谨微慎行。”又唱道：“大臣们乐于尽职啊！作为君主的也要奋发有所作为啊！所有的事业才会兴盛啊！”皋陶跪拜，先低头至手，又叩头至地，然后高声说道：“一定要记住这些话啊！君主应该要做大臣的表率，谨慎地制定国家的法度，不可懈怠！”于是改变词意唱道：“天子英明有方啊！大臣贤良啊！天下万事都安宁啊！”又唱道：“天子忙于琐事胸无大志啊！大臣就会日渐懈怠啊！天下万事都荒废啊！”舜帝答谢说：“对！以后我们都要努力办好各自的事务！”

    从此，天下都遵循且采用禹明确设立的法度和制作的音乐，并尊奉他为山川神灵的主宰。舜帝向上天推荐禹，做为帝位的继承人。十七年后，舜帝逝世。服丧三年完毕，禹将帝位让给舜的儿子商均，而躲避到阳城。但天下诸侯都离开商均而朝拜禹，禹才继承天子之位，面南而坐，接受所有臣民的朝拜，国号为夏后，姓姒氏。

    【研析】

    本篇的前半段在于描述舜与皋陶唱和的快乐，将君臣同心同德的和谐情形表露无遗，歌唱的内容，是在讨论帝德，提到君王英明，大臣才会贤能，各项政事方能顺利推展；如果君王忙于琐事而胸无大志，则大臣们就会怠惰，所有的政事也就荒废。舜与皋陶为君臣关系，所以皋陶在对话过程中的礼节上，仍谨守本份，对舜拜手且稽首，以示高度尊敬；但在对话内容上，皋陶则对舜提出君王应有作为的期许及建议，而非一味的逢迎拍马。由他们二人的密切互动对话，互相提醒君臣应尽的职责，并共同勉励以谋天下太平盛世，可以看出两人的真诚与对德行的重视。

    本篇的后半段则在描述禹的功德有目共睹，所以舜帝也采取尧的禅让作法，挑选禹作为接班人，将帝位传贤不传子。但，禹在舜死后，决定推辞帝位，让给舜的儿子商均。惟因禹的功德得到天下诸侯的爱戴与推崇，所以诸侯们都还是选择离开商均而朝拜禹。由此可知天子德行的重要，有德，自然人心归顺；无德，即使强求得到帝位，也无法得到人心。

    【延伸思考】

    1.在日常生活中，你对你的朋友或甚至长辈、长官是否也会适时的直言而不乡愿呢？

    2.唯有君王与臣子的同心协力与共同努力，才能完成国家兴盛的大业。请分享你有关团队合作成功完成一件工作的经验。

    3.皋陶明白指出领导人应英明领导，而不是忙于琐事胸无大略。你觉得一位好的领导人应具备哪些特质？

    4.禹在舜死后，一开始是推辞帝位，将帝位让给舜的儿子商均。如果你是禹，你会采取与禹一样的谦让作法，或者当仁不让，立即即位呢？并说明理由。


舜要禹以丹朱为借镜

    【原文】

    帝曰：“毋若丹朱傲(1)，维慢游是好(2)，毋水行舟(3)，朋淫于家(4)，用绝其世(5)。予不能顺是。”禹曰：“予娶涂山(6)，辛壬癸甲(7)，生启予不子(8)，以故能成水土功。辅成五服(9)，至于五千里(10)，州十二师(11)，外薄四海(12)，咸建五长(13)，各道有功(14)。苗顽不即功(15)。帝其念哉！”帝曰：“道吾德，乃女功序之也(16)。”（出自史记•卷二•夏本纪第二）

    【注释】

    (1) 毋若丹朱傲：不要像丹朱那么傲慢。丹朱，尧的儿子。

    (2) 维慢游是好：一味懒惰，喜爱游玩。慢，懒惰。游，游玩。好，喜好。

    (3) 毋水行舟：已无水患，依然坐船四处游玩。毋水，已无水患。

    (4) 朋淫于家：在家中集体进行淫乱。朋，群体。淫，淫乱。

    (5) 用绝其世：因而断绝了他对父亲的继承权。用，因而。绝，断绝。世，父子相继。

    (6) 予娶涂山：我在涂山娶涂山氏的女儿作为妻子。涂山，古国（氏族）名。(7) 辛壬癸甲：指四天的时间。指禹辛日娶妻，壬癸两日在家，甲日即离家治水。

    (8) 生启予不子：生下儿子启后，禹未回家抚育。子，作动词用，抚育。

    (9) 辅成五服：辅助天子建成五等服役区域。五服，以王城为中心，每五百里划为一区域，由近而远为甸服、侯服、绥服、要服、荒服，各对天子尽不同职责。

    (10) 至于五千里：一直到距离王城五千里的地方。

    (11) 州十二师：在全国划定十二个州，并选定各州的长官。师，在各州设立长官。

    (12) 外薄四海：对外连接到四方的边境。薄，接近，连接。

    (13) 咸建五长：每五个诸侯国则选定其中一个为五国之长。

    (14) 各道（音导）有功：各地诸侯都做出功绩。

    (15) 苗顽不即功：三苗反抗天子，就不给官职。苗，三苗，南方的少数民族。顽，不听命。功，官职。

    (16) 道吾德，乃女（音汝）功序之也：能推行我的德行，是靠你的功劳才逐渐做到的。

    【语译参考】

    舜帝说：“不要像丹朱那么傲慢，懒惰与游玩是他的爱好，虽然已无水患，依然要坐船四处游玩，在家里集体进行淫乱，因而断绝了他的王位继承权，我不能容忍这样的事情。”禹说：“我在涂山娶涂山氏的女儿作为妻子，婚后四天就离家治水，生下儿子启后，也未回家抚育，因此才能成功的平治水土。我辅助天子建成五等服役区域，一直到距离王城五千里的地方，在全国划定十二个州，并选定各州的长官对外连接到四方的边境，每五个诸侯国则选定其中一个为五国之长，使其各自领导所属诸侯国做出功绩。三苗反抗天子，不能授予官职。君王一定要记在心中啊！”舜帝说：“我的德行之所以能推行，是靠你的功劳才逐渐做到的。”

    【研析】

    本篇是记录舜与禹的对话，提到朱丹的缺失以及禹平水土、定天下的功劳。舜要禹以朱丹为借镜，不可沾染不良习性。禹则将自己为了治水而牺牲家庭生活，并将如何协助天子治理天下的作法据实以报。

    禹为了治水，三过家门而不入，以及婚后第四天即离家治水，这种公而忘私的伟大精神，广为后人所称颂，而成为家喻户晓的事迹。另本篇的后半段，则记载禹除了治水的重大功绩外，在治理天下方面，亦有其独到的管理哲学。他除了建立五服制度，并将全国划定为十二个州，选定州长，另并以五个诸侯国为单位，选定其中一个为五国之长，分区治理。此外，对三苗反抗天子的行为则予以惩处，不授予官职，以落实赏罚分明的制度。

    【延伸思考】

    1.判断一个人是否适任于某职位，除了专业知识的考量外，最重要的是品性与操守。你觉得一个人的品性与操守可以由哪些方面观察？

    2.从禹治理天下的相关措施，你可以体会到哪些管理学的原则？


西伯戡黎

    【原文】

    西伯既勘黎（1），祖伊（2）恐，奔告于王，曰：“天子！天既讫我殷命（3）。格人元龟（4），罔敢知吉（5）。非先王不相（6）我后人，惟王淫戏用自绝（7）。故天弃我，不有康食（8）。不虞天性（9），不迪率典（10）。今我民罔弗欲丧（11），曰：‘天曷不降威（12）？’大命不挚（13），今王其如台（14）？”王（15）曰：“呜呼！我生不有命在天（16）？”祖伊反（17）曰：“呜呼！乃罪多参在上（18），乃能责命于天（19）？殷之即丧，指乃功（20），不无戮于尔邦（21）！”(出自《尚书•商书》)

    【注释】

    （1）西伯勘黎：周文王战胜了黎国。西伯，指周文王。勘，同“戡”，平定、征服的意思。黎是殷商的附属国，可能在今山西境内。

    （2）祖伊：商纣王手下的贤臣。

    （3）天既讫我殷命：既，不久。讫，止；终止。殷命，殷商的国运。

    （4）格人元龟： 格，感通。元龟，大龟，用于占卜。

    （5）罔敢知吉：始终未能遇上吉兆。罔，无；未。敢，能。

    （6）相：佑助；辅佐。

    （7）淫戏用自绝：淫，游乐。戏，戏谑。用，因而。

    （8）不有康食：没有丰足的粮食。康，丰足、富裕之意。

    (9) 不虞天性：虞，揣度；猜测。天性，天命。

    (10) 不迪率典：迪，遵循。率典，常法。

    （11）罔弗欲丧：罔弗，无不。欲，想要；希望。丧，灭亡。

    （12）曷：为什么。威，权势，能压服别人的力量。

    (13) 大命不挚：天命不至。挚，至，到来。

    (14) 如台：如何；怎么办。

    （15）王：商纣王。

    （16）有命在天：从上天那里承受大命。意谓自己无需改变自己的恶行。

    （17）反：反对、反驳；答覆。

    （18）乃罪多参在上：参，有验证之意。上，天上。

    （19）乃能责命于天：乃，竟、居然。责，祈求；要求。

    （20）指乃功：指，示；显示。乃，你的。功，事也。所为之事。

    （21）不无戮于尔邦：不无，岂不、能不。戮，杀戮，消灭。尔邦，其邦。指周国。

    【语译参考】

    周文王平定了黎国，祖伊非常恐慌，急忙跑去报告纣王。他说：“天子啊，上天不久就要终止我们殷商的国运了。那感通天命的人用大龟来占卜，觉察不到一点吉兆。这不是先王不佑助我们这些子孙，而是因为大王淫荡嬉戏，因此断送了国运。所以上天抛弃了我们，使我们没有丰足的粮食，遭受饥荒；使我们不能乐享天年，横遭疫疠。大王不揣度天命，又不遵循常法现在我们的臣民无不希望殷国灭亡，他们说：‘上天为何不降下神威来震慑人呢？’看来天命已去，不会再来，现在大王打算怎么办呢？” 商纣王说：“啊！我不是一生下来就是从上天那里承受大命的吗？”祖伊反问道：“啊！您犯的过错太多了，老天有眼可为证，还能祈求上天的福佑吗？殷商行将灭亡，从您的所作所为就看得出来，您的国家能不被周国消灭吗！”

    【研析】

    全篇记述周文王平定黎国之后，殷朝贤臣祖伊为殷朝安危担忧，向殷纣王进谏，规劝他改弦更张，但遭到了纣王的拒绝。

    从本文的记载可以看出祖伊相当有智慧。他看到了人民的重要性，认识民心对巩固政权的意义，意识到周国对殷商的潜在威胁，可惜纣王不能接受劝谏而痛改前非，依然我行我素，导致国亡、自焚于鹿台之悲剧。

    据说纣王本来并不是个等闲之辈，从小就才思敏捷，能言善辩。他登上王位之后，曾有过国运昌隆、八方臣服的时候，也曾号令天下八百诸侯。但他好色、奢侈、残暴，尤其在宠妃妲己的怂恿下，做了无数淫荡嬉戏、残害异己没有仁道之事，导致殷商的江山就在他的手上换了主人。

    其实，这是咎由自取，罪有应得。古人说，天作孽，犹可违；自作孽，不可活。纣王用民脂民膏建造的鹿台，恰好成了他的葬身之处。鉴往可知今，当今的社会风气败坏，道德日益沦丧，各种天灾、疾病接踵而至……

    【延伸思考】

    1.当你听到别人对你的劝谏时，你会做何反应？等你冷静深思后，你又有何不同看法？

    2.请从你理解的事件中，举出“自作孽，不可活”的例子。

    3.纣王验证了“暴政必亡”。以古鉴今，请你评论xx党的命运？


微子

    【原文】

    微子若曰（1）：“父师、少师！殷其弗或乱正四方（2）。我祖厎遂陈于上（3），我用沈酗于酒（4），用乱败厥德于下（5）。殷罔不小大好草窃奸宄（6）、卿士师师非度（7）。凡有罪辜，乃罔恒获（8），小民方兴，相为敌雠（9）。今殷其沦丧，若涉大水，其无津涯。殷遂丧，越至于今！”曰：“父师、少师，我其发出狂（10）？吾家耄逊于荒（11）今尔无指告予（12），颠隮（13），若之何其（14）？”

    父师告曰：“王子（15）！天毒降灾荒殷邦（16），方兴沈酗于酒，乃罔畏畏（17），咈其耇长旧有位人（18）。今殷民乃攘窃神祇之牺牷牲（19），用以容（20），将食无灾。降监殷民，用刈雠敛（21），召敌雠不怠（22）。罪合于一， 多瘠罔诏（23）。商今其有灾，我兴受其败（24）；商其沦丧，我罔为臣仆（25）。诏王子出迪（26）。我旧云刻子、王子弗出（27），我乃颠隮。自靖（28）！人自献于先王，我不顾行遁（29）。”(出自《尚书•商书》)

    【注释】

    （1）微子若曰：微子是纣王的哥哥，因为封在微，爵位属于子，所以叫微子。若，如此；这样。

    （2）殷其弗或乱正四方：其，恐怕；大概。乱，治理。

    （3）我祖厎遂陈于上：我祖，指成汤。厎（音只），定，致。遂，成。 陈，陈列。上，从前；前代。

    （4）我用沈酗于酒：我，我君，指纣。用，因为，由于。沈，淫；过度。酗（音序），喝醉后发酒疯。

    （5）用乱败厥德于下： 用，因而。乱，淫乱。厥德，成汤之德。下，后世。

    （6）殷罔不小大好草窃奸宄：小，普通百姓。大，群臣。好（音号），喜好。草，通“钞”，抢掠的意思。窃，偷盗。奸宄，犯法作乱。

    （7）卿士师师非度：师师，众多官员。度，法度。

    （8）凡有罪辜，乃罔恒获：辜，罪。乃：却。罔，无；不。恒，常。获，捕获。

    （9）相为敌雠： 雠(音仇)，仇敌。

    （10）我其发出狂： 发，通“废”，废弃，抛弃。出，出走。狂，往，意谓逃亡。

    （11）吾家耄逊于荒：家，住在家中。耄(音茂)，年老。逊，逃遁。荒，荒野。

    （12）今尔无指告予：指，旨，想法或打算。

    （13）颠隮： 颠，颠覆。隮(音机)，坠落。

    （14）若之何其：若之何，对此该怎么办呢？其，语气助词。

    （15）王子：指微子。

    （16）天毒降灾荒殷邦：毒，深、厚，重重地。灾，祸。荒：亡。

    （17）乃罔畏畏：乃，却。畏畏，惧怕天威。

    （18）咈其耇长旧有位人：咈(音弗)：违逆。耇 (音苟)，年老。旧有位人，旧时在位的大臣。

    （19）今殷民乃攘窃神祇之牺牷牲：攘窃，盗窃。牺牷牲，祭祀的祭品。牺，纯毛牲畜。牷，健全的牲畜。牲，猪牛羊。

    （20）用以容：从宽论处。

    （21）用刈雠敛： 刈(音义)，杀。雠（音仇），通“稠”，多。敛，聚敛。

    （22）召敌雠不怠： 召，招致。怠，松懈，缓和。

    （23）多瘠罔诏：瘠，疾苦。诏，告；申诉。

    （24）我兴受其败：兴，起。败，灾祸。

    （25）我罔为臣仆：臣仆，奴隶。

    （26）诏王子出迪：出迪，出走远行。迪， 行，逃走。

    （27）我旧云刻子、王子弗出： 旧，久。云，告诉。刻子，箕子。

    （28）自靖：各自打主意。靖，谋划；决定。

    （29）我不顾行遁： 顾，考虑。遁(音盾)，逃走。

    【语译参考】

    微子这样说道：“父师、少师，看来我们殷商是不能治理好天下了。我们的先祖成汤制定的办法还摆在前面，可是我们的纣王却沉醉在酒中，因淫乱败坏了成汤的美德。殷商的大小臣民无不劫夺偷盗，犯法作乱，官员们都不遵守法度。大凡有罪的人却总是不能加以逮捕和惩治，老百姓们起来同我们结成仇敌。现在殷商恐怕要灭亡了，就像要渡过大河，却找不到渡口和河岸。殷商将要灭亡了，现在时候到了！”

    微子又说：“父师、少师，我应该抛弃国家出走逃亡呢？还是呆在家中到老而避于荒野呢？现在你们不把你们的打算告诉我，国家将崩溃灭亡了，对此该怎么办呢？”

    父师回答说：“王子！上天降下大祸要使我们殷商灭亡，国君却沉醉在酒中，不知惧怕天威，违背年高德劭的旧时大臣的劝告。现在殷商的臣民偷窃祭祖天地神灵的各种祭品，却用宽容的态度去处置他们，他们就是吃掉了祭品也不怕遭受灾祸。上天向下监视着殷民，看到国君用杀戮的手段聚敛民财，招致民怨也不放松。这些罪行都在国君一人身上，臣民痛苦不堪却无处申诉。殷商现在将有灾祸，我们要一起承受灾难；如果殷商灭亡了，我们不能去做别人的奴隶。我告诉你要赶快出走远行。

    我早就说过箕子、王子应该逃出去，假如不逃走，那我们殷商的宗祀就会彻底灭亡了。您自己拿主意吧！我相信每个人的决定都是要对先王的事业作出贡献，我不会考虑出逃隐匿的。”

    【研析】

    微子名叫启，是帝乙的长子，纣的同母庶兄。因为启的母亲生启的时候，还没有被立为正妃，生纣的时候才被立为正妃，因此启年长是庶出，纣年小是嫡出。

    微子为了维护殷王朝的统治，曾多次规劝纣王要改恶从善，但纣王充耳不闻。微子想自杀，拿不定主意，就与太师、少师商量。本篇记述了他们之间的谈话，在言谈中，分析了当时的形势和自己的处境，最后太师劝微子，为殷商的宗祀留下一脉生机而出逃。

    面对如此残酷的现实，要做选择，的确不是一件容易的事。然而在文中父师选择“我不顾行遁”，微子选择“我其发出狂”，无不是为了“自献于先王”，亦即为国家的利益，而表现舍弃小我的高道德情操，对人性而言是一件不容易之事。

    所谓“大丈夫能屈能伸”，对微子而言，既然不能力挽狂澜，无法从根本上改变局面，那么出走是上计，在当时的时空背景肯定是明智的。因为出走本身是人生的另一种境遇与选择，往往是在迫不得已情况下才为之，表面上看似乎是消极的选择，实际上却是十分理性的，如同韩信胯下受辱，并非懦夫的表现，而是大忍的行为。所谓“留得青山在，不怕没柴烧”，只要忍住眼前不利情况，等待曙光出现，再做更有为之事，不是更恰当吗？所以，出走是个体应有的自主的主动选择，是另一种人生策略和智慧。

    【延伸思考】

    1.“小不忍则乱大谋”，请你从历史人物或现实生活中举出无法做到“忍”而犯下的错误。

    2.当你碰到两难时，你如何做抉择？（如微子请教别人、用自己智慧解决或……）

    3.父师为保全完美人格，不考虑出逃，如果是你，将做何决定？


汤誓

    【原文】

    王曰：“格尔众庶(1)，悉听朕言。非台小子敢行称乱(2) 。有夏多罪，天命殛之(3) 。今尔有众，汝曰：‘我后不恤我众，舍我穑事(4)，而割正夏(5) ？’予惟闻汝众言(6)，夏氏有罪，予畏上帝，不敢不正。今汝其曰：‘夏罪其如台(7)？’夏王率遏众力(8) ，率割夏邑(9) 。有众率怠弗协(10) ，曰：‘时日曷丧(11) ？予及汝皆亡。’夏德若兹，今朕必往。”

    “尔尚辅予一人，致天之罚，予其大赉汝(12) ！尔无不信，朕不食言(13) 。尔不从誓言，予则孥戮汝(14)，罔有攸赦(15)。”(出自《尚书•商书》)

    【注释】

    (1) 格尔众庶：格，来。尔，你们。众庶，大家，指参与誓师的人。

    (2) 非台小子敢行称乱：台（音移），我。小子，对自己的谦称。称乱，发动战争。

    (3) 天命殛之：殛(音极)，诛灭；讨伐。

    (4) 舍我穑事：舍，同舍，废弃。穑(音色)事，农事。

    (5) 而割正夏：正（音征），通征；征讨。

    (6）予惟闻汝众言：惟，杨树达曰：“惟，同虽。”汝众，你们大家。

    (7) 夏罪其如台：如台(音移)，如何；怎样。

    (8) 夏王率遏众力：率，语助词，无义。遏（音竭），竭尽；耗尽。众力：众人劳力。

    (9) 率割夏邑：割，剥削。邑，城。指都城。

    (10)有众率怠弗协：有众，大家，指臣民们。率，大多。怠，怠惰。协，合作，和协。

    (11) 时日曷丧：时，通是，这个。曷，什么时候。日，太阳，这里指夏桀 。

    (12) 予其大赉汝：其，将。赉(音赖)，赏赐。

    (13) 朕不食言：食，吞没。食言，指不讲信用。

    (14) 予则孥戮汝：孥（音奴），通奴。孥戮，降为奴隶。

    （15）罔有攸赦：罔，无。攸，所。赦，免罪。

    【语译参考】

    王说：“来吧！你们各位，都听我说。不是我胆敢贸然发动战争！实在是因为夏王犯了许多罪行，上天命令我去讨伐他。现在你们大家会问：‘我们的国君不怜悯我们，荒废我们种庄稼的事，却去征讨夏王？’我虽然听到你们这样的言论，但是夏桀有罪，我敬畏上天，不敢不去征讨。现在你们大概会问：‘夏桀的罪行到底怎么样呢？’夏桀大兴土木，耗尽了民力，残酷剥削夏国都城的人民。民众大多怠惰不恭，不予合作，并说：‘这个太阳什么时候才能消失？我们宁愿和你一起灭亡。’夏桀的德行是如此的败坏，现在我一定要去讨伐他。”

    “希望你们辅佐我，行使上天对夏桀的惩罚，我将大大的赏赐你们！你们不要不相信，我决不会不守信用。如果你们不遵守誓言，我就让你们去当奴隶，以示惩罚，不会有所宽赦的。”

    【研析】

    本篇是商汤伐夏桀时的誓师词，它包含两个层次：第一段说明要发动士众讨伐夏桀的理由，先强调“有夏多罪，天命殛之”，再设问自答，交代非讨夏不可的原因；第二段说明承诺和赏罚，全文层次分明，颇能打动人心。

    我们都知道夏桀也是历史的暴君之一，他自比为太阳，是何等自大。他忘了太阳会日升日落，世上没有不殒落的太阳，果然他的残暴引起了天怒人怨，众叛亲离，商汤打着替天行道的名义，起兵去伐桀。为了说服大家，以自问自答方式，慷慨激昂的演说，希望引起共鸣。他如同出色演说家一般，先了解百姓心理，用谦和的姿态，再进一步消除大家的顾虑，进一步说服和打动大家，表明自己的决心，最后加上赏罚，获得大家的支持，所以他成功了。

    商汤讨伐夏桀成功，也说明了为恶者终不见容于社会，印证了“善有善报，恶有恶报”的古训。一个人一旦坏事做尽，德耗损无余，焉能安然再为王？当然上天的惩罚即从天而降，只是呈现方式，须合乎社会常理，于是让商汤代表天意进行讨伐，加上古人原本就具有敬天的思想，如此一呼四应，当然水道渠成。

    【延伸思考】

    1.如果你要说服别人帮你做事，你将如何去打动人心？请举例说明。

    2.要推翻一个不得人心的政权，除了发动战争，还有什么更好的方法？请说明你的观点。

    3.请各举中外一个暴君，比较他们的下场，与大家分享。


桑林祷雨

    【原文】

    商史纪：成汤（1）时岁久大旱（2）。太史占之，曰：“当以人祷。”汤曰：“吾所以请雨者，人也。若必以人，吾请自当。”遂斋戒、剪发、断爪，素车白马（3），身婴白茅（4），以为牺牲，祷于桑林之野。以六事自责曰：“政不节欤（5）？民失职欤（6）？宫室崇欤（7）？女谒盛欤（8）？包苴行欤（19）？谗夫昌欤（10）？”言未已，大雨方数千里。(《淮南子•主术训》)

    【注释】

    （1）成汤：姓子，名履，又名天乙，乃舜臣契之第十四代后裔。初居于毫地（今河南省商丘县）为夏代之诸侯。夏桀无道，汤兴兵伐之，放桀于南巢，遂有天下，国号商，在位三十年（西元前1783～前1754）崩。

    （2）岁久大旱：年久没下雨，大干旱。

    （3）素车白马：素车，没有华丽装饰的车子。

    （4）身婴白茅：身上缠绕着白茅。婴，围绕；缠绕。

    （5）政不节欤：政事杂乱无节制法度？节：约束。欤（音于）语末助词，表示疑问。

    （6）民失职欤：人臣失职，百姓失所？

    （7）宫室崇欤：宫室修得太高太美？

    （8）女谒盛欤：听信女人弄权乱政？

    （9）包苴行欤：官吏受贿贪污的风气盛行？苴（音拘）

    （10）谗夫昌欤：谗媚小人太猖獗？谗，颠倒是非，毁善害能的话。

    【语译参考】

    殷商史书上记载：成汤在位时，年久无雨大旱。太史占卜之后说：“应当杀一个人来向神祈雨。”成汤说：“我所要做的事正是为了救人才求雨。要是一定要用杀人的方式向神求雨，请允许由我自己来充当那个人。”于是成汤沐浴斋戒，修剪头发、指甲，乘着白马，拉着没有华丽装饰的车子，身上缠绕着白茅，作为向神祈雨的牺牲品，在桑林旷野中向神祷告，在六件事上进行自我责备，说：“是因为我的政令有所不当还是由于我的管理不善，使得人臣失职，百姓失所；或是我的宫室修得太高，过于豪华，或是因为我听信嫔妃弄权乱政；或者是我法令不严，致使贪污受贿公行；或是由于我用人不淑，使得谗媚小人得势！”成汤的话还没有说完，方圆数千里便下起了大雨。

    【研析】

    汤建国不久，起于夏桀时的大旱却一直不去，整整延续了七年。在后五年，旱情很严重，烈日曝晒，河干井枯，草木枯焦，禾苗不生，庄稼无收，人民困苦异常。因此自从旱灾开始，商汤就在郊外设祭坛，祈求天帝解除旱灾早日降雨。到第七年汤见郊祀也不起作用，就命史官选了一个叫桑林的地方，在那里设祭坛，他亲自率领大臣举行祭祀求雨，但祭了仍未下雨，商汤就命史官占卜，史官占卜后说：“应以人为祭品。”成汤说：“我是为民请雨，如果必须用人祭祀的话，就请用我之躯来祭天吧！”他并向上天祷告说：“罪在我一人，不能惩罚万民；万民有罪，也都在我一人。不要因我一人没有才能，使天帝鬼神伤害百姓的性命。”并以六事自责，向老天反省，汤的这种勇于牺牲的精神，受到人民的敬佩和颂扬。

    翻开中国历史，每当遇到重大灾害时，有仁德的帝王都认为是上天发出的警讯，是对自己统治不满意的警告，要反省“修德”，甚至还要下“罪己诏”，把导致灾祸的原因归咎于己，让天下宽恕自己的“失政”于民。此乃古时的帝王治国理念，“以德配天”。 所以当一个帝王真心为民祈祷时，他的德行就会感动天地，流芳百世。而商朝的开国之君－成汤，就是这样一位有仁德的君王，他以身为民求雨的事迹在《吕氏春秋•季秋纪•顺民篇》、《墨子》、《荀子》、《国语》、《说苑》等书中均有记载。

    【延伸思考】

    1.在这个故事中，成汤认为岁久大旱的原因是什么？他是怎样做的？如何理解成汤的一念至诚 ──善念？

    2.他自责的六件事在当今社会有什么指导作用？你认为励精图治、兴国安邦的根本是什么？

    3.在当今社会天灾人祸不断，如何正确理解这些事情的发生？


伊尹

    【原文】

    伊尹名阿衡（1）。阿衡欲奸汤而无由（2），乃为有莘氏媵臣（3），负鼎俎（4），以滋味说（5）汤，致（6）于王道。或曰：伊尹处士（7），汤使人聘迎之，五反然后肯往从汤，言素王（8）及九主（9）之事。汤举任以国政。伊尹去汤适夏。既丑有夏（10），复归于亳（11）。入自北门，遇女鸠、女房（12），作《女鸠》、《女房》（13）。（出自《史记卷三•殷本纪》）

    【注释】

    （1）阿（音痾）衡：有人认为伊尹（音引）名挚，阿衡是官名，相当于宰相的官位。

    （2）欲奸（音干）汤而无由：想求见商汤，但没有门路。奸，通“干”，求见的意思。由，道路，门径。

    （3）媵（音映）臣：古代贵族女子出嫁时陪嫁的人（奴婢）。汤的妃子是有莘氏的女儿，所以伊尹自愿作陪嫁的男仆以便见汤。

    （4）鼎（音顶）俎（音阻）：古代烹饪的器具。鼎，用来煮东西的器具，多为圆形三足两耳。俎，切肉用的砧板。

    （5）说（音税）：劝说。

    （6）致：送达，这里有进言的意思。

    （7）处士：古代有德才而隐居不出来做官的人。

    （8）素王：指远古帝王。另一说法是指没有“王”、“皇”等名号，而有王皇之实的德高望重的人，因无名号故称素王。

    （9）九主：指三皇、五帝和大禹。

    （10）丑有夏：认为有夏的政治丑恶。丑，以为丑，憎恶。有夏，就是夏。

    （11）复归于亳（音博）：伊尹曾到夏任职，见桀倒行逆施，又回到亳。

    （12）女鸠（音纠）、女房：汤的两位贤臣。

    （13）《女鸠》、《女房》：已失传。《集解》引孔安国说：“二篇言所以丑夏而还之意也。”

    【语译参考】

    伊尹名叫阿衡。他想求见商汤，但苦于没有门路，于是就去给有莘氏做陪嫁的男仆，背着烹饪器具去见商汤，用烹调的滋味比喻为政的方法向商汤进言，劝说他实行王道。也有人说：伊尹本是个有才德而不肯做官的人，商汤曾派人以礼去迎接他，前后去请了五次，伊尹才答应出来。他向商汤谈论远古帝王的事迹及九位君主的所做所为。于是商汤提拔他管理国政。伊尹曾经离开商汤到夏桀那里，他认为夏桀无道，十分憎恶，所以又回到了商都亳。他从北门进城时，遇见了女鸠、女房两位贤臣，于是写下《女鸠》、《女房》，述说他离开夏桀重回商都时的心情。

    【研析】

    伊尹（前1648年－前1549年），名挚，是有莘氏在桑树林捡到的弃儿，因为他的养母住在伊水边上，所以以水为氏，尹是右相的意思。虽然他身材短小，面庞不出众，但足智多谋，聪明异常，志向远大。他为发展抱负给有莘氏做陪嫁奴隶，到商汤那里当厨师，再利用向商汤进食机会，分析天下形势。商汤欣赏他，取消了其奴隶身份，并提拔他。他则劝商汤实行王道，因此受到百姓的爱戴。使他成为商朝初年著名的丞相、政治家。

    伊尹总共历事商汤、外丙、仲壬、太甲、沃丁五代五十余年，他任丞相期间，整顿吏治，洞察民情，使商朝初年经济繁荣，政治清明。沃丁八年（前1549年），伊尹逝世，享年100岁。沃丁以天子之礼，将他葬于商汤陵寝旁，表扬他对商朝的贡献。

    纵观伊尹一生共服事了五位帝王，在历史上可说空前绝后。商朝初期的帝王能获得他的辅佐，也是商朝的福运。尤其一开始即劝说商汤要实行王道，效法“素王及九主”，以德来治理天下，就为商朝竖立了良好典范，整个殷商王朝约持续五百年，伊尹的功劳，功不可没，故死后能享受葬于商汤旁的荣耀。

    【延伸思考】

    1.伊尹为发展抱负，不惜委身做男仆，以争取进宫面见商汤。他做到忍，如果是你，会放下身段，如此做吗？请说明理由。

    2.上古时候的人，医药不如今天发达，为何却能如此长寿呢？请说一说你的看法。

    3.伊尹从夏桀又回到汤处，可谓择良木而栖，如果你要帮助一个团体或一个人，你会从哪些方面去考虑，是否值得帮助？


成汤祝网

    【原文】

    汤出，见野张网四面，祝（1）曰：“自天下四方皆入吾网。”汤曰：“嘻，尽之矣！”乃去其三面，祝曰：“欲左（2），左；欲右（3），右；不用命（4），乃入吾网。”诸侯闻之，曰：“汤德至矣，及（5）禽兽。”（出自《史记•殷本纪》）

    【注释】

    （1）祝：祝祷，祷告。

    （2）左：向左。

    （3）右：向右。

    （4）不用命：不听从命令。

    （5）及：推及。

    【语译参考】

    一天汤外出，看见郊野四面有人张着罗网，张网的人祷告说：“愿从天上来的，从地下来的，从四方来的，都进入我的罗网。”汤听了说：“唉！一网打尽了！”于是叫张网的人把罗网撤去三面，并命他祈祷说：“想往左边走的就往左边走；想向右边逃的就向右边逃；不听从命令的，才进我的罗网。”诸侯听到这件事，都说：“汤的恩德达到极点了，竟能推广到禽兽身上。”

    【研析】

    商是一个古老的部落，始祖契大约与夏禹同时，被封于商。到公元前17世纪或前16世纪，商族逐渐强大，夏桀暴虐无道，失去民心，商汤出兵伐夏，夏亡，商朝正式建立，定都于亳。大约到公元前13世纪，商王盘庚迁都于殷，此后，直至商纣灭亡，共二百七十余年，一般称之为殷。整个商朝，约五百余年，后来称商殷，或称殷商。

    本文举一小例子，说明汤的德政，不只及于人，更泽及禽兽。万物都是有生命的，应该尊重其生存权，与我们今天提倡的环境保护，可说不谋而合。试想在三千多年前，汤即有此种认识，难怪张果老会倒骑驴，认为时代不但没进步，反而是向后退了。

    汤由于得到伊尹这位贤相的辅佐，他敬畏上天、修行德政、处处为民谋利，所以受到百姓的爱戴。从祝网这一件小事就可看出，他把贤君修行德政的宽厚形态表现得淋漓尽致。上行下效，想必当时的老百姓亦是以德为要，民风纯朴的和乐社会。

    【延伸思考】

    1. 国君用人得当与否，关系整个国家的兴衰。请你举一正一反的例子与大家分享用人当与不当之影响。

    2. 从细微之处即可看出一个人的德性，你有此辨识能力吗？你依什么去做判断？

    3. 以德服人，国家才能长治久安。请你以今日社会乱象，来验证此言。


太甲思过

    【原文】

    帝太甲既立三年，不明，暴虐，不遵汤法，乱德，于是伊尹放之于桐宫（1）。三年，伊尹摄（2）行政当国（3），以朝诸侯（4）。

    帝太甲居桐宫三年，悔过自责，反（5）善，于是伊尹迺迎帝太甲而授之政。帝太甲修德，诸侯咸归殷，百姓以宁。伊尹嘉（6）之，乃作《太甲训》三篇（7），褒（8）帝太甲，称太宗。（出自《史记•殷本纪第三》）

    【注释】

    （1）桐宫：商之离宫，在今河南省偃师县西南五里的地方。另一说法是汤冢附近。

    （2）摄：暂时代理。

    （3）当国：掌管国家政权。

    （4）朝诸侯 ：接见诸侯。

    （5）反：同“返”，归向。

    （6）嘉：嘉许，赞美。

    （7）《太甲训》三篇：古文《尚书》有＜太甲＞上、中、下三篇。

    （8）褒（音包）：赞扬。

    【语译参考】

    太甲帝即位三年，昏暗不明，暴虐百姓，不遵循汤的法制，败坏道德，于是伊尹把他流放到汤的葬地桐宫。此后三年，伊尹暂时掌理国家政权，主持国事，接见各方诸侯。

    太甲帝在桐宫住了三年，悔改过失，责备自己，回心向善。于是伊尹便迎接他回到朝廷，把政权交还给他。从此以后，太甲帝修养德行，诸侯都来归服殷朝，百姓也因此得以安宁。伊尹为了嘉勉他，就作了＜太甲训＞三篇，赞扬太甲帝，称他为太宗。

    【研析】

    孔子曰：“知过能改，善莫大焉”、颜回说：“不贰过”，均是劝人要勇于认错。而太甲身为一国之君，能做到改过，的确不容易，可见伊尹将他放逐到桐宫，让他思过三年，是正确的决定。而在此三年中伊尹“摄政当国”，“朝诸侯”，使国家不致群龙无首，陷入纷乱。更难能可贵的是，伊尹不恋栈权力、名利。一旦太甲帝改过后，能还政于他，不似后来的政客，自己篡位当起皇帝来。

    这个故事流传久远，反映了伊尹为贯彻商汤的治国方略，让商王朝长治久安作出了不懈努力，伊尹也获得了“大仁”“大义”的美名。

    一个人名留千古抑或遗臭万年，全在一念之间。重视道德者，为与不为，知所进退；重视名利者，短视近利，可能祸害亦随之接踵而至，甚至永被唾骂。伊尹能被五位帝王重用，得于他具有超凡的人格。

    【延伸思考】

    1.当你犯错时，是找理由自圆其说、推诿其事，或是真正自我内省、检讨过错？请你利用此机会，好好的检视一下自己。

    2.有智慧的人，碰到事情能做正确的抉择，请问你碰到重大事情，是如何下决定的？

    3.名利常使人昏了头，忘了该有的正义道德，请问如何在名利当头，依然坚守气节？


从谏修德

    【原文】

    沃丁崩，弟太庚立，是为帝太庚。帝太庚崩，子帝小甲立。帝小甲崩，弟雍已立，是为帝雍已。殷道衰，诸侯或（1）不至。帝雍已崩，弟太戊立，是为帝太戊。帝太戊立伊陟（2）为相。亳有祥（3）桑榖（4）共生于朝，一暮大拱（5）。帝太戊惧，问伊陟。伊陟曰：“臣闻妖不胜德（6），帝之政其有阙（7）与？帝其修德。”太戊从之，而祥桑枯死而去（8）。伊陟赞言于巫咸（9）。巫咸治王家（10）有成，作《咸艾》，作《太戊》（11）。帝太戊赞伊陟于庙，言弗臣（12），伊陟让，作《原命》（13）。殷复兴，诸侯归之，故称中宗。（出自《史记•殷本纪》）

    【注释】

    （1）或：有的，有些。

    （2）伊陟（音至）：伊尹的儿子。

    （3）祥：吉凶的征兆。这里指凶兆，有怪异的意思。

    （4）榖（音古）：楮（音楚）树，一种落叶乔木，皮可造纸。此榖左下角从“一”、“木”，与稻榖之榖从“一”、“禾”不同。

    （5）拱：两手合围称一拱，表示树的粗细。

    （6）妖不胜德：古代认为自然现象与政治有关，君主重德就可消除怪异现象。

    （7）阙（音缺）：同“缺”，缺点，过失。

    （8）去：离开，消失。

    （9）巫咸：大臣的名字。相传他发明了鼓，也是用筮（音是）占卜的创始者。

    （10）王家：指朝廷，国家。

    （11）作《咸艾（音义）》，作《太戊》：《咸艾》、《太戊》今皆亡佚。艾，是治理的意思。两篇内容大约是记载和赞扬巫咸、太戊事迹的。

    （12）弗臣：不把他当臣下看待。

    （13）《原命》：今亡佚。《正义》认为“原”是再的意思。“原命”是说伊陟让，乃再为书命之。《尚书》伪《孔氏传》说“原”是太戊的大臣名。

    【语译参考】

    沃丁逝世，他的弟弟太庚即位，就是太庚帝。太庚帝逝世，儿子小甲帝即位。小甲帝逝世，他的弟弟雍己即位，就是雍己帝。到此时，殷朝的国势已经衰败，有的诸侯都不来朝见了。

    雍己帝逝世，他的弟弟太戊即位，这就是太戊帝。太戊帝任用伊陟为宰相。当时国都亳有怪异现象，出现了桑树和楮树合生在朝堂上，一夜之间就长得有两手合抱那样粗。太戊帝很害怕，就去向伊陟询问。伊陟说：“我曾经听说，妖异不能战胜有德行的人，会不会是您的政令有什么缺失啊？希望您好好修养德行！”太戊听从了伊陟的规谏，那怪桑树就枯死而消失了。

    伊陟向巫咸称赞了太戊。巫咸治理朝政有成绩，写下了《咸艾》和《太戊》。太戊帝在太庙中称赞伊陟，说不能像对待其他臣下一样对待他。伊陟谦让不从，写下《原命》。就这样，殷朝的国势再度兴盛，诸侯又来归服。所以称太戊帝为中宗。

    【研析】

    将相出良子，伊尹有子伊陟，同其父一般，官拜丞相之位，对朝廷负起辅佐之责。当天象异常时，太戊帝甚觉害怕，马上询问他，伊陟随即告知“妖不胜德”，要太戊帝“修德”，太戊帝接受规谏，果然异象就消失了，而且因为重视德行，使商朝的国势再度兴盛，诸侯又来归附，可见只有德能服人。

    在历史上我们都知道，唐太宗因为得到魏征辅佐而喜，因为魏征是个敢于指出朝政缺失的人。同样殷朝有伊尹、伊陟两位贤相，却鲜为人知。原因是以前对商代的存在有争议性，但1899年出土的商代甲古文，将淹没了三千余年的古老文字重新呈现在世人面前，使商代的存在无可争议，并使商代历史成为信史。

    历史告诉我们各朝代重大事件，均有记录。如本文中提到的《咸艾》和《太戊》，就是记载了巫咸治理朝政的功绩和颂扬太戊帝的从谏修德。而《原命》为的是重新解释太戊帝之命。虽然此三篇均已亡佚，但从其它文物，尚知以前有此记载，可见贤人是名留千古，为后世人赞扬的；为非作歹者，则永远被唾骂，当我们在行事时，更该三思而行。

    【延伸思考】

    1.当朋友规谏你时，该如何做到虚心接受？

    2.“有德来世当大官、发大财”，如何才能积德？

    3.天象异常时，我们该省思什么？又该如何改变现况，趋吉避凶？


盘庚迁都

    【原文】

    帝阳甲崩，弟盘庚立，是为帝盘庚。帝盘庚之时，殷已都河北，盘庚渡河南，复居成汤之故居，乃五迁（1），无定处。殷民咨（2）胥皆（3）怨，不欲徙。盘庚乃告谕（4）诸侯大臣曰：“昔高后（5）成汤与尔之先祖俱定天下，法则可修。舍而弗勉，何以成德！”乃遂涉河南，治亳，行汤之政，然后百姓由宁（6），殷道复兴。诸侯来朝，以其遵成汤之德也。（出自《史记•殷本纪》）

    【注释】

    （1）五迁：指汤至盘庚前后迁都五次。《正义》云：“汤自南亳迁西亳，仲丁迁傲，河但甲居相，祖乙居耿，盘庚渡河，南居西亳，是五迁也。”

    （2）咨（音资）：叹息，嗟叹。

    （3）胥（音需）皆：全都。

    （4）盘庚乃告谕（音玉）：盘庚的告谕便是《尚书》中的“盘庚”上中下三篇。

    （5）高后：对成汤的敬称。

    （6）由宁：因而得以安定。由，因而。

    【语译参考】

    阳甲帝逝世，他的弟弟盘庚继位，就是盘庚帝。盘庚帝即位时，殷朝已迁都到黄河以北，盘庚要渡河南下，重新定居在成汤的故地。殷朝已五次迁都，没有固定的地方。所以殷朝的民众叹息，都发怨言，不愿迁徙。盘庚就告谕诸侯和大臣说：“从前先王成汤和你们的祖先一起平定天下，他们定下的法度和准则应该遵循。如果我们舍弃这些法度、准则不去努力推行，那怎么能成就德政呢？”于是就渡河南下，修治亳都，遵行成汤的政令。此后，百姓们因而得以安定，殷朝的国势又兴盛起来。诸侯都来朝见盘庚，因为他遵循了成汤的德政。

    【研析】

    盘庚是商朝第二十位国王，在位二十八年，是一位很能干的君主。他继位后，正逢内忧外患国难当头。王室成员奢侈无度，政治腐败，国势衰微，内乱四起，再加上黄河下游常常闹水灾。有一次甚至把都城全部淹没了，他为了改变当时社会不安定的局面，决心再一次迁都。

    可是，大多数贵族不但贪图安逸，不愿意迁徙，而且还煽动平民起来反对。盘庚面对此强大的反对势力，并没有动摇迁都的决心。他耐心的劝说他们：“我要你们迁徙，只是为了想安定国家。你们不但不能体谅我的苦心，反而产生无谓的惊慌。你们想要改变我的主意，这是办不到的。”

    他不顾一些贵族的反对，意志坚定要迁都，决心选择一个可长远发展的地方重振朝纲。他得知安阳一带土肥水美，山林有野兽，水里有鱼虾，就决心带着子民，渡过黄河，搬迁到殷（今河南安阳小屯村）。在那里整顿商朝的政治，充份发挥领导者的魄力，使商朝又出现了复兴的局面，因此盘庚被称为中兴之主，并为后来的武丁盛世打下基础。此后二百多年，一直没有迁都。所以商朝又称作殷商，或者殷朝。

    【延伸思考】

    1.当一个领导者，最忌讳优柔寡断。决定做一件事时，要意志坚定、有魄力，才能成功。如果你下一个决定时，如何去实现它？

    2.说服别人不是一件容易的事，要用什么方法，才能说服别人？

    3.人都习惯于安逸，不愿改变现状，可是社会是多变的。如何调整心态，去适应多元的社会？


武丁得说

    【原文】

    帝小乙崩，子帝武丁立。帝武丁即位，思复兴殷，而未得其佐（1）。三年不言，政事决定于冢宰（2），以观国风（3）。武丁夜梦得圣人，名曰说（4）。以梦所见视群臣百吏，皆非也。于是乃使百工（5）营求（6）之野，得说于傅险（7）中。是时，说为胥靡（8），筑于傅险。见于武丁（9），武丁曰：“是也（10）。”得而与之语，果圣人。举以为相，殷国大治。故遂以傅险姓之（11），号曰傅说。（出自《史记•殷本纪》）

    【注释】

    （1）佐：辅佐的大臣。

    （2）冢（音肿）宰：相当于后世的宰相。

    （3）国风：国家的风尚、风气。

    （4）说（ 音月）：人名。商代奴隶出身的宰相。

    （5）百工：百官。

    （6）营求：设法寻找。营，谋求。

    （7）傅（音父）险：地名。故址在今山西省平陆县东。

    （8）胥（音须）靡（音迷）：因犯法而服劳役的人。

    （9）见（音现）于武丁：被带去拜见武丁。见，使拜见。

    （10）是也：就是这个人。也，语气词。

    （11）姓之：给他姓。

    【语译参考】

    小乙帝逝世，他的儿子武丁帝即位。武丁帝即位后，想复兴殷朝，但一直没有找到辅佐大臣。于是武丁三年没有发表过任何言论，一切政事由冢宰决定，他冷静地观察国家的风气。

    武丁夜里做梦，梦见得到一位圣人，名叫说。他按照梦中见到的形貌观察群臣百官，都不是。于是派百官到民间去四处寻找，终于在傅险找到了说。这时，说正服刑役，在傅险修路。百官把他带去拜见武丁，武丁说：“正是这个人。”武丁和他交谈，果然是一位圣人。就提拔他担任宰相，殷国得到了很好的治理。因而用傅险作说的姓，称做傅说。

    【研析】

    武丁即位后，一直想使殷朝强盛起来，但苦于无良臣可辅佐，遂三年不言。在此三年中，他冷静地思索对策、观察国家的情势，准备先谋定而后动。所以每天上朝，只听大臣们念念叨叨，就是不说话，大臣们都很害怕。其实，他意在摆脱佞臣的左右，寻找适当的机会，不拘一格地使用人才。因为他有那份为国为民的心，故上天也愿意助他一臂之力，让他在梦中得到傅说。而他也坚信梦中情境，不嫌弃傅说出身低微，是个犯法而服劳役的人，与之交谈后，就举用他为相，果然得贤臣辅佐后，商王朝达到鼎盛时期。

    据说武丁年幼时，父亲就让他到民间游历，广泛接触社会生活。武丁隐瞒了自己的身份，不仅学会了各种劳作，更重要的是深切了解民间的疾苦。所以能从民间中去挖宝，找到了傅说。

    傅说出身卑微，但自幼聪慧，勤学好问，对国家大事颇有见解。他经常给同伴们讲故事，分析当朝是非，并且直言不讳对王室进行抨击。他被任用为宰相后，从整饬朝纲开始，规劝武丁祭祀时减少贡品。又从王室开刀，整治腐败，大力推行新政。充分发挥他文韬武略之才华，使朝廷内外秩序井然。在国内恢复生机后，他还积极与周边国家修好关系，严惩那些敢于进犯的小国。使国势再度复兴，成为史上有名的武丁中兴。

    【延伸思考】

    1.得良臣辅佐乃国家强盛的首要因素，请再举其它例子，说明此观点。

    2.武丁能从奴隶中得到傅说，可说慧眼识英雄，用人不拘一格。如果你是一个领导者，如何去发掘人才？

    3.英雄不怕出身低，只要有才华，依然可光芒四射。在现今社会，你如何自我修养，得到别人的赏识？


牧誓－－得道多助

    【原文】

    时甲子昧爽（1），王朝至于商郊牧野（2），乃誓（3）。王左杖黄钺（4），右秉白旄以麾（5），曰：“逖矣（6），西土之人！”王曰：“嗟！我友邦冢君（7），御事（8），司徒、司马、司空（9），亚旅、师氏（10），千夫长、百夫长（11），及庸、蜀、羌、茅、微、卢、彭、濮人（12）。称尔戈（13），比尔干（14），立尔矛，予其誓。”

    王曰：“古人有言曰：‘牝鸡无晨（15）。牝鸡之晨，惟家之索（16）。’ 今商王受惟妇言是用（17），昏弃厥肆祀弗答（18）；昏弃厥遗王父母弟不迪（19）；乃惟四方之多罪逋逃（20），是崇是长（21），是信是使（22），是以为大夫卿土。俾（23）暴虐于百姓，以奸宄（24）于商邑。今予发（25），惟恭行天之罚。今日之事，不愆（26）于六步、七步，乃止齐（27）焉。夫子勖哉！不愆（26）于四伐、五伐、六伐、七伐，乃止齐（27）焉。勖哉夫子（28）！尚桓桓（29），如虎如貔（30），如熊如罴（31），于商郊。弗迓克奔（32），以役西土（33）。勖哉夫子！尔所（34）弗勖，其于尔躬有戮（35）！”(出自《尚书•周书》)

    【注释】

    （1）甲子昧爽：甲子，据史记周本纪，乃武王十二年二月甲子日。昧爽，天微明太阳还没出来的时候。

    （2）王朝至于商郊牧野：王，周武王。朝，早晨。商郊，殷商都城朝歌郊区。牧野，地名。周武王克商纣于此，在今河南省淇县南。

    （3）誓：举行誓师礼。

    （4）杖黄钺：杖，拿着。钺，大斧。

    （5）秉白旄以麾：秉，拿着。旄，旄牛尾。麾，指挥。

    （6）逖：遥远。

    （7）冢君：邦国的君主。

    （8）御事：处理事务的大臣。御，处理。

    （9）司徒、司马、司空：都是官名，分别是主管民事、军事及土地。

    （10）亚旅、师氏：亚旅，上大夫。师氏，中太夫，职官名。周礼地官之属，掌辅佐王室、朝仪得失及以三德三行教育贵族子弟等事。

    （11）千夫长、百夫长：千夫长，职官名。统率千人的将领。百夫长，旅帅。职官名。统率百人的军帅，是武官中最卑微的职位。

    （12）庸、蜀、羌、茅、微、卢、彭、濮人：在周西南方的八个诸侯国。

    （13）称尔戈：称，举起。尔，你们。戈，古代主要兵器。

    （14）比尔干：比，排列。干，盾牌。

    （15）牝鸡无晨：牝鸡，母鸡。无晨，没有在早晨啼叫的。母鸡不报晓，比喻妇人不当主事，独揽大权。

    （16）牝鸡之晨，惟家之索：指妇人一旦专事，在家则家败，在国则国亡。惟，就是。索，空、尽的意思，意即萧条衰败。

    （17）今商王受惟妇言是用：妇，指妲己。受，即纣。纣、受两字古音相同。

    （18）昏弃厥肆祀弗答：昏弃，就是轻蔑，轻视的意思。肆祀，对祖先的祭祀。答，问也。

    （19）遗王父母弟不迪：遗王父母弟，同宗的长辈和兄弟。不迪，不进用。

    （20）多罪逋逃：犯罪逃亡而来的人。逋，逃亡。

    （21）是崇是长：崇，尊敬。长，提拔。

    （22）是信是使：信，信任。使，使用。

    （23）俾：使；致使。

    （24）奸宄：为非作歹。

    （25）发：武王的名字。

    （26）愆：超过。

    （27）止齐：停下来等待队伍整齐，使步调能够一致。

    （28）勖哉夫子：夫子，对将土的美称。勖，勉力，努力。

    （29）尚桓桓：尚，应该。桓桓，威武的样子。

    （30）貔：豹类的猛兽。

    （31）罴：熊类猛兽。

    （32）弗迓克奔：迓，禁止。克，能够。奔，投奔。

    （33）以役西土：役，戍守边疆；服事；使唤、差遣。西土，西周。

    （34）所：假若。

    （35）其于尔躬有戮：其，将要。躬，自身。戮，杀。

    【语译参考】

    在甲子日的黎明时刻，周武王率领大军来到商朝都城郊外的牧野，在这里举行誓师。周武王左手拿着黄色大斧，右手拿着白色旄牛尾指挥军队，说：“辛苦了，远道而来的西方将士们！”武王又说：“哦！我们尊敬的友邦国君和处理各类事务的大臣们，司徒、司马、司空，亚旅、师氏，千夫长、百夫长，还有庸、蜀、羌、髦、 微、卢、彭、濮诸邦的将士们，举起你们的戈，排列好你们的盾，竖立起你们的矛，我现在要举行誓师了。”

    武王说：“古人曾说过：‘母鸡不应该在早晨啼叫；如果母鸡在早晨啼叫，那就是这家衰落的征兆。’现在商纣王一味听信妇人的话，轻蔑地抛弃了对祖先的祭祀而不闻不问，也抛弃他的先王的后裔，不任用同宗的长辈和兄弟，却对从四方八面逃亡而来的罪犯十分崇敬、信任、提拔、任用，让他们当上大夫、卿士，致使他们残暴虐待老百姓，在商国都城为非作歹。

    现在我姬发要恭敬地奉行上天对殷纣的惩罚。今天的这场战斗，行进中不超过六步、七步，就要停下来整顿队伍，使步调一致。努力吧，将士们！作战中刺杀不超过四次、五次、六次、七次，就要停下来整顿队伍。努力吧，将士们！你们应该威武雄壮，像虎、豹、熊、罴一样勇猛，在商都郊外大战一场。不要禁止能够前来投降的殷人，以便让他们也来共同戍守西周疆土。努力吧，将士们！假如你们不努力作战，你们自身就会遭到杀戮！”

    【研析】

    《牧誓》是周武王伐纣、在与纣王决战前的誓师辞。这次决战周武王率领兵车三百乘、精锐部队三千人、甲士四万五千人，并联合ㄧ些方国部落，与纣王战于牧野（位于商朝都城朝歌，即今河南淇县西南。）在这篇誓辞中，周武王列举商纣四大罪状：一用妇人言，二荒废祭祀，三不用兄弟，四多用罪人。及勉励军土和助战的诸侯勇往直前。

    历史的经验道出：人心的向背永远是个不可忽略的关键因素。专制暴君却只相信高压和暴力可以消灭一切异己因素，这是导致他们覆灭的根本原因。所以中国是一个朝代紧扣另一朝代，朝政腐败，即被另一朝代取而代之。纵使武王伐纣，以悬殊兵力却能战胜纣王七十万大军，实乃“仁义之师”所向无敌之必然法则。因而，力量对比不一定是战争取胜的绝对因素，完全可以利用其它条件变不利为有利，变弱小为强大。

    我们为人处世同样也可以从中得到启发。当一个人道德沦丧无存时，离灭亡亦不远矣。

    【延伸思考】

    1.为何作战中，军力强弱不是决定胜败的最重要因素？请举例说明。

    2.武王伐纣，师出有名，方得致胜。你从这几句话中体悟到什么？

    3.你对武王告诫将士“弗迓克奔，以役西土”的作法，评价如何？


康诰

    【原文】

    王曰：“呜呼！封，汝念哉！今民将在只遹乃文考（1），绍闻衣德言（2）。往敷求（3）于殷先哲王，用保刈民（4）。汝丕远惟商耇成人（5），宅心知训（6）。别求闻由古先哲王（7），用康保民。弘于天，若德裕乃身（8），不废在王命（9）。”

    王曰：“呜呼！小子封，恫瘝乃身（10），敬哉（11）！天畏棐忱（12），民情大可见，小人难保。往尽乃心，无康好逸豫（13），乃其刈民。我闻曰：‘怨不在大，亦不在小；惠不惠（14），懋不懋（15）。’已！汝惟小子，乃服惟弘（16）。王应保殷民，亦惟助王宅天命（17），作新民（18）。”(出自《尚书•周书》)

【注释】

    （1）今民将在只遹乃文考：在，观察。《尔雅•释诂》，“在，察也。”祗（音之），敬。遹（音玉），遵循。《尔雅•释诂》，“遹，循也。”乃，你，指康叔。文，指文王。考，父。

    （2）绍闻衣德言：绍，继续。闻，旧闻。德言，有德者之言。

    （3）敷求： 广泛访求。敷，普遍；广泛。

    （4）用保刈民：用，以也。保刈，安定和治理。刈，治理。

    （5）汝丕远惟商耇成人：丕，大。惟，思。耇(音苟)，老；年长。耇成人，德高望重的长者。

    （6）宅心知训：宅，度；揣测。训，训导。

    （7）别求闻由古先哲王： 别，另外。求闻，寻求了解。古先哲王，古代先哲贤王。

    （8）若德裕乃身：若，顺。德裕，德政，恩德。

    （9）不废在王命：不停的完成王命。废，停止。在，完成。

    （10）恫瘝乃身：恫（音洞），痛。瘝（音官），病。

    （11）敬哉：敬，谨慎。

    （12）天畏棐忱：畏，威。棐(音匪)，辅助。忱，诚。

    （13）无康好逸豫：康，安；安于。逸，安逸。 豫，安乐。

    （14）惠不惠：惠，顺服；顺从。

    （15）懋不懋：懋(音茂)，勉；努力。

    （16）乃服惟弘：服，职责。惟，是。弘，大；重大。

    （17）亦惟助王宅天命：宅（音这），度、揣度。指根据。

    （18）作新民：改造殷民。作，振作。新，革新。

    【语译参考】

    王说：“啊！封，你要好好考虑！现在臣民都将观察你，看你是否恭敬的遵循你父亲文王的传统，依据他的德政来治理国家。你到殷后，要广泛寻求殷商圣明先王的治国之道，懂得安定和治理殷民。你要全面考虑殷商德高望重者的想法，揣测民心，才能知道训导他们的方法。另外还要从古时先哲贤王那里寻求了解治国之道，使臣民得到安宁。你的胸怀要比天还宽宏，你自己又能顺从德政，使臣民体验到你的恩德，不停地完成王命！”

    王说：“啊！年轻的封啊！治理国家如痛苦和疾病一样缠绕你本人，一定要小心谨慎啊！威严的上天辅助诚心的人，民心大致可以表现出来，小人却难以治理。前往殷地，你要尽心尽力，不要贪图安逸享乐，才能治理好臣民。我听说：‘民怨不在于大，也不在于小；要让不顺从的人顺从，不努力的人努力。’唉！你这个年轻人，你的职责非常重大，你受周王之命去保护殷民，也就是协助周王根据上天之命，革新改造殷民。”

    【研析】

    这篇论文是周武王的同母少弟康叔（名封）上任之前，周公对他训示告诫之辞。当时，周公刚刚平定了三监和武庚发动的叛乱。他担心康叔年少，多次告诫他要吸取历史教训，治理好殷民，不要贪图安逸，努力尚德保民，巩固已经取得的政权。这篇诰辞充分反映了周公以“德”治民的思想。

    翻开历史扉页，中国历朝以来，天子能够久治天下，其先决条件是能以德服人，让文武百官、百姓心悦诚服，率先作为大家的楷模，上行下效，国家自能太平昌盛，意即上位者以德厚滋养天下。反之，暴君坏事做尽，天怒人怨，德荡然无存，即被他人取而代之，此乃历史不变的定律。而远在上古的周朝即洞烛机先，明白此治民之道，应该说老祖宗是睿智的、淳朴的，愈往后社会环境愈复杂，造成了人心变异、道德败坏、思想价值愈混乱，不得不藉着有识之士大声疾呼，希望能唤醒大家的良知，从为“私”的出发点，转化为“先他后我”的高道德情操。所以周公才要对封发出意味深长的告诫及期勉。

    【延伸思考】

    1.古时从启蒙教育就不断教导孩童品德的重要，而今功利社会我们却忽略了此宝贵文化资产，请你比较一下，在不同的社会环境，人们为何会产生不同的想法？

    2.请找出一篇与“德”有关的故事与大家分享。

    3.到一个陌生的环境，如何容入他们的社会？


让国饿死的伯夷、叔齐

    【原文】

    伯夷、叔齐，孤竹君之二子（1）也。父欲立叔齐，及父卒，叔齐让伯夷。伯夷曰：“父命也。”遂逃去。叔齐亦不肯立而逃之。国人立其中子（2）。于是伯夷、叔齐闻西伯昌（3）善养老，盍往归焉（4）。及至，西伯卒，武王载木主（5），号为文王，东伐纣。伯夷、叔齐叩马（6）而谏曰：“父死不葬，爰及干戈（7），可谓孝乎？以臣弑（8）君，可谓仁乎？”左右欲兵之。太公曰：“此义人也。”扶而去之。武王已平殷乱，天下宗周（9），而伯夷、叔齐耻之，义不食周粟，隐于首阳山，采薇（10）而食之。及饿且死，作歌。其辞曰：“登彼西山（11）兮，采其薇矣。以暴易暴兮，不知其非矣。神农、虞、夏忽焉没兮，我安适归（12）矣？于嗟徂兮，命之衰矣！”遂饿死于首阳山。（《史记•伯夷列传》）

    【注释】

    （1）孤竹君之二子：孤竹，古国名，商、周时的诸侯国，在今河北省卢龙县东。

    （2）中子：古代兄弟排行按“伯仲叔季”次序，中通“仲”。伯夷排行第一，叔齐排行第三，中子就是第二子。

    （3）西伯昌：即周文王姬昌。商朝末年，姬昌为西方诸侯之长，故称西伯昌。

    （4）盍往归焉：索隐刘氏云：“盍者，疑辞。盖谓其年老归西伯也。” 于是就去投奔他啦。

    （5）木主：西伯姬昌的木制灵牌位。

    （6）叩马：叩与扣通，拦阻武王之马。

    （7）爰及干戈：就动起了干戈。爰，于是，就。及，轮到，动起。干戈，战争。

    （8）弑：古代下杀上叫弑。如臣杀君，子女杀父母。

    （9）宗周：以周王室为宗主。

    （10）薇：野菜。正义陆玑毛诗草木疏云：“薇，山菜也。茎叶皆似小豆，蔓生，其味亦如小豆藿，可作羹，亦可生食也。”

    （11）西山：即首阳山。

    （12）安适归：安，哪里。适，往，去。

    （13）于嗟徂兮：于嗟，感叹词。徂通殂，死。言己今日饿死，亦是运命衰薄，不遇大道之时，至幽忧而饿死。

    【语译参考】

    伯夷、叔齐是孤竹君的两个儿子。父亲要立叔齐为国君，等到父亲去世，叔齐让给伯夷。伯夷说：“这是父亲的命令。”于是离家出走。叔齐也不肯继承君位而出逃了。国人只好拥立孤竹君的第二个儿子为王。此时，伯夷、叔齐听说西伯昌善于养老，于是就想何不去投奔他呢？等到达那里，西伯昌姬去世了，他的儿子武王载着父亲的灵牌，追尊为周文王，向东去攻打商纣。伯夷、叔齐拦路扣住马缰绳，劝谏说：“父亲死了没埋葬，就动起了干戈，可说是孝顺吗？作为臣子而去杀害君王，可说是仁义吗？”武王左右随从人员要杀掉他们。太公望说：“他们是讲道义的人啊！”于是扶他们起来让他们离开。

    武王平定了商纣的祸乱，天下都归顺周朝，然而伯夷、叔齐引以为耻，坚持气节不吃周朝粮食，隐居于首阳山，采摘野菜充饥。直到快饿死时，作了一首歌。歌词是：“爬上西山啊，采摘那里的野菜。以一个暴臣换一个暴君啊，却不知自己的错误。神农、虞舜、夏禹的世道转眼就消失，哪里是我的归宿？唉！只有死路一条啊，这是命运的衰薄！”于是饿死在首阳山。

    【研析】

    本文只要在告诉我们一个“礼让”的道理。中国从汉高祖刘邦建国以后，直到汉武帝晚年，可说宫廷内斗、政争不断，为了个人的利益、权位，发生了无数的斗争、屠杀。而伯夷、叔齐视荣华富贵如浮云，他们不惜饿死来立名立节，和后世君臣、父子、兄弟、叔侄之间的争利、争国，恰成鲜明对比。这也说明了愈是古人，愈崇尚道德，而愈往后发展，人类思想产生变异，为私的成分愈来愈多，至今简直就是道德沦丧，机乎人人以“利己”为目标，因而全世界天灾不断，人祸亦频传，此乃上天给我们的警讯。

    【延伸思考】

    1.“孔融让梨”，小小的年纪，就懂得礼让，请你也跟大家分享一则生活周遭礼让的故事。

    2.伯夷、叔齐宁可饿死也不食周食，你对他们的行为，有何看法？

    3.天灾人祸频传的今天，带给你什么启示？


文王积德受命

    【原文】

    西伯阴行善（1），诸侯皆来决平（2）。于是（3），虞、芮（4）之人有狱（5）不能决，乃如周。入界，耕者皆让畔（6），民俗皆让长。虞、芮之人未见西伯，皆惭（7），相谓曰：“吾所争，周人所耻，何往为，只取辱耳。”遂还，俱让而去。诸侯闻之，曰：“西伯盖（8）受命之君（9）。”（出自《史记•周本纪》）

    【注释】

    （1）西伯阴行善：西伯暗中做善事。阴，暗中。

    （2）决平：对争端作公平裁决。

    （3）于是：此时。是，通“时”。

    （4）虞（音于）、芮（音瑞）：虞，在今山西省平陆县境内。芮，在今山西省大荔县东南；另一说在今山西省芮城县境内。

    （5）狱：争执，官司。

    （6）畔（音判）：田界。

    （7）惭（音残）：同“惭”。惭愧的意思。

    （8）盖：语气词，表推断，大概，大约的意思。。

    （9）受命之君：承受天命的君主。

    【语译参考】

    西伯暗中做善事，诸侯有了纷争，都来请他作公平的裁决。当时，虞、芮两国的人，有了争执不能断决，就来到周国。进入周国境后，只见种田的人都互让田界，民众都有谦让长者的习惯。虞、芮两国发生争执的人，还没有见到西伯，都感到惭愧，于是互相商议道：“我们所争执的，正是周国人引以为羞耻的事，我们还找西伯干什么，只会自取羞辱。”于是各自返回，互相谦让着离开了。诸侯听到这件事，就说：“西伯该是那承受天命的君王吧！”

    【研析】

    “人不为己，天诛地灭”。很多人陷入此迷思中，故凡事斤斤计较，只想争一口气，稍微受点损失，即争个你死我活，弄得乌烟瘴气。想想所为何来，真能争赢了，难道其它方面没有失吗？我们这个宇宙中有个理，不失不得，得就得失。得与失，全看你如何去拿捏了。

    虞、芮两国的人，因为到周国看到那里的人民尊贤、礼让，深感愧疚而自行化解纷争，毋需至西伯面前请他裁决，可谓受感化于无形中。只有真正内心受到教化，才是真正的得，如果靠立法，只能制约表面行为，无法达到内在自发性的教化。再想一想，为何周国人能做到如此，该是上行下效、身教的效应。在位者能暗中行善，人民能不耳濡目染吗？所以大家感于西伯之善：实行仁义，敬重老人，慈爱晚辈，谦恭对下，尊重贤才……诸侯就断言，他必是将来的君王，果然日后成为历史上被人推崇的周文王。

    【延伸思考】

    1.你懂得“吃亏就是占便宜”，这句话的内涵吗？请说一说你的看法。

    2.孔融让梨，因礼让而博得美名。你在日常生活中，曾做了哪些礼让之事？做后心里感受如何？

    3.“善有善报”，即使当世未得到好处，来世也可当大官、发大财。我们行善目的不在于求福报，想一想，“行善”带给你什么感觉？


武王治国方略

    【原文】

    武王征九牧之君（1），登豳之阜（2），以望商邑。武王至于周，自夜不寐。周公旦即王所，曰：“曷为不寐？”王曰：“告女（音乳）：维天不飨殷（3），自发未生于今六十年，麋鹿在牧（4），蜚鸿满野（5）。天不享殷，乃今有成。维天建殷（6），其登名民三百六十夫（7），不显（8）亦不宾灭（9），以至今。我未定天保（10），何暇寐？”王曰：“定天保，依天室（11），悉求夫恶（12），贬从殷王受（13）。日夜劳来，定我西土（14）。我维显服（15），及德方明（16）。自洛汭延于伊汭（17），居易毋固（18），其有夏之居。我南望三涂，北望岳鄙（19），顾詹有河（20），粤詹雒、伊，毋远天室（21）。”营周居于雒邑（22）而后去。纵马于华山之阳（23），放牛于桃林之虚（24）；偃干戈（25），振兵释旅（26）：示天下不复用也。（出自《史记•周本纪》）

    【注释】

    （1）征九牧之君：召集九州岛的长官。征，召集。九牧之君，九州岛的长官。

    （2）登豳（音宾）之阜：登上豳州附近的土山。阜，土山

    （3）维天不飨殷：上天不享用殷商的祭祀。维，句首语气词。飨，同“享”，鬼神享用祭品叫飨。

    （4）麋（音迷）鹿在牧：郊外怪兽成群，形容原野荒芜。麋鹿，又称“四不像”，一般认为它角似鹿非鹿，头似马非马，身似驴非驴，蹄似牛非牛。牧，郊区。

    （5）蜚（音匪）鸿满野：害虫遍野。蜚鸿，一种害虫。《索引》引高诱曰，“蜚鸿，蠛蠓也。言飞虫蔽田满野，故为灾，非是鸿雁也。”

    （6）维天建殷：殷朝初建立时。

    （7）其登名民三百六十夫：曾任用贤人三百六十人。登，任用。名民，贤人。三百六十夫，三百六十人。

    （8）不显：政绩不显著。

    （9）不宾灭：不至于灭亡。

    （10）未定天保：不能确定上天是否保佑周朝。

    （11）依天室：使天下的人都服从中央。依，使服从。天室，指天子的住处。

    （12）悉求夫恶：把恶人全部找出来。恶，指恶人

    （13）贬从殷王受：像惩罚纣王那样处置他们。从，像……一样。受，即纣。

    （14）日夜劳（音涝）来，定我西土：不分日夜，慰劳百姓，招来贤士，以使西土（周朝）安定。

    （15）我维显服：我要办好各种事情。显服，办好各种事情。显，明。服，事。

    （16）及德方明：直到周朝的德性光照四方。方，遍。

    （17）汭（音瑞）：河湾，水流弯曲处。

    （18）居易毋固：地势平坦，没有险固。易，平坦。固，险固。

    （19）北望岳鄙：岳，太行山，或说恒山。鄙，边远之地。

    （20）顾詹有河：观察黄河。顾詹，回望。詹，同“瞻”，远望。有河，黄河。

    （21）毋远天室：不要远离中央。或说洛、伊两岸是建都的好处所。《正义》：“言审慎瞻雒、伊二水之阳，无远离此为天室也。”

    （22）营周居于雒（音洛）邑：营建雒邑作周朝的陪都。营，度量，测量。周居，指周都。

    （23）纵马于华山之阳：把马放养到华山南面。纵马，放马，牧马。阳，山的南面。

    （24）放牛于桃林之虚：把牛放养在桃林区域。桃林，塞名。虚，区域，所在地。

    （25）偃（音演）干戈：把武器放下。偃，放倒、放下的意思。干戈，兵器的统称。

    （26）振兵释旅：整顿部队，然后解散。振，整顿。释，解散。旅，古代以士卒五百人为一旅。这里指军队。

    【语译参考】

    武王召集九州岛的长官，登上豳城附近的土山，眺望商朝的国都。武王回到周都镐京，直到深夜也不能安睡。周公旦来到武王的住所，问道：“为什么不能安睡？”武王说：“告诉你吧：上天不享用殷朝的祭品，从我姬发还没出生到现在六十年间，田园荒芜，郊外怪兽成群，害虫遍野。上天不保佑殷朝，才使我们取得了今天的成功。殷朝承受天命初建立时，曾经任用贤人三百六十人，虽然说不上政绩显著，但也不至于灭亡，才使殷朝维持至今。我不能确切地知道上天是否保佑周朝，哪有空闲安睡呢？”武王接着说：“我要确保周朝的国运不可改变，使天下的人都服从中央。我要找出所有的恶人，像惩罚殷王一样惩罚他们。要日夜勤勉努力，确保我西方的安定。我要办好各种事情，直到功德光照四方。从洛水湾到伊水湾，地势平坦没有险阻，是从前夏朝定居的地方。我南望三涂山，北望岳边，观察黄河，仔细察看了洛水、伊水地区，是建都的好处所。”于是在雒邑修建周都，进行了测量规划，然后才离去。把马放养在华山南面，把牛放养在桃林区域；让军队把武器放下，进行整顿然后解散：向天下表示再也不用这些了。

    【研析】

    一个好的领导者，常是日理万机，忧国忧民的。武王也不脱离具有宏图大略，用心经营国家的政治家形象。所以他灭殷之后，日不暇食、夜不安寐， 思索如何才能不步殷朝的后尘，让周朝长治久安。他继承父志，重用姜尚、周公、召公等人治理国家。并追封父亲姬昌为文王，而且作了一系列的调整：立社稷，改正朔，对其他部族、武庚、三个弟弟、周的元老实行分封，以殷制殷等安邦定国的策略。

    从历朝历代看来，创朝者均是承担着最重的历史使命。万事起头难，一切得重新规划，为子子孙孙竖立楷模，让他们可依循延续该朝的命脉，所以往往开国元老也都是最具有德行，为后世所称道的，当然武王也不例外，故能在历史上留下美名，可惜他灭殷三年后即逝世，享年只有四十三岁。

    【延伸思考】

    1.如果让你担任行政长官，要你规划一件从未做过之企划，你会从哪些方面去考虑？

    2.智者能洞察世事，做出明智的抉择，请问如何做才能使自己愈来愈有智慧？

    3.前车之鉴，可为后事之师，如何才能避免犯跟别人同样的过错？


周公辅政

    【原文】

    成王少，周初定天下，周公恐诸侯畔周，公乃摄行政当国（1）。管叔、蔡叔群弟疑周公，与武庚作乱，畔周。周公奉成王命，伐诛（2）武庚、管叔，放蔡叔，以微子开（3）代殷后，国（4）于宋。颇（5）收殷余民，以封武王少弟封为卫康叔。晋唐叔得嘉榖（6），献之成王，成王以归（7）周公于兵所（8）。周公受禾东土，鲁（9）天子之命。初，管、蔡畔周，周公讨之，三年而毕定，故初作〈大诰〉（10），次作〈微子之命〉（11），次〈归禾〉（12），次〈嘉禾〉（13），次〈康诰〉、〈酒诰〉、〈梓材〉（14），其事在〈周公〉之篇（15）。周公（16）行政七年，成王长，周公反政（17）成王，北面就群臣之位（18）。

    （出自《史记•周本纪》）

    【注释】

    （1）摄行政当国：代理成王管理政务，主持国事。摄行，暂时代理执行。政，指国政。当国，主持国事。

    （2）伐诛：诛杀，杀死。

    （3）开：本为“启”，为了避汉景帝刘启讳改作“开”。

    （4）国：立国，建国的意思。

    （5）颇：尽，皆。

    （6）晋唐叔得嘉榖：晋唐叔得到一种二苗同穗的禾榖。唐叔，成王弟叔虞，封于唐。唐后改称晋。嘉榖，象征吉祥的榖物。《集解》引郑玄曰：“二苗同为一穗。”

    （7）归（音馈）：通“馈”，赠送。

    （8）兵所：打仗的地方。

    （9）鲁（音旅）：通“旅”。陈说，宣布，颂扬。

    （10）〈大诰〉：《尚书》篇名。伪孔氏传：“陈大道以诰天下。”

    （11）〈微子之命〉 古文《尚书》篇名。《集解》引孔安国曰：“封命之书。”封命，指封命微子代殷后。

    （12）〈归（音馈）禾〉：《尚书》篇名。书序：“唐叔得禾，异苗同颖，献诸天子。天子命唐叔归周公于东，作〈归禾〉。”

    （13）〈嘉禾〉：《尚书》篇名。书序：“周公既得命禾，旅天子之命，作〈嘉禾〉。”

    （14）〈康诰〉、〈酒诰〉、〈梓材〉：均是《尚书》篇名。〈康诰〉，为周公对康公的训诫之辞。〈酒诰〉，是周公告诫康公以殷为鉴，戒除嗜酒之风。〈梓材〉，《集解》引孔安国曰：“告康叔以为政之道，亦如梓人之治材也。”

    （15）其事在〈周公〉之篇：那些事件记载在〈鲁周公世家〉这些文章中。

    （16）周公：姓姬名旦，是文王之子，周武王的弟弟。在周武王死后，辅佐成王，并制礼作乐。

    （17）反政：归政。反，同“返”，交还的意思。

    （18）北面就群臣之位：退居到臣下的位置。北面，古代君主坐北朝南，臣子朝见君主时则面北。就，归就。

    【语译参考】

    成王年纪小，周朝刚刚平定天下，周公担心诸侯背叛周朝，就代理成王管理政务，主持国事。管叔、蔡叔这些弟辈怀疑周公别有所图，就联合武庚发动叛乱，背叛周朝。周公奉成王的命令进行讨伐，诛杀了武庚、管叔，流放了蔡叔。用微子开（启）继承殷朝的后代，在宋地建立国家。又尽量收集殷朝留下的民众，赐给武王的小弟弟封，封为卫康叔。晋唐叔得到一种二苗同穗，象征祥瑞的榖物，献给成王。成王又把它赠给远在军营中的周公。周公在东方接受了榖物，并颂扬了天子赐榖物的圣命。当初，管叔、蔡叔背叛周朝，周公前去讨伐，经过三年才彻底平定。所以周公先写下了〈大诰〉，接着又写下了〈微子之命〉，其次作〈归禾〉、〈嘉禾〉，再其次又写下〈康诰〉、〈酒诰〉、〈梓材〉等篇。这些事迹都记载在《史记 鲁周公世家》中。周公代行国政七年，成王长大成人，周公把政权交还给成王，自己又回到群臣的行列中去。

    【研析】

    周公是周武王的弟弟，亦称叔旦。在周武王死后，辅佐年幼的成王，代行国政七年，成王长大成人，才把政权交还给他。其间平定了三监之乱（管叔、霍叔、蔡叔），所采用的军事攻势及政治争取的谋略，及先弱后强的作战指导，丰富了中国古代军事思想，所以成为西周著名的军事家。

    周公一生的许多事迹，如：善待殷人、谦让君位、平定管蔡之乱、制礼作乐、忠心辅佐成王……等，都可以作为后人效法的榜样，故孔子对他极为推崇，把他的事迹及人格作为儒家的典范，也把他的仁政作为最高政治理想。尤其制礼作乐，通过礼乐的形式，把社会中各等级的权利、义务制度化，确立了皇位传嫡长子的制度，减少传位之纷争。因为在殷商时，君位的继承多半是兄终弟及，传位不定，造成王位继承之困扰，他规定周天子的王位由长子继承，除了确立了周朝的社会秩序，也对后世产生了深远的影响。

    武王逝世前，曾要让位给周公，但他认为这么做不合礼法，坚持不受；而等成王成年后，又还政于他。从此点即可知，周公不是个恋栈权位的人。而他一生竭尽心力，只为周朝的兴衰，更可说做到了大公无私，难怪他死后，成王把他葬在文王墓旁，以表示对周公的尊重和敬仰之意。

    【延伸思考】

    1.“为公”、“为私”，出发点不同，就产生不同社会型态，请就你理解的，比较两者会呈现怎样的不同型态。

    2. 得贤才辅助，是领导者梦寐以求之事。历史上又有多少君王能有此福份呢？请你查一查数据，与大家分享。


成王之治

    【原文】

    成王在丰，使召公复营雒邑，如（1）武王之意。周公复卜，申（2）视，卒（3）营筑，居（4）九鼎焉。曰：“此天下之中，四方入贡道里均（5）。”作〈召诰〉、〈洛诰〉（6）。成王既迁殷遗民（7），周公以王命告，作〈多士〉、〈无佚〉（8）。召公为保（9），周公为师（10），东伐淮夷，残奄（11），迁其君薄姑。成王自奄归，在宗周，作〈多方〉（12）。既绌（13）殷命，袭淮夷，归在丰，作〈周官〉（14）。兴正礼乐，度制于是改，而民和睦，颂声（15）兴。成王既伐东夷，息慎来贺，王赐荣伯作〈贿息慎之命〉（16）。（出自《史记•周本纪》）

【注释】

    （1）如：顺从，遵从。

    （2）申：重，多次。

    （3）卒：终于。

    （4）居：安放。

    （5）道里均：路程都相等。道里：路途的远近。均：相同，相等

    （6）〈召（音少）诰（音告）〉、〈洛诰〉：均《尚书》篇名。召公主持营建雒邑，周公前去视察，作〈召诰〉、〈洛诰〉。〈召诰〉书序云：“成王在丰，欲宅雒邑，使召公先相宅，作〈召诰〉”以此篇为召公所作，故称〈少诰〉。

    （7）迁殷遗民：周公平定武庚叛乱后，把殷民迁往成周。

    （8）〈多士〉、〈无佚〉：均《尚书》篇名。〈多士〉，为周公向殷之顽民宣布的成王之命。〈无佚〉，一作“无逸”。本篇为周公戒成王之作。佚，同“逸”，安逸。

    （9）保：太保。太师、太傅、太保为古代三公。

    （10）师：太师。

    （11）残：消灭。

    （12）〈多方〉：《尚书》篇名。《集解》引孔安国曰：“告众方天下诸侯。”是周公代成王告诫天下诸侯之辞。

    （13）绌（音处）：通“黜”，罢黜，废除。

    （14）〈周官〉：古文《尚书》篇名。《集解》引孔安国曰：“言周家设官分职用人之法。”

    （15）颂声：颂歌。指《诗经》中的〈大雅〉、〈周颂〉等篇。

    （16）〈贿（音会）息慎之命〉：《尚书》篇名，已亡佚。贿，以财物送人。

    【语译参考】

    成王住在丰邑，派召公再次营建雒邑，以遵从武王的旨意。周公又进行占卜，反覆察看地形，终于建造完成，把九鼎安放在那里。他说：“这里位于天下的中央，四方进贡的路程都相等。”写下了〈召诰〉、〈洛诰〉。成王把殷朝遗民迁徙到那里，周公向他们宣告成王的命令，写下了〈多士〉、〈无佚〉。召公担任太保，周公担任太师，向东征伐淮夷，消灭了奄国，把他们的国君迁到薄姑。成王从奄国回来，在宗周写下了〈多方〉。成王废黜殷朝的残余势力，袭击了淮夷，回到丰邑，写下了〈周官〉。重新规定了礼仪，谱制了音乐，改革法令制度，百姓和睦、太平，颂歌四处兴起。成王讨伐东夷之后，息慎前来恭贺，成王命令荣伯写下了〈贿息慎之命〉。

    【研析】

    本文记述成王政绩，从文中看出，他得到贤臣周公的辅助，不论安内或攘外，都得到不错的成效，使天下太平、百姓和睦、颂歌之声四起，让周朝呈现升平景象。从成王到他的儿子康王两代，前后五十多年，是周朝强盛和统一时期，号称“成康之治”。

    其实成王姬诵资质极普通，但在周公及周王朝严格教育制度下，却成为一个不错的君主。这得归功于周公制订的礼法，使周朝的礼仪、教化水平，直到二十世纪初君主制度结束，都没有被超越。成王就在此套教育制度下，懂得父子、君臣、长幼之道，把孝道视为立国之本。少年时代还学习使用干戈和弹奏乐器，期间穿插音乐诗歌方面的温习和背诵；也安排时间讲习礼仪、阅读书籍和书写汉字。可说在数位贤臣的教导下，渐渐的符合了有德性国君的标准，此点倒是说明受教化的重要性，即使资质平庸者，经过正确教育也可成为有为之人。

    【延伸思考】

    1.历史上国家重要大事，均会留下纪录，让后人参考或引以为戒，而你自己是否也会为自己留下什么纪录？为什么？

    2.一个人的成就，教育占了一半的因素，你认为众多教育项目（如：品德、知识、技能……）中，哪些是最重要的？为什么？

    3.在学习过程中，哪些方面你曾受到良师的影响？


召公毕公辅康王立

    【原文】

    成王将崩，惧太子钊之不任（1），乃命召公、毕公率诸侯以相太子而立之。成王既崩，二公率诸侯，以太子钊见于先王庙，申告以文王、武王之所以为王业之不易，务在节俭，毋多欲，以笃信（2）临之（3），作《顾命》（4）。太子钊遂立，是为康王。康王即位，遍告诸侯，宣告以文武之业以申之，作《康诰》（5）。故成康之际，天下安宁，刑错（6）四十余年不用。康王命作策（7）毕公分居里，成周郊（8），作《毕命》（9）。（出自《史记卷四• 周本纪第四》）

    【注释】

    （1）不任：不能胜任。

    （2）笃信：诚实，纯厚。

    （3）临之：守住。指临朝政，治理国政。

    （4）《顾命》：《尚书》篇名。《集解》引郑玄曰：“临终出命，故谓之顾。顾，将去之意也。”又《尚书易解》引黄生《义府》云：“书以《顾命》名，顾，眷顾也。命大臣辅嗣主，郑重而眷顾之也。”

    （5）《康诰》：《尚书》篇名，古文《尚书》作《康王之诰》。

    （6）刑错：刑法停止不用。表示民众都不犯法，社会安定。错，同“措”，放置，搁放。

    （7）策：策书，古代帝王对臣下使用的一种文书，用以书教令。

    （8）分居里，成周郊：分出周的一部分民众迁往郊区居住，作为成周的屏藩。

    （9）《毕命》：古文《尚书》篇名，伪孔氏传：“言毕公见命之书。”

    【语译参考】

    成王临终，担心太子钊（音招）不能胜任国事，就命令召公、毕公率领诸侯辅佐太子登位。成王逝世后，召公、毕公率领诸侯，引导太子钊去拜谒先王的宗庙，用文王、武王开创周朝不容易的情况反覆告诫他，要他一定要力行节俭，不怀贪欲，用诚实而守信的态度守住天下，写下了《顾命》。

    太子钊于是登位，这就是康王。康王即位，通告天下诸侯，向他们反覆宣告文王、武王的政业，写下了《康诰》。所以在成王、康王的时代，天下安宁，刑具搁置四十多年不曾使用。康王命令毕公写作策书，让成周的一部分民众迁往郊区居住，划定周都郊外的境界，作为周都的屏卫，为此写下《毕命》。

    【研析】

    周康王姬钊在位期间，有召公和毕公等辅佐。他们引导康王去拜谒先王宗庙，又殷殷告诉他文、武王的德业，无非是要康王能守成，延续先祖的政业，让周朝继续发扬光大。康王也不负父执辈期望，即位后除了延续成王的基业，在对外用兵方面，平定东夷大反、北征略地，并且西伐鬼方。因此西周国力大增，巩固周室统治，使原本成王带来的盛世再锦上添花，可说是中国历史上有名的守成君主，与成王合称“成康之治”。

    创新不容易，能守成也非易事。翻开中国历史扉页，每一朝代都如出一辙，几乎都是一代不如一代，最后走向衰亡。完全符合旧宇宙法理“成住坏灭”。而康王还算周朝初期，所以尚能体会祖先创朝维艰，努力延续周室政业，在史册上留下美名。

    【延伸思考】

    1.如果你是企业家的第二代或第三代，你如何使公司营运更佳？

    2.当今社会，处处讲究流行，甚至可说是过度浪费，你如何在此洪流中，维持节俭美德？

    3.诚实守信乃为人基本准则，可是如今多数人却忽略了它，你如何将此美德再发扬光大？


芮良夫谏厉王

    【原文】

    夷王崩，子厉王胡立。厉王即位三十年，好利，近荣夷公（1）。大夫芮良夫（2）谏厉王曰：“王室其将卑乎（3）？夫荣公好专利（4）而不知大难。夫利，百物之所生也，天地之所载也，而有专之，其害多矣。天地百物皆将取焉，何可专也？所怒（5）甚多，而不备大难。以是教王，王其能久乎？夫王人（6）者，将导利（7）而布之上下（8）者也。使神人百物无不得极（9），犹日怵惕（10），惧怨之来也。故〈颂〉曰‘思文后稷（11），克配彼天（12），立我蒸民（13），莫匪尔极（14）’。〈大雅〉曰‘陈锡载周’（15）。是不布利而惧难乎，故能载周以至于今。今王学专利，其可乎？匹夫专利，犹谓之盗，王而行之，其归鲜矣（16）。荣公若用，周必败也。”厉王不听，卒以荣公为卿士，用事（17）。（出自《史记•周本纪》）

    【注释】

    （1）荣夷公：人名。封地在荣。

    （2）芮（音瑞）良夫：人名。封地在芮。

    （3）王室其将卑乎：王室大概要衰微了吧！其，恐怕，大概。卑，衰微。

    （4）专利：独占财利。专，独占，独享。

    （5）所怒：所触怒的人，招来的怨恨。

    （6）王（音望）人：做天下人之王，即统治天下的人。

    （7）导利：奖励生产，开发资源。

    （8）布之上下：公平分配财富给全国的人。

    （9）极：标准，适宜的位置。

    （10）怵（音处）惕（音替）：警惕。

    （11）思文后稷：有文德的后稷。思，发语词，无意义。文，文德。后稷，周始祖弃。

    （12）克配彼天：能够和天神相配。克，能够。配，匹配。

    （13）立我蒸民：使我们众人能够自立生存。蒸，同“烝”，众。

    （14）莫匪尔极：没有人不以你为榜样。匪，同“非”，不。尔极，同“极尔”，把你当做榜样。

    （15）陈锡载周：普遍地给民众赐福，成就周朝天下。陈，普遍地。锡，赐予。载周，成就周朝天下。

    （16）其归鲜矣：归顺你的人就少了。归，归顺。鲜，少。

    （17）用事：主管国事。

    【语译参考】

    夷王逝世，儿子厉王胡登位。厉王登位三十年，贪财好利，亲近荣夷公。大夫芮良夫劝谏厉王说：“王室大概要衰微了吧！荣公喜欢独占财利，却不知道大祸患。财利，是从各种事物中产生出来的，是天地自然界所拥有的，如果有谁想独占它，那祸患就多起来了。天地间的万物谁都可取得一份，怎么能独占呢？独占就会招来很多忿怒，却又不知防备大祸患。荣公用这样的行为来引导您，君王您难道能长久安宁吗？做人君的人，应该是奖励生产，开发资源，公平分配财富给上下群臣百姓。使天神、人、万事万物都能各得其所。即使这样，还要每日小心警惕，怕招来怨恨呢！所以《颂诗》说：‘文德郁盛的先祖后稷，功高能与天神相配；使我们众人能够自立生存，没有谁不以他为榜样。’《大雅》的诗篇也说：‘普遍地给民众赐福，成就周朝天下。’这不正是说要普遍分配财利而害怕祸患吗？所以能成就周朝的事业一直到今天。而如今，君王您却学独占财利，这怎么行呢？普通人独占财利，还被称为是强盗；您如果也这样做，那归服您的人就少啦。荣公如果被重用，周朝一定会衰败的。”厉王不听劝谏，还是用荣公做卿士，掌管国事。

    【研析】

    文中主旨是芮良夫论荣夷公专利，规谏厉王不要与这种人太接近。他认为天地赐给人们的财富应该是全民共享的，不应该个人独占。为人君者应该将财富引出来，公平分配给全国的人民，而不是独占天下的财富。如果王独占了天下的财富，人民是不会沉默的，必有大难会降临，而王室也将因此而衰败，但厉王不听劝诫，对这一番话充耳不闻，还是让荣夷公执政。甚至愈来愈暴虐、奢侈、傲慢，所以批评的百姓愈来愈多。后来召穆公也进谏，厉王不但不听，还找来一名卫国巫师监视毁谤的人。三年之后，人民起来反叛，厉王终于被人民放逐，在彘（音智）住了十四年后去世。

    忠言往往逆耳，没有大智慧的人，通常很难接受别人的批评，更何况是性格上贪婪好利的厉王，一说到利，就踩到他的痛处，宁可重用一丘之貉的荣夷公，也不愿听大夫芮良夫及召穆公的劝，当然最后的下场，只有自食其果了。

    【延伸思考】

    1.利益当头的确令凡夫俗子人心动，如果你碰到了，如何去取舍呢？

    2.你对朋友的规谏，通常怎样处理？想一想，与大家分享。

    3.物以类聚，不同个性的人也不容易凑在一起，如何才能打破此迷思，与不同类型的人，广结善缘？


周召共和执政

    【原文】

    厉王太子静匿（1）召公之家，国人闻之，乃围之。召公曰：“昔吾骤（2）谏王，王不从，以及（3）此难也。今杀王太子，王其以我为雠（4）而怼（5）怒乎？夫事君者，险（6）而不雠怼，怨而不怒，况事王乎？”乃以其子代王太子，太子竟（7）得脱。

    召公、周公（8）二相行政，号曰：“共和（9）”。共和十四年，厉王死于彘。太子静长于召公家，二相乃共立之为王，是为宣王。宣王即位，二相辅之，修政，法文、武、成、康之遗风，诸侯复宗（10）周。十二年，鲁武公来朝。

    （出自《史记•周本纪》）

    【注释】

    （1）匿（音逆）：躲藏。

    （2）骤（音奏）：屡次，多次。

    （3）及：招致。

    （4）雠（音仇）：仇恨。

    （5）怼（音对）：怨恨。

    （6）险：处于危险之中。

    （7）竟：最终，终于。

    （8）召（音绍）公、周公：召公，即召虎。周公，周公旦次子的后代。周公长子伯禽封于鲁，次子留京都相周，世代为周公。

    （9）共和：周公、召公与诸侯共同执掌国政。史称“共和”。共和元年，即公元前841年，是战国历史有确切纪年的开始。

    （10）彘：音“智”。

    （11）宗：尊奉。

    【语译参考】

    厉王的太子静躲藏在召公家里，国人知道了，就包围召公家，召公说：“以前我多次劝谏君王，君王不听，所以才遭到这样的祸难。如果现在杀了太子，君王将会以为我把他当作仇人而发泄愤恨吧！侍奉国君的人，即使处在危险之中也不该怨恨；即使怨恨也不该发怒，更何况侍奉天子呢？”于是用自己的儿子代替了太子，太子终于逃出危难。

    召公、周公二位宰相共同执掌朝政，称为“共和”。共和十四年，厉王死在彘的地方。太子静已在召公家长大了，两位宰相就拥立他为王，这就是宣王。宣王登位，两位宰相辅佐他，修明政事，效法文王、武王、成王、康王留下的法度，诸侯又再以周朝为宗主。周宣王在位的第十二年，鲁武公来朝朝见宣王。

    【研析】

    本文首先描述国人包围了召穆公的住宅，要求交出太子静，召穆公无奈，忍痛以自己的儿子代替宣王去死，并宣扬事奉君主应当“险而不雠怼，怨而不怒”的为臣之道。继之写太子静在召公家长大后，两位宰相拥立他为王，就是周宣王。宣王也不负召公之教导，效法文王、武王、成王、康王留下的法度，才使诸侯再以周朝为宗主。

    而在太子未长大成人时，因为国人大规模暴动袭击厉王，厉王终于被人民放逐，在彘居住了十四年后去世。在这十四年期间，由于王位虚悬，就由周定公和召穆公共同摄政，代理国事，在历史上称“周召共和”。

    从文中看出召穆公谨守人臣之分寸。先前已对厉王多次劝谏，未被采纳；当太子有难时，他不但没有落井下石，反而以其子代宣王死，这是何等深明大义及痛苦的决定啊！也可说做到不恨不怒，善、忍的表现。接着与周定公共同掌管国家大事，使国家免于纷乱，然后还政于宣王，充分表现了忠义的美德。

    【延伸思考】

    1.如果你碰到类似召穆公的情境，已对领导者多次劝谏，仍然未被采纳，你会选择离开还是继续留下来？

    2.召穆公以其子代宣王死，请你发表对这件事的看法。

    3.朋友对你不义时，你能做到不恨不怒吗？为什么？


西周三川皆震─伯阳甫论周将亡

    【原文】

    四十六年，宣王崩，子幽王宫湦（1）立。幽王二年，西周三川皆震（2）。伯阳甫（3）曰：“周将亡矣！夫天地之气，不失其序（4）；若过（5）其序，民乱之（6）也。阳伏而不能出，阴迫（7）而不能蒸（8），于是有地震。今三川实震，是阳失其所（9）而填阴（10）也。阳失而在阴（11），原（12）必塞；原塞，国必亡。夫水土演（13）而民用也。土无所演，民乏财用，不亡何待？昔伊、洛竭（14）而夏亡，河竭而商亡。今周德若二代之季（15）矣，其川原又塞，塞必竭。夫国必依山川，山崩川竭，亡国之征（16）也。川竭必山崩。若国亡，不过十年，数之纪也（17）。天之所弃，不过其纪。”是岁也，三川竭，岐山崩。（出自《史记•周本纪》）

    【注释】

    （1）宫湦（音生）：一作宫生。

    （2）三川皆震：泾水、渭水、洛水三条河流都发生地震。三川，周都城附近的三条河流，即渭水、泾水、洛水。震，地震。

    （3）伯阳甫：人名。周大夫。“甫”又作父。

    （4）序：次序，常态或规律。

    （5）过：失，混淆。

    （6）民乱之：人民扰乱了它。实际是天子乱之。《集解》引韦昭曰：“言民，不敢斥王者也。”

    （7）阴迫：阳气被阴气逼迫。

    （8）蒸：上升。

    （9）阳失其所：阳气失去它应在的位置。

    （10）填（音镇）阴：为阴气所镇伏。填，通“镇”。《国语•周语上》作“镇”。

    （11）阳失而在阴：阳气失去它应在的位置而居于阴气之下。

    （12）原：同“源”，水源。《国语•周语上》作“川源必塞”。

    （13）演：水土通畅而滋润。

    （14）竭：干涸，枯竭。

    （15）二代之季：夏代和商代的末期。二代，指夏、商二代。季，末世，末年。

    （16）征：征象，征兆。

    （17）数之纪也：数起于一，终于十，到十则变更，故称十为“数之纪”。数，数目。纪，极，终。

    【语译参考】

    宣王在位四十六年逝世（公元前782年），他的儿子幽王宫湦继位。 幽王二年（公元前780年），西周都城镐京附近的泾水、渭水、洛水三条河都发生了地震。伯阳甫说：“周朝将要灭亡了。天地间的阴阳两气，不能失去次序的；如果失去次序，就是人民扰乱造成的。阳气沉伏在地下不能出来，阴气压迫使他不能上升，于是就会发生地震。如今三河流域发生地震，是因为阳气失去它应在的位置，而被阴气压在下面了。阳气失去位置处在阴气之下，水源一定会阻塞；水源受到阻塞，国家一定灭亡。水源畅通，土地滋润，便可生长财物，为民所用。土地得不到滋润，民众就会缺乏财物，国家怎能不灭亡？从前，伊水、洛水干涸而夏朝灭亡；黄河枯竭而商朝灭亡。如今周朝的德性就像夏、商两代末期一样，河源的水流又被阻塞，阻塞了，河流必定会枯竭。一个国家的生存，必定要依赖山川，高山崩塌，河川枯竭，这是亡国的征兆阿！河川枯竭了，必定导致山崩。这样看来，亡国不会超过十年了。因为十刚好是数的终极阿！那上天要抛弃的，不会超出十这个极数。” 这一年，果然三条河流都枯竭了，岐山崩塌了。

    【研析】

    伯阳甫预言周将亡，他是根据伊水、洛水干涸而夏朝灭亡；黄河枯竭而商朝灭亡，所下的结论。因为夏朝末年发生过两次大地震，“帝癸十五年，夜，中星陨如雨；地震，伊、洛竭。”、“帝癸三十年，瞿山崩。”而夏桀又穷奢极欲、挥霍无度，只知享乐，不顾苍生死活，所以星陨地震，河水断流，商汤遂顺天意起兵伐桀，夏亡。而商纣王（帝辛）也是奢侈腐化，行为暴虐，处于众叛亲离的局面。在帝辛四十三年春发生了山崩地裂，最后自焚而死，重蹈了六百多年前夏桀的覆辙。 如今周幽王刚愎自用，不接受劝谏，时常耽于声色，对国事不闻不问。遂于周幽王二年镐京发生大地震，泾水、渭水、洛水三川震动。源塞流竭，歧山崩塌，所以伯阳甫预言“周将亡矣”。另外《竹书纪年》载：“幽王三年冬，大震电。四年夏六月，陨霜。”出现了冬暖夏寒气候异常现象。加上周幽王的昏庸荒淫和倒行逆施，终于在幽王十一年被杀，宣告了西周的灭亡，应验了伯阳甫预言。换言之，天灾是上天对人不遵循天理的警告与惩罚，与国家气数兴衰有密切关系。当我们发现天灾频繁时，就知道上天已发出警讯，应该自省检讨改进，以化解危机。

    【延伸思考】

    1. 夏桀、商纣王、周幽王均是历史上著名的暴君，应了“多行不义，必自毙。”的说法。请你从中省思人应怎样做，才能趋吉避凶？

    2. 前人的成败、经验，可作为后人的借鉴，你曾借助过别人的经验，而使事情做的更顺遂完美吗？

    3. 预言是先知所留下的，请你找一则已应验的预言跟大家分享。


晏婴延越石父为上客

    【原文】

    越石父（1）贤，在缧绁（2）中。晏子出，遭之涂（3），解左骖（4）赎之，载归。弗谢，入闺（5）。

    久之，越石父请绝（6）。晏子戄然（7），摄衣冠谢曰（8）：“婴虽不仁，免子于厄（9），何子求绝之速也？”石父曰：“不然。吾闻君子诎于不知己而信于知己者（10）。方吾在缧绁中，彼不知我也。夫子既已感寤（11）而赎我，是知己；知己而无礼，固不如在缧绁之中。”晏子于是延入为上客（12）。

    （出自《史记•卷六十二•管晏列传》）

    【注释】

    （1）越石父：晋国中牟人，卖身作奴隶。

    （2）缧绁：（音雷谢）拘系犯人的绳索，引申为囚禁。缧，黑索也。绁，系也。

    （3）涂： 通“途”。

    （4）骖（音参）：古代一车套四匹马，中间的两匹称服，外面的两匹称骖， 骖在左边所以称左骖。

    （5）弗谢，入闺：弗谢，晏子下车时，没有向越石父作礼请的表示。入闺，进入室内。闺，宫中的小门。

    （6）越石父请绝：越石父要求离去。

    （7）戄（音觉）然：惊异的样子。

    （8）摄衣冠谢曰：整理好衣冠歉疚地说。

    （9）免子于厄（音饿）：把你从危困中救出来。

    （10）诎于不知己而信于知己者：诎（音屈）通“屈”，受委屈；信通“伸”，受尊敬。

    （11）感寤：寤通“悟”，感发醒悟，了解的意思。

    （12）延入为上客：延，请。上客，高等宾客。

    【语译参考】

    越石父有贤德，因罪拘系为人服劳役。晏婴出门，在路上遇到他，解下乘车左外侧的马赎买了他，用车子载回，回到家之后，没有跟他打招呼，就自己进门去了。过了一些时间，晏婴尚未出来，越石父请求离去。晏婴很惊讶，整理好衣冠道歉说：“我晏婴虽然不算善良宽厚，但把你从危困中救出来，为什么你这么快就要求离去呢？”越石父说：“话不是这样说，我听说君子可以受委屈于不知己的人，但在知己面前应受到尊重，意志得以伸展。当我被拘系为人奴仆时，那是因为他们不知我，你既然因为了解而赎买了我，应该是我的知己，知己而不能以礼相待，就还不如做人家的奴仆好。”于是晏子就请他进入奉为上宾看待。

    【研析】

    “士为知己者死”，自古以来文人重视朋友的交往，人生能得一知己死而无憾。管仲得到鲍叔牙的识拔而为齐国宰相；伯牙与钟子期一曲高山流水而相知，甚至子期死后，伯牙感于世上无知音，而不再弹琴。诸如此类的历史典故不胜枚举。说明了朋友相处之道，贵在重义、真心交往。因而当越石父没有得到晏婴尊重时宁可离去，也不肯接受无礼的招待。而晏婴虽贵为齐国宰相，却能礼贤下士，及时道歉终于化解一场风波，留为千古佳话。故太史公赞美他是一个贤相，特以细腻的笔调，写了此篇轶事。

    【延伸思考】

    1.“知音难求”，你觉得如何做，才能交到知心朋友？

    2.朋友可贵之处在哪里？你与朋友是如何相处的？

    3.能得到别人的赏识，是件不容易之事，请你与大家分享曾被赏识的经验或别人何以能被赏识的原因。


孔子问礼于老子

    【原文】

    孔子适周（1），将问礼于老子（2）。老子曰：“子（3）所言者，其人与骨皆已朽矣，独其言在耳。且君子得其时则驾（4），不得其时则蓬累而行（5）。吾闻之，良贾深藏若虚（6），君子盛德，容貌若愚（7）。去子之骄气与多欲，态色与淫志（8），是皆无益于子之身。吾所以告子，若是而已。”孔子去，谓弟子曰：“鸟，吾知其能飞；鱼，吾知其能游；兽，吾知其能走。走者可以为罔（9），游者可以为纶（10），飞者可以为矰（11）。至于龙吾不能知，其乘风云而上天。吾今日见老子，其犹龙邪！” （《史记•老子韩非列传第三》)

    【注释】

    （1）适周：到东周国都洛阳。适，往，到。

    （2）老子：楚国苦县厉乡曲仁里人。姓李，名耳，字聃（音单），做过周朝掌管藏书室的史官。他为后人留下的《道德经》是指导道家修炼的经书。

    （3）子：古时对男子的尊称。

    （4）得其时则驾：时，机会，时运。驾，坐车，引申为做官。

    （5）蓬累（音磊）而行：像飞蓬转徙流离，行止不定。蓬，飞蓬。一种根叶俱细的小草，风吹根断，随风飘转。累，转行的样子。

    （6）良贾（音股）深藏若虚：贾，商人。深藏若虚，隐藏货物，不让别人知道，好像空虚无物的样子。比喻有真才实学的人，不露锋芒。

    （7）君子盛德，容貌若愚：君子有很高的道德修养，隐藏在心中，外表却谦虚退让，像愚钝之人。盛德，大德。

    （8）态色与淫志：态色，神态表情。淫志，过高的志向。

    （9）罔：通“网”，捕兽的器具。

    （10）纶（音伦）： 钓鱼的丝线。

    （11）矰（音增）： 用丝绳系住，可以射飞鸟的短箭。

    【语译参考】

    孔子前往周都，打算向老子请教礼。老子说：“你所说的礼，制定它的人和骨头都已经腐朽了，只有他的言论还在。况且一个君子时运来了就出去做官，生不逢时，就像蓬草一样随风飘转。我听说，善于经商的人把货物隐藏起来，不让别人看见，好像什么东西也没有；具有高尚品德的君子，他的容貌谦虚得像愚钝的人。除掉您的骄气和过多的欲望，抛弃您做作的神态表情和过高的志向，这些对于您自身都是没有好处的。我能告诉您的，就是这些而已。”

    孔子离开周以后，对弟子们说：“鸟，我知道它能飞；鱼，我知道它能游；兽，我知道它能跑。会跑的可以用网捕获它，会游的可以用丝线去钓它，会飞的可以用箭去射它。至于龙，我就不知道该怎么办了，它是驾着风云而飞上天的。我今天见到老子，他大概就像一条龙吧！”

    【研析】

    孔子是儒家的代表，而老子是道家的创始人。此两位学者在历史上各自占有一席之地，均为其言论著书立说。老子留有《道德经》五千言，孔门弟子则编纂《论语》一书。

    老子见孔子常周游列国，说道献智，虽美其名为救世行道，实则具有浓厚官欲，故以此语告诫他－遇到明君则驾车前往为官，不遇明君则如箕子、接舆之蓬累而行。亦即劝孔子不遇明君则不必修饰而行以求官。符合道家学说“隐秘而不求名”。而孔子听了之后，认为兽鱼鸟三种动物，人们皆能得之，唯独老子如龙，乘风云而上天，人们不容易追摹，可见他觉得老子妙高道远，人不易得之也。

    【延伸思考】

    1.孔子千里迢迢到周都向老子请教礼，而当你碰到不明了的事物时，你将采取何种对策呢？

    2.愈是有学问的人愈能虚怀若谷，人要懂得谦虚，才能为人所敬重，要如何做才能成为一个谦虚的人？

    3.孔子认为老子的道深不可测，请你说说你理解的道。


晏婴荐车夫为大夫

    【原文】

    晏子（1）为齐相，出，其御之妻从门闲而窥其夫（2）。其夫为相御（3），拥大盖（4），策驷马（5），意气扬扬（6），甚自得也。既而归，其妻请去。夫问其故。妻曰：“晏子长不满六尺，身相齐国，名显诸侯。今者妾观其出，志念深矣（7），常有以自下者（8）。今子长八尺，乃为人仆御（9），然子之意自以为足，妾是以（10）求去也。”其后夫自抑损（11）。晏子怪而问之，御以实对。晏子荐以为大夫（12）。（《史记•管晏列传》）

    【注释】

    （1）晏子：晏婴，字仲，谥平，是春秋齐国莱地夷维邑人。他的父亲晏弱死后，继任齐卿，辅助齐灵公、庄公、景公三世，以节俭力行，为齐国所敬重。

    （2）其御之妻从门闲而窥其夫：御，车夫。门闲（音见），门缝。窥，偷偷的看。

    （3）其夫为相御：御，驾驶马车。

    （4）拥大盖：拥，持。大盖，大的车盖。。

    （5）策驷马：策，鞭打。驷马，比喻显贵的车乘。

    （6）意气扬扬：扬扬，得意的样子。

    （7）志念深矣：心思很沉重的样子。志念，意念；抱负。

    （8）常有以自下者：常，总是；时常。有以自下者，具有自谦的品德。下，退下。

    （9）仆御：驾驶车马的奴仆。

    （10）是以：因此。

    （11）自抑损：谦恭自抑，不敢自大。

    （12）荐以为大夫：荐，推荐。大夫，官名。

    【语译参考】

    晏婴当齐国的宰相，有一天坐车外出，他的车夫的妻子从门缝偷偷看自己的丈夫。看到她的丈夫替宰相驾车，头顶上有大的车盖，鞭打着四匹马，一副很得意的样子。等到车夫驾车回家，他的妻子请求离去。丈夫问她原因。妻子回答说：“晏婴身高不到六尺，官拜齐国宰相，名声显扬各国。今天我看他外出，思虑很深，时常有谦虚卑逊的风度。现在你身高八尺，却替人作仆役驾车马，然而你却自认为很满足，我因此请求离开。”

    从此以后车夫谦恭自抑，不敢自大。晏婴觉得很奇怪便问他，车夫按实情回答。于是晏婴推荐他做了大夫。

    【研析】

    从文中可看出晏婴虽位居高官却谦逊有礼，而车夫职位低反倒自大，自以为意气风发，得意的很。幸好御妻及时劝导遂改变态度，于是得到晏婴的赏识，提拔做了大夫。否则以古代阶级区分如此鲜明情况下，恐怕很难超越其原来之社会阶层，车夫或许终其一生，均是卑贱仆役。此则说明了知过能改的可贵及晏婴心胸宽大的识才能力。

    另方面文中对御妻的描写相当细腻，她似乎与传统女人的角色颇为不同。表面上是刻划一个女子内心的隐秘，描写她从门缝偷窥，瞬间提出离婚，突显她果断的个性，也表现了她的心计、意念和独特的看人标准。其实是藉由她的嘴道出：世人无论在何种阶层都应虚怀若谷，脚踏实地的做人。故读本文除了明了此则历史故事外，更应从隐喻去了解它真正的内涵。

    【延伸思考】

    1.“谦受益，满招损”、“稻子愈成熟愈下垂”，均是比喻谦虚的词句，请你想一想还有哪些是与谦虚有关的佳句。（如：知识使人谦卑，无知使人骄傲。向上级谦恭，是本分；向平辈谦虚，是和善；向下级谦逊，是高贵。劳谦虚己，则附者众；骄踞傲慢，则去者疾。）

    2.“知过能改，善莫大焉”，当别人直接指出你的不当之处，你会如何回应？

    3.晏婴是历史上有名的矮子，他却能克服此缺陷，成为名人。你曾经有将不利条件转化为助力的经验吗？说说你的看法。

    4、当你发现别人有不合宜行为时，你会怎么做？事不关己抑或想法子劝善？


晏子使吴

    【原文】

    晏子聘（2）于吴，吴王问：“君子之行何如？”晏子对曰：“君顺怀之（3），政治归之（4），不怀暴君之禄，不居乱国之位，君子见兆则退（5），不与乱国俱灭，不与暴君偕亡（6）。”

    （出自《晏子春秋•第七卷外篇第七》）

    【注释】

    1　本篇中晏子论述了自己的“人臣观”，即择明君而侍，不愚忠于乱君。

    2　聘：聘问，诸侯之间的遣使通问。

    3　君顺怀之：国君顺从道德就亲近他。怀，归向，归附。

    4　政治归之：政事治理好就归附他。政治，政事清明。

    5　见兆则退：看到动乱的先兆就引退。兆，征兆，指乱兆。

    6　偕亡：一起去死。

    【语译参考】

    晏子到吴国聘问，吴王问道：“君子的行为应该什么样？”晏子回答说：“君王有德行就归向他，政治清明就归附他，不贪图暴君的俸禄，不任政治混乱国家的官职，君子见到不好的征兆就退隐，不同乱国一同灭亡，不同暴君一起死亡。”

    【研析】

    作为君子首先要清醒的认识到当权者是明君，还是昏君、乱君。愚忠于乱君，按乱君的意思办事，那不就是助纣为虐吗？正直的官员，就是要保护善良的百姓，伸张正义，宁死也不做违背良心的事。当上天有征兆来警示人的时候，就要及时做出选择，不作暴君的陪葬品。

    【延伸思考】

    1　君子有所择，择其当行的方合乎道。当你有机会出任国家官员或为上级赏识时，你依哪些条件考虑是否出任？

    2　德是为人的必备条件，人生的福祸、命运可能与其紧密联系在一起。从古至今，德也是为人的准则，你要如何做才能修德呢？


齐景公出猎

    【原文】

    齐景公(1)出猎，上山见虎，下泽见蛇。归，召晏子(2)而问之曰：“今日寡人(3)出猎，上山则见虎，下泽则见蛇，殆(4)所谓之不祥也？”晏子曰：“国有三不祥，是(5)不与焉。夫有贤而不知，一不祥；知而不用，二不祥；用而不任，三不祥也。所谓不祥，乃若此者也，今上山见虎，虎之室也；下泽见蛇，蛇之穴也。如虎之室，如蛇之穴而见之，曷(6)为不祥也！”（出自《说苑》）

    【注释】

    (1)齐景公：春秋时齐国的国君。（？～西元前643)名杵臼，庄公弟。在位五十八年，是齐国执政最长的一位国君。谥曰景公。）

    (2)晏子：名婴，字仲。（？～西元前500）春秋齐人。历事灵公、庄公，相齐景公。尚俭力行，为当时名臣。谥平，史称为“晏平仲”，后人尊称为“晏子”。

    (3)寡人：国王的自称，这里是指齐景公。

    (4)殆：大概是、可能是。

    (5)是：“这”的意思，指看到老虎、蛇这件事。

    (6)曷：怎么、为何。

    【语译】

    齐景公出外打猎，上山看见老虎，下沼泽又看见了蛇。他闷闷不乐的回去，把晏子找来，问道：“今天我去打猎，上山看见老虎，下沼泽又看见了蛇，这大概是一般人所说的不吉利的预兆吧！”

    晏子回答说：“一个国家有三种不吉利，看到老虎看到蛇都不在其内。有贤人却不知道发掘，这是第一不吉利；知道了却不能任用他，这是第二不吉利；任用了却不能信任他，这是第三不吉利。所谓不吉利，就是像这样的事情。今天大王上山看见老虎，山本来就是老虎的窝呀；下沼泽看见蛇，沼泽本来就是蛇的洞穴呀！到老虎窝看到老虎，到蛇穴看到蛇，这是很正常的，怎么说是不吉利呢？”

    【研析】

    这则故事让我们看到即使贵为一国之君，对于事情的发生及所处的情境，仍无法用智慧去判断，而陷于人云亦云的迷惑之中。晏子的回答破了齐景公的迷，点出了“虽事出必有因，但也不需穿凿附会，更不必生疑，把自己搞得人心惶惶”，把握住事情的关键才是最重要的。国君有心要把国家治理好，唯有向内找，时时体恤黎民、接纳良臣的建议，并为国揽才、信任他、重用他，展现国君的宏大气度，才是百姓之福、国之大吉。

    【延伸思考】

    1.你听说过“孙叔敖与两头蛇”的故事吗？你认为见到两头蛇就一定会倒霉吗？

    2.你觉得晏子的说法，有没有道理？如果你是齐景公，你会有什么反应？

    3.如果你是国君，你想聘用什么样的人当你的臣子呢？

    4、当你的眼皮一直跳，你会怎么想？你会怎么做？

    5、你的“预感”曾经应验吗？请和我们分享你的故事。


苛政猛于虎

    【原文】

    孔子过泰山侧。有妇人哭于墓者而哀。夫子式而听之（1），使子路问之，曰：“子之哭也，壹似重有忧者（2）。”乃曰（3）：“然。昔者吾舅死于虎（4），吾夫又死焉（5），今吾子又死焉。”夫子曰：“何为不去也（6）？”曰：“无苛政。”夫子曰：“小子识之（7），苛政猛于虎也！”（《礼记•檀弓下》）

    【注释】

    （1）夫子：先生，老师，指孔子。式，同“轼”，车前的横木。古时男子乘车取站姿，在车上表敬意时，就低下身子用手扶轼。这里孔子扶轼，是对妇人之哭表示关注。

    （2）壹：的确，确实。重（音虫）有忧：有多重的忧痛，即连着有好几件悲痛的事。似……者：像……的样子。

    （3）乃：就。这里是一种特殊用法。

    （4）舅：公公，丈夫之父。

    （5）焉：于此，指虎。

    （6）去：离开。

    （7）小子：年轻人，年长者对晚辈的称呼。识（音智），同“志”，记载。

    【语译参考】

    孔子从泰山旁经过，有个人在坟前哭得很哀伤。孔子俯身扶轼倾听哭声，让子路去问问是怎么回事，子路问：“您哭得这么伤心，真像是接连发生了几件悲痛的事。”妇人就说：“是的。从前我的公公死于老虎，后来，我的丈夫也死于老虎，而今我的儿子又死于老虎。”孔子问道：“为什么不离开这个地方？”回答道：“这里没有苛刻的政令。”孔子说：“年轻人，记下来，苛刻的政令比老虎还凶猛！”

    【赏析】

    儒家主张“为政以德”（《论语•为政》），认为“行仁政而王，莫之能御也”（《孟子•公孙丑上》）。出于这种理念，针对各诸侯国统治者对百姓实施的征敛无度、严刑苛法的虐政，儒家往往能较为激烈地予以抨击。这篇著名的小故事，用猛虎比喻苛政，恰当深刻，语中要害。

    文章通过一个家庭悲惨遭遇的典型事例揭示苛政杀人的主题，以具体的人物形象诉诸读者的情感与良知，收到打动人心的艺术效果。妇人之哭哀戚之至，令人同情；一家三代人惨死于虎口仍不愿离开这个苛政达不到的地方，更把苛政之害民暴露无遗。小故事中没有一句正面议论苛政，而苛政之荼毒百姓的罪恶本质却昭然若揭，这正是文章妙处之所在。

    【延伸思考】

    1. 政策影响百姓生计，不良政策的确让老百姓受害，只有人人能从为“私”的心态转而为“公”，才是苍生之福。你觉得如何做才能达到此目标？

    2.不自由、精神上的威胁，就足以使人陷于恐慌中，当今世上尚有哪些国家是处 于此种状态？


智果论智瑶必灭宗

    【原文】

    智宣子（1）将以瑶（2）为后，智果（3）曰：“不如宵（4）也。”宣子曰：“宵也佷（5）。”对曰：“宵之佷在面，瑶之佷在心。心佷败国，面佷不害。瑶之贤于人者五，其不逮（6）者一也。美鬓长大则贤，射御足力则贤，伎（7）艺毕给则贤，巧文（8）辩惠（9）则贤，强毅果敢则贤。如是而甚不仁。以其五贤陵人，而以不仁行之，其谁能待之？若果立瑶也，智宗必灭。”弗听。智果别族（10）于太史（11）为辅氏。及智氏之亡也，唯辅果在。（出自《国语•卷十五•晋语九》）

    【注释】

    1. 智宣子：晋国的卿，名甲。

    2. 瑶：智宣子的儿子智伯。

    3. 智果：晋国大夫。

    4. 宵：智宣子的庶子。

    5. 佷（音狠）：残忍。

    6. 逮：及，赶上。

    7. 伎：通“技”。

    8. 巧文：巧于文辞。

    9. 惠：通“慧”。

    10. 别族：指和智氏宗族断绝关系改为别族。

    11. 太史：官名，掌管氏姓。

    【语译参考】

    智宣子将要立瑶为后嗣，智果说：“智瑶不如智宵。”宣子说：“智宵残忍。”智果说：“智宵残忍表现在外面，智瑶的残忍在内心。心地残忍能败国，外表残忍不害事。智瑶比别人好的地方有五点，赶不上别人的地方有一点。鬓发美观，身材高大是一好；射箭驾车，力气充沛是一好；各种各样的技艺全都掌握是一好；巧于文辞，善辩聪慧是一好；刚毅果敢是一好。他的长处这样多，可是很不仁德，谁能宽容他？如果真的立智瑶为后嗣，智氏宗族肯定要被灭。”宣子不听。智果到太史那里声明和智氏断绝同族关系，改姓辅氏。等到智氏家族灭亡时，只有辅果还在。

    【研析】

    评价一个人的好坏，关键是看其内在的品德如何。如果德行不好，那么愈有才能，为害愈大。本文通过智果对智瑶的评价就说明了这个道理。故事中的宵也不是很理想的人选，故事在于运用对比说明道理。如果能找到像唐太宗、康熙、乾隆那样德才兼备的当然更好。故事结尾处智果的改姓实在是一个大胆而智慧的表现，而“及智氏之亡也，唯辅果在。”更有力的说明了他的智慧超常。

    【延伸思考】

    １你如何看待“德与才”的关系？

    ２如何理解智果的“声明”？对于今天的人们还有怎样的现实意义？

    ３智果声明的必要性？


让贤是福

    【原文】

    秦穆公（1）使贾人载盐，征诸贾人（2），贾人买百里奚（3）以五羖羊（4）之皮，使将车之秦。秦穆公观盐，见百里奚牛肥，曰：“任重道远以险，而牛何以肥也？”对曰：“臣饮食以时，使之不以暴，有险先后之以身，是以肥也。”穆公知其君子也，令有司具沐浴为衣冠，与坐，公大悦。异日，与公孙支论政，公孙支大不宁，曰：“君耳目聪明，思虑审察，君其得圣人乎？”公曰：“然，吾悦夫奚之言，彼类圣人也。”公孙支遂归取雁以贺，曰：“君得社稷之圣臣，敢贺社稷之福。”公不辞，再拜而受。明日，公孙支乃致上卿以让百里奚，曰：“秦国处僻，民陋以愚无知，危亡之本也。臣自知不足以处其上，请以让之。”公不许。公孙支曰：“君不用宾相而得社稷之圣臣，君之禄也；臣见贤而让之，臣之禄也。今君既得其禄矣，而使臣失禄，可乎？请终致之。”公不许。公孙支曰：“臣不肖而处上位，是君失伦也，不肖失伦，臣之过。进贤而退不肖，君之明也。今臣处位，废君之德而逆臣之行也，臣将逃。”公乃受之。故百里奚为上卿以制之，公孙支为次卿以佐之也。

    （出自《说苑》）

    【注释】

    （1）秦穆公：春秋时代秦国国君。嬴姓，名任好。勤求贤士，得百里奚、蹇叔、丕豹、公孙支等贤臣，助晋文公归晋。周襄王时伐西戎，开地千里，襄王命为西方诸侯之伯，遂霸西戎。在位三十九年。谥穆。春秋五霸之一。

    （2）贾人：商人，即做生意的人。

    （3）百里奚：春秋时秦穆公的贤相，初事虞公，七年而无所遇，知虞之将亡，就到秦国去，自卖五羖羊之皮。后来秦穆公用他为相，七年而霸，人称五羖大夫。

    （4）羖羊：黑色的公羊。

    【语译】

    秦穆公派商人去运盐，动用了很多牛车。商人用黑羊皮向奴隶贩子买下百里奚，也叫他赶盐车运到秦国去。盐车到了秦国，秦穆公亲自出来察看，看到所有拉车的牛都瘦巴巴的，只有百里奚所赶的那条牛很肥美。穆公向他问道：“载得那么重，跋涉了那么遥远又危险的路，你这一条牛为什么还这样肥呢？”百里奚回答道：“我让它定时吃喝，赶它上路又不暴虐；遇到危险的路段，我一定亲自观前顾后照料它。大概是这样才肥吧！”穆公一听这番话，知道百里奚是个君子，就叫人让他好好洗个澡，换上新衣帽。果然百里奚摇身一变，光彩焕发，再也看不出是个卑贱的奴隶。秦穆公跟他坐下一谈，谈得非常高兴，竟然忘了疲倦。

    有一天，秦穆公和公孙支讨论政务。只讨论了一会儿，公孙支发觉不对劲，心神不安地说：“主君今天的耳目特别聪明，思虑非常周到仔细。主君大概见过圣人吧！”“是呀！我非常欣赏百里奚的言论，他就像个圣人。”秦穆公喜孜孜地说。公孙支回去后，又拿一只雁来向秦穆公贺喜道：“主君已得到社稷的圣臣，我特别来为国家祝福。”穆公一点也不推辞，拜了两拜接受了礼物。第二天，公孙支自动把上卿的职位让给百里奚，说：“秦国地处偏僻，人民鄙陋愚蠢；而无知正是危亡的根本。我自知智慧比不上百里奚，请把上卿让给他。”穆公不肯答应。公孙支又说：“我主君不用人介绍就得到社稷的圣臣，这是主君的福气；我见到贤能的人而有机会让贤，这是我的福气。如今主君既然享受这份福气，怎么能叫我丢掉这个福气呢？请让我也得到好处吧！”穆公还是不答应。公孙支又说：“我不贤而占据高位，这是主君失去了为政的体统；不贤而乱了体统，这是我的罪过；进用贤者而辞退不贤的，这是主君的英明。我要是继续占居高位，那就损害了主君的美德，而且违逆了人臣的操守。主君不答应的话，我只好逃亡了。”秦穆公不得已才接受公孙支的辞让，改任百里奚为上卿而总理国政，由公孙支退居次卿来辅佐他。

    【研析】

    文中的秦穆公，用人唯才，不因百里奚出身卑微而看不起他，而更了不起的是公孙支愿意舍弃高官与厚禄，一再辞让，推荐百里奚为相。这种把自己个人的利益摆在一边，而以国家为优先考虑的作为实在令人敬佩。试问当今的政客又有几人能做到呢？

    【延伸思考】

    1.“英雄不怕出身低”，百里奚虽曾为奴隶，可是当机会来临，一旦被明君重用还是可以贡献己长，说说看，如果自己的才华没被重用，你会怎么自处？

    2.公孙支让贤的行为是不是很令人敬佩，历史上类似的事例有很多，请你举出几则来和大家分享，并说说自己的看法。

    3.自古君臣之间互相欣赏、彼此信任，君待臣以敬，臣事君以忠，均留下不少佳话，如魏征之于唐太宗、诸葛亮之于刘备……皆是耳熟能详的典故，你认为怎样的国君才能赢得臣子百分之百的忠心？

    4.良禽择木而栖，一个有抱负的宰相如果遇到愿意重用他而且理念与自己相符的国君来辅佐，那当然是好事一桩，但如果碰到的不是明君，他会如何自处？请你与我们分享你的看法。

    5.从小可以看大，从百里奚对待运盐的马的方式，你得到什么启示？

    6.任何事都不是偶然的，秦穆公能成为五霸之一一定有他过人之处，请你以本故事为例，说说你从中所看到的秦穆公的特点有哪些？


屈建祭父不用菱角

    【原文】

    屈到（1）嗜芰（2）。有疾，召其宗老而属之（3），曰：“祭我必以芰。”及祥（4），宗老将荐芰，屈建（5）命去之。宗老曰：“夫子属之。”子木曰：“不然。夫子承（6）楚国之政，其法刑在民心而藏在王府，上之可以比先王，下之可以训后世，虽微楚国，诸侯莫不誉。其祭典有之曰：国君有牛享（7），大夫有羊馈（8），士有豚犬之奠（9），庶人有鱼炙之荐，笾豆（10）、脯醢（11）则上下共之。不羞（12）珍异，不陈庶侈（13）。夫子不以其私欲干国之典。”遂不用。

    （出自《国语•卷十七•楚语上》）

    【注释】

    （1）屈到：楚国卿大夫。

    （2）嗜（音是）芰（音计）：喜欢吃菱角。芰，菱角。

    （3）召其宗老而属（音主）之 ：叫来宗老嘱咐。宗老，家臣。属，同“嘱”。

    （4）祥：丧祭名，父母死十三个月后祭称小祥，二十五个月后祭称大祥。

    （5）屈建：屈到的儿子，字子木。

    （6）承：主持。

    （7）牛享：祭祀时进献牛，就是太牢。

    （8）羊馈（音愧）：祭祀时用羊，就是少牢。馈，进食，这里指享祭。

    （9）豚（音屯）犬之奠：祭祀时用小猪、狗进献，就是馈食。奠，进献

    （10）笾（音边）豆：礼器。笾，祭祀时用以盛果品之类。豆，高脚木盘，祭祀时盛肉汁之类。

    （11）脯（音府）醢（音海）：脯，肉干。醢，肉酱。

    （12）羞：进献。

    （13）庶（音树）侈（音尺）：众多。

    【语译参考】

    屈到喜欢吃菱角。他生病时，叫来宗老嘱咐，说：“祭祀我的时候，一定要用菱角。”等到举行祥祭时，宗老献上菱角，屈建命令撤走它。宗老说：“这是先主嘱咐的。”子木说：“不能这样。先主主持楚国的政事，他定的法令都深植人心，而且收藏在王府，对上可以比先王，对下可以训示后人，即使没有楚国的称誉，诸侯也没有谁不称赞他的。那祭法上规定说：国君祭祀要用牛，卿大夫祭祀要献羊，士人祭祀享受小猪和犬，平民百姓受祭献上煎鱼，其它的笾豆之类礼器、肉干肉酱之类食品，就不管上下尊卑都可以使用。不进献珍异的食物，不陈列众多的奢侈品。先主不能因为自己的嗜好而违反国家规定的祭法。”于是就不用菱角。

    【研析】

    立法者需率先守法，否则岂不成了知法犯法，如何能服众呢？文中屈到身为楚国卿大夫，却因为喜欢吃菱角，交代死后祭祀时要献上菱角，仅为了满足个人那点小嗜好，而忘了祭祀在祭法上是有一定礼节规定的。幸好他的儿子屈建深明大义，说服宗老，要以国家的礼法为重，不可违反规定，才没有酿成错误。

    一个国家要能长治久安，的确需要全国上下均能守法，遵循一定法制进行，社会才能祥和有序，否则已立了法，却不去遵守，那又何必立法呢？试想我们当今社会的乱象，问题层出不穷，其问题根源不是在于大家守法的观念太差吗？看看古时候的屈建，再想想今日的社会，我们该向古人学习的实在太多了。

    【延伸思考】

    1.守法有什么好处？请谈一谈你的看法。

    2.除了祭拜祖先外，你还知道有哪些祭典？他们祭祀时进献什么呢？

    3.屈建的作法，将国家的法令置于孝道之上。如果是你，你会如何做？为什么？


季文子论节俭

    【原文】

    季文子相宣、成（1），无衣帛之妾，无食粟之马。仲孙它（2）谏曰：“子为鲁上卿，相二君矣，妾不衣帛，马不食粟，人其以子为爱（3），且不华（4）国乎！”文子曰：“吾亦愿之。然吾观国人，其父兄之食粗而衣恶者犹多矣，吾是以不敢。人之父兄食粗衣恶，而我美妾与马，无乃非相人者（5）乎！且吾闻以德荣为国华，不闻以妾与马。”

    文子以告孟献子（6），献子囚之七日。自是，子服之妾衣不过七升之布（7），马饩（8）不过稂莠（9）。文子闻之，曰：“过而能改者，民之上也。”使为上大夫。 （出自《国语•卷四鲁语上》）

    【注释】

    （1）相宣、成：辅佐鲁宣公、鲁成公。相，辅佐。

    （2）仲孙它：鲁国大夫，也叫子服它，又称子服孝伯。

    （3）爱：舍不得，吝啬。

    （4）华：光华，光彩。

    （5）相人者：辅佐国君的人，就是相国。

    （6）孟献子： 仲孙它的父亲仲孙篾。

    （7）七升之布：古时八十缕为一升。《礼记•杂记》：“朝服十五升。”那么七升只有朝服一半，虽成布，却很简陋。

    （8）饩（音细）：马饲料。

    （9）稂（音郎）莠（音有）：稂、莠两种都是对禾苗有害的杂草，但可作牲口饲料。

    【语译参考】

    季文子担任过鲁宣公、鲁成公两代国君的相，但他的妾不穿丝绸，他的马不喂粮食。仲孙它劝谏说：“您是鲁国的上卿，辅佐两代国君，妾不穿丝绸，马不喂粮食，人民将会认为您吝啬，况且在国家面子上也不光彩啊！”季文子说：“我也愿意我的妾穿丝绸，马用粮食喂养。但是我看到国家的老百姓，他们的父兄吃粗食穿破衣的还很多，因此我不敢那样做。人家的父兄吃粗食穿破衣，而我却把妾与马养得那么美，这种作为不像个辅佐国君的人啊！况且我听说德性高尚才能给国家增添光彩，没有听说用妾与马养得美来给国家增添光彩的。”

    季文子把这件事告诉了仲孙它的父亲孟献子，孟献子把仲孙它关了七天。从那以后，仲孙它的妾穿衣不超过七升的布，马的饲料也都用杂草。季文子听到后说：“犯了过错能改正的人，是可以当人上人的。”于是提升仲孙它为上大夫。

    【研析】

    从文中对妾与马的议论，我们看到了三个值得称颂的人物：一个是严于律己、克俭处事、能与民共甘苦的季文子；一个是知过能改的仲孙它；一个是严于教子的孟献子。尤其是季文子，他是一个居家节俭、体恤民艰的政治家，教导我们什么是真正的光彩，让年轻人不迷思于似是而非的错误观念，使他们认识到讲排场、摆阔气、生活奓侈是脱离民众的，而过俭朴的生活、体恤百姓的艰难、培养高尚的品德才是真正为国争光。而仲孙它刚开始虽然迷思在外在的排场上，但经过父亲教训后，即时改正，也非易事，故反而能被提拔为上大夫。孟献子则是恨铁不成钢，严而教之。总之，他们三人都能各司其职，其品德均值得后人学习。

    【延伸思考】

    1.现代人较缺乏正确的价值观，如何去导正此观念？

    2.孟献子严于教子，异于西方的教育方式，请你说说看，对孟献子教育仲孙它的看法。

    3.季文子官居鲁国的上卿，却能体恤百姓的艰难。请你与时下社会政治人物的生活方式做一对照，然后发表你的看法。


曹刿问战

    【原文】

    长勺之役（1），曹刿（2）问所以战于庄公（3）。公曰：“余不爱（4）衣食于民，不爱牲玉（5）于神。”对曰：“夫惠本（6）而后民归之志，民和而后神降之福。若布德于民而平均其政事，君子务治而小人务力；动不违时，财不过用；财用不匮（7），莫不共祀（8）。是以用民无不听，求福无不丰。今将惠以小赐，祀以独恭。小赐不咸（9），独恭不优（10）。不咸，民不归也；不优，神弗福也。将何以战？夫民求不匮于财，而神求优裕于享（11）者也，故不可以不本。”公曰：“余听狱（12）虽不能察，必以情（13）断之。”对曰：“是则可矣。知夫苟中心图民（14），智虽弗及，必将至焉。”（出自《国语•卷四•鲁语上》）

    【注释】

    （1）长勺（音韶）之役：齐鲁之间的一场战争。长勺，鲁国地名。

    （2）曹刿（音贵）：鲁国人。他后来为鲁国大夫。

    （3）庄公：即鲁庄公，姓姬名同，鲁桓公的儿子。

    （4）爱：吝惜。

    （5）牲玉：牺牲玉帛。祭祀用的东西，就是猪牛羊和珪璧之类。

    （6）惠本：从根本上施恩惠。本，指民。

    （7）财用不匮（音愧）：财用不缺乏。

    （8）莫不共祀：不但自己有财用供给祭祀，百姓也有。

    （9）咸：全面，普遍。

    （10）优：优厚，富厚。

    （11）享：献。

    （12）听狱：处理诉讼案件。

    （13）情：实情，情理。

    （14）图民：考虑民事。

    【语译参考】

    长勺那次战争前，曹刿问鲁庄公凭什么条件与齐国作战。鲁庄公说：“我对百姓从不吝惜衣食，祭祀神明从不吝惜牺牲和玉帛。”回答说：“从根本上施恩惠，百姓才能归附你。老百姓安宁，然后鬼神才会降福。如果能对民众普遍布施恩德并且公平处理政事，让君子致力于管理，小人致力于劳动；耕田不违背农时，财用不过度耗用；国家财用不匮乏，不但自己有财用供给祭祀，百姓也有。因此使用民力没有不听从的，求神没有不降福的。现在施的恩惠都是小恩小惠，祭祀也只是自身恭敬。小恩小惠不能普及民众，祭祀独自恭敬，礼品不会丰厚。施恩不普遍，百姓不会归附；祭品不丰厚，鬼神不降福。还凭什么打赢这场战争呢？民众追求的是财用不缺乏，鬼神希望的是祭品要丰富，所以不可不寻求治理好国家的根本。”鲁庄公说：“我审理诉讼案件虽然不能一一明察，但必定以情理断案。”曹刿说：“这就有条件打赢这场战争了。假如出自内心考虑民事，智慧即使有所不及，也一定会达到胜利的目的。”

    【研析】

    长勺之战发生在鲁庄公十年，是春秋时代著名的以弱胜强的战役。当时鲁是小国，齐是大国，鲁弱齐强，战争的结果却是鲁胜齐败。本篇记述的就是战前曹刿与鲁庄公的一段对话，说明民心向背是决定战争胜负的主要因素，而想得到民心，必须对民众普遍施恩德，取信于民，寻求治好国家的根本。

    中国传统的军事家不是凭藉在战场上出生入死、浴血奋战的经验来指挥作战，而是靠读书识理的智慧来筹划军计。在战争当中，一个优秀的谋略家，抵得上成千上万的将士。他虽然没有将士的勇猛，没有在战场上冲锋陷阵，却能凭藉智慧，以弱胜强，以小取大。这一点在崇尚实战经验的西方军事家看来，简直是匪夷所思，而在我们看来却是十分自然。中国历史上的无数次战争都证明着，成功的战例是文人运筹帷幄的杰作。如此看来曹刿也称得上是优秀的军事家。

    【延伸思考】

    1.民心的向背是致胜的关键，如何才能获得民心呢？

    2.诸葛亮是三国时代蜀国著名的军师，请你找出他的作战计划与大家分享。

    3.战争是残酷无情的，如何才能免于战争的损伤？


管仲教桓公亲邻国

    【原文】

    桓公曰：“吾欲从事于诸侯，其可乎？”管子对曰：“未可。邻国未吾亲也。君 欲从事于天下诸侯，则亲邻国。”桓公曰：“若何？”管子对曰：“审吾疆埸（1）， 而反其侵地；正其封疆（2），无受其资；而重为之皮币，以骤（3）聘眺（4）于诸侯，以安四邻，则四邻之国亲我矣。为游士八十人（5），奉之以车马、衣裘，多其资币，使周游于四方，以号召天下之贤士。皮币玩好，使民鬻（6）之四方，以监（7）其上下（8）之所好，择其淫者而先征之。”

    （出自《国语•卷六•齐语》）

    【注释】

    （1）审吾疆埸（音译）：审定我国的国界。审，研究审定。疆埸，国界。

    （2）封疆：边境界线。

    （3）骤：驰骤，车马频繁地往来。

    （4）眺（音跳）：眺通“覜”。古代诸侯聘问相见的礼节。

    （5）为游士八十人：据《尔雅•释地》，古代中国分为九州：冀、豫、雍、扬、衮、徐、幽、营、荆，“齐曰营州”，故除齐外，每州派游士十人。

    （6）鬻（音玉）：卖出。

    （7）监：观察。

    （8）上下：指君臣。

    【语译参考】

    齐桓公说：“我想对诸侯用兵，可以吗？”管子回答说：“还不可以。邻国还没亲近我们。你想对天下诸侯用兵，就要亲近邻国。”桓公问：“怎样去做呢？”管子回答说：“审定我国的国界，归还侵占邻国的土地；确定边境的土地、山林、河流，不要掠夺邻国的资财；而且多多送给他们皮毛、财货，派使者乘车马经常到各诸侯国访问。用这些办法来安定四邻，那四邻的诸侯国就会来亲近我们。组织游说之士八十人，给他们备好车马、衣裘、多带些资财、布帛，让他们去周游四方，以招纳天下的贤士。皮毛、布帛、玩器、古玩等东西，让人带到四方去兜售，以此观察各国君臣上下的喜好，选择骄奓淫逸的先征讨他们。”

    【研析】

    齐桓公想要对诸侯用兵，管仲为他规划亲近邻国的外交方针和措施，要他先审定自己疆界，采取归还土地、加强聘问、加强贸易联系等敦亲睦邻的措施。然后再注意各诸侯的情况，选择适当的对象用兵。可见管仲的策略，是想先塑造自己国家良好的形象，再师出有名，以正当的名义，达到讨伐诸侯的目的，这样才不会引起其它国家的反弹。

    在战争中策略的应用是否得当，是成败的关键。能得到民心的支持，已成功了一半。在我国春秋、战国时代，国家众多纷乱，百家争鸣，谁能得民心、能得贤才辅助，即能成为当代的霸主。齐桓公因有管仲替他谋策知己知彼的外交方略，故能成为春秋五霸之一。

    【延伸思考】

    1.国家需与邻国友好；个人要与同侪友善。你如何与同侪建立良好关系呢？

    2.人不可貌相，有时从外表是无法正确判断一个人的。如果你很想了解一个人真正的为人，你会用什么方法去试探？

    3.得贤才辅助，是领导者的梦想，此一贤才该如何培养呢？


里革论君之过

    【原文】

    晋人（1）杀厉公，边人（2）以告，成公（3）在朝。公曰：“臣杀其君，谁之过也？”大夫莫对。里革曰：“君之过也。夫君人者，其威大矣。失威而至于杀，其过多矣。且夫君也者，将牧民（4）而正其邪者也，若君纵私回（5）而弃民事，民旁（6）有慝无由省之（7），益邪多矣。若以邪临民，陷而不振，用善不肯专，则不能使，至于殄灭而莫之恤也，将安用之？桀奔南巢（8），纣踣于京（9），厉流于彘（10），幽灭于戏（11），皆是术也。夫君也者，民之川泽也。行而从之，美恶皆君之由，民何能为焉？”

    （出自《国语•卷四鲁语上》）

    【注释】

    （1）晋人：指晋正卿栾书、第四卿中行偃。晋人杀厉公为公元前五七三年，栾书、中行偃使程滑弑杀晋厉公。

    （2）边人：防守边关的官员。

    （3）成公：鲁宣公的儿子，名黑肱。

    （4）牧民：治理人民。

    （5）回：邪恶，不正当。

    （6）旁：普遍。

    （7）有慝（音特）无由省（音醒）之：作奸犯科却没人去明察。慝，邪恶。省，察。

    （8）桀奔南巢：夏桀逃亡到南巢。桀，夏朝末代帝王。南巢，地名。

    （9）纣踣（音柏）于京：商纣王被消灭在京师朝歌。踣，颠覆，灭亡。京，商都朝歌。

    （10）厉流于彘（音智）：周厉王被流放到彘地。

    （11）幽灭于戏：周幽王被杀死在戏地。戏，地名，戏亭，在骊山下，又叫幽王城。

    【语译参考】

    晋国人杀了晋厉公，防守边关的官员把这个消息报告到朝廷，刚好鲁成公在朝堂上。成公说：“臣子杀了自己的国君，是谁的过错呢？”大夫们没人回答，里革说：“是国君的过错。当国君的人，他的威望应该很高。丧失威望以至于被杀，可见他积累的过错太多了。况且做国君的，是负有治理百姓并且要纠正百姓邪恶行为重任的人。如果君王放纵自己的私心恶念而抛弃了治理百姓这一大事，百姓普遍去作奸犯科却没人去明察，那邪恶的事就更多了。如果国君用邪恶的办法治理百姓，百姓就会陷入犯罪的境地，而无法拯救；任用贤臣不能专一到底，就不能统治百姓，最后百姓陷于绝望的地步没有人体恤，那要国君做什么呢？夏桀逃亡到南巢，商纣王被消灭在京师朝歌，周厉王被流放到彘地，周幽王被杀死在戏地，这些都是以邪治民的缘故。国君对于百姓，好比是养鱼的川泽。君行而民跟从着他，善恶都取决于国君的教导，人民怎么可能随便弑君呢？”

    【研析】

    当鲁成公在朝堂上问臣子杀君主是谁的过错，无人敢回答，只有里革在君王面前义正严词的直抒己见，认为臣弑君是由于君主的过错，君主行为邪恶不理民事，所以非灭亡不可。他又把国君比喻为川泽，百姓为游鱼，美恶都仰赖国君，强调国君对民负有重大责任，由此可见他是个真正关心国事，具有智慧与正义感的人。

    的确上行下效，上位者若不能端正自己的行为，下位者无效法典范，焉能服众，老百姓又如何能不作奸犯科呢？一旦全民道德逐渐沦丧，无异是宣布国家将走向灭亡，此时只有待有识之士登高一呼取而代之。从历朝历代的败坏情形，印证了此一真理。所以里革敢直言君主被杀，是君主的过错，是国君不能以身作则，无法治理好人民导致的后果。

    【延伸思考】

    1.敢于直言的人，如果时机不当，易招致祸害，如果你面临类似情境，会如何取舍？如何圆融此场面？

    2.针对事件能一针见血的指出其缺失，需要智慧与道德勇气，请你观察一下，周遭的人有多少人具有此种本事呢？

    3.当上位者或长辈有缺失时，你如何去劝谏？


孔子世家赞

    【原文】

    太史公〔1〕曰：《诗》〔2〕有之：“高山仰止〔3〕，景行行止〔4〕。”虽不能至，然心乡往〔5〕之。余读孔氏书。想见其为人。适鲁，观仲尼庙堂、车服、礼器。诸生以时习礼其家，余祗回〔6〕留之不能去云。天下君王至于贤人众矣，当时则荣，没则已焉。孔子布衣〔7〕，传十余世，学者宗之。自天子王侯，中国言六艺〔8〕者折中〔9〕于夫子，可谓至圣〔10〕矣！

    （出自《史记•孔子世家》）

    【注释】

    （1）太史公：即司马迁。

    （2）《诗》有之，按以下两句见《诗•小雅》。

    （3）高山：喻德之高也，“仰”：仰望、仰慕也。止：语助词，之，有竭尽之意。

    （4）景行：高明之德行也。行：道，道路。

    （5）乡：通“向”，向往。

    （6）祗：敬也，亦作“低回”，流连不舍的样子。

    （7）布衣：麻布衣服，为平民服装，故指代平民。

    （8）六艺：礼、乐、射、御、书、数也。

    （9）折中：取正，根据标准判断是非。

    （10）至圣：圣之至者也。

    【白话解说】

    太史公说：“《诗经》有这样的话：“巍峨的高山可以令人仰望，宽阔的大道可以让人行走。”尽管我不能回到孔子的时代，然而内心却非常向往。我读孔氏的书籍，可以想见到他的为人。后来我到鲁地游玩，观看仲尼的宗庙厅堂、车辆服装、礼乐器物，儒生们按时在孔子故居演习礼仪，我流连忘返以至留在那里无法离去。

    从古至今，天下的君王和贤人，很多很多。他们生前都荣耀一时，但死后也就无人提起。孔子是个平民，他的道德学问传世十几代，学者都尊祟他。上至天子王侯，中原凡是讲习六经的人，都要以孔子中庸之道为标准，来判断是非。孔子可说是至高无上的圣人了！”

    【研析】

    史记的体例分为本纪、世家、列传、表、书等五类，本纪记帝王，世家记公侯，列传记英雄人物，表，以简明的表格概括各时期的人事，书记典章文物制度。

    本文乃司马迁颂赞孔子(赞是一种文体)，孔子没有王侯地位，但史公以其继承优良传统、开创文化纪元，成为万世师表，所以特将孔子列入世家以为表彰。

    本文以末句之“圣”字为眼线贯穿全文，抒发作者对孔子之崇敬。圣字难论，作者却善用高山、景行之喻，点出“向往”二字，表达无限崇敬之情。

    第二段透过“对比”衬托出主意：古来君王、贤人可谓多矣；孔子只是一位布衣，此为对比之一。君王、贤人当时则荣，没则已焉，正所谓一世而已，孔子则传十余世，学者宗之，此为对比之二。

    文章开始称“孔氏”，继则称“仲尼”，颇见亲切。又称“孔子”，尤其恭敬；最后称“夫子”、“ 至圣”，六艺折中，层层推进，可知太史公对孔子敬仰有加，推崇备至矣！

    【延伸思考】

    孔子对中华文化的影响十分深远，他的行止、思想是几千年以来中国士人的楷模。司马迁尊祟孔子为至圣，请问孔子的哪些思想、行为对你的影响最大？他讲过的哪些话最令你印象深刻？

    【相关资料】

    孔子生平

    孔子名丘，字仲尼，春秋时代鲁国昌平乡人。他的父亲在他三岁时就去世了。从此以后，孔子和他的母亲相依为命。孔子小时候，家里贫穷，但他却很喜欢读书，学习当时的礼仪，到二十岁时，便很有名气了。孔子年轻时，为维持家计，曾经做过管理粮仓、畜牧的小官。官职虽小，但是孔子都做得很好。

    公元前五一八年，孔子三十岁，鲁国国君昭公见他勤勉好学，派他到洛阳去考察周的礼仪和音乐。从洛阳回到鲁国后，他就更有学问，声望一天高过一天。孔子是个有学问、有抱负的人，本来他想将自己的抱负在鲁国实现，把鲁国建设为富强康乐的国家。但很可惜，鲁国当时政治混乱，掌权的大臣没有远见，不能重用孔子。后来，孔子就带领他的学生，周游列国去了。孔子曾到过卫国、晋国、曹国、宋国、陈国、楚国，也都有去拜见各国国君，但都没有受到聘用。因为春秋时代各国国君，眼光短浅，心胸狭窄，不认识孔子的理想和抱负。

    公元前四八四年，鲁国的大臣季康子请孔子回国，这时，孔子已经六十八岁。过了五年，孔子就去世了。孔子的政治抱负虽然没有实现，但他却教了很多学生，对中国几千年的文化，有很大的影响，所以孔子被尊称为至圣先师，是中国历史上最伟大的思想家、教育家。


覆巢毁卵则凤皇不翔

    【原文】

    孔子既不得用于卫，将西见赵简子〔1〕。至于河而闻窦鸣犊、舜华之死也，临河〔2〕而叹曰：“美哉水，洋洋〔3〕乎！丘之不济〔4〕此，命也夫！”子贡趋而进曰：“敢问何谓也？”孔子曰：“窦鸣犊、舜华，晋国之贤大夫也。赵简子未得志之时，须〔5〕此两人而后从政；及其已得志，杀之乃从政。丘闻之也，刳胎杀夭则麒麟〔6〕不至郊，竭泽涸渔则蛟龙不合阴阳〔7〕，覆巢毁卵则凤皇不翔〔8〕。何则〔9〕？君子讳伤其类也。夫鸟兽之于不义也尚知辟〔10〕之，而况乎丘哉！”乃还息乎陬乡〔11〕，作为《陬操》〔12〕以哀之。（出自《史记•历史故事•孔子世家》）

    【注释】

    〔1〕赵简子：即赵鞅，乃赵武之孙。

    〔2〕临：面对。河：黄河。

    〔3〕洋洋：盛大的样子。此处犹言“滔滔”。

    〔4〕济：渡，渡过。

    〔5〕须：待，等待。

    〔6〕刳：剖开而挖取。夭：刚出生的小动物。麒麟：传说中象征吉祥的一种动物。体形像鹿，独角，全身长鳞甲，尾巴似牛。

    〔7〕竭泽：抽干池塘中的水。“涸”，水干，枯竭。“渔”，打鱼。“蛟龙”，有角的龙。龙为传说中能兴云作雨、调和阴阳的神灵动物，被奉为鳞虫之长。“合”，调和。“阴阳”，阴阳之气。古人认为自然界的万物万象皆由阴阳二气交会组构而成。

    〔8〕覆巢：倾覆鸟巢。“卵”，鸟蛋。“凤皇”，即凤凰，传说中象征吉祥的神鸟，雄的称“凤”，雌的称“凰”，被古人奉为飞禽之 长。

    〔9〕则：哉，呢。

    〔10〕辟：同“避”。

    〔11〕息：止，住。“陬（音邹）乡”：卫国地名。

    〔12〕《陬操》：琴曲名。“哀之”：哀悼窦鸣犊、舜华的死。

    【白话解说】

    孔子在卫国不被卫王所用，打算西行去见赵简子。到了黄河边，听到窦鸣犊、舜华两人被杀的消息，他面对着黄河感叹的说：“美啊，黄河的水，浩浩荡荡啊！我不能渡过它，是命中注定的啊！”子贡快步上前说：“请问您这话是什么意思？”孔子说：“窦鸣犊、舜华，是晋国的贤能大夫。赵简子没有得志掌权的时候，是倚仗这两人然后才能从政；等到他后来得志掌权时，就将二人杀死。我听说过，剖腹取胎，杀死幼兽，麒麟就不会来到郊野；竭泽而渔，一网打尽，蛟龙就不会调和阴阳来兴云致雨；捣毁巢窠，打碎鸟蛋，凤凰就不会飞翔前来。这是为什么呢？君子忌讳伤害他的同类啊。鸟兽对于不义之举尚且知道躲避，何况我孔丘呢！”于是返回住宿在陬乡，撰作了《陬操》的琴曲来哀悼被害的晋国大夫。

    【研析】

    “人异于禽兽者几希”？禽兽尚且知道不要和伤害同类的在一起，何况是万物之灵的人类呢？对于不义之人，孔子也是不屑一顾的。但是令人遗憾的是历史上多的是“可以共患难，不可同享乐”的国君，如果国君是把天下当作是他私人的财产，不愿与人分享，他为了巩固他的家业，就可能为了一己之私而排挤对他有威胁的功臣。这样看来，老子当初主张的“生而不有，为而不恃，功成而弗居”实在是更高明的人生哲学呀！

    【延伸思考】

    1. “暴政猛于虎”，一个好的国家，应能保护人民，使人民安居乐业，过着自由、和平的生活。目前世界上尚有许多共产集权国家，置人民死生于不顾，甚至带给人民灾祸、痛苦、苦难、不安。我们该如何运用人民的力量，使这些违反人性的政权解体，让百姓从新过着和平、安乐的生活？

    2. 历史上赵匡胤“杯酒释兵权”的故事你听过吗？请找找相关数据，再与大家分享你的看法！

    3. 当功成名就时，要把既得的利益看淡甚至放弃，对一般人而言实在不是一件容易的事。历史上人称陶朱公的范蠡他是怎么做到的呢？请与我们分享这段故事好吗？

    4. “飞鸟尽、良弓藏；狡兔死、走狗烹”这句话是在说明什么道理？你认同吗？

    【相关资料】

    得道者常乐

    孔子被困于陈国与蔡国之间，已经七天没煮饭了，只能吃些野菜，面容疲惫，但仍在屋里弹琴歌唱。颜回采野菜时，子路和子贡正谈论着：“老师两次被鲁国赶出来，在卫国才华被隐藏而消声匿迹，在宋国被司马桓魋追杀，在商、周之地穷困潦倒，如今又被围困在陈蔡边界。要杀老师的人没罪，凌辱老师的人也没被禁止。老师还在这弹琴歌唱，不曾停止歌乐之音，君子也能如此不知羞耻吗？”

    颜回无法回答，进去告诉孔子。孔子推开琴而长叹说：“子路和子贡是见识浅薄的人啊！请他们过来，我来跟他们说。”两人进来后，子路说：“如今可说是够穷困了！”孔子说：“这是什么话呀！君子行于正道叫通达，于道匮乏才叫穷困。今天我抱持仁义之道而遭乱世的灾祸，怎么能说是穷困呢？所以反省自己而不失于道，面临困难而不失品德。寒冬到来，降下霜雪，我才能知道松柏的不畏严寒而生长茂盛。陈蔡之界的阻碍，对我而言是何其幸运啊！”孔子安详的继续弹琴歌唱，子路精神振奋的跳起舞来。子贡说：“我真是不知天高地厚啊！”

    古时得道之人，穷困时快乐，通达时也快乐，快乐并非因为穷困或通达。道德存于心中，则穷困和通达就像寒暑季节、风雨气象的规律变化。所以许由能快乐的在颖水之北，共伯也能得意的生活在共首之山。

    （取材《庄子•杂篇•让王》）


文行忠信

    【原文】

    孔子以四教〔1〕：文〔2〕，行〔3〕，忠〔4〕，信〔5〕。绝〔6〕四：毋意〔7〕，毋必〔8〕，毋固〔9〕，毋我〔10〕。所慎：齐〔11〕，战〔12〕，疾〔13〕。子罕言利与命与仁〔14〕。不愤不启〔15〕，举一隅不以三隅反〔16〕，则弗复也〔17〕。（出自《史记•孔子世家》）

    【注释】

    〔1〕四教：四种教学内容。

    〔2〕文：诗书礼乐等文献典籍。

    〔3〕行：德行、行为。

    〔4〕忠：忠恕，对人对己诚实忠厚。

    〔5〕信：守信用。

    〔6〕绝：杜绝，戒绝。

    〔7〕意：意度，猜测。

    〔8〕必：固执。

    〔9〕固：固陋，孤陋寡闻。

    〔10〕我：自我，这里是突出自己的意思。

    〔11〕齐：通“斋”，斋戒。古人在祭祀或重大典礼前，自身所做的准备工作，包括沐浴更衣、吃素戒酒、不与女人同房等，以示虔诚。

    〔12〕战：战争。

    〔13〕疾：疾病。

    〔14〕罕：少。

    〔15〕愤：郁结，愤诽，指渴望求知而不得的心理状态。“启”：启发。

    〔16〕隅：角落。“反”，反推，类推，推论。“举一隅 而不以三隅反”，举出一个角落而不能以此类推其它三个角落。由此衍出“举一隅而以三隅反”，后又演为“举一反三”的成语。

    〔17〕复：重复。

    【白话解说】

    孔子设立四种教学内容：诗书礼乐等典籍文献，行为，忠恕，信用。戒绝四种陋习：不随意猜测，不固执己见，不孤陋寡闻，不自以为是。他最谨慎小心对待的有：祭祀前的斋戒，战争，疾病。 孔子不轻易讲到的是利、命和仁。孔子教导弟子：如果不是心求通而未通的，就不去启发他，不能举一反三的，便不再反覆教导他。

    【研析】

    孔子所谓的四教中，“文”是文化历史知识学习，“行”是行为和品德，“忠”是对任何事物尽本份，“信”是守信用。“行”、“ 忠”、“ 信”都是品德的修养。孔子认为教育要以品德为先，然后学习文化知识才有用处。他要求弟子首先培养自己的思想品德，“行有余力”，然后才学文化知识。孔子还说：“君子博学于文，约之以礼。”这也可以看出孔子在教育学生时，是把思想品德教育放在第一位的。读书人修好品行，才算达到教育的真正目的 。

    【延伸思考】

    1.孔子教导弟子，所秉持的态度是“不愤不启，举一隅不以三隅反，则弗复也。”希望弟子以积极的求学态度来面对学习。师长如此殷殷期盼，使学生战战兢兢，不敢马虎。想一想，你是以什么样的态度来面对学习？这样的态度对你的影响是什么？

    2.“见贤思齐，见不贤而内自省。”芸芸众生，皆可以为鉴。你曾经与“毋意，毋必，毋固，毋我。”这样的人相处吗？感觉如何？你见过随意臆测他人，固执己见，孤陋寡闻，好自我彰显的人吗？感受又是什么？

    【相关资料】

    孔子学说影响

    终孔子一生，虽然他仕途失意，但他对中华文化的影响却十分深远。

    政治方面：自从汉武帝“独尊儒术，罢黜百家”后，儒家便成为中国历来的“正统之学”。任何想飞黄腾达，或想实现政治抱负的人，非要精通儒学不可。

    教育方面：孔子所开创的私人讲学之风，流传后世而增大其规模。当儒学成为“正统”官学之后， 中国的教育事业便以它为中心，儒家文化得以兴盛。小孩，若家境不太差，能够供养他读书的话，自小开始就要诵习儒家经典，为未来立身处世铺路。这可反映了儒学深入民心的程度。

    思想方面：儒家所主张的“仁”，深深的影响了中国的读书人，以 “仁”为本所推展开的“修身、齐家、治国、平天下”的思想，可说是中国读书人一直以来所追求的目标。孔子的思想，历来有不少人研究、继承和发扬光大。

    社会方面：由于学习儒学可以使平民晋身统治阶层，提高社会地位，所以传统中国社会便出现四民之说：“士、农、工、商。”士即读书人，中国古代读书人皆是儒生，位列四民之首。不论他们出身如何，总之能出仕为官，就会受到尊重。读书人有他们的清高，但下层人民连生计都成问题，文化出现断层，而令儒家的理想抱负不能广及民间，“大同”世界的“众人不独亲其亲，不独子其子”的理想很难实现。

    总括而言，儒学影响着中国二千多年来的文化，我们在学习儒学时，不要被各种有所预设观点的作者所误导，要以一颗清明的心，去体会个中滋味，这才能得其精髓。


仰之弥高，钻之弥坚

    【原文】

    子贡曰：“夫子之文章〔1〕，可得闻也。夫子言天道与性命〔2〕，弗可得闻也已〔3〕。”颜渊喟然叹曰：“仰之弥高〔4〕，钻之弥坚〔5〕。瞻之在前〔6〕，忽焉在后。夫子循循然善诱人〔7〕，博我以文〔8〕，约我以礼〔9〕，欲罢不能。既竭我才，如有所立，卓尔〔10〕。虽欲从之，蔑由也已。”（出自《史记•孔子世家》）

    【注释】

    〔1〕文章：文辞，此指孔子整理的文献典籍。

    〔2〕天道：自然规律，此指自然和社会之间吉凶祸福的关系。“性命”：本性，命运。

    〔3〕按语见《论语•公冶长》子贡曰：“夫子之文章，可得而闻也；夫子之言性与天道：不可得而闻也。”

    〔4〕仰：抬头，抬头看。弥，更加。

    〔5〕钻：穿，此引申为钻研。

    〔6〕瞻：视，望。

    〔7〕循循然：有次序的样子，循序渐进的样子。

    〔8〕文：文献。

    〔9〕约：约束，规范。

    〔10〕卓尔：特立的样子，卓越超群的样子。

    【白话解说】

    子贡说：“老师整理的文献典籍，我们可以看得到。但老师有关谈论天道和性命的见解，我们就不得而知啊。”颜渊感慨的叹息道：“仰望老师的形象越来越觉得高大，钻研老师的学问越来越感到坚实。眼看就在前面，忽然又在后边。老师循序渐进善于诱导人们，用典籍文章来丰富我们的知识，用礼仪道德来规范我们的言行，使得我们想停止学习都不可能。即使竭尽我们的才智，而老师的道术却依然高高耸立在我们的面前，虽然想要继续追随上去，但是却无法追得上。”

    【研析】

    颜回这段话，是学生对老师的最高赞美。“循循然善诱人”是称赞孔子教学方法高明，教学精神可佩。“博我以文，约我以礼”则指出孔子教学内容，知行并重。“欲罢不能。既竭我才，如有所立，卓尔”是赞美孔子的教学效果不同凡响。从子贡对孔子的赞辞，可以知道一位真正伟大的老师是以其崇高的人格影响着他的学生，孔子被后代尊称为“至圣先师”，真是“实至名归”！

    【延伸思考】

    1. 在求学过程中，你是否曾碰到令你终身难忘的好老师？他是如何启发你、影响你的的？请与我们分享！

    2. 碰到良师益友，是人生最珍贵的礼物。你如何向他表达你的敬意？

    3. 你心目中的好老师是怎样的一个人？请与我们分享你的看法！

    4. 如果你是一位老师，你的教育理念是以什么为第一优先？为什么？

    【相关资料】

    根据《史记》，颜回比孔子小三十岁。曾随孔子周游列国。颜回家境贫寒，却丝毫不影响他好学求道的志向。孔子有一次称许颜回：“用之则行，舍之则藏，惟我与尔有是夫！”( 述而第七)，这句话其实就是对仁人君子的具体描述。

    曾子曾经给这位学长一段很好的评语：“以能问于不能，以多问于寡，有若无，实若虚，犯而不校，昔者吾友，尝从事于斯矣。”(泰伯第八)

    孔子喜欢好学的颜回，孔子对颜回的称赞，还有以下几章：

    1.子曰：“贤哉，回也！一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐。贤哉，回也 ！”(雍也第六)

    2.子曰：“回也，其心三月不违仁，其余则日月至焉而已矣。”(雍也第六)

    3.子曰：“语之而不惰者，其回也与？”(子罕第九)

    4.子谓颜渊曰：“惜乎！吾见其进也，吾未见其止也！”(子罕第九)

    5.子曰：“吾与回言终日，不违，如愚。退而省其私，亦足以发，回也不愚。”(为政第二)

    6.子曰：“回也，非助我者也！于吾言，无所不说。”

    7.颜渊死，子曰：“噫！天丧予！天丧予！”(先进第十一)

    8.颜渊死，子哭之恸。从者曰：“子恸矣！”曰：“有恸乎！非夫人之为恸而谁为！”(先进第十一)

    9.哀公问：“弟子孰为好学？” 孔子对曰：“有颜回者好学，不迁怒，不贰过。不幸短命死矣，今也则亡，未闻好学者也。”(雍也第六)

    10. 子谓子贡曰：“女与回也孰愈？”对曰：“赐也，何敢望回？回也，闻一以知十；赐也，闻一以知二。”子曰：“弗如也，吾与女弗如也。”(公冶长第五)


君君，臣臣，父父，子子

    【原文】

    景公问政孔子，孔子曰：“君君〔1〕，臣臣，父父，子子。”景公曰：“善哉！信如君不君〔2〕，臣不臣，父不父，子不子，虽有粟〔3〕，吾岂得而食诸〔4〕！” （出自《史记•孔子世家》）

    【注释】

    〔1〕君君：第一个“君”，为名词，指国君；第二个“君”为动词，意为像国君的样子。“君君”意即国君要像个国君的样子。以下“臣臣”、“ 父父”、“ 子子”句式结构同。

    〔2〕信：真的，果真。

    〔3〕虽：即使，纵然。“粟”，粮食。

    〔4〕诸：“之乎”的合音。

    【白话解说】

    齐景公问孔子为政的道理，孔子说：“国君要像个国君，臣子要像个臣子，父亲要像个父亲，儿子要像个儿子。”景公说：“对极了！如果真的国君不像个国君，臣子不像个臣子，父亲不像个父亲，儿子不像个儿子，纵然有再多的粮食，我怎么能吃得到呢！”

    【研析】

    孔子所谓“礼”其核心是“正名”。在孔子看来，周礼最重要的原则是尊尊与亲亲。为了贯彻亲亲和尊尊的原则，孔子提出“正名”的主张，他说：“名不正，则言不顺；言不顺，则事不成；事不成•则礼乐不兴；礼乐不兴，则刑罚不中；刑罚不中，则民无所措手足。”（《论语•子路》）所以，孔子提出“君君，臣臣，父父，子子”（《论语•颜渊》）作为“正名”的具体内容。就是说，为君者要使自己符合于君道，为臣者要符合于臣道，为父者要符合于父道，为子者要符合于子道。因此，孔子对于不按自己名分行事的人和事进行批评。如他批评鲁国大夫季氏“八佾舞于庭，是可忍也；孰不可忍也？”（《论语•八佾》）鲁国的三桓在祭祖时，唱起天子祭扫“相维辟公，天子穆穆”的《雍》 诗。也受到孔子的指责。孔子因齐景公失政，君臣父子间都不在正道上，所以暗示景公要修明人伦，此乃为政根本之大经也。

    【延伸思考】

    1.依礼而行，善尽自己的本份，扮演好自己的角色，则社会井然有序。目前社会乱象不断，请以“君君，臣臣，父父，子子”的角度，来剖析这个社会的问题。

    2.中国传统文化从称谓中，能明白彼此之间的关系、辈份。西风东渐之后，师生、父子、朋友之间相处，或称兄道弟或剑拔弩张的状况时有所闻。对于这种现象，你有什么看法？

    【相关资料】

    孔子不与鲁哀公谈心情

    弘毅

    鲁哀公对孔子说：“我今天有些空闲，让我跟您谈谈我的心情吧。”

    孔子容色为之一变，避开席位说：“君主不可以向下臣谈论心情，这样就会君主不像君主了。还是让我们谈一下怎么治理国家吧。”

    鲁哀公说：“很好，那就请先生讲讲吧。”

    孔子说道：“在治理国家方面，虞舜可以说是榜样了。他凭藉高尚的道德承袭了尧的王位，他制定礼规，发散圣德，北方边远的少数民族都前来归顺。南方的交趾接受安抚，从东到西，日月出入的广大范围内，没有人不听从他的号令。”

    孔子接着说：“那时人民心明眼亮，都能阐明虞舜的德教，使之通达于四方，四方之外的肃慎、北发、渠搜、氐、羌竞相归顺。虞舜之后大禹继起，他根据天意行事，修明道德，发挥才干，人民都能阐发他的德教，使之通达于四方，四方之外的那些地方又都竞相归顺。”

    “大禹去世后，传了十七代便是夏桀。桀不遵循先王圣明的教化，沉醉酒色，政治悖乱，大肆兴修宫室、建筑高台，害虐人民。民众忧愁的快逃走了。于是商汤继起，他不忍心看见天下的人民遭受杀戮，便接受天命做了天子。他继承了大禹的德政并续修虞舜的事业，辅助上天，终于又使人民喜悦，四方之夷前来归附。”

    鲁哀公神色凝重的说：“先生教给我的这些为政之道简直太伟大了！但是先生所列举的这些圣王的德教，很难做到啊。”

    孔子说：“没有什么困难的，善于管理政事的人，要使在近处的老百姓感到喜悦；对待远方的人，要亲近他们，使他们前来投奔。如果能够做到这些的话，也就够了。”

    中华传统文化虽然也划分华夏和夷狄，但是并不是从民族上进行划分，而是以文化上的先进与否进行的划分。这样划分的目地不是要将他们视为异族之后而抛弃，或者是用武力来征服，而是要用修文德的方法使他们自己前来归附，从而使他们在文化上也得到进步。


不怨天，不尤人

    【原文】

    鲁哀公十四年春，狩大野〔1〕。叔孙氏车子锄商获兽〔2〕，以为不祥。仲尼视之，曰：“麟也”。取之〔3〕。曰：“河不出图〔4〕，雒不出书〔5〕，吾已矣夫〔6〕！”颜渊死，孔子曰：“天丧予〔7〕！”及西狩见麟，曰：“吾道穷矣〔8〕！”喟然叹曰：“莫知我夫！”子贡曰：“何为莫知子？”子曰：“不怨天，不尤人〔9〕，下学而上达〔10〕，知我者其天乎〔11〕！”（出自《史记•孔子世家》）

    【注释】

    〔1〕狩：打猎。“大野”，即大野泽，又名“巨野泽”，故址在今山东巨野北。

    〔2〕车：此指驾车者。“子锄商”：氏子锄，名 商，叔孙氏家臣。

    〔3〕按此节见《左传•哀公十四年》：十四年，春，西狩于大野，叔孙氏之车子锄商获麟，以为不祥，以赐虞人，仲尼观之，曰，麟也，然后取之。

    〔4〕河：黄河。“图”：即河图，黄河所出之图。

    〔5〕雒：雒水，曾魏黄初元年（公元二二○年）改“雒”为“洛”。“ 书”，即雒书，雒水所出之书。

    〔6〕已：尽，完。“矣夫”，“ 矣”、“ 夫”均为语气词。此连用， 加强表示感叹的语气。

    〔7〕按自“颜渊死”至此，见《论语•先进》：颜渊死，子曰：“噫！天丧予！天丧予！”。

    〔8〕按从“颜渊死”至此，见《春秋公羊传》哀公十四年。

    〔9〕尤： 责怪。

    〔10〕下：天下，人间，此指人事。“上”：上天，此指天道、天命。“下学而上达”，下学人事，上通天命。

    〔11〕按自“莫知我夫”至此，见《论语•宪问》：子曰：“莫我知也夫！”子贡曰：“何为其莫知子也？”子曰：“不怨天，不尤人；下学而上达。知我者，其天乎！”

    【白话解说】

    鲁哀公十四年的春季，在大野泽打猎。叔孙氏的车夫子锄商猎获一头少见的野兽，认为不吉祥。孔子细看野兽，说：“这是麒麟啊。”于是就把它运回去。

    孔子说：“黄河不再出现河图，雒水不再出现雒书，我想行道救世，怕是没有希望了啊！”颜渊死了，孔子伤痛的说：“是上天要亡我啊！”

    等到在鲁国西部打猎见到麒麟，孔子说：“我的道路到头了！”感慨的叹息说：“没有人能了解我了！”子贡问：“为什么没有人了解您呢？”孔子说：“我不抱怨天，也不怪罪人，我下学人事，上通天命，能知道我的，恐怕只有上天吧！” 【研析】

    鲁哀公十四年（公元前481年）春，鲁国发生一个史称“西狩获麟”的事件。

    这年春天，鲁哀公在郊外狩猎时，为叔孙氏管理车子的人捕获了一头怪兽，认为不吉利，将它送给了管理山林的虞人。孔子看到后，认出这就是传说中的神兽“麟”。他认为，麟是祥瑞之兽，天下有道，它才出现；而现时，天下无道，麟却出现，并被微贱之人猎获，他因此感到极度伤感。而且，孔子认为这头麟被捕获预示着不祥，这不祥正应在他的身上。于是，他一再叹息道：“吾道穷矣！吾已矣夫！”他感到自己的生活道路已走到了尽头，将不久于人世了。

    【延伸思考】

    1.“人生不如意，十常八九”人要如何面对生活中的挫折呢？能从沮丧、失意中站起来，创造幸福生活，便是人生中重要且关键的能力。请分享你所知道的例子。

    2. 世间所发生的事都不是偶然的，都有它的因缘关系，而“怨天尤人”常是一般人宣泄情绪的正常反应。你觉得能做到“不怨天，不尤人”的人是不是值得推崇呢？

    3. 遇到矛盾先找自己的原因，这种自省的功夫，与一般人遇事都向外推责任是很不一样的，你觉得“不怨天，不尤人”和 “凡事向内找”的观点在现今社会是否更应该大力倡导？

    【相关资料】

    在中国五千年的历史上，对华夏民族的性格、气质产生最大影响的人，就算是孔子了。孔子是一个教育家、思想家。他正直、乐观向上、积极进取，一生都在追求真、善、美，一生都在追求理想的社会。他几千年来影响着中国人，特别是影响着中国的知识分子。

    发愤忘食，乐以忘忧

    孔子六十三岁时，曾这样形容自己：“发愤忘食，乐以忘忧，不知老之将至。”当时孔子已带领弟子周游列国九个年头，历尽艰辛，不仅未得到诸侯的任用，还险些丧命。但孔子并不灰心，仍然乐观向上，坚持自己的理想，甚至是明知其不可为而为之。

    安贫乐道

    孔子说：“不义而富且贵，于我如浮云”，在孔子心目中，行义是人生的最高价值，在贫富与道义发生矛盾时，他宁可受穷也不会放弃道义。但他的安贫乐道并不能看作是不求富贵，只求维护道，这并不符合历史事实。孔子也曾说：“富与贵，人之所欲也；不以其道，得之不处也。贫与贱，人之所恶也；不以其道，得之不去也。”“富而可求也，虽执鞭之士，吾亦为之。如不可求，从吾所好。”

    学而不厌，诲人不倦

    孔子以好学著称，对于各种知识都表现出浓厚的兴趣，因此他多才多艺，知识渊博，在当时是出了名的，几乎被当成无所不知的圣人，但孔子自己不这样认识，孔子曰：“圣则吾不能，我学不厌，而教不倦也。” 孔子学无常师，谁有知识，谁那里有他所不知道的东西，他就拜谁为师，因此说“三人行，必有我师焉。” 直道而行

    孔子生性正直，又主张直道而行，他曾说：“吾之于人也，谁毁谁誉？如有所誉者，其有所试矣。斯民也，三代之所以直道而行也。”《史记》载孔子三十多岁时曾问礼于老子，临别时老子赠言曰：“聪明深察而近于死者，好议人者也。博辩广大危其身者，发人之恶者也。为人子者毋以有己，为人臣者毋以有己。”这是老子对孔子善意的提醒，也指出了孔子的一些毛病，就是看问题太深刻，讲话太尖锐，伤害了一些有地位的人，会给自己带来很大的危险。

    与人为善

    孔子创立了以仁为核心的道德学说，他自己也是一个很善良的人，富有同情心，乐于助人，待人真诚、宽厚。“己所不欲，勿施于人”、“君子成人之美，不成人之恶”、“躬自厚而薄责于人” 等等，都是他的做人准则。 子曰：“吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。”这是孔子对自己一生各阶段的总结。


孔子学鼓琴师襄子

    【原文】

    孔子学鼓琴师襄子〔1〕，十日不进〔2〕。师襄子曰：“可以益〔3〕矣。”孔子曰：“丘已习其曲矣，未得其数〔4〕也。”有间〔5〕，曰：“已习其数，可以益矣。”孔子曰：“丘未得其志〔6〕也。”有间，曰：“已习其志，可以益矣。”孔子曰：“丘未得其为人〔7〕也。”有间，有所穆然〔8〕深思焉，有所怡然〔9〕高望而远志焉。曰：“丘得其为人，黯然〔10〕而黑，几然〔11〕而长，眼如望羊〔12〕，如王四国〔13〕，非文王其谁能为此也！”师襄子辟席〔14〕再拜，曰：“师盖云《文王操》〔15〕也。”

    （出自《史记•孔子世家》）

    【注释】

    〔1〕鼓琴：弹琴。“师襄子”：卫国乐师。

    〔2〕进：前进，此指不再学习新的曲子。

    〔3〕益：加，增加，此意同“进”。

    〔4〕数：技术，方法。

    〔5〕有间：过了一段时间。

    〔6〕志：志趣，意旨。

    〔7〕为人：作曲的人是一个什么样的人。

    〔8〕穆然：默然，沉静深思的样子。

    〔9〕怡然：和悦的样子。“怡”，高远的样子。

    〔10〕黯：深黑。

    〔11〕几：通“颀”，颀长。

    〔12〕望羊：亦作“望洋”，远视的样子。

    〔13〕四国：四方，天 下。

    〔14〕辟：通“避”。辟席：即避席。古人席地而坐，离座而起，表示敬意。

    〔15〕《文王操》：周文王作的琴曲名。

    【白话解说】

    孔子向鲁国的乐官师襄子学习弹琴，学了十天仍止步不进。师襄子说：“可以增加学习内容了。”孔子说：“我已经熟习乐曲的形式，但还没有掌握演奏的技巧。”过了一段时间，师襄子说：“你已经熟习演奏的技巧，可以学习新的曲子了。”孔子说：“我还没有领会乐曲的意境、志趣啊。”过了一段时间，师襄子说：“你已经熟习乐曲的意境、志趣，可以继续往下学了。”孔子说：“我还不了解乐曲的作者啊。”

    过了一段时间，孔子默然沉思，欣喜陶然，高瞻远望而意志升华的说：“我知道乐曲的作者了，那人皮肤深黑，体形颀长，眼光明亮远大，像个统治四方诸侯的王者，若不是周文王还有谁能撰作这首乐曲呢！”师襄子离开坐席连行两次拜礼，恭敬的说：“老师说这乐曲就叫做《文王操》 啊。”

    【研析】

    “孔子学鼓琴师襄子”这篇文章，不仅给后代人树立了一个很好的学习音乐的榜样，也传达出大教育家孔子的好学、善学的精神。从孔子的学习态度和精神，可见其知音之深与治学之严谨。

    【延伸思考】

    现代人学东西大都是多而杂，只想速成，凡事多多益善。看起来每样都会，事实上每样都不懂，所谓“样样精通，样样疏松”。看了“孔子学鼓琴”的故事，对于孔子的学习态度和精神，你有什么启发？

    【相关资料】

    伯牙与钟子期

    俞伯牙善鼓琴，钟子期善听。有一次，当俞伯牙意在表现巍峨的高山时，钟子期会回应道：“善哉，峨峨兮若泰。”而当意在流水时，钟子期会感慨的说：“善哉，洋洋兮若江河”。无论俞伯牙想弹什么，钟子期一定能心领神会。俞伯牙游览泰山时遇到暴雨，只好在悬崖下避雨。俞伯牙感到心悲，以抚琴来宣泄自己的情绪。琴声最初表现久而不停的雨声，后来是山崩的巨响。每奏一曲，钟子期都能说出伯牙的心声，令俞伯牙感叹不已。

    后来，钟子期因病而逝，俞伯牙悲痛万分，世上再也没有值得让他为之抚琴的人了。于是俞伯牙破琴折弦，终生不再抚琴。

    成语“高山流水”、“ 伯牙绝琴”、“ 伯牙之叹”等都出于这个典故。后世有“万两黄金容易得，知音一个最难求” 的感叹。但我们也从中可知一个好的琴家，高超的琴技仅是一个方面，而其达到与天地相通的空灵境界方是他成为天下妙手的根本。


富贵者送人以财，仁人者送人以言

    【原文】

    鲁南宫敬叔言鲁君〔1〕曰：“请与孔子适周〔2〕。”鲁君与之一乘车〔3〕，两马，一竖子俱〔4〕，适周问礼，盖见老子云〔5〕。辞去，而老子送之曰：“吾闻富贵者送人以财，仁人者送人以言。吾不能富贵，窃仁人之号〔6〕，送子以言，曰：‘聪明深察而近于死者〔7〕，好议人者也。博辩广大危其身者〔8〕，发人之恶者也〔9〕。为人子者毋以有己〔10〕，为人臣者毋以有己。’”孔子自周反于鲁，弟子稍益进焉〔11〕。（出自《史记•孔子世家》）

    【注释】

    〔1〕鲁君，鲁国国君。按司马迁的系年编排，当指鲁昭公。

    〔2〕“适”往，到。“周”，朝代名，公元前十一世纪周武王灭商后所建，姬姓，建都于镐（今陕西西安西南沣水东岸）。公元前七七○年，周平王向东迁都于雒邑（今河南洛阳）。平王东迁以前史称西周，东迁以后称东周。进入东周，周王室日益 衰微，逐渐沦为徒有天下共主空名的末等小国，并经常成为诸侯强国侵犯的对象。东周又可分为春秋和战国两个时期。公元前二五六年被秦国所灭。此“周”当指周王室所在地雒邑。

    〔3〕与，给，赐。乘，古人称一车四马为一乘。

    〔4〕竖子，小子，童仆。

    〔5〕盖，大概，大约。老子，春秋时思想家，被奉为道家学派的创始人。

    〔6〕窃，窃 取，盗取。此为自谦之词。“号”，名号，名义。

    〔7〕深察，详察，洞察。“近于死”，接近死亡，指有杀身之祸。

    〔8〕广大，《孔子家语•观周》作“闳达”，宽广弘大。

    〔9〕发，举发，揭发。“恶”，邪恶，丑恶。

    〔10〕毋，不要。“毋以有己”，不要有自己，指舍身忘己。

    〔11〕稍，逐渐。“益”，增益，增多。“进”，进入，进门，此指进入孔门师从孔子。

    【白话解说】

    鲁人南宫敬叔对鲁昭公说：“请让我跟随孔子前往周京洛邑。”鲁昭公给他们一辆车、两匹马，还有一名童仆同行，前往周京洛邑询问周礼，据说见到了老子。孔子告辞离去时，老子送他说：“我听说富贵之人用财物来送人，仁义之人用言语来送人。我不能富贵，只好盗用仁人的名义，用言语来送你，这几句话是：‘一个聪慧又能深思洞察一切的人，却常遭到困阨、濒临死亡，那是因为他喜好议论别人的缘故；学问渊博见识广大的人，却常使自己遭到危险不测，那是因为他喜好揭发别人罪恶的缘故。做人子女的应该心存父母，不该只想到自己；做人臣子的应该心存君上，不能只顾到自己。’”孔子从周京洛邑返回鲁国之后，投到他门下的弟子就逐渐增多。

    【研析】

    从史书记载中我们知道孔子曾问礼于老子，而老子也将他主张的清静、自然、无为之道赠送给孔子，但孔子是一位有理想、有抱负的政治家与思想家，自有他自己的主张，他周游列国，就是想找一个“识货”的“明君”把他满腔的理想实现出来，可惜无法获得当时国君的重用，只好回到鲁国将其救世热忱转为以教育为职志的伟大思想家。二千余年来，孔子一直是我中华民族的精神领袖，至今儒家思想、孔孟学说仍深深影响着中华儿女，而“至圣先师”则是大家对他最崇敬的尊称，这样看来，孔子当初在政治上的不得志，说不定就是老天的最好安排呢！ 【延伸思考】

    1. “时然后言，人不厌其言”，说话是一门高超的艺术，说话者何时说，用何种方式说，又该说什么，甚至说话者的语气、态度与当场的气氛都会影响事情的成效，你认为为人臣、为人子的在向国君或父母提出建言时该掌握哪些原则？

    2. 老子讲无为，孔子则强调“明知不可而为之”、“自反而缩，虽千万人吾往矣”，你能说说二者的差异吗？

    3. 法轮功创始人李洪志先生曾说过：当我们真心为对方着想时，对方会被我们感动的落泪。你是否曾经有过这样的经验？请与大家分享！

    4. 当我们感受到对方对我们的建言是发自他内心的善意时，我们是否比较能虚心接受？你认为“忠言一定要逆耳”吗？请说说自己的看法！

    5. 当我们将要结束某个学习阶段时，老师常常送我们几句“毕业赠言”，同学之间也常常互写几句祝福的话来彼此鼓励，请问在这些赠言当中，你印象最深刻的是哪一句？请与大家分享！

    【相关资料】

    孔子问礼

    孔子师徒去拜访当时管理国家图书的老子，交换了很多关于礼制的问题，“礼”就是有关于祭祀和日常生活的礼仪。

    孔子见了老子，老子对孔子说：“善于经商的人虽然富有但却像什么也不拥有，德高的君子往往像个愚笨的人一样毫不外露。你应该尽快去掉你的骄气和过多的欲望，这些东西对你没有一点好处。”

    有一次老子问孔子读什么书，孔子说在读《周易》，并说圣人都读这本书。老子说：“圣人读它可以，你为何要读它？这本书的精髓是什么？”孔子说：“精髓是宣扬仁义。”老子说：“所谓仁义，是一种白白惑乱人心的东西，就像夜里咬得人不能睡觉的蚊虫一样，只能给人们增加混乱和烦恼罢了。你看，那鸿鹄不用每天洗浴羽毛就自然雪白，乌鸦也不用每天染墨而自然漆黑。天自来高，地自来厚，日月自来就放射光芒，星辰自来就是排列有序，草木生来就有区别。你如果修道，就顺从自然存在的规律，自然就能够得道。宣扬那些仁义有何用，不和敲着鼓去寻找丢失的羊一样可笑吗？你是在破坏自然规律，败坏人的天性！”

    老子又问孔子：“你已经明白道的真义了吗？”孔子说：“我想了二十七年，仍然没有得到啊！”老子说：“如果道是一种有形的东西可以拿来献人，那人们会争着拿它献给君王。如果道可以送人，人们就会拿它送给亲人。如果道可以说得清楚，人们都会把它告诉自己的兄弟。如果道可以传给别人，那人们都会争着传给自己的子女了。然而上面说的那些都是不可能的，原因很简单，那就是一个人心里没有正确的对道的认识，那道就绝不会来到他心中的。”

    孔子说：“我研究《诗经》、《书经》、《周礼》、《周乐》、《易经》、《春秋》，讲说先王治国之道，深明周公、召公成功之路，我以此谒晋了七十多个国君，但都不采用我的主张。看来人们是太难说服了！”老子说：“你那“六艺”全都是先王时代的陈旧历史，你说那些又有何用呢？你现在所修的也都是些陈陈相因的旧东西。是前人的鞋子留下的印，脚印和脚印，还能有何不同吗？”

    辞别时老子曰：“富贵的人为人饯行，常常赠送礼物，而仁者则赠送箴言。我没有富贵，倒是愿意仿效仁者，送您几句话：‘一个能深思明察的人，常常遭遇困厄，是因为他喜欢议论别人的缘故；学问渊博的人，常常遭遇不测，是因为他好揭发别人的罪恶。所以为人行事，做子女的应该心存父母，做人臣的应该心存君上，不能只顾本身，存有一己的私念。’ ”

    孔子从老子那儿回来，三天没有说话。子贡很奇怪地问是怎样，孔子说：“我如果遇见有人的思路像飞鸟一样放达时，我可以用我似弓箭般准确锐利的论点射住他制服他。如果对方的思想似麋鹿一样豪放无羁，我可以用猎犬来追逐它，一定能使他被我的论点所制服。如果对方的思想像鱼一样遨游在理论的深渊中，我可以用钓勾来捕捉他。然而如果对方的思想像龙一样，乘云驾雾，遨游于太虚幻境，无影无形捉摸不定，我就没法追逐和捕捉他了。我见到老子，觉得他的思想境界就像遨游在太虚中的龙，使我干张嘴说不出话，舌头伸出来也缩不回去，弄得我心神不定。”

    老子

    老子姓李名耳字聃，是春秋楚国人，曾为周政府守藏室官员，孔子曾向其问礼。现在通行的老子书，都分为上下篇，上篇第一句是“道可道，非常道”。下篇的第一句是“上德不德，是以有德”。因此后人取上篇的“道”和下篇的“德”字，合称为“道德经”。

    老子思想教人柔弱，就能谦下不争；教人愚鲁，就能弃华取实。谦下不争，就能无我无私；弃华取实，就能反省内观，最后返璞归真。儒家也讲谦虚，也讲反省，只是不如老子讲的彻底罢了。

    老子思想之所以难被一般人接受，是因为一般人只能看到事物的表面，而老子却能看到里面；一般人只能看到事物的正面，老子却能看到反面。所以有了老子思想，中华文化不仅加深了广度，也增加了深度。同时更使中华文化增加了韧性。


治国在德

    【原文】

    文侯以吴起善用兵，廉平（1），尽能得士心，乃以为西河守（2），以拒秦、韩。魏文侯既卒，起事其子武侯（3）。武侯浮西河而下（4），中流（5），顾而谓吴起曰：“美哉乎山河之固，此魏国之宝也！”起对曰：“在德不在险（6）。昔三苗氏左洞庭（7），右彭蠡（8），德义不修（9），禹灭之。夏桀之居，左河济（10），右泰华（11），伊阙（12）在其南，羊肠（13）在其北，修政不仁，汤放之（14）。殷纣之国，左孟门，右太行，常山（15）在其北，大河（16）经其南，修政不德，武王杀之。由此观之，在德不在险。若君不修德，舟中之人尽为敌国也（17）。”武侯曰：“善。”(《史记•孙子吴起列传第五》)

    【注释】

    （1）廉平：廉洁公正。

    （2）西河守：西河郡的郡守。当时属魏。约当现在陕西东部黄河西岸地区。

    （3）武侯：名击，在位十六年（前三八六~三七一）。

    （4）浮西河而下：坐船顺黄河南下。西河，山西与陕西交界的那段黄河。

    （5）中流：河的中央；半途。

    （6）在德不在险：要使国家强盛稳固，在于给人民恩德，而不在于地理形势的险要。

    （7）昔三苗氏左洞庭：三苗氏，即有苗氏，古代南方部族。洞庭，今湖南省北部的洞庭湖。

    （8）彭蠡（音里）：今江西省北部鄱阳湖。

    （9）德义不修：不施德政，不讲信义。

    （10）河济：黄河和济水。

    （11）泰华：泰山和华山。

    （12）伊阙：山名，伊水流经其间，形成缺口，故名伊阙，又名龙门山。

    （13）羊肠：羊肠坂。太行山上的坂道，萦曲如羊肠，故名。

    （14）汤放之：汤打败桀后，把桀放逐于南巢。放，放逐。

    （15）常山：恒山。古代五岳之北岳。

    （16）大河：黄河。

    （17）舟中之人尽为敌国也：同舟共济的人，也会都变成敌人。敌国，仇敌。

    【语译参考】

    魏文侯因为吴起善于用兵，廉洁不贪，待人公平，能获得所有将士的欢心，就任命他担任西河郡守，来抵抗秦国和韩国。

    魏文侯死后，吴起侍奉他的儿子魏武侯。有一次，武侯坐船顺黄河而下，船到半途，武侯回过头来对吴起说：“山川是如此的险要、壮美呀！这真是魏国的瑰宝啊！”吴起回答说：“国家的强盛稳固，在于给人民恩德，而不在于地理形势的险要。从前三苗氏左有洞庭湖，右有彭蠡泽，但是因为他不修德行，不讲信义，所以夏禹能灭掉他。夏桀的领土，左有黄河、济水的天险，右有泰山、华山的屏障，伊阙山在它的南边，羊肠坂在它的北面，但他不施仁政，所以商汤放逐了他。殷纣的国都，左边有孟门山，右边有太行山，常山在它的北边，黄河流经它的南面，国土险要无比，因为他不行德政，武王把他杀了。由此看来，治国在于给百姓恩德，而不在于地理形势的险要。如果您不施恩德，即使同乘一条船的人也会变成您的仇敌啊！”武侯回答说：“说的好。”

    【研析】

    “天时、地利、人和”为古代战争获胜的条件。有险要的地理形势，当然占尽地利之便，人和则需有德者方能促成，天时则需靠上天的安排，只有三者皆具方能成大事。所以当武侯顺河而下，赞叹美好山河时，吴起随之引用历史事件告诉他以德治国的重要性，武侯觉得言之有理，欣然接受。

    身为一国之君，须有宰相肚里能撑船的雅量，国家方能成长茁壮；为人臣子亦须具备才德，尽自己职守，方能得到国君赏识提拔。不管上位者或下位者各司其职，才是百姓之福。此看似简单理论，却是自古不渝的道理。

    本文中吴起因善用兵、廉平、尽能得士心，所以文侯任他为西河守。而吴起亦善尽臣子之责，对武侯提建言，告知治国之道，两者行为均符合了道德传统，故能载于史册留传后世。

    【延伸思考】

    1.吴起引用历史，说服魏武侯，武侯欣然接受。当你想要说服别人时，你会用何种方法？

    2.每个人均应扮演好自己的角色，尽本分行事，你自我检核做到哪些？哪些没做到呢？

    3.在传统文化中从修身齐家到治国平天下均少不了“德”，可见其内涵之深奥。请你再举一则论德之故事与大家分享。


孙子教田忌赛马取胜之道

    【原文】

    齐使者如梁（1），孙膑以刑徒阴见（2），说齐使（3）。齐使以为奇（4），窃载与之齐（5）。齐将田忌善而客待之（6）。忌数与齐诸公子驰逐重射（7）。孙子见其马足（8）不甚相远，马有上、中、下辈。于是孙子谓田忌曰：“君弟重射（9），臣能令君胜。”田忌信然之，与王及诸公子逐射千金。及临质（10），孙子曰：“今以君之下驷与彼上驷（11），取君上驷与彼中驷，取君中驷与彼下驷。”既驰三辈毕（12），而田忌一不胜而再胜(13)，卒得王千金。于是忌进孙子于威王（14）。威王问兵法，遂以为师(15)。（《史记•孙子吴起列传第五》）

【注释】

    （1）如梁：如，往，到……去。梁，指魏国，因当时的魏国在大梁。

    （2）孙膑以刑徒阴见：孙膑，本名不传，因受过膑刑，所以用“膑”字称呼他。以刑徒阴见，以罪犯的身份暗中会见齐使。刑徒，受过刑的人，即犯人。阴见，暗中求见。

    （3）说(音税)齐使：用话劝说，即游说。

    （4）齐使以为奇：奇，指难得的人才。

    （5）窃载与之齐：窃，秘密地、暗地里。之，往也。

    （6）齐将田忌善而客待之：田忌，田齐的宗族。善，赏识。客待之，把他当作宾客来对待。

    （7）忌数（音硕）与齐诸公子驰逐重射：诸公子，贵族子弟。驰逐，赛马。重射，押重金赌输赢。

    （8）马足：马的脚力，速度。

    （9）君弟重射：弟，但，尽管。通 “第”。

    （10）临质：临到比赛开始。质，对抗。

    （11）今以君之下驷（音四）与彼上驷：以你的下等马对付他们的上等马。与，对待、对付。驷，马也。

    （12）既驰三辈毕：比赛过三场之后。辈，次数。

    （13）一不胜而再胜：败一次，胜两次。再胜，两次获胜。

    （14）忌进孙子于威王：进，推荐。威王，即田齐。战国中期的齐国国君，在位三十六年（公元前三七八~三四三年）。

    （15）遂以为师：以为师，把孙膑尊为老师。

    【语译参考】

    齐国的使臣来到大梁，孙膑以犯人的身份秘密地会见了齐使，进行游说。齐国的使臣认为他是个难得的人才，就偷偷用车把他载回齐国。齐国将军田忌不仅赏识他，而且把他当作贵宾对待。田忌屡次跟齐国贵族子弟赛马，都下很大的赌注。孙膑发现马的脚力都差不多，但那些马可分为上、中、下三等。于是孙膑对田忌说：“你尽管下大赌注，我能让你获胜。”田忌听信孙膑的话，跟齐王和贵族子弟们比赛下了千金的赌注。到临场比赛，孙膑对田忌说：“现在用您的下等马对付他们的上等马，拿您的上等马对付他们的中等马，让您的中等马对付他们的下等马。”等到三场比赛完了，田忌输了一场而赢两场，终于赢得了齐王千金赌注。于是田忌就把孙膑推荐给齐威王。威王向他请教兵法后，就尊他为老师。

    【研析】

    孙膑是历史上有名的军事家，其足智多谋、料事如神为后世所称道。其与庞涓斗智的故事，常被改编为戏剧搬上荧幕，相当传奇。司马迁在《孙子吴起列传》就一口气写了三篇他的故事，本文即其中一篇，他教田忌如何赛马，才能获胜，充分表现了他过人的智谋。

    赛马在当时的社会，反应出贵族的社交形态，但“赌”的心态不可取。我们该学习的是孙膑解决问题的智谋，他不怕挫折，忍辱奋斗，功成名遂的英雄气概。他游说齐使带他至齐国，得到田忌的赏识，进而推荐给齐王，任用他做军师，终能一展长才，立下了许多功劳，在历史上留下了诗篇。

    【延伸思考】

    1.胜败乃兵家常见之事，胜固可喜，败亦不馁。最重要者乃过程之准备及成长，请你跟大家分享你参加比赛的经验及成果。

    2.要以智取胜，不可力敌。做事不要太急躁，应谋定而后动。善用老祖先赋予我们的智慧去解决问题。说一说你碰到问题时如何去解决？

    3.孙膑尚有很多传奇故事，请你准备一篇跟大家分享。


商鞅变法

    【原文】

    令既具（1），未布（2），恐民之不信，已乃立三丈之木于国都市南门（3），募民有能徙置北门者予十金。民怪之，莫敢徙。复曰：“能徙者予五十金。”有一人徙之，辄予五十金（4），以明不欺。卒下令。令行于民期年（5），秦民之国都言初令之不便者以千数（6）。于是太子犯法。卫鞅（7）曰：“法之不行，自上犯之。”将法太子（8）。太子，君嗣（9）也，不可施刑，刑其傅公子虔，黥其师（10）公孙贾。明日，秦人皆趋令（11）。行之十年，秦民大说，道不拾遗，山无盗贼，家给人足。民勇于公战，怯于私斗，乡邑大治（12）。秦民初言令不便者有来言令便者，卫鞅曰：“此皆乱化（13）之民也。”尽迁之于边城。其后民莫敢议令。　 　（出自《史记•卷六十八商君列传》）

    【注释】

    （1）具：准备就绪。

    （2）布：颁布，公布。

    （3）国都市南门：指都城后边市场南门。古代国都建制，前面是朝廷，后面是市场，左面是祖庙，右面是社稷。

    （4）辄予五十金：辄，就。金，古代计算货币的单位。秦以一溢为一金，溢同镒，一镒为二十四两。

    （5）期年：一整年。

    （6）秦民之国都言初令之不便者以千数：仅就京都一地的人民说新法不利的有千人之数。初令，商鞅初所制的新法令。不便，不利。

    （7）卫鞅：姓公孙，名鞅。他是卫国人，所以叫卫鞅；后封于商，号商君，所以又称商鞅。

    （8）将法太子：法，处罚、治罪。

    （9）君嗣：嗣，继承者，接班人。

    （10）黥其师：黥（音情），即墨刑。在面额上刺字再涂以墨。

    （11）趋令：遵照新法执行。

    （12）乡邑大治：国家大治。乡，乡村。邑，城镇。

    （13）乱化：扰乱国家秩序。化，秩序、治安的意思。

    【语译参考】

    新法已经准备就绪，还没有公布，恐怕百姓不相信，于是在国都后边市场的南门竖起一根三丈长的木头，招募百姓中能把这根木头搬到北门的人，赏给他十金。百姓觉得这件事很奇怪，没人敢移动。又宣布说：“能把木头移动的，赏五十金。”有一个人把它移动了，当下就给了他五十金，藉此表明令出必行，绝不欺骗。接着就颁布了新法。

    新法在民间施行了一整年，秦国老百姓到国都说新法不方便的人数以千计。正当这时，太子触犯了新法。商鞅说：“新法不能顺利推行，是因为上面的人先触犯它。”将依新法处罚太子。太子是国君的继承人，不能施以刑罚，于是就处罚了监督他行为的老师公子虔，以墨刑处罚了传授他知识的老师公孙贾。第二天，秦国人就都遵照新法执行了。

    新法实施了十年，秦国百姓都非常高兴，路上没有人拾别人丢的东西为己有，深山里也没有盗贼，家家富裕，人人饱暖。人民勇于为国家打仗，不敢为私利争斗，乡村、城镇都有良好的社会秩序。当初说新法不方便的秦国百姓又有来说法令方便的，商鞅说：“这些都是扰乱国家秩序的人。”于是把他们全部迁到边境去。从此以后，百姓再没人敢议论新法了。

    【研析】

    在这篇短文里，主要记述了商鞅变法实施的经过，变法实行，众皆哗然，“言初令之不便者以千数”。商鞅却立木悬赏，取信于民；刑太子师，以竖其法。变法十年，“秦民大悦”、“家给人足”、“民勇于公战、怯于私斗”，所以商鞅变法在历史上算是成功的案例。

    商鞅是中国战国时期法家的代表，他在秦孝公的支持下，主持了变法。尽管后来秦惠王决裂了商鞅，但他所定的制度却一直在秦国推行，秦国因而富强，奠定日后统一六国的基础。

    《商鞅变法》乃历史实录，有强烈的文学色彩，析理透辟、深刻，读来语言生动，浅显易懂。道出当时是法治社会，异于以德治国的朝代，亦揭示了中国是神传文化，历朝历代均有其特殊的文化风貌。

    【延伸思考】

    1. 传统文化多半主张“以德治国”，而商鞅却主张“以法治国”，请你说一说你对此两种制度的看法。

    2. 有人主张“治乱世用重典”，商鞅恰处于战国时代的乱世，试评析其变法的时空背景。

    3. 初令实施，以立木悬赏、取信于民方法，终致变法成功。如果你欲推行一项新制度，又如何去说服别人接受？


甘罗巧智说服张唐赴燕为相

    【原文】

    甘罗者，甘茂孙也。茂既死后，甘罗年十二，事秦相文信侯吕不韦（1）。秦始皇帝使刚成君蔡泽（2）于燕，三年而燕王喜使太子丹入质于秦（3）。秦使张唐（4）往相燕，欲与燕共伐赵以广河闲之地（5）。张唐谓文信侯曰：“臣尝为秦昭王伐赵，赵怨臣，曰：‘得唐者与百里之地。’今之燕必经赵，臣不可以行。”文信侯不快，未有以彊也（6）。甘罗曰：“君侯何不快之甚也？”文信侯曰：“吾令刚成君蔡泽事燕三年，燕太子丹已入质矣，吾自请张卿相燕而不肯行。”甘罗曰：“臣请行之。”文信侯叱曰：“去！我身自请之而不肯，女焉能行之（7）？”甘罗曰：“大项橐生七岁为孔子师（8）。今臣生十二岁于兹矣，君其试臣，何遽叱乎（9）？”于是甘罗见张卿曰：“卿之功孰与武安君（10）？”卿曰：“武安君南挫强楚，北威燕、赵，战胜攻取，破城堕邑（11），不知其数，臣之功不如也。”甘罗曰：“应侯（12）之用于秦也，孰与文信侯专（13）？”张卿曰：“应侯不如文信侯专。”甘罗曰：“卿明知其不如文信侯专与（14）？”曰：“知之。”甘罗曰：“应侯欲攻赵，武安君难之，去咸阳七里而立死于杜邮。今文信侯自请卿相燕而不肯行，臣不知卿所死处矣。”张唐曰：“请因孺子（15）行。”令装治行。

    （出自《史记•樗里子甘茂列传》）

    【注释】

    （1）吕不韦：卫国濮阳人。原为大商人。靠政治投机起家，任秦相国，封文信侯。

    （2）蔡泽：燕国人。秦昭王时，曾任相国，献计攻灭西周，封刚成君。

    （3）燕王喜使太子丹入质于秦：燕王喜，姬喜。太子丹，姬丹，燕王喜的太子。入质，作人质。古代派往别国作抵押的人。

    （4）张唐：人姓名。表字卿。

    （5）以广河闲之地：广，增广；扩大。河闲（音间），地名。在今河北献县一带。

    （6）未有以彊也：彊，勉强。

    （7）女焉能行之：女，通“汝”，你。

    （8）大项橐生七岁为孔子师：项橐（音陀）七岁就作了孔子的老师。张衍田《史记正义佚文辑校》录《正义》云：“尊其道德，故曰大。”项橐，人姓名。

    （9）何遽叱（音斥）乎：遽（音具），急，匆忙。

    （10）武安君：白起。秦国名将，因功封武安君。

    （11）破城堕邑：堕（音灰），毁坏。这里是攻陷的意思。

    （12）应侯：范睢。

    （13）孰与文信侯专：专，权重，权大。

    （14）与：通“欤”，表疑问的语气助词。

    （15）孺子：儿童。

    【语译参考】

    甘罗是甘茂的孙子。甘茂死去的时候，甘罗才十二岁，奉事秦国丞相文信侯吕不韦。

    秦始皇派刚成君蔡泽出使燕国，三年后燕王姬喜派太子姬丹到秦国作人质。秦国准备派张唐去燕国做相国，打算跟燕国一起进攻赵国，从而扩张河闲一带的领地。张唐对文信侯说：“我曾经为昭王进攻过赵国，因此赵国怨恨我，曾宣称说：‘能够抓到张唐的人，就赏给他方圆百里的土地。’现在我去燕国必定要经过赵国，因此我不能前往。”文信侯听了很不高兴，可是没有什么办法勉强他去。甘罗说：“君侯您为什么如此不高兴？”文信侯说：“我让刚成君蔡泽奉事燕国已经三年，燕太子姬丹已经来秦国作人质了。我亲自请张卿去燕国做相国，可是他不肯去。”甘罗说：“请允许我说服他去燕国。”文信侯叱责说：“走开！我亲自请他去，他都不愿意，你怎么能让他去？”甘罗说：“非凡的项橐生下来七岁就作了孔子的老师。如今，我已经满十二岁了，您就让我试一试吧。何必急于叱责我呢？”于是甘罗去拜见张卿。

    甘罗对张卿说：“您的功劳与武安君比，谁的功劳大？”张卿说：“武安君在南方挫败强大的楚国，在北方施威震慑燕、赵两国，每战必胜，每攻必克，夺城取邑，不计其数，我的功劳可比不上他。”甘罗又说：“应侯范睢在秦国任丞相时与现在的文信侯相比，谁的权力大？”张卿说：“应侯不如文信侯的权力大。”甘罗进而说：“您确实明了应侯不如文信侯的权力大？”张卿说：“确实明了这一点。”甘罗接着说：“应侯想要攻打赵国，武安君故意让他为难，结果武安君刚离开咸阳七里地就死在杜邮。如今文信侯亲自请您去燕国作相国而您不肯去，我不知您将要死在何处了。”张唐说：“那就依你这个小娃娃的劝导而前往燕国吧。”于是让手下整理行装，准备上路。

    【研析】

    此篇列传之所以历久不衰，主要是它生动地描述了一位少年政治家甘罗的事迹。甘罗年仅十二，却能洞察时局，利用国与国、人与人之间的矛盾，解决了丞相吕不韦所解决不了的问题。他十二岁就成为秦国上卿，主要不是靠他的天才，除了他平时注意培养自己的能力外，也与当时的客观环境—行权变谋诈之术有关，所以他也算是战国时代名副其实的谋士。

    甘罗从小就展露出他的聪明与机智，九岁时也曾替爷爷上朝去解决公鸡生蛋的难题。而本文他又以十二岁的年纪，想出一条妙计，解决文信侯解决不了的问题，其胆识非比寻常，此点实属难能可贵。时下的小孩若与他比起来，实在望尘莫及，显得太娇嫩了，我们不禁感叹今不如古，一代不如一代。

    【延伸思考】

    1.甘罗小小年纪就能运用智慧，说服张唐去燕国为相，突显了一位少年政治家年少气盛的性格，而你在如此年纪是否也已立定自己的志向、规划未来的人生？

    2.战国时代因为当时环境所致，风行权变谋诈之术；如今在不同年代亦流行不同事物，你对潮流流行，有何看法？

    3.能力是需要经过训练，才能培养出来的，你目前已具备了哪些能力？


苏秦激张仪入秦

    【原文】

    苏秦（1）已说赵王而得相约从亲（2），然恐秦之攻诸侯，败约后负，念（3）莫可使用于秦者，乃使人微感（4）张仪（5）曰：“子始与苏秦善，今秦已当路（6），子何不往游，以求通子之愿？”张仪于是之赵，上谒求见苏秦（7）。苏秦乃诫门下人不为通，又使不得去者数日。已而见之，坐之堂下，赐仆妾之食。因而数让（8）之曰：“以子之材能，乃自令困辱至此。吾宁（9）不能言而富贵子，子不足收也。”谢去之。张仪之来也，自以为故人，求益，反见辱，怒，念诸侯莫可事，独秦能苦赵（10），乃遂入秦。

    苏秦已而告其舍人（11）曰：“张仪，天下贤士，吾殆弗如也（12）。今吾幸先用，而能用秦柄者（13），独张仪可耳。然贫，无因以进（14）。吾恐其乐小利而不遂，故召辱之，以激其意。子为我阴奉之（15）。”乃言赵王，发金币车马，使人微随张仪，与同宿舍，稍稍近就之，奉以车马金钱，所欲用，为取给，而弗告。张仪遂得以见秦惠王。惠王以为客卿（16），与谋伐诸侯。

    苏秦之舍人乃辞去。张仪曰：“赖子得显（17），方且报德，何故去也？”舍人曰：“臣非知君，知君乃苏君。苏君忧秦伐赵败从约，以为非君莫能得秦柄，故感怒（18）君，使臣阴奉给君资，尽苏君之计谋。今君已用，请归报。”张仪曰：“嗟乎，此在吾术中而不悟，吾不及苏君明矣！吾又新用，安能谋赵乎？为吾谢苏君，苏君之时，仪何敢言。且苏君在，仪宁渠能乎（19）！”张仪既相秦，为文檄（20）告楚相曰：“始吾从若饮，我不盗而璧，若（21）笞我。若善守汝国，我顾且盗而（22）城！”

    （出自《史记•张仪列传第十》 ）

    【注释】

    （1）苏秦：东周洛阳人，向鬼谷先生求学。战国时著名纵横家。最初劝说秦惠王并吞天下，不被采纳，后游说燕、赵、韩、魏、齐、楚合纵抗秦，佩六国相印，为纵约长，归赵，赵封为武安君，秦兵不敢窥函谷关十五年。

    （2）相约从（音纵）亲：从亲，除秦国以外南北各国合纵相亲，相互支持，结为一体共同抗拒秦国。从，通“纵”。

    （3）念：想。引申为考虑。

    （4）微感：暗中劝说。微，暗暗地，悄悄地。

    （5）张仪：魏国人，曾与苏秦服事鬼谷先生，学习游说之术。是战国时连横家代表，担任秦国相以后，十九年出将入相，游说六国服从秦国。

    （6）今秦已当路：当路，指当权。

    （7）上谒求见苏秦：谒，名帖。上写姓名、籍贯、官爵和拜见事项。

    （8）数让：数，屡次。让，责备，责怪。

    （9）宁：岂，难道。

    （10）苦赵：困扰赵国。苦，困苦。引申为困扰。

    （11）舍人：家臣。王公显贵的侍从宾客或左右亲近的人。

    （12）吾殆弗如也：我大概比不上他呀。殆，大概，恐怕。

    （13）能用秦柄者：能够掌握秦国权力的。柄，权柄，权力。

    （14）无因以进：没有机会求得引荐。进，引荐。

    （15）阴奉之：暗中侍奉张仪。

    （16）客卿：在本国作官的外国人，以客礼待之，称为客卿。

    （17）赖子得显：依靠你得到发达。显，有名誉有地位。

    （18）感怒：激怒。

    （19）仪宁渠能乎：宁渠，难道，哪里。《索隐》：“渠音距，古字少，假借耳。”

    （20）文檄（音席）：文书。檄，长两尺的木简，古代有征召或宣告等事，写在檄上传发出去。

    （21）若：汝也。你，你的。

    （22）而：你。

    【语译参考】

    苏秦已经说服赵王而得以去与各国结缔合纵相亲的联盟，但是他害怕秦国攻打各诸侯国，在盟约还没结缔之前就遭到破坏，又考虑到没有合适的人可以派到秦国，于是暗中派人指引张仪说：“您当初和苏秦交情很好，现在苏秦已经当权，您为什么不去结交他，以实现你的愿望呢？”于是张仪前往赵国，呈上名帖，请求会见苏秦。苏秦告诫门下的人不许为张仪引见，又让他好几天不能离去。不久，苏秦才接见了他。让他坐在堂下，赐给他奴仆侍妾吃的饭菜，还屡次责备他说：“凭您的才能，却让自己穷困潦倒到这样的地步。难道我不能推荐您让您富贵吗？只是您不值得录用罢了。”说完就把张仪打发走了。张仪投奔苏秦，自认为都是老朋友了，从中可以得到好处，不料反而被羞辱，很愤怒。又考虑到诸侯中没有一个值得他侍奉的，只有秦国能困扰赵国，于是就到秦国去。

    不久，苏秦对他的家臣说：“张仪是天下最有才能的人，我大概比不上他呀。现在，幸亏我比他先受重用，然而能够掌握秦国权力的，只有张仪才行。但是他太贫穷，没有机会求得引荐。我担心他以小的利益为满足而不能成就大的功业，所以特地把他召来羞辱他，以激励他的意志，您替我暗中侍奉他。”苏秦向赵王禀明这件事，发送金钱、财物和车马，暗中派人跟随张仪，和他投宿同一客栈，渐渐地接近他，并奉送车马金钱，凡是他需要的，都供给他，却不说明谁给的。张仪终于有机会拜见了秦惠王。惠王任用他作客卿，和他商议攻打诸侯的计划。

    苏秦的家臣见任务完成了，要告辞离去。张仪说：“靠您的相助，我才得到显贵的地位，正要报答您的恩德，为什么要离开呢？”家臣说：“我并不了解您，真正了解您的是苏先生。苏先生担心秦国攻打赵国，破坏合纵联盟。认为除了您没有谁能掌握秦国的大权，所以激怒先生发愤的意志，派我暗中供您钱财，这全都是苏先生的计谋。现在，先生已被重用，请让我回去覆命吧！”张仪说：“唉呀，这些权谋都是我学习过的术业，而我却没有察觉到，我没有苏先生高明啊！况且我刚刚被任用，又怎么能图谋攻打赵国呢？请替我感谢苏先生，苏先生当权的时代，我怎么敢奢谈攻赵呢？况且有苏先生在位，我难道能摆脱他的掌握吗？”张仪出任秦国宰相以后，写信警告楚国宰相说：“当初我陪你喝酒，并没有偷你的玉璧，你却鞭打我。你现在要好好地守护住你的国家，我可要偷你的城池呢！” 【研析】

    苏秦游说六国，张仪也游说六国；苏秦主张合纵，张仪倡导连横。他们都是以权变之术和雄辩家的姿态，为追求成功而将生死置之度外的人物。张仪成功的原因，首先在于他对当时的形势有正确的认识，其次他游说各国，瓦解纵约，以不可抗拒的形势进行说服。他善于掌握时局，对当时情势，了如指掌，故而能为秦国逐步统一中国作出贡献。

    张仪投奔苏秦，却被拒之门外，又遭羞辱，怒而入秦，后又在苏秦暗中的资助下，得以被秦惠王任用。成就了苏秦激张仪入秦之历史事件。张仪从希望到失望再到希望的过程，使故事情节曲折多变，故事组织得井然有序，无懈可击。同时也表现了苏秦慧眼识英雄，造就了一位战国时代的风云人物。

    中国自古以来，因内向性格嫉妒之故，文人相轻之说甚嚣尘上，然本文表现的却是苏秦与张仪惺惺相惜的美谈，纵使苏秦最先的动机出于私心，怕盟约未完成，而遭到秦国的攻击，但他真心赏识张仪暗中相助，却是不争的事实。而张仪也回应愿在苏秦当权时，不敢奢谈攻赵。两位虽都是权谋家，但恪守中国传统伦理道德的心—朋友之义，却是一致的。

    【延伸思考】

    1.苏秦采用羞辱的方式激励张仪，如果你要激励朋友，会采用何种方法？

    2.苏秦与张仪主张虽不同，却都是以权变之术著称，各领风骚十几年，请你评论对他们的看法。

    3.朋友贵在相知，人生得一知己死而无憾。又能处之以义，夫复何求？你对交友的期待又如何呢？


善于察言观色的淳于髡

    【原文】

    淳于髡（1），齐人也。博闻强记（2），学无所主（3）。其谏说（4），慕（5）晏婴之为人也，然而承意观色为务。客有见髡于梁惠王（6），惠王屏（7），独坐而再见之，终无言也。惠王怪之，以让（8）客曰：“子之称淳于先生，管、晏不及，及见寡人，寡人未有得也。岂寡人不足为言邪？何故哉？”客以谓髡。髡曰：“固也（9）。吾前见王，王志在驱逐（10）；后复见王，王志在音声（11），吾是以默然。”客具以报王，王大骇，曰：“嗟乎，淳于先生诚圣人也！前淳于先生之来，人有献善马者，寡人未及视，会先生至。后先生之来，人有献讴（音欧）者，未及试，亦会先生来。寡人虽屏人，然私心（12）在彼，有之。”后淳于髡见，壹语（13）连三日三夜无倦。惠王欲以卿相位待之，髡因谢去（14）。于是送以安车驾驷（15），束帛加璧（16），黄金百镒（17）。终身不仕。 （出自《史记•孟子荀卿列传第十四》）

    【注释】

    （1）淳于髡（音坤）：复姓淳于，名髡。齐国学者，以博学著称。

    （2）博闻强（音抢）记：见闻广博，记忆力强。

    （3）学无所主：所学不止一家，无所不学也。

    （4）谏说（音税）：劝说，讽谏。

    （5）慕：仰慕。

    （6）客有见（音现）髡于梁惠王：宾客中有人向梁惠王推荐淳于髡。见，推荐。

    （7）惠王屏（音丙）左右：惠王喝退左右的侍从。屏，使退避。左右，在近旁伺候的人。

    （8）让：责备。

    （9）固也：本来；当然呀！

    （10）驱逐：指乘车骑马驱驰追逐。

    （11）音声：指音乐声色的玩乐享受。

    （12）私心：内心、心思。

    （13）壹语：专注交谈。壹，专一。

    （14）谢去：辞谢离开。谢，辞让。

    （15）安车驾驷：四匹马驾的精致座车。安车，古代一种可以坐乘的小车，一般的车都是立乘。驾驷，一辆车套着四匹马。

    （16）束帛加璧：五匹帛加上璧玉。束帛，古代帛五匹为一束。璧，玉制的礼器。

    （17）黄金百镒：黄金二百两。 镒（音益），古代重量单位，二十两为一镒，一说二十四两为一镒。

    【语译参考】

    淳于髡是齐国人。见识广博，又善于记忆，学术上不专主一家之言。从他劝说君王的言谈中看，他似乎仰慕晏婴的为人，然而实际上他擅长察言观色，揣摩人的心意。

    宾客中有人向梁惠王推荐淳于髡，梁惠王喝退左右的侍从，单独坐着两次接见他，可是他始终一言不发。梁惠王感到很奇怪，就责备那个宾客说：“你称赞淳于先生，说是连管仲、晏婴都比不上他，可是他见了我，我却一点收获也没有。难道是我不配跟他谈话吗？这到底是什么缘故呢？”那个宾客把梁惠王的话转告淳于髡。淳于髡说：“当然呀！我第一次见大王时，大王的心思全用在驾车打猎上；第二次再见大王，大王的心里想着音乐娱乐，因此我沉默不语。”

    那个宾客把淳于髡的话全告诉梁惠王，梁惠王感到十分惊讶，说：“哎呀，淳于先生真是个圣人啊！第一次淳于先生来的时候，正有个人献上一匹好马，我还没来得及看一看，恰巧淳于先生来了。第二次来的时候，又有人进献歌伎，我还没来得及试一试，也遇到淳于先生来了。我虽然喝退了左右侍从，可是心里却想着马和歌伎，是有这么回事。”之后淳于髡再会见梁惠王，两人专注交谈，一连说了三天三夜毫无倦意。

    梁惠王想封淳于髡卿相官位，淳于髡却辞谢离开。于是，梁惠王送给他一辆四匹马驾的精致座车、五匹帛加上璧玉，以及黄金百镒。淳于髡终身没有做官。

    【研析】

    春秋战国时代是一个百家争鸣的时代，无数的思想家汲汲奔走于各国，希望能得到各国国君的赏识，进而抒展其立论，得以被任用，而淳于髡却是学无所主且终身不仕，可见其想法超脱于一般人。

    古人做学问讲究内涵、扎实，故能将所学了然于胸，培养读书人特有的气质，知所进退，不会为五斗米折腰。严格说起来是他们的心思是纯净的，宁静致远，故能洞察世间一切，善于察言观色，看透别人心思，当然淳于髡具有如此能力也就不足为奇了。然而梁惠王也深具雅量，能屏退左右请教于他，希望能获益，却因心思不专而无所获，直到第三次才专注交谈三天三夜，可见欲向别人请益，也得先衡量自己是否心无旁鹜、真诚如一，否则将得不到收获的。

    【延伸思考】

    1.“善于察言观色”，乃一体两面，可用于正向，让人们觉得善体人意；也可用于负向谄媚，试想你如何去应用它？

    2.今人疲于追求名利，古人则重气节抒发心中言论，未必肯出仕，如果是你，将择良禽而栖抑或仿效淳于髡？

    3.以前各行各业均以通才为主，如今则是分工越来越细，越讲究专业，究竟是专精好呢？还是博学较佳？你认为应如何拿捏较为恰当？


礼贤下士

    【原文】

    魏有隐士曰侯嬴，年七十，家贫，为大梁夷门监者（1）。公子（2）闻之，往请（3），欲厚遗之（4）。不肯受，曰：“臣脩身洁行数十年（5），终不以监门困故而受公子财。”公子于是乃置酒大会宾客。坐定，公子从车骑（6），虚左（7），自迎夷门侯生（8）。侯生摄敝衣冠（9），直上载公子上坐（10），不让，欲以观公子。公子执辔愈恭（11）。侯生又谓公子曰：“臣有客在市屠中（12），愿枉车骑过之（13）。”公子引车入市，侯生下见其客朱亥，俾倪故久立（14），与其客语，微察（15）公子。公子颜色愈和。当是时，魏将相宗室宾客满堂，待公子举酒（16）。市人皆观公子执辔。从骑皆窃骂侯生。侯生视公子色终不变，乃谢客就车（17）。至家，公子引侯生坐上坐，遍赞宾客（18），宾客皆惊。酒酣，公子起，为寿侯生前。侯生因谓公子曰：“今日嬴之为公子亦足矣（19）。嬴乃夷门抱关者也（20），而公子亲枉车骑，自迎嬴于众人广坐之中，不宜有所过（21），今公子故过之（22）。然嬴欲就公子之名，故久立公子车骑市中，过客以观公子，公子愈恭。市人皆以嬴为小人，而以公子为长者能下士也。”于是罢酒，侯生遂为上客。（出自《史记•魏公子列传第十七》）

    【注释】

    （1）夷门监者：大梁城东门的守门人。夷门，大梁城有十二个城门，东门叫夷门。监者，看守城门的人。

    （2）公子：即魏公子吴忌，是魏昭王的小儿子，魏安厘王同父异母的弟弟。昭王去世后，安厘王登位，赐封公子为信陵君。

    （3）往请：前去拜访。请，拜见、访问。

    （4）欲厚遗（音位）之：要送给他一份厚礼。遗，赠送。

    （5）臣脩身洁行数十年：我修养品德，坚持操守几十年来。臣，侯嬴自称。 脩，通“修”。洁，通“洁”。行，品行。

    （6）从车骑：带着随从的车马。从，使跟随，带着。

    （7）虚左：空出左边的座位。古代乘车以左位为尊位。

    （8）侯生：即侯嬴。生，“先生”的省称。先秦时，“生”为士人的通称。

    （9）摄敝衣冠：整理破旧的衣帽。摄，整理。敝，破旧。

    （10）直上载公子上坐：迳自乘坐在公子空出的尊贵座位。载，乘坐。上坐，上首座位。

    （11）执辔愈恭：手握马缰绳更加恭敬。执辔，握着驾车的马缰绳。辔，马缰。

    （12）臣有客在市屠中：我有朋友在街市的屠宰场。客，朋友。市，市井，做生意的地方。屠，屠宰牲畜的场所。

    （13）愿枉车骑过之：希望委屈您的车马，载我去拜访他。枉，委屈。过，拜访、探望。

    （14）俾倪（音必逆）故久立：眼睛斜眯缝着眼看公子，故意久久地站着。俾倪，通“睥睨”，斜视，眼睛斜着看，含有高傲之意。故，故意。

    （15）微察：暗中观察。微，暗暗地。

    （16）举酒：开宴的意思。

    （17）谢客就车：向朋友辞别，登上车子。谢，告辞。就车，登车。

    （18）遍赞宾客，普遍向宾客赞扬地介绍侯生。遍，同“遍”。《索隐》：“赞者，告也。谓以侯生遍告宾客 。”张衍田《史记正义佚文辑校》录《正义》引刘熙云：“称人美曰赞。赞，纂集其美而叙之。”另一解，把宾客一一称述于侯生之前。

    （19）为公子亦足矣：给公子尽力也够了。为，难为，使人为难。此处指故意在大庭广众中傲慢地对待公子，反衬公子的谦恭，成就公子“下士”的美名。

    （20）抱关者：抱门闩的人。关，门闩。

    （21）不宜有所过：不应当去访问别人。指拜访朱亥。另一解是不宜对我有太过分的表示。

    （22）今公子故过（音郭）之：我令公子特意陪我去访问朋友。今，令的意思。故，竟然；特意。

    【语译参考】

    魏国有个隐士名叫侯嬴，已经七十岁了，家境贫寒，是大梁城东门的守门人。魏公子吴忌知道了，前去问候，要送给他一份厚礼。但是侯嬴不肯接受，说：“我几十年来修养品德，坚持操守，终究不能因我守城门贫困的缘故，而接受公子的厚礼。”公子于是就大摆酒席，宴饮宾客。大家齐坐定之后，公子就带着车马以及随从人员，空出车子左边的座位，亲自到东城门去迎接侯先生。侯先生整理了一下破旧的衣帽，就迳自上车，坐在公子空出的尊贵座位，丝毫没有谦让的意思，想藉此来观察公子的诚意。只见公子手握马缰绳更加恭敬。侯先生又对公子说：“我有个朋友在街市的屠宰场，希望委屈您的车马，载我去拜访他。”公子立即驾车前往市场，侯先生下车去会见他的朋友朱亥，眼睛斜眯缝着眼看公子，故意久久地站着，同他的朋友聊天，同时暗暗地观察公子的反应。公子的脸色更加温和。此时，魏国的将军、宰相、宗室大臣以及高朋贵宾坐满堂上，正等着公子举杯开宴。街市上的人都看到公子握着缰绳替侯先生驾车。随从人员都暗自责骂侯先生。侯先生看到公子脸色始终不变，才辞别朋友，登上车子。

    到家后，公子领着侯先生坐到上位，并向全体宾客赞扬地介绍了侯先生，满堂宾客无不惊异。正当大家酒兴酣时，公子起立，走到侯先生面前向他敬酒祝福。侯先生趁机对公子说：“今天我侯嬴为难公子也够瞧的了。我只是个东门的守门人，可是却委屈公子车马，亲自在大庭广众之中迎接我，本不应该再去访问朋友，却又要公子屈尊陪我去。然而我要成就公子爱士的美名，故意让公子车马久久地停在街市中，藉拜访朋友以观察公子，结果公子更加谦恭。街市上的人都以为我是小人，而认为公子是个高尚的人能礼贤下士啊！”酒宴散了之后，侯先生于是成了公子的上宾。

    【研析】

    魏公子即信陵君，是“战国四公子”之一。他名冠诸侯，其才德远远超过孟尝君、平原君及春申君。具备了“礼贤下士、谦而能容、勇而有义、责己恕人、公而忘私、安时而处顺也”六德，为诸公子所不及。《太史公自序》说：“能以富贵下贫贱，贤能诎于不肖，唯信陵君为能行之。”所以他倾注了高度热情为信陵君写了《魏公子列传》。不独篇名直呼“公子”，且传中称“公子”之处，即有一百四十七次之多，可见他钦佩公子之深。

    本文刻画信陵君礼贤下士的品格，描写他驾车虚左亲自迎接门役侯嬴于大庭广众之中。当侯生“摄敝衣冠，直上载公子上坐，不让”的时候，信陵君不嫌他“傲慢无理”，而为之“执辔愈恭”；当侯生要求“臣有客在市屠中，愿枉车骑过之。”信陵君不顾市人的耻笑，“引车入市”，以至“色终不变”地等候侯生的“久立与其客语”；迎到家中后，又向全体宾客赞扬介绍了侯生，又起身为他敬酒，此一系列的恭敬，弄得“宾客皆惊”，可说通篇洋溢着司马迁对信陵君的敬慕和赞叹。如此的礼贤下士，难怪能留为千古美谈。

    【延伸思考】

    1.信陵君能放下身段，以谦恭的态度，与比自己地位低的人来往。试想如果要你也去结交低下层的人，你将会如何自处？

    2.信陵君在一个与他身份不搭调的地方，久久等候侯生与朱亥谈话，而面无不愠之色，可见他具有高度的忍耐性。想一想，你自己如何去养成一副好修为？

    3.“名垂千古”是多少人的梦想，请你举其它历史人物的故事，与大家分享。


窃符救赵

    【原文】

    行过夷门，见侯生，具告所以欲死秦军状。辞决而行（1），侯生曰：“公子（2）勉之矣，老臣不能从。”公子行数里，心不快，曰：“吾所以待侯生者备矣（3），天下莫不闻，今吾且死而侯生曾（4）无一言半辞送我，我岂有所失哉？”复引车还，问侯生。侯生笑曰：“臣固知公子之还也。”曰：“公子喜士，名闻天下。今有难，无他端（5）而欲赴秦军，譬若以肉投馁虎（6），何功之有哉？尚安事客（7）？然公子遇臣厚，公子往而臣不送，以是知公子恨之复返也。”公子再拜，因问。侯生乃屏人闲语（8），曰：“嬴闻晋鄙之兵符（9）常在王卧内，而如姬最幸（10），出入王卧内，力能窃之。嬴闻如姬父为人所杀，如姬资之三年（11），自王以下欲求报其父仇，莫能得。如姬为（12）公子泣，公子使客斩其仇头，敬进如姬。如姬之欲为公子死，无所辞（13），顾未有路耳（14）。公子诚一开口请如姬（15），如姬必许诺，则得虎符夺晋鄙军，北救赵而西却秦，此五霸之伐也（16）。”公子从其计，请如姬。如姬果盗晋鄙兵符与公子。（出自《史记•公子列传》）

    【注释】

    （1）辞决而行：告辞诀别然后上路。辞决，告辞诀别。决，同“诀”，长别。

    （2）公子：即魏公子吴忌，是魏昭王的小儿子，魏安厘王同父异母的弟弟。昭王去世后，安厘王登位，赐封公子为信陵君。

    （3）备：完备；周到。

    （4）曾：竟，却。

    （5）他端：其它办法。端，头绪；办法。

    （6）馁虎：饥饿的老虎。

    （7）尚安事客：还要宾客干什么用？尚，还。安，何。事，用。

    （8）屏人闲语：支开旁边的人，悄悄地说。屏（音炳）人，支开旁边的人。屏，使退避。闲语，秘密地谈话；悄悄地说。闲（音见），私。

    （9）兵符：古代调发军队的信物。用铜、玉、金等铸成虎形，背有铭文，分为两半，右半留朝廷，左半授予统兵将帅，调兵时由使臣持符验合后，才能生效，又称虎符。

    （10）如姬最幸：如姬最受宠爱。如姬，魏安厘王最宠爱的妃子。幸，得到帝王宠爱。

    （11）如姬资之三年：如姬积怨三年。资，蓄积。这里指含恨。之，指杀父的仇恨。

    （12）为： 对；向。

    （13）无所辞：没有可推辞的，不会推辞。

    （14）顾未有路耳：只是没有机会罢了。顾，只是；但是。路，指行动的机会或方法。

    （15）诚：如果。

    （16）五霸之伐：春秋五霸的功业。五霸，春秋时在诸侯中势力强大，称霸一时的五个诸侯盟主，其说法不一，通行的说法是指齐桓公、晋文公、秦穆公、宋襄公、楚庄王。霸，诸侯盟主。伐，功劳；功绩。

    【语译参考】

    公子带着车队经过东门时，遇见侯先生，就把打算同秦军拼一死命的情况详细告诉他，说完就诀别上路。行前侯先生说：“公子，好好努力吧！老臣不能跟随您去。”公子走了几里路，心里不痛快，自言自语道：“我对待侯先生算是够周到的了，天下无人不晓，如今我将要去死，可是侯先生竟没有一言半语来送我，难道我对待他还有不周到的地方吗？”于是又驾车返回，询问侯先生。

    侯先生一见公子便笑着说：“我本来就知道公子会回来的。”又接着说：“公子好客爱士，闻名天下。现在有了危难，想不出别的办法，却要跟秦军拚死命，这就好比把肥肉扔给饥饿的老虎一般，有什么作用呢？那还有什么地方用得着这些宾客呢？然而公子待我情深意厚，您要去决战，而我没送您，因此知道公子会恼恨我，定会返回来的。”公子拜了两拜，进而问对策。侯先生就支开旁边的人，悄悄地说：“我听说晋鄙的兵符经常放在魏王的卧室内，而如姬最受宠爱，能在魏王的卧室随意进出，只要尽力是能偷出兵符来的。我还听说如姬的父亲被人杀死，如姬报仇雪恨的心志已积蓄了三年，从魏王以下都想为如姬报杀父之仇，但都没有人能办得到。为此，如姬曾对公子哭诉，公子派门客斩了那仇人的头，恭敬地献给如姬。如姬想要报答公子，即使牺牲性命也在所不惜，只是没有机会罢了。公子如果开口请求如姬帮忙，如姬必定答应，那么您就能得到虎符，去夺取晋鄙的军队，然后北边可救赵国，西边能抵御秦国，这是春秋五霸的功业啊！”公子听从了侯嬴的计谋，去请求如姬帮忙。如姬果然盗出晋鄙的兵符，交给了公子。

    【研析】

    本文描写信陵君不顾个人安危，不谋一己之利，挺身而出完成“窃符救赵”的历史大业。如果“窃符救赵”这一出大戏，为人们所称颂的话；那么，门役侯嬴则是这出戏的幕后导演。他洞察、分析局势的能力更令人钦佩。因为如果没有他的良策，信陵君可能也无法完成救赵的任务。

    由此，我们不禁想到，信陵君平日礼贤下士，食客三千，可谓养兵千日，用在一时，且用得其所。再看文中所述，信陵君准备孤注一掷，亲赴秦军与赵一死时，侯嬴只是冷冷地说：“公子勉之矣，老臣不能从。”当信陵君走后，自言自语道：“今吾且死而侯生曾无一言半辞送我，我岂有所失哉？”他不但没怪罪侯生，且深深的自我反省，于是回头再度向侯嬴讨教。侯生笑曰：“臣固知公子之还也。”可见两人是多么的相知相惜，信陵君终获得侯嬴良策，挽救赵国的危机。侯嬴也的确做到了“士为知己者死”而流芳千古。另外如姬感念公子先前之协助报父仇，因而窃符给公子救赵，亦是另一感恩图报之例子。

    【延伸思考】

    1.“知人善用”是上位者用人准则。公子慧眼识英雄，能发掘那些有才华而职位低下的市井小民，你也具备此种能力吗？

    2.侯生知恩图报，成就了历史美名。你认为人感恩图报，一定要回馈给当事者吗？抑或有其它更好方法？请说一说你的想法。


春申君归楚太子

    【原文】

    黄歇（1）受约归楚，楚使歇与太子完入质（2）于秦，秦留之数年。楚顷襄王病，太子不得归。而楚太子与秦相应侯（3）善，于是黄歇乃说应侯曰：“相国诚善楚太子乎？”应侯曰：“然！”歇曰：“今楚王恐不起疾，秦不如归其太子，太子得立，其事秦必重，而德相国无穷（4），是亲与国而得储万乘（5）也。若不归，则咸阳一布衣耳（6）。楚更立太子，必不事秦。夫失与国而绝万乘之和，非计也。愿相国孰虑（7）之！”应侯以闻（8）秦王。秦王曰：“令楚太子之傅（9）先往问楚王之疾，返而后图之。”黄歇为楚太子计曰：“秦之留太子也，欲以求利也；今太子力未能有以利秦也，歇忧之甚！而阳文君子二人在中（10），王若卒大命（11），太子不在，阳文君子必立为后，太子不得奉宗庙矣（12）。不如亡秦（13），与使者俱出，臣请止（14），以死当之！”楚太子因变衣服，为楚使者御（15）以出关。而黄歇守舍，常为谢病（16）。度太子已远，秦不能追，歇乃自言秦昭王曰：“楚太子已归，出远矣。歇当死，愿赐死！”昭王大怒，欲听其自杀也。应侯曰：“歇为人臣，出身以徇其主（17），太子立，必用歇，故不如无罪而归之，以亲楚。”秦因遣黄歇。歇至楚三月，楚顷襄王卒。太子完立，是为考烈王。

    （出自《史记•卷七十八•春申君列传第十八》）

    【注释】

    （1）黄歇：就是春申君，楚国贵族，招揽门客三千余人，为“战国四公子”之一。

    （2）质（音至）：抵押。

    （3）秦相应（音英）侯：秦相国应侯，即范睢（音居）。

    （4）德相国无穷：感激相国的恩德无穷。德，感激。

    （5）储万乘（音胜）：王位继承人。储，保存待用。万乘，君主。

    （6）咸阳一布衣耳：咸阳城里一个平民罢了。咸阳，秦都。布衣，古时庶人（平民）之称。

    （7）孰虑：仔细思考。孰，同“熟”。仔细，周密。

    （8）闻：传达，报告。

    （9）傅：教导、辅佐太子的人。即黄歇。

    （10）阳文君二人在中：阳文君又有两个儿子在国内。阳文君，楚顷襄王的兄弟。在中，在楚国。

    （11）卒大命：君王若死去。大命，君王之命。

    （12）宗庙：古代天子、诸侯祭祀祖先的地方。这里指王位。

    （13）亡秦：逃离秦国。

    （14）止：留住。

    （15）为楚使（音是）者御：扮成楚国使者的车夫。御，驾车的人。

    （16）谢病：推说有病。

    （17）出身以徇（音迅）其主：为了他的主人献出自己生命。出身，献身。徇，通“殉”。

    【语译参考】

    黄歇和秦国订立了盟约返回楚国，楚王派黄歇与太子完到秦国作人质，秦国把他们扣留了好几年。后来楚顷襄王生病了，秦王不允许太子回国探病。适巧太子与秦国相国应侯很要好，于是黄歇就劝说应侯说：“相国真的和楚太子很要好吗？”应侯说：“是真的啊！”黄歇接着说：“现在楚王恐怕一病不起了，秦国不如让太子回去。如果太子能立为楚君，日后对待秦国必定格外厚重，也感激相国的恩德无穷，这不仅是亲善友好国家的表示，而且也为将来保留了一个万乘大国的盟友。如果不让他回去，那太子充其量是咸阳城里的一个百姓罢了。楚国如果改立太子，肯定不会和秦国相好的。那样就会失去友好国家的信任又断绝了一个万乘大国的盟友，这不是上策，希望相国仔细考虑这件事。”

    应侯就把黄歇说的话禀告秦王。秦王说：“让楚国太子的师傅先回去问候楚王的病情，回来后再作打算。”于是黄歇替楚国太子献计说：“秦国扣留太子的目的，是想求取最大利益；但现在太子要使秦国得到好处是无能为力了，我因此担忧得很！而阳文君的两个儿子又在国内，大王如果不幸辞世，太子又不在楚国，阳文君的儿子必定被立为后嗣，那么太子就不能奉祀宗庙了。既然这样，不如逃离秦国，跟使臣一起混出关去，臣则留在此地，以死来担当责任！”楚太子于是换了衣服，扮成楚国使臣的车夫，赶着车子，一同出关。而黄歇在客馆里留守，有人拜见太子，就以太子生病为由，把来访的人辞谢了。估计太子已经走远，秦国追不上了，黄歇就主动向秦昭王报告说：“楚国太子已经回去，现在走得很远了，我罪该万死，请王赐我一死吧！”昭王大为恼火，想听由黄歇自杀。应侯说：“黄歇为人臣，宁愿为了他的主人献出自己生命，太子如果立为楚王，肯定重用黄歇，所以不如免他死罪让他回国，来表示对楚国的友善。”秦王听从了应侯的意见，就把黄歇遣送回国。黄歇回到楚国三个月，楚顷襄王去世，太子完立为楚王，就是考烈王。【研析】

    本文是战国末期楚相春申君黄歇的专传。他曾以辩才出使秦国，并上书秦王言秦楚宜相善，又与楚太子完到秦国作人质，被扣留数年。后来值楚顷襄王生病，春申君求助于应侯，传达于秦王无效后，遂不顾个人安危，用计私遣太子归国即位，是为考烈王。

    从春申君黄歇说服应侯、秦王不成，转而设计太子归国一事看来，文中充分表现出黄歇的“智”，应用其才能替太子谋策，取得王位，甚至抱着以身殉主的想法，反而获得应侯赏识，全身而退回到楚国，被考烈王任为楚相。不过后来春申君欲长保权势富贵由明智变为昏聩，中了李园奸计遭杀害，为战国四公子下场最悲惨的一位，此乃后话。

    战国时代真不愧是百家争鸣的时代，时人均以辩才取胜，藉游说能力得以出任要职，不管当时那些辩士他们的动机如何，有所为、有所不为，均有一定的抉择标准，纵使是出于私的概念，亦兼顾两相得利，不悖常理而行之。换言之，人与人之间，仍恪守着传统伦理，所以能各取所需。

    【延伸思考】

    1.“忠于君”，为传统美德之一，而如今效忠国家，只成一句口号，请你分析其原因何在？

    2.“以智取胜”为解决问题之最佳方式，你曾有过类似例子吗？请与大家分享。

    3.善于分析事理、冷静思考，焠炼出最佳决策，此为辩士之特色。你遇到问题又如何去找寻最佳解决之道呢？


范睢受辱于魏待命于秦

    【原文】

    范睢（1）者，魏人也，字叔。游说（2）诸侯，欲事魏王，家贫无以自资（3），乃先事魏中大夫须贾（4）。

    须贾为魏昭王使于齐，范睢从。留数月，未得报（5）。齐襄王闻睢辩口（6），乃使人赐睢金十斤及牛酒，睢辞谢不敢受。须贾知之，大怒，以为睢持魏国阴事（7）告齐，故得此馈，令睢受其牛酒，还其金。既归，心怒睢，以告魏相。魏相，魏之诸公子，曰魏齐。魏齐大怒，使舍人笞击（8）睢，折胁摺齿（9）。睢佯死（10），即卷以箦（11），置厕中。宾客饮者醉，更溺睢（12），故僇辱（13）以惩后，令无妄言者。睢从箦中谓守者曰：“公能出我，我必厚谢公。”守者乃请出弃箦中死人。魏齐醉，曰：“可矣。”范睢得出。后魏齐悔，复召求之。魏人郑安平闻之，乃遂操（14）范睢亡，伏匿（15），更名姓曰张禄。

    当此时，秦昭王使谒者王稽于魏。郑安平诈为卒（16），侍王稽。王稽问：“魏有贤人可与俱西游者乎？”郑安平曰：“臣里中有张禄先生，欲见君，言天下事。其人有仇，不敢昼见（17）。”王稽曰：“夜与俱来。”郑安平夜与张禄见王稽，语未究（18），王稽知范睢贤，谓曰：“先生待我于三亭之南（19）。”与私约而去。

    王稽辞魏去，过载范睢入秦。至湖（20），望见车骑从西来。范睢曰：“彼来者为谁？”王稽曰：“秦相穣侯东行（21）县邑。”范睢曰：“吾闻穣侯专秦权，恶内诸侯客（22），此恐辱我，我宁且匿车中。”有顷，穣侯果至，劳（23）王稽，因立车而语（24）曰：“关东有何变？”曰：“无有。”又谓王稽曰：“谒君得无与诸侯客子俱来乎？无益，徒乱人国耳。”王稽曰：“不敢。”即别去。范睢曰：“吾闻穣侯智士也，其见事迟（25），乡者（26）疑车中有人，忘索之。”于是范睢下车走，曰：“此必悔之。”行十余里，果使骑还索车中，无客，乃已。王稽遂与范睢入咸阳。

    已报使（27），因言曰：“魏有张禄先生，天下辩士也。曰‘秦王之国危于累卵（28）得臣则安。然不可以书传也’。臣故载来。”秦王弗信，使舍食草具（29）。待命岁余。

    （出自《史记• 范睢蔡泽列传》）

    【注释】

    （1）范睢（音居）：魏国人，字叔。起初被秦昭王封为客卿，后在昭王四十一年（公元前二六六年）加封为相国，把应封给他，所以他号称应侯。

    （2）游说（音税）： 古时谋策之士奔走各国，凭着口才劝说君主接受他的政治主张。说，劝说。

    （3）无以自资：没有钱做使费，不能见魏王。自资，自己筹集费用。

    （4）中大夫须贾（音古）：中大夫，掌议论之官。须贾，古密须氏后代。

    （5）未得报：没有结果。报，回报，结果。

    （6）辩口：口才好。

    （7）阴事：秘密之事。须贾怀疑范睢出卖情报。

    （8）舍人笞（音吃）击：舍人，即门客之类。笞击，用竹板、荆条抽打。

    （9）折胁摺齿：打断肋骨和牙齿。胁，即肋骨。折，折断，毁掉。

    （10）佯（音羊）死：假装死亡。

    （11）卷以箦（音责）：用竹席卷尸体。卷，通卷。箦，竹席。

    （12）更（音耕）溺睢：轮流用尿淋睢身体。更，轮流。溺，同尿

    （13）僇（音路）辱：践踏羞辱。僇，通戮

    （14）操：携带。

    （15）伏匿：躲藏。

    （16）诈为卒：郑安平装扮成馆舍的役卒去侍奉王稽。诈，假装。卒，差役。

    （17）不敢昼见：不敢白天出来。见，同现。出现，出来。

    （18）语未究：话还没说完。究，穷尽，完毕。

    （19）三亭之南：三亭冈的南边。三亭，冈名，在今河南尉氏县西南。

    （20）湖：古城邑名，在函谷关西侧。

    （21）穣（音攘）侯东行（音幸）：穣侯去东边巡行视察。穣侯，秦相魏冉，秦昭王舅父，封于穣。行，巡视。

    （22）恶内（音勿纳）诸侯客：讨厌接纳各国之说客。内，同纳。收容。

    （23）劳（音烙）： 慰问。

    （24）立车而语：彼此停车交谈。立车，停车。

    （25）见事迟：处事多疑。

    （26）乡者：方才。乡同向。

    （27）已报使：向秦王报告出使的情况后。

    （28）危于累卵：比喻情况非常危险。累，堆。卵，蛋。

    （29）舍食（音寺）草具：住在客舍，给他粗劣的饭食吃。舍，安置在客舍。食草具，给粗劣的饭食吃。草，粗劣。具，饭食。

    【语译参考】

    范睢是魏国人，字叫叔。他曾周游列国希望国君能采纳他的主张，但都没有成功，就回到魏国打算去侍奉魏王，可是家境贫寒又没有办法筹集活动资金，只好在魏国中大夫须贾门下做事。

    有一次，魏昭王派须贾出使到齐国办事，范睢也跟随前去。他们在齐国逗留了好几个月，也没有什么结果。齐襄王得知范睢辩才好，就派专人赐给范睢十斤黄金以及牛肉美酒，但范睢一再推辞不敢接受。须贾知道此事，非常震怒，认为一定是范睢把魏国的秘密出卖给齐国，所以才得到这种赏赐，于是他命范睢收下牛肉美酒，而把黄金退还。回到魏国后，须贾心里仍恼怒范睢，就把这件事告诉魏国宰相。魏国宰相是魏国公子之一，名叫魏齐。魏齐听了后怒不可遏，就命令舍人用板子、荆条抽打范睢，打得他肋骨折断，牙齿脱落。当时范睢假装死去，舍人就用席子把他卷起来，扔在厕所里。宾客喝醉了酒，大家轮流往他身上撒尿，故意羞辱他，以告诫后来的人，使他们不敢乱说国家的机密。卷在席里的范睢对看守的人说：“您如果放我走，我日后必定重重地谢您。”看守的人就向魏齐请示把席子里的死人扔掉。正巧魏齐喝得酩酊大醉，就顺口答应说：“可以。”范睢因而得以逃脱。后来魏齐后悔，又派人要把范睢找回来。魏国人郑安平听到了这个消息，就带着范睢一起逃跑，躲藏起来，范睢改名换姓叫张禄。

    这个时候，秦昭王派出使臣王稽到魏国。郑安平就假装当差役，侍候王稽。王稽问他：“魏国有没有贤能的人，愿意和我一起西游？”郑安平回答说：“我的乡里有位张禄先生，想求见您，谈谈天下大事。不过，他有仇人，不敢白天出来和您相见。”王稽说：“那你就夜里跟他一起来好了。”郑安平就趁夜里带着张禄去拜见王稽。两个人的话还没谈完，王稽就发现范睢是个贤才，便对他说：“先生请在三亭冈的南边等我吧。”范睢与王稽暗中约好见面时间就离去了。

    王稽辞别魏王回去，经过三亭冈南边时，载范睢同回秦国。车到湖关时，远远望见有一队车马从西边来。范睢便问：“那边来的人是谁？”王稽答道：“是秦国宰相穣侯，他去东边巡行视察县邑。”范睢说：“我听说穣侯独揽秦国大权，他最讨厌收容各国的说客，此番见面恐怕要侮辱我，我宁可暂时躲在车里。”不一会儿，穣侯果然来到，向王稽道过问候，就下车询问说：“关东的局势有什么变化？”王稽答道：“没有。”又对王稽说：“使臣先生该不会带着说客一起来吧？这些人毫无用处，只会扰乱别人的国家罢了。”王稽赶快回答说：“臣下不敢。”两人随即告别而去。范睢对王稽说：“我听说穣侯是个智谋之士，处理事情多有疑惑，刚才他怀疑车中藏着人，可是忘记搜查了。”于是范睢就跳下车，自行步行，说：“他这一去必定会懊悔的。”大约走了十几里路，穣侯果然派骑兵追回来搜查车子，发现没有人，这才作罢。王稽于是与范睢进了咸阳。

    王稽向秦王报告了出使情况后，趁机进言道：“魏国有个张禄先生，是天下难得的能言善辩之士。他说，‘秦王的国家处境，比层层叠起来的鸡蛋还要危险，能采用我的方略，就可确保平安。但需面谈不能用书信传达。’所以我把他载到秦国来。”秦王不相信，让范睢住在客舍，给他粗劣的饭食吃。就这样，范睢等了一年多才得到秦王的接见。

    【研析】

    这是一篇甚为生动，富于艺术魅力的作品，它的写法几近于小说，具有很强的故事性。其中写范睢脱险一事，由范睢遭到毒打到他假装死去，然后请求看守人放了他，被抛到荒郊野外，郑安平救了他，隐姓埋名为张禄躲藏起来，情节一波三折，而范睢顽强、机智的性格在情节中亦表露无遗。再来，写范睢入秦巧避穣侯一节，读来亦引人入胜，不得不赞佩范睢有先见之明。

    范睢是辩士出身，在任秦相之前曾走过一段坎坷的岁月。他在魏国被魏相魏齐毒打羞辱，但他并不因此而气馁，后来入秦，等待一年多，凭着能言善辩，足智多谋，成为秦相。他任相后在外交上提出远交近攻的策略，在国内打倒外戚势力、巩固王室权力，为秦国成就帝业奠定了基础。但他的致命伤是感情用事，因小失大，以致害死名将白起，又任用亲信，造成恶果，终至被蔡泽说服让出相位。

    本文主旨在于说明一个“忍”字，范睢忍于魏、齐，他不因遭受困辱而沮丧，反而能激励意志，发愤图强，此乃能忍常人所不能忍之表现，也是他获致成功的要素。可见大丈夫能屈能伸，一个人的意志力是决定功成名就的关键。

    【延伸思考】

    1.“小不忍则乱大谋”，年轻人往往血气方刚，因小失大，请举例与大家分享。

    2.机智能在紧要关头救人一命，你碰到情况危急时，是如何应变呢？

    3.口才好，得以用来说服别人，而“修口”可减少造口业，你如何平衡两者关系？

    （注：修口就是只说当说的话，不说那些挑拨是非、不该说的话。）


渑池会

    【原文】

    秦伐赵，拔石城（1）。明年，复攻赵，杀二万人。

    秦王使使（2）者告赵王，欲与王为好会于西河外渑池（3）。赵王畏秦，欲毋行。廉颇、蔺相如计曰：“王不行，示赵弱且怯也。”赵王遂行，相如从。廉颇送至境，与王诀（4）曰：“王行，度道里会遇之礼（5）毕，还，不过三十日。三十日不还，则请立太子为王，以绝秦望（6）。”王许之，遂与秦王会渑池。秦王饮酒酣（7），曰：“寡人窃闻赵王好音（8），请奏瑟。”赵王鼓瑟（9）。秦御史前书（10）曰：“某年月日，秦王与赵王会饮，令赵王鼓瑟。”蔺相如前曰：“赵王窃闻秦王善为秦声（11），请奏盆缶（12）秦王，以相娱乐。”秦王怒，不许。于是相如前进缶，因跪请秦王。秦王不肯击缶。相如曰：“五步之内，相如请得以颈血溅大王（13）矣！”左右欲刃（14）相如，相如张目叱（15）之，左右皆靡（16）。于是秦王不怿（17），为一击缶。相如顾召赵御史书曰：“某年月日，秦王为赵王击缶。”秦之群臣曰：“请以赵十五城为秦王寿（18）。”蔺相如亦曰：“请以秦之咸阳为赵王寿。”秦王竟酒（19），终不能加胜（20）于赵。赵亦盛设兵（21）以待秦，秦不敢动。

    （出自《史记•廉颇蔺相如列传》）

    【注释】

    （1）拔石城：攻占石城。拔，攻占。石城，赵邑名，在今河南省林县西南。

    （2）秦王使（音史）使（音士）：秦王派使臣。秦王，昭襄王。

    （3）好会于西河外渑（音敏）池：在西河以外的渑池友好相会。好会，友好的会见。西河，陕西东部韩城以南黄河西岸地区。渑池，秦邑名，在今河南省渑池县西。其地在西河南，故曰外。

    （4）诀：辞别。

    （5）度（音舵）道里会遇之礼：计算路程和见面的礼节。度，计算揣度。道里，路程。会遇，见面会谈。

    （6）以绝秦望：用以断绝秦欲扣留赵王为人质以要挟的希望。

    （7）酣（音憨）：饮酒至畅快时。

    （8）好（音号）音：爱好或精通音乐。

    （9）鼓瑟：弹瑟。鼓，弹奏。

    （10）御史前书：御史，官名，战国时为史官。前书，上前记录书写。

    （11）秦声：秦地的乡土乐曲。

    （12）奏盆缶（音否）：奉上盆缶。奏，有的版本作“奉”，呈献、献进。盆，瓦器。缶，同缶，盛酒浆的瓦器，秦人歌时习惯击缶为节拍。

    （13）以颈血溅大王：刺杀秦王而后自杀、以死相请之意。

    （14）刃（音任）：杀。

    （15）叱（音赤）：大声怒喝。

    （16）靡（音迷）：后退、避开。

    （17）不怿（音译）：不高兴。

    （18）为秦王寿：替秦王祝寿献礼。

    （19）竟酒：终席、宴终。

    （20）加胜：占上风。

    （21）盛设兵：重兵设防。

    【语译参考】

    秦国攻打赵国，夺取了石城。第二年又攻打赵国，杀了两万多人。

    秦国派使者告诉赵王，说想和赵王言和，并在西河以外的渑池相会。赵王害怕秦国，不想去。廉颇与蔺相如商量说：“大王要是不去，显得赵国软弱而且胆小。”赵王于是决定赴会，由相如随同前去。廉颇送到边境上，跟赵王告别说：“大王这一去，估计一路行程和会见的礼节完毕回来，不会超过三十天。如果三十天您还不回来，就请答应立太子为王，以断绝秦国要挟的野心。”赵王答应了他。于是就和秦王在渑池相会。秦王喝酒喝到高兴的时候，说：“我听说赵王爱好音乐，请弹弹瑟吧！” 赵王就弹了瑟。秦国的史官走上前来，在史册上记录道：“某年某月某日，秦王和赵王一起喝酒，命令赵王弹瑟。”蔺相如走上前去，说道：“赵王听说秦王擅长贵国的音乐，现在我给大王您捧上瓦缶，请大王表演一段，以示同乐。”秦王很生气，不肯。于是相如更往前走，捧着瓦缶，跪下邀请秦王，秦王仍不肯敲。相如说：“在这五步里面，我可用我的颈血来溅大王了。”秦王左右的侍卫要杀相如，相如瞪着眼睛，大声怒喝，吓得左右侍卫们都后退了。于是秦王不高兴地敲了一下缶。相如回头召唤赵国史官书写着：“某年某月某日，秦王替赵王敲缶。”秦国的一群大臣说：“请赵国用十五座城池给秦王祝寿吧！”蔺相如也说：“请秦国献上咸阳城给赵王祝寿吧！”秦王直到结束酒宴，始终没有占到一点上风。赵国也大规模设置兵力来等待秦国，秦国因此不敢轻举妄动。 【研析】

    辩士正是战国时代的特色，当时只要是稍有名气者，各个能言善道，均能凭着三寸不烂之舌，说服别人接受他的意见，蔺相如的表现也不例外。他陪同赵王去渑池与秦王相会，秦国一再想矮化赵国，可是相如在会中表现出他的英勇机智，一再的挫秦王锐气，使得秦王的计谋无法得逞，终至占不到便宜，保全了赵国的尊严。

    此次相会，在敌对斗争中，相如谋定而后动，沉稳地应付秦国所提的难题，不卑不亢，要求对等原则下进行，甚至置个人生死于度外，不惜“以颈血溅大王”为由，逼得秦王不悦的击缶。而在秦国群臣要求以十五座城池为秦王祝寿时，相如也马上还以颜色，要求以咸阳城为赵王祝寿，双方唇枪舌战，你来我往，彼此毫不逊色，可见在谈判桌上，要能出奇制胜，必先有勇气及冷静思考能力才能成为谈判高手，此点也正是外交使节人员须具备的能力。

    【延伸思考】

    1.在双方谈判中，如何才能出奇制胜？

    2.英勇机智是解决问题的能力，我们从小应如何培养此种能力？

    3.凡事能事先未雨绸缪，终能防患于未然，你平时碰到问题时，如何去做事前的准备呢？


将相和－廉颇负荆请罪

    【原文】

    既罢归国，以相如功大，拜为上卿，位在廉颇之右（1）。廉颇曰：“我为赵将，有攻城野战（2）之大功，而蔺相如徒以口舌为劳，而位居我上；且相如素贱人（3），吾羞，不忍为之下！”宣言（4）曰：“我见相如，必辱之。”相如闻，不肯与会。相如每朝（5）时，常称病，不欲与廉颇争列。已而相如出，望见廉颇，相如引车避匿（6）。于是舍人相与谏曰：“臣所以去亲戚（7）而事君者，徒慕君之高义（8）也。今君与廉颇同列，廉君宣恶言而君畏匿之，恐惧殊甚，且庸人（9）尚羞之，况于将相乎！臣等不肖，请辞去。”蔺相如固止之（10），曰：“公之视廉将军孰与秦王？”曰：“不若也。”相如曰：“夫以秦王之威，而相如廷叱（11）之，辱其群臣，相如虽驽（12），独畏廉将军哉？顾吾念之，强秦之所以不敢加兵于赵者，徒以吾两人在也。今两虎共斗，其势不俱生。吾所以为此者，以先国家之急而后私雠（13）也。”廉颇闻之，肉袒负荆（14），因宾客至蔺相如门谢罪。曰：“鄙贱之人，不知将军宽之至此也。”卒相与欢（15），为刎颈之交（16）。（出自《史记•廉颇蔺相如列传》）

    【注释】

    （1）位在廉颇之右：朝会时的位次在廉颇之上。右，上位。秦汉以前以右为尊。

    （2）野战：在要塞或野外与敌人决战。

    （3）相如素贱人：相如先为宦者令缪贤之门客。指其出身低微。

    （4）宣言：公然扬言，对众人宣告。

    （5）朝（音巢）：君臣在朝廷相会讨论国事。

    （6）匿（音逆）：躲藏。

    （7）去亲戚：离开亲戚。

    （8）高义：高出于人的行事、道义。

    （9）庸人：平凡的人，指普通平民。

    （10）固止之：坚决阻止他们离去。

    （11）廷叱（音赤）：在秦宫呵责。廷，指秦宫。

    （12）驽（音奴）：劣马。比喻才能拙劣。

    （13）私雠（音仇）：私人仇恨。雠，同仇

    （14）肉袒负荆：肉袒，坦衣露体。负荆，背负荆杖。

    （15）欢（音欢）：同欢。交好。

    （16）刎（音稳）颈之交：情同生死的交情。刎，割。

    【语译参考】

    渑池之会结束，赵王回到国中，因为相如的功劳最大，就拜他为上卿，官位在廉颇之上。

    廉颇说：“我身为赵国的将军，有攻破城池和野外打仗的大功，而蔺相如只是凭口舌立了点功，地位却高于我。再说蔺相如本来出身就微贱，我为在他之下而感到羞耻。”因此，就公然扬言说：“我见到相如，一定要羞辱他一番！”相如听说后，就不肯和廉颇见面。

    每次朝会时，相如总推说有病不出席，不愿和廉颇争高低。不久，相如外出，远远望见廉颇过来，就把车子避开，躲到一旁去。于是他的门客联合起来进谏说：“我们所以离开亲戚来追随先生，只是为了钦慕您的义气崇高。现在您和廉颇同朝为官，廉先生公开恶言抨击，而您却怕他、躲他，吓得不得了，这在普通老百姓也觉得是耻辱，何况您是将相呢！我们没有您这种涵养，容我们告辞吧！”蔺相如坚决留住他们说：“你们看廉将军，比起秦王怎么样？”舍人们说：“当然比不上秦王了。”相如说：“以秦王的权威，我还敢在秦宫内当面呵责他，羞辱他的臣子们。我相如再不中用，难道就只怕廉将军吗？但是我一想到强秦之所以不敢对赵国发动战争，就因为有我们两人在。现在要是两虎相斗，势必弄得两败俱伤。我所以这样退让，无非是先考虑国家的危急，把私仇放在后头罢了。”

    廉颇知道后，就袒衣露体，背着荆条，随宾客到蔺相如家道歉。他说：“卑鄙微贱的我，不知道将军胸襟如此宽大。”结果，廉颇和蔺相如互相交好，成为生死与共的朋友。

    【研析】

    文中一开始即道出渑池之会后，赵王因为蔺相如功大，授官为上卿，位在廉颇之上，而引起廉颇不服。他认为相如徒以口舌为劳，而地位竟比自己高，所以欲当众羞辱相如。但相如拘于秦国不敢对赵国侵略，乃由于畏惧他与廉颇两人。如果他与廉颇争执，就如“两虎共斗，其势不俱生”，就给了秦国入侵的机会。故本着“先国家之急而后私雠”的理念，处处忍让不与廉颇计较。蔺相如的大公无私，终于感动廉颇，令廉颇感到内疚，负荆请罪。其后，两人更成为生死之交。

    我们从文中看出两人的表现均是可圈可点，虽然他们是两种不同性格的人，但相如为了顾全大局，对廉颇的退避忍让，及先国家之急而后私雠的宏大器量，充分表现了忍及先公后私的态度，实在令人动容。而廉颇得知真相后，负荆请罪，勇于认错的磊落行为，也是值得赞扬的。他们两人在历史上，可谓误会冰释后，反成为“刎颈之交”的最佳例子，均是表现了中国传统美德的典范。

    【延伸思考】

    1.相如做到了“忍”，我们平常该如何修为，才能也做到忍？

    2.廉颇承认错误，是需要勇气的，如果是你犯错了，有勇气去道歉，而且尽释前嫌吗？

    3.“宰相肚里能撑船”，宽大的胸襟，令人佩服，请你再举例与大家分享，并讨论其好处。


田单出奇兵－火牛阵奏功

    【原文】

    田单（1）乃收城中得千余牛，为绛缯衣（2），画以五彩龙文，束兵刃于其角，而灌脂束苇于尾，烧其端。凿城数十穴，夜纵牛，壮士五千人随其后。牛尾热，怒而奔燕军，燕军夜大惊。牛尾炬火光明炫耀，燕军视之，皆龙文，所触尽死伤。五千人因衔枚（3）击之，而城中鼓噪从之，老弱皆击铜器为声，声动天地。燕军大骇，败走。齐人遂夷杀（4）其将骑劫。燕军扰乱奔走，齐人追亡逐北（5），所过城邑皆畔（6）燕而归田单，兵日益多，乘胜，燕日败亡，卒至河上（7），而齐七十余城皆复为齐。乃迎襄王（8）于莒，入临灾而听政（9）。襄王封田单，号曰安平君（10）（出自《史记•田单列传》）

    【注释】

    （1）田单：齐国田氏王族的旁支亲属，出身于一名地方官府小吏。

    （2）绛（音匠）缯（音增）衣：红色丝织品制成的被服。绛，深红色。

    （3）衔枚：枚的形状像筷子，行军时衔在口中，用来防止喧哗。

    （4）夷杀：斩杀。

    （5）追亡逐北：追赶逃跑的敌人。亡，逃跑。北，败北。

    （6）畔（音叛）：通“叛”。

    （7）卒至河上：终于退到黄河边上。卒，终于，最后。河上，黄河边上，齐国北面疆界，接近河东，属齐国旧地。

    （8）襄王：名法章，愍王子。在位十九年（前二八三年~前二六五年）。淖齿杀了愍王，莒人找到法章，立他为王。田单收复齐地后，就迎他回临灾。

    （9）听政：处理政事。

    （10）号曰安平君：《索隐》曰：“以单初起安平，故以为号。”

    【语译参考】

    田单从城里收集了一千多头牛，给它们披上大红绸绢制的被服，在上面画满了五彩龙形花纹，在它们角上捆缚刀刃，又把灌满油脂的芦苇绑在牛尾巴上，点燃它的末梢。把城墙凿开几十个洞穴，夜里从洞里赶牛出去，派五千名精壮好汉跟随在火牛的后面出城。牛尾被烧得发热发痛，一头头狂怒地奔入燕军军营，燕军在夜间被吓得惊慌失措。牛尾上的火把，把牛身照得通明，光亮耀眼，燕军看见它们都是龙纹，被触及的人全都非死即伤。

    五千士兵趁这阵势衔枚冲杀，而城里的士兵大声吆喝跟着他们，老弱妇孺也都将铜器敲得震天价响，交织成惊天动地的声浪。燕军大为惊骇，溃败逃跑。齐军终于斩杀了燕军将领骑劫。燕军纷乱溃散，四处逃命，齐军追赶逃跑的敌人，所经过的城邑都背叛燕军而归附田单。田单兵力一天天扩充增大，就乘胜追敌，燕军一天天败退而逃，终于退到黄河边上，而齐国所沦陷的七十座城邑又都回到齐国来了。于是他们到莒城迎接襄王，回到临灾（音资）来处理国政。

    襄王封赏田单，赐爵号叫安平君。

    【研析】

    田单原本只是齐国临灾城一名佐理市政的小官，因他安平一役教族人将车轴两端突出部份锯掉而箍上铁箍，因此得以逃脱燕军，于是被军民推举做首领，立他为即墨城的将军。他果然不负众望，先是派人到燕国去行使反间计，煽动惠王派骑劫代替乐毅，接着又制造神话，说有神下来作军师，反间燕军割去被俘齐军的鼻子及挖掘城外祖宗的坟墓等暴行，引起全即墨城军民一致愤慨情绪。此心理作战成功后，与妻子士卒共同修筑工事，派使者向燕军约定投降，贿赂燕将，助长其骄气，让燕军大为松懈。紧接着布置火牛阵，一举奏效，收复城池。

    从这一连串的策略，展露了田单非凡的军事才智，掌握了“攻心为上”的原则。他在国家濒临灭亡的生死关头，当机立断。被赋以重任后，行使反间计，激励斗志，坚定守城信心，瓦解敌人意志。最令人惊奇的是夤夜出奇兵，以火牛为前阵。此举不仅保住了即墨城，更一鼓作气，乘胜将敌军逐出边界。这场战役创造了以弱胜强、以困制逸、改变敌我形势，获得巨大成功的战略壮举。特别是火牛主攻战术，可说中外古今战争史上唯一的创举。难怪司马迁赞田单用兵“初如处女，后如脱兔”，确非虚誉。

    【延伸思考】

    1.作战时策略的成功与否，是成败关键。田单设计的火牛阵，让齐国以寡击众，获得胜利。请你再举其它类似故事与大家分享。（如孔明的空城计）

    2.英雄不怕出身低，时势造英雄，田单正应了此句话。如果是你有机会为大家服务，你如何去创造契机？

    3.请你就“国家兴亡，匹夫有责。”这句话，分析齐军能顺利收复失土的作法。


楚人和氏得玉璞楚山中

    【原文】

    楚人和氏得玉璞楚山中（1），奉而献之厉王（2）。厉王使玉人（3）相（4）之，玉人曰：“石也。”王以和为诳（5），而刖（6）其左足。及厉王薨（7），武王即位，和又奉其璞而献之武王。武王使玉人相之，又曰：“石也。”王又以和为诳，而刖其右足。武王薨，文王即位，和乃抱其璞而哭于楚山之下，三日三夜，泣（8）尽而继之以血。王闻之，使人问其故。曰：“天下之刖者多矣，子奚哭之悲也（9）？”和曰：“吾非悲刖也，悲夫宝玉而题（10）之以石，贞士（11）而名（12）之以诳，此吾所以悲也（13）。”王乃使玉人理（14）其璞而得宝焉，遂命（15）曰“和氏之璧”。（出自《韩非子•和氏》）

    【注释】

    1.和氏得玉璞楚山中：得玉璞于楚山中，这儿省略“于”字。和氏，就是卞和。玉璞，玉在石中还没有经过处理。

    2..奉而献之厉王：就是奉而献之于厉王，这儿省略“于”字。之，指玉璞。

    3.玉人：玉工。

    4.相：鉴定。

    5.诳（音狂）：欺骗。

    6.刖（音月）：断足，古代的肉刑。

    7.薨（音轰）：古代诸侯死叫薨。

    8.泣：泪。

    9.子奚哭之悲也：你怎么哭得这样悲伤呢？

    10.题：品评，评价。

    11.贞士：正直之士。

    12.名：称。

    13此吾所以悲也：这是我悲伤的缘故。

    14理：治玉。

    15命：动词。命名的意思。

    【语译参考】

    楚国人卞和在荆山中得到一块蕴藏有玉的石头，捧着它献给楚厉王。楚厉王让治玉的匠人鉴别它，治玉的匠人说：“这是石头。”厉王认为卞和骗人，就砍去了他的左脚。

    等到厉王死后，武王即位，卞和又捧着那块蕴藏有玉的石头献给武王。武王让治玉的匠人鉴别它，匠人又说：“这是石头。”武王又认为卞和骗人，就砍去了他的右脚。武王死后，文王即位，卞和就怀抱着那块蕴藏着玉的石头在荆山脚下痛哭。三天三夜后，哭干了眼泪，眼里流了血。

    楚文王听到这消息，让人去问哭的原因，说：“天下被砍去脚的人多了，你为什么哭得这么悲伤呢？”卞和说：“我不是为砍脚而悲伤，我悲伤的是宝玉被人说成是石头，忠贞的人被说成是骗子，这才是我悲伤的原因。”楚文王于是派治玉的匠人雕琢那块蕴藏着玉的石头，从中得到一块宝石，就命名为“和氏之璧”。 【研析】

    《和氏》是《韩非子》中少数几篇不足千字的短文之一。这一段以叙事为主，借楚人卞和两次向君王献同一块未经雕琢的玉璞而先后被砍去左脚、右脚的悲惨事例，形象的告诉世人一个道理：想让君王承认真理是极其困难的，比识宝更难。因为“人之于法术也，未必和氏璧之急也”所以历史上真理被接受总要走一段很艰辛而曲折的路。每当真理出现的时候，总是只有一部分人能够认识并坚持。　“和氏璧”这个故事后来流传很广，也被一些人用来表达那种怀才不遇的心情。 【延伸思考】

    1.如何看待和氏之悲？

    2.无论过去还是现在什么是真理？

    3.如何避免和氏的悲剧不再发生？


扁鹊师承长桑君

    【原文】

    扁鹊（1）者，勃海郡郑（2）人也，姓秦氏（3），名越人。少（4）时为人舍长（5）。舍客长桑君过（6），扁鹊独奇之，常谨遇之（7）。长桑君亦知扁鹊非常人（8）也。出入十余年，乃呼扁鹊私坐，闲与语（9）曰：“我有禁方（10），年老，欲传与公，公毋泄（11）。”扁鹊曰：“敬诺（12）。”乃出其怀中药予扁鹊：“饮是以上池之水（13），三十日当知物矣（14）。”乃悉取（15）其禁方书尽与（16）扁鹊。忽然不见，殆非人也（17）。扁鹊以其言饮药三十日，视见垣一方人（18）。以此视病，尽见五藏症结（19），特以诊脉为名耳（20）。为医或在齐，或在赵。在赵者名扁鹊。（出自《史记•卷一百五•扁鹊仓公列传第四十五》）

    【注释】

    （1）扁鹊：即秦越人，医术高明，医德高尚，四处行医，随俗为变，在赵国行医时被称为扁鹊。

    （2）郑：据《史记索隐》渤海郡无郑县，郑当作鄚（音茂）。

    （3）姓秦氏：在先古时，姓与氏有区别，姓代表种族称号，氏是由姓衍生的分支。汉代时姓氏合一，通称姓。姓秦氏，就是姓秦。

    （4）少：古时一般指十八岁到二十岁为少。

    （5）舍长：供客人食宿的馆舍的主管人。

    （6）长桑君过：长桑：复姓。君：古代对人的尊称，不知其名，故以“君”称。过：经过。

    （7）常谨遇之：时常恭敬地接待他。谨：恭敬。遇：相待，接待。

    （8）常人：一般人，普通人。

    （9）闲（音见）与语：秘密地跟他说话。闲：通“间”。悄悄，秘密，私下。

    （10）禁方：秘方，不对外公开的方子。

    （11）公毋泄：你不要泄漏出去。毋：通“无”。不要。

    （12）敬诺：恭敬地应答。

    （13）上池之水：指草木上的露水。

    （14）当知物矣：会洞察事物啦。知物：洞察事物。

    （15）悉取：全部拿出来。悉：全部。

    （16）尽与：全部给予。尽：全部。

    （17）殆非人也：大概他不是一般人。非人：不是一般人。

    （18）垣（音原）一方人：墙那一边的人。垣：短墙。

    （19）五藏症结：五藏（音葬）：心、肝、脾、肺、肾五个脏器的总称。藏：通“脏”。症结：指腹内结块，此指病根的部位。

    （20）特以诊脉为名耳：只是以诊脉为名罢了。

    【语译参考】

    扁鹊是渤海郡郑人，姓秦，名叫越人。他年少时做人家客馆的主管人。客人长桑君过往到客馆，唯独扁鹊认为他奇特不凡，时常恭敬地接待他。长桑君也知道扁鹊不是普通人，他进出客馆十多年，才叫扁鹊私下坐谈，悄悄跟扁鹊说：“我有密藏的医方，我年老了，想传授给你，你不要泄漏出去。”扁鹊恭敬地应诺：“好！遵命。”于是长桑君从怀中拿出药物给扁鹊，并说：“用草木上的露水送服这种药，三十天后，你就能洞察事物啦。”接着又拿出全部秘方书给扁鹊。忽然间长桑君就不见了，大概他不是凡人吧！扁鹊按照他说的话服药三十天，就看得见墙另一边的人。依靠此种本领看病，完全能看到五脏病根的部位，只是表面上以诊脉为名罢了。

    他有时在齐国行医，有时在赵国。在赵国行医时，人称为扁鹊。

    【研析】

    扁鹊是我国著名的神医，在《史记》里记载了数则他救人的医案，在齐国、赵国民间传说中更是救人无数。而他能得到长桑君的赏识，愿意倾囊将不传之秘授给他，实缘于其待人恭敬，具有品德。而他在长期医疗中，刻苦钻研，总结前人经验及自己大胆创新，成为一个医术精湛的医生，到处为人民解除疾病的痛苦，获得人民的崇敬和欢迎。人们称他为“能生死人”的“神医”。他不仅善于切脉和望诊，而且善于运用针灸、按摩、熨贴、砭石、手术和汤药等多种方法去治疗各种病症。

    据文中叙述，扁鹊“尽见五藏症结，特以诊脉为名耳。”说明了他是用“功能”在看病，诊脉只是一种表象而已。因为用功能治病，立刻就能看到病的根本原因，当然能对症下药，妙手回春了。其实在修炼人看来，功能人人皆有，只是道德沦丧，一切物质化后，人就丧失了此种本能，所以自古中医皆讲究医德，因为无德即无功能，诊病当然无法一针见血，医病效果就差远去了。而如今的中医因不重德，只是继承一些经验和药方，已失去中医的精华。再看看古代的大医学家，如华佗、孙思邈、李时珍等也都具有“功能”这种本事，他们都非常讲究医德，淡泊名利。所以被人们称作“神医”。

    【延伸思考】

    1.我们都有看病的经验，请你比较中医和西医，诊治病情及下药有何不同？

    2.古代技术的传承，都是属于师徒制，只有师父愿意倾囊相授，才能获得良好技术。请你想一想，徒弟该如何做，才能获得师父的赏识？

    3.古代中医利用功能看病，胜于今日之X光、CT等，请就你理解的，说明其优点。


秦二世残暴灭秦

    【原文】

    今秦二世立，天下莫不引领(1)而观其政。夫寒者利裋褐(2)而饥者甘糟糠(3)，天下之嗷嗷(4)，新主之资(5)也。此言劳民之易为仁也。乡使(6)二世有庸主之行，而任忠贤，臣主一心而忧海内之患，缟素(7)而正先帝之过，裂地分民以封功臣之后，建国立君以礼天下，虚囹圉(8)而免刑戮，除去收帑(9)污秽(10)之罪，使各反(11)其乡里，发仓廪，散财币，以振(12)孤独穷困之士，轻赋少事(13)，以佐百姓之急，约法(14)省刑以持其后，使天下之人皆得自新，更节修行(15)，各慎其身，塞(16)万民之望，而以威德与天下，天下集矣。即四海之内，皆讙然各自安乐其处，唯恐有变，虽有狡猾之民，无离上之心，则不轨(17)之臣无以饰其智(18)，而暴乱之奸止矣。二世不行此术，而重之以无道，坏宗庙与民，更始作阿房宫，繁刑严诛，吏治刻深，赏罚不当，赋敛无度，天下多事，吏弗能纪(19)，百姓困穷而主弗收恤。然后奸伪并起，而上下相遁(20)，蒙罪者众，刑戮相望于道，而天下苦之。自君卿以下至于众庶，人怀自危之心，亲处穷苦之实，咸不安其位，故易动也。是以陈涉(21)不用汤武(22)之贤，不藉公侯之尊，奋臂于大泽(23)而天下响应者，其民危也。故先王见始终之变，知存亡之机，是以牧民(24)之道，务在安之而已。天下虽有逆行之臣，必无响应之助矣。故曰“安民可与行义，而危民易与为非”，此之谓也。贵为天子，富有天下，身不免于戮杀者，正倾(25)非也。是二世之过也。（出自《史记•卷六•秦始皇本纪第六》）

    【注释】

    (1) 引领：伸长脖子。形容殷切的期望。

    (2) 裋（音束）褐：粗布短衣。

    (3) 糟糠：酒渣、糠皮，穷人用来充饥的粗劣食物。

    (4) 嗷嗷：哀苦的叫声。

    (5) 资：凭借。

    (6) 乡使：假使。

    (7) 缟(音稿)素：白色的衣服，丧服。

    (8) 囹圉（音羚雨）：也作“囹圄”，监狱。

    (9) 收帑：古代连坐法，一人犯罪，则收其妻子儿女为官家奴婢。帑，同“孥”，妻子儿女。

    (10) 污秽：杂乱。

    (11) 反：同“返”。

    (12) 振：同“赈”。

    (13) 少事：减少劳役。

    (14) 约法：简化法律。约，简要。

    (15) 更节修行：改变操守修养品行。

    (16) 塞(音色)：满足。

    (17) 不轨：不守法。

    (18) 智：智谋。此处指奸智。

    (19) 纪：管理。

    (20) 遁：推诿。

    (21) 陈涉：陈胜，字涉，阳城（河南方城东）人，秦末农民起义领袖。

    (22) 汤武：指商汤、周武王。

    (23) 大泽：乡名。在今安徽省宿州市东南刘村集。

    (24) 牧民：治民。

    (25) 正倾：挽救倾危局势。

    【语译参考】

    当今秦二世继位，普天之下没有不伸长脖子期望观看他的政策。受冻的人穿上粗布短衣就感到温暖，挨饿的人吃了糟糠也就感到香甜。天下苦苦哀叫的百姓，是新皇帝掌权施政的凭借。这就是说劳苦人民容易接受仁政。如果二世有平庸君主的德行，任用忠贞贤能的人，君臣一心，共同为天下的苦难而忧心，丧服期间就改正先帝的过失，划分土地与人民，封赏给功臣的后代，封国立君，对天下的贤才以礼相待，将关在牢狱的犯人放出来，免除刑杀，废除妻子儿女连坐等杂乱刑罚，使罪犯各自返回家乡，打开仓库，散发钱财，以账济孤独穷困的士人，减轻赋税，减少劳役，以解救百姓的急难，简化法律，减少刑罚，以观后效，使天下的人都能自新，改变操守，修养品行，各自谨慎修身，满足万民的愿望，以威信德政对待天下人，天下人就归附了。如果天下到处都欢欢喜喜安居乐业，只怕发生变乱，即使有狡猾的人，可是民众没有背叛朝廷之心，图谋不轨的臣子也就无法掩饰他的奸诈，暴乱的阴谋就可以被阻止了。二世不采取这种作法，反而变本加厉，毁坏宗庙，摧残百姓，重新修建阿房宫，使刑罚更加繁多，杀戮更加严酷，官吏办事苛刻严峻，赏罚不当，赋税搜刮无度，国家的事务太多，官吏们无法治理，百姓穷困，而君王却不收容救济。于是奸险诈欺的事情发生，上下推诿，遭受罪罚的人很多，受刑被杀的人随处可见，天下的人都陷入苦难。从君侯公卿以下直到平民百姓，人人心中自危，身处穷苦之境，都不能安于其位，所以容易动乱。因此陈涉不凭商汤、周武王的贤能，不藉公侯的尊贵，在大泽乡振臂一呼而天下响应的原因，在于人民正处于危难。所以古代圣王能洞察开端与结局的变化，知道存在与灭亡的关键，因此统治人民的方法，重点就在于使他们安定而已。如此一来，即使天下出现叛逆的臣子，必然没有响应的助力。所谓“处于安定的人民可以共同实行仁义，处于危难的人民容易一起为非作歹”，就是说明这种情况。地位尊贵到做了天子，富足到拥有天下，而自身却无法避免被杀的原因，就在于挽救倾危局势的方法错了。这就是二世的错误。

    【研析】

    秦始皇时期的刑罚已经相当严苛，但秦二世继位后，变本加厉，更加残暴。本篇是司马迁引贾谊《过秦论》中篇，论述秦二世治国暴虐无道，力图以暴力进行统治，挽救危亡，结果却适得其反，加速了秦王朝的败亡。

    秦二世的暴政，不胜枚举，秦始皇死后，二世命令其所有没有子女的后宫嫔妃全部殉葬，下葬后，为避免秘密泄露，将所有工匠封在里面。他听信赵高的谗言，不师法文治而取决于武力，制造罪名，捕杀皇族、大臣、大将，导致臣子们为了保住官位而谄媚奉承。另修建阿房宫，劳民伤财，刑罚更加繁复，官吏赏罚不当，赋税搜刮无度，使得民不聊生，以致于如陈涉这种小人物揭竿起义，也能吸引众多人民响应讨伐秦朝。秦二世在位仅三年，后来是因为赵高的阴谋，沦落到以自杀的方式结束生命。

    【延伸思考】

    1.你对秦二世的所作所为有何评价？

    2.秦朝自统一到灭亡，仅短短的十五年，你认为秦朝灭亡的主因有哪些？


秦始皇坑儒

    【原文】

    侯生、卢生相与谋曰：“始皇为人，天性刚戾自用(1)，起(2)诸侯，并天下，意得欲从(3)，以为自古莫及己。专任狱吏，狱吏得亲幸。博士虽七十人，特备员(4)弗用。丞相诸大臣皆受成事(5)，倚辨(6)于上。上乐以刑杀为威，天下畏罪持禄，莫敢尽忠。上不闻过而日骄，下慑伏谩欺以取容(7)。秦法，不得兼方(8)，不验，辄死。然候星气者(9)至三百人，皆良士，畏忌(10)讳谀，不敢端言(11)其过。天下之事无小大皆决于上，上至以衡石量书(12)，日夜有呈(13)，不中(14)呈不得休息。贪于权势至如此，未可为求仙药。”于是乃亡去。始皇闻亡，乃大怒曰：“吾前收天下书不中用者尽去之。悉召文学方术士(15)甚众，欲以兴太平，方士欲练(16)以求奇药。今闻韩众去不报，徐市等费以巨万计，终不得药，徒奸利(17)相告日闻。卢生等吾尊赐之甚厚，今乃诽谤我，以重吾不德也。诸生在咸阳者，吾使人廉问(18)，或为訞(19)言以乱黔首。”于是使御史悉案问诸生，诸生传相告引(20)，乃自除(21)犯禁者四百六十余人，皆坑之咸阳，使天下知之，以惩后(22)。益发谪徙边。始皇长子扶苏谏曰：“天下初定，远方黔首未集(23)，诸生皆诵法孔子，今上皆重法绳(24)之，臣恐天下不安。唯上察(25)之。”始皇怒，使扶苏北监蒙恬于上郡。(出自《史记•卷六•秦始皇本纪第六》）

    【注释】

    (1) 自用：自以为是。

    (2) 起：出身。

    (3) 从：同“纵”，放纵。

    (4) 特备员：特，只是。备员，充数的人员。

    (5) 成事：已成之事。

    (6) 辨：同“办”，办事。

    (7) 慑伏谩欺以取容：慑伏，害怕。谩欺，欺骗。取容，屈从讨好，取悦于人。

    (8) 兼方：兼有二种以上的方技。

    (9) 候星气者：观测星象和云气的人。 候，观察。

    (10) 畏忌：畏惧。“畏”、 “忌”同义。

    (11) 端言：直言。

    (12) 衡石量书：称量文件的重量。当时文书用竹简，故可按重量计算。“衡石”就是秤。

    (13) 呈：通“程”，此处指限额。

    (14) 中：达到。

    (15) 文学方术士：文学，指文章博学之士。方术士，指研究天文、医学、历算、农业、技艺等专家和从事阴阳、卜筮、看相等活动的人。

    (16) 练：同“炼”。

    (17) 奸利：以非法手段谋利。奸，通“干”，求。

    (18) 廉问：察问。

    (19) 訞(音妖)： 同“妖”。

    (20) 传相告引：传，转。相告：互相告发。引，牵连。

    (21) 自除：指秦始皇亲自判处死罪。

    (22) 惩后：惩戒后来者。

    (23) 集：通“辑”，安定。

    (24) 绳：约束。

    (25) 察：调查；考虑。

    【语译参考】

    侯生、卢生一起商量说：“始皇为人，天性刚愎、暴戾、自以为是，出身诸侯，兼并天下，称心得意，为所欲为，认为自古以来没人可以比得上他。他专门任用狱吏，狱吏们都受到亲近和宠幸。博士虽有七十人，但只是充数，并不受重用。丞相和大臣们都只是接受已经决定的命令，仰仗皇上办事。皇上喜欢用重刑、杀戮来显示威严，官员们都怕获罪，都想保有官位，所以没有人敢真正尽忠进谏。皇上听不到自己的过错就日益骄横，臣子们担心害怕，敷衍欺骗，屈从讨好。秦朝法律规定，一个方士不能兼营两种方术，如果方术不能应验，就要处死。然而观测星象云气的人多达三百，都是好人才，但因害怕获罪，就得避讳奉承，不敢直说皇帝的过错。天下的事无论大小都由皇上决定，以致于皇上必须用秤来称量每天阅读的文件，日夜都有限额，未达限额，就不能休息。他贪恋权势到这种地步，我们不能为他去找仙药。”于是就逃跑了。

    始皇听说二人逃跑，勃然大怒说：“我先前查收了天下所有不适用的书都将它烧毁。征召大批文学之士和方术之士，想用他们振兴太平事业，这些方士想要炼造仙丹寻找奇药。今天听说韩众逃跑了没有还报，徐市等人花费的钱以数万计，最终也没找到奇药，只是每天听到他们非法谋利互相告发的消息。我尊重卢生等人，赏赐十分优厚，如今竟敢诽谤我，以加重我的无德。这些人在咸阳的，我派人去调查过，有的人妖言惑众，扰乱民心。”于是派御吏审讯所有的人，他们彼此告发，于是始皇亲自判决违反法禁的一共四百六十多人死罪，全部活埋在咸阳，让全国的人知道，以惩戒后人。征发更多的流放人员去戍守边疆。始皇的大儿子扶苏规劝说：“天下刚刚平定，远方百姓尚未归附，儒生们都诵读诗书，效法孔子，现在皇上一律用重法惩戒他们，我担心天下将会不安定。希望皇上明察。”始皇听了很生气，派扶苏到北方的上郡去监督蒙恬的军队。

    【研析】

    继公元前二一三年，秦始皇接受丞相李斯的建议，采取“焚书”的作法后，第二年，再将曾诽谤过他的儒生方士四百六十余人活埋坑死在咸阳，即历史上所谓的“坑儒”事件。

    秦始皇活埋这些人，主要是基于二项理由，第一，在采取焚书措施时，秦始皇就对自以为是的儒生不满，尤其是他们经常抨击朝政。第二，由于秦始皇非常信奉鬼神，梦想长生不老，可以永远当皇帝，所以有些术士，费尽心机欺骗他。秦始皇耗费钜资，让术士侯生及卢生寻找长生不死药，未料，非但未求到仙药，两个人还逃跑了，并放话说秦始皇为人残暴，让秦始皇大为震怒，而成为“坑儒”的导火线。秦始皇下令追查相关儒生方士，最后抓了四百六十余人，以妖言惑众为由，将他们活埋在咸阳，而被埋的人中，除了有骗人的术士外，也有不少是很有学问的儒生。

    【延伸思考】

    1.你相信鬼神吗？信奉或不信奉鬼神各有何优缺点？

    2.秦始皇所采取的坑儒作法，手段相当凶残，其目的在于杀鸡儆猴，但也因此而滥杀无辜，引起民怨，种下秦朝快速败亡之因。你觉得秦始皇在发现术士们众叛亲离时，应该采取什么的态度去面对这个问题才是比较正确的？

    3.人有生老病死，是一定的天理。但秦始皇在一统天下后，却汲汲于追求长生不老之药，希望可以永远当皇帝。从秦始皇这种愚昧荒诞的行径中，你有什么体悟？


车同轨书同文

    【原文】

    分天下以为三十六郡(1)，郡置守、尉、监(2)。更名民曰“黔首”(3)。大酺。收天下兵，聚之咸阳，销以为钟鐻(4)，金人(5)十二，重各千石(6)，置廷宫中。一法度衡(7)石丈尺。车同轨(8)。书同文字。地东至海暨(9)朝鲜，西至临洮(10)、羌中(11)，南至北向户(12)，北据河为塞，并(13)阴山至辽东。徙天下豪富于咸阳十二万户。诸庙及章台(14)、上林(15)皆在渭南。秦每破诸侯，写放(16)其宫室，作之咸阳北阪(17)上，南临渭，自雍门(18)以东至泾、渭，殿屋复道周阁相属(19)。所得诸侯美人钟鼓，以充入(20)之。(出自《史记•卷六秦始皇本纪第六》）

    【注释】

    (1) 三十六郡：三川、河东、南阳、南郡、九江、鄣郡、会稽、颖川、砀郡、泗水、薛郡、东郡、琅邪、齐郡、上谷、渔阳、右北平、辽西、辽东、代郡、钜鹿、邯郸、上党、太原、云中、九原、雁门、上郡、陇西、北地、汉中、巴郡、蜀郡、黔中、长沙与内史。

    (2) 守、尉、监：守，郡守，郡的行政长官。尉，郡尉，郡的军事长官。监，监御史，监察长官。

    (3) 黔首：也称黎首，指百姓，因平民的脸晒得很黑，故称为黔首。黔，黑色。

    (4) 鐻(音具)：如钟类的乐器。

    (5) 金人：铜人。

    (6) 石(音但)：重量单位。一百二十斤为石。

    (7) 衡：秤。

    (8) 同轨：指车辆两轮间距离相同。

    (9) 暨：和，同。

    (10) 临洮(音逃)：县名。治所在今甘肃省岷县。

    (11) 羌中：指羌族聚居地。主要为甘肃省西南洮水流域。

    (12) 北向户：地区名。或简称为北户。泛指五岭山脉以南地区，因当地居民喜向北开门。

    (13) 并：傍，沿着。

    (14) 章台：秦故宫名，以宫内有章台而为名。

    (15) 上林：苑名。

    (16) 写放：写，描摹。放，通“仿”。

    (17) 阪：山坡。

    (18) 雍门 ：地名。在今陕西省高陵县境。

    (19) 复道周阁相属(音主)：复道，天桥。周阁，环行的长廊。相属，相连。

    (20) 充入：置入。

    【语译参考】

    于是将天下分为三十六郡，每郡都设置守、尉、监。改称人民为黔首。全国举行狂欢的聚会。收集天下兵器，集中到咸阳，熔化后铸成大钟，十二个铜人，每个重达十二万斤，放置在宫廷中。统一法令和度量衡标准。统一车辆两轮间的宽度。书写使用统一的文字。领土东到大海和朝鲜，西到临洮、羌中，南到北向户，往北据守黄河作为要塞，沿着阴山往东一直到辽东郡。迁徙全国十二万户富豪到咸阳居住。祖庙及章台宫、上林苑都在渭水南岸。秦国每灭掉一个诸侯国，都摹仿该国宫室，建造在咸阳北面的山坡上，南边濒临渭水，从雍门以东直到泾、渭二水，殿屋间天桥和环行长廊相连结。从诸侯手中所得到的美人和钟鼓乐器，都放在该处。

    【研析】

    战国时代不论是货币、度量衡或文字，都非常混乱，于是秦在统一六国后，针对这三方面采取统一的措施。在货币部分，将货币分为两等，黄金称上币，以镒(二十两)为单位，铜币称下币，以半两为单位，便利了各地商品交易与经济交流。在度量衡部分，将商鞅变法时制定的度量衡制度推行到全国，并于公元前二二一年，由秦始皇颁布统一度量衡的诏书，凡所使用度量衡器，都要刻上这份四十字的诏书，同时执行度量衡定期检查制度，每年对全国度量衡器进行校定，以保证计量的准确与统一。在文字部分，秦始皇命令李斯等对文字进行整理，李斯依据籀文和古文，减少笔画，制定小篆体，也叫秦篆，推行为通用文字，此一举措被称为书同文。文字、度量衡、货币都统一后，对经济、文化的发展产生了极大的影响。

    此外，由于秦朝的疆域空前辽阔，有加强中央集权的必要，于是秦始皇采纳李斯的建议，废除分封制，全面推行郡县制，将天下分为三十六郡，之后陆续增加到四十多郡，郡县两级官吏皆由中央任免调动，建立中国历史上第一个中央集权的制度。

    【延伸思考】

    1.你觉得文字、度量衡、货币的统一，对经济、文化的发展会有哪些重大影响？2.分封制与郡县制二者有何不同，各有何优缺点？


秦始皇焚书

    【原文】

    始皇置酒咸阳宫，博士七十人前为寿(1)。仆射(2)周青臣进颂曰：“他时(3)秦地不过千里，赖陛下神灵明圣，平定海内，放逐蛮夷(4)，日月所照，莫不宾服。以诸侯为郡县，人人自安乐，无战争之患，传之万世。自上古不及陛下威德。”始皇悦。博士齐人淳于越进曰：“臣闻殷周之王千余岁，封子弟功臣，自为枝辅(5)。今陛下有海内，而子弟为匹夫(6)，卒有田常、六卿之臣(7)，无辅拂(8)，何以相救哉？事不师古(9)而能长久者，非所闻也。今青臣又面谀以重陛下之过，非忠臣。”始皇下其议。丞相李斯曰：“五帝不相复(10)，三代(11)不相袭，各以治，非其相反，时变异也。今陛下创大业，建万世之功，固非愚儒所知。且越言乃三代之事，何足法也？异时(12)诸侯并争，厚(13)招游学。今天下已定，法令出一，百姓当家则力(14)农工，士则学习法令辟禁(15)。今诸生不师今而学古，以非(16)当世，惑乱黔首。丞相臣斯昧死言：古者天下散乱，莫之能一，是以诸侯并作(17)，语皆道古以害今，饰虚言以乱实，人善其所私学，以非上之所建立。今皇帝并有天下，别黑白而定一尊。私学而相与非法教，人闻令下，则各以其学议之，入则心非，出则巷议，夸主(18)以为名，异取(19)以为高，率群下以造谤。如此弗禁，则主势降乎上，党与(20)成乎下。禁之便。臣请史官非秦记(21)皆烧之。非博士官所职(22)，天下敢有藏诗、书、百家语者，悉诣守、尉杂(23)烧之。有敢偶语(24)诗书者弃市(25)。以古非今者族(26)。吏见知不举者与同罪。令下三十日不烧，黥(27)为城旦(28)。所不去者，医药卜筮(29)种树之书。若欲有学法令，以吏为师。”制曰：“可。”(出自《史记•卷六秦始皇本纪第六》）

    【注释】

    (1) 为寿：敬酒献祝寿辞。

    (2) 仆射(音夜)：官名，如博士仆射、尚书仆射等。依据所掌管的业务作为称号，即某一类官员的首长。

    (3) 他时：以前。

    (4) 蛮夷：蛮，古代对南方各族的泛称。夷：古化对东方各族的泛称。

    (5) 枝辅：辅助。

    (6) 匹夫：指平民。

    (7) 卒有田常、六卿之臣：卒，突然。田常，春秋时齐大臣，杀齐简公，拥立齐平公，自任相国，从此齐国之政尽归田氏。六卿，指春秋后期晋国的范氏、中行氏、知氏、韩氏、赵氏、魏氏六家。后来六卿互相斗争，晋国因而灭亡。

    (8) 辅拂(音必)：辅佐。拂，同“弼”。

    (9) 师古：效法古代。师，效法。

    (10) 相复：一代因袭一代。 复，重复。

    (11) 三代：指夏、商、周。

    (12) 异时：从前。

    (13) 厚：广。

    (14) 力：致力于。

    (15) 辟禁：刑法，禁令。

    (16) 非：非难，否定。

    (17) 作：兴起。

    (18) 夸(音夸)主：在君主面前夸耀自己。

    (19) 异取：追求奇异。

    (20) 党与：即朋党。互相标榜。

    (21) 记：典籍。

    (22) 职：主管。

    (23) 杂：全部。

    (24) 偶语：相对私语。

    (25) 弃市：古代死刑。在闹市执行死刑，并将尸首展示街头。

    (26) 族：灭族，满门抄斩。

    (27) 黥（音情）：古代刑罚之一。在犯人脸上刺字、涂墨，故亦称墨刑。

    (28) 城旦：秦汉时刑罚名。白天防卫，晚上筑长城，一般以四年为期。

    (29) 卜筮（音试）：占卜。以龟甲称卜，以蓍草为筮。

    【语译参考】

    秦始皇在咸阳宫摆设酒宴，七十位博士上前敬酒献祝寿辞。仆射周青臣走向前去颂扬说：“以前秦国土地不过千里，全靠陛下神灵明圣，平定天下，驱逐蛮夷，凡是日月所照到之处，没有不臣服的。将诸侯国改置为郡县，人人安居乐业，没有战争的祸患，功业可以传到万代。您的威德，自古至今无人能比。”始皇很高兴。

    博士齐人淳于越上前说：“我听说殷朝、周朝统治天下一千多年，分封子弟功臣，给自己当作辅佐。今日，陛下拥有天下，而子弟却是平民百姓，一旦出现像齐国田常、晋国六卿之类谋杀君主的臣子，没有辅佐，靠谁来挽救危局呢？处事不效法古人而能长治久安的，还没有听说过。刚才周青臣又当面阿谀加重陛下的过失，不是一个忠臣。”始皇将他们的意见交给群臣讨论研究。

    丞相李斯说：“五帝的制度不代代重复，夏、商、周的制度也不是一代承袭一代，是各凭自己的制度在治理天下，并非他们故意彼此反对，而是时代变了。现在陛下开创大业，建立起万世不朽之功，本来就不是愚蠢的儒生所能理解的。况且淳于越所说是夏、商、周三代的事，怎么值得效法呢？从前诸侯并起纷争，才会大量招揽游说之士。现在天下安定，法令已统一，百姓在家就应该努力于农工生产，读书人就应学习法令刑禁。现在儒生们不学习今天的却要效法古代的，以此来否定当今的制度，惑乱民心。丞相李斯冒死进言：古代天下散乱，没有人能够统一，因此诸侯群起，说话都是称道古人，而非难当今，粉饰虚言，扰乱实际，人们只赞赏自己私下所学的知识，指责朝廷所制定的制度。当今皇帝已统一天下，辨别是非黑白，一切由至尊皇帝一人决定。但私人讲学却一起非议法令，教导人们一听说有命令下达，就各以所学加以评论，入朝就在内心起反感，出朝就到街巷议论，在君主面前夸耀自己以求取名利，标新立异以抬高自己，率领民众制造谤语。如果这样还不禁止，君主威势就会从上边往下降，在下面朋党的势力就会形成。禁止这些是合适的。我请求让史官将不是秦国记载的史书全部焚毁。除博士官署所掌管的之外，天下敢收藏诗、书、诸子百家著作的，全部都送到地方官一并烧掉。敢在一起谈论诗、书的处以死刑示众。借古非今的满门抄斩。官吏知情不报，以同罪论处。命令下达三十天仍不烧书的，处以黥刑，城旦之刑四年，发配边疆，白天侦查敌情，晚上筑城。不烧的书，是医药、占卜、种植之类的书。如果想要学习法令，就以官吏为师。”秦始皇下令说：“可以”。

    【研析】

    战国时期，经历了划时代的变革，来自不同阶层的代表人物，对社会变革提出不同的看法，形成百家争鸣的局面，有庄子、孟子、荀子、墨子、韩非子等，涵盖了儒家、法家、道家、墨家等学派，思想文化相当活跃。但随着秦始皇统一全国，建立专制的中央集权体制后，秦始皇除了推行政治、经济的重大措施，以健全及巩固新政权外，在文化思想上也采取了一些专制统治的手段。

    秦始皇相当推崇法家思想，故于公元前二一三年，接受丞相李斯的建议，除去秦国的历史书籍以外的其它史书，焚毁诗、书、诸子百家著作，消灭私学，藉以统一思想，这是中国文化的一次大浩劫。而这也就是历史上有名的“焚书”事件。

    【延伸思考】

    1.对于李斯所提出焚书的主张及其所提出的理由，你有何看法？

    2.读到二千二百多年前秦始皇所采取的焚书作法，不禁令人连想到中共在1966年所发动的文化大革命，以及目前对法轮功所采取的无理镇压。你觉得政府对人民思想所采取的箝制作法，可能有效吗？其限制人民思想自由的真正意图是什么？从历史的教训中，我们可以得到什么启示？


赵高指鹿为马

    【原文】

    三年，章邯(1)等将其卒围钜鹿，楚上将军项羽将楚卒往救钜鹿。冬，赵高为丞相，竟(2)案李斯杀之。夏，章邯等战数却(3)，二世使人让(4)邯，邯恐，使长史(5)欣请事(6)。赵高弗见，又弗信。欣恐，亡去，高使人捕追不及。欣见邯曰：“赵高用事于中，将军有功亦诛，无功亦诛。”项羽急击秦军，虏王离，邯等遂以兵降诸侯。八月己亥，赵高欲为乱，恐群臣不听，乃先设验(7)，持鹿献于二世，曰：“马也。”二世笑曰：“丞相误邪？谓鹿为马。”问左右，左右或默，或言马以阿顺(8)赵高。或言鹿（者），高因阴中(9)诸言鹿者以法。后群臣皆畏高。（出自《史记•卷六•秦始皇本纪第六》）

    【注释】

    (1) 章邯(音含)：率兵镇压陈胜、项梁领导的起义军，后被项羽打败，投降。楚汉战争中，兵败自杀。

    (2) 竟：终于。

    (3) 数却：多次退却。

    (4) 让：谴责。

    (5) 长（音掌）史：官名。

    (6) 请事：报告情况，请求指示。

    (7) 设验：设下计谋进行试验。

    (8) 阿（音婀）顺：曲意逢迎。

    (9) 中（音众）：中伤；陷害。

    【语译参考】

    二世三年，章邯等率兵包围钜鹿，楚国上将军项羽率领楚兵到钜鹿救援。冬天，赵高担任丞相，终于将李斯判决杀死。夏天，章邯等在战事中多次失败，二世派人谴责章邯，章邯心生恐惧，派长史司马欣报告情况，并请求指示。赵高不接见，也不信任。司马欣恐惧，于是赶紧逃离，赵高派人追捕，但没追上。

    司马欣见到章邯说：“赵高在朝中掌权，将军有功劳也会被杀，无功劳也会被杀。”此时，项羽加紧进攻秦军，俘虏了王离，于是章邯等率兵投降诸侯。八月己亥日，赵高想谋反，恐怕群臣不听命，于是设下计谋进行试验，带了一只鹿献给二世，说：“这是马。”二世笑说：“丞相错了，将鹿说成是马。”问左右大臣，左右大臣有些沉默不语，有些则附和赵高说是马，有些说是鹿。赵高后来暗中假藉法律陷害那些说是鹿的人。此后，群臣都害怕赵高。

    【研析】

    秦始皇临死前，长子扶苏正在军中，于是丞相李斯和军中府令赵高串通胡亥，传假诏令，让扶苏自尽，胡亥继位。胡亥号称二世，无才且无能，秦始皇的刑罚已非常严苛，二世即位后，更加变本加厉且残暴，大小事情都听从奸臣赵高的话。由于赵高的权力很大，朝中大臣为了保位及保命，也都得依赵高的意思行事。后来，赵高藉机诬陷李斯，将李斯全家杀死，而当上丞相。本篇中，司马欣在见章邯所说：“赵高在朝中当权，将军有功会被杀，无功也会被杀。”一席话，更是道出了赵高的胡作非为，章邯最后由于恐惧遭到赵高的陷害，因而率兵投降项羽。

    赵高在当上丞相后，企图篡位的野心逐渐显露出来，为了测试群臣是否听命于他，想出了指鹿为马的计策，再将未附和他想法的人一一铲除。而指鹿为马也成了一句成语，比喻颠倒是非。

    最后，赵高虽然成功的运用计谋让二世自杀，由子婴继位；惟因子婴知道赵高实际上心怀灭秦称王的诡计，于是先下手为强，诱使赵高到斋宫，杀了赵高及赵高三族，且在咸阳示众，可说是应验了恶有恶报这句话。

    【延伸思考】

    1.赵高为达目的，不择手段的作法，天理难容，所以最后落到不得善终的后果。现世报的情形，在秦朝的重要掌权大臣或君王中，屡见不鲜。请试举出你所知道遭到恶有恶报的其他历史人物。

    2.比喻颠倒是非的成语，除了指鹿为马外，还有哪些？意思与颠倒是非相反的成语，又有哪些？


蒙恬伐匈奴

    【原文】

    因使韩终、侯公、石生求仙人不死之药。始皇巡北边，从上郡入。燕人卢生使入海还，以鬼神事，因奏录图书(1)，曰“亡秦者胡也”(2)。始皇乃使将军蒙恬(3)发兵三十万人北击胡，略取河南地(4)。（出自《史记•卷六秦始皇本纪第六》）

    【注释】

    (1) 奏录图书：向君王进呈抄录的文书谶语。奏，臣子向君王上书。录：记载。图书，此处指方士之符箓图谶。

    (2) 亡秦者胡也：是一句双关语。秦始皇以为使秦朝灭亡的是胡人，事实上，此处所指的胡，是指胡亥。

    (3) 蒙恬：秦朝名将。在征伐匈奴的战事中，建立功勋，后被秦二世逼迫自杀。

    (4) 略取河南地：占领河南地区。略取，占领。河南地，黄河以南地方。

    【语译参考】

    便派韩终、侯公、石生寻找仙人长生不死之药。秦始皇巡视北部边疆，经由上郡回到京城。燕国人卢生从海边出使回京，将关于鬼神的事往上呈报，并进呈抄录的文书谶语，写着：“灭亡秦朝是胡”。于是秦始皇派将军蒙恬率领三十万大军，到北方攻打胡人，取下河南地区。

    【研析】

    匈奴是居住在北方的一个强大游牧民族，经常深入中原，进行掠夺。在秦统一天下后，匈奴仍然对秦是很大的威胁。为了解除匈奴的威胁，秦始皇在公元前218年派将军蒙恬率三十万大军征伐匈奴。公元前215年，收复了黄河以南的广大地区。公元前213年，秦朝并将过去秦、赵、燕三国长城连接起来，修筑了一条万里长城，这是我国古代最大的建筑之一，当时对抵御匈奴的侵犯，保护北方农业区域有一定的作用，但因修筑长城也牺牲了很多民众的生命。

    燕国人卢生进呈抄录的文书谶语，写着：“灭亡秦朝是胡”。秦始皇以为，此处所指的胡，是北方的胡人（匈奴），于是派将军蒙恬伐匈奴，事后证明，使秦快速败亡的是他的儿子胡亥。

    蒙恬虽然征战有功，但在秦始皇死后，仍然难逃赵高及胡亥的陷害。赵高及胡亥假造秦始皇的遗嘱，指出大儿子扶苏无能，蒙恬是奸臣，赐他们自杀。扶苏相信假遗嘱而当场自杀，但蒙恬认为其中有诈，未自杀而被关进监狱，最后是在秦二世即位后，在狱中自尽。

    【延伸思考】

    1.你相信算命卜卦吗•并说明理由。

    2.后人对蒙恬有各种评价，如司马迁认为，蒙恬当时位高权重，而秦朝刚脱离战乱，应要休养生息，蒙恬未劝阻秦始皇不要滥用民力，反而听命于秦始皇，积极修筑长城。你的看法是什么？


秦始皇秘不发丧

    【原文】

    至平原津(1)而病。始皇恶言死，群臣莫敢言死事。上病益甚，乃为玺书(2)赐公子扶苏曰：“与丧(3)会咸阳而葬。”书已封，在中车府令(4)赵高行符玺事(5)所，未授使者。七月丙寅，始皇崩于沙丘平台(6)。丞相斯为上崩在外，恐诸公子及天下有变，乃秘之，不发丧(7)。棺载辒凉车(8)中，故幸宦者参乘(9)，所至上食。百官奏事如故，宦者辄从辒凉车中可(10)其奏事。独子胡亥、赵高及所幸宦者五六人知上死。赵高故尝教胡亥书及狱律令法事，胡亥私幸之。高乃与公子胡亥、丞相斯阴谋破去始皇所封书赐公子扶苏者，而更诈为丞相斯受始皇遗诏沙丘，立子胡亥为太子。更为书赐公子扶苏、蒙恬，数(11)以罪，赐死。语具在李斯传中。行，遂从井陉抵九原。会(12)暑，上辒车臭，乃诏从官令车载一石(13)鲍鱼(14)，以乱其臭。(出自《史记•卷六•秦始皇本纪第六》）

    【注释】

    (1) 平原津：在今山东省平原县南。

    (2) 玺书：盖有皇帝印玺的信。玺，印，秦以后专指皇帝的印。

    (3) 与丧：参加丧事。

    (4) 中车府令：官名。掌管皇帝的车辆。

    (5) 行符玺事：办理圣旨的发文事宜。

    (6) 沙丘平台：在今河北广宗县西北。

    (7) 发丧：宣布死亡的消息。

    (8) 辒(音温)凉车：一种既密闭又通风可以躺卧的车。后来专指丧车。

    (9) 参乘：陪乘的人。古代乘车，主座在左，驾车者居中，陪坐的在右，叫参乘。

    (10) 可：允许。

    (11) 数(音暑)：列举。

    (12) 会：适逢。

    (13) 一石：一百二十斤。

    (14) 鲍鱼：有腥臭味的腌鱼。

    【语译参考】

    秦始皇到达平原津时生病。始皇讨厌说死这件事，所以群臣都不敢说死的事情。始皇病得更严重了，于是写了一封盖上御印的信给公子扶苏说：“回咸阳来参加丧事，在咸阳安葬。”信已封好，存放在中车府令赵高兼掌印玺事务的办公处，没有交给使者。七月丙寅日，始皇在沙丘平台过世。丞相李斯认为皇帝在外地逝世，恐怕皇子们及各地会乘机作乱，故对此事严守秘密，不发布丧事的消息。棺材放在辒凉车中，让受始皇宠幸的宦官陪乘，所到之处，仍献上饭食。百官照常向皇上奏事，宦官就在辒凉车中批准他们的报告。只有胡亥、赵高及五、六个受宠幸的宦官知道始皇已死。

    赵高以前常教胡亥写字和审判法令等事，胡亥个人很喜欢他。赵高与公子胡亥、丞相李斯秘密商量拆开始皇给公子扶苏那封已封好的信件，加以更改，诈称李斯在沙丘接受始皇遗诏，立子胡亥为太子。又伪造了一封给公子扶苏、蒙恬的诏书，列举罪状，命令他们自杀。这些事都记载在李斯列传中。

    继续向前走，从井陉到达九原。适逢热天，始皇的尸体在辒凉车中发出臭味，就下令随从官员载一百二十斤有腥臭味的腌鱼，用来混淆尸臭。

    【研析】

    秦始皇在统一天下后，专心治理国家，不仅统一文字及度量衡，并于在位的十二年内，五次出巡，足迹遍布全国。公元前210年，他第五次出巡，这次巡游因路途遥远，秦始皇劳累过度，得了重病，到了沙丘平台时，就过世了。秦始皇过世前，已先写好遗诏，要大儿子扶苏回咸阳，料理后事。

    阴险的赵高早有独揽大权的野心，见机不可失，于是串通丞相李斯及秦始皇的小儿子胡亥，除了隐瞒秦始皇的死讯外，并伪造二份诏书。一份是要求扶苏、蒙恬自杀，扶苏为人正直，不疑有他，在接到诏书后即自杀。另一份则是立胡亥为太子，继承皇位。秦始皇尸体因天热发臭，为了不让事迹败露，在车上运载腌鱼，用以混淆尸臭，一路回到咸阳。胡亥在就位为二世皇帝后，立即任命赵高为郎中令，赵高从此成为皇帝的近臣，侍奉在皇帝左右，大权在握。

    秦始皇的一生虽然做了许多伟大的功绩，但由于他暴虐凶残，弃仁政王道而采严刑峻法，遭到人民的痛恨，最后也没有得到善终，病死后，尸体还放置在车上多日发臭。生前希望秦朝能存在万世的期望，终究是昙花一现。由此可见，不行仁道的下场。

    【延伸思考】

    1.你对秦始皇的一生，有什么看法与体悟？

    2.赵高利用秦始皇死亡机会，假造诏书，将扶苏害死，而立胡亥为太子。胡亥从此重用赵高，而任由赵高胡作非为，胡亥最后也沦落到被赵高害死的下场。从这个因果关系，你联想到哪些道理？


项羽鸿门宴请刘邦

    【原文】

    沛公(1)旦日从百余骑(2)来见项王，至鸿门，谢曰：“臣与将军戮力而攻秦，将军战河北，臣战河南，然不自意(3)能先入关破秦，得复见将军于此。今者有小人之言，令将军与臣有却。”项王曰：“此沛公左司马曹无伤言之；不然，籍何以至此。”项王即日(4)因留沛公与饮。项王、项伯东向坐(5)，亚父南向坐。亚父者，范增也。沛公北向坐，张良西向侍。范增数目(6)项王，举所佩玉玦(7)以示之者三(8)，项王默然不应。范增起，出召项庄，谓曰：“君王为人不忍(9)，若(10)入前为寿，寿毕，请以剑舞，因击沛公于坐，杀之。不者(11)，若属(12)皆且为所虏。”庄则入为寿，寿毕，曰： “君王与沛公饮，军中无以为乐，请以剑舞。”项王曰：“诺。”项庄拔剑起舞，项伯亦拔剑起舞，常以身翼蔽(13)沛公，庄不得击。于是张良至军门，见樊哙。樊哙曰：“今日之事何如？” 良曰：“甚急。今者项庄拔剑舞，其意常在沛公也。”哙曰：“此迫矣，臣请入，与之同命(14) 。”哙即带剑拥(15)盾入军门 。交戟(16)之卫士欲止不内，樊哙侧其盾以撞，卫士仆(17)地，哙遂入，披(18)帷西向立，瞋目(19)视项王，头发上指，目眦(20)尽裂。项王按剑而跽(21)曰：“客何为者？”张良曰：“沛公之参乘(22)樊哙者也。”项王曰：“壮士，赐之卮酒。”则与斗(23)卮酒。哙拜谢，起，立而饮之。 项王曰：“赐之彘肩(24)。”则与一生彘肩。樊哙覆其盾于地，加彘肩上，拔剑切而啖(25)之。项王曰：“壮士，能复饮乎？”樊哙曰：“臣死且不避，卮酒安足辞！夫秦王有虎狼之心，杀人如不能举(26)，刑人(27)如恐不胜，天下皆叛之。怀王与诸将约曰‘先破秦入咸阳者王之’。今沛公先破秦入咸阳，豪毛不敢有所近，封闭宫室，还军霸上，以待大王来。故遣将守关者，备他盗出入与非常也。劳苦而功高如此，未有封侯之赏，而听细说(28)，欲诛有功之人。此亡秦之续耳，窃为大王不取也。”项王未有以应，曰：“坐。”樊哙从良坐。坐须臾，沛公起如厕(29)，因招樊哙出。(出自《史记•卷七•项羽本纪第七》)

    【注释】

    (1) 沛公：刘邦，字季，沛县（江苏）人。秦二世元年在沛县起兵响应陈胜，称沛公。

    (2) 从百余骑：带领随从一百多人。骑，骑兵。

    (3) 不自意：自己想不到。

    (4) 即日：当日。

    (5) 东向坐：面朝东坐。表示尊贵。

    (6) 目：用眼色示意。

    (7) 玦（音决）：环形而有缺口的玉佩。

    (8) 三：此处表示很多次。

    (9) 忍：狠心。

    (10) 若：你。

    (11) 不（音否）者：否则 。 不，同“否”。

    (12) 若属：你们这些人。

    (13) 翼蔽：掩护。

    (14) 与之同命：与沛公共生死。

    (15) 拥：抱。

    (16) 交戟(音挤)：将戟交叉。

    (17) 仆：倒下。

    (18) 披：分开。

    (19) 瞋目：睁大眼睛。

    (20) 眦（音字）：眼眶。

    (21) 跽（音忌）：长跪，挺直上身着跪。

    (22) 参乘：陪乘的人。古代乘车，主座在左，驾车者居中，陪坐的在右，叫参乘。(23) 斗：古代盛酒器。

    (24) 彘（音智）肩：猪腿。

    (25) 啖（音但）：吃。

    (26) 举：尽。

    (27) 刑人：给人用刑。

    (28) 细说：小人的谗言。

    (29) 如厕：上厕所。如，往。

    【语译参考】

    第二天一早，沛公带着一百多名侍从来见项王，到达鸿门，向项王陪罪说：“我与将军合力攻秦，将军在河北作战，我在河南作战，未料我能先入关攻破秦朝，能在此地又见到您。现在有小人说了坏话，才使将军和我之间产生了嫌隙。”项王说：“是您的左司马曹无伤说的，不然，我怎么会这样。”项王当日就留沛公下来一起喝酒。项王、项伯面朝东坐，亚父面朝南坐。亚父就是范增。沛公面朝北坐，张良面朝西陪侍着。范增好多次向项王使眼色，又好多次举起身上佩戴的玉块向他示意，项王只是保持沉默，没有反应。范增起身走出去，叫来项庄，对他说：“君王为人心肠太软，你进去向前献酒祝寿，敬酒完毕，然后请求舞剑，趁机刺击沛公在座位上，杀了他。否则，你们这些人都会成为别人的俘虏。” 项庄进来，上前献酒祝寿。祝寿完毕，对项王说：“君王与沛公饮酒，军营中没有什么可以娱乐的，就让我来舞剑。”项王说：“好。”项庄就拔剑起舞，项伯也拔剑起舞，常用身体掩护沛公，项庄没有办法刺击沛公。于是张良走到军门，找来樊哙。樊哙问：“今天的事情怎么样？”张良说：“很危急。现在项庄正在舞剑，他真正的目的是要杀了沛公。”樊哙说：“这太危险了，让我进去，我要跟沛公同生死。”樊哙马上就带着宝剑拿着盾牌往军门闯。交叉持戟的卫士想止住不让他进去，樊哙侧过盾牌往前一撞，卫士们仆倒在地，于是樊哙闯进军门，拨开帷帐面朝西站立，睁大眼睛怒视项王，头发竖起，眼角都要睁裂了。

    项王伸手握着宝剑，挺直身子说：“这位客人是干什么？”张良说：“是沛公的护卫樊哙。”项王说：“真是位壮士，赐他一杯酒。”手下给他送上一杯酒。樊哙拜谢，起身，站立着喝。项王说：“赐他一只猪腿。”手下给他送来一只猪腿。樊哙将盾牌放在地上，把猪腿放在上面，拔剑边切边吃。项王说：“好一位壮士，还能再喝吗？”樊哙说：“我连死都不在乎了，一杯酒有什么好推辞的，秦王有虎狼般凶狠的心，杀人无数，好像唯恐杀不完，用刑，也唯恐用不尽，所以天下的人都叛离他。怀王曾与诸侯约定‘先打败秦军进入咸阳的人，就让他在关中称王’。如今沛公先打败秦军进入咸阳，连毫毛那么微小的财物都没有动用，封闭秦王宫室，将军队撤回到霸上，等待大王的到来。特别派遣将士把守函谷关，目的是防备其它盗贼的进出与意外的发生。沛公如此劳苦功高，没有得到封侯的赏赐，您反倒听信小人的谗言，要杀害有功的人。这是步入秦朝灭亡的后尘，我认为大王不会采取这种做法。”项王无话可说，只是说：“请坐。”樊哙坐在张良的旁边。坐了一会儿，沛公起身上厕所，顺便将樊哙叫出来。

    【研析】

    公元前二0六年，刘邦率先攻占秦朝首都咸阳，派兵守住函谷关，打算以此作为基地图谋扩展。项羽则一路大破秦军，准备攻打咸阳。此时，刘邦驻军在坝上，尚未和项羽会见，刘邦的左司马曹无伤派人向项羽密告：“刘邦已攻破咸阳，并想称王关中，用子婴做相国，珍奇宝物都占为己有。”项羽听了之后，大怒，准备发兵打败刘邦军队。项羽率军四十万，进驻鸿门，与范增计划消灭刘邦。项伯居间调解，刘邦亲至鸿门会见项羽。在鸿门酒宴上，范增命令项庄舞剑，伺机刺杀刘邦，在紧张时刻，项伯也拔剑起舞，以身掩护。后来，樊哙带剑持盾闯入，怒斥项羽听信谗言。最后，刘邦藉上厕所的机会脱险。

    本则故事中的“鸿门宴”，被后人比喻是不怀好意的邀宴；另“项庄舞剑”或“项庄舞剑，意在沛公”，则被后人用来比喻在表面事物下隐藏了另外的真正意图。

    【延伸思考】

    1.在本则故事中，项羽与刘邦二方人马暗中较劲，过程相当紧张，直到最后樊哙的出现，才出现转机。樊哙虽然是一名粗犷的武将，但在护主心切的情形下，冒着生命危险，勇闯宴会场合，并为刘邦的军事举动做了一个合理的解释，让项羽听了之后，无话可说，是故事中一个令人印象深刻的人物。你对樊哙此次事件的处理方式，有何看法？

    2.当你身边的朋友因利害冲突而闹僵时，你会采取什么作法？积极主动，当中间调解人，排解纷争；或是主张应由双方当事人自己想办法解决。请谈谈你的看法，并分享你的经验。

    3.请说出你所知道与“项庄舞剑”意思类似的成语。


仓鼠之志的李斯

    【原文】

    太史公曰：李斯以闾阎(1)历诸侯，入事秦，因以瑕衅(2)，以辅始皇，卒成帝业，斯为三公(3)，可谓尊用矣。斯知六艺(4)之归(5)，不务明政以补主上之缺，持爵禄之重，阿顺苟合，严威酷刑，听高邪说，废适立庶(6)。诸侯已畔，斯乃欲谏争，不亦末乎！人皆以斯极忠而被五刑(7)死，察其本，乃与俗议之异。不然，斯之功且与周、召(8)列矣。(出自《史记•卷八十七•李斯列传第二十七》)

    【注释】

    (1) 闾阎(音驴言)：指平民百姓。

    (2) 瑕衅（音暇信）：漏洞，可乘之机；亦喻过错。此处指利用机会。

    (3) 三公：秦朝中央政制，建立有三公九卿制。三公系指丞相、御史大夫、太尉。丞相，统领百官奏事，掌有实际政权，需负政治上实际责任。御史大夫，辅助丞相，监察百官。太尉，掌理全国军事。

    (4) 六艺：即六经，指诗、书、礼、乐、易、春秋。

    (5) 归：要旨。

    (6) 废适（音嫡）立庶：废掉嫡长子而立庶子。适，通嫡，指扶苏。庶，指胡亥。 (7) 五刑：古代的五种刑罚。

    (8) 周、召：指周公姬旦，召公姬奭。

    【语译参考】

    太史公说：李斯以一个平民的身分，游历诸侯，入关为秦国效劳，抓住机会，辅佐秦始皇，终于完成统一大业，李斯位居三公要职，可说是很受重用。李斯通晓六经的要旨，却不致力于政治清明，以弥补皇帝的缺失，而是凭借他显贵的地位，阿谀奉承，随意附合，推行严刑峻罚，听信赵高的邪说，废掉嫡长子扶苏而立庶子胡亥。直到各地诸侯已反叛，李斯才想直言劝谏，不是太愚蠢了吗？人们都认为李斯忠心耿耿，反而受五刑而死，但我察考事情的真相，与世俗的看法不同。否则，李斯的功绩就和周公、召公相提并论了。

    【研析】

    李斯曾拜荀子为师，后来得到秦王嬴政的赏识，辅助其统一六国。秦在统一了六国后，李斯就被封为丞相，他主张推行郡县制，统一文字、度量衡及货币，并建议秦始皇焚书坑儒。公元前二一０年，秦始皇病死时，李斯和赵高共谋，伪造遗诏，立胡亥为帝。公元前二０八年，他即遭赵高陷害，被判五刑，在咸阳街上腰斩，三族的人也都被处死。

    秦朝的兴亡，与李斯有很大的关系，如李斯谏阻逐客，提出不论国别，用人唯才的方针，秦始皇采纳此作法，才得以统一天下。而秦朝的灭亡，虽与赵高的阴谋作乱有直接关系，但赵高的阴谋之所以能一步步的得逞，则与李斯贪图官位，助纣为虐有关。

    李斯早年，在看到厕所的老鼠和粮仓的老鼠，虽同为鼠类，但际遇大不相同，由此而体认到，人有出息与没出息，是由所处的环境决定，充分表现出他羡慕荣华富贵的心理。李斯并因嫉妒同门兄弟韩非受秦王的赏识，为维护自己的地位，而陷害韩非，可此可见他的残酷无情。本篇是史记作者司马迁对李斯的所作所为所下的评语。李斯固然有其才华、智能的一面，但终究因其贪图禄位、阿谀奉承的性格，自食恶果。

    【延伸思考】

    1.李斯由一介平民，凭着聪明才智，终于官拜秦国丞相，享尽荣华富贵，但最后，李斯遇到了比他更阴险的赵高并惨死在他的手中，且家族的人也被全部杀光。对于他的一生经历，你有什么体悟？

    2.中国文化历来尊崇仁义道德，统治者讲求王道、仁政，推崇儒家思想。而法家理论则恰恰相反，主张人性本恶，国家应制定严明法令，不惜重罚，君王应利用地位和威势统治臣子，并以强制手段解决与百姓因利害对立所生的冲突。李斯即是贯彻法家理论的实践者，由秦朝的兴亡，可以得证，法家造就了一个强大的秦朝，但也促使了秦朝迅速的灭亡。你所知道的法家代表人物还有哪些？他们各有什么重要的主张？最后他们的下场如何？


项羽破釜沉舟

    【原文】

    项羽(1)已杀卿子冠军，威震楚国，名闻诸侯。乃遣当阳君、蒲将军将卒二万渡河(2)，救钜鹿。战少利(3)，陈余复请兵。项羽乃悉引兵渡河，皆沉船，破釜甑(4)，烧庐舍，持三日粮，以示士卒必死，无一还心。于是至则围王离，与秦军遇，九战，绝其甬道，大破之，杀苏角，虏王离。涉闲不降楚，自烧杀。当是时，楚兵冠诸侯(5)。诸侯军救钜鹿下者十余壁(6)，莫敢纵兵(7)。及楚击秦，诸将皆从壁上观。楚战士无不一以当十，楚兵呼声动天，诸侯军无不人人惴恐(8)。于是已破秦军，项羽召见诸侯将，入辕门(9)，无不膝行而前(10)，莫敢仰视。项羽由是始为诸侯上将军，诸侯皆属焉。(出自《史记•卷七项羽本纪第七》）

    【注释】

    (1) 项羽：名籍，字羽。下相人，秦末起兵领袖之一。

    (2) 河：指漳河。

    (3) 少利：胜利不多。

    (4) 釜甑(音赠)：釜，锅。甑，做饭用的一种瓦器。

    (5) 冠诸侯：在诸侯军中居第一。

    (6) 壁：营垒。

    (7) 纵兵：出动军队。

    (8) 惴（音缀）恐：恐惧。

    (9) 辕门：营门。古时军营用两辆兵车竖起车辕相对为门，故称辕门。

    (10) 膝行而前：跪着向前走。

    【语译参考】

    项羽杀了卿子冠军，威震楚国，名扬诸侯。于是派遣当阳君、蒲将军率领二万人渡过漳河，援救钜鹿。战争只有一些小胜利，陈余又来请求增兵救援。于是项羽率领全部的军队渡过漳河，将全部的船只弄沉，锅碗打破，军营烧毁，只带三天的粮食，以此向士兵表示一定要决一死战，毫无退还之心。

    部队抵达前线，包围了王离，与秦军相遇，交战多次，断绝了秦军所筑甬道，大败秦军，杀了苏角，俘虏王离。涉闲拒不降楚，自焚而死。这时，楚兵是诸侯军中最强大的一支军队。前来钜鹿救援的诸侯们筑有十多座营垒，没有一个敢出兵迎战。到楚军攻击秦军时，他们都只在营垒中观望。楚军战士无不以一当十，士兵们的杀声震天响，每个诸侯军都战栗胆寒。项羽在打败秦军后，召见诸侯将领。当他们进入军门时，都是跪着用膝盖向前走，不敢抬头向上看。从此，项羽成了诸侯上将军，诸侯们都归他统率。

    【研析】

    秦朝末年，百姓无法忍受秦朝的残暴统治，纷纷起义抗暴，项羽所率领的楚军就是其中较著名的一支军队。项羽是楚国名将项燕之孙。在公元前二０九年，随叔父项梁举兵反秦，以响应陈胜吴广起义。公元前二０七年，项羽为援助被困在钜鹿的赵王，而诛杀坐观成败的上将军宋义，他率军北渡漳河，破釜沉舟，只带三日军粮，抱着必胜无退的决心，与秦军决一死战。这场战役也就是历史上有名的钜鹿之战。

    项羽所率领的军队在此战役中，以一当十，士气高昂，终于以少胜多，将秦军大败。而各国诸侯将领只做壁上观，看见楚军个个勇猛杀敌，都目瞪口呆。由于项羽在这场战争中的英勇表现，使他成为诸侯的上将军，所有的诸侯都归他统辖。

    楚军的这种作法，被后人称为“破釜沉舟”，比喻下定决心，不顾一切，做到底。“破釜沉舟”的典故因而流传下来。

    【延伸思考】

    1.你觉得钜鹿之战之所以能以寡敌众，大获全胜的原因有哪些？

    2.人的潜力是无穷的。你觉得透过哪些手段及方法可以激发人的潜能？

    3.请分享你所知道其它有关项羽的事迹。如：自封为西楚霸王；在楚汉相争中被刘邦打败后，自称“无颜见江东父老”而自杀等。


东海孝妇

    【原文】

    汉时，东海孝妇，养姑甚谨（１）。姑曰：“妇养我勤苦，我已老，何惜余年，久累年少。”遂自缢死。其女告官云：“妇杀我母。”官收系之，拷掠毒治。孝妇不堪苦楚，自诬服之。时于公为狱吏（２），曰：“此妇养姑十余年，以孝闻彻，必不杀也。”太守不听。于公争不得理，抱其狱词，哭于府而去。自后郡中枯旱，三年不雨。后太守至，于公曰：“孝妇不当死，前太守枉杀之，咎当在此。”太守即时身祭孝妇冢，因表其墓。天立雨，岁大熟。长老传云：“孝妇名周青。青将死，车载十丈竹竿，以悬五幡（３）。立誓于众曰：‘青若有罪，愿杀，血当顺下；青若枉死，血当逆流。’既行刑已，其血青黄，缘幡竹而上标（４），又缘幡而下云。（《搜神记》）

    【注释】

    （1）姑：婆婆。谨：小心，谨慎，此指恭谨。

    （2）于公：汉宣帝时廷尉于定国的父亲。《汉书•于定国传》说：“其父于公为县狱吏、郡决曹。决狱平，罗文法者，于公所决皆不恨。郡中为之生立祠，号曰于公祠。”

    （3）五幡（番）：青、黄、赤、白、黑五种颜色的旗帜。以应五行。幡：又作：“幡”，是挑起来直着挂的长条形旗子。

    （4）标：树梢。此指竹杆顶端。

    【语译参考】

    汉朝时，东海郡有一个孝顺媳妇，侍奉婆婆恭敬谨慎。婆婆说：“媳妇伺候我很勤苦，我已经老了，何必吝惜残年，长久地拖累年轻媳妇呢？”于是她悬梁自尽了。她的女儿告到官府说：“这个妇人杀了我母亲。”官府拘捕了孝妇，严刑拷打，凶狠毒辣。孝妇忍受不住酷刑的苦楚，被迫承认了被诬陷的罪名。当时于公任狱吏，他说：“这个妇人侍奉婆婆十几年，因为孝顺而名扬天下，她不会杀害婆婆。”太守不听。于公与他争辩不成，抱着狱词，痛哭着离开了官府。

    从此以后东海郡遭到大旱，三年不下雨。后任的太守到了，于公说：“孝妇不应该死，前任太守冤枉并杀了她，灾祸就在这里。”太守听了立即动身亲自到孝妇坟前祭扫，还在她坟前立了标志来表彰她。天立刻下起雨来，年景物别好。

    年长的人传说：“孝妇名叫周青。周青临刑前，车上载着十丈高的竹竿，竹竿上悬挂着五幡。她在众人面前发誓说：‘周青如果有罪，甘愿被杀，我的血当顺着竹竿流下；如果我是冤枉死的，血就会沿着竹竿倒流。’行刑以后，周青的血变成青黄色，顺着幡竹竿流上最顶端，然后又顺着幡流了下来。

    【研析】

    在这个故事中，周青是出了名的孝顺媳妇，于公知道，村子里的人也应当很清楚。前任太守只听信了老婆婆女儿的一面之词，并未调查核实，就凶狠毒辣的严刑拷打，面对于公的良言相劝，又一意孤行，不听劝阻。结果孝妇被冤杀，造成三年大旱。

    由此想到，人命关天，善恶有报，作为当权者要三思。对比之下，后任太守对于公的话很重视，做事也很果断：他立即动身、祭孝妇、表其墓，结果天立雨。后任太守的聪明在于，他相信于公的话是对的，知道“咎当在此”，找到了天大旱的根本原因，没有作表面文章。

    【延伸思考】

    一人冤死，三年大旱。想一想为什么在古代一出现天灾人祸时，首先要做的就是虑囚，而每一任皇帝登基时为何都要大赦天下？


高帝求贤诏

    【原文】

    盖闻王者莫高于周文（1），伯（2）者莫高于齐桓，皆待贤人而成名。今天下贤者智能，岂特古之人乎？患在人主不交故也，士奚由进？

    今吾以天之灵，贤士大夫，定有天下，以为一家（3）。欲其长久世世奉宗庙亡（4）绝也，贤人已与我共平之矣，而不与我共安利之，可乎？贤士大夫，有肯从我游者，吾能尊显之。布告天下，使明知朕（5）意。

    御史大夫昌下相国，相国酂侯（6）下诸侯王；御史中执法（7）下郡守。其有意称明德（8）者，必身劝，为之驾，遣诣相国府，署行义年（9）。有而弗言；觉，免（10）。年老癃（11）病，勿遣。

    （出自《古文观止•高帝求贤诏》）

    【注释】

    （1）周文：即周文王。

    （2）伯（音霸）：通霸，称霸。

    （3）一家：一统四海为一家。

    （4）亡（音无）： 无。

    （5）朕：天子之自称。

    （6）酂（音赞）侯：就是萧何，当时担任相国。

    （7）中执法：官名，就是中丞。汉朝御史有两个丞，一曰御史丞，一曰中丞。

    （8）意称明德：意通“懿”，意称：美称也，与明德对文。

    （9）署行义年：书明其人之行状、仪容、年纪。署：书。行：行状。义：通“仪”，仪容。年：年纪。

    （10）觉，免：发觉而免官。

    （11）癃（音龙）：疲病。

    【语译参考】

    我听说所有的王业中，没有能超过周文王的天下；称霸天下一方的诸侯里面，没有能高出齐桓公的；可是他们都是得到贤人的辅助而成名的。当今天下的贤人也一定有很好的智能，哪里只有古人才有智能呢？是在于人主不能和他们接触的缘故啊，这样的话，贤士怎能进来呢？

    现在我靠了上天的威灵，贤士大夫的辅助，平定了天下，统一全国为一家。希望世世代代永远奉祀宗庙，绵延不绝。贤人已经和我共同平定天下，却不和我共享利益，那怎么可以呢？贤士大夫，有肯为朝廷服务的，我能够使他尊贵、显扬。把这个诏令公布于天下，让大家明白我的意思。

    御史大夫周昌传达相国，相国萧何传达诸侯王；御史中丞传达各郡郡守。他们所管辖的地方，如果具有有为明德的人，一定要亲自去劝他出来，替他准备车辆，送他到相国府，并且书明此人的行状、仪容和年纪。如果有此种贤人，隐匿不报，一经发觉，立即免职。不过年老有病的，不要叫他来。

    【研析】

    汉高祖刘邦是一位性格复杂，经历曲折的传奇性政治人物。在司马迁的史记里曾对他作了客观的评价：既赞扬他审时度势、虚心纳谏、豁达大度的一面，也毫不留情的批评他虚伪狡诈、倨傲无礼、生性多疑、残忍无情的一面。而他最大的特点就是“知人善任”，而本诏书正符合了他求贤才的决心。

    所谓“诏”就是告的意思，是皇帝用以布告臣民的，犹如当今政府之公告。此篇为汉高祖写的诏文。全文共分为三段，首段叙述贤才对国家之重大影响，所以必须去征访贤才。第二段写高祖求贤若渴，志在必行，与贤士大夫不只共患难，也要共享利益。末段，指令各级官吏需切实遵守他的命令执行。文中充分道出他心恳意诚想求贤辅助之决心，目的也是希望他的天下，能长久绵延不绝，这如同其他朝代开国者一般，梦想其子孙永远统治天下，所以若能得贤才辅助，将可以实现其愿望，可惜中国每一朝代均是先盛后衰，经历成住坏灭，不断轮替着，总之人算不如天算，一切并非人力可左右的。

    【延伸思考】

    1.人才不易培养，是当今企业共同的看法，请你想一想如何去培养人才，让他能适得其所？

    2.汉高祖为得贤才而发布告，如果你是领导者，将如何征才呢？


以德化民的汉文帝

    【原文】

    孝文帝从代来，即位二十三年，宫室苑囿（1）狗马服御无所增益，有不便（2），辄弛（3）以利民。尝欲作露台（4），召匠计之，直（5）百金。上曰：“百金中民十家之产，吾奉先帝宫室，常恐羞之，何以台为！”上常衣绨（6）衣，所幸慎夫人，令衣不得曳地（7），帏帐不得文绣（8），以示敦朴，为天下先（9）。治霸陵（10）皆以瓦器，不得以金银铜锡为饰，不治坟（11），欲为省，毋烦民。南越王尉佗（12）自立为武帝，然上召贵尉佗兄弟，以德报之，佗遂去帝称臣。与匈奴和亲，匈奴背约入盗，然令边备守，不发兵深入，恶（13）烦苦百姓。吴王诈病不朝，就赐几杖（14）。群臣如袁盎（15）等称说虽切（16），常假借（17）用之。群臣如张武等受赂遗金钱，觉，上乃发御府金钱赐之，以愧（18）其心，弗下吏（19）。专务以德化民，是以海内殷富，兴于礼义。

    （出自《史记卷十• 孝文本纪第十》）

    【注释】

    （1）苑（音院）囿（音又）：畜养禽兽、种植林木，以供帝王或贵族游玩打猎的园林风景区。

    （2）不便：对百姓不便利的事情。

    （3）辄（音折）弛（音持）：就立即废除。弛：废除

    （4）露台：供休息、赏景等用的露天平台。

    （5）直：同“值”。

    （6）衣（音译）绨（音提）：穿着粗丝衣服。衣：穿。绨：一种质地粗厚的丝织品。

    （7）曳地：拖到地上。

    （8）文绣：绣有彩色花纹的丝织品或衣服。

    （9）先：先导，榜样。

    （10）治霸陵：建造文帝的陵墓。治：建造。霸陵：文帝的陵墓。在长安城东（今陕西西安市东北）。

    （11）坟：上古“坟”和“墓”有区别。埋葬之处封土成丘的叫“坟”，平的叫“墓”。今“坟墓”连用，不再区别。

    （12）尉佗：即赵佗。因秦时做过南海郡尉，所以称“尉佗”。后来被汉高祖刘邦封为南越王。

    （13）恶（音物）：讨厌，不愿意。

    （14）几杖：坐时身体可靠用的木几和行走时扶持的手杖。几：矮而小的桌子，用以放东西或倚靠。杖：手杖。文帝赐几杖是表示关怀吴王年纪大，不必定期进京朝见。

    （15）袁盎（aｎｇ，去声昂）：即爰盎。楚人，历任齐相、吴相。因接受吴王金钱，为吴王隐瞒谋反情况，被御史大夫鼂（音潮）错告发而削职为民。

    （16）称说虽切：进言时，直率尖锐。称说：言辞。这里指进言说事。切：诚恳，直率。

    （17）假借：宽容，原谅。

    （18）愧：使感到羞愧。

    （19）下吏：交给有关官吏审判。

    【语译参考】

    孝文帝从代国来到京城，即位二十三年，宫室、园林、狗马、服饰、车驾等等，一直没有增加什么。但凡是对百姓不便的措施，就立即予以废除，以便利民众。文帝曾打算建造一座露台，召来工匠核计，造价要值上百斤黄金。文帝说：“百斤黄金相当于十户中等人家的产业，我奉受先帝遗留的宫室，时常担心有辱于先帝，还要建造露台干什么呢？”文帝经常穿的是质地粗厚的丝织衣服，连他所宠爱的慎夫人，也不准穿长到拖地的衣服，所用的帏帐不准绣彩色花纹，以表示俭朴，给天下人做出榜样。文帝叫人建造自己的陵墓，一律用瓦器，不准用金、银、铜、锡等贵重金属做装饰。不修高大的坟，为的是要节省开支，不去烦扰百姓。南越王尉佗自立为武帝，文帝却把尉佗的兄弟召来，给予富贵，用恩德去回报尉佗的叛离，尉佗于是取消了帝号，向汉朝称臣。对匈奴采和亲政策，当匈奴背约入侵劫掠，文帝也只命令边塞戒备防守，不派兵深入匈奴境内作战，生怕给百姓带来烦扰和劳苦。吴王刘濞谎称有病不来朝见，文帝就赐给他木几和手杖，以表示关怀他年纪大，可以免去进京朝觐之礼。群臣中如袁盎等人进言时，直率尖锐，文帝总是宽容采纳他们的意见。大臣中如张武等接受别人的金钱贿赂，事情被发觉，文帝就从皇宫仓库中拿出金钱赐给他们，使他们内心羞愧，而不把他们交给执法官吏治罪。文帝一心致力于以恩德感化臣民，因此天下富足，礼义盛行。

    【研析】

    汉文帝刘恒是汉代皇帝中以“德高”著称的模范皇帝。文中写他取消修建露台的打算，以及对南越王、吴王刘濞（音譬）等人的以德报怨，对匈奴的仁慈等等，都表现了文帝的宽厚仁爱、勤俭清正和以国家、百姓的安宁为重。除了文中提到以德化民的事迹外，他还提倡农耕，免农田租税，减轻刑罚，使国家安定而繁荣。他与其子景帝两代在史上并称为“文景之治”。据历史记载，当时国库里的钱多得数不清，穿钱的绳子都烂了；粮仓的粮食一年年往上堆，甚至都堆到粮仓外面来了。令后代的人对此安定繁荣的局面留下深刻的印象。

    从本质上来说，文帝的种种作为，也是为了维护和巩固汉王朝的统治，但在经历了战国至秦末的长期战乱之后，他这些作为对经济的恢复和政治的稳定起了积极正面的作用，使国家富裕太平。而他的仁厚、俭朴，又截然不同于其它君主，自然而然地成为人们心目中的明君圣主。

    我们从文帝的政策，知道他是注重德胜于法令的人，他的一切主张是“以德化民”的，然而国家不但太平，而且富足。正符合了“仓廪实而知礼节，衣食足而知荣辱。”所以天下礼义盛行。由此可知若能教化人民将“德”内化于心，自能产生约束力，何须外在的法令来制裁呢？

    【延伸思考】

    1.文帝废除繁苛的法令，代之以德治国，就达到国家繁荣太平。请你就此分析，当今社会以法治国的乱象，该如何消除？

    2.具有“宰相肚里能撑船”的雅量，才能做到“以德报怨”，你周遭可找到如此宽宏大量的人吗？

    3.俭朴是一种美德，但人们往往迷失于物质享受中，我们要如何做才能回归俭朴的生活？


文帝废除诽谤妖言法

    【原文】

    上曰：“古之治天下，朝有进善之旌，诽谤之木（1），所以通治道（2）而来谏者（3）。今法有诽谤妖言（4）之罪，是使众臣不敢尽情，而上无由闻过失也。将何以来远方之贤良？其除之。民或祝诅（5）上以相约结（6）而后相谩（7），吏以为大逆（8），其有他言，而吏又以为诽谤。此细民（9）之愚无知抵死（10），朕甚不取。自今以来，有犯此者勿听治（11）。”（出自《史记• 孝文本纪》）

    【注释】

    （1）进善之旌（音经），诽谤之木：相传尧帝时，在四通八达的路口树立旌旗和木牌，让人们在旗下提意见，在木牌上写谏言。诽谤：批评，指责。

    （2）通治道：使治国的途径通畅。

    （3）来谏者：使进谏的人前来。

    （4）妖言：怪诞不经的言论。这里指以妖言惑众。

    （5）祝诅（音阻）：祈求鬼神，使降祸于所憎恨的人。

    （6）相约结：一起誓盟定约。

    （7）相谩（音慢）：互相欺骗，向官府告发。

    （8）大逆：犯上作乱，罪大恶极。

    （9）细民：小民。就是一般平民百姓。

    （10）抵死：犯死罪。抵：触犯。

    （11）听治：追究治罪。

    【语译参考】

    文帝说：“古代治理天下，朝廷设有进善言的旌旗和批评朝政的木牌，使治国的途径畅通，能招来进谏的人。如今法令规定批评朝政和传播妖言的人要治罪，这就使大臣们不敢说真话，做皇帝的也无从知道自己的过失，这怎么能招来远方的贤良之士呢？应当废除这些法令。百姓中有人背后诅咒皇帝，约定互相隐瞒，后来又负约相互告发，官吏就认为这是犯上作乱，罪大恶极；如果再说些不满的话，官吏又认为是诽谤朝廷。其实，这只不过是小民们愚昧无知，以致犯了死罪，我认为很不可取。从今以后，凡是触犯这条法令的，一律不追究治罪。”

    【研析】

    阿谀奉承在中国官场哲学是常见现象，所以上位者是否能听到“真”言，得全看其本身素养。如果是个诚心为民、以天下苍生为念的领导者，当然忠臣敢提谏言；若是只能听奉承阿谀话的领导者，相信下位者也装聋作哑，当然谏言无法上达，国家焉能进步？故文帝觉得“诽谤妖言法”应该废除，否则无法招贤纳士，领导者无改善空间，将间接导致国家的衰败。故此诏书反映了文帝治天下的才能及仁爱的思想品格，也刻画出一个完美贤圣的封建君主形象。所以其在位期间，励精图治，政绩卓著，出现了自汉朝开国以来未有的繁荣、太平景象，成为后代皇帝的榜样，司马迁将其与周成王、康王的时代相媲美，实在并非过誉！

    【延伸思考】

    1.法令不周延时，就得进行修法，以符合时代潮流，请你检视一下，提出目前社会你认为需要修订的法令并说明其原因？

    2.古代立“进善之旌，诽谤之木”，而当今网络盛行，透过它就可传播意见，你认为网络可达到此目的吗？

    3.文帝废除了许多不法的法令，请你再找一则与同学分享。


文帝废除连坐法

    【原文】

    十二月，上曰：“法者，治之正（1）也，所以禁暴而率（2）善人也。今犯法已论，而使毋罪之父母妻子同产（3）坐之（4），及为收帑（5），朕甚不取。其议之。”有司（6）皆曰：“民不能自治，故为法以禁之。相坐（7）坐收（8），所以累（9）其心，使重（10）犯法，所从来远矣。如故便（11）。”上曰：“朕闻法正则民悫（12），罪当则民从。且夫牧民（13）而导之善者，吏也。其既不能导，又以不正之法罪（14）之，是反害于民为暴（15）者也。何以禁之？朕未见其便，其孰计（16）之。”有司皆曰：“陛下加大惠，德甚盛，非臣等所及也。请奉诏书，除收帑诸相坐律令。” （出自《史记•孝文本纪》）

    【注释】

    （1）正：通“证”。凭证，依据。

    （2）率：率领，引导的意思。

    （3）同产：指同母的兄弟姐妹。

    （4）坐之：因之而定罪。坐：连坐，定罪。

    （5）收帑（音奴）：把罪犯的妻子儿女抓来，收为官府奴婢。帑，通“孥”。指妻子儿女。

    （6）有司：相关主管官员。古代设官分职，事各有专司，故称“有司”。这里泛指朝廷大臣。

    （7）相坐：即连坐。一人犯法，株连他人同时治罪。

    （8）坐收：因犯罪而被关。

    （9）累：牵累，牵制。

    （10）重：以为重大，不轻易。

    （11）如故便：照旧办法合适。便：有利，适宜。

    （12）悫（音确）：忠厚，谨慎。

    （13）牧民：统治百姓。

    （14）罪：治罪。

    (15) 为暴：做凶恶残暴的事。

    (16) 孰计：仔细地考虑。孰：同“熟”。

    【语译参考】

    十二月，文帝说：“法令是治理国家的准则，目的是用来制止暴行，引导人们向善。如今犯罪的人已经依法治罪，却还要使他们没有犯罪的父母、妻子、儿女和兄弟连坐，甚至被收为奴婢。我认为这种做法很不可取，希望你们再讨论讨论吧。”有关官员都说：“百姓不能自治，所以制定法令来管束他们。无罪的亲属连坐，和犯人一起被捕治罪，目的就是要牵制他们的心理，使他们不敢轻易犯法。这种做法由来已久，还是照旧不变较适宜。”文帝说：“我听说法令公正百姓就忠厚老实，判罪得当百姓才心悦服从。而且管理百姓，引导他们向善，是官吏的职责。如果不能引导百姓向善，又使用不公正的法令来处罚他们，这样反而会促使他们去干凶恶残暴的事，又怎么能禁止百姓犯罪呢？我看不出这样的法令有什么适宜之处，请你们再仔细考虑。”官员们都说：“陛下给百姓大恩大惠，功德之盛，不是我们臣下所能想得到的。我们遵奉诏书，废除收捕罪犯家属，收为奴婢等连坐的法令。”

    【研析】

    汉文帝一生躬俭仁爱，关心民众疾苦，严以律己，宽以待人是无为而治的执行者，对秦代的严苛峻法作了重大的改革。所以在他任内废除了许多不合理的法令，本文的废除连坐法即是其中一项。于即位初，公元前一七九年颁“尽除收孥相坐律令”，使犯罪者的父母、兄弟、姐妹、妻子和子女不受连坐处分。诏令大多以“上曰”的形式出现，口吻真实，感情诚挚，说得入情入理，展现他“专务以德化民”的风范。

    对于文中文帝与相关主管官员的对话，我们深切感受到，他真的是一位宽厚待人的好皇帝，起初他废除法令的提议，并未受到大臣的同意，继之说之以理，令大臣不得不感佩其盛德，因而废除“收孥法”，让处罚仅限于犯罪者，充分体现了他不株连无辜的人道精神。

    【延伸思考】

    1.当今之法令，也是仅对犯法者判刑，并未株连其家人，但有些国家仍采用严厉重刑。请发表你对“乱世用重典”的观点。

    2.你认为如果犯法会累及亲属，而一旦想到此一连带关系，就会使为非作歹者少犯法吗？为什么？

    3.引导百姓向善是上位者的职责，当今世界有几个国家做到此点？请就你了解的与大家分享。


韩信设疑兵俘魏豹

    【原文】

    汉之败却（1）彭城，塞王欣、翟王翳亡汉降楚，齐、赵亦反汉与楚和。六月，魏王豹谒归（2）视亲疾，至国，即绝河关（3）反汉，与楚约和。汉王使郦生（4）说豹，不下。其八月，以信为左丞相，击魏。魏王盛（5）兵蒲板（6），塞（7）临晋，信乃益为疑兵（8），陈船欲度临晋，而伏兵从夏阳（9）以木罂瓦（10）渡军，袭安邑（11）。魏王豹惊，引兵迎信，信遂虏豹，定魏为河东郡。汉王遣张耳与信俱（12），引兵东，北击赵、代（13）。后九月（14），破代兵，禽（15）夏说阏与（16）。信之下魏破代，汉辄（17）使人收（18）其精兵，诣（19）荥阳以距（20）楚。（出自《史记•卷九十二•淮阴侯列传第三十二》）

    【注释】

    （1）却：退，退却。

    （2）谒（音业）归：请假回家。谒：请求。

    （3）河关：黄河的渡口临晋关，后来改名蒲津关。

    （4）郦生：郦食其（音力亦积），刘邦的谋士。

    （5）盛：当动词，聚集很多的意思。

    （6）蒲板：邑名。在今永济西的黄河东岸，隔河与临晋关相对。

    （7）塞：封锁。

    （8）疑兵：虚张旗鼓，以迷惑敌人。

    （9）夏阳：奉县名，县治在今陕西省韩城西南。

    （10）木罂瓦（音英否）：木制的盆瓮，即木盆、木桶之类。

    （11）安邑：战国初期魏国的国都，在今山西省夏县西北，当时为河东重镇。

    （12）俱：同行。

    （13）赵、代：指赵王歇和代王陈余。

    （14）后九月：汉二年的闰九月。

    （15）禽：通“擒”。捉，捕捉的意思。

    （16）阏（音域）与：古邑名。在今山西省和顺。

    （17）辄（音折）：总是。

    （18）收：征调。

    （19）诣（音译）：前往。

    （20）距：通“拒”。抵抗的意思。

    【语译参考】

    汉君在彭城败退之后，塞王司马欣、翟（音迪）王董翳（音益）从军中逃跑出来，投降了楚军，齐国和赵国也背叛汉王跟楚国言和。六月，魏王豹以探望老母疾病为由请假回乡，一到封国，就切断黄河渡口临晋关的交通要道，背叛汉王，与楚军订约讲和。汉王派郦食其游说魏豹，没有成功。这年八月，汉王任命韩信为左丞相，攻打魏国。魏王在蒲板聚集了很多军队，封锁了黄河渡口临晋关。韩信就增设疑兵，摆开船只，假装要在临晋渡河，实际上却将隐蔽的部队，从夏阳用木制的盆瓮浮水渡河，偷袭安邑。魏王豹惊慌失措，领兵迎击韩信，韩信于是俘获了魏豹，平定魏地，设置河东郡。

    汉王派张耳和韩信同行，领兵东进，向北攻打赵国和代国。这年闰九月，打败代国军队，在阏与活捉了夏说。韩信占领魏国、打败代国，汉王就立刻派人征调回他的精锐部队，开往荥（音刑）阳去抵抗楚军。

    【研析】

    韩信是个千古将才，其军事才能在当时是无人能比的，他采取声东击西的策略，设疑兵，装出要渡临晋的样子，而实际上却从上游的夏阳以木制的盆瓮浮水渡河，袭击安邑，一举俘掳了魏豹；又北上破代兵，活捉夏说于阏与。

    他对不同战役，都从实际出发，根据不同条件制定出不同的战略战术，可谓千姿百态，处处表现了他非凡才能和卓越见识。所以明代的茅坤说：“古今来，太史公，文仙也；李白，诗仙也；屈原，辞赋仙也；刘、阮，酒仙也；而韩信，兵仙也。然哉！”（《史记钞》）将韩信比喻为“兵仙”可见他用兵是多么的出神入化，其灵活程度，古今无人能出其右。可惜功高震主，被多疑猜忌的刘邦设计陷害，卒死于吕后之手，长乐宫的钟声，也为他的奇冤而悲鸣！

    韩信征战于天下，出生入死帮刘邦打下大汉江山，最后却落得如此悲惨的下场，我们后人每读及至此，也不禁为他的遭遇唏嘘不已。

    【延伸思考】

    1.在中国历史上因为战乱频繁，因而出了许多著名的军事家，你最钦仰哪一位，为什么？

    2.从韩信用兵的策略，让我们知道不管对人或对事，均宜弹性处理，不要固守一成不变的方式。你曾经碰到类似事情，却因人而异处理吗？请与大家分享。

    3.许多人当触及个人利益时，即采取见风转舵策略，如文中司马欣、董翳、魏豹等，一切以利益为考虑，想想一个有品格的人，该如何做才恰当？为什么？


孝景帝平定七国之乱

    【原文】

    三年正月乙巳（1），赦天下。长星（2）出西方。天火（3）燔（4）雒阳东宫大殿城室（5）。吴王濞、楚王戊、赵王遂、胶西王卬、济南王辟光、灾川王贤、胶东王雄渠反（6），发兵西乡。天子为诛鼂错（7），遣袁盎谕告，不止，遂西围梁（8）。上乃遣大将军窦婴、太尉周亚夫（9）将兵诛之。六月乙亥（10），赦亡军及楚元王子蓺等与谋反者。封大将军窦婴为魏其侯。立楚元王子平陆侯礼为楚王。立皇子端为胶西王，子胜为中山王。徙济北王志为灾川王，淮阳王余为鲁王，汝南王非为江都王。齐王将庐、燕王嘉皆薨。（出自《史记•卷十一•孝景本纪第十一》）

    【注释】

    （1）正月乙巳：夏历正月二十二日

    （2）长星：即流星。

    （3）天火：指由雷电或物体自燃引起的大火。

    （4）燔（音凡）：焚烧。

    （5）雒（音洛）阳东宫大殿城室：雒阳，《汉书》作淮阳。指景帝三年淮阳王刘余的宫殿被大火焚毁。

    （6）吴王濞（音辟）……反：以刘濞为首的同姓诸侯王进行武装叛乱，就是我国历史上有名的吴、楚七国之乱。这次叛乱的借口是“清君侧”诛鼂错，因为鼂错主张“削藩”。

    （7）为诛鼂（音潮）错：为安抚反叛的诸侯而杀了鼂错。鼂错：曾任内史、御史大夫，建议推行重农抑商政策，主张募兵充实边塞，积极陈御匈奴侵扰；又建议削夺诸侯王国封地，以巩固中央集权。

    （8）梁：国名，景帝弟刘武的封国，都睢阳。

    （9）周亚夫：周勃之子，初封条侯，任将军，以治军严谨著称。景帝时先后任太尉、丞相，是平定吴楚七国之乱的主要将领。后因事牵连下狱，绝食而死。

    （10）六月乙亥：夏历六月二十五日。

    【语译参考】

    三年（前154）正月乙巳日，大赦天下。流星出现在西方。天火烧掉了洛阳的东宫大殿和城楼。吴王刘濞、楚王刘戊、赵王刘遂、胶西王刘卬（音昂），济南王刘辟光、灾（音资）川王刘贤和胶东王刘雄渠反叛，起兵向西前进。景帝为安抚他们杀了鼂错，派遣袁盎前往通告七国，但他们仍不罢休，继续西进围攻梁国。景帝于是派了大将军窦（音斗）婴、太尉周亚夫率军征讨，平定了叛乱。六月乙亥日，下诏赦免被打散逃亡的叛军和楚元王的儿子刘蓺（音艺）等参与谋反的人。封大将军窦婴为魏其（音机）侯。立楚元王的儿子平陆侯刘礼为楚王。立皇子刘端为胶西王，刘胜为中山王，改封济北王刘志为灾川王，淮阳王刘余为鲁王，汝南王刘非为江都王。齐王刘将庐、燕王刘嘉都去世了。

    【研析】

    汉景帝刘启继续汉文帝的无为休养生息政治，在史上称“文景”。但由于他的父亲功绩较为显赫，加上他在位时间只有十六年也比文帝短，所以相较之下，他的声望和影响就逊色多了。而他执政时发生的事件也不多，七国之乱算是最重大的事了。

    这篇本纪表面上指责鼂错削夺诸侯封地操之过急，没有采取逐步削减的办法。实际上暗刺景帝审时不明，上了刘濞“清君侧”的当，谋划不够周到。此事等到主父偃（音眼）提出允许诸侯王分封自己的子弟为侯的建议，诸侯王的势力才日益削弱，天下终于安定。所以太史公认为，国家安危的关键，也需要靠谋略。

    【延伸思考】

    1.战争多半是为了利益冲突而起，七国之乱也不例外，既得利益者要其利益突然受损，就多数人而言，当然会反弹，所以大家为捍卫其本身利益而联合叛乱。如果是你的利益蒙受损失时，你会如何看待？

    2.做好事情需要靠智慧，想想你平日是如何运用智慧，做好自己该做的事？


背水立阵

    【原文】

    诸将效（1）首虏（2），毕（3）贺，因问信曰：“兵法‘右倍山陵，前左水泽’（4），今者将军令臣等反背水陈，曰‘破赵会食’，臣等不服。然竟以胜，此何术也？”信曰：“此在兵法，顾诸君不察耳。兵法不曰‘陷之死地而后生，置之亡地而后存’（5）？且信非得素（6）拊循（7）士大夫也（8），此所谓‘驱市人（9）而战之’，其势非置之死地，使人人自为战（10）；今予之生地（11），皆走，宁（12）尚可得而用之乎！”诸将皆服曰：“善。非臣所及也”。

    （出自《史记•卷九十二•淮阴侯列传第三十二》）

    【注释】

    （1）效：呈献。

    （2）首虏：首级和俘虏

    （3）毕：都。

    （4）右倍山陵，前左水泽：《孙子•行军篇》：“丘陵堤防，必处其阳面而背之。”意思是说，行军布阵应该右面和背后靠山，前面和左边临水。右倍：右倚背靠。

    （5）陷之死地而后生，置之亡地而后存：《孙子•九地篇》：“投之亡地然后存，陷之死地然后生，夫众陷于害，然后能为胜败。”意思是说，把士兵置于生死关头，才能拚死战斗，然后死中求生，获得胜利。

    （6）素：一向，平素。

    （7）拊（音府）循：抚慰，顺从。引申为受过训练而听从指挥。

    （8）士大夫：指一般将士。

    （9）市人：市集上的老百姓。比喻未受过训练的士兵。

    （10）人人自为战：每个人都独立作战。

    （11）生地：有活路的地方。

    （12）宁：怎么；哪里。

    【语译参考】

    众将献上首级和俘虏，都向韩信祝贺，趁机问韩信说：“兵法上说：‘行军布阵应该右边和背后靠山，前面和左边临水’。这次将军反而令我们背水列阵，还说‘打败了赵军正式会餐’，我等都不信服，然而竟然胜利了，这是什么战术啊？”韩信回答说：“这也在兵法上，只是诸位没留心罢了。兵法上不是说‘困在死地而后苦战得生，处在绝境而后死战得存’吗？况且，我率领的并不是平素受过我训练而听从我指挥的将士，这就是所说的‘赶着街市上的百姓去打仗’，在这种形势下不把将士们置于死地，使他们人人自动作战不可；如果把他们安置在有生路的地方，就都跑了，怎么还能用他们取胜呢？”将领们都佩服地说：“好。将军的谋略不是我们所能赶得上的呀！”

    【研析】

    孙子兵法有云：“攻心为上”，所以心理战术，若能充分掌握，的确胜于百万雄兵。不管此心战是对自己部属，或影响敌方心理，均是一良好战略。文中韩信因为率领的是未受训练的士兵，当然无高超作战技巧可言，只好充分应用人先天具有的“求生本能”，将他们“陷之死地而后生，置之亡地而后存”，如此一来，每个人为求活命，当然都得主动作战了。所以井陉一战又表现了韩信卓绝而奇特的军事才能，令将领们钦佩不已。他知己知彼，据实灵活地运用战策，足见其胸中韬略之一斑了。

    天下分久必合，合久必分，合时乃有圣王贤相降临天下，故韩信乃时势所造之风云人物也。他是汉朝的开国大功臣。汉初五年动荡不安之际，他一方面帮汉高祖刘邦平定天下，击溃项羽的军队；再方面，他放弃了项羽的提议，拒绝了三分天下，进而王于天下的远谋；三方面，他忠心重义，未采用说客蒯通劝他谋反之计策，于是汉初能安定一统天下，这全都归功于韩信的功劳。

    【延伸思考】

    1.韩信料事如神，未开战，就断言“破赵会食”，此自信从何而来，试分析之。

    2.井陉之战，韩信应用了逆向思考策略。你是否也有逆向思考而完成事件的经验，请与大家分享 。

    3. “忠”亦属传统美德，你认为该如何做，才是恰当的？


韩信受胯下之辱

    【原文】

    淮阴屠（1）中少年有侮信者，曰：“若虽长大，好带刀剑，中情怯耳（2）。”众辱之（3）曰：“信能死（4），刺我；不能死，出我袴下（5）。”于是信孰（6）视之，俯出袴下，蒲伏（7）。一市人皆笑信，以为怯。（出自《史记•卷九十二•淮阴侯列传第三十二》）

    【注释】

    （1）屠：宰杀牲畜的人。

    （2）中情怯耳：内心胆小。中情：内心。怯：怯懦；胆小。

    （3）众辱之：当众侮辱他。

    （4）信能死：你当真不怕死。信：诚然，果真。能死：不怕死。

    （5）袴（音跨）：通“胯”。两腿间。

    （6）孰：通“熟”，仔细的意思。

    （7）蒲伏：同“匍匐”，在地上爬行。

    【语译参考】

    淮阴屠户中有个年轻人侮辱韩信说：“你虽然个子高大，喜欢带刀佩剑，其实内心却是很胆小的。”又当众侮辱他说：“你当真不怕死，就拿剑刺我；如果怕死，就从我胯下爬过去。”于是韩信仔细地打量那年轻人，弯下身去，趴在地上，从他的胯下爬过去。满街的人都嘲笑韩信，认为他胆小。

    【研析】

    本文虽短，描写却非常细腻，从“熟视”、 “蒲伏”两个动作，看出韩信是个极为深谋远虑的人，难怪他能成为中国军事史上，一位绝代的奇葩。

    试想一个血气方刚的年轻人，当别人当众侮辱他时，哪个不是暴跳如雷、火冒三丈，与之反唇相讥，更何况从胯下爬过。但韩信仔细看了看、想了想，却从该无赖胯下爬过去，受尽市集中人的嘲笑，此乃“大忍”，能忍常人不能忍的表现，说明其志甚大，不谋于小。而那个要韩信胯下而行的年轻人，当已为楚王的韩信到下邳时，不但没找他报复，反而任命他做楚国的中尉。还告诉将相们说：“这是个壮士。当侮辱我时，我难道不能杀死他吗？但杀他没有名目，所以忍了下来，才达到今天的成就。”可见韩信他从年轻时，即能从另一个角度去审视问题，常人的理未必是对的，反而认为要他胯下而行的年轻人造就他的成就，因而心存感谢，给他个小官做，充分表现了以德报怨的精神。

    【延伸思考】

    1.当你与周遭的人产生摩擦时，要如何做，才能忍下来呢？

    2.韩信除了做到大忍，也做到以德报怨。想想我们自己该如何修为才能向他看齐？

    3.我们当今社会上，的确存在着像淮阴屠中少年那种人，如果你看到了，你会怎么办？


田叔力辩孟舒得失

    【原文】

    孝文帝既立，召田叔问之曰：“公知天下长者乎？”对曰：“臣何足以知之！”上曰：“公，长者也，宜知之。”叔顿首（1） 曰：“故云中守孟舒，长者也。”

    是时孟舒坐虏大入塞盗劫（2） ，云中尤甚，免（3） 。上曰：“先帝置孟舒云中十余年矣，虏曾一入，孟舒不能坚守，毋故（4） 士卒战死者数百人。长者固（5） 杀人乎？公何以言孟舒为长者也？”叔叩头_（6） 对曰：“是乃孟舒所以为长者也。夫贯高等谋反，上下明诏，赵有敢随张王，罪三族。然孟舒自髡钳（7） ，随张王敖之所在，欲以身死之（8） ，岂自知为云中守哉！汉与楚相距（9） ，士卒罢敝（10） 。匈奴（11） 冒顿（12） 新服北夷（13） ，来为边害，孟舒知士卒罢敝，不忍出言（14） ，士争临城死敌（15） ，如子为父，弟为兄，以故死者数百人。孟舒岂故_（16） 驱（17） 战之哉！是乃孟舒所以为长者也。”于是上曰：“贤哉孟舒！”复召孟舒以为云中守。

    （出自《史记•卷一百四•田叔列传》）

    【注释】

    （1）顿首：磕头。

    （2）坐虏（音鲁）大入塞盗劫：因敌人大举侵犯边塞劫掠而犯罪。坐：犯罪；触犯刑律。虏：这里指的是匈奴。

    （3）免：罢免；撤销职务。

    （4）毋故：无缘无故；没有道理。毋：通“无”。

    （5）固：固然；本该。

    （6）叩头：磕头。

    （7）髡（音昆）钳（音前）：剃掉头发颈带刑具。髡：古代剃去男子头发的刑罚。钳：古代套在罪犯脖子上的刑具，用金属制成。

    （8）死之：为赵王而死。

    （9）汉与楚相距：汉王刘邦与西楚霸王项羽进行长期战争。距：通“拒”。对抗。

    （10）罢（音皮）敝：疲劳困苦。罢：通“疲”。

    （11）匈奴：古代生活在中国北部的一个游牧民族，他们强悍、善骑射。

    （12）冒（音墨）顿（音读）：秦末汉初匈奴单于名称。

    （13）新服北夷：指冒顿征服匈奴北方的浑庾、屈射、丁零、鬲昆、薪犁五个部族。五个部族在匈奴北，故称北夷。

    （14）出言：发出作战命令。

    （15）死敌：和敌人拚死作战。

    （16）故：故意

    （17）驱：驱赶；驱使。

    【语译参考】

    汉文帝即位后，召见田叔问他说：“您知道谁是天下忠厚的长者吗？”田叔回答：“臣哪里能够知道！”皇上说：“您是长者啊，应该能够知道。”田叔磕头说：“前任的云中郡太守孟舒是长者。”当时孟舒因为抵御匈奴侵犯边塞抢劫不力而触犯刑律，云中郡被劫尤为严重，被撤销了官职。文帝说：“先帝任命孟舒为云中郡太守十多年了，匈奴才入侵一次，孟舒就不能坚守，无缘无故让士兵打仗死掉几百人，长者本该杀人吗？您怎么能说孟舒是长者呢？”田叔磕头回答说：“这就是孟舒号称长者的原因。贯高等人谋反，皇上下了明确的诏书，赵国如果有人胆敢跟随赵王张敖的，罪及三族。然而孟舒自己剃掉头发颈带刑具，跟随赵王张敖到所去的任何地方，想要为他效死，自己哪里料到将来要做云中郡太守呢？楚汉相争时，长期对抗，士兵疲劳困苦。匈奴王冒顿单于刚刚征服北夷，又来我们边塞为害，孟舒知道士兵疲劳困苦，不忍心命令他们再作战，可是士兵们登临城池，拚命作战，好像儿子帮助父亲、弟弟帮助兄长打仗一样。由于这个缘故，所以战死者有几百人。孟舒哪里是故意驱使他们作战呢？这就是孟舒号称长者的原因。”于是皇上说：“孟舒真是贤德啊！”又召回了孟舒，任命他为云中郡太守。

    【研析】

    田叔历任高、惠、吕、文、景五朝。当年赵王被捕去长安时，他也冒着灭族危险跟去，所以班固认为他视死如归。而他为汉中太守时，在文帝面前为孟舒鸣不平，使得孟舒得以复职，史公称赞他义不忘贤。本文就是透过这些个性鲜明的言行举止的描写，使田叔特有的风姿呈现出来，突显他有节义而不忘贤德的美德。

    文中孟舒因匈奴侵犯抵抗不力，战死几百人，被撤销官职。以皇上立场，他认为为官不力就该受处罚，未去探查事情原委。田叔则站在不同角度看问题，他认为固然战死了几百人，但是非孟舒之过，而是士兵感念孟舒，他们自发性的抵抗，因太疲惫而导致战死。文帝经他如此说明，终于让孟舒复职。从此点也道出人们看事情，站在不同角度，就可能做出不同的决定。当一个领导者，宜更宏观、更全面性的思考问题，才能使决策更周全。

    【延伸思考】

    1.当别人被他人误会时，你会挺身而出为他辩白吗？为什么？

    2.由于孟舒能体恤下人，士兵受其感动，因而能义无反顾地为国家效劳，从此点说明了领导者须有良好风范，才能获得部属心悦诚服的效劳。试问你读了本文后，对于为人处事有何启示？

    3.古之明君冀望获得长者以协助治理天下，今之领导者却是用人随其好恶，请你比较此两者用人之不同，对国家产生的影响。


李广难封侯

    【原文】

    初，广之从弟李蔡与广俱事孝文帝。景帝时，蔡积功劳至二千石。孝武帝时，至代相（1）。以元朔五年（2）为轻车将军（3），从大将军击右贤王，有功中率，封为乐安侯。元狩二年中，代公孙弘（4）为丞相。蔡为人在下中（5），名声出广下甚远，然广不得爵邑，官不过九卿（6），而蔡为列侯（7），位至三公（8）。诸广之军吏及士卒或取封侯。广尝与望气（9）王朔（10）燕语（11），曰：“自汉击匈奴而广未尝不在其中，而诸部校尉以下，才能不及中人，然以击胡军功取侯者数十人，而广不为后人，然无尺寸之功以得封邑者，何也？岂吾相不当侯邪？且固命也？”朔曰：“将军自念，岂尝有所恨（12）乎？”广曰：“吾尝为陇西守，羌（13）尝反，吾诱而降，降者八百余人，吾诈而同日杀之。至今大恨独此耳。”朔曰：“祸莫大于杀已降，此乃将军所以不得侯者也。”（出自《史记•卷一百九•李将军列传第四十九》）

    【注释】

    （1）代相：代国的相，侯国的最高长官。

    （2）元朔五年：公元前124年。

    （3）轻车将军：杂号将军之一。

    （4）公孙弘：元狩年间为丞相，封平津侯。他为人不厚道，杀主父偃，徙董仲舒，排挤善类，为司马迁所憎恨。

    （5）下中：下等里的中等，属第八等。汉时以九品论人，上中下之中又有上中下。

    （6）九卿：秦、汉官制。汉以太常、光禄勋、卫尉、太仆、廷尉、鸿胪、宗正、太司农、少府为九卿。

    （7）列侯：亦称彻侯，因避武帝刘彻讳，改为通侯，又改称列侯。汉代异姓功臣受封的称列侯。

    （8）三公：汉朝时以丞相、太尉、御史大夫为三公。

    （9）望气：古代通过观察星象或云气来占卜吉凶的活动。

    （10）王朔：是当时有名的望气家，善于占卜。

    （11）燕语：闲谈。

    （12）恨：遗憾，悔恨。

    （13）羌：西汉时散居在陇西一带的少数民族。

    【语译参考】

    当初，李广的堂弟李蔡和李广一起侍奉孝文帝。到景帝时，李蔡累积功劳到年俸二千石级的官位。孝武帝时，做到代国的国相。元朔五年（公元前124年）担任轻车将军，跟随大将军卫青攻打匈奴右贤王，有功劳达到可封赏的标准，被封为乐安侯。元狩二年（公元前121年）中，代替公孙弘担任丞相。李蔡为人品行在下等之中，声名比李广差得很远，然而李广得不到官爵和封地，官位没超过九卿，可是李蔡却被封为列侯，官位达到三公。许多李广属下的军官和士兵们，有的也取得了封侯之赏。李广曾和星象家王朔闲谈，说：“自从汉朝攻打匈奴以来，我没有一次不参加。可是各部队校尉以下的军官，才能还不如中等的，然而由于攻打匈奴有军功被封侯的有几十人，而我的才能不比别人差，但是没有些微的功劳得到封地，这是什么原因呢？难道是我的骨相就不该封侯吗？还是本来就命该如此呢？”王朔说：“将军自己回想一下，难道你曾经有过悔恨的事吗？”李广说：“我曾做陇西太守，羌人曾经反叛，我诱骗他们投降，投降的有八百多人，我用欺诈手段在同一天把他们都杀了。至今我最大的悔恨就只有这件事。”王朔说：“罪过没有比杀死已投降的人更大的了，这就是将军所以不能封侯的原因吧。” 【研析】

    李广戎马一生，驰骋疆场四十余年，历文帝、景帝、武帝三朝，与匈奴交战，大小达七十余战，匈奴畏其英勇称他为“飞将军”。唐朝诗人王昌龄也对他赞誉有加，在〈出塞〉中写道：“秦时明月汉时关，万里长征人未还。但使龙城飞将在，不教胡马度阴山。”其中飞将，即指飞将军李广。而其为人也勇于当敌，仁爱士卒，不贪钱财。他一生清廉，为二千石四十余年，家无余财，终不言家产事。为人简易，号令不烦，讷口少言，宽缓不苛，士以此爱乐为用。依常理言，他应该可封高官爵赏，却偏偏才气不如他的李蔡官位达到三公，其部属封侯者也不少，唯独李广始终不得侯爵。究其缘由，归因于两件事：一是他曾公报私仇，杀了一个霸陵尉。最重要的一件是他曾诱降羌人八百多人，然后将他们全部杀死。杀俘掳是违反战争协议的，且在当时是犯罪行为。就另一层理言，人要能当大官、发大财，需配之与德，方有此福份，李广虽然他战功彪炳，为人清廉，司马迁还赞美他：“桃李不言，下自成蹊”（比喻真诚待人，自能感召人心。），但他却杀了不该杀的人，造下无数业力，其罪过抵不过功绩，故终其一生不封侯，且落得自刎而死。由此点可知，一个人是否当大官，非视其才能，而是由德所决定的，人若无德或业力大于德，一切将成空，唯有修德才能使自己趋于美好。

    【延伸思考】

    1. “杀生”是个严重问题，就你理解的，说说看他会产生什么影响？

    2.战争是残酷的，伤害众多无辜。放眼世界，为什么有些地区战事不断，有些国家却天下太平、安居乐业呢？试分析之。

    3.读了本文，你获得什么启示？


张释之论石椁

    【原文】

    顷之，至中郎将。从行至霸陵（1） ，居北临厕（2） 。是时慎夫人从，上指示 慎夫人新丰道，曰：“此走邯郸道也（3） 。”使慎夫人鼓瑟（4），上自倚瑟而歌（5） ，意惨凄悲怀，顾谓群臣曰：“嗟乎！以北山石为椁（6），用纻絮斫陈（7） ，蕠漆其闲（8） ，岂可动哉！”左右皆曰：“善。”释之前进曰：“使其中有可欲者（9） ，虽锢南山犹有郄（10） ；使其中无可欲者，虽无石 椁，又何戚焉（11） ！”文帝称善。其后拜释之为廷尉（12） 。 （出自《史记•卷一百二•张释之冯唐列传》）

    【注释】

    （1）霸陵：汉文帝陵墓。古时皇帝生前即给自己筑陵，文帝此行，就是为视察陵墓工地。

    （2）居北临厕：坐在霸陵上面的北边远望。厕：通“侧”。旁边。

    （3）此走邯（音含）郸（音单）道也：这就是向邯郸去的路啊！慎夫人是邯郸人，文帝为代王时也经由邯郸。

    （4）鼓瑟：弹奏瑟。瑟：古代的一种拨弦乐器，有二十五根弦。

    （5）倚瑟而歌：合着瑟的曲调唱歌。

    （6）椁（音果）：棺材外面套的大棺材。

    （7）纻絮斫陈：把苎麻、丝絮剁细，充塞在石椁的缝隙。纻（音住）：苎麻。絮（音序）：丝絮。斫（音浊）：斩；切。陈：施加。

    （8）蕠漆其闲：用漆粘合间隙。蕠（音如）：黏着。漆：涂漆。闲：通“间”。夹缝；间隙空隙。

    （9）有可欲者：有能引起人贪欲的东西。指多埋金玉等贵重物品。

    （10）郄（音夕）：通“隙”。裂缝。

    （11）戚：悲伤；忧虑。

    （12）廷尉：秦朝官名，汉朝沿用它，为掌管刑狱的最高长官。

    【语译参考】

    不久，张释之升任中郎将。跟随皇上到了霸陵，汉文帝站在自己陵墓上头的北面眺望。这时慎夫人也跟随前行，皇上指着通往新丰的道路给她看，并说：“这就是通往邯郸的道路啊！”接着，让慎夫人弹瑟，自己和着瑟的曲调唱歌，心里凄惨悲伤，回头对群臣说：“唉！用北山的石头做外椁，用切碎的苎麻丝絮充塞石椁缝隙，再用漆粘合起来，难道还能打得开？”身边的近侍都说：“好！”张释之上前进言说：“假使里面有能够引发人们贪欲的东西，即使封铸南山做棺椁，也还是有缝隙；如果里面没有能够引发人们贪欲的东西，即使没有石椁，又何必忧虑呢？”文帝称赞他说得好。此后便提升张释之做了廷尉。

    【研析】

    张释之是汉文帝时的杰出之士，在历史上以敢于犯颜直谏出名。他屡次谏言都得到汉文帝采纳，所以文帝也博得“勇于纳谏”的美名。文中是张释之为中郎将时，随同文帝视察霸陵，独排众议，以发人深省的语言告诫汉文帝，只有薄葬才能保证自己的坟墓日后不被人挖掘。可见他不仅具有真知灼见，而且敢于坚持正确己见批评统治者，不随波逐流，显现出他卓异的品格，此乃令人折节佩服之处。而其见解之所以能被采纳，是因为他遇到了“从谏如流”的汉文帝，他们君臣之间能够真诚、坦率，彼此具有信任的气氛，使双方得以开诚布公的交换意见，故能在史上留下佳话。

    【延伸思考】

    1.中国人内向性格，见面只讲三分话，有些儿言不由衷。你想思维上要如何改变，才能做到上下开诚布公的交谈？

    2.能够接受别人的劝诫又不生气，不是一件容易的事，此修为如何养成呢？

    3.说该说的话，做该做的事，是我们该尽的本份，请你自我检视，是否做到？


张鶱通西域

    【原文】

    大宛之迹（1），见（2）自张骞。张骞，汉中人，建元中为郎（3）。是时，天子问匈奴降者，皆言匈奴破月氏（4）王，以其头为饮器，月氏遁逃，而常怨仇匈奴，无与（5）共击之。汉方欲事灭胡，闻此言，因欲通使。道必更（6）匈奴中，乃募能使者。骞以郎应募，使月氏，与堂邑氏胡奴甘父（7）俱出陇西。经匈奴，匈奴得之，传诣（8）单于（9）。单于留之，曰：“月氏在吾北，汉何以得往使？吾欲使越，汉肯听我乎？”留骞十余岁，与妻，有子，然骞持汉节（10）不失。

    居匈奴中，益宽，骞因与其属（11）亡乡月氏（12），西走数十日，至大宛。大宛闻汉之饶财（13），欲通不得，见骞，喜，问曰：“若欲何之（14）？”骞曰：“为汉使月氏，而为匈奴所闭道（15）。今亡，唯王使人导送我。诚得至，反汉（16），汉之赂遗（17）王财物不可胜言。”大宛以为然，遣骞，为发导绎（18），抵康居（19），康居传致大月氏。大月氏王已为胡所杀，立其太子为王。既臣大夏（20）而居，地肥饶，少寇（21），志安乐。又自以远汉，殊无报胡之心。骞从月氏至大夏，竟不能得月氏要领（22）。（出自《史记•卷一百二十三•大宛列传》

    【注释】

    （1）大宛之迹：大宛，古西域国名。迹，形迹。此指大宛国的土地山川。

    （2）见：同“现”。发现。

    （3）郎：汉代官名，为郎中令属官，即皇帝的侍从。

    （4）月氏（音支）：也写作“月支”，我国古代西北的民族。

    （5）与：同盟者。

    （6）更：经过。

    （7）堂邑氏胡奴甘父：堂邑氏的奴隶名叫甘父。堂邑氏，姓，汉人。胡奴，指一位匈奴奴隶。甘父，胡奴的名字，下称堂邑父。

    （8）传诣：转送到，移送到。传，递解。诣，到……去。

    （9）单（音禅）于：匈奴最高首领的称号。

    （10）节：旌节，古代使者的凭信物。竿状物，上饰牦牛尾。

    （11）属：随从。

    （12）亡乡（音向）月氏：向月氏方向逃去。亡，逃跑。乡，同“向”。向着。

    （13）饶财：富足。

    （14）若欲何之：你想到哪儿去。若，你。之，往，到……去。

    （15）闭道：阻塞道路。

    （16）反汉：回到汉朝。反，同“返”。

    （17）赂（音录）遗（音位）：馈赠。

    （18）发导绎：派遣向导、翻译。发，派遣。导，向导。绎，通“译”。翻译。

    （19）抵康居：送达康居。抵，到达。康居：西域国名。

    （20）既臣大夏：已经征服了大夏国。既，已经。臣，征服。大夏，西域国名。

    （21）少寇：很少有敌人侵犯。寇，盗匪，入侵者。

    （22）要领：比喻人的主旨。“不得要领”，指月氏对与汉共击匈奴之事没有明确态度。要，通“腰”。是衣腰。领，指衣领。

    【语译参考】

    大宛这地方，是张骞（音千）发现的。张骞是汉中人，汉武帝建元年间（公元前140年~公元前145年）当过郎官。当时，天子询问投降的匈奴人，他们都说匈奴打败月氏王，用他的头骨做了饮酒的器皿。月氏人逃跑了，对匈奴常怀仇恨，只是没有同盟者和他们共同去攻打匈奴。那时，汉朝也正想消灭匈奴，听到这些话，因此想派使者去联络月氏。但是去月氏，途中必须经过匈奴，于是就招募能够出使月氏的人。张骞以郎官的身份应召出使月氏，和堂邑氏的匈奴族奴隶甘父一同从陇西出去。经过匈奴时，被匈奴抓到，又押解给单于。单于扣留他们，说：“月氏在我匈奴北边，汉朝怎能派使者越过我们前去呢？我们要想派使者经过汉朝去南越，汉朝能允许吗？”扣留张骞十多年，给他娶了妻子，生了孩子，但是张骞始终保持着汉朝使者的气节，没有丢失。

    张骞被长久扣留在匈奴，匈奴对他的看管渐渐宽松，张骞因而得以同他的随从向月氏方向逃去，往西奔走了几十天，到达大宛。大宛听说汉朝十分富足，原本就想与汉朝往来，却都没有实现。如今见到张骞，很高兴，就问道：“你想到哪儿去？”张骞说：“我为汉朝出使月氏，却被匈奴拦住去路。如今逃出来了，希望大王派人引导护送我们出去。果真能到达月氏，我们回到汉朝，汉朝馈送给大王的财物，是用言语说不尽的。”大宛人认为张骞说的是真话，就让张骞出发，还为他派了向导、翻译，一直送到康居。康居又把他转送到大月氏。这时，大月氏的国王早已被匈奴杀死，立了太子当国王，他征服了大夏国，并在那里居住下来。那里土地肥美富饶，很少有敌人侵犯，人们意在安居乐业。又自认为远离汉朝，根本没有去向匈奴报仇的想法。张骞从月氏来到大夏，终究没有得到月氏明确的答覆。

    【研析】

    汉武帝先后两次派遣张骞出使西域，尽管未能完成联络月氏和乌孙共同抗击匈奴的历史使命，但张骞此举却对打开中国与中西、亚之间的政治、经济、文化交流有着重大的历史意义，开拓了汉朝通往西域的南北道路，并从西域诸国引进了汗血马、葡萄、苜蓿、石榴、胡桃、胡麻等。

    本文是张骞第一次出使西域，他率领100多名志愿人员，历经艰险前后十三年，足迹遍及天山南北和中、西亚各地，是中原去西域诸国的第一人。最后生还者只有两人，回国后他把搜集的大量资料向汉武帝汇报，使原本对状况不明的西域有了一些概念，于是武帝封张骞为太中大夫，堂邑父为奉使军。后来武帝得以开疆，拓展了汉朝的版图，也是由于张骞带回来这些资料的缘故。

    在以前封闭自保的传统社会，张骞自请出使西域，可谓具有冒险家的精神。他集中国汉代的旅行家、外交家及探险家之名于一身，对丝路的开拓有着重大贡献。西域诸国从此呈现在中原人的视野中，商人们纷纷沿着张骞探出的道路往来贸易，成就了著名的“丝绸之路”。而且张骞在被匈奴扣留的十一年中，仍不失气节，又再一次验证了古人超高的道德观。

    【延伸思考】

    1.由于探险家的出现，促进了东西方的交流，请你再举其它探险家的例子与大家分享。（东西方人物皆可）

    2.请你分析汉武帝的武功和张骞探出丝路的关系？

    3.择善固执，就是凡是好的，该坚持的就当坚持，不因利益而随波逐流。试想，如果你是张骞，你会如何做？


缇萦上书救父

    【原文】

    文帝四年（1）中，人上书（2）言（3）意，以刑罪（4）当传（5）西之长安。意有五女，随而泣。意怒，骂曰：“生子不生男，缓急无可使者（6）！”于是少女缇萦伤父之言（7），乃随父西。上书曰：“妾父为吏，齐中称其廉平（8），今坐法当刑（9），妾切痛（10）死者不可复生而刑者不可复续（11），虽欲改过自新，其道莫由，终不可得。妾愿入身（12）为官婢，以赎（13）父刑罪，使得改行自新也。”书闻（14），上悲其意（15），此岁中亦除肉刑法（16）。（出自《史记•卷一百五•扁鹊仓公列传》）

    【注释】

    （1）文帝四年：公元前176年。

    （2）上书：写信给朝廷。

    （3）言：说，议论，控告的委婉语辞。

    （4）刑罪：应当处以肉刑的罪。

    （5）传：驿站的车马，主要用来递送公文，此指用传车押送。

    （6）缓急无可使者：紧急关头没有可使唤的人。缓急：紧急。使：使唤。

    （7）少女缇萦伤父之言：最小的女儿缇萦被父亲的话刺伤了。少：小。

    （8）廉平：廉洁公平。

    （9）坐法当刑：由于犯法，应当处以肉刑。坐法：因为触犯法律。当刑：判处肉刑。

    （10）切痛：深切悲痛。

    （11）刑者不可复续：被刑具伤害的肢体不能再接上。续：连接，接续。

    （12）入身：古时刑律可把罪人收入官府为奴，这里指这种惩罚。入：没入。

    （13）赎：用财物或行为来代替刑罚。

    （14）书闻：所呈上的书信上达于汉文帝。闻：传知，达，上报。

    （15）上悲其意：皇上怜悯她的心意。悲：怜悯。

    （16）此岁中亦除肉刑法：据《史记•孝文本纪》的记载，文帝废除肉刑是在文帝十三年，所以文中所说文帝四年与此矛盾。缇萦上书诸事，应当发生在文帝十三年，而非文帝四年。

    【语译参考】

    汉文帝四年，有人写信给朝廷控告淳于意，根据刑律罪状，应当用传车押解到齐国西边的长安去。淳于意有五个女儿，跟在后面哭泣。他生气地骂说：“生孩子不生男孩，到紧急关头就没有可使唤的人！”最小的女儿缇萦听了父亲的话很感伤，就随父亲西行到了长安。她上书朝廷说：“我父亲是朝廷的官吏，齐国人民都称赞他廉洁公正，现在犯法该处以肉刑。我非常痛心，处死的人不能复生，而受刑致残的人也不能再复原，他们即使想改过自新，也无路可走，终究得不到自新的机会。我愿意被收入官府做奴婢，来赎父亲的罪，使他有机会改过自新。”汉文帝看了缇萦的上书，悲悯她的心意，因而在这一年也废除了肉刑。

    【研析】

    仓公淳于意，是西汉时期唯一见于正史记载的医家，他在回答皇帝诏问时，详细的介绍二十五位患者的情况，是我国现存最早见于文献记载的医案。他因为拒绝为某些权贵看病而被诬告入狱。在押解到长安时，生气的骂女儿，觉得生女孩没有用，缇萦悲切，于是跟随到长安并上书朝廷，说之以理，且自己愿意到别人官府做奴婢，以赎父亲的罪。汉文帝深受缇萦感动，就赦免淳于意，而且废除肉刑。从此，秦代延续下来的“肉刑”真正的在汉代历史上消失了。

    孝能感动天。缇萦当年以一个十多岁小姑娘的年纪和身份，竟敢向皇帝递交这样的请愿书，着实需要相当大的勇气和智慧。幸遇明理、仁厚的文帝，被她孝心感动了，因而不仅废除不合人道的刑罚，也间接造福无数黎民百姓。其请愿书中重视人道的精神，可减少冤狱及给人改过自新的机会，是值得推崇的，与今日之人权实不谋而合。

    【延伸思考】

    1.中国自古流传二十四孝，虽然时空改变，有些已不合时宜，但其精神内涵，仍是教化人心的好品德。请你想一想自己该如何做，才合乎孝道？

    2.勇气和智慧能解决难题，你或朋友有此例子吗？请与大家分享。

    3.残酷的肉刑完全以严刑峻法规范人的行为，但汉文帝废除肉刑后，治安却反而更加清明太平，犯罪案件也减少了，请你分析其原因。


班固、司马光论汉武帝

    【原文】

    班固赞曰：汉承百王之弊，文、景务在养民，至于稽古礼文之事，犹（1）多阙（2）焉。孝武初立，卓然罢黜（3）百家，表章《六经》，遂畴（4）咨（5）海内，举其俊茂，与之立功；兴太学，修郊祀，改正朔，定历数，协音律，作诗乐，建封禅，礼百神，绍周后，号令文章，焕然可述，后嗣得遵洪业而有三代之风。如武帝之雄材大略（6），不改文、景之恭俭以济斯民，虽《诗》、《书》所称何有加焉！

    臣光曰：孝武穷奢极欲（7），繁刑重敛（8），内侈宫室（9），外事四夷，信惑神怪，巡游无度，使百姓疲敝，起为盗贼，其所以异于秦始皇者无几矣。然秦以之亡，汉以之兴者，孝武能尊先王之道，知所统守，受忠直之言。恶人欺蔽，好贤不倦，诛赏严明，晚而改过，顾托得人，此其所以有亡秦之失而免亡秦之祸乎？

    （出自《资治通鉴•卷二十二》）

    【注释】

    （1）犹：尚且、还。

    （2）阙：同“缺”。

    （3）罢黜：贬抑、排斥。

    （4）筹：计算、谋划。

    （5）咨：商量、谋划。通“谘”。

    （6）雄才大略：杰出的才能和谋略。

    （7）穷奢极欲：形容极端奢侈贪欲。

    （8）繁刑重敛：刑罚繁重，横征暴敛。

    （9）内侈宫室：对内大肆兴建宫室。

    【语译参考】

    班固赞道：汉朝承接了历朝帝王的积弊，文帝、景帝则致力于让百姓休养生息，而在研习古代的礼节仪式方面，尚有很多缺失。武帝即位之初，就以卓越的气魄，罢废了诸子百家学说，唯独尊崇儒家的《六经》，并向天下征召访求贤良之士，举用优秀人才，与他们共同建功立业。又兴设太学，整顿祭祀礼仪，改变正朔，重新制定历法，调协音律，创作诗赋乐章，到泰山封禅祭祀天地，礼敬各种神灵，封赐周代后裔等。汉武帝的一切号令文章，都焕发光彩，令人称道，后继者可以遵循继承他的大业，因而具有夏、商、周三代的遗风。像武帝这样具有杰出才能和谋略，又不改变文帝、景帝的恭谨、俭朴作风，爱护百姓，即使是《诗经》、《尚书》上所称道的古代贤王也不过如此！

    臣司马光以为：汉武帝极端奢侈贪欲，刑罚繁重，横征暴敛，对内奢侈的兴建宫室，对外征伐四方蛮夷，又迷信神怪之说，巡游无节制，致使百姓疲劳凋敝，很多人被迫起而为盗贼，这和秦始皇没有什么差别。但为什么秦朝因此灭亡，汉朝却因此而兴盛呢？原因是汉武帝能遵循先王之道，知道如何治理国家，守住基业，能接受忠正廉直之人的规劝，厌恶小人的欺骗蒙蔽，始终喜好贤才，赏罚严明，晚年又能改过向善，将继承人托付给合适之大臣，这就是他虽然有亡秦的过失，却又可免除亡秦灾祸的原因吧！

    【研析】

    汉武帝姓刘名彻，十七岁即位，七十一岁病逝，在位期间长达五十四年。在我国历史上，同康熙、乾隆两位皇帝一样，均属在位久的皇帝。由于他半个世纪的努力，不但扩展了中国的疆域，也奠定了儒家思想在中国学术上的正统地位。

    他即位之初，已历经六十年的休养生息，国家经济富裕，国力充沛，政治上也形成了中央集权的模式，已有足够的实力解决边患的问题，所以决定转守为攻，主动北伐匈奴。在卫青、霍去病等名将的率领下，先后出塞九次，终于把匈奴的主力击溃。除外，更积极地向四方开拓；出兵大宛扬威西域，臣服西南夷收为郡县，平定百越，夷灭朝鲜；使国土从黄河、长江流域扩展到粤江、鸭绿江流域，同时也加强各种族间的融合，对后世有着非常深远的影响。除此，在政治、财经及教育学术上也有卓越的成就。他采用董仲舒的建议，罢黜百家，独尊儒术；统一货币、公卖事业、国营贸易；重视人才的选拔等等，是一位雄才大略的君主。但是，他暴戾、强横、自大、专制。个人欲望太大，生活奢侈，迷信鬼神，妄求长生，反而因“巫蛊之祸”，造成家庭的悲剧。再加上长年的对外战争，导致国用不足，民穷财尽；动摇了国力，种下了汉朝国运走向衰弱的命运。

    综观汉武帝一生，史学家对他评价不一。司马迁的《史记》论述其迷惑鬼神；班固的《汉书》则对其多所褒扬；司马光《资治通鉴》则褒贬均有之。因为每个评价他人的人，均是以自己的主观意识为主，从不同角度，当然评价就不同。总言之，他是一个非常多面的人，文治、武功兼备。是一个政治家，非常有政治头脑；但又像是一个普通人，喜怒哀乐俱备。他是一位明君，深知自己的历史责任；但他又是一位暴君，杀伐任性；他既立下盖世之功，又给天下苍生带来巨大灾难，其功大或过多，就全看你是以何种角度去评论这位汉代的风云人物了。

    【延伸思考】

    1.站在不同角度看问题，评价则不同，如果要你评断一个人，你会以哪些项目，当作评论的依据？（如政治角度、道德观……）

    2.一个人给人的评价，生前与后来史学家的评论未必一致，其原因何在？

    3.请你找一个汉武帝的故事，与大家分享。


荀巨伯轻生重义

    【原文】

    荀巨伯（1）远看友人疾，值（2）胡贼（3）攻郡，友人语（4）巨伯曰：“吾今死矣，子（5）可去！”巨伯曰：“远来相视，子令吾去；败义（6）以求生，岂荀巨伯所行邪？”贼既至，谓巨伯曰：“大军至，一郡尽空，汝（7）何男子，而敢独止（8）？”巨伯曰：“友人有疾，不忍委（9）之，宁以我身代友人命！”贼相谓（10）曰：“我辈无义之人，而入有义之国！”遂班军（11）而还，一郡并获全（12）。（出自《世说新语•德行第一》）

    【注释】

    (1) 荀巨伯：汉桓帝时颖川（今河南省中部及南部一带）人，生平不可考。

    (2) 值：适逢。

    (3) 胡贼：指北方异族入侵中原的流寇。古时我国西、北部一带少数民族统称为“胡”。

    (4) 语：告诫，对人说。

    (5) 子：尊称，相当于“您”。

    (6) 败义：败坏道义。

    (7) 汝：你。

    (8) 止：停留不走。

    (9) 委：抛弃。

    (10) 相谓：相互议论。

    (11) 班军：调军队回去。

    (12) 获全：得到保全，免受侵害。

    【语译】

    荀巨伯到远方探望生病的朋友，正好遇上胡人来攻城。友人对巨伯说：“我是快死的人了，你赶快走吧！”荀巨伯说：“我远道而来探望你，你却要我离开；这种为了贪生怕死而败坏道义的行径，难道是我荀巨伯所能做得出来的吗？”

    等到贼兵来了，问荀巨伯说：“大军一到，全城的人都逃走了，你是什么人，竟敢独自停留在这里？”荀巨伯回答说：“友人有病，不忍心抛下他，宁愿用我的身体来换取朋友的生命！”贼兵听了相互说道：“我们这些无义的人，竟然攻入这个讲究道义的国家！”于是整个军队撤离小城，全城因而得以保全。

    【研析】

    荀巨伯冒着生命危险也要保护他的病友，是因为他们的友谊建立在道义基础上，这样的友谊，才是君子之交。义气，不会因富贵贫贱或生死祸福而改变立场与做法，义气是为了正当的事情，而主动愿意替别人承担危险，甚至不惜舍弃自我，成全他人的气度，这也是“真”、“诚”的一种体现。

    一桩舍生取义的义举，不仅救了朋友的性命，更让敌军自惭而退，可见“义”以及道德的强大感化力量。

    这则故事除了让我们见证到患难见真情的可贵外，荀巨伯在生死关头还能不忘圣贤书所言，而表现出大义凛然的行为，更让我们学习到读书人笃行真理的精神。

    【延伸思考】

    1.你觉得荀巨伯的行为值得我们效法吗？为什么？

    2.你对于这群攻城的贼兵在听完荀巨伯的一番话后，所采取的退兵举动，有什么看法？

    3.你觉得结交朋友，最重要的考虑因素是什么？

    4、你有没有同甘苦共患难的好朋友？


管宁割席分坐

    【原文】

    管宁（1）、华歆（2）共园中锄菜，见地有片金，管挥锄与瓦石不异，华捉（3）而掷去之。又尝（4）同席（5）读书，有乘轩冕（6）过门者，宁读书如故，歆废书（7）出看。宁割席分坐（8）曰：“子非吾友也！”（出自《世说新语•德行第一》）

    【注释】

    (1) 管宁：字幼安，三国魏北海朱虚（今山东省临朐县东）人。为人淡泊名利，谢绝当官的机会，终生过着隐居的生活。

    (2) 华歆(音化新)：字子鱼，三国魏平原高唐（今山东省禹城县西南）人。东汉末担任尚书令之官职，魏明帝时任太尉。

    (3) 捉：拿。

    (4) 尝：曾经。

    (5) 席：坐席。

    (6) 轩冕：轩，古代一种前顶较高且左右有帷幕的马车。冕，是一种礼帽。指卿大夫以上的贵族所坐的轩车和所戴的礼帽。此处所指“乘轩冕”即指乘轩，“冕”字并无意义。

    (7) 废书：放下书本。

    (8) 割席分坐：将席子分开，不同坐在一起。后用此语表示朋友绝交之意。

    【语译】

    管宁和华歆一起在菜园里翻土种菜，看见地上有片金子，管宁继续挥动锄头，就和看见瓦石一样，华歆将它捡起来后，才扔了出去。又有一次，他们两人同坐在一张席子上读书，这时有达官贵人乘坐一辆轩车从门前经过，管宁依旧继续读书，华歆却放下书本跑出去观看。管宁就把坐席割开，与华歆分开坐，说：“你不是我的朋友！”

    【研析】

    从日常生活的小细节，即可看出人的个性，在这则故事中，充分表露无遗，也是最佳的印证。管宁生性淡泊名利，所以看见金子，不会捡起来，有豪华的马车经过，仍然继续专心读书，也不会动心。相较之下，华歆则较喜欢荣华富贵，看见金子，会捡起来，虽然最后将它扔了，但还是心动了；看见豪华的马车经过，会放下书本，好奇的跑去观看，心生羡慕。所以，日后两人的发展也大不相同，管宁喜好做学问，虽然有当官的机会，但他都回绝，所以终其一生，都过着隐居的生活。而华歆，则在仕途上有所成就，最后当了太尉。

    孔子曾说：“道不同，不相为谋”，墨子也说：“近朱者赤，近墨者黑”。管宁在与华歆历经这些经验的互动后，他做了一个决定，就是跟华歆划清界线，所以他采取割席分坐的作法，并跟他说明，两人因个性差异太大，不适合做朋友。管宁这种嫉恶如仇、洁身自爱，以及谨慎交友的作法，突显出他高尚的品格。而“割席分坐”，也成为一句成语，表示与朋友绝交的意思。

    【延伸思考】

    1.你交友的条件是什么？如何与志不同道不合的朋友相处？除了故事中管宁所采取的绝交做法外，还有没有更好的处理方式？请分享你的经验与想法。

    2.与“割席分坐”相类似意义的成语或历史故事还有哪些？


郑玄爱才赠注

    【原文】

    郑玄（1）欲注《春秋传》(2)，尚未成；时行，与服子慎(3)遇宿客舍，先未相识。服在外车上，与人说己注传意；玄听之良久，多与己同。玄就车与语曰：“吾久欲注，尚未了(4)；听君向言（5），多与吾同。今当尽以所注与君。”遂为服氏注(6)。（《世说新语•文学第四》）

    【注释】

    (1) 郑玄：字康成。东汉高密（今山东省高密县）人。为学以古文经说为主，兼取今文经说，曾注《易》、《书》、《诗》等，并着有《六艺论》、《毛诗谱》等。

    (2) 春秋传：即《春秋左氏传》，为十三经之一，简称《左传》。

    (3) 服子慎：服虔，字子慎，东汉荥阳（今河南省荥阳县）人。官至九江太守。著名学者，着有《春秋左氏传解谊》一书。

    (4) 了：结束。

    (5) 向言：刚才说的话。

    (6) 服氏注：指服子慎所著《春秋左氏传解谊》一书。

    【语译参考】

    郑玄想为《春秋左氏传》作注，尚未完成。有一天有事外出，与服子慎巧遇，住在同一旅舍，但彼此不认识。服子慎在外面车上，和别人谈论自己注释《春秋左氏传》的想法；郑玄听了很久，发现大多与自己的想法相同。郑玄就走向车子，对服子慎说：“我早就想为《春秋左氏传》作注，但还没有完成；听你刚才所说的一席话，大多与我的想法相同。现在就将我所完成的注解部分送给你。”于是服子慎便完成了《左传》服氏注。

    【研析】

    郑玄与服子慎都是兼综今、古文的经学家，他们两人原本并不相识，但在一个偶然的机会，郑玄听到服子慎谈论他为《春秋左氏传》作注的一些想法，与自己的想法相近，于是当场决定将自己已经完成的注译部分，全部送给服子慎。郑玄为了学术研究，将个人的研究成果全部赠送，这种虚怀若谷、爱才惜才、毫不藏私的作为，令人钦佩。相信服子慎当下也会因为郑玄对他的赏识，而更加努力。果然，服子慎最终完成《春秋左氏传解谊》一书，没有辜负郑玄对他的期望。

    【延伸思考】

    1.郑玄赠注的行为，与文人相轻的刻板印象大相迳庭，你有什么看法？

    2.试想如果在你所从事研究的学术领域中，遇到一位与你想法相近的人，你会采取什么作法？

    3.随着时代的进步，对于智慧财产权（如：著作权等）的保护也就订定更多严密的规范。你觉得智慧财产权的保护可能会产生哪些利、弊？


华歆患难见真情

    【原文】

    华歆（1）、王朗（2）俱乘船避难，有一人欲依附（3），歆辄（4）难之（5）。朗曰：“幸尚宽，何为不可？”后贼追至，王欲舍（6）所携人。歆曰：“本所以疑（7），正为此耳；既已纳（8）其自托（9），宁（10）可以急相弃邪？”遂携拯（11）如初。世以此定华、王之优劣。（出自《世说新语•德行第一》）

    【注释】

    (1) 华歆(音化新)：字子鱼，三国魏平原高唐（今山东省禹城县西南）人。东汉末担任尚书令之官职，魏明帝时任太尉。

    (2) 王朗：本名严，字景兴，三国魏郯（今山东省郯城县）人。东汉末被举为孝廉，曾任太守；魏明帝时任司徒官职。

    (3) 依附：此处指搭乘华歆与王朗所共同乘坐的船。

    (4) 辄：马上。

    (5) 难之：感到很为难。

    (6) 舍：舍弃。

    (7) 疑：迟疑，无法决定。

    (8）纳：接受。

    (9) 自托：托身。

    (10) 宁：怎么能。

    (11) 拯：拯救。

    【语译】

    华歆与王朗一起坐船逃难，有一个人想搭乘他们的船一起逃，华歆感到很为难。王朗说：“幸好船上还宽敞，为什么不可以呢？”后来贼兵追上来了，王朗想舍弃所带的那个人。华歆说：“当时我感到迟疑而未做决定，就是怕发生现在这个情况；既然已经接受他的托身请求，怎么可以在危急时抛弃他呢？”于是还是像当初那样带着他一起逃难。世人就以这件事情来判定华歆与王朗的好坏。

    【研析】

    在紧急危难中，是否愿意帮助别人，且帮忙到底，在本故事中，华歆与王朗两人采取了迥然不同的处理方式。在别人求助的第一个时间点上，王朗虽然马上展现了乐于助人的态度，但后来却在贼兵来到时，为顾及自己的性命，违背诺言，想要抛弃别人。而华歆，虽然在别人求助的当时，思虑较周密，已想到未来可能会面临的问题，故稍有迟疑不敢骤然答应，但，在答应别人一起乘船逃难后，他就遵守诺言，不离不弃。所谓患难见真情，唯有在苦难中，才能试验出人的真心。

    在现在的社会中，有些人将仁义道德挂在嘴上，但往往在基于现实的考量后，因受不了利益的诱惑，做出违法乱纪的事情；反观有些人，平日虽默默无闻，但能始终如一的坚持与实践自己的理想与价值观，不受环境或利害关系人的利诱威胁，后者，才是我们效法与学习的对象。

    【延伸思考】

    1.在你所认识的人中，有没有像华歆或王朗这类型的人，请试举值得我们效法或引以为戒的具体案例。

    2.有哪些成语可以用来形容故事中的华歆及王朗这类型的行为。如：“君子一言既出，驷马难追”、“食言而肥”等。


王朗学华歆

    【原文】

    王朗（1）中年以识度(2)推华歆（3）。歆蜡（4）日，尝集子侄燕饮（5），王亦学之。有人向张华（6）说此事，张曰：“王之学华，皆是形骸之外（7），去之所以更远。”（出自《世说新语•德行第一》）

    【注释】

    (1) 王朗：本名严，字景兴，三国魏郯（今山东省郯城县）人。东汉末被举为孝廉，曾任太守；魏明帝时任司徒官职。

    (2)识度：见识及度量

    (3)华歆(音化新)：字子鱼，三国魏平原高唐（今山东省禹城县西南）人。东汉末担任尚书令之官职，魏明帝时任太尉。

    (4)蜡（音栅）：祭名。年终祭万物。

    (5)燕饮：宴饮。

    (6)张华：字茂先，晋范阳方城（今河北省固安县南）人。博学多闻，担任至司空官职。

    (7)形骸之外：外在的形貌。

    【语译参考】

    王朗到了中年，相当推崇华歆的见识和度量。华歆在年终举行蜡祭当天，子侄聚在一起饮宴，王朗也学他。有人向张华提起这件事，张华说：“王朗学华歆，只是外表，与华歆比较起来，差远了。”

    【研析】

    王朗欣赏华歆的见识和度量，想见贤思齐，于是有样学样。华歆在年终举蜡祭时团聚子侄们一起吃饭，王朗也如法炮制。旁人看到这个情形，就批评王朗的做法，只做到表面功夫，内心的修养还没有达到华歆的境界，且差距甚远。

    一个人的外在行为，通常是他内心想法的表现，所谓表里一致。尤其是一些足为人楷模者，其所表现出的风范与气度，有平日深厚的涵养做基础。在当今社会上，经常会办理相关表扬活动，如孝亲、好人好事、模范劳工、模范生等。该等活动的目的，是希望透过表扬这些标竿人物孝顺、热心公益、工作认真、品学兼优的精神，带动良好的社会风气。所以，重视内在心性的提升才是根本，仅模仿标竿人物的外在言行，并不具意义。

    【延伸思考】

    1.你觉得做好一个人应符合哪些标准？哪一个人是你心目中的标竿人物？为什么？你准备采取哪些具体行动，才能达到这个目标。

    2.从正面思考，我们应该要见贤思齐；另由反面思考，我们也可以从看到一些人做错事，而引以为戒，不要重蹈覆辙。你觉得当今社会，以媒体为例，应该要多表扬好人的善行，还是要多报导一些犯罪的个案，才能对社会有正面的影响。


陈纪据理难客

    【原文】

    陈太丘（1）与友期行（2），期日中（3），过中不至，太丘舍（4）去，去后乃至。元方（5）时年七岁，门外戏。客问元方：“尊君（6）在不？（7）”答曰：“待君久不至，已去。”友人便怒曰：“非人哉！与人期行，相委（8）而去！”元方曰：“君与家君期日中。日中不至，则是无信；对子骂父，则是无礼。”友人惭，下车引（9）之。元方入门不顾（10）。（出自《世说新语•方正第五》）

    【注释】

    (1) 陈太丘：陈寔（音石），字仲弓，东汉颖川许（今河南省许昌县东）人。桓帝时任太丘长，故人称陈太丘。

    (2) 期行：相约而行。

    (3) 日中：中午。

    (4) 舍：同“舍”，离开。

    (5) 元方：陈纪，字符方，陈寔长子。至德绝俗，与父寔、弟谌，高名并着，世称“三君”。曾任尚书令等职。

    (6) 尊君：对对方父亲的尊称。

    (7) 不（音否）：同“否”，句末疑问语气词。

    (8) 委：抛下。

    (9) 引：拉。大人对小孩表示爱抚的动作。

    (10) 不顾：不回头，有不理会之意。

    【语译参考】

    陈寔与朋友相约一起同行，约好在中午出发，过了中午，朋友还未到，陈寔就先走了。走了之后，朋友才到。陈纪当时才七岁，正在门外游戏。客人问他：“令尊在家吗？”陈纪回答：“等您好久，您不来，他就先走了。” 那位朋友很生气的说：“真不是人！跟别人约好同行，却丢下别人先走了。” 陈纪说：“您跟家父约好中午出发。过了中午您不来，就是不守信用；又当着儿子的面前骂他的父亲，就是没有礼貌。”那位朋友听了感到很惭愧，下车想拉他的手，但是陈纪进入家门而不理会他。

    【研析】

    言而有信，是做人的一项基本原则，但世人往往未能恪守且不自知。本则故事，是描述陈寔与朋友已约定时间同行，但陈寔因朋友迟到，先行出发；而陈寔的朋友并未因自己的迟到而反躬自省，反倒对着陈寔的大儿子陈纪批评陈寔，不应丢下朋友不管，自己先走。陈纪虽然才七岁，却能说出一番大道理，据实批评父亲这位朋友迟到的不守信用行为以及对着儿子批评父亲的无礼举措。让陈寔的朋友听了之后，感到惭愧。

    【延伸思考】

    1.在日常生活中，从约会的准时到达到重大承诺的履行，都是守信的具体表现。我们是否也常常忽视了守信的重要，而如本则故事中陈寔的朋友，自己违反了承诺而不自知，反倒责怪对方呢？请分享你的经验。

    2.陈纪小小年纪，在面对父亲朋友无理的辱骂，能据理力争，还给父亲一个公道，让父亲的朋友听了之后，惭愧不已。在日常生活中，你如果发现别人的言行举止有不恰当的地方，你会诚心的告诉他关于你的看法与建议，还是视若无睹呢？请分享你的经验与看法。


覆巢之下无完卵

    【原文】

    孔融（1）被收（2），中外（3）惶怖（4）。时融儿大者九岁，小者八岁；二儿故（5）琢钉戏（6），了（7）无遽容（8）。融谓使者（9）曰：“冀（10）罪止于身（11）。二儿可得全（12）不？”儿徐（13）进（14）曰：“大人（15）岂见覆巢（16）之下，复有完（17）卵乎？”寻（18）亦收至。（出自《世说新语•言语第二》）

    【注释】

    (1) 孔融：字文举，后汉鲁国（治所在今山东省曲阜县）人，孔子的第二十世孙。曾任北海相，又是著名文学家，“建安七子”之一。为人恃才负气，文章犀利尖刻，因触怒曹操被杀。

    (2) 收：逮捕。

    (3) 中外：朝廷内外。

    (4) 惶怖：惊慌恐怖。

    (5) 故：仍然。

    (6) 琢钉戏：古时的一种儿童游戏。

    (7) 了（音了）：完全。

    (8) 遽（音巨）容：惊恐的表情。

    (9) 使者：指奉命逮捕孔融的人。

    (10) 冀：希望。

    (11) 身：自身。

    (12) 全：保全。

    (13) 徐：从容不迫。

    (14) 进：进言。

    (15) 大人：对父亲的敬称。

    (16) 覆巢：倾覆的鸟巢。

    (17) 完：完整无损。

    (18) 寻：不久。

    【语译参考】

    孔融被捕，朝廷内外都感到惊慌恐怖。当时孔融的大儿子才九岁，小儿子只有八岁。两个儿子在父亲被捕时，仍然玩着琢钉的游戏，完全没有露出惊恐的表情。孔融对奉命逮捕他的人说：“希望罪刑只加在我一个人身上。这两个儿子可以保全吧？”他的两个儿子慢慢走向前说：“父亲大人难道看过倾覆的鸟巢之下，还有完整无损的鸟卵吗？”不久，这两个儿子也被逮捕。

    【研析】

    孔融小时候就展现出异于常人的机智及文才，他十岁时与陈炜的一段“小时了了，大未必佳”的对话，流传千古。他的两个儿子，也颇有乃父之风，年纪虽小，但能临危不乱且出口成章。本则故事，主要就是描述孔融两个儿子聪明且机智过人的情形。

    孔融被捕，不仅造成朝野的震惊，对两个儿子来说，应该更是晴天霹雳，但出人意料的是，才八、九岁的他们，却能展现出“泰山崩于前，面不改色”的反应。面对父亲被捕，他们依然玩着游戏；且在孔融担忧他的罪行会祸及子孙，而对着逮捕他的人说，希望所有的罪行只在他一个人身上，两个儿子不会有事时，他们还以“覆巢之下无完卵”的比喻否定了父亲的天真想法。两个小孩过人的镇定，以及精准预测未来的作为，令人叹为观止。

    【延伸思考】

    1.看了这则故事，我想你应该会对孔融的两个儿子在小小年纪就能有过人的智慧及反应感到佩服。你觉得他们为何能具备这样的胆识？

    2.从这则故事中，我们也充分体会到“人生无常”这一句话的意义。请分享你对人生的看法。


陈仲举礼贤下士

    【原文】

    陈仲举(1)言为士则，行为世范，登车揽辔(2)，有澄清(3)天下之志。为豫章太守，至，便问徐孺子(4)所在，欲先看之。主簿(5)白：“群情欲府君(6)先入廨(7)。”陈曰：“武王式(8)商容(9)之闾(10)，席不暇暖(11)；吾之礼贤，有何不可？”（出自《世说新语•德行第一》）

    【注释】

    (1) 陈仲举：陈蕃，字仲举，东汉汝南平舆（今河南省汝南县东南）人。为官清廉，刚正不阿。桓帝时曾任光禄勋、太尉；灵帝时任太傅，直言抗论，为太学生所敬重。后与大将军窦武谋诛宦官，事败被杀。

    (2) 登车揽辔(音配)：比喻刚任官职。辔，驭马的缰绳。

    (3) 澄清：将污浊变为清净。比喻拨乱反正。

    (4) 徐孺子：徐稚，字孺子，东汉南昌（今江西省南昌市）人。家贫，品格高尚，学问好，虽朝廷多次征聘，均不愿任官职。陈蕃当太守时，特为徐稚设一榻（相当于现在的床），徐稚来时，就将榻放下，让徐稚住宿，徐稚一离去就悬挂起来，不准他人使用。人们将陈蕃请人住下的这一做法称为“下榻”，一直沿用至今。(5) 主簿：官名。汉以后，在中央或地方官府中，主管文书簿籍及印鉴。

    (6) 府君：汉时太守的尊称。

    (7) 廨（音谢）：官署的通称。

    (8) 式：礼敬。

    (9) 商容：商纣时的宰相。因直谏而被贬官。

    (10) 闾（音驴）：里巷。

    (11) 席不暇暖（音夏暖）：比喻迫不及待。

    【语译参考】

    陈蕃的言论可以做为读书人的法则，行为可以做为社会的模范。当他刚就任官职时，就怀有澄清天下的远大志向。他曾被调任做豫章太守时，才一抵达，就立刻问起徐孺子的住处，想去拜访。主簿说：“大家的意思是想请您先到官署安顿下来。”陈蕃说：“从前周武王迫不及待到商容住所致意，我也要礼敬贤士，有何不可呢？”

    【研析】

    东汉自和帝起，大多是幼年即位，以致于形成外戚专权，之后的整个王朝都处于外戚与宦官的争斗残杀中，并步向衰落。由于有一批士大夫反对宦官专政，双方展开激烈的政治抗争，抗争结果，士大夫失败，这些人遭到罢官、禁锢，甚至杀害，史称“党锢之祸”。

    东汉桓帝时，宦官取代外戚把持朝政，他们比外戚更加贪纵奢侈。宦官以结党、诽谤朝廷等罪名，逮捕李膺等二百余人，这场政治斗争的首领人物就是当时任太尉的陈蕃和司隶校尉的李膺。陈蕃在李膺等人被捕后，曾力谏桓帝，指出该作法与秦朝的焚书坑儒史一样，桓帝听了相当生气，而将陈蕃罢免。史称第一次党锢之祸。桓帝死后，灵帝即位，外戚窦武解除党禁，与太傅陈蕃合诛灭宦官，惟事迹败露被杀。

    本篇即在叙述陈蕃虽然只是一介书生，但胸怀大志。他为人方正，初任官职，就以澄清天下为己任，尤其是当时政局黑暗情形下，一部分官员和知识分子对时政提出建议和批评，贬抑专权的外戚和宦官，褒扬清廉的官员，而蔚为一股清流，即所谓的“清议”。而陈蕃即是当时清议之士相当推崇的领袖人物之一。

    礼贤下士是一项美德，自古以来，众人都知晓这个道理，但能身体力行的并不多。因此，陈蕃礼敬徐孺子的故事，也就传为千古美谈。《世说新语》并将它放在全书之首，可见其所蕴涵的重大意义。

    【延伸思考】

    1.当国家政局混乱或社会失序时，你会透过管道提出建言，或者保持沉默呢？ 请分享你的想法。

    2.礼贤下士是一项美德，请举出你所知道的其它历史人物礼贤下士的做法。

    3.请分享你对礼贤下士这项做法的看法。你觉得它可以起哪些作用？


登龙门

    【原文】

    李元礼(1)风格秀整(2)，高自标持(3)，欲以天下名教(4)是非为己任。后进之士，有升其堂(5)者，皆以为 “登龙门(6) ”。李元礼尝叹荀淑(7)、钟皓(8)曰：“荀君清识难尚(9)，钟君至德可师。”（出自《世说新语•德行第一》）

    【注释】

    (1) 李元礼：李膺，字符礼，东汉襄城（今河南省襄城县）人。人品高洁，桓帝时任司隶校尉，当时朝政废弛，他却独持法度。灵帝时与陈蕃、窦武谋诛宦官未成，被杀。

    (2) 秀整：高雅、庄重。

    (3) 标持：自负。

    (4) 名教：儒家所倡导的以正名定分为准则的礼教。

    (5) 升其堂：堂，厅堂。升其堂，指有机会接受教诲。

    (6) 登龙门：比喻受到名人的接待和提拔而飞黄腾达。龙门，地名，在今山西省河津县西北。相传此处水势高绝，龟鱼之类很难游上去，但一旦能游上去，就会变成龙。

    (7) 荀淑：字季和，东汉颖川颖阴（今河南省许昌县）人。桓帝时，补朗陵侯相。博学且为人耿直公正，有“神君”之称。

    (8) 钟皓：字季明，东汉颖川长社（今河南省长葛县西）人。年少时就以实践道德著称，鉴于政局黑暗，即使多次被征召为官，但都回绝，教授门徒有千余人。 (9) 尚：超越。

    【语译参考】

    李元礼风度高雅庄重，颇为自负，以弘扬儒家礼教、明辨是非为己任。后辈读书人到他府上聆听教诲的，被称为“登龙门”。李元礼曾赞美荀淑、钟皓说：“荀淑清明的见识，别人很难超越，钟皓高尚的品德，可供效法”。

    【研析】

    东汉桓帝时，宦官把持朝政，李元礼为司隶校尉，宦官张让的弟弟张朔为县令，因贪残暴虐，畏罪逃到张让家。李元礼不畏宦官权势，亲率吏卒至张让家搜捕法办。事后张让虽向桓帝诉冤，但遭李元礼据理驳斥。此举让李元礼更加受到清议之士的推崇。当时人们以受到他的接待，荣称为“登龙门”。

    荀淑的见识及钟皓的德行，风格卓越，李元礼身为当时清议人士所推崇的人物，出面表扬贤者，目的在于勉励天下人要以他们为效法的对象，见贤思齐。

    【延伸思考】

    1.做大事的人以众人的利益为着眼点，只要是正义的事，就不计个人得失的去做，而名留青史；自私无能的大官，只是以个人私利为前提，辜负人民的期待，在历史上留下恶名，为后人所警惕。请分享你对做大事与做大官的想法。

    2.孔子说：“见贤思齐焉，见不贤而内自省也”（《论语•里仁第十七》）。意思就是勉励大家要效法贤人，自我反省。李元礼褒扬荀淑及钟皓的贤德，目的即在此。在世风日下的今日，弃恶扬善，更显得重要。请分享你对改善当今社会风气的看法。


昭君出塞和亲

    【原文】

    汉元帝(1)官人既多，乃令画工(2)图之，欲有呼者，辄披图召之；其中常者(3)，皆行货赂(4)。王昭君(5)姿容甚丽，志不苟求，工遂毁为其状。后匈奴来和，求美女于汉帝，帝以昭君充行。既召见，而惜之；但名字已去，不欲中改，于是遂行。 （出自《世说新语•贤媛第十九》）

    【注释】

    (1) 汉元帝：刘奭，宣帝子，在位十六年。

    (2) 画工：擅于绘画的工匠。

    (3) 中常者：姿色中等平常的宫女。

    (4) 行货赂：用财货贿赂画工，请他将自己画得很美。

    (5) 王昭君：名嫱，字昭君，西汉南郡秭归(今湖北省秭归县)人。元帝时被选为掖庭宫女。匈奴呼韩邪单于在竟宁元年朝见，请求和亲，元帝将宫人昭君赐给他，进一步巩固发展汉朝与匈奴的友好关系。

    【语译参考】

    汉元帝的宫女太多了，于是叫画匠绘出她们的长相，想唤人陪侍时，就打开图册，召见喜欢的人；所以有一些姿色平常的宫女，都去贿赂画匠。王昭君姿态容貌非常美丽，决定不以不正当的方法求得皇上的宠爱，画匠绘她的容貌时，故意加以破坏。后来匈奴前来求和，并向汉皇帝请求美女作为妻子，元帝就以王昭君充数前行。当他召见以后，舍不得让她离开；但因名字已送出，不想中途更换，于是王昭君就到匈奴去了。

    【研析】

    本则故事是描述昭君被汉元帝钦点嫁给匈奴首领的过程。当时的画匠毛延寿对于有贿赂他的宫女，就画得美一些，而王昭君因为没有送他礼物，他就将她画得差一些。元帝在决定昭君作为和亲的人选后，才见到美丽的王昭君，事后虽然相当后悔，但为时已晚，王昭君最后仍然与匈奴首领成亲。

    王昭君在婚后，全心协助匈奴百姓发展生产，赢得匈奴人的敬爱，从此以后，汉朝与匈奴间有数十年未再发生战争。

    【延伸思考】

    1.历史上有关王昭君的传说相当多，请谈谈你所知道的王昭君。

    2.两汉在民族关系的处理上，除了传统上所采取的武力外，也常采用和亲政策。比较武力与和亲的作法，各有何优缺点？你觉得哪种作法比较好？为什么？


宗世林松柏之志

    【原文】

    南阳宗世林(1)，与魏武(2)同时，而甚薄(3)其为人，不与之交。及魏武作司空(4)，总朝政，从容问宗曰：“可以交未？”答曰：“松柏之志犹存。”世林既以忤旨(5)见疏，位不配德；文帝兄弟每造其门，皆独拜床下。其见礼如此。 （出自《世说新语•方正第五》）

    【注释】

    (1) 宗世林：宗承，字世林，东汉南阳安众(今河南省镇平县东南)人。是当时的一位名士，史称他“修德雅正，确然不群，征聘不就，闻德而至者如林”。

    (2) 魏武：即曹操。字孟德，小名阿瞒，汉末沛国谯县(今安徽毫县)人。在汉末动乱中，他起兵逐渐统一北方，任大将军、丞相，后被封为魏王，儿子曹丕称帝后，追尊他为魏武帝。

    (3) 薄：看不起。

    (4) 司空：官名。周朝为六卿之一，掌管建筑工程及制造器械。汉朝时将御史大夫改为大司空，与大司徒、大司马并列为三公，后改为司空。

    (5) 忤(音午)旨：违背心意。

    【语译参考】

    南阳宗承，与曹操是同一个时代的人，可是他看不起曹操的为人，所以不愿与他交往。等到曹操担任司空，总理朝政时，温和的对宗承说：“现在可以与我交往了吗？”宗承回答说：“我那如松柏般坚强的志节仍在。”

    宗承既然在违逆曹操的心意而被疏远，也就无法依据他的贤德给予适当的职位。但是曹丕、曹植两兄弟每次到宗承家拜访时，都在他的坐榻前拜见。由此可见，宗承受到高度的礼遇。

    【研析】

    曹操固然是东汉末年一位杰出的政治家、军事家和诗人，但因其人格上却是多疑、残忍，故亦被后人评为奸雄。宗世林因瞧不起曹操的为人，所以一直不愿与他交往，即使曹操后来已官拜司空，仍然不为所动，而以松柏之志犹存，表达自己的坚决心意。宗世林的高风亮节让曹丕及曹植两兄弟相当佩服及敬重，所以每次造访他家，一定是在他的坐榻前拜见。

    【延伸思考】

    1.东汉末年到三国初年，是群雄纷争的乱世。时势造英雄，历史上流传了许多英雄人物的事迹。请谈谈你所知道关于曹操与当时其他知名人物的故事。

    2.宗世林品格高尚，即使曹操当了大官，仍坚持不愿与曹操为友。在你的周遭，是不是也有类似宗世林这种嫉恶如仇个性的朋友，你觉得这类型的人有何优缺点？


曹植七步成诗

    【原文】

    文帝（1）尝令东阿王（2）七步作诗，不成者行大法（3）。应声（4）便为诗曰：“煮豆持作羹（5），漉菽（6）以为汁；萁（7）在釜（8）下燃，豆在釜中泣。本自同根生，相煎（9）何太急！”帝深有惭色（10）。（《世说新语•文学第四》）

    【注释】

    (1)文帝：指魏文帝曹丕。曹丕，字子桓，三国谯（今安徽省亳县）人。曹操的儿子，公元二二○年篡汉，即帝位，国号魏，在位七年。爱好文学，创作与理论并有成就。着有《魏文帝集》。

    (2)东阿（音峨）王：即曹植。曹植，字子建。曹操的儿子，天资聪颖，早年受曹操喜爱，曹操一度想立他为太子。曹丕称帝后，备受猜忌，后来抑郁而死。擅长五言诗，感情极丰富，着有《曹子建集》。

    (3)行大法：以国法制裁，即处以重刑。

    (4)应声：随着话声。形容反应很快。

    (5)羹：一种带汁的食物。

    (6)漉菽（音鹿叔）：漉，滤。菽，豆类的总称。漉菽，滤去豆渣。

    (7)萁（音奇）：豆茎。

    (8)釜：烹饪器具，即现今之锅子。

    (9)煎：煎熬。

    (10)惭色：羞愧的神情。

    【语译参考】

    魏文帝曹丕命令东阿王曹植在七步内作一首诗，如作不成，就以重刑惩罚。在曹丕的话刚一结束，曹植便作诗说：“煮熟豆子拿来作羹汤，滤去豆渣作成豆汁。豆茎在锅子底下燃烧，豆子在锅子里哭泣。本来就是从一个根上生出来的，为何要煎熬得如此急迫！”魏文帝听了，满面羞愧。

    【研析】

    曹丕与曹植是同父同母的兄弟。曹植在文才学识方面很受曹操的器重与宠爱，但因他任性好酒，在品性方面让曹操感到失望，最后曹操还是决定将王位传给曹丕。曹丕即位后，先后迫害多位兄弟，当然更不会放过曹植。

    本则故事就是描述曹丕以七步成诗方式藉故迫害曹植，而曹植以萁豆同根生却彼此相煎熬，比喻骨肉相残，让曹丕听了之后感到很惭愧。曹植所完成的这首诗，除了显示他的文思敏捷外，内容更充分流露出他是个至情至性的人。

    【延伸思考】

    1.在中国历史上，为争权夺利，父弑子、子弑父、手足相残的例子相当多。从这则故事中，可看到曹丕为确保王位，所展露出人性残酷的一面。对于曹丕的这种作法，你有何评价？

    2.在这则故事中，曹植运用机智，不但救了自己的一命，也以寓言的方式，提醒曹丕不应骨肉相残。在日常生活中，我们常会遇到一些无法预料的紧急状况，你是否也有像曹植一样，处变不惊，临危不乱，而以机智化解危机的经验，请分享你的经验。


曹操白门楼斩吕布

    【原文】

    曹操欲自击布，诸将皆曰：“刘表、张绣在后，而远袭吕布，其危必也。”荀攸曰：“表、绣新破，势不敢动。布骁猛，又恃袁术，若从横淮、泗间，豪杰必应之。今乘其初叛，众心未一，往可破也。”操曰：“善！”比行，泰山屯帅臧霸、孙观、吴敦、尹礼、昌豨等皆附于布。操与刘备遇于梁，进至彭城（1）。陈宫谓布：“宜逆击之，以逸待劳，无不克也。”布曰：“不如待其来，蹙着泗水中。”冬，十月，操屠彭城。广陵太守陈登率郡兵为操先驱，进至下邳。布自将屡与操战，皆大败，还保城，不敢出。

    操掘堑围下邳，积久，士卒疲敝，欲还。荀攸、郭嘉曰：“吕布勇而无谋，今屡战皆北，锐气衰矣。三军以将为主，主衰则军无奋意，陈宫有智而迟。今及布气之未复，宫谋之未定，急攻之，布可拔也。”乃引沂、泗灌城（2），月余，布益困迫，临城，谓操军士曰：“卿曹无相困我，我当自首于明公。”陈宫曰：“逆贼曹操，何等明公！今日降之，若卵投石，岂可得全也？”

    十二月，癸酉，成与诸将宋宪、魏续等，共执陈宫、高顺，率其众降。布与麾下（3）登白门楼（4）。兵围之急，布令左右取其首诣操，左右不忍，乃下降。

    （出自《资治通鉴•卷第六十二•汉纪五十四》）

    【注释】

    （1）彭城：在今江苏徐州。

    （2）乃引沂（音移）、泗灌城：胡三省曰：“泗水东南流，过下邳县西，沂水南流，亦至下邳县西，而南入于泗，故并引二水以灌城。”

    （3）麾（音灰）下：在主帅的旌旗之下，即部下。

    （4）白门楼：水经注曰：“下邳城南门，谓之句门，魏武禽陈宫于此。”宋武北征记曰：“下邳有三重大城，周四里，吕布所守也，魏武禽布于白门。白门，大城之门也。”

    【语译参考】

    曹操要亲自率军去攻击吕布，诸将都说：“刘表、张绣在后面虎视眈眈，如果您率军远袭吕布，必定会很危险。”荀攸说：“刘表、张绣新近受创，势必不敢有所举动。吕布骁勇善战，又倚仗袁术的势力，如果他纵横淮河、泗水之间，必有其它豪杰起来响应。如今趁他刚刚背叛朝廷，众心不统一，大军前往攻击，一定可以将他打败。”曹操说：“很好！”等到曹操出征时，泰山各驻军首领臧霸、孙观、吴敦、尹礼、昌豨等都归附于吕布。曹操和刘备在梁地会合，一同进驻彭城。陈宫对吕布说：“应当出兵迎击他们，以逸待劳，无往不胜。”吕布说：“不如等待他们自己前来，我把他们逼到泗水中淹死。”冬季，十月，曹操血洗彭城。广陵郡太守陈登率领广陵郡郡兵作为曹操的先锋，进军到下邳。吕布亲自率军，多次与曹操交战，都大败，只好退守城池，不敢出战。

    曹操挖掘壕沟包围下邳城。过了很久也没能攻下，士兵十分疲惫，他打算撤军。荀攸、郭嘉说：“吕布有勇无谋，现在屡战屡败，锐气已衰落。三军以将帅为主，主将锐气一衰，那么三军就没有斗志。陈宫虽有智谋，但应变能力不足。现在应该乘吕布锐气还没恢复，陈宫智谋尚未定夺，迅速发动猛攻，吕布就可以消灭了。”于是，曹军开凿沟渠，引沂水、泗水灌城。过了一个多月，吕布更加困窘，就登上城头对曹军将士说：“你们不要围困我了，我要向明公自首。”陈宫说：“叛逆贼臣曹操，怎么配称明公！今日向他投降，就好像用鸡蛋去扔石头，岂能保全性命？”

    十二月，癸酉（二十四日），侯成与宋宪、魏续等将领共同捉住陈宫、高顺，率领部众归降曹操。吕布和部下登上白门楼，曹军四面包围，攻得很急，吕布命令左右砍他的头去见曹操，左右的人不忍下手，吕布于是下楼投降。

    【研析】

    三国时期是个纷乱的时代，各自拥有自己的势力范围，分分合合，有的为利益而结盟，有的仍然恪守传统“正义”的美德。在小说中《三国演义》被列为中国古典文学四大名著，它演的就是一个义字。其中人物众多，不管是魏或蜀、吴均各自拥有贤才替他们运筹帷幄。本文即曹操接受陈登等人的协助及建议，因而得以顺利擒获吕布。

    吕布以勇武著称，善弓马，名扬荆州，号为“飞将”。丁原任他为主簿，董卓入洛阳后，以高官厚禄诱使他杀丁原，后来又与司徒王允合谋杀死了董卓，是一个心狠手辣无情无义的人。他虽然骁勇善战却无谋，很容易被人左右，对部将也多猜忌，呈现出反覆无常的性格，所以中了陈登父子的策略，于建安三年（公元一八九年），他在下邳为曹军所获，在刘备的建议下，被曹操所杀。他的一生诚如《三国志》卷七〈吕布臧洪传〉所评论的：“吕布有如一只怒吼的老虎那般勇猛，却没有英明的谋略，轻率狡诈，反覆无常，唯利是图，从古至今，这样的人没有不被杀掉的。”形容可谓相当贴切，此三国时的知名人物，亦脱离不了悲剧人物的下场。

    【延伸思考】

    1.无主见、无原则的人，容易见异思迁，将注定是个悲剧人物。人当知所进退，依合天理行事，方是持久之计，请就你理解的，该当何为才恰当？

    2.历史朝代的演进，成住坏灭，依此循环不已。如果你处在乱世，你是明哲保身或打算有一番作为抑或……呢？请说一说你的看法。

    3.择明君而事之非易事，尤其是百家争鸣时代，更是难以抉择，你觉得该依何种标准去选择呢？


袁术呕血而死

    【原文】

    袁术既称帝，淫侈滋甚，媵御（1）数百，无不兼罗纨，厌梁肉（2），自下饥困，莫之收恤。既而资实空尽，不能自立，乃烧宫室，奔其部曲陈简、雷薄于灊山，复为简等所拒，遂大穷，士卒散走，忧懑（3）不知所为。乃遣使归帝号于从兄绍曰：“禄去汉室久矣，袁氏受命当王，符瑞（4）炳然。今君拥有四州（5），人户百万，谨归大命，君其兴之！”袁谭自青州迎术，欲从下邳北过。曹操遣刘备及将军清河朱灵邀之，术不得过，复走寿春。六月，至江亭，坐箦床（6）而叹曰：“袁术乃至是乎！”因愤慨结病，欧血死。术从弟胤，畏曹操，不敢居寿春，率其部曲奉术柩及妻子奔庐江太守刘勋于皖城（7）。故广陵太守徐璆得传国玺（8），献之。（出自《资治通鉴•卷第六十三•汉纪五十五》）

    【注释】

    （1）媵（映）御：侍妾。

    （2）梁肉：美味的膳食。

    （3）忧懑（音闷）：愤郁烦闷。

    （4）符瑞：祥瑞的征兆，即吉兆。

    （5）四州：即青、冀、幽、并四州。

    （6）箦（音则）床：李贤曰：“箦，第也；谓无茵席也。”箦，用竹皮编成的床垫子。

    （7）皖城：在今安徽省潜山县。

    （8）传国玺（音喜）：胡三省曰：“传国玺，术拘孙坚妻所夺者。”

    【语译参考】

    袁术称帝后后，荒淫奢侈的程度比以前更厉害，后宫妃嫔有数百人，无不身穿绫罗绸缎，饱食美味佳肴的。属下将士却饥饿困苦，没有谁去抚恤帮助他们。不久，储存的各种物资耗尽，自己无法维持，于是烧毁宫殿，去投奔在灊（音前）山的部将陈简、雷薄，但是遭到陈简等的拒绝。于是袁术大为困窘，士兵四散逃走，心中忧虑烦闷不知所措。就派使者把帝号送给堂兄袁绍，说：“汉室失去天下已经很久了，袁氏受天命应为君王，吉祥的征兆已清楚地显示。如今您拥有四州，人口一百万户，我谨将上天赋予的使命归献给您，请您复兴大业吧！”

    袁谭从青州来迎接袁术，想从下邳北方通过。曹操派遣刘备及将军清河人朱灵率军拦截，袁术无法通过，再退回寿春。六月，袁术到达江亭，坐在只铺着竹席的床上，感叹说：“我袁术竟落到如此地步！”因忧愤悲伤生病，吐血而死。袁术的堂弟袁胤害怕曹操，不敢留在寿春，率领部下带着袁术的灵柩与家眷，投奔在皖城的庐江太守刘勋。前任广陵郡太守徐璆（音球）得到传国玉玺，献给朝廷。

    【研析】

    袁术在寿春称帝，自号“仲家”，在郊外祭祀天地。综观他的一生，可说是“多行不义必自毙”的最佳写照。如：他想任陈珪、金尚等为官，但他们齿于依附他、留下将领桥蕤抗拒曹操自己弃军逃跑、强娶吕布女儿为儿媳、荒淫无度、不体恤部属……等等，可谓罄竹难书。正如曹操属官何夔所言：“上天帮助能顺应时代的人，人民帮助能值得信赖的人，袁术没有顺应时代，又缺乏信誉，却企望能得到天与人的帮助，怎么可能得到呢？”最后他落得吐血而死。给后人留下借鉴，人无德焉能成大器。

    袁术会落到如此地步，全肇因他缺乏仁义之心、荒淫奢侈……等，无德当然无福分可言，即使自称了帝，上天也不允许如此不堪的人担任皇帝，这一切可谓咎由自取呀！

    【延伸思考】

    1. “顺天者昌，逆天者亡。”背天而行的人，再大的雄心壮志也难以伸展，此道理从历史的轨迹，处处可见，可是人们却未必能从中得到教训，有人还喊出“人定胜天”，真以为自己多了不起。请问人们该如何从此迷思中走出来？

    2. 袁术的命运，落到悲伤吐血而死。你读到此段历史，带给你什么省思呢？

    3.兵败如山倒，一旦失去名利、权力的光环，周围的人也作鸟兽散。如果看到这一层，将觉得世间的名利，似乎不那么重要，你要如何跳开名利这一执着呢？


曹操挟天子令诸侯

    【原文】

    曹操在许（1），谋迎天子。众以为“山东未定，韩暹、杨奉，负功恣睢（2），未可卒制（3）。”荀彧曰：“昔晋文公纳周襄王而诸侯景从，汉高祖为义帝缟素（4）而天下归心。自天子蒙尘，将军首唱义兵，徒以山东扰乱，未遑远赴。今銮驾旋轸（5），东京榛芜（6），义士有存本之思，兆民怀感旧之哀。诚因此时，奉主上以从人望，大顺也；秉至公以服天下，大略也；扶弘义以致英俊，大德也。四方虽有逆节，其何能为？韩暹、杨奉，安足恤哉！若不时定（7），使豪杰生心，后虽为虑，亦无及矣。”操乃遣扬武中郎将曹洪将兵西迎天子，董承等据险拒之，洪不得进。

    （出自《资治通鉴•卷第六十二•汉纪五十四》）

    【注释】

    （1）许：属颖川郡，献帝徙都，改曰许昌。故城在今河南省许昌县西南。

    （2）恣睢（音字虽）：恣行暴戾。

    （3）未可卒（音猝）制：急切未可制服。

    （4）缟（音搞）素：白色的衣服，指丧服。

    （5）旋轸（音诊）：犹曰回銮。郑玄曰：“轸，车后横木也。”

    （6）榛芜（音真无）：草木丛杂，比喻荒凉。

    （7）时定：及时定计。

    【语译参考】

    曹操在许县，计划迎接天子（献帝）。众人都认为：“崤山以东还没有平定，而且韩暹（音先）、杨奉等人自认为护驾有功，骄横跋扈，不能迅速制服。”荀彧（音域）说：“以前晋文公重耳接纳周襄王而诸侯服从；汉高祖为义帝发丧，身穿孝服，使得天下百姓诚心归附。自从天子流离在外，将军率先倡导义军，只因崤山以东局势混乱，来不及远行迎接圣驾。如今献帝返回旧京，但旧都洛阳荒废，忠义之士希望能保全根本，黎民百姓也怀念旧的王室，为之悲伤。真该藉此时机，奉迎天子以顺从民心，这是最合乎时势的行动；用大公无私的态度使天下心悦诚服，是最正确的策略；扶助朝廷，弘扬大义，招揽天下英才，是最大的德行。这样一来，尽管四方还有叛逆的贼臣，他们能有什么作为？韩暹、杨奉之辈，有什么值得顾虑！如果不及时决定，使别的豪杰们捷足先登，以后尽管再费心机，也来不及了。”于是曹操派遣扬武中郎将曹洪率兵向西，到洛阳迎接天子。但董承等人扼守险要阻拦，使曹洪不能西进。

    【研析】

    自汉末以来，豪强并起，军阀割据，汉朝的江山分崩离析。在近百年里，烽火在神州大地燃烧着，多少叱吒风云人物，驰骋杀场，斗志逞勇。最后形成魏、蜀、吴三国鼎峙的局面。

    曹操凭着他的文才武略，广罗人才，逐步扩大势力范围。公元196年听取智囊荀彧等人建议，率军进驻洛阳奉迎汉献帝，“奉天子以令不臣”（挟天子以令诸侯），并迁都至许昌（早在曹操举兵之前，袁绍智囊就建议他迎接献帝，但袁绍迟疑未决，所以被曹操抢得先机），在政治上取得优势地位。于东汉建安五年（公元二00年）官渡之战打败北方强敌袁绍后，逐步统一中国北部。他南征北讨，确立了北方霸主的地位。然后实行“天下平，礼仪兴”、“ 得人才得天下”、“论功行赏，唯才是举”、“ 建铜雀台招贤纳士”等策略。关中一战，更显示曹操的雄才大略。建安十三年（公元二0八年），率军南下，在赤壁和刘备、孙权的联军交战，被打败。从此奠定中国历史上魏蜀吴三国鼎立的局面。建安二十一年，封魏王。他曾在北方兴修水利，开垦农田，为发展农业生产作出贡献。他在军事理论和文学创作上，均颇有成就。

    史书评论曹操：“明略最优”，“ 治世之能臣，乱世之奸雄”，“ 横槊赋诗，固一世之雄也。”《资治通鉴》引谋士荀彧、郭嘉对曹操的评价，说曹操有十胜：“道、义、治、度、谋、德、仁、明、文、武”。而长篇历史小说《三国演义》则表现出明显的贬曹笔法。然而三国志对他的评价，却是魏蜀吴三国君主之中最高者。

    【延伸思考】

    1. 一代枭雄，纵风光一世，亦有星落殒灭之时。曹操对此也感到无能为力，只有作诗感叹。其诗风，开启建安文学的新风。请你举其诗与大家分享。

    2. 荀彧是曹操的谋士，当曹操遇到难题时，总会征询他的意见。你认为须具备什么条件，才能成为一位好军师？

    3. 曹操挟天子以令诸侯，先得到政治上的优势，他死后他的儿子曹丕顺利地废掉汉献帝，自立为王。此种作法类似今日的政治角力，为自己以后的仕途铺路。请你举例分析有此种作法的古今人物，其最后命运如何？


张辽勇守合肥

    【原文】

    八月，孙权率众十万围合肥。时张辽（1）、李典（2）、乐进将七千余人屯合肥；魏公操之征张鲁也，为教与合肥护军薛悌，署函边曰：“贼至，乃发（3）。”及权至，发教，教曰：“若孙权至者，张、李将军出战，乐将军守，护军勿得与战（4）。”诸将以众寡不敌，疑之（5）。张辽曰：“公远征在外，比救至，彼破我必矣。是以教指及其未合逆击之，折其盛势，以安众心，然后可守也。”进等莫对。辽怒曰：“成败之机，在此一战。诸君若疑，辽将独决之（6）。”李典素与辽不睦，慨然曰：“此国家大事，顾君计何如耳，吾可以私憾而忘公义乎！请从君而出。”于是辽夜募敢从之士，得八百人，椎牛犒飨（7）。明旦，辽被甲持戟，先登陷陈（8），杀数十人，斩二大将，大呼自名，冲垒入至权麾下。权大惊，不知所为，走登高冢，以长戟自守。辽叱权下战，权不敢动，望见辽所将众少，乃聚围辽数重。辽急击围开，将麾下（9）数十人得出。余众号呼曰：“将军弃我乎？”辽复前突围，拔出余众。权人马皆披靡（10），无敢当者。自旦战至日中，吴人夺气。乃还脩守备，众心遂安。

    （出自《资治通鉴•卷第六十七•汉纪五十九》）

    【注释】

    （1）张辽：（公元一六九~二二二年），字文远，雁门马邑（今山西朔县）人。为曹操身边一只猛虎，转战南北，屡建奇功。和孙权作战中生重病，在江都去世。

    （2）李典：生卒年不详，字曼成，山阳巨野人。年轻时喜欢读书，不乐兵事，义兄去世后，接替义兄的事，出任颖阳令，为中郎将，迁离狐太守。

    （3）发：打开。

    （4）护军勿得与战：护军不得与孙权交战。胡注：“操以辽、典勇锐，使之战；乐进持重，使之守；薛悌文吏也，使勿得与战。”

    （5）疑之：疑曹操所教不足以应敌。

    （6）独决之：独自出战以决胜负。

    （7）椎牛犒飨：杀牛设宴隆重犒赏。

    （8）先登陷陈（音阵）：先冲进敌阵。

    （9）麾（音灰）下：部下。麾，指挥军队用的旗帜；对将帅的尊称，也可称将帅的部属。

    （10）披靡：溃败逃散的样子。

    【语译参考】

    八月，孙权率军队十万人围攻合肥。当时，张辽、李典、乐进率七千人驻守合肥。魏公曹操去征讨张鲁时，写一份教令给合肥护军薛悌，在教令的信封边上写道：“敌人来了，再打开看。”等孙权到来，薛悌等人打开教令，教令中写道：“假如孙权来，张、李将军出城迎战，乐将军守城，护军不得参战。”将军们认为寡不敌众，对曹操的指令有所怀疑。张辽说：“魏公远征在外，等他派救兵到达，敌人必定已将我们攻破了。所以他指示我们趁敌人未集结时予以迎头痛击，以挫伤敌军锐气，安定我军军心，然后才能防守。”乐进等人都不答话。张辽气愤地说：“成败的关键，就在此一战。诸位若还有疑问，我将单独出城决战，与敌军一决胜负。”李典一向与张辽不和，却感慨地说：“这是国家大事，只是看您的计谋怎样罢了，我怎能因为私人的恩怨而忘掉公义呢！我请求和您一起出战。”于是张辽当夜募集敢死战士八百人，杀牛设宴隆重犒赏他们。第二天清晨，张辽身穿铠甲，手持战戟，身先士卒，冲锋陷阵，杀死数十人，斩了两员大将，大声喊着自己的名字，冲破敌兵营垒，直闯到孙权的大旗下。孙权大惊，不知所措，退上一座高丘，用长戟自卫。张辽大声斥骂，叫着孙权下来决战，孙权不敢动，看到张辽所带的人马并不多，乃下令将张辽重重包围。张辽急忙打开重围，带领部下数十人冲出来。余下部队大声高喊：“将军要抛弃我们吗？”张辽又上前突围，救出其余的战士。孙权的人马都望风披靡，没有敢抵挡的人。从清晨一直战到中午，东吴的士兵丧失了斗志。张辽这才率军回城，部署城防，整修工事，城内人心才安定下来。

    【研析】

    能掌握先机是致胜要素，所以曹操指示张辽他们要趁敌人未集结时予以迎头痛击，那么即使以寡击众，也有获胜可能。但诸位将领，对曹操的指示表示怀疑，独张辽能明白曹操的用意，故他意志坚定，纵使单独出城决战也在所不惜。而李典也为公而忘私怨，愿意同他出战，所以当夜立即召募敢死队八百多人，第二天清晨，直闯到孙权的大旗下。其来势汹汹的气势，令孙权措手不及，大为吃惊，充分发挥了攻其不备的策略。

    能守住合肥，可说全凭张辽的勇气，他力排众议，按曹操的妙计去执行，在战中又身先士卒，战斗激昂的激励部属，令吴军丧失斗志，此战可说完全以士气取胜，达到守城的目的。而另一值得一提的是李典，他与张辽不和，但在紧要关头却能捐弃己见，以国家为重，配合张辽行动。说明一件事若能整体配合，众志成城的力量，是不可忽视的。

    【延伸思考】

    1.你能与一位同你理念不和的人共事吗？请你从不同角度分析，你会如何去取舍。

    2.张辽以寡击众，发挥高度勇气，令人赞赏，真不愧是曹操身边的一只猛虎。而在他做决定前，也要有所慎思，才不致成好勇斗狠，你想他为什么能果敢的下此决定？

    3.曹操留妙计，让张辽立功，两者配合的天衣无缝。请你再举例说明，大家分工合作成就一件事的例子。


曹操慎立太子

    【原文】

    初，魏王操娶丁夫人，无子；妾刘氏，生子昂；卞氏生四子，丕、彰、植、熊。王使丁夫人母养昂；昂死于穣（1），丁夫人哭泣无节，操怒而出之，以卞氏为继室。植性机警，多艺能，才藻敏赡（2），操爱之。操欲以女妻丁仪，丕以仪目眇（3），谏止之。仪由是怨丕，与弟黄门侍郎廙，及丞相主簿杨修，数称临灾侯植之才，劝操立以为嗣。修，彪之子也。操以函密访于外，尚书崔琰露版（4）答曰：“《春秋》之义，立子以长。加五官将仁孝聪明，宜承正统，琰以死守之。”植，琰之兄女婿也。尚书仆射毛玠曰：“近者袁绍以嫡庶不分，覆宗灭国。废立大事，非所宜闻。”东曹掾邢颙曰：“以庶代宗（5），先世之戒也，愿殿下深察之。”丕使人问太中大夫贾诩以自固之术。诩曰：“愿将军恢崇德度，躬素士之业（6），朝夕孜孜（7），不违子道，如此而已。”丕从之，深自砥砺（8）。他日，操屏人问诩，诩嘿然不对（9）。操曰：“与卿言而不答，何也？”诩曰：“属有所思（10），故不即对耳。”操曰：“何思？”诩曰：“思袁本初、刘景升父子也（11）。”操大笑。

    （出自《资治通鉴•卷第六十八•汉纪六十》）

    【注释】

    （1）昂死于穣（音壤）：曹昂在穣城被张绣杀死。穣，在今河南邓县。

    （2）才藻敏赡（音善）：文辞优美，敏捷多智。

    （3）目眇（音秒）：一只眼睛瞎了。

    （4）露版：亦称“露板”。文书不加检封，公开宣布的意思。

    （5）宗：宗子。

    （6）躬素士之业：亲执素士之业，不以富贵骄人。素士，士之未出仕者。

    （7）孜孜；勤勉不倦。

    （8）砥砺（音底利）：磨刀石，引申为磨练。

    （9）嘿（音默）然不对：默然不答。

    （10）属有所思：正巧在考虑问题。属，适值。

    （11）思袁本初、刘景升父子也：想袁绍、刘表他们父子的事。袁绍和刘表，都因废黜嫡子，改立庶子，而终于灭亡。

    【语译参考】

    当初，魏王曹操娶丁夫人，没有为他生儿子；妾刘氏，生儿子曹昂；卞氏生四个儿子：曹丕、曹彰、曹植、曹熊。曹操让丁夫人以母亲的名义抚养曹昂；曹昂死在穣城，丁夫人哭泣得没有节制，曹操气忿之下把她休了，以卞氏继为正妻。曹植天性机警，多才多艺，文才出众且敏捷多智，曹操很宠爱他。曹操想把女儿嫁给丁仪为妻，曹丕认为丁仪瞎了一只眼瞎，劝阻了曹操。丁仪因此怨恨曹丕，和弟弟黄门侍郎丁廙（音异），以及丞相主簿杨脩，多次称赞临灾（音资）侯曹植的才华，劝曹操立他为继承人。杨脩是杨彪的儿子。曹操写信秘密探访外界对继承人的看法。尚书崔琰用不封口的信答覆说：“按照《春秋》之义，应立长子。而且五官中郎将曹丕仁厚、孝顺、聪明，应让他做继承人，我誓死坚持这一观点。”曹植是崔琰哥哥的女婿。尚书仆射毛玠说：“前不久，袁绍因嫡庶不分，宗族覆灭，国土尽失。废立继承人是大事，不是臣子希望看到的。”东曹掾（音院）邢颙说：“以庶子代替宗子，是先世引以为戒的，希望殿下审慎考虑。”曹丕派人向太中大夫贾诩（音许）询问巩固自己地位的方法。贾诩说：“愿将军您能发扬德性和气度，亲身去做寒素之人的事情，早晚孜孜不倦，不违背做儿子应该遵循的礼仪道德，这样就可以了。”曹丕听从了贾诩的话，暗自磨练自己。有一天，曹操命众人退下，询问贾诩，贾诩默然不答。曹操说：“我与你说话，你却不回答，这是为什么？”贾诩说：“我正在考虑，所以没有立即回答您。”曹操说：“你考虑什么？”贾诩回答说：“我是在想袁绍、刘表他们父子的事。”曹操会心地大笑起来。

    【研析】

    尧舜采禅让制度，商朝或传子或传兄弟，直到周朝周公才确立传嫡长子的制度，从此以后历朝历代大多以此原则传袭王位。所以到曹操面临此一问题时，自然心中难以抉择，纵使心里想传位给曹植，又鉴于多方考虑，只好写信秘密探访外界对继承人的看法。崔琰坚持按照《春秋》之义立长子；毛玠以袁绍因嫡庶不分而覆宗灭国；邢颙说，以庶子代替宗子，是先世引以为戒的；贾诩也以他在想袁绍、刘表他们父子的事，来回答曹操，经过审慎评估终于确立以曹丕当继承人。

    国君能否传位给合适继承人，其攸关国家存亡之命运。立太子是件春秋大事，焉能不审慎，故曹操亦不敢擅自做主，密访于诸大臣，而臣子们的回答，也都遵守先朝确立的制度，即使崔琰与曹植有姻亲关系，也不偏袒曹植，可见大臣们的建议都蛮中肯的。

    【延伸思考】

    1.当你碰到要做重大抉择时，你通常如何下决定？

    2许多人都存有私心，偏袒自己熟识的人，崔琰却能就事论事，你从他的行为看到什么？

    3.“三思而后行”，说明行事需谨言慎行，在什么情况下，你会如此做？


曹丕速登王位

    【原文】

    春，正月，武王（1）至洛阳；庚子（二十三日），薨（2）。

    是时太子在邺（3），军中骚动。群僚欲秘不发丧。谏议大夫贾逵（4）以为事不可秘，乃发丧。或言宜易诸城守，悉用谯、沛人（5）。魏郡太守广陵徐宣厉声曰：“今者远近一统，人怀效节，何必专任谯、沛，以沮宿卫者之心！”乃止。青州兵（6）擅击鼓相引去；众人以为宜禁止之，不从者讨之。贾逵曰：“不可。”为作长檄（7），令所在给其禀食（8）。鄢陵侯彰（9）从安来赴，问逵先王玺绶所在。逵正色曰：“国有储副，先王玺绶，非君侯所宜问也。”凶问至邺，太子号哭不已。中庶子（10）司马孚谏曰：“君王晏驾，天下恃殿下为命；当上为宗庙，下为万国，奈何效匹夫孝也！”太子良久乃止，曰：“卿言是也。”时群臣初闻王薨，相聚哭，无复行列。孚厉声于朝曰：“今君王违世，天下震动，当早拜嗣君，以镇万国，而但哭邪！”乃罢群臣，备禁卫，治丧事。孚，懿之弟也。群臣以为太子即位，当须诏命（11）。尚书陈矫曰：“王薨于外，天下惶惧。太子宜割哀即位，以系远近之望。且又爱子（12）在侧，彼此生变，则社稷危矣。”即具官（13）备礼，一日皆辨（14）。明旦，以王后令，策立太子即王位，大赦。汉帝寻遣御史大夫华歆奉策诏，授太子丞相印、绶，魏王玺、绶，领冀州牧。于是尊王后曰王太后。（出自《资治通鉴•卷第六十九•魏纪一》）

    【注释】

    （1）武王：即曹操，他死后，谥号为武。

    （2）薨（音轰）：诸侯死称为薨。

    （3）邺：旧县名，汉所置。东汉袁绍镇此，后来封给曹操，三国魏置邺都。在今河南省临漳县西。

    （4）谏议大夫贾逵：根据《后汉书》记载，贾逵，字景伯，弱冠即能诵左氏传、诸儒为之语曰“问事不休贾长头”。

    （5）谯（音桥）、沛人：就是曹操的家乡人。曹操沛国谯县人。谯，县名，秦置，汉属沛郡，在今安徽省毫县。

    （6）青州兵：汉献帝初平三年，投降曹操的青州黄巾军。

    （7）檄（音息）：古代用来征召、声讨或传军令的文书。

    （8）禀（音凛）食：由公家发给粮食。

    （9）鄢（音烟）陵侯彰：即曹彰，表字子文，曹操儿子，武力高强，根据传说能徒手杀虎，为曹营一流猛将。

    （10）中庶子：续汉志：“太子中庶子，秩六百石，职如侍中。”

    （11）当须诏命：应当等待汉帝的诏命。

    （12）爱子：指鄢陵侯曹彰。

    （13）具官：配备应有的官吏。

    （14）辨：同“办”。

    【语译参考】

    春季，正月，魏武王曹操到达洛阳；二十三日，曹操去世。

    当时太子曹丕正在邺城，驻守洛阳的军队骚动不安。大臣们想先保守秘密，暂时不公布丧事。谏议大夫贾逵认为事情不可保密，才把丧事公之于众。有人说，应该把各城池的守将，都换用谯县人和沛国人。魏郡太守广陵人徐宣厉声说：“如今不论远近都一样，人人都怀有效忠之心，何必专用谯县人和沛国人，以伤害各城守卫将士的心！”撤换之事才作罢。青州兵擅自击鼓离去，大家认为应加以制止，不服从命令者就讨伐。贾逵说：“不可以这样做。”于是他写了一篇长长的文告，命令青州兵所经过的地方，官府要给他们提供粮食。

    鄢陵侯曹彰从长安赶来，询问贾逵魏王的印玺在何处，贾逵严肃地说：“国家已确定正式的继承人，先王的印玺，不是您应当询问的。”噩耗传到邺城，太子曹丕恸哭不已。中庶子司马孚劝谏说：“君王去世，举国上下依赖殿下作主；您应上为祖宗的基业，下为全国的百姓着想，怎么能效法一般人尽孝的方式呢？”曹丕过了很久才止住悲哭，对司马孚说：“你说得对。”当时，大臣们刚听到曹操去世的消息，相聚大哭，一片混乱，连上朝的行列也无法保持。司马孚在朝中高声说：“如今君王去世，全国震动，应当早拜立新君，以镇抚天下，难道你们只知道哭泣吗！”于是命令群臣退朝，安排好警卫，治理丧事。司马孚是司马懿的弟弟。大臣们认为太子曹丕即位，应当有汉献帝的诏令。尚书陈矫说：“魏王在外去世，全国惊惶恐惧。太子应节哀即位，以安定远近人心。况且魏王的儿子曹彰在这里，他若在此时有不智之举，生出变故，国家就危险了。”随即召集百官，安排礼仪，一天之内，全部办理完毕。

    第二天早上，宣布王后的命令，册封太子曹丕继承王位，下令大赦天下罪犯。不久，汉献帝派御史大夫华歆带着诏书，授予曹丕丞相印绶和魏王玺绶，让他兼任冀州牧。于是曹丕尊奉母后卞氏为王太后。

    【研析】

    群龙无首，大家莫衷一是，无法形成整体力量及决策，是国家最担心的事。一来无法统一形成共识，二来担心野心勃勃者趁此篡位，所以曹操一去世，有些大臣们就乱了方寸，各种主张都出现了，幸好朝中尚有一些理智清醒者，能独排众议，从乱中理出头绪。如贾奎、徐宣、司马孚、陈矫等这些大臣，他们适时的提出非常时期的建议，让曹丕速登王位，化解了一场国家危机。值此紧要关头，也可看出谁才是智慧者，能居危不乱，能从容不迫的指挥群臣去做合宜之事，将纷乱的场面秩序化，顿时一切进入常轨，此乃国家重臣也。

    “仁义礼智信”，是传统所歌颂的美德，无非是希望人人能朝此目标去自我修为。在本文中，我们看到的是大臣们是否有智慧的表现，在慌乱中能沉着冷静的思考问题，并提出合宜解决问题方法，即合乎智慧的表现。

    【延伸思考】

    1.你遇到危急之事时，是不知所措抑或能思绪镇定的谋求解决之道呢？为什么？

    2.扮演军师（幕僚）角色的人，需要有临危不乱的能力，你自忖是否有此能力？

    3.国家一旦进入空窗期，你想会产生哪些危机？


徐邈治理凉州

    【原文】

    帝（1）以燕国徐邈为凉州（2）刺史。邈务农积榖，立学明训，进善黜恶（3），与羌、胡从事，不问小过；若犯大罪，先告都帅，使知应死者，乃斩以徇（4）。由是服其威信，州界肃清。（出自《资治通鉴卷第七十一•魏纪三》）

    【注释】

    （1）帝：即魏明帝曹叡，其母甄夫人被杀，魏文帝曹丕让郭后以母亲名义抚养他。

    （2）凉州：汉置，即今甘肃省。东汉时置凉州刺史，治陇，即今秦安县东北故陇城。

    （3）进善黜（音处）恶：进用贤良之士，罢免邪恶之官。黜，罢免职位或降低其职称。

    （4）乃斩以徇（音迅）：然后才斩首示众。徇，巡行而宣令。

    【语译参考】

    魏明帝曹叡任命燕国人徐邈（音秒）为凉州刺史。徐邈重视农业，广积粮食；建立学校，显明教诲；进用贤良之士，罢免邪恶之官。和羌人、胡人一起办事，不计较小过，但如果犯了大罪，先报告他们的首领，使其知道该当处死的原因，然后才斩首示众。因此，羌人、胡人都顺服于他的声威信誉，全州界内安定无事。

    【研析】

    神州地大物博，除中原地区称为汉人外，其余尚有为数众多的少数民族。不同民族受到居住环境的影响，其生活型态、民俗风情差异亦相当大。故其统治方式，亦须入境随俗，顺应他们的民心，方能使其服从。所以徐邈到任后，注重农业、教育及任用贤良之士，先释出其尽责认真关照他们的一面，然后在法治方面也从俗，不计小过，大罪则先知会其首领，然后才处决，充分做到了尊重当地的首领。因他能采用因地制宜、弹性处理的管理方式，因此羌人、胡人能顺服于他，凉州境内一片平和。这也告诉我们，处事虽然要有原则，但不能僵化，才能达到圆融。

    【延伸思考】

    1.做事有原则，但不能僵化，许多事物须依其性质做弹性处理，我们如何去判断该依一般原则或因地制宜？

    2.将心摆正、认真做事及顺应民情，即造就了人民的信服。看似简单，非智者，不能为之。你做事前也会先想一套策略，然后做到完善吗？

    3.徐邈担任的虽然是羌人、胡人的刺史，但他不但没存着过客的心态，而且用心去经营。从他的为官之道，你体悟到什么？


贾诩论治国

    【原文】

    初，帝问贾诩曰：“吾欲伐不从命以一天下，吴、蜀何先？”对曰：“攻取者先兵权，建本者尚德化。陛下应期受禅，抚临率土，若绥（1）之以文德而俟（2）其变，则平之不难矣。吴、蜀虽蕞尔（3）小国，依山阻水。刘备有雄才，诸葛亮善治国；孙权识虚实，陆议（4）见兵势；据险守要（5），泛舟江湖（6），皆难卒谋也。用兵之道，先胜后战，量敌论将，故举无遗策（7）。臣窃料群臣无备、权对，虽以天威临之，未见万全之势也。昔舜舞干戚（8）而有苗服，臣以为当今宜先文后武。”帝不纳，军竟无功。（出自《资治通鉴•卷第七十•魏纪二》）

    【注释】

    （1）绥：安抚，使平息。

    （2）俟：等待。

    （3）蕞（音最）尔：形容很小的样子。

    （4）陆议：即陆逊。逊，本名议。

    （5）据险守要：蜀国凭藉山川之险要。

    （6）泛舟江湖：吴国得江湖之利便。

    （7）举无遗策：攻战才能不会失策。

    （8）干戚：古兵器名称。干，盾。戚，大斧。

    【语译参考】

    起初，魏文帝问贾诩：“我准备讨伐不服从命令的，以统一天下，吴、蜀两国，哪国先讨伐？”贾诩回答说：“进攻他国，要先在军事上审时度势；立国，则当崇尚道德教化。陛下顺应天时，接受汉朝禅让，统治全国，如果用文教、道德来安抚人心，静待时局的变化，那么平定天下就不难了。吴、蜀虽然是弹丸小国，但是凭藉着山水险阻。刘备有雄才大略，诸葛亮善于治国；孙权长于辨别虚实，陆逊精通军事；蜀国据守险要，吴国泛舟江湖，都很难在短期内将他们击败。用兵的原则，是先了解能胜利的方法，然后再作战；先估量敌人的力量，然后任命将领，这样才能做到攻战无误。我估计，群臣中没有人是刘备、孙权的对手，即使陛下亲自去攻伐，也未必能稳操胜券。从前虞舜在朝廷上舞弄干戚，有苗部落就归服了。我认为陛下目前应先文德安抚，然后再用武力征讨。”魏文帝不采纳，征伐终究没有功效。

    【研析】

    魏文帝曹丕欲进攻吴、蜀，询问贾诩该先进攻哪一国，贾诩则回答武攻前，须先建立文德，而且详细分析了当时他们的情况，希望能了解取胜之道，然后再进行军事行动，亦即先知己知彼，才能百战百胜，但魏文帝不采纳建言，终导致无法建立战功。

    有德者方能使人民信服，此乃历朝历代以来不变的真理。因为大家愿意服从你的领导，自能号召天下，民心自动归附；反之，民心思变，无法号召百姓，焉能成大器？曹丕也算是个饱读诗书的人，但却无法真正了解文德的内涵而付之实行，实在殊为可惜，枉费贾诩的谆谆建言，竟成徒费口舌。

    试想，一个领导者，既然已经提出问题向部属请教，征询他们的看法，一旦建言提出，纵使不合乎自己的想法，也应该再做审慎评估或多征询其它人的想法，否则提建言者未受到尊重，以后恐怕也很难获得别人宝贵的意见。

    【延伸思考】

    1.幕僚的角色，是替领导者分忧解劳，提供解决问题的方法 。一个好的幕僚需要具备哪些条件呢？

    2.曹丕为何没接受贾诩的建议，请你发表你的看法？

    3.事情的成败，事先做评估，可以减少风险。通常你决定做一件事时，你是如何去做事前的最佳准备？


节操高尚的徐邈

    【原文】

    光禄大夫徐邈卒。邈以清节著名。卢钦尝著书称邈曰：“徐公志高行洁，才博气猛，其施之也，高而不狷（1），洁而不介（2），博而守约，猛而能宽。圣人以清为难，而徐公之所易也！”或问钦：“徐公当武帝之时，人以为通；自为凉州刺史（3），及还京师，人以为介，何也？”钦答曰：“往者毛孝先（4）、崔季珪（5）用事，贵清素之士，于时皆变易车服以求名高，而徐公不改其常，故人以为通。比来（6）天下奢靡，转相仿效，而徐公雅尚自若，不与俗同。故前日之通，乃今日之介也；是世人之无常而徐公之有常也。”钦，毓之子也。

    （出自《资治通鉴•卷第七十五•魏纪七》）

    【注释】

    （1）狷（音卷）：偏急。

    （2）介：拘谨。

    （3）自为凉州刺史：明帝太和初，邈为凉州刺史。

    （4）毛孝先：即毛玠，玠字孝先。

    （5）崔季珪（音规）：即崔琰，琰字季珪。

    （6）比来：近来。

    【语译参考】

    光禄大夫徐邈去世。徐邈以高尚的气节著名于世。卢钦曾著书称赞徐邈说：“徐公志向高远，品行端正，才学广博，气势威严，体现到行动上，则是高尚而不偏急，端正而不拘谨，广博而能把握要领，威严而能宽厚待人。圣人认为节操高尚是难事，而徐公却很容易就做到了。”有人问卢钦：“徐公在武帝时，人们认为他通达；自从担任凉州刺史，又回到京师后，人们则认为他拘谨，这是为什么？”卢钦回答说：“以前毛孝先、崔季珪当政，崇尚清高朴素的人，当时的人们都改换车辆衣服来博取高尚的名声，徐公却不改变往常的装束，因此人们认为他通达。近来天下崇尚奢侈豪华，人们都相互仿效，而徐公却保持平素的风尚，不随波逐流。所以从前的通达，就成了今日的拘谨；这是因为世人变化无常，而徐公始终恪守常规。”卢钦，是卢毓的儿子。

    【研析】

    人们多数是盲目的，常常追逐潮流而行。社会上正在流行什么，大家一窝蜂的跟着流行，好像你不跟着如此做，就会被人嘲笑落伍了。不仅商品化东西如此，连人的观念也跟着变异了，能在浊世中保持清流的，属凤毛鳞爪，徐邈即是一位具有高尚节操不随波逐流的人，所以为卢钦所称赞。

    一个社会，其风气好坏，领导者是最具影响力的人，上位者如果有气节、品德高尚，下位者自然能效法，自我约束多注意自己的言行。反之，则易使社会风气急速败坏，让人类向下沉沦，领导者不可不引以为戒。

    【延伸思考】

    1.在多元且日新月异的社会，我们要以怎样的心态去面对，才能做到不随波逐流？

    2.为什么别人认为高尚的节操很难做到，而徐邈却很容易就做到了？

    3.同一件事，因时代不同认知就不一样，好比徐邈昔日的通达，今日却被认为拘谨，诸如此类之事不胜枚举，请你说说看，为何有这么大的落差？


阮女巧难许允

    【原文】

    许允(1)妇(2)，是阮卫尉(3)女，德如(4)妹，奇丑；交礼竟(5)，允无复入理(6)，家人深以为忧。会(7)允有客至，妇令婢视之，还答曰：“是桓郎(8)。”桓郎者，桓范也。妇云：“无忧，桓必劝入。”桓果语(9)许云：“阮家既嫁丑女与卿(10)，故当有意(11)，卿宜察之。”许便回入内。既见妇，即欲出。妇料其此出，无复入理，便捉裾(12)停之。许因谓曰：“妇有四德(13)，卿有其几？”妇：“新妇(14)所乏唯容(15)尔。然士有百行(16)，君有几？”许云：“皆备(17)。”妇曰：“夫(18)百行以德为首，君好色不好德，何谓皆备？”允有惭色(19)。遂相敬重。

    （出自《世说新语•贤媛第十九》）

    【注释】

    (1) 许允：字士宗，三国魏高阳(今河北省)人，官至领军将军。

    (2) 妇：妻子。

    (3) 阮卫尉：阮共，字伯彦，三国魏尉氏(今河南省)人，官至卫尉卿。

    (4) 德如：阮侃，字德如，阮共的小儿子，官至河内太守。

    (5) 交礼竟：新婚行交拜礼完毕。竟，完毕。

    (6) 无复入理：不想进洞房。理，可能。

    (7) 会：适逢。

    (8) 桓郎：即桓范。郎是古代对青年男子的称呼。桓范，字符明，三国魏沛郡（今安徽北部） 人，官至大司农。

    (9) 语（音寓）：告诉。

    (10) 与卿：与，给。卿，你。

    (11) 故当有意：故当，表猜测的语气，一定是。有意，别有用意。意指新娘一定有其特殊之处。

    (12) 捉裾(音居)：捉，拉。裾，衣服的前襟。

    (13) 四德：古代礼教对妇女的四项要求，即妇德、妇言、妇容、妇功。

    (14) 新妇：新娘。此处是其自称。

    (15) 容：指妇容。

    (16) 百行（音姓）：许多良好的品行。

    (17) 备：具备。

    (18) 夫（音服）：发语词，无义。

    (19) 惭色：惭愧的神色。

    【语译参考】

    许允的妻子是阮卫尉的女儿，阮德如的妹妹，长相奇丑。新婚当日，夫妻行交拜礼后，许允就不想再进入洞房，家人因此而很担忧。此时恰巧许允的客人来访，新娘就叫婢女去看看是谁，婢女回来说：“是桓公子。”桓公子，就是桓范。新娘说：“不必担忧，桓范一定会劝他进来。”

    果然桓范对许允说：“阮家既然将丑女儿嫁给你，一定是别有用意，你应当仔细观察她。”于是许允回到洞房内，见了新娘，马上又要出去。新娘料想他这一出去就不会再进来，于是拉住他的衣襟不让他走。许允只好对她说：“妇女应具备四种美德，你有几种？”新娘说：“我只缺乏美貌而已。然而士人应具备许多良好品行，你有几种？”许允说：“我都具备。”新娘说：“各种品行中，以德为首要；你却爱好美色，不好德，怎么说都具备？”许允面露惭愧，于是对妻子十分敬重。

    【研析】

    本则故事是描述许允与新婚妻在洞房夜的一段对话，许允因为嫌她长相丑不肯入洞房，还进一步质疑她不具备四德；而她则巧妙运用许允不进洞房的真正理由，指出他好色不好德，终让许允感到惭愧。

    桓范的话果真正确，新娘才德兼备。新娘自知其貌不扬，在许允面前不讳言自己的缺点，并严正表明自己除了妇容以外，其它的三德皆备。而许允在被妻子指出他好色不好德的缺点后，也能坦然认错，诚属不易。全篇故事高潮迭起，尤其两人的对话针锋相对，直指人心，相当精彩。

    【延伸思考】

    1.你对“美”的定义是什么•人有内在美及外在美，外在的美貌固然在短时间有吸引众人目光的效果，但如果谈吐缺乏内容，流于肤浅，恐怕其美貌也只能让人惊鸿一瞥。你周遭的朋友，哪些人是因为具备内在美而成为你的好朋友？

    2.想一想，你选择配偶的条件是什么？与选择做为男女朋友的条件相比较，有无不同？


诫子书

    【原文】

    夫君子之行，静以修身（1），俭以养德，非澹泊无以明志（2），非宁静无以致远（3）。夫学须静也，才须学也，非学无以广才，非志无以成学。淫慢则不能励精（4），险躁则不能治性（5）。年与时驰，意与日去，遂成枯落（6）。多不接世（7），悲守穷庐，将复何及！（出自《诸葛亮》）

    【注释】

    1.静以修身：静：指一种除去杂念而安定专一的精神状态。修身：努力提高道德修养。

    2.澹泊明志：澹泊同淡泊。恬淡寡欲以显明志趣。

    3.宁静致远：心境安定冷静，才能考虑深远。

    4、淫慢：轻浮，漫不经心。

    5、险躁：心绪坏而烦躁。治性：修治性情。

    6、枯落：借喻人缺乏知识而导致思想贫乏。

    7、接世：合于世用。

    8、诸葛亮： （181-234），字孔明。琅玡阳都（今山东沂水）人。早孤，东汉末随叔父诸葛玄至荆州。玄死隐居隆中。时刘备屯兵新野，经徐庶介绍，刘备三顾茅庐请教。亮分析天下形势，提出联孙抗曹、统一中国的著名的“隆中对策”。刘备听后心悦诚服。完全采纳。在辅佐刘备过程中，先联孙权，败曹操于赤壁，后占荆益二州。刘备死后，辅佐刘禅，封武乡侯，领益州牧。多次领兵北伐曹操，希望统一中国。后主建兴十二年（234年），与魏司马懿相距于渭南，因积劳成疾，病逝于五丈原（今陕西眉县西）。亮治蜀时，任人唯贤，赏罚严明，实行屯田，加强与西南各族的联系。蜀汉赖以维持鼎峙局面。诸葛亮也酷好《易经》，精通“奇门”，也是我国古代预言家之一。

    【语译参考】

    君子的行为应该是安定虚静以修养自身，自身俭朴以修养德性。不恬淡寡欲，高尚的志趣便不会显明；不安宁虚静，思虑便不会深远。学习，是需要静的；才能，是需要勤学来获得。不学习，就不会增广自己的才干；没有恒心意志，学习也不会有所成就。轻浮就不会钻研深，烦躁就不能修治好性情。年华流逝，人的雄心壮志也一天天消磨掉，最终，缺乏知识的人会思想贫乏，一事无成，不能成为有益于世的人了。那时再在破屋里悲叹懊恨，又怎么来得及呢！

    【赏析】

    这其实是一篇家训。

    诸葛武侯一生为国，鞠躬尽瘁，死而后已。他写了这封信告诫七岁的诸葛瞻，要“澹泊”自守，“宁静”自处，鼓励儿子勤学立志，从澹泊与宁静的自身修养上下功夫，而切忌心浮气躁，举止荒唐。在书信的后半部分，他则以慈父的口吻谆谆教导儿子：少壮不努力，老大徒伤悲！

    文章精短小巧，文字清新雅正，不事雕缛，说理平易近人。

    【延伸思考】

    1.“澹泊明志”、“宁静致远”是高尚的行为，更是修炼者提高自身修养所需具备的，如何做才能渐渐达到此目标？

    2.你从此封家书中学到什么？


以功报恩，以义报主

    【原文】

    初，操壮（1）关羽（2）之为人，而察其心神（3）无久留之意，使张辽以其情问之，羽叹曰：“吾极知曹公待我厚；然吾受刘将军恩，誓以共死，不可背之。吾终不留，要当立效（4）以报曹公乃去耳。”辽以羽言报操，操义之。及羽杀颜良，操知其必去，重加赏赐。羽尽封其所赐，拜书告辞，而奔刘备于袁军。左右欲追之，操曰：“彼各为其主，勿追也。”（出自《资治通鉴•卷第六十三•汉纪五十五》）

    【注释】

    （1）壮：健大、肥硕的意思。引申为钦佩。

    （2）关羽：生年不详，字云长，本字长生，河东解县人（今山西省临猗西南人）。他是蜀国大将，与刘备、张飞三人结义，情同生死。

    （3）察其心神：观察他的心思。

    （4）立效：立功报答。

    【语译参考】

    起初，曹操钦佩关羽的为人，但观察关羽的心思，没有久留的意思，就派张辽以人情去试探他。关羽叹息说：“我非常明白曹公待我情义深厚，但我受刘将军恩德，已发誓和他同生死，不能背叛誓言。我终究不会留在这里，但要立功报答曹公后才离去。”

    张辽把关羽说的话转达给曹操，曹操佩服他的义气。等到关羽杀死颜良后，曹操知道他一定要离去，就重加赏赐。关羽把曹操的赏赐全都封存起来，留下一封信向曹操告辞，就去投奔在袁绍军中的刘备。曹操左右的人要去追赶，曹操说：“他是各为其主，不要追了。”

    【研析】

    建安五年，刘备被曹操打败，关羽被曹军俘获，但曹操极为赏识他，拜偏将军，封汉寿亭侯。可是关羽始终不忘与刘备生死之交，即使曹操赏赐他再多财物，待他情义如何深厚，仍然不为所动，虽身在曹营，心却系在刘备身上，所以杀了颜良报答曹操之恩后，就离开了。后来他率军围攻曹仁于樊城；大破于禁的援军，并生擒了他，威震北方，曹操还拟迁都以避其锋。但后来孙权乘虚而入，关羽恃强轻敌兵败被杀，孙权斩其首级献给曹操，曹操以诸侯之礼埋葬了他。

    综观关羽的一生，以勇武著称，特重情义，令人崇敬。尤其罗贯中写的《三国演义》更是仅次于诸葛亮而居于武将形象之首，将其功业品德写得淋漓尽致，还大胆突破史料的束缚，发挥艺术想像，把他死前“走麦城”写得悲壮动人。或许受了小说的影响，成为家喻户晓的人物，在民间就被神格化了，尊称为“关公”，所以其事迹长留青史，永驻人间，成为“忠义”的化身。

    【延伸思考】

    1.三国最重要的就是演一个“义”字，就你理解的，人与人相处，该如何做才合乎义？

    2.关羽死后仍赢得曹操的敬重，以诸侯之礼埋葬他，你从中获得什么启示？

    3.关羽离开后，左右欲追之，曹操却阻止他们，试分析曹操为何愿意让关羽离开？


刘备平定蜀中

    【原文】

    刘备在葭萌，庞统（1）言于备曰：“今阴选精兵，昼夜兼道，迳袭成都，刘璋既不武，又素无豫备，大军卒至（2），一举便定，此上计也。杨怀、高沛，璋之名将，各杖强兵，据守关头（3），闻数有笺（4）谏璋，使发遣将军还荆州。将军遣与相闻，说荆州有急，欲还救之，并使装束，外作归形，此二子既服将军英名，又喜将军之去，计必乘轻骑来见将军，因此执之，进取其兵，乃向成都，此中计也。退还白帝（5），连引荆州，徐还图之。此下计也。若沉吟不去（6），将至大困，不可久（7）矣。”备然其中计。

    及曹操攻孙权，权呼备自救。备贻璋书曰：“孙氏与孤本为唇齿（8），而关羽兵弱，今不往救，则曹操必取荆州，转侵州界（9），其忧甚于张鲁。鲁自守之贼，不足虑也。”因求益万兵及资粮，璋但许兵四千，其余皆给半。备因激怒其众曰：“吾为益州征强敌，师徒勤瘁（10），而积财吝赏（11），何以使士大夫（12）死战乎！”张松书与备及法正曰：“今大事垂立，如何释此去乎！”松兄广汉太守肃，恐祸及已，因发其谋。于是璋收斩松，敕关戍（13）诸将文书皆勿复得与备关通（14）。备大怒，召璋白水军督杨怀、高沛，责以无礼（15），斩之；勒兵径至关头，并其兵，进据涪城。（出自《资治通鉴•卷第六十六•汉纪五十八》）

    【注释】

    （1）庞统：（公元一七九~二一四），字士原，襄阳（今湖北省襄樊市）人，是刘备的谋士。

    （2）卒（音猝）至：突然到达。

    （3）关头：胡三省曰：“即白水关头也。”

    （4）笺（音间）：古文体名，上国君的公文。

    （5）白帝：鱼腹县，汉属巴郡，故城在今四川省，奉节县东，据白帝山上元和志：“汉末公孙述据此，殿前井有白龙出，因自称白帝，号山曰白帝山，城曰白帝城。”

    （6）沉吟不去：犹豫不决。

    （7）不可久：言终必为璋所灭。

    （8）唇齿：比喻休戚相关，如唇齿之切近。

    （9）州界：即益州界。

    （10）师徒勤瘁（音脆）：兵士勤勉劳瘁。

    （11）积财吝赏：广积财货而吝于犒赏。

    （12）士大夫：将士。古时候军政合一，在国从政曰卿，出掌军旅曰士。

    （13）戍（音树）：边守。

    （14）关通：勾结串通。

    （15）责以无礼：责备他们对客人无礼。胡三省曰：“责其无客主之礼。”

    【语译参考】

    刘备驻军在葭（音加）萌，庞统向刘备建议说：“现在应该暗中挑选精兵，昼夜不停地兼程赶路，直接袭击成都。刘璋既不懂军事，又一向没有防备，大军突然到达，一举便可平定，这是上策。杨怀、高沛都是刘璋手下的名将，各自依仗强兵，据守白水关头，听说他们曾多次上书劝刘璋，要把将军送回荆州。将军派人去告诉他们，说荆州有紧急情况，您打算回师救援，并让人整理行装，表面上作出要回去的样子。这两个人既佩服将军的英名，又欣喜将军离去，预计他们一定会只带轻骑来见将军，乘机把他们捉住，进军夺取他们的部队，再向成都进军，这是中策。退回白帝城，联合荆州的力量，再慢慢策划进取益州的谋略，这是下策。如果迟疑不决，将会陷入严重困境，不能再耽误了。”刘备同意采用庞统的中策。

    等到曹操进攻孙权，孙权要求刘备回军援救。刘备写信给刘璋，说：“孙权和我本是唇齿相依，而关羽兵力薄弱，现在不前去援救，那么曹操一定会夺取荆州，进而侵犯益州边界，这远比张鲁更值得担心。张鲁只是个求自保的贼寇，不值得人忧虑。”乘机要求刘璋增补一万名士兵和军用物资，刘璋只答应拨给四千兵马，军用物资也都只给一半。刘备就以此为藉口，激怒他的部下，说：“我们为益州讨伐强敌，兵士辛苦疲劳，而刘璋却囤积财物，赏赐如此吝啬，怎么能使士大夫为他死战呢！”张松写信给刘备和法正说：“如今大事就要成功了，怎么能放弃这里离去呢？”张松的哥哥广汉郡太守张肃，害怕灾祸殃及自己，就告发了张松的阴谋。于是刘璋逮捕张松，把他处斩，同时，向镇守各关塞的众将领发布文书，命令他们都不能与刘备往来。刘备大怒，召见刘璋的白水军督杨怀、高沛，责备他们对客人无礼，杀了他们。率军直接进驻白水关头，吞并了他们的军队，继续进军，占领涪（音服）城。

    【研析】

    庞统是刘备的谋士，他博见多闻，甚有韬略，与诸葛亮齐名。建安十七年他向刘备进言，兵进成都，为蜀汉的建立奠定基础。他提上中下三个策略，最后刘备取中庸之道，采纳中策。虽然事情的发展没有完全依计划中进行，被张肃告发，张松被杀，但仍然顺利杀了杨怀、高沛，进驻白水关头，继续进军到涪城。然后再围攻雒城，打了快一年，于建安十九年（公元二一四年），庞统不幸被流箭射中，伤重而死。后来攻破雒城，包围成都，逼得刘璋打开城门投降。刘备兼任益州牧，进入成都建立地方政府，他于公元二二一年称帝，即定都于此。其实刘备的攻打策略完全是以诸葛亮的〈隆中对〉作为基本国策，平定蜀中亦即又往前迈进一步。但是献计取蜀中的人－庞统，却人算不如天算，死于围攻雒城时，这其中还包括了双方许多无辜的百姓，难怪说一将功成万骨枯，无情的战争，总是为人类带来无穷的祸害。

    【延伸思考】

    1.人们都酷爱和平，但往往事与愿违，外在的环境或执政者无能，逼得百姓不得不起而反抗，如果你碰到此问题，将如何抉择？（是起而反抗、明哲保身或……？）

    2.战争中总是牺牲了无数的人，你对这些无辜的人看法如何？

    3.刘备寿命虽不长，可是何其幸运能得到关公、诸葛亮等人的辅佐，请你想一想为何他们肯如此的效忠于他？


孔明辅佐刘备分析天下大势

    【原文】

    备由是诣亮，凡三往，乃见（1）。因屏人曰：“汉室倾颓，奸臣窃命，孤不度德量力，欲信（2）大义于天下，而智术浅短，遂用猖蹶（3），至于今日。然志犹未已，君谓计将安出？”亮曰：“今曹操已拥百万之众，挟天子而令诸侯，此诚不可与争锋。孙权据有江东，已历三世，国险而民附，贤能为之用，此可与为援而不可图也。荆州北据汉、沔（4），利尽南海（5），东连吴会（6），西通巴、蜀，此用武之国，而其主不能守，此殆天所以资将军也。益州险塞，沃野千里，天府之土；刘璋闇弱，张鲁在北，民殷国富而不知存恤，智能之士思得明君（7）。将军既帝室之胄（8），信义着于四海，若跨有荆、益，保其岩阻（9），抚和戎、越，结好孙权，内修政治，外观时变，则霸业可成，汉室可兴矣。”备曰：“善！”于是与亮情好日密。关羽、张飞不悦，备解之曰：“孤之有孔明，犹鱼之有水也（10）。愿诸君勿复言。”羽、飞乃止。（出自《资治通鉴•卷第六十五•汉纪五十七》）

    【注释】

    （1）备由是诣亮，凡三往，乃见：胡三省论曰：“备以枭雄之才，闻徐庶一言，三往驾以见孔明，此必庶之材器，有以取重于备，备遂信之也。”亮，即诸葛亮（181年－234年），字孔明，琅玡阳都（今山东省沂南县）人，因其早年外号，称“卧龙”或“伏龙”。

    （2）信（音申）：通“伸”

    （3）遂用猖蹶：用，因此。猖蹶，倾覆。

    （4）汉、沔（音免）：汉水、沔水。

    （5）利尽南海：胡三省曰：“谓自桂阳、苍梧跨有交州，则利尽南海也。”

    （6）吴会：吴郡、会稽郡。

    （7）智能之士思得明君：有智慧才能的人希望得到圣明的君主。胡三省曰：“张松、法正之徒虽未与亮交际，亮固逆知之矣！”

    （8）胄：后裔。

    （9）岩阻：险阻。

    （10）犹鱼之有水也：鱼有水则生，无水则死，故以此为比喻。

    【语译参考】

    刘备因此去拜见诸葛亮，一共去了三次，才见到他。刘备让左右的人都退出去，说：“汉室已经衰微，奸臣把持朝政，我不衡量自己的道德和力量，想为天下伸张正义，但是智谋短浅，因此遭到挫败，到了今天这个地步。但是我的志向还没有泯灭，你认为应当怎么做呢？”诸葛亮说：“如今曹操已拥有百万大军，挟持天子而号令诸侯，确实不可与他争锋。孙权占据江东，已经历了三代，地势险要，民心归附，贤能人才为他效力，这只能和他结盟，而不能够谋取他。荆州地区，北方有汉水、沔水为屏障，南方直达南海，东边连接吴郡、会稽，西边可达巴郡、蜀郡，正是英雄用武之地，但他的主人刘表却不能据守，这恐怕是上天赐给将军您的。益州地势险要，土地肥沃，是天府之国，刘璋昏庸无能，张鲁在北面，百姓殷实国家富庶，却不知道珍惜，有智慧才能的人希望得到圣明的君主。将军既然是皇室的后裔，信义闻名于天下，如果能占据荆州、益州，据守其险阻，安抚好戎族、越族，与孙权结联盟结交，对内修明政治，对外观察形势变化，这样就能建立霸业，汉朝王室就可复兴了。”刘备说：“妙！”于是与诸葛亮情谊日益亲密。关羽、张飞不高兴，刘备解释说：“我得到了孔明，犹如鱼儿得到了水，希望你们不要再说了。”关羽、张飞才止住，不再抱怨。

    【研析】

    刘备接受徐庶的建议，屈驾三顾茅庐，请诸葛亮辅佐其大业。他与刘备纵论天下大事，定下了三分天下而取其一的大计。分析了曹操不可取，孙权可结盟；又详述了荆、益二州的君主懦弱，只有拥有此二州才可争胜；更向刘备讲述攻打中原的策略，此篇论说即后世著名的〈隆中对〉。刘备听后大为赞赏，就常和他议论，并向关羽、张飞解释：“孤之有孔明，犹鱼之有水也。””此后，诸葛亮成为刘备得力助手和主要谋士，为三国时期蜀汉的重要大臣，中国历史上杰出的政治家、军事家，集忠、孝、义、谋于一身，可以说是中国传统文化中忠义与智者的代表人物。

    诸葛亮极忠于主君，刘备死后托孤于他，一直为刘禅尽心尽力，忧公如家，在〈出师表〉中表明心迹，可惜操劳过度，病死军中。从刘备请他出来，到五十三岁（公元234年）时与魏将司马懿战于五丈原时病重，八月逝世，归葬定军山勉县的武侯墓，享年五十四岁。一生中均为蜀国谋思谋虑，历代评价为“鞠躬尽瘁，死而后已”。其事迹为后人所赞赏，如唐朝诗人杜甫，写过数首关于诸葛亮的诗，其中〈蜀相〉“三顾频烦天下计，两朝开济老臣心。出师未捷身先死，长使英雄泪满襟。”成为日后讲述诸葛亮一生的名句。

    【延伸思考】

    1.历史不断的演替，让我们明白何谓“忠”、“ 孝”、“ 义”……等美德，而诸葛亮集多重美德于一身，在历史上可说凤毛麟角，请你多读一些他的事迹，提出与大家分享。

    2.〈隆中对〉中分析了当时的情况，成了刘备日后战略的指导原则，只有智者才有如此前瞻性的眼光，而这种人才是如何养成的呢？

    3.诸葛亮对刘备可说做到了“士为知己而死”，一生忠于蜀汉，甚至连对“扶不起的阿斗”依然不改初衷，请你探讨它真正的意涵是什么？


马谡惠良规

    【原文】

    汉诸葛亮率众讨雍闿，参军马谡（1）送之数十里。亮曰：“虽共谋之历年，今可更惠良规。”谡曰：“南中恃其险远，不服久矣；虽今日破之，明日复反耳。今公方倾国北伐以事强贼，彼知官势（2）内虚，其叛亦速。若殄尽（3）遗类以除后患，既非仁者之情，且又不可仓卒也。夫用兵之道，攻心为上，攻城为下；心战为上，兵战为下，愿公服其而已。”亮纳其言。谡，良之弟也。（出自《资治通鉴•卷第七十•魏纪二》）

    【注释】

    （1）马谡（音素）：大器过人，好论军计。胡三省曰：“以孔明之明略，所以待谡如此，亦足以见其善论军计矣。”

    （2）官势：国势。胡三省曰：“汉俗谓天子为县官，亦谓为国家；官势犹言国势也。”

    （3）殄（音舔）尽：杀尽。殄，尽、绝的意思。

    【语译参考】

    诸葛亮率兵讨伐雍闿，参军马谡送行数十里。诸葛亮说：“虽然我们共同谋划此事多年，今天你能惠赠更好的计划吗？”马谡说：“南中凭仗地形险要和路途遥远，已经很久不归服了。即使我们今天将其击败，明天他们还会反叛。如今您正准备集中全国的力量北伐来对付强贼，叛匪知道国家内部空虚，就会加速反叛。如果将他们杀尽以除后患，这既不是仁厚者爱民之情，而且也不可能在短期内办到。用兵作战的原则，以攻心为上，攻城为下；以心理战为上，短兵相接为下，希望您能让他们真心归服。”诸葛亮采纳了马谡的意见。马谡，是马良的弟弟。

    【研析】

    诸葛亮以谡为参军，每引见谈论，自昼达夜。可见马谡是个善论军计的人，否则以诸葛亮之才能，也毋需与之讨论了。且两人共谋南中已多年，而在出兵前夕仍不忘再询问是否有更好的计划，诸葛亮器重马谡由此可见一斑。他果然献了“攻心为上，攻城为下；心战为上，兵战为下”之策。换句话说，在战争中首先考虑的是“心理作战”，最好能以最少的损失，达到不战而胜，让人民心悦诚服的归服；其次万不得已，才兵临城下，此乃人民之福。否则战争中饱受摧残的往往是无辜的百姓，弄得家破人亡，民生凋敝，实乃国家祸害。

    诸葛亮在南中一带征伐，所到之处每战必胜。可见他与马谡研拟之策略奏效。但马谡恃自己有军事之才，在后来街亭交战一役，违背诸葛亮指挥调度，下狱后被杀，应了刘备先前告诉诸葛亮的话，不要与轻浮的马谡走得太近。可见人纵使有才华，在群体中仍需遵守法纪约束，否则一意孤行，仍为军法所不容。

    【延伸思考】

    1.有雅量，能纳别人建言，乃明辨是非之人。能适度放下自己身段，接纳雅言，是利己利人行为，请你与大家分享此例。

    2.领导部属的原则，就是得到他的心，让他诚心愿意为你效劳，那么自有人替你分担解忧，何乐而不为呢？所以请你想一想如何做，才能得到别人信服？

    3.仁厚爱民者，得到部属的信赖，即能心悦诚服的效忠，请你再举历史上其它例子与大家分享。


七擒孟获平定南中

    【原文】

    汉诸葛亮至南中，所在战捷。亮由越巂入，斩雍闿及高定。使庲降（1）督益州李恢由益州入，门下督巴西马忠由牂柯入，击破诸县，复与亮合。孟获收闿余众以拒亮。获素为夷、汉所服，亮募生致之（2），既得，使观于营陈之间，间曰：“此军何如？”获曰：“向者不知虚实，故败。今蒙赐观营陈，若只如此，即定易胜耳。”亮笑，纵使更战。七纵七擒而亮犹遣获，获止不去，曰：“公，天威也，南人不复反矣！”亮遂至滇池（3）。

    益州、永昌、牂柯、越巂四郡皆平，亮即其渠率（4）而用之。或以谏亮，亮曰：“若留外人，则当留兵，兵留则无所食，一不易也；加夷新伤破，父兄死丧，留外人而无兵者，必成祸患，二不易也；又，夷累有废杀之罪，自嫌衅重（5），若留外人，终不相信，三不易也。今吾欲使不留兵，不运粮，而纲纪粗定，夷、汉粗安故耳。”亮于是悉收其俊杰孟获（6）等以为官属，出其金、银、丹、漆、耕牛、战马以给军国之用。自是终亮之世，夷不复反。

    （出自《资治通鉴•卷第七十•魏纪二》）

    【注释】

    （1）庲（音来）降（祥）：地名。距离蜀国三千余里，当时称南中。

    （2）亮募生致之：诸葛亮要活捉孟获。

    （3）滇池：县名。属益州郡。在今云南晋宁东。

    （4）渠率：大师。

    （5）自嫌衅（音信）重：自知与我结下的嫌隙太大。

    （6）孟获：三国蜀建宁人。南中豪强，为夷、汉所服。

    【语译参考】

    汉诸葛亮到达南中，征讨叛乱，所到之处，战无不胜。诸葛亮从越巂（音髓）进攻，杀了雍闿（音凯）和高定。派庲降督益州人李恢从益州进兵，门下督巴西人马忠从牂（音脏）柯进兵，击溃各县的叛军，再与诸葛亮会合。孟获收拾雍闿的残余部队以抗拒诸葛亮。孟获向来深得当地汉人和夷族的信赖，诸葛亮要生擒孟获，捉到后，让他参观蜀军的军营战阵，问他说：“这样的军队如何？”孟获回答说：“先前不知道你们的虚实，所以失败了。如今蒙您允许，参观了军营战阵，如果贵军只是这样，我一定能轻易取胜。”诸葛亮笑了，将孟获释放，让他再来交战。就这样七次放走孟获，又七次生擒，最后诸葛亮仍将孟获释放，孟获这次却留下不再走了，说：“您有天将的神威，我们南方人不会再反叛了！”于是诸葛亮到达滇池。

    益州、永昌、牂柯、越巂四郡全部平定，诸葛亮仍然任用当地原来的首领为地方长官。有人劝阻诸葛亮，诸葛亮说：“如果留外地人为官，那么就要留下驻守军队，留驻军队，就无法解决军粮问题，这是第一个难题；这些夷族刚受到战争之创伤，父兄多有死伤，如果任用外地人而不留驻军队，势必有祸患，这是第二个难题；另外，夷族叛乱分子曾三番两次杀死我地方官吏，自知与我结下的嫌隙太大，若留下外地人为官，终究难以被他们信任，这是第三个难题。现在我不留外地人是想不留驻军，不转送军粮，而让法纪在这里初步实现，让夷族和汉人基本安定的缘故。”诸葛亮于是网罗孟获等当地所有的豪杰，任命他们为地方官使，收取当地的金、银、丹、漆、耕牛、战马，以供给军队和朝廷使用。从此在诸葛亮的有生之年，夷族没有再反叛。

    【研析】

    讨伐南中前，马谡献策给诸葛亮，要攻心为上，仁厚爱民，让人民心悦诚服的归顺，自能减少纷争。以诸葛亮之智慧，早已想到孟获在当地深得夷、汉人信赖，如果能使他自动投降，任他为地方长官，管理南中是上上策，所以他为了说服孟获，七次擒了他，又七次放走他，终至感动孟获，让他主动留下。说明真诚、耐心，足以让人心领神受，愿意替他效劳。所以夷族人就在孟获领导下，在诸葛亮有生之年没有再反叛。而诸葛亮此一策略，不但替蜀国解决了南中反叛问题，而且又从中得到所需的物资，给军队、朝廷使用，可说是完美不过的办法了。而此上策之所以奏效，关键在于诸葛亮七擒七放。试想一般人，对一个人大概试过两三次，如果对方不为所动可能就宣布放弃了，可是诸葛亮却耐心的一而再，再而三的不放弃，终于精诚所至，金石为开了。

    【延伸思考】

    1.待人以诚，是为人处世的要件。在世风日下的今天，你如何能不随波逐流，保有一颗赤诚的心？

    2.科技化的社会，一切讲究速成，往往使人缺乏耐性，但快慢须合宜，一切事物不能同一标准对待，哪些事该快？什么事宜缓？请你发表你的看法。

    3.现代社会以能力为本位，思考、判断、分析事物的能力，是不可或缺的要素，我们可藉由哪些磨练去培养呢？


评颂诸葛亮

    【原文】

    丞相长史张裔常称亮曰：“公赏不遗远，罚不阿近，爵不可以无功取，刑不可以贵势免，此贤愚所以佥（1）忘其身者也！”

    陈寿评曰：诸葛亮之为相国也，抚百姓，示仪轨（2），约官职，从权制（3），开诚心，布公道；尽忠益时者，虽雠必赏，犯法怠慢者，虽亲必罚，服罪输情（4）者，虽重必释，游辞巧饰者，虽轻必戮，善无微而不赏，恶无纤而不贬；庶事精练，物理其本，循名责实，虚伪不齿（5）；终于邦域之内，咸畏而爱之，刑政虽峻而无怨者，以其用心平而劝戒明也。可谓识治之良才，管、萧（6）之亚匹矣。

    （出自《资治通鉴•卷第七十二•魏纪四》）

    【注释】

    （1）佥（音千）：都、皆。

    （2）仪轨：法度。

    （3）权制：以权力制治。

    （4）输情：献纳忠心。

    （5）虚伪不齿：虚伪不实者，不加录用。

    （6）管、萧：管仲、萧何。

    【语译参考】

    丞相长史张裔常称赞诸葛亮说：“诸葛公行赏不遗漏疏远的人，处罚不偏私亲近的人，封爵不允许无功的人获取，刑责不因为是权贵而免除。这就是贤能者和愚笨的都能够忘身报国的原因。”

    陈寿评论说：诸葛亮为丞相，安抚百姓，显示法度准则，简约官职，以权力制治，开诚布公，坦白无私。对尽忠而有益于国家的人，即使是仇人也必定奖赏，对违法而懈怠轻慢的人，即使是亲近的人也必定处罚；对真心诚意认罪悔改的人，即使罪行较重也必定释放，对花言巧语而伪饰真情的人，即使罪行较轻也必定诛杀；再小的善行也予以赞扬，再小的恶行也予以贬责。精熟各种事物，事事物物从根本上治理，要求名义与实际相符，厌恶虚伪不实。死在邦域之内，人民都对他敬畏爱戴，刑罚虽然严苛，但没有抱怨的人，这是因为他用心公正，而且劝诫分明。可称得上是懂得治国之道的良才，仅次于管仲、萧何。

    【研析】

    后人对诸葛亮的忠诚和智慧大为赞扬，历代都对他评价很高，连诗人也都不忘为其歌颂，其事迹可谓深为后人折服。如：张裔称颂他公正无私、赏罚分明、不分亲疏、一视同仁，所以人人皆愿忘身报国。陈寿认为他具有政治家的风范，以法治国且能兼顾情理，对各种事物精熟，要求名实相符。我们从张裔、陈寿的评价中看出诸葛亮的一切做法是从“为公”的角度出发，执法公正无私，同时也兼顾“情理”与“真”，痛恨虚伪不实，所以能受到人民的爱戴，死后追封为忠武侯，在今四川成都仍有武侯祠，可见他为人处事的风范，是足以流传千秋万世的。同时也演绎着“忠义”内涵，及许许多多为人、为政的准则，其事迹值得我们当为典范。

    【延伸思考】

    1.政治家与政客有何不同，试分析之。

    2.史学家对历代人物之评述，往往因论点不同，而有不同评价。如果要你评论诸葛亮，你最想从他的哪一方面去论述？

    3.请你找一首评论诸葛亮的诗与大家分享。


刘备托孤诸葛亮

    【原文】

    汉主病笃（1），命丞相亮辅太子，以尚书令李严为副。汉主谓亮曰：“君才十倍曹丕，必能安国，终定大事。若嗣子可辅，辅之；如其不才，君可自取。”亮涕泣曰：“臣敢不竭股肱（2）之力，效忠贞之节，继之以死！”汉主又为诏敕（3）太子曰：“人五十不称夭，吾年已六十有余，何所复恨，但以卿兄弟为念耳。勉之，勉之！勿以恶小而为之，勿以善小而不为！惟贤惟德，可以服人。汝父德薄，不足效也。汝与丞相从事，事之如父。”

    夏，四月，癸巳，汉主殂（4）于永安（5），谥（6）曰昭烈。丞相亮奉丧还成都，以李严为中都护，留镇永安。五月，太子禅（7）即位，时年十七。尊皇后曰皇太后，大赦，改元建兴。封丞相亮为武乡侯，领益州牧，政事无钜细，咸决于亮。

    （出自《资治通鉴•卷第七十•魏纪二》）

    【注释】

    （1）病笃：生病很重。

    （2）股肱（音公）：下肢的上部称为股，上肢从肘到腕称为肱，均为行动重要部位。比喻辅弼的重要人物。

    （3）敕（音赤）：古时帝王所下的命令。

    （4）殂：死亡。

    （5）永安：地名。在今四川奉节东七公里处。

    （6）谥（音是）：彰扬死者的道德功业所追加的名号。

    （7）太子禅：禅字公嗣，小名阿斗，是为蜀后主。

    【语译参考】

    汉主刘备病危，命令丞相诸葛亮辅佐太子刘禅，以尚书令李严为诸葛亮副手。汉主对诸葛亮说：“你的才能胜过曹丕十倍，一定能安定国家，最终完成统一大业。如果太子刘禅可以辅佐，你就辅佐他；如果他无才德，你就取而代之。”诸葛亮流着泪哭泣说：“臣怎敢不竭尽全力辅佐太子，以忠贞之节相报效，至死不渝！”汉主又制诏命令太子说：“人活五十而死，就不算夭折，我已经活了六十多岁，还有什么遗憾，只是牵挂你们兄弟罢了。努力啊，再努力啊！不要因坏事很小就放任自己去做，也不要因为好事很小而轻视不去做！只有贤明和德行，才能让人折服。你父亲德行浅薄，不足以让你效法。你将来与丞相共同处理政务，要把他当作父亲一般看待。”

    夏季，四月，癸巳（疑误）日，汉主刘备病逝于永安，谥号为昭烈皇帝。丞相诸葛亮护送灵柩回成都，任命李严为中都护，留下镇守永安。五月，太子刘禅即位，当时十七岁。尊奉先主的皇后为皇太后，大赦罪犯，改年号为建兴。封丞相诸葛亮为武乡侯，兼任益州牧，政事无论大小，都由诸葛亮决定。

    【研析】

    一个人是否能当大官发大财，乃生生世世业力所定，不见得你才能出众就能当大官。以诸葛亮如此一个才华出众的人，得到刘备的赏识，先是尽忠尽义于刘备，接着刘备又托付刘禅于他。这个扶不起的阿斗虽然不才，诸葛亮也并未取而代之，终其一生均为蜀汉尽心竭力，直至死而后已，其精神令人感佩。

    父子天性，其血缘关系是剪不断的脐带，纵使儿子再不成材，其病危仍不忘殷殷告诫，要他努力！再努力！“勿以恶小而为之，勿以善小而不为！惟贤惟德，可以服人。”的确，积少可以成多，小善累积多了可改变心性，让人常存善念；行恶太多，得到业力，招致祸害。只有贤明和德性的人，才能让百姓信服。可惜一切上天早已安排好，注定蜀汉要灭亡，让刘备生了这么一个无能的儿子，当然无法光复汉室，徒呼奈何！。

    【延伸思考】

    1. “恶小而为之”，是当代人的迷思。很多人跟滑下来的道德标准比较，很多缺德事都不把它当一回事，甚至认为没什么，请你想一想自己及周遭的人，有哪些事是如此，提出来与大家共勉。

    2.行善可积德，德累积多了，可让人越来越美好，你如何去体悟这句话？

    3.诸葛亮对无能的刘禅，仍尽心尽力的辅佐，如果是你，也会如此做吗？为什么？


费祎从容以待

    【原文】

    是岁，汉大司马琬以病固（1）让州职于大将军祎，汉主乃以祎为益州刺史，以侍中董允守尚书令，为祎之副。

    时战国（2）多事，公务烦猥（3）；祎为尚书令，识悟过人，每省读文书，举目暂视（4），已究其意旨，其速数倍于人，终亦不忘。常以朝晡（5）听事，其间接纳宾客，饮食嬉戏，加之博弈（6），每尽人之欢，事亦不废。及董允代祎，欲敩（7）祎之所行，旬日（8）之中，事多愆滞（9）。允乃叹曰：“人才力相远若此，非吾之所及也！”乃听事终日而犹有不暇焉。（出自《资治通鉴•卷第七十四•魏纪六》）

    【注释】

    （1）固：守持，坚持。

    （2）战国：列国并立，日有战争。

    （3）烦猥（音委）：烦琐猥难。

    （4）举目暂视：用眼睛看一下。

    （5）朝晡（音逋）：朝，太阳刚出来而月亮还未没之时。晡，申时日光明盛，约当午后三时至五时。

    （6）博弈：六博与围棋。博，我国古代一种斗智游戏。弈，围棋。

    （7）敩（音效）：同“效”，模仿，学习。

    （8）旬日：十天。

    （9）愆（音千）滞（音至）：失误延搁。

    【语译参考】

    这一年，蜀汉大司马蒋琬因病坚持要求把益州刺史的职务让给费祎，汉后主于是任命费祎为益州刺史，任命侍中董允代理尚书令，作为费祎的副手。

    当时国家因战争而事务繁多，公务琐碎凌乱；费祎为尚书令，记忆力和理解力都超过一般人，每次阅读文书，用眼睛看一下，就明白其中的要旨，他的速度比别人快好几倍，始终不会忘记。常常在早饭至晚饭时听取汇报，其间还接纳宾客，饮食嬉戏，加上下棋，常与人尽欢而散，但公事也不荒废。等到董允代替费祎，想要学习费祎的做法，十天之中，有许多事都被耽搁了。董允于是感叹说：“人的才能相差这么远，不是我所能赶得上的！”于是整天听取汇报处理公务还有来不及的时候。

    【研析】

    每个人均为一独立个体，都是独一无二的，各有其属性，非他人所能模仿的，最重要的是依自己的特色、优点，适当的发挥所长，自能别树一格，否则若只是觉得别人好，一味的想效法别人，还可能弄巧成拙，不但没有事半功倍，还弄得自己疲惫不堪。所以董允终究发现自己的能力与费祎不同，感叹无法赶上他。再说费祎的能力，在公务如此繁琐的情况下，却能轻轻松松的处理好一切事情，还游刃有余的接待宾客、嬉戏、下棋。说明他有过人的记忆力和理解力，能在短时间内理解文书内容，迅速处理公务。此不慌不忙的能力，的确非一般人所能学得来的，应该说是他比常人有更好的修为，能做到“心静”的功夫，因为一旦心能静得下来，就能心平气和的处理一切事务，让事情有条不紊的一一呈现。所以与其要效法别人，不如努力修为，多发挥自己的特点。

    【延伸思考】

    1.缓则圆，做事太急躁反而不能成大器。你通常是抱着怎样的态度处理事务呢？

    2.超强的记忆力及理解力，不是每个人都具备的，如果你没有此能力，你会找哪些方式来替代？

    3.如果你是董允，将如何扮演好尚书令的角色？


士别三日，刮目相看

    【原文】

    初，权谓吕蒙（1）曰：“卿今当涂（2）掌事，不可不学！”蒙辞以军中多务。权曰：“孤岂欲卿治经为博士邪！但当涉猎（3），见往事耳。卿言多务，孰若孤（4）？孤常读书，自以为大有所益。”蒙乃始就学。及鲁肃过寻阳，与蒙论议，大惊曰：“卿今者才略，非复吴下阿蒙！”蒙曰：“士别三日，即更刮目相待（5），大兄何见事之晚乎！”肃遂拜蒙母，结友而别。

    （出自《资治通鉴•卷第六十六•汉纪五十八》）

    【注释】

    （1）吕蒙：（公元一七八~二一九），字子明，汝南富陂（今安徽省阜阳）人。

    （2）当涂：据要地，比喻掌握政权。

    （3）涉猎：广泛粗略的阅读或研究。颜师古曰：“言若涉水猎兽，不专精也。”

    （4）孤：王侯的自称。

    （5）刮目相待：另眼看待，特别看待。意谓不当用从前的眼光观察或看待。

    【语译参考】

    起初，孙权对吕蒙说：“你现在担任要职，掌管事务，不能不学习。”吕蒙推辞说军中事务多，没有时间学习。孙权说：“我难道是要你研究儒家经典做博士吗？我只是要你去浏览书籍，知道过去发生过的事情。你说事务多，难道比我还忙吗？我经常读书，自以为得到很多好处。”于是吕蒙才开始读书。等到鲁肃经过寻阳时，与吕蒙交谈后大为吃惊，说：“你今天的才智谋略，再也不是吴郡时的那个阿蒙了！”吕蒙说：“士别三日，就应当另眼看待，大哥为什么对这个道理明白得这么晚呢！”鲁肃就去拜见吕蒙的母亲，与吕蒙结为好友，然后才告别。

    【研析】

    吕蒙他年纪不大就从军了，在孙策的部将鄞当手下当兵。鄞当死后，张昭推荐代替鄞当，跟随孙权作战，屡建战功，官至横野中郎将。他年轻时重武轻文，只注意攻战，无意治学，后接受孙权劝告，才发愤苦读史书、兵书，成为饱学之士。

    其实人本来就是随时在学习中，除了阅读正规的书籍是成长的好途径外，周遭的一切事物只要你用心体会，都是进步的原动力。而若能有前人的智慧结晶做引导，思维模式则更能符合正统的伦理道德，一旦能受其熏陶，自能形诸于外，言谈气质随之改变。所谓“三日不读书，面目可憎。”即鼓励我们要多读书，所以孙权就以他自己从书中获益的经验，鼓励吕蒙要多涉猎书籍，吕蒙果然从中获得改变。后来孙权还常常感叹：“人年纪大了还能有所进步，像吕蒙，蒋钦那样，大概一般人是达不到的。富贵荣显之后，更能折节读书，酷爱书传，轻财重义，所作所为可供效法。”此即活到老学到老的例证，说明我们若能放下原先一些想法，适当的调整自己，人的潜能是不可限量的。

    【延伸思考】

    1.各领域日新月异的进步，让大家建立了活到老学到老的概念，你认识的人是否也有这样的例子呢？请你举例与大家分享。

    2. “士别三日，刮目相看。”告诉我们对一个人的印象，不能老是停留在从前，从这一句话你领悟到什么？

    3.对于一个不喜欢读书的人，你会用什么方法去鼓励他，让他明白读书的重要性呢？


周瑜火烧赤壁

    【原文】

    进，与操遇于赤壁（1）。时操军众，已有疾疫。初一交战，操军不利，引次江北。瑜等在南岸，瑜部将黄盖曰：“今寇众我寡，难与持久。操军方连船舰，首尾相接，可烧而走也。”乃取蒙冲斗舰十艘，载燥荻（2）、枯柴，灌油其中，裹以帷幕，上建旌旗，预备走舸（3），系于其尾。先以书遗操，诈云欲降。时东南风急，盖以十舰最着前，中江举帆，余船以次俱进。操军吏士皆出营立观，指言盖降。去北军二里余，同时发火，火烈风猛，船往如箭，烧尽北船，延及岸上营落。顷之，烟炎（4）张天，人马烧溺死者甚众。瑜等率轻锐继其后，雷鼓（5）大震，北军大坏。操引军从华容道（6）步走，遇泥泞，道不通，天又大风，悉使羸兵负草填之，骑乃得过。羸兵为人马所蹈藉，陷泥中，死者甚众。刘备、周瑜水陆并进，追操至南郡。时操军兼以饥疫，死者太半。操乃留征南将军曹仁、横野将军（7）徐晃守江陵，折冲将军乐进守襄阳，引军北还。（出自《资治通鉴•卷第六十五•汉纪五十七》）

    【注释】

    （1）赤壁：山名，在今湖北蒲圻西北的长江南岸，周瑜破曹军于此。

    （2）荻：植物名。多年生草本。

    （3）走舸（音葛）：杜佑曰：“走舸，舷上立女墙，置桌夫多，战卒少，皆选勇立精锐者。往返如飞鸥，乘人之所不及。金鼓旗帜，列之于上，此战舡也”。

    （4）烟炎：炎与焰同。

    （5）雷（音雷）鼓：雷，雷本字，雷鼓犹曰擂鼓。胡三省曰：“雷，疾击鼓也。”（6）华容道：胡三省曰：“华容县，属南郡，从此道可至华容也”。华容故城在今湖北省监利县东。

    （7）横野将军：胡三省曰：“横野大将军，光武以命王常。”

    【语译参考】

    周瑜大军继续前进，在赤壁与曹操相遇。当时曹操的军队已发生流行性传染病。两军初次交战，曹军失利，退军到长江北岸。周瑜等驻军在长江南岸，周瑜部将黄盖说：“如今敌众我寡，难以持久。曹操军队正把战船连在一起，首尾相接，可以用火烧了它就走。”于是，选取蒙冲战船十艘，载着干荻和枯柴，把油灌在里面，外面裹上帷幕，插上旌旗，准备好快艇，系在船尾。黄盖先派人送信给曹操，谎称想投降。

    当时东南风正急，黄盖将十艘战船排在最前面，到江心时升起船帆，其余的船依次前进。曹操军中的官兵都走出营来站着观看，指着船说黄盖来投降了。离江北曹军还有二里多远时，那十艘船同时点火，火烈风猛，火船像箭一般向前飞驶，烧光了江北的敌船，火势还蔓延到曹军在陆地上的营寨。顷刻间，浓烟烈火，遮天蔽日，曹军人马烧死和淹死的不计其数。周瑜等率领轻装的精锐战士紧随在后，鼓声震天，曹军大败。

    曹操率军从华容道步行撤退，遇到泥泞，道路不通，天又刮起大风。曹操让所有老弱残兵背草铺在路上，骑兵才勉强通过。老弱残兵被人马践踏，陷在泥泞中，死的很多。刘备、周瑜水陆并进，追赶曹操到南郡。这时，曹军又饿又病，死了一大半。曹操就留下征南将军曹仁、横野将军徐晃镇守江陵，折冲将军乐进守襄阳，自己率军返回北方。

    【研析】

    周瑜，字公瑾，是三国时代著名的将领和军事家。他于建安十三年（公元二零八年）亲率吴军三万会同刘备在赤壁大败曹军，是历史上有名的赤壁之战，也是中国历史上著名的以少胜多的战役。在此战中曹军因有疾病，又不谙水性，初战便败退，随即引军至江北，周瑜采用黄盖的建议，由黄盖诈降，用火攻，曹操中计，船舰全被烧毁，曹操北还南郡，从此决定了三国时代魏蜀吴三足鼎立的局面。此战役中曹军因天时、地利上吃亏，吴军因战略成功因而得以获胜，可见战争胜败与否，军事策略为首要因素。

    周瑜因赤壁之战，出尽了风头，在历史上留下美名，不单如此，他年少时就有才学，为人心胸开阔，以谦服人，在吴军中众人皆与他为友。甚至程普曾因年龄长于他位居其下，心中不服，故意侮辱他，不过周瑜都能忍下。程普终于对周瑜改观，说：“与周公瑾交，如饮醇醪，不觉自醉。”他也精音律，虽然酒过三巡，如果音乐有误，就回头一顾，所以当时人说：“曲有误，周郎顾”。除此他也留下不少千古佳话，如：与诸葛亮过招，留下了“既生瑜、何生亮”，后人比喻为两位杰出人物相互较量的名言、北宋大文豪苏轼《念奴娇•赤壁怀古》、唐朝诗人李白《赤壁歌送别》、宋诗人戴复古《赤壁》等其诗词均歌颂了周公瑾赤壁之战，惜英年早逝，年仅三十六岁。

    【延伸思考】

    1.周瑜年纪轻轻就能做到谦虚及忍让的美德，没有少年人血气方刚的气焰，此等修为多么不容易，我们该如何做才能跟他一样有好修为呢？

    2.在作战策略里，常用到“兵不厌诈”，但欺骗在我们为人处世的这层道理是不好的，当你碰到类似问题时，该如何去平衡呢？

    3.唐宋诗人以怀古的观点去看赤壁之战，歌颂周瑜“羽扇纶巾，雄姿英发”，而你将以何种角度评论赤壁之战？


能言善辩的赵咨

    【原文】

    吴主遣中大夫南阳赵咨入谢。帝（1）问曰：“吴主何等主也？”对曰：“聪明、仁智、雄略之主也。”帝问其状，对曰：“纳鲁肃于凡品，是其聪也；拔吕蒙于行陈（2），是其明也；获于禁而不害，是其仁也；取荆州，兵不血刃，是其智也；据三州（3）虎视于天下，是其雄也；屈身于陛下，是其略也。”帝曰：“吴王颇知学乎？”咨曰：“吴王浮江万艘，带甲百万，任贤使能，志存经略（4），虽有余闲，博览书传，历史籍，采奇异（5），不效书生寻章摘句而已。”帝曰：“吴可征否？”对曰：“大国有征伐之兵，小国有备御之固。”帝曰：“吴难魏乎？”对曰：“带甲百万，江、汉为池，何难之有！”帝曰：“吴如大夫者几人？”对曰：“聪明特达者，八九十人；如臣之比，车载斗量（6），不可胜数。”（出自《资治通鉴•卷第六十九•魏纪一》）

    【注释】

    （1）帝：魏文帝曹丕。

    （2）陈（音阵）：陈同“阵”

    （3）三州：指的是荆、扬、交三州。

    （4）经略：筹划处理。

    （5）采奇异：摘择书中的精华奇妙之处。

    （6）车载斗量：比喻数量很多。

    【语译参考】

    吴王派中大夫南阳人赵咨入朝致谢。魏文帝问他：“吴王是什么样的君主？”赵咨回答：“是个聪明、仁智、有雄才谋略的君主。”魏文帝问有什么具体事实，赵咨回答说：“从平民百姓中选拔鲁肃，委以重任，是他的聪明；从行伍中提升吕蒙，任为统帅，是他的高明；俘获于禁而不加害，是他的仁慈；夺取荆州而兵不血刃，是他的智慧；占据荆、扬、交三州之地，却对天下虎视耽耽，是他的雄心；屈尊卑躬而向陛下称臣，是他的谋略。”魏文帝又问：“吴王很有学问吗？”赵咨说：“吴王拥有战船万艘，军队百万，任用贤能，志在治理天下，闲暇时则博览群书，披阅涉猎史籍，吸收书中的精华奇妙之处，而不仿效儒生的寻章摘句做文章。”魏文帝问：“吴可以征服吗？”赵咨回答说：“大国有征讨小国的军队，小国则有充分坚固的防备。” 魏文帝接着问：“吴抵御魏困难吗？”赵咨回答说：“吴有大军百万，以长江、汉水护城，有什么困难！”魏文帝问：“吴像你这样的人才有多少？”赵咨回答道：“聪明又特别通达的，有八九十位；像我这样的，车载斗量，数不胜数。”

    【研析】

    孙权做吴王时，提拔赵咨为中大夫，让他出使魏国。魏文帝曹丕很喜欢赵咨，一次跟他开玩笑，说：“吴王还有点学识才能吗？”所以关于吴王、吴国之事，询问得非常详细。我们看到赵咨的回答，充分的维护国家的尊严，尽到一个使者的责任，对于魏文帝所提的问题，他不止赞美吴王孙权是个聪明、仁智、有雄才谋略的君主。而且举具体事例说明，说得魏文帝口服心服，回答得既巧妙又得体，让魏文帝占不到上风，最后不得不问，究竟吴国有多少人才。他不卑不亢的态度，赢得别人赞赏与喜爱，所以赵咨多次出使北方，魏国的人，特别敬重他。孙权知道后很赞赏他，拜他为骑都尉。

    【延伸思考】

    1.反应灵活、思考敏捷的人，适合去当外交官。你具有赵咨如此巧言善辩的能力吗？请你检视自己足与不足之处。

    2.吴王是个喜爱博览群书的人，从中不但可吸收书中的精华，且能增长智慧，请你与大家分享，你读书的收获是什么？

    3.善辩，亦需有事实或学理做根据，才能让人心服口服，所以也是需要经过养成阶段的，你认要如何才能培养此种外交官人才呢？


吕蒙计夺零陵

    【原文】

    及备已得益州，权令中司马诸葛瑾从备求荆州诸郡。备不许，曰：“吾方图凉州，凉州定，乃尽以荆州相与耳。”权曰：“此假而不反（1），乃（2）欲以虚辞引岁（3）也。”遂置长沙、零陵、桂阳三郡长吏。关羽尽逐之。权大怒，遣吕蒙督兵二万以取三郡。

    蒙移书长沙、桂阳，皆望风归服，惟零陵太守郝普城守不降。刘备闻之，自蜀亲至公安，遣关羽争三郡。孙权进住陆口（4），为诸军节度；使鲁肃将万人屯益阳（5）以拒羽；飞书召吕蒙，使舍零陵急还助肃。蒙得书，秘之，夜召诸将授以方略；晨当攻零陵，顾谓郝普故人南阳邓玄之曰：“郝子太（6）闻世间有忠义事，亦欲为之，而不知时也。今左将军（7）在汉中为夏侯渊所围，关羽在南郡，至尊（8）身自临之。彼方首尾倒县（9），救死不给，岂有余力复营此哉（10）？今吾计力度虑而以攻此，曾不移日而城必破，城破之后，身死，何益于事，而令百岁老母戴白受诛，岂不痛哉！度此家（11）不得外问（12），谓援可恃，故至于此耳。君可见之，为陈祸福。”玄之见普，具宣蒙意；普惧而出降。蒙迎，执其手与俱下船，语毕，出书示之，因拊手大笑。普见书，知备在公安而羽在益阳，惭恨入地。蒙留孙河，委以后事，即日引军赴益阳。

    （出自《资治通鉴•卷第六十七•汉纪五十九》）

    【注释】

    （1）假而不反：借而不还。

    （2）乃：只，仅仅。

    （3）虚辞引岁：用藉口拖延时日。

    （4）陆口：在今湖北嘉鱼西南陆溪口。

    （5）益阳：属长沙郡，故城在今湖南省益阳县西。

    （6）郝子太：郝普，字子太。

    （7）左将军：即刘备。

    （8）至尊：孙权。

    （9）倒县（音悬）：县，同“悬”。比喻处境痛苦、危急，像人被倒挂着一样。

    （10）岂有余力复营此哉：哪里有多余的力量营救零陵。

    （11）此家：指郝普。

    （12）不得外问：得不到外界讯息。

    【语译参考】

    等到刘备得到益州，孙权派中司马诸葛瑾向刘备索回荆州各郡。刘备不同意，说：“我正准备夺取凉州，等取得凉州以后，才能把荆州全部奉还。”孙权说：“这是有借无还，只是找藉口拖延时日罢了。”于是设立长沙、零陵、桂阳三郡的地方长官。关羽全部把他们赶走。孙权大怒，派吕蒙率兵二万来夺取三郡。

    吕蒙写信给长沙、桂阳二郡，都望风归服，只有零陵太守郝普据城坚守不降。刘备得到消息，亲自从蜀抵达公安，派关羽争夺三郡。孙权则亲至陆口坐镇，指挥调度各军；派鲁肃领兵一万人驻守益阳，对抗关羽；用紧急军书传召吕蒙，让他放弃零陵急速赶回援助鲁肃。吕蒙接到召书后，秘密藏了起来。夜里召集部下将领，宣布自己的作战方案；清晨将攻打零陵，回头对郝普的旧友南阳人邓玄之说：“郝普听说世间有忠义之事，也想那样做，但他不了解时势。现在左将军刘备在汉中被夏侯渊包围，关羽则在南郡，我们主公亲自到了那里，他们好像首尾倒悬，自救都来不及了，哪里有余力再营救零陵呢？如今我估量势力，周密计划，将向零陵城发动攻击，不久必定可攻破城池，城破之后，他送了性命，对事情有什么益处，而且牵连百岁白发老母遭受诛杀，怎能不让人痛心！我猜想郝普得不到外边的消息，认为可以依靠援兵，所以才这样死守。你应该去见他，为他分析祸福得失。”

    邓玄之拜见郝普，把吕蒙的意思详尽转达。郝普被吓住了，出城投降。吕蒙亲自迎接，拉着他的手一起下船，谈话后，吕蒙把孙权的召书给郝普看，因而拍手大笑。郝普看到诏书，才知道刘备已到公安，而关羽在益阳，惭愧得恨不得钻入地下。吕蒙留下孙河，交付他处理零陵的事务，当天率军奔赴益阳。

    【研析】

    自古以来两军交战就兵不厌诈，吕蒙应用一点小伎俩，不费吹灰之力就让郝普开城投降，等到事后知道上当了，才惭愧不已。此点说明，一个人能从头至尾坚守自己的信念，而不动摇的实非易事，往往易受外在因素干扰而放弃原来坚守的信念。像郝普原先坚持死守零陵不降，最后禁不起邓玄之游说且动之以亲情，吓得他出城投降。再说吕蒙他随孙权作战，是个屡建战功的人，因他博学多识，所以他筹划谋略不同寻常。孙权命令他放弃零陵急速赶回援助鲁肃，他却反其道而行，将召书藏起来，执行他的作战计划，可见他已谋定，知己知彼有十成把握，否则也不可能抗命，一意孤行。所以零陵就在一方应用巧计，另一方意志无法坚定的情况下，转眼间易主了。此也说明我们人在有所为与有所不为间，实在是一件甚难抉择之事，这一切就全凭智慧了。

    吕蒙是孙权极为欣赏之人，当他旧病发作时，孙权把他接来安置在自己住的宾馆旁，用各种方法医治他，为他悲痛忧戚，彻夜难眠，但终敌不过病魔，享年四十二岁。孙权悲痛异常，为他设置三百户守护墓地。日后与陆逊谈及吕蒙时，说他果敢有胆量、有谋略。从他计夺零陵这一计划，即可说明孙权之赞赏，其来有自。

    【延伸思考】

    1.如果你是郝普，听了邓玄之游说后，将如何抉择？为什么？

    2.吕蒙为何那么笃定能夺取零陵，而敢抗命呢？试分析之。

    3.大智大慧的人，似乎不多见，当遇到棘手之事，你是如何寻求解决？


张纮遗表涕感吴主

    【原文】

    张纮还吴迎家，道病卒。临困，授子留笺（1）曰：“自古有国有家者，咸欲修德政以比隆盛世，至于其治，多不馨香，非无忠臣贤佐也，由主不胜其情，弗能用耳。夫人情惮难而趋易，好同而恶异，与治道相反。《传》曰：“从善如登，从恶如崩”，言善之难也。人君承奕世之基，据自然之势，操八柄（2）之威，甘易同之欢，无假取于人，而忠臣挟难进之术，吐逆耳之言，其不合也，不亦宜乎！离则有衅（3），巧辩缘间，眩于小忠，恋于恩爱，贤愚杂错（4），黜陟失序（5），其所由来，情乱之也。故明君寤（6）之，求贤如饥渴，受谏而不厌（7），抑情损欲，以义割恩，则上无偏谬之授，下无希冀之望矣！”吴主省书，为之流涕。（出自《资治通鉴•卷第七十一•魏纪三》）

    【注释】

    （1）留笺（音间）：遗表。

    （2）八柄：古代统治者驾驭臣下的八种手段，即爵、禄、予、置、生、夺、废、诛，用来调节统治者内部财产、权力分配的矛盾。

    （3）离则有衅（音信）：胡三省曰：“言纳忠而不合于上，则上下之情离，衅隙由此而生也。”衅，破绽、瑕隙。

    （4）贤愚杂错：贤良和愚恶混杂相间。

    （5）黜陟失序：罢免和进用失去标准。

    （6）寤（音物）：通悟。

    （7）受谏而不厌（音压）：接受规劝而不压制。厌，通“压”，抑制。

    【语译参考】

    张纮回吴郡迎接家眷，在中途生病去世。临终时，将遗表交给儿子。遗表上说：“自古治理国家的人，都打算修行德政与太平盛世相媲美。至于治理的结果，大多不完美，不是没有忠臣贤能辅佐，而是由于君主不能克制自己的私情，不去任用他们。人之常情都是畏惧艰难，趋就容易，喜好相同意见，厌恶不同见解，这与治国之道正好相反。《传》说，‘从善如同登山，从恶如同崩下’，说的是为善的艰难。君王承袭祖先累世的基业，据有至尊的自然之势，掌握天下八种权柄的威严，喜好易行和赞同带来的欢快，无需采纳别人的意见，而忠义之臣提出的难为良策，说出逆耳的忠言，就与君王私情不能契合，这不是很自然的事吗！君王与忠臣疏远就会出现裂痕，花言巧语之人乘机离间，君王被这些小忠晕了头，迷恋于个人的恩爱，使得贤明和愚恶混杂相间，罢免和进用失去标准，这种情形的根源，是私情作祟。所以圣明的君王明察此事，求访贤才如饥似渴，接受规劝而不压制，抑制私情，损减私欲，出于大义割舍私恩，那么君上没有偏颇错谬的任用，臣下也就没有非分的奢望了。”吴王孙权读着这份遗表，感动得眼泪直流。

    【研析】

    张纮的遗表阐述自古治理国家的人都希望能修行德政，但是多半不完美，乃由于“私心”作祟。人都想听好听的话、挑选容易的，而忠言往往逆耳，所以无法让真正贤能者，出来为国家做事。国君圣明与否，端看其是否能割舍私恩就大义。此道理人人皆知，但知与行不见得能并行，人若无法抛弃为私的己见，将使社会越趋滑落，离太平盛世愈来愈远。

    张纮临终时，仍然心系国家，还不忘将遗表交给儿子，吴王孙权不禁为一个忠臣殷殷的谏言而落泪。之所以感人，是因为那份心，看到那颗无私的心，表露无遗。人如果做事均存着一颗良善、为公的心去做，相信一切将会是美好的。

    【延伸思考】

    1.你曾经因为某一件事而让你感动吗？是什么事？请与大家分享。

    2.喜好易行和赞同带来的欢乐，是现代很多人的通病，我们要如何才能听进不同的声音，接收到真正的讯息？

    3.试比较分析为私与为公两种不同的基点做出来的事，其结果有何不同？


足智多谋的陆逊

    【原文】

    陆逊遣亲人韩扁奉表诣吴主，逻者得之。诸葛瑾闻之甚惧，书与逊云：“大驾已还，贼得韩扁，具知吾阔狭，且水干，宜当急去。”逊未答，方催人种葑（1）、豆，与诸将弈棋、射戏如常。瑾曰：“伯言（2）多智略，其必当有以。”乃自来见逊。逊曰：“贼知大驾已还，无所复忧，得专力于吾。又已守要害之处，兵将意动，且当自定以安之，施设变术，然后出耳。今便示退，贼当谓吾怖，仍来相蹙（3），必败之势也。”乃密与瑾立计，令瑾督舟船，逊悉上兵马以向襄阳城；魏人素惮（4）逊名，遽（5）还赴城。瑾便引船出，逊徐整部伍，张拓声势，步趣船（6），魏人不敢逼。行到白围（7），托言住猎，潜遣将军周峻、张梁等击江夏、新市（8）、安陆（9）、石阳（10），斩获千余人而还。（出自《资治通鉴•卷第七十二•魏纪四》）

    【注释】

    （1）葑（音丰）：蔓菁。根茎和叶都可食用。

    （2）伯言：陆逊，字伯言，是吴国大将。

    （3）蹙：逼迫。

    （4）惮（音但）：畏惧、害怕。

    （5）遽：急促。

    （6）步趣船：自岸步行赴船中。

    （7）白围：立围屯于白河口，因以为名。白河和汉水的汇合处。

    （8）新市：县名。住所在今湖北京山。

    （9）安陆：县名。住所在今湖北安陆。

    （10）石阳：县名。住所在今湖北云梦北。

    【语译参考】

    陆逊派亲信韩扁携带表章到吴王孙权那里，被魏军的巡逻兵截获。诸葛瑾听到消息非常害怕，写信给陆逊说：“主上已撤军回去，敌军俘获韩扁，完全知道我们的虚实，而且河水已干，应当火速撤离。”陆逊未回答，正在催促部队种菜、种豆，和众将领下棋、射戏如同平常一般。诸葛瑾说：“陆逊足智多谋，一定有他的原因。”于是亲自前来见陆逊。

    陆逊说：“贼军知道主上已经回去，再也没有什么忧虑的，势必集中力量来对付我。而且他们把守关口要道，我将士心怀恐惧，暂时应当镇定以安军心，再布置应变计策，然后撤出。现在就表示撤退，敌贼必定认为我们害怕，因而前来紧逼，我军势必战败。”于是秘密地与诸葛瑾订下计谋，命令诸葛瑾督领船队，陆逊出动全部兵马向襄阳城进发，魏军素来惧怕陆逊的名声，急速退回襄阳城。

    诸葛瑾于是率领船队驶出，陆逊从容地整理军队，虚张声势，步行走到船上，魏军不敢逼近。行到白围时，声称要停留打猎，秘密派遣将军周峻、张梁等袭击江夏、新市、安陆、石阳，杀死俘获一千多人而回。

    【研析】

    陆逊是吴国著名的大将，多次胜利的战役，均出于他的运筹帷幄，其冷静思考、分析事理的能力着实令人赞赏。如本文中其亲信韩扁被魏军掳去，诸葛瑾甚为害怕，去函请他快速撤离。他却仍然不动声色，一切依旧，一副胸有成竹的样子。诸葛瑾只好亲自去见他，了解其想法，果然是技高一筹，一切均在掌握中。我们不得不佩服其临危应变的能力，难怪魏军不敢轻易的逼近他，原来他声名在外，魏军早已对他害怕三分。果不其然的，他虚张声势，秘密攻击，杀死俘获一千多人，不但化险为夷，且胜利出击，巧妙应用策略之高明，让他成了三国时代著名人物。

    【延伸思考】

    1.作战中最怕未战就乱成一团，所以军心的安定为首要之务，陆逊深谙此理，故镇定以待。说起来容易，真正面临紧要关头时，才是考验，如果是你，能通过考验吗？

    2.沉着、冷静方能思考出最好的策略，你还知道历史上有哪些人物也是临危不乱的人？

    3.读了本文你从陆逊身上学到什么？


朱桓安定军心

    【原文】

    曹仁以步骑数万向濡须，先扬声欲东攻羡溪（1），朱桓分兵赴之；既行，仁以大军径进，桓闻之，追还羡溪兵，兵未到而仁奄至。时桓手下及所部兵在者才五千人，诸将业业（2）各有惧心，桓喻之曰：“凡两军交对，胜负在将，不在众寡。诸君闻曹仁用兵行师，孰与桓邪？兵法所以称‘客倍而主人半’者，谓俱在平原无城隍（3）之守，又谓士卒勇怯齐等故耳。今仁既非智勇，加其士卒甚怯，又千里步涉，人马罢困（4）。桓与诸君共据高城，南临大江，北背山陵，以逸待劳，为主制客，此百战百胜之势，虽曹丕自来，尚不足忧，况仁等邪！”桓乃偃旗鼓，外示虚弱以诱致仁。仁遣其子泰攻濡须城，分遣将军常雕、王双等乘油船（5）别袭中洲。中洲者，桓部曲妻子所在也。蒋济曰：“贼据西岸，列船上流，而兵入洲中，是为自内（6）地狱，危亡之道也。”仁不从，自将万人留橐皋（7），为泰等后援。桓遣别将击雕等而身自拒泰，泰烧营退；桓遂斩常雕，生虏王双，临陈杀溺死者千余人。

    （出自《资治通鉴卷第七十•魏纪二》

    【注释】

    （1）羡溪：地名。在濡须的东面。

    （2）业业：惶恐不安，畏惧的样子。

    （3）城隍：城池。

    （4）罢（音疲）困：疲累。

    （5）油船：用牛皮包裹船体并抹上油的古代战船。

    （6）内（音那）：同纳。

    （7）橐皋（音陀高）：地名。在今安徽巢县东北。

    【语译参考】

    曹仁率步兵骑兵数万人进军濡须，先扬言要向东进攻羡溪，朱桓分派吴军增援羡溪。援军刚出发，曹仁即率大军直接进攻濡须，朱桓听到消息，赶紧追回增援羡溪的军队，这支军队尚未返回而曹仁突然来到。当时朱桓的手下和在城里的军队仅有五千人，部下将领都惶惶有畏惧之心。朱桓开导他们，分析说：“大凡两军交战，胜负的关键在于将领，而不在人数多寡。诸位认为曹仁指挥作战的能力，与我比谁高明？兵法之所以认为‘远来进攻的军队要超过当地防守军队的一倍’，是针对平原旷野，没有城池坚守而言，也是针对双方勇怯相当的情况而言。如今曹仁既没有智勇，再加上所率兵将非常胆怯，又是千里跋涉而来，人马疲累。我和诸位占据高坚的城池，南临长江，北靠山岭，以逸待劳，就地作好准备以制伏远来的敌人，这是百战百胜的形势，即使曹丕亲自前来，尚且不值得忧虑，更何况是曹仁这帮人呢！”

    于是朱桓偃旗息鼓，表面显示虚弱以引诱曹仁。曹仁派儿子曹泰进攻濡须城，又派将军常雕、王双等乘牛皮油船袭击中洲。中洲是朱桓的亲兵部队及其妻子、儿女居住的地方。蒋济说：“敌人据守长江西岸，船只停泊在上游，而我军却进攻洲中，这是自己走进地狱，自取灭亡的做法。”曹仁不听，亲率一万人留在橐皋，作为曹泰的后援部队。朱桓分派将领进攻常雕，自己抵御曹泰，曹泰烧毁军营退走；朱桓于是斩杀常雕，生擒王双，在阵前被杀死、淹死的魏军有一千多人。

    【研析】

    在历史上以寡击众的例子不少，濡须之战又是一鲜明例子。不管是哪一次战役，均充分显示了领导将领的智能，他们说服安抚军心，充分应用了心理作战的方式，而非力敌拚个你死我活。此次战役，原本部属认为只有五千人，无法抵御曹仁的部队而显得人心惶惶，可是朱桓却在此紧要关头，沉着以对，分析敌军长途跋涉已疲累不堪，根本无士气可言，而我方却以逸待劳。在天时、地利，加上人和的情况下，当然胜算在握，何必担心呢！所以军心得到鼓舞，顿时情势逆转，转眼间即将危机化解了。可见在团队里，领导者是否有智慧、有自信，是否能说服部属为其效力，才是成败的关键。而曹仁因不听蒋济的分析，一意孤行，战略错误，导致损兵折将，双方主将的作战策略，恰成一鲜明对比，胜负当然不言而喻了。

    【延伸思考】

    1.如果你的建言，不能被长官所接受，你会做何反应？

    2.自信心影响事情的成败。请你想想自己有自信和没自信做出来事情的成果有何不同？提出来与大家分享。

    3.士气低落，易导致做事无效率，如果你是一位领导者，该如何去鼓舞士气呢？


夷陵之战

    【原文】

    汉人自巫峡建平连营至夷陵（1）界，立数十屯，以冯习为大督，张南为前部督，自正月与吴相拒，至六月不决。汉主遣吴班将数千人于平地立营，吴将帅皆欲击之。陆逊（2）曰：“此必有谲（3），且观之。”汉主知其计不行，乃引伏兵八千从谷中出，逊曰：“所以不听诸君击班者，揣之必有巧故也。”逊上疏于吴王曰：“夷陵要害，国之关限（4），虽为易得，亦复易失。失之，非徒损一郡之地，荆州可忧，今日争之，当令必谐。备干天常，不守窟穴而敢自送，臣虽不材，凭奉威灵，以顺讨逆，破坏在近，无可忧者。臣初嫌之，水陆俱进，今反舍船就步，处处结营，察其布置，必无他变。伏愿至尊高枕，不以为念也。”

    闰月，逊将进攻汉军，诸将并曰：“攻备当在初，今乃令入五六百里，相守经七八月，其诸要害皆已固守，击之必无利矣。”逊曰：“备是猾（5）虏，更尝事多，其军始集，思虑精专，未可干也。今住已久，不得我便，兵疲意沮，计不复生。掎角此寇（6），正在今日。”乃先攻一营，不利，诸将皆曰：“空杀兵耳！”逊曰：“吾已晓破之之术。”乃敕（7）各持一把茅，以火攻，拔之；一尔势成，通率诸军，同时俱攻，斩张南、冯习及胡王沙摩柯等首，破其四十余营。汉将杜路、刘宁等穷逼请降。

    （出自《资治通鉴卷第六十九•魏纪一》）

    【注释】

    （1）夷陵：本是春秋时楚国先王陵墓的名称，汉置夷陵县，在今湖北省宜昌县东。

    （2）陆逊：（公元一八三~二四五年），字伯言，吴郡吴县（今江苏省苏州）人。他是吴国大将，出身于江南士族，从小失去父亲，寄养在叔祖父家。是孙策的女婿。

    （3）谲（绝）：诈骗。

    （4）国之关限：胡三省曰：“自三峡下夷陵，连山迭嶂，江行其中，回旋湍激，至西陵峡口，始漫为平流。夷陵正当峡口，故以为吴之关限。”

    （5）猾：虚诈而不诚信。

    （6）掎（挤）角（绝）：亦“犄角”。指夹击敌人。掎，拉住腿。角，抓住角。

    （7）敕：帝王的诏命。

    【语译参考】

    蜀军自巫峡建平扎营，一直至夷陵境界，建立数十座营寨，任命冯习为大督，张南为前军指挥，从正月开始与吴军对峙，到六月仍未决战。汉王刘备派吴班率数千人在平地扎营，吴军将领都想出击，陆逊说：“这一定有诈，我们姑且观察。”汉王见计策无法实现，于是命令八千伏兵从山谷中出来。陆逊说：“我之所以没有听从诸位进攻吴班的原因，是估计刘备一定有计谋的缘故。”陆逊向吴王上书说：“夷陵是战略要地，国家的门户，关系到我们的生死存亡，虽然易得，也容易再失去。失去夷陵，不仅仅是损失了一个郡，就连荆州也要令人担忧。今日争夺夷陵，一定要成功。刘备违背常情，不守住自己的巢穴，却胆敢自己来送死，臣下虽然不才，但凭藉大王的威灵，名正言顺地讨伐逆贼，打败敌军就在眼前，没有什么可忧虑的。我当初担心刘备会水陆并进，现在他却舍水路不走，从陆路进军，随处扎营，观察他的军事部署，一定没有什么其它变化。希望至尊您高枕而卧，不必把这事记挂在心上。”

    闰六月，陆逊率军进攻汉军，众将领都说：“应当在开始进攻刘备，如今蜀军已深入我国五、六百里，和我们对峙经历了七、八个月，他的各要塞都已固守，现在进攻一定不会顺利。”陆逊说：“刘备是个很狡猾的家伙，再加之经验丰富，他的军队刚集结时，思虑周详，我们不能去攻击他。如今蜀军驻扎已久，却仍找不到我军的漏洞，将士疲劳，意志沮丧，再也无计可施。现在正是我们对他前后夹击的好机会。”于是先向蜀军的一个军营发动攻击，战事失利。将领们都说：“白白损兵折将！”陆逊说：“我已知道了破敌之策。”于是下令战士每人拿一束茅草，采用火攻，得胜；这样一来，又乘势领各路军队全面出击，砍下张南、冯习以及胡王沙摩柯等的头，攻破蜀军营垒四十余座。蜀将杜路、刘宁等被逼得走投无路，只得向吴军请求投降。

    【研析】

    夷陵之战刘备因为不听劝阻，被陆逊打得落花流水，趁黑夜逃走，退入白帝城。此役蜀军的船只器械、军需物资，几乎全部丧失，士兵的尸体拥塞江面，源流而下。刘备极为羞愧愤恨，不得不感叹：“我被陆逊挫败侮辱，这难道不是天意吗？”因为吴军多次破刘备，计谋都是出于陆逊，也使得原本各自矜夸的诸将不得不对陆逊折服，听命其指挥。

    陆逊他是一介书生，从二十一岁担任孙权幕僚开始，所提的各种作战方案及建言，均颇获成效，深得孙权信任，故夷陵之战被任命为大都督，大破了蜀军。他最后官至丞相，愤激忧国，得病身亡。我们从文中，发现他的思考相当缜密，一切策略都是先谋定而后动，异于一般将领，其忍耐的功夫，非常人所及，整整让刘备耗费了七、八个月，当将士疲劳，意志沮丧，再也无计可施时，再发动攻击，从中找出破敌策略，逼得蜀将有的被杀，有的投降，以最少的损失获得最大的成效，应了作战时，宜攻心为上，一旦士气低落，再多的士兵也无用武之地了，难怪刘备会羞愧悔恨。

    【延伸思考】

    1.作战计划良窳，是成败的关键。用之于生活中亦复如是，好的计划能达到事半功倍，你做一件事时，是否会先拟定方案呢？

    2.小不忍则乱大谋，忍耐的功夫，非等闲之辈能做到的，你觉得陆逊他是如何做到的？

    3.刘备因作战计划错误，导致溃败。你周遭也有因事前计划不周延而失败的例子吗？请提出与大家分享。


生性至孝的王祥

    【原文】

    祥（1）性至孝，继母朱氏遇之无道，祥愈恭谨。朱氏子览，年数岁，每见祥被楚挞（2），辄涕泣抱持母；母以非理使祥，览辄与祥俱往。及长，娶妻，母虐使祥妻，览妻亦趋而共之（3），母患之，为之少止。祥渐有时誉，母深疾之，密使鸩（4）祥。览知之，迳起取酒，祥争而不与，母遽夺反（5）之。自后，母赐祥馔，览辄先尝，母惧览致毙，遂止。汉末遭乱，祥隐居三十余年，不应州郡之命，母终，毁瘁（6），杖而后起。徐州刺史吕虔檄为别驾，委以州事，州界清静，政化大行，时人歌之曰：“海沂（7）之康，实赖王祥；邦国不空，别驾之功！” （出自《资治通鉴•卷第七十七•魏纪九》）

    【注释】

    （1）祥：王祥，东汉末年，琅邪人。三国时吴国徐州刺史吕虔征召他担任别驾。

    （2）楚挞（音踏）：胡三省曰：“楚，荆也；挞，击也。”用槚楚挞击身体。

    （3）共之：与祥妻共受驱使。

    （4）鸩（音震）：用毒酒害人。

    （5）夺反：夺回。

    （6）毁瘁（音脆）：哀毁忧悴。

    （7）海沂（音移）：指徐州。徐州东靠大海，西北到泗水、沂水，故称海沂。

    【语译参考】

    王祥生性极为孝顺，继母朱氏对他很苛刻，但王祥却更加恭敬谨慎。朱氏的亲儿子王览，年仅数岁，每次见到王祥被鞭打，就哭着抱住母亲；母亲让王祥做力不能及的苦差事，王览就与王祥一同去做。等到长大后，都娶了妻子，母亲又暴虐地役使王祥的妻子，王览的妻子也赶快跑去和她一同承担，母亲有所顾忌，虐待的事情就少了一些。王祥逐渐得到人们的赞誉，母亲深深地忌恨他，秘密派人在酒里下毒想要毒死王祥。王览知道后，迳自取用王祥的酒，王祥争夺不给他，母亲突然夺回倒掉了。从此，母亲每次给王祥酒食，王览总要先尝一尝，母亲担心王览毙命，于是就不再下毒了。东汉末年天下大乱，王祥隐居了三十多年，不接受州郡的延聘，母亲去世，他哀痛得身心交瘁，拄着拐杖才能站起来。徐州刺史吕虔写信征召他担任别驾，委任他管理州中事务，结果州界境内一片太平，政令教化顺利推行，当时的人歌唱说：“海沂太平安康，实在有赖王祥；境内人寿年丰，全是别驾之功！”

    【研析】

    孝道为儒家的思想，自古以来一直被人们所歌颂着，坊间也流传二十四孝，但近代因为环境的变迁，成了少子化的社会，父母对子女过度保护，于是孝道逐渐式微。所以当我们读到王祥的继母如此苛刻，他仍无怨的对待，甚至她去世时，还哀痛得身心交瘁，可见他内心是多么的仁慈善良。若换作一般人，可能早就受不了离开了，哪会已娶妻了还受人虐待呢！与时下相对照，不得不感叹，古代流传的孝道，如今已变异了，不但不是子女孝顺父母，反而是父母对子女宠爱有加，让他们予取予求。让我们不禁反思，究竟谁的错呢？是父母教育方式不当、社会道德沦丧抑或子女真的不懂孝顺，我们真该好好省思一下，如何才能将传统美德再度发扬起来。

    另一方面王览的表现亦可圈可点，手足情深，从小到大不断的护持着哥哥，才使得王祥得以生存下来，否则也没日后徐州百姓歌唱说：“海沂之康，实赖王祥；邦国不空，别驾之功！”了。

    【延伸思考】

    1.你认为要如何对待父母才合乎孝？为什么？

    2.如果你是王祥，你会如何做？

    3.王祥、王览兄弟之情令人感佩，请你再提出其它手足情深的故事与大家分享。


顾荣施炙获报

    【原文】

    顾荣（1）在洛阳，尝(2)应（3）人请（4），觉行炙（5）人有欲炙之色（6），因辍（7）己施（8）焉；同坐嗤（9）之。荣曰：“岂有终日执（10）之，而不知其味者乎？”后遭乱渡江（11），每经危急，常有一人左右己（12）；问其所以（13），乃受炙人也。（出自《世说新语•德行第一》）

    【注释】

    (1)顾荣：字彦先，晋吴（今江苏省吴县）人。在孙吴及东晋时任黄门侍郎、散骑常侍等官职。

    (2)尝：曾经。

    (3)应：接受。

    (4)请：宴请。

    (5)行炙：传递烤肉。

    (6)欲炙之色：想吃烤肉的神色 。

    (7)辍：停止。

    (8)施：给，赠与。

    (9)嗤：耻笑，嘲讽。

    (10)执：从事。

    (11)遭乱渡江：西晋末年，中原大乱，西晋灭亡，王室南渡长江避乱的一段史实。

    (12)左右己：护卫在自己的左右。

    (13)所以：原因。

    【语译】

    顾荣在洛阳的时候，曾经接受友人的宴请，席间发觉传递烤肉的仆人表现出想要吃肉的神色，因此留下自己的一份，给那个仆人吃；同席的人都笑他。顾荣说：“哪有整天传递烤肉，却不知道肉味的呢？”

    后来，顾荣遭遇动乱，南渡长江避难，在每次面临危急的时候，都有一个人护卫在他的左右；问那个人为何原因，原来是接受他烤肉的仆人。

    【研析】

    虽然顾荣位居重要官职，身分地位较高，但他在朋友请客的场合中，细心体察到制作烤肉的人想吃肉的神情，于是他将本来自己要吃的烤肉给了制作烤肉的人，充分体现出体恤下人的宽厚仁慈心肠。在宴席中接受顾荣烤肉的下人，深受感动，并从此怀抱感恩之心；后来，在动乱期间，便自愿守在顾荣的身旁，保护他的安全，是一个有恩报恩的有心人。顾荣进一步探查后才知道，原来经常在他处于紧急危难时协助他的人，就是他以前施予小小恩惠的仆人。

    从这则故事中，可以看出顾荣的“有情”与下人的“有义”，而故事的结局，更印证了俗语所说的“善有善报”的道理。身为社会的每一个份子，如果彼此之间能多一份尊重与关怀，施的人释出一个“善”，而受的一方，也能有“善”的回报，相信我们的社会将会是一个充满良性互动的祥和与良善的社会。

    【延伸思考】

    1.有哪些成语可以用来形容故事中顾荣体恤下人的宽厚仁慈作法。如：“悲天悯人”、“人饥己饥，人溺己溺”等。

    2.家里有请佣人吗？若有，请谈谈家人与佣人生活上的互动情形。

    3.请谈谈你施予别人恩惠，或被别人施予恩惠的经验与感想。


王导新亭励志

    【原文】

    过江诸人（1），每至暇日（2），辄（3）相要（4）出（5）新亭（6），藉卉（7）饮宴。周侯（8）中坐而叹曰：“风景不殊（9），举目有江河之异（10）！”皆相视流泪。唯王丞相（11）愀然（12）变色曰：“当共戮力（13）王室，克复神州（14）；何至作楚囚相对泣（15）邪？”（出自《世说新语•言语第二》）

    【注释】

    (1)过江诸人：西晋末年，王室内乱，北方匈奴等族入侵，西晋灭亡。一些达官名士纷纷南渡长江避难，并与南方士族拥戴司马睿在建康建立东晋王朝。此处所指过江诸人，系指南渡长江的达官名士。

    (2)暇（音夏）日：假日。

    (3)辄：总是。

    (4)要（音邀）：邀。

    (5)出：出游。

    (6)新亭：即劳劳亭。在今南京市南。筑于三国（吴）时，东晋时重修，是东晋名士常游宴的地方。

    (7)藉卉：坐在草地上。

    (8)周侯：即周顗（音矣），字伯仁，晋汝南安成（今河南省汝南县东南）人，曾任尚书左仆射（音叶），袭父爵为侯，故称周侯。

    (9)风景不殊：表示江南风景与北方中原一样美好。殊：不同。

    (10)江河之异：河山面貌不同。语气间透露出痛失河山，怀念故国之情。

    (11)王丞相：王导，字茂宏，晋琅邪国（治所在今山东省临沂县北十五里）人。年少时即有才识。历经元帝、明帝、成帝三朝，出将入相。晋之中兴，王导功不可没。

    (12)愀（音巧）然：脸色严肃的样子。

    (13)戮（音路）力：努力。

    (14)神州：古人称中国大地为神州。此处是指中原国土。

    (15)楚囚相对泣：形容处境窘迫，束手无策。另亦有楚囚相对、楚囚对泣之用语。楚囚：被俘虏的楚人，本指楚国音乐家钟仪，出自《左传•成公九年》；此处是指周顗等人只能悲伤忧国而束手无策。

    【语译参考】

    晋室渡江南下的达官名士，每当到了假日，总是相约到新亭，坐在草地上，一同饮酒。有一次，周顗在座中叹息说：“这里的风景依旧，但放眼望去，河山却变色了。”大家听了都相互对视，流下眼泪。只有丞相王导脸色变得很严肃说：“我们应该共同努力，报效国家，收复中原才是；怎么可以束手无策，像楚囚一样，只是相对流泪呢？”

    【研析】

    本则故事主要是叙述晋室南渡，偏安江南，那些渡江南下的达官名士想起故国，不禁悲从中来的情景。其中周顗触景伤情，有感而发所说风景依旧，河山变色的一段话，引发其他人的情绪，导致彼此只能相视流泪。只有丞相王导积极以对，而不是怀忧丧志，并呼吁大家应该通力合作，报效国家，收复河山才是。

    由此可见，王导是一位相当有气魄的政治家。但不幸的是，东晋王朝因内部问题重重，国力不振，虽然王导有雄心壮志，也无法完成复国的大业。

    【延伸思考】

    1.遇到困难险阻时，你会如何面对它，会选择积极或消极面对？请分享你的经验。

    2.做一件事情，往往必须同时具备天时、地利及人合等条件，才能成功，你认同这个看法吗？请分享你曾经成功或失败的经验。


范宣洁行廉约

    【原文】

    范宣（1）年八岁，后园挑（2）菜误伤指，大啼。人问：“痛邪（3）？”答曰：“非为痛也；但身体发肤，不敢毁伤（4），是以啼耳。”宣洁行廉约：韩豫章（5）遗（6）绢百匹（7），不受；减五十匹，复不受；如是减半，遂至一匹，既终不受。韩后与范同载（8），就车中裂二丈与范，云：“人宁可使妇无裈（9）邪？”范笑而受之。（《世说新语•德行第一》）

    【注释】

    (1) 范宣：字子宣，晋陈留（今河南省陈留县）人。十岁时，能诵《诗》、《书》。以道德、博学闻名于世。

    (2) 挑：挖。

    (3) 邪（音耶）：吗。

    (4) 身体发肤，不敢毁伤：出自《孝经》：“身体发肤，受之父母，不敢毁伤，孝之始也。”

    (5) 韩豫章：韩伯，字康伯，晋长社（今河南省长葛县西）人。年幼时聪明，好学，擅长于说道理。曾任豫章太守、吏部尚书等职。

    (6) 遗（音喂）：赠送。

    (7) 匹：计算布帛的单位，古时四丈为一匹。

    (8) 载：乘坐。

    (9) 裈（音昆）：裤子。

    【语译参考】

    范宣八岁时，在后园里挖菜，误伤到手指，大哭。有人问他：“痛吗？”他回答说：“我并不是为了手痛而哭；因为身体发肤，受之父母，不敢毁伤，所以哭。”

    范宣品行高洁，清廉俭朴，韩伯送他一百匹绢，他不接受；减为五十匹，他还是不接受；于是一再的减半，最后减到一匹，范宣还是不接受。后来韩伯和范宣一起坐车，就在车上裁下二丈绢送给范宣，说：“难道你情愿让妻子没有裤子穿吗？”范宣才笑着收下来。

    【研析】

    范宣在小小年纪时，即能知晓“身体发肤，受之父母，不敢毁伤，孝之始也”的道理，相当不容易。反观时下，每年都有为数不少的人以自杀方式结束自己的生命，对于养育他（她）的父母而言，情何以堪•这可说是一种最不孝的举动。

    范宣品行高洁，生活俭朴，韩伯想帮助他，送他一百匹绢，他不接受，韩伯只好一再减半数量，最后减到一匹，他还是不接受，范宣这种廉洁俭朴的高尚情操，令人佩服。但韩伯并未因此而放弃帮忙范宣的念头，再一次利用与范宣同车的机会，在车上裁下二丈绢送给范宣，并以难道情愿让妻子没有裤子穿为理由，劝范宣要收下，这时范宣才笑着收了下来。韩伯除了口才佳，找到了一个让范宣无法再推辞的理由外，他锲而不舍的精神，或许才是感动范宣不好再坚持的真正原因。

    【延伸思考】

    1.对于《孝经•开宗明义章》所提到，“身体发肤，受之父母，不敢毁伤，孝之始也。”这句话，你个人有什么体悟？

    2.中国人是个非常好礼的民族，俗语说：礼多人不怪。对于送礼、收礼的标准，应该如何设定才适当，你有何看法？例如：看病时，你是否习惯送礼给医生或护士？对于直属长官，逢年过节，你是否也会送礼？或部属送礼给你时，你是否会收下？请分享你的经验。


王戎智辨道边苦李

    【原文】

    王戎（1）七岁，尝与诸小儿游（2），看道边李树多子折枝（3）。诸儿竞走（4）取之，唯戎不动。人问之，答曰：“树在道边而多子，此必苦李。”取之信然（5）。（出自《世说新语•雅量第六》）

    【注释】

    （1）王戎：字浚冲，晋琅邪临沂（今山东省临沂县）人。为“竹林七贤”之一，但为人贪财慕势。曾因平吴有功，进爵安丰县侯，故称王安丰。后官至司徒、尚书令。

    （2）游：游戏。

    （3）多子折枝：子：果实；折枝：压弯树枝。

    （4）竞走：争相奔跑。

    （5）信然：果真如此。

    【语译参考】

    王戎七岁时，曾经有一次与一群小孩在一起玩游戏，看到路边的李树果实累累，压弯了树枝。那群小孩争相跑去摘，只有王戎站着不动。有人问他为什么，他回答说：“李树长在道路旁还能有这么多的果实，可见这李子一定是苦的。”采来一尝，果真如此。

    【研析】

    这则故事是描述王戎小时候，就和一般的小孩不一样，他有过人的推理能力及判断力，看见路边李树结了许多的果实，其他的小孩都争相跑去摘，唯独王戎不为所动。王戎的推理是，因为它就长在路边，非常容易采摘，如果果实是好吃的，早就应该被人采完了；果实之所以还能有这么多，而没人采，就是因为它是苦的。而事后也证明了王戎的推论是正确的。

    王戎在七岁时，就表现出不同于常人的生活经验，有独立的思考精神，不会人云亦云，实在是相当的不容易。

    【延伸思考】

    1.在做任何事情之前，应该都必须先想清楚，尤其是在面临一些重大的抉择，更应该要审慎，在评估利弊后，按部就班去做，才能达到事半功倍的效果。请分享你有做到三思而后行的成功例子，或没有做到而失败例子。

    2.仅凭外观即骤然做决定，很容易让人做出错误的判断。独立的思考能力，可以让人不受外在的现象所迷，而能进一步的探讨事理，做出正确的判断。你觉得独立的思考能力应该如何从小培养，又必须具备哪些重要的中心思想？


戴渊游侠自新

    【原文】

    戴渊(1)少时，游侠(2)不治行检(3)，在江、淮(4)间攻掠商旅(5)。陆机(6)赴假(7)还洛。辎重(8)甚盛，渊使少年掠劫；渊在岸上，据胡床(9)，指麾(10)左右，皆得其宜。渊既风姿峰颖(11)，虽处鄙事(12)，神气犹异。机于船屋(13)上遥谓之曰：“卿才如此，亦复作劫邪？”渊便泣涕，投剑归机，辞厉(14)非常，机弥重之；定交(15)，作笔荐焉(16)。过江(17)，仕至征西将军。（出自《世说新语•自新第十五》）

    【注释】

    (1) 戴渊 ：即戴俨，字若思，晋广陵（今江苏省江都县）人。

    (2) 游侠：轻死重义，不惜违反社会秩序而救人急难的人。

    (3) 行检：操性。

    (4) 江、淮：长江与淮河。

    (5) 商旅：商人和旅客。

    (6) 陆机：字士衡，晋吴郡华亭（今江苏省松江县）人。祖父及父皆吴名将。吴亡，与弟云同至洛阳，以文才出名，时称二陆。曾任平原内史，世称陆平原。

    (7) 赴假：前往度假。

    (8) 辎(音资)重：行李。

    (9) 胡床：东汉后期由西域传入中原的一种坐具。可折叠，可坐可卧，方便携带。

    (10) 指麾：也作指挥。发令调遣。

    (11) 峰颖：挺拔焕发的神采。

    (12) 鄙事：被一般人鄙视的卑贱工作。

    (13) 船屋：船舱。

    (14) 辞厉：言辞严厉。

    (15) 定交：结交为朋友。

    (16) 作笔荐焉：写信推荐给赵王伦。

    (17) 过江：指元帝建武元年晋室渡江而东，定都于建康之后。

    【语译参考】

    戴渊年轻时，行侠仗义，行为不检点，曾经在长江、淮河之间抢劫商人和旅客。陆机度假回洛阳时，行李很多，戴渊派年轻人去打劫。戴渊在岸上，坐在交椅上，指挥手下，都很适当。戴渊风姿挺拔，神采焕发，虽然在处理卑鄙的事务，神态与气质仍然与众不同。

    陆机在船舱上远远对他说：“你有杰出的才能，还要做打劫的事吗？”戴渊当场就哭了，丢下剑归投陆机，自责的言辞非常严厉诚恳，陆机更加看重他。结交为朋友后，并写信推荐他。戴渊在晋元帝东渡长江定都建康后，做官至征西将军。

    【研析】

    本篇是描述戴渊经陆机的点化而改过向善的故事。陆机在被行抢的过程中，还能临危不乱，而将目光集中在岸边指挥手下的戴渊，观察他的举动并好言相劝，建议相貌堂堂的戴渊应充分发挥其才华，而非不务正业。

    人皆有向善之心，戴渊在听到陆机的这句话，触动了他的内心，感动得流下泪来，后来并与陆机结交为朋友。陆机爱才惜才，写信推荐戴渊，后来戴渊当了征西将军。

    俗话说的好，“人非圣贤，孰能无过”、 “知过能改，善莫大焉”。对于知过能改的人，我们应该以宽容的心，接纳他们，鼓励他们，给他们自新的机会。

    【延伸思考】

    1.要改过，必须先能察觉过错。你平日是如何发现你犯了错，是别人提醒你，还是自我反省发现，请分享你的经验。

    2.在你的成长过程中，是否有遇到过提拔你，或特别欣赏你才华的人，请分享你的经验。

    3.你觉得“好与坏”或“善与恶”的标准是什么？


周处除三害

    【原文】

    周处（1）年少时，凶彊（2）侠气（3），为乡里所患（4）；又义兴（5）水(6)中有蛟（7），山中有邅迹虎（8），并皆暴犯（9）百姓；义兴人谓为“三横”（10），而处尤剧（11）。或说（12）处杀虎斩蛟，实冀（13）“三横”唯余其一。而处既刺杀虎，又入水击蛟，蛟或浮或没（14），行数十里，处与之俱（15）。经三日三夜，乡里皆谓（16）已死，更相（17）庆。处竟（18）杀蛟而出，闻里人相庆，始知为人情（19）所患，有自改意，乃入吴（20）寻二陆（21）。平原（22）不在，正（23）见清河(24)，具（25）以情（26）告，并云：“欲自修改（27），而年已蹉跎（28），终无所成。”清河曰：“古人贵朝闻夕死（29），况君前途尚可（30）。且人患志之不立（31），亦何忧令名（32）不彰（33）邪？”处遂自改励（34），终为忠臣孝子。（出自《世说新语•自新第十五》）

    【注释】

    (1) 周处：三国西晋吴兴阳羡(今江苏省宜兴县)人。字子隐。年少时丧父，横行乡里；后改过自新，官至御史中丞。为官清正耿直，敢于弹劾权贵，故多受排挤。后氐族齐万年造反，他起兵征讨，死于战场。追赠平西将军。

    (2) 凶彊（音强）：凶恶顽强。

    (3) 侠气：仗义任侠的气概。

    (4) 患：认为是祸害，忧虑痛恨。

    (5) 义兴：郡名。怀帝永嘉四年置，在今江苏省宜兴县南五里。

    (6) 水：指荆溪。

    (7) 蛟（音交）：古代传说中的一种龙类水生动物，会吞人，发洪水为害。

    (8) 邅（音占）迹虎：转换足迹方向的猛虎。其足迹的方向与实际进行的方向不同，使人无法测知其所在，以预防攻击。

    (9) 暴犯：残暴侵犯。

    (10) 三横：三种强横凶暴之物。

    (11) 尤剧：特别严重。

    (12) 或说（音税）：有人劝说。

    (13) 冀：希望。

    (14) 或浮或没：时浮时沉。形容蛟龙在水中上下挣扎的样子。

    (15) 俱：一起。指周处与蛟龙搏斗，一起上下浮沉了数十里远。

    (16) 谓：以为。

    (17) 更（音庚）相：互相。

    (18) 竟：竟然。

    (19) 人情：人心。

    (20) 入吴：到吴郡（今江苏省苏州一带）

    (21) 二陆：指陆机与陆云兄弟，都是当代著名的文学家。

    (22) 平原：指陆机。曾任平原内史，世称陆平原。

    (23) 正：只。

    (24) 清河：指陆云。曾任清河内史，世称陆清河。

    (25) 具：通“俱”，指全部。

    (26) 情：实情。指事情经过。

    (27) 修改：修正过错。

    (28) 蹉跎（音搓驼）：虚度光阴。

    (29) 朝闻夕死：出自《论语•里仁》：“朝闻道，夕死可矣。”意即早上明白了道理，即使晚上死了也无所遗憾。陆云引用这句话，在劝周处只要闻过即改，年纪再大也无所谓。

    (30) 尚可：还好。

    (31) 人患志之不立：人最怕不能立志。

    (32) 令名：好名声。

    (33) 彰：显明。

    (34) 改励：改过自励。

    【语译参考】

    周处年轻时，凶恶好斗而有仗义行侠的气概，被同乡所厌恶视为祸害。当时义兴荆溪中有蛟龙，山间有邅迹虎，残害百姓；义兴人合称为“三横”，而其中以周处为害最甚。

    有人说服周处去杀死老虎、斩断蛟龙，实在是希望“三横”只剩下一个。周处已刺杀老虎，又入水斩蛟龙，蛟龙有时浮现，有时沉没，游行数十里，周处紧紧跟随。经过三天三夜，同乡都认为周处已死，相互庆贺。

    最后周处竟然杀死蛟龙而出，他听见同乡相互庆贺，才知道自己被人厌恶，于是产生了改过自新的念头。便到吴郡寻找陆机、陆云两兄弟。陆机不在，他只见到陆云，就向他倾诉，并说：“我想改过自新，但光阴虚度，始终没有成就。”陆云说：“古人认为早上明白道理，即使晚上死了，也无所遗憾，何况你的前途还很好。而且人只怕不能立定志向，又何必担忧美名不能彰显呢？”于是周处勉励自己，努力改过，终于成为忠臣孝子。

    【研析】

    年少的周处因好勇斗狠，被同乡视为祸害，与危害当地的蛟龙及邅迹虎并列为三害。周处在同乡的劝说下，杀死了蛟龙及邅迹虎，为民除害，后来才得知，自己也被同乡所厌恶，内心非常的难过，而兴起了改过自新的念头。周处将整个事情的经过及改过向善的想法告诉陆云，在陆云的开导及鼓励下，周处下定决心弃恶向善，终于成为忠臣孝子，自己除了己害，而成为古今传颂的周处除三害故事。陆云在规劝周处时，所引用孔子所说：“朝闻道，夕死可矣。”这句话，充分说明古人对真理或某种信仰追求的热切。这句话起了点醒周处的作用，也相当值得我们后人深思与反省。

    【延伸思考】

    1.请举出你所知道古今中外曾误入歧途，而后改过自新的成功例子。从该例子中，你观察到哪些问题？请分享你的想法。

    2.在本篇故事中，周处之所以能自新成功，除归功于他的觉醒外，陆云的适时开导，亦具关键。在你的生活周遭中，是否也有如陆云的良师益友，在你彷徨无助时，可以给你支持与鼓励；或者你是别人的良师益友。请分享你的个人经验。


挚瞻太早太老

    【原文】

    挚瞻(1)曾作四郡太守(2)、大将军(3)户曹参军(4)，复出作内史(5)，年始二十九。尝别王敦(6)，敦谓瞻曰：“卿年未三十，已为万石(7)，亦太蚤(8)。”瞻曰：“方(9)于将军少为太蚤，比之甘罗(10)已为太老。”（出自《世说新语•言语第二》）

    【注释】

    (1) 挚瞻：字景游，晋京兆长安（今陕西省长安县）人。西晋末，在王敦的大将军幕府中任户曹参军，历任安丰、新蔡、西阳等郡太守，后为随国内史，最后为王敦所害。

    (2) 四郡太守：《挚氏世本》称挚瞻曾历任安丰、新蔡、西阳郡太守，疑有遗漏。

    (3) 大将军：指王敦。

    (4) 户曹参军：官名。掌管民户、祭祀、农桑之事。

    (5) 内史：官名。掌民政。

    (6) 王敦：字处仲，晋琅邪临沂（今山东省临沂县）人。王导从兄。晋武帝女婿。历任侍中、大将军、江州牧等职。

    (7) 万石：原指汉代最高官职的三公，后也指高官厚禄。

    (8) 蚤：通“早”。

    (9) 方：相比。

    (10) 甘罗：战国秦下蔡（今安徽省凤台县）人。秦相甘茂之孙。十二岁事奉秦相吕不韦。秦始皇欲扩大河间郡，受命出使赵国，游说赵王割让五座城池给秦国，秦封为上卿。

    【语译参考】

    挚瞻曾经当过四个郡的太守、大将军王敦的户曹参军，又出任内史的官职，而年龄只有二十九岁。有一次在向王敦告别的时候，王敦对挚瞻说：“你还不到三十岁，就已经有高官厚禄，未免太早了。”挚瞻回答说：“与将军比，确实稍微早了些，但和甘罗相比，则已经是太老了。”

    【研析】

    本则故事是描述挚瞻在二十九岁时已经位居要职，所以王敦才会对他说，年纪轻轻就享有高官厚禄，未免太早了。事实上，太年轻或太老的认定标准，端视比较的基础为何。挚瞻很有技巧的回答这个问题，他表示，如果与王敦相比，的确是早了些，但如果和甘罗相比，则已经是太老了，来驳答王敦。一个人能力的好坏，是否能做大事，并不是取决于年龄的大小。所以，年轻人要有冲劲，勇于尝试；而年长者，也应该给年轻人机会。

    【延伸思考】

    1.对于周遭的朋友，年纪轻轻在职场上已经位居要职，你会对他有何评价？

    2.如果你是故事中的挚瞻，你将如何领导年纪比你大的干部？

    3.升官发财往往是一般人努力追求的目标，你觉得一个人能不能升官发财所应具备的要件有哪些？并请分享你目前所规划的人生目标。


嵇侍中拒做伶人

    【原文】

    齐王冏(1)为大司马辅政，嵇绍(2)为侍中，诣冏谘事；冏设宰会，召葛旟(3)、董艾(4)等共论时宜。旟等白冏：“嵇侍中善于丝竹，公可令操之。”遂进乐器。绍推却不受。冏曰：“今日共为欢，卿何却邪？”绍曰：“公协辅皇室，令作事可法；绍虽官卑，职备常伯(5)。操丝比竹(6)，盖乐官之事。岂可以先王法之服，为伶人(7)之业？今逼高命，不敢苟辞；当释冠冕，袭(8)私服。此绍之心也。”旟等不自得而退。（出自《世说新语•方正第五》）

    【注释】

    (1) 齐王冏：司马冏，字景治。是西晋八王之乱中之一王。赵王伦篡位，冏起义杀了赵王伦，拜大司马，加九锡，掌政治大权。掌政权后，由于沉迷酒色，不朝见晋惠帝，后被长沙王所杀。

    (2) 嵇绍：字延祖，晋谯邵铚县人。竹林七贤之一的嵇康之子。有文才，官至侍中。

    (3) 葛旟(音鱼)：字虚旟。齐王时任中郎。齐王起义，转任长史。在司马冏杀了赵王伦后，与董艾等人专执威权。

    (4) 董艾：字叔智，晋弘农（今河南省灵宝县）人。齐王起义，艾为新汲令，赴军，用艾领右将军。

    (5) 常伯：跟随天子左右的官员。此指侍中。

    (6) 操丝比竹：吹弹管弦。

    (7) 伶人：古代乐人。

    (8) 袭：穿。

    【语译参考】

    齐王冏担任大司马，辅佐朝政，当时嵇绍担任侍中，到齐王冏处商讨国事；齐王冏召集所属官员开会，葛旟、董艾等人也共同讨论时事。葛旟等人对齐王冏说：“嵇绍擅长音乐，您可请他演奏。”于是齐王冏叫人拿来乐器，但嵇绍推辞而不肯接受。齐王冏说：“今天大家一起欢乐，你何必推辞呢？”嵇绍说：“您辅佐皇室，所作所为都应该是大家的榜样；我的官位虽小，但也是侍中一职。演奏音乐，是乐官的事。我怎么可以穿先王所制定的官服，去做乐官的事？现在迫于长官的命令，不敢推辞；我应当脱下官服，穿上便服，才能遵从命令。这是我的心意。”葛旟等人觉得不好意思而离开。

    【研析】

    在齐王冏主持的一项会议中，葛旟等人提议由擅长乐器的嵇绍演奏乐曲。未料，遭到嵇绍的推辞，在齐王冏的劝进下，他进一步说明了推辞的理由。嵇绍认为，演奏音乐，是乐官的事，他身为侍中，且着侍中官服，不应去做乐官的事；但迫于长官的命令，无法推辞，那也就只好脱下官服，穿上便服，才能遵从命令，演奏乐曲。在嵇绍说完这段话后，葛旟等人觉得不好意思而离开。

    孔子说，“不在其位，不谋其政。”曾子也说过，“君子思不出其位。”都是在强调不宜越职侵权。嵇绍这种明辨是非，谨守本份的作法相当值得我们后人学习。

    【延伸思考】

    1.位居高官或高位的人，所作所为应更加谨言慎行，以为下属之模范。针对本篇故事中的司马冏听信葛旟等人提议，要求嵇绍奏曲这件事，你有何想法？

    2.在生活中，你是否也曾犯下如故事中司马冏或葛旟等人逾矩的错误，结果如何？未来应如何避免类似情形再发生？请分享你的经验。

    3.本篇故事中嵇绍不卑不亢的处事态度令在场的每个人都折服。你觉得做人处事要达到不卑不亢的境地，应具备哪些重要的修为？


羊忱抗命逃官

    【原文】

    羊忱(1)性甚贞烈，赵王伦(2)为相国，忱为太傅长史，乃版(3)以参相国军事。使者卒至，忱深惧豫祸，不暇被马(4)，于是帖骑(5)而避。使者追之，忱善射，矢左右发；使者不敢进，遂得免。（出自《世说新语•方正第五》）

    【注释】

    (1) 羊忱：字长和，晋泰山平阳（今山东省邹县）人。当过太傅长史、扬州刺史及侍中。永嘉五年，遭乱被害。

    (2) 赵王伦：即司马伦，字子彝，位至相国。

    (3) 版：即“板官”。晋时，王公大臣自行委任属官。委官有板，长一尺二寸，宽七寸，在板上写授官之词，称板官。

    (4) 被马：以鞍装马。

    (5) 帖骑（音贴寄）：跨不施鞍勒之马。

    【语译参考】

    羊忱个性非常正直刚烈，赵王伦担任相国时，羊忱担任太傅长史，赵王伦要请他担任相国参军。使者突然来到，羊忱深恐将来会惹祸上身，还来不及套上马鞍，立刻就骑着未加马鞍和缰绳的马离开，避不见面。使者追上来，羊忱善长射箭，左右发射箭，让使者不敢前进，因而能脱身。

    【研析】

    晋惠帝昏庸，加上皇后贾氏乱政，因而揭开司马氏自相残杀的序幕。永康元年，赵王伦举兵先杀了贾后，隔年即废惠帝自行称帝。但引发了成都王司马颖等各王的不满，故联合起兵杀赵王，而让惠帝复位。自贾后乱政以来，司马氏骨肉相残，长达十六年之久，史称“八王之乱”。

    晋惠帝时，赵王伦为相国。赵王伦阴谋篡位，但由于他生性平庸，并无谋略，因而想延揽羊忱做为他的幕僚。羊忱知道赵王伦的意图，早晚会惹祸上身，所以他不愿接受赵王伦的邀请，一听到使者到来，只想逃避，连披上马具都来不及，就骑着未加马鞍和缰绳的马离开。

    俗话说：“良禽择木而栖，贤臣择主而事”。整句的意思是，人才会选择适合自己的环境，发挥才华。在面临抉择时，应如何做出最好的选择，是在考验一个人的智能，一步之差，有时就差之千里，所以应谨慎而为才是。

    【延伸思考】

    1.当有机会可以升迁到一个阶级较高的新职位时，表面上看固然是一件好事，但接受前仍应思考清楚该职位的未来发展与可能后果。当你在职务可能有异动时，你会考量哪些因素，才会做出最后接受与否的决定。

    2.拒绝一个人的要求，有时候，并不容易说得出口。你曾经以哪些方式拒绝过别人的要求？


向雄不为戎首

    【原文】

    向雄(1)为河内主簿(2)，有公事不及雄，而太守刘准(3)横怒，遂与杖遣之。雄后为黄门郎，刘为侍中，初不交言；武帝(4)闻之，敕雄复君臣之好，雄不得已诣刘，再拜曰：“向受诏而来，而君臣之义绝，何如？”于是即去。武帝闻尚不和，乃怒问雄曰：“我令卿复君臣之好，何以犹绝？”雄曰：“古之君子，进人以礼，退人以礼；今之君子，进人若将加诸膝，退人若将坠诸渊。臣于刘河内，不为戎首(5)，亦已幸甚，安复为君臣之好？”武帝从之。（出自《世说新语•方正第五》）

    【注释】

    (1) 向雄：字茂伯，晋河内山阳（今河南省修武县西北）人。有节概，官至河南尹，赐爵关内侯。

    (2) 主簿：官名。汉以后，在中央或地方官府中，主管文书簿籍及印鉴。

    (3) 刘准：字君平，沛国杼秋（今江苏省萧县西）人。少以清正称。担任河内太守、侍中、尚书仆射、司徒等官职。

    (4) 武帝：即司马炎。字安世，司马昭之子。司马昭死，嗣为晋王，后篡魏称帝，国号晋，以洛阳为首都，在位二十六年。

    (5) 戎首：指挑起争端的人。

    【语译参考】

    向雄在担任河内主簿时，有一件公事与他无关，而太守刘准对他发脾气，打了他一顿板子，且免除他的职务。向雄后来做了黄门郎，刘准做侍中，但两人见面都不互相交谈。

    晋武帝知道了，下令向雄对刘准修复原来上司与部属的友好关系，向雄不得已，只好去见刘准，再拜之后说：“我奉皇上的旨意而来，但我们上司与部属的关系早已断绝。你说如何？”说完随即离去。

    武帝听说两人尚未和好，生气的责问向雄说 ：“我命令你去重修原来上司与部属的友好关系，为何还是不相往来？”向雄说：“古代的君子，用人时以礼相待，不用人时也以礼相待；现在的君子，用人时就好像是要让他坐在膝盖上，不用人时就好像要将他推入深渊。我对刘准，不去挑起事端就已经很好了，怎么能和他重修上司与部属的友好关系呢？”武帝只好听他的话了。

    【研析】

    向雄和刘准因一场误会，导致两人有了心结，后来两人相遇，都不交谈。晋武帝在得知两人间相处的问题后，要求向雄与刘准重修以往的友好关系。向雄碍于皇上的旨意，只好去见刘准，但只表明两人关系已断绝一句话，即离去。武帝在得知两人仍未修好后，责问向雄。向雄以古代的君子与现在君子作为的不同，表明他未采取以牙还牙的报复做法已经够好了，不可能再进一步的重修旧好。武帝在听完向雄的一席话后，觉得有道理，也就不再勉强向雄了。

    人与人的交往，难免会产生恩怨情仇。俗话说“冤冤相报，何时了？”。以牙还牙，以怨报怨，并不能解决问题，只会造成彼此间的仇恨更大。如果能采取宽容的作为，以德报怨，化解恩怨，对于双方而言都是好事，何乐而不为呢？

    【延伸思考】

    1.如果你是向雄，你会采取什么态度去面对刘准？

    2.在奖惩一个人时，应该谨慎查明，才能真正达到奖惩的目的。如果事后发现做错了，也应该勇于认错。如果你是刘准，在知道真相后，你会如何面对向雄？

    3.历史上有哪些人物是采取以德报怨的作法。你对以德报怨有何看法？


王武子反讽晋武帝

    【原文】

    武帝(1)语和峤(2)曰：“我欲先痛骂王武子(3)，然后爵之。”峤曰：“武子隽爽(4)，恐不可屈。”帝遂召武子苦责之，因曰：“知愧否？”武子曰：“‘尺布斗粟(5) ’之谣，常为陛下耻之；他人能令疏亲，臣不能使亲亲，以此愧陛下。”（出自《世说新语•方正第五》）

    【注释】

    (1) 武帝：即司马炎。字安世，司马昭之子。司马昭死，嗣为晋王，后篡魏称帝，国号晋，以洛阳为首都，在位二十六年。

    (2) 和峤(音较)：字长舆，晋汝南西平(今河南省西平县西)人。惠帝时拜太子太傅，加散骑常侍。

    (3) 王武子：王济，字武子，晋晋阳(今山西省太原县)人。少有逸才，善清言。官至太仆。

    (4) 隽爽：俊逸豪爽。

    (5) 尺布斗粟：汉文帝弟淮南厉王刘长因谋反事败，被徙蜀郡，在路上不食而死。民间作歌曰：“一尺布，尚可缝；一斗粟，尚可舂。兄弟二人，不能相容”，意思是，兄弟如果能相容，则一尺布可缝而共衣，一斗粟可舂而共食。后人以“尺布斗粟”，比喻兄弟因利害冲突而不相容的情形。

    【语译参考】

    晋武帝对和峤说：“我想先痛骂王济，然后才封他爵位。”和峤说：“王济个性俊逸豪爽，恐怕不易让他屈服。”武帝就召来王济，先责备他，然后问他：“你知道愧疚吗？”王济说：“当年汉文帝与其弟不相容，民间有‘尺布斗粟’的歌谣，我也常为陛下感到羞耻。别人能使疏远的人亲近，我却不能劝使亲人亲密，针对这一点我感到愧对陛下。”

    【研析】

    公元二六五年，司马炎废魏帝曹奂，自立为武帝，建立西晋。王济娶晋武帝女儿常山公主为妻。武帝即位后，想让其弟司马攸出居于齐，王济多次陈请武帝不可，甚至还请常山公主劝谏，因而惹怒了武帝。

    本则故事，就是武帝为此特别召见王济，训了他一顿，并问他，知道愧疚吗？但王济答得很妙，反而以“尺布斗粟”讽刺歌谣，反讽武帝容不下自己的兄弟。事实上，应该感到羞愧的是武帝。

    【延伸思考】

    1.所谓忠言逆耳，虽然王济经过多次的劝谏，但武帝仍不采纳他的意见，而一意孤行；但王济仍不放弃，再一次利用武帝教训他的机会，反讽武帝。对于王济这项作为，你有何看法？

    2.如果你是单位主管，团队中有如王济勇于提出意见的成员，你会采取什么作法？


监令各给车

    【原文】

    晋武帝(1)时，荀勖(2)为中书监，和峤(3)为令。故事(4)，监、令由来共车。峤性雅正，常疾(5)勖谄谀。后公车(6)来，峤便登，正向前坐，不复容勖；勖方更觅车，然得去。监、令各给车自此始。（出自《世说新语•方正第五》）

    【注释】

    (1) 晋武帝：即司马炎。字安世，司马昭之子。司马昭死，嗣为晋王，后篡魏称帝，国号晋，以洛阳为首都，在位二十六年。

    (2) 荀勖(音序)：字公曾，晋颖川人。博学能文。晋武帝，拜中书监，加侍中，后进位光禄大夫。

    (3) 和峤(音较)：字长舆，晋汝南西平(今河南省西平县西)人。惠帝时拜太子太傅，加散骑常侍。

    (4) 故事：先例。

    (5) 疾：痛恨。

    (6) 公车：官车。

    【语译参考】

    晋武帝时，荀勖担任中书监，和峤担任中书令。依据以往的惯例，中书省的监、令是坐同一辆车。但和峤性情耿直，经常不满荀勖谄媚阿谀的作风。

    后来，公家的车辆一来，和峤就先上车，端正的坐在前面，没有多余的空间可以让荀勖坐；荀勖只好另外找车坐，然后才能离去。

    从此以后，中书监、中书令就各自坐一辆车。

    【研析】

    本则故事描述个性耿直的和峤，因不满谄媚阿谀的荀勖，所以刻意将坐位占满，不与荀勖同坐一车；使得荀勖只好另外找车坐。中书监与中书令各自乘坐官车，自此开始，破除了以往监、令共车的惯例。

    孔子说：“道不同，不相为谋”，也就是说，各人的理想、主张如果不同，就无法一起互相谋虑。故事中，和峤不与荀勖共乘的这个举动，充分显露和峤贯彻其“道不同，不相为谋”的主张，所表现出真性情的一面。

    【延伸思考】

    1.孔子说：“益者三友，损者三友：友直，友谅，友多闻，益矣；友便辟，友善柔，友便佞，损矣。”。意思是说，与正直、信实及博学多闻的人交友，有益；与惯于逢迎、谄媚不信实、口辩无实的人交友，有害。请分享你选择朋友的标准。

    2.对于和峤在本则故事中所采取的方式，你有何看法？如果你是和峤，你会对荀勖采取哪些其它的可能方式，让他知道你对他的感受？


庾公不卖的卢

    【原文】

    庾公（1）乘马有的卢（2），或（3）语令卖去。庾云：“卖之必有买者，即复害其主；宁（4）可不安己（5）而移于他人哉？昔孙叔敖（6）杀两头蛇（7）以为后人，古之美谈（8）；效（9）之，不亦达（10）乎？”（《世说新语•德行第一》）

    【注释】

    (1)庾公：庾亮，字元规，东晋颍川鄢陵（今河南鄢陵县）人。元帝时官拜中书郎，成帝时担任中书令。喜爱老庄学说。

    (2)的卢：一种骏马。伯乐《相马经》中记载，马白额入口至齿者称为的卢。传说是一种凶马，对乘坐的人不利。

    (3)或：有人。

    (4)宁：难道。

    (5)不安己：对自己不利。

    (6)孙叔敖：春秋时楚人，后来官拜楚国令尹（相当于宰相）。小时候看见两头蛇，以为将不久于人世，因为怕别人再看到也会遭此恶运，所以将蛇杀死埋了。

    (7)两头蛇：传说中的一种怪蛇，看到的人就会死。

    (8)美谈：难能可贵而为人所津津乐道的事。

    (9)效：仿效。

    (10)达：通达事理。

    【语译】

    庾亮乘坐的马中有一匹叫做“的卢”的凶马，有人劝他将它卖了。庾亮说：“将它卖了，必定有个买的人，如此就会害到买的人；难道可以因为对自己不利就将它转移给别人吗？以前孙叔敖杀了两头蛇，是为了不让后来的人再看到而受害，成为自古以来大家所津津乐道的事。效法他，不是很合理吗？”

    【研析】

    孙叔敖在小时候，就能基于考虑到别人的安危，而采取将两头蛇杀死并埋起来的处理作法，诚属不易。所以，他的故事能自古流传至今，成为美谈。

    庾亮并未听信旁人的建议，将“的卢”的凶马卖给别人，嫁祸于他人，并向旁人说，他不过是效法孙叔敖的精神而已，这种做为，除了说明他具备“已所不欲，勿施于人”的情操外，也凸显出他的谦虚，以及藉机导正提出卖马建议的人应该要有正确的做人处世观念，相信这个人，在听完庾亮的一席话后，心中会感到羞愧，而有所反省。

    【延伸思考】

    1.故事中所提到的“的卢”是凶马，两头蛇也是不吉祥的蛇类。你相信这些古老的传说吗？并请说明为什么你相信或不相信的理由？

    2.在日常生活中，你有没有亲身体验到“已所不欲，勿施于人”的情形，请分享你的个人经验与感想。


陈遗因孝得命

    【原文】

    吴郡（1）陈遗（2），家至孝，母好食铛底（3）焦饭。遗作郡主簿（4），恒装一囊，每煮食，辄（5）贮录（6）焦饭，归以遗（7）母。后值（8）孙恩（9）贼（10）出吴郡，袁府君（11）即日便征，遗以聚敛（12）得数斗焦饭，未展（13）归家，遂带以从军。战于沪渎（14），败，军人溃散（15），逃走山泽（16），皆多饿死；遗独以焦饭得活。时人以为纯孝（17）之报也。（出自《世说新语•德行第一》）

    【注释】

    (1)吴郡：古郡名，治所在吴县（今江苏省吴县），所管辖区域约是现今苏南、浙北、上海一带。

    (2)陈遗：东晋末年人，少为郡吏，以孝闻名。

    (3)铛底：锅底。

    (4)主簿：古代郡县等官署中掌管文书机要、主办事务的官吏。

    (5)辄：总是。

    (6)贮录：贮存收藏。

    (7)遗：赠送。

    (8)值：适逢。

    (9)孙恩：（？-402）：字灵秀，东晋末琅邪（今山东省诸城县）人。信奉五斗米道，率领农民造反。

    (10)贼：古人对造反者的蔑称。

    (11)袁府君：即袁山松，陈郡（今河南省淮阳县）人。少有才名，着《后汉书》百卷。孙恩作乱时，袁山松为吴郡太守，守沪渎，城被攻陷后被害。

    (12)聚敛：收集。

    (13)未展：来不及。

    (14)沪渎：古人称松江的下游近海处（今上海市东北）为沪渎。

    (15)溃散：溃乱逃散。

    (16)山泽：山林湖泽。

    (17)纯孝：非常尽心孝顺。

    【语译】

    吴郡的陈遗在家里对母亲非常孝顺。他的母亲很喜欢吃焦锅巴。陈遗在郡府担任主簿时，随身都会带着一个袋子，每次郡府煮饭后，就用来存放焦锅巴，回家时送给母亲吃。

    后来，遇到孙恩反叛，攻向吴郡，太守袁山松当日就出兵征剿，陈遗平日收集的数斗锅巴，还来不及拿回家，就只好带着它，跟军队一起走。在沪渎与敌人开战，结果战败了，士兵溃乱逃散，逃到山林湖泽之中，大多都饿死了，只有陈遗因有锅巴而存活下来。

    当时的人都认为这是因为他的孝心而得到的善报。

    【研析】

    俗语说得好，百善孝为先。孝顺父母，是做儿女的本分，也是中国优良的传统美德。“孝”的定义是什么？许多的圣贤书提及“孝”的具体作法，如：父母在，不远游；身体发肤受之父母，不敢毁伤，孝之始也；黄香替父亲煨暖被窝；汉文帝先亲尝母亲所吃的药，细心照顾生病的母亲等等。所以，“孝”有许多不同的表达方式，不一定要给父母荣华富贵才是所谓的“孝”。

    故事中的陈遗，知道母亲爱吃锅巴，就惦记在心，餐餐为母亲收集锅巴，这种举动，看似容易，但能时时谨记在心，且持之以恒，是相当的不容易。孝顺父母要及时，千万不要到了“树欲静而风不止，子欲养而亲不待”时，才后悔，已来不及。父母在养育子女过程，付出许多的爱心、耐心及关心，无怨无悔；同样的，为人子女的，长大后，也应该以爱心、耐心及关心去关爱及照顾父母，以为回报。

    这则故事，除了赞扬陈遗的孝行，足为我们的典范之外，故事的后段也延伸到善有善报的因果论。因陈遗的孝行，让他能在战争中，不同于大多数同胞最后饿死的际遇，而靠着吃原要存给母亲的锅巴，幸运的存活下来。“善有善报，恶有恶报”的因果论，在道德沦丧的现今社会中，尤其显得重要，如果人人都只看到个人眼前的利益，做奸犯科，不计后果，那么即使是制定再多的严苛法律，也无法有效改善社会的治安与风气；但是如果人人都能够严以律己，从“心”做起，以道德规范作为每个人的行为准则，那么社会将会自然而然呈现和谐与良善。

    【延伸思考】

    1.你知道你的母亲平常喜欢吃什么吗？你有常买给母亲吗？

    2.你觉得孝顺父母的方式有哪些？你都有做到吗？哪些有做到，哪些需要加强？

    3.你相信“善有善报，恶有恶报”吗？试举发生在你周遭的真实例子。


郗超义举谢玄

    【原文】

    郗超（1）与谢玄（2）不善（3）。苻坚（4）将问晋鼎（5），既已狼噬（6）梁、岐（7），又虎视（8）淮阴（9）矣。于时（10）朝议（11）遣玄北讨（12），人间（13）颇有异同（14）之论；唯超曰：“是必济（15）事。吾昔尝与共在桓宣武（16）府，见使才皆尽（17）；虽履屐（18）之间，亦得其任（19）。以此推之，容（20）必能立勋。”元功（21）既举（22），时人咸叹超之先觉（23），又重（24）其不以爱憎匿（25）善。（《世说新语•识鉴第七》）

    【注释】

    (1)郗（音吃）超：字景兴，晋高平（今山西省高平县）人。原任桓温参军，后任中书侍郎、司徒左长史等职，曾参与桓温篡晋之谋，是桓温的亲信。

    (2)谢玄：字幼度，陈郡阳夏（今河南太康）人。名相谢安的侄子，东晋名将。谢安为相时，他为广陵相，以御前秦苻坚南侵，后在淝水之战大捷，收复部分失地。

    (3)不善：私交不和。

    (4)苻（音符）坚：字永固，晋武都郡（治所在今甘肃省成县西八十里）氐人，前秦皇帝。在淝水之战被谢玄击溃。

    (5)问晋鼎：图谋晋之帝位。“问鼎”出自《左传•宣公三年》，原系指楚庄王问周传国九鼎的轻重，有谋取周室王权的野心；后人就以“问鼎”为谋取政权之意。

    (6)狼噬：像狼一样吞噬，比喻侵夺土地。

    (7)梁、岐：指冀州。梁，山名，即吕梁山，在今山西省离石县，昔日大禹治水，凿吕梁以通黄河，即是指此，亦称为梁山。岐，山名，即狐岐山，在今山东省介休县。

    (8)虎视：像虎一样注视猎物，比喻意图掠夺。

    (9)淮阴：泛指淮河以南一带，为东晋王朝要地。

    (10)于时：当时。

    (11)朝议：朝廷上议论。

    (12)北讨：北伐，此处指指挥淝水之战。

    (13)人间：朝中众人之间。

    (14)异同：异，不同。与下文“爱憎”偏用“憎”字之用法相同。

    (15)济：成。

    (16)桓宣武：即桓温。字元子，晋谯国龙亢（今安徽省怀远县西北）人。为晋明帝女婿，由于多次征伐有功，官至大司马，与郗超等人图谋篡位，但未成功而死。谥宣武侯。

    (17)使才皆尽：用人做到人尽其才。

    (18)履屐（音吕基）：履是鞋子。屐是木屐。

    (19)任：任用。

    (20)容：看来。

    (21)元功：辅佐王位的功劳。

    (22)举：立。

    (23)先觉：事先察觉事理。

    (24)重：重视。

    (25)匿：隐藏。

    【语译参考】

    郗超与谢玄私交不睦。苻坚将篡夺晋君的帝位，已经攻占了梁、岐，且下一步准备取下淮阴。当时朝廷讨论想派遣谢玄率军北伐，但有人提出反对意见；只有郗超说：“他必定能完成任务。我以前曾和他在桓宣武府共事过，他让每个人都能发挥长才；虽然如同履、屐之间的小差异，也都能做到适当的任用。由此可推论，他一定能建立大功。”谢玄在立下辅佐帝业的大功后，当时的人都赞叹郗超的先见之明，且推崇他不因个人的好恶而隐藏别人的优点。

    【研析】

    本则故事主要是叙述郗超与谢玄两人的互动情形，虽然他们两人私交不睦，但郗超在朝廷中讨论率师北伐人选时，排除异议，力挺谢玄，并举实例，说明谢玄是最合适的不二人选。郗超表示谢玄是一位优秀的将领，他让每个人都能充分发挥长才，即使差异很小，也能敏锐的发掘，且做适当的任用安排。后来，谢玄果然立下大功，验证了郗超的说法。令人钦佩的是，郗超并未因两人的不合，而隐藏谢玄的才华。郗超这种大公无私，公私分明的作为，相当值得后人学习。

    【延伸思考】

    1.你曾遇到类似郗超这种大公无私、公私分明作法的人吗？他（她）的实际作法是什么？你个人能不能做得到？

    2.团结力量大，许多事情的推动，不是单靠一个人的力量，而是需要整个团队发挥团结精神，人尽其才，才能成功。你从所参加过的团队活动曾体验到哪些道理？请分享你的看法。


殷仲堪力行简约

    【原文】

    殷仲堪（1）既为荆州，值水俭（2），食常五碗盘（3），外无余肴；饭粒脱落盘席间，辄拾以啖（4）之。虽欲率物（5），亦缘其性真素（6）。每语子弟云：“勿以我受任方州（7），云我豁（8）平昔时意；今吾处之不易（9）。贫者士之常（10），焉得登枝而捐其本（11）？尔曹（12）其存（13）之！”（出自《世说新语•德行第一》）

    【注释】

    (1) 殷仲堪：东晋陈郡（旧治在今河南省淮阳县）人。武帝时，授都督荆、益、宁三州军事，荆州刺史。

    (2) 水俭：因水灾而农作收成不好。

    (3) 五碗盘：魏晋六朝及隋唐时期流行于南方的成套食用器具。每套由一个圆形托盘及盛放在其中的五个小碗组成。

    (4) 啖（音但）：吃。

    (5) 率物：为人表率。

    (6) 真素：真诚与朴素。

    (7) 方州：一方之州。

    (8) 豁（音或）：抛弃。

    (9) 易：改变。

    (10) 常：常态。

    (11) 登枝而捐其本：登上枝头而弃其根本。比喻得意后忘本。

    (12) 尔曹：你们。

    (13) 存：记住。

    【语译参考】

    殷仲堪担任荆州刺史，遭遇到水灾，农作物收成不好，他通常每顿饭都吃五碗盘，此外并无其它菜肴；饭粒掉在盘席中，总是捡起来吃掉。虽然用意在于为人表率，其实也是因为他本性真诚朴素。他常常对子弟们说：“不要因为我担任一州的刺史，就说我抛弃了以往刻苦向上的心意；现在我能做到这个地位诚属不易。贫穷是读书人常有的现象，怎么可以在得意后就忘本了呢？你们要记住我的话!”

    【研析】

    殷仲堪虽然位居要职，但能共体时艰，且节俭成性，三餐除了米饭外，并没有准备太多的菜色，连饭粒掉了，也不浪费，一定将它捡起吃掉。殷仲堪在得志后，仍不忘读书人处世的根本，并以身教及言教教导子弟们，希望他们也能身体力行简约，不忘本，而且要知福惜福，这种高尚的情操，值得大家学习。

    节俭是一项美德，古人也常说，“由简入奢易，由奢入简难。”反观现今社会，一般人多能很幸运的过着衣食无缺的日子，然而在追求物质享受的同时，很容易造成浪费的情形。也因为人们过度的使用资源，造成了生态的浩劫，如：环境污染、地球的暖化、生物多样性的被破坏等。所以，为了我们以及后代子子孙孙的生活环境，我们应该要惜福以及提倡简约生活，每个人从本身及家庭做起，且从生活的小细节开始做起。

    【延伸思考】

    1.你对于现今工商业社会追求物质享受的价值观有何看法？

    2.在受教育过程中，身教与言教，你觉得哪一项最重要且影响力最大，为什么？

    3.政府推动许多节省资源措施，你觉得这些措施有用吗？哪一项措施你觉得最有效？你或你的家人有切实遵守吗？并请分享你的节省资源妙方。


谢玄北征不为名

    【原文】

    韩康伯（1）与谢玄（2）亦无深好（3），玄北征（4）后，巷议（5）疑（6）其不振（7）。康伯曰：“此人好名，必能战。”玄闻之甚忿（8），常于众中厉色（9）曰：“丈夫提千兵，入死地（10），以事君亲（11）故发；不得复云为名！”（出自《世说新语•识鉴第七》）

    【注释】

    (1)韩康伯：韩伯，字康伯，晋长社（今河南省长葛县西）人。年幼时聪明，好学，擅长于说道理。曾任豫章太守、吏部尚书等职。

    (2)谢玄：字幼度，陈郡阳夏（今河南太康）人。名相谢安的侄子，东晋名将。谢安为相时，他为广陵相，以御前秦苻坚南侵，后在淝水之战大捷，收复部分失地。

    (3)深好：深厚的友谊。

    (4)北征：讨伐北方的苻秦。

    (5)巷议：街巷中的议论。

    (6)疑：害怕。

    (7)不振：不能挽救危险的情势。

    (8)忿（音份）：愤怒。

    (9)厉色：严肃的表情。

    (10)死地：必死之地，此处指战场。

    (11)君亲：君王与亲人。

    【语译参考】

    韩康伯与谢玄并没有深厚的交情，谢玄率师北伐后，大家议论纷纷，担心他不能挽救危险的情势。康伯说：“这个人好名，一定会尽力打仗。”谢玄听了非常愤怒，常常在群众中以严肃的表情说：“大丈夫率领数千名军队，出生入死，是为了侍奉君王与亲人，尽忠孝才努力奋发的；不得再说只是为了求名！”

    【研析】

    苻坚为了篡夺晋君的帝位，发动战事且已攻占许多地方，情况相当危急。当时朝廷讨论想派遣谢玄率军北伐，但有人提出反对意见；最后因为郗超排除异议，力挺谢玄，果然谢玄后来也不负使命，打了一场在中国历史上著名的以少胜多的南北战争（淝水之战）。事实上，郗超与谢玄私交也不好，所以世人赞叹郗超的先见之明，且推崇他不因个人的好恶而隐藏别人的优点。

    相较于郗超的优点，本则故事则指出韩康伯的缺点。韩康伯与谢玄并无深厚的交情，在谢玄衔命北伐后，大家正在忧心战况且议论纷纷之际，韩康伯却说，“谢玄好功名，一定会努力打仗”，言语间充满了鄙视之意。谢玄得知后，非常愤怒，而时常当众表明并澄清，打仗全是为了尽忠孝，并非如韩康伯所说是为了求功名利禄。

    保家卫国是国民应尽的义务。谢玄深知没有国哪有家的道理，故勇于承担率军北伐的重责大任，出生入死；未料却遭人中伤，担任统帅全是为了个人功名，也难怪谢玄要“闻之甚忿”且“常于众中厉色”抗议了。谢玄多次当众重申自己立场的作法，一方面除了可以明志，另一方面也起了要大众建立正确价值观的作用。

    【延伸思考】

    1.你觉得人生应汲汲追求功名利禄，或应该抱持着顺其自然，无所求而自得的心态。请分享你的看法。

    2.当有人在背后谈论你的是非时，你会如何处理，是一笑置之，不理会，或采取如同本则故事中谢玄的作法，不断的当众澄清。请分享你的看法。


北方可贵之物

    【原文】

    张天锡(1)为凉州(2)刺史，称制(3)西隅(4)。既为苻坚(5)所禽(6)，用为侍中(7)。后于寿阳(8)俱败，至都(9)，为孝武(10)所器；每入，言论无不竟日。颇有嫉之者，于坐问张：“北方何物可贵？”张曰：“桑椹(11)甘香，鸱鸮(12)革(13)响；淳酪(14)养性，人无嫉心。”（出自《世说新语•言语第二》）

    【注释】

    (1) 张天锡：字纯嘏，晋安定乌氏（今甘肃省平凉县西北）人。东晋兴宁元年杀张玄靓，自称凉州牧、西平公，实行地方割据，继承前凉政权。后来，苻坚攻凉州，张天锡投降，前凉亡。之后，在淝水之战中苻坚战败，张天锡逃出，归顺晋朝，任散骑常侍、侍中等职。

    (2) 凉州：州名。西汉设置，辖境在甘肃、宁夏及青海一带。

    (3) 称制：行使皇帝权力。

    (4) 西隅：西部地区。

    (5) 苻坚：字永固，晋时临渭（今甘肃省泰安县东南）人。东晋升平元年称大秦天王，继承前秦政权。后来，苻坚进攻东晋，东晋派谢石、谢玄率军与之大战于淝水，苻坚战败。史称淝水之战。

    (6) 禽：同擒。俘虏。

    (7) 侍中：官名。常在皇帝左右，为亲信贵重之职。

    (8) 寿阳：地名。淝水之战的发生地。在今山西省寿阳县。

    (9) 都：京城，指建康（今南京市）。

    (10) 孝武：东晋孝武帝司马曜。

    (11) 桑椹：桑树所结的果实，味甜可食。

    (12) 鸱鸮（音吃宵）：鸟名，猫头鹰类的动物。

    (13) 革：翅膀。

    (14) 淳酪：醇厚的乳酪。

    【语译参考】

    张天锡在担任凉州刺史时，称王于西部地区。不久被苻坚俘虏，被任为侍中。后来和苻坚一同在寿阳被打败，来到京城，受到孝武帝的器重。他每次上朝与皇帝谈论政事，通常都是一整天。于是朝中有许多人嫉妒他，有一次，座中有人问他：“在北方什么是最珍贵的东西？”张天锡回答说：“桑椹甘甜芳香，鸱鸮振翅作响；醇厚的乳酪涵养人的性情，人们没有嫉妒心。”

    【研析】

    本篇是张天锡运用巧妙的言辞来讥讽嫉妒他的人。张天锡因受到孝武帝的倚重，每次上朝谈论政事，都必须花费一整天的时间，而让其他的臣子感到嫉妒。张天锡利用有人问他问题的机会，共回答了四句话，前三句看似针对问题作答覆，而引出最后一句，一语点破了提问人的嫉妒心。

    嫉妒心是人性的弱点之一。每个人先天的资质或后天的环境条件都不尽相同，条件较差的人如果只是一味消极的嫉妒条件较好的人，而怨天尤人，情况并不会因此而改善；条件较差的人更应该要时时自我勉励，发挥自己的优势，改善自己的缺点，采取更积极奋发向上的作为才是。

    【延伸思考】

    1.你如何面对嫉妒你才华或表现的人。你会跟他势不两立，不再往来，或当作不知道，用平常心继续交往，或者采取如张天锡利用机会点醒对方的方式？请分享你的经验或看法。

    2.人与人之间相互比较是常有的事，你对于比你成就较高的同侪是否也曾心生嫉妒，嫉妒会产生什么不良后果，你后来又是如何克服嫉妒心？你觉得人应该如何从根本上去除嫉妒心。


顾和建言

    【原文】

    王丞相(1)为扬州，遣八部从事(2)之职(3)。顾和(4)时为下传(5)，还，同时俱见；诸从事各奏二千石官长(6)得失，至和，独无言。王问顾曰：“卿何所闻？”答曰：“明公作辅，宁使网漏吞舟(7)；何缘采听风闻(8)，以为察察(9)之政！”丞相咨嗟称佳(10)，诸从事自视缺然(11)。

    （出自《世说新语•规箴第十》）

    【注释】

    (1) 王丞相：即王导。字茂宏，晋琅邪国（今山东省临沂县北十五里）人。年少时即有才识。历经元帝、明帝、成帝三朝，出将入相。晋之中兴，王导功不可没。 (2) 八部从事：扬州当时管辖丹阳、会稽、吴、吴兴、宣城、东阳、临海、新安共八郡，郡各设有部从事（太守之佐吏）一人。

    (3) 之职：就职。

    (4) 顾和：字君孝，晋吴郡（在今江苏省吴县）人。王导任扬州刺史，顾和为从事，累官尚书令，死后追赠侍中、司空。

    (5) 下传（音赚）：晋时部从事下，另设从事。部从事乘驿车外出时，从事则乘传车相随，故称从事为下传。

    (6) 二千石官长：指太守。晋时各郡太守的俸禄为二千石。

    (7) 网漏吞舟：网漏吞舟的大鱼。比喻法网宽松，不追究重大罪犯。

    (8) 采听风闻：采信听从传闻。

    (9) 察察：着眼于繁琐小事。

    (10) 咨嗟称佳：赞叹叫好。

    (11) 自视缺然：自我反省，觉得不如他人。

    【语译参考】

    王丞相在担任扬州刺史时，派遣八位部从事就任。顾和当时是从事，回扬州后，和其他七位从事一起晋见王导；每一位从事各自报告其上司施政的得失，轮到顾和报告时，只有他没有讲话。王导问顾和：“你听说了什么？”顾和回答：“明公当宰相，宁愿法律规范宽松，放过重大罪犯；何必靠打听辗转传述的话，实施苛刻繁琐的政务。”丞相赞叹叫好，其他的从事都觉得比不上他。

    【研析】

    公历三一七年，王导为首的北方士族联合江南士族，拥戴晋朝皇族司马睿建立东晋。司马睿称帝后，王导担任丞相，掌握中央大权。王导位居宰相二十多年，擅于协调皇室与世家大族及南北士族的关系，稳定了东晋初期在南方的统治。

    本则故事是在描述王导任扬州刺史时，为进一步探查所属官员的从政情形，爰要求从事官一一向他回报。其中七位从事均报告上司的施政好坏，唯独顾和无响应。王导特别再问他的看法，顾和虽然只是一个小小的从事官，但却能有大格局的想法，他说了一席话，劝王导应该行大道，施大政，而不是拘泥在一些繁琐的小事上。

    【延伸思考】

    1.对于本则故事中，王导所采取对属下施政绩效评估的作法，你有什么看法？你认为评估绩效的方法还有哪些？

    2.顾和虽然职位不高，但能有大格局的想法，非常难能可贵，而更可不容易的是，在长官面前，充分表达他的个人看法，建议王导应行大道。王导亦是有胸襟的贤明之人，故能察纳雅言。看完本则故事，你有哪些想法，请分享你的感想。


支公好鹤

    【原文】

    支公(1)好鹤，住剡(2)东峁山(3)，有人遗(4)其双鹤；少时(5)，翅长欲飞，支意惜之，乃铩(6)其翮(7)。鹤轩翥(8)不能复起，乃舒翼反头视之，如有懊丧意。林(9)曰：“既有凌霄之姿(10)，何肯为人作耳目近玩(11)？”养令翮成，置使飞去。

    （出自《世说新语•言语第二》）

    【注释】

    (1) 支公：支遁，字道林，晋河内林虑(今河南省林县)人。东晋名僧。曾隐居支硎山，世称支公，又称林公。

    (2) 剡(音擅)：剡县(今浙江省嵊县)。

    (3) 峁(音昂)山：山名。在今浙江省嵊县境。

    (4) 遗(音为)：赠送。

    (5) 少时：不久。

    (6) 铩(音杀)：摧残。

    (7) 翮(音合)：羽毛中间的硬管。

    (8) 轩翥(音住)：振翅高飞。

    (9) 林：即支遁。

    (10) 凌霄之姿：直冲云霄的资质。凌，升上。霄，天空。姿，通“资”，资质。(11) 耳目近玩：供耳目娱乐的亲密玩物。

    【语译参考】

    支遁爱鹤，住在剡县东边的峁山时，有人送他一对鹤。不久，鹤的翅膀长成了想飞，支遁舍不得，便剪除鹤翅膀上的硬羽。鹤振动翅膀，但飞不起来，于是张开翅膀，回过头看着翅膀，好像有懊丧的意思。支遁说：“既然有直冲云霄的资质，又怎么会愿意留在人的身边当玩物呢？”于是把它们喂养到翅膀再长出来，便放飞了。

    【研析】

    本则故事是在描述支遁好鹤，与鹤相处的一段心路历程。原本，支遁舍不得鹤飞离开他，所以将它们翅膀上的硬羽剪除，使得它们无法飞起来；但在看到它们有翅膀却无法展翅飞翔的沮丧状，最后，支遁决定让放走它们，回归自然。

    故事中的二个主角，鹤展现出追求自由的意念，支遁也体现出成人之美的美德，让鹤重新回到大自然的怀抱。故事文字虽然简短，但字里行间充满了支遁对鹤的爱以及爱的转化过程，将鹤留在身边观赏，是为了爱，最后让鹤振翅飞翔，也是为了爱。由此可见，爱的表达方式，是可以有很多种的呈现方式，顺其自然，或许是最符合大自然运行的规律。

    【延伸思考】

    1.你对于“爱”有什么认识与体语，例如：爱可以分为多少层次，爱有多少类别，爱的表达方式有多少种？请分享你的看法。

    2.请分享你饲养动物的经验，以及你看完本则故事的感想。

    3.如果你用心去体会生活中所发生的点滴，或许会发现事件背后所代表的哲理。你是否也有类似本则故事所呈现小故事大道理的亲身体悟。请分享你的经验谈。


桑榆之光

    【原文】

    远公(1)在庐山(2)中，虽老，讲论不辍(3)。弟子中或有堕(4)者，远公曰：“桑榆之光(5)，理无远照；但愿朝阳之晖(6)，与时(7)并明耳。”执经登坐，讽诵(8)，词色(9)甚苦(10)。高足之徒(11)，皆肃然(12)增敬也。

    （出自《世说新语•规箴第十》）

    【注释】

    (1) 远公：即释慧远，俗姓贾，晋雁门楼烦(今山西省崞县东)人。东晋时高僧，庐山东林寺主持。

    (2) 庐山：山名。在江西省九江县南。

    (3) 辍：停止。

    (4) 堕：同“惰”，懒惰。

    (5) 桑榆之光：照在桑树、榆树上的落日余晖。比喻来日不多。

    (6) 朝阳之晖：比喻学生正值壮年，来日方长。晖，日光。

    (7) 与时：随着时间的流转。

    (8) 讽诵：吟诵。

    (9) 词色：言辞和表情。

    (10) 苦：热切。

    (11) 高足之徒：程度好的弟子。

    (12) 肃然：恭敬的样子。

    【语译参考】

    远公在庐山中，虽然已年老，但仍不停讲论佛经。弟子中有人学习怠惰，远公就对弟子们说：“我就像照在桑树、榆树上的落日余晖，自然不会照得长久；但愿你们像早晨的阳光，随着时间，越来越明亮。”然后他拿着佛经，坐上讲坛，诵经的言辞和神情充满了热情。程度好的弟子都面色恭敬对他更加尊敬。

    【研析】

    这则故事是描述释慧远高僧晚年勉励弟子应珍惜时光，努力向学的情况。俗语说的好，活到老，学到老。释慧远看到弟子不认真学习，于是苦口婆心说明自己就如落日余晖，来日不多，但弟子们正值壮年，期许他们的成就能与时俱进。话一说完，就身体力行以充满热情的态度诵经。他的认真态度感动了弟子，也让弟子们对他更加尊敬。

    成功绝不是偶然的，尤其是做学问，更必须是以稳扎稳打的方式，并经过长期经年累月的累积，才能有所成。

    【延伸思考】

    1.请自我评估，自己在当学生时的学习态度如何？如果让你重新过一次学生生活，你将会以何种态度来面对？

    2.如果你是学校的老师，对于不认真学习的学生，你会如何处理？

    3.有人认为，人一生下来，他的一生就已经是定论，后天的努力，并无法改变命运；也有人认为，人的一生是靠自己的努力来决定。请分享你对人生的看法。


谢安临危不乱

    【原文】

    桓公(1)伏甲(2)设馔(3)，广延(4)朝士(5)，因此欲诛谢安(6)、王坦之(7)。王甚遽(8)，问谢曰：“当作(9)何计?”谢神意不变，谓文度曰：“晋祚(10)存亡，在此一行！”相与俱前。王之恐状，转见(11)于色；谢之宽容(12)，愈表(13)于貌。望阶趋席(14)，方(15)作“洛生咏(16) ”，讽(17) “浩浩洪流(18) ”；桓选(19)其旷远(20)，乃趣(21)解兵(22)。王、谢旧齐名，于此始判(23)优劣。

    （出自《世说新语•雅量第六》）

    【注释】

    (1) 桓公：即桓温。字元子，晋谯国龙亢（今安徽省怀远县西北）人。为晋明帝女婿，由于多次征伐有功，官至大司马，与郗超等人图谋篡位，但未成功而死。谥宣武侯。

    (2) 伏甲：埋伏武士。

    (3) 设馔：摆设宴席。

    (4) 广延：广泛邀请。

    (5) 朝士：泛指朝廷的卿大夫。

    (6) 谢安：字安石，陈郡阳夏（今河南太康）人，东晋宰相。少有重名，隐居会稽东山，多次推辞不愿当官，直至四十多岁才接受担任桓州司马职位。淝水之战时，谢安为宰相，策划克敌有功，累官至太保，卒赠太傅，故亦称谢太傅。

    (7) 王坦之：字文度，晋晋阳（今山西省太原市）人。年少时即与郗超享有盛名。桓温死后，与谢安共辅幼主，累迁中书令、领北中郎将、徐、兖二州刺史。

    (8) 遽（音具）：惶恐。

    (9) 作：使用。

    (10) 晋祚（音座）：晋的国运。祚，福。古人认为上天赐福给君王则其国存，不赐福则其国亡，故国运盛衰，与福有关。

    (11) 转见（音现）：渐渐显露。转，渐。见，同“现”。

    (12) 宽容：宽宏。

    (13) 表：表现。

    (14) 趋席：快步入席。

    (15) 方（音仿）：通“仿”，模仿。

    (16) 洛生咏：晋时最流行的洛阳书生吟咏方式。

    (17) 讽：诵读。

    (18) 浩浩洪流：出自于《文选•稽叔夜•赠（兄熹）秀才入军诗五首之三》：“浩浩洪流，带我邦畿。……思我良朋，如渴如饥。愿言不获，怆矣其悲! ”。暗指本欲与桓温共同辅佐晋室，如洪流环绕王畿，但不能如愿，无法与桓温合作，所以怆然而独悲。

    (19) 选：胆怯。通“惮”。

    (20) 旷远：宽阔。

    (21) 趣(音促)：快速。

    (22) 解兵：撤退伏兵。

    (23) 判：分。

    【语译参考】

    桓温埋伏了武士，设盛宴，大宴朝中官员，想利用这个机会，杀掉谢安和王坦之。王坦之非常害怕，问谢安说：“应该以什么方法对付？”谢安神情如常并没有变，对坦之说：“晋国祚的存亡，就看你我此行的成败而定！”二人就一同前往。

    王坦之内心恐惧的状况，已渐渐由脸色显露；而谢安宽宏的胸襟，更加表现在外貌上。谢安看着堂前的台阶，快步走到席位，模仿洛阳书生吟诗之声朗诵嵇康“浩浩洪流”的诗句；桓温因为他心胸宽阔而胆怯，就立刻撤去伏兵。王坦之与谢安本来是同样享有盛名，直到这个事件才分出高下来。

    【研析】

    桓温本想利用设宴机会，除掉谢安及王坦之。谢安及王坦之在赴宴前已知桓温设宴别有居心，王坦之因此而心生恐惧，但谢安却能临危不乱，仍维持其宽宏的胸襟，而朗诵诗句，意有所指，终让桓温因而心生胆怯，撤去伏兵。可此可见，谢安所特别挑选嵇康“浩浩洪流”的朗诵诗句已打动了桓温的心，谢安所采取主动出击的策略明显奏效。

    另在本则故事中，亦可观察到王坦之及谢安二位当时颇负盛名人物，对于所面临的相同危机，两人所采取的因应作法迥然不同。外界本来对他们两人的好评难以轩轾，直到发生此事件，两人才分出高下。事实证明，在危机的考验中，更能反应出一个人的智能以及实力。

    由本则故事中，我们可以获得一个重要结论，就是，一个人所发自内心的雍容大度风范，确实可以影响到周遭的人。

    【延伸思考】

    1.面对紧急危难时，你通常采取什么应变作法？请分享你的经验。在看完本则故事后，谢安的处理方式，对你有何启发？

    2.谢安在桓温之死后，执掌朝政，实行休养生息政策，发展江南经济，使东晋政权相对安定。请分享你所知道有关谢安的事迹。

    3.一个人的内在修为通常可反应在外在的行为上。请举出当今你所认识或所知道的人物中，有哪几位是值得我们学习的好榜样。


钟雅独在帝侧

    【原文】

    苏峻（1）既至石头（2），百僚奔散，唯侍中钟雅（3）独在帝侧。或谓钟曰：“见可而进，知难而退，古之道也。君性亮直，必不容于寇雠；何不用随时之宜，而坐待其弊邪• ”钟曰：“国乱不能匡，君危不能济，而各逊遁（4）以求免，吾惧董狐（5）将执简（6）而进矣！”

    （出自《世说新语•方正第五》）

    【注释】

    (1) 苏峻(音俊)：字子高，晋长广掖（今山东省掖县）人。永嘉之乱时，纠合流民数千家以自守。晋室南渡后，任冠军将军、历阳内史等官。后举兵造反，兵败而死。

    (2) 石头：城名。在今南京市西石头山后。

    (3) 钟雅：字彦胄，晋颖川（今河南省禹县）人。魏太傅钟繇弟仲常的曾孙。少有大志，累迁至侍中。

    (4) 逊遁：退避逃走。

    (5) 董狐：春秋时晋国的史官。赵穿弑晋灵公，赵盾未查办，董狐乃书曰：“赵盾弑其君。”孔子称为古之良史。后人为表彰他秉笔直书的事迹，将写文章能按照事实陈述，公正不阿的人，称为“董狐之笔”。

    (6) 简：古代用来书写的长竹片。

    【语译参考】

    苏峻的叛军已经攻打到石头城，百官四散逃亡，只有侍中钟雅独自留在皇帝身边。有人对钟雅说：“国家的局势如果有可为就应该进身当官，有困难就应该退身隐居，此乃自古相传的道理。你的性情光明正直，必定不被敌人所容，何不随机应变，采取权宜作法，而要坐以待毙呢？”钟雅说：“国家动乱不能匡正，君主有危险不能救助，而各自退避逃走，以求免于祸乱，我怕像董狐那样的史官拿着简策记录这件事！”

    【研析】

    东晋明帝在位仅三年，就病死，由儿子成帝即位，因为年幼，由太后庾氏临朝，后兄庾亮执政。当时，豫州刺史祖约，遭受排斥，历阳（安徽和县）内史苏峻，因平定王敦之乱有功而骄横。庾亮怀疑苏峻、祖约将要反叛。公历327年，庾亮召苏峻入京为大司农。苏峻怕入朝被杀，便联合祖约进行叛乱，攻入建康，举兵大掠，废黜百官，安置亲信，史称苏峻之乱。329年，庾亮打败苏峻，收复了建康。

    本则故事是描述苏峻在攻克京师，逼成帝迁至石头城后，进一步政打到石头城后，文武百官均仓皇逃散，唯有侍中钟雅留在成帝身旁护主。对于旁人建议钟雅应该识时务为俊杰，采取权宜措施，而不是坐以待毙的说法，钟雅不为所动，依然不离不弃，“独在帝侧”的精神令人敬佩，而成为美谈。

    宋朝文天祥在《过零丁洋》一诗中有相当憾动人心的两句话：“人生自古谁无死，留取丹心照汗青”。意思就是，人免不了一死，重点是必须活的有意义有价值。钟雅在最后关键时刻，感叹自己没有能力救国救君，只能“独在帝侧”陪伴，虽然表现了孤立无援的无奈，但也更加突显了他尽忠报国的情操。

    【延伸思考】

    1.看完本则故事，你体悟到什么道理？请分享你的看法。

    2.故事中提到董狐这位史官，你觉得史官应该发挥什么功能？

    3.在中国历史上，有许多忠臣烈士，看完本则故事，你联想到哪些人物，请分享你所知道关于他们的一些英勇事迹。


陶公检厉勤事

    【原文】

    陶公(1)性检厉(2)，勤于事。作荆州时，敕(3)船官悉录(4)锯木屑，不限多少，咸不解此意。后正会(5)，值积雪始晴，听事(6)前除(7)雪后犹湿，于是悉用木屑覆之，都无所妨。官用竹，皆令录厚头(8)，积之如山；后桓宣武(9)伐蜀，装船(10)，悉以作钉。又云：尝发(11)所在(12)竹篙(13)，有一官长连根取之，仍当足(14)，乃超两阶(15)用之。

    （出自《世说新语•政事第三》）

    【注释】

    (1) 陶公：陶侃，字士行，晋庐江浔阳(今江西九江市西)人。历经荆州刺史、武昌太守等职，封长沙郡公。为东晋名臣之一。

    (2) 检厉：谨慎严厉。

    (3) 敕(音赤)：命令。

    (4) 录：收集。

    (5) 正（音征）会：指正月初一的集会。

    (6) 听事：官署听取报告、处理政事的厅堂。

    (7) 除：台阶。

    (8) 厚头：接近根部的竹头。

    (9) 桓宣武：即桓温。字元子，晋谯国龙亢（今安徽省怀远县西北）人。为晋明帝女婿，由于多次征伐有功，官至大司马，与郗超等人图谋篡位，但未成功而死。谥宣武侯。

    (10) 装船：制造船只。

    (11) 发：征发。

    (12) 所在：指当地。

    (13) 竹篙：撑船的竹竿。

    (14) 足：铁足，装在篙头部的铁脚。

    (15) 两阶：两个等级。

    【语译参考】

    陶侃性格谨慎严厉，做事勤勉努力。他在担任荆州刺史时，曾经下令负责造船的官员将锯木所剩下的木屑收藏好，不论多少，大家都不明白他的用意。后来在正月初一集会时，适逢连日下雪刚转晴，厅堂前的台阶在下雪后仍然潮湿，于是全部铺上锯木屑，使得人员进出都不受妨碍。

    又下令官用的竹子，都留下粗厚的竹头并收集起来，堆积如山。后来桓温讨伐西蜀，需要制造战船，就将这些竹头用作钉子。

    又听说他曾征调当地的竹篙，有一位官员将竹子连根取下，用竹根当作竹篙的铁足，陶侃便破格提拔，将他连升两级。

    【研析】

    本则故事描述陶侃将锯木所剩的木屑以及粗厚的竹头成功的废物利用，以及晋升将废物再利用的官员，这三个实例，说明了他在生活中小细节上随时用心，以及简约的价值观，也充分显现出他个性谨慎严厉，以及做事勤勉努力的一面。

    陶侃少时家境相当贫寒，父亲生病后，全家仅靠母亲以纺织维生。为了培养他，母亲付出全部心血。后来，陶侃在县里担任渔梁吏的小官员，食用官府的腌鱼，刚上任不久，他就送给母亲一罐咸鱼，但他的母亲不但没吃，将它退回去，还写信责备他不该贪私。母亲的正直与勤俭深深影响了陶侃的一生。

    【延伸思考】

    1.陶侃勤于劳动在历史上相当著名，请谈谈你所知道关于他的事迹，如陶侃搬砖等。

    2. 古人说，“勿以善小而不为，勿以恶小而为之。”主要的目的是防微杜渐，在分辨善与恶后，不能因小恶或小善，就认为无所谓，亦即，理念要贯彻始终，而不是因事情小，就在执行上有所偏差。请自我反省，自己能不能做到，以后要如何改进，请分享你的看法。

    3. 近几年来，基于地球资源的快速消耗，各国都在推行相关环保政策，倡导节能减碳。你在日常生活中如何节能减碳，请分享你的经验。


殷仲堪刑戮不违仁德

    【原文】

    殷仲堪(1)当之荆州，王东亭(2)谓曰：“德以居全为称(3)，仁以不害物为名；方今宰牧华夏(4)，处杀戮之职，与本操(5)将不乖乎？”，殷答曰：“皋陶(6)造刑辟之制，不为不贤；孔丘居司寇之任(7)，未为不仁。”

    （出自《世说新语•政事第三》）

    【注释】

    (1) 殷仲堪：东晋陈郡(今河南省淮阳县)人。武帝时，授都督荆、益、宁三州军事，荆州刺史。

    (2) 王东亭：王珣，字元琳，晋临沂(今山东省临沂县)人。丞相王导之孙，王羲之之侄。讨袁真有功，封东亭侯。

    (3) 德以居全为称：止于至善称为德。

    (4) 宰牧华夏：本指治理中国，此处指治理一州的地方。宰牧，治理。华夏，中国的古称。

    (5) 本操：根本的操守。

    (6) 皋陶(音高摇)：人名。舜时贤臣，为掌管刑法之官。

    (7) 孔丘居司寇之任：孔子曾任鲁国司寇，七天就杀了乱政的少正卯。

    【语译参考】

    殷仲堪将赴荆州担任刺史时，王珣问他：“止于至善称为德，不害万物称为仁，而今你治理一州的地方，位居杀戮的职位，和你的操守难道不会互相违背吗？”殷仲堪回答：“皋陶创设了刑罚制度，不能说他就不是一位贤人；孔子担任司寇的职位，杀了少正卯，不能说他就不是一位仁人。”

    【研析】

    本则故事是在描述殷仲堪针对王珣质疑他担任刺史将有违其仁德之操守一节，以古人皋陶及孔子为例，说明刑戮不违仁德的道理，来反驳王珣的观点，论理很强。

    事实上，一个人是不是贤德之人，本来就不是看他所在的职位，而是应该看他如何实际执行他的职务，如果能以仁德为标准，那么就是一位仁德之人。

    【延伸思考】

    1.在本则故事中，王珣对“仁”、“德”下了一个简单的定义。在《论语》中，孔子则对“仁”、“德”有许多论述，请说出你所知道的相关内容。

    2.看完本则故事，请进一步比较殷仲堪与王珣的论点，你的看法是什么？


王羲之坦腹东床

    【原文】

    郗太尉(1)在京口(2)，遣门生(3)与王丞相(4)书，求女婿。丞相语(5)郗信(6)：“君往东厢(7)，任意选之。”门生归，白(8)郗曰：“王家诸郎，亦皆可嘉(9)，闻来觅婿，咸自矜持(10)；唯有一郎，在东床上坦腹(11)食，如不闻(12)。”郗公云：“正此好(13)。”访(14)之，乃是逸少(15)。因嫁女(16)与(17)焉。

    （出自《世说新语•雅量第六》）

    【注释】

    (1) 郗(音吃)太尉：即郗鉴。字道徽，东晋高平金乡（今山东）人。曾任尚书令、司空、侍中、太尉等。

    (2) 京口：古城名。故址在今江苏镇江。

    (3) 门生：本指学生。魏晋时也指投靠依附豪门贵族的门客。

    (4) 王丞相：即王导。字茂宏，晋琅邪国（治所在今山东省临沂县北十五里）人。年少时即有才识。历经元帝、明帝、成帝三朝，出将入相。晋之中兴，王导功不可没。

    (5) 语(音寓)：告诉。

    (6) 信：晋人称使者为“信”。

    (7) 东厢：正房两边的房间称厢房，东厢即东侧的厢房。

    (8) 白(音泊)：报告。

    (9) 可嘉：值得赞美。

    (10) 矜持：故作庄重。

    (11) 坦腹：敞开衣服，露出肚子。

    (12) 如不闻：好像没有听说选婿这件事情。

    (13) 正此好：正是这位最好。

    (14) 访：打听。

    (15) 逸少：即王羲之。字逸少，东晋琅邪临沂(今山东)人，曾任右军将军、会稽内史，世称王右军；为著名的书法家，有“书圣”之称，代表作有行书《兰亭序》、楷书《黄庭经》、《乐毅论》等。

    (16) 女：郗鉴的女儿郗璇，字子房。

    (17) 与：给予。

    【语译参考】

    郗鉴在京口时，派遣门客送信给王导，请他在子侄中找个女婿。王导对使者说：“请你到东厢房随意选择一个。”门客回去向郗鉴报告：“王家各子弟都很好，听说来找女婿，个个都很庄重；只有一位，在东床上露出肚子吃东西，好像不知道这件事。”郗鉴说：“就是这一个最好。”后来经过打听，原来是王羲之。于是就将女儿郗璇嫁给他。

    【研析】

    魏晋士大夫崇尚率真自然的性情风格，所以郗鉴在挑选女婿时，不考虑矫揉造作的人，而是看中了率真的王羲之。这也就是后人称女婿为东床快婿的典故由来。

    【延伸思考】

    1.古代婚姻所重视的是门当户对，而以媒妁之言，决定亲事。对这种婚姻的决定方式，你有何看法？与自由恋爱二者相比较，各有何优缺点？

    2.你欣赏率真自然性情的人吗• 并请说明理由。


上篇【参考资料】

    1. 新译尚书读本，郭建勋注译 三民书局印行 2005年5月

    2. 新译尚书读本，吴懙注译， 三民书局印行，民国66年11月

    3. 尚书，钱宗武、江灏译注，周秉钧审校，地球出版社，民国88年3月

    4. 注音尚书，钱宗武，江灏译注，地球出版社，民国83年7月

    5. 三皇本纪补史记（唐，国子博士，弘文馆学士，司马贞，补撰并注）

    6. 史记（本纪上）司马迁 原着 王利器、张烈等 译注 台湾古籍出版出版2001年9月初版

    7. 白话史记 谢武雄译 河洛图书出版社 1979年3月出版

    8. 《新校本史记三家注并附编二种一》（鼎文书局）

    9. 史记列传（一）（二）（三）司马迁原着 王利器、张烈等译注 五南出版社92年12月初版

    10. 史记选注 司马迁原着 韩兆琦选注 里仁书局83年7月出版

    11. 史记七十篇列传评注（上册）李勉评注 国立编译馆85年1月初版

    12. 史记全本新注（一）（三） 张大可注释 三秦出版社

    13. 史记评林 凌稚隆辑校 地球出版社 民国81年 台北

    14. 史记今注 马持盈注 国立编译馆中华丛书编辑委员会主编 台湾商务印书馆发行

    15. 《史记本纪（下）》 司马迁原着 王利器、张烈等译注 五南出版社92年12月初版

    16. 史记精华 陈钺译注 正言出版社 60年9月初版

    17. 《史记文白对照全译本》(建宏出版社)

    18. 《新校本史记三家注并附编二种一》(鼎文书局)

    19. 夏商史话 孟世凯着 台北市 贯雅文化 民79[1990]

    20. 通鉴论 宋司马光 原着 清伍耀光 辑录 台湾古籍出版2002年12月初版

    21. 国语 黄永堂译注 台湾古籍出版有限公司 2002年5月出版

    21. 国语 左丘明原着 黄永堂译注 台湾古籍出版有限公司 2002年5月出版

    22. 国语译注 王连生 薛安勤 注译 建弘出版社 1995年2月出版

    23. 孔子生平与学说 王儒松着 台湾书店印行 民国80年 台北

    24. 孔子思辩方法评论 谭宇权着 台湾商务印书馆发行 民国79年 台北

    25. 《晏子春秋》 陶梅生注释　三民书局 1998年出版

    26. 《晏子春秋》 晏婴原着 李万寿译注 台湾古籍1996年8月出版

    27. 说苑集证《上册》/左松超着/国立编译馆主编.出版/民90

    28. 《说苑今注今译》　卢元骏注译 陈贻钰订正/台湾商务印书馆发行/民77

    29. 中国历代经典宝库《青少年版》/妙语的花园---说苑/钟克昌编/时报出版公司/民74

    30. 《图说中国历史》(京中玉国际股份有限公司，2004年

    31. 《中国历史全知道》(风车图书出版有限公司，2003年)

    32. 古文观止 周亚平注 大行出版社 65年8月出版

    33. 《新译世说新语》 (三民书局，1996年)

    34. 《世说新语》（新潮社文化事业有限公司，2006年）

    35. 《【解读经典】世说新语》（中华书局，2004年）

    36. 《资治通鉴轻松读2》 欧惠章编写 希代书版

    37. 《白话资治通鉴》 沈志华 张宏儒主编 建弘出版社

    38. 《资治通鉴今译（四）》 李宗侗 夏德仪校注 台湾商务印书馆

    39. 《三国志的故事》 郭丰伟编辑部 添翼文化出版1994年出版

    40. 《资治通鉴（15）（16）（17）》 李国祥 顾志华 陈蔚松主编 台湾古籍 2001年二月出版

    41. http://sswj.spaces.live.com/Blog/cns!1p5cvN0QZ4XBe2tX70CuA7uw!746.entry四书五经之路

    42. http://edu.ocac.gov.tw/ocac_ebook/show-chap.asp•chap=100040-001-0014

    43. http://www.epochtimes.com 大纪元文化网

    44. http://big5.zhengjian.org正见网

    45. http://www.ld.nbcom.net/shiji/liezhuan/lz032.htm

    46. http://www.twseasea.idv.tw/viewthread.php•tid=269&extra=page%3D12

    47. http://www.minghui-school 明慧学校

    48. http://hk.epochtimes.com香港大纪元

    49. http://www.ebaomonthly.com 翼报


沮渠蒙逊灭西凉

    【原文】

    河西王（1）蒙逊欲伐凉（2），先引兵攻秦（3）浩亹（4）。既至，潜师还屯川岩（5）。凉公歆欲乘虚袭张掖（6）；宋繇、张体顺切谏，不听。太后尹氏谓歆曰：“汝新造之国，地狭民希，自守犹惧不足，何暇伐人！先王临终（7），殷勤戒汝，深慎用兵，保境宁民，以俟天时，言犹在耳，奈何弃之！蒙逊善用兵，非汝之敌，数年以来，常有兼并之志。汝国虽小，足为善政，修德养民，静以待之。彼若昏暴，民将归汝；若其休明，汝将事之；岂得轻为举动，侥冀非望！以吾观之，非但丧师，殆将亡国！”亦不听。宋繇叹曰：“今兹大事去矣！”

    歆将步骑三万东出。蒙逊闻之曰：“歆已入吾术中，然闻吾旋师，必不敢前。”乃露布（8）西境，云已克浩亹，将进攻黄谷（9）。歆闻之喜，进入都渎涧（10）。蒙逊引兵击之，战于怀城（11），歆大败。或劝歆还保酒泉。歆曰：“吾违老母之言以取败，不杀此胡，何面目复见母？”遂勒兵战于蓼泉（12），为蒙逊所杀。歆弟酒泉太守翻、新城（13）太守预、领羽林右监密、左将军眺、右将军亮西奔敦煌（14）。

    （出自《资治通鉴•卷第一百一十九•宋纪一》）

    【注释】

    （1）河西王：即北凉国王沮渠蒙逊，晋安帝义熙八年（四一二）即位，为河西王，继而称凉王。玄姑九年，灭西凉，入酒泉。晚年接受北魏封号。在位时间为公元401年至433年。

    （2）凉：西凉，李皓建国，公元400年至421年，在北凉西边，凡历二主，共21年。

    （3）秦：西秦王国，在北凉东边。

    （4）浩亹（音告门）：县名，以浩亹水而得名，故城在今甘肃永登县西南大通河东岸。

    （5）川岩：地名，在今甘肃武威县境内。

    （6）张掖：郡名，治所在今甘肃张掖，当时为北凉西部重镇。

    （7）先王临终：先王，即凉武昭王李皓。

    （8）露布：捷书的别名。

    （9）黄谷：地名，在今青海民和县境内。

    （10）都渎涧：地名，在今甘肃张掖县境内。

    （11）怀城：地名，在今甘肃酒泉县境内。

    （12）蓼（音暸）泉：地名，在今祁连山西北。

    （13）新城：郡名，治所在今甘肃新城县境内。

    （14）敦煌：郡名，治所在今甘肃敦煌县境内，当时为西凉所占。

    【语译参考】

    河西王沮渠蒙逊打算攻打西凉，就先在东面进攻西秦的浩亹，一到浩亹，暗中带部队回来驻扎在川岩。西凉公李歆想乘虚袭击沮渠蒙逊的张掖，大臣右长史宋繇、左长史张体顺极力劝谏，李歆都不听。太后尹氏对李歆说：“你这新建的国家，地域狭小人民稀少，自卫的力量还怕不够，哪里有余力进攻别人？先王临终时，恳切地告诫你，要谨慎用兵，保护国境，安抚百姓，等待机会。他的话还在耳边，怎么就抛弃不听？沮渠蒙逊善于用兵，不是你能抵挡的，数年以来，他一直想吞并我国。你的国家虽然很小，但足够你实行善政，修养道德养育人民，以静制动。沮渠蒙逊如果昏庸残暴，人民自然会归附你；如果他为政英明，你就应该侍奉他；怎能轻举妄动，希望侥幸成功呢？据我看来，这次用兵，不但会丧失部队，恐怕还会导致国家灭亡！”李歆还是不听。宋繇哀叹说：“现在国家的大势已去啊！”

    李歆带领步兵骑兵三万人向东出发。沮渠蒙逊听到后说：“李歆已落入我的计谋中，但是如果让他知道我回师，必定不敢前进。”于是在西部边境宣扬，说已经攻克浩亹，将进攻黄谷。李歆听到此消息，非常高兴，率军进入都渎涧。沮渠蒙逊率兵攻击他，在怀城展开激战，李歆大败。有人劝李歆退守酒泉。李歆说：“我违背母亲的教训，导致失败，不杀掉蒙逊这个胡虏，哪有脸再见我母亲？”于是强令部队在蓼泉与蒙逊再次决战，被蒙逊杀死。李歆的弟弟酒泉太守李翻、新城太守李预、领羽林右监李密、左将军李眺、右将军李亮向西逃奔敦煌。

    【研析】

    西凉公李歆想乘虚袭击沮渠蒙逊的张掖，宋繇、张体顺极力劝谏；太后详细分析事理，李歆还是不听，如此地一意孤行，后果当然可想而知。试想一件事，一个人说不妥，当然还有商榷余地，如果有多人均认为不宜时，的确需要从长计议，慎重思考，衡量其利害关系，尤其是领导者，牵一发动全身，影响的是全国百姓，焉能草率行之，此例恰是给领导者的最佳明鉴。

    反观沮渠蒙逊打败西凉后，进驻酒泉，马上进行安抚民心的工作，让士人百姓都能安定。首先任命宋繇为吏部郎中，掌管全国官员的任免；其次对于有才能、有声望的西凉臣子，都恭谨对待，并征召为官；也极力安抚尹太后，并聘她女儿，给儿子沮渠牧犍做妻子。此一连串的措施，当然能博得西凉人民的好感，是否能得民心，全在于此。

    【延伸思考】

    1.民心的向背是成败的关键，对于沮渠蒙逊的作法，带给你什么启示？

    2.评论西凉公李歆败亡的原因？并分析固执性格带给人的影响？

    3.读了尹太后告诫李歆的那段话，你有什么看法？


刘裕篡位建宋

    【原文】

    宋王（1）欲受禅而难于发言，乃集朝臣宴饮，从容言曰：“桓玄篡位（2），鼎命已移。我首唱大义，兴复帝室，南征北伐，平定四海（3），功成业着，遂荷九锡。今年将衰暮，崇极如此（4），物忌盛满（5），非可久安。今欲奉还爵位，归老京师。”群臣惟盛称功德，莫谕其意（6）。日晚，坐散。中书令傅亮还外，乃悟，而宫门已闭，亮叩扉请见，王即开门见之。亮入，但曰：“臣暂宜还都。”王解其意，无复他言，直云：“须几人自送？”亮曰：“数十人可也。”实时奉辞。亮出，已夜，见长星（7）竟天，拊髀（8）叹曰：“我常不信天文，今始验矣。”亮至建康（9），夏，四月，征王入辅。

    六月，壬戌（初九日），王至建康。傅亮讽晋恭帝（10）禅位于宋，具诏草呈帝，使书之。帝欣然操笔，谓左右曰：“桓玄之时，晋氏已无天下，重为刘公所延，将二十载（11）；今日之事，本所甘心。”遂书赤纸为诏。（出自《资治通鉴•卷第一百一十九•宋纪一》）

    【注释】

    （1）宋王：即刘裕宋武帝，他以晋朝宋王的身份接受晋恭帝禅让登基为皇帝，更改年号为永初，为南朝宋的开国皇帝，讳裕，字德舆，小名寄奴，彭城县绥德里人，汉高帝弟楚元王交之后也。

    （2）桓玄篡位：桓玄，人名，东晋大臣，逼晋安帝禅让，自立为帝，刘裕起兵讨伐，桓玄战败被杀。

    （3）南征北伐，平定四海：刘裕南平卢循，西破桓玄，伐南燕、谯蜀、后秦，皆灭之。

    （4）崇极如此：地位荣誉如此崇高至极。

    （5）物忌盛满：事物最忌讳鼎盛满盈，因为容易招损。

    （6）莫谕其意：没有人明白他的用意。

    （7）长星：彗星的一种，古人认为长星出现，是预示人间将更换帝王或朝代，或除旧布新之象也。

    （8）拊髀（音必）：拍大腿。

    （9）建康：地名，东晋、宋建都于此，在今江苏省南京市。

    （10）晋恭帝：东晋最后一任皇帝司马德文，在位仅一年（公元四一九年），就禅让给刘裕。

    （11）将二十载：晋安帝元兴二年，桓玄废安帝自立，三年，裕起兵讨玄，玄败死，晋室赖以复兴。自元兴三年至是凡十七年。

    【语译参考】

    宋王刘裕想要晋恭帝实行禅让，把帝位传给他，但不好意思开口，于是就召集自己的朝臣，设宴饮酒。在酒宴上，假装不经意地说：“桓玄篡夺帝位时，晋的政权已转移，是我首先倡导大义，复兴宗室，尔后南征北讨，终于平定四海，大功告成，事业显著，结果受到九锡的赏赐。现在年纪将要衰老垂暮，而地位荣誉如此崇高至极，凡事忌讳太满，太满则难保久安。现在我想奉还受封的爵位，回到京师养老。”朝臣们只是极力称颂功德，没有人明白他真正的用意。天色已晚，大家离席散去。

    中书令傅亮回到宫外，突然醒悟，但宫门已关闭。傅亮敲门请求晋见，宋王刘裕立刻下令开门召见。傅亮入宫，只说：“臣应暂时返回京师。”宋王明白他的意思，不再说其他的话，直接问他：“你需要多少人护送？”傅亮说：“几十个人就够了。”然后告辞离去。傅亮出王宫时，已是半夜了，正好看见彗星划破夜空，拍着大腿感叹说：“我以前不相信天文的占验，现在才相信天文是灵验的。”傅亮到了建康，夏季四月，晋恭帝召刘裕入京辅政。

    六月初九，刘裕抵达建康。傅亮委婉暗示晋恭帝禅让帝位给宋王刘裕，并拟好退位诏书草稿呈给晋恭帝，让晋恭帝抄写。晋恭帝欣然拿起笔，对左右的人说：“桓玄篡位的时候，晋朝已经失去天下了，重新被刘公挽救，才延续将近二十年，今天禅位，我心甘情愿。”于是抄写在红纸上成为正式诏书。

    【研析】

    宋王刘裕恃着自己平定桓玄之乱，功成业着，一心想当皇帝，却又难以开口，于是假藉召集自己朝臣宴会聚饮的名义，述说自己已衰老垂暮，想奉还爵位，退休养老。大臣们信以为真，就极力称颂他的功德，然后散去。事后中书令傅亮，终于听懂刘裕话中有话，再度回宫晋见刘裕，然后返回京都，铺排一切事宜，暗示晋恭帝禅让帝位给宋王刘裕。真是拍板要两个才会响，一个假惺惺的要退休，还要有一个能揣摩主子心意的人，才能完成计划。恭帝就在刘裕、傅亮巧妙设计下，只当一年皇帝就让位了。不幸的是，他后来被刘裕派士兵毒死不成用被子闷死。

    本文道出刘裕是个放不下权力欲望的人，在晋国已高居宋王，却仍然不满足，想当皇帝，处心积虑的设计出此计划。他为政崇尚俭约，但严禁世家大族隐匿户口田地，实行“庚戌土断”，集权中央。可是究竟人算不如天算，少了德，帝位亦无福消受，只不过当了三年的皇帝，就与世长辞了，毕竟人世间一切事物，自有因缘，还是顺其自然吧！该是你的跑也跑不掉，不是你的强求也求不来。

    【延伸思考】

    1.欲望是个无底洞，只有知足才能常乐，你如何去平衡两者，让自己内心能达到平和？

    2.历代有许多皇帝，对于功高之大臣，均戒备三分，唯恐其功高震主，请你就此事评论，如果你是皇帝，将如何对待这些大臣？

    3.常人汲汲于名利，因不得而恨之、怨之者比比皆是，你认为以怎样的心态去对待较为恰当？


徐羡之杀少帝

    【原文】

    徐羡之（1）等以南兖州刺史檀道济（2）先朝旧将，威服殿省，且有兵众，乃召道济及江州（3）刺史王弘入朝；五月，皆至建康，以废立之谋告之。

    甲申，谢晦（4）以领军府屋败，悉令家人出外，聚将士于府内；又使中书舍人邢安泰、潘盛为内应。夜，邀檀道济同宿，晦悚动（5）不得眠，道济就寝便熟，晦以此服之。

    时帝于华林园（6）为列肆（7），亲自沽卖；又与左右引船为乐，夕，游天渊池（8），即龙舟而寝。乙酉诘旦，道济引兵居前，羡之等继其后，入自云龙门；安泰等先诫宿卫，莫有御者。帝未兴，军士进杀二侍者，伤帝指，扶出东阁，收玺绶，群臣拜辞，卫送故太子宫。

    侍中程道惠劝羡之等立皇弟南豫州刺史义恭。羡之等以宜都王义隆素有令望，又多符瑞（9），乃称皇太后令，数帝过恶，废为营阳王，以宜都王纂承大统，赦死罪以下。又称皇太后令，奉还玺绂；并废皇后为营阳王妃，迁营阳王于吴（10）。使檀道济入守朝堂。王至吴，止金昌亭（11）；六月，癸丑，羡之等使邢安泰就弑之。王多力，突走出昌门（12），追者以门关踣（13）而弑之。

    （出自《资治通鉴•卷第一百二十•宋纪二》）

    【注释】

    （1）徐羡之：字宗文，东海郯人也。祖宁，尚书吏部郎，江州刺史，未拜卒。

    （2）檀道济：（？-436年4月9日），南朝宋时名将，祖籍高平金乡（今山东金乡），出生于京口（今江苏镇江），幼年父母即丧，由兄檀韶和其姐抚养成人。东晋元兴三年（404年），跟随刘裕讨伐桓玄。义熙六年（410年），担任天门太守讨伐卢循，身先士卒，屡立战功，不断升迁。永初三年（422年），刘裕死后，辅佐刘义符即位，为顾命大臣。

    （3）江州：在今江西南昌。

    （4）谢晦：（－426年），字宣明， 南朝陈时陈郡阳夏人。宋武帝刘裕时被推荐为太尉参军，他处理讼案，从没有发生过错误，深得宠信。宋武帝死，少帝刘义符即位，与檀道济、徐羡之、傅亮四人同为顾命大臣。

    （5）悚（音耸）动：害怕激动。

    （6）华林园：晋朝在建康宫城北角所建的御花园。

    （7）列肆：列，商场。肆，陈售货品的场所或店铺。

    （8）天渊池：魏文帝黄初五年，穿天渊池于洛中，又名天泉池。

    （9）羡之等以宜都王义隆素有令望，又多符瑞：景平初，有黑龙见西方，五色云随之；二年，江陵城上有紫云，当时帝担任荆州刺史镇江陵，望气者皆以为帝王之符，当在西方。又江陵西至上明及江津，其间有九十九洲，楚谚云：“洲满百，当出王者。”时忽有一洲自生，汀流回薄而成。

    （10）吴：今江苏苏州市。

    （11）金昌亭：在吴的西门内，因西门叫昌门，故名金昌亭。

    （12）昌门：吴城西门，春秋时吴王夫差所建。

    （13）踣（音柏）：仆倒。

    【语译参考】

    徐羡之等人因为南兖州刺史檀道济为前朝旧将，威望令朝廷各部信服，而且有军队，于是召道济及江州刺史王弘入京朝见；五月，两人都到建康，徐羡之等把废立皇帝的密谋告诉他们。

    二十四日，谢晦假藉领军府房屋毁败，让家人全部迁往外地，聚集将士在领军府内；又让中书舍人邢安泰、潘盛作为内应。夜里，邀请檀道济同住，谢晦惊惶激动无法入眠，檀道济却一就寝就睡着了，谢晦因此佩服他。

    当时少帝刘义符在华林园开设一排店铺，亲自买卖；又和左右亲近的人拉船取乐，晚上，到天渊池游玩，而且就在龙舟上入寝。二十五日，凌晨，檀道济带兵在前，徐羡之等人紧随其后，从云龙门进入；邢安泰等人先已告诫夜间守卫的兵士，因此没有抵抗的人。少帝刘义符尚未起床，军士进去杀死两个侍者，砍伤少帝的手指，扶他来到东阁，收了皇帝的玉玺绶带，群臣下拜辞别，军士护送刘义符到原太子宫。

    侍中程道惠劝徐羡之等人，立皇帝的弟弟南豫州刺史刘义恭为新皇帝。徐羡之等人认为宜都王刘义隆向来有良好的声望，又出现不少吉祥的符瑞，于是假称皇太后的命令，列举刘义符的罪过，废黜他为营阳王，让宜都王继承帝位，同时赦免死罪以下的犯人。又假称皇太后的命令，奉还皇帝的印玺；并且废黜皇后为营阳王妃，将营阳王迁徙到吴，让檀道济进入守卫朝廷殿堂。营阳王到吴，停住在金昌亭；六月，二十四日，徐羡之等人让邢安泰去金昌亭杀营阳王。营阳王力气很大，冲出昌门逃走，追杀的人用门栓杠把他打倒在地，然后杀了他。

    【研析】

    宋武帝三年，五月，刘裕病重，召来太子刘义符告诫他说：“檀道济虽然有才干胆略，但没有远大志向。徐羡之、傅亮，当不会有叛逆的图谋。谢晦多次跟我征伐，懂得机谋权变，如果日后发生变异，必定是这个人。”并亲自写下遗诏：“后代如果有年幼主君主，朝廷事务委托宰相办理，母后不必临朝主政。”于是让司空徐羡之、中书令傅亮、领军将军谢晦、镇北将军檀道济一起接受照顾幼主的遗命。而当时刘义符才年仅十七岁，在守丧期间行为举止违反礼仪，喜欢和左右侍从亲近玩笑，游玩也无节度，范泰曾上书劝谏，但营阳王刘义符不听。而卢陵王刘义真，敏捷聪明，喜爱文章义理，但性格过于轻浮。两位因无良好品德，种下日后被杀之因。

    身为帝王之子，却如此不堪，乃由于教养不当所致。古代帝王养育儿子，在其会说话时，就让老师教他文辞；会走路时，让师傅教他礼仪。但宋朝对儿子的教诲，却任意的由他们与低贱的奴仆婢女接近，师傅的官职，又形同虚设，所以皇室的人口虽然很多，但端正优良的人才却很少。营阳王刘义符言行举止不当，被废有理，但杀之实在有失人道。枉费宋武帝临终托孤给徐羡之等四位大臣，不料却被他们杀害，越次迎立刘义隆。才及两年，徐、傅、谢三人又被文帝刘义隆所杀，也是他们三人始料未及的，或许是报应吧！

    【延伸思考】

    1.徐羡之等人杀了营阳王，后又被他们扶立的文帝所杀，请你分析其原因。

    2.人之成就，一半缘于后天教育，试论教育对人的影响。

    3. 刘裕任命徐羡之等四位为顾命大臣，反而埋下儿子被杀的祸根。由此可知，用人一旦看走了眼，不但没有帮助，有时还会遭来祸害。你认为要如何去判断，此人是否为可用之才？


看淡生死的王慧龙

    【原文】

    慧龙（1）在郡十年，农战并脩，大着声绩，归附者万余家。帝纵反间于魏，云：“慧龙自以功高位下，欲引宋人入寇，因执司马楚之以叛。”魏主闻之，赐慧龙玺（2）书曰：“刘义隆（3）畏将军如虎，欲相中害；朕自知之。风尘之言（4），想不足介意。”帝复遣刺客吕玄伯刺之，曰：“得慧龙首，封二百户男，赏绢千匹。”玄伯诈为降人，求屏人有所论；慧龙疑之，使人探其怀，得尺刀。玄伯叩头请死，慧龙曰：“各为其主耳。”释之。左右谏曰：“宋人为谋未已，不杀玄伯，无以制将来。”慧龙曰：“死生有命，彼亦安能害我！我以仁义为扞蔽（5），又何忧乎！”遂舍之。（出自《资治通鉴•卷第一百二十二•宋纪四》）

    【注释】

    （1）慧龙：王慧龙，太原晋阳人，晋尚书仆射愉之孙，散骑常侍郎缉之子也。幼聪慧，愉以为诸孙之龙，故名慧龙。

    （2）玺（音喜）：古时候帝王所用的印章。

    （3）刘义隆：即南朝宋文帝（407－453年），年号元嘉， 424－453年在位。

    （4）风尘之言：没有根据的言语。

    （5）扞（音汉）蔽：屏藩障蔽的意思。

    【语译参考】

    王慧龙在荥阳郡当太守十年，农业和战备同时进行，名声绩效颇为显著，归附的人有一万多家。宋朝皇帝派人到魏国进行反间，说：“慧龙自认为功劳高而地位低，想引宋兵入侵，乘机抓住司马楚之以背叛魏国。”魏主听到这些话，赐给慧龙一封加盖皇帝印玺的书说：“刘义隆怕将军如同怕老虎一般，想中伤来加害将军，我自然明白这一点。没有根据的言语，我想不值得介意。”

    宋帝又派遣刺客吕玄伯暗杀王慧龙，说：“得到王慧龙的头，封二百户的男爵，赏给绢绸一千匹。”吕玄伯诈称是宋军降兵，要求屏退众人，有话要对王慧龙单独说。王慧龙怀疑，让人摸吕玄伯怀中，搜出一把一尺长的刀。吕玄伯叩头请死，王慧龙说：“都是各为自己的主子行事罢了。”就放了他。左右的人劝阻说：“宋国人的阴谋还没有结束，不杀了玄伯，恐怕无法制止将来的刺客。”王慧龙说：“死生都是命中注定的，他又怎能害我！我用仁义做掩护，又有什么可担忧的呢！”于是放了玄伯。

    【研析】

    王慧龙当荥阳太守，因为政绩显著，归附的人多，引来南朝皇帝宋文帝不安，于是行使反间计除之。不料魏主拓拔焘（音陶）不但没中计，反而赐给他一封信，表达其对他的信任。此道出魏主有独特的眼光，最主要的则还是慧龙尽忠尽职、操守可圈可点，名声远播，才能博得魏主如此的信任。

    当抓到刺客吕玄伯时，以各为其主的立场体谅、释放了他，即使左右的人劝谏，也以死生有命答之，玄伯甚为感动请求留下，慧龙也留他在身边，而且待遇优厚。后来慧龙病故，吕玄伯留守其墓，终身没离开。我们由此看到玄伯知恩图报及慧龙仁爱宽厚、对人生豁达的一面。一个人一旦能看淡生死的执着，又有什么可担心的呢？

    【延伸思考】

    1.人常因为执着太多，而自生烦恼。我们该如何做才能放下执着呢？

    2.待人宽厚，自有善报。你从慧龙的为人处事，学到什么？

    3.用人不疑，疑人不用。如果你是领导者，用人的标准是什么？


拓跋焘攻打统万

    【原文】

    魏主（1）至拔邻山（2），筑城，舍辎重，以轻骑三万倍道先行。群臣咸谏曰：“统万（3）城坚，非朝夕可拔。今轻军讨之，进不可克，退无所资，不若与步兵、攻具一时俱往。”帝曰：“用兵之术，攻城最下（4）；必不得已，然后用之。今以步兵、攻具皆进，彼必惧而坚守。若攻不时拔，食尽兵疲，外无所掠，进退无地。不如以轻骑直抵其城，彼见步兵未至，意必宽弛；吾羸形以诱之（5），彼或出战，则成擒矣。所以然者，吾之军士去家二千余里，又隔大河，所谓‘置之死地而后生’（6）者也。故以之攻城则不足，决战则有余矣。”遂行。

    （出自《资治通鉴•卷第一百二十•宋纪二》）

    【注释】

    （1）魏主：北魏太武帝拓跋焘（409年—452年），北魏第三位皇帝，鲜卑族人。他是前任皇帝明元帝拓跋嗣的长子，小字佛狸，在位29年（424年—452年），享年44岁，谥太武皇帝。

    （2）拔邻山：在今内蒙古准格尔旗境内。

    （3）统万：夏国都城，在今陕西靖边县。

    （4）用兵之术，攻城最下：马谡谓诸葛亮曰：“夫用兵之道，攻心为上，攻城为下；心战为上，兵战为下。”

    （5）吾羸（音雷）形以诱之：我们用兵弱的表象引诱他们。羸，瘦弱。

    （6）置之死地而后生：史记韩信曰：“兵法云，陷之死地而后生，置之亡地而后存。”胡三省曰：“去国远斗，人皆致死，故其锋不可当。”

    【语译参考】

    魏国君主拓跋焘（音陶）抵达拔邻山后，修筑城墙，舍弃辎（音资）重，率领轻骑兵三万人，加速先行出发。群臣都劝谏说：“统万城墙十分坚固，不是一朝一夕可攻下的。现在轻装部队讨伐它，前进不能攻克，后退无所依靠，不如步兵与攻城器械一起前进。”魏国君主说：“用兵的方法，攻城是最下策，逼不得已才用的。现在如果以步兵与攻城器械一起进发，敌方必定恐惧而坚守城池。如果攻城不能及时攻下，那么粮草用尽，士兵疲惫，城外又没有可掠夺的东西，进退都无立足之地。不如先用轻骑兵直接进军统万城下，他们看到步兵未到，思想必然松懈；我方用兵弱的表象引诱他们，敌方或许会出城迎战，那么就能擒获他们。之所以这样做，是因为我们的士兵离开家乡二千多里，又隔着黄河，正是所谓‘置之死地而后生’啊！所以用轻骑兵攻城虽然不足，但用来决战是足够了。”于是率军出发。

    【研析】

    魏国君主拓跋焘，即位时才十五岁，大臣们都把他当小孩看，于是他决定整顿吏治，励精图治，令人刮目相看。他壮健勇猛，无论攻打城池或两军对峙，都敢于冒险，冲锋陷阵，因此将士们畏惧佩服，都尽死力作战。在攻打统万此战中，拓跋焘即身先士卒，坐骑失蹄，摔下马来，差点被夏国的士兵擒获；也被流箭射中，但仍然奋力杀敌，终至夏军大败。除了勇气过人，他也善于分析形式，应用兵家策略，例如此役中虽然群臣劝谏，他却力排众议，依当时情势，深谙士兵心理，采用“置之死地而后生”的策略，果然奏效。难怪他在位期间，能对外连年用兵，先后消灭大夏、北燕、北凉，结束了五胡十六国，统一了北方；又击溃高丽、契丹，扩地千余里。而且他生性节俭，吃用穿喝，只要够了就行，从不多求。善于发掘人才，只看重其才能，不计较出身背景，赏惩分明。但另一方面却性情残忍，杀戮果断，往往杀后又后悔。加上连年征战士兵疲惫，后期又刑罚残酷，使国内政治混乱，遂于公元452年被宦官宗爱所暗杀，终究难逃杀人者终将被杀的命运，一切可说是冥冥之中自有定数。

    【延伸思考】

    1.拓跋焘能统一北方的要素，在于善用兵家策略及勇猛壮健。观看古今中外的战争，致胜因素除此外，还有哪些因素也是不可缺少的？

    2.试分析“心战”在两军对峙中，所发挥的效力。并举例说明。

    3.依历史事件而言，拓跋焘的人格好坏参半，但最后是穷兵黩武及残酷刑罚毁了他，读了他的故事让你得到什么省思？


檀道济唱筹量沙退敌

    【原文】

    檀道济等食尽，自历城（1）引还；军士有亡降魏者，具告之。魏人追之，众忷惧（2），将溃（3）。道济夜唱（4）筹量沙，以所余少米覆其上。及旦，魏军见之，谓道济资粮有余，以降者为妄（5）而斩之。时道济兵少，魏兵甚盛，骑士四合。道济命军士皆被甲，己白服乘舆（6），引兵徐出。魏人以为有伏兵，不敢逼，稍稍引退，道济全军而返。

    （出自《资治通鉴•卷第一百二十二•宋纪四》）

    【注释】

    （1）历城：历城县，汉代设置，汉、晋以来俱属济南郡，宋侨置冀州于此，故城就在今山东省历城县。

    （2）忷（音凶）惧：慌张、惊恐。

    （3）溃：向四方散去。

    （4）唱：吆喝、大叫。

    （5）降者为妄：投降的人谎报军情。

    （6）乘舆：乘车。

    【语译参考】

    征南大将军檀道济等人粮食吃光，从历城率军返回，军士中有逃亡投降魏国的人，把宋军的情况全部告诉魏军。魏人追赶檀道济，宋军人心慌张，即将溃散。檀道济夜里吆喝用斗量沙，把所剩余少量的米覆盖在沙堆上。等到隔天早上，魏军看到覆粮的沙堆，以为檀道济粮食很充裕，认为投降的人谎报军情，就杀了他。当时檀道济兵少，而魏军很多，骑兵从四面八方包围过来。檀道济命令军士都披上盔甲，自己穿着白色衣服乘车，带领军队缓缓出发。魏人以为有伏兵，不敢逼近，并且稍稍后退，于是檀道济保全军队，平安返回。

    【研析】

    元嘉七年（430年），刘义隆出师北伐，任命檀道济总都督各路军事，他率军从清水出发援救滑台，攻打魏国，前后与魏军作战三十多次，大多获胜。但宋军抵达历城时，魏国叔孙建等人派轻装骑兵截击，焚烧宋军粮草，于是檀道济缺乏粮食，无法继续前进，只好率军返回。但屋漏偏逢连夜雨，此时有士兵降魏，告知实情，造成人心惶惶。而檀道济不愧是经验丰富的战将，他沉着以对，仿效孔明的空城计，虚虚实实，以唱筹量沙之计，使敌军真假莫辨，终于安然返回。由此可见檀道济是个相当冷静的人，不但遇事不慌不忙，且善于应用心理作战，故能化险为夷。此也验证了，作战不在于兵多，在于善用策略、掌握军心，即使兵寡也能胜众。

    【延伸思考】

    1.急中生智，解决危机，殊属不易。请你从日常生活中检视，是否也有此种例子，提出来与大家分享。

    2.为人要真诚，作战则兵不厌诈，如果你处于战乱中，如何去平衡两者关系？

    3.檀道济经过一番历练，才具备大将之风，我们需要如何琢磨才能成大器？


刘道产善为政

    【原文】

    雍州刺史晋安襄侯刘道产（1）卒。道产善为政，民安其业，小大丰赡（2），由是民间有“襄阳乐歌”。山蛮（3）前后不可制者，皆出，缘沔（4）为村落，户口殷盛。及卒，蛮追送至沔口（5）。未几，群蛮大动（6），征西司马朱脩之讨之，不利。诏建威将军沈庆之代之，杀虏（7）万余人。（出自《资治通鉴•卷第一百二十四•宋纪六》）

    【注释】

    （1）刘道产：彭城吕人，太尉咨议参军简之子也。《通典》曰：“裴子野《宋略》称晋安侯刘道产为襄阳太守，有善政，百姓乐业，人户豊赡，蛮夷顺服，悉缘沔而居。由此歌之，号“襄阳乐”。”

    （2）丰赡（音善）：富足。

    （3）山蛮：居住在湖北、陕西交界山区的居民。

    （4）沔（音免）：河流名称，即今汉江及其北源。

    （5）沔口：又名汉口，今湖北汉江入长江之口。

    （6）未几，群蛮大动：道产死后没多久，诸蛮又作乱。胡三省曰：“以后之人不能容养之也。”

    （7）虏（音鲁）：擒获。

    【语译参考】

    宋国雍州刺史晋朝的安襄侯刘道产死。刘道产善于治理地方，人民都安心其行业，无论大户小民都富足，因此民间有“襄阳乐歌”流传。在此之前无法制服的山蛮，也都从深山出来，沿着沔水居住形成村落，户口愈来愈兴旺。等到刘道产逝世，山蛮追送他的灵柩到沔口。过了没多久，各处山蛮又大为骚动，宋国征西司马朱脩之讨伐他们，但不顺利。宋国又下令建威将军沈庆之代替朱脩之，杀死擒获的有一万多人。

    【研析】

    为百姓者都想安居乐业，故领导者若能以德政治理，百姓自然心悦诚服，乐于接受，否则苛政猛于虎，将使人民起而抗之，作乱不已。本文刘道产善于治理地方，即是最佳例子，从居民流传“襄阳乐”，可知住在襄阳是多么美好的一件事，难怪连居住在深山的人都愿意迁徙出来，可见他声名远播，使人都愿意沐浴于其德政之下，此印证了只有得民心，方能服人。若每个为政者都能以此自勉，努力修养品德，上行下效，透过心法去自我约束，社会呈现的将是繁荣太平盛世的景象，那些繁琐的法令就可束之高阁了。

    【延伸思考】

    1.好官令百姓怀念不已，要成为一位好官，你认为至少要做到哪些方面？

    2.刘道产为政，山蛮皆出，沿沔水居住；道产逝世，群蛮大动。请你分析其原因。

    3.人民有选择居住环境的权利，你喜欢居住在怎样的环境呢？


忠慎质直的古弼

    【原文】

    八月，乙丑，魏主畋（1）于河西，尚书令古弼（2）留守。诏以肥马给猎骑，弼悉以弱者给之。帝大怒曰：“笔头奴敢裁量（3）朕！朕还台，先斩此奴！”弼头锐，故帝常以笔目之。弼官属惶怖（4），恐并坐诛。弼曰：“吾为人臣，不使人主盘于游畋，其罪小；不备不虞（5），乏军国之用，其罪大。今蠕蠕方强，南寇未灭，吾以肥马供军，弱马供猎，为国远虑，虽死何伤！且吾自为之，非诸君之忧也。”帝闻之，叹曰：“有臣如此，国之宝也！”赐衣一袭（6），马二匹，鹿十头。

    他日，魏主复畋于山北（7），获麋鹿数千头。诏尚书发车五百乘以运之。诏使已去，魏主谓左右曰：“笔公必不与我，汝辈不如以马运之。”遂还。行百余里，得弼表曰：“今秋谷悬黄（8），麻菽（9）布野，猪鹿窃食；鸟雁侵费，风雨所耗，朝夕三倍（10）。乞赐矜缓，使得收载。”帝曰：“果如吾言，笔公可谓社稷之臣矣！”

    （出自《资治通鉴•卷第一百二十四•宋纪六》）

    【注释】

    （1）畋（音田）：打猎。

    （2）古弼：是后魏时代郡人。少忠谨，善骑射。初为猎郎，门下奏事，以敏正称。明元嘉其直而有用，赐名曰笔，后改名弼。

    （3）裁量：打折扣。裁，删除，削减的意思。

    （4）惶怖：惊恐的样子。

    （5）虞：预料。

    （6）赐衣一袭：衣一称曰一袭。颜师古注汉书曰：“袭，上下皆具也。”

    （7）山北：平城北山之北。

    （8）悬黄：穗悬而黄，亦即收获的时候。

    （9）麻菽：桑麻大豆。

    （10）朝夕三倍：胡三省曰：“言夕之所收，较于朝之所收，得失三倍，收获不可以不速，载麋鹿犹可缓也。”

    【语译参考】

    八月，初三，魏国君主到河西打猎，尚书令古弼留守京城。魏主下令古弼送肥马供给骑兵狩猎，古弼全部提供瘦弱马匹给他们。魏国君主很生气的说：“笔头奴敢对我打折扣！我返回朝廷，先斩这个奴才！”古弼因为他的头形尖，所以魏国君主常把他看作笔。古弼的下属惊惶不已，担心受到牵连杀头。古弼说：“我做为人臣，不让君臣沉溺于游猎之中，其罪过是小的；不防备意外事变，缺乏军用物资，这个罪过大。现在北方蠕（音如）蠕正强大，南方的敌寇未消灭，我用肥壮马匹供给军队，瘦弱马匹供给狩猎，为国家做长远考虑，即使被处死了又有什么可悲伤的呢！况且这些都是我一个人做的，诸君不用担心。”魏国君主听到这些话，感叹说：“有像这样的忠臣，是国家的宝啊！”于是赏赐古弼一套衣服，二匹马，十头鹿。

    有一天，魏国君主又在平城北山的北边狩猎，捕获麋鹿数千头。诏令尚书发车五百辆来运送麋鹿。传达诏令的使者离开后，魏主对左右的人说：“笔头公一定不会派车给我，你们不如用马驮运。”于是返回。走了一百多里，得到古弼的奏章说：“现在秋季庄稼垂着黄穗，桑麻大豆遍布田野，猪鹿偷吃，鸟燕啄食耗费粮食，加上风吹雨打所损耗的，夕收成比朝收成就会损失三倍。请求赐命宽缓用车运鹿，使人民能用车载运粮食。”魏国君主说：“果然如我所说的，笔头公真是为国家着想的臣子啊！”

    【研析】

    太武帝即位后，古弼因功历任侍中、吏部尚书等职。他从小就个性忠厚严谨，正直刚正，所以明元帝曾赐名“笔”，嘉奖他正直又有才能，所以人们尊称他为“笔公”，后来改名为“弼”，即有辅佐才能的意思。从他被赐名为如笔般的正直，就知道他处事的哲学，必定是以国家社稷为重，直言不讳的人，即使面对国君依然不改其本色，善尽臣子之责，以规谏及纠正缺失为己任。纵使魏君原先有些生气，但了解他的出发点，全是为国家着想时，也不得不赞赏他是国家的宝啊！更何况他连被处死都不觉得悲伤、不放在心上，国君焉能不受感动呢？

    为人臣者尽其该尽的本分，为君者贵在能虚心纳谏，君臣上下各司其职，正合乎传统的伦理道德君君臣臣关系。

    【延伸思考】

    1.别人如果对你正直规谏，你能虚心接受吗？请说一说你的想法。

    2.人在官场，敢诚实谏言者，似乎不多，为什么？

    3.古弼能得魏君赏识何其幸运，毕竟此非每个人都能碰到的。请你再举历史上能接受臣子谏言的国君与大家分享。


沈璞臧质守盱眙

    【原文】

    初，盱眙（1）太守沈璞（2）到官，王玄谟犹在滑台，江淮无警。璞以郡当冲要，乃缮城浚隍（3），积财谷，储矢石（4），为城守之备。僚属皆非之，朝廷亦以为过。及魏兵南向，守宰多弃城走。或劝璞宜还建康，璞曰：“虏若以城小不顾，夫复何惧？若肉薄来攻，此乃吾报国之秋，诸君封侯之日也，奈何去之？诸君尝见数十万人聚于小城之下而不败者乎？昆阳、合肥（5），前事之明验也。”众心稍定。璞收集得二千精兵，曰：“足矣。”及臧质向城，众谓璞曰：“虏若不攻城，则无所事众；若其攻城，则城中止可容见力耳。地狭人多，鲜（6）不为患。且敌众我寡，人所共知，若以质众能退敌完城者，则全功不在我；若避罪归都，会资舟楫（7），必更相蹂践，正足为患，不若闭门勿受。”璞叹曰：“虏必不能登城，敢为诸君保之。舟楫之计，固已久息。虏之残害，古今未有，屠剥之苦，众所共见，其中幸者，不过驱还北国作奴婢耳。彼虽乌合，宁不惮（8）此邪！所谓‘同舟而济（9），胡、越一心’者也。今兵多则虏退速，少则退缓。吾宁可欲专功而留虏乎？”乃开门纳质。质见城中丰实，大喜，众皆称万岁，因与璞共守。（出自《资治通鉴•卷第一百二十五•宋纪七》）

    【注释】

    （1）盱眙（音需移）：前汉临淮郡之属县，后汉下邳国，晋复属临淮郡，晋安帝义熙七年析置盱眙郡。

    （2）沈璞：南朝宋吴兴武康人。童孺时，文帝召之，奇其应对。元嘉十七年为扬州主簿，累迁盱眙太守。

    （3）缮城浚隍：修补城墙，清理护城河。缮，修补、整治。浚，疏通或凿深水道。隍，环绕在城墙外的壕沟，即无水的护城壕沟。

    （4）矢石：弓箭石头。矢，箭。

    （5）昆阳、合肥：昆阳，在今河南省叶县，公元二三年，王寻百万大军败于昆阳城下。合肥，在今安徽省合肥市，公元二五三年，诸葛恪二十万大军败于合肥城下。都是大军聚于小城下失败的战例。

    （6）鲜（音显）：很少。

    （7）舟楫（音及）：船和桨，泛指船只。舟，船。楫，划船用的桨。

    （8）惮（音但）：惧怕。

    （9）同舟而济：王弼曰：“同舟而济，则胡、越何患乎异心？”意为利害相共，虽敌可以为友。

    【语译参考】

    盱眙太守沈璞刚刚到任时，王玄谟还在滑台，长江、淮河一带没有敌警。沈璞认为盱眙郡地处要冲，就修筑城墙，清理护城河，积存粮食，储备弓箭石头，作为守城之准备。他的僚属都认为没必要，朝廷也认为他做得太过度了。等到北魏军队向南推进，各地太守、县宰多弃城逃走。也有人劝沈璞应该返回建康，沈璞说：“敌人如果因为城小而不进攻，又有什么可怕的呢？如果敌人出兵来攻，正是我报效国家的时候，也是诸君封侯的日子，为什么要离城而去？诸君曾经见过数十万人聚集在小城之下而不失败的吗？昆阳、合肥，就是以前的例子。”大家心里才稍稍安定。

    沈璞招集到二千精兵，说：“足够了。”等到臧质逃奔到盱眙时，大家对沈璞说：“敌人如果不来攻城，那么没事做的人太多了；如果敌人攻城，城里也只能容纳现有人力。地方狭小而人多，很少不出乱子的。况且敌众我寡，大家都知道。如果靠臧质部队打退敌人，保全城池，功劳就不全是我们的了；如果躲避罪过返回京城，就要靠船只从水路返回，必定为争船而互相践踏。这正足以造成祸害，不如关闭城门，不接纳他们。”沈璞叹息说：“敌人一定无法登上城墙，我敢向各位保证。乘船回都的意见，早已不提了。敌人的凶残暴虐，从古至今不曾有过，屠杀抢掠的苦难，大家都已看见，其中幸运的，也不过是赶到北魏作奴婢罢了。臧质部队虽是乌合之众，难道就不怕这种下场吗？所谓‘同乘一船渡河，即使是胡人、越人也会同心协力’正是说的这种情况。现在我方兵多敌人就会退得快，我方兵少就退得慢。我岂能为了独占功劳，而让敌人停留呢？”于是打开城门接纳臧质。臧质看见城中积蓄充实，大为高兴，士兵们都欢呼万岁，因此臧质就与沈璞共同守盱眙。

    【研析】

    安逸的环境容易使人忽略戒备，以为一切顺心如意，毋须过度忧虑。沈璞却展现不同的思维，在顺境中即未雨绸缪，做好守城的的准备，万一敌军来袭，该如何应变，所以事先已储备好粮食、武器及修缮工事。果然当敌军来袭时，其它太守都弃城而逃，唯独沈璞能从容以待，迎接敌军之来临。而当臧质前来投奔时，他又力排众议，以无私的理念，及“同舟而济，胡、越一心”的道理说服大家接纳臧质。从他种种作为，看出沈璞能居安思危，具有洞烛机先的能力，而且心胸宽阔，所思所为均以国家利益为前提，使得魏军连续攻城三十天，仍无法攻克。甚至在写手版报告朝廷时，也把功劳归给臧质，令宋文帝相当感动，因而更嘉许他。

    从上所述，显示沈璞将国家安危置于个人利益之上，是个大公无私的人。反观我们当今的社会，却是与此背道而驰，如果大家都能如沈璞一般，以公忠体国的态度做事，相信道德定会回升。

    【延伸思考】

    1.以为公的基点做事和以为私的思维行事，做出的结果有何不同？试比较之。

    2.大部分的人，巴不得多抢一点功劳，而沈璞却反而将功劳归给别人，你认为他为何会如此做？

    3.安逸的环境容易让人松懈，你如何克服此种惰性，从平时就自我鞭策呢？


高允诚实以对

    【原文】

    及崔浩被收，太子召允（1）至东宫，因留宿。明旦，与俱入朝。至宫门，谓允曰：“入见至尊，吾自导卿；脱至尊有问，但依吾语。”允曰：“为何等事也？”太子曰：“入自知之。”太子见帝，言“高允小心慎密，且微贱；制由崔浩，请赦其死。”帝召允，问曰：“《国书》皆浩所为乎？”对曰：“〈太祖记〉（2），前著作郎邓渊所为；〈先帝记〉（3）及〈今记〉（4），臣与浩共为之。然浩所领事多，总裁而已（5）；至于著述，臣多于浩。”帝怒曰：“允罪甚于浩，何以得生！”太子惧，曰：“天威严重，允小臣，迷乱失次耳。臣向（6）问，皆云浩所为。”帝问允：“信如东官所言乎？”对曰：“臣罪当灭族，不敢虚妄。殿下以臣侍讲日久，哀臣，欲丐其生耳。实不问臣，臣亦无此言，不敢迷乱。”帝顾太子曰：“直哉！此人情所难，而允能为之！临死不易辞，信也：为臣不欺君，贞也。宜特除其罪以旌之（7）。”遂赦之。

    （出自《资治通鉴•卷第一百二十五•宋纪七》）

    【注释】

    （1）允：高允，字伯恭，南北朝时期渤海（今河北景县）人，是北魏名臣。祖庆，慕容垂司空，父泰，吏部尚书。

    （2）〈太祖记〉：北魏第一任皇帝道武帝拓拔珪的传记。

    （3）〈先帝记〉：北魏第二任皇帝明元帝拓拔嗣的传记。

    （4）〈今记〉：当时在位的太武帝拓拔焘的传记。

    （5）浩所领事多，总裁而已：崔浩所领的职事繁多，于国史但总其大纲，裁其可否而已。

    （6）向（音向）：不久。

    （7）旌之：表彰。

    【语译参考】

    崔浩被捕后，太子拓拔晃召高允到东宫，且留他在东宫过夜。隔天早上，与高允一起入朝晋见。到了宫门，太子告诉高允说：“进宫见到至尊，我自会引导你，如果至尊问起来，只管顺着我的话回答。”高允说：“是为什么事？”太子说：“进去就会知道。”太子见到魏国君主，说：“高允一向小心谨慎，而且地位微贱；《国书》的编写由崔浩作主，请赦免高允的死罪！”魏主召见高允，问说：“《国书》都是由崔浩所撰写的吗？”高允回答说：“其中的〈太祖记〉，是前任著作郎邓渊所写；〈先帝记〉及〈今记〉，是臣与崔浩共同写的。但崔浩所监管的事多，他只是总体负责而已，至于具体撰写，臣比崔浩多。”魏主很生气的说：“高允的罪超过崔浩，怎么能活！”太子害怕，说：“天子的威严盛大严厉，高允是个小臣，吓得迷糊了，说话语无伦次。臣以前问他，都说是崔浩所写的。”魏主问高允：“真的如太子所说的吗？”高允回答说：“臣犯的罪应当诛灭全族，不敢乱讲欺骗。殿下因为臣服侍讲《儒经》时间久，可怜臣子，想为我求一条生路。实际上不曾问过臣，臣也没有说过这样的话，不敢迷糊乱说。”魏主回头对太子说：“真是正直坦率啊！这是人情所难做到的，而高允能做到！临死不改变说法，这是诚实；做为臣子不欺骗君主，这是忠贞。应特加赦免他的罪而表彰他。”于是赦免高允。

    【研析】

    崔浩原本是魏国君主拓拔焘所倚重的大臣，凡事都会咨询他的意见，不料却在撰写《国书》上，受到亲信闵湛、郗（音吃）标的怂恿，将之刻在石碑上，摆放在祭天神坛的东侧，暴露了国家祖先的丑闻，引起北方鲜卑人愤恨，令太武帝大怒，让有关部门查相关人员的罪状，崔浩因此案，株连全族被杀。而高允虽也参与撰写《国书》，但他不赞同将之刊刻在石碑上，认为如此做会给崔氏带来灭门之祸及牵连一起撰写者。果不其然，此案牵连一百多人被杀，独高允逃过一劫。观其免于一死的原因，在于他具有正直诚实的美德。他一生以此闻名，即使面临性命攸关之事，也坦然受之，决不说假话，反而得到国君的赞赏，认为他诚实忠贞，因而赦免他的罪。不禁让我们联想到一般人，遇到事情，总是想方设法为自己脱罪，但高允却做到宇宙之理“真”，不说谎话。为何其特殊，从少年时就看出其端倪，曾将财产让给两个弟弟而出家为僧，后来还俗，博通经史和天文数术。加上他为人清廉、宽恕大度、畏天敬佛，德行操守良好，如此为官之人当然能积德享福报，成为北魏的名臣。

    【延伸思考】

    1.请你自我检视，平时做到了不欺骗、不说谎了吗？如果尚未做到，你将如何去修正呢？

    2.当你碰到一件棘手的事，你如何去应对呢？面对现实坦然接受、逃避现实或……

    3.积德可以享福报，今世不得来世得。当你真正明了了这句话的内涵，对你的道德观会起什么作用？


赫连昌被擒

    【原文】

    魏平北将军尉眷攻夏主于上邽，夏主退屯平凉（1）。奚斤进军安定，与丘堆、娥清军合。斤马多疫死，士卒乏粮，乃深垒自固。遣丘堆督租于民间，士卒暴掠，不设儆备，夏主袭之，堆兵败，以数百骑还城。夏主乘胜，日来城下钞掠，不得刍牧（2），诸将患之。监军侍御史安颉曰：“受诏灭贼，今更为贼所困，退守穷城；若不为贼杀，当坐法诛，进退皆无生理。而诸王公（3）晏然（4）曾不为计乎？”斤曰：“今军士无马，以步击骑，必无胜理，当须京师救骑至合击之。”颉曰：“今猛寇游逸于外，吾兵疲食尽，不一决战，则死在旦夕，救骑何可待乎！等于就死，死战，不亦可乎！”斤又以马少为辞。颉曰：“今敛诸将所乘马，可得二百匹，颉请募敢死之士出击之，就不能破敌，亦可以折其锐。且赫连昌（5）狷而无谋（6），好勇而轻，每自出挑战，众皆识之。若伏兵掩击，昌可擒也。”斤犹难之。颉（7）乃阴与尉眷等谋，选骑待之。既而夏主来攻城，颉出应之。夏主自出陈前搏战，军士识其貌，争赴之。会天大风扬尘，昼昏，夏主败走；颉追之，夏主马蹶而坠（8），遂擒之。

    （出自《资治通鉴•卷第一百二十一•宋纪三》）

    【注释】

    （1）平凉：在今甘肃平凉县。

    （2）刍牧：放养牲口。刍，饲养牲畜的草。

    （3）诸王公：指的是奚斤、丘堆、娥清等。奚斤封宜城王，丘堆封临怀公，娥清封东平公。

    （4）晏然：安闲的样子。

    （5）赫连昌：名折，字还国，十六国时期胡夏国君主，匈奴铁弗部人，赫连勃三子。公元425年继位，427年北魏攻上邽，马失前蹄坠地被生擒。

    （6）狷（音卷）而无谋：猖狂而无谋略。狷，心胸狭窄而个性急躁。

    （7）颉（音节）：安同的儿子。安同，泰常时佐太子焘为佐辅。

    （8）马蹶而坠：马失前蹄，坠落下马。

    【语译参考】

    魏国平北将军尉眷在上邽攻打夏国君主赫连昌，夏国君主后退屯扎在平凉。奚斤进军安定，与丘堆、娥清的军队会合。奚斤部下的马匹大多得瘟疫死去，士兵缺乏粮食，于是深沟高垒自防固守。派丘堆在民间催租，士兵残暴掠夺，没有设警备，夏国君主袭击丘堆部队，丘堆兵败，只带数百骑兵回到城中。

    夏国君主乘胜进军，每天来城下抢掠，魏军不能出城割草牧马，各将领都很担心。监军侍御史安颉说：“我们接受诏令来消灭贼军，现在反而被贼军所围困，退守穷城；如果不被贼军杀害，当依法诛死，进退都没有活的道理。而各位王公安然自得却不想想办法吗？”奚斤说：“现在军士没有马，用步兵袭击骑兵，一定没有获胜的道理，应当等待京师的救援骑兵到了，再联合攻击贼军。”安颉说：“现在凶猛的敌寇在城外游逸，我们兵士疲劳且粮食吃光，不一决死战，那么死在旦夕，救兵哪里还能等待呢？同样去死，拚死一战，不也可以吗？”奚斤又以马少当藉口不出战。安颉说：“现在集中各将领所骑的马，可得二百匹，我请求招募敢死的士兵出城攻击敌军，即使不能打败敌人，也可以挫挫他们的锐气。而且赫连昌猖狂而无谋略，好逞勇而行动轻率，每次都亲自出阵挑战，大家都认识他。如果埋下伏兵偷袭他，赫连昌就可以被活捉。”奚斤还是认为这样做很难。安颉于是暗中与尉眷等人谋划，选了骑兵等待赫连昌。

    不久夏国君主赫连昌来攻城，安颉出城应战。夏主赫连昌亲自出阵上前搏战，魏国军士认得他的相貌，争着冲向他。正巧天上刮起大风，尘沙飞扬，白天变得昏暗，夏国君主战败逃走；安颉追击他，夏国君主马失前蹄，坠落下马，于是安颉活捉了他。

    【研析】

    能顺利擒获赫连昌完全是安颉的功劳，他深深体认他们的责任是要去攻打夏军，如今反而被困守孤城，必须从中谋出一条生路。他认为与其同样要死，不如拼一死战，孤注一掷或许还有胜算机会，故力劝奚斤出城应战。在劝导无效情况下，转而与尉眷等人谋划，挑选好骑兵等待赫连昌来。或许是上天悲悯他有一颗真诚为国的心，助他一臂之力，适时天昏地暗，尘土飞扬，终于擒获了赫连昌。

    两军交战，主帅贵在当机立断，否则错失良机徒留遗憾。如奚斤事后认为自己是主帅，赫连昌却被偏将安颉擒获，深感耻辱。于是带着三天粮食往平凉去追击赫连定，反而被夏军擒获，损失六七千人士兵，真是得不偿失。反观在此次战役中，表现明智的尉眷被任命为宁北将军，进爵为渔阳公；安颉被任命为建节将军，赐爵为西平公，后来魏国君主命他斩杀丘堆，率领他的军队，镇守蒲阪抵抗夏兵。不一样的抉择得到迥然不同的结果，又是谁能事先料想得到的呢？

    【延伸思考】

    1.“藉口”是成事的阻碍，你也见过此种例子吗？请提出与大家分享。

    2.安颉的建议未被奚斤采纳，他仍然执意去做，请你就他的立场分析，为何他会如此坚决？

    3.赫连昌有勇无谋，导致他自曝身份被生擒。你认为一个国家统帅，该如何行事较恰当？


高允劝谏之道

    【原文】

    允好切谏，朝廷事有不便，允辄（1）求见，帝常屏左右以待之（2）。或自朝至暮，或连日不出；群臣莫知其所言。语或痛切，帝所不忍闻，命左右扶出，然终善遇之。时有上事为激讦（3）者，帝省之，谓群臣曰：“君、父一也。父有过，子何不作书于众中谏之？而于私室屏处（4）谏者，岂非不欲其父之恶彰于外邪！至于事君，何独不然！君有得失，不能面陈，而上表显谏，欲以彰君之短，明己之直，此岂忠臣所为乎！如高允者，乃（5）忠臣也。朕有过，未尝不面言，至有朕所不堪闻者，允皆无所避。朕闻其过而天下不知，可不谓忠乎！”

    （出自《资治通鉴卷•第一百二十八•宋纪十》）

    【注释】

    （1）辄（音折）：立即，就。总是。

    （2）屏左右以待之：屏退左右侍从以等待高允。屏，退也。

    （3）讦（音节）：当面指责对方的罪状。

    （4）屏处：隐蔽的地方。

    （5）乃：真。

    【语译参考】

    高允爱好直接劝谏，朝廷中的事有不恰当时，高允就求见魏主，魏主常常屏退左右侍从来等待他。谈话有时从早到晚，有时接连几天都不出宫，大臣们都不知道他们谈话的内容。高允的语词有时过分痛切，魏主听不下去，就命令身边的人扶他出去，但是始终善待高允。

    当时有人向魏主提意见时激烈抨击，魏主看了这些人的奏章后，对大臣们说：“君与父是一样的。父亲有过错，儿子为什么不写信在大众面前劝谏他，而在私室无人之处劝谏，难道不是不想把父亲的丑恶暴露给外人吗？至于奉事君主，又何尝不是这样。君主有过失，不能当面劝谏，却上书公开劝谏，想通过暴露君主的短处，来表明自己的正直，这难道是忠臣的作为吗？像高允这样的人，才是真正的忠臣。朕有过失，未尝不当面指出，甚至于有朕不能听的话，高允都没有避讳。朕由此知道自己的过错，而天下人不知道，能说这不是忠吗？”

    【研析】

    对别人劝谏不是一件容易之事，因为往往忠言逆耳，受谏者不一定接受。而高允始终能得到魏主的尊重，在于他劝谏的方法得当，能设身处地为别人着想，无损魏主颜面，所以纵使魏主再听不下去，也始终善待他，毕竟其他群臣，不知谈话内容，不会让魏主觉得难堪。所以魏主才以君臣与父子相比，希望群臣也能如高允一般，不要以暴露君主的缺点，来显示自己的忠心。

    高允是一个内心文雅高明而外表柔和顺从的人，很多人都看走了眼，以为他木讷不善言词，少了刚毅节操，直到与崔浩撰写《国书》一事，魏主要追究责任治罪时，大家才发现他面无惧色，有条不紊的陈述事理，言辞义理都很清晰，声音高又亮，赢得群臣的敬重。他执笔辅佐国家几十年，功劳不小，二十七年却都没升官，只当了个郎官，后来才拜为中书令。家中贫穷，妻子与儿子无法建置家业。一切默默地尽自己该尽的本分，从来不主动求官。方知他是一个不求名、不求利的人，堪称得上是个高风亮节之士，故魏主尊重他，常称他为“令公”而不叫他的名字。像这种无所求的人，不管在古代或现代，均属异数。

    【延伸思考】

    1.你曾对朋友进行规劝吗？对方反应如何？

    2.当你对别人尽心尽力的付出，却没有得到回报时，你心里的感受如何？

    3.淡泊名利，放下对名利的执着，古今中外能做到的似乎不多，为什么？


张岱历为三府咨议

    【原文】

    初，巴陵王休若为北徐州刺史，以山阴张岱为咨议参军，行府、州、国事（1）。后临海王子顼为广州，豫章王子尚为扬州，晋安王子勋为南兖州，岱历为三府咨议，三王行事，与典签、主帅共事，事举而情不相失。或谓岱曰：“主王（2）既幼，执事多门（3），而每能缉（4）和公私，云何致此？”岱曰：“古人言：‘一心可以事百君。’我为政端平，待物以礼，悔吝（5）之事，无由而及；明闇短长，更是才用之多少耳。”及子鸾为南徐州，复以岱为别驾、行事。岱，永之弟也。（出自《资治通鉴•卷第一百二十九•宋纪十一》）

    【注释】

    （1）行府、州、国事：府，都督府；州，北徐州；国，巴陵王国，当时巴陵王休若兼督徐州。张岱盖以巴陵王咨议参军行府州国事。

    （2）主王：胡三省曰：“江左以来，诸王出镇，僚属呼为主王，诸公府僚呼为主公。”

    （3）执事多门：行使权力的人多。如长史、参军、别驾、主簿之属，皆得预府州之事。

    （4）缉（音气）：接续。

    （5）悔吝：憾惜。

    【语译参考】

    当初，巴陵王刘休若为北徐州刺史，以山阴令张岱为咨议参军，代行王府、北徐州、巴陵王国的政事。后来临海王刘子顼（音序）出任广州刺史，豫章王刘子尚出任扬州刺史，晋安王刘子勋出任南兖州刺史，张岱先后历任三位王府的咨议参军、三位王爷的代行政事，与他们的典签、主帅共事，事情完成而且相互之间的情感没有破裂。有人对张岱说：“王爷年纪幼小，执事的人又有好几个，而你每次都能协和公家与私人，你如何做到的？”张岱说：“古人说：‘专一的心意可以奉事一百位君主。’我处理政务正直公平，待人接物按照礼节，因此令人遗憾惋惜的事，就不会到来；每个人的聪明、愚昧、短处、长处，那只是个人才能的多少而已。”到新安王刘子鸾为南徐州刺史，又让张岱担任别驾、行事。张岱，是张永的弟弟。

    【研析】

    每个人均有各自的秉性，个别差异甚大，而张岱能够先后历任三位王府的咨议参军，且与大家和平共处，的确不是一件容易之事。难怪别人要问他：如何做到的。张岱的回答言简意赅，在于“专一的心意”而已。说起来容易，但在现实的环境里，人多嘴杂，能调和众人，不伤和气，需要相当好的心性修养方能做到。诚如张岱说的，凡事要做到专一，正直公平的做好该做的事，待人接物讲究礼节。因为能专一，就能心无旁鹜，全心全意的将该做的事做得尽善尽美；能正直公平，就能让众人信服；能讲究礼节，既符合传统道德标准，又可展现文人气质。若切切实实的去执行，当然奉事一百位君主，也不成问题了。难怪其他主王争相请张岱去当官。

    【延伸思考】

    1.我们常说事半功倍，就是做事专心的结果。请你想想如何才能做到专注？

    2.好官人人想重用，才华洋溢处处受欢迎。每个人的才能，多寡又不一，如何才能善用自己优异的一面，让他发挥最好的功用？

    3.你认为待人接物应如何做才恰当？请举实例说明。


慕容白曜攻宋

    【原文】

    魏遣平东将军长孙陵等将兵赴青州，征南大将军慕容白曜（1）将骑五万为之继援。白曜，燕太祖之玄孙也。白曜至无盐（2），欲攻之，将佐皆以为攻具未备，不宜遽进。左司马范阳郦范（3）曰：“今轻军远袭，深入敌境，岂宜淹缓！且申纂必谓我军来速，不暇攻围，将不为备；今若出其不意，可一鼓而克。”白曜曰：“司马策是也。”乃引兵伪退。申纂不复设备，白曜夜中部分，三月，甲寅（初三日）旦，攻城，食时克之；纂走，追擒杀之（4）。白曜欲尽以无盐人为军赏，郦范曰：“齐，形胜之地，宜远为经略。今王师始入其境，人心未洽，连城相望，咸有拒守之志，苟非以德信怀之，未易平也。”白曜曰：“善！”皆免之。

    白曜将攻肥城，郦范曰：“肥城（5）虽小，攻之引日（6）；胜之不能益军势，不胜足以挫军威。彼见无盐之破，死伤涂地，不敢不惧；若飞书告谕，纵使不降，亦当逃散。”白曜从之，肥城果溃，获粟三十万斛。白曜谓范曰：“此行得卿，三齐不足定也。”遂取垣苗（7）、麋沟（8）二戍，一旬（9）中连拔四城，威震齐土。

    （出自《资治通鉴卷•第一百三十二•宋纪十四》）

    【注释】

    （1）慕容白曜：北魏人，鲜卑族。少为中书吏。文成帝即位，拜北部下大夫，迁尚书。献文帝初，加征南大将军，又以功拜特使节、都督青齐东徐州诸军事、青州刺使、封洛南王。

    （2）无盐：在今山东东平县东无盐村。

    （3）郦（音力）范：北魏太武帝时入仕，曾受封为永宁侯，青州刺使。他的儿子郦道元以著作《水经注》，而传誉后世。

    （4）纂走，追擒杀之：申纂诈降于魏，魏师至，闭门拒守，所以为魏军所攻杀。

    （5）肥城：县名，在今山东肥城县。

    （6）引日：拖长时间。

    （7）垣（音原）苗：地名，又叫络当城，在今山东长清县西南。

    （8）麋（音迷）沟：地名，在今山东长清县境内。

    （9）一旬：十天。

    【语译参考】

    北魏派平东将军长孙陵等人率领军队，进攻青州，征南大将军慕容白曜率领骑兵五万人作为后继援军。慕容白曜，是燕太祖的玄孙。慕容白曜到无盐，想进攻无盐宋军，手下的将佐都认为攻城器械还没准备好，不适合仓促进攻。左司马范阳人郦范说：“现在以轻装部队远道来袭，深入敌人境内，怎能久留迟缓？而且申纂一定认为我军来得太快，没时间包围攻城，将不会防备，现在如果出其不意，可以很快攻克。”慕容白曜说：“司马的计策对。”于是率军假装撤退。申纂不再设置防备，慕容白曜半夜进行部署，三月初三清晨，突然攻城，到吃早饭时，攻克无盐城，申纂逃走，魏军追赶活捉住，随即杀死他。慕容白曜想把无盐人全部当作军队的赏赐，郦范说：“齐地，是形势重要地区，应该长远经营。现在我们刚进入齐的境内，人心尚未归顺，城池之间互相观望，都有守城拒降的意思，如果不以恩德和诚信安抚他们，就不容易平定。”慕容白曜说：“好！”就赦免了全城百姓。

    慕容白曜准备进攻肥城，郦范说：“肥城虽然不大，但进攻它，就会拖长时间，胜了也不能增长我军声势，失败就会损害我军声威。他们看见无盐城被攻破，死伤遍地，不会不害怕，如果用檄书告谕他们，就是不投降，也会自行逃散。”慕容白曜听从，肥城果然溃散，缴获粮食三十万斛。慕容白曜对郦范说：“这次出征得到你的协助，岂止才平定三齐地区！”接着拿下垣苗、麋沟二处据点，十天内连拔四城，威震齐地。

    【研析】

    慕容白曜除十天内连拔四城外，还继续前进，包围了历城和东阳。一年后，攻下历城；再过一年攻下东阳。从此，让青州、冀州的土地全部并入北魏的版图。他之所以能连下四城，得力于郦范。他力排众议，从心理层面思维，破除申纂想法，攻克无盐，又主张以恩德和诚信安抚百姓，希望其他城池不再守城拒降。对肥城则用檄书告谕他们，轻而易举得到三十万斛粮食，紧接着又连下两城。可见在两军对峙中，作战策略得当与否，才是胜败关键。而郦范的策略，完全以心战为首要考虑，故能以最少的损失，发挥最大的功能。另方面则是慕容白曜能赏识人才，否则空有好点子，当权者若不采用，亦无用武之地。攻宋计划，就在两人巧妙搭配下，连战皆捷，开拓了北魏版图。

    【延伸思考】

    1.兵家均主张攻心为上，如果将此想法应用于生活事件，你想可行吗？请说明原因。

    2.谋事的眼光要长远，才不会因小失大。换句话说，要有前瞻性、宏观的想法，才能成大事。请你想一想自己，是否具备此一能力？若未具备，该如何补强？

    3.团队精神的发挥，胜于个人单打独斗。如果你是领导者，如何去才呢？


顾觊之顺天命

    【原文】

    初，上在江州，山阴戴法兴、戴明宝、蔡闲为典签；及即位，皆以为南台（1）侍御史兼中书通事舍人（2）。是岁，三典签并以初举兵预密谋，赐爵县男；闲已卒，追赐之。时上亲览朝政，不任大臣；而腹心耳目，不得无所委寄。法兴颇知古今，素见亲待。鲁郡巢尚之，人士之末，涉猎文史，为上所知，亦以为中书通事舍人。凡选授（3）诛赏大处分，上皆与法兴、尚之参怀（4）；内外杂事，多委明宝。三人权重当时，而法兴、明宝大纳货贿，凡所荐达，言无不行，天下辐凑，门外成市，家产并累千金。

    吏部尚书顾觊之独不降意于法兴等。蔡兴宗与觊之善，嫌其风节太峻，觊之曰：“辛毗（5）有言：‘孙、刘不过使吾不为三公耳（6）。’”觊之常以为：“人禀命有定分，非智力可移，唯应恭己守道；而闇者（7）不达，妄意侥幸，徒亏雅道，无关得丧（8）。”乃以其意命弟子原着《定命论》以释之（9）。

    （出自《资治通鉴•卷第一百二十八•宋纪十》）

    【注释】

    （1）南台：御史台。

    （2）中书通事舍人：中书省的通事舍人，掌管通报章表，发布诏命。

    （3）选授：迁徙。

    （4）参怀：宋代凡是参与机密政务的，都叫做参怀。

    （5）辛毗（音皮）：三国曹魏时的人，以风操遒劲著称。

    （6）孙、刘不过使吾不为三公耳：孙资、刘放，魏明帝时两位权臣，大臣都与之交好，只有辛毗不去巴结他。

    （7）得丧：得失。

    （8）闇（音暗）者：愚昧的人。闇，愚昧的。

    （9）命弟子原着《定命论》以释之：着《定命论》以阐述立身处世之道。原，《宋书》〈顾觊之列传〉作愿。

    【语译参考】

    当初，孝武帝刘骏在江州时，山阴人戴法兴、戴明宝、蔡闲担任典签。等到刘骏即位之后，三人都被任命为御史台侍御史兼中书省通事舍人。这一年，三位典签都因举兵时参与密谋，赐给县男的爵位，蔡闲已死，追加赐爵。当时孝武帝刘骏亲自处理朝廷政务，不交给大臣，而心腹耳目之人，又不能不加以委任。戴法兴颇熟悉古今中外之事，一向受到孝武帝亲近宠信；鲁郡人巢尚之，是出身低微的士人，对文史有所涉猎，孝武帝知道了，也任命他为中书通事舍人。凡是选派调迁诛罚赏赐的重大决定，孝武帝都与戴法兴、巢尚之共同商议决定；朝廷内外的杂事，大多委托戴明宝。三人在当时权势最重，而戴法兴、戴明宝大肆接受贿赂，凡是他俩所推荐的人选，只要说了没有不允许的，天下的人都集中到他们门下，家门之外如同市场一般，家产都积蓄了千金。

    唯独宋朝吏部尚书顾觊之不向戴法兴等人低头巴结。蔡兴宗与顾觊之关系友善，嫌顾觊之风骨节操太峻直，顾觊（音计）之说：“辛毗曾说过一句话：‘孙资、刘放不过让我不当三公罢了。’”顾觊之常认为：“一个人禀受的命运是一定的，不是人的智力可改变的，人应该严谨自己的言行遵守道义，而愚昧的人不明白这个道理，妄图侥幸得到福分，只会白白损害正道，对个人得失没有帮助。”于是命弟弟的儿子顾原把这种思想写成《定命论》来阐释立身处世之道。

    【研析】

    一个人出生时命运早已安排好了，可是偏偏人喜欢强出头，总以为人定胜天，殊不知人是何等渺小，只能顺天，岂能胜天？顾觊之深谙此道理，所以当别人都去攀附权贵时，他选择辛毗的风骨，不去巴结戴法兴、戴明宝，认为命中若无此福分，强求也求不来，对个人得失也没有帮助；若有福分毋需求，届时时机一到自然来临。毕竟当大官发大财，与你的能力没有绝对关系，完全是生生世世业力轮报所致，目前只要谨言慎行，多积德行善，为以后累积福分才是首要之务。至于汲汲营营去追求名利，转眼间也是昨日黄花，如昙花一现之事物，何须用尽心机去追求呢？

    【延伸思考】

    1.立身处世之道已逐渐式微，需道德重整，方能拯救日益衰落的文化，请你想一想，可以从哪些方面做起？

    2.人常是盲目的，跟随潮流及变异的价值观起舞。能坚信自己理想、信念的，在当今社会似乎是寥寥无几。如果是你，怎样去做抉择？从众抑或不随波逐流？为什么？

    3.顺天命，谨守分寸，谨言慎行。严格说起来，实在是知易行难，我们当如何才能逐渐做到？请提出来大家互相勉励。


孝武帝荒淫无道

    【原文】

    上闺门无礼，不择亲疏、尊卑，流闻民间，无所不至。

    上畋游（1）无度，尝出，夜还，敕（2）开门。侍中谢庄居守，以棨信（3）或虚（4），执不奉旨，须墨敕（5）乃开。上后因燕饮，从容曰：“卿欲效郅君章（6）邪？”对曰：“臣闻王者祭祀、畋游，出入有节。今陛下晨往宵归，臣恐不逞之徒，妄生矫诈。是以伏须神笔，乃敢开门耳。”

    （出自《资治通鉴•卷第一百二十八•宋纪十•卷第一百二十九•宋纪十一》）

    【注释】

    （1）畋（音田）游：打猎游玩。畋，狩猎。

    （2）敕：帝王的诏命。

    （3）棨（音起）信：传信。棨者，刻木为符合也，其形如戟，故曰棨戟，凡出则吏执为前驱，所至关津，以棨示之，乃得过。

    （4）虚：虚假地。

    （5）墨敕：手敕，用墨书写，故曰墨敕。

    （6）卿欲效郅（音至）君章：郅恽（音韵），字君章。东汉光武帝常出猎，车驾夜还，恽为洛阳门侯，拒关不开，帝令从者见面于门间，恽曰：“火明辽远。”遂不受诏。

    【语译参考】

    宋孝武帝对深宫中的女子，十分荒淫无礼，不论亲疏、尊卑没有不染指的。丑闻流传至民间，闹得人人皆知。

    孝武帝打猎、游玩没有节制，曾经外出，到夜晚才回来，命令打开城门。侍中谢庄守城门，认为孝武帝的符信可能是假的，拒不开门，一定要孝武帝的亲笔手令才开门。孝武帝后来有一次在宴会上，装作不在意地问谢庄说：“你想效仿郅恽吗？”谢庄回答说：“臣听说帝王祭祀、狩猎、游玩，出入都有节制。现在陛下清晨出宫，夜里才回来，臣担心不法之徒假造圣旨。所以要看到陛下的亲笔墨迹，才敢开门。”

    【研析】

    孝武帝刘骏机智、勇敢、果断，学问渊博，文章华丽敏捷；阅读书信和奏章，能一目七行同时看过。又善于骑马射箭，然而却奢侈荒淫无度。自从为父亲服丧期满后，就开始过着荒淫放纵的生活。深宫中的女子，没有不染指的；外出打猎、游玩也毫无节制；还喜欢在宴会中戏弄大臣，要大臣们互相嘲讽挖苦取乐，完全没有一国之君该有的形象。所以文中他外出打猎，深夜方归，忠于职守的谢庄拒不开门，一定要有孝武帝的亲手墨迹才开，孝武帝不但没有嘉许谢庄考虑国家的安危，反而在宴会上讽刺他是否想效法郅君章，如此不能体恤部属用心良苦，不懂得用人之国君，怎会有良臣为其效力呢？难怪其无法信任别人。所以在位期间，强烈镇压兄弟的反叛，为了巩固政权，剪除宗室，重用中书通事舍人，又抑制大族，来加强君权。但无德者，亦无法使人民安居乐业，终究与王位渐行渐远，在位仅十一年，就黯然逝世，此又为历史添了一笔君无道将败亡之明证。

    【延伸思考】

    1. “以古为鉴，可以知兴替。”一则一则的历史故事，道出历代兴亡的缘由，为何历史仍然一再重蹈覆辙？

    2.秀才遇到兵，有理说不清。像孝武帝如此之领导者，如果你是他的下属，将何以自处？

    3.依照伦理行事，事物才能有序。当今世道式微，如何在染缸中，保持清流，扮演好自己的角色？


沈怀文直言招祸

    【原文】

    初，侍中，数以直谏（1）忤旨（2）。怀文素与颜竣、周朗善（3），上谓怀文（4）曰：“竣若知我杀之，亦当不敢如此。”怀文嘿然（5）。侍中王彧，言次称竣、朗人才之美，怀文与相酬和。颜师伯以白上，上益不悦。上尝（6）出射雉，风雨骤至。怀文与王彧、江智渊约相与谏。会召入雉场，怀文曰：“风雨如此，非圣躬所宜冒。”彧曰：“怀文所启，宜从。”智渊未及言，上注弩作色曰：“卿欲效颜竣邪，何以恒知人事！”又曰：“颜竣小子，恨不先鞭其面！”每上燕集，在坐者皆令沉醉，嘲谑无度。怀文素不饮酒，又不好戏调，上谓故欲异己。谢庄尝戒怀文曰：“卿每与人异，亦何可久”！怀文曰：“吾少来如此，岂可一朝而变！非欲异物，性所得耳。”上乃出怀文为晋安王子勋征虏长史，领广陵太守。

    （出自《资治通鉴•卷第一百二十九•宋纪十一》）

    【注释】

    （1）谏：规劝帝王、尊长，让他能改正错误的话。

    （2）忤（音午）旨：违逆在上者的旨意。忤，违逆。

    （3）善：友好。

    （4）怀文：沈怀文，字思明，吴兴武康人也。少好玄理，善为文章，尝为楚昭王二妃诗，见称于世。

    （5）嘿（音莫）然：沉默不作声。嘿，通“默”。

    （6）尝：曾经。

    【语译参考】

    当初，宋国侍中沈怀文，数度直言进劝，违逆了孝武帝的旨意。沈怀文向来与颜竣、周朗友好。孝武帝对沈怀文说：“颜竣如果知道我要杀他，也应当不敢这样乱说。”沈怀文默然不语。侍中王彧（音玉），言谈之间称赞颜竣、周朗人才优美，沈怀文与王彧相互酬答唱和。颜师伯向孝武帝报告这些情况，孝武帝更加不高兴。孝武帝曾经外出打野鸡，风雨突然来临。沈怀文与王彧、江智渊相约谏诤。正好孝武帝召他们进入野鸡场，沈怀文说：“风雨这样大，不是帝王圣体所应亲自顶冒的。”王彧说：“沈怀文所说的，应当听从。”江智渊来不及说话，孝武帝拄着弓弩变了脸色说：“你想效法颜竣吗？为何常常管别人的事。”又说：“颜竣那小子，我恨不得用鞭子抽打他的脸。”孝武帝每次举行宴会，都令在坐的人大醉，并对他们毫无节度的嘲讽戏谑。沈怀文向来不饮酒，又不喜好戏谑调笑，孝武帝说他是故意与自己作对。谢庄曾经告诫沈怀文说：“你每次都与别人不同，又怎能长久平安无事！”沈怀文说：“我从小就是这样，怎能一个早上就改变过来！不是故意要与别人不同，是本性使我如此。”孝武帝于是把沈怀文调出建康，担任晋安王刘子勋的征虏长史，兼任广陵太守。

    【研析】

    “以人为鉴，可以知得失。”所以当魏征过世，唐太宗痛哭不已。反观孝武帝对于沈怀文的劝谏，不但嗤之以鼻，还将他外放，甚至后来还杀了他。不禁令人感叹，同样是尽为人臣职责，为何命运却是南辕北辙，令人不胜吁嘘。

    或许如沈怀文自己所言：个性使然。他本性如此，不善于逢迎上者，不会察言观色，所以不见容于其群体，让别人以为他是异类。其实他只不过是坚守伦常，不与大家同流合污。却因无道的国君，不懂得赏识人才，反而成为致命伤，这岂是他事先可料想得到的。难怪后世有许多文人，当国君有道时，方出仕；昏庸的国君，则选择隐遁山林，亦不能说他们不贡献于国家，而是他们有自知之明，不想明知不行而为之，只好做另一种选择罢了。

    【延伸思考】

    1.当你的朋友有过失时，你如何规劝他，请举一例说明。

    2.伴君如伴虎，这句话用在孝武帝身上，实在很贴切。如果你是沈怀文会如何做？

    3.时下之人，常沉溺于享乐，每每三五好友或一群人尽情饮酒、嬉戏玩笑。你对此看法如何？


阮佃夫专权

    【原文】

    先是（1），中书侍郎、舍人皆以名流（2）为之。太祖始用寒士秋当（3），世祖犹杂选士庶，巢尚之、戴法兴皆用事（4）。及上即位，尽用左右细人（5），游击将军阮佃夫、中书通事舍人王道隆、员外散骑侍郎杨运长等，并参预政事，权亚人主，巢、戴所不及也。佃夫尤恣横，人有顺迕，祸福立至（6）。大纳货赂，所饷（7）减二百匹绢，则不报书。园宅饮馔（8），过于诸王；妓乐服饰，宫掖（9）不如也。朝士贵贱，莫不自结（10）。仆隶皆不次除官，捉车人（11）至虎贲中郎将，马士（12）至员外郎。（出自《资治通鉴•卷第一百三十二•宋纪十四》）

    【注释】

    （1）先是：元嘉以前。

    （2）名流：世族之后代。

    （3）寒士秋当：寒士，出身寒门。秋当，人名。

    （4）巢尚之、戴法兴皆用事：巢尚之为士族，戴法兴为庶族，二人同时受到重用，故说杂选士庶。

    （5）细人：小人。在当时不是士族就被视为小人。

    （6）人有顺迕（音五），祸福立至：顺之则有福，迕之则致祸。迕，逆也。

    （7）饷：赠送。

    （8）馔（音赚）：用食。

    （9）掖（音易）：君主的后宫。

    （10）朝士贵贱，莫不自结：朝臣不论贵贱，都巴结于阮佃夫。

    （11）捉车人：车夫。

    （12）马士：马夫。

    【语译参考】

    元嘉以前，宋国的中书侍郎、中书舍人都任用名流士族担任。太祖文帝刘义隆时才开始任用寒门出身的秋当。世祖孝武帝刘骏还混杂任用士族和庶族出身的人担任，巢尚之、戴法兴都曾担任这种官职执掌大权。等到宋明帝刘彧即位以后，全部用身边的卑微小人担任，如游击将军阮佃夫、中书通事舍人王道隆、员外散骑侍郎杨运长等人，都参预朝廷政务，权势仅次于皇帝，巢尚之、戴法兴都赶不上他们。阮佃夫特别骄纵专横，人对他有顺从或违逆，灾祸或好处马上落到那人头上。他大肆收受贿赂，所赠送的如少于二百匹绢，则不以通报和记录。他的园林、宅院、饮食酒席，超过各王府。家中的歌女、乐工的服饰，连君主的后宫也赶不上他。朝廷官员不论贵贱，没有不巴结他的。家中的奴仆都不按次序封官，车夫甚至当上虎贲中郎将，马夫成了员外郎。

    【研析】

    只因昏庸的宋明帝不懂用人之道，尽用些身边的卑微小人，让阮佃夫的骄纵跋扈有机可乘。人们对他依顺或冒犯，立刻会得福或遭祸；大量的收取贿赂，且送礼要丰富，致家中食衣住等奢侈浮华，过于诸王及宫掖。再看当时的朝中官吏，也都对他巴结奉承，因为尽是一丘之貉，都是同等出身，难怪臭气相投。此种现象道出：昏君无道、阮佃夫恣横及无品格官员，三者交织成当时的朝廷。上位者如此无道，何以教化人心，国家不败亡亦难矣。

    【延伸思考】

    1. 人事物都是透过学习及经验传承，方能做得尽善尽美，否则不但未合乎礼节，且笑料百出。请你检索此例子，与大家分享。

    2. 现代许多人都是以自己的利益为优先考虑，哪里有名利可图，就往哪里钻，导致是非颠倒、黑白不分，价值观错乱。处在此种道德式微的社会，如何做个浊世清莲？

    3. 再多的物质享受，也不过是几年光景，还有可能造下更多的业力。阮佃夫却沉迷于此，跳脱不了迷恋于常人社会的思维。该如何做才能让人明白当人的真正意义？


魏孝文帝请益于高佑

    【原文】

    魏主问高佑（1）曰：“何以止盗？”对曰：“昔宋均立德，猛虎渡河；卓茂行化，蝗不入境（2）。况盗贼，人也，苟守宰得人，治化有方，止之易矣。”佑又上疏言：“今之选举，不采识治之优劣，专简年劳之多少，斯非尽才之谓。宜停此薄艺，弃彼朽劳，唯才是举，则官方斯穆（3）。又勋旧之臣（4），虽年勤可录而才非抚民者，可加之以爵赏（5），不宜委之以方任，所谓王者可私人以财，不私人以官者也。”帝善之。

    （出自《资治通鉴•卷第一百三十六•齐纪二》）

    【注释】

    （1）高佑：字子集，小名次奴，勃海人也。本名禧，因与咸阳王同名，高祖赐名佑。佑博涉书史，好文字杂说，材性通放，不拘小节。

    （2）卓茂行化，蝗不入境：卓茂，西汉人，汉平帝时任密县县令，施行仁政教化，县内治安良好，民众各勤其业。据说有一年发生蝗灾，蝗虫独不入密县境内。

    （3）官方斯穆：为官的路途自然清和。方，道路。穆，清和。

    （4）勋旧之臣：有功勋的老臣。

    （5）爵赏：爵位和奖赏。

    【语译参考】

    魏孝文帝问高佑说：“怎么样才可以防止盗贼？”高佑回答说：“汉明帝时宋均讲究德化，猛虎渡河远离；汉平帝时卓茂推行仁政教化，蝗虫不入他的辖区。何况盗贼，同样是人，只要郡守、县宰的选派适当，治理教化有法则，要制止盗贼就容易了。”高佑又上书建议说：“现在朝廷选用官吏，不是看他治理地方政绩的优劣，只是看他年资的多寡，这不是人尽其才的作法。应该中止这种浅薄的区别，抛弃那种所谓的资历，单看有才能的就选举，那么为官的路途自然清和。另外，有功勋的老臣，虽说多年辛劳值得录用，但才能不适合抚恤治理人民的，可以加赐爵位奖赏，不适宜再让他们担任地方要员，这也就是说，帝王可以用财富私下赠送人，不能拿官位私下做人情啊！”孝文帝认为言之有理。

    【研析】

    北魏孝文帝在其任内进行多项改革，计有均田制、租调制、胡人汉化、改姓氏、迁都洛阳等等，政绩卓著。他治理国家可谓相当用心，一旦发现问题，即能适时向大臣请益，谋求解决之道。本文问的是“何以止盗”，高佑回答他，只要讲究德行、施行仁政教化，连猛虎、蝗虫都会受其感化，何况同样是人的盗贼呢？所以只要官员选派适当，能实行良好教化，经由上位者之感召，盗贼自能消弭于无形。并进一步上书，建议选用官吏，要人尽其才，老臣可以赐爵位奖赏，不一定要担任地方要员，如此一来，适才适用，让大家各得其所，年轻人既有发展空间，老人家也获得尊重。从高佑的论述，为政之道，仍是固守着传统的美德，可见正确的立论，是经得起时间考验，历久不衰的。社会风气败坏的今天，也唯有重整道德，方能力挽狂澜，回归人类善的本质。

    【延伸思考】

    1.执政者的政策稍一不当，随即影响到全国人民。请你举例说明，让大家作为借鉴。

    2.历朝历代的太平盛世，其共同特征，就是国君具有高尚道德。可见人要懂得谦卑，才能化育于民。如果有一天，你也晋身领导者，你会如何做呢？

    3.人尽其才，才能发挥最大效益。请你想想自己，具备什么才能，该摆放在何处较恰当？


王晏居功被杀

    【原文】

    初，尚书令王晏，为世祖所宠任，及上（1）谋废郁林王（2），晏即欣然推奉。郁林王已废，上与晏宴于东府，语及时事，晏抵掌曰：“公常言晏怯，今定何如？”上即位，晏自谓佐命新朝，常非薄（3）世祖故事。既居朝端（4），事多专决，内外要职，并用所亲，每与上争用人。上虽以事际须晏，而心恶（5）之。尝料简（6）世祖中诏，得与晏手敕三百余纸，皆论国家事，又得晏启谏世祖以上领选事，以此愈猜薄之。始安王遥光劝上诛晏，上曰：“晏于我有功，且未有罪。”遥光曰：“晏尚不能为武帝，安能为陛下乎！”上默然。上遣心腹陈世范等出涂巷，采听异言。晏轻浅无防，意望开府，数呼相工自视，云当大贵；与宾客语，好屏人清闲。上闻之，疑晏欲反，遂有诛晏之意。（出自《资治通鉴•卷第一百四十一•齐纪七》）

    【注释】

    （1）上：皇上，即明帝萧鸾。

    （2）郁林王：萧昭业。

    （3）非薄：批评非议。

    （4）朝端：朝臣之上。时王晏任尚书令，尚书令位居朝臣之右。

    （5）恶（音勿）：讨厌。

    （6）料简：整理挑选。

    【语译参考】

    当初，南齐尚书令王晏，受世祖宠爱任用，等到明帝萧鸾谋划废去萧昭业，王晏欣然推举尊奉。萧昭业被废以后，萧鸾与王晏在东府宴饮，谈论到这件事，王晏拍掌说：“您常说我胆怯，现在认为如何？”萧鸾即位，王晏自认为辅佐大命，对新朝有功，经常批评非议世祖过去的事。既做了尚书令，位居朝臣的首位，做事多数独断裁决，朝廷内外重要职位，都任用自己的亲信，经常与萧鸾在用人方面争执。萧鸾虽然用人之际，必须依赖王晏，但心里非常讨厌他。萧鸾曾整理挑选世祖的诏令文书，找到给王晏三百多张敕书，都是谈论国家政事，又找到王晏启奏劝谏世祖，不要让自己负责遴选的奏章，因此更加猜疑鄙薄他。

    始安王萧遥光劝萧鸾诛杀王晏，萧鸾说：“王晏对我有功劳，而且也没有犯罪。”萧遥光说：“王晏尚不能为武帝尽忠，怎能替陛下尽心呢！”萧鸾没有说话。萧鸾派遣心腹陈世范等人出入街巷，收集关于王晏的传言。王晏轻薄浮躁，没有戒备，一心想做开府仪同三司，好几次叫相士给自己看相，说是应当大富大贵；与宾客谈话，喜欢屏退左右，单独密谈。萧鸾听说了，怀疑王晏想谋反，于是有诛杀王晏的意思。

    【研析】

    郁林王萧昭业将废黜时，王晏堂弟王思远认为他受世祖宠爱任用，却推举萧鸾，无法自我立足，曾劝他自杀，保全门户，才不会污了身后名节。但王晏却回答：“正吃粥，没空闲考虑这事。”等到官拜骠骑将军，还对王思远的哥哥王思征说，如果听了王思远的话，哪有今天。不但不知道死亡将届，还自认为没听堂弟的劝是对的。殊不知，人往往当局者迷，旁观者清。王思远知道皇上外表对王晏深厚，而内心已经怀疑猜忌，只是表面上敷衍着他，背地里已派人搜集证据，准备除掉他，果不其然，王思远说完话，经过十天，王晏就被杀了。

    分析王晏之所以被杀，应是如下原因：他忘恩负义，既不能为武帝尽忠，当然明帝会对其忠诚度存疑；再者他自恃有功，独断裁决，重要职位，都任用自己的亲信，无法做到真正为国举才；另一方面他轻薄浮躁，认为他自己应大富大贵，一心想做开府仪同三司；最后则是做事不够光明磊落，喜欢辟密室私谈，当然容易引人非议。从这些林林总总事项看来，王晏无品德、无操守，哪有福分享荣华富贵呢？

    【延伸思考】

    1.王晏专权，在用人方面，引起明帝不满。因为他没有做到尊重长官的想法，一意孤行。如果你的部属，独断独行，你会如何处理？

    2.有德者才能大富大贵，王晏的所行所为，恰好背道而驰，你从中体悟到什么？

    3.王晏因“与宾客语，好屏人清闲”，才会遭人质疑心怀不轨，惹来杀身之祸。好比我们日常生活，如果有人常窃窃私语，别人也会怀疑，他们是否在说别人是非，你由此例想到，与人交谈该如何做，才合乎端正的行为？


拓拔弘治国之道

    【原文】

    乙卯，魏诏曰：“下民凶戾，不顾亲戚，一人为恶，殃及阖门（1）。朕为民父母，深所愍悼（2）。自今非谋反大逆外叛（3），罪止其身。”于是始罢门、房之诛（4）。

    魏显祖（5）勤于为治，赏罚严明，慎择牧守，进廉退贪。诸曹疑事，旧多奏决，又口传诏敕，或致矫擅。上皇命事无大小，皆据律正名，不得为疑奏；合则制可，违则弹诘（6），尽用墨诏，由是事皆精审。尤重刑罚，大刑（7）多令覆鞫（8），或囚系积年。群臣颇以为言，上皇曰：“滞狱诚非善治，不犹愈于仓猝而滥乎？夫人幽苦则思善，故智者以囹圄（9）为福堂，朕特苦之，欲其改悔而加矜恕尔。”由是囚系虽滞，而所刑多得其宜。又以赦令长奸（10），故自延兴以后，不复有赦。

    （出自《资治通鉴•卷第一百三十三•宋纪十五》）

    【注释】

    （1）阖（音盒）门：全门。阖，全部的。

    （2）愍（音敏）悼：怜悯哀痛。愍，心怀伤痛。悼，哀伤。

    （3）外叛：背叛投入敌国。

    （4）门、房之诛：门，指一门，包括一个家族的全部直系旁支都算在内。房，指一个家族的一个支系，如兄弟分家后，即各为一房。门诛，全家族都诛杀。房诛，只诛杀这一支系的成员。

    （5）魏显祖：魏献文，庙号显祖，即拓拔弘。

    （6）弹诘（音捷）：弹劾盘问。

    （7）大刑：死罪。

    （8）覆鞫（音局）：反覆审问。鞫，审问。

    （9）囹圄（音零雨）：监狱。

    （10）赦令长奸：大赦足以助长奸邪。

    【语译参考】

    乙卯（十六日），魏国下诏说：“卑下贱民凶恶暴戾，从不顾亲戚的死活，一人做坏事，灾殃波及全门。朕为人民的父母，深深感到怜悯哀痛。从今以后，如果不是谋反、大逆、外叛的罪，罪只追究其本人。”于是开始废除满门抄斩和一房全杀的法律。

    魏国君主拓拔弘，勤劳治国，赏罚严明，谨慎选择州郡长官，提拔廉洁官员，贬退贪官污吏。各部门有疑难困惑，不能解决事务，以前都要上奏给皇帝裁决，然后口传诏令，因此有时就会歪曲误解诏令之事。太上皇拓拔弘命令事情不管大小，都依据法律进行裁决，不要动不动就上报犹豫不决的奏章；上奏的事合乎法律，则太上皇批示同意，不合法律就弹劾盘问，全部使用亲笔墨写诏书，因此事务都办得认真周密。特别重视刑事判决，凡是死罪，很多都下令反覆审问，因此有时囚禁时间长达好几年。

    大臣们对此有意见，太上皇拓拔弘说：“刑事案件积久不决实在不是良好政治，但不是比仓促判刑导致滥用刑罚更好吗？人受到幽禁之苦，就会思考改过，去做善事，所以聪明的人把监狱当作磨练的场所。朕特意使犯人受苦，不过是要他们改正悔过而加以宽恕罢了。”从此以后，魏国的刑狱虽然囚禁时间较长，但判刑大多合宜。太上皇又认为大赦会助长奸邪，所以从延兴年间以后，就不再实行大赦。

    【研析】

    魏显祖拓拔弘从小就聪明睿智，刚毅果断，而且喜爱黄帝、老子、佛教的学问，常与朝廷官员及僧人谈论玄妙义理，内心淡薄，一心一意放在修身养性上，常有放弃世事的想法。一直想把帝位禅让给叔父拓拔子推，因为群臣们认为如此会扰乱帝系的次序，才接受建议传位给五岁的皇太子拓拔宏，因皇帝年幼群臣又上奏请求他担任太上皇帝。

    我们从他对法律的修订，罪刑仅追究犯罪者本人，不再波及全家族，就知道他是一个具有人道的君主。至于可能被判死刑的，要反覆仔细地审问，怕误判造成滥杀无辜；延宕判决时间，则是希望能教化犯罪者，让他们真正改过向善，给予自新的机会；不再进行大赦，以免鼓励犯罪，再度危害社会。他这些作为比当今的民主国家，更合乎情理，不但具有慈悲心肠，对于奸邪也一丝不苟的处罚，起到吓阻作用。其实拓拔弘最想做的还是当个出世的修炼人，只是生长在帝王世家，身不由己，不得不负起责任，只好勉为其难的当太上皇帝。

    【延伸思考】

    1.目前世界上有的国家尚有死刑，有的已废除，依你的观点，死刑该不该废除？请述说理由。

    2.几乎每个刚继承王位的皇上，都会进行大赦，如此作法，有何优缺点，请你分析其利弊。

    3.亲笔墨写诏书与口传诏令，两种不同的表达方式，呈现的结果会有什么误差或优劣？


垣崇祖水淹魏军

    【原文】

    上谓兖州刺史垣崇祖曰：“吾新得天下，索虏（1）必以纳刘昶为辞，侵犯边鄙。寿阳当虏之冲，非卿无以制此虏也”。乃徙崇祖为豫州刺史。

    魏步骑号二十万，豫州刺史垣崇祖集文武议之，欲治外城，堰（2）肥水以自固。皆曰：“昔佛狸（3）入寇，南平王（4）士卒完盛，数倍于今，犹以郭大难守，退保内城。且自有肥水，未尝堰也，恐劳而无益。”崇祖曰：“若弃外城，虏必据之，外脩楼橹（5），内筑长围，则坐成擒矣。守郭筑堰，是吾不谏之策也（6）。”乃于城西北堰肥水，堰北筑小城，周为深堑（7），使数千人守之，曰：“虏见城小，以为一举可取，必悉力攻之，以谋破堰；吾纵水冲之， 皆为流尸矣。”魏人果蚁附攻小城，崇祖着白纱帽，肩舆上城（8），晡时（9），决堰下水，魏攻城之众漂坠堑中，人马溺死以千数。魏师退走。

    （出自《资治通鉴•卷第一百三十五•齐纪一》）

    【注释】

    （1）索虏：南北朝时南朝对北朝的辱称。南人谓北人为索虏，以其先本索头之后也。

    （2）佛狸：南朝称魏太武帝曰佛狸。

    （3）堰（音验）：防水堤。

    （4）南平王：宋文帝之子南平穆王铄也。

    （5）楼橹（音鲁）：高耸露天的房屋，作为守兵眺望敌人用。

    （6）守郭筑堰，是吾不谏之策也：防守外城，建筑水坝拦水，计策必定要实行，不为人所谏止。郭，外城。

    （7）深堑：很深的城壕。堑，深凹的坑。

    （8）崇祖着白纱帽，肩舆上城：垣崇祖戴白纱帽，坐着小轿上了城。白纱帽，人君登极之服，但大臣之亲贵者也可以戴。舆，轿子。

    （9）晡（音逋）时：午后三时至五时，即申时。

    【语译参考】

    齐高帝对兖州刺史垣崇祖说：“我刚得天下，北魏一定会用接纳刘昶当藉口，侵犯边境。寿阳正当敌人南犯的要道，没有你，无法制服这些敌人。”于是调迁垣崇祖做豫州刺史。

    北魏步兵骑兵号称二十万，豫州刺史垣崇祖聚集文武官员商议对策，打算整治外城，建筑水坝拦截肥水来保全自己。大家都说：“以往佛狸拓拔焘入侵，南平王士卒装备好，兵力是现在好几倍，还认为外城广大难以防守，所以退守内城。再说，自从有肥水以来，从不曾有人建筑水坝拦过水的，恐怕徒劳一番，没有益处。”垣崇祖说：“如果抛弃外城，敌人一定占据它，在外边修筑了望高台，在内建筑长墙，那么我们只有坐着等候被俘虏了。防守外城，建筑水坝拦水，是我绝无劝阻余地的计策啊！”于是在城西北边筑水坝，拦住肥水，在水坝北边修筑小城，四周挖了很深的城壕，派几千人防守，说：“敌人看见城很小，以为一下子就可攻下来，必定会全力攻打，企图谋求破坏水坝。我们就放水冲击他们，他们都成了漂浮的尸体了。”北魏人果然像蚂蚁般附在城墙上攻打小城。

    垣崇祖戴着白纱帽，乘着小轿上了城。三点多钟，命令破坏水坝，大量排水，北魏攻城的士兵坠落漂浮在深壕里，溺死的人马数以千计。北魏的军队败退而去。

    【研析】

    作战成败不在于兵多取胜，往往是料事如神、洞澈敌军心理，就能出奇制胜。垣崇祖即深知个中奥妙，故美其名聚集文武官员商议对策，其实其心中早已谋定，建筑水坝拦截肥水来保全自己，征询文武官员意见，只是做政策宣示，传达其理念罢了。果然如其所料，他轻轻松松戴白纱帽，身着白绛袍，乘着小轿上了城，好像无事一般，看着北魏士兵坠落在深壕，人马溺死无数，敌军不但只好败退回去，而且原先的那股锐气，也被消磨一大半。此时，垣崇祖再把肥堰筑好，还驻寿阳，派兵往朐山，令他们埋伏城外，与城中相呼应，防敌往攻。我们从他的作战策略，发现他的思维缜密，跳出一般制式框框，难怪他自比为韩信、白起，萧道成重用他攻打北魏，总算没看走眼。

    【延伸思考】

    1.垣崇祖大胆采用逆向操作策略打败魏军，可见他能突破制式框框，具有创意的想法。你认为目前我们的教育能达到培养创意、独立思考的能力吗？请说明理由。

    2.要说服别人采纳你的意见，需有相当的立论做基础。通常你是用什么方法，让别人信服你？

    3.垣崇祖以逸待劳，轻轻松松的打败了魏军，此乃其用兵高明之处。同样的做领导，有的人是轻松的领导，有的却是一天二十四小时疲累不堪，你认为身为领导者，该如何做才恰当？


魏孝文帝巧计迁洛阳

    【原文】

    魏主以平城地寒，六月雨雪，风沙常起，将迁都洛阳；恐群臣不从，乃议大举伐齐，欲以胁众。

    魏主自发平城至洛阳，霖雨不止。丙子，诏诸军前发。丁丑，帝戎服，执鞭乘马而出。群臣稽颡（1）于马前。帝曰：“庙算（2）已定，大军将进，诸公更欲何云？”尚书李冲等曰：“ 今者之举，天下所不愿，唯陛下欲之；臣不知陛下独行，竟何之也！臣等有其意而无其辞，敢以死请！”帝大怒曰：“吾方经营天下，期于混壹，而卿等儒生，屡疑大计；斧钺有常，卿勿复言！”策马将出。于是安定王休等并慇勤泣谏。帝乃谕群臣曰：“今者兴发不小，动而无成，何以示后！朕世居幽朔，欲南迁中土；苟不南伐，当迁都于此，王公以为何如？欲迁者左，不欲者右。”南安王桢进曰：“‘成大功者不谋于众（3）。’今陛下苟辍南伐之谋，迁都洛邑，此臣等之愿，苍生之幸也。”群臣皆呼万岁。时旧人（4）虽不愿内徙，而惮（5）于南伐，无敢言者；遂定迁都之计。

    （出自《资治通鉴•卷第一百三十八•齐纪四》）

    【注释】

    （1）稽颡（音起嗓）：古时一种跪拜礼。屈膝下拜，以额触地，居丧答礼时宾客行之，表示极度悲痛和感谢。颡，额头。

    （2）庙算：朝廷的重大决策。古代将兴师动兵，均先斋敬于庙，进行卜算，然后才决定是否出兵，所以称“庙算”。

    （3）成大功者不谋于众：此句引用秦商鞅之言。

    （4）旧人：国人，就是与拓拔氏同兴起在北方的氏族后裔。

    （5）惮（音但）：害怕。

    【语译参考】

    魏孝文帝因为平城气候寒冷，连六月天还在下雪，又经常狂风大作，飞沙漫天，所以想把都城迁到洛阳。但他担心文武官员们不同意，于是提议大规模进攻南齐，想以此来胁迫大家。

    孝文帝从平城出发，直到抵达洛阳，天一直下雨，没有停过。二十八日，下诏令各路大军继续向前进发。二十九日，孝文帝身穿军服，手持马鞭，骑马准备出发，大臣们赶紧在马前叩拜劝阻。孝文帝说：“朝廷的重大决策已决定，各路大军就要向前进发，你们还想说什么？”尚书李冲等人说：“现在的行动，天下的人都不愿意，只有陛下想这么做。臣不知陛下独自前行，将往哪里去？我们有心为国而不知该怎么说，只好冒死请求。”孝文帝大怒说：“我现在正经营天下，期盼能统一，你们这些文弱书生，却屡次怀疑大计。斧钺该使用时就用，你们不要再说了。”说完，鞭打马将要出去。于是安定王拓拔休等人都流泪好言劝谏。孝文帝才告谕群臣说：“现在兴师动众，不是小事，如果有所行动而没有什么成就，要拿什么留给后人？朕世代居住在幽朔，想南迁中原。如果不向南征伐，应当迁都到这里，你们认为如何？愿意迁都的站在左边，不愿意迁都的站在右边。”南安王拓拔桢进言说：“‘成就大功业的人，不和众人计谋。’现在陛下如果放弃南伐的计划，迁都洛邑，这是我们的心愿，百姓的幸运。”群臣都高呼万岁。鲜卑人虽然不愿意迁徙中原，但是害怕南伐，没有人敢说话。于是决定了迁都的大计。

    【研析】

    北魏孝文帝因自幼由汉人的太后冯氏养大，深受汉族文化影响，故亲政后在文化上大刀阔斧。为了融合胡汉，统一中国，进行了多项重大的改革。其中一项就是迁都洛阳，他以平城为用武之地，气候寒冷，不适合推行政治教化，而河洛为历史名都，物富民丰，交通便利，便于经略海内，控制中原，所以想迁都。但北方人的风俗，留恋传统的生活，要是迁都，会使他们受到惊扰，一定不愿意。所以孝文帝巧妙的设计，以南伐为名，亲自率领步、骑兵三十多万，大举南征。当然大家在不愿意动干戈情况下，退而求其次，只好选择愿意迁都洛阳。

    其实在人的习惯里，要他重新去接受新的事物，多数人都不愿意去接受，故北魏推行汉化，胡人多有不服，尤其是居于塞北的胡人，多抗拒汉化。因而洛阳与边镇的差距愈来愈大，结果爆发了六镇之乱，自此北魏朝廷发生一连串内乱，被分裂为东魏与西魏。但实施汉化后，胡汉界线却逐渐消弭，此对中华民族发展又别具意义。

    【延伸思考】

    1.人都习惯于旧有的事物，有的人要他去接受新事物，的确会有困难，你认为他们碰到的难题有哪些呢？

    2.实行一项重大决策，总是会碰到正反两方面的意见，当你碰到反对意见时，你会用什么方法去说服别人？孝文帝的办法可不可取？请举例说明。

    3.人的思考模式，生活习惯，多缘自于原生家庭，所以孝文帝想汉化。请你思考自己哪些方面受到家庭影响，然后与大家分享。


魏孝文帝仁政治国

    【原文】

    高祖（1）友爱诸弟，终始无间。尝从容谓咸阳王禧等曰：“我后子孙邂逅（2）不肖（3），汝等观望，可辅则辅之，不可辅则取之，勿为他人有也。”亲任贤能，从善如流，精勤庶务，朝夕不倦。常曰：“人主患不能处心公平，推诚于物。能是二者，则胡、越之人皆可使如兄弟矣！”用法虽严，于大臣无所容贷，然人有小过，常多阔略（4）。尝于食中得虫，又左右进羹误伤帝手，皆笑而赦之。天地五郊、宗庙二分之祭（5），未尝不身亲其礼。每出巡游及用兵，有司奏脩道路，帝辄曰：“粗修桥梁，通车马而已，勿去草刬（6）令平也。”在淮南行兵，如在境内，禁士卒无得践伤粟（7）稻；或伐民树以供军用，皆留绢偿之。宫室非不得已不脩，衣弊，浣濯（8）而服之，鞍勒用铁木而已。幼多力善射，能以指弹碎羊骨，射禽兽无不命中；及年十五，遂不复畋猎（9）。常谓史官曰：“时事不可以不直书。人君威福在己，无能制之者；若史策复不书其恶，将何所畏忌邪！”

    （出自《资治通鉴•卷第一百四十二•齐纪八》）

    【注释】

    （1）高祖：北魏孝文帝，庙号称高祖，死后葬在长陵。

    （2）邂逅（音谢购）：不期而会。

    （3）不肖：不能承继其先业。

    （4）阔略：疏略的意思。

    （5）二分之祭：胡三省曰：“郑康成说，古者天子春分朝日，秋分夕月，故曰二分之祭。魏则朝日以朔，夕月以朏，犹仍古，谓之二分之祭。”

    （6）刬（音产）：削平。

    （7）粟：小米。

    （8）浣濯（音晚卓）：浣、濯都是洗的意思。

    （9）畋（音田）猎：打猎。

    【语译参考】

    孝文弟对几个弟弟非常友爱，彼此始终没有隔阂。曾经从容对咸阳王元禧等人说：“我死后子孙万一不肖，你们看情况，可以辅佐则辅佐，不能辅佐就取而代之，千万不要让江山被别人占了去。”亲近任用贤能的人，乐于接受别人正确的意见，精心勤勉治理事务，朝晚不倦怠。常常说：“一国之主怕的是不能用心公平，推诚布公于人。如果能做到这二点的话，即使是胡、越之人也可使他们成为兄弟。”执法虽然严厉，对于大臣没有包容宽恕的，但是别人有小过错，常常宽大而不计较。曾在食物中发现虫子，还有左右的人奉送羹汤，不小心伤了他的手，都笑着宽赦了。祭天地，迎五行神祇的五郊，宗庙朝日夕月的二分之祭，没有一样不亲自主持仪礼。每次出宫巡行游玩及用兵，有关官员请求修整道路，孝文帝总是说：“大略修整桥梁，能通过车马就可以了，不要除去青草，把草地铲平了。”在淮水南岸行军，如在本国境内一样，禁止士兵，不得践踏损害小米、稻谷；有时候砍伐百姓树木以供军用，都留下丝绢抵偿。宫室不到万不得已不修缮，衣服穿旧了，浆洗过后仍旧穿用，马鞍和马勒口只用铁木制作而已。年幼时力气大，善于射箭，能用手指弹碎羊的肩胛骨，射击禽兽没有不命中的；到了十五岁以后，就不再射猎了。孝文帝常常对史官说：“时事不可不据实记载。皇帝的威福全在自己手里，没有人能控制他；如果史书不记录他的恶行，那他还有什么可畏忌的呢？”

    【研析】

    北魏孝文帝虽是鲜卑人，但极力实行汉化，我们从文中看到，他的为人处事，均属于道统的中华文化。首先是他对齐家的概念，友爱兄弟，完全异于其他皇帝，没有为了保全皇位、争权夺利而弑兄弟、宗族，反而与他们相处没有隔阂，实在难能可贵。再说以勤俭持家治国，可以减少开支，自然不会强征百姓过多的税收，造成人民的负担。执法方面，则是该严则严，绝不宽贷，但不是故意的小错，则宽容，表现了宽严并蓄的一面。而在治理国家，则任用贤能的人，勤于事务，从善如流，不拘泥不呆板。也秉承了自古以来尊天敬神的观念，都能亲自主持祭天地及宗庙事宜。不只对人神敬重，对其它万物亦一视同仁，所以对大自然的动植物均善待之，不随意践踏与捕捉。最后还令史官定要实际记载，让国君可做警惕，以免作威作福、无所畏惧忌。汉文化不但深植于孝文帝的内心，且能力行于国，不愧是由汉人抚养长大的，也因为他深深体认到汉文化的高贵情操，无怪乎将之推行于其族人。

    【延伸思考】

    1.“家和万事兴”，如果能齐家，会有什么好处，请你列举出来。

    2. 生活奢侈浪费，无形中也是在损德。如失德的东昏侯（南齐萧宝卷），就是最好的借镜。请你自我检视，生活中该如何去平衡，做到当用则用，当省则省。

    3.史官负起的是奠千秋的任务，所以遴选史官时，他们须具备什么条件？（参考答案：公平客观的态度、辨别是非的能力、良好的文字组织能力、社会正义的勇气……）


元勰雅好恬素

    【原文】

    丁亥，魏以彭城王勰（1）为司徒，录尚书事，勰固辞（2），不免。勰雅好恬素，不乐势利。高祖重其事干（3），故委以权任，虽有遗诏（4），复为世宗所留（5）。勰每乖情愿，常凄然叹息。为人美风仪，端严若神，折旋合度（6），出入言笑，观者忘疲。敦尚文史，物务之暇，披览不辍。小心谨慎，初无过失；虽闲居独处，亦无惰容。爱敬儒雅，倾心礼待。清正俭素，门无私谒（7）。（出自《资治通鉴•卷第一百四十三•齐纪九》）

    【注释】

    （1）勰（音协）：元勰(•—508年)本名拓拔勰，别名彦和，北魏诗人。献文帝子，孝文帝元宏的弟弟，初封始平王，后改封彭城王，并得到孝文帝信任，官至尚书侍中。

    （2）固辞：再三推辞。

    （3）事干：临事有干略。

    （4）虽有遗诏：魏孝文帝临殂，遗诏许勰解职。

    （5）复为世宗所留：世宗复以勰出总南伐之师，入为司徒，录尚书事。世宗，魏宣武帝元恪，庙号世宗。

    （6）折旋合度：礼记曰：“周旋中规，折旋中矩。”郑注云：“折旋，曲行也。”

    （7）谒（音业）：拜见或请求的意思。

    【语译参考】

    二十一日，北魏任命彭城王元勰为司徒，录尚书事，元勰再三推辞，但没有推辞掉。元勰向来喜欢恬淡素朴，不乐于追逐权势利益。北魏孝文帝看重他处理事情的能力，所以委以重任，虽然在遗诏中同意他引退，但又被宣武帝元恪所挽留。元勰不得已而为政务，有违于自己的意愿，常常内心感到凄然，叹息不已。他一表人才，风度优雅，端庄肃穆，宛如神人，待人接物无不合度。进进出出谈笑风生，使在场的人乐而忘疲。他爱好文史，公务之余，披阅浏览，手不释卷。他小心谨慎，从来不犯过失，即使闲居独处，也没有怠惰的姿态。他还喜爱、敬重儒雅之士，对他们倾心以礼相待。清廉公正，勤俭朴素，府上从没有因私事而拜访的人。

    【研析】

    元勰淡泊名利，向来不喜欢去追逐权势利益，只因为他有才能，为哥哥孝文帝所倚重，每次要对他封官，元勰都推辞，不得已情况下，才勉强为之。文帝病危时，他住在宫中侍奉医药，日夜不离，吃喝都先尝过再进奉。蓬头垢面，衣不解带，还察言观色，挽救不少次人命。文帝想托孤于他，但他认为他有震撼人主的名声，反而易取罪，文帝深思后认为他言之有理，亲自诏令给太子说：“你叔父元勰，清逸高雅，不接受美好的赏赐，其节操如白云一样高洁，他厌弃荣华，将视为身外之物，其本心如松柏翠竹清高。我自小与他相处，交情深厚，不忍与他分离。我离开人世之后，你要听由他辞去官职，脱身俗务，以顺从他谦虚自抑的性格。”但他还是责任使然，被世宗所挽留，做着自己不愿意做的事，难怪他常叹息不已。毕竟不能自由意志的做符合自己个性意愿的事，是件痛苦的事。因为他是一个洁身自爱、待人以礼、清正俭素、喜好文史，宛若神人的风雅之士，怎堪在官场上，浑浊于污泥呢？

    他虽然得到好评，但也因此受到宣武帝及其舅舅高肇的怀疑，被迫在公元508年自杀。死后谥武宣王。后来他儿子元子攸当上皇帝，追尊他文穆帝，庙号肃祖。 【延伸思考】

    1. 与志趣相投的人交往，才能感受人生的美好。如果迫不得已，必须去面对你不喜欢的事物，你会如何应对？

    2. 有的人喜欢追逐名利或是创造一番大事业，有的则喜爱恬静素雅的过日子。你喜欢前者或后者呢？为什么？

    3. 能做到抛弃名利，不是一件容易之事，得有上乘的修为，方可为之。尤其元勰他身处宫中复杂的环境，却能做到，请你分析他为何可以如此淡泊？


韦叡攻占合肥

    【原文】

    先是，右军司马胡景略等攻合肥，久未下，叡（1）按山川，夜，帅众堰肥水，顷之（2），堰成水通，舟舰继至。魏筑东、西小城夹合肥，叡先攻二城，魏将杨灵胤帅众五万奄至（3）。众惧不敌，请奏益兵（4），叡笑曰：“贼至城下，方求益兵，将何所及！且吾求益兵，彼亦益兵。兵贵用奇，岂在众也？”遂击灵胤，破之。叡使军主王怀静筑城于岸以守堰，魏攻拔之，城中千余人皆没。魏人乘胜至堤下，兵势甚盛，诸将欲退还漅湖，或欲保三叉（5），叡怒曰：“宁有此邪！”命取伞扇麾幢（6），树之堤下，示无动志。魏人来凿堤，叡亲与之争，魏兵却，因筑垒于堤以自固。叡起斗舰，高与合肥城等，四面临之，城中人皆哭，守将杜元伦登城督战，中弩死。辛巳，城溃（7），俘斩万余级，获牛马以万数。”

    （出自《资治通鉴•卷第一百四十六•梁纪二》）

    【注释】

    （1）叡：韦叡字怀文，京兆杜陵人也。世为三辅着姓。祖玄，避吏隐长安南山。宋武帝入关，以太尉掾征，不至。伯父祖征，宋末为光禄勋。父祖归，宁远长史。

    （2）顷之：不久。

    （3）奄至：忽然而至。

    （4）益兵：增添兵力。

    （5）三叉：地名，在今安徽合肥东南，因漅湖水至此分岔为三而得名。

    （6）伞（音伞）扇麾（音灰）幢（音床）：伞为“伞”的本字。麾，古时用来指挥军队的旗帜。幢，旗帜。

    （7）溃：洪水将堤岸冲坏涌入平地；四处散逸。

    【语译参考】

    早先，右军司马胡景略等攻打合肥，很久未能攻下，韦叡巡视合肥城的山川地形，夜里，率领部众筑堤堵住肥水，不久，堤堰筑成，水路开通，舟只船舰相继到达。北魏军修筑了东、西两座小城以便夹护合肥，韦叡先攻打这两座小城，北魏大将杨灵胤统帅五万大军忽然赶到。众人害怕不能抵挡，请求上奏朝廷派兵增援，韦叡笑说：“敌人到了城下，方才请求增加兵力，怎么来得及呢？况且我们请求增兵，对方也会增兵。用兵之法贵在出奇制胜，哪里在于人数众多呢？”于是进攻杨灵胤，打败了他。

    韦叡命令军主王怀静在岸边筑城守卫堤堰，北魏攻占了此城，城里一千多名守兵都覆灭。北魏军队乘胜来到堤下，兵势很强大，诸将想要退回漅湖，有的则想要固保三叉，韦叡发怒说：“岂有此理！”命令取来伞扇和旗帜，将它们树立在偃堤的下面，以示自己没有移动的决心。北魏人来凿毁偃堤，韦叡亲自与他们搏斗，北魏兵退撤了，又趁机在堤上修筑城垒来巩固自己的阵地。韦叡造战舰，高度与合肥城相等，从四面包围合肥城，城中人都哭起来，守将杜元伦登上城墙督战，被弩射中而身亡。十七日，合肥城陷落，俘虏斩杀一万多人，抓获的牛马数以万计。

    【研析】

    韦叡身体向来瘦弱，从来没骑过马，每次战斗，总是乘坐在板舆上监督激励将士们，可说以儒将之姿于阵前指挥，但他所表现出来的却是极具智谋与勇气。我们单看攻占合肥之役，胡景略久攻不下，他一到战地马上巡视合肥城的山川地形，再决定作战方式。两军对峙时，他站在最前线，指挥若定，稳定军心，当然，部众受其精神感召，全力以赴；再说，他对部下及民众也爱护备至，所以投奔他的人争相前来。如此英勇作战，所以得到敌手的敬重，只要去到前线，敌军连攻击都不敢想，“韦虎”的名声震动敌国。不只合肥之战，在往后多次战役，他都有出色的表现，真是名符其实南朝梁武帝时的名将。

    一个儒将在战场却胜于武将，说明作战成败关键在于主帅。主帅能冷静沉稳，因地拟定适宜作战策略，再加上其人格精神感召，使部属愿意为其效力，作战即已成功一大半。毕竟民心的向背及用兵之法是否出奇制胜，于战争中是不可或缺的要素。

    【延伸思考】

    1.韦叡虽是儒将，却赢得“韦虎”的名号，请你分析他能得此封号的原因。

    2.意志力越坚强，相对地挫折容忍力也较强。而此点也正是时下的人，所最缺乏的，那么我们该如何去培养人的挫折容忍力呢？

    3.战争中不论是赢的一方或被打败的一方，总是会波及到无辜的百姓。请你谈一谈你对这些无辜百姓的看法。


芝现异象示警

    【原文】

    魏有芝生于太极殿之西序（1），魏主以示侍中崔光。光上表，以为：“此《庄子》所谓‘气蒸成菌（2）’者也。柔脆之物，生于墟落秽湿之地，不当生于殿堂高华之处。今忽有之，厥状扶疏（3），诚足异也。夫野木生朝，野鸟入庙，古人皆以为败亡之象，故太戊、中宗惧灾脩德（4），殷道以昌，所谓‘家利而怪先，国兴而妖豫’者也。今西南二方，兵革未息，郊甸（5）之内，大旱逾时，民劳物悴，莫此之甚，承天育民者所宜矜恤。伏愿陛下侧躬耸意（6），惟新圣道，节夜饮之乐，养方富之年，则魏祚可以永隆，皇寿等于山岳矣！”于是魏主好宴乐，故光言及之。

    （出自《资治通鉴•卷第一百四十六•梁纪二》）

    【注释】

    （1）西序：太极殿西边堂小周室。序，此处指太极殿殿庑。

    （2）菌：蕈也。生在地上的叫菌，江东人称为蕈。

    （3）扶疏：枝叶繁茂。

    （4）太戊、中宗惧灾脩德：史载殷商太戊之时，亳有祥桑、谷合生于朝，祥桑一夜大拱，太戊惧而修养德性，祥桑枯死，殷国复兴。高宗时祭成汤，有飞雉落在鼎耳之上，高宗恐惧修德，国运日强。中宗当为高宗之误。

    （5）郊甸：古时国都外称郊，郊外称甸。又有百里之国，十里之郊的说法，郊、甸之地，均属中央直辖区。

    （6）侧躬耸意：躬亲政事，留意民间疾苦。

    【语译参考】

    北魏太极殿的西墙下生长出灵芝，北魏宣武帝拿给侍中崔光看。崔光呈上奏表，认为：“这就是《庄子》里面所说的‘气蒸成菌’现象。这种柔脆的菌类植物，一般生长在废墟角落污秽潮湿的地方，不应当生长在殿堂这种高贵华丽之处。现在突然生长出来了，而且形状繁茂，这确实使人感到奇怪。野树生于朝廷殿堂，野鸟进入庙宇，古人都认为这是败亡的征兆，所以殷王太戊、中宗对此心怀恐惧，修养自己的德业，殷商的国运因此昌盛，这就是所谓‘家道将要转向吉利，怪异现象就预先发生；国运将要从此兴盛，奇怪的事物就会同时出现。’现在西方、南方两处战事尚未平息，郊甸之内大旱灾持续很久，百姓劳苦，万物憔悴，超过了以往任何时候，这正是承受天命抚育百姓的人所应当关心赈恤的。所以恳请陛下能躬亲政事顺从天意，革新政治，宏扬圣道，节制夜间饮酒娱乐，保养正直年轻的身体，如此则北魏的国祚就可以永远兴盛，皇上也就可以万寿无疆了！”这时的魏宣王喜好饮酒作乐，所以崔光在上表中特意提到这点。

    【研析】

    天象异常显示给人们的是一种警讯，是吉凶之兆。所以圣明君主立即反省自己的过错，修养自己的品德；进行某些措施的改进，顺天而为，国家即能化险为夷，国运昌盛，如殷王太戊等；如果昏庸的君主见了漫不经心，将导致祸害。宣武帝早先之时，典事史元显向他进献了一只四个翅膀，四条腿的小鸡，非常奇怪，他诏问崔光向他解释。崔光告之，是一群下贱小人互相勾结，鼓动生事的征象，宜引进贤才，黜免佞臣，如此则可消除妖祸。这次则又于太极殿西序长出灵芝，亦是违反大自然常理，再度请崔光解释，崔光恳请他能躬亲政事顺从天意，节制夜间饮酒娱乐，北魏的国祚才能永远兴盛。的确顺天者昌，逆天者亡，一国之君若不能体认灾异现象，是显示吉凶的警讯，还等闲视之，那么一瞬间祸福就命定了，是兴盛，是灭亡，全在于执政者一念之间罢了。

    【延伸思考】

    1.当前世界上，天灾不断，尤其是中国大陆，它意味着什么？

    2.崔光特别提出要宣武帝节制饮酒作乐，为什么？

    3.承受天命的人（一国之君），是上天赋予他的职责，他该如何做，才不会辜负所托？


梁置五经博士

    【原文】

    春，正月，癸卯朔，诏曰：“二汉登贤，莫非经术，服膺（1）雅道，名立行成。魏、晋浮荡（2），儒教沦歇，风节罔树（3），抑此之由。可置《五经》博士各一人，广开馆宇，招内（4）后进。”于是以贺玚及平原明山宾、吴兴沈峻、建平严植之补博士，各主一馆，馆有数百生，给其饩廪（5），其射策（6）通明者即除为吏，朞年（7）之间，怀经负笈（8）者云会。玚，循之玄孙也。又选学生，往会稽云门山从何胤受业（9），命胤选门徒中经明行脩者，具以名闻。分遣博士祭酒，巡州郡立学。（出自《资治通鉴•卷第一百四十六• 梁纪二》）

    【注释】

    （1）服膺：存于胸中，永志不忘。

    （2）魏、晋浮荡：曹魏到两晋间，玄风正盛，世尚清淡，放纵行检，所以梁武帝说魏晋浮荡。

    （3）风节罔树：风节不立。树，立也。

    （4）招内：招纳。内与纳同。

    （5）饩廪（音细凛）：稍食，也就是月俸。

    （6）射策：古代试士的一种方法。将疑问辩难的题目书写在简策之上，参试者采抽签的形式，抽到便回答。

    （7）朞年：一周年。

    （8）负笈：离乡游学，携书自随。笈，书箱。

    （9）往会稽云门山从何胤受业：会稽，今浙江绍兴，绍兴南有云门山，亦名东山，当时何胤隐居于此。

    【语译参考】

    春季，正月，初一，梁武帝下诏说：“两汉进用贤能，所重视的都是儒学经术之士，他们都信奉大雅之道，人人饱学，因此能树立名节，德行有成。魏、晋以后士人轻浮放荡，儒学名教沦丧殆尽，风范节操无所建树，或许正是由于这个缘故。可以设置《五经》博士各一人，广泛扩建馆舍，招纳后来好学之士。”于是任命贺玚及平原人明山宾、吴兴人沈峻、建平人严植之补为博士，让他们各主持一个馆，每馆有数百名学生，由国家供给月粮，其中在射策考试时应对自如，见解通明的人，就被任为官吏。一周年之内，胸中装满经略，背上背著书籍来游学京师的人像风云聚会。贺玚，是贺循的玄孙。朝廷又挑选学生，送他们去会稽云门山跟从何胤学习，命令何胤选拔门徒中经术明达、品行高洁的，把他们的姓名上报朝廷。朝廷又分派博士祭酒巡视州郡的立学情况。

    【研析】

    梁武帝萧衍一向崇尚儒学，深感于两汉任用的都是信奉雅道之饱学之士，故能树立名节德行有成，故决定成立一专责机构，来培养人才，遂设置五经博士。为了让他们潜心学习，还供给月粮让他们无后顾之忧，难怪至京师游学的人络绎不绝。因为这一方面是他们通往仕途的好途径，另一方面如果大家都能认真的学习正统文化，将使整个社会的道德提升，无形中能使社会安和乐利，促进国家稳定。梁武帝下诏的此政策，的确影响整个国家深远，不失为英明之道。诏中还特别强调选拔出来当官的必需是品行高洁的，可见梁武帝能深谋远虑，知道品德重于一切，只有具备道德高超的人出仕，才是国家人民之福。

    【延伸思考】

    1.任用官员，能德才兼备最好，如果无法兼顾，该取“才”或重“德”呢？请你分析其利弊？

    2.一个人从小深植于心的观念，将会影响其日后行事风格，所以对于小孩我们从小该如何去教导好呢？

    3.现代的各级学制，无非也是想培养专业人才。透过这个机制的训练，多少人才于焉诞生。而梁武帝早在一千多年前，即能想到此种方法，现在也不过是摹仿古人罢了，请你也想一种可以挽救当前道德沦丧社会的方法，提出来与大家共同讨论。


萧衍篡位建梁

    【原文】

    大司马（1）内有受禅之志，沈约微扣其端，大司马不应。他日，又进曰：“今与古异，不可以淳风（2）期物。士大夫攀龙附凤，皆望有尺寸之功。今童儿牧竖，皆知齐祚已终，明公当承其运，天文谶记（3）又复炳然。天心不可违，人情不可失。苟历数所在，虽欲谦光（4），亦不可得已。”大司马曰：“吾方思之。”约曰：“公初建牙樊、沔，此时应思；今王业已成，何所复思！若不早定大业，脱有一人立异，即损威德。且人非金玉，时事难保，岂可以建安之封遗之子孙！若天子还都，公卿在位，则君臣分定，无复异心。君明于上，臣忠于下，岂复有人方更同公作贼！”大司马然之。约出，大司马召范云告之，云对略同约旨。大司马曰：“智者乃尔暗同，卿明早将休文更来（5）！”云出，语约，约曰：“卿必待我！”云许诺，而约先期入。大司马命草具其事，约乃出怀中诏书并诸选置，大司马初无所改。俄而（6）云自外来，至殿门，不得入，徘徊寿光阁外（7），但云“咄咄（8）！”约出，问曰：“何以见处？”约举手向左（9），云笑曰：“不乖所望。”有顷，大司马召云入，叹约才智纵横，且曰：“我起兵于今三年矣（10），功臣诸将实有其劳，然成帝业者，卿二人也。”

    （出自《资治通鉴•卷第一百四十五•梁纪一》）

    【注释】

    （1）大司马：即梁武帝萧衍，他于天监元年（公元502年）三月受齐禅，三月以前仍是齐和帝中兴二年，当时他担任齐的大司马。

    （2）淳风：淳朴之风。

    （3）谶（音趁）记：谶语图籍。谶，预言。

    （4）谦光：以表面的谦让为手段而使事业光大。语出《周易》：“谦尊而光”。

    （5）将休文更来：带沈休文再来。将，携、带。休文，沈约，字休文。

    （6）俄（音额）而：不久。

    （7）寿光阁外：萧衍拥立齐明帝宝卷称帝于江陵，此处寿光阁指建康寿光省中之寿光阁。阁外，省阁之外。

    （8）咄咄（音舵）：咨嗟语。形容叹气的声音。

    （9）约举手向左：沈约举手指向左边。意思安排他为尚书左仆射。

    （10）我起兵于今三年矣：萧衍于东昏侯永元二年十一月起兵于襄阳，至是首尾共三年。

    【语译参考】

    萧衍心里有受禅的想法，沈约用隐晦的语言进行试探，萧衍没有回答。有一天，沈约又向萧衍进言说：“现在与古代不一样，不能用淳朴的古风期待今人。士大夫们都攀龙附凤，期望能建立或大或小的功劳。现在连小孩牧童，都知道齐朝的国运已经终结，明公您应当承续它的国运，天象谶语图籍也如此显示。天意不可违背，人心不能失去。如果是天命所在，即使您想谦让，也是不行的。”萧衍说：“我正在考虑。”沈约说：“明公刚开始在樊、沔二地设置官署的时候，应该考虑；现在王业已成，还有什么再考虑的呢！如果不早日确定大业，只要有一个人提出异议，就会损害您的威德。况且人又不是金石，能够坚定不移，时事也难保不变，难道您可以将建安郡公的封爵留给后世子孙！如果天子还都建康，公卿大臣各居其位，那么君臣的名分确定，不会再有二心。圣明君主在上，大臣忠心在下，难道还有人想改变局势，同您一起做不合名分的事！”萧衍很是赞同。

    沈约出去了，萧衍又召范云进见，告诉他这件事，范云的回答和沈约的意思差不多。萧衍说：“智者的考虑居然如此不谋而合，你明天早上再带沈休文来！”范云出来后，告诉沈约，沈约说：“你一定要等我啊！”范云答应了，但第二天沈约在约定时间之前先进去了。萧衍命他草拟登基的诏书，沈约从怀中拿出事先准备好的诏书及各种人事安排名单，萧衍没作更动。不久范云从外面来，到殿门口，但进不去，在寿光阁外徘徊，只是一个劲地叫“咄，咄！”等沈约出来，问他说：“怎么安排我的？”沈约举手向左边挥了一下（表示安排他担任尚书左仆射），范云笑着说：“和我希望的差不多。”过了一会儿，萧衍召范云进入，赞叹沈约才学智力超群，并且说：“我起兵至今三年了，各个功臣和将领都有功劳，但成就帝业的，只有你们二人。”

    【研析】

    后齐末年，由于东昏侯治国无术，昏庸暴虐无道，滥杀了许多功臣，各地都起兵造反，不过都被平息，其中最为得力的是萧衍的兄长萧懿，当时他担任雍州刺史。可是，后来连萧懿也被东昏侯毒杀。之后，萧衍承继兄长接任雍州刺史，他暗中招兵买马、屯粮积草，砍伐竹木，沉入檀溪之中以备造船之用，准备伺机推翻东昏侯。待时机成熟，萧衍发兵进攻首都建康，改立南康王萧宝融于江陵称帝，是为齐和帝，而东昏侯就在政变中被将军王珍国所杀。

    其实在萧衍的心里，也有受禅的想法，再加上沈约、范云也劝他宜掌握时机，天意不可违背。果真天命难违，注定该是萧衍为王。宣德太后于(公元502年)正月下诏给萧衍加官，封他为梁公，给他十郡封地，加赐九锡。二月，又进封为梁王，加十郡封地。四月，宣德太后宣布，南齐皇帝要效法前代，将帝位禅让给梁王萧衍。于是在天监元年(502年)萧衍登基为梁武帝，他总共在位四十八年。

    【延伸思考】

    1. 一个领导者纵使才华横溢，也需得力助手辅佐，方能成大业，如萧衍有沈约与范云。此种例子历史上不胜枚举，请你再读其它文章，与大家分享。

    2. 历朝历代的更迭，均是道德败坏到极点，终至走上灭亡，被他人取而代之。成住坏灭就成了一个循环。当你悟到此一道理时，你的作法将会有什么改变？

    3. 机运与天命促成了萧衍成王，如果少了它，如项羽徒具勇力，也无法称帝。读了此段历史，让你感受到什么？


萧宝寅逃奔北魏

    【原文】

    梁王将杀齐诸王，防守犹未急。鄱阳王宝寅（1）家阉人颜文智与左右麻拱等密谋，穿墙夜出宝寅，具小船于江岸，着乌布襦(2），腰系千余钱，潜赴江侧，蹑屩徒步（3），足无完肤。防守者至明追之，宝寅诈为钓者，随流上下十余里，追者不疑。待散（4），乃渡西岸，投民华文荣家，文荣与其族人天龙、惠连弃家将宝寅遁匿山涧，赁（5）驴乘之，昼伏夜行，抵寿阳之东城。魏戍主杜元伦驰告扬州刺史任城王澄，以车马侍卫迎之。宝寅时年十六，徒步憔悴，见者以为掠卖生口。澄待以客礼，宝寅请丧君斩衰之服，澄遣人晓示情礼，以丧兄齐衰之服（6）给之。澄帅官僚赴吊，宝寅居处有礼，一同极哀（7）之节。寿阳多其义故，皆受慰喭（8）；唯不见夏侯一族（9），以夏侯详从梁王故也。澄深器重之。

    （出自《资治通鉴•卷第一百四十五•梁纪一》）

    【注释】

    （1）宝寅：萧宝寅，齐明帝第六子。萧衍克建康后，奔魏，请兵南攻。北魏宣武帝正始元年梁军围逼寿春，宝寅力战打败了他们，封梁郡开国公。

    （2）乌布襦（音如）：以黑布为短袄。

    （3）蹑屩（音聂绝）徒步：穿着草鞋步行。屩，草鞋。

    （4）待散：等追者散去。

    （5）赁（音任）：租。

    （6）齐衰（音资崔）之服：古时丧制，以斩衰、齐衰、大功、小功、缌麻为五服，以为亲疏服丧的等差。

    （7）极哀：礼居君父之丧。

    （8）慰喭（音验）：慰，抚而安之。喭，吊生。

    （9）唯不见夏侯一族：夏侯之族本谯郡人而居于寿阳。

    【语译参考】

    梁王萧衍准备杀掉齐国诸王，但防守并不严密。鄱阳王萧宝寅家里的宦官颜文智与左右心腹麻拱等人秘密策划，夜里凿穿墙壁把萧宝寅送出去，在江岸边准备了小船，萧宝寅身穿黑布短衣，腰间系着一千多钱，偷偷跑到江边，穿着草鞋步行，脚上没有一块完好的皮肤。防守的人天亮了才发现，急忙去追赶。萧宝寅装成钓鱼的人，与追赶的人在江中并舟而行十几里，追赶的人都没有怀疑。

    等追赶的人散去，萧宝寅就渡到西岸，投奔百姓华文荣家，华文荣同他的族人天龙、惠连抛弃家室，带萧宝寅藏匿到山里。然后租了驴子让萧宝寅骑，白天躲起来，夜晚才赶路，到了寿阳的东城。北魏戍守东城的杜元伦，火速派人去报告扬州刺史任城王元澄，元澄派车马侍卫迎接萧宝寅。

    萧宝寅当时才十六岁，因徒步赶路，十分憔悴，看见的人还以为是被掠卖的人口。元澄以宾客礼节接待他，萧宝寅请求借给他为国君居丧的斩衰之服，元澄派人劝说了他一番，给了他为兄居丧的齐衰之服。元澄还率领官僚来吊唁，萧宝寅一举一动都很合乎礼仪，完全和丧君的礼节相同。寿阳有许多受过南齐恩惠的故旧，也都前往吊唁；只有夏侯氏一族的人没有去，因为夏侯详已跟从了梁王萧衍的缘故。元澄非常器重萧宝寅。

    【研析】

    为了巩固自己的权力地位，新执政者往往会做一个排除异己的动作，将前朝诸王及相关人物消灭，因为唯恐他们又起来作乱夺回江山，故萧衍亦不例外。但他防守不够严密，鄱阳王萧宝寅终得颜文智、麻拱、华文荣、天龙及惠连等人协助，顺利投奔北魏，得到任城王元澄的器重。

    我们看他逃亡过程，原本是一个十六岁的公子哥儿，为了逃亡，两只脚都磨破了，一路上躲躲藏藏，吃尽苦头，等他到达寿阳时，早已形容憔悴，别人还以为是被掠卖来的人口，可见是多么狼狈不堪。他如此吃苦，投奔北魏无非是想借助他们的兵力去攻打梁朝萧衍，可惜天意已定，即使受北魏拜官封爵，而且恸哭、意志庄重地请求出兵讨伐梁朝，但再也回天乏术了。

    【延伸思考】

    1.萧宝寅装成钓鱼的人，与追赶的人在江中并舟而行十几里，追赶的人都没有怀疑。从这段话，你认为萧宝寅的顺利逃脱是天意还是幸运？


萧道成建南齐

    【原文】

    辛卯，宋顺帝下诏禅位于齐（1）。壬辰，帝当临轩（2），不肯出，逃于佛盖之下，王敬则勒兵殿庭，以板舆（3）入迎帝。太后（4）惧，自帅阉人（5）索得之，敬则启譬令出，引令升车。帝收泪谓敬则曰：“欲见杀乎？”敬则曰：“出居别宫耳。官先取司马家亦如此。”帝泣而弹指曰：“愿后身世世勿复生天王家！”宫中皆哭。帝拍敬则手曰：“必无过虑，当饷辅国十万钱。”是日，百僚陪位。侍中谢朏在直，当解玺绶，阳（6）为不知，曰：“有何公事？” 传诏（7）云：“解玺绶授齐王”。朏曰：“齐自应有侍中。”乃引枕卧。传诏惧，使朏称疾 ，欲取兼人，朏曰：“我无疾，何所道！”遂朝服步出东掖门，仍登车还宅。乃以王俭为侍中，解玺绶。礼毕，帝乘画轮车（8），出东掖门就东邸，问：“今日何不奏鼓吹？”左右莫有应者。右光禄大夫王琨，华之从父弟也，在晋世已为郎中，至是，攀车獭尾（9）恸哭曰：“人以寿为欢，老臣以寿为戚。既不能先驱蝼蚁（10），乃复频见此事！”呜咽不自胜， 百官雨泣（11）。

    （出自《资治通鉴•卷第一百三十五•齐纪一》）

    【注释】

    （1）齐： 齐王，即萧道成。

    （2）临轩：古代称皇帝不御正座而御平台。

    （3）板舆：车名，又名步舆，自天子至庶人都可以乘。舆，车子。

    （4）太后：明恭王皇后。

    （5）阉（音烟）人：太监之代称。

    （6）阳：通佯。伪装、欺骗。

    （7）传诏：胡三省曰：“传诏属中书舍人，出入宣传诏旨。又考南史，郡府谓之传教，天台谓之传诏。”传教者，宣传教令也，与传诏相同，只是名称不同而已。

    （8）画轮车：据《晋书》所载，画轮车，驾牛，以彩漆画轮毂，故名画轮车。

    （9）攀车獭（音踏）尾：胡三省曰：“獭毛可以辟尘，故悬之于车。”

    （10）不能先驱蝼（音楼）蚁：自己不能早死。蝼蚁，比喻自己渺小且于世无益，如蝼蚁一般。

    （11）雨泣：涕泣如雨。

    【语译参考】

    二十日，宋顺帝刘准下诏把帝位禅让给齐王。二十一日，宋顺帝应当驾临平台接见百官，但他不肯出来，逃到宫中供佛的屋子，躲在佛像宝盖下面。王敬则率领兵士到内殿，用普通的车子进宫接顺帝。太后很害怕，亲自带领太监搜索，找到顺帝。王敬则劝说顺帝出来，引他上车。顺帝止住眼泪，对王敬则说：“要杀我吗？”王敬则说：“只是请您出去住别的宫殿罢了。官家以前取司马氏的天下也是这样。”顺帝边哭泣边弹动手指说：“希望以后转世投胎，世世代代不要再诞生在帝王家！”宫里的人都哭了。顺帝拍拍王敬则的手，说：“如果我肯定没有生命危险，就赏赐你辅国将军十万钱。”

    当天，百官陪席。侍中谢朏值班，应当解下顺帝身上印绶，他假装不知，问：“有什么公事？” 传答诏令的官吏说：“解下印绶交给齐王。”谢朏说：“齐王有自己的侍中。”于是拿个枕头躺下。传诏的官员害怕，让谢朏自称病了 ，想找一个兼任侍中的人。谢朏说：“我没有生病，为何要这么说？”就穿了朝服步行出东掖门，仍旧上车回家。于是让王俭担任侍中，解下顺帝印绶。典礼结束，顺帝坐画轮车，从东掖门出去，前往东邸，问左右的人说：“今天为什么没有演奏音乐？”左右没有人回答。

    右光禄大夫王琨，是王华的堂弟，在晋朝已担任郎中，到这时候，攀住悬挂在车上用以避尘的獭尾，失声恸哭说：“人们都为长寿而欢喜，老臣却为长寿而悲哀。既不能像蝼蚁一样早早结束生命，才又屡次看见这样的事情！”哽咽不能克制，百官也都泪如雨下。

    【研析】

    萧道成在他称王之前，三月初二，已贵为顺帝的相国，总管百官，封赐十个郡，进爵为齐公，加赠九锡；而原任的骠骑大将军、扬州牧、南州刺使的官职照旧。初三，诏令齐国的官爵礼仪，都仿效朝廷的例子。四月初一，进封齐公的爵位为王，加封十个郡。二十日，宋顺帝刘准即禅位。可见萧道成一路走来，平步青云，逐渐升官，其权力、势力日渐扩充，登上帝位只是指日可待之事。甚至在更早之前，就想引荐颇有名望的谢朏（音匪）参与辅佐军国大计，只是谢朏认为没有节行，不屑为之，所以当要解下顺帝玺绶时，他选择登车回家。

    萧道成于公元四七七年，迎接年仅十一岁的安成王刘准继任为顺帝，不到两年又让顺帝禅位给他。其实从刘准即位后，一切大权即掌握在萧道成手中。毕竟年纪轻，无所作为，注定成了任人摆布的棋子，故禅位前还吓得躲在佛像宝盖下面，希望以后不要出生在帝王之家，此乃有感而发的肺腑之言。再从出宫的场面，宫中皆哭、右光禄大夫王琨攀车獭尾恸哭、百官泪如雨下，又是何等的无奈，只能哀叹刘准真是生错地方了。

    后来萧道成大赦天下，尊奉他为汝阴王，对待他的礼仪，仿照刘宋初年对待晋恭帝那样。似乎在告诉人们：江山如何得到，又那般失去，一切冥冥之中自有定数，岂是人为所能改变！

    【延伸思考】

    1.刘准小小年纪就须承担起国家的使命，辅佐大臣又非亲属，试想他如何治理国家，其困难在哪里？

    2.王琨历经两朝皇帝禅位，可说是历史的活见证人，让他深为自己长寿而悲哀。他为什么会恸哭呢？请你说出其原因。

    3.谢朏不肯解玺绶，这意味着什么？如果是你，又会如何做呢？


萧衍两空函定一州

    【原文】

    是时，南康王宝融为荆州刺史，西中郎长史萧颖胄行府州事（1），帝（2）遣辅国将军巴西、梓潼二郡太守刘山阳将兵三千之官，就颖胄兵使袭襄阳。衍（3）知其谋，遣参军王天虎诣江陵，遍与州府（4）书，声云（5）：“山阳西上，并袭荆、雍。”衍因谓诸将佐曰：“荆州素畏襄阳人（6），加以唇亡齿寒（7），宁不闇同邪！我合荆、雍之兵，鼓行而东，虽韩、白复生，不能为建康计（8），况以昏主役刀敕（9）之徒哉！”颖胄得书，疑未能决。山阳至巴陵（10），衍复令天虎齎（11）书与颖胄及其弟南康王友（12）颖达。天虎既行，衍谓张弘策曰：“用兵之道，攻心为上。近遣天虎往荆州，人皆有书。今段乘驿甚急，止有两函与行事（13）兄弟，云‘天虎口具（14）’；及问天虎而口无所说，天虎是行事心膂（15），彼间（16）必谓行事与天虎共隐其事，则人人生疑。山阳惑于众口，判相嫌贰（17），则行事进退无以自明，必入吾谋内。是持两空函定一州矣！”

    （出自《资治通鉴•卷第一百四十三•齐纪九》）

    【注释】

    （1）萧颖胄行府州事：萧颖胄为长史行事。

    （2）帝：即东昏侯萧宝卷，明帝死后即位，后萧衍、萧颖在荆、雍州起兵，废他为东昏侯。荆、雍州在西边，萧宝卷昏庸暴虐居东边，所以废称东昏侯。

    （3）衍：（公元464～549）姓萧名衍，字叔达，南兰陵中都里人（今江苏省武进县西北）。南北朝梁开国君主。与南齐同族，仕齐，曾任雍州刺史。

    （4）州府：州，指荆州的官属，府，指西中郎府官属。

    （5）声云：萧衍书所宣声。

    （6）荆州素畏襄阳人：襄阳人都习兵，所以荆州人怕他们。

    （7）唇亡齿寒：比喻休戚相关。

    （8）虽韩、白复生，不能为建康计：虽有将略如韩信、白起，也不能为建康抵御荆州、襄阳的军队。

    （9）刀敕：指东昏侯身边捉刀、应敕等侍从，当时人称为“刀敕”。

    （10）巴陵：巴陵郡属郢州，在今湖南省岳阳县。

    （11）齎（音机）：送物给人。

    （12）友：南朝时各王国官属中设有师、友之职。

    （13）行事：萧颖胄、萧颖达以西中郎长使职行荆州府事。

    （14）口具：面陈。

    （15）天虎是行事心膂（音旅）：王天虎是萧颖胄的心腹亲信。

    （16）彼间：荆州及西中郎府官属。

    （17）判相嫌贰：判，决也。嫌，疑也。贰，持两端也。

    【语译参考】

    这时，南康王萧宝融为荆州刺史，西中郎长史萧颖胄执掌府州的事务，东昏侯派遣辅国将军兼巴西、梓潼二郡太守刘山阳带领三千士兵去就任，会同萧颖胄的兵力一起袭击襄阳。萧衍知道此计谋，派遣参军王天虎到江陵，向荆州及西中郎府的官员们每人送去一封书信，声明说：“刘山阳率兵西进，要同时袭击荆州和雍州。”萧衍于是对部下的众位将佐们说：“荆州人向来害怕襄阳人，加上荆州和雍州地界相邻，唇亡齿寒，能不暗中与我们同心协力吗？我们会合荆州、雍州的兵力，大张旗鼓东进，即使韩信、白起再生，也无法替建康计谋了，何况是昏君差使着一帮提刀传敕的宠幸之徒呢！”萧颖胄接到信，迟疑不能决断。刘山阳到巴陵，萧衍又令王天虎带信给萧颖胄和他的弟弟南康王萧宝融的僚友萧颖达。

    王天虎走了之后，萧衍对张弘策说：“用兵之道，攻心为上。我派遣王天虎到荆州，给每个人都送了信。近来驿使四出传信，忙个不停，但只有两封信给萧颖胄兄弟，信中只写“王天虎口述”。等到问及王天虎，却说不出什么来，王天虎是萧颖胄的心腹亲信，荆州及西中郎府官属，必定认为萧颖胄与王天虎一起隐瞒着事情，那么人人就心生疑虑。刘山阳受众人议论迷惑，会互相猜忌，这样萧颖胄将进退两难，无论如何都解释不清自己，因此必定落入我的圈套。这是以两封空函定一州之妙计啊！”

    【研析】

    当时萧衍任雍州刺史，到其兄萧懿死后，他认为东昏侯昏庸残暴恶行过于商纣，该将之除掉，所以暗中进行准备。等到东昏侯派刘山阳会合萧颖胄，要一起攻打襄阳，他知道后，就使个心战策略，令他们互相猜忌，陷入进退两难的局面，最后反而是萧颖胄杀了刘山阳。可说不费吹灰之力就达到目的，完全掌握了“攻心为上”之原则。

    探讨他的过往，萧衍他很好学，从小就受到正统的儒家教育，少时习周孔，弱冠穷六经，是个文武全才，多才多艺且学识广博的人，在学术研究和文学创作上均有相当的成就。《南史•卷七•梁本纪中第七》中说梁武帝“少而笃学，能事毕究，虽万机多务，犹卷不辍手，然烛侧光，常至戊夜。……六艺备闲，棋登逸品，阴阳、纬候、卜筮、占决、草隶、尺牍、骑射，莫不称妙。”而其天生就具备的文采和军事才能，在他七、八岁时就给他带来了显赫的声誉。天生的才华与后天不懈的努力，促成他日后在各方面都有可观的成就。而其军事才能，从本文他拟定的妙计，即可窥知一二，也由攻打襄阳开始，他费了三年时间苦心经营，终于成为梁朝开国君主。

    【延伸思考】

    1.策略拟定正确与否，为成事关键。如果你决定一件重大计划，通常你会怎么拟订？

    2.人陷入互相猜疑的情境中，将使人产生不信任感。我们平时应对进退，该如何做，才能得到别人的信任？


房景伯正己化人

    【原文】

    魏东清河郡（1）山贼群起，诏以齐州长史房景伯（2）为东清河太守。郡民刘简虎尝无礼于景伯，举家亡去，景伯穷捕，擒之，署其子为西曹掾，令谕山贼。贼以景伯不念旧恶，皆相帅出降。

    景伯母崔氏，通经，有明识。贝丘（3）妇人列其子不孝，景伯以白（4）其母，母曰：“吾闻闻名不如见面，山民未知礼义，何足深责！”乃召其母，与之对榻共食（5），使其子侍立堂下，观景伯供食。未旬（6）日，悔过求还；崔氏曰：“此虽面惭，其心未也，且置之。”凡二十余日，其子叩头流血，母涕泣乞还，然后听之，卒以孝闻。

    （出自《资治通鉴•卷第一百五十一•梁纪七》）

    【注释】

    （1）东清河郡：南朝刘宋时之清河侨郡，后被北魏占领，改为东清河郡，治所在今山东邹平东长山。

    （2）房景伯：字长晖。少以孝顺闻名，被推荐担任齐州辅国长史。清河盗起，任清河太守，抚平之，后迁司空长史，以母疾去官。性淳和，涉猎经史。

    （3）贝丘：县名，北魏贝丘县，治所在今山东临清东南；另一说为南朝刘宋侨置贝丘县，后被北魏所占，治所在今山东淄博淄川。

    （4）白：述说。

    （5）对榻（音踏）共食：面对面坐着一起用餐。榻，低狭而长的床。

    （6）旬：十日为一旬。

    【语译参考】

    北魏东清河郡山贼蜂拥而起，朝廷下诏任命齐州长史房景伯为东清河郡太守。东清河郡百姓刘简虎曾经对房景伯无礼，因此举家逃亡，房景伯到处搜捕，抓获了他，任用他的儿子为自己手下的西曹掾（音院），命令他去晓谕山贼。山贼们见房景伯不记旧仇，都相继出来投降。

    房景伯的母亲崔氏，通晓经学，有见识。贝丘县有位老妇人列举她儿子种种不孝的事实上告，房景伯把这事告诉了他的母亲，他母亲说：“我听说闻名不如见面，山野百姓不懂礼义，哪能对他们过分责备呢！”于是召来这位妇人，同她对坐进食，让他的儿子侍立在堂下，观看房景伯如何供奉母亲进食。不到十天，那位山民知道自己错了，请求回去。崔氏说：“他现在虽说面子上觉得惭愧，但心里却未必如此，暂且还把他留在这里。”一共留了二十几天，这位妇人的儿子叩头流血，他的母亲也流泪乞求回家，这样才允许他们回去。最后这位山民以孝道闻名远近。

    【研析】

    北魏末年，时有贼寇流窜叛乱，房景伯被任为东清河郡太守。他不费一兵一卒，就使山贼主动投降，此乃其高明之处。原来他不计旧仇，以德报怨，任用刘简虎的儿子为自己手下，命令他去晓谕山贼，让他们主动来降，此乃双赢策略呀！

    再观其处理事务，不得不佩服其母亲崔氏的智慧。让不孝子侍立在堂下，观看房景伯如何侍奉母亲，直到他真正明白孝的内涵，才让他们母子回去。其中道出了重要讯息－人是需要透过学习才会的，及身教不如言教。因为他们是山野之民，缺乏教化，当然不知道真正的道理，一旦观摩学习了，自然明白该明白的道理，此也说明了教育的功能。学生受教育，除了获得知识，更重要的是品德的陶冶，所以不管是父母、师长或公众人物都应该做良好的典范，才能提升道德。以古鉴今，从房景伯的例子，得知以德化民，远远胜于法治及武力。

    【延伸思考】

    1.请你比较“法治”与“德治”，教化的结果有何不同？

    2.房景伯从小就以孝顺闻名，所以他以身教教导了山民。同样的，我们待人接物也往往受长辈的影响，请你检视自己，哪些方面耳濡目染受到了启发？

    3.房景伯之母，以教导代替责罚，让山民成为孝子。你是否也见过此种例子，请提出与大家分享。


崔楷执节不屈

    【原文】

    魏分定、相二州四郡置殷州（1），以北道行台博陵崔楷为刺史。楷表称：“州今新立，尺刃斗粮（2），皆所未有，乞资以兵粮。”诏付外量闻（3），竟无所给。或劝楷留家，单骑之官（4），楷曰：“吾闻食人之禄者忧人之忧，若吾独往，则将士谁肯固志哉！”遂举家之官。葛荣逼州城，或劝减弱小以避之，楷遣幼子及一女夜出，既而悔之，曰：“人谓吾心不固，亏忠而全爱也。”遂命追还。贼至，强弱相悬，又无守御之具；楷抚勉将士以拒之，莫不争奋，皆曰：“崔公尚不惜百口，吾属何爱一身！”连战不息，死者相枕，终无叛志。辛未，城陷，楷执节不屈，荣杀之，遂围冀州（5）。（出自《资治通鉴•卷第一百五十一•梁纪七》）

    【注释】

    （1）殷州：北魏置殷州，治广阿，领赵郡、巨鹿、南巨鹿和广宗四郡。

    （2）尺刃斗粮：一尺长的兵器，一斗粮食。刃，刀口。

    （3）量闻：胡三省曰：“使量计合给兵粮之数以闻也。”就是计算一下兵器和粮食所需要的数目，然后上报。

    （4）单骑之官：单人匹马去赴任。

    （5）冀州：北魏时置，治所在今河北冀县。

    【语译参考】

    北魏从定州、相州二州分出四个郡设置殷州，任命北道行台博陵人崔楷为殷州刺史。崔楷上奏朝廷：“殷州如今刚刚设立，连一尺长的兵器，一斗粮食都没有，请求资助兵器和粮食。”孝明帝诏令交有关官员计算一下兵器和粮食的数量，然后上报，结果什么都没有供给。有人劝崔楷把家属留在京城，独自一人前去赴任，崔楷说：“我听说吃别人俸禄的人，就应该替别人分担解忧，如果我独自一人去赴任，那么将士们谁还有坚守的决心呢！”于是便带全家去上任。

    葛荣逼近州城，有人劝崔楷把家中老弱小孩送出城避难，崔楷派人在夜间把幼子及一女送出州城，不久又后悔了，说：“人们会说我内心不坚定，为了父爱而损害忠义。”就命令将儿女追回。贼寇到了，双方强弱悬殊，又没有守城器具，崔楷抚慰将士们，勉励他们抵抗敌人，大家无不奋勇争先，都说：“崔公尚且不惜家中百口人的性命，我们这些人又怎么能爱惜一己的生命！”连日战斗不停，死者互相枕藉，始终没有叛变之心。初七，州城被攻陷，崔楷坚持节操不屈服，葛荣杀了他，进而围攻冀州。

    【研析】

    国家一旦出现小人把持朝政，即象征着走到危险境地。崔楷被派去任殷州刺史时，正是北魏孝明帝时代，当时胡太后主政，天下叛乱不息。国家处于多事之秋之际，也有忠臣提出建言，但都未被采纳，无法与朝中小人抗衡。不幸的是，崔楷此时身负重任，城内无武器、缺粮食，形同手无寸铁之人，欲与贼党搏斗，后果当然可想而知。不过也唯有乱世才能识忠臣，我们看到赴任前，就有人劝他独自一人前去，但他还是举家前往，为的是让大家有守城的决心；再看葛荣逼近州城时，又有人劝其把家中老弱小孩送出城避难，但最终又把儿女追回。他召集民兵，与贼党徒手相搏，将士们受到崔楷忠诚的感召，各个奋勇争先，置个人生死于度外，连战了半旬，终因力竭城崩，被贼杀入，崔楷不屈遇害，不禁让人唏嘘不已。但他的牺牲，让人民明白何谓“忠义”，社会固然混乱，尚有出污泥而不染者，秉持着道统，坚守着当为之事。利益不是唯一的选择，正道才是该遵循的法则，全看你的价值观如何去做决定。

    【延伸思考】

    1.文中崔楷面临一个两难的决定－是否将弱小送至较安全处。请大家讨论，如果你们碰到此问题，会如何抉择？

    2. “食人之禄者忧人之忧”，此句话有人误用而予以曲解（如拿人钱财，给人消灾）。请大家讨论如何做才能正解？

    3.是否能坚持下去，是件难为之事。人往往无法持之以恒，而功亏一篑，你觉得透过什么样的方式才能训练一个人的意志力？


尔朱荣立新帝

    【原文】

    尔朱荣（1）与元天穆议，以彭城武宣王（2）有忠勋，其子长乐王子攸，素有令望，欲立之。又遣从子（3）天光及亲信奚毅、仓头（4）王相入洛，与尔朱世隆密议。天光见子攸，具论荣心，子攸许之。天光等还晋阳，荣犹疑之，乃以铜为显祖（5）诸孙各铸像，唯长乐王像成（6）。荣乃起兵发晋阳，世隆逃出，会荣于上党。灵太后闻之，甚惧，悉召王公等入议，宗室大臣皆疾太后所为，莫肯致言。徐纥独曰：“尔朱荣小胡（7），敢称兵向阙，文武宿卫足以制之。但守险要以逸待劳，彼悬军千里，士马疲弊，破之必矣！”太后以为然，以黄门侍郎李神轨为大都督，帅众拒之，别将郑季明、郑先护将兵守河桥，武卫将军费穆屯小平津（8）。

    荣至河内（9），复遣王相密至洛，迎长乐王子攸。夏，四月，丙申，子攸与兄彭城王劭、弟霸城公子正潜自高渚（10）渡河，丁酉，会荣于河阳（11），将士咸称万岁。戊戌，济河，子攸即帝位（12），以劭为无上王（13），子正为始平王，以荣为侍中、都督中外诸军事、大将军、尚书令、领军将军、领左右，封太原王。

    郑先护素与敬宗善，闻帝即位，与郑季明开城纳之。李神轨至河桥，闻北中不守，即遁还；费穆弃众先降于荣。徐纥矫诏夜开殿门，取骅骝厩（14）御马十匹，东奔兖州，郑俨亦走还乡里（15）。太后尽召肃宗后宫，皆令出家，太后亦自落发。荣召百官迎车驾，己亥，百官奉玺绶，备法驾，迎敬宗于河桥（16）。庚子，荣遣骑执太后及幼主，送至河阴（17）。太后对荣多所陈说，荣拂衣而起，沉太后及幼主于河。

    （出自《资治通鉴•卷第一百五十二•梁纪八》）

    【注释】

    （1）尔朱荣：字天宝，生于北魏孝文帝太和十七年（ 493年），卒于长广王建明天年（ 530年）。北魏北秀容（朔州南）人，先世为契胡部酋长。祖先因居于尔朱川（今山西西北部流经神池、五寨、保德县之朱家川），故以尔朱为姓氏，后为北魏权臣。

    （2）彭城武宣王：指北魏彭城王元勰，谥号宣武。

    （3）从（音粽）子：侄儿。

    （4）仓头：奴仆。

    （5）显祖：北魏献文帝元弘的庙号。

    （6）以铜铸像：胡人以铜铸像来决定是否能当国君，故尔朱荣效之。

    （7）尔朱荣小胡：尔朱荣本是胡人，北魏曾任他为秀容酋长，统治当地胡人，故徐纥称他为“小胡”。

    （8）小平津：在今河南孟津东北的黄河上。

    （9）河内：北魏河内郡，治所在今河南沁阳。

    （10）高渚（音主）：在今河南孟津东。

    （11）河阳：北魏河阳县，治所在今河南孟县西北故北中城，是黄河以北抵达洛阳的要冲。

    （12）子攸即帝位：是为孝庄帝，彭城王元勰的第三个儿子。

    （13）以劭为无上王：劭为孝庄帝之兄，故尊为无上王，即至尊无上之意。

    （14）骅骝厩（音华流就）：穆天子传周穆王有骅骝之驷。骏马之称，因以名厩。

    （15）郑俨亦走还乡里：走还开封，因郑俨是荥阳开封人。

    （16）河桥：今河南省孟县南。

    （17）河阴：在今河南洛阳东北。

    【语译参考】

    尔朱荣与元天穆商议，认为彭城王元勰对北魏忠心耿耿，建有功勋，他的儿子长乐王元子攸，一向有很高的声望，想立他为帝。又派他的侄子尔朱天光与亲信奚毅、仆役王相到洛阳，与尔朱世隆秘密商量。尔朱天光见到元子攸，详细转述了尔朱荣的意思，元子攸答应了。尔朱天光等人回到晋阳，尔朱荣还犹豫不决，于是用铜给显祖的所有子孙铸造铜像，只有元子攸的铜像铸造成功。尔朱荣于是从晋阳起兵，尔朱世隆逃出京城，在上党与尔朱荣会合。胡太后听到此消息，很害怕，把所有王公大臣召集进宫商议，宗室大臣都痛恨胡太后的所作所为，没有人肯讲话献策。只有徐纥一个人说：“尔朱荣那个小胡人，竟敢起兵进犯朝廷，文武大臣和禁卫军就足够来制服他。只要守住险要地区，以逸待劳，他们远征千里，人马疲惫不堪，我们肯定可打败他。”胡太后认为徐纥说的对，任命黄门侍郎李神轨为大都督，率领军队抵挡，别将郑季明、郑先护率领士兵守卫河桥，武卫将军费穆驻兵小平津。

    尔朱荣到河内，又派王相秘密到洛阳，迎接长乐王元子攸。夏，四月初九，元子攸与他的哥哥彭城王元劭、弟弟霸城公元子正偷偷地从高渚渡过黄河北进，初十，在河阳与尔朱荣会合，将士们见了都呼万岁。十一日，大军渡过黄河，元子攸即帝位，任命元劭为无上王，元子正为始平王，尔朱荣为侍中、都督中外诸军事、大将军、尚书令、领军将军、领左右，封爵为太原王。

    郑先护一向和孝庄帝元子攸友善，听说孝庄帝即位，就与郑季明一起打开城门把孝庄帝迎进城去。李神轨抵达河桥，听说北中失守，就马上撤回洛阳；费穆丢下部队先去投降尔朱荣。徐纥假托胡太后的诏令在夜晚打开宫殿大门，从骅骝厩取了十匹御马，往东逃奔兖州去了，郑俨也跑回自己老家。胡太后把孝明帝后宫嫔妃全部召集起来，命令她们都出家，胡太后自己也削了发。尔朱荣召集文武百官迎接孝庄帝车驾入京，十二日，百官捧着玉玺和绶带，准备了车辇，从河桥迎接孝庄帝圣驾。十三日，尔朱荣派骑兵抓住了胡太后和小皇帝，把他们送到河阴。胡太后对尔朱荣说了很多恳求的话，尔朱荣拂袖而起，将胡太后和小皇帝沉入黄河。

    【研析】

    北魏胡太后再次听政以后，宠信小人，政务荒废，恩德不施，导致国内盗贼四起。到梁大通二年（公元528年），十九岁的孝明帝元诩突然去世，胡太后立年仅三岁的元钊为帝。尔朱荣听说胡太后立小皇帝，大怒，决定率兵奔赴国都，哀悼皇帝，剪除奸佞小人，另立一位较年长的皇帝。遂与元天穆、尔朱世隆商议，策画立新帝事宜。

    因为胡太后荒淫无道，国家一片混乱，宗室大臣都痛恨她，所以尔朱荣以仁义之师肃清朝廷，瞬间即成功，让孝庄帝顺利即位。但他随后发动了“河阴之变”，沉胡太后及幼主于河、诱骗王公百官二千多人至河阴，以铁骑包围，尽杀之。使得当时洛阳城居民，全部向外逃跑，留下的不到十分之一二，宫廷守卫无人，官府长久空缺。尔朱荣从而完全掌控朝政，使北魏政治更加混乱，吏治更加败坏，加速了北魏政权分化瓦解。

    其实尔朱荣也曾有称帝的野心，高欢及身边的人也鼓励他称帝，但我们看他河阴之变，杀死众多无辜王公百官，杀戮如此之重，造孽之深，上天岂容得下他称帝，难怪铸了四次自己铜像欲占卜吉凶，都没有铸成。纵使他后悔也来不及了，天已注定，焉能改变，也埋下了日后被孝庄帝设计杀死的祸因。

    【延伸思考】

    1.尔朱荣生性残暴，造孽无数。无德，故无法成就更大事业，道出人要积德才有福分，请你想想自己平常是如何积德的，提出来与大家分享。

    2.胡太后人心尽失，导致国家危难，宗室大臣无人肯提建言，甚至弃她而去。此历史的教训，让我们明白做一个好人的重要，请你想一想如何才能做个好人？

    3.朝中只要有像徐纥这种小人，定会使朝政混乱。可见用人得当与否，影响整个国运发展。如果你身为一国之君，你会如何举才？


源子雍平叛

    【原文】

    魏朔方（1）胡反，围夏州（2）刺史源子雍（3）。城中食尽，煮马皮而食之，众无贰心。子雍欲自出求粮，留其子延伯守统万，将佐皆曰：“今四方离叛，粮尽援绝，不若父子俱去。”子雍泣曰：“吾世荷国恩，当毕命此城；但无食可守，故欲往东州（4），为诸君营数月之食，若幸而得之，保全必矣！”乃师羸弱（5）诣东夏州（6）运粮，延伯与将佐哭而送之。子雍行数日，胡帅曹阿各拔邀击，擒之。子雍潜遗人齎书，敕城中努力固守。阖城忧惧，延伯谕之曰：“吾父吉凶未可知，方寸焦烂。但奉命守城，所为者重，不敢以私害公。诸君幸得此心！”于是众感其义，莫不奋励。子雍虽被擒，胡人常以民礼事之，子雍为陈祸福，劝阿各拔降。会阿各拔卒，其弟桑生竟帅其众随子雍降。子雍见行台北海王颢，具陈诸贼可灭之状，颢给子雍兵，令其先驱。时东夏州阖境皆反，所在屯结，子雍转斗而前，九旬之中，凡数十战，遂平东夏州，征税粟以馈（7）统万，二夏（8）由是获全。

    （出自《资治通鉴•卷第一百五十•梁纪六》）

    【注释】

    （1）朔方：北方。

    （2）夏州：北魏夏州统治万城，今陕西靖边东北白城子。

    （3）源子雍：北魏西平人。孝明帝时，自秘书郎累迁夏州刺史。正光五年，镇压六镇义军，转战东、西二夏，积战功除给事黄门侍郎，封乐平县公。

    （4）东州：东夏州。

    （5）羸（音雷）弱：身体瘦弱。

    （6）东夏州：指北魏东夏州，今陕西靖边延安东延河东岸。

    （7）馈（音愧）：进献食物。

    （8）二夏：夏州及东夏州。

    【语译参考】

    北魏北方的胡人反叛，围攻夏州刺史源子雍。城里的粮食吃完了，就煮马皮吃，大家全心全意固守城池。源子雍想亲自出城寻找粮食，留下自己的儿子源延伯守卫统万城，他手下的将领僚佐都说：“现在北魏全国到处发生叛乱，粮食用尽，援助断绝，不如你们父子一起离开统万城。”源子雍流着泪说：“我家世世代代蒙受国家的恩惠，就是死也应该死在这里；只是没有粮食来坚守，所以想到东夏州，为大家筹集几个月的粮食，如果有幸能获得，就一定能守住统万城。”于是率领身体瘦弱的士兵到东夏州运粮，他的儿子源延伯与将佐们流泪为他送行。

    源子雍走了几天，胡人将领曹阿各拔率兵拦击，将他抓住。源子雍偷偷派人送信到统万城，命令城中将士努力坚守统万城。全城的将士都忧虑恐惧，源延伯劝导他们说：“我父亲吉凶未卜，我内心十分焦急。只是奉命守城，肩负的责任重大，不敢因私害公。希望各位明白我的心意。”大家被源延伯节义感动，全都奋发自励。源子雍虽然被抓，胡人经常用百姓对待长官的礼节对待他，源子雍就给胡人陈述祸福利害，劝说曹阿各拔投降北魏。正好碰上曹阿各拔去世，他的弟弟曹桑生竟率领部队跟随源子雍投降北魏。源子雍去拜见行台北海王元颢，详细陈述各方贼寇可以平定的理由，元颢拨给源子雍军队，命令他当先锋在前面开路。当时东夏州全境都反叛，到处都有贼寇聚集，源子雍转战推进，九十天之中，共打了数十战，终于平定东夏州，征收税粮以供给统万城，夏州和东夏州因此得以保全。

    【研析】

    北魏末年许多边镇反叛，造成局势动荡不安，统万城亦遭胡人围攻，城里已至无粮可食窘境，但大家仍固守城池，源子雍遂决定亲自到东夏州筹集粮食。才走了几天就被曹阿各拔擒住，幸好还得到长官的待遇，胡人并未为难他。源子雍利用机会，一方面写信给他儿子，命城中将士努力坚守统万城，他方面游说胡人投降北魏。接着拜见王元颢，提出他可平定贼寇的理由，请求出兵，果然在三个月中，打了几十仗，将东夏州平定，取得粮食解决统万城粮食危机，而且二夏两州得以保全。

    此事件与当时（南北朝时代）频频发生的将领背弃城池投降之事相北，突显出源子雍父子之忠心及解决问题的能力。他们遇到问题不绕开走，反而思考该如何突破困境，纵使死也要死在统万城，绝不辜负国家的恩惠，可见其决心是多么坚定，对国家完全忠诚，才能皇天不负苦心人，平定叛乱，获得粮食。

    【延伸思考】

    1. 碰到问题有人选择逃避，有人谋思对策，如果是你，会选择如何应变？请举例说明。

    2. 古人忠于国家，不敢因私害公；今日之人却是自私自利者居多，一切以自己利益为前提。处在此种社会大染缸，你如何做到出污泥而不染？

    3. 源子雍说服元颢，才能求得军队。而当你也想说服别人进行某件事时，通常你会预先做哪些事？


延伯勇猛善战

    【原文】

    莫折天生军于黑水（1），兵势甚盛。魏以岐州刺史崔延伯（2）为征西将军、西道都督，帅众五万讨之。延伯与行台萧宝寅军于马嵬（3）。延伯素骁勇，宝寅趣（4）之使战，延伯曰：“明晨为公参贼勇怯。”乃选精兵数千西渡黑水，整陈（5）进向天生营；宝寅军于水东，遥为继援。延伯直抵天生营下，扬威胁之，徐引兵还。天生见延伯众少，争开营逐之，其众多于延伯十倍，蹙（6）延伯于水次，宝寅望之失色。延伯自为后殿，不与之战，使其众先渡，部伍严整，天生兵不敢击。须臾，渡毕，延伯徐渡，天生之众亦引还。宝寅喜曰：“崔君之勇，关、张不如（7）。”延伯曰：“此贼非老奴敌也，明公但安坐，观老奴破之。”癸亥，延伯勒兵出，宝寅举军继其后。天生悉众逆战，延伯身先士卒，陷其前锋，将士尽锐竞进，大破之，俘斩十余万，追奔至小陇（8），岐、雍及陇东皆平。将士稽留（9）采掠，天生遂塞陇道，由是诸军不能进。

    （出自《资治通鉴•卷第一百五十•梁纪六》）

    【注释】

    （1）黑水：黑水河，今内蒙古巴林右旗境西拉木伦河支流查干木伦河。

    （2）崔延伯：北魏博陵人。居江南，仁于南齐。孝文帝太和中投北魏。帝以其胆识过人，兼有谋略，常遣征讨，屡立战功，除征东将军、荆州刺史。宣武帝永平中大败南梁军于淮南，拜南将军，光禄大夫。正光六年参与镇压胡琛农民军，大败，中流矢，被杀。

    （3）马嵬（音为）：在陕西兴平县西二十五里，今日马嵬镇，亦曰马嵬堡。

    （4）趣（音促）：催促。

    （5）整陈（音阵）：摆好阵势。陈，同“阵”。

    （6）蹙（音促）：急迫。

    （7）关、张不如：关羽、张飞不如延伯之勇。

    （8）小陇：即小陇山。陇山有大陇山、小陇山，大陇山在今甘肃清水县东北，小陇山在今陕西宝鸡西北。

    （9）稽留：停留。

    【语译参考】

    莫折天生率军驻扎在黑水，兵力强盛。北魏任命岐州刺史崔延伯为征西将军、西道都督，统帅五万大军前去征讨。崔延伯与行台萧宝寅驻军在马嵬。崔延伯向来以骁勇著称，萧宝寅催促他与莫折天生作战，崔延伯说：“明天早晨为您去试探敌寇是勇是怯。”于是挑选了精锐战士数千人向西渡过黑水河，摆好阵势向莫折天生营前进；萧宝寅驻扎在黑水东岸，远远的作为后继支持。

    崔延伯直接抵达莫折天生营前，展示军威威胁他们，然后又慢慢率军退回。莫折天生见崔延伯带的人少，争着打开营门追击，人数超出崔延伯的十倍，把崔延伯逼到河边，萧宝寅远远望见大惊失色。崔延伯亲自殿后，不与他们交战，让手下士兵先渡河，队伍严整，莫折天生的士兵不敢追击。没多久，队伍全部渡过河，崔延伯才慢慢过河，莫折天生的部队也撤回。萧宝寅高兴地说：“崔君的勇敢，就是关羽、张飞也比不上。”崔延伯说：“莫折天生不是老奴的对手，明公您只尽管安稳坐着，在一旁观看老奴怎样打败他。”

    十八日，崔延伯指挥军队出发，萧宝寅领兵紧随其后。莫折天生全军出动，崔延伯冲在士兵前面，摧毁敌人前锋，将士锐不可挡，争相冲上前去，大败敌军，俘虏和斩杀敌人十几万人，一直追击到小陇山，岐州、雍州和陇东地区都得以平定。北魏将士们滞留采购和劫掠，莫折天生趁机堵住陇西通道，北魏军队于是无法继续前进。

    【研析】

    两军作战，军队的士气，比武器是否精锐更为重要，而决定士气的关键，则在于将帅的作风。如果将领身先士卒，适当的鼓励部属，自能提高部众作战的信心，反之，如果将领先弃械而逃，部属亦跟着逃为上策。

    崔延伯因为勇气十足，率领几千人，就前往敌军面前示威。交战时，在前面摧毁敌人；撤退时让手下士兵先渡河，自己再从容不迫的殿后渡河，如此之勇猛，士兵焉能不为其尽身家性命，敌军又怎能不怯步呢！所以萧宝寅称赞他勇敢胜于关羽、张飞。

    他共经历北魏三位皇帝，因为胆识过人，又有谋略，所以常常派他去征讨，也履立战功。不过有时候优点，一不小心，很容易变成缺点。崔延伯因为自恃勇猛，在镇压胡琛叛军时，刚开始被打败，心中觉得羞耻，就又修缮武器，招募勇士私自出兵，却落得身中流矢而死，让北魏失去一名勇将，顿时朝廷内外恐惧。因为当时国内叛乱不已，贼寇强盛，对北魏而言，无异是雪上加霜。

    【延伸思考】

    1. 领导者得能让部属心服口服，别人才愿意为其效力。尤其当今企业，如果不能赢得员工的心，恐怕跳槽不断。如果你是领导者，将如何带领部属？

    2. 勇而无谋与智勇双全，所产生的结果有何不同，试分析之？

    3. 胆识过人者具有行动力，但也易思考不够缜密，而付出代价。这种人该如何让他发挥其长处，而将缺点降至最低呢？


谦谦君子湛僧智

    【原文】

    谯州（1）刺史湛僧智围魏东豫州（2）刺史元庆和于广陵（3），魏将军元显伯救之，司州刺史夏侯夔（4）自武阳（5）引兵助僧智。冬，十月，夔至城下，庆和举城降。夔以让僧智（6），僧智曰：“庆和欲降公，不欲降僧智，今往，必乖（7）其意。且僧智所将应募乌合之人，不可御以法；公持军素严，必无侵暴，受降纳附，深得其宜。”夔乃登城，拔魏帜，建梁帜；庆和束兵而出，吏民安堵，获男女四万余口。

    （出自《资治通鉴•卷第一百五十一•梁纪七》）

    【注释】

    （1）谯（音桥）州：梁朝置，治所在今安徽滁县。

    （2）东豫州：治所在今河南息县。

    （3）广陵：北魏东豫州治所，在今河南息县城关。

    （4）夏侯夔（音魁）：夔字季龙，亶弟也。与兄前后任豫州刺史，兄弟两人对百姓都有恩惠，百姓作“夏侯歌”歌颂他们。

    （5）武阳：义阳三关之一的武阳关，在今河南罗山南。

    （6）夔以让僧智：夏侯夔想把受降的功勋让给湛僧智。

    （7）乖：意见无法一致。

    【语译参考】

    梁朝谯州刺史湛（音站）僧智在广陵围攻北魏东豫州刺史元庆和，北魏将军元显伯前去救援，梁朝司州刺史夏侯夔从武阳关率兵去帮助湛僧智。冬十月，夏侯夔到东豫州城下，元庆和献州城投降。夏侯夔想把受降的功勋让给湛僧智，湛僧智说：“元庆和要向您投降，不想投降我湛僧智，我如果前去受降，必定和他的心意不合。况且我所统帅的都是响应招募而来的乌合之众，无法用法令来约束他们；您治军向来严谨，必定不会发生侵犯民众事件，前去受降接管，再也合适不过了。”

    夏侯夔便登上城楼，拔去北魏旗帜，树起梁朝旗帜；元庆和放下兵器出城投降，全城百姓官吏无一骚乱，共获得男女四万多口。

    【研析】

    争功诿过是人之常情，多数人喜欢显示自己的功劳，以求得封官爵赏或博得他人赞美。而我们看到湛僧智却能将功劳归给刚刚赶来援助的夏侯夔，忘掉自己围攻东豫州已长达十个月的辛劳。而且深知自己的短处，唯恐他统帅的乌合之众侵犯百姓；不掩没他人的长处，大功告成不争着取功，以成就国家大事，此种忠而无私的精神，司马光赞誉他是正人君子。

    的确，人处在名利之中，能看淡它，甚至去成就他人的，需有宽厚无私的胸襟及放下名利的执着才能做到，否则，若是一般看重私利的人，可能还嫉妒得不行，怎么肯把功劳归给别人呢！而湛僧智其可贵之处，就在于此，难怪他能名留史册。

    【延伸思考】

    1. 忠而无私的气度，殊属不易。尤其在当今利益挂帅的社会，更是今不如古。为何会道德滑落如此快速，请你分析其原因？

    2. 知己之短，不掩人之长。就是让我们学会明白自己的缺点，同时能欣赏别人长处。一旦对自己有更深刻的了解，也是一件好事。请你反思自己也有如此修为吗？

    3. 你从湛僧智和夏侯夔的互动对话中，学到什么？


魏崇奉佛教

    【原文】

    十一月，己丑，魏主于式干殿为诸僧及朝臣讲《维摩诘经》（1）。时魏主专尚释氏，不事经籍，中书侍郎河东裴延隽上疏，以为：“汉光武、魏武帝，虽在戎马之间，未尝废书；先帝迁都行师，手不释卷，良以学问多益，不可暂辍故也。陛下升法座，亲讲大觉，凡在瞻听，尘蔽俱开（2）。然《五经》治世之模楷，应务（3）之所先，伏愿经、书互览，孔、释兼存，则内外俱周，真俗斯畅矣！”

    时佛教盛于洛阳，沙门之外，自西域来者三千余人，魏主别为之立永明寺千余间以处之。处士南阳冯亮有巧思，魏主使与河南尹甄琛、沙门统僧暹择嵩山形胜之地，立闲居寺，极岩壑土木之美（4）。由是远近承风，无不事佛，比及延昌（5），州郡共有一万三千余寺。

    （出自《资治通鉴•卷第一百四十七•梁纪三》）

    【注释】

    （1）《维摩诘经》：佛教经典名，全称为《维摩诘所说经》最早为前秦时鸠摩罗什译。

    （2）尘蔽俱开：茅塞顿开。

    （3）应务：应世之务。

    （4）极岩壑土木之美：极尽山峦岩壑和寺院建筑之美。

    （5）延昌：北魏宣武帝于公元五一二年四月改元延昌，公元五一六年三月再改熙平，延昌年号使用近四年。

    【语译参考】

    十一月，十五日，北魏宣武帝在式干殿为众僧及大臣讲解《维摩诘经》。这时魏宣武帝专心崇奉佛教，不留心儒家的经籍，中书侍郎河东人裴延隽上书，认为：“汉光武帝刘秀、魏武帝曹操，虽然忙于战争，但是未曾废弃书籍，本朝先帝孝文帝在迁都洛阳和行军之间，手中的经书都不肯放下，实在是学问有很多益处，不可以临时中断。陛下您亲自登上法座，为臣民讲授佛法奥义，在场的人瞻听之际，都觉得茅塞顿开。但是《五经》是治理天下的典范，处理世务所应首先研读的，所以乞求陛下各类经典交替阅读，孔学与释教兼蓄并存，那么内圣外王之道就全部俱备了，教义和世务也就完全畅通无碍了。”

    当时洛阳盛行佛教，除寺庙里的和尚外，从西域来的僧人还有三千多人，魏宣武帝另外建了永明寺一千多间禅房来安置他们。品德高尚的平民南阳人冯亮思维灵巧，魏宣武帝指派他和与河南尹甄琛、沙门统领官僧暹选择嵩山风景优美之处，建造闲居寺，极尽山峦岩壑和寺院建筑之美。于是远近受影响，没有不信奉佛教的，到了延昌年间，全北魏境内共有一万三千多座寺庙。

    【研析】

    北魏一直都在实行汉化政策，亦即将儒家学说推行于民，但到了宣武帝却独尊佛学，甚至还登堂为众僧及大臣讲解《维摩诘经》。一时上行下效，全国风行，甚至也有远从西域而来的，魏宣武帝还特地为他们盖了永明寺。之后在嵩山又盖了极岩壑土木之美的闲居寺，因此远近受影响，全国兴建寺院大为风行。于是中书侍郎裴延隽上书，对宣武帝提出建言，首先肯定他登堂讲授佛法，可以让人茅塞顿开，是件好事，但儒学经典乃传统文化内涵，亦不能废，所以儒学与佛学应兼蓄并存，那么内圣外王之道就能具备，教义与世务才可畅通无碍。但崇奉佛学在当时已蔚为风气，恐怕一时难以改变当时社会现状。

    其实崇奉佛学并非不好，历代君主也都尊佛崇道，只是常人应有常人的社会状态，否则全国皆成了和尚、尼姑，脱离人的社会，那也不允许的。所以裴延隽上书的言论，是相当中肯的。处理世务还是应先研读正统典籍，内化于心，当作待人接物基础，再佐以佛学，将自己当作不脱离社会的修炼人，那么整个社会道德高尚，才是合乎社会原则。

    【延伸思考】

    1.儒家学说是中华文化的一部分，从古至今都是读书人必修的课程，你觉得他对华人有什么重大影响？（如待人接物、性格、思考模式……）

    2.佛教是从印度传过来的，它让人了解生命的本质、人生的真谛……可是为什么至今只剩宗教形式，少了真正内涵？

    3.宣武帝崇尚佛学，全国起而效之，跟从流行的风气，从古至今，如出一辙。因为影响深远，你想执政者及传播媒体该如何做才能导正社会风气？


李崇忠笃宽厚

    【原文】

    夏，五月，寿阳久雨，大水入城，庐舍皆没。魏扬州刺史李崇（1）勒兵（2）泊于城上，水增未已，乃乘船附于女墙（3），城不没者二板（4）。将佐劝崇弃寿阳保北山（5），崇曰：“吾忝守籓岳，德薄致灾，淮南万里，系于吾身，一旦动足，百姓瓦解，扬州之地，恐非国物，吾岂爱一身，取愧王尊（6）！但怜此士民无辜同死，可结筏随高，人规自脱（7），吾必与此城俱没，幸诸君勿言！”

    崇沈深宽厚，有方略，得士众心，在寿春十年（8），常养壮士数千人，寇来无不摧破，邻敌谓之“卧虎”。上屡设反间以疑之，又授崇车骑大将军、开府仪同三司、万户郡公，诸子皆为县侯；而魏主素知其忠笃，委信不疑。

    （出自《资治通鉴•卷第一百四十七•梁纪三》）

    【注释】

    （1）李崇：字继长，小名继伯，顿丘人。北魏文成皇后之兄李诞的儿子。年十四，召拜主文中散，袭爵陈留公，镇西大将军。

    （2）勒兵：指挥军队。

    （3）女墙：城上短垣也，守城时藉以蔽身。

    （4）二板：两道墙板。板，片木。

    （5）北山：即八公山，在寿阳城北，淮水以南。

    （6）王尊：西汉元帝时人，曾任东郡太守，时黄河大水，泛溢瓠子金堤，吏民争相逃奔，王尊不敢离开河堤一步，直到水退为止。

    （7）可结筏随高，人规自脱：结筏泛舟，就高原自图脱难。规，图。

    （8）寿春十年：李崇以天监六年始镇寿春，至是有七年，至天监十五年魏征李崇为尚书左仆射，始足十年。

    【语译参考】

    夏季，五月，寿阳城久雨成灾，大水漫进城里，房屋都被淹没。北魏扬州刺史李崇指挥军队在城墙上泊船驻守，水不停上涨，于是爬到城墙的矮墙上，离两道墙板那样厚，城墙就淹没了。将佐们劝李崇放弃寿阳城退保北山，李崇说：“我有幸为刺史守卫边镇，德行修养不足招致老天降灾，淮南以南万里江山，托付于我一人身上，一旦我离开，百姓就会瓦解奔散，扬州之地，恐怕就不属于我们魏国所有了，我岂能爱惜自己一个人的性命，而有愧王尊呢！我只是怜惜这里的士人百姓们要无辜地与我同死，可以让他们绑起木筏随涨水往高处移动，人人设法脱离险境，我必定与寿阳城共存亡，请各位不要再说了！”

    李崇性情深沉，但为人宽厚，有谋略，很得民心。在寿春城十年，养精壮战士数千人，敌人来犯没有不被打败的，周围的敌人称他为“卧虎”。梁武帝多次设反间计要让北魏对他产生疑心，又授予李崇车骑大将军、开府仪同三司、万户郡公，他的几个儿子都被封为县侯，以招降他；而北魏宣武帝一向知道李崇忠诚笃实，对他非常信任而不怀疑。

    【研析】

    李崇戍守寿春城十年，甚得民心，敌人还称他为卧虎，其美名望高朝野，连南朝梁武帝都赏识他，屡次使用反间计，想招降他，但北魏宣武帝对他深信不疑。能够如此受到众人肯定，必定其有非常事迹，才能博得大家一致的赞赏。

    单看寿阳城久雨成灾一事，将佐劝其退保北山，如果是一般的守将，一定走为上策，但李崇将它当作是他的过错，其修养不足，才招致天灾的，决心要与寿阳城共存亡，只是怜悯无辜百姓跟着受累。他如此忠于职守，于危急存亡关头能放下生死，无所畏惧，又能体恤士人百姓，更重要的是懂得反省努力修德，老天爷怎能不受其感动呢？当然能逢凶化吉，因为“精诚所致，金石为开”呀！

    李崇一生对国家忠心耿耿，孝明帝时，曾经上奏表请求改边镇为州，文、武同时使用，恩惠、威胁一并实施，就可免去西北边疆的后顾之忧，但被搁置没有回音。等到后来的六镇叛乱，孝明帝才想起此事，李崇还被派去北征，当时他已年七十了。可惜他遇到的是不明事理的君主，只能徒叹时运不济。

    【延伸思考】

    1.当一个人能放下生死时，就没有什么可阻挡他了。看了李崇的忠勇行为，会让你想到什么？

    2.李崇为何能美名望高朝野，连敌人都赞赏他？

    3.得士众心，是领导者最需要具备的，所以具有哪些特质的人，最适合当领导者？


魏帝诛杀尔朱荣

    【原文】

    预帝谋者皆惧，帝患之。城阳王徽曰：“此以生太子为辞，荣必入朝，因毙之。”帝曰：“后怀孕始九月，可乎”？徽曰：“妇人不及期而产者多矣，彼必不疑。”帝从之。戊戌，帝伏兵于明光殿东序，声言皇子生，遣徽驰骑至荣第告之。荣方与上党王天穆博，徽脱荣帽，欢舞盘旋（1），兼殿内文武传声趣之，荣遂信之，与天穆俱入朝。帝闻荣来，不觉失色，中书舍人温子升曰：“陛下色变。”帝连索酒饮之（2）。帝令子升作赦文，既成，执以出，遇荣自外入，问：“是何文书？”子升颜色不变，曰：“敕。”荣不取视而入。帝在东序下，西向坐，荣、天穆在御榻西北，南向坐。徽入，始一拜，荣见光禄少卿（3）鲁安、典御（4）李侃晞等抽刀从东户入，即起趋御座。帝先横刀膝下，遂手刃之。安等乱斫，荣与天穆同时俱死。荣子菩提及车骑将军尔朱阳睹等三十人从荣入宫，亦为伏兵所杀。帝得荣手版，上有数牒启，皆左右去留人名，非其腹心者悉在出限（5）。帝曰：“竖子若过今日，遂不可制”。于是内外喜噪，声满洛阳城，百僚入贺。帝登阊阖门，下诏大赦，遣武卫将军奚毅、前燕州刺史崔渊将兵镇北中（6）。是夜，北乡长公主帅荣部曲（7），焚西阳门（8），出屯河阴。

    （出自《资治通鉴•卷第一百五十四•梁纪十》）

    【注释】

    （1）徽脱荣帽，欢（音欢）舞盘旋：脱帽欢舞是夷人的礼节。

    （2）帝连索酒饮之：因为喝酒能使容貌变色，又能壮胆，所以孝庄帝要酒来喝。

    （3）少卿：职官名，汉代九卿各置正卿一人，北魏太和十一年始置少卿一人，作为正卿的副职。

    （4）典御：尚食局典御。五代志门下省有尚食局典御两人，总知御膳事。

    （5）非其腹心者悉在出限：不是尔朱荣心腹的，都要令出，不让他在帝身边。

    （6）北中：北魏北中府所在地北中城，在今河南孟县南。

    （7）部曲：部下军队或私人军队。

    （8）西阳门：洛阳西面次北第二门，魏、晋曰西明门，魏孝文帝改曰西阳门。

    【语译参考】

    参与孝庄帝谋划的人都很害怕，孝庄帝也很担心。城阳王元徽说：“如果用皇后生太子为理由，尔朱荣必定会入朝，趁机杀了他。”孝庄帝说：“皇后怀孕才九个月，行吗？”元徽曰：“产妇不到预产期而生产的很多，他一定不会起疑心。”孝庄帝接受他的意见。

    二十五日，孝庄帝在明光殿东厢埋伏了武士，声称皇后生了太子，派元徽骑马赶到尔朱荣府邸去向他报信。尔朱荣正和上党王元天穆赌博，元徽脱下尔朱荣帽子，欢乐盘旋起舞，加上殿内的文武官员传信来催促，尔朱荣最终相信了，和元天穆一起进宫朝见。孝庄帝听说尔朱荣来了，不禁变了脸色，中书舍人温子升说：“陛下的脸色都变了。”孝庄帝连忙要酒来喝。孝庄帝命令温子升起草赦免文告，写完以后，温子升拿着出宫，正好遇到尔朱荣从外面进来，尔朱荣问：“这是什么文书？”温子升神色没变，说：“敕文。”尔朱荣没拿过去看就走进去了。

    孝庄帝在东墙下面，面西而坐，尔朱荣、元天穆在御榻西北，面朝南坐着。元徽从外面进来，刚拜了一拜，尔朱荣看见光禄少卿鲁安、典御李侃晞等人抽出刀从东边的门进来，就马上起身快步走到孝庄帝的座榻。孝庄帝事先把刀横在膝下，于是就亲手把尔朱荣杀了。鲁安等人前去乱砍，尔朱荣与元天穆同时被杀死。尔朱荣的儿子尔朱菩提和车骑将军尔朱阳睹等三十人随尔朱荣入宫的，也都被埋伏士兵杀死。孝庄帝得到尔朱荣随身带来记事的笏版，上面有几封启奏书，都是孝庄帝左右要除掉或留下的人名，不是尔朱荣心腹的人全部被逐出朝廷。孝庄帝说：“这小子如果活过今天，就不能控制了。”于是朝廷内外一片欢喜声，欢声响遍了整个洛阳城，百官入朝祝贺。

    孝庄帝登上阊阖门，下诏书大赦天下，派武卫将军奚毅、前燕州刺史崔渊率兵镇守北中。当夜，尔朱荣的妻子北乡长公主率领尔朱荣的军队，焚烧了洛阳城西阳门，逃出洛阳城，屯驻于河阴。

    【研析】

    尔朱荣立元子攸为孝庄帝后，在朝中专权。他在外地遥控北魏的朝政，扶持党羽亲信安置在孝庄帝身边，伺察朝中的一举一动，无形中孝庄帝受到威胁；而尔朱皇后又刻薄嫉妒，让孝庄帝郁郁寡欢，遂形成孝庄帝与尔朱荣互相猜忌。此时外界也传言纷纷，有人说尔朱荣要反叛，有的说孝庄帝要杀尔朱荣。孝庄帝的确与大臣们多次策划，但计划多半被泄漏，所以均未成功，甚至尔朱世隆也告诉尔朱荣，并劝他赶快离开，但尔朱荣认为孝庄帝没什么作为，不需要着急。殊不知人被逼急了，当他反扑时，其力量往往是出乎意料之外的，所以就在孝庄帝决心杀死尔朱荣后，他积极策划，元徽献策，要孝庄帝利用皇后生产为饵，引诱他进宫，埋伏武士杀了他，果然一举成功，孝庄帝亲手杀了尔朱荣。而此事件之所以能成功，一方面是尔朱荣多行不义必自毙，因他生性残暴，喜怒无常，滥杀无辜；再者是他专权，自恃势力强大，排除异己，令朝中大臣不满；最后则是轻视孝庄帝无能，故遭来祸害。

    【延伸思考】

    1.每个人均有其属性，一旦被逼急了，潜在力量爆发出来，是相当惊人的。我们周遭往往也有这种例子，只是有的人是发愤图强，有的是造成严重过错，呈现两极化现象。请大家就好的坏的例子进行分享，然后讨论如何做才能激发表现良善的一面。

    2.尔朱荣立元子攸为帝，却反而被他杀害。你认为元子攸是违背道义呢，还是尔朱荣该杀，为什么？

    3.北魏至末期，为什么皇帝在位时间都很短？请你研读相关资料分析之。


贺拔岳平万俟丑奴

    【原文】

    三月，丑奴自将其众围岐州，遣其大行台尉迟菩萨（1）、仆射万俟仵自武功南渡渭，攻围趣栅。天光使贺拔岳将千骑救之。菩萨等已拔栅而还，岳故杀掠其吏民以挑之，菩萨帅步骑二万至渭北。岳以轻骑数十自渭南与菩萨隔水而语，称扬国威，菩萨令省事（2）传语，岳怒曰：“我与菩萨语，卿何人也！”射杀之。明日，复引百余骑隔水与贼语，稍引而东，至水浅可涉之处，岳即驰马东出。贼以为走，乃弃步兵轻骑南渡渭追岳。岳依横冈设伏兵以待之，贼半渡冈东，岳还兵击之，贼败走。岳下令，贼下马者勿杀，贼悉投马，俄获三千人，马亦无遗，遂擒菩萨。仍渡渭北，降步卒万余，并收其辎重。丑奴闻之，弃岐州，北走安定（3），置栅于平亭（4）。天光方自雍至岐，与岳合。

    夏，四月，天光至汧、渭（5）之间，停军牧马，宣言：“天时将热，未可行师，俟秋凉更图进止。”获丑奴觇候者（6），纵遣之。丑奴信之，散众耕于细川（7），使其太尉侯伏侯元进（8）将兵五千，据险立栅，其余千人以下为栅者甚众。天光知其势分，晡时（9），密严诸军，相继俱发。黎明，围元进大栅，拔之。所得俘囚，一皆纵遣，诸栅闻之皆降。天光昼夜径进，抵安定城下，贼泾州刺史侯几长贵（10）以城降。丑奴弃平亭走，欲趣高平（11），天光遣贺拔岳轻骑追之，丁卯，及于平凉（12）。贼未成列，直阁代郡侯莫陈崇单骑入贼中，于马上生擒丑奴（13），因大呼，众皆披靡，无敢当者，后骑益集，贼众崩溃，遂大破之。天光进逼高平，城中执送萧宝寅以降。

    （出自《资治通鉴•卷第一百五十四•梁纪十》）

    【注释】

    （1）尉（音玉）迟菩萨：尉迟是复姓，因为其先魏之别号尉迟郡，故姓尉迟。

    （2）省事：职官名，即通事。两军相对，派此官往来传通言语。

    （3）安定：西汉置安定县，在今甘肃泾川北泾河岸。

    （4）平亭：地名，在今甘肃泾川北。

    （5）汧（音千）、渭：汧水和渭水。汧水，又称汧川，即今陕西西部渭水支流“千水”。

    （6）觇（音沾）候者：侦察兵。

    （7）细川：今甘肃泾川、灵台一带的平川，土地适宜耕种。

    （8）侯伏侯元进：北魏少数民族姓名。侯伏侯，三字姓；元进，名字。

    （9）晡时：傍晚。

    （10）侯几长贵：少数民族姓名。侯几，复姓；长贵，名字。

    （11）高平：北魏郡名，治所在今宁夏固原。

    （12）平凉：北魏平凉郡，治所在今甘肃华亭西。

    （13）丑奴：万俟（音末期）丑奴，本胡琛部将，普通六年，打败魏将崔延伯，才逐渐强盛，后来被贺拔岳平定。

    【语译参考】

    三月，万俟丑奴亲自率领军队围攻岐州，派遣他的大行台尉迟菩萨、仆射万俟仵从武功向南渡过渭水，进攻北魏军营。尔朱天光派贺拔岳率领一千骑兵去援救。尉迟菩萨已拔下营栅返回，贺拔岳故意杀戮抢劫尉迟菩萨的官吏百姓，以便激怒对方，但尉迟菩萨已率领二万步兵和骑兵回到渭水北岸。贺拔岳带领数十名轻骑兵在渭水南岸与尉迟菩萨隔水对话，夸耀北魏的国威，尉迟菩萨派省事去传话，贺拔岳生气地说：“我跟尉迟菩萨说话，你是什么人！”用箭射杀了他。

    第二天，贺拔岳又带领一百多名骑兵隔着渭水与敌军对话，随后又慢慢地带领队伍向东移动，到了水浅可以涉水而过的地方，贺拔岳便快马加鞭地向东奔去。敌军以为贺拔岳要逃跑，就抛下步兵，只用轻骑兵往南渡过渭水追贺拔岳。贺拔岳沿着一条横向土冈背后设下伏兵等待追兵，敌军一半人马刚渡过冈东，贺拔岳回头迎击，敌军败逃而去。贺拔岳下令，只要敌军自动下马的就不杀，敌军于是纷纷下马，一会儿就俘获三千人，马也一匹不少，终于擒获尉迟菩萨。贺拔岳仍率军渡过渭水北部，投降的步兵有一万多人，同时还缴获了他们的军需品。万俟丑奴听到这个消息，放弃岐州，向北逃往安定，在平亭设置营栅。尔朱天光方才从雍州来到岐州，与贺拔岳会合。

    夏，四月，尔朱天光抵达汧水和渭水之间，驻军扎营，牧养战马，对外宣称说：“考虑天气太热了，不能行军，等到秋天天气凉爽以后，再进军或撤退。”抓到万俟丑奴的侦察兵，又放回去。万俟丑奴相信尔朱天光的宣传，就解散军队，让士兵在细川耕种，派他的太尉侯伏侯元进率领五千士兵，占据险要设立营栅，其余一千人以下分散设立营栅的很多。尔朱天光知道万俟丑奴的势力已分散，傍晚时分，秘密命令各部队，前后相继出发。黎明，围攻侯伏侯元进的大营栅，打败了他。所抓获的俘虏，又全部放回，其它各营栅听说这一消息，全都投降了。尔朱天光日夜兼程，抵达安定城下，万俟丑奴手下的泾州刺史侯几长贵献城向尔朱天光投降。万俟丑奴放弃平亭逃走，想逃奔高平，尔朱天光派贺拔岳率轻骑兵追击。二十二日，赶到平凉城。万俟丑奴的部队还没布阵，北魏直阁代人侯莫陈崇一个人骑马冲入万俟丑奴的军中，在马上活捉了万俟丑奴，趁势大呼，万俟丑奴的部下闻声逃窜，没有人敢来抵挡，北魏后续骑兵逐渐聚集，敌军士气崩溃，于是大败。尔朱天光进而逼近高平城，城中的人抓住萧宝寅押送来投降。

    【研析】

    万俟丑奴侵扰关中，尔朱荣派贺拔岳前去讨伐，贺拔岳认为万俟丑奴是强敌，一旦开打了，输了获罪，赢了易招致谗言和嫉妒，所以就建议由尔朱氏的人做统帅，遂由尔朱天光担任之，自己及侯莫陈悦作为副手，共同讨伐万俟丑奴。

    刚开始，尔朱荣只配给尔朱天光战士一千人，准备征收洛阳以西地区沿途老百姓的马匹来供应不足之处。当时赤水一带蜀中的叛民不相信朝廷的安抚，说马匹可以抵偿赋税，所以不肯投降。尔朱天光就害怕不肯前进，但贺拔岳认为他们只是偷鸡摸狗之辈，就向渭河北岸蜀贼进攻，获得二千匹马，挑选了精壮士兵补充到自己军队，又向百姓征了一万多匹马，尔朱天光还是认为军中士兵太少，停留不前。尔朱荣生气了，打了他一百军杖，才给他增派二千士兵。可见尔朱天光是没有胆识之人，他只是捧着尔朱氏的光环罢了。所以一开始攻打万俟丑奴，尔朱天光就派贺拔岳去救援，从中我们看到贺拔岳完全是以智勇取胜的，他以少数骑兵设计良好战略，不但以寡胜众，还得到了军需品及俘获、投降的一万多人。其中“贼下马者勿杀”，此言起到最佳的投降效应，贺拔岳可说完全掌握了人的心理，毕竟人人都厌恶战争，都希望太平盛世。等到此时尔朱天光才赶来会合，紧接着又散布谣言，分散万俟丑奴的军力，再顺势而为，终至擒获万俟丑奴及萧宝寅。故此役中，尔朱天光虽美其名为统帅，其实他是胆小怕事的，真正建功者则是贺拔岳，加上他之前破葛荣、平元灏，所累积的战功，使他进爵为公，官荆州刺史。

    【延伸思考】

    1.贺拔岳用了哪些战略打败万俟丑奴，请你一一列举出来。

    2.一旦士气崩溃，再多的兵力也无用武之地，此乃万俟丑奴兵败之因。从中是否让你体悟到平时做事该如何做较恰当？

    3.文中贺拔岳哪些作法值得喝采，为什么？


高欢入洛阳•武帝奔长安

    【原文】

    丙午，欢引军度河。魏主问计于群臣，或欲奔梁，或云南依贺拔胜，或云西就关中，或云守洛口（1）死战，计未决。元斌之与斛斯椿争权，弃椿还，绐（2）帝云：“高欢兵已至！”丁未，帝遣使召椿还，遂帅南阳王宝炬、清河王亶、广阳王湛以五千骑宿于瀍西（3），南阳王别舍沙门（4）惠臻负玺持千牛刀以从。众知帝将西出，其夜，亡者过半，亶、湛亦逃归。湛，深之子也。武卫将军云中独孤信单骑追帝，帝叹曰：“将军辞父母、捐（5）妻子而来，‘世乱识忠臣’，岂虚言也！”戊申，帝西奔长安，李贤遇帝于崤中（6）。己酉，欢入洛阳，舍于永宁寺，遣领军娄昭等追帝，请帝东还。长孙子彦不能守陕，弃城走。高敖曹帅劲骑追帝至陕西，不及。帝鞭马长鹜（7），糗浆（8）乏绝，三二日间，从官唯饮涧水。至湖城（9），有王思村民以麦饭壶浆献帝，帝悦，复一村十年。至稠桑（10），潼关大都督毛鸿宾迎献酒食，从官始解饥渴。

    （出自《资治通鉴•卷第一百五十六•梁纪十二》）

    【注释】

    （1）洛口：洛水过巩县东而东北流入于河，谓之洛口。

    （2）绐（音代）：欺骗。

    （3）瀍（蝉）西：瀍河西边。瀍河在今河南北部。

    （4）别舍沙门：寄居僧人。沙门，梵语音译，意为勤修善法，止息恶行。也是僧人代称。

    （5）捐：抛弃。

    （6）崤（音摇）中：崤山之中，崤山在今河南省洛宁县西北六十里，西接陕县界，东接渑池县界，有东西二崤，故称二崤。

    （7）长鹜（音勿）：长时间乱跑。鹜，乱驰。

    （8）糗浆：粮食和饮料。

    （9）湖城：县名，故城在今河南灵宝县境内。

    （10）稠桑：即稠桑驿，在今河南灵宝县境内。

    【语译参考】

    二十六日，高欢指挥部队渡过黄河。孝武帝向大臣询问计策，有的主张投奔南方梁朝，有的建议到南方依靠贺拔胜，有的说西入关中，有的要求坚守洛口决一死战，最后计策定不下来。

    元斌之与斛斯椿争夺权利，他丢下斛斯椿回来，欺骗孝武帝说：“高欢的军队已经到了！”二十七日，孝武帝派遣使者召回斛斯椿，然后率领南阳王元宝炬、清河王元亶、广阳王元湛及五千名骑兵在瀍河西边宿营，寄居在南阳王舍下的出家人惠臻背着玉玺，手持千牛刀跟随着。大家知道孝武帝将要出发到关中去，当夜，逃亡的人超过一半，元亶、元湛也跑回洛阳。元湛是元深的儿子。武卫将军云中人独孤信单枪匹马追上孝武帝，孝武帝感叹地说：“将军你辞别父母、抛弃妻子儿女而来跟随我，看来“世道大乱时能够识别忠臣”，这句话，真是不假呀！”

    二十八日，孝武帝西奔长安，在崤山中与李贤相遇。二十九日，高欢进入洛阳，住在永宁寺，派遣领军娄昭等追赶孝武帝，请他返回洛阳。长孙子彦无法守住陕城，弃城逃跑。高敖曹率领精锐骑兵追到陕城西边，没追上孝武帝。孝武帝快马加鞭，长途跋涉，又饿又渴，两三天里，跟随官员只能喝山涧的水充饥。到了湖城，当地王思村中的农民献给孝武帝一些麦饭和开水，孝武帝很高兴，免除全村十年的赋役。到了稠桑，潼关大都督毛鸿宾前来迎接，并献上酒食，跟随官员才算解除饥渴。

    【研析】

    高欢在当时是晋州刺使，因不满尔朱氏专政，遂攻洛阳，毒杀节闵帝，立元朗为孝武帝。但高欢野心太大，未能处理好与孝武帝的关系，致使孝武帝于天平元年（534年）逃往关中投靠宇文泰。高欢另立孝静帝，从洛阳迁都到邺（今河北临漳西南），史称东魏，由高欢任相。当年12月，宇文泰杀孝武帝，立元宝炬为帝，定都长安，史称西魏，东西魏对峙的局面遂形成。

    本文描述的就是孝武帝逃往关中的窘状，起先是无法抉择，该往何处去，等到决定西奔长安时，当夜，逃亡的人超过一半，连元亶、元湛也跑回洛阳。可见大家对他不怎么有信心，只有独孤信例外，不但未逃走，反而单枪匹马追上孝武帝，令人感叹“世乱识忠臣”，此时才真正看出，利己者与利他者，对人心做了最好的检验。逃亡途中，因怕被高欢追上，只好快马加鞭，长途跋涉，一路上又饿又渴，连同跟随官员只能喝山涧的水充饥。到了湖城才得到农民赠送食物，到了稠桑，毛鸿宾迎献酒食，才真正解除饥渴，虽然只有短短几天，但这段狼狈经历，定让孝武帝尝到人间的冷暖。可是他并未受到教训，在宫中失礼乱伦，又与宇文泰不合，终于喝酒时遇酖毒死亡。

    【延伸思考】

    1.失败的经验，若能视为教训，定可产生进步的动力，但若一错再错，将陷入无可救药的地步。请你就孝武帝为何只有短暂皇帝命评论之。

    2.高欢一再的写信（四十几封）给孝武帝，但孝武帝一概不答覆，遂立孝静帝。请你分析他们两人关系为何会如此僵？

    3.乱世才能识忠臣，同样的，人与人之间利益面前不为所动的，才是真正的朋友。反思一下自己认识的人，他们究竟是属于哪一种人？


昭明太子之仁孝

    【原文】

    夏，四月，乙巳，昭明太子（1）统卒。太子自加元服，上即使省录朝政，百司进事，填委于前，太子辨析诈谬（2），秋毫必睹，但令改正，不加按劾，平断法狱，多所全宥（3），宽和容众，喜愠不形于色。好读书属文，引接才俊，赏爱无倦。出宫（4）二十余年，不畜声乐。每霖雨积雪，遣左右周行闾巷（5），视贫者赈之。天性孝谨，在东宫，虽燕居（6），坐起恒西向（7），或宿被召当入（8），危坐达旦。及寝疾，恐贻帝忧，敕参问，辄自力手书（9）。及卒，朝野惋愕（10），建康男女，奔走宫门，号泣道路。

    （出自《资治通鉴•卷第一百五十五•梁纪十一》）

    【注释】

    （1）昭明太子：萧统，字德施，小字维摩，梁武帝的长子，幼被立为皇太子。

    （2）诈谬：真伪谬误。

    （3）宥（音又）：宽恕、赦免。

    （4）出宫：自禁中出居东宫。

    （5）闾（音旅）巷：街巷。

    （6）燕居：闲居。

    （7）坐起恒西向：台城在东宫之西，太子孝谨，故恒西向以示尊慕。

    （8）或宿被召当入：夜被召，当于次晨入宫。宿，夜也。

    （9）敕参问，辄自力手书：皇帝下敕问候，太子亲手回信，以让皇帝安心。

    （10）惋愕（音万恶）：惋惜骇愕的意思。

    【语译参考】

    夏季，四月，初六，梁朝昭明太子萧统去世。昭明太子从行冠礼之日起，梁武帝就让他处理朝政，文武百官前来奏事，前后的人络绎不绝，昭明太子善于辨析真伪谬误，一丝一毫也不放过，但只令犯错作伪的人改正，并不追究弹劾，公平处理判决法律案件，对犯人多加宽恕，宽和待人，能容人，喜怒不表现在脸上。太子喜好读书作文章，引荐接纳才俊之士，对这些人赞叹不已。出居东宫二十几年，不蓄养乐工歌伎。每当降大雨或积雪不化时，就派身边的人巡视大街小巷，看到贫苦的人便加以赈济。生性孝道谨慎，在自己宫中，即使是悠闲无事之时，起居也总是面向西方，有时夜间接到见驾的诏书，召他明日入宫，他就正襟危坐直到天亮。到他病重的日子，恐怕让梁武帝担忧，皇帝下敕令来问候，总是要亲自回信奏答。等到昭明太子去世，朝廷内外都非常惋惜惊愕，建康城中男女老少，奔向东宫，一路上呼号哭泣。

    【研析】

    昭明太子萧统，是一位出类拔萃的杰出人物。据传，他五岁通五经，读书过目成诵，被册立为皇太子之后，协助处理朝政，仁慈宽厚的胸襟，更表露无遗。他律己甚严，待人以宽，处处替他人着想，是位好人中的好人。

    他生性仁孝，体格壮硕，腰带十围，因为生母丁贵嫔去世，水浆不入口，才减削过半。但也因寻找吉祥墓地，遭小人谗言，终生羞惭愤郁而死，而且罪过还连累到后代，无法成为皇位继承人，直到死也未能洗刷冤屈。由此可见他是一位性格内敛、严谨，自我要求甚高的人，容不得一丝一毫的过失。这样一位圣哲之士，竟然天不假年，年仅三十一岁便与世长辞，因此，后人嗟叹，梁朝如果不是这位贤明的皇位继承人英年夭折，其寿祚可能不会只有短短的五十多年，往后的历史可能又得重新改写了。而国人熟知的《昭明文选》就是他所编纂的。他的道德情操，如同此书一般永垂不朽，令人感念，难怪他去世，城中男女老少，奔向他住所，一路上号啕哭泣。

    【延伸思考】

    1.“律己以严，待人以宽。”也是目前社会失落的道统，你认为如何做才能慢慢归正它？

    2.变异的社会，产生很多似是而非的观念，影响着人们的价值观，请你指出那些是即将式微的传统道德与大家讨论？

    3.昭明太子极为孝顺，母亲过世，哀伤至体重减半；自己生病，怕父亲担忧，总要亲自回信，以让他宽心。请你想想自己，平时是如何孝顺父母？


侯渊讨韩楼于蓟

    【原文】

    魏尔朱荣使大都督尖山（1）侯渊讨韩楼于蓟，配卒甚少，骑止七百，或以为言，荣曰：“侯渊（2）临机设变，是其所长；若总大众，未必能用。今以此众击此贼，必能取之。”渊遂广张军声，多设供具，亲帅数百骑深入楼境。去蓟百余里，值贼帅陈周马步万余，渊潜伏以乘其背，大破之，虏其卒五千余人。寻还其马仗（3），纵令入城。左右谏曰：“既获贼众，何为复资遣之？”渊曰：“我兵既少，不可力战，须为奇计以离间之，乃可克也。”渊度其已至（4），遂帅骑夜进，昧旦（5），叩其城门。韩楼果疑降卒为渊内应，遂走，追擒之，幽州平。以渊为平州刺史，镇范阳。

    （出自《资治通鉴•卷第一百五十三•梁纪九》）

    【注释】

    （1）尖山：神武郡，在今山西省神池县境。

    （2）侯渊：神武尖山人。肃宗末年，六镇饥乱，随杜洛周南寇。后与妻兄念贤背洛周归尔朱荣。常从征伐，屡有战功。

    （3）马仗：马匹及兵仗。

    （4）渊度其已至：侯渊估计所纵还之士兵已到蓟城。

    （5）昧旦：天亮时。

    【语译参考】

    北魏尔朱荣派大都督尖山县人侯渊前往蓟城讨伐韩楼，配备的士兵很少，只有骑兵七百名，有人为侯渊说话请求多派兵，尔朱荣说：“侯渊善于临机应变，这是他的长处；如果让他统帅很多军队，不一定能行。现在就派他指挥这不多的将士去进攻叛贼，一定能取得胜利。”侯渊于是大张旗鼓，多设供应军士的用具，亲自率领数百名骑兵深入韩楼的境地。

    离蓟城一百多里的地方，正遇上贼将陈周的步兵和骑兵共一万多人，侯渊暗地把军队埋伏起来从背后攻击，大破陈周的人马，俘获了五千多名士兵。但马上又将马匹和武器归还给他们，放他们回到蓟城。侯渊手下的人进谏说：“我们既然俘获了贼军，为什么又发给他们马匹和武器放他们回去呢？”侯渊说：“我们兵力很少，不能对他们强攻，必须设奇计来离间他们，这样才能取胜。”侯渊估计遣返的叛军已到蓟城，便率骑兵连夜前进，天亮时，赶到蓟城城下。

    韩楼果然怀疑遣返的叛军会做侯渊的内应，于是便弃城逃走，侯渊追上并抓获了韩楼，幽州便平定了。北魏任命侯渊为平州刺史，镇守范阳。

    【研析】

    每个人的特质都不同，如果能善用之，如同胜算已在握。尔朱荣利用了侯渊具有随机应变的能力，只给他少许兵力，让他人尽其用，果然区区七百名骑兵，战胜了陈周一万多人，如此悬殊的兵力，依靠的是巧智获胜，紧接着又使用离间计，使得韩楼弃城逃跑被捕，如此戏剧化的结果，实在出人意料之外。其战胜关键在于侯渊的谋事能力－机警又有胆识。他能巧思设计，以最少的兵力做最恰当的活用。另一方面尔朱荣也具有赏识能力，了解侯渊的特性，让他充份去发挥。可说两者配合的天衣无缝，难怪侯渊屡为尔朱荣立下战功。尔朱荣虽然生性残暴，滥杀无辜，但在任用作战人才方面还算是表现出色。

    【延伸思考】

    1.你从侯渊讨伐韩楼事件中，学到了什么？

    2.韩楼为什么会失败？他有可能获胜吗？请你试着分析他胜败的关键。

    3.出奇制胜乃兵家上乘策略，应用于商品中亦有异曲同工之妙。你曾看过此种例子吗？请与大家分享。


宇文泰重用苏绰

    【原文】

    泰（1）用武功苏绰（2）为行台郎中（3），居岁余，泰未之知也，而台中皆称其能，有疑事皆就决之。泰与仆射周惠达论事，惠达不能对，请出议之。出，以告绰，绰为之区处（4），惠达入白之，泰称善，曰：“谁与卿为此议者？”惠达以绰对，且称绰有王佐之才，泰乃擢绰为著作郎（5）。泰与公卿如昆明池（6）观渔，行至汉故仓池，顾问左右，莫有知者。泰召绰问之，具以状对。泰悦，因问天地造化之始，历代兴亡之迹，绰应对如流。泰与绰并马徐行，至池，竟不设网罟（7）而还。遂留绰至夜，问以政事，卧而听之。绰指陈为治之要，泰起，整衣危坐，不觉膝之前席（8），语遂达曙（9）不厌。诘朝（10），谓周惠达曰：“苏绰真奇士！吾方任之以政。”即拜大行台左丞（11），参典机密，自是宠遇日隆。绰始制文案程序，朱出、墨入及计帐（12）、户籍（13）之法，后人多遵用之。

    （出自《资治通鉴•卷第一百五十七•梁纪十三》）

    【注释】

    （1）泰：宇文泰（507年—556年），字黑獭，代郡武川（今内蒙古武川西）人，鲜卑族，西魏王朝的建立者和实际统治者，西魏禅周后，追尊为文王，庙号太祖，武成元年（559年），追尊为文皇帝。

    （2）苏绰：（498年－546年）字令绰，北周武功(今属陕西)人，魏侍中则之九世孙也。父协，为武功郡守。

    （3）行台郎中：行台属官，郎中本为六部各司的主官，因行台可别置官属，形同丞相府，故有行台尚书、行台郎中之设。

    （4）区处：各别处置。

    （5）著作郎：秘书省属官，职掌编写国史。

    （6）昆明池：汉武帝时所开穿，今已涸，在今陕西省长安县西南。

    （7）网罟（音古）：捕捉鸟、鱼的网状工具。

    （8）泰起，整衣危坐，不觉膝之前席：胡三省曰：“初卧而听，继起而整衣危坐，又不觉膝之前席，盖绰之言深有以当泰心，久而愈敬也。”古者席地盘膝而坐，移身就客，则膝脱席而前，故曰前席。

    （9）曙：天刚亮。

    （10）诘（音结）朝：第二天早上。

    （11）大行台左丞：大行台属官，左丞本为六部尚书副职之一，与右丞分掌庶务。

    （12）计帐：就是现在所谓的预算。

    （13）户籍：登录户口之簿籍。

    【语译参考】

    宇文泰任用武功人苏绰为行台郎中，一年多以后，宇文泰对苏绰还不大了解。但是行台官署中的人都称赞他有才能，遇到有疑难的事都去找他帮忙解决。宇文泰与仆射周惠达讨论事情，周惠达不能回答的，就请求允许他出去跟别人商议。周惠达出来后告诉苏绰，苏绰为他分析解答，周惠达进入后按照苏绰的分析做了回答，宇文泰觉得很好，说：“是谁和你做出了这番分析解答？”周惠达说是苏绰，并且称赞苏绰有辅佐君王成就帝业的才能，宇文泰便提拔苏绰为著作郎。

    宇文泰和公卿一起到昆明池观赏捕鱼，走到汉代传下来的仓池时，回过头来询问左右随行人员，没有一个知道仓池的情况。宇文泰把苏绰叫来询问，苏绰一一作了解说。宇文泰很高兴，就接着询问天地万物最初是如何形成的以及历代兴盛灭亡的经过，苏绰始终对答如流。宇文泰与苏绰一道骑马慢慢并行，到了昆明池，竟然没撒网就返回了。于是把苏绰一直留到晚上，就一些军政大事征询苏绰的意见，苏绰讲述，宇文泰躺着倾听。当苏绰分析陈述治理国家的关键所在时，宇文泰从睡榻上起来，整理好衣服端正的跪坐着，不知不觉中双膝移动到坐席的前端，两人一直谈论到天亮毫无厌倦。

    第二天早上，宇文泰对周惠达说：“苏绰真是个奇特的人才！我正准备让他担任重要的政务。”随即任命苏绰为大行台左丞，参与掌管机密大事，从此苏绰越来越受宇文泰宠信。苏绰开始制定文书案卷的程序格式，如用红笔批出、墨笔签收，以及计帐、户籍等方面的法规，后世的人们大多沿用他这些程序和法规。

    【研析】

    西魏建立后，宇文泰成为大丞相，他在三次战役中大败东魏大军，奠定宇文氏在关中的基础。任用苏绰等人改革，使西魏更强盛。甚至攻入南梁的成都，夺取西川盘地，称得上是一位杰出的军事家及统帅。而苏绰则是西魏政治家、散文家。早年因从兄苏让荐举，被宇文泰任命为行台郎中。刚开始，宇文泰对他也不甚了解，但发现行台官署中的人有问题都去找他解决，周惠达称赞他有成就帝业才能，才逐渐重视苏绰，再经过几番测试，发现他熟知历史，所提问题均对答如流，陈述有条不紊，深深被他的谈话内容所吸引，觉得他真是个奇才，遂重用他，任他为大行台左丞、大行台度支尚书领著作兼司农卿等职。苏绰也不负他所托，对西魏贡献良多，如：制文案程序、计帐及户籍之法、革晋代以来文章浮华之弊，仿《尚书》作《大诰》，而最有名的当属作“六条诏书”，为西魏及北周施政的纲领。

    【延伸思考】

    1.从哪几点可看出，宇文泰深深被苏绰的谈话内容所吸引？

    2.苏绰乐意替人解决难题，周惠达向宇文泰举荐苏绰，他们同朝为官而能相互欣赏，实属难能可贵。你从他们的行为，学到什么？

    3.你曾经有“听君一席话，胜读十年书”的经验吗？若有，请你向大家推荐分享此人的才华。


山中宰相陶弘景

    【原文】

    三月，戊申，丹阳陶弘景（1）卒。弘景博学多艺能，好养生之术。仕齐为奉朝请（2），弃官，隐居茅山（3）。上早与之游，及即位，恩礼甚笃，每得其书，焚香虔受（4）。屡以手敕招之，弘景不出。国家每有吉凶征讨大事，无不先咨之，月中（5）尝有数信，时人谓之“山中宰相”。将没，为诗曰：“夷甫任散诞，平叔坐论空；岂悟昭阳殿，遂作单于宫（6）！”时士大夫竞谈玄理，不习武事，故弘景诗及之。

    （出自《资治通鉴•卷第一百五十七•梁纪十三》）

    【注释】

    （1）陶弘景：（456年－ 536年 ）字通明，丹阳秣陵（今江苏南京附近）人。自称“华阳隐居”，死后被称为“贞白先生”。

    （2）奉朝请：官名，散官。

    （3）茅山：今江苏省句容县东南四十五里，周回一百五十里，一名句曲山。相传汉朝茅盈、衷、固自咸阳来，得道于此，世号三茅君，因名山曰茅山，亦称三茅山。

    （4）焚香虔受：点香恭敬拜读。

    （5）月中：一月之中。

    （6）夷甫任散诞，平叔坐论空；岂悟昭阳殿，遂作单（音蝉）于宫！：诗意是提醒人们要提防北方政权的侵扰，不要只顾空谈玄理。夷甫，即王衍，晋代司马；平叔，即何晏，三国魏侍中尚书，两人都是当时的风流美男子，性情高傲散漫，喜谈空洞玄理，兴起一代空谈之风。昭阳殿，梁朝宫廷所在，比喻梁朝政权。单于宫，北方存在的鲜卑族政权，即东魏、西魏。陶弘景妙解术数，故预测此诗，后来侯景篡梁，果然在昭阳殿。

    【语译参考】

    三月，初七，梁朝的丹阳人陶弘景去世。陶弘景学识渊博，多才多艺，爱好养生之术。在南齐担任过奉朝请的官，后来辞职，隐居在茅山。

    梁武帝早年曾经和他交游，等到登上皇位以后，总是给他不寻常的恩惠和礼遇，每次收到他的书信，都要点上香恭敬地拜读。多次亲笔写信请他到朝廷做官，陶弘景始终不出来。每当国家出现吉凶和出征讨伐的军事大事，无一不先征询他的意见，往往一个月中要通好几封信，当时的人称他是“山中宰相”。临死之前，陶弘景写了这样一首诗：“王夷甫任情放诞，何平叔议论虚空；岂能想到昭阳殿，竟然作了单于宫！”当时的士大夫都竞相谈论玄学性理，不学习练兵打仗的事，所以陶弘景写这首诗来警醒朝廷士大夫们。

    【研析】

    陶弘景出身于南朝士族，从小就受到良好教育，且聪明异常，十岁就读了《神仙传》，十五岁就写了《寻山志》，表现出隐逸志向。二十岁时，被引为诸王侍读，当小老师。大约三十岁前后，拜东阳道士孙游岳为师，学习符图、经法和诰诀，还开始游历名山，收集医书，集炼丹家、医药家、文学家和学者于一身。到了三十六岁，辞去了侍读的职务，到茅山隐居，梁天监元年（502年）梁武帝即位后，屡请不出，但两者始终保持着密切书信来往，故有“山中宰相”之誉。

    从他前半生的经历，就可看出陶弘景的品格，他是个淡泊名利的人，不喜欢出仕，但他又具有聪明才智，不贡献于国家，实在浪费人才，所以梁武帝退而求其次，改采权宜措施，用书信征询方式。遇到重大决定，即写信请教，而且收到回信，都很慎重的拜读，充分表现出尊重的态度。能博得皇帝如此器重，可见其才华非比寻常，当然他也相对回应，略尽棉薄之力，临死之前还做了预言诗警惕朝廷士大夫，但往往预言都是事情发生了，才恍然大悟，此时为时已晚矣。

    【延伸思考】

    1. 陶弘景不肯出来为官，梁武帝采取变通策略。如果你碰到棘手问题，解决不了，会如何因应？

    2.人各有志，有人喜欢追逐名利，有人喜好恬淡清静，有人……，想一想你自己的性向为何，是否该做调整？

    3.如果社会风气兴起空洞玄理之风，你认为会产生什么问题？


宇文测仁政得士民心

    【原文】

    魏以侍中宇文测为大都督、行汾州（1）事。测，深之兄也，为政简惠（2），得士民心。地接东魏（3），东魏人数来寇抄，测擒获之，命解缚，引与相见，为设酒殽（4），待以客礼，并给粮饩（5），卫送出境。东魏人大惭，不复为寇，汾、晋之间遂通庆吊（6），时论称之。或告测交通境外者，丞相泰怒曰：“测为我安边，我知其志，何得间我骨肉（7）！”命斩之。

    （出自《资治通鉴•卷第一百五十八•梁纪十四》）

    【注释】

    （1）汾（音焚）州：地名，故治在今山西隰（音息）县。

    （2）为政简惠：处理政务简明迅速，宽厚仁慈。

    （3）地接东魏：胡三省曰：“隰川东接东魏晋州界。”

    （4）酒殽（音摇）：美酒佳肴。殽，通“肴”，已经烹煮的荤菜。

    （5）粮饩（音细）：粮，谷类食物。饩，送食品给人家吃。

    （6）庆吊：贺喜和吊丧。

    （7）何得间我骨肉：宇文测是宇文泰的侄子，具有血亲关系。

    【语译参考】

    西魏任命侍中宇文测为大都督，监管汾州事务。宇文测是宇文深的兄长，他处理政务简明迅速，宽厚仁慈，受到士人与百姓的拥戴。汾州与东魏相邻，东魏人多次入侵掠夺，宇文测抓住他们之后，叫手下给他们松绑，亲自和他们见面交谈，专门安排美酒佳肴，像对待客人一样招待他们，还送给他们粮食，派人护送他们出境。于是东魏人觉得非常惭愧，不再前来侵犯，从此汾州和东魏晋州两方居民如果遇上喜事或丧事，能够相互往来表示祝贺或哀悼，当时的舆论对此甚为赞赏。有人控告宇文测交结联系国境以外的人，丞相宇文泰听了愤怒的说：“宇文测替我安定边境，我了解他的心意，你为什么要这样离间我们骨肉之亲！”下令斩杀控告者。

    【研析】

    宇文测是宇文泰的侄儿，他随宇文泰进入关中，参与过许多军政国事，是个宽厚、廉洁的人，宇文泰一直对他信任有加，所以当别人检举他联系国境以外的人，宇文泰听了愤怒斩杀控告者，可见其品格操守，为大家所信赖。再看他监管汾州事务时，不但受到士人与百姓的爱戴，连隔邻东魏晋州居民，也对他一致赞赏。原本东、西魏是处于敌对状态，却能和睦互相往来，化干戈为玉帛，这得归功于宇文测施仁政，以德化民，让敌人深深感受到他的亲切、宽厚与仁慈，因而放弃入侵掠夺，让两国居民和平相处。此说明了我们碰到问题，因应之道甚多，端赖你的作法。若诉诸武力，不管输或赢的一方，均受伤害，且未能治本；若出之于仁，别人也相敬回应，可说两相得利，此乃上策，故宇文测的作法，值得我们深思学习。

    【延伸思考】

    1.宇文泰对控告宇文测之人施以惩罚，乃由于他充分信任宇文测。你想一个人须具备什么品德操守，才能博得别人的信任？

    2.请你分析宇文测睦邻成功的方法，并试着将它应用于人际关系上，再评估效果如何？

    3.宽厚仁慈的人，他的道德情操，是我们学习的典范，此道理大家都明白。那为什么却是知易行难，能做到的人不多呢？请与大家讨论原因。


苏绰辅宇文泰革时政

    【原文】

    魏丞相泰欲革易时政，为强国富民之法，大行台度支尚书兼司农卿苏绰尽其智能，赞成其事，减官员，置二长，并置屯田以资军国。又为六条诏书，九月，始奏行之：一曰清心，二曰敦教化（1），三曰尽地利，四曰擢（2）贤良，五曰恤狱讼（3），六曰均赋役（4）。泰甚重之，尝置诸坐右，又令百司习诵之，其牧守令长非通六条及计帐者，不得居官。

    秋，七月，魏更权衡度量，命尚书苏绰损益（5）三十六条之制，总为五卷，颁行之。搜简（6）贤才为牧守令长，皆依新制而遣焉。数年之间，百姓便之。

    （出自《资治通鉴•卷第一百五十八•梁纪十四》）

    【注释】

    （1）敦教化：敦，劝勉。教化，教导感化的事。

    （2）擢（音卓）：提拔。

    （3）恤（音序）狱讼：慎重对待诉讼罪案。恤，悯，体恤。狱讼，诉讼。

    （4）赋役：赋税及劳役。

    （5）损益：数目的增减。

    （6）搜简：寻求挑选。

    【语译参考】

    西魏丞相宇文泰想改革时政，来使国家强盛、人民富裕。大行台度支尚书兼司农卿苏绰竭尽自己的才智能力，支持并辅助宇文泰的改革，裁减多余官员，各部门长官只设二员，并且实行屯田制度，以便资助国家政治及军事开支。苏绰又撰写了六条诏书，在九月份经文帝同意后颁发执行。这六条诏书的内容是：第一、纯洁心灵；第二、促进教育，教导感化之事；第三、充分利用土地资源；第四、提拔品德高尚的人才；第五、慎重对待诉讼罪案；第六、公平收纳赋税、指派劳役。宇文泰对这六条诏书非常重视，曾经把它专门摆在自己座位的右边，又命令各部门的官员学习背诵，并规定凡是担任牧守令长的，如果不精通这六条和编预算的，不能再担任这些官职。

    秋季，七月，西魏更改权衡度量制度，尚书苏绰受命在原有的二十四条制度基础上，增减修订为三十六条制度，汇总为五卷，在全国颁布实施。同时寻求挑选贤能的人担任牧、守、令、长等地方官，都按新制度来派遣。几年之中，老百姓都觉得很方便。

    【研析】

    西魏丞相宇文泰一心想改革时政，得到苏绰的赞同。遂命苏绰尽其所能研究改革方案，“六条诏书”于焉诞生。其中最大的变革是第四条的擢贤良。原本魏孝文帝完全接受魏、晋以来的门阀制，选择官吏只问门第，不论才德。而擢贤良一条，认为门第高并不代表有才德，把才德提到第一位，打破传统的一种新精神，反应了北方士族的没落，也说明了鲜卑族汉化进入一新阶段。许多通晓“六条诏书”的贤才被派作地方官，让一般百姓得有出仕的机会。

    事隔三年，公元544年，苏绰又受命更改权衡度量制度，同时挑选贤能的人担任地方官，得到老百姓的好评，所以苏绰深受宇文泰倚重。不幸的是公元546年，他积劳病死，享年才四十九岁，令宇文泰非常悲痛和惋惜。毕竟人才难觅，能得一人才且尽其所用的不多，难怪宇文泰会如此哀伤，还问朝廷大臣该如何表彰他的美德才好。而苏绰他一生能得宇文泰如此赏识厚爱，也不枉费他的奇才了。此两人如此惺惺相惜，难怪在历史上能留下佳话。

    【延伸思考】

    1.许多朝代均有人提出改革，但改革不一定成功，为什么苏绰的改革能成功，请你分析其理由。

    2.历史上有许多文人怀才不遇，而苏绰却为宇文泰鞠躬尽瘁一展长才，此两种不同境遇对他们的人生会产生怎样不同的影响？

    3.若以“六条诏书”对应当今社会，你觉得我们最需要改善的是哪几条？


卢景裕清静端严

    【原文】

    卢景裕本儒生，太师欢释之，召馆于家，使教诸子。景裕讲论精微，难者或相诋诃（1），大声厉色，言至不逊（2），而景裕神采俨然（3），风调如一，从容往复，无际可寻。性清静，历官屡（4）有进退，无得失之色；弊衣粗食，恬然自安，终日端严（5），如对宾客。

    （出自《资治通鉴•卷第一百五十八•梁纪十四》）

    【注释】

    （1）诋诃（音底喝）：诋，故意说人的缺点。诃，大声斥责。

    （2）言至不逊：言语不礼貌。逊，谦恭。

    （3）俨然：庄重的样子。

    （4）屡：不只一次。

    （5）端严：端正严肃。端，正直。

    【语译参考】

    卢景裕本来是个读书人，太师高欢释放他之后，把他请到家中来开学馆，教自己的儿子。卢景裕讲解议论精妙入微，诘难他的人有的甚至故意说他的缺点诃斥他，声色俱厉，言语很不礼貌，但是卢景裕依然神采庄严，风度语调始终如一，从容不迫地辩论，看不出情绪受影响的迹象。他生性清淡安静，为官生涯多次升迁或降职，从来没有患得患失的神色；穿着破旧衣服，吃着粗陋食物，安然自得，整天一副端庄严肃的样子，好像老在面对宾客一样。

    【研析】

    卢景裕一向生活严谨，专心于读书，从事注解，日常生活由老婢服侍，自己独居，不管俗事，世人称之为“居士”。在北魏节闵帝（498年～553年）初，被任为国子博士，受帝厚遇。但节闵帝没有实权，而景裕虽被帝赏识，也只有虚名而已。后来被孝静帝招拢到邺都。虽然又再度被另一皇帝赏识，但是他仍然保持他一向谨严的生活方式，住在僧寺，经常听经。而当时握有东魏实权的是高欢宰相，景裕的堂弟仲礼及仲裕在天平四年（537年）十二月叛高，拥护西魏新立的文帝。卢景裕本人虽未参与，但他是叛党的亲戚，所以538年高欢平定卢仲礼兄弟的叛乱，他受波及被捕入狱。后来卢景裕被释，高欢聘他到家，教长子高澄及次子高洋。

    从卢景裕被称为“居士”一词，就可知道他是个在家修炼者。他生活简单，不问俗事，出仕仍然保持一贯严谨的生活方式，生活简朴，并未沾染官场习性。甚至官爵升降也不为所动；被捕入狱，仍然平静诵经；受诋毁也不疾不徐、从容不迫的辩论，神采风度始终是平和恬淡。完全是一个入世的修炼者，所表现出来的心性却是如此高，令人不得不佩服他的修为。因为在常人社会中修炼，矛盾多、执着心更是层层都得去，要达到如此境界，殊属不易呀！

    【延伸思考】

    1.一个人被别人批评时，往往生气与对方发生争执，甚至弄得不欢而散，而卢景裕却能情绪不受影响，你想他是怎么做到的？

    2.不管是入世居士或出家修炼，均有其难修之处，请你比较它们的困难处在哪里？

    3.当今物资丰富，普遍生活奢华，如果像卢景裕一般的节俭，可能被视为异类。我们该如何做到不浪费，又不被视为与社会格格不入呢？


宇文邕称帝

    【原文】

    周世宗明敏有识量，晋公护（1）惮之，使膳部中大夫（2）李安置毒于 （3）而进之。帝颇觉之。庚子，大渐（4），口授遗诏五百余言（5），且曰：“朕子年幼，未堪当国（6）。鲁公，朕之介弟（7），宽仁大度，海内共闻；能弘我周家，必此子也。”辛丑，殂。

    鲁公（8）幼有器质，特为世宗所亲爱，朝廷大事，多与之参议；性深沉，有远识，非因顾问（9），终不辄言（10）。世宗每叹曰：“夫人不言，言必有中。”壬寅，鲁公即皇帝位。大赦。

    （出自《资治通鉴•卷第一百六十八•陈纪二》）

    【注释】

    （1）护：宇文护，在公元557年到560年的短短三年间，先后杀死了西魏恭帝元廓，以及北周的闵帝宇文觉和明帝宇文毓三个皇帝。于572年被武帝宇文邕杀死。

    （2）膳部中大夫：掌王之食饮膳馐。北周膳部中大夫，属冢宰，六命；又有膳部下大夫，五命

    （3）糖 （音堆）：北方的食物，饼的一种。

    （4）大渐：病剧。

    （5）五百余言：五百余字。

    （6）当国：当国之政。

    （7）介弟：大弟。

    （8）鲁公：北周武帝宇文邕，560年~578年在位，鲜卑族人，字罗突，是宇文泰的第四个儿子。自幼聪明机智，果断多谋。尊敬父母及长者。

    （9）顾问：回顾而问之，亦即询问。

    （10）辄（音折）言：即言或便言。

    【语译参考】

    周世宗宇文毓聪明敏捷，有宏识雅量，晋国公宇文护害怕他，唆使膳部中大夫李安在宇文毓吃的糖饼内下毒，周世宗吃后方知中人暗算。十九日，病情恶化，弥留之际，口授遗诏五百多字，而且说：“我的儿子年幼，不能负起治国大任。鲁国公宇文邕，是我的大弟，为人宽厚仁慈，肚量宏大，海内的人所共知；将来能弘扬我周家帝业，必定是这个人。”二十日，去世。

    鲁国公宇文邕自幼就胸怀大志，气度不凡，所以特别受世宗宇文毓所钟爱，朝廷有重大事情，周世宗都找他一起研究商议。他性格深沉，有远大的识见，除非别人向他讨教请问，他是不随便说话的。世宗每每赞叹说：“这个人平常不大开口，一开口必定切中事理。”二十一日，鲁国公宇文邕即位为皇帝，颁发了大赦天下令。

    【研析】

    南北朝时代，已无父传嫡长子制度，常是兄终弟及，或谁权利在握，就执掌政权。所以宇文毓临死前，认为自己的孩子年幼，尚不能负起治国大任，遂将帝位传给大弟宇文邕。因为他具备弘扬周家帝业的特质，宽仁大度，性格深沉不露，但却有远见卓识，想必能成为一位好君主。

    宇文毓不愧有宏识雅量，识人有方。宇文邕在位期间，改鲜卑旧俗，接受汉族文化，整顿吏治，使北周政治清明，百姓富裕。而他却生活俭朴，能够及时关心民间疾苦。因为北周的前几任皇帝在位都很短，故宇文邕成为北周的代表，在他治理之下，国势强盛，可惜于578年，在征讨突契时，病死途中，年35，谥武帝，庙号是高祖。他可说是中国历史上较有作为的少数民族君主。

    【延伸思考】

    1.只说当说的话，可以减少造口业，世宗对宇文邕这点真是赞叹有加。我们平时该如何修为，才能减少造口业呢？请举具体例子说明。

    2.宇文邕个性深沉内敛，相当能容忍别人，连宇文护那样嚣张跋扈的人，宇文邕都能忍了十二年才杀死他，可说“忍”字功夫了得。想想我们自己，如何才能做到忍？

    3.周世宗宇文毓聪明有雅量，能弃私从公为大局着想，将帝位传给弟弟，因而成就了周武帝宇文邕。世宗此举让你想到什么？


萧大器神貌怡然居困阨

    【原文】

    景杀哀太子大器（1）、寻阳王大心、西阳王大钧、建平王大球、义安王大昕及王侯在建康者二十余人。太子神明端嶷（2），于景党未尝屈意，所亲窃（3）问之，太子曰：“贼若于事义，未须见杀，吾虽陵慢呵叱（4），终不敢言。若见杀时至，虽一日百拜，亦无所益。”又曰：“殿下今居困阨（5），而神貌怡然（6），不贬平日（7），何也？”太子曰：“吾自度死日必在贼前，若诸叔能灭贼，贼必先见杀，然后就死。若其不然，贼亦杀我以取富贵，安能以必死之命为无益之愁乎！”及难，太子颜色不变，徐曰：“久知此事，嗟其晚耳！”刑者将以衣带绞之，太子曰：“此不能见杀。”命取帐绳绞之而绝。

    （出自《资治通鉴•卷第一百六十四•梁纪二十》）

    【注释】

    （1）大器：萧大器，字仁宗，是萧纲长子，被侯景杀死时才二十八岁，谥哀。

    （2）神明端嶷（音逆）：神色端庄凝重。

    （3）窃：私自。

    （4）呵叱：大声怒骂、斥责。

    （5）困阨（音饿）：艰苦穷困。困，危难。

    （6）神貌怡然：神色轻松，泰然自若。

    （7）不贬平日：太子神貌怡然不减平日。贬，减。

    【语译参考】

    侯景杀死哀太子萧大器、寻阳王萧大心、西阳王萧大钧、建平王萧大球、义安王萧大昕和其它在建康的王侯共二十多人。哀太子萧大器平日神色端庄凝重，对侯景乱党从没屈意逢迎过，身旁的亲信私下问过他，太子说：“贼党如果明白事理，未必就要杀我，我即使对他们傲慢轻蔑，甚至辱骂，他们也不敢说什么。如果杀我的日子到了，即使我一天跪拜他们一百次，也没什么用处。”又问：“殿下如今处于困难艰危的境地，但神色气度显得那么平静轻松，也不比平日差，这是为什么？”太子萧大器回答说：“我自己估计死的日子必然在乱贼之前，如果外面各位叔父能消灭乱贼，贼党必然先杀了我，然后再去死。如果贼党没有被消灭，贼党也会杀死我篡夺帝位以取得富贵，怎么能用一定会死的生命去作无益的忧愁呢！”

    等到遇难时，太子萧大器神色泰然不变，慢慢地说：“早就知道会有这样的结果，我不过感叹它来得太晚了！”行刑人员准备用他的衣带绞死他，太子萧大器说：“这种东西不能杀死我。”吩咐拿系帐幕的绳子来绞死自己。

    【研析】

    人往往贪生怕死，为求生存而做些违背自己意愿的事，甚至出卖自己的人格。但我们看到萧大器，遇难时，却不把它当一回事，轻松平常待之，还告诉行刑者得用系帐幕的绳子才能绞死他。之前左右亲信也问他何以能如此轻松泰然自若，他以“安能以必死之命为无益之愁乎！”答之。好一个豁达之人生态度呀！

    的确生到死是人生必经之路，不管短暂或长寿均逃不了此命运，只是人多数执迷于长生不老，冀求活得越久越好，能像太子萧大器年纪轻轻的，二十几岁就看淡生死的，似乎少之又少，何况他生在帝王之家，却能不动心如此淡然处之，或许是时代的悲剧，目睹太多的杀戮，使他悟到生死并不可怕，还是放下一切，顺其自然吧！毋庸去对必死的生命再多作烦恼。

    【延伸思考】

    1.要放下执着是一件很困难的事，太子萧大器却能放下生死，你想他为什么能做到？

    2.如果你处于困阨之中，心情会受影响吗？如何去面对呢？请共同讨论之。

    3.任何情况之下均能神貌怡然待之，必定是修为已达到不动心的境界的人，方能为之，想想自己与之相去多远？


梁武帝饿死台城

    【原文】

    上虽外为侯景所制，而内甚不平。景欲以宋子仙为司空，上曰：“调和阴阳，安用此物（1）！”景又请以其党二人为便殿主帅（2），上不许。景不能强，心甚惮（3）之。太子入，泣谏，上曰：“谁令汝来！若社稷有灵，犹当克复；如其不然，何事流涕！”景使其军士入直省中，或驱驴马，带弓刀，出入宫庭，上怪而问之，合合将军周石珍对曰：“侯丞相甲士 。”上大怒，叱（4）石珍曰：“是侯景，何谓丞相！”左右皆惧。是后上所求多不遂志，饮膳亦为所裁节（5），忧愤成疾（6）。太子以幼子大圜属湘东王绎，并剪爪发（7）以寄之。五月，丙辰 ，上卧净居殿，口苦，索蜜不得，再曰：“荷！荷！”遂殂（8）。年八十六。景秘不发丧，迁殡（9）于昭阳殿，迎太子于永福省，使如常入朝。王伟、陈庆皆侍太子，太子呜咽（10）流涕（11），不敢泄声，殿外文武皆莫之知。

    （出自《资治通鉴•卷第一百六十二•梁纪十八》）

    【注释】

    （1）调和阴阳，安用此物：三公燮（音谢）理阴阳，论道经邦，亦即宋子仙非司空人选。

    （2）便殿主帅：便殿，寝侧的别殿。胡三省曰：“梁禁中诸殿皆有主帅。”

    （3）惮（音但）：害怕。

    （4）叱（音赤）：大声责骂。

    （5）裁节：减少的意思。裁，删除、减少。节，约束、减省。

    （6）忧愤成疾：忧愁悲愤致病倒。

    （7）爪发：指甲和头发。

    （8）殂：死。

    （9）殡：已入殓而停着未葬的灵柩。

    （10）呜咽：哭泣声。

    （11）流涕：流眼泪。

    【语译参考】

    梁武帝虽然表面上被侯景控制，但是他内心很不服气。侯景想任宋子仙为司空，梁武帝说：“三公是要调和阴阳的，怎么可以任用这种人！”侯景又请求委任他的党羽二人为便殿主帅，梁武帝也不答应。侯景不能强迫，心里非常害怕他。皇太子进宫，哭着劝谏，梁武帝说：“谁让你来！如果天地祖宗有灵，还可恢复；如果不是这样，又何必流泪！”

    侯景派他的部队进入朝廷衙署守卫，有的赶着驴马，带着弓刀，在宫庭出入，梁武帝感到奇怪，询问是怎么一回事，直合（音何）将军周石珍回答说：“这是侯丞相的甲士 。”梁武帝大怒，骂周石珍说：“是侯景，怎么叫丞相！”手下的人听了都很害怕。

    从此以后，梁武帝所要求的大多不能满足，饮料与膳食也被裁减，因而在忧虑气愤之下病倒了。皇太子把小儿子萧大圜（音环）托付给湘东王萧绎，并且剪下指甲、头发寄给他。五月，初二，梁武帝躺在净居殿，口中发苦，想要喝蜂蜜却得不到，发出两声：“荷！荷！”便死了。享年八十六。

    侯景封锁消息不发丧，把灵柩移到昭阳殿，从永福省接来皇太子，让他像平常一样去朝见。王伟、陈庆都在旁边监视皇太子，皇太子呜咽抽泣，泪流满面，不敢哭出声，殿外的文武官员都不知道这件事。

    【研析】

    年轻的梁武帝是一个文武全才，多才多艺且博学能文的人。他的才能，在南朝诸帝中堪称翘楚，是汉代相国萧何的后代，总计在位四十八年，享年八十六岁。他勤政爱民，晚年信奉佛教，曾三次舍身同泰寺。着有《孝经义》、《中庸讲疏》、《涅槃》、《大品》、《净名》、《三慧诸经义记》等书，明人辑有《梁武帝御制集》，是中国历史上少有的文武都专精的帝王。但不可思议的是他竟接纳了侯景，并任命他为大将军，封河南王。试想侯景原是东魏的将领，与丞相高澄矛盾，于547年正月据河南十三州叛归西魏，但宇文泰不信任他，才致函给梁武帝萧衍，愿以河南十三州投奔梁，如此恶名昭彰无风骨之人，梁武帝还会接纳他，莫非难逃因缘轮报，否则以梁武帝之才华怎么可能判断不出侯景将是个祸害呢？

    梁武帝被幽禁在台城，心里很不服气，侯景想任用的人又得不到梁武帝同意，遂逐步地裁减他的饮食，导致梁武帝忧愤成疾，被活活饿死。而且侯景之乱历时长达三年八个月，带给南朝毁灭性的打击，他在江南的屠杀，毁了当地的文化、传统，残害高门世族，繁荣数百年的建康，付之一炬，致使百姓流离失所，死亡无数，千里之内罕见人烟。而侯景因为作恶多端，杀人无数，恶有恶报，下场也极为悲惨，被前太子舍人羊鲲刺杀身亡，首级送到各城以示警戒，尸体则曝尸在建康市。老百姓们争相抢夺其尸体，煮食他的肉，并用火来焚烧他的骨头，将骨灰和酒后饮用。人头则烹煮后将七窍以漆封住，然后存放在武库之中，可见人们对他痛恨之深。

    由此一连串衍生出来的问题，不但梁武帝自己饿死台城，祸及的社会现象更为可怕。引狼入室此一重大错误决策，恐怕是梁武帝一生最大的憾事。

    【延伸思考】

    1.决策错误造成的损失，有的尚可弥补，有的则是终身遗憾。请你找出这些例子与大家讨论，其造成的影响有多大。

    2. “善有善报，恶有恶报。”此乃不变的天理，我们当如何才能教育民众明白此道理，请大家讨论，提出可行的办法。

    3.在南北朝动乱饥荒时代，为了填饱肚子，烹煮人肉以食之。我们现在觉得非常可怕，怎么会人吃人呢？请你说一说你的看法。


庾季才散私财赎亲旧

    【原文】

    魏太师泰遣王克、沈炯等还江南。泰得庾季才（1），厚遇之，令参掌太史。季才散私财，购（2）亲旧之为奴婢者。泰问：“何能如是？”对曰：“仆闻克国礼贤（3），古之道也。今郢都（4）覆没，其君信有罪矣，搢绅何咎（5），皆为皂隶（6）！鄙人羁旅（7），不敢献言，诚窃哀之，故私购之耳。”泰乃悟，曰：“吾之过也！微君，遂失天下之望！”因出令，免梁俘为奴婢者数千口。

    （出自《资治通鉴•卷第一百六十六•梁纪二十二》）

    【注释】

    （1）庾（音与）季才：字叔奕，新野人也。幼颖悟，八岁诵《尚书》，十二通《周易》，好占玄象。居丧以孝闻。

    （2）购：赎买。

    （3）礼贤：礼遇贤能之士。胡三省曰：“武王克商，释箕子囚，式商容闾，封比干墓，所谓礼贤也。”

    （4）郢（音影）都：江陵，楚之故都，古郢城也。

    （5）搢（音近）绅何咎（音就）：官吏贤士有什么过错。

    （6）皂隶：贱臣，奴隶。

    （7）羁（音机）旅：寄人篱下的外人。

    【语译参考】

    西魏太师宇文泰派王克、沈炯等人回江南。宇文泰得到庾季才，很优厚地对待他，让他参与掌管太史的工作。庾季才拿出自己私人的财产，赎买沦为奴婢的亲戚旧友。宇文泰问：“你怎么能这样仗义疏财？”庾季才回答说：“我听说攻克一个国家，而礼遇该国贤能之士，这是自古以来的正道。现在江凌沦陷，其君主萧绎也许确有罪过，但他手下的官绅士大夫有什么罪呢，竟然都沦为奴隶！我是羁留在这儿的外人，不敢向您进言，但心里私下为他们的遭遇感到悲哀，所以才用私财为他们赎身。”宇文泰听了，省悟过来，说：“这是我的过错啊！假如没有你提醒，就要失去天下民众的心了！”于是发布命令，免除了几千个梁朝俘虏沦为奴婢。

    【研析】

    宇文泰一看到庾季才，即深加优礼，令他参掌太史，简直是伯乐识千里马。但从另一角度言，一个人之所以能被别人器重，也当有其不凡之处。庾季才因为仗义疏财，赎买沦为奴婢的亲旧，引起宇文泰的好奇，听他阐述了正道之理，过错由当事者承当即可，毋须再将罪过祸及无辜，否则他们的命运岂不是太悲哀了。顿时，宇文泰如当头棒喝，忽然惊醒过来，赶紧下令免除梁朝俘虏当奴婢。庾季才此一举动，换得了几千人的自由，也让宇文泰得到民心，如此一来，宇文泰更加赏识他，甚至赐给他房产、水田、奴婢、牛羊什物等，希望断了他南望之心，且告之，只要他忠诚以待，他会以富贵相报答。从庾季才的行为，我们看出他悲天悯人、不重钱财的一面，可说仁慈心一出，百姓即得救了。而宇文泰也表现了他的雅量，接纳庾季才的建言，两者相得益彰，共谱此段佳话。

    【延伸思考】

    1.在南北朝那样混乱的社会，纵使有才能也未必能发挥，但庾季才却得到宇文泰重用。请你再读相关资料，与大家分享庾季才的才能。

    2.从文中的对话，你认为庾季才具有哪些美德？

    3.莫以善小而不为，若能日行一善，积久亦可汇聚成江河。请检视自己，是否存有日行一善之心。


高澄被膳奴诛杀

    【原文】

    澄（1）获徐州刺史兰钦（2）子京，以为膳奴，钦请赎之，不许；京屡自诉，澄杖之，曰：“更诉，当杀汝！”京与其党六人谋作乱。澄在邺，居北城东柏堂，嬖（3）琅邪公主，欲其往来无间，侍卫者常遣出外。辛卯，澄与散骑常侍陈元康、吏部尚书侍中杨愔、黄门侍郎崔季舒屏左右，谋受魏禅，署拟百官。兰京进食，澄却之，谓诸人曰：“昨夜梦此奴斫（4）我，当急杀之。”京闻之，置刀盘下，冒言进食。澄怒曰：“我未索食，何为遽（5）来！”京挥刀曰：“来杀汝！”澄自投伤足，入于牀下，贼去牀，弑之。愔狼狈走，遗一靴；季舒匿于厕中；元康以身蔽澄，与贼争刀被伤，肠出；库直王纮冒刃御贼；纥奚舍乐斗死。时变起仓猝，内外震骇。太原公洋（6）在城东双堂，闻之，颜色不变，指挥部分，入讨群贼，斩而脔（7）之，徐出（8），言曰：“奴反，大将军被伤，无大苦也。”内外莫不惊异（9）。洋秘不发丧。陈元康手书辞母，口占（10）使功曹参军祖珽作书陈便宜，至夜而卒；洋殡之第中，诈云出使，虚除元康中书令。以王纮为领左右都督。纮，基之子也。

    （出自《资治通鉴•卷第一百六十二•梁纪十八》）

    【注释】

    （1）澄：高澄，字子惠，是高欢的长子。高欢死后，代为大丞相、都督中外诸军、录尚书事，太行台、渤海王。

    （2）徐州刺史兰钦：兰钦仕梁为徐州刺史。

    （3）嬖（音必）：卑贱而得宠。

    （4）斫（音卓）：砍伐。

    （5）遽（音句）：突然。

    （6）洋：高洋，字子进，是高欢次子，高澄的同母弟，南北朝时北齐开国皇帝文宣帝，在位共十年。

    （7）脔（音峦）：切肉为块。

    （8）徐出：慢慢走出来。徐，缓慢的意思。

    （9）内外莫不惊异：因为高洋素来不表现自己，看上去还显得很笨拙，今遇重大变故，能如此镇定处理，大家都觉得惊讶。

    （10）口占：作诗文不起草。

    【语译参考】

    高澄抓获徐州刺史兰钦的儿子兰京，让他充当服侍自己用餐的奴仆。兰钦请求用钱财赎回兰京，高澄不答应。兰京也多次诉说自己的身份和请求，高澄就用木杖打他，说：“你再申辩的话，就杀掉你！”兰京与他的六个同伙密谋作乱。

    高澄在邺城，住在北城东侧的柏堂，宠爱琅邪公主，为了使自己与琅邪公主往来方便，经常把侍卫派到外面。初八，高澄与散骑常侍陈元康、吏部尚书侍中杨愔（音因）、黄门侍郎崔季舒，喝退左右侍从，秘密商议逼东魏孝静帝禅让皇位给高澄，并议定文武百官的名单。兰京送食物进来，高澄叫他退下，对他们说：“昨天夜里梦见这个奴才用刀砍我，应当赶快把他杀了。”兰京听到了这句话，就把刀子藏在盘子底下，假装说要送食物进来。高澄恼怒地说：“我没有要你送食物来，你怎么突然进来！”兰京挥着刀说：“来杀你！”高澄跳下坐床摔伤了脚，就钻入床下，兰京把床掀开，杀了他。杨愔狼狈逃走，掉了一只鞋；崔季舒躲进厕所；陈元康用身体掩蔽高澄，在和兰京争夺刀子时被砍伤，肠子流了出来；库直王纮（音宏）迎着刀刃抵御叛贼；纥（音合）奚舍乐在搏斗中死去。当时事变发生得很突然，朝廷内外都震惊。太原公高洋正在城东的双堂，听到这一消息，面不改色，立即调兵遣将，进入东柏堂讨平叛贼，把兰京杀死，尸体切成碎块。然后慢慢走出来，说：“奴仆造反，大将军受了点伤，但伤势不严重。”朝廷内外都对高洋的镇定自若感到惊讶。

    高洋封锁高澄死讯，秘不发丧。陈元康亲笔写信向母亲告别，又向功曹参军祖珽（音挺）口述国家当前要处理的事，让他整理成书面奏章禀报朝廷，到了夜里就去世了。高洋把陈元康入殓放在府邸里，假称说派他出使到外地，还授予他中书令的官职。任命王纮为领左右都督。王纮是王基的儿子。

    【研析】

    兰京贵为徐州刺史兰钦之子，被抓获后，其父欲赎回，不得；兰京本人也多次表达其请求，皆不顺意。所谓人格不可辱，因而与同党密谋，寻找适当时机下手。在高澄他们屏退左右，毫无防备情况下，一举成功，杀了他。人最终会走向死亡，但要死得其所。高澄之死，并非轰轰烈烈死于战场，而是被一膳奴所诛，应该是应验了他不仁道的一面。为人当厚道，才得以善终。

    再看突然发生状况时，高洋的镇定应变能力，令朝廷内外为之震惊。因为他幼时其貌不扬，平日也沉默寡言，偶而还被兄弟嘲笑或玩弄，只有其父高欢欣赏他的才能。其实他大智若愚，聪慧果断，平常是刻意的贬抑退让，避免兄弟嫉妒他。但在高澄被刺杀以后，他便趁机牢牢地掌握了大权，展现他的野心，于公元550年废掉了孝静帝，自立为帝，建立北齐，年仅二十岁。

    【延伸思考】

    1.为人当替别人着想，待人以善，方能益己益人。请反思自己平常是否会设身处地为他人着想？

    2.请你从文中分析高澄被刺杀的原因？


高洋继承家业

    【原文】

    癸巳，洋讽东魏主以立太子大赦。澄死问渐露，东魏主窃谓左右曰：“大将军今死，似是天意，威权当复归帝室矣！”洋留太尉高岳、太保高隆之、开府仪同三司司马子如、侍中杨愔守邺，余勋贵皆自随。甲午，入谒东魏主于昭阳殿，从甲士八千人，登阶者二百余人，皆攘袂扣刃（1），若对严敌。令主者（2）传奏曰：“臣有家事，须诣（3）晋阳。”再拜而出。东魏主失色，目送之曰：“此人又似不相容，朕不知死在何日！”晋阳旧臣宿将素轻洋；及至，大会文武，神彩英畅，言辞敏洽，众皆大惊。澄政令有不便者，洋皆改之。高隆之、司马子如等恶（4）度支尚书崔暹，奏暹及崔季舒过恶，鞭二百，徙（5）边。

    （出自《资治通鉴•卷第一百六十二•梁纪十八》）

    【注释】

    （1）攘袂扣刃：卷起袖子按住刀柄。

    （2）主者：主朝仪的人。

    （3）诣：往、到。

    （4）恶（音物）：憎恶、厌恶。

    （5）徙：迁移。

    【语译参考】

    初十，高洋劝说东魏主孝静帝以立太子的名义大赦天下。高澄的死讯渐渐传开来，孝静帝私下对左右的人说：“大将军现在死去，似乎是天意，权威应当重新回归于皇室了！”高洋留下太尉高岳、太保高隆之、开府仪同三司司马子如、侍中杨愔守卫邺城，其余的功臣权贵都随自己出发。十一日，到昭阳殿去拜谒孝静帝，身后跟随八千名甲士，登上宫殿台阶的有二百多人，都卷起袖子按住刀剑，如临大敌。高洋命令主持传达的官员向孝静帝转报：“臣下有家事，必须到晋阳去一趟。”说完，他拜了两拜就出宫了。孝静帝大惊失色，目送高洋远去的背影说：“这个人看起来似乎不能容纳我，我不知道会死在哪一天！”晋阳的老臣宿将素来轻视高洋，等到高洋抵达晋阳，大会文武官员，神彩飞扬，英气勃发，言辞敏锐恰当，大家都感到非常惊奇。高澄以往制定的政令有不便于执行的，高洋都作修改。高隆之、司马子如等人憎恨度支尚书崔暹，向高洋举报崔暹及崔季舒的过失罪恶，结果他们被打了二百鞭子，发配到边疆地区去。

    【研析】

    高洋是高欢的次子，因为长子高澄常提防他，所以他便处处小心、谨慎，沉默寡言，表现出毕恭毕敬的样子，故意让高澄看不起他，松懈心里。等到高澄被刺杀身亡，他马上流露出他的本性，决定继承家业，离开之前还场面浩大、示威式的去拜别孝静帝，回到晋阳以雄姿焕发之态出现在众人面前。所表现出来的，前后判若两人，连孝静帝及文武百官都惊讶不已。一个人能够如此隐藏自己，可见高洋是个城府很深、野心勃勃的人，否则平时也不会刻意委曲求全。看来观察一个人不能单凭外在行为去论断，否则很可能会如同高洋般，看走了眼。不过幸好这种人毕竟不多，大多数的人，内外不会差别太大，否则人与人之间，岂不太虚伪，完全背离宇宙“真”的特性了？

    【延伸思考】

    1.如果你身边有如高洋般，心机如此重的人，你会如何对待他？

    2.有的人为了达到目的，采用不择手段的方法，你会如何去看待他？

    3.本来碰到事情能镇定处理是件好事，但高洋出奇的冷静，却令人觉得可怕与冷酷，看了他的故事，让你体悟到什么？


王僧辩守巴陵

    【原文】

    湘东王绎以王僧辩为大都督，帅巴州（1）刺史丹杨淳于量、定州刺史杜龛、宜州（2）刺史王琳、郴州（3）刺史裴之横东击景，徐文盛以下并受节度。戊申，僧辩等军至巴陵（4），闻郢州已陷，因留戍之。绎遣僧辩书曰：“贼既乘胜，必将西下，不劳远击；但守巴丘（5），以逸待劳，无虑不克。”又谓将佐曰：“贼若水步两道，直指江陵，此上策也；据夏首，积兵粮，中策也；悉力攻巴陵，下策也。巴陵城小而固，僧辩足可委任。景攻城不拔，野无所掠，暑疫时起，食尽兵疲，破之必矣。”乃命罗州刺史徐嗣徽自岳阳、武州刺史杜崱自武陵（6）引兵会僧辩。

    景使丁和将兵五千守夏首，宋子仙将兵一万为前驱，趣（7）巴陵，分遣任约直指江陵，景帅大兵水步继进。于是缘江戍逻，望风请服，景拓逻（8）至于隐矶（9）。僧辩乘城固守，偃旗卧鼓，安若无人。壬戌，景众济江（10），遣轻骑至城下，问：“城内为谁？”答曰：“王领军。”骑曰：“何不早降？”僧辩曰：“大军但向荆州，此城自当非碍。”骑去，顷之，执王珣等至城下，使说其弟琳。琳曰：“兄受命讨贼，不能死难，曾不内惭，翻欲赐诱！”取弓射之，珣惭（11）而退。景肉薄百道攻城，城中鼓噪（12），矢石雨下。景士卒死者甚众，乃退。僧辩遣轻兵出战，凡十余返，皆捷。景被甲在城下督战，僧辩（13）着绶、乘舆（14）、奏鼓吹巡城，景望之，服其胆勇。

    （出自《资治通鉴•卷第一百六十四•梁纪二十》）

    【注释】

    （1）巴州：今湖南省岳阳县。

    （2）宜州：今湖北省宜昌县西北。

    （3）郴（音琛）州：今湖南省郴县。

    （4）巴陵：宋置巴陵郡，梁兼置巴州于此。

    （5）巴丘：即巴陵，有巴丘山，水经湘水北至巴丘山入于江。

    （6）武陵：今湖南省常德县。

    （7）趣：同“趋”，催促、奔赴的意思。

    （8）拓逻：广布哨逻以张大兵势。拓，开扩。逻，巡哨。

    （9）隐矶：今湖南省临湘县东北，大江北岸，与彭城矶隔江相对。

    （10）景众济江：侯景的军队自隐矶渡过长江。

    （11）惭（音残）：心中羞愧。

    （12）鼓噪：擂鼓呐喊。噪，吵杂喧闹。

    （13）僧辩：王僧辩，南朝梁太原祈县人，王神念子。父仕北魏，梁武帝天监中随父归梁，为湘东王萧绎中兵参军。萧绎即位称元帝，封永宁郡公，以太尉、东骑大将军出镇石头城。

    （14）乘舆：坐轿子。舆，轿子。

    【语译参考】

    湘东王萧绎任命王僧辩为大都督，率领巴州刺史丹杨人淳于量、定州刺史杜龛（音刊）、宜州刺史王琳、郴州刺史裴之横，向东出发攻打侯景，自徐文盛以下的将领都受王僧辩指挥。初五，王僧辩等人率领的军队到巴陵，听说郢州已被攻陷，于是停留在巴陵驻守。萧绎写信给王僧辩说：“敌军凭藉胜利的气势，必然会向西进攻，我军不用远道攻击，只要守住巴陵，以逸待劳，不必担心打败不了敌人。”又对将佐们说：“敌军如果分水陆两路，直扑江陵，这是上策；如果据守夏首，聚兵积粮，这是中策；如果全力围攻巴陵，这是下策。巴陵城虽小但城墙坚固，王僧辩足以胜任守城之职。侯景攻城不下，四野又没有可抢掠的食物，酷暑季节瘟疫又常发生，粮食吃完，士兵疲惫，打败他们是必然的事。”于是命令罗州刺史徐嗣徽从岳阳出发、武州刺史杜崱（音仄）从武陵出发，率军和王僧辩会合。

    侯景派丁和率军五千人据守夏首，宋子仙率军一万人为前驱，直扑巴陵，又另派任约挥师直指江陵，侯景自己率大军从水陆两路齐头并进。于是萧绎部下沿着长江戍卫巡逻的士兵，纷纷请求归降。侯景把巡逻的范围扩大到隐矶。王僧辩据城固守，下令藏起军旗，也不许敲响战鼓，安静得好像没有人一样。十九日，侯景的军队渡过长江，派轻骑兵到城下，问道：“城内守将是谁？”回答说：“王领军。”那些轻骑兵说：“为何不尽快投降？”王僧辩说：“你们大军只管向荆州进军，这座城自然不会成为障碍的。”轻骑兵听完便策马转回去了。过了一会儿，侯景派人把王珣等人押到城下，让他说服弟弟王琳投降。王琳说：“兄长奉命讨伐叛贼，不能以身殉难，竟然不知内疚，反而要来引诱我投降！”说完举起弓箭就向王珣射去，王珣惭愧地退了回去。侯景派士兵从很多通道肉搏攻打城池，城中鼓声大作，呐喊震天，箭矢、飞石像雨点一样打下来。侯景的士兵死去的很多，于是撤退。王僧辩派轻骑兵出城反击，共有十多次，每次都获胜而归。侯景身被铠甲，亲临城下督战，王僧辩身系绶带，坐着轿子，演奏着鼓乐，在城墙上巡视。侯景在城下望见，十分佩服他的胆识勇敢。

    【研析】

    侯景长时间之叛乱，对当时社会冲击很大，大家无不冀望尽快平定他，回复平静日子。于是湘东王萧绎派王僧辩去讨伐他，而且明确指示只要守住巴陵，以逸待劳，不需远道奔波就可打胜仗，因为他对王僧辩信心十足，认为他固守城池绝没问题。又详细的分析了侯景可采纳的上中下策略，不幸的是侯景采取下策，即注定了他失败的命运，从此战后侯景可谓节节败退，兵败如山倒，身边大将一一被杀死，而王僧辩这方又有陈霸先加入，可谓如虎添翼，此作恶多端的侯景终于惨遭恶报。

    在两军交战中，天时、地利、人和及策略应用是胜败关键，王僧辩得到萧绎的充分授权信任及形势分析的明确指令，可谓占尽了胜算优势，加上他的胆识过人，连侯景也不得不佩服他，所以巴陵就在此巧妙安排下，牢牢固守住了。

    【延伸思考】

    1.领导者对部属若能充分信任，属下方能尽其才充分发挥，如此收到的效果是最好的。还有哪些人物也是能善用部属的，请就你所知的与大家分享。

    2.侯景要王珣说服王琳，王琳不但痛责他，还大义灭亲，取弓射之，如果是一般人会怎么做？

    3.若要得到别人赏识，自己得先具备什么条件？


杨素为父上表申理

    【原文】

    敷（1）子素（2），少多才艺，有大志，不拘小节（3），以其父守节陷齐，未蒙（4）赠谥，上表申理（5）。周主不许，至于再三，帝大怒，命左右斩之。素大言曰：“臣事无道天子，死其分也（6）！”帝壮其言，赠敷大将军，谥曰忠壮，以素为仪同三司，渐见礼遇。帝命素为诏书，下笔立成，词义（7）兼美，帝曰：“勉之，勿忧不富贵。”素曰：“但恐富贵来逼臣，臣无心图富贵也。”

    （出自《资治通鉴•卷第一百七十•陈纪四》）

    【注释】

    （1）敷：杨敷，字文衍。少有志操，重然诺，每览书传，见忠臣烈士之事，常慨然景慕之。

    （2）素：杨素， (?—606)，字处道，弘农华阴(今陕西省华阴县)人。 仕北周，以平定北齐功封成安县公。隋炀帝时，拜为司空，封越国公。

    （3）小节：细小行为。

    （4）未蒙：未蒙受。

    （5）申理：申明理辨。

    （6）死其分也：死是自己的本分。

    （7）词义：文词义理。

    【语译参考】

    杨敷的儿子杨素，从小就多才多艺，有宏大的志向，又不拘泥于小节，因为父亲杨敷守节不降，而身陷北齐，没有得到朝廷的赠官加谥，于是向朝廷上表申诉。北周武帝不答允，杨素就接二连三上表，武帝勃然大怒，命令左右将他斩首。杨素大声说：“臣事奉无道的天子，被杀死是自己的本分！”武帝欣赏他出言豪壮，于是追赠杨敷为大将军，赐给“忠壮”的谥号，任命杨素为仪同三司，逐渐对他加以礼遇。

    武帝叫杨素起草诏书，他下笔立成，文词义理都极佳，武帝说：“好好努力，不要担心将来不会富贵。”杨素说：“只怕用富贵来逼臣，臣倒无心求取富贵。”

    【研析】

    杨素是北周后期崛起的年轻将领，文武双全，武帝时其父杨敷与北齐作战，被高长恭设下的伏兵拦击而殉难，因其战败而不予褒奖，杨素上表申诉，武帝欣赏他的胆识，才破例追封了杨敷。此后武帝在政治军事两方面对杨素进行培养，不料养虎为患，因为太子不争气，杨素转而辅佐杨坚。使他成了北朝和隋朝政坛上一个风云人物。他早年曾协助北周武帝击灭北齐；后迫使北周静帝禅位给杨坚；二十四年后又帮助太子杨广弑父弑兄。隋炀帝即位后，杨素因权高位尊，几乎成了实质的政治领导者，忘了年轻时无意求富贵之心，过着奢侈浮华，周遭美女如云，讲究排场的生活，令当时的人都叹为观止，羡慕不已。但他不知惜福，一旦福尽了，灾难也接踵而至，逃不了被杀的命运，枉费了年轻时的豪壮，或许也道出时空转移，就可改变人的心性，能自始至终坚守节操的实属不易。

    【延伸思考】

    1.见异思迁，无法坚守志节的人，容易产生什么后果？

    2.当你的利益遭到损失时，你会选择据理力争，或是认为无所谓，抑或……？为什么？


乐运抬棺死谏

    【原文】

    居丧才逾年，辄恣声乐（1），鱼龙百戏，常陈殿前，累日继夜，不知休息；多聚美女以实后宫，增置位号（2），不可详录；游宴沉湎（3），或旬日不出，群臣请事者，皆因宦者奏之。于是乐运（4）舆榇（5）诣朝堂，陈帝八失：其一，以为“大尊比来事多独断，不参诸宰辅（6），与众共之（7）。”其二，“搜美女以实后宫，仪同以上女不许辄嫁，贵贱同怨。”其三，“大尊一入后宫，数日不出，所须闻奏，多附宦官。”其四，“下诏宽刑，未及半年，更严前制（8）。”其五，“高祖斫雕为朴，崩未逾年，而遽穷奢丽（9）。”其六，“傜赋下民（10），以奉俳优角抵。”其七，“上书字误者，即治其罪，杜献书（11）之路。”其八，“玄象（12）垂诫，不能谘诹（13）善道，脩布（14）德政。”“若不革兹（15）八事，臣见周庙不血食（16）矣。”帝大怒，将杀之。朝臣恐惧，莫有救者。内史中大夫洛阳元岩（17）叹曰：“臧洪同死，人犹愿之，况比干乎！若乐运不免，吾将与之俱毙。”乃诣合请见，曰：“乐运不顾其死，欲以求名。陛下不如劳而遣之（18），以广圣度（19）。”帝颇感悟（20）。明日，召运，谓曰：“朕昨夜思卿所奏，实为忠臣。”赐御食而罢之。

    （出自《资治通鉴卷•第一百七十三•陈纪七》）

    【注释】

    （1）辄恣声乐：便纵恣于声色音乐。

    （2）位号：爵位名号。

    （3）湎：沉于酒精。

    （4）乐运：字承业，南阳淯阳人，晋尚书令广之八世孙。一生最大的理想，是当一名“谏官”，对母亲和寡嫂十分恭谨，因此得了“孝悌仁义”的赞誉。

    （5）舆榇（音趁）：用车拉了棺木。榇，棺木。

    （6）不参诸宰辅：不与诸宰辅参议。

    （7）与众共之：和大家共同决定。

    （8）更严前制：比前制更严格。

    （9）遽穷奢丽：竭力追求奢侈壮丽。

    （10）傜赋下民：赋敛小民。

    （11）献书：上奏疏言。

    （12）玄象：天象，日月星辰，在天成象。

    （13）谘诹（音邹）：谘询诹谋。

    （14）脩布：脩治颁布。

    （15）革兹：革去。

    （16）周庙不血食：周之宗庙无子孙祭祀，亦即国家灭亡。牺牲之荐为血食。

    （17）元岩：字君山，河南洛阳人也。父祯，魏敷州刺史。岩好读书，不治章句，刚鲠有器局，以名节自许。

    （18）劳而遣之：慰劳而遣归之。

    （19）以广圣度：以示天子器度之广阔。

    （20）感悟：感动醒悟。

    【语译参考】

    北周宣帝居丧刚过一年，就恣意于声色歌舞，常常在殿前欣赏鱼龙变化等魔术杂技，日以继夜，不知道休息；又选了许多美女充实后宫，增添了不少爵位名号，这些都无法详细记录；游玩宴饮沉迷于酒色，有时一连十天都不上朝，群臣向他启奏请事，都由太监转奏。于是乐运用车拉了棺木到百官议事的朝堂，面陈宣帝的八项过失：其一，认为“天子近来对大事多独断专行，不和宰相辅臣一同商议。”其二，“搜罗美女充实后宫，仪同以上官员的女儿不许擅自婚嫁，因此无论贵贱都对此怨恨。”其三，“天子一进后宫，几天都不出来，官员们要奏事，必须通过太监。”其四，“下诏宽减刑罚，不到半年，反而比以前的制度更严厉。”其五，“高祖革除雕镂华靡，使之归于简朴，他驾崩还不到一年，而陛下就竭力追求奢侈壮丽。”其六，“让百姓服劳役纳赋税，用来供养耍杂技演滑稽角力摔跤的人。”其七，“上奏书写错字的，就被治罪，杜绝了献书进谏之路。”其八，“天空的星象出现了告诫，却还不能征询为善之道，修整实行德政。”“如果不革除这八件事，臣将见到周朝宗庙不会有杀牲取血的祭祀了。”北周宣帝勃然大怒，要杀死他。朝廷大臣都非常恐惧，没有人敢救他。内史中大夫洛阳元岩叹息说：“汉献帝时的陈容愿意和臧洪一起死，使人仰慕，更何况遇着这样一个像比干的人呢！如果乐运不免一死，我将和他一起死。”于是到合中求见北周宣帝，说：“乐运不惜一死，是想求名。陛下不如加以慰劳而后放他走，以此显示出陛下器度宽宏。”宣帝稍有点感动省悟。第二天，召见乐运，对他说：“朕昨天晚上考虑你的奏言，你实在是个忠臣。”便赐他在宫内进餐，然后放他回去。

    【研析】

    乐运是一个刚直而具有大无畏精神的人，他抱着明知不可而为之的心态，欲向北周宣帝提谏言，为了表示他坚定的决心，拉着棺木到百官议事的朝堂，大有不成功便成仁的打算。如果谏言能被接纳，当然是苍生之福，如果没被采纳，牺牲了也在所不惜。如此一个忠于职守的官吏，遇上昏庸的皇帝，也只能徒叹莫可奈何，毕竟人都喜欢听好听的话，忠言逆耳，宣帝听了当然不舒服。尤其乐运谏言条条直指宣帝的缺失，最后还告知有可能导致国家灭亡，宣帝当然气愤得不得了。此时，朝廷大臣都只想明哲保身，没有人敢挺身相救。唯有元岩想起前人的志节，愿意陪乐运一起死，所以去求见北周宣帝。而要把话说得让别人听之入耳，实在是一门学问，唯有智慧者方能为之。我们从他与宣帝的对话，发现他故意转移焦点，说乐运是为了求名，如果慰劳他之后，再放他走，就可显示陛下的器度宽宏，赢得美名，宣帝觉得他说的有道理，于是就放了乐运，终于化危机为转机。

    元岩展现的是他的沟通技巧及重节义的的美德；而乐运死谏的精神则深为后人景仰，两者同时传为美谈。

    【延伸思考】

    1.乐运在如此昏君面前，仍勇于提谏言，如果是你，会如何做？

    2.要说服别人接纳你的意见，该怎么说才能让别人听得进去？

    3.如果你是元岩，在救人之前，会如何沙盘推演呢？


梁士彦劝周武帝乘胜追击

    【原文】

    周主以将士疲弊，欲引还。士彦（1）叩马（2）谏曰：“今齐师遁散（3），众心皆动，因其惧而攻之，其势必举。”周主从之，执其手曰：“余得晋州，为平齐之基，若不固守，则大事不成。朕无前忧（4），唯虑后变（5），汝善为我守之！”遂帅诸将追齐师。诸将固请西还，周主曰：“纵敌患生。卿等若疑，朕将独往。”诸将乃不敢言。癸丑，至汾水关。

    （出自《资治通鉴卷第一百七十二•陈纪六》）

    【注释】

    （1）士彦：梁士彦，字相如，安定乌氏人也。少任侠，不仕州郡。性刚果，喜正人之是非。好读兵书，颇涉经史。

    （2）叩马：牵住马。

    （3）朕无前忧：朕没有前方之忧虑。因为前方之事，武帝可以亲自处理。

    （4）唯虑后变：只担心后方有叛变。

    （5）遁散：败退逃散。

    【语译参考】

    北周武帝因将士疲惫，想率军回朝。梁士彦拉住周武帝的马劝止说：“现在齐国的军队败退逃散，人心浮动，乘他们恐惧时进攻，势必可以打败他们。”北周武帝听从他的意见，握住他的手说：“我得到晋州，这是平定齐国的基础，如果不能固守晋州，那么平齐大业就不能成功。朕此番进兵，并无前方之忧，只担心后方有叛变，你要好好为我守住晋州城！”于是率领将士们追赶北齐军队。众将领一再请求回师长安，周武帝说：“纵放敌寇，将留下祸患。你们如果怀疑，朕将独自前去。”众将领于是不敢再说。初九，到了汾水关。

    【研析】

    平阳之战结束后，周武帝进入平阳，梁士彦握着北周武帝的胡须哭泣说：“臣几乎见不到陛下了！”北周武帝也动情流泪，可见梁士彦坚守平阳时，多么危急。幸好北周武帝和各路军队会合及时赶到，解救了平阳。原本北周武帝认为将士在严寒中作战特别艰苦，准备带军队回长安休息。但梁士彦却持不同看法，认为机不可失，时不再来，应该趁着北齐人心浮动时直捣其重镇晋阳。北周武帝采纳了梁士彦的意见，亲自带领大军追迫齐军，直逼晋阳城下。临走前殷切交代梁士彦守住晋州城，好让他无后顾之忧。后来北周武帝果然顺利灭了北齐。因为北周武帝睿智采纳梁士彦的计策，否则如接受众将领请求回长安，要消灭北齐恐怕又得多一些波折。也应验了战争的胜负，天时、地利、人和占了很大的因素。聪明的领导者，懂得如何去鼓励部属，让他们为国家所用，北周武帝在此点上，可说应用的恰到好处。

    【延伸思考】

    1.在南北朝时代，多数国君都是危急时，自己先逃之夭夭。但在北周灭北齐过程中，武帝却是身先士卒，与大将合力作战的。从此点让你想到什么？

    2.梁士彦坚守平阳时，要不是北齐国君昏庸，可能被攻陷了。在如此疲惫情况下，他却能持不同看法，要武帝掌握时机继续进攻，你想梁士彦他是一个怎样的人？

    3.君臣之间的信任，在文中表露无疑。你认为他们为何能彼此信任呢？


北周武帝立而访道于于谨

    【原文】

    周主将视学，以太傅燕国公于谨（1）为三老（2）。谨上表固辞，不许，仍赐以延年杖（3）。戊午，帝幸（4）太学。谨入门，帝迎拜于门屏之间，谨答拜。有司设三老席于中楹（5），南向。太师护升阶，设几，谨升席，南面凭几（6）而坐。大司马豆卢宁升阶，正舄（7）。帝升阶，立于斧扆之前（8），西面。有司进馔，帝跪设酱豆（9），亲为之袒割。谨食毕，帝亲跪授爵（10）以酳（11）。有司撤讫，帝北面立而访道（12）。谨起，立于席后，对曰：“木受绳则正，后（13）从谏则圣。明王虚心纳谏以知得失，天下乃安。”又曰：“去食去兵，信不可去；愿陛下守信勿失。”又曰：“有功必赏，有罪必罚，则为善者日进，为恶者日止。”又曰：“言行者，立身之基，愿陛下三思而言，九虑而行（14），勿使有过。天子之过，如日月之食，人莫不知，愿陛下慎之。”帝再拜受言，谨答拜。礼成（15）而出。

    （出自《资治通鉴•卷第一百六十九•陈纪三》）

    【注释】

    （1）于谨：字思敬，河南洛阳人也，小名巨弥。个性沉深，有识量，略窥经史，尤好孙子兵书。有智谋，善于事上。名位虽重，愈存谦挹。享年七十六。

    （2）三老：相传古代设三老五更，以尊养年老的官员。

    （3）延年杖：取其延年益寿的意思。

    （4）幸：幸临。

    （5）中楹：厅堂的正中央。

    （6）凭几：倚几而坐。

    （7）正舄（音细）：把鞋子放正。舄，鞋子。

    （8）斧扆（音以）：画文为斧形。扆，屏风。

    （9）豆：古代一种盛食物的器皿，形状似高脚盘。

    （10）爵：杯子。

    （11）酳（音印）：古代宴会时的一种礼节，吃完食物用酒漱口。

    （12）访道：请教治国之道。

    （13）后：君主。

    （14）九虑而行：考虑周详。

    （15）礼成：胡注：“三代而下，视学、养老、乞言之礼，唯汉明帝、周武帝行之。”

    【语译参考】

    北周武帝宇文邕将要视察太学，任命太傅燕国公于谨为掌管国家教化的三老。于谨上表章坚决推辞，没有得到准许，还是赏赐他延年杖。二十五日，武帝驾临太学。于谨进门时，武帝亲自在大门屏风之间迎接他，于谨答谢还礼。主管礼仪的官员在厅堂的正中央设三老席，座位朝南。太师宇文护登上台阶，摆了一张小桌子，于谨升堂入席，面朝南靠着小桌子坐定。大司马豆卢宁走上台阶，把于谨的鞋子放正。武帝登上台阶，站在画有斧状图案的屏风前，面朝西。主管膳食的官员送上饮食，武帝跪着放好盛放调料的食器，挽起袖子亲自为于谨割肉。于谨吃完饭，武帝又亲自跪着送上漱口的酒给他。主管膳食的官员撤去饮食器皿，武帝面朝北站着向于谨请教治理国家的道理。

    于谨起身，站立在席后，回答说：“木材经过绳墨矫正，才能平直，帝王若能接纳忠臣劝谏就可达到圣明。圣明的帝王能虚心纳谏，就可以知道政务的得失，这样天下就能安定。”于谨又说：“可以失去粮食，失去军队，但不可失去信用。希望陛下要守信用，不可失信于民。”又说：“对于有功的人，一定要奖赏；有罪的人，一定要处罚，那么为善的人就一天比一天多，为恶的人一天比一天减少。”又说：“言论和行为是立身处世的根本，希望陛下凡事三思而后言，多考虑以后再行动，不要发生过错。天子的过失，如同天上发生的日蚀、月蚀一样，没有人不知道的，希望陛下言行要谨慎。”武帝再次拜领受教诲，于谨答礼回拜。礼仪结束后，武帝才离开太学。

    【研析】

    古代帝王能亲自视学者不多，记载中，三代以来，也只有汉明帝和周武帝行之。若没有虚心纳谏，谦谦风范者，欲以其帝王之尊，如此谦卑对待臣下，大概很难做到。我们看周武帝对于谨，以极为诚恳的礼节侍奉他。不管迎接、送食均甚为慎重，直到于谨食毕，才向他请教治国之道，而且是立着洗耳恭听，可见武帝将“访道”视为一件非常严肃之事。难怪于谨，知无不言，言无不尽，揭示“守信”、“赏罚分明”、“三思而后行”的重要。而一个人能得到别人如此尊重，当然有其德高望重的一面。据史书记载，于谨功勋愈高，事奉皇上却日益恭谨，即使上朝参谒，骑马的随从不过二三人。朝廷若有军国大事，也都找他商议。所以于谨竭尽忠诚贡献他的才智，在功臣中特别受到皇上的敬爱和信任，他还教育儿子们一定要恬静谦虚，故其子孙繁衍，都很显贵。

    【延伸思考】

    1.谦虚的美德，从于谨身上是那么的自然流露，你想他是如何做到的？

    2.课文中于谨告诉武帝那几件事，你觉得哪一件让你印象最深刻？为什么？

    3.积德行善得福报，于谨即是最好的例子。不但他自己享年七十六岁，而且荫及子孙显贵。请你以此检视周遭的人，谦虚与骄傲者，他们所表现出来的，有什么不同？


吴明彻攻寿阳

    【原文】

    吴明彻（1）攻寿阳，堰肥水（2）以灌城，城中多病肿泄（3），死者什六七。齐行台右仆射琅邪皮景和（4）等救寿阳，以尉破胡新败，怯懦不敢前，屯于淮口（5），敕使屡促之，然始渡淮（6），众数十万，去（7）寿阳三十里，顿军（8）不进。诸将皆惧，曰：“坚城未拔，大援在近，将若之何？”明彻曰：“兵贵神速，而彼结营（9）不进，自挫其锋（10），吾知其不敢战，明矣。”乙巳，躬擐甲胄（11），四面疾攻，一鼓拔之，生擒王琳、王贵显、卢潜及扶风王可朱浑道裕、尚书左丞李騊駼送建康。景和北遁，尽收其驼马辎重。

    （出自《资治通鉴•卷第一百七十一•陈纪五》）

    【注释】

    （1）吴明彻：字通昭，秦郡人也。祖景安，齐南谯太守。 父树，梁右军将军。

    （2）肥水：按《水经注》记载，肥水过寿阳城而入淮。

    （3）肿泄（音谢）：肿胀和腹泻。

    （4）皮景和：琅邪下邳人也。少通敏，善骑射。高祖尝令景和射一野豕，一箭而获之，深见嗟赏。

    （5）淮口：即颖口，因皮景和之师自颖上出，至淮而屯，因谓之淮口。

    （6）然始渡淮：然后才渡过淮河。

    （7）去：距离。

    （8）顿军：停驻军士。

    （9）结营：扎营。

    （10）自挫其锋：自己挫折其锋锐。

    （11）躬擐（音换）甲胄：亲自穿戴铠甲和头盔。

    【语译参考】

    陈朝吴明彻围攻寿阳城，筑起围堰引肥水灌城，城中老百姓患浮肿和腹泻病的很多，死亡的人数已有十分之六七。北齐行台右仆射琅邪人皮景和等援救寿阳，因为尉破胡刚打了败仗，便胆怯懦弱不敢前进，将军队驻扎在淮口，齐主不断发出敕令派遣使者催促他进军，皮景和这才渡过淮河。部众有几十万人，距离寿阳城还有三十里时，又停顿驻军不敢前进。吴明彻部下众将都十分恐惧，说：“寿阳城池坚固，一时不易攻下，齐国救援的大军就在附近，我们将怎么办？”吴明彻说：“兵贵神速，他们扎营不敢前进，自己挫伤了兵锋锐气，我知道他们不敢作战，这已经很明白了。”

    十三日，吴明彻亲自穿戴铠甲和头盔，指挥部队从四面发动猛攻，一鼓作气攻克寿阳城，活捉王琳、王贵显、卢潜和扶风王可朱浑道裕、尚书左丞李騊駼（音陶图）等，并将他们押送建康。皮景和向北逃走，他的骆驼、马匹、兵器、粮草等全部被陈军获得。

    【研析】

    陈朝采纳徐陵之推荐，任用吴明彻为元帅，北向攻齐，势如破竹，可谓用人得当。当吴明彻攻打寿阳时，诸将眼见皮景和帅众几十万人前来救援，都很害怕，但吴明彻却从皮景和的动向观察出，他们根本不敢作战，于是身先士卒亲自披挂上阵，活捉了北齐数员大将，令皮景和落荒而逃。另一方面，则是天助吴明彻，因为当时齐主淫昏，不问国事，皮景和有众数十万，尚不敢进，是齐之自取其败。如此一来，吴明彻当然顺理成章，能一鼓作气攻克寿阳城。由此可见领导者，是否能稳定民心、军心，让部属愿意为其效劳，实乃成败关键，否则一旦失去民心，众将成一盘散沙，焉能保家卫国！

    【延伸思考】

    1.请你分析皮景和兵败的原因。如果他改变心态是否有胜算可能，为什么？

    2.从历史的教训，一个国家将灭时，周遭的人、事、物，均会显现出许多异常现象，请你找一个朝代来说明与大家分享，让人知道要顺天而为，不可逆天而行。

    3.士气鼓舞人心，决定成败，说明信心可以扭转乾坤。你认为如何做才能培养一个人的自信心呢？


王轨谏废太子

    【原文】

    王轨（1）尝与小内史贺若弼（2）言：“太子必不克负荷（3）。”弼深以为然，劝轨陈之。轨后因侍坐，言于帝曰：“皇太子仁孝无闻，恐不了（4）陛下家事。愚臣短暗，不足可信。陛下恒以贺若弼有文武奇才，亦常以此为忧。”帝以问弼，对曰：“皇太子养德春宫（5），未闻有过。”既退，轨让（6）弼曰：“平生言论，无所不道，今者对扬（7），何得乃尔（8）反覆？”弼曰：“此公之过也。太子，国之储副，岂易发言！事有蹉跌（9），便至灭族。本谓公密陈臧否（10），何得遂至昌言（11）！”轨默然久之，乃曰：“吾专心国家，遂不存私计（12）。向者对众，良实非宜。”

    后轨因内宴上寿（13），捋（14）帝须（15）曰：“可爱好老公，但恨后嗣弱耳。”先是，帝问右宫伯宇文孝伯曰：“吾儿比来（16）何如？”对曰：“太子比惧天威，更无过失。”罢酒，帝责孝伯曰：“公常语我云：‘太子无过。’今轨有此言，公为诳（17）矣。”孝伯再拜曰：“父子之际，人所难言。臣知陛下不能割慈忍爱（18），遂尔结舌（19）。”帝知其意，默然久之，乃曰：“朕已委公矣，公其勉之！”

    帝深以轨等言为然，但汉王赞次长，又不才，余子皆幼，故得不废。

    （出自《资治通鉴•卷第一百七十二•陈纪六》）

    【注释】

    （1）王轨：太原祁人也，小名沙门，汉司徒允之后。

    （2）贺若（音惹）弼（音必）：字辅伯，乃北周名将贺若敦之子。少时骁勇，善骑射；能文，博涉书记，仕北周，为小内史。

    （3）必不克负荷：必定不能负担治国重任。

    （4）不了：不能胜任。

    （5）春宫：太子居东宫，东方主春，故亦曰春宫。

    （6）让：责备，谴责。

    （7）对扬：扬，称也。后人以面对敷奏为对扬。

    （8）乃尔：竟如此。

    （9）蹉（音搓）跌：意外之失误。

    （10）臧否（音脏匹）：好坏，得失或批评，褒贬。

    （11）昌言：显言。

    （12）不存私计：不存心于自己之利害。

    （13）上寿：举觞敬酒。

    （14）捋（音乐）：用手指顺着抹过去，整理。

    （15）须：同须，胡须。

    （16）比来：近来。

    （17）诳：说谎。

    （18）割慈忍爱：割舍恩慈，忍抑父爱。

    （19）结舌：闭口不言。

    【语译参考】

    王轨曾经对小内史贺若弼说：“太子必定不能胜任治国的重任。”贺若弼深表赞同，劝王轨向皇上陈述。后来王轨藉在武帝身边侍坐的机会，对武帝说：“皇太子在仁孝方面默默无闻，恐怕不能胜任陛下皇家事务。愚臣见识短浅不明，说的话不足为信。陛下一向认为贺若弼有文武奇才，他也常常为此事担忧。”武帝便问贺若弼，贺若弼回答说：“皇太子在东宫修养自己的品德，没有听说有什么过失。”他退出去以后，王轨责备贺若弼说：“你平日言论，无所不谈，今天面对皇上回答问题，怎么如此反覆无常？”贺若弼说：“这就是您的过错了。太子，是国家的储君，怎么能随便发言！如果事情有差错，就会有灭族之祸。我本以为您会单独向皇上密陈太子的不善，怎料到您竟当众向皇帝明说！”王轨沉默了很久，便说：“吾一心为了国家，所以没有考虑个人利害，当众说这件事，确实不适宜。”

    后来王轨又藉参加宫中宴会的机会，对武帝敬酒，用手捋着武帝胡须说：“可爱的好老头，只是遗恨继承人太昏弱了。”原先，武帝曾经问右宫伯宇文孝伯说：“我的儿子近来如何？”宇文孝伯回答说：“太子近来害怕陛下的天威，更加没有过失。”酒宴散后，武帝责备宇文孝伯说：“您常常对我说：‘太子没有过失。’现在王轨对我这样说，可见您是在说谎。”宇文孝伯再次向武帝下拜说：“父子之间，别人很难说什么。臣知道陛下不能割舍恩慈，忍抑父爱，所以就闭口不敢多言。”武帝知道他的意思，沉默了很久，便说：“朕已经委托给您了，希望您能尽力而为！”

    武帝深深感到王轨等人说的话很有道理，但是汉王赞是次子，又不成器，其余的几个儿子都年幼，所以皇太子没有被废掉。

    【研析】

    从王轨谏废太子一文，彰显出王轨与贺若弼、宇文孝伯的行世风格是完全不同的。王轨一心为国家，毫无考虑个人得失，善尽臣子的责任，直言而谏，当然他的立意是好的，无私的，但在现实社会里，难免给人不够周延的感觉。因为劝谏必须当事者可以接受，如果口气委婉，私下提建言，可能别人接受度较高，否则即使是良言也可能让人恼羞成怒。反观贺若弼则是一个较能深谋远虑的人，他考虑要王轨密陈，不要昌言。所以当武帝问起，他只淡淡的回答：“皇太子养德春宫。”其余就不便再说什么。宇文孝伯则想到父子亲情难以割舍，外人难道家务事。此三人的个性在这件事上就表露无疑。王轨他是一心为公的；贺若弼则是为私的成分较多，担心有差错，招致灭族之祸；而宇文孝伯则从人性观点出发。故同一件事看法可说见仁见智。而武帝宇文邕也很无奈，他也十分同意王轨的观察，可是儿子要不是庸碌无能，就是年纪太小，因此即使想罢黜太子，也没有其他的人选，只好要求宇文孝伯尽力而为了。

    【延伸思考】

    1.人非圣贤，难免有小过失或不恰当行为。如果你看到了别人的缺点，你会如何对待？不用管他、自己劝告、找别人告诉他或……？为什么？

    2.如果你像武帝一样碰到很无奈之事，你会如何看待？

    3.凡事三思而行，较无差错，因为一经熟虑后，一切会较为圆融。如果你要做一件重大决定，通常会如何作决定？


王晞苦辞侍郎

    【原文】

    帝欲以晞（1）为侍郎（2），苦辞不受。或劝晞勿自疏（3）。晞曰：“我少年以来，阅要人（4）多矣，得志少时（5），鲜不颠覆（6）。且吾性实疏缓，不堪时务（7），人主恩私（8），何由可保！万一披猖，求退无地。非不好作要官，但思之烂熟耳！”

    （出自《资治通鉴•卷第一百六十八•陈纪二》）

    【注释】

    （1）晞（音希）：王晞。北齐亡，周武帝以晞为仪同大将军、太子谏议大夫。隋开皇元年，卒于洛阳，年七十一。赠仪同三司、曹州刺史。

    （2）侍郎：东汉以后为尚书的属官，初任称郎中，满一年称尚书郎，三年称侍郎。

    （3）勿自疏：不要自己与皇帝疏远。

    （4）阅要人：阅，览。要人，位居权要的人。

    （5）少时：不多时。

    （6）鲜不颠覆：很少有不倾败者。

    （7）不堪时务：不堪担当时务。

    （8）恩私：恩惠私宠。

    【语译参考】

    齐主高演想任用王晞为侍郎，王晞苦苦推辞不接受。有人劝王晞不要自己和皇帝疏远。王晞说：“我自从少年以来，眼见过位居权要的人太多了，得意过不了多久，很少有不颠覆败亡的。况且我生性其实很疏懒，举止缓慢，不堪担当繁重的事务，皇上的恩惠私宠，无从得以长保！万一失宠翻脸，想求个退路都没有地方。不是我不爱任高官要职，只是我想得太透、看得太穿罢了！”

    【研析】

    步步高升是有志仕途者梦寐以求之事，哪个当官者不想有更高的官位，握有更大权力，享受更多的荣华富贵呢？几乎一般人很难跳脱名利的枷锁。但我们看到王晞，高演要任用他为侍郎，他却苦苦推辞不接受。因为他自年少以来，已见识过太多要人，他们的风光，如昙花一现那般的短暂，既然非长久之物，何必去追求呢？何况万一搞不好，还丢了身家性命呢！所以他毅然决然地推辞不接受。换句话说，他淡泊名利，洞澈官场的是是非非，觉得短暂的享受不值得去追求。也因为他想得开、放得下，所以能活到七十一岁高寿。因为远离是非圈，清心寡欲，无形中增加了寿命。王晞此一苦辞侍郎的抉择，或许当时的人不太了解，会以为他傻，但日后终将证明，他此一抉择是理性而睿智的。

    【延伸思考】

    1.对高官利诱，能不为所动者，需要有相当的勇气。历史上还有哪些人也是如此，请再找一个与大家分享他的故事。

    2.了解自己，为自己铺陈最合适的道路，是我们必须学习的重要课程，你是否想过，你最适合从事那哪类型工作？

    3.王晞推辞侍郎官，在于他看得透，也了解自己的能力。反之，若不自量力，勉而行之，会出现什么窘境呢？


隋文帝废太子

    【原文】

    勇性宽厚，率意任情，无矫饰之行。上性节俭，勇尝文饰蜀铠(1)，上见而不悦，戒之曰：“自古帝王未有好奢侈而能久长者。汝为储后(2)，当以俭约为先，乃能奉承宗庙。吾昔日衣服，各留一物，时复观之，以自警戒。恐汝以今日皇太子之心，忘昔时之事，故赐汝以我旧所带刀一枚，并菹酱(3)一合，汝昔作上士时所常食也。若存记前事，应知我心。”后遇冬至，百官皆诣勇，勇张(4)乐受贺。上知之，自是恩宠始衰，渐生猜阻(5)。

    勇多内宠，昭训云氏尤幸。其妃元氏无宠，遇心疾，二日而薨(6)独孤后(7)意有他故(8)，甚责望勇。

    晋王广美姿仪，性敏慧，沈身严重，好学，善属文，敬接朝士，礼极卑屈，由是声名籍甚(9)，冠于诸王。

    晋王入朝，将还镇，入宫辞后，广曰：“臣性识愚下，常守平生昆弟之意，不知何罪失爱东宫，恒蓄盛怒，欲加屠陷。”后忿然曰：“睍地伐(10)渐不可耐(11)，前新妇遇毒而夭(12)，我亦不能穷治，何故复于汝发如此意！”广又拜，呜咽不能止，后亦悲不自胜，自是后决意欲废勇立广矣。

    冬，十月，上使人召勇。勇见使者，惊曰：“得无杀我邪！”上戎服陈兵，御武德殿，引勇及诸子列于殿庭，命内史(13)侍郎薛道衡宣诏，废勇及其男、女为王、公主者。勇再拜言曰：“臣当伏尸都市，为将来鉴戒，幸蒙哀怜，得全性命。”言毕，泣下流襟，既而舞蹈而去，左右莫不闵默。

    (出自《国史资料选读》)

    【注释】

    (1) 蜀铠(音凯)：蜀人所作的铠甲。蜀人性工巧，所作的铠甲很华丽，勇很喜欢穿戴，但文帝生性节俭，看到杨广的行为感到不开心。

    (2) 储后：指的是杨广。

    (3) 菹(音居)酱：所制做的淹菜叫菹。菹酱，肉酱的意思。汝昔作上士时所常食也：所谓在当皇太子的时候所吃的食物。

    (4) 张：指的是设宴。

    (5) 猜阻：猜，指怀疑。阻，指情感渐渐远离。

    (6) 薨(音轰)：封建时代称诸侯的死叫“薨”。

    (7) 独孤后：指的是皇后。

    (8) 意有他故：意，怀疑的意思。意有他故，指的是怀疑是他人故意下毒害死，并不是因为心疾而死亡。

    (9) 声名籍甚：籍，指的是狼籍，意思是四处流播。

    (10) 睍(音现)地伐：指的是杨勇的小名。

    (11) 渐不可耐：耐指为忍耐的意思，渐不可耐指为已经令人无法再忍耐下去了。

    (12) 前新妇遇毒而夭：独孤后怀疑元妃的死是杨勇下毒。

    (13) 内史：指的代替皇上念圣旨的人。隋把中书改为内史。

    【语译参考】

    杨勇个性宽厚，率意任情，不矫饰。而文帝个性比较节俭，因为杨勇喜爱蜀人作的铠甲，样子华丽，文帝看到如此华丽的铠甲因此并不开心，便说：“自古以来没有一位皇帝因为奢侈而统治天下很久，你将来要继承皇帝之位，应该以节俭为主，我当时未当皇帝时所穿的衣服，留一件给你，你要时时刻刻拿起它警惕着自己。但是担心你以后做了皇太子后，会忘记以前吃苦受难的事，所以赐给你一把我以前所带的刀和一瓶腌菜和酱肉，这是你以前做上士时常吃的。要是你之后还记得以前所发生的事情，就会了解到我的用意了。

    之后，有一年的冬至，文武百官们纷纷去拜见杨勇，于是杨勇很开心，便设宴欢迎这些百官们。文帝知道此事便对杨勇的宠爱变少了，且开始怀疑揣测他了。

    杨勇的后宫有许多他宠爱的人，尤其他对云氏的爱特别的深。其中一位妃子-元氏没有获得杨勇的宠爱，加上本来患有心疾，因此两天后就撒手人寰了。独孤后得知，便怀疑是杨勇下毒害死了元氏，对杨勇十分怨责。

    晋王杨广长的俊美，聪明机智敏捷，但是他的心思城府很深，非常喜欢研究新的事物，颇通文墨，每当接待朝中大臣时，都谦恭有礼，声名大到远超过其它的诸王。有一次杨广入宫见皇后，说：“我的聪明才智不如人，唯一能做好就是兄友弟恭，但是不知道是哪里得罪了太子，他常常对我发怒，像是要把我除掉一样。”皇后听到非常的震怒，便说：“睍地伐真的是越来越可恶了，之前的前妇被人下毒害死，我并没有责怪他，但是他现在又想要陷害于你。”杨广再三的跪拜，泪流不止，从这个时候开始，皇后便下定决心要鼓励皇上废了杨勇，而立杨广。

    冬，十月，皇上再度派了使者召见杨勇。杨勇看到使者，惊讶的说：“难道要杀了我吗？”皇上前往武德殿，叫士兵排列好，再叫人把杨勇及他的孩子们带到殿上来，再命内史侍郎-薛道衡诏旨，废杨勇及他的孩子之中有被封为王爷或公主的。杨勇叩拜说：“我实在该陈尸在市中，以为后人为戒镜的，但仍想要请求陛下哀怜，保留我这条性命吧。” 说完话，他已泪流满面，再三地叩拜便离去了。在场的人都感受到这哀伤的气氛而沉默不已。

    【研析】

    杨勇的个性比较宽厚，而且不矫饰，要是有人对他好，不会管对象是谁，都视如己出。但因为喜欢华丽的衣裳，跟文帝的节俭个性相差很大，再加上因为杨勇的作风使得文帝对他越来越不再爱戴了，甚至开始怀疑他。

    虽然杨勇后宫有众多佳丽，但他却独爱云妃，偏偏不爱皇后帮他娶的元妃，元妃因为没有获得杨勇的宠爱，加上自己本身有疾病存在，因而死亡。这样的巧合，看在皇后的眼里，认为元妃的死责任都要归在杨勇身上，甚至怀疑是杨勇下毒害死元妃的。

    然而杨广的个性跟杨勇是南辕北辙，会用尽心机去跟对方交往，只要是对自己有利的就会亲近，虽然饱读诗书，但是城府极深，在皇后面前说杨勇的不是，甚至说：“我的聪明才智不如人，唯一能做好就是兄友弟恭，但是不知道是哪里得罪了太子，他常常对我发怒，像是要把我除掉一样。”但因为加上皇后自己本身已经对杨勇的印象极不好了，听到杨广的说法，更加想要鼓吹文帝废掉杨勇而要立杨广了。

    因为杨广的所作所为在外人面前表现的是这么的孝顺、有礼，不像杨勇不会用心机取得百官们的心，因此有些百官们已经纷纷投靠杨广而不再支持杨勇了。后来，因为文帝对杨勇的做法也感到失望，于是把他跟他的孩子叫到面前来，当众废掉他和他孩子们的职位，或许是因为杨勇感到自己有些做法是不好的，才会说：“我实在该陈尸在市中，以为后人为戒镜的。”可想而知，杨勇的这样的作法是要让自己以身为戒，不要让其它人像他这样。就像文帝当初对杨勇所说的：“自古以来没有一位皇帝因为奢侈而统治天下很久，你将来要继承皇帝之位，应该以节俭为主，我当时未当皇帝时所穿的衣服，留一件给你，你要时时刻刻拿起它警惕着自己。但是担心你以后做了皇太子后，会忘记以前吃苦受难的事，所以赐给你一把我以前所带的刀和一瓶腌菜和酱肉，这是你以前做上士时常吃的。要是你之后还记得以前所发生的事情，就会了解到我的用意了。”

    【延伸思考】

    1.藉由文帝对杨勇所说的“要以节俭为主”，用意何在？如果你是杨勇，你会怎么做？

    2.觉得杨勇跟杨广对于“情”的方面处理态度，你认为如何？

    3.在现今的社会当中，你觉得杨勇的“臣当伏尸都市，为将来鉴戒”适合吗？为什么？

    4.如果你是文帝，你会立杨广还是杨勇？为什么？


江都之变

    【原文】

    隋炀帝(1)至江都，荒淫益甚……。然帝见天下危乱，意亦扰扰不自安，退朝则幅巾短衣，策杖步游，遍(2)历台馆，非夜不止，汲汲(3)顾景，唯恐不足。……帝见中原已乱，无心北归，欲都丹阳，保据江东，命群臣廷议之。内史侍郎虞世基等皆以为善，右候卫大将军李才极陈不可，请车驾还长安，与世基忿争而出。

    至旦，……裴虔通谓帝曰：“百官悉在朝堂，陛下须亲出慰劳。”……于是引帝还至寝殿，虔通、德戡等拔白刃侍立。帝叹曰：“我何罪至此？”文举曰：“陛下遗弃宗庙，巡游不息，外勤征讨，内极奢淫，使丁壮尽于矢刃，女弱填于沟壑，四民(4)丧业，盗贼蜂起(5)，专任佞谀，饰非拒谏，何谓无罪？”帝曰：“我实负百姓，至于尔辈，荣禄兼极，何乃如是？今日之事，孰为首邪？”德戡曰：“溥天同怨，何止一人！”

    ……

    贼欲弑帝，帝曰：“天子死自有法，何得加以锋刃，取鸩酒(6)来。”文举等不许，使令狐行达顿帝令坐，帝自解练巾授行达，行达缢杀之。初，帝自知必及于难，常以罂贮毒药自随，谓所幸诸姬曰：“若贼至，汝曹当先饮之，然后我饮。”及乱，顾索药，左右皆逃散，竟不能得。

    (出自《资治通鉴•卷第一百八十五》)

    【注释】

    (1)隋炀帝：杨广，登位后便称“炀帝”

    (2)遍(音为遍)：走遍的意思。

    (3)汲汲：不息

    (4)四民：士、农、工、商。

    (5)蜂(音为蜂)起：形容在很短时间内，许多人同时出来。

    (6)鸩(音为震)酒：毒酒的意思。

    【语意参考】

    三月，隋炀帝到江都，更加荒淫。不过炀帝看到天下大乱，心情也忧虑不安。退朝后常头戴幅巾，身穿短衣，拿着拐杖散步，走遍楼台馆舍，不到半夜是不会止步的，不停观看四周景色，深怕没把所有的景色看完。炀帝见中原已乱，便没有心思想要再回北方，便想要定居在江都丹阳，保住江东之地，也命底下臣子一起商讨迁都一事。内史侍郎虞世基等人对这事表示不错，但是右侍卫大将军的李才极力说明此事不可，请炀帝举车回长安。

    天亮后，裴虔告诉炀帝：“百官都在朝堂，需要陛下亲自下去慰劳。”于是送上自己的坐骑，逼着炀帝上马。随后引隋炀帝回寝后，炀帝叹着气说：“我是犯了什么罪吗？”马文举说：“陛下抛下宗庙不顾，不停到处巡游，对外频频作战，对内却是极尽奢侈荒淫。致使强壮的男丁都死于刀下，懦弱妇女则死于沟壑下，盗贼们蜂拥抢夺，你一再任用奸佞，文过饰非，且拒绝不采纳谏言，怎么说没罪呢？”炀帝说：“我确实是辜负了这些百姓们，但是你们各个都荣华富贵，为什么还要这样子做？今天这事，谁是主谋？”司马德戡说：“整个天下的人都怨恨了，何止一个人呢！”

    这些人想要杀了炀帝，炀帝便说：“天子有天子的死法，怎么对天子动刀，拿毒酒来。”文举等人不准许，要令狐行达压着炀帝坐下。炀帝自己解下练巾拿给令狐行达，令狐行达便绞死炀帝。起初，炀帝知道自己迟早会遇难的一天，经常自己随身携带着毒酒在身边，对自己宠幸的妃子们说：“如果贼人到了，你们先喝，我再喝。”但是乱事真的到来时，要找毒酒时，左右的人纷纷逃散了，竟然找不到。

    【研析】

    隋炀帝在登位前，读过很多书，知识广博，但是却没有把所学运用到处理国家大事。虽然知道天下大乱，烦闷到睡不着觉，却到各个地方游玩，要以驼鸟心态来逃避，迁到江都定居下来，而抛下自己天下的平民老百姓生命不顾。当底下一些臣子们找到炀帝，把刀架在炀帝的脖子上，炀帝不知自己已犯下大罪，还问自己犯了什么重大罪要让这些臣民有如此的举动。当这些臣民们告诉炀帝所犯的天大罪过，百姓们对炀帝的举动已经忿忿不平时，炀帝竟想只以喝毒酒来解决自己的生命。而且在之前他就知道自己总有一天会遇难的，却要这些宠幸的妃子先喝毒酒解决生命，自己再喝。

    只是，炀帝没有想到，真有这么一天来临时，大家却纷纷丢下他，不让他这么简单喝毒酒解决自己的生命。

    【延伸思考】

    1.觉得炀帝对自己遇难之日时，所处理态度为何？

    2.你对炀帝臣子们解决炀帝生命的事情，有何看法？为什么？

    3.如果你是炀帝，面对目前天下大乱之事，会有如何的处理办法？


辛公义移风易俗

    【原文】

    以驾部侍郎狄道辛公义为岷州刺史。岷州俗畏疫，一人病疫，合家避之，病者多死。公义命皆舆置已之厅事，暑月，病人或至数百，厅廊(1)皆满，公义设塌，昼夜处其闻，以秩禄(2)具医药，身自(3)省问(4)；病者既愈，乃召其亲戚谕之曰：“死生有命，岂能相染(5)，若相染者，吾死久矣。”

    皆惭谢而去。其后人有病者，争就使君，其家亲戚固留养之(6)，始相慈爱，风俗遂变。后迁并州刺史，下车(7)先至狱中，露坐，亲自验问(8)，十余日闻，决遣咸尽，方还听事，受领新讼，事皆立决(9)；若有未尽，必须禁者(10)，公义即听事，终不还合。或谏曰：“公事有程(11)，使君何自苦！”公义曰：“刺史无德，不能使民无讼，岂可禁人在狱(12)，而安寝于家乎！”

    罪人闻之，咸自款服。后有讼者，乡闾(13)父老遽晓之(14)曰：“使小事，何忍勤劳(15)使君。”讼者多两让(16)而止。

    (出自《资治通鉴今注》)

    【注释】

    (1) 厅廊：厅：厅事。廊：走廊。

    (2) 秩禄：俸禄。指古代当官的薪水。

    (3) 身自：亲自的意思。

    (4) 省问：问候的意思。

    (5) 相染：互相传染的意思。

    (6) 固留养之：指留在家里待疗养。

    (7) 下车：到任的意思。

    (8) 验问：考验讯问的意思。

    (9) 立决：立即决断的意思。

    (10) 必须禁者：必须囚禁。

    (11) 公事有程：指公事多少，就有一定限度的意思。

    (12) 禁人在狱：指拘囚人在牢狱。

    (13) 乡闾：指邻近的人。

    (14) 遽晓之：告知的意思。

    (15) 勤劳：勤也当作是劳，这两字是复合词。

    (16) 两让：两方互相让步。

    【语意参考】

    隋朝任命爙(音嚷)书省驾部侍狄道人辛公义为岷州刺史。岷州地区的社会风俗，人们特别害怕病疫，如果有一个人生病，全家都会避免与病人接触，因此病人大多死亡。辛公义下令将病人抬到自己的听事大堂内，当时正是炎热季节，病人被送来数百人，厅堂内和外面走廊里都挤满了病人，辛公义就在听堂内铺设榻床，不分昼夜的守候在病人身边，用自己的俸禄请医生买药材，亲自一个个省视慰问病人。每当病人痊愈后，就召见他的亲戚家人，告诉他们说：“死生有命，疾病怎么会互相传染呢？如果会互相传染的话，我早就死了。”于是病人的家属感到惭愧，拜谢辛公义后便离去。其后只要岷州人得病，都会争着要住到辛公义身边去，他们的亲属都一定要留下并照顾他们，于是人们的关系开始变的和睦慈爱，这一区坏风俗也被改变了过来。

    辛公义后来被调任到弁州刺史，他到弁州刚一下车，先到监狱中露天坐下，亲自一个个的审问囚犯，在十多天的时间里，就把监狱里的囚犯判决并遣送完毕，然后才回到州衙听事堂里受理新的案件。辛公义审理案件都会当天立刻判决，如果有的案件白天处理不完，案件的当事人必须暂时拘禁的，他就住在听事堂里，始终不回寝室休息。有人看到就劝他说：“处理公事都有一定的程序，使君您何必如此劳苦！”辛公义说：“我作为刺史没有德性，不能使老百姓都和睦相处、不打官司，又怎么能把人拘禁在狱中而自己在家却安心大睡呢？”犯罪的人听到辛公义的这一番话，都被深深感动，痛快的认罪服法。

    后来有要上官诉讼的人，他们的乡里父老赶紧劝他们说：“这只是小事一桩，你们怎么忍心再次劳烦刺史大人呢？”于是原本要诉讼的人们，双方都会互相谦让而作罢。

    【研析】

    此故事在描述辛公义对于他在岷州与弁州的所作所为，都是以实际行动来改变当地的风气。就如同刚一开始辛公义到岷州的时候，当地的人非常害怕病疫，甚至丢下自己的亲人不管，而辛公义看到便觉得当地的风气一定要纠正，自己下去亲自慰问照顾这些病人。辛公义舍身的救这些病患，就是要让当地的人了解到生命和亲情的可贵，为何为了区区一个小病而就要丢下可以被救活的病人呢？

    辛公义在这两个地区当刺史，都是自己亲自处理事情，就像他在弁州审问犯人的时候，虽然案件未处理完，但是还是不回去休息，宁愿要赶快处理案件，这就是所谓的“今日事，今日毕”。虽然没有做到这个程度，但是辛公义宁愿牺牲自己的休息时间，也要让这地区的治安能够平安。辛公义的精神实在是令人敬佩，也难怪这些百姓宁愿息事宁人，也不愿劳烦辛公义了。

    【延伸思考】

    1. 从本篇故事学到了什么？

    2. 对于辛公义和现在社会的人处理事情的态度上，有何区别？

    3. 从辛公义处理案件的态度上，自己是否跟辛公义一样呢？


二杨诛佞臣奖忠

    【原文】

    晋王广入建康，以施文庆受委(1)不忠，曲为谄佞(2)，以蔽耳目(3)；沈客卿重赋厚敛，以悦其上；与太市令阳慧朗，刑法监徐析、尚书都令史暨慧，皆为民害，斩于石阙下，以谢三吴。

    上遗使，以陈亡告许善心，善心衰服哭于西阶(4)之下，藉草(5)东向坐三日，敕书唁(6)焉，明日有诏，就馆(7)拜通直散骑常侍(8)，赐衣一袭(9)。善心哭尽哀，入房改服(10)，复出北面立，垂泣再拜受诏，明日乃朝，伏泣于殿下，悲不能兴(11)。上顾左右曰：“我平陈国，唯获此人，既能怀其旧君(12)，即我之诚臣(13)也。”漱以本官直门下省。

    (出自《资治通鉴今注》)

    【注释】

    (1) 受委：受任

    (2) 谄佞：指谄媚为奸的意思。

    (3) 以蔽耳目：指杜蔽君主的耳目。

    (4) 西阶：西边的台阶。

    (5) 藉草：指藉着草而坐。藉草和衰服都指丧礼的意思。

    (6) 唁：吊生的意思。

    (7) 就馆：客馆。

    (8) 拜通直散骑直侍：指许善心在陈国所担任的职位。

    (9) 袭：衣服的单双件都称袭。

    (10) 改服：指换掉衰服而穿朝服。

    (11) 兴：指起的意思。

    (12) 怀其旧君：指怀念以前的君主。

    (13) 诚臣：指诚节之臣，原指忠臣，但因为隋忌讳忠字，所以叫诚。

    【语意参考】

    晋王杨广进入建康，认为南陈中书舍人施文庆接受委命，却不忠心国事，反而谄媚为奸，以蒙蔽天子的耳目；前中书舍人沈客卿重赋厚敛，剥削百姓，以博取天子的欢心；与太市令阳慧朗、刑法监除析、尚书都令史暨慧景等人，都是祸国害民的奸臣，一并斩于石阙下，以谢三吴地区的百姓们。

    隋文帝派遣使节将南陈灭亡的消息告诉许善心，许善心得知便穿上丧服，在客馆西边的台阶下面放声大哭，并在干草上面朝东坐了三天；隋文帝下敕书向他表示慰问。隔天，文帝又派人持诏书到客馆拜访，拜许善心为通直散骑常侍，并赏赐他朝服一套。许善心又大哭一场，便进屋脱掉丧服穿上朝服，再重新出来面北站立，流着眼泪跪拜受诏，第二天才入宫朝见文帝，趴在地上哭泣，悲痛到不能起来。文帝看着左右的臣子们说：“我出兵平定陈国，只得到此人。他既然不忘旧日的君王，他也就是我的忠臣。”于是下敕令许善心以本官散骑常侍暂理门下省。

    【研析】

    本则故事在描述杨广父子俩对于陈国的官吏们的奖惩，不忠的臣子便严加惩治，而忠心对待国家的臣子便会奖赏他们。由故事中的人物可以看出，许善心虽然知道自己的祖国被隋文帝所灭，而文帝知道许善心对陈国的君王依旧怀念，这样忠心耿耿的臣子，在他心中占了重要的地位。相对的，对于国家阿谀奉承，却毒害百姓们，杨广自然不会放过他们，以严厉的方式来对待。从他们父子俩可以知道，他们对于诚臣，会以奖励的方式鼓励他们，但对于不忠的臣子便会以严厉方法来让他们了解到，什么事不该做，而什么事该做。不应该为了自己贪图利益、享受荣华富贵而苦了百姓们，这也就是“善恶有报，有因就有果”。

    【延伸思考】

    1.从本篇故事学到了什么？

    2.如果你是文帝或是杨广，对于忠心和不忠心臣子会有何处治？

    3.从本故事中，有无曾经做过好或不好的事情，而又受到如何对待呢？


隋文帝改革

    【原文】

    少内史崔仲方劝隋主除周六官，依汉魏之旧，从之。悉放太常散乐为民，仍禁杂戏。隋诏郊庙冕服，必依礼经，其朝会之服、旗帜、牺牲皆尚赤，戒服以黄，常服通用杂色。初，周齐所铸钱凡四等，及民间私钱，名品(1)甚众，轻重不等，隋王患之，更铸五铢钱，背面肉好，皆有周郭(2)，每一千重四斤二两。

    周法比于齐律，烦而不要，隋王命高颎，郑译及上柱国杨素，率更令裴政等，更加修定(3)。独孤后家世贵盛，而能谦恭，雅好(4)读书，言事多与隋主意合。

    帝每临朝，后辄与帝方辇(5)而进，至闾乃止，使宦官伺帝，政有所失，随即(6)匡谏(7)，候帝退朝，同反燕寝(8)。大都督崔长仁，后之中外兄弟(9)也，犯法当斩，帝以后故，欲免其罪，后曰：“国家之事，焉可顾私(10)！”长仁竟坐死(11)。

    彧以近世风俗，曰：“窃见京邑，爰及外州，每以正月望夜(12)，充街塞陌(13)，聚戏朋游(14)，鸣鼓聒天(15)，燎炬(16)照地；竭赀破产，竞此一时。

    无益于化(17)，实损于民，请颁天下，并即(18)禁断(19)。”诏从之。

    (出自《资治通鉴今注》)

    【注释】

    (1) 名品：名称品种的意思。

    (2) 周郭：外圆周叫规，内方周叫矩，在此形容钱币的模样，叫周郭。

    (3) 修定：修改制定的意思。

    (4) 雅好：爱好、喜爱的意思。

    (5) 方辇(音为拈)：古代的人所坐的轿子需要四个人合力抬起，才能起轿。

    (6) 随即：立刻。

    (7) 匡谏：纠正规劝。

    (8) 燕寝：燕居之寝，此指的是文帝的寝居。

    (9) 后以中外兄弟：指独孤后的娘家的表兄弟。

    (10)焉可顾私：岂能顾念私谊的意思，本文表达指独孤后请文帝不要因为怠念亲戚关系而饶过长仁。

    (11) 竟坐死：被依法处斩。

    (12) 望夜：指每个月的第十五日。

    (13) 陌：指街道。

    (14) 朋游：指结交朋友而游玩。

    (15) 聒天：震天，此指打鼓的声音震动到天顶。

    (16) 燎炬：燃烧火炬，此指火把。

    (17) 化：指教化的意思。

    (18) 并即：立刻。

    (19) 禁断：禁止断绝的意思。

    【语意参考】

    少内史崔仲方劝说文帝废除北周建立的六官制度，而要恢复汉、魏的旧制度，文帝听从了他的建议。而文帝全部放免隶属于太常寺演奏散乐的乐户，成为了平民百姓，但是仍然禁止演出杂戏。文帝诏令内外百官，在郊外上天和庙祭先祖时，冠冕服饰都必须依照《礼经》；在朝会时所穿的朝服和国家所用的各种旗帜、祭祀所用的牲畜都崇尚红色，将帅士兵的军服使用黄色，官吏平民的常服通用杂色。当初，北周、北齐官府所铸造的钱币先后共有四种，加上民间私自铸造的钱币，名称和品种非常多，轻重也不一样。文帝对此感到忧虑，于是下令重新铸造五铢钱。所铸造的背面、正面、钱身和钱孔的边缘都有凸起的轮廓，每一千枚重四斤二两。北周的法令和北齐相比，条文烦琐而不得要领，于是文帝下令高颎、郑译及上柱国杨素、率更令裴政等人重新修定。

    隋文帝的皇后独孤氏家族世代尊贵昌盛。但她性情谦恭，喜欢读书学习，议论政事时经常与文帝的意见不谋而合，所以文帝对她既是又爱又怕，宫中称帝、后为“二圣”。文帝每日临朝时，独孤后都乘坐车子与他并排前往，一直陪送到文帝坐朝的大殿门口。她又派遣宦官伺察文帝的行为，如果发现朝政有错，就立刻上书劝谏纠正。等文帝退朝后，她又与文帝一起返回寝宫。

    大都崔长仁是独孤后的表兄弟，犯法应当斩首，但文帝看在他是独孤后的亲戚，打算赦免他的罪行。但是独孤后说：“严格执法是国家大事，怎么能徇私枉法呢？”于是崔长仁终于被依法处死。

    因为近来民间风俗，柳彧对文帝说：“我见京师以及外州城乡，每年在正月十五日夜里，人们都要聚集街巷，结朋招友，游戏无度。锣鼓喧天，火炬照地，甚至不惜倾家荡产，竞逐一时的快乐。它不但无益于政教风化，实有害于黎民百姓。请求陛下颁天下，立即禁止。”随文帝下诏书采纳了他的建议。

    【研析】

    本则故事在描述隋文帝灭陈立隋时，推行了一系列政治、经济、文化改革措施。从故事内容可以了解到，文帝改革，是为了百姓们、官吏们着想，把严格或是不道德的规定一律删除，而且文帝不会因为自己的立场而改革，反而听从了百官们的意见。文帝从这些意见当中可以体会到，这些百官们也是替百姓们着想。而一个成功的男人背后会有一位女子默默支持他，那就是独孤后。可以从这则故事了解到，虽然独孤后家世好，文帝对她又爱又怕，但谈论政事，独孤后的意见会给文帝做一个参考。而且独孤后深怕文帝上朝时会出错，还请官吏们观察文帝的言论，如有错误，就会上书请文帝改正。如此替文帝着想，也难怪深得文帝的心。

    虽然文帝努力改革，但是总会有落网之鱼，而百官们了解到文帝的苦心，常会带一些建议给文帝参考，如同刘彧，深怕百姓们因为玩乐而忽略了教育，而请文帝把之前的改革做些修正，而文帝也采纳了他的建议。一个明君，虽然他的改革为了百姓或是官吏，但是还是会有不足之处，而官吏们看到也会上前请示纠正。 【延伸思考】

    1. 从本篇故事学到了什么？

    2. 如果你是文帝的臣子，如果看到文帝的改革有所不足之处，会如何做？

    3. 对于独孤后的做法有何感想？如果你是独孤后，又会如何跟文帝沟通呢？

    4. 看了文帝采纳了臣子的建议，设想自己是否曾跟文帝一样吗？


隋文帝奖赏良吏

    【原文】

    岐州刺史，安定梁彦光有惠政，隋主下诏褒美(1)，赐束帛及御伞，以厉(2)天下之史，久之，徙相州刺史。邺自齐亡，衣冠士人，多迁入关，唯工商乐户(3)，移实州郭(4)，风俗险诐(5)，好兴谣讼(6)，目彦光为着帽饧(7)，帝闻之，免彦光官；岁余，拜赵州刺史，彦光自请复为相州，帝许之。

    豪猾(8)闻彦光再来，皆嗤(9)之，彦光至，发擿(替)(10)奸伏(11)，有若神明，豪猾潜窜(12)，阖境(13)大治。于是招致名儒，每乡立学，亲临策试(14)，褒勤黜怠(15)，及举秀才，祖道(16)于郊，以财物资(17)之，于是风化(18)大变，吏民感悦，无复讼者(19)。

    新丰令房恭懿，政为三辅之最，帝赐以粟帛，雍州诸县令朝揭，帝见恭懿，必呼至塌前，咨(20)以治民之术。帝谓诸州朝集使曰：“房恭懿志存体国(21)，爱养我民，此乃上天宗庙(22)之所佑(23)，朕若置而不赏，上天宗庙，必当责我。卿等宜师范。”因擢为海州刺史，由是州县吏多职称，百姓富庶。 (出自《资治通鉴今注》)

    【注释】

    (1) 褒美：褒赏赞美。

    (2) 厉：鼓励。

    (3) 乐户：官妓。

    (4) 郭：城外。

    (5) 险诐(音为必)：险诈不止。

    (6) 谣讼：谣：谣言的意思。讼：告诉、冤枉的意思。

    (7) 目彦光为着帽饧(音为糖)：目：称的意思。饧：饴，也被称为是糖浆的意思。

    (8) 豪猾：豪强狡猾的歹徒。

    (9) 嗤：笑的意思。

    (10) 擿（音为替）：举发的意思。

    (11) 奸伏：奸诈伏藏的意思。

    (12) 潜窜：潜藏逃窜。

    (13) 阖境：全部的环境。

    (14) 策试：命题、考试。

    (15) 褒勤黜(音为处)怠：褒奖勤奋的人，惩罚怠惰的人。

    (16) 祖道：饯行的意思。

    (17) 资：资送的意思。

    (18) 风化：风俗教化的意思。

    (19) 咨：询问的意思。

    (20) 体国：对国家忠心的意思。

    (21) 上天宗庙：指神灵及祖先的意思。

    (22) 佑：福佑、保佑的意思。

    【语意参考】

    岐州刺史安定人梁彦光治理有政绩，隋文帝下诏书予以表扬，并且奖赏给他一束绢帛和一把御伞，以勉励天下的官吏。过了一段时间，又调梁彦光到相州当相州刺史。但是相州邺城自北齐灭亡以来，衣冠士大夫迁入关中居住，只有那些手工业者、商人和乐户迁入邺城，因此民生险诈刻薄，人们喜欢造谣诉讼，称梁彦光为“戴帽的饴糠”。隋文帝听到了这些传闻，便命免除梁彦光的官位。一年后，又要任命他为赵州的刺史时，梁彦光却请求隋文帝再任一次相州刺史，于是文帝便允许了。相州的豪强狡猾的官吏听说梁彦光要再次来到相州任职，都纷纷嗤笑他。

    梁彦光到相州后，开始惩治不法的人，亲自审理案件，料事如神，因此豪强狡猾的官吏纷纷潜逃，之后相州境内的社会秩序大为好转。梁彦光又招聘了一些名儒，在各地建立乡学，亲自主持考试，表扬奖励勤奋的好学生，并开除那些懒散不求上进的学生。对于被州郡荐举的秀才，他亲自在邺城郊外设宴替他们送行，并资送路费。于是相州的社会风气大变，官吏百姓们都非常感激和爱戴着梁彦光，再也没有打官司的人了。

    新丰县令的房恭懿的政绩是三辅地区中最好的，于是隋文帝赏赐给他粟米绢帛。每当雍州所属县令觐见天子的时候，文帝见到房恭懿，一定把他叫到坐榻前，向他征询关于治理百姓的方法。隋文帝还对各州朝集使说：“房恭懿一心想着国家，爱护黎民百姓，这实在是上天和祖先保佑我大隋王朝。朕如果视而不见，不加奖励的话，那么上天和祖先一定会责备着我。你们都应该向他学习。”于是提升房恭懿为海州刺史，就因为这样，当时州县官吏大多称职，能够勤政爱民，致使社会安定，百姓富庶。

    【研析】

    本则故事内容描述着隋文帝对于底下的臣子所作所为有所赏赐，而且还向一位臣子请教如何管理百姓的方法，从这篇故事可以知道，对于文帝而言，如果表现优良，必得重重赏赐。相反的，表现不好，必定会有惩罚，就如同梁彦光一样，虽然因为谣言让文帝免了他的官位，甚至要调他到别处去，但梁彦光并没有因此而离开相州，因为他了解到相州的风气是多么的不好，因而必须要自己去处治相州的环境，再次的请文帝恢复他相州的官位，就因为这次的机会而立下大功，也深得相州百姓们的爱戴。虽然底下有良吏，但是文帝了解到自己的不足，知道底下的臣子房恭懿的政绩优良，竟放下自己皇帝的身位，来请教房恭懿，如此宽大的心，也坦然接受臣子细心的指教。文帝了解到房恭懿的表现必须要让底下的官吏引以为鉴。

    【延伸思考】

    1. 从本篇故事可以了解到一个人做事态度应为如何？

    2. 如果你是梁彦光，会因为谣言而被误会免官位，从此丧志？如果不会，有何做法？

    3. 从文帝对房恭懿的态度来看，自己是否曾文帝一样，放下身段请教别人问题？


柳彧上疏谏文帝

    【原文】

    彧(音为或)见上勤于听受，百僚奏请，多有烦碎，上疏谏曰：“臣闻上古圣帝，莫过唐、虞，不为丛脞(音为瑳)，是谓钦明。舜任五臣，尧咨四岳，垂拱无为(1)，天下以治。所谓劳于求贤(2)，逸于任使(3)。比见(4)陛下留心治道，无惮(5)疲劳，亦由群官惧罪，不能自决(6)，取判天旨(7)，闻奏过多。乃至营造(8)细小之事，出给(9)轻微之物，一日之内，酬答(10)百司(11)。至乃日旰(12)忘食，夜分(13)未寝，动以文簿(14)忧劳圣躬。伏愿察臣至言(15)，少减(16)烦务，若经国大事，非臣下裁断者(17)，伏愿详决，自余细务，责成所司(18)；则圣体尽无疆之寿(19)，臣下蒙覆育(20)之赐。”上览而嘉之，因曰：“柳彧直士，国之宝也！”

    （出自《资治通鉴•卷第一百七十五•陈纪九》）

    【注释】

    (1) 垂拱（音为汞）无为：指的是拱手垂袖。

    (2) 劳于求贤：指的是求贤才的过程非常劳累。

    (3) 任使：指任用。

    (4) 比见：近见。

    (5) 无惮(音为但)：不畏惧。

    (6) 决：判决的意思。

    (7) 取决天旨：指的是判决的决定在于天子。

    (8) 营造：造出的意思。

    (9) 出给：出纳给予。

    (10) 酬答：应酬对答。

    (11) 百司：百官。

    (12) 日旰(音为干)：白天。

    (13) 夜分：晚上。

    (14) 文簿：指的是一本一本的文书。

    (15) 至言：诚恳的建议。

    (16) 少减：稍减。

    (17) 非臣下裁断者：指的是不是臣子所能裁断的。

    (18) 责成所司：指的是交给百官们。

    (19) 覆育：覆庇养育。

    【语意参考】

    柳彧看见隋帝勤奋于政事，以为是百官们奏请的事情大多都是烦琐的，于是便上书劝谏：“臣听说上古的圣贤皇帝，莫过于唐、虞，他们不管琐碎的事务，人们称为钦敬达明。舜任用五位贤臣，尧亲自访查四岳，他们拱手垂袖就是为了要治理天下。他们辛苦的广求贤才，是为了要任用他们。只是臣见着皇上留心政事，不怕辛劳，但也就因为百官们畏惧着犯罪，每个都不敢轻易的下判断，只敢听命于皇上的意见，于是便让皇上阅读无数的奏章。从这造出来的细小事情，到要给予细微的物品，还要皇上在一天之内一并答应百官们。以至让皇上白天忘记吃饭，到了晚上还没办法睡觉，诸多问题都要皇上亲自处理。臣希望皇上能够采纳以下的建议，为了要减少一些烦琐的事务，凡是要处理国家大事，而不是臣子能够做决定，便由皇上做决定，至于剩下的烦琐事务，便交给底下的百官们；而皇上的身体也可以享受无量之寿，臣便也会给与覆庇养育的指教。”隋帝看了柳彧的奏章后，便赞许的说：“柳彧是位耿直的人，也是国家的贵人啊！”

    【研析】

    在这篇文章可以看到分工合作的重要性。这些百官们对于处理问题方法无法拿捏，对于一件小事情没办法做决定，非要经过皇上的判决才能决定，这也代表着一件小事情都无法做决定了，更何况要处理国家大事该怎么办？在此篇文章中可以发现，柳彧看见皇上的辛劳，知道百官们对于细小事情的处理方法，便建议隋帝可以采取分工合作的方法，除非是关于国家大事，其余的琐碎事情，应由百官们各自处理，而不需要经过皇上的决定。一来皇上可以不用这么辛苦的为百官们的问题烦恼，二来可以让百官们可以在处理事情上做出理性的判断。

    【延伸思考】

    1.如果你是隋帝，对于百官提出的问题，该如何处理？

    2.讲出自己曾经因为跟对方分工合作而成功的事情。

    3.看了本篇故事后，是否认为自己曾经在做事情方面是否造成对方有些许困扰？如果有，请问是如何解决呢？


薛道衡道江东必可克

    【原文】

    隋军临江，高颎谓行台吏部郎中薛道衡曰：“今兹(1)大举，江东必可克乎？”道衡曰：“克之。尝闻郭璞有言：‘江东分王三百年(2)，复与中国合(3)。’今此数将周(4)，一也。主上恭俭勤劳，叔宝荒淫骄侈，二也。国之安危在所委任，彼以江总为相，唯事诗酒(5)，拔小人施文庆，委以政事，萧摩诃、任蛮奴为大将，皆一夫之用耳(6)，三也。我有道而大，彼无德而小，量其甲士不过十万，西自巫峡，东至沧海，分之则势悬(7)而力弱，聚之则守此而失彼，四也。席卷(8)之势，事在不疑(9)。”颎欣然曰：“得君言成败之理，令人豁然(10)。本以才学相期(11)，不意筹略(12)乃尔(13)。”

    （出自《资治通鉴•卷第一百七十六•陈纪十》）

    【注释】

    (1) 今兹：今此

    (2) 江东分王三百年：指江东地区分王立国三百年后。

    (3) 复与中国合：当复与中原统一。

    (4) 今此数将周：现在三百年的时间已到。

    (5) 唯事诗酒：只会赋诗饮酒。

    (6) 皆一夫之用耳：只有匹夫之勇而无智谋。

    (7) 势悬：势力相差悬殊。

    (8) 席卷：势在必得。

    (9) 不疑：事不迟疑。

    (10) 令人豁然：令人豁然开通。

    (11) 相期：期许的意思。

    (12) 筹略：筹划策略。

    (13) 乃尔：意料之外。

    【语意参考】

    隋军到江边，高颎对行台吏部郎中薛道衡说：“今天大举讨伐，江东势必能攻下？”薛道衡答道：“肯定能攻下。我曾听郭璞说：‘江东虽然已经分王三百多年了，但是他们要跟中原统一。’现在三百年已到，这是第一点。隋帝生活节俭，勤于政事，陈叔宝却荒淫、骄傲又奢侈，这是第二点。国家的安危是系在执政者身上，如今他们用江总来当宰相，而江总只会赋诗饮酒，提拔小人施文庆委以政事，让萧摩诃、任蛮奴担任大将，他们却是有勇无谋的匹夫而已，这是第三点。而我国的君王有道，则大，陈国却无德，则小，它的士兵也只不过十万人而已，西边从巫峡开始，东边到沧海。如果分散兵力，势力则会孤单弱小，集中兵力则会顾此失彼，这是第四点。所以势在必得，事不宜迟。”

    高颎听后便高兴的说：“听了你对此战争成败之理的分析后，令人豁然开通。我本来只是钦佩你的才华而已，没料到你却能如此筹划策略。”

    【研析】

    此篇文章看出一个人藉由预言及战争，说出对于两国君主对待人民及处事态度的看法。隋国的君主有道，替百姓们的生活着想，自己节俭，在处理国家大事时不容怠忽职守。而陈国的君主无德，只会享受，不理政事，不用贤士，提拔小人当官，处理政事。在兵力方面，虽然有十万人，却无法运用，且力不从心。正所谓一个国家的兴亡，在于君主是否有德，廉洁，用人是否恰当，甚至处理国家大事是否秉公处理。

    【延伸思考】

    1.如果你是陈国的君主，被别人说出自己的不足，会如何改进？

    2.看完本篇故事后，你认为身为一位领导者需要哪些才能？


文成公主和蕃

    【原文】

    丙辰，吐蕃赞普(1)遣其相(2)禄东赞献金五千两及珍玩数百，以请婚。上(3)许(4)以文成公主妻之。

    丁丑，命礼部尚书江夏王道宗持节送文成公主于吐蕃。赞普大喜，见道宗，尽子婿礼，慕中国衣服、仪卫之美，为公主别筑城郭宫室而处之，自服纨绮(5)以见公主。其国人皆以赭(6)涂面，公主恶之，赞普下令禁之；亦渐革其猜暴之性，遣子弟入国学，受《诗》、《书》。

    （出自《资治通鉴•卷第一百九十五•唐纪十一•卷第一百九十六•唐纪十二》） 【注释】

    (1) 赞普：“赞普”是雄强丈夫的意思，为吐蕃君长的尊称。

    (2) 相：丞相。

    (3) 上：指唐太宗，李世民。

    (4) 许：答应，允诺。

    (5) 纨（音玩）绮：纨，细致而有光泽的白绸绢。绮，织有花纹的丝织品 。

    (6) 赭（音者）：红褐色。

    【语译参考】

    10月23日（640年），吐蕃王国首领赞普派他的丞相禄东赞向唐朝进贡黄金五千两以及几百种珠宝珍玩，请求通婚。太宗答应将文成公主许配给他。

    1月15日（641年），太宗命礼部尚书、江夏王李道宗持旌节护送文成公主前往吐蕃。吐蕃国王非常高兴，见到李道宗，完全依照中国女婿的礼节，叩见李道宗，羡慕中国的服装和仪卫队的豪华盛大，特别为文成公主兴建一座城池宫殿，让她住在里面，自己也改穿精美的丝绸服装才与公主见面。吐蕃的风俗，喜欢在脸上涂成红褐色，文成公主感到厌恶，赞普便下令禁止涂面；赞普也逐渐改变猜忌粗暴的本性，还派遣皇家子弟到中国留学，学习《诗经》、《尚书》等典籍。

    【研析】

    松赞干布（或译为弃宗弄赞）继赞普位，他平定叛乱，统一西藏，且推行多项改革。他迁都到逻些（拉萨），从此逻些成为西藏政治、经济和文化的中心。此外，他参照唐朝的中央官制和府兵制度，建立了从中央到地方的政治军事制度，且采用历法，规定统一的度量衡，创造吐蕃文，后来发展成为今天的藏文。

    贞观15年（641年）1月，唐太宗在吐蕃赞普松赞干布的多次请求下，答应将文成公主嫁给他，并派礼部尚书、江夏王李道宗护送公主入藏。从此，吐蕃和唐朝结为甥舅关系，相互学习，关系友好。文成公主带去了许多生产工具、种子及生活与医疗用品等，还有大量的经史、工艺、医药、历法等书籍。当时唐朝佛教鼎盛，信奉佛教的文成公主，带去了佛塔、佛经和佛像，并建大昭寺来供奉。她与松赞干布亲手在庙门栽插柳技，此即“唐柳”的由来。立在“唐柳”旁的就是著名的“甥舅同盟碑”，亦称“长庆会盟碑”。文成公主对增进汉藏的友好关系作出重大贡献。吐蕃人民也非常爱戴松赞干布和文成公主，直到今日，拉萨市的布达拉宫和大昭寺中，还供奉着他们两人的塑像。

    【延伸思考】

    1.你对和亲政策有何看法？该政策可以达到哪些目的？

    2.你所知道中国历史上其它的和亲个案还有哪些？请比较这些个案的成效。

    3.请分享你所知道与文成公主和蕃相关的小故事。


唐高祖李渊宽仁容众

    【原文】

    上(1)待裴寂(2)特厚，群臣无与为比，赏赐服玩(3)，不可胜纪(4)；命尚书奉御(5)日以御膳赐寂，视朝必引与同坐，入阁则延之卧内；言无不从，称为裴监而不名。委萧瑀(6)以庶政，事无大小，无不关掌。瑀亦孜孜(7)尽力，绳违举过(8)，人皆惮(9)之，毁(10)之者众，终不自理。上尝有敕(11)而内史不时宣行，上责其迟，瑀对曰：“大业之世，内史宣敕，或前后相违，有司(12)不知所从，其易在前，其难在后；臣在省日久，备见其事。今王业经始，事系安危，远方有疑，恐失机会，故臣每受一敕必勘审，使与前敕不违，始敢宣行；稽缓之愆(13)，实由于此。”上曰：“卿用心如是，吾复何忧！”

    上每视事，自称名，引贵臣同榻而坐。刘文静谏曰：“昔王导有言：‘若太阳俯同万物，使群生何以仰照！’今贵贱失位，非常久之道。”上曰：“昔汉光武(14)与严子陵(15)共寝，子陵加足于帝腹。今诸公皆名德旧齿(16)，平生亲友，宿昔之欢，何可忘也。公勿以为嫌！”

    （出自《资治通鉴•卷第一百八十五•唐纪一》）

    【注释】

    (1) 上：指唐高祖，即李渊。他出身贵族，7岁时世袭唐国公爵位，隋末在晋阳起兵，攻占长安，立隋代王杨侑为帝，自己掌握实权。618年废杨侑，自立为帝，建立唐朝。

    (2) 裴寂：隋朝人，父亲早亡，由兄长将他养大，曾担任宫中卫士及晋阳宫副监。(3) 服玩：服装与珍贵玩物。

    (4) 不可胜纪：无法记载。

    (5) 尚书奉御：在皇宫负责膳食的管理者。

    (6) 萧瑀：为南朝后梁明帝之子，隋亡后梁之后，专心于经术之研究。唐高祖建国后，受封为宋国公。

    (7) 孜孜(音姿)：努力不懈。

    (8) 绳违举过：纠正违失，举发过错。

    (9) 惮：惧怕。

    (10) 毁：诋毁。

    (11) 敕（音赤) ：帝王的诏令。

    (12) 有司：有关的负责部门。

    (13) 稽缓之愆（音迁）：迟未宣布的过失。愆，指耽搁或过失。

    (14) 汉光武：汉光武帝，刘秀，东汉王朝的建立者。

    (15) 严子陵：即严光，字子陵，余姚人，少有高名，与刘秀是同学。刘秀非常赏识他，即位皇帝后多次请他做官，都被他拒绝。严子陵却一生不仕，隐于浙江。

    (16) 名德旧齿：德高望重的旧同僚。

    【语译参考】

    唐高祖对待裴寂特别优厚，群臣无人可以与他相比，赏赐裴寂的服装与珍贵玩物多到无法记载；命令皇宫膳食管理者每天将皇上食用的御膳，相同的一份赐给裴寂。上朝时，一定让裴寂坐在他旁边，回到寝宫，一定邀请裴寂到内室。对裴寂的建议，从来没有拒绝过，不称呼裴寂的名字而叫他的旧官名裴监。唐高祖将各种行政事务交付给萧瑀，不分事务大小，全由萧瑀处理。萧瑀也谨慎尽力纠正违失，举发过错。人人都惧怕他，诋毁他的人很多，但他始终不为自己辩解。高祖曾下令而内史却未及时宣布，高祖因而责备内史延误时间，萧瑀回答：“隋炀帝大业年间，内史宣布皇上所下命令，有时前后相反，负责部门无所适从，只好将容易执行的命令放在前面先处理，难的放在后面再处理。我在隋朝内史省待的时间很长，看到太多这类事情。而今皇上的大业刚要开创，事情关系到社稷安危，远方的人如果产生怀疑，恐怕就会失去机会，所以，我每接到一个命令，一定详加调查审核，确定与之前所发布的命令不会互相予盾后，才敢宣布。皇上所责备的命令迟未宣布的过失，原因在此。”高祖说：“你如此用心办事，我还有什么好忧虑的！”

    唐高祖每次上朝，都自称名字，还请高阶官员与他同坐在一条榻上。刘文静劝谏说：“过去王导曾说过，‘假如太阳与地上万物一样，那么一切生物又怎么仰赖它的照耀呢？’现在尊贵的皇上与卑贱的臣属竟无分别，这不是国家长久之道。”高祖回答说：“过去汉光武帝与严子陵同睡一床，严子陵把脚伸到汉光武帝肚子上。而今各位大臣都是德高望重的旧同僚，生平的好友，过去的欢聚之情，怎能忘怀。此事您不必在意！”

    【研析】

    隋末大乱，各地反隋势力纷纷起兵，群雄并起，坐镇太原的李渊，乘机发展势力，617年担任太原留守时，他与晋阳副监裴寂、晋阳令刘文静一起起兵反隋，攻占长安。618年李渊自立为帝，建立唐朝，年号武德。李渊是唐朝开国君主，虽然在位期间（618至626年）并不长，但基本上他是一位贤明的皇帝。李渊在隋朝制度的基础上，进行适当的调整，制定均田令、租庸调法，并颁布武德律，推行府兵制，发行开元通宝钱币，确立唐朝前期制度。

    本则故事提到唐高祖对待裴寂优厚之程度，无人能比，上朝时，也都自称名字，请重要臣子与他同坐在一条榻上，由上述的言行，可察觉高祖是一位重情义的人，对于昔日一起打拼的同僚，在称帝后，仍然谦虚以对，维持与以往相同的态度对待。即便遭致刘文静的批评，高祖以汉光武帝为例，说明不能忘怀与旧同僚的欢情，而要刘文静不必有所疑虑。

    此外，故事中还提到高祖与萧瑀就未及时宣布皇上命令一事进行讨论的对话，萧瑀除了仔细调查审核每道命令，使得前后发布之命令不致于发生矛盾，甚至考虑到建立皇上的威信以及维护国家安全的层面，用心谨慎以及深谋远虑的做事态度，赢得了高祖的尊重。

    【延伸思考】

    1.唐高祖对待旧同僚的方式，与刘文静所提的意见迥然不同，你比较认同谁的观点，为什么？

    2.萧瑀对于本职工作认真及敬业的态度，令人敬佩。他的做事态度，对你有何启示？并请分享你的做事原则与理念。


诤臣魏征

    【原文】

    上厉精求治，数引魏征(1)入卧内，访以得失；征知无不言，上皆欣然嘉纳。上遣使点兵，封德彝奏：“中男(2)虽未十八，其躯干壮大者，亦可并点。”上从之。敕出，魏征固执以为不可，不肯署敕，至于数四。上怒，召而让之曰：“中男壮大者，乃奸民诈妄以避征役，取之何害，而卿固执至此！”对曰：“夫兵在御之得其道，不在众多。陛下取其壮健，以道御之，足以无敌于天下，何必多取细弱以增虚数乎！且陛下每云：‘吾以诚信御天下，欲使臣民皆无欺诈。’今即位未几，失信者数矣！”上愕然曰：“朕何为失信？”对曰：“陛下初即位，下诏云：‘逋(3)负官物，悉令蠲(4)免。’有司以为负秦府国司者，非官物，征督如故。陛下以秦王升为天子，国司之物，非官物而何！又曰：‘关中(5)免二年租调，关外给复一年。’既而继有敕云：‘已役已输(6)者，以来年为始。’散还之后，方复更征，百姓固已不能无怪。今既征得物，复点为兵，何谓以来年为始乎！又陛下所与共治天下者在于守宰，居常简阅，咸以委之；至于点兵，独疑其诈，岂所谓以诚信为治乎！”上悦曰：“向(7)者朕以卿固执，疑卿不达政事，今卿论国家大体(8)，诚尽其精要。夫号令不信，则民不知所从，天下何由而治乎！朕过深矣！”乃不点中男，赐征金瓮一。

    （出自《资治通鉴•卷第一百九十二•唐纪八》）

    【注释】

    (1) 魏征：字玄成，唐初杰出的政治家。早年出家做道士，隋末参加瓦岗军，后随李密投降唐朝。

    (2) 中男：《唐律》中明订“男女始生为黄，4岁为小，16岁为中，20 有1为丁，60为老” ，所谓“中男”就是指满16岁的男子。

    (3) 逋：拖欠。

    (4) 蠲（音捐）：除去，去掉。

    (5) 关中：今陕西省。

    (6) 输：捐献。此处指纳税。

    (7) 向（音向）：一段时间。

    (8) 国家大体：国家大政方针。

    【语译参考】

    太宗励精图治，多次命魏征进入寝殿，听取他对施政的批评。魏征知无不言，太宗全都很高兴的采纳。太宗派人前往各国各地视察征兵业务，封德彝上奏说：“中男虽不到十八岁，但有些体格壮实的，也可以提前服役。”太宗同意。下令执行，魏征坚决反对，不肯在命令上签署，前后四次。太宗大怒，将他召进宫中责备说：“中男中体格壮实的，都是那些奸民故意诈欺虚报年龄，以逃避兵役的人，征召他们有什么害处，而你却如此固执！”魏征回答说：“军队作战，胜败关键在于治理得法，而不在于人数众多。陛下征召身体壮健的成丁，只要以正确的方法加以管理，足以天下无敌，又何必多征召一些年幼者，只不过让军队的数目看起来更多！而且陛下常说：‘我用诚信治理天下，希望臣属和百姓都没有诈欺行为。’现在陛下即位没多久，却已经多次失信于民了！”太宗惊愕的说：“我哪些事情失信了？”魏征说：“陛下刚即位时，下诏说：‘百姓积欠政府的财物，一律不必偿还。’有关部门认为百姓积欠秦王府的债务，不属于政府财物，仍然继续追索。陛下由秦王升为天子，秦王府库房中的财物，不是朝廷的财物是什么呢？又说：‘关中地区免收二年的田赋税捐，关外地区免除劳役一年’。不久又下令说：‘已纳税和已服劳役的，从下一年开始免除。’结果将已退还的东西，又重新征收，这样百姓不能没有责怪之意。现在既征赋税，又征召服役，还谈什么从下一年开始免除呢！另外与陛下共同治理天下的都是地方官，日常的兵役行政都交由他们办理；可是等到检查役男体格时，却怀疑他们使诈，这难道是所谓的诚信治国吗？”太宗高兴地说：“以前我认为你个性固执，怀疑你不了解政务，现在看到你议论国家大政方针，确实都切中要害。政府政令如果没有公信力，百姓便无法遵守，国家如何能得到治理呢？我犯了大错！”于是下令不征召中男服役，并且赐给魏征一只金瓮。

    【研析】

    魏征原来是太子李建成的僚属，但唐太宗不计前嫌，即位后，任他为谏议大夫。他劝太宗用贤才远小人，减轻兵役、赋税，赏罚分明，居安思危，善始慎终。魏征是唐太宗决策幕僚中之主要策划人和决策者之一，对贞观之治的形成起了重要作用。魏征死了，太宗伤心的说：“人以铜为镜，可以正衣冠；以古为镜，可以见兴替；以人为镜，可以知得失；魏征没，朕亡一镜矣。”由太宗这一席话，显见魏征在他心中的重要地位。

    本则故事主要是描述唐太宗原本听从封德彝的建议，下召征用未到服役年龄的中男入伍，以解决兵源不足的问题。但诏令送到魏征时，他拒绝签字。太宗得知后，勃然大怒，认为他太固执。但魏征不但不畏惧盛怒之下的太宗，反而表示，太宗已多次失信于民的前例，指证历历，让太宗无话可说，且经由此事件，让太宗体察到魏征是位通达政务的人才。最后，太宗察纳雅言，收回成命，不征召中男入伍，还赏赐魏征一只金瓮。

    诚如长孙皇后对太宗所说，只有主上英明，臣子才敢直言劝谏。有人说：“唐太宗造就了谏官魏征，魏征造就了明君唐太宗”，可说是对唐太宗与魏征两人做了最佳的评论。

    【延伸思考】

    1.魏征的直言，让唐太宗对魏征又敬又畏，历史上记载了许多有关他们两个人互动的故事，请分享你所知道的故事，以及它对我们的一些启示。

    2.魏征担任谏议大夫官职，其任务就在负责向皇帝进谏。你对唐朝的进谏制度有何看法？该制度能成功推行的要件有哪些？


房谋杜断

    【原文】

    玄龄(1)明达政事，辅以文学，夙(2)夜尽心，惟恐一物失所；用法宽平，闻人有善，若己有之，不以求备取人，不以己长格物。与杜如晦(3)引拔士类，常如不及。至于台阁规模，皆二人所定。上每与玄龄谋事，必曰：“非如晦不能决。”及如晦至，卒用玄龄之策。盖玄龄善谋，如晦能断故也。二人深相得，同心徇(4)国，故唐世称贤相，推房、杜焉。玄龄虽蒙宠待，或以事被谴，辄累日诣(5)朝堂，稽颡(6)请罪，恐惧若无所容。

    (出自《资治通鉴•卷第一百九十三•唐纪九》）

    【注释】

    (1)房玄龄：齐州淄县（今山东省淄县人）。唐初名相。出身名门世家，父亲是著名学者房彦谦，自幼聪颖好学。他非常仰慕秦王李世民，在李世民率兵在他家乡时，便主动投效李世民。卒于贞观22年，太宗罢朝三日，以示悼念。

    (2)夙（音诉）：早晨。

    (3)杜如晦：字克明，京兆杜陵（今陕西西安东南）人。唐初名相。唐武德元年（618年），被李世民引为秦王府兵曹参军，自此即随同李世民四处征伐，参与机要。卒于贞观4年，太宗因此罢朝三日，以为纪念。

    (4) 徇（音讯）：为理想或某种目的而牺牲生命。通“殉”。

    (5) 诣（音意）：到、前往。

    (6) 稽颡（音启嗓）：双腿跪在地上，头碰触地面，稍作停顿，是古代的最敬礼。颡，指额头、前额。

    【语译参考】

    房玄龄通晓行政工作，又有文学素养，从早到晚戮力从公，唯恐处理有误；运用法令宽厚平正，听到别人的优点，如同自己的优点一般，从不要求对方十全十美，也不会以自己的长处作为标准。与杜如晦提拔士人，不遗余力。唐王朝的朝廷规模，都是由他们二人所制定。李世民每次与房玄龄讨论政事，一定说：“非杜如晦不能决定。”等到杜如晦到来，最后还是采用房玄龄的策略。因为房玄龄擅长策划，而杜如晦擅长判断。二人密切合作，同心为国效忠，所以唐朝称为贤能宰相者，首推房玄龄与杜如晦。房玄龄虽然受到皇帝的宠待，但有时因某事被皇帝谴责，他总是一连数日到金銮宝殿，叩头请罪，恐惧得好像无地自容。

    【研析】

    房玄龄与杜如晦是唐太宗两位重要谋臣。在李世民做秦王时，房、杜二人就随军队东征西讨，运筹帷幄。唐武德9年，太子李建成与其弟李元吉密谋杀害秦王李世民时，他们被李世民召入府中商议对策，参与策划“玄武门之变”。贞观年间，唐太宗任用二人为宰相，房玄龄多谋略，杜如晦擅决断，各具优点，被当时人称为“房谋杜断”。

    【延伸思考】

    1.历史上流传许多有关房玄龄与杜如晦的故事，请分享你所知道的小故事。

    2.房玄龄虽然位居要职，但言行举止更加谦让，除了戮力从公，不敢稍有懈怠外，用人亦完全依据能力，不分尊卑。由房玄龄的待人处世做法，你体会到哪些道理？

    3.唐太宗缔造了唐朝的太平盛世，史称贞观之治。你觉得造就贞观之治的重要因素有哪些？


贤淑恭俭的长孙皇后

    【原文】

    长孙皇后(1)性仁孝俭素，好读书，常与上从容商略(2)古事，因而献替，裨益弘多。上或以非罪谴怒宫人，后亦阳怒，请自推鞫(3)，因命囚系，俟上怒息，徐(4)为申理，由是宫壶之中，刑无枉滥。豫章公主(5)早丧其母，后收养之，慈爱逾于所生。妃嫔以下有疾，后亲抚视，辍(6)己之药膳以资(7)之，宫中无不爱戴。训诸子，常以谦俭为先，太子乳母遂安夫人尝白后，以东宫器用少，请奏益(8)之。后不许，曰：“为太子，患(9)在德不立，名不扬，何患无器用邪！”

    (出自《资治通鉴•卷第一百九十四•唐纪十》）

    【注释】

    (1)长孙皇后：长安人，祖先为北魏拓跋氏，生长在官宦世家，父亲长孙晟是隋朝骁卫将军。她从小爱好读书，知书达理，十三岁时嫁给李世民为妻。

    (2)商略：谈论。

    (3)鞫(音局)：讯问犯人。

    (4)徐：慢慢的。

    (5)豫章公主：李世民的女儿。

    (6)辍：中断、停止。

    (7)资：资助。

    (8)益：增加。

    (9)患：忧虑、担心。

    【语译参考】

    长孙皇后性情仁慈孝顺，节俭朴素，喜欢读书，经常趁李世民闲暇时，谈论历史，乘机提出许多有益的建议。

    太宗有一次无故怪罪宫女，皇后也跟着假装大怒，要求亲自讯问，于是下令将宫女捆绑起来，等太宗息怒了，再慢慢替宫女申辩，从此后宫之中，没有出现滥刑的情形。豫章公主早年丧母，皇后收养她，慈爱胜过于亲生。妃嫔以及宫女生病，皇后都亲自安抚探望，减少自己的医药及膳食费用资助她们，宫中人人都爱戴她。

    皇后训诫所有皇子，经常强调谦卑与节俭的重要性，太子的奶娘遂安夫人曾向皇后报告，东宫使用的器物用具太少，请皇后奏请皇上增加。皇后不同意，说：“身为太子，应该忧虑品德不高，名声不好，为什么忧虑没有器物用具！”

    【研析】

    长孙皇后因自幼形成知书达礼与贤淑善良的品性，在李世民成为唐太宗，长孙王妃成为皇后后，并不因之而骄奢自傲，而是一直保持贤淑恭俭的美德。对于太上皇李渊，她非常恭敬细心侍奉的尽孝道；对待后宫的妃嫔，也非常宽容和顺，所以能感化整个后宫的气氛，使唐太宗能无后顾之忧的处理国家大政。虽然她出身显贵之家，但却一直过着简朴的生活，因而宫中实行节约开支的制度，太子宫中也不例外。

    本则故事之前半段主要记述长孙皇后的博学多闻，所以唐太宗对她十分器重，常与她谈论国家大事。此外，她对唐太宗无故怪罪宫女的举动，也能运用智慧的方式解决，既不伤皇上的威严，也不伤害无辜。对于非亲生的女儿，疼爱有加，胜过于亲生。对于后宫的妃嫔及宫女，也都能及时关心且照顾她们的生活。故事的后半段则描述长孙皇后力行简约的作法，义正辞严的说了太子应重德而不是太重物欲的道理。她的身教与言教，深得宫中各类人物的钦佩。虽然长孙皇后享年仅36岁，但她的贤淑恭俭的品性与行为，不仅受到当代人们的敬仰，也为后世树立了贤妻良母的最佳典范。

    【延伸思考】

    1.历史上有关长孙皇后的故事相当多，请分享你所知道的小故事。

    2.看完本则故事，对于长孙皇后为人处世的态度你有何看法？对你有何启示作用？请分享你的看法。


贞观律

    【原文】

    房玄龄等先受诏定律令，以为：“旧法，兄弟异居，荫(1)不相及，而谋反连坐皆死；祖孙有荫，而止应配流(2)。据礼论情，深为未惬(3)。今定律，祖孙与兄弟缘坐者俱配役。”从之。自是比古死刑，除其太半，天下称赖焉。玄龄等定律五百条，立刑名二十等，比隋律减大辟(4)九十二条，减流入徒(5)者七十一条，凡削烦去蠹(6)，变重为轻者，不可胜纪。又定令一千五百九十余条。武德旧制，释奠(7)于太学(8)，以周公为先圣，孔子配飨(9)；玄龄等建议停祭周公，以孔子为先圣，颜回配飨。又删武德以来敕格，定留七百条，至是颁行之。又定枷(10)、杻(11)、钳(12)、锁(13)、杖(14)、笞(15)，皆有长短广狭之制。

    (出自《资治通鉴•卷第一百九十四•唐纪十》）

    【注释】

    (1)荫：庇荫。

    (2)配流：发配流放。

    (3)惬(音切)：合适，满足。

    (4)大辟(音癖)：死刑。

    (5)徒：一种拘禁犯人，强服劳役的刑罚。

    (6)蠹(音杜)：蛀食器物的一种虫子。此处指弊端。

    (7)释奠：释、奠都有陈设、呈献的意思，指在祭典中，陈设音乐、舞蹈，并且呈献牲、酒等祭品，表示崇敬之意。

    (8)太学:中国古代中央官学，是中国古代教育体系中的最高学府。

    (9)配飨(音享):指祭祀神灵时，除主要对象外，亦祭祀其他先贤先儒，即称为配享者。

    (10)枷：古时套在犯人脖子上的木板刑具。

    (11)杻(音丑)：古代手铐一类的刑具。

    (12)钳(音钱)：夹持东西的用具。通“箝”。

    (13)锁(音锁)：同“锁”。

    (14)杖：古代的一种刑法。用棒子或竹板打犯人。

    (15)笞:古代一种用竹板鞭打的刑罚。

    【语译参考】

    房玄龄等人早先奉唐太宗之命，修订法律规章，认为：“依据旧法，兄弟已分遗产分居，官势庇荫互不相关，但遇到一人谋反时，另一人却要受到连坐，一律死刑；祖父官荫可到孙儿上，祖父谋反，孙儿连坐也只发配流放。无论依据礼教或人情事故，深觉兄弟连坐不恰当。现在重定律令，祖孙与兄弟，受到连坐处罚时，一律改判劳役。”太宗同意。从此，比照古代法律，死刑部分，减少大半，全国称道。

    房玄龄等人制定法律五百条，罪行二十级，与隋朝法律相比，死刑减少九十二条，减流放做劳役（徒刑）七十一条，删除繁琐，废除弊端，将重刑改为轻刑的条文，多到无法细数。又制定施行细则一千五百九十多条。唐高祖在位时的旧制度，在太学祭祀神灵时，以周公为先圣，孔子牌位在旁配享。现在，房玄龄等建议停止祭祀周公，而尊孔子为先圣，由颜回配享。又删订唐朝建立以来，已成为法律的皇帝所下命令，只留七百条，颁布实施。同时，规定枷、手铐、铁链、铁锁、棍杖、竹板等刑具的长短宽窄规制。

    【研析】

    鉴于隋炀帝法烦严苛导致民变的严重后果，唐高祖开始制定新法，于624年颁布以宽简为原则的《武德律》。唐太宗即位后，采纳魏征的建议，确立了宽仁慎刑的最高指导原则，命令长孙无忌、房玄龄等重新修订《武德律》，于贞观10年（637年）正式公布《唐律》（又称为《贞观律》）共十二篇五百条，有死、流、徒、杖、笞五种刑罚，文字简要明确，量刑定罪较轻，对后世影响很大。唐太宗除了在立法方面确定宽简的原则，对修改法律，亦持谨慎态度，要求不能朝令夕改，轻易改变规定；在执法方面，更要求务求公平判决。

    唐高宗时，由长孙无忌领衔，对《唐律》条文加以注疏，编成《唐律疏议》十二篇三十卷，是我国古代流传下来的一部完整法典。

    【延伸思考】

    1.你同意连坐法吗? 该作法有何优缺点?

    2.你对《贞观律》的修法重点有何看法？

    3.你认为采行严刑峻法或宽仁慎刑，哪一种方式，较能有效遏止犯罪或维护社会治安。


唐太宗赏罚分明

    【原文】

    九月，己酉(1)，幸庆善宫(2)，上生时故宅也，因与贵人宴，赋诗。起居郎(3)清平(4)吕才被之管弦，命曰《功成庆善乐》，使童子八佾(5)为《九功之舞》，大宴会，与《破阵舞》偕奏于庭。同州刺史尉迟敬德(6)预宴，有班在其上者，敬德怒曰：“汝何功，坐我上！”任城王道宗次其下，谕(7)解之。敬德拳殴道宗，目几眇(8)。上不怿(9)而罢(10)，谓敬德曰：“朕见汉高祖诛灭功臣，意常尤(11)之，故欲与卿等共保富贵，令子孙不绝。然卿居官数犯法，乃知韩、彭菹醢(12)，非高祖之罪也。国家纲纪(13)，唯赏与罚，非分之恩，不可数得，勉自修饬(14)，无贻(15)后悔！”敬德由是始惧而自戢(15)。

    (出自《资治通鉴•卷第一百九十四•唐纪十》）

    【注释】

    (1)己酉：二十九日。

    (2)庆善宫：陕西省武功县境。

    (3)起居郎：皇室生活记录官。

    (4)清平：山东省清平县。

    (5)八佾：八人一排成方块形状。

    (6)尉迟敬德：隋末唐初名将，名恭，字敬德，善阳人，隋朝末年归顺唐朝。英勇善战，屡次从征，都有显著战绩。每逢过年，民间百姓有粘贴尉迟敬德和秦叔宝画像作为“门神”祈保平安之风俗。

    (7)谕：告知。

    (8)眇(音秒)：瞎了一只眼。亦指全盲。

    (9)怿(音意)：高兴。

    (10)罢：停止。

    (11)尤：怨恨、责怪。

    (12)韩、彭菹(音居)醢(音海)：韩，指韩信。彭，指彭越。菹，古代一种酷刑，把人剁成肉酱。醢，肉酱。

    (13)纲纪：国家社会的秩序与法律。

    (14)修饬：学习整顿。

    (15)贻(音宜)：遗留。

    (16)戢(音及)：收敛。

    【语译参考】

    九月二十九日，太宗前往诞生地庆善宫，与皇亲国戚聚会欢宴，吟诗作赋。皇室生活记录官、清平人吕才，将这些诗赋谱成乐章，用乐器演奏，命名《功成庆善乐》，用六十四名少年站成八行跳《九功之舞》，又大设酒宴，连同《破阵舞》一起演奏。同州刺史尉迟敬德参加宴会，有一个人座位排在尉迟敬德之上，尉迟敬德大怒说：“你有何功劳，竟然坐在我的上方！”任城王李道宗座位在尉迟敬德下方，急忙劝解。尉迟敬德挥拳殴打李道宗，眼睛几乎被打瞎。太宗非常不悦而将宴席结束，对尉迟敬德说：“我过去对汉高祖刘邦诛杀功臣，深为痛恨，所以想和你们一同保持富贵，让子子孙孙延绵不绝。但是你做为官员，却不断犯法，我才知道， 国家纲纪完全靠赏罚来维持，对你过份的恩典，不可能常有，你要好好检讨改进，不要到时后悔已来不及。”尉迟敬德这时才感到恐惧而自我约束。 【研析】

    尉迟敬德是李世民的爱将，除了在玄武门之变立下汗马功劳外，也跟随李世民四处征战，是名骁勇善战的大将，但或许他因此而傲气凌人。李世民非常了解他的个性，所以在本则故事中，李世民当面指出尉迟敬德为官犯法的重大缺失，并以汉高祖诛灭功臣为例，要他引以为鉴，确实检讨改进，否则将用赏罚分明的方法，不再宽待。尉迟敬德在听到李世民所提出的严重口头警告后，也有所警惕。唐太宗在本则故事中所立即采取的明智果决做法，充分展现他的领导统御才能，以及赏罚分明，让人心悦诚服的为君之道。

    【延伸思考】

    1.对于故事中的几个关键人物，包括：尉迟敬德、唐太宗以及李道宗，请分享你对他们在这次事件中相关做法的看法。

    2.面对相同的情景，如果你是李道宗，你会如何处理？你会采取与李道宗相同的劝解做法，或是视若无睹。并讲明理由。


狄仁杰荐贤为国

    【原文】

    太后(1)尝问仁杰(2)：“朕欲得一佳士用之，谁可者？”仁杰曰：“未审陛下欲何所用之？”太后曰：“欲用为将相。”仁杰对曰：“文学缊藉(3)，则苏味道、李峤固(4)其选(5)矣。必欲取卓荦(6)奇才，则有荆州长史张柬之，其人虽老，宰相才也。”太后擢(7)柬之为洛州司马。数日，又问仁杰，对曰：“前荐柬之，尚未用也。”太后曰：“已迁(8)矣。”对曰：“臣所荐者可为宰相，非司马也。”乃迁秋官侍郎；久之，卒用为相。仁杰又尝荐夏官侍郎姚元崇、监察御史曲阿桓彦范、太州刺史敬晖等数十人，率为名臣。或谓仁杰曰：“天下桃李(9)，悉在公门矣。”仁杰曰：“荐贤为国，非为私也。” (出自《资治通鉴•卷第二百零七•唐纪二十三》）

    【注释】

    (1)武则天：并州文水(今山西文水)人，14岁时被唐太宗选召入宫，封为“才人”，赐号“武媚”。太宗死后，她一度削发为尼。公元654年，被唐高宗封为“昭仪”。公元655年唐高宗立为皇后，高宗死后，临朝称制。公元690年废唐称周，改元天授，史称武周。

    (2)狄仁杰：武则天时期的政治家，担任宰相期间，以强谏著称。

    (3)缊藉：含蓄宽容。

    (4)固：本来。

    (5)选：人选。

    (6)卓荦(音落)：特出。

    (7)擢：提拔、选用。

    (8)迁：官职升降。

    (9)桃李：比喻栽培的学生后辈。

    【语译参考】

    武则天曾问狄仁杰：“朕希望拔擢一位杰出的人才，你认为谁合适呢？”狄仁杰问：“不知道陛下想让他担任什么职务？”武则天说：“我想让他担任将相。”狄仁杰答以：“如果陛下需要的是文学深厚的人才，那么苏味道、李峤本来就是适当的人选。如果需要的是出类拔萃的奇才，就只有荆州长史张柬之，虽然他的年龄大了一些，但确实是一位宰相的人才。”于是武则天拔擢张柬之担任洛州司马。过了几天，武则天又请狄仁杰推荐人才，狄仁杰答以：“我之前推荐的张柬之，陛下尚未任用。”武则天说：“我已经将他升官了。”狄仁杰答以：“我所推荐的是做为宰相的人才，不是做司马的。”武则天于是任命张柬之为秋官侍郎。过了一段很长的时间，才将他任命为宰相。狄仁杰曾向武则天推荐夏官侍郎姚元崇、监察御史曲阿桓彦范、太州刺史敬晖等数十人，后来这些人都成为唐朝名臣。有人对狄仁杰说：“治理天下的贤臣，都出自于你的门下。”狄仁杰答以：“推荐贤才，是为国家，而不是为了我个人。”

    【研析】

    武则天是中国历史上唯一的女皇帝。她从当上皇后时即参与朝政，直到称帝，前后共50年(后期称帝期间，计有15年)。她同时也任用酷吏，大兴刑狱，打击政敌，尤其是晚年奢靡无度，多有弊政，以致于在公元705年，张柬之等人发动政变，拥中宗复位，结束武周统治。

    本则故事主要是描述狄仁杰善于举荐人才，所推荐的张柬之、姚元崇等人，后来都受到武则天的重用，而成为名臣。

    【延伸思考】

    1.狄仁杰是武则天相当敬重的大臣，而他前后推荐了数十人，都成为当时有名的大臣。这些人都将他视为恩师，但他很谦虚表示，荐贤为国是他的出发点，而不是为了个人私利。从他的风范中，你学到什么？


开元之治

    【原文】

    姚(1)、宋(2)相继为相，崇善应变成务，璟善守法持正；二人志操不同，然协心辅佐，使赋役宽平，刑罚清省，百姓富庶。唐世贤相，前称房、杜，后称姚、宋，他人莫得比焉。二人每进见，上辄为之起，去则临轩送之。及李林甫(3)为相，虽宠任过于姚、宋，然礼遇殊卑薄矣。紫微舍人高仲舒博通典籍，齐澣练习时务，姚、宋每坐二人以质(4)所疑，既而叹曰：“欲知古，问高君，欲知今，问齐君，可以无阙(5)政矣。” (出自《资治通鉴•卷第二百一十一•唐纪二十七》）

    【注释】

    (1)姚崇：本名元崇，字元之。共历任武则天、睿宗、玄宗三朝宰相，为盛唐时期杰出政治家。直言敢谏，知人善任，被人们誉为“救时宰相”。

    (2)宋璟：开元名相，以刚正不阿著称于世。

    (3)李林甫：号月堂，陕西人。开元22年至天宝11年间任宰相，为人阴柔奸狡，后人认为他是使唐朝由盛转衰的关键人物之一。

    (4)质：询问。

    (5)阙：过失、缺点。

    【语译参考】

    姚崇、宋璟相继为宰相，姚崇擅长于随机应变以圆满达成任务，宋璟则擅长于遵守法令坚持正道；二人的志向操守虽然不同，但能同心协力辅佐玄宗，使得这个时期赋税差役减轻且负担公平，刑罚清廉简易，百姓生活富庶。在唐代的贤相中，前期有贞观之治的房玄龄、杜如晦，后有开元之治的姚崇、宋璟，其它的人，都无法与他们四人相提并论。姚崇和宋璟二人每次觐见皇上时，唐玄宗常常会站起来迎接，离去时，玄宗则在殿前相送。直到李林甫当宰相，虽然受到的宠信程度胜过姚崇和宋璟，但所受到的礼遇就很微薄了。

    紫微舍人高仲舒博学多闻，齐澣则熟稔时务，姚崇和宋璟每次有疑难问题，都会向高仲舒和齐澣请教，得到满意的答覆后，感叹地说：“想知道以前的制度，可请教高君，想知道当今之事，可请教齐君，如此一来，处理政事就不会有所疏漏。”

    【研析】

    唐玄宗（李隆基），少年时即有大志，因平定韦后之乱，而被立为太子。即位后，立即铲除太平公主及其党羽，终结了武周以来所发生的一连串官廷政变，确立政权。玄宗即位后，任用贤能，改革弊政，励精图治，所以执政前期，政治清明，社会安定，经济繁荣，文化发达，国威远播，国力昌盛，唐朝进入鼎盛时期。因该期间之年号为开元，故史称“开元之治”。

    姚崇和宋璟同为开元名相，并称“姚宋”，与“贞观之治”的房玄龄、杜如晦相媲美。本则故事，就是在描述姚崇和宋璟二人，深获玄宗的敬重，备受礼遇，二人虽各有特色，但同心协力辅佐玄宗，而成就了开元盛世。

    【延伸思考】

    1.唐玄宗执政前期缔造了唐朝的鼎盛时期，史称开元之治。你觉得造就“开元之治”的重要因素有哪些？

    2.要治理好一个国家，并非只倚赖少数人的力量，而是必须靠坚强团队的群策群力。从本则故事中可知，贤能如姚崇、宋璟，他们仍会就疑难问题请教高仲舒与齐澣，才能尽量做到处理政事不会有疏漏。由姚、宋二人严谨的处理政事态度，你有何感想？


安史之乱

    【原文】

    安禄山(1)专制三道(2)，阴蓄异志，殆将十年，以上(3)待之厚，欲俟上晏驾然(4)后作乱。会杨国忠(5)与禄山不相悦，屡言禄山且反，上不听；国忠数以事激之，欲其速反以取信于上。禄山由是决意遽(6)反，独与孔目官；太仆丞严庄、掌书记、屯田员外郎高尚、将军阿史那承庆密谋，自余将佐皆莫之知，但怪其自八月以来，屡飨士卒，秣马厉兵(7)而已。会有奏事官自京师还，禄山诈(8)为敕书(9)，悉召诸将示之曰：“有密旨，令禄山将兵入朝讨(10)杨国忠，诸君宜即从军。”众愕然(11)相顾，莫敢异言。十一月，甲子(12)，禄山发所部兵及同罗(13)、奚(14)、契丹(15)、室韦(16)凡十五万众，号二十万，反于范阳(17)。命范阳节度副使贾循守范阳，平卢(18)节度副使吕知诲守平卢，别将高秀岩守大同(19)；诸将皆引兵夜发。（出自《资治通鉴•卷第二百一十七•唐纪三十三》）

    【注释】

    (1)安禄山：唐营州柳城（今辽宁朝阳）胡人。本姓康，随母嫁突厥人，故改姓安。安禄山懂九种番语，骁勇善战，被幽州节度使张守珪收为养子，立下许多战功。因多次击败奚、契丹进犯，得到玄宗信任，后来成为东北边军的首领。

    (2)三道：平卢、范阳及河东三个地区的节度使。

    (3)上：皇上，此处指唐玄宗。

    (4)驾然：皇上驾崩(过世)。

    (5)杨国忠：本名杨钊，蒲州永乐(今山西芮城)人。唐玄宗时期的权臣，杨贵妃的堂兄。

    (6)遽：急忙、紧迫。

    (7)秣(音默)马厉兵：喂饱牲口磨利兵器，积极做好作战准备。

    (8)诈：欺骗，假造。

    (9)敕：帝王的诏令。

    (10)讨：征伐。

    (11)愕然：受惊而失神的样子。

    (12)甲子：初九。

    (13)同罗：位于外蒙古库伦西之部落。

    (14)奚：位于滦河上游之部落。

    (15)契丹：位于辽河上游之部落。

    (16)室韦：位于黑龙江省之部落。

    (17)范阳：北京。

    (18)平卢：辽宁省朝阳县。

    (19)大同：山西省朔县。

    【语译参考】

    安禄山身兼三个地区的节度使，阴谋叛变已将近十年，但因玄宗待他不薄，所以想等到玄宗死后再叛变。杨国忠因为和安禄山不合，多次向玄宗指控安禄山要谋反，但玄宗不相信；杨国忠多次故意做出激怒安禄山的事情，希望能让他马上谋反以便取信于玄宗。安禄山于是决定举兵叛变，只与孔目官、太仆丞严庄、掌书记、屯田员外郎高尚以及将军阿史那承庆等人密谋，其他的将领都不知情，他们只是觉得奇怪为何从八月以来，多次宴请士卒，喂饱战马，磨利兵器，准备打仗。此时有入朝奏事官从京师回来，安禄山就假造皇上的诏令，召来全部将领并告诉他们说：“皇上有密诏给我，让我率兵入朝讨伐杨国忠，你们应该听从指挥随军行动。”大家听了都很惊愕，彼此你看我我看你，不敢提出反对意见。十一月初九，安禄山所率领的军队以及同罗、奚、契丹、室韦部落共十五万人，号称二十万，在范阳起兵叛变。命令范阳节度副使贾循留守范阳，平卢节度副使吕知诲留守平卢，别将高秀岩留守大同；其余的将领都率兵在夜间出发。

    【研析】

    节度使之制度是由唐睿宗所创建，唐玄宗为防御边疆，共设置了十个节度使。节度使起初只掌军权，后来权力扩大至兼管民政及财政，以致于最后造成节度使跋扈的局面。“安史之乱”即为地方节度使发动反抗中央的叛乱。玄宗后期，贪图享乐，爱听阿谀逢迎的话，宠信李林甫、杨国忠等奸臣，沉溺于声色，应该才是导致“安史之乱”的最主要原因。

    “安史之乱”是安禄山及史思明所发动的反抗唐中央的叛乱。公元755年，安禄山起兵范阳，第二年称帝，国号大燕，后来并攻占长安，迫使玄宗逃往四川。757年，他被儿子安庆绪杀死。759年，安禄山部将史思明杀死安庆绪，自称燕帝。2年后，史思明被儿子史朝义所杀。直到763年史朝义在唐军的追击下自杀，叛乱才被平息。“安史之乱”为期有8年之久，叛军所到之处，田园荒芜，百姓流离失所，除重创北方经济，亦削弱中央集权的势力，是唐朝由强盛到衰败的转折点。唐玄宗前后期的开元盛世与“安史之乱”，二者形成强烈对比，可说是历史上得贤则安，失贤则乱的一个典型事证。

    【延伸思考】

    1.唐玄宗前期，任用贤能之士，开创了开元盛世。后期，则因贪图享乐，宠信李林甫、杨国忠等奸臣，而导致“安史之乱”，重创唐朝的国力。从这段历史，你体会到哪些道理？

    2.发动“安史之乱”的二位人物，安禄山及史思明二人，最终都是被自己的儿子所杀。看到这段残酷的历史发展，你有何感想？


甘露之变

    【原文】

    上自甘露之变(1)，意忽忽不乐，两军(2)球鞠(3)之会什减六七，虽宴享音伎杂遝(4)盈庭，未尝解颜；闲居或徘徊眺望，或独语叹息。壬午(5)，上于延英谓宰相曰：“朕每与卿等论天下事，则不免愁。”对曰：“为理者不可以速成。”上曰：“朕每读书，耻为凡主。”李石曰：“方今内外(6)之臣，其间小人尚多疑阻，愿陛下更以宽御之，彼有公清奉法如刘弘逸、薛季棱者，陛下亦宜褒赏以劝为善。”甲申(7)，上复谓宰相曰：“我与卿等论天下事，有势未得行者，退但饮醇酒求醉耳。”对曰：“此皆臣等之罪也。”(出自《资治通鉴•卷第二百四十五•唐纪六十一》）

    【注释】

    (1)甘露之变：发生于唐文宗大和九年(西元835年)11月的政变，宦官势力胜利，许多官员被杀。从此，宦官更加专横跋扈。

    (2)两军：指左右神策军。神策军是唐后期一支最重要的禁军。

    (3)球鞠：唐代一种骑在马上持杖击球的体育活动。

    (4)杂遝(音踏)：众多纷乱的样子。

    (5)壬午：十七日。

    (6)内外：南衙北司。南衙，宫禁以南的宰相官署。北司，宫禁北部宦官所在的内侍省。

    (7)甲申：十九日。

    【语译参考】

    唐文宗自从发生甘露之变后，常常闷闷不乐，左、右神策军踢球的赛事也因而减少十分之六七，即便在宴会时，奏乐的伎工充满庭院，也无法让他有笑容；闲暇时，有时徘徊眺望，有时自言自语叹息。

    十七日，文宗在延英殿对宰相李石说：“朕每次与你们商讨国家大事，就会满心忧愁。”李石说：“治理国家，不可能很快的就有成果。”文宗说：“朕每次读书，以做为一个平凡无所作为的君主为耻。”李石说：“目前南衙北司的臣子中，仍然有些小人猜忌挑拨，希望陛下能以宽容的心对待他们，如果他们之中有奉公守法，如刘弘逸、薛季棱者，陛下应该褒扬奖赏，以提倡官员们奉公守法。”十九日，文宗又对李石说：“我与你们讨论国家大事后，有些因迫于形势而无法实行，只好退朝后喝酒，希望喝醉。”李石说：“这些都是我们的过错。”

    【研析】

    唐初宦官原本为数不多，且地位低下。自唐玄宗起，宦官的权力开始强大。唐朝后期，政治腐败，皇帝不信任大臣，更形成宦官专权的局面。因宦官的弄权，引发部分朝臣的不满与反对。唐文宗时，任用李训、郑注等人密谋诛杀宦官，以左金吾院内石榴树上夜降甘露为借口，骗神策军中尉仇士良等前去观看，策划趁机杀害。不料，事迹败露，仇士良反而挟持文宗回宫，派禁军大杀朝臣，李训、王涯和郑注等人都遭到杀害。从此，天下事都由宦官决定。

    本篇故事在描述，甘露之变后，唐文宗心情郁闷，由他与臣子的这一段对话可知，虽然文宗想要有一番作为，但却受制于宦官，也只能感叹无奈的过着借酒浇愁的日子。

    【延伸思考】

    1.唐朝诗人李商隐以“甘露之变”为背景写了一首诗。“玉帐牙旗得上游，安危须共主君忧。窦融表已来关右，陶侃军宜次石头。岂有蛟龙愁失水，更无鹰隼与高秋。昼号夜哭兼幽显，早晚星关雪涕收。”诗中以透过典故的方式表达其爱国忧时之情。请分享你对该首诗所欲表达意涵的看法。

    2.唐朝后期朝政腐败的情形，并非一朝一夕所造成。文宗虽有理想，也采取诛杀宦官的具体行动，但最终仍功亏一篑，反而使得宦官专权的情况更加恶化。请分享你对发动“甘露之变”的相关看法。


恭谨节俭的唐宣宗

    【原文】

    十一月，庚午(1)，万寿公主(2)适起居郎郑颢(3)。颢，絪(4)之孙，登进士第，为校书郎、右拾遗内供奉，以文雅著称。公主，上之爱女，故选颢尚之。有司(5)循旧制请用银装车，上曰：“吾欲以俭约化天下，当自亲者始。”令依外命妇(6)以铜装车。诏公主执妇礼，皆如臣庶之法，戒以毋得轻夫族，毋得预时事。又申以手诏曰：“苟违吾戒，必有太平、安乐(7)之祸。”颢弟顗(8)，尝得危疾，上遣使视之，还，问：“公主何在？”曰：“在慈恩寺观戏场。”上怒，叹曰：“我怪士大夫家不欲与我家为婚，良有以也。”亟命召公主入宫，立之阶下，不之视。公主惧，涕泣谢罪。上责之曰：“岂有小郎病，不往省视，乃观戏乎。”遣归郑氏。由是终上之世，贵戚皆兢兢守礼法，如山东(9)衣冠之族(10)。

    （出自《资治通鉴•卷第二百四十八•唐纪六十四》）

    【注释】

    (1)庚午：十四日。

    (2)万寿公主：唐宣宗的爱女。

    (3)郑颢(音浩)：字奉正，荣阳(今河南荣阳)人。以言行文雅闻名，是中国历史上唯一的状元驸马。

    (4)絪(音因)：郑絪，唐宪宗宰相。

    (5)有司：相关单位，此处指礼官。

    (6)外命妇：唐代妇女之称号，视其夫、子之官位而有异。

    (7)太平、安乐：指太平公主及安乐公主。

    (8)顗(音以)：郑顗，郑颢弟。

    (9)山东：崤山以东。

    (10)衣冠之族：崇尚礼法的名门望族。

    【语译参考】

    十一月十四日，万寿公主嫁起居郎郑颢。郑颢，是郑絪的孙子，举进士第，担任校书郎、右拾遗内供奉宫职，以言行文雅闻名。万寿公主，是唐宣宗的爱女，所以宣宗选郑颢娶公主。礼官本来是遵循旧制度用银子装饰马车，宣宗说：“我想以俭朴节约来教化人民，应当从我的亲人开始。”于是命令礼官依照一品外命妇的标准用铜装饰马车。并颁下诏书要求万寿公主要遵守妇人的礼节，一切都依臣子庶民的规定，并告诫不能轻视丈夫的家族，不能干预时事。宣宗再亲自写诏书，内容是：“如果违反我的告诫，必定会有当年太平公主、安乐公主的祸患。”郑颢的弟弟郑顗，曾患了重病，宣宗派遣使者前去探望，回宫后，宣宗问使者说：“万寿公主在什么地方？”使者回答说：“在慈恩寺观戏场。”宣宗大怒，叹息的说：“我对于士大夫家族不愿意和我家结为亲家感到很奇怪，看来是有原因的。”立即命令召万寿公主进宫，让她站在殿前的台阶下，不看她一眼。公主感到很害怕，泪流满面向宣宗谢罪。宣宗责备公主说：“岂有小叔生病，非但未前往探视，反而去看戏的道理。”派人将公主送回郑家。于是直到宣宗过世，皇亲贵戚都能恪守礼法，如崤山以东崇尚礼法的名门望族一般。

    【研析】

    唐宣宗是晚唐一位较有作为的皇帝，即位时，国势虽步入衰败，藩镇割据，牛李党争，朝政腐败，但他仍致力于改革，使得国势有所起色。《资治通鉴》记载：“宣宗性明察沈断，用法无私，从谏如流，重惜官赏，恭谨节俭，惠爱民物，故大中之政，讫于唐亡，人思咏之，谓之小太宗。”

    原本郑颢已与卢氏定有婚约，后来因宣宗命令宰相白敏中为万寿公主招婿，白敏中选中郑颢，并将当时准备去迎娶卢氏而路程已抵郑州的郑颢追回，为此，郑颢对白敏中非常的不谅解。本则故事前半段描述宣宗力行俭约，为万寿公主举行较制度规定更为俭朴的婚礼，且下诏书要求公主婚后应谨守分际；后半段则描述，当宣宗知道万寿公主在小叔生病时还去看戏后，马上将她召入宫中，严厉斥责。宣宗崇尚俭朴以及严守礼法的身教及言教，对当时产生了很大的影响力，至少直到他过世，皇亲贵戚都能恪守礼法。

    【延伸思考】

    1.唐宣宗在历史上的评价是一位明君，无奈晚唐的国力严重衰退，而无法振衰起敝。由于他执政期间勤政爱民，政治清明，受到人民的爱戴，而有“小太宗”的称号。如果你身为晚唐的皇帝，面对当时的大环境，你将会采取何种治国的作为？

    2.在上位者如能确实以身作则，则必定能让人心服口服，并起上行下效的广大效果。请分享有关你以身作则的个人经验。

    3.万寿公主虽然是宣宗的掌上明珠，但由宣宗在她婚前或嫁为人妻之后所采取的一切作为，可以看出他严格管教女儿谨守礼法的用心。请分享你对管教小孩方式的看法？


周德威与李嗣昭前嫌尽弃

    【原文】

    晋王命周德威（1）、李嗣源分兵为二道，德威攻西北隅（2），嗣源攻东北隅，填堑（3）烧寨，鼓噪而入（4）。梁兵大溃，南走，招讨使符道昭马倒，为晋人所杀。失亡将校士卒以万计，委弃资粮、器械山积。

    周德威等至城下，呼李嗣昭曰：“先王已薨（5），今王自来，破贼夹寨。贼已去矣，可开门！”嗣昭不信，曰：“此必为贼所得，使来诳（6）我耳。”欲射之。左右止之，嗣昭曰：“王果来，可见乎？”王自往呼之。嗣昭见王白服，大恸几绝，城中皆哭，遂开门。初，德威与嗣昭有隙（7），晋王克用临终谓晋王存勖曰：“进通忠孝，吾爱之深。今不出重围，岂德威不忘旧怨邪！汝为吾以此意谕之。若潞围不解，吾死不瞑目。”进通，嗣昭小名也。晋王存勖以告德威，德威感泣，由是战夹寨甚力；既与嗣昭相见，遂欢好如初。

    （出自《资治通鉴•卷第二百六十六•后梁纪一》）

    【注释】

    （1）周德威：(?～918)字镇远，小名阳五，五代时朔州马邑（今山西朔县）人。最初跟随李克用，骁勇而擅骑射。不但勇猛过人，而且智谋和胆略也非常出众。因为长期在边塞地区，所以军事经验非常丰富，他仅凭观看烟尘便可以判断出敌人的数量。

    （2）隅：角。

    （3）堑：绕城之河或深凹的坑。

    （4）鼓噪而入：擂鼓呐喊长驱直入。

    （5）薨（音轰）： 诸侯死称“薨”。

    （6）诳（音狂）：欺骗。

    （7）隙：仇怨。

    【语译参考】

    晋王李存勖命周德威、李嗣源兵分二路，周德威攻西北角，李嗣源攻东北角，填起壕沟，放火烧寨，擂鼓呐喊长驱直入。梁朝军队大败，向南逃走，招讨使符道昭的坐马跌倒，被晋兵杀死。逃失死亡的将士有几万人，丢弃的物资、粮草、器械堆积如山。

    周德威等到了潞州城下，呼唤李嗣昭说：“先王已经去世，现在继位的晋王亲自来，攻破梁贼夹寨。梁贼已经逃走了，可以打开城门！”李嗣昭不相信，说：“这一定是被梁贼俘虏，派来欺骗我。”想要用箭射周德威。左右的人阻止他，李嗣昭说：“继位的晋王如果真的来了，可以见见吗？”晋王李存勖亲自到城下呼唤他。李嗣昭看见晋王穿着白色丧服，放声大哭，悲痛欲绝，城中的晋兵也都哭了，于是打开城门。起初，周德威与李嗣昭有仇怨，晋王李克用临终时对晋王李存勖说：“进通忠诚孝敬，我爱他很深。现在没有出重围，难道是周德威忘不了旧日仇怨吗！你替我把这个意思告诉他。如果潞州不能解围，我死了也不能瞑目。”进通是李嗣昭的小名。晋王李存勖把父王的意思告诉周德威，周德威感激哭泣，因此攻打夹寨非常卖力；在与李嗣昭相见后，两人重新和好像当初一样。

    【研析】

    周德威与李嗣昭都是李克用的重要大臣，身为领导者当然希望部属能一团和气，为其所用，尤其两位都是很好的部属，焉能为了彼此有仇怨，而影响整个大局呢？故临死之际，仍念念不忘李嗣昭被困在潞州尚未解围，特地交代儿子，如果没救他出来，死也不瞑目，周德威感于李克用的用心，所以攻打夹寨特别卖力。但起初李嗣昭还演出一段不信任的戏，幸好他们都是忠诚理智之人，后来明白了，以大局考量，冰释前嫌，和好如初。的确，如果不是气度广阔之人，一旦产生仇怨，欲卸下先前的纷争，不是一件容易之事，可是他们两人做到了。此告诉我们，如果能先放下原先自我主观观念，站在不同思维去思考问题，可能就会出现柳暗花明又一村的情景。同样的，我们如果能从各种角度去看待人、事、物，必定更能看到事情的全貌，才不会有瞎子摸象之憾。

    【延伸思考】

    1. 当两人因某种原因不合时，该如何做才能令他们和好如初？请你以当事者身份及旁观者立场，提出可行之方法？

    2. 李克用临死之际，仍关心着部属的安危，至诚之心令人感动，难怪周德威会尽弃前嫌。读了这这段故事，让你体悟到什么？

    3. “冤家宜解不宜结”，请你分析有冤家及没有冤家的心理状态。


徐知诰任廉吏脩政教

    【原文】

    徐知诰（1）以功迁升州刺史。知诰事温甚谨，安于劳辱，或通夕不解带，温以是特爱之，每谓诸子曰：“汝辈事我能如知诰乎？”时诸州长吏多武夫，专以军旅为务，不恤（2）民事；知诰在升州，独选用廉吏，脩明政教，招延（3）四方士大夫，倾家赀（4）无所爱。洪州进士宋齐丘，好纵横之术，谒（5）知诰，知诰奇之，辟（6）为推官，与判官王令谋、参军王翃专主谋议，以牙吏马仁裕、周宗、曹悰为腹心。仁裕，彭城人；宗，涟水人也。

    （出自《资治通鉴•卷第二百六十八•后梁纪三》）

    【注释】

    （1）徐知诰：原名李升（888年－943年），字正伦，小字彭叔，五代时期南唐建立者。自称是唐宪宗第八子建王李恪之后裔，但至五代时，家族不复昔日光采，甚至成了孤儿，被当时军阀杨行密于战争中所掳，并以为养子，但不容于杨行密诸子，遂将给予徐温，并改名徐知诰。

    （2）恤：怜悯。

    （3）延：恳请。

    （4）家赀（音资）：家中财物。

    （5）谒（音业）：拜见时向人通告姓名，以求进见。

    （6）辟（音必）：征召。

    【语译参考】

    徐知诰因为立有功劳任升州刺史。徐知诰事奉徐温甚为恭谨，任劳任怨，有时通宵不解衣带，徐温因此特别喜爱他，经常对儿子们说：“你们事奉我能像徐知诰那样吗？”当时各州长官大多是武夫，只以征战为职责，不体察民间之事；徐知诰在升州，只选用廉能的官吏，修明政治教化，招请四方贤士大夫，用尽所有家产也毫不吝惜。

    洪州进士宋齐丘，喜好纵横家计谋游说之术，进见徐知诰，徐知诰认为他是个奇之，任用为推官，与判官王令谋、参军王翃专门主持出谋划策，以牙吏马仁裕、周宗、曹悰为左右心腹。马仁裕是彭城人；周宗是涟水人。

    【研析】

    乱世出英雄，在纷乱时代，往往打破社会阶层，造就了许多非士族出身的人物，成了一代名人。徐知诰就属此类人物，从孤儿、俘掳，居然能成为南唐建立者，当然此得归于他的努力及施政得当。我们综观他在南吴时期，因功累升升州刺史，为政宽仁，又能节俭自处，奖励农桑，因此府库充实。当时徐温居升州，本来是他的儿子徐知训居南吴都城扬州，以控制政权，但徐知训骄傲荒淫，从此徐温以徐知诰留扬州，日常政事皆由徐知诰处断。徐知诰也不负徐温所托，他恭敬事奉吴王杨隆演，并且谦卑对待士大夫，对部属宽大，生活简朴，并且以宋齐丘为谋士，改革税制，因此国家逐渐富强，人心归附。从以上这些措施，不难知道他是个善于治理国家及经营人际关系的人，所以最终能成为南唐建立者。

    【延伸思考】

    1.一个人才的养成，需经过时间的磨练，方能成大器。如徐知诰因功累迁而有更多磨练的机会。想想你自己，如果有接受挑战的机会，你会如何去对待？

    2.徐温为什么能那么信任徐知诰？

    3.徐知诰任刺史时，有哪些优良的施政？


晋王叔侄争位

    【原文】

    李存颢等为克宁（1）谋，因晋王（2）过其第（3），杀承业、存璋，奉克宁为节度使，举河东九州（4）附于梁，执晋王及太夫人曹氏送大梁。太原人史敬镕，少事晋王克用（5），居帐下，见亲信，克宁欲知府中阴（6）事，召敬镕，密以谋告之。敬镕阳（7）许之，入告太夫人，太夫人大骇，召张承业，指晋王谓之曰：“先王把此儿臂授公等，如闻外间谋欲负之，但置吾母子有地，勿送大梁，自他不以累公。”承业惶恐曰：“老奴以死奉先王之命，此何言也！”晋王以克宁之谋告，且曰：“至亲不可自相鱼肉，吾苟避位，则乱不作矣。”承业曰：“克宁欲投大王母子于虎口，不除之岂有全理！”乃召李存璋、吴珙及假子（8）李存敬、长直军使朱守殷，使阴为之备。壬戍，置酒会诸将于府舍，伏甲执克宁、存颢于座。晋王流涕数之曰：“儿向（9）以军府让叔父，叔父不取。今事已定，奈何复为此谋，忍以吾母子遗（10）仇雠乎！”克宁曰：“此皆谗（11）人交构，夫复何言！”是日，杀克宁及存颢。

    （出自《资治通鉴•卷第二百六十六•后梁纪一》）

    【注释】

    （1）克宁：李克宁，是李克用的弟弟。为人仁孝，小心恭谨。跟随李克用征伐，授振武军节度使。李克用临终，以子存勖嘱克宁。存勖嗣王位，克宁率先拜贺。后因惑于人言，仁而无断，为存勖所诛。

    （2）晋王：李存勖（音续），是李克用的嫡长子。

    （3）第：住宅。

    （4）河东九州：河东所属的并、辽、沁、汾、石、忻、代、岚、宪九个州。

    （5）克用：李克用，本姓朱耶氏，祖先是唐时西北沙陀人。他生于唐大中七年（856年），卒于后梁开平二年（908年），出生地为神武川之新城。他们一家从唐太宗时起，就世世代代效忠唐室，为唐朝拓边守土。父亲曾任朔州刺史，因讨伐庞勋有功，赐姓李，名国昌，升为振武节度使。李克用也因此改姓李了。

    （6）阴：秘密的。

    （7）阳 ：虚伪的，表面的。

    （8）假子：养子。

    （9）向（音向）：往昔、以前。

    （10）遗（音位）：送给。

    （11）谗（音缠）：说坏话陷害好人。

    【语译参考】

    李存颢（音号）等人为李克宁谋划，准备趁着晋王李存勖到他家探望时，杀死张承业、李存璋，拥立李克宁为河东节度使，率河东所属九个州归顺梁朝，并且拘捕晋王李存勖及太夫人曹氏送往大梁。

    太原人史敬镕，年轻时侍奉晋王李克用，在他的帐下听差，颇受亲近信任，李克宁想要知道王府中的隐密事，召见史敬镕，秘密地把计划告诉他。史敬镕表面上答应，入府报告太夫人曹氏，太夫人大惊，召见张承业，指着晋王李存勖对他说：“先王把着这个孩子的手把他托付给你们，如果听到外面有人谋划想要背叛他，只求有个地方安置我们母子两人，不要把我们送往大梁，其它的事不敢烦劳您。”张承业惶恐地说：“老奴以死来遵奉先王的遗命，这是什么话！”晋王李存勖把李克宁的阴谋告诉他，并且说：“至亲之间不应该自相残杀，我如果让位，就不会发生变乱了。”张承业说：“李克宁想要把大王母子投入虎口，不除掉他，难道还有道理！”于是召集李存璋、吴珙（音拱）以及养子李存敬、长直军使朱守殷，让他们暗中部署准备。

    二十一日，在王府摆酒宴请各将领，埋伏全副武装的士兵在座位上把李克宁、李存颢逮捕。晋王李存勖流着泪责骂李克宁说：“侄儿以前把军府让给叔父，叔父不接受。现在事情已经定下来了，为什么又有这样的阴谋，忍心把我们母子送给仇人！”李克宁说：“这都是小人进谗言挑拨离间造成的，事到如今，我还有什么话好说呢！”当天，诛杀了李克宁与李存颢。

    【研析】

    李克宁本为人仁孝，所以即使他长久以来掌握了军权，但也没有兄死弟立的想法，甚至李存勖继位时，他还首先率领各将领拜贺。但因当时李存勖年纪小，李克用的许多养子年纪比他大又握有兵权，心里不服气，遂派遣他们的妻子去劝说孟氏，孟氏于是多次逼迫李克宁采取行动。李克宁生性怯弱，从早到晚被这些人的话蛊惑，不能不动心，又和张承业、李存璋不和；又因故杀了李存质，所以最后接受了李存颢等人的建议，造成了一失足成千古恨，招致杀身之祸。正应了“近朱者赤，近墨者黑。”要不是周遭这批小人不断的怂恿，李克宁也不会留下污名。另一方面则是李克宁不够果断，如果他能坚持最初的想法，不辜负哥哥死前的托付，那么形势又完全改观了。凡事存乎一心，系于一念罢了。

    【延伸思考】

    1.李克宁晚节不保，惹来杀身之祸，起因于周遭小人挑拨离间，可见择友之重要。那么你择友会考虑哪些因素呢？

    2.一念之差有时足以使人完全得到不同的结果，你周遭有此种例子吗？请提出与大家分享。


敬翔沉深有智略

    【原文】

    以宣武掌书记、太府卿敬翔（1）知崇政院（2）事，以备顾问，参谋议，于禁中承上旨，宣于宰相而行之。宰相非进对时有所奏请及已受旨应复请者，皆具记事因崇政院以闻，得旨则复宣于宰相。翔为人沉深，有智略，在幕府三十余年（3），军谋、民政，帝（4）一以委之。翔尽心勤劳，昼夜不寐（5），自言惟马上乃得休息。帝性暴戾难近，人莫能测，惟翔能识其意趣。或有所不可，翔未尝显言，但微示持疑（6）；帝意已悟，多为之改易。禅代之际，翔谋居多。（出自《资治通鉴•卷第二百六十六•后梁纪一》）

    【注释】

    （1）敬翔：字子振，同州冯翊人也，自言唐平阳王晖之后。

    （2）崇政院：官署名。五代后梁时为崇政院，后唐改为枢密院。是最高国务机关之一，以备顾问，参谋议。

    （3）在幕府三十余年：敬翔自僖宗光启年间，入朱全忠幕府，至此时应是二十余年，这里说三十余年，似有误。

    （4）帝：后梁太祖朱温（852年－912年）曾被赐名朱全忠，称帝后改名朱晃。在位时间是907年－912年。宋州砀山午沟里（今安徽省砀山县）人。

    （5）昼夜不寐：白天晚上都不睡觉。

    （6）持疑：有所不能决。

    【语译参考】

    后梁太祖以宣武掌书记、太府卿敬翔主管崇政院事务，做他的参谋顾问，商量谋划大事，在宫内承受皇上的旨意，传达给宰相执行。宰相不是进宫奏对时有所奏请以及已经接受旨意需要再请示的，都详细记载，通过崇政院奏报，敬翔得旨后再传达给宰相。敬翔为人沉着内向，有才智谋略，在朱全忠幕府三十多年，军事计划、民政事务，朱全忠一切都委托他办理。敬翔尽心勤劳，白天晚上很少睡觉，自己说只有骑在马上才能稍微休息。太祖性情残暴乖戾，难以接近，别人猜测不到他的意图，只有敬翔能够知道他的心意旨趣。有时不能办的事情，敬翔并不明显说出，只是略微表示有一些疑问；梁太祖已经理解，多数为此改变。太祖接受唐昭宣帝禅位之际，敬翔替他出主意最多。

    【研析】

    太祖之前打仗时，敬翔就都替他谋划，太祖很高兴，甚至觉得相见恨晚，所以当他犹豫不决，不知是否接受唐昭宣帝禅让时，也是敬翔替他出最多主意，可见他在太祖心目中的份量是无人能比的。反观敬翔他能深获太祖信任，当然有其可取之处。先从个性言，内向沉着，做事思考周密，又有才智谋略，善用智慧解决问题。再看做事态度，不管军事计划或民政事务，均尽心勤劳，甚至几乎没有休息时间。更重要的是他善体人意，即使在难以接近的暴戾皇帝旁，他依然能婉转的让太祖明白，因而接受他的意见，此点大概是多数人很难做到的，可是敬翔却能游刃有余，难怪他能在全忠幕府待三十多年。可惜太祖崩，友珪立，气量狭小，害怕敬翔图谋他，于是敬翔就假装生病，不参与事物，最后是郁郁不得志。

    【延伸思考】

    1.敬翔为何能得太祖信任？请你分析原因。

    2.崇政院等同是皇帝与大臣的媒介，你认为此种制度有何优缺点？


刘守光称帝

    【原文】

    燕王守光（1）尝衣赭袍（2），顾谓将吏曰：“今天下大乱，英雄角逐，吾兵强地险，亦欲自帝，何如？”孙鹤曰：“今内难新平（3），公私困竭，太原窥吾西，契丹伺吾北，遽谋自帝，未见其可。大王但养士爱民，训兵积榖，德政既脩，四方自服矣！”守光不悦。

    又使人讽镇、定，求尊己为尚父，赵王镕以告晋王。晋王怒，欲伐之，诸将皆曰：“是为恶极矣，行当族灭，不若阳为推尊以稔（4）之。”乃与镕及义武王处直、昭义李嗣昭、振武周德威、天德宋瑶六节度使共奉册推守光为尚书令、尚父。

    守光不寤，以为六镇实畏己，益骄，乃具表其状曰：“晋王等推臣，臣荷陛下厚恩，未之敢受。窃思其宜，不若陛下授臣河北都统，则并、镇（5）不足平矣。”上亦知其狂愚，乃以守光为河北道采访使（6），遣阁门使王瞳、受旨（7）史彦群册命之。

    燕王守光将称帝，将佐多窃议以为不可，守光乃置斧质（8）于庭曰：“敢谏者斩！”孙鹤曰：“沧州之破，鹤分当死，蒙王生全，以至今日，今日敢爱死而忘恩乎！窃以为今日之帝未可也。”守光怒，伏诸质上，令军士剐（9）而啖（10）之。鹤呼曰：“不出百日，大兵当至！”守光命以土窒（11）其口，寸斩之。甲子，守光即皇帝位。国号大燕，改元应天。

    （出自《资治通鉴•卷第二百六十八•后梁纪三》）

    【注释】

    （1）守光：刘守光（？－914年），深州（今河北深州）人，五代时期桀燕国建立者，为卢龙节度使刘仁恭之子。

    （2）赭袍：唐天子之服。

    （3）内难新平：刚平沧、德，擒刘守文。

    （4）稔（音忍）：积。

    （5）并、镇：并，指晋王李存勖；镇，指赵王王镕。

    （6）采访使：唐官。大唐盛世，置十道采访使，河北道为其中之一。

    （7）受旨：官名。为崇政院官属，犹枢密院承旨。梁避庙讳，改“承”为“受”。

    （8）斧质：同“斧钻”。用来斩首的一种刑具。

    （9）剐（音寡）：刮去骨头上的肉。

    （10）啖（音但）：同“啖”，以口咬物。

    （11）窒（音至）：阻滞不通。

    【语译参考】

    燕王刘守光曾经穿着唐朝皇帝所穿的赭红色袍子，回头对将吏们说：“现在天下大乱，四方英雄争霸，我兵马强壮，地势险要，也想自己称帝，你们看怎么样？”孙鹤说：“现在内部危难刚刚平定，公家私人财力物力都很困乏，太原的晋主李存勖窥伺我们的西部，契丹王阿保机窥伺我们的北部，匆忙谋划自己称帝，未见可行之处。大王只要尊养读书人爱恤百姓，训练军队积贮粮食，修行德政，四方自然归服了。”刘守光听了很不高兴。

    又派人去暗示镇州王镕、定州王处直，要求他们尊奉自己为尚父，赵王王镕把这件事告诉晋王李存勖。晋王勃然大怒，准备讨伐刘守光，手下的众将领都说：“这个人作恶到极点了，应当诛灭全族，不如假装推尊他为尚父来加重他的恶行。”于是和赵王王镕及义武节度使王处直、昭义节度使李嗣昭、振武节度使周德威、天德节度使宋瑶，六个节度使共同奉上册文推尊刘守光为尚书令、尚父。

    刘守光仍然不醒悟，以为六镇节度使真的畏惧自己，更加骄横，于是上表给后梁太祖，说：“晋王李存勖等人推举我，我受陛下的深恩，没有敢接受。我私下考虑合适的办法，不如陛下任命我为河北都统，那么并州、镇州就不值得去平定了。”后梁太祖也知道刘守光狂妄愚昧，于是任命刘守光为河北道采访使，派遣阁门使王瞳、受旨史彦群前去册封他。

    燕王刘守光将要称帝，将领们多私下议论，认为不可以，刘守光于是在大厅里放上刀斧和砧板，说：“敢进谏的斩首！”孙鹤说：“沧州被攻破的时候，孙鹤本该当死，全靠大王才保全性命，一直活到今天，我今日又哪敢贪生怕死而忘掉恩情！我认为今天称帝是不可以的。”刘守光大怒，把孙鹤按在砧板上，命令军士割下他的肉来吃。孙鹤大声叫喊，说：“不出一百天，大军就要到来！”刘守光命令军士用土塞住他的嘴，将他一寸一寸剁掉。十三日，刘守光即皇帝位，国号大燕，改年号为应天。

    【研析】

    是否能当皇帝，还得有皇帝命，获得人民拥戴，才能享此福分。而刘守光是一个荒淫暴虐、无德、愚昧刚愎的败家子，不但不知反省，还穿着皇帝所穿的赭红色袍子，一心一意想着皇帝梦。孙鹤对他提出谏言，可谓忠言逆耳，惹得他不高兴。又派人去暗示赵王等，于是六镇节度使，使了个骄兵计，推尊他为尚书令、尚父，而他简直是愚昧无知到极点，真以为别人怕他，更加骄横。周遭的将领，旁观者清，也认为他要称帝是不宜的，此时孙鹤又放下生死复谏，但碰到如此执迷不悟的人，大家只能徒呼奈何！

    刘守光毕竟不是以德化民而来的，无法深植人心。所以他建立桀燕后，即不断受到晋王李存勖的攻击，应天三年（913年），晋军攻陷幽州，俘获被囚禁已久的刘仁恭，而刘守光逃亡后不久亦被擒。刘氏父子被李存勖献于晋国太庙，李存勖并监斩刘守光，刘守光至死仍求饶不绝。距离他911年正式称帝，913年被擒灭亡，只做了短短两年的皇帝梦。

    【延伸思考】

    1.孙鹤明知不可而为之，如果是你碰到如此被权利冲昏了头的长官，你会如何对待？

    2.多行不义必自毙，恰是刘守光的最好写照，你知道历史上还有哪些人物同他一样吗？请提出与大家分享。

    3.晋王他们使了骄兵计，以加重刘守光的恶行。你认为他们此举恰当吗？为什么？


刘鄩百计难逞

    【原文】

    刘鄩（1）以晋兵尽在魏州，晋阳必虚，欲以奇计袭取之，乃潜引兵自黄泽西去。晋人怪鄩军数日不出，寂无声迹，遣骑觇（2）之，城中无烟火，但时见旗帜循堞（3）往来。晋王曰：“吾闻刘鄩用兵，一步百计，此必诈也。”更使觇之，乃缚刍为人（4），执旗乘驴在城上耳。得城中老弱者诘（5）之，云军去已二日矣。晋王曰：“刘鄩长于袭人（6），短于决战，计彼行才及山下。”亟发骑兵追之。会阴雨积旬，黄泽道险，堇泥（7）深尺余，士卒援藤葛而进，皆腹疾足肿，死者什二三。晋将李嗣恩倍道先入晋阳，城中知之，勒兵（8）为备。鄩至乐平（9），糗粮（10）且尽。又闻晋有备，追兵在后，众惧，将溃。鄩谕之曰：“今去家千里，深入敌境，腹背有兵，山谷高深，如坠井中，去将何之！惟力战庶几可免，不则以死报君亲耳。”众泣而止。周德威闻鄩西上，自幽州引千骑救晋阳，至土门，鄩已整众下山，自邢州陈宋口逾漳水而东，屯于宗城（11）。鄩军往还，马死殆半（12）。

    （出自《资治通鉴•卷第二百六十九•后梁纪四》）

    【注释】

    （1）刘鄩：密州安丘县人也。祖绶，密州户掾，累赠左散骑常侍。父融，安丘令，累赠工部尚书。鄩幼有大志，好兵略，涉猎史传。

    （2）觇（音詹）：侦察。

    （3）堞（音跌）：城上如齿状的矮墙，又称女墙。

    （4）缚刍（音除）为人：用禾茎绑了草人。缚，以绳索缠束于物。刍，禾茎。

    （5）诘（音捷）：盘问。

    （6）刘鄩长于袭人：胡三省曰：“刘鄩取兖州，克潼关，皆以掩袭得之，故云然。”

    （7）堇（音琴）泥：黏土。

    （8）勒兵：整治军队。

    （9）乐平：地名，今山西昔阳，距晋阳两百余里。

    （10）糗粮：干粮。糗，炒熟的米麦等谷物。

    （11）宗城：隋置宗城县。故城在今河北省威县东三十里。

    （12）殆半：将近一半。殆，将近。

    【语译参考】

    刘鄩认为晋国的军队都在魏州，晋阳一定空虚，打算用奇计袭取晋阳，于是暗中率领军队从黄泽西进。晋军奇怪刘鄩军队好几天都没出来，寂静无声，便派骑兵去侦察，只见城中没有烟火，但却不时出现旗帜顺着城堞来回走动。

    晋王李存勖说：“我听说刘鄩用兵，走一步路都会想出一百种计谋，这里面一定有诈。又派人去侦察，原来是绑了草人让它拿着旗帜，坐在驴子上在城上来回走动。抓到城中年老体弱的人盘问，都说刘鄩军队已经离开两天了。晋王李存勖说：“刘鄩擅长偷袭，不擅长面对面决战，估计他的军队才刚刚走到山下。”随即派出骑兵追赶。碰上十几天都是阴雨连绵，黄泽道路难行，烂泥巴有一尺多深，士兵们只能拉着葛藤艰难行进，好多人都腹泻脚肿，有十分之二三的士兵因此死亡。晋国将领李嗣恩领兵日夜兼程，抢先进入晋阳，城中的人知道偷袭的事，就整顿军队做好准备。

    刘鄩到达乐平，干粮快吃光了。又听说晋军已有了防备，追兵又在后面，大家都很害怕，整个部队几乎溃散。刘鄩训勉他们，说：“现在离家千里，深入到敌境，前后都有敌军夹击，这里山谷高深，就像掉在井里一样，我们又能往哪里逃呢？只有努力奋战或许还可免于不幸，否则只有以死来报答君王、父老了。”将士们听了都感动得掉下眼泪，这才停止骚动。

    周德威听说刘鄩率军从黄泽向西进军，于是从幽州率领一千多名骑兵前往晋阳救援，到达土门的时候，刘鄩已经整顿部队撤退下山，从邢州陈宋口渡过漳河水向东而去，驻扎在宗城。这一来一往，刘鄩军队的马匹死了将近一半。

    【研析】

    战争常在一刹那之间决胜负，关键在于判断与决策是否得当。刘鄩原本以为晋阳是空虚的，定可轻而易举攻下，所以故布疑阵，想暗中偷袭，哪里知道人算不如天算，天公不作美，不但阻挡了他们前进，还损失了十分之二三的士兵。紧接着计谋被看穿，晋国预先做了准备，遂面临腹背受敌的窘境，真是屋漏偏逢连夜雨，损失了将近一半的马匹。反观晋王李存勖，他是沙场老将，常率领军队作战，故对刘鄩的长短处了若指掌，一发现情况有异，马上派出骑兵去侦查与追赶，处理事情，可说相当果断俐落，遂使走一步路都可想出一百种计谋的刘鄩不得不撤退出去。毕竟他擅长的是偷袭的作战方式，此种方法，只能偶而为之，如果常用就不起作用了。

    【延伸思考】

    1.人各有所长，刘鄩擅长的是偷袭，但此并非上乘策略。你认为兵家面临两军对峙时，该如何去应对较恰当？

    2.刘鄩训勉部属的那一段话，让他们感动落泪，知道该如何做。当我们也同样面临危急存亡之际，该以怎样心态去面对？


钱传瓘以水师败吴

    【原文】

    诏吴越王镠大举讨淮南（1）。镠以节度副大使传瓘（2）为诸军都指挥使，帅战舰五百艘，自东洲击吴（3）。吴遣舒州刺史彭彦章及裨将（4）陈汾拒之。钱传瓘与彭彦章遇，传瓘命每船皆载灰、豆及沙。乙巳，战于狼山江（5）。吴船乘风而进，传瓘引舟避之，既过，自后随之。吴回船与战，传瓘使顺风扬灰，吴人不能开目；及船舷相接（6），传瓘使散沙于己船而散豆于吴船，豆为战血所渍（7），吴人践之皆僵仆（8）。传瓘因纵火焚吴船，吴兵大败。彦章战甚力，兵尽，继之以木，身被数十创，陈汾按兵不救；彦章知不免，遂自杀。传瓘俘吴裨将七十人（9），斩首千余级，焚战舰四百艘。吴人诛汾，籍没家赀，以其半赐彦章家，禀其妻子终身。（出自《资治通鉴•卷第二百七十•后梁纪五》）

    【注释】

    （1）淮南：指吴国，因其境以淮水为界，在淮水以南，其先主杨行密曾任淮南节度使。

    （2）传瓘（音冠）：吴越世宗钱元瓘（887年－941年），字明宝，钱传瓘是其原名，五代时期吴越国君主，是吴越国建立者钱镠第七个儿子。因率吴越军征战各地，颇有战功，因此钱镠欲立储，诸兄皆相让。

    （3）自东洲击吴：胡三省曰：“自常州东洲出海，复溯江而入以击吴。”

    （4）裨（音皮）将：副将。裨，副的。

    （5）狼山江：胡三省曰：“今通州静海县南五里有狼山，山外即大江，绝江难渡，舟行八十里抵苏州县，自江顺流出大海。”

    （6）船舷（音闲）相接：船舷靠在一起。舷，船边。

    （7）渍（音自）：浸泡。

    （8）僵仆（音扑）：僵，摔倒而不能动弹。仆，前倾跌倒在地。

    （9）传瓘俘吴裨将七十人：吴越备史作生擒士卒七千余人。

    【语译参考】

    后梁帝下诏，命令吴越王钱镠大举讨伐淮南。钱镠（音流）任命节度副大使钱传瓘为诸军都指挥使，率领五百艘战船，从东洲出发攻打吴国。吴国派遣舒州刺史彭彦章及副将陈汾（音焚）抵御吴越军队。

    钱传瓘与彭彦章两军相遇，钱传瓘命令每只船上都装载灰土、豆子及沙子。初八，两军大战于狼山附近的江面上。吴国的船队乘风前进，钱传瓘率领船只躲避开吴船，等吴国船只过去，又从吴船之后跟了上去。吴国的船回过头来与钱传瓘交战，钱传瓘让士卒们顺风扬灰，弄得吴国士卒睁不开眼睛；等到两军的船舷靠在一起时，钱传瓘又让士卒在自己的船上撒上沙子，而向吴军的甲板上撒豆子，这些豆子沾满了战斗中流的血，吴军士卒踩这些豆子都摔得四脚朝天。钱传瓘于是放火焚烧吴国船队，结果吴军大败。彭彦章抵抗十分卖力，武器用完后，又抓起木头继续抵抗，身上数十处受伤，副将陈汾按兵不动，不肯救援；彭彦章知道免不了一死，于是就自杀了。

    钱传瓘共俘虏了吴军副将七十多人，斩杀了一千多人，焚毁战船四百艘。吴国人后来诛杀陈汾，没收他全部家产，分了一半赐给彭彦章家属，让他的妻子儿女得以赡养终身。

    【研析】

    钱传瓘受命去攻打吴国，逼得彭彦章自杀，他的获胜只是略施小计，用了最简单的材料：灰土、豆子及沙子，却小兵立大功，因为应用得当，轻而易举的打败吴军。

    可见在战争中，不见得要应用多么高深的战略，有时花一点点巧思，也会产生意想不到的效果。像钱传瓘使用如此简单又奏效的方法，倒是很稀有之事，然而却迫使吴国损兵折将。而从文中我们看到一贪生怕死人物－陈汾，吴国明明派他与彭彦章抵御吴越军队，可是他却眼睁睁地让彭彦章步向死亡，当然为国人所唾弃，因而被杀，并将其财产没收，分一半让彭彦章妻子得以终身。总算吴国人尚有良知，能明辨是非，诛杀不仁不义的陈汾，让后人得以警惕，对国家当尽忠，对同侪当有义，才能为后人称颂。

    【延伸思考】

    1.在此战役中，彭彦章卖力抵抗并且牺牲了，请你对他的所作所为做一评价。

    2.面对危急存亡关头，不同的人，所选择的就不同。你认为他们的选择是依据什么？


韩延徽投效契丹

    【原文】

    刘守光末年衰困，遣参军韩延徽（1）求援于契丹。契丹主怒其不拜，留之，使牧马于野。延徽，幽州人，有智略，颇知属文（2）。述律后（3）言于契丹主曰：“延徽能守节不屈，此今之贤者，奈何辱以牧圉（4）？宜礼而用之。”契丹主召延徽与语，悦之，遂以为谋主，举动访焉。延徽始教契丹建牙开府（5），筑城郭，立市里，以处汉人，使各有配偶，垦艺荒田。由是汉人各安生业，逃亡者益少。契丹威服诸国，延徽有助焉。

    （出自《资治通鉴•卷第二百六十九•后梁纪四》）

    【注释】

    （1）韩延徽：字藏明，幽州安次人，少英敏，燕帅刘仁恭奇之，召为幽都府文学，平州录事参军。韩延徽历经耶律阿保机、耶律德光，又受到萧太后的赏赐，大辽国走向盛世。

    （2）颇知属文：擅长写文章。

    （3）述律后：本名述律平，小字月理朵。她的祖先是回鹘（维吾尔）人糯思。述律后生于契丹右大部，历史称她“简重果断、有雄略”，有军事才能。辽太祖行兵御众常常跟她商量，是一位女中豪杰。

    （4）牧圉（音与）：养马。

    （5）建牙开府：兴兵建幕府，辟置僚属。

    【语译参考】

    刘守光晚年势力衰败，就派遣参军韩延徽到契丹去求援。契丹国王对韩延徽不肯下拜非常恼怒，于是就罚他到郊野去牧马。韩延徽是幽州人，有智慧谋略，又擅长写文章。述律皇后对契丹王说：“韩延徽能够守节不屈服，是当今的贤人，怎么能侮辱他让他去放马呢？应当以礼相待重用他。”契丹王召韩延徽来，与他谈话，非常喜欢，于是让他做自己的主要谋士，一举一动都要征求他的意见。韩延徽开始教契丹人建立幕府，辟置僚属，修筑城郭，建立城市里巷，用来安置汉人，让他们都有配偶，开垦种植荒田。从此汉人都能够安居乐业，逃亡的人更加减少了。契丹国能威服各国，韩延徽的帮助很大。

    【研析】

    少数民族他们接受的文化洗礼较少，常常是以他们独特的方式处事，往往与汉人格格不入，此时若能适当接受汉化，缩短文化、观念差距，当可解决现实层面的问题。韩延徽恰如其分的扮演这个角色，他原本是要到契丹求援，却反而被契丹王罚去牧马，幸好女中豪杰述律皇后赏识他的才华，劝契丹王重用他，韩延徽得以一展所长，教契丹人农耕、规划城市……等，仿若契丹人手、眼一般，让契丹国能威服各国，甚至契丹王称王时，任命他为宰相，后来一直提拔到中书令。而对晋王方面，他也做了解释，因为王缄妒嫉他，让他不得不离开，同时拜托晋王照顾他母亲，他保证契丹绝不会深入国境侵扰。如此一来，契丹既接受了汉化，晋国也不会被侵扰，真是同时让两国获益的的好方法呀！

    【延伸思考】

    1.多半投效敌方的人，他的家人均遭到迫害，但韩延徽却能两面俱到，为什么？

    2.述律皇后是位有才华的人，在史上她留下多则故事，请找一则与大家分享。

    3.请简述韩延徽对契丹国的影响。


王彦章三日破敌

    【原文】

    梁主召问王彦章（1）以破敌之期，彦章对曰：“三日。”左右皆失笑（2）。彦章出，两日驰至滑州（3）。辛酉，置酒大会，阴遣人具（4）舟于杨村；夜，命甲士六百，皆持巨斧，载冶者，具鞴（5）炭，乘流而下。会饮尚未散，彦章阳起更衣，引精兵数千循河南岸趋德胜。天微雨，朱守殷不为备，舟中兵举锁烧断之，因以巨斧斩浮桥（6），而彦章引兵急击南城。浮桥断，南城遂破，斩首数千级。时受命适三日矣。守殷以小舟载甲士济河救之，不及。彦章进攻潘张、麻家口、景店诸寨，皆拔之，声势大振。

    （出自《资治通鉴•卷第二百七十二•后唐纪一》）

    【注释】

    （1）王彦章：少从朱温为军卒，以骁勇闻，号“王铁枪”。

    （2）左右皆失笑：梁主左右以为自大梁出师拒晋，三日尚不能至河上，遑论破敌，故笑其言。

    （3）两日驰至滑州：两天就飞速赶到滑州。元丰九域志，自大梁北至滑州二百一十里。

    （4）具：准备。

    （5）鞴（音被）：吹炭火所用的鼓风皮囊。

    （6）以巨斧斩浮桥：用大斧斩断浮桥。目的是要断绝德胜北城的援救。

    【语译参考】

    梁主召见王彦章问他多久时间可以击败敌人，王彦章回答说：“三天。”左右大臣们听了都哑然失笑。王彦章率兵出发，花了两天时间，就飞速赶到滑州。十八日，举行大规模的酒宴，并秘密派人在杨村准备好船只；当天夜里，命令六百名甲士都拿着大斧，船上载着冶炼的铁匠，准备了鼓风的皮囊和火炭，顺流而下。宴会还没有结束，王彦章藉口出去更换衣服，实际上他率领几千精锐士兵沿着黄河南岸直奔德胜城。这时天空下着小雨，朱守殷没有一点防备，王彦章船上的士兵把连接浮桥的锁用火烧断，接着又用大斧斩断浮桥，而王彦章则率兵猛攻德胜南城。浮桥被砍断，德胜南城随即被攻下来，共斩杀唐军数千人。这时距王彦章接受命令刚好三天。其间朱守殷曾用小船载着甲士渡过黄河来援救南城，但已经来不及了。王彦章又向位于黄河南岸的潘张、麻家口、景店等诸寨进攻，都攻了下来，一时声威大振。

    【研析】

    王彦章骁勇善战，外号“王铁枪”，是唐军最害怕的。故此次战役梁主特别派他去攻打德胜城，他则言三天即可将敌军打败，大家认为那是不可能的事，因此都哑然失笑，殊不知他早已胸有成竹。一连串紧锣密鼓的进行，果然三天内攻下德胜南城，令朱守殷措手不及，充分应用了攻其不备的策略。难怪在战场上，敌人听到王彦章的大名，都畏惧三分。可惜梁主用人不当气数已尽，不久王彦章兵败被俘，后唐皇帝惜才，想重用他，多次派人去诱导他，但他认为自己从一个平民，蒙受梁朝的恩泽，被提升为上将，不该朝为梁将，暮为唐臣，因而断然拒绝后唐皇帝的美意，遂被杀。从此点看出王彦章是一个有风骨忠于国家的人，因为在当时群王割据，许多将领都经常见风转舵，选择对自己最有利的条件，主动归附，虽然后唐皇帝珍惜王彦章的才干，但他却不做贰臣，因而在史册能留下佳话。 【延伸思考】

    1.王彦章为何能那么肯定的说他三天能破敌？

    2.“贪生怕死”与“坦然面对死亡”，乃是战场常见的两难，依你的看法，人们碰到此种情况是如何去做抉择？

    3.王彦章的破敌，让人见识到，如同化腐朽为神奇般的不可能变可能。在此事件中，它是否让你产生另类思考呢？请将你的想法与大家分享。


李存勖人心离散

    【原文】

    帝至万胜镇（1），闻嗣源已据大梁，诸军离叛，神色沮丧，登高叹曰：“吾不济矣！”即命旋师（2）。帝之出关也，扈从兵二万五千，及还，已失万余人，乃留秦州都指挥使张唐以步骑三千守关。癸未，帝还过甖子谷（3），道狭，每遇卫士执兵仗者，辄以善言抚之曰：“适报（4）魏王又进西川金银五十万，到京将尽给尔曹。”对曰：“陛下赐已晚矣，人亦不感圣恩。”帝流涕而已。又索袍带赐从官，内库使（5）张容哥称颁给已尽，卫士叱容哥曰：“致吾君失社稷，皆此阉竖辈也。”抽刀逐之，或救之，获免。容哥谓同类曰：“皇后吝财致此（6），今乃归咎于吾辈，事若不测，吾辈万段，吾不忍待也。”因赴河死。

    （出自《资治通鉴•卷第二百七十四•后唐纪三》）

    【注释】

    （1）万胜镇：胡三省曰：“万胜镇在中牟县东，拒大梁不过数十里。”

    （2）即命旋师：马上命令回师。

    （3）罂（音英）子谷：在成皋，即汜水县。

    （4）适报：刚才得到报告。适，刚才。

    （5）内库使：胡三省曰：“内库使亦庄宗所置内诸司使之一。”

    （6）皇后吝财致此：皇后吝啬财物不赏赐给诸军。

    【语译参考】

    后唐帝（李存勖）到达万胜镇，听说李嗣源已经占据了大梁城，各路军队纷纷背叛，神色非常沮丧，他登上高处叹息说：“我不行了！”于是马上命令回朝。后唐帝当初出关时，随从的部队有二万五千人，等到回师的时候，已失去一万多人，于是留下秦州都指挥使张唐率领三千骑兵把守关口。二十七日，后唐帝回来时经过罂子谷，道路狭窄，每逢遇到拿着兵器仪仗的卫士，后唐帝就用好话安抚他们说：“刚才有人报告说魏王又进贡西川的金银五十万两，等到了京师就全部分给你们。”士兵们回答说：“陛下赏赐已经晚了，人们也不会感激圣恩了。”后唐帝听了，只是流泪而已。又寻找袍带赏赐给随从的官员，内库使张容哥说颁赐的东西已经用完了，卫士们骂张容哥说：“导致国君失去江山的，都是你们这些太监。”于是拔刀追逐他。幸好有人救了他，才免于一死。张容哥对他的同伙说：“皇后吝啬财物到了如此地步，现在归咎于我们。如果有什么意外情况发生，我们一定会被碎尸万段，我不忍心等到那一天的到来。”于是跳进黄河淹死了。 【研析】

    后唐庄宗李存勖宠信优伶宦官，诛杀郭崇韬、朱友谦等功臣，造成国内人心惶惶。魏博指挥使杨仁政的部下皇甫晖在邺都发动叛乱，李存勖派成德节度使李嗣源率领军队讨伐，李嗣源乘机起兵。李存勖亲自带领军队前去招抚，但去平叛的军队得不到军饷，民怨蓄积过多，各路军队纷纷背叛。眼看大势已去，即使想做最后的挽回，欲以奖赏来拢络部属，岂知要不是不领情，就是无财物可赏赐，弄得张容哥这些太监，也遭池鱼之殃，逼得先自己自杀，免得横死。其实李存勖之所以人心离散，宠信宦官的确也是其中一项重要因素。

    李存勖是后唐的建立者，他继承了父亲的勇猛和自己与生俱来的战争智慧及冒险性格，所以每次战斗，他都能打赢，可说是一个传奇式的人物。在前半生，他用热血与勇气打造了一个国家；后半生，他用乐器和吝啬摧毁了一个王朝。可见一个人建立大业固然不容易，更难的是如何守业，李存勖无疑就是一个守不住大业的人。

    【延伸思考】

    1.李存勖最后得到的是众叛亲离的惨境，请你参考其它资料，分析他的功与过。

    2.历史的殷鉴亦可推论至当今的企业，如今亦有许多企业，祖父辈辛勤创业，但到了子孙却毁于一旦，请举例与大家分享不能守业的原因。


马殷用高郁策

    【原文】

    初，楚王殷（1）既得湖南，不征商旅，由是四方商旅辐凑（2）。湖南地多铅铁，殷用军都判官（3）高郁策，铸铅铁为钱，商旅出境，无所用之，皆易（4）他货而去，故能以境内所余之物易天下百货，国以富饶。湖南民不事桑蚕，郁命民输税者皆以帛代钱，未几，民间机杼（5）大盛。

    （出自《资治通鉴•卷第二百七十四•后唐纪三》）

    【注释】

    （1）楚王殷：马殷，字霸图，楚国创始人马殷，许州鄢陵（今河南鄢陵）人。

    （2）辐凑：形容人物的聚集和稠密。

    （3）军都判官：胡三省曰：“军都判官，诸军都判官也，其位任在行军司马之上。”

    （4）易：互相交换。

    （5）机杼（音住）：织布。杼，织布机上横织之木。

    【语译参考】

    当初，楚王马殷得到湖南以后，不征收商贩的税，因此四面八方的商贩都聚集到湖南来。湖南盛产铅、铁，马殷采用军都判官高郁的建议，把铅和铁铸成当地使用的货币，商贩一离开楚境，这种货币就没用了，所以都换成其它货物带走，这样楚国就能用境内所多余的东西交换成天下的各种货物，国家因此富裕起来。湖南百姓原来不从事桑蚕业，高郁就命令交税的人用绢帛代替钱，不久，民间的纺织业就大为盛行。

    【研析】

    楚国，又称南楚、马楚国、马楚政权，是五代十国时期的十国之一。在历史上是唯一以湖南为中心建立的王朝。其创始人为马殷，自896年被任命为节度使到951年楚国灭亡，共存世56年，在历史上对湖南产生重要影响。

    马殷政权时期，政治上采取上奉天子、下抚士民、内靖乱军、外御强藩等政策，使百姓生活获得安定。经济上，采取兴修水利、奖励农桑、发展茶业、提倡纺织、通商中原等措施，让社会经济得以快速发展。本文所述即他采取高郁的策略，因而农桑、纺织、通商等方面，得以发展。他充分应用了当地大自然的产物，铅、铁铸成钱币，让货物得以畅其流。而他们所缺的桑蚕，又透过交税的机制，让百姓愿意去从事生产这些物品。换句话说，上位者适当的引导，百姓为了自己的生活，就会选择对他们最有利的方式去做，即能带动整个社会状况，从中也告诉我们，上位者的政策，将是影响社会繁荣与安定的首要因素。

    【延伸思考】

    1.高郁能让百姓，从不事桑蚕，转变成民间机杼盛行，此对你的思考模式产生什么影响？

    2.读了高郁的策略，让你联想到可将他的理念应用在哪些方面？

    3.如果能“地尽其利，物尽其用，货畅其流。”它对我们的社会将会产生什么影响？请逐一分析之。


高季兴自投虎口

    【原文】

    荆南节度使高季昌闻帝灭梁，避唐庙讳（1），更名季兴，欲自入朝，梁震曰：“唐有吞天下之志，严兵守险，犹恐不自保，况数千里入朝乎！且公朱氏旧将，安知彼不以仇敌相遇乎！”季兴不从。

    高季兴（2）在洛阳，帝左右伶宦（3）求货无厌，季兴忿之。帝欲留季兴，郭崇韬谏曰：“陛下新得天下，诸侯不过遣子弟将佐入贡，惟高季兴身自入朝，当褒赏以劝来者；乃羁留不遣，弃信亏义，沮四海之心，非计也。”乃遣之。季兴倍道（4）而去，至许州，谓左右曰：“此行有二失：来朝一失，纵我去一失（5）。”

    过襄州，节度使孔勍留宴，中夜，斩关而去。丁酉，至江陵，握梁震（6）手曰：“不用君言，几不免虎口。”又谓将佐曰：“新朝（7）百战方得河南，乃对功臣举手去，‘吾于十指上得天下，’矜伐如此（8），则他人皆无功矣，其谁不解体！又荒于禽色，何能久长！吾无忧矣。”乃缮城积粟，招纳梁旧兵，为战守之备。

    （出自《资治通鉴•卷第二百七十二•后唐纪一》）

    【注释】

    （1）避唐庙讳：后唐庄宗李存勖称帝时，追尊自己的祖父李国昌为献祖文皇帝。故高季昌为避庙讳改名为高季兴。

    （2）高季兴：本名高季昌。少时为人家僮。后归朱温。温建后梁，仕为宋州刺史、荆南节度使。因见后梁日衰，谋阻兵自固，史称荆南国。

    （3）伶宦：伶人及宦官。

    （4）倍道：兼程，二日程作一日行，故曰倍道。

    （5）来朝一失，纵我去一失：高季兴入朝几不得还，帝复纵季兴还，自是不可复得而驾驭之，是彼此俱失也。

    （6）梁震：邛州依政人。登进士第。梁开平初，归蜀，道过江陵，高季兴留之，与司空薰、王保义同为宾客。震独不受辟署，自号荆台隐士。

    （7）新朝：新得天下的后唐。

    （8）矜伐如此：如此矜夸自己的本事。

    【语译参考】

    荆南节度使高季昌听说后唐帝（李存勖）灭了梁朝，为了避后唐庙讳，就改名为高季兴，他准备亲自入朝。梁震说：“后唐有并吞天下的野心，我们若整饬军队，派兵严密防守险要地方，恐怕还不能保全自己，何况跋涉数千里去入朝！而且你是朱氏旧将，怎么能知道他不把你当仇敌相对待呢！”高季兴没有听从他的意见。

    高季兴在洛阳期间，后唐帝的左右伶人宦官们贪得无厌地向他索取财物，高季兴十分生气。后唐帝想要留下高季兴，郭崇韬劝谏说：“陛下刚刚取得天下，诸侯们不过是派子弟或将领幕僚来朝贡，只有高季兴亲自前来，应当对他大加褒奖，以鼓励那些后来的人；如果把他扣留不让他回去，这样背信弃义，让天下灰心失望，这不是长远之计。”于是后唐帝让高季兴回去。高季兴日夜兼程往回赶路，到了许州，对左右的人说：“此行有两个失误：我入朝是一个失误，朝廷放我回去又是一个失误。”路过襄州时，节度使孔勍（音情）留高季兴吃饭宴，到了半夜，高季兴冲出关口不辞而别。二十八日，到达江陵，握着梁震的手说：“没听你的话，差点儿逃不出虎口。”又对将佐们说：“新朝廷经过百战才取得黄河以南地区，他举起手来对功臣们说，‘我靠十个手指头得到天下’，如此矜夸自己的本事，那么别人都毫无功劳了，这样谁不离心离德！而且又沉溺于打猎和女色，这样下去怎么能长久统治天下呢？我没有什么好担忧的了。”于是他修缮城池，积蓄粮食，招纳过去梁朝的旧兵，为战争做准备。

    【研析】

    后梁一被消灭，高季兴随即入朝去见后唐帝（李存勖），难免给人见风转舵，急进趋利的感觉。此种人的确应该给他一点教训，要不是郭崇韬识大体，劝后唐帝要以得民心为重，高季兴可能是羊入虎口了。此行总算让他见识到后唐帝的矜夸及其左右人的贪得无厌，所以一旦可以回去，马上倍道而行，直到返回江陵，才觉心安的握着梁震的手，后悔没听他的话。真的是不经一事，不长一智。幸好高季兴能及时看清真相，赶紧修缮城池，积蓄粮食，做好战争的准备，才能为日后建立南平帝国打下基础。

    从乱世中最能看出一个人的心性，有的人能坚守传统的仁义礼智信，有的则是崇奉利己主义，一切以自己的功利为首要，在红尘滚滚中翻腾，摆脱不了名利的枷锁，为其所苦、所恼。

    【延伸思考】

    1.风骨与气节，一向为文人所重视，所以当高季兴不听劝告，亲自入朝时，你对他的行为有何看法？

    2.从经验中学习，让人感受最深刻，请你从自己曾有的或别人的经验，学习到的事物与大家分享。

    3.为什么高季兴认为后唐帝将会失去民心？


敬翔泣国祚尽

    【原文】

    王彦章败卒有先至大梁，告梁主以彦章就擒，唐军长驱且至者，梁主聚族哭曰：“运祚（1）尽矣！”召群臣问策，皆莫能对。梁主谓敬翔曰：“朕居常忽卿所言，以至于此。今事急矣，卿勿以为怼（2）。将若之何？”翔泣曰：“臣受先帝厚恩，殆将三纪（3），名为宰相，其实朱氏老奴，事陛下如郎君（4）。臣前后献言，莫匪尽忠。陛下初用段凝，臣极言不可，小人朋比（5），致有今日。今唐兵且至，段凝限于水北（6），不能赴救。臣欲请陛下出避狄，陛下必不听从；欲请陛下出奇合战，陛下必不果决。虽使良、平更生，谁能为陛下计（7）者！臣愿先赐死，不忍见宗庙之亡也。”因与梁主相向恸哭。

    （出自《资治通鉴•卷第二百七十二•后唐纪一》）

    【注释】

    （1）祚（音作）：福气。

    （2）怼（音对）：怨恨。

    （3）臣受先帝厚恩，殆将三纪：胡三省曰；“梁太祖镇宜武，敬翔即为幕属，以至为相，迄于梁亡，故自言受恩殆将三纪。”纪为古代的纪年单位，十二年为一纪，三纪为三十六年。

    （4）事陛下如郎君：郎君，主人的儿子。敬翔自谓朱氏老奴，故谓梁末帝为郎君。

    （5）小人朋比：小人们结党营私，指赵岩、张汉杰之流。

    （6）限于水北：本年八月梁主下令在滑州所决黄河之水，本为阻止唐军，却成了梁军回师的障碍。

    （7）虽使良、平更生，谁能为陛下计者：张良、陈平佐汉高定天下，屡出奇计，后之言智者率以为比。

    【语译参考】

    王彦章部队的败兵中有先逃回大梁的，告诉梁主，王彦章已被后唐军抓获，后唐军长驱直入，马上就要到来的消息。梁主聚集族人边哭边说：“国家的世运完了！”于是召集群臣询问对策，结果大家都没有什么办法。梁主对敬翔说：“我平时忽视你的建议，才会有今天。现在事情非常紧急，你不要再怨恨过去。该怎么办呢？”敬翔边哭边说：“臣蒙受先帝的厚恩，差不多有三十多年了，名义上是国家的宰相，其实是朱家的老奴，侍奉陛下就像家奴侍奉少主人一般。臣以往所提的种种建议，无一不是忠心耿耿。陛下当初起用段凝时，臣曾极力反对，认为不适宜，朝中小人们相互勾结，才导致今天这个局面。现在后唐军将要到来，段凝大军又被阻隔在黄河以北，无法赶来救援。臣想请陛下暂时出去到北面狄族躲避，陛下一定不肯；如果建议陛下出奇兵和敌军决一死战，陛下一定不会果断决定。即使能让汉代的张良、陈平重返人世，谁又能为陛下想出好办法呢！臣请求陛下赐我先死，我不忍心看到宗庙灭亡。”于是和梁主君臣面对面痛哭一场。

    【研析】

    梁主为人温和恭敬而简朴，没有荒淫方面的过失，只是宠幸赵岩、张汉杰之流，默许他们作威作福，疏远了敬翔、李振等一班旧大臣，不听他们的建议，所以最终走向灭亡。我们只能说梁主，他在用人方面没有体会先贤的智慧，《论语》早有明训“亲贤臣，远小人。”可是他却用了一批小人，对国家忠心耿耿的敬翔，反而有名无实被他束之高阁，等到国家面临灭亡了，又无力解决困境，才想起敬翔，但已回天乏术，只能君臣抱头痛哭，成了后梁的亡国者。他甚至连自杀的勇气都没有，还是请求皇甫麟杀死他的，皇甫麟在无奈的情况下只好先杀了梁主，自己再自杀；而敬翔也是不做贰臣走上上吊自杀的路，此对于一个忠于国家三十几年的老臣，真是情何以堪。

    【延伸思考】

    1.敬翔面对无力可回天的残局，只能悲伤的哭泣。请你说说为什么会有这样的结局？

    2.领导者用人得当与否，将影响国家的兴衰。可是历史事件却是不断的重复上演，经常因为小人得宠，导致国家灭亡，为什么会如此？

    3.历朝历代均经历了成住坏灭的过程，此历史的轨迹演变，让你想到什么？


石敬瑭称帝

    【原文】

    甲午，以建雄节度使张敬达为西北蕃汉马步都部署，趣（1）敬瑭（2）之郓州（3）。敬瑭疑惧，谋于将佐曰：“吾之再来河东也（4），主上面许终身不除代；今忽有是命，得非如今年千春节（5）与公主所言乎？我不兴乱，朝廷发之，安能束手死于道路乎！今且发表称疾以观其意，若其宽我，我当事之；若加兵于我，我则改图耳。”幕僚段希尧极言拒之，敬瑭以其朴直，不责也。节度判官华阴（6）赵莹劝敬瑭赴郓州；观察判官平遥薛融曰：“融书生，不习军旅。”都押牙刘知远（7）曰：“明公久将兵，得士卒心；今据形胜（8）之地，士马精强，若称兵（9）传檄，帝业可成，奈何以一纸制书自投虎口乎！”掌书记洛阳桑维翰(10）

    曰：“主上初即位，明公入朝，主上岂不知蛟龙不可纵之深渊邪？然卒以河东复授公，此乃天意假公以利器。明宗遗爱在人，主上以庶孽（11）代之，群情不附。公明宗之爱婿，今主上以反逆见待，此非首谢可免，但力为自全之计。契丹素与明宗约为兄弟，今部落近在云、应，公诚能推心屈节事之，万一有急，朝呼夕至，何患无成。”敬瑭意遂决。

    （出自《资治通鉴•卷第二百八十•后晋纪一》）

    【注释】

    （1）趣（音促）：催促。

    （2）敬瑭：即五代后晋高祖石敬瑭（892年~942年），后晋王朝建立者，西元936年~942年在位。李嗣源器重他，择为婿，助嗣源夺得帝位，为河东节度使，镇守太原。西元936年勾结契丹灭后唐，建都汴梁，国号晋。

    （3）郓（音运）州：地名。在今山东东平西北。为天平军治所。

    （4）吾之再来河东也：末帝清泰元年五月，石敬瑭入朝，六月，复镇河东。

    （5）千春节：唐末帝李从珂以其生日为千春节。

    （6）华阴：因其位置在华山之阴，故治在今陕西省华阴县东南。

    （7）刘知远：沙陀人，原为石敬瑭部将，后来契丹灭后晋建立大辽，遂在太原称帝，建立大汉帝国。

    （8）形胜：地势优越便利。

    （9）称兵：举兵。

    （10）桑维翰：字国侨，河南洛阳人，五代后晋时大臣。

    （11）庶孽：庶子旁支。

    【语译参考】

    初六，末帝任用建雄节度使张敬达为西北蕃汉马步都部署，催促石敬瑭到郓州赴任。石敬瑭对此感到又怀疑又害怕，就和他的将佐商议说：“我第二次来河东时，皇上曾当面答应我终身不再派别人来替换我；现在又忽然有这样的命令，难道是像今年千春节时皇上对公主所讲的那样吗？我并没有兴兵作乱，而朝廷先发起事端，我怎能束手被擒，死于道路之间呢！现在我暂且发送一份奏表推说有病，看看皇上的意图如何。如果他对我宽容，我就拥戴他；如果对我用兵，那我就要另作打算了。”幕僚段希尧极力主张抗拒朝廷的任命，石敬瑭因为他朴实直率，并不责怪他。节度判官华阴人赵莹劝石敬瑭到郓州赴任；观察判官平遥人薛融说：“我是个书生，不懂军旅之事。”都押牙刘知远说：“您长期带兵，深受士卒拥戴；现在正占据有利的地势，将士和马步军队都很精锐强悍，如果起兵，传发檄文宣示各道，可以完成统一国家的帝王大业，怎么能因为一纸诏书而去自投虎口呢！”掌书记洛阳人桑维翰说：“皇上当初即位时，您入朝觐见，皇上哪会不知道蛟龙不可放回深渊的道理？然而最后还是把河东交给您，这正是天意要把有用的工具交给您。先帝明宗的遗爱还在人间，皇上以庶子旁支的身份取代帝位，人心并不归附于他。您是先帝明宗的爱婿，现在皇上却把你当作叛逆之人来对待，这决不是低头谢罪所能赦免的，只能努力为保全自己想办法了。契丹国主一向和先帝明宗以兄弟相称，现在他们的部落就在距此不远的云州、应州，您如果真能推心置腹、委曲自己去讨好他们，万一有了紧急情况，早上叫他晚上就能来到，还担心什么事情不能成功吗？”石敬瑭听了，于是拿定了主意。

    【研析】

    末帝李从珂与石敬瑭两人互相猜忌，在朝中不断有大臣耳语石敬瑭将反叛，石敬瑭也多次试探唐主意图，称自己体弱多病，请求解除兵权。双方虽然猜疑，但都存着观望态度，末帝也犹豫不决该如何安置他，直到薛文遇提醒“当道筑室，三年不成。”末帝才下决心，决定调派石敬瑭到郓州去。因为有先前心结，所以一旦接到命令，石敬瑭随即与将佐商议，其中刘知远与桑维翰极力主张反叛，尤其桑维翰还提出具体计划，讨好契丹以夺取后唐天下，石敬瑭采用了他的建议，向契丹称臣，并用父亲的礼节侍奉他（当时石敬瑭45岁，耶律德光34岁），且割让燕云十六州于契丹，每年献帛三十万匹。当时刘知远劝谏低头称臣即可，但石敬瑭帝梦心切，甘当儿皇帝，根本就听不进去。果然此举，让后来的北宋统一内地后，形成了宋辽对峙的局面。即使宋太宗两次大规模北伐，也都没能收复失土。使得北宋始终处于被动防守的地位，这对北宋各方面都造成了严重的影响。

    纵观石敬瑭之一生，初以骁勇善战发迹，继因廉政而闻名。在战乱频繁之际，他借重契丹援助得以问鼎，建立后晋王朝，但他为人辩察，多权术，好自矜大，所聚珍异，穷奢极丽，宫殿悉以金玉珠翠为饰。且对百姓如虎狼一般，凶恶狠毒，用刑十分残酷。导致吏治腐败，朝纲紊乱，以至民怨四起。

    【延伸思考】

    1.石敬瑭为了当皇帝，不惜割地向契丹王称父，造成祸患无穷，读了他的故事，带给你什么启示？

    2.桑维翰是促成石敬瑭与契丹狼狈为奸的推手，当然最后他也没好下场。请你再读其它的资料，与大家讨论他的后果。

    3.五代十国王朝更迭频繁，为名为利纷争不已，可说权力使人腐化，它在哪些方面值得后人作为警惕？


杜威受骗降契丹

    【原文】

    甲子，契丹遥以兵环晋营，内外断绝，军中食且尽。杜威与李守贞、宋彦筠谋降契丹。威潜（1）遣腹心诣契丹牙帐，邀求重赏。契丹主绐（2）之曰：“赵延寿威望素浅，恐不能帝中国。汝果降者，当以汝为之。”威喜，遂定降计。丙寅，伏甲召诸将，出降表示之，使署名。诸将骇愕，莫敢言者，但唯唯听命。威遣合门使（3）高勋齎诣契丹，契丹主赐诏慰纳之。是日，威悉命军士出陈于外，军士皆踊跃，以为且战，威亲谕之曰：“今食尽涂穷，当与汝曹共求生计。”因命释甲。军士皆恸哭，声振原野。威、守贞仍于众中扬言：“主上失德，信任奸邪，猜忌于己。”闻者无不切齿。契丹主遣赵延寿衣（4）赭袍至晋营慰抚士卒，曰：“彼皆汝物也。”杜威以下，皆迎谒于马前，亦以赭袍衣威以示晋军，其实皆戏之耳。以威为太傅，李守贞为司徒。

    （出自《资治通鉴•卷第二百八十五•后晋纪六》）

    【注释】

    （1）潜：暗中。

    （2）绐（音代）：欺骗。

    （3）合（音格）门使：官名。掌供朝会，赞引百官。

    （4）衣（音译）：当动词用，穿着的意思。

    【语译参考】

    初八，契丹远远地用兵把后晋军营包围起来，后晋军营和外面的联系断绝，军中粮食将要吃完。杜威和李守贞、宋彦筠商议投降契丹。杜威暗中派遣心腹到契丹主的牙帐，向契丹主要求重赏。契丹主欺骗他说：“赵延寿的声威名望向来低微，恐怕不能当中国的皇帝。假如你真的投降，就让你当皇帝。”杜威很高兴，于是制定投降的计划。初十，埋伏甲兵，召集众将，拿出降表给他们看，让他们签名。众将都很吃惊，没有人敢说话，只是唯唯诺诺地听从命令。杜威派合门使高勋齎（音基）带着降表去见契丹主，契丹主颁下诏书慰劳他，并接受了降表。这一天，杜威下令所有的士兵在营外列阵，士兵们都欢呼雀跃，以为将要出战。杜威亲自告诉他们说：“现在粮食已经吃完，无路可走，应当和你们共同谋求生存的办法。”于是命令士兵放下武器。士兵们都失声痛哭，哭声振动了原野。杜威、李守贞还在士兵中扬言说：“皇上失德，信任奸诈邪恶小人，猜忌我们两人。”听的人没有不咬牙切齿的。契丹主派赵延寿穿着赭色龙袍到后晋军营去慰问安抚士卒，说：“那些都是你的东西。”杜威以下的人都到赵延寿的马前迎接，契丹主也以赭色龙袍给杜威穿上，让后晋将士观看，其实这些都是愚弄他们的把戏罢了。契丹主任命杜威为太傅，李守贞为司徒。

    【研析】

    杜威他只是以皇室贵戚的身份担任主将，其实他生性懦弱胆小，身边的偏将和副将都是节度使，他们只是每天奉承迎合他，很少商议军事。所以一旦面临危急存亡关头，就束手无策，置个人生死于国家之上，毫无风骨可言。他为了达到投降的目的，埋伏甲兵，让众将签名；又以共谋生存办法为藉口，命令士兵们放下武器，他导演了一出骗局。同样的，契丹主也欺骗他说，如果他肯投降就让他当皇帝，还演了一出愚弄他们的把戏。他一投降，随即造成骨牌效应，各州守将也纷纷相继投降，契丹大军就在耶律德光统率下长驱直入中原腹地。第二年年初（947年），开封陷落，石重贵被俘，结束了后晋一朝。回想后晋的建立，石敬塘靠着契丹的外援而取得帝位，到了他的儿子石重贵，又亡于契丹，为了十一年的皇帝梦，既割地、赔款，又得忍气吞声看别人脸色，更为日后宋辽对峙的局面种下祸害。

    【延伸思考】

    1.请简述杜威投降契丹所引发的后果。

    2.许多人都梦想当皇帝，又有多少人能成真，皇帝位置真如此吸引人吗？请论其得与失。

    3.杜威以个人私欲的角度去做决策，置国家命运于不顾，当然最终也不得好下场，此事件带给我们什么警惕？


明宗体恤农民

    【原文】

    辛亥，敕（1）解纵五坊鹰隼（2），内外无得更进。冯道曰：“陛下可谓仁及禽兽。”上（3）曰：“不然。朕昔尝从武皇（4）猎，时秋稼方熟，有兽逸（5）入田中，遣骑取之，比及（6）得兽，余稼无几。以是思之，猎有损无益，故不为耳。”

    （出自《资治通鉴•卷第二百七十七•后唐纪六》）

    【注释】

    （1）敕：君王所下的命令。

    （2）鹰隼（音准）：在田猎时，用来追捕禽兽的鸟。

    （3）上：指明宗李嗣源。他和武钦孝皇帝，世本夷狄，无姓氏。父霓，为雁门部将，生子邈佶烈，以骑射事太祖，为人质厚寡言，执事恭谨，太祖养以为子，赐名嗣源。

    （4）武皇：晋王李克用。

    （5）逸：逃。

    （6）比及：等到。

    【语译参考】

    二十七日，后唐明宗下令把内廷五坊豢养的鹰隼都放归山林，以后朝廷内外都不得再进献。冯道说：“陛下可称仁爱广及于禽兽了。”明宗说：“不是这样。朕从前曾经跟随武皇打猎，当时秋天的庄稼刚成熟，有野兽逃入田中，派人骑马去抓回来，等到抓到野兽时，剩下的庄稼已所剩无几。因此想到，打猎是件有损无益的事，所以我不肯做这种事。”

    【研析】

    明宗李嗣源是胡人，平生不猜疑忌刻，与人无争，登基时已经过了六十岁，常祷告上苍早降圣人，当百姓的君主。他在位期间实施了不少利国利民的政策，也很少用兵，在五代中算是个开明的皇帝，使当时的社会呈现小康的局面。

    本文中寥寥数行，即道出了明宗仁慈爱民的一面，他牺牲打猎，将鹰隼都放归山林，更重要的是，不会因为个人的嗜好而伤及无辜农民的庄稼，难怪他在位期间连年丰收，乃由于他能先他后我，不做损人利己之事。

    【延伸思考】

    1.做任何事时，如果能像明宗那样，以别人的利益为优先考量，相信别人也会被你所感动的，想想自己，是否也能先他后我呢？

    2.争名夺利常是乱的根源，如果能放下对名利的执着，世界将是一片祥和。只是从古从今，它一直停留在人们的期望，你想是否能透过某种方式，实现此理想呢？ 3.损人利己之事，一定是别人损，自己得到利益吗？请你跳出原来的思维，去分析究竟他们各得到什么？失去什么？


徐知诰建南唐

    【原文】

    丙寅，吴主命江夏王璘奉玺绶于齐。冬，十月，甲申，齐王诰（1）即皇帝位于金陵，大赦，改元升元，国号唐。追尊太祖武王（2）曰武皇帝。乙酉，遣右丞相玠（3）奉册诣吴主，称受禅老臣诰谨拜稽首上皇帝尊号曰高尚思玄弘古让皇，宫室、乘舆、服御皆如故，宗庙、正朔、徽章、服色悉从吴制。丁亥，立徐知证为江王，徐知谔为饶王（4）。以吴太子琏领平卢节度使、兼中书令，封弘农公。

    唐主宴群臣于天泉阁（5），李德诚曰：“陛下应天顺人，惟宋齐丘不乐。”因出齐丘止德诚劝进书，唐主执书不视，曰：“子嵩（6）三十年旧交，必不相负。”齐丘顿首谢。

    （出自《资治通鉴•卷第二百八十一•后晋纪二》）

    【注释】

    （1）齐王诰：即徐知诰（南唐烈祖高皇帝李忭），字正伦，小字彭奴，徐州人。五代时南唐的建立者，西元937年~943年在位。初为杨行密收养，后为吴国丞相徐温养子。徐温死后，独专吴政，封为齐王。升元七年（943年）二月，背发疽而死，年五十六岁。葬于永陵（今江苏南京牛首山东栖寺西南）。谥号光文肃武孝高皇帝。庙号烈祖。据《南唐书》：“帝临崩，谓齐王璟曰：德昌宫储戎器金帛700万，汝守成业，宜善交邻国以保社稷，吾服金石欲延年，反以速死，汝宜视以为戒。”说的是，李忭临终之前，告诫长子李璟：我本想服用丹药延年益寿，没想到死得更快，你要以我为戒。”

    （2）武王：徐温。

    （3）右丞相玠：徐玠，本徐温行军司马，诰为齐王，以为右丞相。

    （4）立徐知证为江王，徐知谔为饶王：徐知证、徐知谔都是徐温的儿子，徐知诰的弟弟。江、饶都以州名为国。

    （5）天泉阁：胡三省曰：“天泉阁，盖因晋、宋时之天泉池故地起阁，因以为名。”在今江苏省江宁县北。

    （6）子嵩：即宋齐丘，子嵩为其字。

    【语译参考】

    十七日，吴主杨溥命令江夏王杨璘把传国玺和绶带奉送给齐王。冬，十月初五，齐王徐知诰在金陵即皇帝位，实行大赦，改年号为升元，国号唐。追尊他的父亲太祖武王徐温为武皇帝。初六，派右丞相徐玠带着上尊号的册书去进见吴主，称言受禅老臣徐诰谨拜稽首上皇帝尊号为高尚思玄弘古让皇，宫室、乘舆、服御都和从前一样，宗庙、正朔、徽章和所崇尚的颜色都仍然按照吴国的制度。初八，册立徐知证为江王，徐知谔为饶王。任命吴国太子杨琏领任平卢节度使、兼中书令，封弘农公。

    唐主徐知诰在天泉阁宴群臣，李德诚说：“陛下上应天命，下顺人心，只有宋齐丘不愉快。”因而把宋齐丘阻止李德诚劝进的信拿出来作为证明，唐主徐知诰拿着这封信看都不看，说：“子嵩（宋齐丘）是我三十年的老朋友，必定不会负我。”宋齐丘听了，赶忙叩头拜谢。

    【研析】

    徐温死后，徐知诰继续执掌吴国政权。吴天祚三年(937年)，徐知诰迫使杨溥让位，改国号为唐，史称南唐。（另有一说法是先改国号为大齐，三年后才改为大唐。）吴王让位时，有几件与众不同之事，值得我们深思：一、尊称吴王为让皇，宫室、乘舆、服御一切照旧。二、宗庙、正朔、徽章和所崇尚的颜色还是采用吴国的制度。三、封吴国太子杨琏为弘农公。四、李德诚告宋齐丘曾阻止他劝进之事，他宁可相信老朋友，不以理会。他这些做法，显示出他仁慈宽厚的一面，对整个施政产生良好效应，异于其他皇帝，帝位是踩着无数的尸骨堆积而成的。此在当时纷乱藩镇割据的社会，仍能固守道德情操，有为有守，实属不易。难怪他在位期间坚持保境安民政策，注意发展生产，派人勘踏田地，均定税额，删定《升元条》三十卷，严禁压良为贱，不准滥赋于民。他自己的生活也极为节俭。据守着长江天险，不求扩大版图，使境内百姓免于战乱。南唐富饶、安定的环境，也孕育了后来李璟和李煜两朝的文风。

    【延伸思考】

    1.徐知诰对宋齐丘阻止李德诚的劝进书，为什么能执书不视？（参读其它资料再回答。）

    2.徐知诰他的施政，对当时社会产生哪些影响？


高从诲礼贤薄赋

    【原文】

    荆南节度使高从诲，性明达，亲礼贤士，委任梁震，以兄事之。震常谓从诲为郎君（1）。

    楚王希范好奢靡，游谈者共夸其盛。从诲谓僚佐曰：“如马王可谓大丈夫矣。”孙光宪对曰：“天子诸侯，礼有等差。彼乳臭子骄侈僭忲（2），取快一时，不为远虑，危亡无日，又足慕乎！”从诲久而悟，曰：“公言是也。”他日，谓梁震曰：“吾自念平生奉养，固已过矣。”乃捐去玩好，以经史自娱，省刑薄赋，境内以安。

    梁震曰：“先王（3）待我如布衣交（4），以嗣王（5）属（6）我。今嗣王能自立，不坠其业，吾老矣，不复事人矣。”遂固（7）请退居。从诲不能留，乃为之筑室于士洲（8）。震披鹤氅（9），自称荆台隐士，每诣（10）府，跨黄牛至听事。从诲时过其家，四时赐与甚厚。自是悉（11）以政事属孙光宪（12）。 （出自《资治通鉴•卷第二百七十九•后唐纪八》）

    【注释】

    （1）郎君：门生故吏称其长官或师门子弟为郎君。梁震曾侍奉高崇诲之父高季兴，所以称高崇诲为郎君。

    （2）僭忲（音建太）：僭越糜费。忲，奢侈。

    （3）先王：指高季兴。

    （4）布衣交：贫贱时故交。

    （5）嗣王：指高崇诲。

    （6）属（音主）：同嘱，托付。

    （7）固：再三坚决。

    （8）士洲：江陵有九十九洲，土洲为其中一洲。

    （9）鹤氅（音场）：徐灏曰：“鹤氅，以鹙毛为衣也”

    （10）诣（音译）：往、到。

    （11）悉：全部。

    （12）孙光宪：（900年～968年），字孟文，自号葆光子。陵州贵平（今属四川仁寿县东北）人。为荆南高从诲书记，历检校秘书，兼御史大夫。也是五代词人。其词以情景交融、婉约缠绵见长。代表作有《浣溪沙》、《菩萨蛮 》、《虞美人》、《酒泉子》、《清平乐》、《更漏子 》、《上行杯》、《南歌子》、《应天长》等。

    【语译参考】

    荆南节度使高从诲，性情开明通达，亲近礼遇贤能之士，把政事都委任梁震，待他像兄长一样。梁震也常称呼高从诲为郎君。

    楚王马希范喜爱奢侈华靡，和他游乐闲聊的人都夸赞他的排场。高从诲对幕僚们说：“像马王那样可以称得上是大丈夫了。”孙光宪回答说：“天子和诸侯，礼节上是有等级差别的。他一个乳臭未干的小儿，就如此骄纵奢侈僭越糜费，图快意于一时，不作长远的思虑，不久就要危险灭亡了，又有什么值得羡慕的啊 ！”高从诲过了一段时间才明白这个道理，就说：“您的话是对的。”过几天，高从诲对梁震说：“我自己反省平日的享受，本来就已经是很过分了。”于是舍弃了平时好玩喜爱的东西，用阅读经史作为自己的业余爱好，减省刑罚，减轻赋税，从此国境之内得以安定。

    梁震说：“先王高季兴待我如同布衣之交，把嗣王托付给我。现在嗣王能够自立，可以使先王的事业不致坠落了。我老了，不能再侍奉别人了。”于是坚决请求退休。高从诲留不住他，就替他在士洲建筑了房子。梁震身披鹤氅，自称是荆台隐士，每次到王府，都是骑着黄牛一直进到大厅。高从诲时常到他家中去探望，一年四季的赏赐极为丰厚。从此，把政务全部托付给孙光宪去办理。

    【研析】

    五代十国这一时期是中国历史王朝更迭最频繁，藩镇割据最分裂的混战局面，实行的是军阀强权政治。只要时机成熟，他们就推翻朝廷，取而代之。所以互相陷害及残杀的事件层出不穷，似乎每个人均为一己之利筹划着，俨然是一个无法无天的时代。所以当我们读到高从诲、梁震及孙光宪他们互动的情形，仿佛看到一股清流，原来世上尚有人能各司其职并兼顾伦理存在。高从诲他能自省，善用人才，使国政上轨道；梁震尊君，不眷恋名利，适时引退；孙光宪一发现细微兆头，马上提出自己的看法。所以司马光说：“孙光宪看到一点不好的苗头就能够劝谏，高从诲听到正确的意见就能够改正，梁震功成之后而能够引退，自古以来握有国家大权的人如果都能这样，哪有什么亡国、败家、丧身的事情出现。”评价可谓相当的贴切。

    【延伸思考】

    1.多数人眷恋名利，但孙震却能适时引退，他这样的行为为社会及自己带来什么好处？

    2.孙光宪劝谏高从诲，诲久而悟，可见他肯真心反省，能重视别人说的话。如果是别人指出你的缺失，你会如何对待呢？

    3.梁震退休了，高从诲仍然如此礼遇他。从他们的互动，你学习到什么？


康澄上书论妖祥非隆替之源

    【原文】

    壬申，大理少卿康澄上书曰：“臣闻童谣非祸福之本，妖祥岂隆替之源！故雊雉升鼎而桑谷生朝（1），不能止殷宗之盛；神马长嘶而玉龟告兆（2），不能延晋祚之长。是知国家有不足惧者五，有深可畏者六：阴阳不调不足惧，三辰失行不足惧，小人讹言不足惧，山崩川涸不足惧，蟊贼伤稼（3）不足惧；贤人藏匿深可畏，四民迁业深可畏，上下相徇（4）深可畏，廉耻道消深可畏，毁誉乱真深可畏，直言蔑闻深可畏。不足惧者，愿陛下存而勿论；深可畏者，愿陛下脩而靡忒（5）。”优诏奖之。

    （出自《资治通鉴•卷第二百七十八•后唐纪七》）

    【注释】

    （1）雊（音够）雉升鼎而桑谷生朝：雊，野鸡叫。雉，野鸡。商王武丁祭成汤时，有飞雉登鼎耳而叫；商王太戊时，亳都有桑谷共生于朝。两者均为凶兆。二君惧而修德，殷道复兴。

    （2）神马长嘶而玉龟告兆：晋怀帝永嘉六年二月，神马嘶于南城门；魏明帝时，张掖水涌，有石马、石龟等出现，时人认为是晋兴之祥。两者均为吉兆。

    （3）蟊（音毛）贼伤稼：诗传曰：“食根曰蟊，食节曰贼。”都是食禾稼的虫名。

    （4）上下相徇：上下共同作弊。徇，从也。

    （5）靡忒（音米特）：谨守勿变。忒，变也。

    【语译参考】

    二十四日，大理少卿康澄上书给皇帝说：“臣听说童谣并不是判断祸福的根据，妖祥岂能当作兴衰的本源！所以商代出现飞雉落于鼎耳而鸣，桑谷共生于朝，并不能阻止殷王把国家复兴起来；晋朝发生神马长嘶、水涌玉龟的吉兆，也并没有延长晋朝的国运。由此可知，国家有五件事情不值得害怕，而有六件事却很值得担心：阴阳失调不值得害怕，日月星辰运行失常不值得害怕，小人乱造谣言不值得害怕，山崩河涸不值得害怕，害虫损害农作物不值得害怕；贤人隐居不出值得担心，士农工商不安居乐业值得担心，上下共同作弊值得担心，社会上人们都寡廉鲜耻值得担心，是非混淆难辨真假值得担心，正直言论听不到值得担心。不值得害怕的事情，希望陛下把它摆一边，不加理会；值得担心的事情，希望陛下修治而不要有所差失。”明宗用嘉许的诏书褒奖了他。

    【研析】

    康澄上书给明宗皇帝主要是提到有五件事情不值得害怕及六件事值得担心。我们看到他所提不值得害怕之事，除了小人乱造谣言外，其余都是天意所为。既然是大自然运行，人们当然无能去改变，而谣言止于智者，只要人们有足够智慧，自然能不攻自破，所以这五件事均可以不加理会。反观值得担心之事，全都与人有关，正直言论无法上达，小人当道蒙蔽是非，社会道德下滑，这些正是历朝历代败亡征兆，当然值得担心了。而特别提到商王并没有因为出现不吉祥之物，而影响国家复兴，即暗示明宗不要让一些官员上下相徇，应努力修德以改变国家命运。康澄此言论一出，其他官员也认为他言之有理，其实不只是当时，放诸于当今社会，亦是为政者宜谨记在心的。

    【延伸思考】

    1.你认为康澄所提的六件事，为什么值得担心？

    2.人的因素处理不当，就成了祸乱根源。但不管如何做，总是无法让所有人满意，

    所以平时在人与人相处中，你以怎样的心态去面对人际问题？

    3.趋吉避凶，乃人之常情。若是天意则无法改变，但人为则有改变空间，我们可如何做以逢凶化吉呢？


章德安奉立新君

    【原文】

    吴越文穆王元瓘寝疾（1），察内都监章德安（2）忠厚，能断大事，欲属以后事，语之曰：“弘佐（3）尚少，当择宗人长者立之。”德安曰：“弘佐虽少，群下伏其英敏，愿王勿以为念！”王曰：“汝善辅之，吾无忧矣。”德安，处州（4）人也。辛亥，元瓘卒（5）。

    初，内牙指挥使戴恽，为元瓘所亲任，悉以军事委之。元瓘养子弘侑乳母，恽妻之亲也，或告恽谋立弘侑。德安秘不发丧，与诸将谋，伏甲士于幕下；壬子，恽入府，执而杀之，废弘侑为庶人，复姓孙，幽（6）之明州（7）。是日，将吏以元瓘遗命，承制以镇海、镇东副大使弘佐为节度使，时年十四。九月，庚申，弘佐即王位，命丞相曹仲达摄政。军中言赐与不均，举仗不受，诸将不能制；仲达亲谕之，皆释仗而拜。

    弘佐温恭，好书礼士，躬勤政务，发擿奸伏（8），人不能欺。民有献嘉禾者，弘佐问仓吏：“今蓄积几何？”对曰：“十年。”王曰：“然则军食足矣，可以宽吾民”。乃命复（9）其境内税三年。

    （出自《资治通鉴•卷第二百八十二•后晋纪三》）

    【注释】

    （1）寝疾：卧病。

    （2）章德安：仕吴越，官至内都监。后贬处州右都监。

    （3）弘佐：吴越成宗（928年~947年），字元佑，为钱元瓘第六子。五代时期吴越国君主，941年~947年在位。

    （4）处州：故治在今浙江省丽水县东南。

    （5）元瓘卒：五代史世袭传云，薨年五十五。元瓘初聪敏，长于抚驭，临戎十五年，决事神速，为军民所附，有诗千篇，编其尤者三百篇，命曰《锦楼集》，浙中人士皆传之。葬于今浙江萧山龙山南。

    （6）幽：软禁。

    （7）明州：故治在今浙江省鄞县东。

    （8）发擿（音替）奸伏：揭发隐秘的坏事。擿，揭发。

    （9）复：免除徭役。

    【语译参考】

    吴越国文穆王钱元瓘病重不起，他察知内都监章德安为人忠厚，能够决断大事，想把后事托付给他，就对他说：“弘佐年龄还小，应当选择宗族里年长者立为王。”

    章德安说：“弘佐虽然年轻，但是群臣都佩服他英明敏锐，希望大王不要为此担忧！”文穆王说：“你好好辅佐他，我就不担忧了。”章德安，是处州人。二十四日，钱元瓘去世。

    当初，内牙指挥使戴恽，被钱元瓘所亲信重用，把军旅之事全部委托他。钱元瓘养子钱弘侑的奶妈，是戴恽妻子的亲戚，有人告发戴恽阴谋拥立钱弘侑为王。章德安就秘不发丧，与诸将谋划，在幕后埋伏甲兵；二十五日，戴恽进入王府，便抓起来杀了，又把钱弘侑废为平民，恢复原来的姓氏孙，软禁在明州。这一天，将军和官吏根据钱元瓘的遗命，秉承皇帝诏书任命镇海、镇东副大使钱弘佐为节度使，当时年仅十四岁。九月，初三，钱弘佐即王位，命令丞相曹仲达摄理政务。军队里声称赏赐不公平，举起兵器不肯接受，各位将领都不能控制；曹仲达亲自去劝说，大家才都放下兵器拜谢。

    钱弘佐为人温和谦恭，喜好读书，礼遇士人，亲自勤理政务，能揭发别人所做的隐秘坏事，人们不能欺骗他。民众有人献来上好的稻米，钱弘佐便问仓库官吏：“现在粮食积蓄多少？”回答说：“能用十年。”钱弘佐说：“那么军队的粮食完全够了，可以对百姓宽松一些。”于是就命令免除吴越境内的税收三年。

    【研析】

    钱元瓘于941年时因吴越宫殿丽春院大火，且延烧至内城，惊惧以致发狂疾而亡。

    卧病时，他将辅佐王位的重责大任托付给章德安，总算他没看走眼，章德安排除异己让钱弘佐顺利即位。当时钱弘佐才十四岁，就由丞相曹仲达摄政，在良相辅佐下，是一位贤明仁君，连司马光都赞其温恭贤良，敏于政务，尤其是当他问仓吏得知吴越之蓄积足十年之用，即下令免除民税三年。即位之初，因尚年幼，无力控制下属的骄横，又曾宠信谄媚之人，然而终能发擿奸伏，亦不失果断。可惜他英年早逝，只在位五年就与世长辞。

    【延伸思考】

    1.领导者识人能力，决定了是否永续发展的关键因素。你认为可由哪些方面去判断一个人是否值得托付？

    2.当军队起哄声称赏赐不公平时，如果你是曹仲达，会如何劝说让他们心服口服？

    3.为何钱弘佐十四岁就可以当一位贤明的君主？


马殷征讨高季兴

    【原文】

    楚王殷如岳州，遣六军使袁诠、副使王环、监军马希瞻将水军击荆南，高季兴以水军逆战。至刘郎洑（1），希瞻夜匿战舰数十艘于港中；诘旦（2），两军合战，希瞻出战舰横击之，季兴大败，俘斩以千数，进逼江陵。季兴请和，归史光宪于楚。

    军还，楚王殷让（3）环不遂取荆南，环曰：“江陵在中朝（4）及吴、蜀之间，四战之地（5）也，宜存之以为吾扞蔽（6）。”殷悦。环每战，身先士卒，与众同甘苦；常置针药（7）于座右，战罢，索（8）伤者于帐前，自傅治之。士卒隶环麾（9）下者，相贺曰：“吾属得死所矣。”故所向有功。

    （出自《资治通鉴•卷第二百七十六•后唐纪五》）

    【注释】

    （1）刘郎洑：地名。在江陵府石首（今湖北石首）境内沙步。

    （2）诘（音节）旦：第二天早上。

    （3）让：责备。

    （4）中朝：地处中原的后唐王朝。

    （5）四战之地：地平坦无险，四面受敌。

    （6）扞（音汗）蔽：屏藩障蔽。

    （7）针（音针）药：针和药物。

    （8）索：寻找。

    （9）麾（灰）：古代用来指挥军队的旗子。

    【语译参考】

    楚王马殷到达岳州，派六军使袁诠、副使王环、监军马希瞻等率领水军攻打荆南，高季兴用水军迎战。到了刘郎洑，马希瞻趁着夜间在港中偷偷藏匿数十艘战船，第二天早晨，两军交战，马希瞻开出战船拦腰截击，高季兴被打得大败，俘获和斩杀了数以千计的荆南士兵，然后进逼江陵。高季兴请求讲和，并把史光宪送还楚国。

    楚军回去后，楚王马殷责备王环为什么不乘胜拿下荆南，王环说：“江陵地处唐朝及吴、蜀之间，是四面受敌的地方，应当保存下来作为我们的屏障。”马殷听后很高兴。王环每次作战，都身先士卒，和大家同甘共苦；他常常在座位右侧放针和药物，作战结束，他就把伤兵找到营帐前，亲自为他们敷药治疗。那些分配到王环部队的士卒们都互相称贺说：“我们找到了值得卖命的地方了。”所以每次作战，都能建立战功。

    【研析】

    一个人能力再强，也须得民心，有辅佐的人，方能成大事，否则孤掌难鸣，也难做出轰轰烈烈的事业。文中马殷派袁诠、王环及马希瞻去攻打荆南，逼得高季兴求和。马殷原先责备王环没乘胜拿下荆南，当王环对他分析了地理位置的情况后，马殷很高兴，觉得他做此抉择是睿智的。可见做事需要深谋远虑，不能光贪图眼前利益。再看王环对属下的态度，真正做到了仁爱关怀，使得部属都乐意替他卖命，难怪每次作战，都能立战功。原来是他的待人态度让人感动，无形中增加了军队士气，正符合了兵家所言的策略。待人是否真诚，非一时可装出来，全都是自己人格特质的自然流露。所以王环的可贵之处，在于他具备军事能力及为人真诚。

    【延伸思考】

    1.待人真诚与否，将会影响哪些层面，请谈谈你的理解。

    2.从一个人做事的方法，就知道他是否有智慧，你觉得王环他是一个怎样的人？


刘知远伺机称帝

    【原文】

    刘知远（1）闻何重建降蜀，叹曰：“戎狄凭陵，中原无主，令藩镇外附，吾为方伯（2），良可愧也！”于是将佐劝知远称尊号，以号令四方，观诸侯（3）去就。知远不许。闻晋主北迁，声言欲出兵井陉，迎归晋阳。丁卯，命武节都指挥使荥泽史弘肇集诸军于球场（4），告以出军之期。军士皆曰：“今契丹陷京城，执（5）天子，天下无主。主天下者，非我王而谁（6）！宜先正位号，然后出师。”争呼万岁不已。知远曰：“虏势尚强，吾军威未振，当且建功业。士卒何知！”命左右遏止（7）之。

    己巳，行军司马潞城（8）张彦威等三上笺（9）劝进，知远疑未决。郭威与都押牙冠氏（10）杨邠入说知远曰：“今远近之心，不谋而同，此天意也。王不乘此际取之，谦让不居，恐人心且移，移则反受其咎（11）矣。”知远从之。

    （出自《资治通鉴•卷第二百八十六•后汉纪一》）

    【注释】

    （1）刘知远：生于唐昭宗干宁二年（895年），卒于后汉干佑元年（948年）。初事后唐明宗。后佐石敬瑭起兵建后晋，封太原王。坐观契丹灭晋，旋称帝于晋阳，改名刘皓，迁都于汴，改国号汉，史称后汉。

    （2）方伯：泛称地方长官。因后晋任命刘知远为北面行营都统，为各藩镇之首领，因此他自称方伯。

    （3）诸侯：当时诸藩镇。

    （4）球（音球）场：习武场。球，通“球”，是古代一件习武用具，用皮制成，中间实毛，用脚踢或杖击为戏。

    （5）执：俘虏。

    （6）非我王而谁：当时刘知远被封为北平王，故称之。

    （7）遏止：阻止。

    （8）潞城：潞，古邑，隋置潞城县，唐属潞州。即今山西省潞城县。

    （9）笺（音尖）：同“笺”，信札。

    （10）冠氏：冠氏县在魏州东北六十里，即今山东省冠氏县。

    （11）咎（音就）：灾害。

    【语译参考】

    刘知远听说何重建投降后蜀，叹息说：“戎狄前来欺凌，中原没有君主，使得藩镇依附外邦，我作为各藩镇的首领，实在惭愧得很！”于是手下将领劝刘知远称尊号，以便号令天下，观察各藩镇的动向。刘知远不同意。

    听说后晋主迁往北方，刘知远就扬言要从井陉出兵，迎接后晋主回晋阳。十一日，命令武节都指挥使荥（音营）泽史弘肇在球场集合各军，把出兵的日期告诉他们。军士们都说：“现在契丹攻陷京城，俘虏天子，天下没有君主。做天下君主的人，除了我们大王还能有谁！应该先即帝位，称尊号，然后再出兵。”于是大家不停地争着高呼万岁。刘知远说：“胡虏的势力还很强大，我军声威还没有振作，应当暂且先建功立业。士兵们懂得什么！”命令左右的人阻止士兵们的行动。

    十三日，行军司马潞城张彦威等人再三上表劝刘知远即帝位，刘知远迟疑不决。郭威与都押牙冠氏杨邠进见刘知远并劝他说：“现在人心不论远近，都不谋而合，这是天意。大王不乘这个时机取得天下，而谦让不即帝位，恐怕将来人心转移，人心一变，反而会遭受灾祸。”刘知远听从了他们的意见。

    【研析】

    后晋出帝和契丹结怨以后，刘知远估计他必然凶多吉少，但从来不加以评论、劝谏。契丹纵兵深入，也没有阻拦或派兵入援。因为出帝与他互相猜忌，只是给他一个虚名表示尊敬而已。所以等到契丹占据大梁，刘知远还一直存着观望态度，不知该投降契丹或将出帝迎归晋阳，但部下则劝他称帝，经过几次不断劝进，终于在公元947年正式即皇帝位。其中能够说服刘知远最重要的因素，是告诉他天意所然，如果不掌握时机，恐怕日后反受其害，换句话说要他顺天而行。的确时机与顺天意，是不可逆的，一旦时机错过，将不复来，逆天而行将不成大事，两者配合的恰到好处，方能水到渠成。刘知远最后掌握了机会，建立后汉王朝。但司马光评价他不仁，不信，用刑不当，所以皇位无法延续长久，后汉只传二帝，历时四年，是五代史上最短命的王朝。

    【延伸思考】

    1.机不可失，一旦错过，可能就永远失去了。你曾经有此种经验吗？请与大家分享。

    2.五代十国是一个纷扰割裂的时期，不断的战乱与争斗，最大的受害者是谁？为什么？

    3.乱世中想称霸一方者比比皆是，为何有的如愿了，有的却惹来杀身之祸？


刘审交仁政留汝州

    【原文】

    丁亥，汝州奏防御使刘审交（1）卒。吏民诣阙（2）上书，以审交有仁政，乞（3）留葬汝州，得奉事其丘垄（4），诏许之。州人相与聚哭而葬之，以为立祠，岁时享（5）之。太师冯道曰：“吾尝为刘君僚佐，观其为政，无以逾（6）人，非能减其租赋，除其繇役也，但推公廉慈爱之心以行之（7）耳。此亦众人所能为，但他人不为而刘君独为之，故汝人爱之如此。使天下二千石皆效其所为，何患得民不如刘君哉！”

    （出自《资治通鉴•卷第二百八十九•后汉纪四》）

    【注释】

    （1）刘审交：（？~950）后汉大臣。文安人。字求益，少读书，尤精于吏道。后唐时为磁州刺史。后晋时为襄州防御使、检校太尉。后汉时历官汝州防御使，均有政绩。

    （2）诣阙：到朝廷。阙，帝王的住所。

    （3）乞：请求。

    （4）丘垄：坟墓。

    （5）享：祭祀。

    （6）逾（音于）：超越。

    （7）但推公廉慈爱之心以行之：汝州近辅，号为难治，审交尽去烦弊，无扰于民，百姓歌之。

    【语译参考】

    十九日，汝州奏防御使刘审交去世。官吏和百姓到朝廷上书，因为刘审交生前有仁政，请求把他留在汝州安葬，以便能够事奉他的坟墓，后汉隐帝下诏准许。汝州人相互聚集在一起痛哭并安葬了他，为他建立祠堂，每年按时祭祀。

    太师冯道说：“我曾经做过刘君的僚属，看他治理政事，没有什么超过别人的地方，并不是能够减少百姓的赋税，免除百姓的繇役，只是能推行公正、廉洁、慈善、仁爱的心，并且付诸实行罢了。这也是一般人所能做到的，只是别人不做而刘君一人去做了，所以汝州百姓如此爱戴他。假使天下食禄二千石的州官们都能仿效刘君的所作所为，还怕不能像刘君那样得民心吗？”

    【研析】

    太师冯道对刘审交的评价，可谓平实且一针见血。只要是华夏儿女，受传统文化之薰陶，或多或少懂得为人为政之道。但我们所见能知行合一的却不多，尤其是乱世之时，更是凤毛鳞爪，此时如果能恪守传统伦理而行，则需要相当的智慧方能为之。其实刘审交他也只是奉公守法，尽心尽力的执行事务，以公正、廉洁、慈善、仁爱的心去治理百姓而已。可是别人做不到，他做到了，就突显出其高贵情操，难怪能深获民心。去世之后，汝州百姓还舍不得他离开，上书要求留葬汝州，以便立祠祭祀。此也说明一个道理：为政之道无他，唯德而已。

    【延伸思考】

    1.我们往往不想成为一个特立独行的人，而随波逐流。读了刘审交的故事，是否带给你另一种不同的思维？

    2.知与行是我们常面临的问题，许多事情我们都只停留在认知的层次，真正要实行时，却是顾忌甚多，如果你碰到此问题，如何去突破困境？

    3.“使天下二千石皆效其所为，何患得民不如刘君哉！”冯道最后这句话说明道德重整的重要。我们此时恰也处在需要让道德回归的时代，我们该如何做，才能尽一份心力？


周太祖革弊

    【原文】

    春，正月，丁卯，汉太后下诰，授监国（1）符宝，即皇帝位。监国自皋门入宫，即位于崇元殿，制曰：“朕周室之裔，虢叔（2）之后，国号宜曰周。”改元（3），大赦。杨邠、史弘肇、王章等皆赠官，官为敛葬，仍访其子孙叙用之。凡仓场（4）、库务（5）掌纳官吏，无得收斗余（6）、称耗（7）。旧所进羡余物（8），悉罢之。犯窃盗及奸者，并依晋天福元年以前刑名，罪人非反逆，无得诛及亲族，籍没家赀（9）。唐庄宗、明宗、晋高祖各置守陵十户，汉高祖陵职员、宫人、时月（10）荐享及守陵户并如故。初，唐衰，多盗，不用律文，更定峻法，窃盗赃三匹者死；晋天福中，加至五匹。奸有夫妇人，无问强、和，男女并死。汉法，窃盗一钱以上皆死；又罪非反逆，往往族诛、籍没。故帝即位，首革其弊。

    （出自《资治通鉴•卷第二百九十•后周纪一》）

    【注释】

    （1）监国：周太祖郭威（904年~954年）字文仲，邢州尧山（今天河北省隆尧）人。后汉刘知远拜郭威为枢密副使，隐帝时，又加拜郭威同中书门下平章事。后来，汉隐帝猜忌郭威，干佑四年（公元951年），郭威弑隐帝，代汉称帝，建都汴（今河南省开封市），国号周，年号广顺元年，史称后周，951年~954年在位。

    （2）虢（音国）叔：周文王弟。叔是他的字。他与虢仲同封于虢，为文王的卿士，对王室贡献大。相传为后世郭氏之祖。

    （3）改元：改汉干佑四年为广顺元年。

    （4）仓场：收纳榖米的地方。

    （5）库务：收藏财物的地方。

    （6）斗余：征粮食在规定的数量之外，另外多收的部分。

    （7）称耗：在规定称取的数量之外，藉口损耗而多收的部分。

    （8）羡余物：该缴的赋税之外，又另外多收的部分。

    （9）籍没家赀（音资）：登记没收家产。

    （10）时月：四时及月份。

    【语译参考】

    春季，正月初五，后汉太后颁下诰令，授予监国郭威印信和传国宝，正式即皇帝位。监国郭威从皋（音高）门进入皇宫，在崇元殿即位，颁布制书说：“朕是周代宗室的后裔，虢叔的后代，国号应该叫周。”改年号，实行大赦。杨邠（音宾）、史弘肇、王章等人都追赠官爵，官府为他们收敛安葬，并且寻访他们的子孙叙官任用。所有仓场、库务掌管出纳的官吏，不得收取额外的斗余、称耗。从前所规定要缴纳的赋税以外的物资，全部罢除。犯有窃盗和强奸罪的，一律依照后晋天福元年以前的刑法条文处理；犯罪的人如果不是谋反叛逆，不得诛连亲戚家族，登记并没收家产。后唐庄宗、后唐明宗、后晋高祖的陵墓分别设置守陵的人家十户；后汉高祖陵园的官吏、宫人，一年四季的祭祀以及守陵的户数，一律照旧。当初，唐室衰败，盗贼很多，不用原订的法律条文，另外制定严刑酷法，规定窃盗赃物达三匹绢帛的，处以死刑；后晋天福年间，增加到五匹。奸淫有夫之妇，不论是强奸、通奸，男女都一律处死。后汉法律，窃盗一钱以上的都处死；而且罪行不是谋反叛逆的，往往满族抄斩、没收家产。所以后周太祖郭威即位以后，首先革除这种弊端。

    【研析】

    周太祖郭威即位之后，进行大赦，追赠官爵给被后汉隐帝杀死的杨邠、史弘肇、王章等人，而且寻访其子孙叙官任用，以洗刷罪名，进行补偿。鉴于前朝一些法律条文不合理及深知人民疾困，随即进行改革。主要是针对苛敛及虐刑之弊端进行修正，认为以前的刑法太过于苛刻，稍微有过失就处死，甚至满族抄斩，不合乎情理，需革除。另外税收除了该缴的以外，也不得以任何藉口额外多收，如此以来既可避免民怨又可减少贪官污吏。周太祖郭威能洞察时势，进行改革，矫正先朝不合理之处，乃百姓之福。除此之外，他还纠正沙陀后汉的好杀之风，禁止州县贡献，并能虚心纳谏，招收人才。他提倡节约俭朴，整顿吏治纲纪，减轻压迫和剥削，招抚流民，组织生产，治理河患，灌溉良田等，多方面进行改革，而且都收到了显著的效果。

    【延伸思考】

    1.法律随着时代，经常进行修正，但再怎么改，仍是不尽完美。最理想的管理，莫过于自己约束自己的心，依你的见解，如何才能做到？

    2.乱世往往会祭出严刑酷法，希望能起到吓阻之效，你认为严峻刑法一定有用吗？


周行逢励精为治

    【原文】

    是岁，湖南大饥，民食草木实。武清节度使、知潭州事周行逢（1）开仓以赈之，全活甚众。行逢起于微贱，知民间疾苦，励精为治，严而无私，辟署僚属（2），皆取廉介（3）之士，约束简要（4），其自奉甚薄。或讥其太俭，行逢曰：“马氏父子穷奢极靡（5），不恤百姓，今子孙乞食于人，又足效乎？”

    （出自《资治通鉴•卷第二百九十二•后周纪三》）

    【注释】

    （1）周行逢：朗州武陵人，农家子。少无赖，不事产业，尝犯法戍静江军，面上黥有字迹。以骁勇累迁裨校。

    （2）辟署僚属：征召任用部属。

    （3）廉介：廉洁耿介。

    （4）约束简要：规约简单切要。

    （5）穷奢极靡：极尽奢侈浪费。

    【语译参考】

    这一年（公元九五四年），湖南发生大饥荒，百姓吃草木的果实。武清节度使、知潭州事周行逢打开粮仓救济灾民，保全救活许多人。周行逢出身贫贱，知道民间疾苦，励精图治，执法严厉，公正无私，征召任用部属，都选取廉洁方正的人，规约简单切要，他给自己的奉养十分微薄。有人讥笑他太节俭。周行逢说：“马氏父子极尽奢侈浪费，不体恤百姓，如今他的子孙向人要饭，这又值得效法吗？” 【研析】

    周行逢因为是农家贫苦子弟出身，所以能了解百姓的疾苦。当湖南发生饥荒时，马上能体恤民以食为天的道理，开粮仓赈济灾民，救人无数。更重要的是，他为人公正清廉，凡有才华能力者都破格擢用，且选取的都是廉洁之士，成为当时公正的典范，此点在纷乱的五代实属不易。他对己十分节俭，因他以马氏父子做为借鉴，在荣华富贵之余也不忘昔日的贫贱，像这种能以自身过去的经验，设身处地为他人着想的并不多见，毕竟人是健忘的，往往因为现在的风光而忘了从前的困苦，所以周行逢能如此自我要求，诚属难能可贵。

    【延伸思考】

    1.做事讲究情理法兼顾，若一味的执法严厉，其有何优缺点？

    2.马氏父子穷奢极靡，落得其子孙乞食于人，从此句话你体悟到什么？

    3.请举一周行逢公正无私的例子，与大家分享。


后周世宗问乐于王朴

    【原文】

    初，有司将立正仗，宿（1）设乐县（2）于殿庭，帝观之，见钟磬有设而不击者，问乐工，皆不能对。乃命窦俨讨论古今，考正雅乐。王朴素（3）晓音律，帝以乐事询之，朴上疏，以为：“礼以检形（4），乐以治心（5）；形顺于外，心和于内，然而天下不治者未之有也。是以礼乐脩于上，而万国化于下，圣人之教，不肃而成（6），其政不严而治，用此道也。夫乐生于人心而声成于物，物声既成，复能感人之心。”（出自《资治通鉴•卷第二百九十四•后周纪五》）

    【注释】

    （2）宿：前一天晚上。

    （2）县（音旋）：悬挂。

    （3）素：一向。

    （4）检形：约束形体。

    （5）治心：陶冶心灵。

    （6）不肃而成：不峻急而会成功。肃，迫促。

    【语译参考】

    当初，有关官员将设立正式的仪仗，前一天晚上在正殿厅堂上设置悬挂的乐器，后周世宗前去观看，见钟磬有的只是摆在那里却不敲打的，便询问乐工，都不能回答。于是命令窦俨探讨研究古今有关制度，考定校正雅乐。

    王朴一向通晓音律，世宗向他询问有关音乐的事，王朴上书，认为：“礼仪是用来规范形体的，音乐是用来陶冶心灵的；形体在外表恭顺，心灵在内部平和，这样做了而天下还治理不好的从来没有过。所以朝廷在上整饰礼乐，天下万国都会感化归服，圣人的教化不峻急而会成功，政令不严厉而天下大治，就是由于这个道理。那乐产生于人的心灵而声音形成于物体的振动，物体的声音既已形成，又能感化人的心灵。”

    【研析】

    王朴因为通晓音律，所以当周世宗发现编钟、编磬只是悬而不敲时，即向他询问音乐之事。王朴告知从黄帝吹九寸长的竹管，得到黄钟的正声，后来经秦朝毁灭学术，辗转演变到如今，音乐已荒废奇缺，如今悬挂的只是徒具钟和磬的形状，实际上已无相应的和谐之音，所以无法敲打。又肯定了世宗整饬礼乐的想法，因为礼仪与音乐两者若和谐，以礼乐化民，就可以使天下万国感化归服，毋需动干戈了，亦即每个人如果都心灵平和，道德自能提升，哪里又需要严苛的法律呢？

    既然君臣均有此共识，王朴遂谨慎地依照古代的方法，得出十二音律（从低到高依次为：黄钟－大吕－太簇－夹钟－姑洗－仲吕－蕤宾－林钟－夷则－南吕－无射－应钟。）世宗下诏，让百官实行。

    其实远在春秋时代，孔子论六书，礼乐即居其二，只是屡经朝代更迭，战乱频繁，失传了。此时世宗能正视此问题，不啻是为复兴文化敲了一记响钟，是件可喜之事。

    【延伸思考】

    1.音乐可以陶冶心灵，请你分享你曾从音乐中体悟到的美妙之处？

    2.远古的皇帝，对音高的制定，留下了一套原理，可见古代圣贤即深谙音乐对于人的妙用无穷，我们人类的许多事物只不过是追寻前人的轨迹而行。当你明白这层道理后，对你有没有影响？

    3.礼仪之邦的雅号，如今在中国已式微，请你探讨其原因。


曹彬一介不取

    【原文】

    壬辰，命西上合门使灵寿（1）曹彬（2）使于吴越，赐吴越王弘俶骑军钢甲二百，步军甲五千及他兵器。彬事毕亟返（3），不受馈遗（4），吴越人以轻舟追与之，至于数四，彬曰：“吾终不受，是窃名也。”尽籍其数（5），归而献之。帝曰：“向（6）之奉使，乞丐无厌（7），使四方轻朝命，卿能如是，甚善。然彼以遗卿，卿自取之。”彬始拜受，悉以散于亲识，家无留者。（出自《资治通鉴•卷第二百九十四•周纪五》）

    【注释】

    （1）灵寿：故城在今河北省灵寿县西北十里。

    （2）曹彬：字国华，真定（治所在今河北正定县）人。历事宋太祖、太宗、真宗三朝，官至枢密使（枢密院最高长官，掌管全国军事），活到九十六岁高寿才安详逝世。卒后配享太祖庙庭，追封济阳郡王，谥号武惠。

    （3）亟（音及）返：即刻返回。

    （4）馈遗（音愧位）：赠送

    （5）尽籍其数：全部登录礼品数量。

    （6）向（音向）：从前，以往。

    （7）乞丐（音盖）无厌：索求没有满足。

    【语译参考】

    十四日，后周世宗命令西上合（音格）门使灵寿人曹彬出使吴越，赐给吴越王钱弘俶（音处）二百副骑兵用的钢铠甲，五千副步兵用的铁铠甲以及其它兵器。曹彬事情完毕赶紧返回，不接受馈赠，吴越人乘轻快的小船追送给他礼物，接连好几次，曹彬说：“我如果终究不接受，显得是在沽名钓誉啊。”就把全部礼品数量登记下来，回来后献给皇帝。世宗说：“以往奉命出使的人，索求没有满足，使得四方之人轻视朝廷命令，卿能够如此，非常好。然而他们既把这些礼物送给爱卿，爱卿自可取走。”曹彬才下拜接受，全部散发给亲戚熟人，自己什么都没有留下。

    【研析】

    《宋史》中记载曹彬：“仁恕清慎，能保功名，守法度，唯彬为宋良将第一。”能被称为北宋第一良将，当然不是浪得虚名，而是从他整个表现出来的特质，点点滴滴累积而成的。

    当他事奉周世宗时，掌管茶酒，一丝不苟。世宗派他出使吴越，任务一完成，即刻返回，也不接受别人馈赠的礼物，纵使碍于人情接受了，他也以他独特的方式处理：先奏明皇上，再送给亲戚朋友。后来协助宋太祖赵匡胤平定天下，亦严格约束部属，不任意烧杀掳掠，还善待了南唐国君、著名的词人李煜，而且保全了南京千万人的性命。他生性淡泊名利，从不求官，却反而无所求而自得，官至宰相。他一生为人处事，尽忠职守、廉洁自律、仁慈待人……故能获得皇帝赏识而予以升迁重用。故史学家对他的评价，赞誉有加。

    【延伸思考】

    1.曹彬因具有高尚的品德，才得以使自己高寿且福荫子孙。此说明了德决定人的福分。当你明白此道理，对你的人生观是否产生影响？

    2.名利之前不为所动，非常人能为之。请你述说为什么一般人做不到的原因？


郧国夫人直谏

    【原文】

    行逢妻郧国夫人邓氏（1），陋而刚决，善治生，尝谏行逢用法太严，人无亲附者。行逢怒曰：“汝妇人何知！”邓氏不悦，因请之村墅（2）视田园，遂不复归府舍（3）。行逢屡遣人迎之，不至。一旦，自帅僮仆来输税，行逢就见之，曰：“吾为节度使，夫人何自苦如此！”邓氏曰：“税，官物也。公为节度使，不先输税（4），何以率下！且独不记为里正代人输税以免楚挞（5）时邪？”行逢欲与之归，不可，曰：“公诛杀太过，常恐一旦有变，村墅易为逃匿（6）耳。”行逢惭怒（7），其僚属曰：“夫人言直，公宜纳之。”（出自《资治通鉴•卷第二百九十三•后周纪四》）

    【注释】

    （1）邓氏：路振《九国志》、《五代史记.楚世家》皆作严氏。

    （2）村墅：乡村茅舍。墅，田庐茅舍。

    （3）遂不复归府舍：营居村墅不再回去朗州府舍。

    （4）输税：缴纳赋税。

    （5）挞（音踏）：以鞭子或棍子击打。

    （6）逃匿：逃避躲藏。

    （7）惭（音残）怒：羞愧又恼怒。

    【语译参考】

    周行逢妻子郧（音云）国夫人邓氏，丑陋而刚强果断，善于治理生计，曾经劝谏周行逢，说他用法太严苛，以致没人亲近归附。周行逢生气的说：“你妇道人家知道什么！”邓氏不高兴，因而请求到乡村茅舍去看守田园，于是不再回归府第官舍。周行逢屡次派人去接她，都不肯来。

    有一天，她亲自带领僮仆来缴纳赋税，周行逢前去见她，说：“我身为节度使，夫人何必这样自找苦吃！”邓氏说：“赋税，是官家的财富。您身为节度使，不先缴纳赋税，凭什么做下面的表率！而且你难道不记得当里正代人缴纳赋税来免除拷打的时候了吗？”周行逢想同她回家，她不答应，说：“您诛杀太过分，我常担心有朝一日发生变化，乡村草房容易逃避藏匿。”周行逢又羞愧又生气，他的僚属说：“夫人说的有理，您应该接受。”

    【研析】

    周行逢多计谋，生性也多疑而残忍，善于发觉隐秘，能及时杀掉图谋作乱或叛变逃亡者，因而部下对他都很敬畏。所以郧国夫人劝谏他，认为他用法过于严苛，没有人敢亲近归附。可是往往忠言逆耳，况且在当时的封建社会，女人的地位是不如男人的，故夫人只好选择不如归去。纵使后来周行逢欲接她回去，强拥她上轿，也只住了一二日，就又辞行。告诉他如此严苛，将来必失人心，她宁可预先归居田野，日后容易逃生。一再讽谏，可谓用心良苦。虽然周行逢很生气，但后来刑威也为之减少。

    而当她直谏不成，自请至村墅视田园之际，她则放下节度使夫人身份，尽一个百姓的义务，亲率僮仆缴纳赋税。可见她能放下名利，说恰如其分的扮演该扮演的角色。我们从她的一言一行，就知她是个明理、正直、果断、谨守分寸的人，难怪史家将她纳入列女传，详细记述她的言行，认为她是巾帼丈夫，极力褒扬。 【延伸思考】

    1.人迷于社会中，往往放不下名与利，但郧国夫人做到了。为什么她能做到，请说一说你的看法。

    2.以前的社会，女性的地位较卑下，又讲究三从四德。可是郧国夫人直谏不成，断然的理性抉择回归田野。如果是一般人，她们面临此种情况，可能会做怎样的选择，请叙述之。

    3.“诚”可感动人心，周行逢因明白夫人的用心良苦，因而有所改变。读了此文，在为人处事方面是否让你体悟到什么？


刘仁赡腰斩幼子

    【原文】

    刘仁赡（1）请以边镐守城，自帅众决战，齐王景达不许，仁赡愤邑（2）成疾。其幼子崇谏夜泛舟渡淮北，为小校所执（3），仁赡命腰斩之，左右莫敢救，监军使周廷构哭于中门以救之，仁赡不许。廷构复使求救于夫人，夫人曰：“妾于崇谏，非不爱也，然军法不可私，名节不可亏，若贷（4）之，则刘氏为不忠之门，妾与公何面目见将士乎？”趣命（5）斩之，然后成丧。将士皆感泣。

    （出自《资治通鉴•卷第二百九十三•后周纪四》）

    【注释】

    （1）刘仁赡（音善）：（900年~957年），字守惠，彭城人也。五代南唐大将，左监门卫将军，累迁为右监门卫将军，历黄、袁二州刺史，所至称治。仁赡为将，轻财重士，法令严肃，少略通兵书。

    （2）愤邑：忧愤愁闷。邑，烦闷。

    （3）执：拘捕。

    （4）贷：宽恕。

    （5）趣（音促）命：催促命令。

    【语译参考】

    刘仁赡请求由边镐守城，自己率领部众决一死战，齐王李景达不同意，刘仁赡忧愤愁闷而得病。他的小儿子刘崇谏夜晚乘船准备渡到淮北，被军中小校抓获，刘仁赡下令将他腰斩，左右的人都不敢救，监军使周廷构在中门大哭来相救，刘仁赡不允许。周廷构又派人向夫人求救，夫人说：“贱妾对崇谏不是不怜爱，然而军法不可徇私，名节不可亏损，倘若宽恕他，那么刘氏就成为不忠之门，贱妾与刘公有什么面目去见将吏士卒呢？”催促命令将他腰斩，然后收敛安葬。将吏士卒都感动得流泪。

    【研析】

    后周攻唐，周世宗、赵匡胤攻寿春，破城外数寨，刘仁赡坚守州城不投降。后来刘仁赡病得不省人事，监军使周廷构、营田副使孙羽等人以他的名义作表书，奉表投降，过几天，刘仁赡去世，享年五十八岁。周世宗占领寿春后，为表彰他的节操，将清淮军改名为忠正军，并追封他为彭城郡王，宋代加谥“忠肃”，明代又在寿州城内建忠肃王庙祭祀他。此短文是他坚守寿春城，其中发生的一段感人故事。刘崇谏虽然贵为他的幼子，他依然不徇私，难得的是他的夫人也深明大义，知道军法与名节的重要性，忍痛催促赶快将他腰斩，将士焉能不感动呢？他对所事奉的君主，竭尽忠诚，坚守节操，难怪其忠节为后人所景仰。

    【延伸思考】

    1.刘仁赡大义灭亲，腰斩幼子，因而感动了将士。你也曾经被何事所感动吗？请与大家分享。

    2.执政者如果都能依法公正处理，将会减少哪些弊端的发生？

    3.夫人支持刘仁赡的决定，请你设身处地的想一想她内心的挣扎，她为什么能放下亲情？


坦诚待臣下

    【原文】

    汴京新宫成，御正殿坐，令洞开诸门，谓左右曰：“此如我心，少（1）有邪曲，人皆见之。”

    吴越钱俶（2）来朝，自宰相以下咸请留俶而取其地，帝不听，遣俶归国。及辞，取群臣留俶章疏数十轴，封识遗俶，戒以途中密观，俶届途启视，皆留己不遣之章也。俶自是（3）感惧，江南平，遂乞纳土（4）。

    南汉刘鋹（5）在其国，好置酖（6）以毒臣下。既归（7）朝，从幸讲武池，帝酌（8）卮（9）酒赐鋹。鋹疑有毒，捧杯泣曰：“臣罪在不赦，陛下既待臣以不死，愿为大梁布衣（10），观太平之盛，未敢饮此酒。”帝笑而谓之曰：“朕推赤心于人腹中，宁肯尔耶？”即取鋹酒自饮，别酌以赐鋹。

    （出自《宋史•卷一•本纪第一•太祖三》）

    【注释】

    （1）少：稍微。

    （2）钱俶：生卒年（929年－988年），五代时吴越国君。948年－978年在位。宋平江南，他出兵策应。后入朝，仍为吴越国王。978年，献所据两浙十三州之地归宋。

    （3）自是：从此以后。

    （4）纳土：交付国土。

    （5）刘鋹：生卒年（943年－980年），五代时南汉国君，958年－971年在位。后降宋，送至开封，被封为恩赦侯。

    （6）酖（音振）：毒酒。

    （7）归：依附。

    （8）酌：倒酒。

    （9）卮（音之）：盛酒器。

    （10）布衣：平民。

    【语译参考】

    汴京新宫建成，太祖坐在正殿上，命令把宫门全部打开，告诉左右的人说：“这就像我的心，稍微有偏斜歪曲，人们都能看见。”

    吴越王钱俶来朝见，从宰相以下，都请求扣留钱俶而夺取他的国土，太祖没听从，让钱俶回国。等到钱俶告辞时，太祖拿出群臣欲扣留他的奏章几十轴，封好送给钱俶，告诫他在途中秘密观看。钱俶在途中打开来看，都是要扣留自己不放行的奏章。钱俶从此又感动又畏惧，江南平定，于是乞求把国土归宋。

    南汉王刘鋹在他的国中时，喜欢用毒酒毒害臣下。归顺宋朝以后，跟从太祖到讲武池，太祖斟一杯酒赐给他。刘鋹怀疑有毒，捧着杯子哭说：“臣有罪，不可赦免，陛下既然以不死之恩对待臣下，我情愿做汴梁城平民百姓，观览太平盛世，也不敢喝这杯酒。”太祖笑着对他说：“我把一片赤心推到别人腹中，怎么肯干那种事呢？”就端取刘鋹的酒自己喝了，另斟一杯赐给刘鋹。

    【研析】

    一个人的心胸、气度，从平常待人的小细节，就可看出端倪。君子行事坦荡，无所遮拦，所以宋太祖高坐在正殿上，令开所有宫门，因为他心安，无所顾忌。反之小人则处处提防，将天下人视为仇敌，常忐忑不安，刘鋹就是一个典型例子。宋太祖赐酒给他，因他过去常以毒酒害人，故想当然耳，别人也要害他，岂知宋太祖只是单纯的赐酒而已，并无意害他，他却以小人之心度君子之腹，马上害怕得求饶，徒暴露其低劣人品罢了。再看宋太祖对吴越王钱俶，纵使大臣极力主张将他扣留，却不为所动，反而将奏章封好送给他，让他途中观看，在感动之余，钱俶反而主动归还国土，全由于太祖坦诚之态度，印证了让人心悦诚服，胜于动干戈，可见以德服人乃为最上乘策略。

    【延伸思考】

    1.小人常戚戚，如刘鋹之流，你觉得他的人生有意义吗？为什么？

    2.真诚能感动人，请你举例与大家分享。

    3.你认为一般人如果碰到像宋太祖那样的处境，他们是会接受群臣建议扣留吴越王钱俶，或是如同太祖的抉择，为什么？


陈桥兵变

    【原文】

    七年（1）春，北汉结契丹入寇，命出师御之。次陈桥驿，军中知星者苗训引门吏楚昭辅视日下复有一日，黑光摩荡者久之。夜五鼓，军士集驿门，宣言策点检（2）为天子，或止之，众不听。迟明（3），逼寝所，太宗（4）入白（5），太祖起。诸校露刃列于庭，曰：“诸军无主，愿策太尉为天子。”未及对，有以黄衣加太祖身。众皆罗拜，呼万岁，即掖太祖乘马。太祖揽辔（6）谓诸将曰：“我有号令，尔能从乎？”皆下马曰：“唯命。”太祖曰：“太后、主上，吾皆北面事之，汝辈不得惊犯；大臣皆我比肩，不得侵凌；朝廷府库、士庶之家，不得侵掠。用令有重赏，违即孥戮（7）汝。”诸将皆载拜，肃队以入。

    （出自《宋史•卷一•本纪第一•太祖一》）

    【注释】

    （1）七年：后周恭帝显德七年（960年）

    （2）点检：五代时官名，为禁军统帅，当时宋太祖赵匡胤为后周殿前都点检，检校太尉，此处点检就是指赵匡胤（927年—976年）。赵匡胤是北宋王朝的建立者，庙号宋太祖，涿州（今河北涿州）人。

    （3）迟（音质）明：将近天明。

    （4）太宗：后来的太宗赵光义。

    （5）入白：进入秉告。

    （6）揽辔（音配）：把持缰绳。揽，把持。辔，控制马的缰绳。

    （7）孥（音奴）戮（音路）：古代犯罪的人，不但自己被杀，且戮及妻儿。

    【语译参考】

    周恭帝显德七年的春天，北汉纠结契丹入侵后周，恭帝命令赵匡胤率军抵御。在陈桥驿驻扎，军中有一懂星象的人苗训引着门吏楚昭辅看到太阳下面又有一个太阳，黑光荡漾，持续了很长时间。

    当夜五更天，军士们集合在驿门，宣言策立点检赵匡胤为天子，有人制止，众人不听。天将亮时，军士们来到太祖赵匡胤寝所，太宗赵光义进入秉告，太祖赵匡胤起身。诸军校拔出刀刃排列在庭中，说：“诸军无人主宰，愿策立太尉您做天子。”还来不及回答，有人就把黄袍披在太祖赵匡胤身上，众人都环列而拜，高呼万岁，随即扶太祖赵匡胤骑在马上。太祖赵匡胤手挽马缰对众将士说：“我有号令，你们能听从吗？”都下马回答说：“遵听您的命令！”太祖赵匡胤说：“太后、主上，我都北面以臣事奉他们，你们不得惊扰冒犯；朝廷大臣都是我的并肩同僚，不得侵侮欺凌；朝廷内府大库、士大夫百姓之家，不得侵入抢掠。执行命令有重赏，违反命令就满门抄斩。”众将士都下拜，整好军队入城。

    【研析】

    赵匡胤原本是后周世宗时的禁军最高统帅，周恭帝即位后，改任他为归德军节度使，检校太尉。他在抵御北汉途中，因为苗训看到日下复有一日，便对赵匡胤随身官吏楚昭辅说：“这是天命阿！”于是被部下黄袍加身拥立为皇帝。因为归德军为古宋国的疆域，又是宋州，赵匡胤就以宋为国号，建立宋朝，定都开封，自此开始了赵氏三百余年的天下。

    对于“陈桥兵变，黄袍加身。”也有史书分析其为赵氏一手所导的篡权剧，认为当时并无契丹入寇之事。姑且不论其事实真相如何，毕竟天意难为，既然天象显示他有皇帝命，就顺天而为吧！况且政权乃和平转移，恭帝禅位，赵匡胤也严格要求属下，不得惊犯、侵凌及侵掠，否则将满门抄斩，称得上仁义之师。赵匡胤称帝后，顺利攻灭吴越、后蜀、南汉、南唐和北汉等国，结束了五代十国分裂混战局面，统一了中国。

    【延伸思考】

    1.为何军士们愿意拥立赵匡胤为皇帝，请说一说你的见解？


宋太祖尚节俭

    【原文】

    公主（1）尝衣（2）贴绣铺翠襦（3）入宫，帝见之，谓主曰：“汝当以此与我，自今勿复为此饰。”主笑曰：“此所用翠羽几何！”帝曰：“不然，主家服此，宫闱（4）戚里必相效。京城翠羽价高，小民逐利，辗转贩易，伤生浸广（5）。汝生长富贵，当念惜福，岂可造此恶业之端！”主惭谢。

    又，尝因侍坐，与皇后同言曰：“官家作天子日久岂不能用黄金装肩舆（6），乘以出入？”帝笑曰：“我以四海之富，宫殿悉饰金银，力亦可办，但念我为百姓守财耳，岂可妄用？古称以一人治天下，不以天下奉一人。苟以自奉养为意，百姓何仰哉！”

    （出自《续资治通鉴•第七卷》）

    【注释】

    （1）公主：永庆公主。下嫁右卫将军、驸马都尉魏咸信（是魏仁浦的儿子）。

    （2）衣：当动词，穿着的意思。

    （3）襦（音如）：短衣，短袄。

    （4）闱（音危）：后妃居处。

    （5）浸广：渐渐扩大。

    （6）舆：车中装载东西的部分，后泛指车。

    【语译参考】

    宋太祖赵匡胤的女儿永庆公主曾经穿着粘贴绣花，铺缀翠鸟羽毛的短袄进入皇宫，太祖见到了，对公主说：“你应当把这件短袄给我，从今以后不要再做这种装饰。”公主笑说：“这件短袄所用翠鸟羽毛值多少钱！”太祖说：“不是这个意思，公主穿这种衣服，后宫嫔妃、亲戚邻里必定相互仿效。京城翠鸟羽毛价格一提高，小民为追逐利润，会去辗转贩卖交易，伤害百姓生计的范围日益扩大。你生长在富贵之中，应当想到珍惜幸福，怎么可以开这个坏事的头呢！”公主惭愧谢罪。

    又有一次，公主曾经利用侍奉太祖陪坐的机会，和皇后一同进言说：“官家作天子时间那么久，难道不能用黄金来装饰轿舆，乘坐它出入吗？”太祖笑说：“我凭藉天下的财富，即使宫殿全部用金银装饰，也有能力办到，只是想到我要替百姓守财富，怎么可以随便乱用？古人说过以一个人来治理天下，不是以天下来侍奉一个人。如果将奉养自己作为意趣，那百姓还仰仗什么呢！”

    【研析】

    一般人多数是盲目的，容易追逐潮流而行，尤其是上位者或名人，只要他们配戴什么或使用某种物品，短时间即蔚为风潮，大家跟着仿效流行，所以太祖殷切的告诉公主，宜惜福，不应造恶业之端，凡事要深谋远虑，了解上行下效造成的影响。再者，贵为皇帝的太祖，他凭着天下的财富，可说要什么，有什么，但他宁可守天下财富，也不愿意花不该花的钱，对自己及亲人均如此要求，相信对社会崇尚节俭的道德观，定能起到正面作用。再说俭以养廉，对社会风气也会助益不少。更难能可贵的是他的侍奉观念，把自己当成一个真正为民做事的人，而非让天下人来侍奉他。

    【延伸思考】

    1.尚节俭，它有什么好处？请申论之。（可就惜物、人心、……等各方面言之。）

    2.做事宜深谋远虑，从各种不同角度去思考它的影响层面。尤其是领导者，他的任何一项决策，均攸关许多人。所以你对宋太祖告诫公主的话，体悟到什么？

    3.宋太祖宁可牺牲个人享受，为天下守财富。你是否也有牺牲自己的利益，成全他人的美德呢？请与大家分享。


以廉介自持的范质

    【原文】

    辛丑，太子太傅鲁国公范质（1）卒。质寝疾，帝数幸其第临视，又令内夫人问讯。质家迎奉器皿不具（2），内夫人奏之，帝即命翰林司赐以果床、酒器，复幸其第，谓曰：“卿为宰相，何自苦如此？”质对曰：“臣曩（3）在中书，门无私谒，所与饮酌，皆贫贱时亲戚，安用器皿！因循不置（4），非力不及也。”质性卞急，以廉介自持，好面折人过。尝谓同列曰：“人能鼻吸三斗醋，斯可为宰相矣。”五代宰相多取给于方镇，质始绝之。所得禄赐，遍及孤遗。疾革（5），戒其子旻毋请谥，毋刻墓碑。及卒，帝甚悼惜之，赠中书令，赙赉甚厚（6）。后因讲求辅弼，谓左右曰：“朕闻范质居第之外不殖资产，真宰相也！” （出自《续资治通鉴•第四卷•宋纪四》）

    【注释】

    （1）范质：字文素，五代时期大名府宗城县人。九岁能文，十三岁就精通《尚书》，教授学生，后来历事五朝。

    （2）不具：不完备。

    （3）曩：从前。

    （4）因循不置：一直沿用没有添置。因循，循旧不改。

    （5）疾革：病情恶化。

    （6）赙赉（音副赖）甚厚：赐给财物非常丰厚。赙，以财货赠助丧家。赉，赐予财物。

    【语译参考】

    辛丑（二十八日），太子太傅鲁国公范质去世。范质生病卧床，宋太祖多次前往他的宅第探视，又让内夫人询问情况。范质家中迎送供奉的器皿不齐全，内夫人奏报此事，宋太祖随即命令翰林司赐给他果床、酒器，又前往他的宅第，对范质说：“爱卿身为宰相，何必自己如此艰苦？”范质回答说：“臣从前在中书省，家门没有私人请谒，所以一起喝酒饮宴的，都是贫贱时的亲戚，哪里用得上供奉物品的器皿！一直沿用没有添置，不是财力不及啊。”

    范质生性急躁，以廉洁刚直自守，喜欢当面指责别人过失。曾经对同僚说：“人能够用鼻子吸下三斗醋，就可以当宰相了。”五代的宰相大多向方镇索取供给，到了范质才开始杜绝。他所得到的俸禄赏赐，都施舍给孤儿遗孀。范质病情恶化，告诫他的儿子范旻不要请求谥号，不要镌刻墓碑。等到去世，太祖非常怀念痛惜他，赠授中书令，赐给财物非常丰厚。后来谈论寻求辅佐大臣时，对左右的人说：“朕听说范质在居住宅第之外没有添置家产，是真正的宰相啊！”

    【研析】

    经过了纷纷扰扰的五代十国，总算天下情势较为明朗，逐渐走向统一的局面。而范质正是处于后周与北宋的重要人物，其难能可贵之处在于他洁身自爱，出污泥而不染。试想在当时的社会握有权势者，滥用权力向别人索贿，积敛财富，以图享乐者，比比皆是。但我们看到贵为宰相的范质，不但只有居家住宅，没有再经营其它产业，甚至使用的物品也与一般人家无异。因为个性耿直不徇私，所以也没有请托想图谋好处之人上家门，临死前还交代儿子死后也不用刻墓碑，完全放弃名利的追求。而对于国家之事，则尽心尽力为国家利益着想，故能因德才兼备而受到宋太祖重用，连宋太宗也曾经称赞他说：“宰辅当中能遵循规矩、慎重名器、保守清廉节操的，没有超过范质的。”追根究底，他之所以能如此清廉守节，乃缘于他十三岁就精通《尚书》，习得古人精髓，并身体力行，充分展现文人的气质，再现了古人的风范。

    【延伸思考】

    1.一般人就是在名、利、情中打转，很难跳脱出来，为何范质能超越此鸿沟？

    2.范质的一切作为，堪称典型的文人，不求名不求利，徒留骨气与节操。与时下的功利现象相对照，人性的道德堕落，可说暴露无疑。想至此，让你产生什么看法？

    3.每个人追求的东西不同，有的求名、有的求利、有的求精神升华、有的贪恋物欲……那你希望追求的是什么呢？


半部论语治天下

    【原文】

    普（1）少习吏事，寡学术，及为相，太祖常劝以读书。晚年手不释卷（2），每归私第，阖户启箧（3）取书，读之竟日（4）。及（5）次日临政，处决如流。既薨，家人发箧视之，则《论语》二十篇也。

    （出自《宋史•卷二百五十六•列传第十五》）

    【注释】

    （1）普：赵普，字则平，幽州蓟人。以老衰久病，年七十一。

    （2）手不释卷：手中一直拿著书籍片刻不放。形容勤勉好学或读书入迷。

    （3）阖（音何）户启箧（音切）：关上房门打开书箱。阖，关闭。箧，箱子一类的东西。

    （4）竟日：终日，整天。

    （5）及：待，等到。

    【语译参考】

    赵普年少时学习处理官府事务的知识，对于学问知道的很少，后来当了宰相，宋太祖常常勉励他多读书。晚年时，赵普学习勤奋，手不释卷。每天下朝回家，关上房门打开书箱拿出书来，一读就是一整天。等到第二天到官署办公，处理裁决公务如流水般快速。他死后，家人打开书箱，看到里面有《论语》二十篇。

    【研析】

    干德三年（963年），宋太祖平定后蜀后，从宫中得到一把旧铜镜，镜背竟刻有“干德四年铸”的字样。问宰相：“现在怎么已有了（干德）四年铸的铜镜？”宰相答不上来。于是，召见学士陶谷、窦仪询问此事。窦仪说：“此镜一定是前蜀的东西，过去前蜀主王衍用过‘干德’这个年号，铜镜应是那时候铸造的。”太祖因此感叹：宰相必须任用读书人。况且宋朝一贯的政策是“兴文教，抑武事。”而赵普在当时只是精通为吏之道，缺乏文章学术，所以宋太祖勉励他要多读书。赵普也依言发愤读书，下朝后常闭门努力学习，深得个中精髓，故增加了智慧，处理公务反而如流水般快速。

    按理说，赵普是颇受宋太祖倚重的开国元勋，本可功德圆满、善始善终，可是，他的仕途却一波三折，并不顺利，先后做三次宰相。概言之，他的后半生是：因专横跋扈而受制约、因贪图钱财而受猜忌、因不学无术而受轻蔑、因结党徇私而遭罢黜。使他最不能容忍的就是君臣上下对他的轻视。有一次，宋太宗和他闲聊，随口问他：“有人说你只读一部《论语》，这是真的吗？”赵普老老实实地回答说：“臣所知道的，确实不超出《论语》这部分。过去臣以半部《论语》辅助太祖平定天下，现在臣用半部《论语》辅助陛下，就可使天下太平。”所以“半部《论语》治天下”正是在他第二次为相时之语。后来赵普因为年老体衰病逝，家人打开他的书箧，里面果真只有一部《论语》。

    【延伸思考】

    1.宋朝君臣注重文教，对当时的社会起到什么影响？造就了历史上哪些名人？

    2.饱读诗书的人与不学无术者，他们有什么不同？（可就内涵、外表言谈举止、思考模式……等发表你的看法。）

    3.宋太祖勉励赵普要多读书，你认为读书对我们有何帮助？


刑罚岂以一人喜怒专之

    【原文】

    普性深沉有岸谷，虽多忌克（1），而能以天下事为己任。宋初，在相位者多龌龊（2）循默，普刚毅果断，未有其比。尝奏荐某人为某官，太祖不用。普明日复奏其人，亦不用。明日，普又以其人奏，太祖怒，碎裂奏牍（3）掷地，普颜色不变，跪而拾之以归。他日补缀（4）旧纸，复奏如初。太祖乃悟，卒用其人。又有群臣当迁官，太祖素恶其人，不与。普坚以为请，太祖怒曰：“朕固不为迁官。卿若之何？”普曰：“刑以惩恶，赏以酬功，古今通道也。且刑赏天下之刑赏，非陛下之刑赏，岂得以喜怒专之。”太祖怒甚，起，普亦随之。太祖入宫，普立于宫门，久之不去，竟得俞允（5）。（出自《宋史•卷一•本纪第一•太祖三》） 【注释】

    （1）忌克：忌妒刻薄。

    （2）龌龊（音卧绰）：形容气量狭小，拘于小节。

    （3）牍（音毒）：古代写字用的木片。

    （4）补缀：把撕碎的奏章拼补缀合完整。补，把残破的东西加上材料修理完整。缀，连接。

    （5）俞允：指帝王允许臣下的请求，后来在一般书信中用作请对方允许的敬辞。俞，文言叹词，表示允许。

    【语译参考】

    赵普性格深沉，胸有城府，虽然很多人对他忌妒刻薄，但他却能以天下事为己任。宋朝初年，担任宰相的人大多是拘谨而缄默无言。赵普却刚强坚毅果断，没有一个人能与他相比。曾经上疏推荐某人任某种官职，宋太祖不任用。赵普第二天又上疏推荐那个人，宋太祖仍然不任用。又过了一天，赵普又向宋太祖推荐，宋太祖生气，把奏章撕碎丢在地上，赵普面不改色，跪下拾起奏章回家。后来，他将被撕碎的奏章拼补缀合完整，像以往那样又呈交给宋太祖，宋太祖才醒悟，终于任用赵普推荐的那个人。

    又有一次，有一大臣应当升官，但宋太祖向来厌恶这个人，所以没有提升他。赵普坚持请求给予升迁，宋太祖生气地说：“朕就是不升迁他。你打算怎么办？”赵普说：“刑罚是用来惩治作恶的人，赏赐是用来奖励有功劳的人，这是古往今来共通的道理。而且刑罚赏赐是国家执行的刑罚赏赐，不是陛下一个人的刑罚赏赐，哪能因你一个人的好恶来专断呢？”宋太祖听了非常生气，站起身走开，赵普也紧随其后。宋太祖进入宫中，赵普站立在宫门外等候，很久都没离开，最后终于得到宋太祖同意的答覆。

    【研析】

    奖赏惩罚是国家的永恒法典，非当权者所能独断任意为之，否则岂不成了人治，让投机者有机可乘，败坏社会风气，哪还需要制定法律呢？赵普就是凭藉着这番道理，最终说服宋太祖，不要以个人好恶来论刑赏。整个过程中，赵普锲而不舍、一波三折，才使宋太祖接受他的意见，也反应出赵普是个坚毅的人，否则换成别人，一次推荐不成，再次推荐仍不被采纳，大概就打退堂鼓作罢了，哪还会将撕碎的奏章补合完整再上疏呢！由此可见赵普他是个相当有原则的人，只要他认为对国家有益的事，就坚持到底，幸好他碰上的是宋太祖，若换成其他皇帝，可能恼羞成怒，被罢黜或拉出去砍头了。

    【延伸思考】

    1.如果你也面临赵普那样的情境，是选择智取让别人接受自己的意见，或是放弃自己的想法呢？为什么？

    2.为什么宋太祖最终会接受赵普的意见？

    3.人治与法治区别在哪里？他们各有什么弊端？


宋太祖问王昭素治世养身之术

    【原文】

    辛亥，以处士酸枣王昭素（1）为国子博士（2），致仕。昭素少笃学，有志行，帝闻其名，召见便殿。时年已七十余，帝问曰：“何以不仕？”昭素谢不能。令讲《乾卦（3）》，至“九五飞龙在天”，敛容（4）曰：“此爻正当陛下今日之事。”引援证据（5），因示风谏微旨（6）。帝甚悦，问以治世养身之术（7），昭素曰：“治世莫若爱民，养身莫若寡欲。”帝爱其语，书于屏风间。留月余，数求归，故有是命。年八十九，卒于家。

    （出自《续资治通鉴•第六卷》）

    【注释】

    （1）王昭素：宋朝酸枣(河南省延津县北)人，为人好学，博通九经，学问渊博，同时研究老子，尤其对《诗经》和《易经》特别专精深入。

    （2）国子博士：最高学府国子学中的教授官。

    （3）干（音前）卦：易经卦名。

    （4）敛容：使容貌庄重严肃。

    （5）引援证据：引经据典。

    （6）微旨：微言大意。

    （7）术：方法。

    【语译参考】

    十日，宋太祖诏令处士酸枣人王昭素为国子博士，退休。王昭素从小好学，有志向节操，宋太祖听说他的好名声，于是在便殿召见他。当时他已七十多岁，太祖问道：“为什么不做官？”王昭素告谢自己无能。让他讲解《乾卦》，讲到“九五飞龙在天”时，脸色严肃地说：“这一爻辞讲的正合陛下今日的情况。”引经据典，因此陈示风喻劝谏微言大意。太祖很高兴，问他治国养身的方法，王昭素说：“治理国家没有比爱护百姓更重要的，养身没有比清心寡欲更重要的。”太祖喜爱他说的话，就把它书写在屏风间。留住他一个多月，王昭素多次请求回家，因此有此诏命。享年八十九岁，在家中去世。

    【研析】

    王昭素是一个学问渊博，品德高尚，自小好学不愿做官，受到乡里人所称赞的人。他常聚集四方学子，亲自教授他们；排解乡里纠纷；购物不讨价还价；敦厚善良，处处替别人着想，乐于助人。因其声明远播，连太祖也耳闻，故下诏令接见他，特地请他讲解《乾卦》及请教治理天下与养身的道理。果然百闻不如一见，一旦亲自聆听，喜爱其语，特将它书于屏风上，希望可以时时警惕自己。可见其卓绝品行，不但受到人们的尊敬，连皇帝也礼遇他。

    王昭素特别提倡道家的清心寡欲，作为养身之术。要做到清心，当然得先放弃一切执着，名、利、情……等，执着一放下了，当然也就寡欲了。我们从他活到八十九高寿才安然去世，就知道他是个清心寡欲的实践者，更恰当的说，也是个修炼人。

    【延伸思考】

    1.有人热衷仕途，汲汲营营求官；有人喜爱闲云野鹤般，自由自在。你喜爱哪种生活方式呢？请说一说你的理由。

    2.你认为王昭素为何能享高寿？

    3.我们的老祖宗常将“积德”挂在嘴边，我们如何做才能增加德呢？


创业垂统之君

    【原文】

    五季乱极，宋太祖起介胄（1）之中，践（2）九五之位（3），原（4）其得国，视晋、汉、周亦岂甚相绝哉？及其发号施令，名藩大将，俯首听命，四方列国，次第削平，此非人力所易致也。建隆以来，释藩镇兵权（5），绳赃吏（6）重法，以塞浊乱之源。州郡司牧，下至令录、幕职，躬自引对（7）；务农兴学，慎罚薄敛，与世休息，迄于丕平。治定功成，制礼作乐。在位十有七年之间，而三百余载之基，传之子孙。世有典则，遂使三代（8）而降，考论声明文物之治，道德仁义之风，宋于汉、唐，盖无让焉。呜呼，创业垂统之君，规模若是，亦可谓远也已矣！

    （出自《宋史•卷一•本纪第一•太祖三》）

    【注释】

    （1）介胄（音宙）：军伍。胄，古代战士所戴的铜盔，用来抵御刀矢。

    （2）践：登上。

    （3）九五之位：指帝王之位。

    （4）原：探其根本。

    （5）释藩镇兵权：建隆二年（961年），宋太祖为加强中央集权，在酒宴上解除石守信等人的兵权，即历史上有名的“杯酒释兵权”。

    （6）绳赃吏：制裁贪官污吏。绳，整治约束。

    （7）躬自引对：亲自过问、栽培。

    （8）三代：指夏、商、周三个朝代。

    【语译参考】

    五代时期天下乱到极点，宋太祖兴起于军伍之中，登上帝王之位，推究他获得天下的情况，与后晋、后汉、后周难道有很大不同吗？但到他发号施令，著名的藩镇大将，俯下身子听从命令，四方的国家，先后被平定，这不是人的力量所容易达到的。

    自建隆以来，解除藩镇首领兵权，制裁贪官污吏，注重法制，来堵塞污浊混乱的源头。上自州郡长官，下至小小的县令、幕僚，都亲自过问、栽培；重视农业，兴办学校，刑罚谨慎，赋税轻微，与社会共同休养生息，直到天下太平。社会安定，大功告成，制定推行礼乐教育。在位十七年之间，而将三百余年的业绩，传给子孙。治世有法典准则，于是使夏、商、周三代的社会状况重新降临。考察文明艺术教化的治理，道德仁义的风尚，宋朝和汉朝、唐朝相比，大概是没有逊色的。啊！创出基业留下纲纪的国君，就是这个样子呀。这也可说是远大宏伟了吧！

    【研析】

    宋太祖赵匡胤即帝位后，制定了先易后难，先南后北的统一策略。他记取唐朝宦官专权、藩镇割据导致灭亡的教训，接受大臣赵普的建议，通过杯酒释兵权，解除藩镇首领的权力，从而重文轻武，采取中央集权的措施。所以比起其他朝代，宋朝的社会比较安定和公平，在文学、哲学、美术、科技、教育等方面也比较发达。但重文轻武的结果，导致宋朝军事力量衰弱，每每和外族战争多以败仗收场。但他是宋朝的开国者，如同其它朝代般，开国者往往都是最英明有为的，所以宋太祖为后来的继承者奠定良好的法典准则，使当时的社会可媲美三代及汉唐。但任何一种通过刻意制定的人为管理方式，均是利弊同在，无法尽善尽美，所以宋朝固然在文教方面兴盛，但军事却衰弱，应该说是制度使然。

    【延伸思考】

    1.宋朝有许多在文学上有成就的词人，你最喜欢哪一位？为什么？

    2.宋太祖是位勤俭爱民的好皇帝，留下许多德政，请你找两则他的仁政与大家分享。

    3.天下安定，方有余力推行礼乐教化。你认为礼乐可以对人们起到什么作用？


张咏明断

    【原文】

    咏（1）既至（2），属岁歉（3），民多私鬻盐（4）以自给，捕犯者数百人，咏悉宽其罚而遣之。官属请曰：“不痛绳之，恐无以禁。”咏曰：“钱唐十万家，饥者八九，苟不以盐自活，一旦蜂起为盗（5），则其患深矣。俟（6）秋成当仍旧法。”

    有民家子与姊讼家财，婿言：“妻父临终，此子才三岁，故命掌资产，且有遗书，令异日以十之三与（7）子，七与婿。”咏览之，以酒酹地（8）曰：“汝妻父，智人也。以子幼甚，故托汝，倘遽（9）以家财十之七与子，则子死于汝手矣。”亟命（10）以七分给其子，余三给婿。皆服咏明断。

    （出自《续资治通鉴•卷二十》）

    【注释】

    （1）咏：张咏（946年～1015年），字复之，号乖崖，濮州鄄城（今属山东）人。宋太宗太平兴国五年（980年）进士。授大理评事、知鄂州崇阳县。淳化四年（993年），擢枢密直学士。宋真宗咸平元年（998年），拜给事中，迁户部使，改御史中丞。景德三年（1006年），复掌三班院兼判登闻检院。景德四年，知升州。大中祥符五年（1012年），改知陈州。八年（1015年）八月卒。谥忠定。

    （2）既至：指到杭州就任。

    （3）岁歉：庄稼歉收。

    （4）鬻（音育）盐：卖盐。

    （5）蜂起为盗：大家纷起成为盗贼。蜂，众多。

    （6）俟（音四）：等待。

    （7）与：给。

    （8）酹（音类）地：把酒洒在地上表示祭奠或起誓。

    （9）遽（音巨）：急着。

    （10）亟（音及）命：急切命令。

    【语译参考】

    张咏到杭州就任后，正值庄稼歉收，老百姓大多私自卖盐以维持生计，被逮捕的好几百人，张咏都从宽处罚而遣返。下属们请求说：“不严厉绳之以法，恐怕没有办法禁止。”张咏说：“杭州十万人家，挨饿的十有八九，如果不靠卖私盐自救，一旦大家纷起成为盗贼，那祸患就更深了。等待秋收后自当遵用旧法。”

    有民家之子与他的姊姊为家财打官司，女婿说：“岳父临终时，这孩子才三岁，所以命令我掌管家产，而且留有遗书，说好将来把家产的十分之三给儿子，十分之七给我。”张咏看过遗书，把酒洒在地上说：“你岳父是个聪明人啊！因为儿子太年幼，所以托付给你，倘若急着将家财十分之七给儿子，这个儿子就死在你手里了。”立刻命令把十分之七财产分给那个民家之子，剩下的十分之三给女婿。人们都佩服张咏的明断。

    【研析】

    社会为了可以让大家有共同遵循的法则，所以会因时订定各种制度，但执行者实施时往往会有落差，有的不依法执行，私自滥用自己权力，有的太刻板，凡事依法律条文而行，不知变通。但从这两则小故事里，我们发现张咏是个懂得权宜之人。私自卖盐当然不对，触犯当时的法律，但老百姓是在不得已情况下为之，所以从轻量刑，毕竟民以食为天，如果三餐都无法温饱，焉能要求老百姓做什么呢？

    打家产官司此一案子，打破了证据取向的断案，如果是一般人的判决，可能是判女婿得到十分之七的家产，但张咏居然能深一层看到老人家的智慧及用心，所以断然地判给民家之子得十分之七的财产。可见很多事，我们不能单从表面去论断，应更深思其背后真正的意涵，才能做最恰当的处置。像张咏如此合情合理的断案，正符合了中国人的情理法，亦即除了法之外，尚需将情及理列入考量范围。 【延伸思考】

    1.张咏尚有许多故事流传下来，请你选一则与大家分享。

    2.虽然老丈人的遗书是家产十分之七给女婿，十分之三给儿子。但演变至最后可能有哪几种情形？请你依人心性的好坏分述之。（如女婿心性佳，可能会怎样？民家之子有感恩之心，又会怎样？……）

    3.断案常在人的一念之间，其结果却相去千里，所以你认为拥有决定别人生死权力的人，该如何去做判决较恰当？


得乎丘民而为天子

    【原文】

    帝沈（1）谋英断，慨然有削平天下之志。既即大位，陈洪进（2）、钱俶（3）相继纳土。未几，取太原（4），伐契丹（5），继有交州、西夏之役（6）。干戈不息，天灾方行，俘馘（7）日至，而民不知兵；水旱螟蝗，殆遍天下，而民不思乱。其故何也？帝以慈俭为宝，服浣濯之衣，毁奇巧之器，却女乐之献，悟畋游之非。绝远物，抑符瑞，闵农事，考治功。讲学以求多闻，不罪狂悖以劝谏士，哀矜恻怛（8），勤以自励，日晏忘食。至于欲自焚以答天谴，欲尽除天下之赋以纾民力，卒有五兵（9）不试、禾稼荐登之效。是以青、齐耆耋（10）之叟，愿率子弟治道请登禅者，接踵而至。君子曰：“得乎丘民而为天子”，帝之谓乎。（出自《宋史•卷五•本纪第五•太宗二》）

    【注释】

    （1）沈：深沉，沉着。

    （2）陈洪进：平海郡节度使，太宗太平兴国三年夏四月，朝见宋太宗，献漳、泉二州，县十四。

    （3）钱俶：吴越国君，太平兴国三年上表献其境十三州、一军、八十六县。

    （4）取太原：太平兴国四年平北汉。

    （5）伐契丹：太宗雍熙三年北伐契丹。

    （6）交州、西夏之役：太平兴国八年到雍熙、淳化年间讨伐西夏主李继迁的战争。

    （7）俘馘（音国）：俘虏。馘，古代战时割取所杀敌人的左耳，用以计功。

    （8）恻怛（音彻达）：同情，哀怜。

    （9）五兵：指茅、戟、钺、楯、弓矢等五种兵器。

    （10）耆耋（音其达）：老的意思。

    【语译参考】

    皇上深沉多谋，英明果断，慷慨有平定天下的志向。即皇位之后，陈洪进、钱俶相继献出土地。不久，攻取太原，讨伐契丹，接着又有交州、西夏的战役。战争不断，天灾正盛行，俘虏每天送来，而老百姓不知道有战事；水灾、旱灾、螟灾、蝗灾，几乎遍天下，而老百姓不想造反。这是为什么呢？皇上以慈悲节俭作为宝，穿一再洗过的衣服，捣毁珍奇巧妙的玩物，拒绝所进献的美女音乐，认识到出猎游玩的坏处。杜绝物欲，不宣传祥瑞的征兆，关心农业，考察政绩。讲究学问以求得博学多闻，不惩罚悖逆言行来鼓励直言敢谏之士，哀怜体恤百姓的疾苦，勤勉自励，往往为公事忙到天晚忘记吃饭。以至于要自焚来抵销上天的责罚，要除去天下的全部赋税来使民力得到宽舒，最后获得不动刀兵、庄稼连续丰登的功效。因此青州、齐地的年老长者，愿意率领子弟平整道路请皇上登泰山封禅的情况接踵而来。君子说：“获得百姓的拥护方能当好天子”，大概说的就是太宗皇帝吧！

    【研析】

    太宗皇帝得到百姓的拥护，乃由于他慈悲节俭、讲究学问、不奢侈浮华、不贪图享受、处处替百姓着想、关心民间疾苦、勤勉自励，公而忘食……即使战争不断、天灾连连，老百姓也不会逃走、造反，缘于皇帝的品格感动了他们，愿意一起与皇帝共体时艰，终致不动刀兵、庄稼丰收。所以当好天子与获得百姓拥护，两者是互为因果的。

    【延伸思考】

    1.领导者得不到百姓拥护，将会产生什么困境？

    2.请就古代皇帝与子民，到今日总统与百姓，他们之间微妙的转换关系，做一简述。（可就权力、责任、态度等，选一项说明。）

    3.宋太宗诸项德政中，哪些项目让百姓感受最深，为什么？


李昉不市恩

    【原文】

    昉（1）和厚多恕，在位小心醇（2）谨。每有求进用者，虽知其材可取，必正色拒却，已而（3）擢用（4）；或不足用，辄和颜温语待之。子弟问其故，昉曰：“用贤，人主之事，若受其请，是市私恩也，故峻（5）绝之，使恩归于上。若不用者，既失所望，又无善辞，取怨之道也。”

    （出自《续资治通鉴•第十四卷》）

    【注释】

    （1）昉：李昉（925年－996年），字明远，深州饶阳人（今属河北）。

    （2）醇：通“纯”，纯粹的。

    （3）已而：时过不久。已，过了一些时间。

    （4）擢用：提拔任用。

    （5）峻：严厉苛刻。

    【语译参考】

    李昉温和宽厚讲究恕道，在位小心谨慎。每当有人求他提拔任用的人，虽然知道此人才德称职，但必定是严肃地加以拒绝，过了不久，此人果然被提拔任用；有的李昉认为才德不足，不堪任用的，就和颜悦色，用温和言语对待他。子弟询问这样做的缘故，李昉回答说：“提拔任用贤能的人居官任职，是天子的事，倘若我接受别人的请求，这是用私下恩惠，收买人心啊，所以严词拒绝他，使得恩惠归于皇上。至于那些没被提拔任用的人，他已深感失望，若再不用好言好语安慰他，便会由此招来怨恨啊！”

    【研析】

    人的个性决定了他的行事风格及适合他做的事业，从李昉的例子就可得到最佳的印证。李昉是一个细心、做事谨慎、能放下名利之人。当别人要求他提拔任用时，他谨守分寸，认为任用贤能的人居官职是天子的事，他毋须施惠于人，收买人心，应将功劳归给天子，丝毫不敢逾越分寸；而当才德不足者求他时，又设身处地为他们着想，让他们心中不会难过而抱怨，可谓观察细腻深谙人心，对上、对下均应对得体。难怪能历仕后汉、后周翰林学士，最后归宋，加中书舍人。曾经三度入仕翰林。参与编撰《旧五代史》，并主编《太平御览》、《太平广记》、《文苑英华》三部类书，其中《太平御览》全书1000卷，《太平广记》全书500卷，《文苑英华》全书1000卷。此繁浩之作，需细心、公正无私者方能为之，否则焉能负起史传千秋的大任呢！可见每个人都有自己的一片天及特殊的使命，只有认真的去完成它，方不负此生。

    【延伸思考】

    1.心中杂念少，自能心无旁鹜去完成大业。你觉得依自己的个性，适合做哪类型的事？

    2.当别人遇到不顺心之事，你会如何安慰他？

    3.李昉对待不同人，态度就不一样，你觉得他与我们常说的一视同仁有冲突吗？为什么？


为国之要，进贤是先

    【原文】

    天福三年，诏百僚各上封事（1），贞固（2）疏曰：“臣闻举善为明，知人则哲。圣君在位，薮泽（3）岂有隐沦；昭代用材，政理固无紊乱。求贤若渴，从谏如流，……为国之要，进贤是先。陛下方树丕（4）基，宜求多士。乞降诏百僚，令各司议定一人，有何能识，堪何职官，朝廷依奏用之。若能符荐引，果谓当才，所奏之官，望加奖赏；如乖（5）其举，或涉徇私，所奏之官，宜加殿罚（6）。自然官由德序，位以才升。三人同行，尚闻择善（7）；十目所视，必不滥（8）知。”

    （出自《宋史•卷二百六十二•列传第二十一》）

    【注释】

    （1）封事：密封的奏章。古代百官上书奏机密，为防泄漏，用皂囊封缄呈进，故称封事，也称封章。

    （2）贞固：窦贞固，字体仁，同州白水人。幼能属文，同光中举进士，补万全主簿。丁内艰去官，服除，授河东节度推官。时晋祖在藩，以贞固廉介，甚重之。及即位，擢为户部员外郎、翰林学士，就拜中书舍人。

    （3）薮（音叟）泽：生长着很多草的湖泽。

    （4）丕（音批）：大。

    （5）乖：意见无法一致。

    （6）殿罚：科举时代，因考试劣等，被罚停止应考称殿罚。

    （7）三人同行，尚闻择善：出自《论语》，原句为“三人行，必有我师焉，择其善者而从之，其不善者而改之。”

    （8）滥：浮泛不合实际。

    【语译参考】

    天福三年（公元九三八年），皇帝（后晋高祖石敬塘）下诏百官各上封章言事，窦贞固上疏说：“我听说，善于选贤用能是英明的，能识人辨才是明智的。圣明的君主在位，人才怎能在草野江湖上隐没、沉沦呢？政治清明的时代能善用人才，政治就走上轨道当然不会发生动乱。求贤若渴，从谏如流，……治理国家的要领，选拔任用贤能的人才是居重要地位的。陛下刚刚打下基础，应该访求更多的人才。恳求陛下下诏朝中百官，让各司商议选定一人，讲明此人有何才能识见，适合担任何种官职，朝廷按照上奏的任用。如果能和荐引的符合，果真是适当的人才，对引荐的官员，希望给予奖赏；如果和讲的情况相违背，或者当中涉及徇私舞弊，那么上书推荐的官员，应该给予殿罚。如果这样，当然官员是按个人品德高低来排列次序，职位是因个人才能而升降了。三人同行，还有择善而从之举，十目所视，一定不会失实。”

    【研析】

    窦贞固上疏言“为国之要，进贤是先。”的确一个国家能不能强盛、政治是否清明，与是否能任用贤才息息相关，毕竟领导者能力再强，独自一人也无法承担天下大事，故突显出辅佐人才的重要性。而真正的贤才在哪里？他们是否肯出仕？均是考验着上位者的智慧。窦贞固特地向皇帝献一个责任制的良策，亦即推荐的人，如果推荐的真的是一位良才，他可得到奖赏，反之则连带受处分，如此一来百官在荐举人才时，就会慎重考虑，不徇私，不包庇，不会随意接受贿赂，出现买官的不正常情形，达到适才适用。一旦朝中群臣百官均是有德之士，依照物以类聚的通则，政治清明，真正贤德之人也愿意贡献一己之力，自然人才不会被埋没。窦贞固此论调，可谓宜古宜今，亦适用于现代社会。

    【延伸思考】

    1.贤才难求，你认为可以透过什么方法，挖掘出贤能人才？

    2.职位如果依品德高低及能力而升迁，你认为它有什么优点？

    3.政治贵在建立制度，依制度而行，一套好的制度该如何去订定呢？


曹彬性仁敬和厚

    【原文】

    彬性仁敬和厚，在朝廷未尝忤旨（1），亦未尝言人过失。伐二国，秋毫无所取。位兼将相，不以等威自异。遇士夫于涂，必引车避之。不名下吏，每白事，必冠而后见。居官，奉入给宗族，无余积。平蜀回，太祖从容问官吏善否，对曰：“军政之外，非臣所闻也。”固（2）问之，唯荐随军转运使沈伦廉谨可任。为帅知徐州日，有吏犯罪，既具案，逾（3）年而后杖之，人莫知其故。彬曰：“吾闻此人新娶妇，若杖之，其舅姑（4）必以妇为不利，而朝夕笞詈（5）之，使不能自存。吾故缓其事，然法亦未尝屈焉。”

    （出自《宋史•卷二百五十八•列传第十七》）

    【注释】

    （1）忤（音武）旨：违背圣旨。忤，逆，不顺从。

    （2）固：再三。

    （3）逾（音于）：超过。

    （4）舅姑：古代称丈夫的父母亲为舅姑，即公婆。

    （5）笞詈（音吃力）：打骂。笞，用鞭杖或竹板打。詈，责骂。

    【语译参考】

    曹彬性格仁慈恭敬，温和宽厚，在朝廷从来没有违背过圣旨，也不曾说别人的过失。攻打二个国家，秋毫不犯，无所取。虽然身兼将相，却从不摆将相架子来显示自己的与别人不同。在路上遇到普通的人，一定驱车避开。对下属从不直呼他的名字，部下秉告事情的时候，一定先穿戴整齐然后才见。当官所得到的钱粮，部分送给宗族亲友，自己没有剩余积蓄。

    平定蜀国回来，太祖从容地问他官吏的好坏，回答说：“军务以外的事，不是臣下所能闻知的事情。”太祖坚持要他说，只推荐了随军转运使沈伦，认为此人廉洁谨慎可以任用。

    曹彬担任元帅执掌徐州政事时，有个小吏犯了罪，审理完毕已经结案，过了一年才对他施杖刑，人们都不知其中原因。曹彬说：“我听说这个人刚结婚，如果施杖刑，他的父母必定以为新娶的媳妇不好，而早晚进行打骂，使她在婆家无法活下去。所以我缓办这件事，这样做并没有破坏法律。”

    【研析】

    上述文章简短有力，曹彬的为人处世风格，表露无疑地展现在众人面前。毋庸置疑地，他是一位可以摆在放大镜下检视的人物，其一言一行，均中规中矩，合乎传统道德规范。首先言其为官态度，一丝不茍，谨守法规，不道人事非，只推荐好人；从不居功自夸，打败江南国主李煜，军队返回时，行装中只有地图、书籍、衣服、被子而已，不私自积攒钱财。而对人方面，待亲友乐善好施；对部属尊重有礼；不得已论刑时，善体人意，能为别人着想，选择最佳时机才施刑。由此可见，他于公于私，均兼顾情理法，圆融得体。可谓积德无数，难怪晚景甚佳，享六十九才卒，追封济阳郡王。还福荫子孙，九个儿子都是一代名将，子子孙孙昌盛无比，全由于他能行善积德所致。

    【延伸思考】

    1.曹彬不说别人过错，只言其优点，而常人往往是批评他人是非多于赞美，两者为何差距如此之大，请你慎思其原因，与大家分享。

    2.我们做事总希望能“情理法”兼顾，但若有冲突时，你会以何者为优先？为什么？


宋太宗亲临战地督战攻北汉

    【原文】

    壬申，夜漏未尽（1），帝幸（2）城西督诸将攻城。天武军校荆嗣率众先登，手刃数人，足贯双箭，中手炮，折碎二齿，帝见之，亟（3）召下，赐以锦袍银带。嗣，罕儒兄孙也。先是帝选诸军勇士数百人，教以剑舞，皆能掷剑于空中，跃其身左右承之，见者无不恐惧。会契丹遣使修贡，赐宴便殿，因出剑士示之，数百人袒裼（4）鼓噪（5），挥刃而入，跳掷承接，曲尽其妙，使者不敢正视。及是巡城，必令舞剑士前导，各呈其技，城上人望之破胆。帝每擐甲胄（6），犯矢石，指挥戎旅，左右有谏者，帝曰：“将士争效命于锋镝（7）之下，朕岂忍坐观！”诸军闻之，人百其勇，皆冒死先登，凡控弦之士数十万，列阵于乘舆前，蹲甲交射，矢集太原城上如刺猬毛焉。捕得生口，云北汉主城中市所射之箭，以十钱易一矢，凡得百余万，聚而贮之。帝笑曰：“此箭为我蓄也。”及城降，尽得之。

    （出自《续资治通鉴•第十卷》）

    【注释】

    （1）夜漏未尽：黑夜还没过去。

    （2）幸：封建时代帝王到达某地。

    （3）亟（音及）：急切。

    （4）袒（音坦）裼（音西）：脱去上衣，露出身体的一部分。

    （5）鼓噪：击鼓呼喊。噪，同噪，许多人大喊大叫，喧哗，鼓动。

    （6）擐（音换）甲胄：穿戴盔甲。擐，穿。

    （7）锋镝（音迪）：刀锋箭镞。镝，箭头。

    【语译参考】

    二十四日，黑夜还没过去，宋太宗亲临太原城西督促众将攻城。天武军校荆嗣率领士众首先登城，亲手砍杀多人，脚被两支箭穿透，被手炮击中，打碎二颗牙齿，太宗看见了，立即召他下来，赐给他织锦大袍、银制腰带。

    荆嗣，是荆罕儒哥哥的孙子。先前宋太宗挑选各军勇士几百人，教他们舞剑，都能将剑抛掷到空中，再跃起身体从左右接住，看到的人没有不恐惧的。遇到契丹派遣使者来进贡，太宗在便殿赏赐宴饮，就叫出剑士给使者看，几百人袒露身体击鼓呼喊，挥舞长剑进入，跳跃抛掷旋转接承，竭尽其妙，使者吓得不敢正视。到这时太宗巡城，必定命令舞剑勇士前面引路，各人呈献技巧，城上北汉人望见后心惊胆丧。

    太宗经常穿戴盔甲，冒着飞矢流石，指挥军队，左右侍臣有人劝谏，太宗说：“将士争相在刀锋箭镞下效力拚命，朕怎么忍心坐着观看！”各军将士听到了，人人勇猛百倍，都冒死登城。持弓的战士总共有数十万，在太宗前面布列战阵，重叠铠甲交相发射，箭聚集在太原城上如同刺猬的毛。抓到活口，说，北汉少主在城中收买所发射的箭，用十文钱换一支箭，共得一百多万支箭，聚集起来储存。太宗笑说：“这些箭是为我积蓄的。”等到太原城投降，获得全部收藏的箭。

    【研析】

    诸将攻打北汉时，宋太宗冒着危险，亲临战地督战，对整个作战而言的确起到相当大的激励作用。首先摆出平常训练有素，足以扬威敌国的舞剑勇士，对敌人先来个心理作战，让他们心惊胆丧。接着冒飞矢流石之险，亲自指挥军队，让各军将士，感动的奋勇作战。在敌消我长之下，攻敌策略已成功在望，所以当捉到活口时，可以很自豪地说，北汉收买他们所发射的箭，是为他积蓄的。显然宋太宗甚有自信，他此战定可攻下太原城。因为他对待部属，能及时奖励、激励士气，又善用攻心为上的策略，挫敌人锐气，所以此战当然诚如他预估的胜算在握了。

    【延伸思考】

    1.各军将士为何愿意替宋太宗效命，请你分析原因。

    2.当你的一言一行，足以感动别人时，自然人们愿意替你做事。你认为如何做才能感动人心呢？

    3.奖惩是制约一般人的好法子，表现好进行奖励，让他们再接再厉；有过错及时惩罚，达到吓阻效果，古今皆然。但若除去奖惩作为诱因，是否还有其它替代方法让人们愿意自动自发的做事？


守道蒙福

    【原文】

    先是，太祖尝谓居正（1）曰：“自古为君者鲜（2）克正己，为臣者多无远略，虽居显位，不能垂名（3）后代，而身陷不义，子孙罹殃（4），盖君臣之道有所未尽。吾观唐太宗受人谏疏，直诋其非而不耻。以朕所见，不若自不为之，使人无异词。又观古之人臣多不终始，能保全而享厚福者，由忠正也。”

    （出自《宋史•卷二百六十四•列传第二十三》）

    【注释】

    （1）居正：薛居正，字子平，开封浚仪人。少好学，有大志。清泰初，举进士不第，为遣愁文以自解，寓意倜傥，识者以为有公辅之量。逾年，登第。

    （2）鲜（音显）：很少。

    （3）垂名：留名。垂，传留后世。

    （4）罹（音离）殃：遭受祸害。罹，遭受苦难或不幸。殃，祸害。

    【语译参考】

    从前，宋太祖曾经对薛居正说：“自古以来当国君的很少能够严格要求自己，作为朝廷大臣的大多没有远大见识及谋略，虽然位居显要位置，却不能留名于后世，而一旦做了不仁不义之事，他的子孙还要受株连遭祸害，这都是君臣不能各自尽自己的职责造成的。我看唐太宗收到臣下的谏疏，直截了当地批评指责过错，他不认为这是耻辱。依我看，这不如不做那些错事，使臣下没办法提出不同意见。又看到古代做大臣的大多有始无善终，能善终保全晚节而享受荣华富贵的，都是忠诚正直的人。”

    【研析】

    宋太祖对薛居正论及君臣宜各自尽自己的职责，此番道理浅显易懂，然能力行者却寥寥无几，因人处在社会大染缸中，放不下名利，抛不开物质欲望，纵使历朝历代的教训殷鉴不远，但同样的错误，仍一再重蹈覆辙，似乎多数人，难以坚守正道，总是在红尘中载浮载沉，才导致无法万世留芳，甚至祸延子孙，宋太祖可说有感而发。而根据史书对薛居正的记载，他生性孝顺宽容俭朴，不喜好细察苛求。可见他具有孝顺、节俭、待人宽厚、不苛刻等品德高尚的情操，所以他自参政至为相，总共十八年，皇帝的恩遇始终没有废弛。因为他能守道，故能享受福泽，正符合太祖之言，是个忠诚正直的人，此验证了真理是经得起考验的，人唯有守正道，才符合宇宙之理。

    【延伸思考】

    1.请你从周遭去检视，有德之人，是否有较高之福分且能善终？

    2.薛居正认为宋太祖言之有理，所以力行之。你是否也曾听（或看）过哪一句话，让你终身难忘，将它当作座右铭的？

    3.宋太祖认为，与其错了才纳谏，不如不为。请你就此言，论述你的看法。


杨业为政简易士卒乐为用

    【原文】

    业（1）不知书，忠勇有知谋，练习攻战，与士卒同甘苦。代北苦（2）寒，人多服毡罽（3），业但挟纩（4），露坐治军事，傍不设火，侍者殆僵仆（5），而业怡然无寒色。为政简易，御下有恩，故士卒乐为用。其败也，麾下尚有百余人，业曰：“汝等各有父母妻子，无与我俱死！”众感泣，无一人生还者。（出自《续资治通鉴•第十三卷》）

    【注释】

    （1）业：杨业（？─986年），北宋名将，本名重贵，又名继业，麟州新秦(今陕西神木北)人。原为北汉将领，屡立战功。宋灭北汉，杨业归宋，任右领军卫大将军、郑州刺史等职。

    （2）苦：难以忍受的。

    （3）毡罽（音沾记）：毡，毛毯。罽，类似毯子的毛织品。

    （4）挟纩（音况）：穿棉衣。纩，棉絮。

    （5）僵仆：冻僵跌倒。

    【语译参考】

    杨业不懂书籍，但忠诚勇敢有智慧谋略，演练熟习进攻征战，和士兵同甘共苦。代北地区十分寒冷，人们大多披着毛毯，杨业却只穿棉衣露天坐着处理军务，旁边也不升火，侍从几乎冻僵跌倒，而杨业心情和悦没有寒意。为政简省平易，待部下有恩德，所以士卒乐于为他效力卖命。他战败时，手下还有一百多人，杨业说：“你们各自有父母妻子，不要和我一起死！”众人都感动流泪，没有一人生还的。

    【研析】

    杨家将的故事广为戏剧圈喜爱，杨业就是杨家将第一代人物，又被称作杨老令公。我们单从此短文里，就了解他是一个怎样的人。是个典型的武将，英勇有谋略，能吃苦耐劳，深得部下爱戴，以忠义传家，故杨家将的故事主轴绕着忠孝在民间历久不衰。

    文中无一人生还，是指在攻打辽军时，潘美、王侁主攻，杨业主退，后来杨业明知不可而为之，出战前就知道此行必败，所以出发前约定潘美、王侁率军于陈家谷口接应，而自己率军冒死迎击敌军，以掩护大军及百姓撤退。但潘美、王侁听到杨业军陷入重围，就置杨业军不顾，先行逃跑。最后杨业死战，因寡不敌众，负伤坠马被俘，绝食三日而死，所部几无一人生还。杨业虽然没有饱读诗书，但他的品格高超，宋太宗也深感痛惜，称他“诚坚金石，气傲风云”，故杨家将的故事，乐于为人着墨。

    【延伸思考】

    1.杨业明知不可而为之，请你试着想像，当你也碰到此种事时，你会如何去抉择，坚持己见或顺应他人？为什么？

    2.冷得令人难受的大寒天，却能心情和悦地处理军务，你认为杨业为何能做到？

    3.处理政事，有人俐落明快，有人却棘手头疼，你觉得掌握什么原则，才能得心应手？


李崇矩纯德化民

    【原文】

    冬，十月，辛酉，命左卫大将军李崇矩（1）为邕、贵、浔、横、钦、窦等州都巡检使，未几，徙琼、崖、儋、万。麾下（2）军士咸惮于从行，崇矩尽出器皿金帛凡（3）直数百万，悉分给之，众乃感悦。时黎贼扰动，崇矩悉至洞穴抚谕，以己财遗其酋长，众皆怀附。在岭表及海上四五年，恬然不以炎荒婴虑（4）。旧涉海者，多舣舟俟风（5），或旬余，或弥月（6）；崇矩往来皆一日而渡，未尝留滞，从者亦皆无恙，人谓崇矩纯德之报云。

    （出自《续资治通鉴•第九卷》）

    【注释】

    （1）李崇矩：宋朝上党(江苏省宿迁县境)人，字守则。宋太宗时任琼、崖、儋、万州的都巡检使，后来任金吾街仗兼六军伺事。去世后谥号元靖。

    （2）麾（音辉）下：部下。麾，古代指挥军队的旗子。

    （3）凡：总共。

    （4）炎荒婴虑：炎热荒凉而忧虑。婴，遭遇。

    （5）舣（音以）舟俟（音四）风：停船靠岸等待风向。舣，停船靠岸。俟，等待。

    （6）弥月：满月。

    【语译参考】

    冬季，十月初四，宋太宗任命左卫大将军李崇矩为邕州、贵州、浔州、横州、钦州、窦州等州都巡检使，不久，调赴琼州、崖州、儋州、万州。部下军士都害怕随从上路，李崇矩拿出全部器皿、金银、绢帛，总共价值数百万钱，全部分给军士，部众于是感动心悦诚服。当时黎蛮乱贼骚动，李崇矩一一到各个洞穴进行招抚晓谕，将自己的财物赠送给酋长，众人都怀德感化归附。在岭南及海岛上四、五年，恬然自得，不因炎热荒凉而忧虑。原来过海的人，大多停船靠岸等待风向，有的等十几天，或是等一个月，而李崇矩在海上往来都是一天就渡过，不曾滞留，随从者也都没有事故，人家都认为这是对李崇矩美德的报答。

    【研析】

    凡事就看那颗心，你让人感受到你的诚心诚意，自然心悦诚服，乐意追随你、愿意化干戈为玉帛。如李崇矩被分派到偏远州郡时，起初部下均不愿跟随上路，但在李崇矩拿出所有物品重赏之下，形势马上改观；同样的黎贼扰动，又亲自登门拜访，赠送酋长物品，招抚晓谕，众人就怀德感化归附。既来之，则安之。不因外在环境炎热荒凉而抱怨，即使处恶劣的环境，依然恬然自得，可见只要心境泰然，别人眼中的好坏，你不跟随起舞，往乐观处着想，境随心转，一切自能转危为安，连在海上通行往来，上天眼见你仁厚有道，都愿助你一臂之力。

    李崇矩不仅德化贼寇，在斋僧、造像、建寺方面也不遗余力，更在宋朝初年救了乱党妻子一万多人。到真宗时，累官左神武大将军，其个性谨慎仁厚，办理政治，崇尚宽仁简约，所到地处，都深受百姓感恩怀念。

    【延伸思考】

    1.一个人的想法，足以改变事情的结果，你或周遭也有相同的例子吗？请与大家分享。

    2.当一个人真心做事时，别人受感动，也乐意协助他。若能深刻理解这句话，对我们做人做事会有什么影响？

    3.你从李崇矩淡然处之的生活哲学，学到什么？


大义谏逐贤

    【原文】

    方是时，杜衍等相继以党议罢去，修（1）慨然（2）上疏曰：“杜衍、韩琦、范仲淹、富弼，天下皆知其有可用之贤，而不闻其有可罢之罪。自古小人谗害忠贤，其说不远。欲广陷良善，不过指为朋党，欲动摇大臣，必须诬以颛（3）权，其故何也？去一善人，而众善人尚在，则未为小人之利；欲尽去之，则善人少过，难为一一求瑕（4），唯指以为党，则可一时尽逐。至如自古大臣，已被主知而蒙信任，则难以他事动摇，唯有颛权是上之所恶，必须此说，方可倾之。正士在朝，群邪所忌，谋臣不用，敌国之福也。今此四人一旦罢去，而使群邪相贺于内，四夷相贺于外，臣为朝廷惜之。”于是邪党益忌修，因其孤甥张氏（5）狱傅致以罪，左迁（6）知制诰、知滁州（7）。

    （出自《宋史•卷三百一十九•列传第七十八》）

    【注释】

    （1）修：欧阳修(1007年－1072年)，字永叔，号醉翁、六一居士，谥文忠，吉州吉水（今属江西）人，是唐宋八大家之一。由于忧国忧民，刚正直言，宦海升沉，历尽艰辛。

    （2）慨然：情绪激昂，激愤。

    （3）颛（音专）：同专。独自掌握和占有。

    （4）瑕（音霞）：缺点或过失。

    （5）张氏：原本嫁欧阳修的远房侄子欧阳晟，后来与家仆陈谏私通，被人发现送开封府右军巡院审理。不料在官府里张氏竟向知府杨日严揭发欧阳修和她通奸。

    （6）左迁：降低官职。

    （7）滁州：故治今安徽滁县。

    【语译参考】

    正当此时，杜衍等人先后因为被人指为朋党而被罢免离开，欧阳修非常激愤地上疏说：“杜衍、韩琦、范仲淹、富弼，天下人都知道他们有可重用的贤德，而没有听说有被罢免的罪过。自古以来小人诬陷忠臣贤才，这些说法离现在还不远。要大批陷害忠良贤臣，不过就是把他们说成朋党，要动摇某些大臣，必须诬陷他专权，这是什么原因呢？除去一个贤臣，而还有很多贤臣在位，这还不能对小人有利；要全部除去他们，那些贤臣过失很少，很难一个一个去找他们的缺点，只有把他们说成朋党，才可以同时把他们全部放逐。至于自古以来的大臣，已经被君主了解并蒙受信任，就难以用其它事来动摇他的地位，只有专权是君主所痛恨的，一定要这样说，才可以把他推翻。正直的人在朝廷，会成为奸邪的人忌恨的对象，有谋略的大臣不重用，是敌对国家的福气。现在这四个人一旦被罢免离开，对内来说，就使奸邪者互相庆贺，对外而言，会使周围敌国拍手称快，我真为朝廷可惜。”于是那些奸邪之徒更加忌恨欧阳修，借他的外甥张氏的案子给他附会以罪名，降职为知制诰、出任滁州知府。

    【研析】

    自古以来，小人与正直之人，如同水火不相容，小人总是处心积虑，欲将阻碍他们利益者除之而后快，遂假借各种似是而非的言论蛊惑、诬陷别人。当时宋仁宗受这班小人迷惑，先是章得象、钱明逸先后进谗言，范仲淹、富弼被下诏罢免；接着陈执中多次与杜衍发生争执，也拟制书罢免他。韩琦眼见他们三人都被罢免从朝廷排挤出去，上疏辩解陈述，但奏疏未得答覆，自己也不能安心任职，自请出任外职。其实他们四人都是可重用之才，却被指为朋党而被罢免外放，一旦离开权力核心，朝政等同小人把持，无人敢于提谏言，皇上一切被蒙蔽，是国家的重大损失，却是敌国最拍手称快的。而小人诬陷别人的伎俩，无非是无中生有，欲加之罪，何患无辞。欲除去多人，指他们是朋党，一竿子才能打死一船人；单独欲陷害一人，则指他是专权，因为皇上担心大臣朋比为奸、害怕自己权力被属下取代，故而此两种理由，往往能击中要害，仁宗皇帝也禁不起小人迷惑，连同欧阳修均被贬斥罢免。幸好仁宗皇帝个性仁慈，他们虽暂时被外放了，但过些时日总还会想起再重用他们，在宦海中起伏不定，似乎成了宋朝任命官员的特色。

    【延伸思考】

    1.宋朝重文轻武，文人相斗一再上演，罢免之风盛行，官员在宦海中起伏不定，对国家的发展会造成什么影响？

    2.为什么士人，如欧阳修、范仲淹等，能忘却自身的利害，勇于上疏谏言？


吕端大事不糊涂

    【原文】

    庚戌，太子太保吕端（1）卒，赠司空，谥正惠。端有器量，虽屡经滨退（2），未尝以得丧介怀（3），平居不蓄资产。及为相，持重识大体，以清净简易为务。太宗时，欲相端，左右或曰：“端为人糊涂。”太宗曰：“端小事糊涂，大事不糊涂。”遂（4）决意相之。赵普在中书，端时为参政，普尝谓人曰：“吾观吕公奏事，得嘉赏未尝喜，遇抑挫未偿俱，真台辅器也！”端两使绝域（5），其国叹重之，后有使往者，每问端为宰相否，其名显如此。（出自《续资治通鉴•卷二十二》）

    【注释】

    （1）吕端：字易直，幽州(属今河北)人，是后晋兵部侍郎吕琦之子。端少敏悟好学，以荫补千牛备身。历国子主簿、太仆寺丞、秘书郎、直弘文馆，换著作佐郎、直史馆。

    （2）滨退：摒斥贬退。

    （3）得丧介怀：得失放在心上。

    （4）遂：于是。

    （5）两使绝域：两次出使到边远外域。

    【语译参考】

    初三，太子太保吕端去世，赠授司空，谥号为正惠。吕端有器度雅量，虽然屡经摒斥贬退，从不把得失放心上，平素居家不蓄积财产。到了当宰相，谨慎持重而识大体，为政追求清净简要。宋太宗时，要让吕端当宰相，左右近臣有人说：“吕端为人糊涂。”宋太宗说：“吕端在小事上糊涂，在大事上不糊涂。”于是决心用他为相。赵普在中书省时，吕端当时任参知政事，赵普曾对人说：“我观察吕公奏事的时候，得到嘉奖赏赐不曾高兴，遇到压抑挫折也不会心慌，真是当宰相的才器啊！”吕端两次出使边远外域，那里的国家赞叹敬重他，以后有别的使者前往，常常询问吕端当宰相没有，他的名声如此显耀。

    【研析】

    当一个人行的是正直之道，就没有什么愧悔和害怕的，至于那些闲言闲语更不值得放在心上随它共舞。吕端就是这种人典型的写照，所以得到奖赏，毋须喜悦，碰到挫折贬退，也泰然处之。一切讲求简要，内心寡欲，自然清静，外界纷扰他不起共鸣，豁达、修为之高，一般人实在望尘莫及。至于别人说他糊涂，其实他一点也不糊涂，只是洞澈了人生难得糊涂，有时傻一些，反而傻人有傻福，一切不争不求，该是你的跑也跑不掉，不是你的强求也求不来。他一切无所求，反而得到宰相的职位，此时他谨慎持重识大体，称职的扮演该位置的角色，所以宋太宗称赞他是“小事糊涂，大事不糊涂。”看来太宗有识人之明。

    【延伸思考】

    1.斤斤计较的人与凡事不太在意的人，他们给人的观感有什么不同？

    2.有得必有失，请你自我省思，举一个例子与大家分享。

    3.吕端的处世哲学，哪些是值得我们深思的？为什么？

    曹玮巧计胜蕃师

    【原文】

    乙丑，以曹玮（1）为西上合门使，赏其捍边功也。玮在镇戎，尝出战少捷（2），侦虏去已远，乃驱所掠牛羊辎重（3）而还，颇失部伍。其下忧之，言于玮曰：“牛羊无用，不若弃之，整众而归。”玮不答。西蕃兵去（4）数十里，闻玮利牛羊而师不整，遽还袭之。玮行愈缓，得地利处，乃止以待之。西蕃军将至，逆（5）使人谓之曰：“蕃军远来，必甚疲，我不欲乘人之怠，请憩（6）士马，少选决战。”蕃人方苦疲，皆欣然，严军而歇。良久，玮又使人谕之曰：“歇定可相驰（7）矣。”于是各鼓军而进，一战，大破蕃师，遂弃牛羊而还，徐谓其下曰：“吾知蕃已疲，故为贪利以诱之。比其复来，几行百里矣。若乘锐便战，犹有胜负；远行之人，若少憩，则足痹（8）不能立，人气亦阑（9），吾以此取之。”

    （出自《续资治通鉴 卷二十六》）

    【注释】

    （1）曹玮：号令明肃，西夏人惮之，是名将曹彬之后，少年时代就跟随父亲左右在军队中服役担任牙内都虞候，其父死后，真宗重用他，他还来不及为其父持丧，就赶往镇戎军担任指挥官。

    （2）少捷：小胜。

    （3）辎（音资）重：行军时携带的器械、粮草、营帐、服装、材料等。

    （4）去：离开所在的地方到别处。

    （5）逆：迎接。

    （6）憩（音器）：休息。

    （7）相驰：开战。驰，驱车马追逐。

    （8）足痹（音碧）：脚麻木。

    （9）人气亦阑：士气也尽了。阑，尽。

    【语译参考】

    二十八日，宋真宗任命曹玮为西上合门使，奖赏他捍卫边境的功劳。曹玮在镇戎军，有一次曾经出战小胜，侦知敌人已经走远，于是驱赶着所缴获的牛羊物资车辆往回走，队伍颇为凌乱。他的部下担心，告诉曹玮说：“牛羊没有用，不如扔弃，整好队伍返回。”曹玮不回答。西蕃兵离去数十里，听说曹玮贪牛羊之利而队伍不整齐，就马上返回袭击。曹玮队伍愈走愈慢，得到地形有利处，就停下来等待。

    西蕃军队将要到达，就派人迎上去对他们说：“蕃军远道而来，必定很疲惫，我不愿乘别人疲惫打仗，请让兵马休息一下，过一会儿决战。”蕃人正苦于疲劳，都很高兴，整好队伍歇息。过了好久，曹玮又派人告知说：“休息好以后可以开战了。”于是各自擂鼓进军，一交战，大破蕃军，然后放弃牛羊返回。曹玮语气徐缓地对部下说：“我知道蕃兵已经疲劳，所以故意做出贪利的样子以引诱他们。等到他们再来，几乎行进上百里了。如果乘他们锐气正盛时就开打，还会互有胜负；跑远路的人，如果稍获休息，就会双足麻痹不能站立，士气也尽了，我就借此而战胜他们。”

    【研析】

    曹玮从少年时代就跟随父亲曹彬在军中，耳濡目染之下，可谓青出于蓝胜于蓝。故在捍卫边境颇有功劳，在军界赢得了很高的评价：“驭军严明，赏罚立决，犯令者无所贷。善用间，周知虏动静，举措如老将。”其实当时他的年纪才三十多岁，但在应用作战策略方面，却沉稳如杀场老将，敌军对他都相当敬畏。他行军打仗，多奇计，出入神速，带兵接近四十年，未曾稍有失利。如本文原本敌人已走远，他却略施小计，故意引诱敌人上勾，洞澈人性的弱点，让敌人处于弱势之下，当然就轻而易举的获得胜利，靠的是智取，而非力敌，因而死伤可降至最低。在残酷的战争中，为取得胜利，往往是兵不厌诈，曹玮当然也不例外。他充分利用心战，虚虚实实，让敌方摸不着头绪，再来个瓮中捉鳖，以最少的力气，达到最大的功效，难怪在戍守边境会屡战奇功，得到皇帝的奖赏。

    【延伸思考】

    1.宋朝对边境小国，长久以来一直是个隐忧，故派兵长期驻守，曹玮善于出奇计，常令人有意想不到的结果。请再举其它例子与大家分享。

    2.曹玮善用作战策略，而且奇计是自谋而定，连属下也不知他葫芦里卖什么药，如此大胆行事，有何优缺点？

    3.作战讲究谋略，为人注重品格光明磊落，以德行为优先。所以作战的心思不宜用于待人接物，如果你身居将领，两者将如何兼顾？


抚羌定边

    【原文】

    久之，元昊（1）归陷将高延德，因与仲淹（2）约和，仲淹为书戒喻之。会任福败于好水川，元昊答书语不逊，仲淹对来使焚之。大臣以为不当辄通书，又不当辄（3）焚之，宋庠请斩仲淹，帝不听。降本曹员外郎、知耀州（4），徙庆州（5），迁左司郎中，为环庆路（6）经略安抚、缘边招讨使。初，元昊反，阴诱属羌为助，而环庆酋长六百余人，约为乡道，事寻露。仲淹以其反覆不常也，至部即奏行边，以诏书犒赏诸羌，阅其人马，为立条约：“若雠已和断，辄私报之及伤人者，罚羊百、马二，已杀者斩。负债争讼，听告官为理，辄质缚平人者，罚羊五十、马一。贼马入界，追集不赴随本族，每户罚羊二，质（7）其首领。贼大入，老幼入保本砦（8），官为给食；即不入砦，本家罚羊二；全族不至，质其首领。”诸羌皆受命，自是始为汉用矣。

    （出自《宋史•卷三百一十四•列传第七十三》）

    【注释】

    （1）元昊：李（赵）元昊，西夏国王，1038年建都兴州（今陕西略阳），国号大夏，多次犯边攻宋。

    （2）仲淹：范仲淹（989年－1052年），字希文，谥文正。北宋政治家、文学家、军事家、教育家。他的祖先是邠州人，后徙家江南，遂为苏州吴县人。

    （3）辄：总是，就。

    （4）耀州：今陕西耀县。

    （5）庆州：今甘肃庆阳。

    （6）环庆路：今甘肃庆阳。

    （7）质：扣押。

    （8）砦（音债）：同寨。

    【语译参考】

    过了一段时间后，元昊送回被俘虏的宋将高延德，藉此和范仲淹订立和约，范仲淹写信告诫他要信守和约。正好宋朝大将任福在好水川被西夏军打败身亡，于是元昊回答范仲淹书信时，就出言不逊，范仲淹遂当着来使的面将信烧了。大臣们认为范仲淹不应当随便和西夏通书信，也不应当随便就烧了来使的信，宋庠请皇上杀了范仲淹，皇上没听从。范仲淹被降职为本曹员外郎、任耀州郡守，接着迁任庆州，升为左司郎中，任环庆路经略安抚、缘边招讨使。

    当初，元昊反叛时，暗中诱使羌族部落援助他，而环庆路中羌族的酋长六百多人，约定作为向导，事情没多久就败露了。范仲淹因为羌族反覆无常，到任地就奏请朝廷让他巡视边境，用皇帝的诏书慰劳奖赏各羌族部落，检阅他们的人马，给他们订立法规：“如果怨仇已经和解，还私自报仇并伤害别人的，罚羊一百头、马两匹，已经杀了别人的要斩首。因欠债引起争端诉讼，可告到官府申诉理由，随意扣押公证人的，罚羊五十头、马一匹。敌人侵入国界，不跟随族人追击敌人，每户罚羊二头，扣押家族首领。敌兵大举入侵，老幼都要进入寨子保卫村寨，官府供给食物；如果不退入寨子中，本家人罚羊二头；全族人都不到寨中，扣押家族首领。”各羌族部落都接受这些法规，从此以后这些人就为宋朝所用了。

    【研析】

    一提到范仲淹，大家一定想到〈岳阳楼记〉那篇文章的名句，“先天下之忧而忧，后天下之乐而乐。”此句正是他一生的真实写照，因他为人正直，有远大的政治抱负和责任感。担任谏官时，勇于揭发弊端，触犯吕夷简被贬到南方，直到西夏战争发生后，才把他调到陕西去。在宋夏战争中立下了大功，宋仁宗觉得他是个人才，才调回京城，担任副宰相，要他提出治国方案。推行新政时，影响到皇亲国戚、权贵大臣及贪官污吏的权益，因而改革失败，范仲淹主动要求回陕西防守边境。

    在宋、夏交界有一少数民族－羌族。由于力量单薄，他们在宋、夏间常持观望态度，有的曾投靠西夏，做过元昊向导。于是范仲淹到任后，就筑堡立寨，切断他们与西夏的联系，并保护他们的安全。另一方面竭力招抚他们，羌族酋长来见，亲自接见，推心置腹相谈。对受战争残害的羌族人民则拨给空地，并发放粮食、农具等帮助他们重拾生计。于是羌族部落纷纷归附宋朝，担任宋军的向导，并出兵助战，支援宋军。范仲淹此一抚羌之举，不但让边境安定，无形中也为宋朝增加一批军力。

    范仲淹一生都为国、为民着想，所以凡是他从政过的地方，人民都感念其德泽，尤其是邠州和庆州的百姓，与归附宋朝的外族人民都为他画像膜拜。及至病重死亡，恶耗传到各地，人们深为叹息，羌族人数百人来到祠堂，哭泣祭拜如同丧父一般，斋戒三日才离去。皇帝也哀悼很久，亲自撰写墓碑，内容为“褒贤之碑”。他就伴随着千古名句，风范永驻人间。

    【延伸思考】

    1.范仲淹为何能感化羌族？请简述你的看法。

    2.范仲淹无私的奉献，赢得人民的敬佩。请你再读其他故事，与大家分享他的人生观。

    3. 范仲淹帮羌族订立的法规异于汉族社会，你觉得其优点在哪里？


韩琦画策御敌

    【原文】

    琦（1）画攻守二策驰入奏，仁宗欲用攻策，执政者难之。琦言：“元昊虽倾国入寇，众不过四五万人，吾逐路重兵自为守，势分力弱，遇敌辄（2）不支。若并出一道，鼓行而前，乘贼骄惰，破之必矣。”乃诏鄜延（3）、泾原（4）同出征。既还营，元昊来求盟。琦曰：“无约而请和者，谋也。”命诸将戒严，贼果犯山外。琦悉（5）兵付大将任福，令自怀远城（6）趋（7）德胜砦（8）出贼后，如未可战，即据险置伏，要其归。及行，戒之至再。又移檄（9）申约，苟违节度，虽有功，亦斩。福竟为贼诱，没于好水川（10）。（出自《宋史•卷三百一十二•列传第七十一》）

    【注释】

    （1）琦：韩琦(1008年-1075年)，字稚圭，相州(今河南安阳)人。一生历经北宋仁宗、英宗和神宗三朝。在仕途上曾为相十载、辅佐三朝的辉煌时期，也有被贬在外前后长达十几年的地方任职生涯。

    （2）辄（音折）：就。

    （3）鄜延：故治今陕西延安市。

    （4）泾原：故治今甘肃平凉。

    （5）悉：全部。

    （6）怀远城：今广西宜山西。

    （7）趋：前往。

    （8）砦（音寨）：同寨。

    （9）檄（音习）：古代官府用以征召或声讨的文书。

    （10）好水川：今宁夏隆德东。

    【语译参考】

    韩琦谋划攻、守二种策略驰马入朝向皇上禀奏，宋仁宗要用攻敌的计策，当权者驳难韩琦。韩琦说：“元昊虽然率全部兵力入侵，总共也不过四、五万人，我军各路重兵各自防守，力量分散因而相对薄弱，碰到强敌就难以支撑。如果各路军队联合起来，击鼓而前进，趁着敌兵骄横懈怠时向他们进攻，一定可以打败他们。”于是皇帝下诏命令鄜延路、泾原路同时出兵征讨。韩琦回到军营后，元昊前来请求和解。韩琦说：“没有相约而来要求和解，这是阴谋。”命令各将严加戒备，敌人果然来进攻山外。韩琦将全部军队交付给大将任福，命他从怀远城前往德胜寨敌兵背后出击，如果不宜跟敌军交战，就占据险要地形设置埋伏，等贼军回师时再进行截击。等任福要出发时，还再三告诫他一定要按规定行事。任福走后，又给他去信重申命令，如果违反命令，即使有功劳，也斩首抵罪。任福没有听从，最后竟然被敌军诱骗，战死在好水川。

    【研析】

    韩琦一生，历任北宋仁宗、英宗和神宗三朝。在他的仕途生涯中，无论在朝中为相，或被贬到地方任职，始终替朝廷着想，忠心报国，是当时社会难得的官僚楷模。其为相的十年中，在政治上、经济、军事、吏治等方面都颇有贡献，政绩显著，可说上定国策，下抚百姓，勤勤恳恳，尽职尽责，使北宋社会稳定，经济发展。其中他参与不少重大历史事件，如文中抵御西夏。他提出攻、守两种策略，最后由仁宗皇帝裁决，决定进攻。他将攻打策略告知任福，还再三告诫他要按规定行事，不料任福有轻敌之心，被贼军诱骗深入敌境，导致好水川一役，损兵折将，严重伤亡。另一方面则是任福率领的士卒，都不是他平素安抚训练的，而且又分兵求利，故导致大败。奏疏到达朝廷，宋仁宗深为哀悼任福等战亡将士，都追赠官职，以表彰他们英勇奋力作战的精神。故此役虽败，非韩琦运筹帷幄错误，也非将领无能，而是在于整体没有协调好，徒留下扼腕、叹息。

    【延伸思考】

    1.军中特别注重纪律，要求绝对服从，而任福却擅自作主导自失败身亡，依你之见，该怎样进退较合理？

    2.重大决策，影响层面甚广，若一差错，还可能导致国家灭亡。请你试着分析宋朝对西夏采取攻与采取守，各有何利弊？

    3.如果你是领导者，会以何种思维模式做决策？


富弼救灾民

    【原文】

    河朔（1）大水，民流就食。弼（2）劝所部民出粟（3），益以官廪（4），得公私庐舍十余万区，散处其人，以便薪水（5）。官吏自前资、待缺、寄居者（6），皆赋以禄，使即民所聚，选老弱病瘠者廪之，仍书其劳，约他日为奏请受赏。率（7）五日，辄遣人持酒肉饭糗（8）慰藉，出于至诚，人人为尽力。山林陂（9）泽之利可资以生者，听流民擅取。死者为大冢葬之，目曰“丛冢”。明年，麦大熟，民各以远近受粮归，凡活五十余万人，募为兵者万计。帝闻之，遣使褒劳，拜礼部侍郎。弼曰：“此守臣职也。”辞不受。前此，救灾者皆聚民城郭中，为粥（10）食之，蒸（11）为疾疫，及相蹈藉，或待哺数日不得粥而仆，名为救之，而实杀之。自弼立法简便周尽，天下传以为式。

    （出自《宋史•卷三百十三•列传第七十二》）

    【注释】

    （1）河朔：泛指黄河以北。

    （2）弼：富弼( 1004年-1082年)，字彦国，中国宋朝政治家，河南(今河南洛阳东)人。 为官清正，颇有廉声。初，母韩有娠，梦旌旗鹤雁降其庭，云有天赦，已而生弼。少笃学，有大度，范仲淹见而奇之，曰：“王佐才也。”以其文示王曾、晏殊，殊妻以女。

    （3）粟（音速）：谷类的泛称。

    （4）廪（音凛）：米仓。

    （5）薪水：柴草饮水。薪，柴火。

    （6）前资、待缺、寄居者：分别指曾任职、等待补缺、或暂时居住此处的官吏。

    （7）率：大概，大略。

    （8）糗：干粮，炒熟的米或面等。

    （9）陂（音杯）：池塘。

    （10）粥：用米面等食物煮成的半流质食品。

    （11）蒸：众的意思。

    【语译参考】

    河朔地区发生水灾，受灾百姓到处要食物。富弼劝说他自己统辖的百姓拿出粮食，把官府的米仓也打开救济他们，找到公私住房十多万所，分散安置他们，供应薪柴饮水。以前任职的官吏、等待补缺的和暂时居住此处的，都发给他们俸禄，派他们到老百姓聚集的地方，抚慰救济那些老弱病残的人，还把他们的功劳记下来，说好日后替他们禀报请赏。大约每五天，就派人拿酒肉饭菜去慰劳这些人，出于一片诚心，因此他们每个人都尽心尽力。

    山坡、树林、湖泊中能维持生计的东西，听任受灾百姓随意捕取。死了的受灾百姓建一个大坟埋葬他们，被称为“丛冢”。隔年，麦子成熟，根据灾民离家远近叫他们带粮食回家，总共救活五十多万人，招募当兵的万余人。

    皇上听说这件事，派使者给以奖赏慰劳，并任富弼为礼部侍郎。富弼说：“这是臣的职责。”坚决推辞不接受。在这之前，救灾的人都是把灾民集中在城中，做粥分给他们吃，很多人都得了疾病瘟疫，以及相互践踏致死，有的等待多天得不到粥食而饿死，名义上是救他们，事实上是害了他们。自从富弼采用这个办法，简便而周到，天下人相传以此作为榜样。

    【研析】

    人民不可抗拒的天然灾害，总是令人恐慌、心酸，束手无策，他们最需要的就是借助外力的及时援助及国家的统筹规划救援，与生命进行拔河。此时也最能突显官吏的能力，他是否仁民爱物，完全表露无遗。我们看富弼河朔赈灾，先是以可利用的人力、物力资源先进行安置，接着让取野外可维持生计之物，减轻官府担子，死亡者也予以安息。而协助者也没忘记他们的功劳，日后禀报请赏，同时出于真诚的关心大家，所以救人无数，达五十多万人，还招募万余人去当兵。他这个办法既简便又容易实行，最重要的是效率高、成效佳。跟以往集中救灾，往往因事拖延导致饿死、病死的，真正没救活几人的方法相比，实在值得其他官员仿效，可以推行天下。难怪皇帝听说了，欲进行奖赏，可是富弼却轻描淡写的说那是他的职责，坚决推辞。

    从这里可看出，富弼他处事极周到勤恳，只问尽心尽力为国家做事，不计较是否有奖赏利益，难怪他能连任三朝重臣，即使后来自愿退居了，仍然心系朝政，时时上书。

    【延伸思考】

    1.方法是人想出来的，当碰到问题时，你通常如何去解决难题？

    2.从救灾这件事，你看到富弼他是一个怎样的人？

    3.做事有所求与无所求而为，其心态上会产生怎样不同的反应？


苏舜钦上疏论谏

    【原文】

    光禄寺主簿苏舜钦（1）上疏言：“孔道辅、范仲淹刚直不挠，致位台谏，后虽改它官，不忘献纳。二臣者非不知缄口（2）数年，坐得卿辅，盖不愿负陛下委注之意；而皆罹（3）中伤，窜谪（4）而去，使正臣夺气，鲠士咋舌（5）。昔晋侯问叔向曰：“国家之患孰为大？”对曰：“大臣持禄而不及谏，小臣畏罪而不敢言，下情不得上通，此患之大者。”今国家班设爵位，当责其公忠，安可教之循默！赏之使谏，尚恐不言；罪其敢言，孰肯献纳！物情闭塞，上位孤危，轸念于兹（6），可为惊怛（7）！觊望陛下发德音，寝前诏，勤于采纳，可常守隆平。若诏榜未削，欺罔（8）成风，则不惟堂下远于千里，窃恐指鹿为马之事复见于今朝矣。”

    （出自《续资治通鉴•第四十卷》）

    【注释】

    （1）苏舜钦：(1008年—1048年)，字子美，原籍梓州铜山(四川中江)，实生开封。二十七岁中进士后，作过县令、大理评事等小官，位虽卑，数上疏论朝廷大事，敢道人之所难言。

    （2）缄（音坚）口：闭口。

    （3）罹（音梨）：遭受苦难或不幸。

    （4）窜谪（音篡折）：降职外放。窜，放逐。谪，官吏降职，调往边外地方。

    （5）咋（音炸）舌：把自己的舌头咬住，或忍住不言。

    （6）轸（音诊）念于兹：深思及此。

    （7）惊怛（音达）：震惊恐惧。

    （8）欺罔：欺骗蒙蔽。

    【语译参考】

    光禄寺主簿苏舜钦上疏说：“孔道辅、范仲淹，刚毅正直，不屈不挠，以致做了御史、谏官，后来虽然改任其它官职，仍不忘进献忠言。二臣并非不知道三缄其口数年，就可得九卿辅臣之位，他们只是不愿辜负陛下委任关注的美意；不料都遭中伤，被降职放逐远去，使正派的朝臣丧失胆气，耿直的士人咬住了舌头。

    从前晋侯问叔向说：“国家的忧患以什么事为最大？”叔向回答说：“大臣为了保持俸禄而不进行劝谏，小臣害怕得罪而不敢发言，下情不能上达，这是最大的忧患。”现在国家设置各种爵位，应当要求官员们秉公尽忠，怎么可以教他们恭顺沉默！通过奖赏使人愿意进谏，还怕人们不说话；加罪于敢言的人，谁还肯贡献意见呢！人情闭塞，上边的地位就孤立危险，深思及此，令人震惊恐惧！希望陛下发布德音，停废前诏，慇勤采纳忠言，可以常守隆盛太平。如果朝堂的诏榜不除，欺骗蒙蔽成了风气，那么，不仅堂下疏远于千里，愚臣还恐怕指鹿为马之怪事又出现在当今的朝廷了。”

    【研析】

    范仲淹因为正直勇于提谏言，故不讨人喜欢，数次被贬官，但他依然不改其好谏个性，只要认为施政有瑕疵，随即上谏。苏舜钦于是上疏仁宗皇帝，引用晋侯问叔向的一番话，言明谏官的重要性。设置谏官的目的，无非是想听到真话及建言，谏官上疏的内容，不见得要采纳，毕竟很多决策也是因人而异，各有不同思维，但最起码肯提出意见的，表示他尚忠于职守，应该尊重其所提意见。否则敢于提建言者，不但没有获得奖赏，反而遭到贬官的命运，日后就人人明哲保身，那才是国家最大的隐忧。因为上谏之路堵塞，下情无以上达，皇上仿若井底之蛙，无法及时修德，国家政策也不能获得最加方案，那岂不是空任用了一批耗损国家薪饷的官吏。

    试想，透过奖赏，还不见得有人愿意提“忠言逆耳”之事，而今孔道辅、范仲淹勇于谏言，纵使意见不采纳，也应该予以肯定，这才能达到设置谏官的目的，否则徒虚设，还不如取消谏官此一职称。

    【延伸思考】

    1.范仲淹因为勇于提谏言，而数次被贬官。如果换做是你，屡次提谏言都不被采纳，你会如何因应？

    2.害怕得罪而不敢说真话，乃当前政坛常见之现象，为什么现代人会少了古人的风骨气节？

    3.个性决定了一个人的态度，请你举例与大家分享。


有勇有德者常胜

    【原文】

    青（1）为人慎密寡言，其计事必审中机会而后发。行师先正部伍，明赏罚，与士同饥寒劳苦，虽敌猝（2）犯之，无一士敢后先者，故其出常有功。尤喜推功与将佐。始（3），与孙沔破贼，谋一出青，贼既平，经制（4）余事，悉以诿（5）沔，退若不用意者。沔始叹其勇，既而服其为人，自以为不如也。

    （出自《宋史•卷二百九十•列传第四十九》）

    【注释】

    （1）青：狄青（1008年－1057年），字汉臣，汾州西河人，出身贫寒农家，自幼练得一身好武艺，由于为兄顶罪而被迫充军，所以他脸上刺有黥文，伴随了他一生的荣辱沉浮。他从普通一兵做起，在重文轻武的宋代，创造了位极人臣的奇迹。

    （2）猝：突然，出其不意。

    （3）始：起头，最初。

    （4）经制：治理，管理。

    （5）诿：推托，把责任推给别人。

    【语译参考】

    狄青为人谨慎周密，少言语，他谋划事情必定选好机会然后才发表意见。带兵打仗必定先整顿队伍，明确赏罚制度，并且与士兵同甘共苦，即使敌人突然来进犯，也没有一个士兵敢落在后面，所以他每逢出兵常会建立功劳。特别喜爱把功劳推让给辅佐他打胜仗的部将。起初，他与孙沔共同攻打贼寇，计谋全出于狄青，贼寇被扫平，处理其它事务，狄青便把它全部推给孙沔，自己退到幕后又显出毫不在意的样子。孙沔开始是赞叹狄青的勇武不凡，不久就叹服他的高尚为人，自认为不如狄青。

    【研析】

    狄青，他的小说和戏曲在民间几乎达到了家喻户晓的程度，是位人人歌诵的武将。连朝廷中尹洙、韩琦、范仲淹等重臣都认为他是个奇才，待他很优厚。范仲淹还授以《左氏春秋》，狄青谦恭读书，精通秦、汉以来将帅用兵的方略。在宋夏战争中，他每次临敌，总是披头散发，戴铜面具，冲锋陷阵，所向披靡，无人敢挡。平生前后有二十五战，尤其是皇佑四年（1052年）正月十五夜袭昆仑关最著名。平定南方，宋仁宗欣喜万分，破例将他提拔为枢密使，成为最高级的军事长官，没想到，却在朝廷掀起了轩然大波。因为自大宋开国，为避免唐朝藩镇割据的局面，一直极力压制武人的地位，宋朝军人是心照不宣的二等人，文人出身的大臣如欧阳修等人轮番上书，一定要罢免狄青。皇帝在强大的舆论压力下，狄青只担任了四年枢密使就外放陈州，隔年卒，享年只有四十九岁。

    后人每阅及此，只能徒叹，他生错时代了，虽然是一介武夫，但他有高尚的道德情操，从不争逐名利，还将功劳让给别人，自己毫不在意，与他共事的孙沔感受最深，不得不佩服他的勇气与为人，自觉不如他。总算好人不寂寞，死后，赏识他的仁宗非常悲痛，赠中书令，谥武襄，陪葬皇陵，极尽哀荣，使其留芳千古。

    【延伸思考】

    1.一般人做事往往是为争得好表现，以利升迁，但狄青却从不居功，将功劳让给别人，反而赢得美名与皇帝的赏识，从此一行为，让你体悟到什么道理？

    2.狄青为何能打胜仗？请你分析其原因。

    3.同样是离开人世，有的人是名留千古，有的却是遗臭万年。你读到这些历史故事，会想到什么？


苏轼与民奋战

    【原文】

    徙（1）知徐州（2）。河决曹村，泛于梁山泊（3），溢（4）于南清河，汇于城下，涨不时泄，城将败（5），富民争出避水。轼（6）曰：“富民出，民皆动摇，吾谁与守？吾在是，水决不能败城。”驱使复入。轼诣（7）武卫营，呼卒长曰：“河将害城，事急矣，虽禁军且为我尽力。”卒长曰：“太守犹不避涂潦（8），吾侪小人，当效命。”率其徒持畚锸（9）以出，筑东南长堤，首起戏马台，尾属于城。雨日夜不止，城不沈者三版（10）。轼庐于其上，过家不入，使官吏分堵以守，卒全其城。

    （出自《宋史•卷三百一十二•列传第七十一》）

    【注释】

    （1）徙（音喜）：迁移。

    （2）徐州：今江苏徐州。

    （3）梁山泊：今山东梁山。

    （4）溢：水超过一定容量而满出来。

    （5）败：毁坏。

    （6）轼：苏轼（1036年－1101年），字子瞻，号东坡居士，眉州眉山人，是北宋著名的文学家和书画家。生十年，父洵游学四方，母程氏亲授以书，闻古今成败，辄能语其要。

    （7）诣（音译）：到。

    （8）涂潦（音老）：路上积水。涂，路。潦，雨后路上积水。

    （9）畚锸（音本查）：畚箕和铁锹。畚，用木、竹、铁片做成的收垃圾、粮食等的器具。锸，铁锹，掘土的工具。

    （10）三版：古代筑墙用的夹板，每块两尺高，三板六尺高。

    【语译参考】

    苏轼迁官徐州作知州。不久黄河从曹村决堤，泛滥于梁山泊，水满流入南清河，汇集于城下，水大涨来不及排泄，城将被毁坏，有钱的财主争相出城避水患。苏轼说：“财主出去避灾，民心都动摇了，我与谁守城？有我在这里，决不让大水淹城。”使他们重新回到城里。

    苏轼到武卫营，招呼卒长说：“河水将要淹没全城，事态紧急，你们虽是禁军，暂且为我出一把力吧。”卒长说：“太守尚且不顾道路上积水，我辈小人，应当听命效力。”于是率领众人拿着畚箕、铁锹出发，修筑东南长堤，从戏马台筑起，一直到城为止。

    大雨日夜下个不停，河水上涨离城只有三板。苏轼日夜在城墙上巡守，经过家门也不进去，派官吏分别守城，终于保全了徐州城。

    【研析】

    从灾难与重大变故中，最能看出一个人的应变能力与操守。当苏轼在徐州为官时，正好碰到黄河决堤，泛滥成灾，有钱人较贪生怕死，想要出城避水患，若如此一来，想必人心惶惶，无人守城将加速灾害蔓延。此时苏轼当机立断，信心喊话，要求大家回到城里，共守家园，同时请求军队协助，修筑长堤。而自己更是日夜巡守，随时了解状况，不敢疏忽，终于保住了徐州城。

    每一次的灾难呈现的状态都不同，救助的方式也因事件而异，但领导者的作为是决定灾难损失多寡的另一关键因素。单从此一事件就可看出苏轼此一北宋名人，是个有为有守、负责、以民为主的父母官。

    【延伸思考】

    1•身为一个领导者，应具备哪些特质，才能得到人民的认同？请简述之。

    2•为什么富民愿意听苏轼的话，回到城里，共同守城？

    3•当世界变成一个生命共同体时，就凸显出敦亲睦邻的重要，故平时应如何与别人保持良好关系？


曹皇后明察 苏轼免罪

    【原文】

    苏轼以诗得罪（1），下御史狱，人以为必死。后（2）违预中（3）闻之，谓帝曰：“尝忆仁宗以制科得轼兄弟，喜曰：‘吾为子孙得两宰相。’今闻轼以作诗系狱，得非仇人中伤之乎？捃（4）至于诗，其过微矣。吾疾势已笃（5），不可以冤滥（6）致伤中和，宜熟（7）察之。”帝涕泣，轼由此得免。

    （出自《宋史•卷二百四十二•列传第一•后妃上》）

    【注释】

    （1）苏轼以诗得罪：苏轼对王安石变法持不同意见，常在诗文中“托事以讽”，引起变法派官僚的忌恨，罗织罪名，把苏轼投入监狱，此即震动诗坛的“乌台诗案”。

    （2）后：慈圣光献曹皇后，真定人，枢密使周武惠王彬之孙也。明道二年，郭后废，诏聘入宫。景佑元年九月，册为皇后。性慈俭，重稼穑，常于禁苑种谷、亲蚕，善飞帛书。

    （3）违预中：在病中。

    （4）捃（音郡）：采，拾取。此处是罗织的意思。

    （5）笃：病情严重。

    （6）滥：过度、过分。

    （7）熟：仔细慎重。

    【语译参考】

    苏轼因为写诗而获罪，被投入御史台监狱，世人以为苏轼必死无疑。太皇太后（曹皇后）在病中听到这件事，对神宗说：“我常回忆起仁宗皇帝读到苏轼兄弟的试卷时，高兴地说：‘我为子孙得到两个宰相。’今天听到苏轼因为写诗而被关进监狱，莫非是仇人在中伤他吧？在诗文中罗织罪名，他的过错是很小的。我的病已很难治愈了，千万不可因为冤狱过度而破坏处理政事的中正平和准则，应该仔细慎重察明。”神宗听了，哭泣不止。苏轼因此免了这场杀身之祸。

    【研析】

    神宗皇帝力求变革，刚好王安石提出数项改革，但朝廷正直大臣多半持反对意见，不断上疏，但未被神宗采纳，王安石遂一意孤行，积极推动变法。甚至反对者都被贬出权力核心，任用一些支持变法的人。而御史何正臣、李定、舒覃，因为跟苏轼有点嫌隙，又想讨好王安石，故举出苏轼的杭州纪事诗，从中断章取义说他侮辱朝廷，讥嘲国家大事，罪大恶极，应该处死刑，请皇上下令判他的罪。不久苏轼被捕入狱百余日，这就是有名的“乌台诗案”。此时曹皇后，在病中听到此事，特将仁宗皇帝对苏轼兄弟的称赞告诉神宗，因而苏轼得以免遭杀身之祸，翌年被贬至黄州任团练副使，是个不得签署公文的散官，并且不可擅离黄州，形同今日的软禁。

    曹皇后深知“欲加之罪，何患无词”的道理，故告诉神宗皇帝，在诗文中罗织罪名，其过错是很小的，无非是要神宗皇帝不要兴文字狱造冤案。在此事件中，乍看之下，苏轼似乎失去官场的风华，但经过一百多天的灾难，如浴火凤凰般，反而焠炼出另一种境界的人生哲学。苏轼谪居黄州时期的创作，诗风娴熟，渐入化境，〈定风波〉、〈念奴娇〉、〈前赤壁赋〉等名篇，都作于此时，奠定了历史上的文学地位。什么是得，什么是失，端看你如何去看待了。

    【延伸思考】

    1.你觉得曹皇后是个怎样的人？

    2.为何宋神宗听了曹皇后的话会感动得哭泣？

    3.苏轼因乌台诗案，人生起了重大转折。而你读了他的事迹，对碰到挫折时，是否有另类思考？


为人君止于仁

    【原文】

    仁宗（1）恭俭仁恕，出于天性，一遇水旱，或（2）密祷禁庭，或跣（3）立殿下。有司请以玉清旧地（4）为御苑，帝曰：“吾奉先帝苑囿，犹以为广，何以是为？”燕私常服澣濯（5），帷帟衾裯（6），多用缯絁（7）。宫中夜饥，思膳烧羊，戒勿宣索，恐膳夫自此戕贼（8）物命，以备不时之须。大辟疑者，皆令上谳（9），岁常活千余。吏部选人，一坐失入死罪，皆终身不迁。每谕辅臣曰：“朕未尝詈（10）人以死，况敢滥用辟（11）乎！”

    至于夏人犯边，御之出境；契丹渝盟（12），增以岁币。在位四十二年之间，吏治若偷惰（13），而任事蔑残刻之人；刑法似纵弛，而决狱多平允之士。国未尝无弊幸（14），而不足以累治世之体；朝未尝无小人，而不足以胜善类之气。君臣上下恻怛（15）之心，忠厚之政，有以培壅宋三百余年之基。子孙一矫其所为，驯致于乱（16）。《传》曰：“为人君，止于仁。”帝诚无愧焉！

    （出自《宋史•卷十二•本纪第十二•仁宗四》）

    【注释】

    （1）仁宗：赵祯（1010年－1063年），中国北宋第四代皇帝（1023年－1063年在位）。初名受益，宋真宗的第六子，1018年立为皇太子，赐名赵祯，1023年即帝位，时年13岁。1063年驾崩于汴梁皇宫，享年53岁。

    （2）或：有时，也许。

    （3）跣（音显）：光着脚，不穿鞋袜，即赤脚。

    （4）玉清旧地：仁宗七年六月，大雨震电，玉清昭应宫火焚，君臣皆以为天降灾以惩戒，因此不再修缮。

    （5）澣濯（音晚卓）：洗的意思。澣，同浣。

    （6）帷帟衾裯（音为亦亲愁）：帐幕被褥等。

    （7）缯絁（音增施）：像布的粗绸。

    （8）戕贼（音枪则）：伤害，残害。

    （9）谳（音燕）：议罪。

    （10）詈（音力）：责骂。

    （11）辟：法，刑。大辟，指死刑。

    （12）渝盟：背弃盟约。

    （13）偷（音偷）惰：苟且怠惰。

    （14）弊幸：欺骗蒙混的事情。

    （15）恻怛（音策达）：悲伤。

    （16）驯（音循）致于乱：渐进而致大乱。

    【语译参考】

    仁宗皇帝谦恭、节俭、仁慈、宽和，这是出于天性，一碰到水灾、旱灾，有时在宫廷私下祷告，有时赤脚站在大殿下。主管部门请他将玉清昭应宫旧地辟为御花园，仁宗皇帝说：“吾承接先帝的苑囿，还认为太大，怎么能做这种事？”家宴上常穿一再洗过的衣服，床帐被褥，大多用粗绸做成。夜里在宫中饥饿，想吃烤羊肉，告诫左右不要宣令索取，怕厨夫从此滥杀生灵，来准备随时需要。判死刑尚有疑问的罪犯，都命令再上交议罪，每年常使一千余名死刑犯活下来。吏部选拔人才，一失足和死刑犯案有牵连的，都终身不升迁。常对近臣说：“我不曾用死字骂人，怎么敢滥用死刑呢？”

    至于西夏人侵犯边境，就赶他们出境；契丹人背弃盟约，就增加每年所给银钱。在位四十二年之间，吏治像苟且怠惰，而任用官员则蔑视残暴刻薄的小人；刑法像松弛，而判案的多是公平明允的官员。国家不是没有弊端，然而不足以牵累治世的国体；朝廷不是没有小人，然而不足以压过善良人的正气。君臣上下同情怜悯百姓的心思，以忠诚厚道为本的国政，可以说对培养宋朝三百多年的基业起了作用。后代子孙一改变其治国之法，天下就逐渐乱了。《左传》说：“做国君的，做到一个仁字就可以了。”仁宗皇帝真是当之无愧呀！

    【研析】

    历经前面三位皇帝的努力，宋朝大致上已稳定，仁宗赵祯承继的是守成的工作，他所作所为，充分表现出仁君的特质。诚如文中所述，他谦恭、节俭、仁慈、宽和，恪守着传统文化的美德，纵使在治国方面，稍有瑕疵，有时会被心术不正的大臣迷惑，但基本上，他不杀读书人，至多是将他们贬官，日后有适当时机会再重新任命他们；对被判死刑的也都再三议罪，唯恐误杀人民，充分体现出仁慈、爱民如己之心。整体而言，他能洁身自爱，遇到天灾深切自我反省，对臣民相当厚道，不随意滥杀无辜，对外族宽容，对奠定宋朝三百多年的基业起了良好基础。故其死后庙号仁宗，真是实至名归呀！

    【延伸思考】

    1.宇宙总是善恶同在，你认为上天为何如此安排？

    2.有的国家有死刑，有的没有，请你就两种制度，比较其差异？

    3.刑法可松弛，亦可严格，你认为什么情况下，该严格？何种状态下该宽松？


以信退敌

    【原文】

    熙宁中，同提点河北刑狱，改沿边安抚都监，进副使。界河巡检赵用扰北边，契丹以兵数万压境，造浮桥，如欲度者。光祖（1）在舟中，对其众尽彻户牖（2）。或谓：“契丹方阵，而以单舟临之，如不测何？”光祖曰：“彼所顾者，信誓也；其来，欲得赵用耳。避之则势张，吾死不足塞责。”

    已而契丹欲相与言，光祖即命子襄往。兵刃四合，然语唯在用，襄随机折塞之。其将萧禧遽（3）挥兵去，且邀襄食，付所戴青罗泥金笠（4）以为信，即上之。时已有诏罢光祖矣。吴充曰：“向非光祖以身对垒，又使子冒白刃取从约，则事未可知。宜赏而黜（5），何以示惩劝？”乃除真定（6）钤辖。

    （出自《宋史•卷三百五十•列传第一百０九》）

    【注释】

    （1）光祖：王光祖，字君俞，开封人。父珪，为泾原勇将，号“王铁鞭”，战死好水川。录光祖为供奉官、合门祗候。

    （2）尽彻户牖（音有）：门窗全部打开。牖，窗户。

    （3）遽（音句）：急促。

    （4）笠：做为遮挡阳光和雨水的帽子。

    （5）黜（音处）：罢免职位或使职称降低。

    （6）真定：今河北正定。

    【语译参考】

    宋神宗熙宁年间，王光祖任河北同提点刑狱，改任沿边安抚都监，升副使。界河巡检赵用骚扰与契丹接境的边界，契丹以数万军队压境，建造浮桥，像要渡河的样子。当时王光祖在船上，面对对方的军队把船上的门窗全部打开。有人劝说：“契丹正在列阵，而我们只以一艘小船靠近他们，如果发生不测怎么办？”王光祖说：“他们所求的是诚信誓约；他们来也只是为得到赵用罢了。如果避开他们，形势会更紧张，我死了也不能搪塞此责。”

    不久契丹人要跟宋人交谈，王光祖命令儿子王襄前往。契丹军队马上把他围起来，但所谈内容只围绕在赵用，于是王襄随机驳斥他们。契丹部将萧禧马上命令军队离开，而且邀王襄吃饭，把所戴的青罗涂金的帽子交给王襄作为信物，王光祖将它献给皇上。当时已经下诏要罢免王光祖。吴充说：“前边如果不是王光祖自身与之对垒，又派儿子冒着生命危险取来信约，那么事情还不知会怎样。应该奖赏反而被罢免，如此怎能昭示赏罚呢？”于是任命王光祖为真定钤辖。

    【研析】

    契丹与宋朝一向是依约定和平相处，虽然其中也打过战争，最终仍是彼此吃力不讨好，因而让百姓休养生息。如今赵用骚扰边界，当然契丹人会产生疑虑做军事准备，一旦发现危急能及时因应。王光祖身为将门之后，当然明白两军对峙，若无绝对胜算，以止戈为上策，免得扩大事端。所以立即将船上门窗打开，一副坦荡荡，无所隐藏的样子，先释出自己的善意，然后再命令儿子王襄前往说明，取得契丹部将萧禧的帽子作为信物，终以诚信取得契丹的信任。

    在古代讲究仁义礼智信的社会，如果你是个重视传统道德的人，奉行它，其产生的效果是显而易见的。如文中王光祖以国家安危优先考量，用智慧去执行诚信，萧禧回报以义，化干戈为玉帛落幕。可见以武力解决问题，乃下下之策，如果大家道德回归，碰到事情本着良知，秉着传统道德而行，世界大同之日，为期不远矣。

    【延伸思考】

    1.王光祖认为职责重于个人安危，所以留下此段佳话。如果换作一个贪生怕死之辈，你想可能会产生怎样不同的后果？

    2.古代一言九鼎，只要一句话，彼此信守承诺；如今订立许多契约，依然违约不断，请你分析其原因。

    3.王光祖因退敌有功，因而免除被罢免的窘境，冥冥之中，告诉人们做好人是可以得福报的。从中让你体悟到何种不同思维？


吕公着劝皇上远离奸佞小人

    【原文】

    知开封府吕公着（1）上疏曰：“自昔人君遇灾者，或恐惧以致福，或简诬（2）以致祸。上以至诚待下，则下思尽诚以应之，上下尽诚而变异不消者，未之有也。唯君人者去（3）偏听独任之弊，而不主先入之语，则不为邪说所乱。颜渊问为邦（4），孔子以远佞人（5）为戒。盖佞人唯恐不合于君，则其势易亲；正人唯恐不合其义，则其势易疏。惟先格王（6）正厥事（7），未有事正而世不治者也。”

    （出自《续资治通鉴•卷六十六》）

    【注释】

    （1）吕公着：（1018年－1089年），字晦叔，下蔡（今凤台县）人。北宋大臣，吕夷简之子。幼时好学，竟至忘寝食。父亲特异之，曰：“他日必为公辅。”后果与司马光同为宰相。

    （2）简诬：轻慢欺罔。简，轻慢。诬，把假的说成真的。

    （3）去：弃，丢，除掉。

    （4）为邦：治理国家。邦，国家。

    （5）远佞（音泞）人：疏远巧言谄媚之人。佞，善辩，巧言谄媚。

    （6）格王：感通君王之心。格，矫正，使行为端正。

    （7）正厥事：纠正他不当的行事。厥，他的。

    【语译参考】

    开封府知府吕公着上疏说：“自古以来人君遇到灾变，有的恐惧修省而致福，有的简慢欺罔而致祸。皇上以至诚对待臣下，那么臣下也竭尽忠诚来报答，上下都竭尽诚意而灾异不消失的，是不会有的。只要君主去除偏听独任的弊病，而不以先听到的言语为主，就不会被邪说所惑乱。颜渊问孔子怎样治理国家，孔子以疏远奸佞之人为告诫。奸佞之人唯恐不符合君主的心思，故而他们的情况容易被君主亲近；正直之人唯恐不符合于正义，故而他们的情况容易被君主疏远。要先宽解君王之心，再纠正他行事的不当，没有事正而天下不治的。”

    【研析】

    吕公着有空闲时就替皇帝讲解《论语》，说明君王要“返身修德”。他善于讲经议论，言简意赅。故本文亦以颜渊问孔子治国之道为例，说明为人君者，定要远离奸佞小人，才不会被他们谄媚之语所惑乱。因为小人，他们一心只想讨好君王，选择性的说迎合君主的话，遂得君主欢心；而正直之人，则是就事论事，先考虑是否合乎义理，当然难免忠言逆耳，不见得顺君王心意。此说明如何提谏言，何时提，以何种方式说，别人才能接受，是门大学问。吕公着特别道出，要先宽解君王之心，因为心宽解了，自能心平气和，冷静思考，对于别人的言语，能分辨是非，接受程度较高，此时再纠正不当的行为，自能收到良好效果。以今日而言，吕公着是个具有包容心，懂得心理学之人。

    【延伸思考】

    1.当你看到别人过失时，你会不会告诉他？如果会，通常你会选择什么时机？为什么？

    2古代有德之君，当天灾降临时，立即下诏反省自己的过失，让灾难解除。而今全世界却处处灾难频传，这意味着什么？

    3.人都喜欢听好听的话，所以小人才能得逞。你认为如何做才能远离小人？


平生所为 未有不可对人言者

    【原文】

    光（1）孝友忠信，恭俭正直，居处有法，动作有礼。在洛（2）时，每往夏县（3）展墓，必过其兄旦，旦年将八十，奉之如严父，保之如婴儿。自少至老，语未尝妄（4），自言：“吾无过人者，但平生所为，未尝有不可对人言者耳。”诚心自然，天下敬信，陕（5）、洛间皆化其德（6），有不善，曰：“君实得无知之乎？”

    （《出自宋史•卷三百三十六•列传第九十五》）

    【注释】

    （1）光：司马光，字君实，陕州夏县人也。七岁，凛然如成人，闻讲《左氏春秋》，爱之，退为家人讲，即了其大旨。自是手不释书，至不知饥渴寒暑。享年六十八。谥曰文正，赐碑曰“忠清粹德”。

    （2）洛：今河南洛阳。

    （3）夏县：今山西夏县。

    （4）妄：不实的，荒诞不合理。

    （5）陕：今河南陕县。

    （6）皆化其德：都被他的德行所感化。

    【语译参考】

    司马光孝顺、友爱、忠诚而又讲信誉，恭顺、俭朴、端正且刚直，举止有法度，行动有礼貌。在洛阳时，每次去夏县省亲扫墓，必经过哥哥司马旦的住处，司马旦将近八十高龄，司马光侍奉尊敬他如同严父，抚养照顾他如同婴儿一般。从小到老，不曾有过分的言语，自己说：“我没有什么过人之处，但一生所作所为，未曾有不可以对别人说的。”司马光诚心不造作，天下人尊敬信任他，陕县、洛阳的人都被他的德行所感化，有不良行为时，就有人说：“君实大概不知道吧？” 【研析】

    一提到司马光，大家一定想到一个耳熟能详的故事－拿石头打破水缸救同伴。他小小年纪就如此沉着冷静，难怪史学家赞誉他，“七岁，凛然如成人”。的确以今日眼光看来，他颇为稳重，其实追根究底，应该说他内心清静无为，宁静自能致远，故而遇事能冷静以待。因为心静，阅读书籍，易了然于心，体会学问的真正内涵，因而手不释书，甚至不知饥渴寒暑。充分优游于中国传统文化道统之中，身体力行，所作所为均合乎固有美德，坦荡荡，行事光明磊落，合乎“真”的要旨，当然未曾有不可以对别人言的。故天下人被其德行所感化，逝世时，百姓哭者如哭其私亲，还画像以祭祀他。除了留给后人一代文人典范之外，还因为他渊博的知识，好学的精神，为我们留下《资治通鉴》此一重要史籍。

    【延伸思考】

    1.司马光待人以诚，因而能感动人心。你曾经被哪一件事感动，为什么？

    2.司马光好学不倦，达到忘了饥渴寒暑的境地，你认为为何他能有如此高的心性？

    3.为什么以德化民优于严厉的法律条文？


赵抃善因俗施设

    【原文】

    抃（1）和易长厚，气貌清逸，人不见其喜愠（2）。平生不治赀业，不畜（3）声妓。嫁兄弟之女十数，他孤女二十余人，施德惸贫（4），盖不可胜计。日所为事，入夜，必衣冠露立，焚香以后天，不可告则不敢为也。其为吏，善因俗施设，宽猛不同在处，典（5）成都，尤为世所称道。帝每诏二郡守，必举抃为言，要之（6），以惠利为本。知越州时，诸州皆榜衢（7）路禁增米价，抃独令有米者任增价之，于是米商辐辏（8），价乃更贱，人无饥者。

    （出自《续资治通鉴•第七十八卷》）

    【注释】

    （1）抃（音变）：赵抃（1008年~1084年），宋朝西安（今浙江省衢县）人，字阅道，号知非子，诗人，书法家，官至资政殿大学士，以太子少保致仕，卒谥清献。他清廉刚正，立于朝廷，检举不法官吏，铁面无私，不畏权贵，声誉远播，令人敬畏，有“铁面御史”之誉。

    （2）愠（音韵）：怒。

    （3）畜（音续）：养。

    （4）施德惸（音穷）贫：周济孤独穷苦的人。惸，孤独。

    （5）典：主政。

    （6）要之：简而言之。

    （7）衢（音去）：大路，四通八达的道路。

    （8）辐辏（音凑）：辐，连结车辋和车毂的直条。辏，车轮的辐聚集到中心，引申为聚集。

    【语译参考】

    赵抃为人温和宽厚，气度相貌清俊飘逸，人们不轻易看到他的喜怒哀乐。他平生不置家产，不听音乐，不近女色。曾给兄弟的女儿十余个及孤女二十余名出资办婚嫁，施惠给孤独、穷人的事例不可胜数。白天所做的事，到了晚上，必定穿戴整齐在露天下站着，焚香禀告上天，不可告诉上天的事就不敢做。他做官时，善于根据民情施政，在不同地方，宽松与严厉就不同，主政成都时，特别为世人所称道。

    宋神宗每次下诏给两郡郡守，必定举赵抃做例子，简而言之，治政要以行惠、施利于民为根本。任越州知州时，其它各州都在大路两旁贴榜禁止提高米价，唯独赵抃准许有米的人可以任意增价出售，于是米商纷至沓来，越州米价反而比其它地方更便宜，老百姓没有挨饿的。

    【研析】

    不同的事件，其发生的原因背景，自不相同，如果每件事均要依法令去执行，有时难免过于僵化，无法适时反应民众需求，因而造成民怨。赵抃施政时固然要参考当时的法令，但遇到救灾时，他处理的方式，则不拘泥于法，以当时的状况做更弹性处理，主要是根据灾害严重程度，以百姓所需为施政参考，所以他在不同地方，施政宽严就不同，甚至善于观察人性心理，反其道而行，不但米价没有增价，反而因为量多，米价自然下跌，造福了百姓。可见其主政，非以官方命令，一味的防堵，而是让民情自然反应，达到其目标，其政治智慧，实乃高明。苏轼对他的文品、人品至为钦佩，写有《赵清献公神道碑》，赞他“东郭慎子清，孟献子之廉，郑子产之惠，晋叔向之贤”，称他一人“兼而有之”；宰相韩琦则赞他是“世人标表”；他死后，衢县和成都的百姓，都为他建祠以为纪念。由此可见他为人处世是多么深获时人好评。

    【延伸思考】

    1.为人处世要依不同人事物做弹性处理，才不会过于僵化不合所需，松严亦由此应运而生。但其中如何拿捏，倒是考验人的智慧，你觉得何时该松，何时该严呢？请举一实例说明之。

    2.赵抃为官清廉，施惠于民，让无数百姓受益，因而大家怀念他。想想我们自己，待人处世该如何做，才能得到别人的赞赏？


王岩叟论取士治国之道

    【原文】

    它日，又因入对，论取士，岩叟曰：“天下非无材，取之不远，采之不博耳。所迁所擢（1），止于已用者数人而已，故朝廷有乏材之患，搢绅（2）有沉滞之叹。且如天下郡守、县令，最可以见治状（3），每岁使本道监司举一二性行端良、治状优异者，朝廷召而用之，则人思自奋矣。”

    又问：“治道何先？”对曰：“在上下之情交通，而无壅蔽（4）之患。上下之情所以通，由举仁者而用之。仁者之心，上不忍欺其君，下不忍欺其民，故君有德意，推而达于下，民有疾苦，告而达于上，不以一身自便为心。”帝曰：“安知仁人而举之？”对曰：“巧言（5）令色（6），鲜矣仁；刚毅木讷（7），近仁。”帝颔（8）之。

    （出自《续资治通鉴•第八十二卷》）

    【注释】

    （1）擢：提拔，提升。

    （2）搢（音进）绅：地方上的绅士。

    （3）治状：政绩。

    （4）壅（音庸）蔽：阻塞而不通。壅，堵塞。

    （5）巧言：逢迎不真诚的话。

    （6）令色：迎逢献媚他人时所现的脸色。

    （7）木讷（音那）：不善表达言词。

    （8）颔（音汉）：点头。

    【语译参考】

    过了几天，又因为入宫奏对，谈论取士的事，王岩叟说：“天下不是没有人才，只是没有广泛搜罗，多方录用罢了。所提拔晋升的，只是限于已经录用的那几个人而已，所以朝廷有缺乏人才的忧虑，地方上的绅士有搁置不前的感叹。像天下郡守、县令，最容易看出他的政绩，每年让本道的监司推举一两个品性端正良好、政绩优异的人，朝廷加以擢升重用，那么每个人自己都会发奋努力。”

    宋哲宗又问：“治国之道以何者为先？”王岩叟回答说：“在于上下之情相通，没有壅塞的忧虑。上下之情所以能相通，在于挑选仁人加以重用。仁人之心，对上不忍欺罔君主，对下不忍欺骗百姓，君上有仁德的心，他们加以贯彻执行，使他们到达百姓的身上，百姓有疾病困苦，他们会向上报告使情况传达到朝廷，不把一个人的方便作为用心所在。”哲宗皇帝说：“怎么能知道谁是仁人而推举他呢？”王岩叟回答说：“巧言令色者，很少有仁人；质朴而倔强者，近于仁。”宋哲宗点头赞许。

    【研析】

    每个执政者均知道，取士首在于贤才，症结是贤才何来？他们肯不肯出仕？困扰着执政者，故哲宗皇帝问王岩叟对此问题的看法。他告知广泛搜集人才，让地方绅士有被重用机会；再者是就现有人才，推举品行好、政绩优异的，加以擢升重用，如此人才自能源源而来，而且由低层往高层逐步上升，也是一个储备历练人才的过程，让真正贤才能担当国家重任。

    至于治国的方法，在于挑选仁人，因为他扮演着对上、对下沟通的角色。如果用人得当，上情下达，下情上通，上下之情能相通，则是国家百姓之福，何患天下不能安居乐业。由此突显出任用官吏是否得当，乃影响国家前途发展的关键。而何谓仁人，王岩叟答：“刚毅木讷者。”因为他具有朴素的特质，非以花言巧语取胜，做事又果断能持之以恒，可配称仁人矣。

    【延伸思考】

    1.你认为征才可以透过哪些方法？而你的征才标准首重什么？

    2.试论为何“ 巧言令色，鲜矣仁。”？

    3.治国之道，多数国君均会向下属请益，为何每个人的论点，不尽相同？它会受哪些因素影响？


程颐动止语默法圣人

    【原文】

    颐（1）于书无所不读，其学本于诚，以《大学》、《论语》、《孟子》、《中庸》为标指，而达于《六经》。动止语默（2），一以圣人为师。尝言：“吾无功泽及人，唯缀缉（3）圣人遗书，庶几（4）有补耳。”平生诲人不倦，故学者出其门，渊源所渐（5），皆为名士，谢良佐、游酢、吕大临、尹焞、杨时（6）尤着。世称颐为伊川先生。

    （出自《续资治通鉴•第九十卷》）

    【注释】

    （1）颐：程颐（1033年－1107年），字正叔，北宋洛阳伊川（今属河南省）人，世称伊川先生，北宋理学家，教育家，历官汝州团练推官、西京国子监教授。与其胞兄程颢共创“洛学”，为理学奠定了基础。

    （2）动止语默：举止言行。默，不说话，不出声。

    （3）缀缉：连缀集辑。

    （4）庶几：也许可以。

    （5）渊源所渐：高深的学问根基所影响。渊，精妙高深。渐，浸渍。

    （6）杨时：字中立，南剑将乐人。幼颖异，能属文；稍长，潜心经史。见程颐于洛，时盖四十矣。一日见颐，颐偶瞑坐，时与游酢侍立不去。颐既觉，则门外雪深一尺矣。

    【语译参考】

    程颐对于书籍没有不读的，他的学说立足于一个“诚”字，以《大学》、《论语》、《孟子》、《中庸》为指南，而贯通《六经》。平时举止言行，全都模仿古代圣人。曾经说：“我没有什么功业恩惠给人家，只是编集了一些圣人传世遗作，或许能对人有所补益。”他平生诲人不倦，所以做学问的人到他门下学习，受他深厚的学问根基影响，都成为一代著名学者，谢良佐、游酢、吕大临、尹焞、杨时这几个名声尤其特别显著。世人称程颐为伊川先生。

    【研析】

    宋朝是个重文轻武的朝代，在不同时期发展出不同风格的文风，除了以“宋词”闻名于后世之外，“理学”亦与其并驾齐驱，而程氏兄弟则为此派著名人物。

    程颐在十四五岁时与其兄程颢同学于周敦颐，对于书籍无所不读，自我要求又甚高，言行举止均模仿古代圣人，可谓知识渊博，贯彻义理，因而具有深厚的哲理素养，融会贯通之余，自能悟出天地之规律，他认为道即理，以“理”为最高范畴，以“理”为创造万事万物的根源，因而创立理学。可见其治学态度严谨，储备了深厚的知识素养，才能领悟出如此高深哲理。同样的，他的门生亦受其影响，多数成为一代著名学者，如杨时、游酢还留下后来有名的“程门立雪”的故事。只是他在官场上不太顺遂，在司马光执政时，被荐为崇政殿说书，与修国子监条规。在为哲宗侍讲期间，敢以天下为己任，议论褒贬，无所顾忌，声名日高，从游者日众。后来因反对司马光的新党执政而被贬，不久又削职，被遣送至四川涪州，交地方管制。徽宗即位，得以赦免，但不久又受排斥，遂隐居龙门，遣散门徒，不久病死于家中。

    他的主要哲学著作有《周易程氏传》及《遗书》、《文集》、《经说》等。

    【延伸思考】

    1.程颐的理学，认为“形而上者，谓之道”。换言之，即修炼，可见古人是将修炼融入生活中的；相对的现代人，却麻木于物质的追求，早已忘记为人的真谛，你认为如何做才能唤醒迷在世中的人呢？

    2.程颐治学如此之严谨，相较今日学子之功利，让你产生什么想法？

    3.圣人典范长存，为何江河日下，仿效者少？


李纲力谏退金兵

    【原文】

    靖康元年，以吴敏为行营副使，纲（1）为参谋官。金将斡离不兵渡河，徽宗东幸（2），宰执议请上暂避敌锋。纲曰：“道君皇帝挈（3）宗社以授陛下，委而去之可乎？”上默然。太宰白时中谓都城不可守，纲曰：“天下城池，岂有如都城者，且宗庙、社稷、百官、万民所在，舍此欲何之？”上顾（4）宰执曰：“策将安出？”纲进曰：“今日之计，当整饬军马，固结民心，相与坚守，以待勤王之师。”上问谁可将者，纲曰：“朝廷以高爵厚禄崇养大臣，盖将用之于有事之日。白时中、李邦彦等虽未必知兵，然藉其位号，抚将士以抗敌锋，乃其职也。”时中忿（5）曰：“李纲莫能将兵出战否？”纲曰：“陛下不以臣庸懦，傥使治兵，愿以死报。”乃以纲为尚书右丞。

    宰执犹守避敌之议。有旨以纲为东京留守，纲为上力陈所以不可去之意，且言：“明皇闻潼关失守，即时幸蜀，宗庙朝廷毁于贼手，范祖禹以为其失在于不能坚守以待援。今四方之兵不日云集，陛下奈何轻举以蹈明皇之覆辙乎？”上意颇悟。会内侍奏中宫已行，上色变，仓卒降御榻曰：“朕不能留矣。”纲泣拜，以死邀之。上顾纲曰：“朕今为卿留。治兵御敌之事，专责之卿，勿令有疏虞（6）。”纲皇恐受命。未几，复决意南狩（7），纲趋朝，则禁卫擐甲（8），乘舆已驾矣。纲急呼禁卫曰：“尔等愿守宗社乎，愿从幸乎？”皆曰：“愿死守。”纲入见曰：“陛下已许臣留，复戒行何也？今六军父母妻子皆在都城，愿以死守，万一中道散归，陛下孰与为卫？敌兵已逼，知乘舆未远，以健马疾追，何以御之？”上感悟，遂命辍行（9）。纲传旨语左右曰：“敢复有言去者斩！”禁卫皆拜伏呼万岁，六军闻之，无不感泣流涕。

    命纲为亲征行营使，以便宜从事（10）。纲治守战之具，不数日而毕。敌兵攻城，纲身督战，募壮士缒城而下（11），斩酋长十余人，杀其众数千人。金人知有备，又闻上已内禅，乃退。

    （出自《宋史•卷三百五十八•列传第一百十七》）

    【注释】

    （1）李纲（1083年－1140年），字伯纪，邵武（今属福建）人。徽宗政和二年（1112年）进士。他和赵鼎、李光、胡铨合称南宋四名臣。

    （2）金将斡离不兵渡河，徽宗东幸：宣和七年（1125年），金兵南下，迫近东京开封，徽宗慌忙将帝位让给太子赵桓，自己以烧香为名，跑到镇江避祸。

    （3）挈（音切）：带领。

    （4）顾：回头看，泛指看。

    （5）忿（音份）：生气。

    （6）虞：忧虑。

    （7）狩：指帝王视察诸侯所守的地方。

    （8）擐（音患）甲：穿上铠甲。擐，穿。

    （9）辍行：停止出行。

    （10）便宜从事：根据情况见机行事。

    （11）缒（音坠）城而下：用绳子捆着放下城去。缒，用绳索拴住人或物从上往下放。

    【语译参考】

    靖康元年，钦宗任用吴敏为行营副使，李纲为参谋官。金将斡离不率兵渡过黄河，徽宗东幸避难，宰相执政商议请钦宗暂时回避敌人锋芒。李纲说：“道君皇帝因为宗庙社稷的缘故，传位给陛下，现在舍弃宗庙社稷而离开，可以吗？”钦宗默不作声。太宰白时中认为都城不可守，李纲说：“天下的城池，难道还有像都城这样的吗？况且宗庙、社稷、百官、万民之所在，舍弃这里还想到哪里去？”钦宗环视大臣们说：“有什么策略提出来？”李纲进奏说：“今日的良策，应当整治激励兵马，安定团结民心，共同坚守，以等待救援王室的军队。”钦宗问谁可以担任将领，李纲说：“朝廷平日以高官厚禄丰富的给养大臣，就是为了有事时要用他们。当今白时中、李邦彦等，虽然是书生未必懂得用兵，然而凭藉他们的职位名号，抚慰驾驭将官兵卒以抗击敌人的前锋，却正是他们应该做的。”白时中生气地说：“李纲不能出战吗？”李纲说：“陛下不以臣下懦弱，倘使整治军队，臣愿以死报效。”钦宗于是任命李纲为尚书右丞。

    当时宰执大臣仍然不放弃躲避敌人的议论。于是下旨任命以李纲为东京留守，李纲极力陈述不可以离去的原因，并且说：“唐明皇听到潼关失守，立即到川蜀，使宗庙、朝廷毁于贼人之手，范祖禹认为唐明皇的失策，在于不能坚守以等待救援。现在四方的兵将不到几天就会云集而来，陛下为何要轻举妄动蹈上唐明皇的覆辙呢？”钦宗颇有回转之意。但宦官内侍上奏说中宫、国公已经起行，钦宗脸色大变，匆忙走下床榻说：“朕不能留在这里了。”李纲哭泣下拜伏地，以死请求皇上留下。钦宗看着李纲说：“朕今天为爱卿留下，治理兵将抵御敌寇之事，全部委托爱卿，千万不要使我忧虑。”李纲接受使命。没多久，钦宗又决定南幸避敌，李纲赶到朝中，禁卫军已经穿上铠甲，皇上的车子也准备好了。李纲急忙对禁卫军大喊：“你们愿意坚守宗庙社稷呢，还是愿意跟从皇上离开？”都回答说：“愿意死守城。”李纲进入面见皇上说：“陛下已经答应臣要留下，又准备离开是为什么？现在将士父母妻子都在都城之中，愿意以死守城，万一中途跑散回来，陛下谁来保护？现在敌兵已经逼近，知道您的车子还未跑远，用矫捷的快马急追，陛下如何抵御他们呢？”皇上醒悟，就下命令停止出行。李纲传旨告诉左右大臣说：“有谁敢再说离开的人斩首！”禁卫军都拜倒在地高呼万岁，全军听说，没有不感动流泪的。

    钦宗命李纲为亲征行营使，根据情况见机行事。李纲准备守城作战的器械，没几天就准备完毕。敌军攻城时，李纲亲自督兵作战，招募勇士用绳子捆着放下城去，斩杀金兵头目十几人，杀了其他兵士几千人。金人知道城中有防备，又听说徽宗已禅位于钦宗，就退兵而去。

    【研析】

    华夏文明一再演绎着由盛而衰的命运，所以不断经历朝代的更迭。总是开国之初，体念创朝唯艰，励精图治；接着守成，维持国运；过不了多时，则江河日下，人心败坏，小人得志，导致朝政紊乱，尽是一批唯利是图、贪生怕死之辈。所以一旦面临外患，不但不能起而保家卫国，反而想先逃命要紧。于是徽宗急忙禅位于钦宗，跑到镇江避祸。钦宗在宰执大臣建议之下，亦想放弃都城远离避祸。只有李纲力主要守城退金兵，他泣拜，以死请求皇上留下，晓以大义，不要蹈唐明皇覆辙，才打消皇帝出走念头。试想，群龙若无首，岂不是成一盘散沙，遇到重大事项如何裁决，何况是一国之君，自己先行逃难，等同告诉百姓放弃希望。两军对峙，首重心理作战，如果不能身先士卒，给部属激励及信心，所失去的，将来想要补回，恐怕得花更多的心力与时间，而且未必有机会，如此简单的道理，若还想不通，也真是无药可救了。李纲虽决心重整朝纲，但北宋末年已病入膏肓，后来又遭主和派所斥，遭贬流放。一个具有满腔热血想报效国家的人，却生不逢时，孤掌难鸣，只能徒叹奈何。

    【延伸思考】

    1.李纲力谏退金兵，宰执大臣力主回避敌人锋芒，一时让钦宗陷入两难。如果你是钦宗，会赞成李纲的意见，或是同意其他大臣的看法，为什么？

    2.李纲处在那样的时代，简直是英雄无用武之地。如果你也碰到无法施展抱负的领导者，你会怎么做？

    3.请你分析李纲能击退金兵的原因。


韩世忠单骑降敌

    【原文】

    时胜捷军张师正败，宣抚副使李弥大斩之，大校李复鼓众以乱，淄（1）、青（2）之附者合数万人，山东复扰。弥大檄（3）世忠（4）将所部追击，至临淄河，兵不满千，分为四队，布铁蒺藜自塞归路，令曰：“进则胜，退则死，走者命后队剿杀。”于是莫敢返顾，皆死战，大破之，斩复，余党奔溃。乘胜逐北，追至宿迁（5），贼尚万人，方拥子女椎牛纵酒（6）。世忠单骑夜造其营，呼曰：“大军至矣，亟束戈卷甲（7），吾能保全汝，共功名。”贼骇栗请命，因跪进牛酒。世忠下马解鞍，饮啖（8）之尽，于是众悉就降。黎明，见世忠军未至，始大悔失色。

    （出自《宋史•卷三百六十四•列传第一百二十三》）

    【注释】

    （1）淄（音资）：淄州，今山东淄川。

    （2）青：青州，今山东青州市。

    （3）檄（音惜）：古代官府用以征召或声讨的文书。

    （4）世忠：韩世忠（1089年－1151年），字臣良，号清凉居士。绥德（今陕西东北），宋哲宗元佑四年（西元1089年）出生在一个贫苦农民家庭。年轻时勇气过人，能骑未驯服的马驹，好喝酒、不受约束。

    （5）宿迁：今江苏宿迁县西南黄河故道南岸古城。

    （6）椎（音垂）牛纵酒：喝酒作乐。椎，敲打，用椎打击。

    （7）亟（音及）束戈卷甲：赶快将兵器盔甲捆住卷好。亟，急切。束，捆住。

    （8）啖（音但）：吃或给人吃。

    【语译参考】

    当时，连连取胜的军队张师正溃败，宣抚副使李弥大将他斩首，大校李复鼓动士兵叛乱，淄川、青州归附的人共有几万人，山东又出现动荡不安局面。李弥大写信征召韩世忠率领部队追击李复，到临淄河，韩世宗的部队不满一千人，分成四队，命部队在归路上洒满铁蒺藜（音急离。铁蒺藜是一种古代军用的障碍物，以尖锐的三角形铁片联缀成串，形若草本植物蒺藜，通常放置于道路或浅水中，以阻止敌人的侵入。）堵塞退路，下令说：“前进就能获胜，后退则死路一条，逃走的叫后队杀掉。”于是士兵没有敢回头的，都拚死一战，大败李复，并将他斩首，剩下的都溃败逃奔。

    韩世宗乘胜追逐，追到宿迁县，叛贼还有上万人，正抱着女子喝酒作乐。韩世忠一人骑马夜里造访他们的营帐前，大喊说：“我们的大军已经到了，赶快缴械投降，我能保全你们性命，和你们共享功名。”叛贼都吓得请求饶命，且跪下向韩世宗进献牛肉好酒。韩世忠下马解下马鞍，把牛肉和酒都吃喝光，于是众军都投降。到天亮时，见韩世忠大军没来，才知道上当而后悔不已。

    【研析】

    韩世宗出生贫苦家庭，从年轻时就勇气过人，十八岁应募参军后，时势造英雄，不断的参与抗金的战争，逐渐显露出他的胆识与耿直性格。他治军严整，历经无数次战役，战功赫赫，他的军队与岳家军齐名。而他之所以能战胜，并非倚着人多兵强，完全是他个人英勇无比，不惧生死及领军的风格交织而成的。如文中他单枪匹马夜闯敌营，虚张声势一番，就让叛贼吓得投降，可见他那副英气凛然的样子，实非常人所比。另外他也曾与夫人梁红玉，在京口和金兵的金兀术（完颜宗弼）在黄天荡对歭。以八千疲兵，打败拥兵十万，战舰无数的金兀术，当中金兀术为借路渡江，想以送还财物、奉献名马为条件，均遭严词拒绝，整整困金兀术四十八天，后来才被他乘机渡江。如此般英勇奋战故事不胜枚举，所以他与夫人的故事，为戏剧界所钟爱，广传民间。

    【延伸思考】

    1.为何韩世宗能具有过人的胆识，请你就他的背景说明之。

    2.古代常胜军均是讲究治军严格，今日却以民主挂帅，不同领导风格，自产生相异结果，请你比较其优缺点。

    3.韩世宗为何能打败李复？请分析其原因。


以少胜多

    【原文】

    泽（1）兵进至卫南（2），度（3）将孤兵寡，不深入不能成功。先驱云前有敌营，泽挥众直前与战，败之。转战而东，敌益生兵至，王孝忠战死，前后皆敌垒。泽下令曰：“今日进退等死，不可不从死中求生。”士卒知必死，无不一当百，斩首数千级。金人大败，退却数十余里。泽计敌众十倍于我，今一战而却，势必复来，使悉其铁骑夜袭吾军，则危矣。乃暮徙（4）其军。金人夜至，得空营，大惊，自是惮（5）泽，不敢复出兵。泽出其不意，遣兵过大河袭击，败之。王承制以泽为徽猷阁待制。

    （出自《宋史•卷三百六十•列传第一百十九》）

    【注释】

    （1）泽：宗泽 (西元1060年~1128年)，字汝霖，谥号忠简，浙江义乌县石版塘人。相传宗泽出生时，曾有金麒麟现身，其母抱他到过宅旁的石版塘施洗，石版塘后来由此更名为麒麟塘。他自小就天资聪颖，读书过目不忘，为宋元佑进士，具备文武全才， 是宋代的抗金名臣。

    （2）卫南：今河南滑县东六十里。

    （3）度：考虑。

    （4）暮徙：晚上迁移。暮，晚，将尽。徙，迁移。

    （5）惮：怕，畏惧。

    【语译参考】

    宗泽孤军前进至卫南县，考虑所率将士少，不深入敌人腹地难以成功。步队前哨报告说前方有敌营，宗泽指挥军队直接向前与之交战，打败了敌人，又向东转战。敌人增加新兵来参加战斗，王孝忠战死，前后都有敌人营垒。宗泽下令说：“今日情况前进后退都是死，不能不拚死求生。”士兵知道必死无疑，没有不是一个当百个的，斩杀敌人好几千人。金人大败，退却了几十里。宗泽考虑敌人的兵力是我们的十倍，现在一次交战就退兵，势必还会再来，假如率领全部骑兵夜里袭击我军，那情况就危急了。于是晚上带部队迁移他处。

    金兵夜里果然到来，看到留下的空营，大为吃惊，从此惧怕宗泽，不敢再出兵与之交战。宗泽出其不意，派兵渡过大河袭击敌人，又打败他们。王承制提升宗泽为徽猷阁待制。

    【研析】

    宗泽一生力主抗金，在1126年(北宋靖康元年)金人铁蹄蹂躏中原，金兵直逼北宋京城开封城下时，六十八岁的宗泽受命奔赴抗金前线—磁州，他临危不惧，指挥若定，粉碎金兵攻势。翌年从大名到开德，与金人打了十三次仗，屡战屡胜，于是以书信劝康王征召各道兵在京城会合。又移文给赵野、范讷、曾鳄，希望他们合兵入援，三人却以为宗泽发狂，于是宗泽只好孤军前进卫南。我们看此役，宗泽应用的是智取，知己知彼百战百胜策略。他首先勉励士兵，既深入敌人腹地，已无退路，只有以死一搏，方能求生，故士兵个个以一当百，使得金人大败，退却几十里。宗泽又深知自己兵力少，不能恋战，马上带部队离开，等到夜晚金兵到来，只有扑个空营的份，自此金军对宗泽又害怕，又钦佩，提到宗泽，都称“宗爷爷”。但以寡击众策略，只能偶而为之，若是长期抗战，在缺乏兵力情况下，后继无援，亦无济于事。此正是北宋最大的致命伤，朝中大臣多数主张屈膝投降，宗泽再如何努力，也无力可回天，终因兵力不足，金兵还是攻破开封，将徽、钦二帝俘虏，史称“靖康之难”，北宋至此灭亡。

    南宋高宗时，宗泽仍然坚持他一贯的主张，力抗金兵，但受到黄潜善等所诋毁，忧愤成疾，于1128年生毒疮而亡。

    【延伸思考】

    1.宗泽力主与金人对抗到底，却在黄潜善妒忌下，“出师未捷身先死”，徒留遗憾。请你抒发自己的感慨。

    2.你认为哪些因素足以影响战争的胜负？请分析之。

    3.你认为宗泽与金兵打仗，为何能连胜，他致胜的关键在哪里？（请阅读相关资料再回答）


虚心询受士乐为死

    【原文】

    玠（1）善读史，凡往事可师者，录置（2）座右，积久，墙墉（3）皆格言也。用兵本孙、吴（4），务远略，不求小近利，故能保必胜。御下（5）严而有恩，虚心询受，虽身为大将，卒伍至下者得以情达，故士乐为之死。选用将佐，视劳能为高下先后，不以亲故、权贵挠之。

    （出自《宋史•卷三百六十六•列传第一百二十五》）

    【注释】

    （1）玠（音介）：吴玠（1093年－1139年）字晋卿，德顺军陇干（今甘肃静宁）人。父亲吴扆（音乙）为军校，母亲刘氏，生二子吴玠、吴璘。后迁居水洛城（今甘肃庄浪），中国南宋抗金名将。死后，谥号武安，淳熙年间追谥涪王。

    （2）录置（音至）：同置。

    （3）墉（音庸）：城墙。

    （4）孙、吴：孙膑和吴起。战国时军事家。

    （5）御下：率领部下。御，统治或率领。

    【语译参考】

    吴玠爱好研读史书，凡是有可以学习的、借鉴的，都抄写下来作为座右铭，时间累积久了，墙壁上都是格言。用兵的方法学习孙膑、吴起，重视高瞻远瞩，不贪求小利，所以能够保证出战必胜。率领部属严格但有恩惠，虚心向下级请教，接受意见。虽然身为大将军，但是卒官、伍官及士兵都能向他反映情况，所以士卒乐意为他死。他选用将领助手，依据做事能力强弱而先后排列任用，不因为亲戚故友、权贵之势而受阻挠。

    【研析】

    一个人的人品是经由长期塑造而成的，所以大凡名留千史，具有高尚节操者，多半饱读诗书，历经传统文化的薰陶。吴玠当然也不例外，他不但读史书，还勤作笔记，将可学习及借鉴的当作座右铭，时时警惕自己，体现于日后为人处世上。所以在仙人关之战，宗弼欲向他招降，断然拒绝，最终还击败金军，使得宗弼原本倾巢出动欲攻入蜀中的计划破灭，此后不再谋图入蜀。高宗还赐亲笔信：“朕恨道路险阻遥远，不能亲抚您的背以作祝贺！”授命他为定国军节度使、川陕宣抚副使。后来刘子羽将被贬至岭海，他则推辞两镇节度使的任命，以此赎回刘子羽的罪，量情移至较近的地方，让他有自新的机会。高宗诏称他有高风义气，士大夫也多称赞他的仁义。对于用人，则重视才能为优先考量，如此有才者自能为国家所用；而用兵、领导风格，均有一套良好制度，下情可以上达，故能得到部属信赖，乐意为他所用，这全然是他的人格感召所致。

    【延伸思考】

    1.你认为饱读史书有何妙用？请简述之。

    2.不论向下级请教或下情上达，都是一种沟通艺术，你认为怎样做才能沟通无碍？

    3.吴玠的待人处世，哪一点你最为称许？为什么？


王庶治荆南有成

    【原文】

    荆南屡为盗残，庶（1）与士卒披荆棘（2），致财用，治城隍（3），缮府库，廨舍（4）毕修，陶瓦为民室庐（5），辟市区如承平时。流庸四集，喜曰：“公可恃，我其安于此矣！”庶曰：“府库未充也。”乃下令：“有欲吾田者，肆耕其中，吾不汝赋；有能持吾钱出而得息者，视其息与去之日多少，授其职有差。”武吏争出应令。未几，还输其息，府库大充，得以养兵，遂成军，隐然为雄籓。

    （出自《续资治通鉴•第一百一十七卷》）

    【注释】

    （1）庶：王庶，字子尚，庆阳(或说西峰温泉)人。曾任南宋兵部尚书。

    （2）披荆棘：克服重重困难。披，排除。

    （3）治城隍：整治城墙护城河。隍，环绕城外的壕沟，没有水的叫隍。

    （4）廨（音谢）舍：廨，官署，旧时官吏办公处所的通称。舍，同舍，居住的房子。

    （5）庐：房舍。

    【语译参考】

    荆南多次受到盗贼的残害，王庶与士卒共同克服困难，集聚财富，整治城墙护城河，修缮官府仓库，官署房舍都得到修理，烧制陶瓦为百姓建造房屋，开辟市区像太平时一样。流亡在外受人雇用的人从四面八方汇集在一起，高兴地说：“您可以依靠，我们安心在这里了！”王庶说：“官府的仓库还未充实。”于是下令：“有想要我荆南府田地的，可以尽力在其中耕种，我不收你们的赋税；有能力拿我官府钱外出而得利息的，根据其利息多少和离去的日期，授予他不同的官职。”武吏争着出来应令。不久，归还利息，官府仓库大为充实，能够养兵，于是组成一支军队，俨然是强大的籓镇。

    【研析】

    民生问题乃老百姓首重之事，如果连最基本的民生问题，都无法得到温饱，其他之事，更遑论推行了。故王庶先想法子让老百姓安居乐业，他们共同努力积聚财富，修缮官署民舍，于是获得四方来归，接着又推出让府库充实的策略，一旦府库充实就能养兵，组织军队保卫城池。何况“仓廪实而知礼节，衣食足而知荣辱”，随之士卒的整个文化道德就提升了。可见王庶在治理地方事务是颇有见解的。

    王庶因能力佳，宋高宗即位后，对他非常器重，官至集英殿修撰，升为龙图阁待制，节制陕西六路兵马。随着战局不断恶化，东京留守宗泽任命王庶为陕西制置使，王庶在多事之秋承担了保卫国家的重任。岳飞也曾派人致书，请求出兵抗敌，坚决主张停止与金人议和，但奸相秦桧却以和谈为大务，压制岳飞的抗战请求。宋金达成和议后，王庶先后七次上疏请求免官，未获批准。后因奸党陷害，被罢官夺职，安置于道州，在道州忧愤病死。

    【延伸思考】

    1.民以食为天，如果连最基本的民生需求都无法温饱，社会将产生什么现象？

    2.为什么原本流亡在外的百姓，愿意来归附王庶？

    3.治理事务须因时因地而异，才能符合民众需求，也就是法令非一成不变的，需要用智慧解决问题。你认为一个英明的领导者，其成功要素在哪里？


何辅论用人无私

    【原文】

    权尚书工部侍郎何辅（1）进对，因及用人事，帝（2）曰：“近日士大夫议论好恶，多不公心。卿所谓其言若善，虽仇怨在所当用，如其不善，虽亲故不可曲从，此论是也。”

    （出自《续资治通鉴•第一百三十九卷》）

    【注释】

    （1）尚书工部侍郎何辅（音府）：尚书共分吏部、礼部、户部、兵部、刑部及工部。何辅当时担任工部侍郎。

    （2）帝：宋孝宗，赵慎（1127年11月27日－1194年6月28日），初名伯琮，后改名瑗，赐名玮，字元永，是南宋第二位皇帝（1163年—1189年在位），也是南宋较有作为的皇帝。

    【语译参考】

    权尚书工部侍郎何辅进宫答对，论及如何用人的事，宋孝宗说：“近来士大夫议论赞赏或厌恶某人，大多不是出于公心。卿所说的‘这人的话如果说的对，即使他是仇敌怨家也应当采用，如果说的话不对，虽然是亲朋故旧也不可曲意听从’这些话说的很对。”

    【研析】

    从古至今政治家不多，政客却比比皆是，一旦陷入权力漩涡中，就难以自拔，往往为了保有自己的名利地位，无所不用其极的欲将对手置于劣势，尤其碰到升迁机会，更是毁誉尽出，唯恐自己的亲信无法占有利的位置，持不同意见的人占了上风，故而议论观点鲜有为公、为国家着想的，大多是一批为私的投机份子，因而宋孝宗听了何辅的观点深表赞同。但能做到自己不喜欢的人，他说的话是善的，也能放下自我成见去接受他的毕竟不多，因为具有无私的心，能客观看待事物，一切为公胸襟的人，仅属凤毛鳞爪，真是可遇而不可求。此时还得领导者能慧眼识英雄，有智慧判断是非，才能适才适用。幸好宋孝宗是南宋中算较有作为的皇帝，他在干道年间，专心理政，百姓富裕，五谷丰登，太平安乐，一改高宗朝时贪污腐朽的局面。由于他治国有方，所以使南宋出现“干淳之治”的小康局面。

    【延伸思考】

    1.你对于与你持不同意见的人，是否能放下自我，完全去配合他？并说明原因。

    2.人往往对自己喜欢的人，就可以包容他的一切，但对他有成见的人，即使他做得再好，也有酸葡萄心理，为什么？

    3.无私是宇宙的理，但显示在常人却多数是自私的，为什么？


岳飞的风骨情操

    【原文】

    飞事亲至孝，家无姬侍。吴玠素服飞，愿与交欢（1），饰（2）名姝（3）遗之，飞曰：“主上宵旰（4），岂大将安乐时？”却不受，玠大叹服。或问：“天下何时太平？”飞曰：“文臣不爱钱，武臣不惜死，天下太平矣。”师每休舍，课将士注坡跳壕，皆重铠以习之。卒有取民麻一缕以束刍（5）者，立斩以徇（6）。卒夜宿，民开门愿纳，无敢入者。军号“冻死不拆屋，饿死不掳掠”。卒有疾，亲为调药；诸将远戍，飞妻问劳其家；死事者，哭之而育其孤。有颁犒，均给军吏，秋毫无犯。善以少击众。凡有所举，尽召诸统制，谋定而后战，故所向克捷。猝遇敌不动。故敌为之语曰：“撼山易，撼岳家军难。”张俊尝问用兵之术，飞曰：“仁、信、智、勇、严，阙一不可。”每调军食，必蹙额曰：“东南民力竭矣！”好贤礼士，雅歌投壶（7），恂恂（8）如儒生。每辞官，必曰：“将士效力，飞何功之有！”然忠愤激烈，议论不挫（9）于人，卒以此得祸。

    （出自《续资治通鉴•第一百二十四卷》）

    【注释】

    （1）交欢：结交朋友，取悦对方。

    （2）饰：装扮。

    （3）名姝（音书）：有名的美女。姝，美女。

    （4）宵旰（音干）：宵衣旰食的省略。天未亮就穿衣，天黑了才吃饭。比喻帝王勤于政事。

    （5）刍（音除）：喂牲口的草料。

    （6）徇（音训）：对众宣示。

    （7）投壶：古代宴会上的一种游戏。设特制之壶，投矢其中，中多者为胜，负者饮。

    （8）恂恂（音循）：谦恭谨慎的样子。

    （9）挫（音错）：屈辱。

    【语译参考】

    岳飞侍奉父母亲非常孝顺，家中没有一个侍妾。吴玠向来佩服岳飞，愿意和他交为好友，于是打扮一个有名的美女送给他，岳飞说：“皇上宵衣旰食，为国操劳，难道是大将贪图安乐的时候？”推辞不接受，吴玠更加敬佩他。有人问他说：“天下什么时候能够太平？”岳飞说：“如果文官不爱钱，武将不怕死，天下就太平了。”军队每次休整，考查将士从斜坡上急驰跑下和跳壕沟的技能，都披挂重型盔甲练习。士卒如有人拿百姓一根麻绳捆草料，立即下令斩首示众。因此士卒夜间露宿，百姓自愿开门接纳，也没人敢进去。军中有号令：“冻死不拆屋，饿死不掳掠”。士兵生病，岳飞亲自为他们调药；将领远征，岳飞派妻子到他们家慰劳家属；将士死于战事的，先举行哀悼，然后抚育他们的遗孤。朝廷凡有犒赏，平均分给部将官吏，自己一丝一毫无所侵夺。擅长用少量的兵力，击败大批的敌人。凡有军事行动，总是首先召集所有部下的统制，商定作战计划以后才出兵作战，所以每战必胜。如果突然遇到敌军，也毫不惊慌动乱，因此敌人流传这样的话：“撼山易，撼岳家军难。”张俊曾问岳飞用兵之术，岳飞说：“仁、信、智、勇、严，缺一不可。”每逢调集军粮，岳飞总是蹙着眉头说：“国家东南人民的财力，消耗尽了！”岳飞喜好贤良，礼下士人，喜欢唱高雅的歌曲，玩投壶游戏，谦恭谨慎的样子，好像读书人一般。每逢立功升迁而推辞时，总是说：“这都是将士效力，我又有什么功劳！”然而，他的性情忠介耿直，愤俗激世，议论观点不让于人，终于因此而遭受大祸。

    【研析】

    名垂千古的岳飞，可说是“忠”字的化身，只要一提到岳飞，大家马上联想到岳母在其背上刺“精忠报国”四个字，从此就注定了他一生的命运，为国尽忠，死而后已。其实其所作所为非独一个忠字而已，完全展现了中国传统文化的内涵，在家对母尽孝，不宠养侍妾；于军中带兵，严守“仁、信、智、勇、严。”搏得“撼山易，撼岳家军难”的美名；对部属关爱有加，嘘寒问暖，兼顾及子女，甚至体恤到百姓的辛苦。逢立功升迁，谦辞自己，认为是将士效力所致，可说处处为他人着想。但他律己甚严，加上耿直不同流合污的个性，招致秦桧的妒恨，急欲拔除此眼中钉，遂被迫害冤死，但他集传统道德“仁义礼智信”于一身的风骨情操，却世代为人所歌诵，反之，秦桧则遗臭万年。

    【延伸思考】

    1.传统道德日渐式微的今天，你觉得什么方法，可以提升大家的道德观念？

    2.以前讲究军令如山，军人得严格遵守，不能稍有差错，但今日讲究民主，一切要求人性化管理，请你分析其间之差异。

    3.自古老祖宗训示“善有善报，恶有恶报。”依理岳飞应得善报，为什么反而被迫害致死，请依你的理解述说看法。


虞允文书生退敌

    【原文】

    南师已为遁计，允文（1）召其统制张振、王琪、时俊、戴皋、盛新等与语，谓之曰：“敌万一得济（2），汝辈走亦何之？今前控大江，地利在我，孰若死中求生！且朝廷养汝辈三十年，顾（3）不能一战报国！”众曰：“岂不欲战，谁主者？”允文曰：“汝辈止坐王权之缪（4）至此，今朝廷已别选将将此军矣。”众愕（5）立曰：“谁也？”允文曰：“李显忠。”众皆曰：“得人矣！”允文曰；“今显忠未至而敌已过江，我当身先进死，与诸军戮力决一战。且朝廷出内帑金帛九百万缗，给节度、承宣、观察使告身皆在此，有功即发帑（6）赏之，书告授之。”众皆曰：“今既有主，请为舍人（7）一战！”允文即与俊等谋，整步骑陈于江岸，而以海鳅及战船载兵驻中流击之。时水军将蔡甲、韩乙各有战舰，皆唯唯不动，乃急命当涂（8）民兵登海鳅船踏车。军人说谕民兵曰：“此是必死之地，若齐心求生，万一有得归之理。”民兵皆然之。

    布陈始毕，风大作。金主亮自执小红旗，麾舟自杨林口尾尾相衔而出。金所用舟，皆撤和州民居屋板以造，及掠江兵渡舟，舟中之指可掬（9）。敌始谓采石无兵，且诸将尽伏山崦（10），未之觉也，一见，大惊，欲退不可。敌舟将及岸，南军小却。允文往来行间，顾见时俊，抚其背曰：“汝胆略闻四方，今立陈后，则儿女子尔。”俊回顾曰：“舍人在此。”即手挥双长刀出陈。江风忽止，南军以海鳅船冲敌舟，舟分为二。南军呼曰：“王师胜矣！”遂并击金人。金人所用舟，底阔如箱，行动不稳，且不谙（11）江道，皆不能动，其能施弓箭者，每舟十数人而已，遂尽死于江中。有一舟漂流至薛家湾。薛家湾者，采石（12）之下数里，有王琪军在焉，以劲弓齐射，舟不得着岸，舟中之人往往缀尸于板（13）而死。是役也，战舰终不出，允文追蔡、韩二将，各鞭之百。金士卒不死于江者，金主亮悉敲杀之，怒其舟不能出江也。

    （出自《续资治通鉴•第一百三十五卷》）

    【注释】

    （1）允文：虞允文（1110年—1174年），字彬甫，为隆州仁寿人（今四川人）。自幼勤奋好学，《宋史》称其“六岁诵九经，七岁能属文”，绍兴二十四年（1154年）进士及第。他是南宋著名的丞相和军事家。

    （2）济：渡，过河。

    （3）顾：（一）文言文连词，反而、却的意思。（二）回头看，泛指看。

    （4）缪：错误。

    （5）愕（音恶）：惊讶。

    （6）帑（音躺）：古代指收藏钱财的府库或钱财。

    （7）舍人：谦辞，多指亲属中比自己年纪小或辈分低的。

    （8）涂：道路。通“涂”。

    （9）掬（音局）：双手捧取。

    （10）崦（音烟）：指日落的地方。

    （11）谙（音安）：熟悉。

    （12）采石：采石矶，今安徽马鞍山市。

    （13）缀（音坠）尸于板：抱着船板。缀，连接。

    【语译参考】

    江南的宋军已做好逃跑的准备，虞允文召集统制张振、王琪、时俊、戴皋、盛新等人与他们谈话，对他们说：“敌军万一渡过长江，你们跑到什么地方去呢？现在前面扼守着长江，地利在我方手中，与其逃跑，不如拚死一战死中求生！况且朝廷养你们三十年，却不能一战报效国家！”大家说：“难道我们不想作战吗，只是谁来指挥呢？”虞允文说：“你们只是因为王权的错误指挥才到了这个地步，现在朝廷已另选将领来统帅这支军队。”大家惊讶地问：“是谁呢？”虞允文说：“是李显忠。”大家都说：“选对了胜任的人了。”虞允文说；“现在李显忠还没到，而敌人已经要过江，我自当身先士卒冲锋死战，与各军同心协力决一死战。而且朝廷拨出原属皇室开销的内帑金帛九百万缗，所发给的节度使、承宣使、观察使的委任状都在我这里，有功劳的人立即发给金帛奖赏，填写委任状给以任命。”大家都说：“现在既然有指挥的人，请允许我们为了舍人而拚死一战。”虞允文随即与时俊等人商量，在长江岸边排列严整的步兵、骑兵战阵，而用海鳅小船和战船运载水兵布防在长江中流截击敌军。当时水军将领蔡甲、韩乙各有战舰，但都只是口头上接受命令却按兵不动，于是急忙命令路上的民兵登上海鳅船踏车。军中将士告诉民兵说：“这里是必死之地，如果大家齐心死里求生，还有侥幸得以回去的希望。”民兵都认为说的对。

    排列阵势刚刚结束，狂风大作。金主完严亮亲自拿着小红旗，指挥战船从杨林口首尾相接开了出来。金军所用的船只，都是拆和州百姓房屋的木板建造的，还有夺长江守兵的渡船，船中被砍下的手指多得可用双手捧起来。敌人开始认为采石没有守兵，而且宋军各位将领都掩藏在山凹间，敌人没有发觉，一旦看到，大吃一惊，想要退回，已无路可退。敌船将到岸边，江南宋军稍微后撤。虞允文在军阵中往来巡视，看见时俊，拍他的背说：“你的胆略传遍四方，现在站立在军队后面，就成了像小孩女子那样胆怯的人了。”时俊回头说：“舍人还在这里啊！”立即手挥双长刀冲出阵前。江风忽然停止，宋军用海鳅船冲撞敌船，敌船被撞成两半。宋军大喊：“朝廷官军打胜了！”于是就击退金军。金军所用的船，船底宽阔如同箱子，行动不便，而且不熟悉江道，都无法移动，能放弓箭的，每只船上也不过十几个人而已，于是都死在江中。有一只船漂流到薛家湾。薛家湾位于采石下游数里之处，有王琪的军队驻守在那里，使用强弓同时发射，船无法靠岸，船中的人大多抱着船板而被淹死。这次战役，战舰终究没有出战，虞允文追究蔡甲、韩乙二将的责任，分别鞭打一百下。金国士卒没有死在江中的，金主完颜亮都把他们杀死，发泄金国船只不能渡过长江的怒火。

    【研析】

    宋淮西守将建康府都统制王权不战而遁，而新任李显忠尚未到职。宋廷命中书舍人虞允文为督视江淮军马府参谋军事，到采石犒师。虞允文见宋军中无主帅，而金军已准备要渡江，原本只为犒师的虞允文只有负起重任，亲自督师，向当时军心散漫的士兵晓以大义，这番演说成功地把士兵团结起来，并大大振奋了军心，终于以一万八千的兵力与百万金军决战于采石矶，结果金军大败，赢得了著名的采石大捷，此乃历史上有名的书生报国故事。

    试想宋朝当时的情况，武将常常评估没有胜算把握，就弃城而逃，何况虞允文是一介书生。他只是奉命犒师，督战非他的职责，但在临危之际，却毅然决然的负起卫国的重责大任，其忠勇情操可见一斑，无怪乎刘绮感叹，击退敌军的功劳，竟然出自于书生手中。此后他得到宋孝宗的重用，不断筹划由四川出师北伐，以图光复中原，最终积劳成疾，于1174年病卒。而宋孝宗在他死后就失去了收复中原的斗心，从此不再打算收复中原。但虞允文的报国事迹仍广为人传颂，名留青史。

    【延伸思考】

    1.虞允文能以悬殊的兵力打败金军，其战胜的因素是什么？请分析之。

    2.虞允文乃一介书生，却成为军事家，你认为其智慧源自何处？

    3.如果你同虞允文般，面临强敌压境的窘面，你会如何处理？


弱者出战 强者继之

    【原文】

    璘（1）刚勇，喜大节，略苛细，读史晓大义。代兄为将，守蜀余二十年，隐然为方面之重，威名亚于玠。高宗（2）尝问胜敌之术，璘曰：“弱者出战，强者继之。”高宗曰：“此孙膑三驷之法（3），一败而二胜也。”

    （出自《宋史•卷三百六十六•列传第一百二十五》）

    【注释】

    （1）璘：吴璘（1102年－1167年），字唐卿，今甘肃境宁人，吴玠弟弟。1140年，节制陕西诸军，败金于扶风，次年，收复秦州。

    （2）高宗：宋高宗赵构（1107年－1187年），字德基，南宋开国皇帝，北宋皇帝宋徽宗第九子，宋钦宗之弟。曾被封为“康王”。

    （3）孙膑三驷（音四）之法：孙膑，战国时军事家。曾教齐王用二胜一败的方法取得赛马的最后胜利。

    【语译参考】

    吴璘刚强勇敢，喜好大节，忽略苛刻烦琐小细节，阅读史书通晓大义。代替哥哥吴玠为将军，守卫四川二十多年，威望是各方中最高的，威名仅次于哥哥吴玠。高宗曾经请教他打败敌人的方法，吴璘回答说：“让较弱的士兵先出战，较强的在弱兵出战后再接续对付敌人。”高宗说：“这是孙膑用的三轮赛马车的方法，用一次失败两次胜利来争取全局总胜啊！”

    【研析】

    武将与文官，在性格上显然是有差异的。吴璘刚强勇敢、喜大节、不拘小节等恰是一个正直武官具备的特性，所以哥哥吴玠死后，他成为守卫四川的不二人选。当高宗问其致胜之道，回答的正是孙膑教齐王赛马获胜的方法，可见他不仅勤读史书，且能融会贯通，才能用之于战争上。我们常说以史为鉴，吴璘他通读了史书，所以能撷取古人精华，实际灵活应用，可见读书贵在能活用，若只会读死书不知变通，还不如不读，这也给后代读书人一个重要启示。反观宋高宗，他也读了不少书，可惜知易行难，导致对金一味的委屈求全，采取和议策略，留下政治生涯的一大败笔。

    【延伸思考】

    1为何“弱者出战，强者继之。”的策略可以获胜？请说明原因。

    2.一个人的性格，决定他适合做什么，你认为自己适合从事何种工作？为什么？


生为宋臣 死为宋鬼

    【原文】

    咸淳十年，大元兵大举伐宋，似道（1）督诸军出次（2）江上，以立信（3）为端明殿学士、沿江制置使、江淮招讨使，俾就建康府库募兵以援江上诸郡。立信受诏不辞，即日上道，以妻子托爱将金明，执其手曰：“我不负国家，尔亦必不负我。”遂行。与似道遇芜湖，似道拊（4）立信背哭 曰：“不用公言，以至于此。”立信曰：“平章、平章，瞎贼今日更说一句不得。”似道问立信何向？曰：“今江南无一寸干净地，某去寻一片赵家地上死，第要死得分明尔。”既至，则建康守兵悉溃，而四面皆北军。立信知事不可成，叹曰：“吾生为宋臣，死为宋鬼，终为国一死，但徒死无益耳，以此负国。”率所部数千人至高邮，欲控引淮汉以为后图。

    已而闻似道师溃芜湖，江汉守臣皆望风降遁（5）。立信叹曰：“吾今日犹得死于宋土也。”乃置酒召宾佐与诀，手为表起居三宫，与从子（6）书，属以家事。夜分起步庭中，慷慨悲歌，握拳抚案者三，以是失声，三日扼吭而卒（7）。

    （出自《宋史•卷四百一十六•列传第一百七十五》）

    【注释】

    （1）似道：贾似道(1213年－1275年)，字师宪，台州(今浙江临海)人，南宋大臣。淳佑九年(1249年)为京湖安抚制置大使，次年移镇两淮。开庆元年(1259年)以右丞相领兵救鄂州，私下向忽必烈求和，答应称臣纳币，兵退后谎报战功，诈称大捷，回朝执政，专权一时。后因出兵与元军作战大败，被革职放逐，到福建漳州木棉庵时，被监送人郑虎臣所杀。

    （2）次：中间。

    （3）立信：汪立信（？—1275年），字诚甫，号紫源。南宋安丰军六安（今属安徽）人。淳佑六年（1246年），得宋理宗赏识，授乌江簿、知桐城县、判建康荆湖制置使。景定三年（1262年）改知江州。咸淳九年（1273年）任京湖安抚制置使。恭宗德佑乙亥（1275年），为江淮招讨使，募兵抗元，见时局已非，扼喉而卒。

    （4）拊（音府）：拍。

    （5）降遁（音顿）：投降而逃。遁，逃避，躲闪。

    （6）从（音纵）子：侄儿。从，比至亲较次一级的。

    （7）扼（音俄）吭（音航）而卒：扼喉而去世。扼，用力掐着。吭，喉咙。

    【语译参考】

    咸淳十年（1274年），大元兵大举征讨宋朝，贾似道统帅各军出兵驻扎长江上，任命汪立信为端明殿学士、沿江制置使、江淮招讨使，让他从建康府库拨出装备招募军队以支援长江上游各郡。汪立信接受诏命，毫不推辞，当天就上路，把妻子托付给爱将金明，握住他的手说：“我不辜负国家，你也必定不会辜负我。”随即出发。在芜湖与贾似道相遇，贾似道拍汪立信的背哭着说：“没有听您的话，以至到了这个地步。”汪立信说：“平章啊平章（贾似道的官衔），瞎贼（汪立信有眼疾）我今天再说一句话行不行。”贾似道问汪立信要到什么地方去？汪立信说：“现在江南没有一寸干净的土地，我要去寻找一片属于赵家的土地上死，只是要死得明明白白。”到了建康，守兵全部溃败，而四面都是元朝军队。汪立信知道事情不能成功，感叹说：“我生为宋臣，死为宋鬼，最终为国家而死，但白白送死没有用，因为这样有负国家。”于是率领部下数千人到高邮，想控制淮汉为以后打算。

    不久听到贾似道兵溃芜湖，长江、汉水守臣都望风投降逃走。汪立信叹息说：“我今日还能够死在宋土上。”于是置酒召集宾客与手下官员，与他们诀别，亲自写下表章，向皇帝、太后、皇后问安，写信给侄子，嘱托家事。夜半，起身到庭中散步，慷慨激昂，悲伤唱歌，握紧拳头数次捶击桌子，由于悲情难抑失声痛哭。三天后，气逆于喉而去世。

    【研析】

    宋朝末年，贾似道为一己之私，专权败坏朝政，致元兵大举入侵，几年之间，国土日益缩小，各城池守备有的壮烈牺牲；有的眼见大势已去，自杀身亡；还有的开城门投降成为元臣。整个宋朝陷入岌岌可危境地，贾似道仍不知悔悟，甚至襄樊被元兵围攻数年，他还隐匿军报，不全力救援。到了咸淳十年（1274年），已到不可收拾地步，任命汪立信招募军队支援长江上游各郡。汪立信明知不可而为之，抱着有去无回必死的心情，义无反顾的接受诏命。故出发前，将妻子托付给爱将金明，与贾似道在芜湖相遇，也告知要明明白白的死在宋朝土地上，最后只有尽人事了。不久又听到长江、汉水守臣也都投降逃走，遂与大家诀别，写信给三宫问安，向侄儿嘱托家事，悲愤异常，终致扼吭而卒。文中充满汪立信想有所作为为国尽忠，却无力问苍天，天不从人愿的无奈与悲愤。在兵败如山倒的情况下，除了选择死在自己国土上外，对于一个忠臣焉能如何呢？

    【延伸思考】

    1.一旦面临需要作生死存亡的抉择时，你会依据什么决定？为什么？

    2.汪立信慷慨悲歌，令人动容，读后让人无限痛心与惋惜，请就此发表你的感想。

    3.为什么汪立信一定要死在自己国土上？


余玠建山城防御体系

    【原文】

    播州冉琎及弟璞，有文武才，隐居蛮中，前后阃（1）帅辟（2）如，皆不至。闻玠（3）贤，兄弟相率诣谒，玠宾礼之，馆谷加厚。居数月，无所言，玠乃更别馆以处之，且日使人窥（4）其所为。兄弟终日小言，惟对踞（5），以垩（6）画地为山川城郭之形，起则漫（7）去。如是者又旬日，请见玠，屏人曰：“为今日西蜀之计，其在徙合州城乎！”玠不觉跃起曰：“此玠志也，但未得其所耳。”曰：“蜀口形胜之地，莫若钓鱼山，请徒诸此。若任得其人，稷粟（8）以守之，胜于十万师远矣。”玠大喜，遂不谋于众，密闻于朝，请不次官之。诏以琎为承事郎，权发遣合州，璞为承务郎，权通判州事，徙城事悉以任之。

    命下，一府皆喧然以为不可。玠怒曰：“城成则蜀赖以安，不成，玠独坐（9）之，诸君无预也。”卒筑青居、大获、钓鱼、云顶、天生，凡十余城，皆因山为垒，棋布星分，为诸郡治所。又移金州兵于大获以护蜀口，移沔州兵于青居，兴州兵先驻合州旧城，移守钓鱼，共备内水，移利州兵于云顶，以备外水。于是如臂使指，气势联络，屯兵聚粮，为必守计，民始有安土之心。玠又作《经理四蜀图》以进，曰：“幸假十年，手挈（10）四蜀之地，进之朝廷，然后归老山林，臣之愿也。”

    （出自《续资治通鉴•第一百七十一卷》）

    【注释】

    （1）阃（音捆）：统兵在外的将军。

    （2）辟（音碧）：指君主招来，授予官职。

    （3）玠：余玠（1206年—1253年），字义夫，号樵隐，又号执恭。江西分宁长茅人（即今江西省修水县黄沙镇瑶村村），侨居蕲州（今湖北蕲春东北）。他富韬略，通兵法，是南宋末年的名将。

    （4）窥（音亏）：从小孔、缝隙或隐蔽处偷看。

    （5）对踞（音句）：相对而坐。踞，蹲或坐的意思。

    （6）垩（音恶）：白色土，泛指可用来涂饰的土。

    （7）漫：随意。

    （8）稷（音季）粟（音素）：粮食。稷，禾本科植物，外貌像黍，北方人吃的杂粮。粟，榖类，俗称小米。

    （9）坐：处罚。

    （10）挈（音切）：提系。

    【语译参考】

    播州人冉琎和他的弟弟冉璞，有文武全才，隐居在蛮中，前后府帅征召，都不肯前往。听说余玠贤能，兄弟一起来谒见，余玠以宾客礼节接待他们，馆舍中的饮食特别丰厚。居住了几个月，都没有进言，余玠就换了另一处馆舍让他们居住，而且每天派人去偷偷的看他们在做什么。兄弟两人整天都不说话，只是相对而坐，用白土在地上画山川城郭的形势，起来时则随意抹去。这样又过了十天，他们请求见余玠，屏去左右的人说：“为当今的西蜀打算，在于要迁徙合州城！”余玠不觉跳起来说：“这正是我余玠的意向，只是不知道迁往什么地方罢了。”冉氏兄弟说：“蜀口有优势的地方，都不如钓鱼山，请迁到该地。如果任用人得当，积蓄粮食坚守，远远胜过十万大军。”余玠十分高兴，于是没和众人商议，秘密上奏朝廷，请求破格任用他们为官。宋理宗下诏任命冉琎为承事郎，暂派往合州，冉璞为承务郎，权通判州事，把迁城的事务全权都委任他们。

    命令一下来，全府都喧闹起来认为不可。余玠大怒地说：“如果城能够筑成，那么蜀中就会有所依恃而安全，如果不成，余玠独自担当接受处罚，与诸位无关。”士卒修筑青居、大获、钓鱼、云顶、天生等，共十余座城池，都藉山势而垒筑，棋布星罗，成为诸郡的治所。又调金州兵往大获以保护蜀口，调沔州兵到青居城，兴州兵先驻扎在合州旧城，移守钓鱼城，共同防备内水，调利州兵到云顶城，以防备外水。于是如臂使指，气势相联，屯兵聚粮，作坚守打算，百姓才有安于乡土的想法。余玠又作“经理四蜀图”呈上，说：“如果有幸给我十年时间，当亲手把四蜀土地，收复后归还朝廷，然后归隐山林养老，这是臣的愿望。”

    【研析】

    余玠深受宋理宗赏识，至四川就任后，革除弊政，遴选州县官吏，招贤纳士，大兴屯田，整顿军纪，军势大振。针对蒙古骑兵的特点，接纳冉琎、冉璞兄弟筑城守蜀的策略，藉山势垒筑，共十余座城池。并迁沿江各州治所于城堡，广储粮、兴武备，形成以重庆为中心的堡寨防御体系。衡量与蒙军兵力悬殊，认为山城防御为守蜀要计，故在蜀期间，前后修建或扩建了二十座山城。各城寨多位于险崖峭壁上，易守难攻，山顶有数百亩至数十方里的耕地，且富天然泉水，可容纳众多军民，适于长期驻守。蒙古军多次率领军队进攻，均败战而回。但因战功显赫，于宝佑元年（1253年）遭姚世安、谢方叔等人的诬陷，被宋廷召赴临安（今杭州），闻命暴卒（一说服毒死）。余玠于南宋危难之际，竭力经营巴蜀，为南宋半壁江山做出了杰出贡献。丹心照汗青，他不愧为南宋一位杰出的军事家和政治家。

    【延伸思考】

    1.冉氏兄弟可谓良禽择木而栖，如果是你，有人赏识，你一定会为其效命吗？为什么？

    2自古以来，见不得别人好的妒嫉心态，不知害死了多少的忠魂，想一想，人要如何才能去除此种心态呢？

    3.余玠建立山城防御体系，直到宋亡守将投降元朝前，让宋兵守钓鱼城抗蒙三十几年，可见余玠独排众议而为之，具有前瞻性的眼光。反观当今民主国家，政策的厘定，采多数决，正与此相反，不禁让我们思考，拟定政策时该以何种角度思考才正确？请就此分析你的看法。


李浩风裁素高

    【原文】

    浩（1）天资质直，涵养浑厚，不以利害动其心。少力学为文辞，及壮益沈潜理义。立朝慨然以时事为己任，忠愤激烈（2），言切时弊，以此见忌于众。平居未尝假人以辞色，不知者以为傲，或谮（3）于上前，上谓：“ 斯人无他，在朕前亦如此，非为傲者。”小人惮之，诱以禄利，正色不回，谋害之者无所不至（4），独赖上察其衷，始终全之。为郡尤洁己，自海右归，不载南海一物。平生奉养如布衣时，风裁素高，人不敢干以私云。

    （出自《宋史•卷三百八十八•列传第一百四十七》）

    【注释】

    （1）浩：李浩，字德远，其先居建昌，迁临川。浩早有文称。绍兴十二年，擢进士第。南宋孝宗即位，以太常丞召。

    （2）激烈：高亢激昂。

    （3）谮：说别人的坏话，诬陷，中伤。

    （4）无所不至：到处都有。

    【语译参考】

    李浩天资质朴正直，修养朴实厚重，不因为利害动摇他自己的主张。年轻时努力学习做文章，等到壮年后更是潜心研究义理。在朝廷执政慷慨激昂，把当时的国事当作自己的责任，忠心奋发高亢激昂，所言都切中当时弊端，因此众人都忌恨他。平时从不曾给人笑脸，不了解他的人认为他很傲慢，有人在宋孝宗面前说他的坏话，宋孝宗说：“ 这个人没有别的，在我面前也是如此，不是傲慢无礼之人。”小人害怕他，想用禄利来引诱他，他正直的本色也没有改变，想谋害他的人到处都有，唯独宋孝宗体察他正直的心意，才始终保全了他。做地方官时尤其洁身自爱，从海右回来，没带回来南海的一件物品。一生的衣食奉养像没当官以前一样，风骨一贯高超，人们不敢用私情来冒犯他。

    【研析】

    一个人人格的养成，来自于其环境与所受的教养。李浩他从年轻时就努力学习写文章，可见他是个饱读诗书的人，早已受到传统文化的薰陶；而到壮年后潜心研究义理，也与做学问脱不了关系，完全是一副书生本色，不卑不亢，一切遵循道统，力行于现实社会中。故当官时，勇于直谏，尽本分忠于国家，使得其他同僚忌恨他，小人害怕影响其利益，想要以利禄引诱，亦不为所动。不茍言笑的神情，缺乏亲和力，让人以为他傲慢，唯独宋孝宗识察他正直的心意，能全力护着他。当他从外地当官回来，也没带回一物，其廉洁可见一斑。因为纵使他当官了，仍然节俭如初，没有增加物质需求，所以能拒绝诱惑，不接受人情请托，坚持着自己既有的风范。

    【延伸思考】

    1.李浩“不茍言笑”与我们常说的“笑脸迎人”，你觉得此不同的面貌，各有何优缺点？

    2.一个人要坚持不为名利所动，是相当困难的事，李浩为何能做到？

    3.请你就千里马需要伯乐赏识才能发挥作用，谈李浩能留下风骨美名的原因？

    留取丹心照汗青

    【原文】

    天祥（1）至潮阳，见弘范（2），左右命之拜，不拜，弘范遂以客礼见之，与俱入崖山（3），使为书招张世杰（4）。天祥曰：“吾不能捍父母，乃教人叛父母，可乎？”索之固，乃书所＜过零丁洋＞诗（5）与之。其末有云：“人生自古谁无死，留取丹心照汗青。”弘范笑而置之。崖山破，军中置酒大会，弘范曰：“国亡，丞相忠孝尽矣，能改心以事宋者事皇上，将不失为宰相也。”天祥泫然出涕（6），曰：“国亡不能救，为人臣者死有余罪，况敢逃其死而二其心乎。”

    （出自《宋史. 卷四百一十八•列传第一百七十七》）

    【注释】

    （1）天祥：文天祥(1236年－1283年)，原名云孙，号文山，吉州庐陵(今江西吉安)人。南宋杰出的民族英雄和爱国诗人。

    （2）弘范：张弘范（1238年－1280年），字仲畴，元朝名将，汉族，河北涿州人。曾参加过襄樊之战，后跟随元帅伯颜南下征宋，最后在崖山海战中带领元军灭亡南宋。

    （3）崖山：今广东新会南，祥兴元年（1278年），张世杰、陆秀夫拥立八岁的赵昺作皇帝。六日帝昺的小朝廷迁到大海中的崖山，作为最后的据点。

    （4）张世杰：（？—1279年），宋朝大将。德佑二年（1276年），临安沦陷时，5岁的小皇帝宋恭帝被俘，他与陆秀夫带着宋朝二王（益王赵是、卫王赵昺）出逃。后来刚满7岁赵是即位为为宋端宗，对他甚是重用。与陆秀夫、文天祥并称“宋末三杰”。

    （5）＜过零丁洋＞诗：零丁洋在今广东省中山县南。文天祥于1279年正月，被俘北去时，路过零丁洋所作。全诗为：“辛苦遭逢起一经，干戈寥落四周星。山河破碎风飘絮，身世浮沉雨打萍。惶恐滩头说惶恐，零丁洋里叹零丁。人生自古谁无死，留取丹心照汗青。”

    （6）泫（音炫）然出涕（音替）：伤心流泪。泫然，伤心流泪的样子。涕，眼泪。

    【语译参考】

    文天祥被押解到潮阳，见元军统帅张弘范，左右命令他向张弘范下跪，文天祥拒绝，张弘范于是以宾客礼节接见他，文天祥与元军一起进入崖山，张弘范请他写信招降张世杰。文天祥说：“我不能捍卫父母，却教人背叛父母，可以这样做吗？”因为坚持索要，就写下＜过零丁洋＞诗给张弘范。诗的末两句：“人生自古谁无死，留取丹心照汗青。”张弘范一笑置之。崖山被攻破，军中摆酒宴会，张弘范对文天祥说：“宋朝灭亡，丞相您的忠孝已经尽了，如能改心，以事宋朝的忠心事皇上，那么宰相的位子还是您的。”文天祥禁不住伤心流泪，回答说：“国家灭亡而不能拯救，作为人臣，死有余罪，怎么还敢躲避一死而怀有二心呢！”

    【研析】

    文天祥于宋理宗宝佑四年（1256年）考取进士第一名，但当时贾似道把持朝政，这些有正义良知的官员纷纷被排挤，贬至外地为官。到了德佑元年（1275年）正月，闻元军东下，文天祥在赣州组织义军，开赴临安（今杭州，当时南宋的京城）。次年被任为右丞相兼枢密使。景炎二年（1277年），进兵江西，收复州县多处。后兵败被俘，妻子儿女皆被杀，将士牺牲无数，天祥只身逃脱，退到广东继续抗元。后来因为叛徒引元兵袭击，同年十二月，在五坡岭（今广东海丰县）被俘。此文乃是元将张弘范迫其招降张世杰，乃书＜过零丁洋＞诗以拒之。次年，被押送至元大都（今北京），元世祖惜才，希望他投降为其所用，但被囚禁四年，始终不屈，于1283年从容就义时，观望的有上万人，且大风扬沙，元世祖感叹他是个好男子，年仅47岁。诚如他写的千古名句：“人生自古谁无死，留取丹心照汗青。”而在他被囚禁期间，张弘范曾上表说文天祥忠于所事奉的，希望释放不要杀他；卢陵人张千载特地寄居在文天祥被囚禁之地附近，每天给他送吃的，三年如一日。足见他忠于国家的气节，下至老百姓上到皇帝高官，均赞叹不已。

    【延伸思考】

    1.请你从文中对文天祥的个性、价值观，作一简单描述。

    2.北宋的岳飞，南宋的文天祥，均是忠于国家的好汉子，为什么他们有“忠”字的情操？

    3.古代有不少人，在乱世中仍能坚守风骨。但当今的社会却随波逐流、追逐利益的多，坚持正义原则的少，为什么？


黄裳论君不能从谏之因

    【原文】

    秘书郎普城黄裳（1）为嘉王府翊善（2），每劝讲，必援古证今（3），即事明理，凡可以开导王心者，无不言也。至是迁起居舍人。

    帝（4）方宠任潘景珪，台谏交章论之，多被斥逐，裳奏言：“自古人君不能从谏者，其蔽有三：一曰私心，二曰胜心，三曰忿心。事苟不出于公，而以己见执之，谓之私心。私心生，则以谏者为病而求以败之；胜心生，则以谏者为仇而求以遂之。因私而生胜，因胜而生忿，忿心生，则事有不得其理者焉。如潘景珪，常才也，陛下固亦以常人遇之，特以台谏攻之不已，致陛下庇之愈力，事势相激，乃至于此。宜因事静察，使心无所系，则闻台谏之言无不悦，而无欲胜之心，待台谏之心无不诚，而无加忿（5）之意矣。”

    （出自《续资治通鉴•第一百五十二卷》）

    【注释】

    （1）黄裳：黄裳 (1146年-1194年)，字文叔，南宋隆庆府普成（今四川剑阁县附近）人，着有《王府春秋讲义》与《兼山集》。为帮助嘉王学习，曾作〈太极〉、〈三才本性〉、〈天文〉、〈地理〉、〈皇帝王伯学术〉、〈九流学术〉、〈帝王绍运〉与〈百官〉等八图以献，但现仅〈天文〉、〈地理〉及〈帝王绍运〉三者有石刻摹图留存。

    （2）嘉王府翊善：在光宗即位之初（淳熙十六年；西元 1189 年）黄裳为当时的左丞相留正起为皇子嘉王（后为宁宗）翊善。黄裳虽一再迁官，然屡兼王府翊善，直至其逝世前一年为止，前后凡五年。翊善的职责是专事教导皇子。

    （3）援古证今：援引古代经典，以证明今天事物。援，引用。

    （4）帝：宋光宗赵惇(1147年-1200年)，南宋第三位皇帝(1190年—1194年）在位5年，享年54岁。

    （5）忿（音份）：生气、怨愤。

    【语译参考】

    秘书郎普城人黄裳担任嘉王府翊善，每次讲课，必定引用古代经典以论证今天事物，就事申明道理，凡是可以开导嘉王的心的，没有不讲的。到现在升任起居舍人。

    宋光宗正宠信潘景珪，御史台官员和谏官纷纷上奏弹劾他，大多被驱逐，黄裳上奏说：“自古君主不能接受从谏的原因，是受到三方面的蒙蔽：一是私心，二是胜心，三是忿心。事情如果不出于公心，而固执己见，叫作私心。私心生，则以进谏者为心病而要想法子战胜他；胜心生，则把进谏者当作仇人而设法驱遂他。因为私心而生胜心，因为胜心而生忿心，忿心生，则事情就有不合道理的结果。如潘景珪，才能平庸，陛下固然也以常人对待他，只因为御史台谏官不断弹劾他，以致陛下更加包庇他，事势相激，乃到了此种地步。应该遇事静心观察，使心不被外物所动，那么听到御史台谏官的话自然不会不高兴，就没有想要战胜对方的心，对待御史台谏官的心无不诚之意，而就没有发泄愤怒的心思了。”

    【研析】

    中国人好面子，别人说不得的心态，普遍存在于社会中，黄裳上奏所言，即是针对人性的弱点。因为当时宋光宗接受不了台谏之言，纷纷驱逐他们，而黄裳任嘉王府翊善，常援古证今，故提出不能从谏的理由，乃是受到私心、胜心及忿心所蒙蔽，其实一言以蔽之就是私心所致。总认为自己的决定是对的，别人提出相反意见时，好像自己能力不足，被比了下去，想要自圆其说，证明自己是对的，遂想方设法，要赢对方，忿忿不平之心由然而生，此乃不以天下苍生为念，只顾全自己面子的自私心态，造成不良后果，即不言而喻了。此文不仅是黄裳的劝谏文，也是宋光宗的最佳写照，因他昏庸，体弱多病，又没有安邦治国之才，听取奸臣谗言，才在位5年，就使宋朝从孝宗时的清明转向腐败。

    【延伸思考】

    1.领导者处理事情如果不是站在公的基点，将造成什么弊端？

    2.好面子的心态，在人际关系中，易遭致什么不良影响？

    3.古代对于皇子的教育极为重视，请专人教导之，但却有许多人未能将老师教导的内化于心，仍然是昏君，为什么？请说一说你的看法。


臣不贫 陛下乃贫

    【原文】

    召前江东提点刑狱徐侨（1）为太常少卿，趣入觐；手疏数十言，皆感愤剀切。帝（2）数慰谕之，顾见其衣履（3）垢敝（4），愀然（5）谓曰：“卿何以清贫若此？”侨对曰：“臣不贫，陛下乃贫耳。”帝曰：“何为？”侨曰：“陛下国本未建，疆宇日蹙（6），权幸用事，将帅非材，旱蝗相仍，盗贼并起，经用无艺，帑藏空虚，民困于横敛，军怨于掊克（7），群臣养交而天子孤立，国势阽危（8）而陛下不悟。臣不贫，陛下乃贫耳！”又言：“今女谒、阉宦相为囊橐（9），诞为二竖以处膏盲，而执政大臣又无和、缓之术，陛下此之不虑而耽乐是从，世有扁鹊，将望见而却走矣。”时女冠吴知古得幸，内侍陈洵直用事，故侨论及之。帝为之改容太息。明日，手诏罢边帅之尤无状者，申警群臣，以朋党为戒，命有司裁节中外浮费。赐侨金帛甚厚，侨固辞不受。

    （出自《续资治通鉴•卷第一百六十七》）

    【注释】

    （1）徐侨：字崇甫，婺州义乌人。淳熙十四年，举进士。调上饶主簿，始登朱熹之门，熹称其明白刚直，命以“毅”名斋。入为秘书省正字、校书郎兼吴、益王府教授。直宝谟阁、江东提点刑狱，以迕丞相史弥远劾罢。宝庆初，葛洪、乔行简代为请祠，迄不受禄。绍定中，告老，得请。

    （2）帝：宋理宗，赵昀(1205年-1264年)，原名赵与莒，1222年被立为宁宗弟沂王嗣子，赐名贵诚，1224年立为宁宗皇子，赐名昀，是南宋的第五位皇帝，在位时间是从1224年到1264年。1259年，蒙古攻鄂州，右丞相贾似道以宋理宗名向蒙古称臣，并将长江以北的土地完全割让给蒙古。

    （3）衣履（音吕）：衣服和鞋子。履，鞋。

    （4）垢敝：肮脏破旧。敝，破旧。

    （5）愀（音巧）然：脸色改变，多指悲伤、严肃的样子。

    （6）疆宇日蹙（音促）：边疆形势日趋紧迫。蹙，紧迫。

    （7）军怨于掊克：军士怨恨克扣资粮。掊，聚敛。

    （8）阽（音电）危：危急。阽，临近边缘，一般指险境而言。

    （9）相为囊橐（音驼）：互相勾结。囊、橐，原意均为口袋。

    【语译参考】

    宋理宗召前江东提点刑狱徐侨为太常少卿，催促他入朝晋见，徐侨亲手上疏数十言，都是有感而发，切中事理的。宋理宗多次安慰他，看见他的衣服鞋子肮脏破旧，悲伤地对他说：“爱卿为何如此清贫呀？”徐侨回答说：“臣下不清贫，陛下才是真正的清贫呢！”宋理宗说：“为什么这么说？”徐侨说：“陛下，国家根本还没建设好，疆土日渐紧迫缩小。有权势受宠幸的人掌握朝政，将领统帅也都是没有才干的人。旱灾、蝗灾相继不断，盗贼四起，经营无方，国库空虚，老百姓苦于横征暴敛，军士怨恨克扣资粮。群臣暗地结党而孤立了皇上，国家形势处于危急之中而陛下不知省悟。所以说臣下不清贫，而陛下才是真正清贫呀！”又说：“现在女宠和宦官相互勾结，成为朝廷的两大膏盲病患，而执政大臣又没有像春秋时代名医和、缓那样的医术，陛下对此不但不担忧，而且沉溺于享乐，就是有扁鹊那样的名医再世，也会望见而退去。”当时女道士吴知古受到宠幸，宦官陈洵专权用事，所以徐侨论及此事，宋理宗因此变色叹息。第二天，宋理宗下手诏罢免那些无能的边帅，并警告群臣，要以朋党为戒，命令有关部门裁减内外不必要的费用。赏赐徐侨丰厚的金帛，但徐侨坚辞不接受。

    【研析】

    对于同一件事，常常是见仁见智，其差别在于思考问题模式及理念不同，因而产生相反结果。宋理宗只从表面看到徐侨的穿着，认定他很贫穷，连最基本的物质享受都没有，哪知他安贫乐道，在乎的不在于贪图物质享受，是一个内在精神生活重于外在浮华之人。所以他反驳宋理宗，认为皇帝才是真正清贫之人，因为他贵为一国之君，本该让国富民强，百姓能安居乐业生活，但他却是要人才没人才，国库空虚，小人得志，结党营私，又被孤立，连疆土都不增反减，如此不是更为清贫又可悲吗？这对宋理宗而言，无疑是当头棒喝，难怪他会改容叹息，因为经徐侨这么一说，他真的是贫得可怜呀！此也验证了，人就是活在迷中，如果不经人指点或是自己没悟到，就永远活在自以为是的框框里。

    【延伸思考】

    1.当你遇到问题时，如何破迷呢？

    2.人各异其趣，所注重的层面，每个人都不同，请你说一说你最注重的是哪一方面？是内在的升华、是适当的物质享受、抑或……

    3.“人要衣装，佛要金装”，连商品也都要包装。所以形象在当今社会，变成一种身份地位，你认为我们该如何去掌握分寸，以适应现代的社会？


孝宗论理财与恢复

    【原文】

    一日奏事，上曰：“今夏蚕麦甚熟、丝米价平可喜。”雄（1）奏：“孟子论王道始于不饥不寒。”上曰：“近世士大夫好高论，耻言农事，微有西晋风。岂知《周礼》与《易》言理财，周公、孔子曷尝不以理财为务？且不独此，士夫讳（2）言恢复，不知其家有田百亩，内五十亩为人所据，亦投牒（3）理索否？”

    （出自《宋史•卷三百九十六•列传第一百五十五》）

    【注释】

    （1）雄：赵雄，字温叔，资州人。为隆兴元年类省试第一。被虞允文推荐到朝廷，受到宋孝宗的器重。

    （2）讳（音会）：避忌，有顾忌不敢说或不愿说。

    （3）投牒（音跌）：告状。牒，文书，证件。

    【语译参考】

    一天赵雄向皇帝奏事，孝宗说：“今年夏天蚕丝收成很好、丝米价格平稳是可喜现象。”赵雄奏道：“孟子论统治天下的道理从不饥不寒开始。”孝宗说：“近代士大夫喜好高谈阔论，以谈农事为耻，稍有西晋时的风气。他们岂知《周礼》与《易》也谈理财，周公、孔子何尝不是以理财为时务？并且不只这些，士大夫忌讳谈恢复中原，不知道他们家有田百亩，其中五十亩被人占据，是否也向官府告状来索回失地呢？”

    【研析】

    自古以来“万般皆下品，唯有读书高”，所以“士农工商”，士排首位，士大夫观念一直牢固于人们心中，而以谈农事为耻，殊不知“民以食为天”，基本的生活需求，若无法满足，其它事怎能进行。赵雄特举孟子治国之道，呼应孝宗重视农桑乃可喜现象，于是孝宗更进一步引用古书《周礼》与《易》、古人周公、孔子并不耻谈理财之事，来论证自己的看法是与古代圣贤不谋而合的。话锋一转，又论及士大夫避谈恢复中原之言，而以田亩若被侵占一半，将如何应对之语影射那些主张议和的士大夫。若是属于自己私有的，一定会想办法索回，而国土失去了，却只求苟安，可见多数人为公着想的少，为自己谋利的多。同时也道出孝宗他想有所作为及恢复中原的决心，可惜天不从人愿，那些主张收复失土的好官纷纷凋零之后，企图心亦随之被埋葬了，最终无法实现愿望，注定了宋朝国势衰弱的命运。

    【延伸思考】

    1. 财富是国家富强的根本，历代以来，执政者是如何建立财富？请举例说明之。

    2. 时下流行理财规划，你自己如何理财呢？

    3. 宋朝对金的政策，一直处于主战与议和之争，请你就两种思维，分析其利弊。


史天泽上不疑下无怨

    【原文】

    元平章军国重事史天泽（1），至真定病笃（2），附奏曰：“臣死不足惜，但愿天兵渡江，慎勿杀掠。”语不及它，遂卒。元主闻讣震悼，谥忠武，追封镇阳王。

    天泽平居未尝自矜（3）其能，及临大事，毅然（4）以天下自任。年四十，始折节（5）读书，立论多出人意表。拜相之日，门庭悄然（6）。或劝以权自张，天泽举唐韦澳告周墀之语曰：“愿相公无权。爵禄刑赏，天子之柄，何以权为？”言者惭服。出入将相五十年，上不疑而下无怨，人以比郭子仪、曹彬。

    （出自《续资治通鉴•第一百八十一卷》）

    【注释】

    （1）史天泽：(1202年－1275年)，元朝初期武将。字润甫，永清(今河北永清)人，1213年随父史秉直归降蒙古。是元朝最早的汉人丞相。

    （2）笃（音赌）：病沉重。

    （3）矜（音金）：自夸。

    （4）毅然：果决，志向坚定而不动摇的样子。

    （5）折节：改变平素作风。

    （6）悄然：寂静无声。

    【语译参考】

    元朝平章军国重事史天泽，到真定（今河北正定）时病重，寄回奏章说：“臣子死去不足怜惜，但是希望国家军队渡过长江以后，千万不要对百姓杀戮抢劫。”再也没有说别的话，便去世。元世祖听到他去世的消息，感到震惊悲伤，赐谥号忠武，追封为镇阳王。

    史天泽平时从不自夸才能，等到面临大事时，果断地以天下作为自己的责任。四十岁时，才开始改变作风认真读书，发表的言论大多出人意料之外。授职丞相那天，门庭寂静无声。有人劝他用权力扩张自己的威势，史天泽举唐朝韦澳告诉周墀的话说：“希望相公没有权力。爵禄和刑赏，是天子当权作主，要权力做什么？”说话的人感到惭愧佩服。出入将相的地位五十年，皇上对他从不怀疑，而下面的人对他也没有怨恨，人们把他比作郭子仪、曹彬。

    【研析】

    人欲达到每个人都对他评价很高，实非易事，毕竟每个人都会有一些小缺点，很难让所有的人都对他满意。而历史对史天泽的论定却是“上不疑下无怨”。他身为汉人，原本在异族为官不易居高官，他却能担任丞相，其受到元朝开国元老重用可见一斑。而凡事都有因果关系，必定他的人品才能有过人之处，才会受到别人赏识，我们看到文中所描述的，即使他病入膏肓，仍不忘交代皇帝要善待子民，千万不要对百姓杀戮抢劫。之前也战功彪炳，曾经击败金朝大将武仙，杀红袄军将领彭义斌、参加围汴破蔡战役、领兵镇压李璮叛乱、破樊城、与伯颜自襄阳大举伐宋，中途因病还真定而死。再说他的处世风格，不夸耀才能、勇于任事、不滥用权力、中年才发愤读书，立论出人意表、充分尊重皇帝的自主权等。由于他能自律又能体恤百姓及尊重皇帝，所以上下对他均赞誉有加。

    【延伸思考】

    1.当别人对你有所批评时，你会如何看待？

    2.权力足以使人腐化，所以有的人一旦握有大权，就很难放下对权力的眷恋，我们人该如何做，才能放下对权力的执着呢？

    3.史天泽为什么到四十岁才发愤读书呢？此举对后人可起到什么作用？


为官一世 两袖清风

    【原文】

    时宋故官礼谒大府，必广致珍玩，希宪（1）拒之，且语之曰：“汝等身仍故官，或不次迁擢（2），当念圣恩，尽力报效。今所馈（3）者，若皆己物，我取之为非义；一或系官，事同盗窃；若敛于民，不为无罪。宜戒慎之。”皆感激谢去。

    希宪疾久不愈，十四年春，近臣董文忠言：“江陵湿热，如希宪病何？”即召希宪还，江陵民号泣遮道留之不得，相与画像建祠。希宪还，囊橐（4）萧然（5），琴书自随而已。

    （出自《元史•卷一百二十六•列传第十三》）

    【注释】

    （1）希宪：廉希宪，字善甫，布鲁海牙子也。幼魁伟，举止异凡儿。十九岁入侍忽必烈王府。至元十七年（1280年）十一月十九夜病逝，享年五十。追封为魏国公，谥号文正，又追封为衡阳王。

    （2）迁擢：提拔，提升。

    （3）馈（音愧）：赠送。

    （4）囊橐（音驼）：包裹东西的器具。

    （5）萧然：冷清寂静的样子。

    【语译参考】

    当时宋朝旧官吏到江陵府拜见廉希宪，一定带去很多珍宝奇玩，但希宪一概拒绝，并且告诉他们说：“你们仍是旧朝官吏，又没按照寻常次序提升，应当记住皇帝的恩惠，尽力报效。现在所赠送的东西，如果都是你们自己的，我拿了就是不义；如果关联到官家，这就如同盗窃一般；如果是从百姓掠夺而来，不能说不是犯罪。应当警戒谨慎呀！”这些人都十分感激，谢罪而去。

    希宪病了很久没痊愈，至元十四年（1277年）春天，近臣董文忠说：“江陵潮湿天气又热，希宪的病要怎么办？”皇帝听了，马上召希宪回京师，江陵百姓挡住道路号哭，也没能留住他，于是共同给他画像，建了生祠。希宪回京师，行装很少，只有随身携带的琴书而已。

    【研析】

    廉希宪是汉化的维吾尔人，笃好经史，常手不释卷。其中心思想深深受到汉文化的薰陶，行之于外当然是传统的道德观。元世祖忽必烈施政注重汉化，所以他对廉希宪十分倚重，听到他生病，江陵气候不利其病情，马上召回京师，下诏名医给他看病，他也不忘以医进行讽谏。因为忽必烈接受他的建议，在关中的一些措施，博得了汉人地主儒生的广泛支援。而他为官颇能注意民间疾苦，是个清廉能替百姓着想的人，所以江陵百姓舍不得他离开。异于其他官员，他不贪、无私，能拒绝宋朝旧官吏的贿赂，并晓以大义，令他们心蒙感激。他的大节，如同他告诫儿子的：“大丈夫见义勇为，祸福于己在所不计。”充分展现读书人，有所为有所不为，两袖清风的书生本色。

    【延伸思考】

    1.要拒绝别人的赠礼，需要智慧及不贪心，如你面对此问题，会如何处理？

    2.面对同样问题，不同人因应之道，有时却出现两极反应，你认为其原因为何？请说明之。

    3.廉希宪是少数民族，接受汉化后，如同汉人一般，请你就此论教育的功能。


许衡善与人处

    【原文】

    衡（1）善教，其言煦煦（2），虽与童子语，如恐伤之。故所至，无贵贱贤不肖皆乐从之，随其才昏明大小皆有所得，可以为世用。所去，人皆哭泣，不忍舍，服念其教如金科玉条，终身不敢忘。或未尝及门，传其绪余（3），而折节力行为名世者，往往有之。听其言，虽武人俗士异端之徒，无不感悟者。丞相安童（4）一见衡，语同列曰：“若辈自谓不相上下，盖十百与千万也。”翰林承旨王磐气概一世，少所与可，独见衡曰：“先生，神明也。”

    （出自《元史•卷一百五十八•列传第四十五》）

    【注释】

    （1）衡：许衡(1209年－1281年)字仲平，号鲁斋，祖籍为怀州河内(今沁阳)人。宋元之际学者，著名的思想家、教育家和天文历法学家。他一生以从事教育为乐，在其27年仕途生涯中，刚直不阿，不附权势，八次被诏入朝作官，又八次辞归故里。至元十八年(1281年)三月，在家乡病故，享年73岁。

    （2）煦煦（音许）：和悦的样子。

    （3）绪余：残余的。

    （4）安童：（1248年－1293年），元朝大臣，蒙古札剌儿氏，木华黎四世孙。十三岁时，元世祖就召他进宫掌管宿卫军，十八岁，被封为光禄大夫、中书右丞相。

    【语译参考】

    许衡很懂得教育方法，说话和颜悦色，即使与小孩说话，也唯恐伤了他们。所以他所到的地方，无论贵贱贤与不肖都乐意跟随他，他也能按照才智的高低，使他们都有所得，可以被社会所用。只要他离开一个地方，人们都流泪，舍不得，思考着、念诵着他的教诲如同法律条文一般，一辈子不敢忘记。有的未曾登门拜师，只是零散地继承了他的一些学问，便顿改其旧，力行所学，这样的人也往往不少。听他说的话，纵使是武人俗士异端之类的人，也没有不感动彻悟的。丞相安童一遇见许衡，就对身边的人说：“你们都认为与许衡不相上下，实际上是十百与千万之别呀！”翰林承旨王磐以有气概著称于世，很少有他赞许的人，唯独一见到许衡就说：“许先生，真是神人呀！”

    【研析】

    许衡自幼就勤好读书，因为家庭贫困，没钱买书，常常走百里路借书来抄，学问得之不易，故特别珍惜。而他天资聪颖，常向老师提出一些难以解答的问题，先后有三位老师以“吾非其师”而辞教。其求学态度，从小就与一般人不同，对学问的汲取，深思钻研，因而后来讲学，恭谨执教，能因材施教。他提倡启发式教学，引导学生勤思考，并特别强调对学生进行道德教育，教育学生通晓礼义，懂得荣耻。不论各阶层或才智高低，均能给以适当教诲，让其切合社会需要，可谓广泛获得大众的爱戴。所以只要他要离开一地方，大家一定舍不得，也将他所教的，谨记在心。纵使不是直接受教于他的人，也从中获益不少。再说他言语和悦，连异端之人都能被他感动，难怪上至王公，下至庶民，都对他赞不绝口。他堪称是古代杰出的教育家。

    其成就不只是教育闻名于后世，亦是著名学者，和郭守敬一起修订完成了古代最优秀的历法——《授时历》。他通过对历代和当代社会状况的分析，先后给忽必烈上疏五道奏章，主张实行汉法，亦多次表达其与其他大臣不同看法，忿然不屈，辞职表示抗议，有“元代魏征”之称。

    【延伸思考】

    1.许衡的教学，为何广受大众的认同？

    2.许衡说的话能感动人心，其原因何在？

    3.读了许衡的故事，对你的学习有何启发？


储小仓不若储大仓

    【原文】

    二年，移守大名。岁大水，漂没庐舍，租税无从出，弘范（1）辄（2）免之。朝廷罪其专擅，弘范请入见，进曰：“臣以为朝廷储小仓，不若储之大仓。”帝曰：“何说也？”对曰：“今岁水潦（3）不收，而必责（4）民输，仓库虽实，而民死亡殆尽（5），明年租将安出？曷（6）若活其民，使不致逃亡，则岁有恒收，非陛下大仓库乎！”帝曰：“知体，其勿问。”

    （出自《元史•卷一百五十六•列传第四十三》）

    【注释】

    （1）弘范：张弘范（1238年－1280年），字仲畴，元朝名将，汉族，河北涿州人。曾参加过襄樊之战，后跟随元帅伯颜南下征宋，最后在崖山海战中带领元军灭亡南宋。至元十七年（1280年）正月十日病卒，终年四十三岁。

    （2）辄（音折）：就。

    （3）潦（音烙）：雨水过多，水淹。

    （4）责：要求。

    （5）殆（音代）尽：大概都。殆，大概，几乎。尽，都，全。

    （6）曷：何不。

    【语译参考】

    至元二年（1265年），张弘范被调至大名（今属河北省）。这年发生大水灾，淹没了房屋，无处收租税，张弘范就免了当年的租税。朝廷定他独断专权的罪名，张弘范请求入朝进见，并说：“臣认为朝廷在小仓储备，不若在大仓储备。”世祖说：“为什么这样说？”张弘范回答说：“今年雨水过多，不收庄稼，如果定要要求百姓缴租税，国家仓库虽然充实了，可是百姓大概都饿死了，第二年租税将从哪里出？何不让百姓活下来，使他们不致逃亡他乡，那么年年有租税可收，这不是陛下的大仓库吗？”世祖说：“你很识大体，不再问你的罪。”

    【研析】

    租税是国家重要的财政收入，若是太平盛世当然问题不大，可是一旦天灾人祸，影响百姓的收入或加重税收，人民可能会抱怨连连。此时为政者当体恤的是民心，大家共体时艰，而不是强征课税，否则可能导致人民为逃避赋税而远走他乡，或弄得民不聊生。固然上级的命令该遵守，但若不合人民需求，则宜弹性处理，如张弘范因为私自免了大名的租税，被朝廷定独断专权的罪，他请求入朝申诉，向世祖说明理由，才不再定问他的罪。可见我们在判断是非之前，应该先了解原因，才不会被表面假象蒙蔽。亦即法令是僵化的条文，一旦碰到紧急情况，还是得从宽处理，这也正是考验为政者是否有智慧，是否能苦民之苦。所谓见微知着，从小事就可看出一个人的心性，我们要了解一个人，不妨多留意他平日的所作所为。

    【延伸思考】

    1. 张弘范如果按照当时的法令强收租税，正应了“因小失大”这句成语，你想它会产生什么祸害？

    2. 法令宜因时因地制宜，你觉得当如何制定法令较为恰当？

    3. 张弘范因为上朝申诉理由，才不被冤枉问罪。想一想你是否也曾对周遭的人，因没详细去了解原因而误解他？


何谓珍宝

    【原文】

    丙戌，海商以珍宝来献，议（1）以钞六十万锭酬其直。或谓左丞尚文（2）曰：“此所谓雅库特珠也，六十万酬（3）之不为过。”文问：“何所用之？”答曰：“含之可不渴，熨面可使目有光。”文曰：“一人含之，千人不渴，则诚宝也；若一珠止济（4）一人，则用已微矣。吾之所谓宝者，米粟是也，一日不食则饥，三日则疾，七日则死，有则百姓安，无则天下乱，以功用较之，岂（5）不愈于珠哉！”

    （出自《续资治通鉴•第一百九十五卷》）

    【注释】

    （1）议：讨论，商量。

    （2）尚文：字周卿，世为祁州深泽人，后徙保定，遂占籍焉。幼时极聪明，心怀奇志。六十九岁时，因疾病告老还乡，屡召不起。元武宗、仁宗之世，屡延致，访以国事，赐燕及金帛有加。延佑六年（1319年），拜太子詹事，使三往，乃起。仁宗命尽言以教太子，待以殊礼。泰定三年，以中书平章政事致仕。1327年，卒于家，年九十二。

    （3）酬（音仇）：用财物报答。

    （4）济：帮助。

    （5）岂：难道。

    【语译参考】

    十二日，有海商来献珍宝，决定用价值六十万银锭偿付其值。有人对左丞尚文说：“这就是人们所说的雅库特（押忽大）珠啊，六十万的价钱不算过分。”尚文问：“有什么用途？”回答说：“含着它，可以不渴；在面上熨贴，可以使眼睛有光。”尚文说：“一个人含着它，千人可以不渴，则真是个宝；如果一颗珠子只有一个人得到济助，它的用途就很少了。我所认为的珍宝，是米粟，人一天不吃就饥饿，三天不吃就生病，七天就能叫人饿死；有了它百姓就安定，没有它就天下大乱。两者以功用比较，米粟的价值难道不超过押忽大珠吗！”

    【研析】

    每个人心中自有一把尺，衡量其所认为价值之事物。有的人喜爱财物，重视物质享受，视搜集宝物为要务；有的人则认为心灵精神的升华最为重要，端看每个人的需求与认知。但旁观者清，从每个人所言所行，就可窥知其心性及心胸气度。如本文有人告诉尚文，说雅库特珠多么有价值，它有止渴、明目功效，细问之下，其效力仅止于个人，尚文即马上反驳，认为它不如米粟，因为他认为每个人都需要的民生物资，才真正是个宝，与其花六十万银锭买一颗珠，只图自己享受，对自己有利，还不如让老百姓得到温饱，天下安定来得有价值。可见有人的出发点，一切为私利，只想到自己是否能得到好处，而尚文想到的却是天下苍生，相较之下，其高尚品格，就不言而喻了，难怪他能活九十二年高寿，真是善有善报呀！

    【延伸思考】

    1.你心中认为的珍宝是什么？为什么你认为它是个宝？

    2.有的人喜欢搜集物品，拥有自己喜爱的事物；有的人却认为生活简单就是最大享受，你认为呢？请说一说你的观点。

    3.价值一词的认定，可谓见仁见智，你认为它会受哪些因素的影响？


忠诚勇敢的木华黎

    【原文】

    太祖（1）军尝失利，会大雪，失牙帐（2）所在，夜卧草泽中。木华黎（3）与博尔术（4）张裘毡（5），立雪中，障蔽太祖，达旦（6）竟不移足。一日，太祖从三十余骑行溪谷间，顾谓曰：“此中或遇寇，当奈何？”对曰：“请以身当之。”既而，寇果自林间突出，矢下如雨（7），木华黎引弓射之，三发中三人。其酋（8）呼曰：“尔为谁？”曰：“木华黎也。”徐（9）解马鞍持之，捍卫太祖以出，寇遂引去。

    （出自《元史•卷一百一十九•列传第六》）

    【注释】

    （1）太祖：（1162年－1227年）成吉思汗，又称成吉思可汗，蒙古族，蒙古帝国奠基者。名铁木真，孛儿只斤氏，奇渥温姓，乞颜（起延）部人。

    （2）牙帐：用象牙装饰旗杆的旗，叫牙旗。竖牙旗于将军帐前，该帐称牙帐。

    （3）木华黎：（1170年－1223年）又作木合里、摩和赉等，蒙古札剌亦儿部人，成吉思汗麾下大将，同博尔术、博尔忽、赤老温并称为成吉思汗的四杰。

    （4）博尔术：(生卒年不详)，原名博儿术，又译作勃斡儿出，蒙古阿儿剌氏，祖先孛端察儿，曾以才略武艺雄霸一方，与铁木真同为海都后裔。

    （5）张裘毡（音沾）：张开毛毡皮裘。裘，皮衣。毡，动物的毛所制成的片状物。

    （6）达旦：直到天亮。旦，清晨天明时候。

    （7）矢下如雨：箭如雨下。矢，箭。

    （8）酋：盗匪的首领。

    （9）徐：缓，慢慢地。

    【语译参考】

    太祖的军队曾经失利，又遇上大雪，找不到安扎军帐的地方，夜晚只好躺卧在草泽中。木华黎与博尔术张开毛毯，站立在雪地里，掩盖着太祖，一直到天亮竟然一步也没移动。

    又有一天，太祖带着三十多骑兵在山谷里行走，回头对木华黎说：“在山谷中如果遇到盗匪，该怎么办？”木华黎回答说：“请允许我用身体挡住您。”不久，盗匪果然从林中突然出现，箭如雨下，木华黎拉弓射箭，三发射中三人。盗匪首领惊呼说：“你是谁？”答：“我是木华黎。”说完，木华黎慢慢地解下马鞍拿着，护卫太祖出山谷，盗匪于是也跟着离去了。

    【研析】

    太祖铁木真曾被怯烈围困牦溃，而且失去爱马。博尔术便抱着他，一起逃到荒野。当时正值雨雪，找不到牙帐所在，于是木华黎与博尔术一同张开毛毡皮裘，两人冒雪而立，彻夜遮盖铁木真，寸步不移，三人最终幸免于难。又有一次在山谷中遇盗匪，太祖也是靠着木华黎才脱离险境。从上述两件事，就可看出木华黎是个沉毅多智，勇猛善射，而且忠诚的人。所以在太祖统一蒙古各部征战中，他屡次立功。甚至在1217年太祖移师花剌子模时，封他为太师、国王，率领东部蒙古诸部以及契丹、女真和汉族军队专门负责对金国的征讨，并授予代表蒙古大汗权威的九斿大旗，并下令“太行之北，朕自经略；太行以南，卿其勉之”，将华北经略大事，悉数授权木华黎统辖。是故金人亦称其为“权皇帝”(代理皇帝)。而他能得到太祖如此信任，完全建立在他对太祖的忠诚度，故太祖充分授权给他，君臣彼此能如此互信实属不易。换句话说，我们若能诚心诚意先为别人着想，别人感受到我们的真心，应该也会受到感动的。

    【延伸思考】

    1.盗匪为什么会让木华黎护卫太祖从容的离开山谷？

    2.从木华黎与博尔术在雪中守护太祖这一幕，你体会到什么？

    3.我们常感叹“世风日下，人心不古”，究竟是什么原因造成今人的自私与功利？


弭灾之策

    【原文】

    帝（1）至自上都。壬申，以灾变赦天下，诏问所以弭灾者。礼部尚书曹元用（2），言：“应天以实不以文，修德明政，应天之实也。宜撙浮遇（3），节财用，选守令，恤贫民，严禋祀，汰佛事，止造作以纾（4）民力，慎赏罚以示劝惩。”皆切中时弊。又论科举取士之法，当革冒滥（5），严考核，俾（6）得真才之用。

    （出自《续资治通鉴•第二百零三卷》）

    【注释】

    （1）帝：泰定帝，也孙铁木儿（1276年—1328年），1323年—1328年在位，是元朝第六位皇帝。在位期间中国很多地方多次受灾。

    （2）曹元用：字子贞，世居阿城，后徙汶上。资禀俊爽，幼嗜书，一经目，辄成诵；每夜读书，常达曙不寐。父忧其致疾，止之，辄以衣蔽窗默观之 。

    （3）撙浮遇：裁减不必要的费用。撙，裁减，节省。

    （4）纾（音书）：缓和，解除。

    （5）冒滥：冒充和浮滥。滥，浮泛不合实际。

    （6）俾（音必）：使。

    【语译参考】

    泰定帝从上都回到大都。壬申（初七），因为天灾大赦天下，下诏询问用什么措施可以消除天灾。礼部尚书曹元用说：“感动上天应以实际行动，而不是花言巧语，加强修养品德，使政治清明，是感动上天的实际行动。应该裁减不必要的费用，节省财政开支，选择良好地方官吏，抚恤贫苦百姓，对祭祀要采取严肃的态度，精简各种佛事，停止建筑工程使百姓得到休息，对赏罚要谨慎处理，以发挥劝善惩恶的作用。”这些建议都针对当时的问题而发的。曹元用又对科举取士的办法提出意见，认为应当革除冒充和浮滥的现象，严格考核，才能得到真正有才能的人，为国家所用。

    【研析】

    泰定帝时因灾害频传，苦于无计消除，遂下诏询问消除天灾的策略。其实这一切灾害无非是上天对人们发出警讯，希望人们能知所节制，努力修德，回归人类善良本性，同化宇宙特性。此时有正义良知、道德勇气官员，即可适时畅言，针对弊端提出建言。其实说穿了，这些道理都是千古不变的箴言，只是往往时间一久，就被人们忽略了，遗忘祖先的智慧，是多么让后人受益无穷。可是人们却不知它是个宝，反而认为是不合时代潮流，弃之不用。等到无计可施时，才又想起古风悠悠，回想祖先治国盛世时的策略。但也需要有人提醒，否则执政者一旦活在迷中，未跳出原先思维，仍然无法阻止天灾的发生。曹元用此时即扮演了此一角色，再度把正确的治国方针提出来，希望皇帝能感动上天，让百姓免受灾害之苦。

    【延伸思考】

    1.你认为为何会天灾频传，大家应如何去正视它？

    2.你曾经被别人感动吗？那种经验带给你什么感受？

    3.为何自古不变的真理，却常被时代忽略，往往要等到面临危机时，才又想起该复古？


博果密为所当为

    【原文】

    博果密（1）素贫穷，自爨汲（2），妻织纴（3）以养母。后因使还而母已卒，号痛呕血几不起。平居服儒素，不尚华饰，禄赐有余，即散施亲旧。明于知人，多所荐拔，丞相哈喇哈斯、达喇罕，亦其所荐也。其学先躬行而后文艺，居则简默（4），及帝前论事，吐辞弘畅，以天下之重自任，知无不言。世祖尝语之曰：“太祖有言，人主理天下，如右手持物，必资左手承之，然后能固。卿实朕之左手也。”每侍燕间，必陈说古今治安，世祖每拊髀（5）叹曰：“憾卿生晚，不得早闻此言，然亦吾子孙之福。”临崩，以白璧遗之曰：“它日持此以见朕也。”

    博果密既卒，贫无以葬，帝赐钞五百锭赙（6）之。后赠太傅，追封鲁国公，谥文贞。

    （出自《续资治通鉴•第一百九十三卷》）

    【注释】

    （1）博果密：（1254年－1300年）不忽木，一名时用，字用臣，自幼好学，曾从师名儒王恂、许衡等，有文才。是元朝著名诗人，也是著名教育家。一生祟尚文教，主张兴办学校，昌明儒学，并以研读儒家经典为快事。元世祖欲用他为丞相，坚决辞谢不任，乃拜为平章政事。元成宗即位，拜为昭文馆大学士，又任平章负责军国重事。西元1298年特命行中丞事，兼领侍仪司事。

    （2）爨（音窜）汲（音及）：烧饭打水。爨，烧火做饭。汲，从井里打水。

    （3）织纴（音任）：纺织。

    （4）简默：沉默少语。简，大略而不繁复。默，不说话，不出声。

    （5）拊（音府）髀（音必）：拍大腿。拊，拍。髀，大腿。

    （6）赙（音副）：拿钱财帮助别人办理丧事。

    【语译参考】

    博果密素来贫穷，亲自烧饭打水，妻子靠纺织来奉养母亲。后来因出使回来而母亲已经去世，号啕痛哭吐血，几乎病得不能起来。平时衣着朴素，不注重华丽服饰，俸禄赏赐如果有节余，就散施给亲朋故旧。他明于知人，荐举提拔多人，丞相哈喇哈斯、达喇罕，也是他荐举的。他治事把亲身实践放在前面，然后才是文章技艺。平日居家沉默少语，在皇帝面前论事，却是吐辞宏亮流畅，将治理天下的重大事务当作自己的责任，能做到知无不言。

    世祖曾经对他说：“太祖说过，人主治理天下，就像右手拿东西，一定要靠左手帮助，然后东西才能拿得牢固。卿称得上是朕的左手啊！”每当侍奉宴席之际，一定陈说古往今来治国安邦之道，世祖常拍着腿感叹地说：“遗憾的是卿生得晚了，不能早些听到这些话，然而也是我子孙的福气。”世祖临崩之际，将白璧送给他说：“以后拿这个东西来见朕。””

    博果密去世之后，家里贫穷无力办丧事，成宗赐钞五百锭资助治丧。后来赠太傅，追封鲁国公，谥文贞。

    【研析】

    博果密担任官职时，竭尽心力地做好自己份内的事，是个尽责称职的好官，元世祖对他极为赞赏，将之比喻为如同他的左手，还恨不得能早些听到他的言论。虽然位居朝廷大臣，却极为节俭，连烧饭打水都亲自去做，妻子还得靠纺织才能奉养母亲。他因为凡事亲身实践，严以律己，故能从经验中体会其哲理，淬炼出智慧来，因而在皇帝面前论事，能流畅地述说治国安邦之道，俨然治理天下是自己的责任。至于非属必要说的话，则沉默不语。他的一切行事风格，不管是齐家、治国或是待人、操守，均完全合乎道统，所以元世祖至元二十四年（西元1287年）设立国子学，请他讲解经传，教以修、齐、治、平之道。难怪他去世，成宗皇帝还赐钞帮助其家人办理丧事，足见其清廉之风范，非常人所及。

    【延伸思考】

    1.博果密治事亲身实践，你觉得如此做有何优点？

    2.博果密位居高官，其家人却贫穷至无力为他办丧事，为何如此？请分析其原因。

    3.你认为博果密有哪些方面值得我们学习？


皇太后不受献不用亲

    【原文】

    及尊为太后（1），置徽政院，掌其财赋。院官有受献浙西田七百顷者，籍（2）为院田，后曰：“我寡居妇人，衣食自有余，况江南率土皆为国家有，曷敢（3）私之！”即命还之，而黜（4）院官之受献者。后之弟欲因后求官，后拒之曰：“勿以累我也！”其后弟果被黜，人皆服其先见。

    （出自《续资治通鉴•第一百九十三卷》）

    【注释】

    （1）太后：皇太后，鸿吉哩氏（弘吉剌氏），元成宗母亲。谥“徽仁裕圣皇后”。

    （2）籍：登记。

    （3）曷敢：怎么敢。曷，怎么。

    （4）黜（音处）：降职或罢免。

    【语译参考】

    成为尊贵的皇太后以后，设置徽政院，掌管其财赋。徽政院官员有的接受了贡献的浙西田七百顷，登记为院属田，皇太后说：“我是个寡居的妇人，衣食总是有余，况且江南境内的田都是国家所有，怎么敢私自占有！”马上命令归还，而且罢免接受贡献的院官。皇太后的弟弟想依靠皇太后求官做，皇太后拒绝他，说：“不要以此连累我！”后来他的弟弟果然被罢免，人们都佩服她有先见之明。

    【研析】

    皇太后生性很孝顺，侍奉昭睿皇后时，就不离左右，元世祖每每称赞她是贤德媳妇。等到她被封为皇太后，掌管财赋，仍然一本初衷，显露其良善正直品德，不受利益诱惑、不滥用权力，故院官将土地登记在她的名下，马上命令归还，且处罚相关官员。她的弟弟想靠裙带关系，谋求官职，也断然拒绝，因她有先见之明，了解自己的弟弟不是那块料，故不徇私包庇他。其为人处世公正，能放下对情、利的执着，超越常人，实属难得。

    【延伸思考】

    1.一般人就是泡在名、利、情中，你想如何才能脱困呢？

    2.当别人有求于你，而你认为是不合适的，你将如何拒绝？请举例说明。

    3.皇太后断然拒绝弟弟的的请求，也许有人会认为她不近人情，但就长远而言，彼此都有好处，你认为有什么好处？


董士选自告奋勇平盗贼不居功

    【原文】

    赣州民刘六十，聚众至万余，建立名号，朝廷遣将讨之，观望退缩，守令又因以扰良民，盗势益盛。江南行省左丞董士选请自往，即日就道，不求益兵，但率掾吏李霆镇、元明善二人持（1）文书以去，众莫测（2）其所为。至赣境，捕官吏害民者治之，民相告语曰：“不知有官法如此！”进至兴国，距贼营不百里，命择将校，分兵守地待命。察知激乱之人，悉置于法，复诛奸民之为囊橐者。于是民争出自效，不数日，六十就擒，余众悉散。军中获贼所为文书，具有旁近郡县富人姓名，霆镇、明善请焚之，民心益安。遣使以事平报于朝。博果密召其使谓之曰：“董公上功簿耶？”使者曰：“某且行，左丞授之言曰：‘朝廷若以军功为问，但言镇抚无状，得免罪幸甚，何功之可言！’”因出其书，但请黜（3）赃吏（4）数人而已，不言破贼事，时称其不伐（5）。

    （出自《续资治通鉴.第一百九十二卷》）

    【注释】

    （1）持：拿着。

    （2）测：料想。

    （3）黜（音处）：罢免。

    （4）赃（音脏）吏：贪污受贿的官吏。赃，贪污受贿或偷盗所得的财物。

    （5）伐（音罚）：自夸。

    【语译参考】

    赣州之民刘六十，聚集群众一万多人，建立了名号，朝廷派遣将领进行讨伐，诸将都观望退缩不肯前去，地方长官又因此骚扰良民百姓，致使盗贼势力更加强盛。江南行省左丞董士选请求亲自前往，马上就上路出发，也不要求增加军队，只是率领掾吏李霆镇、元明善二人携带文书前去，众人都猜不出他要怎么办。到达赣州境内，首先逮捕扰民的官吏加以惩治，百姓都相互传告说：“真不知道还有这样的官法！”及进至兴国，距离贼营不到百里的地方，命令选择将校，分兵把守各地等待命令。查明激起变乱的人，全部依法处置，又杀了那些做了大袋子准备抢掠的奸诈之徒。于是百姓争着出来效力，没几天，刘六十被擒获，其余人众全都散去。军队中缴获贼人所写的文书，附近郡县富人的姓名全列在上面，李霆镇、元明善请求烧了这些文书，百姓更加安心。派遣使臣向朝廷报告事件平定情况。博果密召见其使臣，对他说：“董公有上报功劳簿册吗？”使者说：“我等将行时，左丞对我们说：‘朝廷如果问起军功，就说镇抚无方，得以免罪就很幸运了，哪里还敢说什么功劳！’”因而拿出董士选所写的文书，只是请求罢免贪污受贿的官吏几人而已，根本没有提及破贼之事。当时人们都称赞他不自夸自己的功劳。

    【研析】

    一般人都会选择对自己有利的事去做，换句话说常以利益作为行事的考量，故刘六十叛乱时，无人肯前去讨伐，都持观望态度，唯有董士选自愿前往。他没有特别做其它的要求，胸有成竹的往赣州出发，难怪其他的人，都料想不出他到底要如何平定。没想到他完全是善用智慧，依法行事，根本没有损失兵力。首先惩治扰民的官吏，接着将叛乱的人绳之以法及杀死奸诈之徒，百姓眼见如此一位好官，当然自动归附，无须讨伐了。使得原本大家认为是烫手山芋的一件事，在董士选巧妙铺排下，就迎刃而解了。

    可见事在人为，你认为它难，可能就是一件困难之事，反之你认为它不难，用心去思索策略，可能就变为易事了，凡事存乎一心而已。更难能可贵的是，董士选他不居功，顺利完成一件别人不愿意去做的事，却只以平常心看待，只有请求将贪污官吏罢免，而对自己破贼的功劳却丝毫不提，故受到时人赞扬。

    【延伸思考】

    1.当你完成一件别人认为不可能的事，会带给你什么感受？

    2.同时有多件事让你选一件去做，你会依什么作为选择的依据？

    3.为什么董士选选别人都不愿意做的事，他会自告奋勇去做？


广开言路兼听则明

    【原文】

    君子不以言废（1）人，不以人废言，大开言路，所以成天下、安兆民也。天地之大，日月之明，而或有所蔽。且蔽天之明者，云雾也；蔽人之明者，私欲佞（2）说也。常人有之，蔽一心也；人君有之，蔽天下也。常选左右谏臣，使讽谕（3）于未形，忖（4）画于至密也。

    （出自《元史•卷一百五十七•列传第四十四》）

    【注释】

    （1）废：没有用的，不再使用。

    （2）佞（音泞）：善辩，巧言谄媚。

    （3）讽谕：用含蓄的话劝告。谕，告诉，使人知道。

    （4）忖：揣度，思量。

    【语译参考】

    有修养的人不会凭一句话就否定一个人，也不会凭一个人就否定他所说的话。广泛地开阔言路，才能统一天下、安抚百姓。广大的天地，明亮的日月，有时也会被遮掩。遮掩天的光亮的是云雾；遮雾人的见识的是贪欲和小人的花言巧语。平常的人受了蒙蔽，只能遮住一个人的见识；君主受了蒙蔽，就会遮住整个天下了。应当经常挑选左右谏臣，让他们在事情未发生之前告诫您，让他们思考筹画最机密的事情。

    【研析】

    人总是喜欢接受赞美，听好听的话，因而小人谗媚的话，能打动人心，陷人于不义，蒙蔽了别人。若你只是个平常人，尚无伤大雅；但你若是个领导者，则攸关国家命运。毕竟领导者受到蒙蔽，影响范围至广，牵一发而动全身，最先受到波及的是人事的任用，不同人其才能品德不同，制定的政策，影响百姓的生计，全民的福祉，终至国家的兴衰，因而刘秉忠向元世祖忽必烈，提出谏臣的重要性。当然谏臣他的职责，是针对施政的弊端、决策或领导者个人品德提出看法，自然其言语难免不顺人心，但其出发点是为公的，无私的，此点应先予以肯定，谏臣才能畅言，何况旁观者清，当局者迷，他们站在客观的立场，更能看清事物的真相，身边若能有数名谏臣，当能使领导者开阔视野，协助国家兴盛。其实从刘秉忠此文的论点，就知道他是个值得任用的好人才，而忽必烈也能慧眼识英雄，将他视为重要谋臣。

    刘秉忠也曾与姚枢等人，制定“广招天下英俊，讲论治道”的用人方针，大举招贤纳士。如当时的大儒许衡、王恂、张易等人为忽必烈出谋划策，所以刘秉忠他对元代开国制度有相当多的建树。而且他自幼善学，至老不衰，一生著述相当丰富。

    至元十一年八月，在南屏山别墅无疾而终，时年五十九。忽必烈悲恸不已，追封太傅、赵国公，谥文贞。

    【延伸思考】

    1.从历史的教训，领导者常用人不当，导致国家的灭亡。你想领导者如何才能避免任用小人呢？

    2.为何言路要广开，不能只听少数人的意见？

    3.谏臣对国家的影响如此重要，一个好的谏臣应具备哪些特质？


赖禄孙孝行感动盗贼

    【原文】

    蔡五九之乱（1），禄孙（2）负其母，挈（3）其妻，随众入山避之。盗至，众散走，禄孙守母不去。盗将刃（4）其母，禄孙以身翼蔽曰：“宁杀我，勿伤吾母。”时母病，渴，觅水不得，禄孙含唾喣之（5），盗相顾骇叹，不忍害，反取水与之。有掠其妻去者，众责之曰：“奈何辱孝子妇！”使归之。事闻。赐旌表（6）。

    （出自《续资治通鉴•第一百九十九卷》）

    【注释】

    （1）蔡五九之乱：元仁宗延佑二年（1315年），因为鼐智密鼎经理田粮，与各郡县横加酷暴，逼迫压制百姓，造成赣州盗贼蔡五九围攻宁都，焚烧四关，杀害赵同知，分道掠夺郡邑。派遣军队攻打，宁都之围解除。蔡五九又增加攻战器具，招集失业百姓，攻陷汀州宁化县，僭称王号，朝廷于是派遣江浙行省平章章律率军队讨伐。

    （2）禄孙：赖禄孙，汀州宁化县民。

    （3）挈（音切）：带领。

    （4）刃（音任）：用刀杀。

    （5）含唾（音拓）喣（音许）之：唾，口腔里的消化液。喣，吐唾沫，爱抚。

    （6）赐旌（音经）表：立牌坊赐匾额予以表扬。旌，表扬。

    【语译参考】

    蔡五九动乱时，赖禄孙背着他的母亲，带领着妻子，跟随众人逃入山中避难。盗贼到来，众人四散逃跑，赖禄孙守着母亲不肯离去。盗贼将要杀他的母亲，赖禄孙用身体挡着说：“宁让你们杀了我，也不要伤害我母亲。”当时他母亲生病，口渴，找不到水，赖禄孙就含着唾液温润她。盗贼相互看了看，都很惊叹，不忍心再加害，反而取水来给她。有人抢掠了赖禄孙的妻子而去，众人谴责那人说：“为什么要污辱孝子的媳妇！”让那人送回来。此事奏闻，特别立牌坊赐匾额予以表扬。

    【研析】

    百善孝为先，自来是传统的美德，因为中国讲究齐家、治国、平天下，定要家庭先做好，才能治好国，接着平定天下，它是环环相扣的，所以自古以来流传不少孝子的故事。只要人们还有一点良知，都懂得孝道的重要，如果还忍心杀害一个孝子，那就比禽兽还不如了。文中赖禄孙那样细心的呵护母亲，盗贼一一看在眼里，为之动容，不但没杀她，反而取水来给她喝，甚至原本被抢去的赖禄孙的妻子也送回来了。可见一个人如果能做到让别人感动，就可触动人们善的良知，进而改变其行为，减少社会事件。换句话说，如果能够将人们导之以善，让每个人心中自有衡量好坏的心法，国家制定的法律就可束之高阁了。

    【延伸思考】

    1.你曾经被什么事感动过，请提出与大家分享。

    2.何谓孝？你认为至少应做到哪些事项？

    3.在盗贼来临时，赖禄孙选择守护生病的母亲，不肯逃走。如果你也面临生与死的抉择，你会如何做决定？请举例说明。


修史以用人为本

    【原文】

    托克托（1）问修史以何为本，傒斯（2）曰：“用人为本，有学问文章而不知史事者不可与；有学问文章知史事而心术不正者不可与，用人之道，又当以心术为本也。”又与僚属言：“欲求作史之法，需求作史之意。古人作史，虽小善必录，小恶必记。不然，何以示惩劝！”由是毅然以笔削自任（3），凡政事得失、人才贤否，一律以是非之公。至于物论之不齐，必反覆辩论，以求归于至当而后止。

    （出自《续资治通鉴•第二百零八卷》）

    【注释】

    （1）托克托：亦称脱脱，幼养于伯颜家。元朝元统二年（1334年），任同知宣政院事，迁中政使、同知枢密院事、御史大夫、中书右丞相。是元朝的史学家，《辽史》、《宋史》、《金史》的主编。

    （2）傒斯：揭傒斯(1274年－1344年)元代龙兴富州(今江西丰城)人。元代文学家、书法家、史学家。幼时家贫而读书刻苦，由是贯通百氏，以文名。以荐三入翰林，文宗时开奎章阁，首擢授经郎，教勋戚大臣子孙。与修《经世大典》，文宗甚亲重之。顺帝时，累升翰林侍讲学士，知经筵。延佑初年，荐授翰林国史院编修官，迁应奉翰林文字，前后三入翰林。延佑元年（1314年）由布衣授为翰林院国史编修。至元六年（1343年）为奎章阁供奉学士，升侍讲学士。乃修辽、金、宋三史，为总裁官。《辽史》成，因感染寒疾卒于史绾，谥文安。着有《秋宜集》。

    （3）以笔削（音消）自任：以修改加工为己任。削，减少，删除。

    【语译参考】

    托克托问：修史以何事最为重要？揭傒斯说：“用人最重要，有学问会写文章但不懂历史的人不能参与；有学问会写文章又懂历史但心术不正的人也不能参与，用人的原则，应当以心术为根本。”又与僚属说：“想要懂得写作史书的方法，须先懂得写历史的意图。古人写历史，虽然很小的善行必定登录，恶行虽小也必加记载。否则，如何以史书来劝善惩恶呢！”因此他毅然以修改加工为己任，凡是朝廷政事得失、人才是否贤能，一律以公心判断是非。至于看法不一样的，一定反覆讨论，力求完全妥当为止。

    【研析】

    史官一职，并非像其他文武官员，及时成就一番丰功伟业，留名千秋，但他却在史上扮演着不可或缺的地位。因为有他们，后人才能以前人事迹作为借镜，减少犯错；因为他们的默默奉献，得以记载历朝历代时空的流转，让人们明白传统文化的内涵。单从此使命的伟大，就知道非等闲之辈能为之，故身为丞相的托克托，还不吝请教揭傒斯：“修史以何事最为重要？”而揭傒斯道出了修史者必须有一颗公心，的确是一针见血的答案。试想，如果修史者不能以公正、客观、严谨的态度记录事件，岂不失真，焉能让真正好的文化内涵重现，达到劝善惩恶的目的？甚至对于自己不喜欢的人，颠倒是非，没有客观记录，焉能让真正贤能的人，其榜样流传千秋？也不能作为后代执政者施政的参考。所以为史者心术一定要正，定要明白编写史书的目的，才是一个称职的史官。 【延伸思考】

    1.请你分析史官的重要性。

    2.为什么编写历史最好是一个小组，而不是单独为之？

    3.在一般人的印象中，史官是记录国家大事，为何小善、小恶，也要记载？


余阙爱兵 注《易经》

    【原文】

    阙（1）号令严信，与下同甘苦，然稍有违令，即斩以徇（2）。尝病不视事，将士皆吁天，求以身代，阙强衣冠而出。当出战，矢石乱下如雨，士以盾蔽阙，阙却之，曰：“汝辈亦有命，何蔽我为！”故人争用命。稍暇，即注《周易》，帅（3）诸生谒郡学会讲，立军士门外以听，使知尊君亲上之义，有古良将风烈。或欲挽（4）之入翰林，阙以国步危蹙（5），辞不往，遂死于安庆。赠淮南、江北行省平章，追封豳国公，谥忠宣。

    （出自《续资治通鉴•第二百一十四卷》）

    【注释】

    （1）阙：余阙(1303年—1358年)字廷心，一字天心，唐兀族(色目人)，其父曾在庐州(今安徽合肥)做官，遂为庐州人。元朝元统年间进士，历任泗州同知、翰林学士、监察御史，参与编纂《宋史》。1353年，守安庆，为都元帅，淮南行省右丞。1357年冬，陈友谅围安庆。1358年正月，城破，余阙自杀。着有《青阳集》。

    （2）斩以徇（训）：斩首示众。徇，对众宣示。

    （3）帅：引导、率领。

    （4）挽：拉。

    （5）危蹙（音促）：危难。蹙，紧迫。

    【语译参考】

    余阙号令严明，言而有信，与部下同甘苦，但部下稍有违反命令，就斩首示众。曾经生病不能处理公务，将士都呼吁上天，祈求以自身代病，余阙只得勉强穿戴衣冠出来办事。每遇出战，箭石乱如雨下，将士要用盾将他遮蔽起来，余阙拒绝这样做，他说：“你们也有一条命，为何光遮蔽我！”因此人们都听从他的命令。稍微有空暇，便为《周易》作注，带领诸生到郡学讲学，让军士们立在门外听讲，使他们懂得尊敬君主亲近长上的道理，有古代良将的作风。有人要推荐他进入翰林国史院，余阙以国家危难，推辞不前往，于是死在安庆。赠淮南、江北行省平章，追封豳国公，谥忠宣。

    【研析】

    作为一个率领军队的将领，必须纪律严明，否则一盘散沙，焉能作战。但若只是一味的严厉，也不尽情理，无法获得将士的信赖，也不是个好领导者。所以恩威并重，能体恤爱护将士，方能让他们心甘情愿的为国家效力。余阙即充分掌握了此一原则，深得将士的心。生病了，将士祈求以自身代病；出战时，用盾保护他。反观余阙却以同理心回馈他们，如此的爱护将士，当然他们会听从他的命令。而空暇时还不忘教导大家传统的文化，懂得忠孝，接受文化的洗礼，并且以身作则。纵使有人要推荐他进入翰林国史院，也以国家危难拒绝，一心系着国家的安危，最后安庆城破，自杀身亡。如此一位良将，生在自然灾害频发生，又施政不当的元朝末年，加上兵荒马乱的时代，只能徒叹有志难伸，生不逢时呀！

    【延伸思考】

    1去翰林国史院与戍守城池，余阙选择了后者，如果是一般人，会选择何者？为什么？

    2.为何要让人民接受正统文化的薰陶？

    3.余阙处处为将士着想，与部下同甘苦，故能让人信服。除此之外，你觉得领导者还需具备哪些特质？


卢琦威惠行于永春境外

    【原文】

    泉州大饥，死者相枕籍（1），其能行者，皆老幼扶携，就食永春，永春尹卢琦（2）命分诣（3）浮屠（4）及大家使食之，所存活不可胜计。

    先是琦任永春，初下车，即赈饥馑（5），止横敛，均赋役，减口盐一百余引，蠲（6）包银、榷（7）铁之无征者。已而讼息民安，乃新学宫，延师儒，课子弟。邻邑仙游盗发，琦适在彼境，盗遥见之，迎拜曰：“此永春大夫也。为大夫百姓者何幸甚！吾邑长乃以暴毒（8）驱（9）我，故至此耳。”琦因立马谕以祸福，众皆投刃槊（10），请缚其酋以自新，琦许之，酋至，械送元帅府。自是威惠行于境外，故泉民皆来就食。

    （出自《续资治通鉴•第二百一十一卷》）

    【注释】

    （1）枕籍：杂乱无次序的样子。枕，垫着。籍，形容纵横交错的样子。

    （2）卢琦：字希韩，惠安人，登至正二年进士第。十二年（1352年），稍迁至永春县尹。十六年，改调宁德县尹。

    （3）诣（音易）：到。

    （4）浮屠：佛教名词，指佛塔。

    （5）赈（音镇）饥馑（音仅）：救济饥荒。赈，救济。馑，荒年。

    （6）蠲（音捐）：除去，免除。

    （7）榷（音却）：专卖。

    （8）毒：凶狠。

    （9）驱：逼迫。

    （10）投刃槊（音硕）：放下武器。刃，刀的锋利部分。槊，长矛，古代的一种兵器。

    【语译参考】

    泉州发生大饥荒，死者到处都是。还能走路的，都扶老携幼，到永春找食物吃，永春县尹卢琦命他们分别到佛寺及富有人家，由他们提供食物，得以存活的不计其数。

    当初，卢琦任永春县尹，刚到任，立即进行饥荒救济，禁止横征暴敛，平均赋役，削减计口分摊盐一百余引，免除无对象可征收的包银和铁专卖税。很快诉讼平息，百姓安定，于是就兴建学校，延请教师，教育县中子弟。附近的仙游县盗贼起事，卢琦当时正好在该境内，盗贼远远看见，迎上来跪拜说：“这是永春的长官呀。有这样的长官百姓多幸福啊！我们县的长官残暴凶狠，逼得我们走上这条路。”卢琦便停下马来告诉他们什么是祸什么是福，众贼都放下武器，请求抓住他们的首领，以表示自己改过自新。卢琦答应他们，首领来到，就抓起来送元帅府。从此以后他的威名和恩惠在县境之外流传，因此泉州百姓都来永春要饭吃。

    【研析】

    在民以食为天的前提下，百姓一旦得不到食物，则社会易起动乱。元朝末年正是处于此危机之下，当时灾害频传，发生大饥荒，有的饿死，有的到别处谋食物，更甚者起盗贼之心。此时若施政不当，引起之祸害，将一发不可收拾。而永春何其幸运，碰到良吏卢琦，至正十二年（1352年）一到任马上进行救灾及改革赋税弊端工作，等境内没有诉讼纠纷，又兴建学校，教育子弟。故至正十四年，安溪寇数万人，来袭永春，百姓义无反顾地奋勇参与抗敌，卢琦率领他们攻贼，大小三十余战，斩获一千二百余人，而百姓无死伤的。在当时兵革四起，列郡皆汹汹不宁，唯独永春太平。由此可见，卢琦多么深获人心，甚至境外邑民，看到他都自动放下武器，表示愿意改过自新。卢琦不但照顾永春邑民，还充分发挥仁道精神，恩泽惠及泉州邑民，让他们到佛寺及富有人家接受食物，救活人数不计其数。可见凡事只要用心去做，出发点是利他的，依当时的情况权宜变通处理，成效必定佳，且能感动人心，如此一来即符合良吏的要求了。

    【延伸思考】

    1.你认为执政者如何做才能成为良吏？为什么？

    2.基本的民生问题解决了，方有余力从事其它的学习。请你就社会的演进，举例说明此一问题。

    3.苛政猛于虎，处在那样的社会，人民如果道德制约力不强，被推向恶的边缘，你想会造成什么后果？


张养浩赈饥民

    【原文】

    初，养浩（1）以父老，弃官归养，屡征不赴。及闻陕西中丞之命，即散其家之所有与乡里贫乏者，登车就道，遇饿者则赈之。道经华山，祷雨于岳祠，大雨如注，水三尺乃止，禾黍自生，秦人大喜。

    时斗米值十三缗（2），民持钞出粜（3），稍昏（4）即不用，诣库换易，则豪猾党蔽，易十与五，累日不可得，民大困。养浩乃检库中未毁昏封钞文可验者，得一千八十五万余缗，悉以印记其背；又刻十贯、五贯为券，给散贫民，命米商视印记出粟，诣库验数以易之，于是吏弊不敢行。又率富民出粟，因请行纳粟补官之令。闻民间有杀子以奉母者，为之大恸，出私钱以济之。到官四月，未尝家居，止宿公署，夜则祷于天，昼则出赈饥民，终日无少怠，每一念至，即抚膺（5）恸哭，遂得疾不起。卒年六十。关中之人，哀之如失父母。追封济国公，谥文忠。 （出自《续资治通鉴•第二百零五卷》）

    【注释】

    （1）养浩：张养浩(1269年~1329年)，字希孟，号云庄，山东济南人。幼极好学，昼夜不辍。及长受赏识，却因宦海浮沉而弃官，享田园之乐。有散曲集《云庄休居自适小乐府》。

    （2）缗（音民）：古代计量单位。钱十缗（即十串铜钱，一般每串一千文）。

    （3）籴（音迪）：买进粮食。

    （4）昏：不清楚。

    （5）抚膺：用手按着胸口。抚，用手按着。膺，胸。

    【语译参考】

    起初，张养浩因父亲年老，弃官回家奉养，朝廷屡次征召都不肯出来。等到听到被任命为陕西中丞，立即将家中所有财产分给乡里贫穷的人，登车上路，遇上饥饿的人就救济他们。经过华山时，在西岳祠祷雨，大雨倾盆，积水三尺才停止，禾黍都得以活过来，陕西人非常高兴。

    当时一斗米要十三贯，百姓拿着纸钞买粮食，钞面上稍有一点不清楚就不能用。到行用库去换，豪民猾吏结党营私，十贯钞只换给五贯，而且很多天都换不到，百姓遇到很大困难。张养浩便检查库中尚未销毁而钞面上文字还看的清楚的昏钞，有一千八十五万余贯，都在钞背上打上印记。又刻印十贯、五贯券，散给贫民，下令米商看印记给粮，然后到行用库按数交换，于是吏员不敢再作弊。又劝富民拿出粮食救济，因请行纳粟补官之令。听说民间有杀死儿子将肉给母亲吃的，张养浩为之痛哭，拿出自己的钱救济。到任四个月，没有在家住过，只有睡在官署里，晚上向上天祷告，白天出外赈济饥民，整天没有松懈的时候。每一想起饥民，就用手按着胸口痛哭流涕，因此得病去世，年六十岁。关中的百姓为他哀悼，如同失去父母一般。朝廷追封为济国公，谥文忠。

    【研析】

    张养浩真是个苦民之苦的好官，原本已无意出仕，一旦被发布命令为陕西中丞，乃竭尽心力，做好赈灾的工作。首先散尽家财给贫穷乡人，大有一去不回头的坚定信念，接着解决问题，让饥民得以有钱买粮。而自己则日夜操劳，白天赈济饥民，夜晚祷告上天，丝毫不懈怠。一想起饥民就抚膺痛哭，终至积劳成疾去世，正如诸葛亮般“鞠躬尽瘁，死而后已”，不禁令人动容，关中百姓为之哀悼。想想一位善尽责任的好官，可救活无数人，反之那些只贪图私利、不顾黎民苍生的官吏，却让无辜百姓陷入穷困灾厄之中，同样为官，却差之千里。相信执政者，若能好好以史为鉴，在其用人时，谨慎评估，考量其德行，当可为人民带来更大的福祉。

    【延伸思考】

    1.看了张养浩赈饥民的故事，相信你也深受感动，请就你有感而发之处与大家分享。

    2.如果你也碰到类似本文百姓无钱买粮的情况，你会如何处理？

    3.当你决定做一件事时，你有张养浩般那样坚定的心去做吗？为什么？


明朝开国功臣常遇春

    【原文】

    遇春（1）沉鸷（2）果敢，善抚士卒，摧锋陷阵，未尝败北。虽不习书史，用兵辄与古合。长于大将军达二岁，数（3）从征伐，听约束（4）惟谨，一时名将称徐、常。遇春尝自言能将十万众，横行天下，军中又称“常十万”云。

    （出自《明史•卷一百二十五•列传第十三》）

    【注释】

    （1）遇春：常遇春（1330年－1369年），字伯仁，南直隶怀远（今属安徽）人，貌奇伟，勇力绝人，猿臂善射。明朝开国军事大将。本封鄂国公，追封开平王，谥忠武。

    （2）沉鸷（音至）：深沉决断。鸷，凶猛。

    （3）数（音硕）：屡次。

    （4）约束：拘束，限制。

    【语译参考】

    常遇春性情深沉决断，善于抚慰士卒，作战能摧毁敌军的锋锐部队和攻破敌军阵地，不曾失败过。虽然不熟悉兵书、历史，但用兵却与古代兵法相符合。比大将军徐达大二岁，屡次随大将军征伐，谨慎地听从指挥，人称当时名将为徐、常。常遇春曾自称能统帅十万大军，打遍天下，所以军中人又称他“常十万”。

    【研析】

    常遇春与徐达是朱元璋的两大开国功臣，他英勇善战，统军有方，史载他“爱抚士卒”，“每与敌战，出则当先，退则殿后，未尝败北，士卒乐为之用”。一生可说战功彪炳，如至正十五年（1355年）加入起义军，同年六月，随朱元璋渡江南下，参加采石战役，一战成名，升等为元帅。至正二十三年（1363年）歼灭陈友谅军队。至正二十六年（1366年）八月，经过十个月的攻坚战，突破平江城，俘虏张士诚及其部下25万人。至正二十七年（1367年）十月，随徐达北伐。洪武元年（1368年）与徐达攻破大都，元顺帝北逃。1369年攻占元上都，胜利而归。但途中行至柳河川，却暴毙。朱元璋闻讯写诗痛悼：“忽闻昨日常公薨，泪洒乾坤草木湿”，陪葬孝陵，葬于金陵太平门外。

    其一生从年轻加入起义军，至壮年暴毙，均奉献给明朝，最难能可贵的是战无不胜，关键在于他以身作则，感动士卒，使得全军具有高昂的战斗力，而且谦虚能谨慎听从比他年纪小的徐达的指挥，故能缔造不败功绩。

    【延伸思考】

    1.常遇春善于抚慰士卒，此举有何功效？

    2.为什么常遇春能未尝败北？请你分析其原因。

    3.为什么常遇春愿意屈就徐达，听其命令？


明朝开国元勋徐达

    【原文】

    达（1）言简虑精。在军，令出不二。诸将奉持凛凛（2），而帝前恭谨如不能言。善拊循（3），与下同甘苦，士无不感恩效死，以故所向克捷。尤严戢（4）部伍，所平大都二，省会三，郡邑百数，闾井宴然（5），民不苦兵。归朝之日，单车就舍，延礼儒生，谈议终日，雍雍（6）如也。帝尝称之曰：“受命而出，成功而旋（7），不矜不伐（8），妇女无所爱，财宝无所取，中正无疵（9），昭（10）明乎日月，大将军一人而已。”

    （出自《明史•卷一百二十五•列传第十三》）

    【注释】

    （1）达：徐达（1332年－1385年），字天德，濠州钟离永丰乡（今安徽凤阳东北）人，世业农。少有大志，长身高颧，刚毅武勇。是明朝开国功臣，明太祖朱元璋幼年好友，成祖岳父，仁宗之外祖父。

    （2）凛凛：严肃，严正有威势。

    （3）拊（音府）循：抚慰别人。拊，古同“抚”，安抚，抚慰。循，遵守，依照沿袭。

    （4）戢（音吉）：收敛。

    （5）闾井宴然：街市安乐。闾，古代二十五家为一闾。原指里巷的大门，后指人聚居处。宴，安乐。

    （6）雍雍：文雅大方，从容不迫的样子。

    （7）旋：回，归。

    （8）不矜不伐：不自大不自我夸耀。矜，自大，自夸。伐，自夸。

    （9）无疵（音雌）：没有缺点或过失。

    （10）昭：光明，明亮的样子。

    【语译参考】

    徐达说话简要，思考精密。在军中，命令发出就不再更改。在各个将领面前保持威严的样子，而在皇帝朱元璋面前则谦恭谨慎好像不能说话。善于抚慰别人，与部下同甘共苦，兵士没有不感念他的恩德而愿以死效命的，因此所攻打的地方都能克敌制胜。尤其严加管理队伍，所攻克的大都有二个，省会三个，郡城上百，街市安乐，百姓并不感到用兵之苦。自朝廷归来的时候，单车到住处，延请礼待士人，与他们终日交谈议论，态度从容平和。皇帝曾称赞他说：“接受命令就出发，成功了就回来，不自以为贤能也不自我夸耀，女色全不爱，财宝也无所取，正直没有缺点，光芒明于日月，这只有大将军一人罢了。”

    【研析】

    徐达与明太祖朱元璋是幼年好友，也是明朝曾任丞相者，唯一没有被太祖罪杀的。因为他有勇有谋，知所进退，所以能获得朱元璋器重及属下愿意感恩效死。我们单从文中简单的叙述就可窥知他何以得人心、如何避免祸害。如他发出命令就不再更改、在皇帝面前态度谦恭谨慎、在同侪有一定的威严、善于抚慰别人，与部下同甘共苦，就知道他是个思考周密、做事谨慎、为所当为的人。换句话说，他为人处事有一定的准则，不逾越尺度，所以能在大诛功臣的明初得以保身，并得到朱元璋的依赖、敬重。故洪武三年（1370年）十一月，他班师回朝，明太祖朱元璋亲往龙江迎接，授予中书右丞相之职，封为“魏国公”，食禄五千石，奉命镇守北平。洪武五年北征沙漠，朱元璋又称赞他文末那段话。其获得殊荣可见一斑，不单于此，他的子孙也享受荣华，累世封公，使得徐家之荣辱与大明皇室相始终，为开国功臣中绝无仅有的一例。

    【延伸思考】

    1.徐达为什么在军中发出命令就不再更改？这意味着什么？

    2.每个人都扮演多重角色，但要扮演的恰到好处，则非易事，徐达是如何做到的？

    3.明太祖杀戮许多功臣，为何徐达能独免，请说一说你的看法。


毋肆焚掠妄杀人

    【原文】

    庚寅，振恤中原贫民。辛卯，将还应天（1），谕（2）达等曰：“中原之民，久为群雄所苦，流离相望，故命将北征，拯民水火。元祖宗功德在人，其子孙罔恤民隐（3），天厌弃之。君则有罪，民复何辜？前代革命之际，肆行屠戮（4），违天虐民，朕实不忍。诸将克城，毋肆焚掠妄杀人，元之宗戚，咸俾保全。庶（5）几上答天心，下慰人望，以副（6）朕伐罪安民之意。不恭命（7）者罚无赦。”

    （出自《明史•卷一•本纪第一•太祖一》）

    【注释】

    （1）应天：今江苏南京。

    （2）谕：告诉，使人知道。

    （3）罔恤民隐：没有体恤民间疾苦。罔，无，没有。隐，伤痛。

    （4）肆行屠戮（音路）：随意进行大量屠杀。肆，放纵，任意行事。屠，大量残杀。戮，杀。

    （5）庶：但愿，或许。

    （6）副：相配，相称。即符合之意。

    （7）恭命：奉行命令。恭，肃敬，谦逊有礼貌。

    【语译参考】

    明太祖洪武元年（1368年）七月二十二日，赈济抚恤中原地区的贫民。二十三日，要回应天，告诉徐达等人说：“中原的人民，长期遭受战争之苦，流离失所的人来往不绝，所以命令率兵北征元都，把人民从水深火热中拯救出来。元朝皇帝的祖先对人民有功德，他们的子孙却没有体恤民间疾苦，所以上天厌恶抛弃他们。国君有罪，人民又有什么罪？从前改朝换代的时候，随意进行大量残杀，违反天意虐待人民，我实在不忍心那样做。各位将领攻下城后，不要随意焚烧抢掠胡乱杀人，元朝皇帝的亲属，都要使他们得以保全。这样或许对上可以报答上天的心意，对下可以安慰人民的期望，以符合我讨伐有罪者安抚人民的旨意。不奉行命令的要处罚，且不能赦免。”

    【研析】

    明太祖朱元璋（1328年－1398年）是平民出身的君主。他尚未建立明朝时，每次作战均告诫部属攻下城后，不得滥杀无辜，以元朝因不体恤民间疾苦遭到上天抛弃作为借鉴，要求符合他讨伐有罪者安抚人民的旨意为原则。此作法有别于其他改朝换代的统治者，大肆进行掠夺屠杀，可谓百姓之福，或许是他来自民间，特别能感同身受体恤百姓之苦。但他一直以来都是一个极大争议的人物，后人对他的评价有褒有贬，贤君与暴君兼而有之。持正面评价者通常都是从他大力打击贪污，注意减轻民间百姓的负担及同时多次救济灾民，恢复经济着眼，史书记载他是少见勤政的皇帝；而持负面评价者则多从其高压统治着眼，如杀戮功臣、废相、设锦衣卫、文字狱及廷杖大臣。但此套维护皇权的体制，使得大明朝276年时间内，无外戚专权或军阀割据，宦官也没有形成气候。似乎任何事都不是绝对的，往往一体两面，正反同时存在，故某方面严谨了，他方面却产生不可避免的弊端，好坏参随相伴着。执政者难，也就难于此，非大智大慧者，贤君之名难留青史。

    【延伸思考】

    1.毋焚掠妄杀的好处何在，请详述之。

    2.一个人的想法与行为，往往受其生长环境的影响。请你就此论点，分析明太祖的作为。

    3.古代一人犯罪，罪连九族，可是明太祖却要求徐达要保全元朝皇帝亲属，为什么？


贤良淑德马皇后

    【原文】

    一日，问帝：“今天下民安乎？”帝曰：“此非尔所宜问也。”后（1）曰：“陛下天下父，妾辱天下母，子之安否，何可不问。”遇岁旱，辄率宫人蔬食，助祈祷；岁凶，则设麦饭野羹。帝或告以振恤。后曰：“振恤不如蓄积之先备也。”奏事官朝散，会食廷中，后命中官（2）取饮食亲尝之。味弗甘，遂启帝曰：“人主自奉欲薄，养贤宜厚。”帝为饬（3）光禄官（4）。帝幸（5）太学还，后问生徒几何，帝曰：“数千。”后曰：“人才众矣。诸生有廪食（6），妻子将何所仰给？”于是立红板仓（7），积粮赐其家。太学生家粮自后始。诸将克元都，俘宝玉至。后曰：“元有是而不能守，意者帝王自有宝欤。”帝曰：“朕知后谓得贤为宝耳。”后拜谢曰：“诚如陛下言。妾与陛下起贫贱，至今日，恒恐骄纵生于奢侈，危亡起于细微，故愿得贤人共理天下。”

    （出自《明史•卷一百一十三•列传第一•后妃一》）

    【注释】

    （1）后：明朝孝慈皇后马秀英（1331年－1382年），安徽宿州人。父马公，母郑媪，早卒。后马公卒，郭子兴收养为义女。后来将他嫁给英勇善战的朱元璋。在朱元璋平定天下、创建帝业的岁月里，马皇后和他患难与共。因此朱元璋当了皇帝后，对马皇后一直非常尊重和感激，对她的建议也往往能认真听取和采纳。

    （2）中官：太监。

    （3）饬：古同“敕”，告诫，命令。

    （4）光禄官：掌管宫中膳食及招待酒宴的官。

    （5）幸：指封建帝王到达某地。

    （6）廪（音凛）食：粮食，俸禄。

    （7）红板仓：明太祖接受马皇后建议发给太学生月粮，专门设立用来储存粮食的地方。

    【语译参考】

    有一天，马皇后问明太祖：“现在天下的百姓安定吗？”明太祖说：“这不是你应当问的事。”马皇后说：“陛下是天下百姓之父，我承蒙做天下百姓之母，子女的安定与否，为何不能问？”遇到旱灾年，就领着宫中人吃蔬菜等粗食，帮助祈祷上苍；遇到饥荒年，就做麦屑饭野菜羹。太祖有时告诉她赈济百姓的事。马皇后说：“赈济不如积蓄钱粮事先做防备好。”奏事的官员散朝后，一块在朝中用饭，马皇后命令太监拿饮食过来亲自品尝。如果尝到味道不香甜可口，就启奏明太祖说：“做为国君，自己的供养要俭薄，对贤人的供养应当丰厚。”太祖为此事下令给专管宫中膳食及招待酒宴的官。

    太祖视察国子监回来，马皇后问太学生有多少人，明太祖说：“几千人。”马皇后说：“人才很多了。诸生有官府供给的粮食俸禄，但他们的妻子儿女依赖什么生活呢？”于是建立红板仓，储积粮食赐给太学生的家人。太学生领家粮的制度从马皇后那时开始。众将领攻下元朝的大都，把缴获的宝玉送来。马皇后说：“元朝有这些珍宝而不能守住天下，想来是帝王应有自己的珍宝吧！”明太祖说：“我知道皇后是说得到贤人才是帝王的珍宝。”马皇后拜谢说：“确实像陛下所说的。我与陛下都是从贫贱出身，到现在，常担心因奢侈而变得骄傲放纵，使国家的危险灭亡发生在不明显的小事上，因此愿得到贤能的人共同治理天下。”

    【研析】

    马皇后出身贫寒，在朱元璋微贱时，与他同心协力，共度艰难岁月。等她成为皇后后，照样勤俭、谦让，所以史书上记载着很多他贤良淑德的故事。在政治上她也以不凡的见识、才干扮演贤内助的角色。如劝朱元璋定天下不以杀人为本、关心天下子民的安危祸福、纾解民困、平时储积粮食以备荒年……等。但对自我要求却极严格，不接受家人封官，生病后自知不久人世，不准为她祈祷，也不请医生，害怕连累医生。临终时，还劝明太祖朱元璋要求贤纳谏、善始慎终。作为一个出身卑微的女子，却有如此的胸襟、胆识和道德修养，实属难得。故其所作所为，赢得明太祖朱元璋的尊敬与爱护。她生前，朱元璋褒奖她，比诸历史上的贤后唐太宗长孙皇后；她死后，朱元璋不再册立皇后，表示对她的敬重和怀念。

    【延伸思考】

    1.为何明太祖能接受马皇后所提的建议？请依你的观点提出看法。

    2.马皇后虽是贫寒出身，其胸襟与视野却是非凡的，你最欣赏她哪一点呢？

    3.请你再找一则马皇后的故事与大家分享。


于谦智止朝班之乱

    【原文】

    郕王（1）方摄朝，廷臣请族诛王振。而振党马顺者，辄叱言官。于是给事中王竑廷击顺，众随之。朝班大乱，卫卒声汹汹（2）。王惧欲起，谦（3）排众直前掖（4）王止，且启王宣谕曰：“顺等罪当死，勿论。”众乃定。谦袍袖为之尽裂。退出左掖门，吏部尚书王直（5）执谦手叹曰：“国家正赖公耳。今日虽百王直何能为！”当是时，上下皆倚重谦，谦亦毅然以社稷安危为己任。

    （出自《明史•卷一百七十•列传第五十八》）

    【注释】

    （1）郕王：朱祁钰，宣宗次子，英宗弟，英宗被瓦剌军俘虏后，郕王监国，后即位为景帝。

    （2）汹汹：形容喧扰的样子。

    （3）谦：于谦（1398年~1457年），字廷益，浙江钱塘人，是明朝名臣。七岁时，有和尚惊奇他的相貌说：“这是将来救世的宰相呀！”。后来中永乐十九年进士。

    （4）掖：用手扶着别人的胳膊。

    （5）王直：（1379年~1462年），字行俭，别号抑庵，明朝江西泰和人，文学家，永乐二年（1404年）进士，官至吏部尚书，着有《抑庵集》等。

    【语译参考】

    郕王暂代皇帝听朝，廷臣请求处宦官王振亲属的刑罚。而王振的同党马顺，则大声呵叱监察官。于是给事中王竑在朝廷上打马顺，廷臣们也跟着打。朝上秩序大乱，卫卒喧扰的声音也汹汹作响。郕王害怕想起来走开，于谦推开众人直接上前扶住郕王的胳膊制止他，而且告诉郕王宣布谕令说：“马顺等罪行应当处死，不要争论了。”众人才安定下来。于谦的袍袖因此全部被撕裂了。退出左掖门后，吏部尚书王直握着于谦的手赞叹说：“国家正依赖你呢。今天虽然有一百个王直又能做什么呢！”在那时，上下的人都倚靠重视于谦，于谦亦毅然把国家的安危视为自己的责任。

    【研析】

    混乱就会失序，甚至一发不可收拾，产生令人意想不到的意外与后果。所以大家都怕群众暴乱，怕的是无法控制场面。朝廷之乱虽不若社会群众那么可怕，但大家扭打成一团，此时若群龙无首，只会挂彩连连，靠蛮力取胜了。当时郕王暂代朝政，吓得不知所措只想逃走，独于谦清醒冷静，扶住郕王的胳膊，要他宣布谕令处死马顺，朝中顿时才安定下来。也突显出于谦是个人才，在面临重大事件时，有处理危机的能力。难怪王直称赞他，当时的人倚靠他，他亦毅然把国家的安危视为自己的责任。可惜他清正廉洁，刚正不阿，却引起曹吉祥、徐有贞、石亨等小人嫉恨，他们串通发动夺门之变，英宗复辟，于谦因谗被杀。噩耗传出，天下为之叫冤。直到明宪宗时才得到昭雪，尸骨同岳飞一样安葬于西湖之畔。他曾写过一首《咏石灰》的诗言志：“千锤万凿出深山，烈火焚烧若等闲；粉身碎骨浑不怕，要留清白在人间。”这首诗成了他毕生的写照。

    【延伸思考】

    1.混乱的场面最易失控，如果你面临此场景，将会如何处理？

    2.不管政府或民间企业都需要人才，而此人才如何挖掘呢？请你设计一个问题，找出他们需要的人才。（请先设定需要的征才项目，再进行题目设计。）

    3.请你再读于谦的其它故事，说明为何上下皆倚重他？


明仁宗纳谏引过

    【原文】

    帝（1）监国（2）时，憾御史舒仲成，至是欲罪之。士奇（3）曰：“陛下即位，诏向忤旨者皆得宥（4）。若治仲成，则诏书不信，惧者众矣。如汉景帝之待卫绾（5），不亦可乎？”帝即罢弗治。或有言大理卿虞谦（6）言事不密。帝怒，降一官。士奇为白（7）其罔（8），得复秩。又大理少卿弋谦（9）以言事得罪。士奇曰：“谦应诏陈言。若加之罪，则群臣自此结舌矣。”帝立进谦副都御史，而下敕引过。

    （出自《明史•卷一百四十八•列传第三十六》）

    【注释】

    （1）帝：明仁宗朱高炽（1378年－1425年5月29日），明成祖长子，其母为仁孝文皇后。徐达外孙。

    （2）监国：君主外出，太子留守代管国事监国。

    （3）士奇：杨士奇（1365年－1444年），名寓，以字行，泰和人。前后侍奉过成祖、仁宗、宣宗、英宗四代皇帝，是名副其实的四朝元老。

    （4）宥（音又）：宽容，饶恕，原谅。

    （5）卫绾：西汉文帝时为中郎将。景帝为太子时，曾召他去饮酒，卫绾假称有病不去。景帝即位后，没有因此而怪他，卫绾于是尽力效忠景帝，在平定吴楚七国之乱中建功。

    （6）虞谦：明初金坛人，字伯益，自号玉雪斋主人，能书能画，永乐初召为大理少卿。

    （7）白：陈述。

    （8）罔：没有。

    （9）弋谦：代州人，永乐九年进士，除监察御史。出按江西，言事忤旨，贬峡山知县，复坐事免归。

    【语译参考】

    仁宗为太子监国时，恨御史舒仲成，现在想加罪于他。杨士奇说：“陛下即位，下诏说过去违背圣旨的人都能得到宽恕。如果惩治舒仲成，那诏书没有信用，害怕的人就多了。像汉景帝那样对待卫绾，不是也可以吗？”仁宗作罢不惩治他了。

    又有人说大理卿虞谦谈职务之事不保密。仁宗生气，将他降官一级。杨士奇为他辩白说没有此事，才得以恢复官职。

    又有大理少卿弋谦因为进言谏事而获罪。杨士奇说：“弋谦是按照诏令要求发表意见。若给他加以罪名，那么群臣从此就要闭口了。”仁宗听后立即提升弋谦为副都御史，而且下诏令自己承认错误。

    【研析】

    明仁宗朱高炽随父征战多年，知道创业很难，故永乐二十二年（1424年9月7日）即位后，重用户部尚书夏元吉，命杨荣、杨士奇、杨溥三人辅政。他任监国时，御史舒仲成曾得罪过他，他即位后便想将其治罪。杨士奇认为如果他能效法汉景帝对待卫绾，就能维持诏书的信用。大理卿虞谦、大理少卿弋谦也因上疏言事得罪他，由于杨士奇的调解才没有获罪，因此言路得以畅通，下情能够上达，可见他能虚怀纳谏，称得上是位仁君。除此之外，他在位期间，褒奖直言，减轻刑法，对开封、山东等地赈灾免粮，采取了一系列减少国家开支的措施，对国力的恢复发展相当有助益。不论用人或行政均得到后人称善。可惜他体弱多病，登基后仅八个月，就一病不起，于洪熙元年（1425年5月29日）因心脏病崩于钦安殿，庙号仁宗。

    【延伸思考】

    1.同朝为官，居于某些原因，可能会有中伤之言，此时领导者若未能明察，可能无意中就使别人蒙受不白之冤。由此，对于别人批评他人之言论，我们如果听到了，该如何对待？

    2.仁宗贵为一国之君，却能做到虚怀纳谏，接受杨士奇的建言并下敕引过。想想自己，当别人批评我们的是非时，自己的心态如何呢？

    3.若处罚进言谏事者，将会产生什么弊端？纵使别人的谏言，与自己的想法相左，应该如何处理较恰当？


廉吏徐均

    【原文】

    时有徐均者，阳春主簿也。地僻，土豪得盘踞为奸。邑长至，辄饵以厚赂。从而把持之。均至，吏白：“应往视莫大老。”莫大老者，洞主也。均曰：“此非王民邪？不来且诛！”出双剑示之。大老恐，入谒。均廉（1）得其不法事，系（2）之狱。诘朝（3），以两瓜及安石榴数枚为馈，皆黄金美珠也。均不视，械送府。府官受赇（4）纵之归，复致前馈。均怒，欲捕治之，而府檄调均摄（5）阳江，阳江大治。

    （出自《明史•卷一百四十•列传第二十八》）

    【注释】

    （1）廉：察考，访查。

    （2）系：把人或东西捆住上提或向下送。

    （3）诘（音及）朝：次日早晨。

    （4）赇（音求）：贿赂。

    （5）摄：代理。

    【语译参考】

    当时有个叫徐均的，是阳春（今属广东）的主簿。阳春地方偏僻，土豪能够在那里盘结据守做坏事。长官到任，就送给他很多财物以为诱饵，从而把持邑长。徐均到任，邑吏说：“你应当前往看望莫大老。”莫大老，是洞主。徐均说：“这人不是王的属民吗？不服管就杀！”拿出两把剑给人看。莫大老害怕了，就入官府拜见。徐均查到他违法的事，把他逮捕入狱。次日早晨，他家的人以两个瓜和几个石榴作为馈赠的礼物，实际全是黄金珍珠。徐均连看都不看，就把送东西的人抓起来送到府里。府官因接受了他们的财物而把他放了回去，又给徐均送来先前馈赠的礼物。徐均生气，要把他逮捕治罪，可是府里下公文调徐均去佐理阳江（今属广东）。阳江在他的治理下，社会非常安定。

    【研析】

    本文将常人社会的自私与贪婪，刻画的入木三分。反正天高皇帝远，既处于偏僻之处，上级管不着，占地为王，到此官吏还得先看其脸色，不愿就范的，则进行贿赂，岂知碰到徐均不但不理会那套，还祭出不服管教者就杀。如此一来，反而他们紧张了，又想拿贵重物品交换入狱者，不料徐均连看都不看，又把送礼者抓起来。他如此做，挡住了别人财路，遂被调往阳江，反而是阳江百姓福气大，得到清廉官吏。

    对照于现实社会，不也如此吗？不同流合污者，想方设法将其支开，唯恐损其既得利益，一切的出发点均为私利考量，日积月累，道德逐渐腐蚀败坏，越来越往下坡走，形成今人无分辨是非能力，不自觉的做坏事也不以为耻，难道不可悲吗？

    【延伸思考】

    1.徐均不凡之处，在于能拒绝利益的诱惑，为何他能，别人不能，请说一说你的想法。

    2.面对大染缸的社会，如果你在职场上，也面临如徐均的问题，你会如何做？

    3.面对道德的日益败坏，有识之士，该如何找回人类的良知？


岂果朝无阙政，天下太平耶

    【原文】

    时有上书颂太平者，帝以示诸大臣，皆以为然。士奇独曰：“陛下虽泽被天下，然流徙（1）尚未归，疮痍（2）尚未复，民尚艰食。更（3）休息数年，庶几太平可期。”帝曰：“然。”因顾蹇义（4）等曰：“朕待卿等以至诚，望匡弼（5）。惟士奇曾五上章，卿等皆无一言。岂果朝无阙政（6），天下太平耶？”诸臣惭谢（7）。

    （出自《明史•卷一百四十八•列传第三十六》）

    【注释】

    （1）徙：迁移。

    （2）疮痍（音窗宜）：战争或自然灾害后民生凋敝的景象。

    （3）更：经历。

    （4）蹇义：字宜之，巴人，初名瑢。洪武十八年进士。授中书舍人。

    （5）匡弼（音必）：匡，纠正。弼，辅佐。

    （6）阙：过错，缺失。

    （7）谢：认错，道歉。

    【语译参考】

    当时有人上书歌颂国家太平的，仁宗皇帝拿给大臣们看，都认为是这样。只有杨士奇说：“虽然天下人都蒙受陛下的恩泽，但流离迁徙他乡的人还没回到自己的家园，国家战争的创伤还没恢复，百姓的生活还比较艰难。再休养生息几年，差不多可望达到太平之世。”仁宗说：“是这样。”于是看着蹇义等人说：“我以至诚的心对待你们，希望得到你们的指正和辅助。只有杨士奇曾经五次上奏章，你们都没有一句话。难道果真是朝廷的政治没有疏漏错误之处，天下太平了吗？”大臣们惭愧认错。

    【研析】

    每个人对职场的认知不同，有人认为既然身为国家官员，当尽忠于其职责；有的却只为自己是否能平步青云，更上一层楼着想，故其所作所为，只朝着“名利”两字思维，尽是说些奉承迎合之言，以博得他人开心，至于真正当痛下针砭的，则避而不谈，以免影响仕途。他们没想到仁宗是个能虚怀纳谏之人，他要明白的是真相，替天下苍生谋福，而不是表象的太平，幸好杨士奇及时点出，离太平之世尚有一段距离，将其缺失道出，仁宗才恍然大悟，指责蹇义等大臣不负责任。而从杨士奇说的那段话，明白沟通是一种艺术，他先肯定仁宗的功劳，再道缺失，如此一来别人接受度就高。可见同样一件事，如何说才能使别人接受，也是一门学问，难怪杨士奇能当四朝元老。因为毕竟忠言逆耳，如果说得不恰当，不但达不到预期效果，反而惹来祸害。

    【延伸思考】

    1.领导者一旦受到属下蒙蔽，就无法做正确抉择，请你就此分析其影响层面？

    2.社会上只会做表面文章，粉饰太平的还不乏其人，为何会造成此种现象呢？请你说明原因。

    3.领导者与部属该如何建立信任关系，以谋求大众之福？


方孝孺之死

    【原文】

    及惠帝（1）即位，召为翰林侍讲。明年迁侍讲学士，国家大政事辄咨之。帝好读书，每有疑即召使讲解。临朝奏事，臣僚面议可否，或命孝孺（2）就扆（3）前批答。时修太祖实录及类要诸书，孝孺皆为总裁。更定官制，孝孺改文学博士。燕兵起，廷议讨之，诏檄（4）皆出其手。

    明年五月，燕兵至江北……乙丑，金川门启，燕兵入，帝自焚。是日，孝孺被执下狱。先是，成祖（5）发北平，姚广孝以孝孺为托，曰：“城下之日，彼必不降，幸勿杀之。杀孝孺，天下读书种子绝矣。”成祖颔（6）之。至是欲使草诏。召至，悲恸声彻殿陛（7）。成祖降榻（8）劳曰：“先生毋自苦，予欲法周公辅成王耳。”孝孺曰：“成王安在？”成祖曰：“彼自焚死。”孝孺曰：“何不立成王之子？”成祖曰：“国赖长君。”孝孺曰：“何不立成王之弟？”成祖曰：“此朕家事。”顾左右授笔札，曰：“诏天下，非先生草不可。”孝孺投笔于地，且哭且骂曰：“死即死耳，诏不可草。”成祖怒，命磔（9）诸市。孝孺慨然就死，作绝命词曰：“天降乱离兮孰知其由，奸臣得计兮谋国用犹。忠臣发愤兮血泪交流，以此殉君兮抑又何求。呜呼哀哉兮庶不我尤（10）。”时年四十有六。孝孺之死，宗族亲友前后坐诛者数百人。

    （出自《明史•卷一百四十一•列传第二十九》）

    【注释】

    （1）惠帝：明惠帝朱允炆（1377年12月5日－？）是明朝第二位皇帝，年号“建文”，后世有人以其年号而称建文帝。在位仅短短的四年，就被他的叔叔朱棣推翻篡位。在靖难之变后下落不明。

    （2）孝孺：方孝孺（1357年－1402年），字希直，一字希古，浙江海宁人，人称正学先生，是宋濂最出色的弟子。他从小就机警敏捷，双眼炯炯有神，每天所读的书厚达一寸，乡人把他看作“小韩子”。

    （3）扆（音以）：古代宫殿内设在门和窗之间的大屏风。

    （4）诏檄：诏，帝王所发的文书命令。檄，古代官府用以征召或声讨的文书。

    （5）成祖：明成祖（1360年－1424年）朱棣是朱元璋的第四子，被封为燕王，藩镇北平。1398年朱元璋死，明惠帝朱允炆即位，惠帝即位后，感藩王势力过大，威胁到他的皇位，计策削藩。朱棣发现后，起兵靖难经三年的战争，于1399年夺得帝位，年号“永乐”为明成祖。

    （6）颔（音汗）：点头答应。

    （7）殿陛：宫殿的台阶。

    （8）榻：泛指床。

    （9）磔（音折）：古代一种酷刑，把肢体分裂。

    （10）尤：怨恨，归咎。

    【语译参考】

    到惠帝即位，召方孝孺为翰林侍讲。第二年升任为侍讲学士，国家大事常常向他咨询。皇帝好读书，每有疑难之处立即召方孝孺给他讲解。临朝奏事，文武官员当面议论可行不可行，或者命方孝孺就在殿上门窗之间的屏风前批答。当时修纂《太祖实录》及《类要》诸书，方孝孺都是总裁。更改制定新官制，方孝孺改为文学博士。燕王起兵，廷议要讨伐，诏书檄文都出自方孝孺的手笔。

    建文四年五月，燕王的兵到长江北岸……六月初八，金川门打开了，燕兵进入，惠帝自焚。这一天，方孝孺被捕下狱。起先是，成祖朱棣率兵从北平出发时，姚广孝把方孝孺托付给他，说：“城攻下的时候，他一定不投降，请不要杀他。杀了方孝孺，天下读书的种子就断绝了。”成祖朱棣点头答应。到这时想让他起草诏书。把他召到这里，他悲恸的哭声响彻宫殿台陛。成祖朱棣下床劝他说：“先生不要自寻苦恼，我只是想要效法周公辅佐周成王罢了。”方孝孺说：“成王在哪里？”成祖朱棣说：“他自己烧死了。”方孝孺说：“为什么不立成王的儿子？”成祖朱棣说：“国家依靠年长的君主。”方孝孺说：“为什么不立成王的弟弟？”成祖朱棣说：“这是朕的家事。”叫左右的人把笔和纸给方孝孺，说：“给天下的诏令，非先生起草不可。”方孝孺把笔扔在地上，一边哭一边骂说：“死就死，不能起草诏书。”成祖朱棣大怒，下令把他拉到闹市车裂。

    方孝孺慷慨就死，并作绝命词说：“上天降下使人遭难的政乱啊谁知道他的根由，奸臣的计划得逞啊用欺诈夺权到手。忠臣发泄愤懑啊血和泪交相淌流，用死来为君王殉难啊还有什么要求。呜呼哀哉啊这多不是我的罪尤。”当时四十六岁。方孝孺死后，他的宗族亲戚朋友先后受诛连被杀的有数百人。

    【研析】

    方孝孺的父亲是当地的名儒，他从小就受正统的儒学教育，长大后随父宦游时又受到父亲以民为念、恪尽职守的言传身教，立志习圣人之道，为民做官。建文帝继位后，召他为翰林侍讲，军国大事都征求他的意见，深为皇帝所倚重。他辅助建文帝省刑、减赋，实行文治，力图改变洪武以来严峻苛急的统治政策。但改革刚开始，就发生了靖难之役，由于燕王实力太盛，致惠帝自焚、方孝孺被捕下狱。纵使谋士姚广孝请求成祖朱棣勿杀方孝孺，以留读书种子，但他宁可被诛十族也不肯投降为成祖起诏书。成祖朱棣即诛灭了他的九族，并把门生也抓来算做一族。方孝孺肝肠寸断，最终也没屈服，遂被成祖朱棣下令磔于市。并把他列为建文奸党，直到明仁宗时，才恢复名誉，称他是忠臣。文中成祖朱棣的残忍暴戾，方孝孺的刚贞不屈，全都跃然纸上，令人或叹或怨。方孝孺的凛然气节，几百年后，犹有一股浩然正气长存于天地之间。

    【延伸思考】

    1.方孝孺是史上唯一被诛十族的，他的死令人为之锥心痛泣，请你也抒发自己的感想。

    2.善恶同存于世，方孝孺与朱棣，就是典型的写照。而如此残酷事件，在不同时空，仍旧上演着，请你再举一例与大家说明，为何人性会泯灭至此？

    3.古代刑法，罪诛九族，你认为严苛刑法，真能阻止人为非作歹吗？为什么？


杨士奇宽以待人

    【原文】

    帝（1）之初即位也，内阁臣七人。陈山、张锳以东宫旧恩入，不称，出为他官。黄淮以疾致仕（2）。金幼孜卒。阁中惟士奇（3）、荣（4）、溥（5）三人。荣疏闿（6）果毅，遇事敢为。数从成祖北征，能知边将贤否，阨塞险易远近，敌情顺逆。然颇通馈遗，边将岁时致良马。帝颇知之，以问士奇。士奇力言：“荣晓畅边务，臣等不及，不宜以小眚（7）介意。”帝笑曰：“荣尝短卿及原吉，卿乃为之地（8）耶？”士奇曰：“愿陛下以曲容臣者容荣。”帝意（9）乃解。其后，语稍（10）稍闻，荣以此愧士奇，相得甚欢。帝亦益亲厚之，先后所赐珍果牢醴（11）金绮衣币书器无算。

    （出自《明史•卷一百四十八•列传第三十六》）

    【注释】

    （1）帝：明宣宗朱瞻基(1398年－1435年1月31日)，明仁宗朱高炽长子，数度随成祖征讨。他和其父一样，比较能倾听臣下的意见，听从阁臣杨士奇、杨荣等建议，停止对交址用兵，与明仁宗并称“仁宣之治”。宣宗时君臣关系融洽，经济也稳步发展。

    （2）致仕：辞去官职。

    （3）士奇：杨士奇(1365年－1444年)，名寓，字以行，号东里，明朝泰和(今江西泰和县澄江镇)人。因其居地所处，时人称之为“西杨”。三杨中，杨士奇以“学行”见长，先后担任《明太宗实录》、《明仁宗实录》、《明宣宗实录》总裁。前后侍奉过成祖、仁宗、宣宗、英宗四代皇帝。

    （4）荣：杨荣，建安(今福建省建宁县)人，字勉仁，是明朝时代名臣。杨荣办事敏捷，谋划政事，果敢决断，经历成祖、仁宗、宣宗、英宗四朝皇帝，都受重用，与杨士奇、杨溥并入内阁，号称三杨。

    （5）溥：杨溥，明朝湖广石首（今属湖北）人，字弘济，授以翰林编修，后为当朝首辅，以有雅操、质直廉静而出名，被后人誉为一代贤相。

    （6）疏闿（音楷）：疏，开通。闿，欢乐。

    （7）小眚（音省）：小过失。眚，过错。

    （8）地：事理的依据，引申为理由，说情。

    （9）意：心思。

    （10）稍：略微。

    （11）醴（音理）：甜酒。

    【语译参考】

    宣宗刚即位时，内阁大臣只有七人。陈山、张锳因为宣宗做太子时在东宫的旧情入阁，但是不称职，调出去做别的官。黄淮因为生病辞官。金幼孜死了。内阁中只有杨士奇、杨荣、杨溥三个人。杨荣个性开通乐观果敢刚毅，遇事能勇敢去做。屡次跟从成祖北征蒙古，能够知道边境将领是否贤能，据守要塞的险峻平易和道路远近，敌人对朝廷的依顺和叛逆。但常接受礼物，边将年节都送给他良马。宣宗也知道这些事，并询问杨士奇。杨士奇极力说：“杨荣通晓边境事务，我们这些人都赶不上他，不应当把这些小过失记在心上。”宣宗笑说：“杨荣曾经说你及夏原吉的坏话，你怎么给他说情呢？”杨士奇说：“希望陛下像委曲宽容我那样去宽容杨荣。”宣宗的心思才消除。后来，这些话杨荣略微知道了，杨荣因此感到愧对杨士奇，此后，两人相处甚欢。宣宗也更加亲近厚待杨士奇，先后赐给他珍果、牲牢、甜酒、金子、花丝衣服、币帛、书籍、器具等无数。

    【研析】

    自古圣人古来稀，每个人或多或少有一些小缺点，只要这些小缺失，不影响大局，倒不见得一定要吹毛求疵，要求阁员都是完美之人。如杨荣原本宣宗皇帝对他喜欢接受礼物，有些不好的观感，转而询问杨士奇，却告知以其优点是别人无可取代的。其出发点完全站在用人专业的角度去考量，不但没计较杨荣曾说过他的坏话进行报复，反而劝宣宗皇帝要去包容他这些缺点，遂解了宣宗皇帝疑虑，而且更为厚待他。更难能可贵的是，化解杨荣心结，让他觉得惭愧，此后两人和谐相处。可见人与人相处，只要能打开心扉，做个宰相肚里能撑船的人，就可以互相包容，即使没成为知心好友，也不会恶言相向，或推向对立面，这一切的转变，端看每个人的思维与器量罢了。

    【延伸思考】

    1.杨士奇对说他坏话的杨荣，不但未追究，反而持客观就事论事的态度去向宣宗说明他的优点，如果是一般常人，做得到吗？为什么？

    2.从杨荣与杨士奇后来相处甚欢，让你想到什么？

    3.宣宗对杨士奇更加厚待，乃由于杨士奇的为人令人敬佩。从此点中，你是否悟到处处与人为善的真正涵义？


刘基与明太祖议任丞相

    【原文】

    初，太祖以事责丞相李善长，基（1）言：“善长（2）勋旧（3），能调和诸将。”太祖曰：“是数欲害君，君乃为之地耶？吾行相君矣。”基顿首曰：“是如易柱，须得大木。若束小木为之，且立覆。”及善长罢，帝欲相杨宪，宪素善基，基力言不可，曰：“宪有相才无相器。夫宰相者，持心如水，以义理为权衡，而己无与者也，宪则不然。”帝问汪广洋（4），曰：“此褊浅（5）殆甚于宪。”又问胡惟庸（6），曰：“譬之驾，惧其偾辕（7）也。”帝曰：“吾之相，诚无逾先生。”基曰：“臣疾恶太甚，又不耐繁剧，为之且孤上恩。天下何患无才，惟明主悉心求之，目前诸人诚未见其可也。”后宪、广洋、惟庸皆败。

    （出自《明史•卷一百二十八•列传第一十六》）

    【注释】

    （1）基：刘基，字伯温，青田人。民间流传着许多他料事如神、未卜先知的故事，被誉为“小诸葛”。

    （2）善长：李善长，字百室，定远人。少读书有智计，习法家言，策事多中。

    （3）勋（熏）旧：老功臣。

    （4）汪广洋：（？-1379年），字朝宗，江苏高邮人，明朝洪武时期官僚。洪武三年，因李善长病，中书无官，召为左丞相。

    （5）褊（音扁）浅：狭隘浅薄。褊，狭小，狭隘。

    （6）胡惟庸：（？－1380年），安徽定远人。明朝初年丞相。与太祖产生歧见引发冲突。洪武十三年（1380年），两者的恩怨日积月累，太祖在盛怒之下，以谋逆罪处死他，李善长等大批元勋宿将皆受株连，牵连致死者三万余人，史称胡惟庸案。

    （7）偾（音奋）辕（音源）：偾，倒。辕，车前驾牲畜的两根直木。

    【语译参考】

    起初，明太祖因事谴责丞相李善长，刘基说：“善长是老功臣，能使将领们和谐。”明太祖说：“这个人屡次要害你，你怎么让他做宰相呢？我将任你为相。”刘叩头拜谢说：“任用丞相有如换顶梁柱，必须用大木料。如果捆小木料做柱子，将要立刻倾覆。”等到李善长免相后，太祖想要让杨宪做丞相。杨宪一向与刘基友善，刘基竭力说不可，他说：“杨宪有当丞相的才能，但没有当丞相的器度。一个当丞相的人，他的心要像水那样清平，要以经义、名理做为衡量是非的准则，而且自己不能参与其中，可惜杨宪不是这样的人。”太祖问汪广洋如何，刘基说：“这个人的狭隘浅薄几乎超过杨宪。”又问胡惟庸可不可以，刘基说：“把他譬喻为驾车的马的话，怕他要把车弄翻。”太祖说：“做我丞相的人，实在无人可以超过你。”刘基说：“我痛恨坏人坏事太过分，又禁不起事务烦重，做了丞相将要辜负皇上的恩惠。天下怎能怕没有人才，惟有圣明皇上尽心去寻求了，眼下几个人实在看不出哪个是适合的。”后来杨宪、汪广洋、胡惟庸都因事获罪而身败。

    【研析】

    刘基早在朱元璋打天下时，就替他运筹帷幄、决胜千里，为朱元璋统一天下立下奇功。明朝建立后，为国家的长治久安、经济恢复、制度建立，呕心沥血，称得上是治世能臣。他的雄才大略还体现在知人善任上，所以明太祖朱元璋欲任用宰相时，特谘询他的意见。他与李善长不合，可是有人弹劾李时，又极力为他辩护，因为他知李能调和诸将，并不因为不合而顺水推舟，足见其胸襟气度非凡。当问及杨宪、汪广洋、胡惟庸时，又分别言其不适任之理。他说杨有相才无相器，汪更不堪，胡则会颠覆国家，与日后发展符合，难怪在民间流传他料事如神、未卜先知。朱元璋佩服他的学问，称他是“吾之子房”，想立他为相，但他认为自己过于刚正，以才不堪辞谢。后来他确实因性刚嫉恶，为淮西功臣所不容，最后被胡惟庸迫害，忧愤而死。

    【延伸思考】

    1.当宰相为何要能像水一样平静，不能搀杂自己主观的意见或成见？

    2.刘基是个足智多谋的人，请你举一例他的军事谋略与大家分享。

    3.知人善任，乃领导者首要之务。如果你要任用一个人，会优先考虑哪些条件？


边军之冠的蓟门军容

    【原文】

    继光（1）乃议立车营。车一辆用四人推挽（2），战则结方阵，而马步军处其中。又制拒马器，体轻便利，遏（3）寇骑冲突。寇至，火器先发，稍近则步军持拒马器排列而前，间以长枪、筤筅（4）。寇奔，则骑军逐北。又置辎重营随其后，而以南兵为选锋，入卫兵主策应，本镇兵专戍守。节制精明，器械犀利，蓟门（5）军容遂为诸边冠。

    （出自《明史•卷二百一十二•列传第一百》）

    【注释】

    （1）继光：戚继光（1528年11月12日－1588年1月5日），字元敬，号南塘，晚号孟诸，山东登州人，一说祖籍安徽定远，生于山东济宁。明代抗倭将领，军事家。于浙、闽、粤沿海诸地抗击来犯倭寇，历十余年，大小八十余战，终于扫平倭寇之患。

    （2）挽（音晚）：拉，牵引。

    （3）遏：阻止。

    （4）筤筅（音郎显）：兵器名。用长一丈五六尺的大毛竹上截，顶上装长一尺的利刃。

    （5）蓟门：故地在今北京市德胜门外。

    【语译参考】

    戚继光于是建议成立战车营。一辆车用四个人推拉，作战时就结成方阵，骑兵、步兵在方阵当中。又制造拒马器，体轻方便使用，用以阻挡敌骑兵的急奔猛闯。敌寇到，先发火药武器，再稍近，步兵就拿着拒马器列队向前，再加上长枪、筤筅等。敌寇奔逃，就用骑兵追击。又设置辎重营跟随在后面。而用南方来的士兵为先锋，入卫兵负责接应，本镇驻军专职防守。管理制度精严明确，武器装备坚固锐利，蓟门的军容于是居各边防军之首位。

    【研析】

    戚继光是著名的抗倭英雄，他善于治军，初到浙江时，发现卫所军队缺乏军事训练，于是挑选士兵，拟定了一套严格的训练计划。首先让他们明白自己是为解除百姓祸害而战。其次是加强军纪，赏明严罚，用岳家军“冻死不拆屋，饿死不掳掠”的精神要求士兵。并针对倭寇作战方式，创立了“鸳鸯阵”，这就是威震中外，令敌闻风丧胆的戚家军。再加上他的军事才能和指挥谋略，所以屡建奇功，也被称为“常胜将军”，声名远播，甚至曾经歼敌千人，而我方无人阵亡的光荣纪录。

    戚继光允文允武，他在少年时就题写了“封侯非我意，但愿海波平。”的诗句，反应他要为国家边疆安宁及人民安居乐业的远大抱负。他驰骋战场四十多年，的确都是在扫除倭寇，但愿海波平的奋斗中度过，他与戚家军为剿寇与沿海安定，贡献毕生心力，辗转围剿在浙江、福建、广东的倭寇，终于使来自日本的倭寇畏惧而不敢进犯，其功绩永远为人民所追念、赞叹。

    【延伸思考】

    1.戚家军可媲美岳家军，他们都是史书所载有名的军队，他们有什么共同点？

    2.你觉得戚继光的战车营，有哪些优点特色？

    3.戚继光从少年时就立下了志愿，而你也立下志愿了吗？你的志愿是什么？


王冕好学

    【原文】

    王冕（1），字元章，诸暨（2）人。幼贫，父使牧牛，窃（3）入学舍，听诸生（4）诵书，暮乃返，亡（5）其牛，父怒挞（6）之，已而复然。母曰：“儿痴如此，曷不听其所为。”冕因去依僧寺，夜坐佛膝上，映长明灯读书。

    （出自《明史•列传第一百七十三•文苑一》）

    【注释】

    （1）王冕：1287年－1359年，字元章，号煮石山农、会稽外史、梅花屋主等。元朝著名画家、学者、诗人和篆刻家。

    （2）诸暨：今浙江绍兴诸暨县。

    （3）窃：私自，暗中。

    （4）诸生：指入府州县学习的生员。生员有增生、附生，例生等名目，统称诸生。

    （5）亡：失去。

    （6）挞（音踏）：用鞭或棍等打人。

    【语译参考】

    王冕，字元章，诸暨人。小时候家中贫困，父亲让他去牧牛，他私自进入学校，听诸生们念书，天黑了才回家，丢掉了他的牛。父亲很生气，用棍子打他。但不久还是如此。母亲说：“儿子对读书迷恋到这种程度，为什么不任他自己去做。”王冕于是去依附和尚和寺庙，晚上坐在佛像的膝盖上，在长明灯的映照下读书。

    【研析】

    王冕出身农家，所以小时候父亲叫他去放牛。如果依一般情况，他可能终其一生也是务农。但他从小就好学，一而再，再而三的往学堂跑，父母只好任由他去读书，甚至坐在佛像的膝盖上，藉由长明灯的灯光，把握晚上能继续学习。他后来能成为学者、诗画家，与他乐于学习是分不开的。从这个故事，也告诉我们，自发性的学习才是最可贵的。他能善用时间，从学习中获得乐趣、提升向上的动力，自然成就非凡。他在史上能留名，是因为他是元朝末年重要的画家，特别是对写意花鸟画的发展，作出了重大贡献；而在他的花鸟画中，又以梅花最为著名，传世作品有《南枝春早图》、《三君子图》等。他在篆刻艺术上也多有创获。他晚年觉得天下将大乱，因而携妻孥结庐于会稽九里山，庐名“梅花屋”，过着隐士般的生活。

    【延伸思考】

    1.你觉得怎样的学习方式，才能达到事半功倍？

    2.请你找出王冕画荷的故事或放牛的故事，与大家分享你的看法。

    3.兴趣源自哪里？天生的或是后天可以培养，抑或……请说出周遭人的经验。


以盐豉下酒的史可法

    【原文】

    可法（1）短小精悍，面黑，目烁烁（2）有光。廉信，与下均劳苦。军行，士不饱不先食，未授衣不先御，以故得士死力。

    可法为督师，行不张盖，食不重味，夏不箑（3），冬不裘（4），寝（5）不解衣。年四十余，无子，其妻欲置妾。太息曰：“王事方殷，敢为儿女计乎！”岁除遣文牒（6），至夜半，倦索酒。庖人（7）报殽肉（8）已分给将士，无可佐者，乃取盐豉下之。

    （出自《明史•列传第一百六十二》）

    【注释】

    （1）可法：史可法(1601年—1645年4月14日)，字宪之，又字道邻，祥符人(今河南开封)。明末政治家、军事家。其师为左光斗。明南京兵部尚书东阁大学士，因抗清被俘，不屈而死。南明朝廷谥之忠靖。清高宗追谥忠正。其后人收其著作，编为《史忠正公集》。

    （2）烁烁（音硕）：光亮的样子。

    （3）箑（音煞）：扇子。

    （4）裘：皮衣。

    （5）寝：睡，卧。

    （6）文牒（音跌）：公文书信。牒，文书、证件。

    （7）庖（音袍）人：厨师。

    （8）殽（音摇）肉：肉类、菜类等。

    【语译参考】

    史可法长得短小精悍，脸色黑，眼睛炯炯有神。为人廉洁诚实，与部下共劳苦。行军时，将士们没吃饱他不先吃，没给将士发冬衣时他不先穿衣御寒，因此将士能为他效死出力。

    史可法做督师，行军不设置遮挡太阳和雨水的伞盖，吃的食物没有多种菜肴，夏天不用扇子，冬天不穿皮衣，睡觉不脱衣服。四十多岁，没有儿子，他的妻子要给他娶妾。他叹息说：“公事正多，怎敢为儿女打算！”除夕派人送公文书信，到半夜，疲倦了要酒喝。厨师报告说菜和肉已分给将士了，没有可下酒的菜，他就拿盐豉下酒。

    【研析】

    名留青史者，多半具有严以律己的特性，史可法也不例外。在军中与部属共劳苦，以身作则，甚至是先他后我，故能赢得部属的效忠。而生活起居也是对自己绝对的严格，不畏寒热与恶劣天气，饮食亦不讲究，即使半夜累了想喝酒无下酒菜，盐豉充当之，亦无所谓。对自己如此严苛的，古今又有几人呢？不幸的是，四十四岁守扬州时，拒绝多尔衮劝降，扬州城破，壮烈就义。因清军攻城伤亡甚大，颇恼恨，多尔衮下令屠杀扬州百姓，延续了十天，史称“扬州十日”。

    史可法死后十二日，其遗体仍不知下落。所以史可法在后人评价中是忠贞英烈清操有余，但在军事上，部分专家认为他才变不足，用兵将略非他所长。或许多数人都非全才，具有某方面专长，其他方面则未必，史可法具有节操，但军事则不见得是专长，只是时势所需，不得不勉力为之。

    【延伸思考】

    1.哪些因素会让部属乐意为长官效劳？

    2.史可法完全没有当官的架子，而且非常刻苦耐劳，如此的生活让你想到什么？

    3.价值观影响一个人的行为准则，就你而言，最在乎的是什么？


左光斗治水利的“三因十四议”

    【原文】

    左光斗（1），字遗直，桐城人。万历三十五年进士。

    出理屯田，言：“北人不知水利，一年而地荒，二年而民徙（2），三年而地与民尽矣。今欲使旱不为灾，涝（3）不为害，惟有兴水利一法。”因条上三因十四议：曰因天之时，因地之利，因人之情；曰议浚川（4），议疏渠（5），议引流，议设坝，议建闸，议设陂（6），议相地，议筑塘，议招徕（7），议择人，议择将，议兵屯，议力田设科，议富民拜爵。其法犁然（8）具备，诏悉允行。水利大兴，北人始知艺稻（9）。

    （出自《明史•卷二百四十四•列传第一百三十二》）

    【注释】

    （1）左光斗（1575年－1625年），字遗直、共之，号浮丘，谥忠毅。明代桐城县左岗（今属枞阳县左岗乡）人。万历三十五年（1607 年）进士，东林党主要成员，著名水利专家，也是史可法的老师。因反抗权阉魏忠贤，被下狱迫害致死。南明弘光时平反。

    （2）徙（音喜）：迁移。

    （3）涝（音烙）：雨水过多，庄稼被淹。

    （4）浚（音郡）川：疏通河道。浚，疏通水道使水能畅流。

    （5）疏渠：修理水道。疏，去掉阻塞使通畅。渠，水道，特指人工开的河道或水沟。

    （6）陂（音必）：山坡，斜坡。（音皮）蓄水池，池塘。

    （7）招徕（音来）：招致，把人招来。

    （8）犁然：清楚、了解。

    （9）艺稻：种植水稻。艺，种植。

    【语译参考】

    左光斗，字遗直，桐城人。是明神宗万历三十五（1607年）年的进士。

    朝廷任命他到外地管理屯田事务，说：“北方人不知道水利，耕种一年土地就荒芜了，二年百姓就迁移了，过三年土地和百姓都没有了。现在要使天旱不成为灾，水涝不为害，只有兴修水利这一方法。”于是条陈三因十四议奏上，它们是：利用天时，利用地利，利用人和；建议疏通河道，建议修理水道，建议引来流水，建议设置堰坝，建议建立水闸，建议设置堤陂，建议观察土质，建议建筑水塘，建议把人招来，建议选择适当的人，建议选择将领，建议设置军屯，建议为致力耕田者设立科举考试科目，建议给致富百姓授予官爵。他的方法清楚严密而完备，皇上下诏允许全部实施。从此水利大兴，北方人才开始知道种植水稻。

    【研析】

    左光斗自幼潜心读书，异常刻苦学习，故在文风颇鼎盛的桐城，年青时就颇负才名。除了精通文史外，还留心经世致用之说，攸关国计民生之策，希图救国救民。这些思想促使他养成清正刚毅的性格。所以他考中进士，被授予官职后，不畏强权，在担任御史时，负责巡视监察首都百官，就严办了买卖官爵造假集团，逮捕假官一百余人，震惊朝野，贪赃枉法之辈一听到左光斗就震慑不已。

    除了政治，经济议题他也十分关心，尤其特别注重农业水利兴修。因他自幼生于江淮水乡，故能一针见血地指出北方农业落后，其弊在于水利不修，所以当朝廷任命他负责屯田事务时，他便提出了著名的因天时、地利、人情和疏浚沟渠、开设塘陂、修筑堤坝、鼓励军民屯垦的“三因十四议”，获得皇上认同，并迅速实施，将南方良种水稻引入北方，北方人始知种稻，从而促进北方的农业发展。

    由于政绩卓著，被升为内阁大臣，参与朝廷内部大政方针。但明末政治已腐败不堪，独木难支将倾之大厦，面对专权跋扈的魏忠贤阉党集团，他虽坚决斗争却无力回天，与杨涟等六君子，遭魏忠贤诬陷，受酷刑折磨而死，终年仅五十一岁。

    【延伸思考】

    1.许多事物都经过一个演化过程，从完全听天自然状态，到日后逐步改良，土地利用亦如此，请你说一说我们人类利用土地耕种的情形。

    2.请你分析“三因十四议”有哪些优点？

    3.农业发展乃民生命脉，而如今的农产品，经过科技的改良，也不全然是好，它衍生出哪些优缺点？请你举实例说明。


李时珍撰《本草纲目》

    【原文】

    李时珍（1），字东璧，蕲州（2）人。好读医书，医家《本草》，自神农所传止三百六十五种，梁陶弘景（3）所增亦如（4）之，唐苏恭（5）增一百一十四种，宋刘翰（6）又增一百二十种，至掌禹锡（7）、唐慎微（8）辈（9），先后增补合一千五百五十八种，时称大备。然品类既繁，名称多杂，或一物而析为二三，或二物而混为一品，时珍病之（10）。乃穷搜博采，芟繁补阙（11），历三十年，阅书八百余家，稿三易而成书，曰《本草纲目》。增药三百七十四种，厘（12）为一十六部，合成五十二卷。

    （出自《明史•列传第一百八十七•方伎》）

    【注释】

    （1）李时珍：（约1518年－1593年），晚年自号濒湖山人。生于蕲州亦卒于蕲州。是中国明朝也是中国历史上最著名的医学家、药学家和博物学家之一，其所著的《本草纲目》是本草学集大成的著作，对后世的医学和博物学研究影响深远。

    （2）蕲（音其）州：今湖北省黄冈市蕲春县蕲州镇。

    （3）陶弘景：（456年－536年），字通明，自号华阳隐居。丹阳秣陵（今江苏南京）人。出身于南朝士族家庭，自幼聪明异常，十岁时获得葛洪《神仙传》，日夜研读，萌发养生之志。南朝南齐南梁时期道士、医学家。是道教茅山宗的开创者。

    （4）如：像，相似，同什么一样。

    （5）苏恭：又作苏敬（599年－674年），唐代宋（今湖北境内）人。生于隋开皇十九年（599年），曾任朝议郎右监门府长史骑都尉。显庆二年（657年）鉴于陶弘景的《本草经集注》遗误尚多，上疏请修本草，即今之《唐本草》，“上禀神规，下询众议”。卒于唐咸亨五年（674年）。

    （6）刘翰：朱临津（河北临津）人。曾任尚药奉御、翰林医官。世习医业。开宝六年（973年）奉命与马志等人共同校编《开宝新详定本草》二十卷，原书佚，内容为后世本草书收录。

    （7）掌禹锡：（992年－1068年），北宋许州郾城（今河南郾城县）人，天禧进士，历官道州司理参军、尚书屯田员外郎、井州通判、集贤院校理、崇文院检讨、光禄卿、直秘阁学士。官至太子宾客，博学多闻，好储书，于《易经》、地域、医药诸学均有研究，著述颇多，曾参与编修《皇佑方域图志》、《地理新书》，着有《郡国手鉴》等。嘉佑二年（1057），奉敕与林亿、苏颂、张洞等共同修订《开宝本草》。掌禹锡等又会同医宫嘉宗古、朱有章等，以《开宝本草》为蓝本，参考诸家本草进行校正补充，编撰《嘉佑补注神农本草》20卷，于嘉佑五年（1060年）成书。

    （8）唐慎微：字审元 ，宋晋原（四川重庆）人，后迁居成都。其家世代行医，自小耳濡目染，造诣颇深，他替士子诊病，不取一钱，治病百不失一。广泛采集名方秘录，编成《经丈证类备急本草》三十二卷、《补注神农本草》、《图经本草》。

    （9）辈：等，类（指人）。

    （10）病之：不满。

    （11）芟（音山）繁补阙（音缺）：删除种类繁多混杂的，而补充缺漏的。芟，除去，删除。阙，过错，缺失。

    （12）厘：治理，整理。

    【语译参考】

    李时珍，字东璧，蕲州人。喜好读医书，医学家的《本草》，从神农氏所传下来的只有三百六十五种，梁朝陶弘景所增加的也同他一样，唐代苏恭增加一百一十四种，宋朝刘翰又增加了一百二十种，到了掌禹锡、唐慎微等人，历代先后增加补充共一千五百五十八种，当时的人认为很完备了。然而种类既繁多，名称又多不统一，有的是一种药而分为二三种，有的是二种药而混为一种，李时珍对此不满。于是到处搜寻广泛采集，删除种类繁多混杂，而补充缺漏的药物，历经三十年，参阅医药书八百多家，稿子经三次修改才成书，取名叫《本草纲目》。新增药物三百七十四种，整理为一十六部，集成五十二卷。

    【研析】

    继神农尝百草之后，四百多年来，李时珍的《本草纲目》，可说是中医的医学宝典。他穷其后半生三十年的光阴，不断的为《本草纲目》作芟繁补阙的研究工作，让后代习医者，有正确医书可循，其在医界的贡献，真是我们后代子孙的福气。而一件事花费三十年去做，其毅力实非一般人所能为，凭藉的是对事物的热忱及无私的奉献精神，完全是典型学者不计名利的付出，才能造就出此部旷世宝典。此种利他精神，恰与当今功利社会成对比，相较之下，焉能不让人感叹，今不如古。如果今人能多学学古人的高尚道德情操，做任何事能以永续、长远的眼光看待，相信我们的社会当能逐渐提升。

    【延伸思考】

    1.李时珍的故事告诉我们，成就并不一定要多项，只要做的是真正对后人有贡献、有意义的，哪怕只是一件，一样可以流传后世。请你想想有哪位学者，也是如此？

    2.芟繁补阙的工作，需要什么特质的人，才能胜任？

    3.请你谈一谈对中医的认识，它与西医有何不同？


周嘉谟惟才是任

    【原文】

    神宗末，齐、楚、浙三党（1）为政。黜陟（2）之权，吏部不能主。及嘉谟（3）秉铨（4），惟才是任。光、熹相继践祚（5），嘉谟大起废籍，耆硕（6）满朝。向称三党之魁（7）及朋奸乱政者，亦渐自引去，中朝为清。已，极陈吏治敝坏，请责成抚、按、监司。上官注考，率用四六俪（8）语，多失实。嘉谟请以六事定官评：一曰守，二曰才，三曰心，四曰政，五曰年，六曰貌。各注其实，毋饰虚词。

    （出自《明史•卷二百四十一•列传第一百二十九》）

    【注释】

    （1）齐、楚、浙三党：明代自神宗万历后开始，朝廷内部党派林立。以内阁辅臣沈一贵、方从哲为首的称浙党；给事中元诗教为首的称齐党；给事中官应震为首的称楚党，他们互相攻讦，纷争不休。

    （2）黜陟（音处治）：黜，降职或罢免。陟，晋升，进用。

    （3）嘉谟：周嘉谟，字明卿，汉川人。隆庆五年进士。除户部主事，历韶州知府。

    （4）秉铨：掌握任免官吏的权力。秉，掌握。铨，古代称量才授官，选拔官吏。

    （5）践祚（音作）：皇帝登临皇位。祚，皇位。

    （6）耆硕：年长德高的人。耆，在社会上有名望的老人。

    （7）魁：为首的，居第一位的。

    （8）俪：文字成对偶、对仗的。

    【语译参考】

    神宗末年，齐、楚、浙三党执掌政权。升免官吏的权力，连吏部也不能作主。等到周嘉谟掌握任免官吏的权力后，只任用有才干的人。光宗、熹宗相继即位，周嘉谟大量起用业已免官的人，年长德高的人充满于朝廷。过去称做三党的首领以及勾结弄奸而扰乱政事的人，也逐渐自动引退而去，朝中为之一清。不久，又极力陈述吏治败坏，请求责令巡抚、巡按御史、监司整治。上级官吏考核属官，通常用四、六对偶词句，大多没有实际内容。周嘉谟请求用六事确定对官吏的评价：一是职守，二是才干，三是心思，四是政绩，五是年龄，六是仪表。都注重他们实际的情况，而不用那些虚假的言词来修饰。

    【研析】

    一个团体最怕党派林立，因它会形成纷争不休，严重内耗，造成各项运作困难重重，政令无法推行。不幸的是明神宗末年，正处于此种状态，幸好周嘉谟掌握任免官吏的权力后，匡正了三党执政的弊端，只任用有才干的人，让年长德高者得以出仕，一时朝中为之一清。而上级考核属官的标准，也认为不切实际，请求另订六事对官吏进行评价。他所订的“守、才、心、政、年、貌”六项指标，的确从务实的角度考量，真正落实能达到考评官吏升贬的公平性。因为此六项均是影响政令推行成功与否的要素，环环相扣着。尤其是前三项是否称职，关系着政绩的好坏。试想，如果国家有一套良好的制度，且落实的去执行，还担心招募不到人才吗？可见事在人为，端看领导者是否用心罢了。

    【延伸思考】

    1.有才能不见得品德高尚，你认为任用一个人，该如何去衡量较好？

    2.有些政令政策，是为因应当时社会状况而制定，随着时间推移，到了某一时代可能就不适宜了。但自古流传的文化，却不会随着时代洪流而淘汰，你认为哪些道理是在官场上永不泯灭的呢？

    3.上级官吏考核属官，如果不切实际，只是流于形式，会产生什么弊端？


阳明学的创立

    【原文】

    守仁（1）天姿异敏。年十七谒上饶（2）娄谅，与论朱子格物大指。还家，日端坐，讲读《五经》，不苟言笑。游九华（3）归，筑室阳明洞（4）中。泛滥二氏学，数年无所得。谪（5）龙场（6），穷荒无书，日绎旧闻。忽悟格物致知，当自求诸心，不当求诸事物，喟然曰：“道在是矣！”遂笃信不疑。其为教，专以致良知为主。谓宋周、程二子后，惟象山（7）陆氏简易直捷，有以接孟氏之传。而朱子《集注》、《或问》之类，乃中年未定之说。学者翕然（8）从之，世遂有“阳明学”云。

    （出自《明史•卷一百九十五•列传第八十三》）

    【注释】

    （1）守仁：王守仁（1472年－1528年），字伯安，号阳明，中国浙江余姚人。明代最著名的思想家、哲学家、书法家和军事家、教育家、文学家，官至南京兵部尚书、都察院左都御史。陆王心学之集大成者，非但精通儒家、佛家、道家，而且能够统军征战，是中国历史上罕见的全能大儒。因他曾在余姚阳明洞天结庐，自号阳明子，故被学者称为阳明先生，其学说世称“阳明学”。在中国、日本、朝鲜半岛以及东南亚国家都有重要而深远的影响。

    （2）上饶：今属江西。

    （3）九华：九华山，在安徽青阳县西南。

    （4）阳明洞：在浙江绍兴东南会稽山。

    （5）谪（音折）：封建时代特指官吏降职，调往边外地方。

    （6）龙场：今贵州修文县。

    （7）象山：今江西贵溪县西南。

    （8）翕（音系）然：相合，和顺。

    【语译参考】

    王守仁天资非常聪明，十七岁时去拜见上饶的娄谅，和他讨论朱子格物的大意。回家后，整天端坐，讲解诵读《五经》，不随便说笑。游九华山回来，在阳明洞盖了房子，广泛研讨朱熹、娄谅二人的学说，几年都没有什么收获。被贬到龙场后，那里穷困荒凉没有书看，只得每天研究思考以前的知识见闻。忽然醒悟到格物致知，应当从自己内心去探求，不应当从外界事物中去探求，长叹一声说：“道理在这里呀！”于是坚信不疑。他的教育，专门以重新获得良知为主。他说自宋朝周敦颐、程颢二位先生之后，只有象山陆九渊的学说简明易学、直截了当，能够继承孟子传授的学说。而朱熹的《集注》、《或问》之类，是他中年时还没确定的学说。学者都相合听从他，世上于是有了“阳明学”这个学派。

    【研析】

    王阳明的一生，约可分为三个阶段：一、二十八岁以前，他憧憬圣学，本着对自己、社会及对政治上的热血和向往，凭着他那股自傲和自我扩张的理想，坚持要做对国家及人民有所帮助的事。在思想上，是他的摸索阶段。二、二十八岁举进士以后到四十四岁，期中经过贬谪至龙场，这一阶段极端困厄，抑塞沉郁。思想上，则是印证的时期，也是他事业和学说成功的开始。第三阶段，四十五岁到五十七岁病逝军中，是他建立事功和学术成熟时期，也是他讲学立派的极盛时期。

    王阳明具有“过耳成诵”的能力，但在仕途上却不顺遂。二十八岁才在京师举进士，而且担任的职务都是低琐的、小而繁琐的工作。在抑郁不得志的状况下，他只好寄情于山水。三十五岁时，武宗新登基，大家都对新皇帝怀抱着新希望，但刘瑾等宦官乱政，阳明也遭受池鱼之殃，被贬至贵州，作龙场驿的驿臣。那是个蛮荒偏远的地方，他凭着自己的意志力在那种蛇虺蚊蚋，充满瘴疠之气的地方生存下来，并且教育当地的蛮人。同时悟出了“心即理”之说，后来的致良知也是由此发出。三十八岁则在贵阳书院主讲，从这一年他才开始论知行合一之学。可见人在过于安逸的环境，反而只是平顺的过日子，思想上无法升华；一旦处于困境，思脱困之道，更能静心发挥潜能，淬炼出意想不到的收获。浴火凤凰，才能脱胎换骨吧！如果王阳明没有被贬至龙场驿，或许就没有后来的“格物致知、知行合一”学说，这三年的谪居，使他超脱了一切障碍，这一切冥冥之中，似乎早已安排，谁也摆脱不了宿命。

    【延伸思考】

    1.读了王阳明的故事，你对“人生不如意事十之八九”这句话，有什么不同的感受？

    2.一种学说的创立，都是呕心沥血的结晶，此种心路历程，怎样的人才能坚持下去呢？

    3.王阳明是中国历史上罕见的全能大儒，除了阳明学，请你再读其它的故事，与大家分享。


意在利民的海瑞

    【原文】

    瑞（1）生平为学，以刚为主，因自号刚峰，天下称刚峰先生。尝言：“欲天下治安，必行井田。不得已而限田，又不得已而均税，尚可存古人遗意。”故自为县以至巡抚，所至力行清丈，颁一条鞭法（2）。意主于利民，而行事不能无偏云。

    （出自《明史 卷二百二十六•列传第一百十四》）

    【注释】

    （1）瑞：海瑞（1515年1月11日－1587年），字汝贤，自号刚峰， 广东琼山（今属海南省海口市）人。明世宗嘉靖二十八年（1549年）中选举人。初任福建南平县学教谕，后相继任浙江淳安知县、嘉兴通判、户部主事、应天巡抚和右都御史等职。因秉公断案，被百姓称为“海青天”。

    （2）一条鞭法：明朝的一种田亩制度，把赋与役合为一，通计一州税赋，通派一徭役，官收官解，计亩折纳，总为一条，称一条鞭法。

    【语译参考】

    海瑞生平治学，以刚毅为主，因此自起名号叫刚峰，天下人称刚峰先生。他曾说：“要想天下治理安定，一定要实行井田制度。不得已才限田，又不得已时才均摊赋税，还可保存古人的原意。”所以他自从任县令直到做巡抚，所到之处都大力推行详细丈量土地，颁布一条鞭法。主要是想对百姓有好处，但具体做事不能没有偏颇。

    【研析】

    海瑞是明朝中后期著名的清官，他历经嘉靖、隆庆、万历三朝。其时明已政治污浊，风气败坏，海瑞却能严于律己，恪守法令与道德规范，敢于为民请命，革弊兴利，又洁身自好，故被誉为“海青天”，亦称“包公再世”。

    本短文只是透过他丈田均赋，使民困渐纾的一小项政绩而已。但我们已可看出，他为民的那一颗心，所有考量都是为国家长治久安和百姓的富足安康着想，一切都是利他的、无私的，难怪他清贫一世，家无余财，甚至死后，还赖同僚捐治葬具。他虽逝，但其清名却历千载而不衰，形象也永留人心中。不禁让人感叹，古代清官是如此的廉洁，品德高尚，对照现代官吏，真是人心不古呀！

    【延伸思考】

    1.一个国家如果政治清明，相对的反应在民间是怎样的社会状态？

    2.古代清官，意在利民，今日中共，处处与民争利，请你比较两者人民之感受，及引发的后遗症。

    3.当一项政策实施之后，发现有缺失，该当如何处理？


郑和下西洋

    【原文】

    郑和（1），云南人，世所谓三保太监者也。初事燕王于籓邸（2），从起兵有功，累擢（3）太监。

    成祖疑惠帝亡海外，欲踪迹之，且欲耀兵异域，示中国富强。永乐三年六月，命和及其侪王景弘等通使西洋。将士卒二万七千八百余人，多齎（4）金币。造大舶（5），修四十四丈、广十八丈者六十二。自苏州刘家河泛海至福建，复自福建五虎门扬帆，首达占城，以次遍历诸番国，宣天子诏，因给赐其君长，不服则以武慑（6）之。

    和经事三朝，先后七奉使，所历占城……，凡三十余国。所取无名宝物，不可胜计，而中国耗废亦不赀（7）。自宣德以还，远方时有至者，要不如永乐时，而和亦老且死。自和后，凡将命海表者，莫不盛称和以夸外番，故俗传三保太监下西洋，为明初盛事云。

    （出自《明史•列传第一百九十二•宦官一》）

    【注释】

    （1）郑和：（1371年－1433年），原姓马，名三宝，云南昆阳（今晋宁昆阳镇）宝山乡知代村人。中国明代航海家、外交家、宦官。

    （2）籓（音凡）邸（音抵）：籓，籓镇，籓属。邸，高级官员的住所。

    （3）擢（音卓）：提拔，提升。

    （4）齎（音机）：带着，送物给别人。

    （5）舶（音博）：航海的大船。

    （6）慑（音涉）：使恐惧，害怕。

    （7）耗废亦不赀（音资）：花费也不计其数。赀，计量。

    【语译参考】

    郑和，云南人，就是世人所说的三保太监。起初侍奉燕王朱棣于王府，跟随起兵有功，逐渐提升为太监。

    明成祖怀疑惠帝逃亡海外，打算寻找他的去向，而且想向国外炫耀武力，以显示中国的的富强。明成祖永乐三年六月，命令郑和与他的同事王景弘等人出使西洋。率领士兵二万七千八百多人，带着许多金币。制造长四十四丈、宽十八丈的航海大船六十二艘。从苏州刘家河航海到福建，又从福建五虎门起航，先到达占城，按照次序游遍西洋诸国，宣皇帝的诏书，藉机赏赐各国的君主，不服从的就以武力镇压，使他们屈服。

    郑和经历三朝皇帝，先后七次奉命出使，所经历的有占城……等，共三十几个国家。所取回不知名的宝物，无法计算，然而中国出使的耗费也不计其数。从明宣宗宣德以来，远方各国使者不时有到中国来，总的来说不如成祖永乐年间，而郑和也快老死了。从郑和以后，凡是奉命出使海外的，没有不称赞郑和来向外国夸耀的，所以通常传说的三保太监下西洋，成为明代初年的盛事。

    【研析】

    郑和在十二岁时投靠燕王朱棣，做了宦官，因为聪明能干，受到朱棣的赏识。靖难之役跟随作战，屡立战功，赐姓郑。经成祖、仁宗、宣宗三位皇帝，七次奉命远航，历时近三十年，到达南海及印度洋沿岸三十余国。他的航海在时间上比迪亚士发现好望角、哥伦布发现新大陆，都要早七、八十年。其航程之远及船队规模之大，为历史罕见，不仅是明代盛事，也是世界航海史的创举。

    明成祖之所以派郑和远航，主要是想要查访惠帝是否逃亡海外及炫耀明朝的富强和武力，召各国来朝，从而树立永乐皇帝的崇高威望。但郑和出使西洋，也非一帆风顺的，经历许多艰难险阻，甚至遭到伏击，但都凭其机智和勇武，一一化解。所以他七次下西洋，不仅使明朝威震海外，而且促进了与各国的海外贸易。远航保留了大量的航海资料，丰富了当时的地理知识，开拓了视野。但是耗资巨大，朝贡贸易让国库入不敷出，带出去的是丝绸、珠宝、瓷器，换回来的多为珍珠、玛瑙、珊瑚、药材等仅供朝廷享用的奢侈品，非民间所需，故无法像欧洲远航那样发挥着促进本国经济的效用。

    【延伸思考】

    1.十五世纪时，尚无通讯设备，而郑和率领那么多艘航海大船出海，你觉得在联系上，他们是如何进行的？

    2.以前欠缺航海知识，也不知地球有多大，郑和他们怎样去克服这些困难？

    3.你认为身为一个航海家，他们须具备哪些特质？


孝庄文太后期勉康熙帝

    【原文】

    太后(1)不预政，朝廷有黜陟(2)，上(3)多告而后行。......又作书以诫曰：“古称为君难。苍生至众，天子以一身临其上，生养抚育，莫不引领，必深思得众得国之道，使四海咸登康阜(4)，绵历数(5)于无疆(6)，惟休。汝尚宽裕慈仁，温良恭敬，慎乃威仪，谨尔出话，夙(7)夜恪(8)勤，以祗承(9)祖考(10)遗绪(11)，俾予亦无疚于厥(12)心。”

    （出自《清史稿•孝庄文皇后传》）

    【注释】

    (1)太后：此处指清圣祖的祖母，孝庄文太后(1613-1688)，姓博尔济吉特，出身蒙古贵族，13岁嫁给皇太极。她天生丽质，堪称绝代佳人，精明能干，是清初政坛上一位有魄力极具影响力的人物，死后追谥为“孝庄”。

    (2)黜陟（音处至）：黜，贬降。陟，升迁。

    (3)上：皇上，此处指清圣祖，康熙帝(1654-1722)，名玄烨，是顺治帝的第三个儿子。康熙帝8岁登基，14岁亲政，在位期间61年，是清朝在位期间最长的一位皇帝。

    (4)康阜：安乐丰足。

    (5)历数：天运、气数。

    (6)疆：极限，止境。

    (7)夙：早晨。

    (8)恪(音克)：谨慎诚敬。

    (9)祗(音之)承：敬奉。

    (10)祖考：祖先。

    (11)绪：事业。

    (12)厥：他的、那个，同“其”。

    【语译参考】

    太后（清圣祖的祖母）不干预朝政，朝廷有升降官的事，清圣祖多会先向太后禀报后才施行。……太后又写信告诫圣祖说：“自古以来做君主就是一件难事。百姓众多，天子以一人高居在他们之上，在百姓的生活、教养、抚养、教育方面，无不起引导作用，你必需深思得到民众拥护得天下的道理，让全国都能到达安乐丰足的境地，使国运绵延到无限美好的未来。你崇尚宽厚仁爱，温和善良恭敬，慎用你的威严，谨慎你的言语，不分日夜诚敬勤奋，好好继承祖先的遗业，那么我的内心也就没有忧虑了。”

    【研析】

    孝庄文太后的一生历经清初三朝政局，对于皇太极，她是贤内助；为了扶助年幼的顺治帝，她以皇后之尊下嫁多尔衮(但也有学者对皇后下嫁持怀疑态度，因缺乏可靠的史料依据)；康熙在铲除鳌拜势力时只有15岁，她又是康熙背后的有力支持者。由于她的智慧与谋略，爱新觉罗皇权得以顺利通过数次重大的风暴，对于清王朝的建立和全国统一大业都有积极的推动作用。

    本则故事中描述她和康熙帝之间的互动情形，她虽不干预朝政，但康熙帝对于若干重要的朝政（如人事命令）仍会在发布前先向她报告；由故事中她所写给康熙帝的信中，可以看出她对康熙帝的深切期勉，除指出他的优点，更提醒他要注意言行举止，并期许他能努力勤奋做一个能得民心、治理好国家的好皇帝。而由本则故事，也就不难看出为何她在康熙帝心中会占有相当重要地位的原因了。

    【延伸思考】

    1.请谈谈你所知道历史上有关孝庄文太后的其他故事。

    2.前清的孝庄文太后和清末的慈禧太后二人间有何共通点和不同的地方，请试着做一比较。

    3.由孝庄文太后先后辅佐前清三代帝王的一生，可知她一直很谨守本分，担任相当称职的角色，从她身上，你体会到哪些为人处世的道理？


编纂《四库全书》

    【原文】

    高宗(1)继试鸿词，博采遗籍，特命辑修四库全书，以皇子永瑢、大学士于敏中等为总裁，纪昀(2)、陆锡熊等为总纂，与其事者三百余人，皆极一时之选，历二十年始告成。全书三万六千册，缮写七部，分藏大内文渊阁，圆明园文源阁，盛京文溯阁，热河文津阁，扬州文汇阁，镇江文宗阁，杭州文澜阁。命纪昀等撰全书总目，著录三千四百五十八种，存目六千七百八十八种，都一万二百四十六种。复命于敏中、王际华撷(3)其精华，别为四库荟要，凡一万二千册，分缮二部，藏之大内摛(4)藻堂及御园味腴书屋。

    （出自《清史稿•艺文志•序》）

    【注释】

    (1)高宗：乾隆帝(1711-1799)，名弘历，是雍正帝的第4个儿子，深受祖父康熙的喜爱。乾隆帝25岁即位，在位60年，乾隆朝国力强大，经济繁荣，达到了清朝的鼎盛时期；但晚年的乾隆帝，则变得好大喜功，不再励精图治，社会风气也日益败坏，故乾隆也是清朝由盛转衰的转折点。1795年退位，4年后去世，尊为清高宗。

    (2)纪昀：纪晓岚(1724-1805)，晚号石云，谥号文达，直隶(今河北省沧洲市沧县)崔尔庄人，是一位杰出的文学家、编纂家、评论家和诗人，被誉为一代文宗。

    (3)撷(音协)：采摘。

    (4)摛(音吃)：舒张。

    【语译参考】

    高宗继博学鸿词科考试之后，广泛搜集散失的古籍，特别下令编修《四库全书》，任命皇子永瑢、大学士于敏中等人为总裁，纪昀、陆锡熊等人为总纂，参与这件事情的有三百多人，都是当时最优秀的人选，历经二十年才完成。全书共有三万六千册，抄写了七部，分别存放在宫内(今北京)文渊阁，圆明园(今北京)文源阁，盛京(今辽宁沈阳)文溯阁，热河(今河北承德)文津阁，扬州(今江苏)文汇阁，镇江（今江苏）文宗阁，杭州(今浙江)文澜阁。命令纪昀等人撰写全书总目，注明收录了三千四百五十八种书籍，录存书目六千七百八十八种，共计一万二百四十六种。又命令于敏中、王际华选择其中的精华，另外编成《四库荟要》，共一万二千册，分别抄写两部，存放在宫内摛藻堂和御花园内的味腴书屋。

    【研析】

    乾隆时期是中国历史上国力最昌盛的时代之一，乾隆帝也是中国历史上少有的明君。在他一生的统治思想上，处处追随祖父康熙的足迹，康熙时曾编纂一部《古今图书集成》，他也想编辑一部大型丛书，以显示在文治方面的功绩。

    乾隆38年(1773)，乾隆帝下令在北京设立四库馆，搜集古今图书，编辑《四库全书》。《四库全书》于乾隆47年(1782)完成，分经、史、子、集四大类，共收从古至今书籍三千四百五十八种，是我国最大的一部丛书，几乎包括了乾隆以前中国历史上的主要典籍，被誉为传统文化的总汇。

    为了鼓励民间向朝廷进献图书，清廷制定了优厚的奖励措施，果然造成进献风潮，但同时也出现了许多不利清政府统治的书籍。负责编纂的官员将违碍之处标明，送交乾隆帝亲自审阅，集中在故宫武英殿前烧毁，并将奏准销毁的书单知会各省，再有私藏者一律治罪。据史料粗估，部分销毁删改的书籍达四百多种，全部查禁销毁的书籍达二千四百余种，总数在十万部以上。《四库全书》的编定是中国学术文化史上规模空前的盛举，但无形中也成了对中国传统文化的一场大浩劫。

    为了整齐美观，《四库全书》编成后一律手抄，共抄成正本七份，分别存放在七个地方的藏书楼。乾隆帝并下令开放江浙三阁（文汇阁、文宗阁、文澜阁），供各地文人查阅抄写，故实际上江浙三阁有国家图书馆的作用，就当时而言是一项创举。另《四库全书总目提要》是四库全书的总目录，是学术界公认《四库全书》中价值最高的部分，该书总结了中国古代目录学的方法与理论，促进了目录学的发展。

    【延伸思考】

    1.纪昀(晓岚)是一代才子，历史上流传许多他的故事，请分享你所知道的小故事。

    2. 《四库全书》的编定一方面是中国学术文化史上规模空前的盛举，但另一方面也是中国传统文化的一场大浩劫。请谈谈你对这件事情有何评论。

    3.在编定《四库全书》过程中，乾隆帝的要求非常严格，除任命优秀人才担任编纂工作外，他还采取了哪些作为，才能确保图书品质。

    4.清朝对于图书的修订和整理非常重视，设有专门的机构整理图书，请分享你所知道的清朝重要的图书钜作有哪些？以及其对后世的影响。


郑成功收复台湾

    【原文】

    十八年，……成功自江南败还，……乃规取台湾。台湾，福建海中岛，荷兰红毛人居之。芝龙(1)与颜思齐为盗时，尝屯于此。荷兰筑城二：曰赤嵌(2)、曰王城(3)，其海口曰鹿耳门。荷兰人恃鹿耳门水浅不可渡，不为备。成功师至，水骤长丈余，舟大小衔尾径(4)进，红毛人弃赤崁走保王城。成功(5)使谓之曰：“土地我故有，当还我；珍宝恣尔载归。”围七阅月，红毛存者仅百数十，城下，皆遣归国。成功乃号台湾为东都，示将迎桂王(6)狩(7)焉。

    (出自《清史稿•郑成功传》)

    【注释】

    (1)芝龙：郑芝龙(1604-1661)，号飞虹、飞黄，福建泉州人，明朝末年以华南、台湾及日本等地为活跃舞台的商人、官员兼海盗。

    (2)赤嵌：赤嵌城。荷兰人于1653年为巩固防卫，于热兰遮城对岸另筑普罗民遮城，1655年完工，为荷兰时期政商中心。因建筑规模不大略似高楼，又名“赤嵌楼”.

    (3)王城：王城古称“台湾城”，后人称之为“安平古堡”。荷兰人建于1624年，初名奥伦治城，后改名热兰遮城，早期汉人称荷兰人为红毛，故该城又称为“红毛城”。是荷兰时期统治台湾的政治及经济中心。

    (4)径：直接，通“迳”。

    (5)成功：郑成功(1624-1662)，原名森，字大木，是明朝隆武政权权臣郑芝龙之子，被封为延平郡王，赐姓朱，改名成功，因此称“国姓爷”。

    (6)桂王：朱由榔，称帝于肇庆，南明永历帝。

    (7)狩：指巡狩，旧称天子巡行诸国。

    【语译参考】

    顺治18年(1661)，……郑成功从江南败回，……于是规划取回台湾。台湾是福建海中的岛屿，被荷兰人占据。过去郑成功的父亲郑芝龙与颜思齐做海盗时，曾屯扎在此。荷兰修筑两个城堡：一个叫赤嵌、一个王城，它的海港叫鹿耳门。荷兰人依仗鹿耳门水浅船不能渡，不作防备。郑成功军队到来，海水突然涨起一丈多深，船依大小次序一艘艘跟随直接驶进，荷兰人放弃赤崁城，退保王城。郑成功派使者对他们说：“土地是我们所旧有，应当还给我们；珍宝任由你们带走。”包围七个月，剩下的荷兰人只有一百数十人，攻下城后，都让他们回国了。郑成功于是将台湾称为东都，表示要迎接桂王来此。

    【研析】

    清军入关北京后，消灭了明朝遗臣拥立福王朱由崧在南京建立的弘光政权，随后，有明室血统的明唐王朱聿键在福州称帝，年号“隆武”。不到1年，清军就南下攻打福建，隆武帝被杀，另一位有皇室血统的朱由榔被广西巡抚拥立为帝，年号“永历”。此时，郑成功已攻下厦门、漳州一带，作为抗清基地，永历帝并封郑成功为延平郡王。

    台湾于1642年被荷兰占领。曾担任荷兰通事的爱国志士何斌向郑成功献出台湾地图，郑成功决定收复台湾。1661年4月郑成功大军抵达台湾，利用涨潮的有利时机，在荷兰军队疏于防守的鹿耳门登陆。郑成功指挥军队向荷兰军队进攻，荷兰不敌，荷兰驻台湾总督揆一终于在投降书上签字。被荷兰殖民统治38年之久的台湾终于纳入中国的版图，郑成功也被誉为民族英雄。

    郑成功收复台湾作为反清基地，直到康熙22年(1683)，施琅出征台湾，郑克塽(郑成功之孙)投降，清政府才收复台湾。

    【延伸思考】

    1. 就台湾历史而言，郑成功是位关键的人物，驱逐荷兰殖民者，维护中华民族利益，捍卫中国领土的完整。另对于明末政权及清朝而言，其亦有一定的历史评价。请谈谈你所知道的郑成功相关重要事迹。

    2.郑成功打败荷兰人的台湾战役相当闻名，请分析郑成功战胜的原因，以及荷兰人战败的原因有哪些？


贪官和坤

    【原文】

    四年(1)正月，高宗崩。……诏宣布和珅(2)罪状，……“所钞(3)家产，楠木房屋僭(4)侈逾制，仿照宁寿宫制度，园寓点缀与圆明园蓬岛、瑶台无异，大罪十三。蓟州坟茔(5)设享殿(6)，置隧道，居民称和陵，大罪十四。所藏珍珠手串二百余，多于大内(7)数倍，大珠大于御用冠顶，大罪十五。宝石顶非所应用，乃有数十，整块大宝石不计其数，胜于大内，大罪十六。藏银、衣服数逾千万，大罪十七。夹墙藏金二万六千余两，私库藏金六千余两，地窖埋银三百余万两，大罪十八。通州、蓟州当铺、钱店赀(8)本十余万，与民争利，大罪十九。……”内外诸臣疏(9)言和珅罪当以大逆论，上犹以和珅尝任首辅，不忍令肆市(10)，赐自尽。

    (出自《清史稿?和珅传》)

    【注释】

    (1)四年：嘉庆四年。嘉庆帝(1760-1820)，名颙琰，乾隆帝第十五个儿子，37岁即位，40岁亲政。亲政后，第一件事就是铲除和珅，在位24年，遭遇白莲教起义、宁陕兵变、渔民起义和贵州苗民起义一连串的事件，虽然他是一位务实的皇帝，要求君臣同舟共济，但终究无法阻止清朝的衰落。庙号仁宗。

    (2)和珅：和珅(1750-1799)，姓钮佑禄氏，字致斋。为人机灵，擅于辨别政治气候，而受乾隆帝喜爱。他入宫不到十年，便晋升到军机大臣和内务府大臣等要职，朝中文武争相投奔，人称“二皇帝”。他的专权和贪婪导致吏治腐败和国库空虚，是清代中衰的重要原因。

    (3)钞：扣押、没收。同抄。

    (4)僭(音见)：假冒在上位的名义，超越本分以行事。

    (5)坟茔(音营)：墓地。

    (6)享殿：供奉祖宗神佛的高大厅堂。

    (7)大内：皇宫、天子的居所。

    (8)赀(音姿)：财货。通“资”。

    (9)疏(音树)：向天子进呈奏疏。

    (10)肆市：斩首于市。

    【语译参考】

    嘉庆四年正月，高宗过世。……仁宗下诏宣布和珅的罪状，……“在所抄和珅的家产中，发现他用楠木建造房屋奢侈超出他的官位所应享有的待遇，他又仿照宁寿宫的造型，花园、住房布置与圆明园的蓬岛、瑶台没有差异，这是和珅的第十三项大罪。他在蓟州（今天津蓟县）坟墓设祭礼的厅堂，建置隧道，当地居民称为和陵，这是和珅的第十四项大罪。他收藏的珍珠手串二百多串，比皇宫多出数倍，其中大的珍珠比皇帝帽子上的还大，这是和珅的第十五项大罪。他尚未使用的帽顶上的宝石，多到数十颗，整块大宝石多到不计其数，超过皇宫，这是和珅的第十六项大罪。他所收藏的白银、衣服超过千万，这是和珅的第十七项大罪。他在墙上所藏匿的黄金二万六千多两，私人金库藏黄金六千多两，地窖埋藏白银三百多万两，这是和珅的第十八项大罪。他在通州、蓟州当铺、钱店资本十多万，与人民争利，这是和珅的第十九项大罪。……”朝廷内外群臣向皇帝上疏说和珅应当以大逆不道的罪论处，仁宗因为和珅曾担任首辅，不忍心将他斩首于市，赐他自杀。

    【研析】

    史书记载和珅少时家贫，但因祖上军功，承袭爵位，才能进入咸安宫的官办学校，受到良好教育。据说他通晓儒家经典和满、汉、蒙、藏四种文字，天资聪颖、多才多艺且办事干练。和珅是乾隆帝最为宠信的大臣，他恃宠弄机敛财，原本圣明睿智的乾隆帝，晚年几乎让和珅玩弄于股掌之间。

    和珅的专权和贪财，都被当时还是皇子的嘉庆帝看到眼里。嘉庆4年，乾隆帝去世，和珅顿失靠山，嘉庆帝雷厉风行，展开一连串逮捕审讯和珅的行动，最后裁定“赐自尽”。和珅被查抄的财产约合8亿两白银，相当于清政府10年的财政收入，所以民间都流传着一句话：“和珅跌倒，嘉庆吃饱”。

    【延伸思考】

    1.康熙、雍正和乾隆三朝达到清朝统治的巅峰，史称“康干盛世”，但晚年的乾隆变得好大喜功，不再励精图治，所以乾隆朝也是清王朝由盛转衰的转折点。请分享你对乾隆重用和珅这件事情的看法。

    2.大贪官和珅的最后下场，留给后人许多的启示和教训。从这则故事中，你体会到什么道理。


三藩之乱

    【原文】

    云、贵初定，洪承畴疏(1)用明黔国公沐英故事，请以三桂(2)世镇云南。三桂复请敕(3)云南督抚受节制，移总督驻贵阳，提督驻大理。据(4)由榔所居五华山故宫为藩府，增华崇丽。籍(5)沐天波庄田七百顷为藩庄。假浚渠筑城为名，重榷(6)关市，垄盐井、金铜矿山之利，厚自封殖(7)。……所辖文武将吏，选用自擅。各省员缺，时亦承制除授(8)，谓之“西选”。……是时可喜(9)镇广东，继茂(10)子精忠镇福建，与三桂并称“三藩”。

    （出自《清史稿?吴三桂传》）

    【注释】

    (1)疏(音树)：向皇帝进呈奏疏。

    (2)三桂：吴三桂(1612-1678)，字长伯，江苏高邮人，锦州总兵吴襄之子。从小擅长弓马骑射，中过武举，蒙父荫为都督指挥。明末政局动荡，最后他选择降清，开关引清兵。

    (3)敕（音赤）：告诫、命令。

    (4)据：占有、占守。

    (5)籍：此处指籍没，旧时登录财产或家口，以没收充公。

    (6)榷(音确)：赋税、税收。

    (7)封殖：聚敛财物。

    (8)除授：任命官职。

    (9)可喜：尚可喜(1604年8月25日-1676年12月4日)，字元吉，号震阳，祖籍山西洪洞。是清军入关时立下汗马功劳的明朝叛将。

    (10)继茂：耿继茂，清初明降将耿仲明之子，耿精忠之父。于父死后世袭其位（靖南王），协助清朝消灭南明政权有功，被移封往福建。死后由子耿精忠继承王位。

    【语译参考】

    云南、贵州才刚刚平定，洪承畴就上疏以明朝黔国公沐英的例子，请求由吴三桂世代镇守云南。吴三桂又请求命令云南总督及巡抚受他的管辖，总督驻地移到贵阳（今贵州贵阳），提督驻守大理（今云南大理）。占有由榔所居住的五华山故宫做为藩王府，装修得更加豪华富丽。没收沐天波庄田七万亩作为藩庄。假借疏通河渠修筑城池的名义，征收重税关市，垄断盐井、金铜矿山资源，使自己聚敛大笔财富。……吴三桂所管辖的文武将吏，都由自己决定选用。各省官员的职缺，也时常依据他的意思任命，称为“西选”。……当时，尚可喜镇守广东，耿继茂的儿子耿精忠镇守福建，与吴三桂合称为“三藩”。

    【研析】

    铲平鳌拜后，康熙帝亲掌朝政，大力整顿朝政，刚刚建立的清王朝逐渐强盛。康熙帝亲自写了“治河、漕运、三藩”条幅悬挂在书房中，显示他对这三件事情的重视。

    三藩指的是驻守在云南、贵州的平西王吴三桂，驻守在福建的靖南王耿仲明和驻守在广东的平南王尚可喜，他们都是清军入关时立下汗马功劳的明朝叛将。他们在投降清朝后拥兵自重，成为地方的割据势力，三藩中，以吴三桂的势力最大，藉着清政府特别允许，掌握大量兵权的机会，私自铸钱、煮盐，并在全国各地擅调官员，不把朝廷放在眼中。康熙12年，康熙帝利用机会(耿仲明去世，由孙子耿精忠继承王位；尚可喜年老)下旨，裁撤三藩，吴三桂就在此时在云南起兵，并和在广东的尚可喜和福建的耿精忠约同一起叛变，历史称为“三藩之乱”。

    三藩起兵后，康熙帝沉着应对，除集中兵力在湖南与吴三桂对峙，并恢复尚、耿两人的藩王称号，从内部瓦解敌人。此后，吴三桂情势不佳，尚、耿两人看到形势渐渐不利，重新投降清政府。吴三桂虽然打了一些胜仗，可是毕竟是以一隅之力对抗全国，过了几年，自知支撑不久，于是在衡州自立为帝，国号周，改元“昭武”，过过帝瘾，后来就病死长沙。吴三桂死后，叛军节节败退。康熙20年，清军攻进云南昆明，吴三桂的孙子吴世璠自杀，康熙帝终于将长达8年之久的三藩之乱平定，统一南方。

    【延伸思考】

    1.请谈谈你所知道历史上有关吴三桂的其他故事。

    2.吴三桂降清开关引清兵是决定了明清两朝命运的一项关键举动。你认为吴三桂做出该决定的影响因素有哪些？如果你是他，面临相同情境，你会做出什么决定？

    3.在了解三藩之乱的起因及过程后，你认为三藩之乱最终失败的原因是什么？

    4.对于康熙帝处理三藩之乱的应变作为，你有何看法？


戊戌变法

    【原文】

    二十四年(1)戊戌……，……谕(2)曰：“国家振兴庶政(3)，兼采西法，诚以为民立政，中西所同，而西法可补我所未及。今士大夫(4)昧于域外之观，辄谓彼中全无条教(5)。不知西政万端(6)，大率主于为民开智慧，裕身家。其精者及能淑性(7)延寿。生人利益，推扩无遗。朕夙夜(8)孜孜(9)，改图百度(10)，岂为崇尚新奇。乃眷怀(11)赤子(12)，皆上天所畀(13)，祖宗所遗，非悉使之康乐和亲，未为尽职。加以各国环相陵(14)逼，非取人之所长，不能全我之所有。朕用心至苦，而黎庶(15)犹有未知。职由不肖官吏与守旧士夫不能广宣朕意。乃至胥(16)动浮言(17)，小民摇感惊恐，山谷扶杖之民，有不获闻新政者，朕实为叹恨！今将变法之意，布告天下，使百姓咸喻(18)朕心，共知其君之可恃。上下同心，以成新政，以强中国，朕不胜厚望焉！”。

    (出自《清史稿?德宗本纪二》)

    【注释】

    (1)二十四年：光绪二十四年。光绪帝(1871-1908)，即爱新觉罗?载湉，庙号德宗。虽然在位34年，但亲政只有10年，其余时间都由慈禧太后垂帘听政，而即便在亲政期间，也未能拥有很多权力，是一个充满悲剧色彩的皇帝。

    (2)谕：谕旨，皇帝晓谕臣民的诏书。

    (3)庶政：国家的一切政务。

    (4)士大夫：旧称在职居官的人。

    (5)条教：即教条，教令、法规。

    (6)万端：极多。

    (7)淑性：天赋的善良本性。

    (8)夙夜：从早到晚。

    (9)孜孜(音资)：勤勉不懈。

    (10)百度：比喻各种法制。

    (11)眷怀：关心怀念。

    (12)赤子：比喻人民。

    (13)畀(音必)：赐与，给予。

    (14)陵：欺侮、侵犯。通“凌”。

    (15)黎庶：百姓、民众。

    (16)胥(音需)：互相、都。

    (17)浮言：没有根据的话。

    (18)喻：明白、知道。

    【语译参考】

    光绪二十四年戊戌(1898)……，……颁布谕旨说：“国家振兴各项政务，兼顾采用西方的方法，真正想为人民建立政治体制，中国和西方各国相同，而西方国家的方法可以补充我国的不足。当今做官的被外国是中国疆域之外的观点所蒙蔽，常说西方的方法完全没有中国传统的教令和法规。不明了西方国家政治制度纷杂多样，大多主张在于为人民开通智慧，富裕人民和家庭。而精通这个方法的人甚至能使人性情善良而达到延年益寿。还会推广扩大每个人的生活利益，没有遗漏。我早晚勤勉不懈怠，规划改革各种制度，岂是为了崇拜新奇。乃是关心人民，皆上天所赐与，祖宗所遗留下来，如未能让他们全部都能健康快乐和睦相亲，就是未能尽到职责。复之以各国环围交替欺侮逼迫，不吸取别人的长处，就不能保全我们国家所有的一切。我的用心良苦，但是百姓还有不知道的。由于不好的官吏和守旧的士大夫不能推广宣达我的心意。甚至都流传没有根据的话，让人民摇摆惊慌恐惧，住在高山深谷手扶拐杖的百姓，还有没听到新政的人，我实在感到叹息遗憾！现在将变法的意旨，公布宣告全国，让百姓都明白我的想法，都知道他们的君主是可以倚赖的。全国上下共同一心，以便完成新政，用来强大中国，对此我有很深切的期盼啊！”。

    【研析】

    甲午战争失败后，民族危机空前严重。1895年5月，康有为、梁启超等人在北京发起“公车上书”，并以“变法图强”为号召，透过办报刊、设学会方式，发起维新变法运动。1897年德国强占胶州岛，帝国主义瓜分中国迫在眉睫，康有为入京，上书光绪帝，痛陈变法的紧迫性。1898年6月11日，光绪帝接受康有为的建议，颁布“明定国是”的诏书，宣布变法的决心。这年是戊戌年，故史称“戊戌变法”。

    从6月到9月，光绪帝陆续颁布一系列政治、经济、军事、文教等方面的维新法令，推行新政，但遭到守旧派的激烈反对。9月21日，慈禧太后发动政变，囚禁光绪帝于南海瀛台，发布训政诏书，再次临朝训政。康有为、梁启超逃亡国外。28日，谭嗣同等“戊戌六君子”被杀害。政变后，除保留京师大学堂外，其余新政全部废止。戊戌变法，前后历时103天，所以又称为“百日维新”。

    【延伸思考】

    1.美国著名汉学家费正清在他的著作中曾提到，康有为政治纲领的目标是一系列的政治改革，这些改革如果付诸实施的话，等于是一场“来自上面的根本性革命”，那今日中国早就不是贫弱的样子了。请分享你对百日维新的看法，包括主要的革新主张、推动失败的原因。

    2.推动变革措施不是一件容易的事。你觉得要成功推动的因素有哪些？而最关键的因素是什么？请分享你的经验。


天下廉吏第一于成龙

    【原文】

    成龙(1)至江南，进属吏诰诫(2)之。革加派(3)，剔积弊。治事尝至达旦。好微行，察知民间疾苦、属吏贤不肖。自奉简陋，日惟以粗粝(4)蔬食自给。江南俗侈丽，相率易布衣，士大夫家为减舆从、毁丹垩(5)，婚嫁不用音乐，豪猾(6)率家远避。居数月，政化大行。……成龙历官未尝携家属，卒时，将军、都统及僚吏入视，惟笥(7)中绨袍(8)一袭、床头盐鼓数器而已。民罢市聚哭，家绘像祀之。……是年冬，上南巡至江宁，……又谕大学士(9)等曰：“朕博采舆评，咸称于成龙实天下廉吏第一。”

    (出自《清史稿•于成龙传》)

    【注释】

    (1)成龙：于成龙，字北溟，号子山，山西永宁州(今山西离石)人，生于明万历45年。大器晚成，直到顺治17年，44岁时才离妻别子接受清廷委任任官。为官20余年，以卓著政绩和廉洁清苦的一生，深得百姓爱戴和康熙帝赞誉。

    (2)诰(音告)诫：告谕警诫。

    (3)加派：正额以外的附加，此处指额外的税收。

    (4)粗粝(音粒)：粗米。

    (5)丹垩(音恶)：丹，红色的。垩，指有色而可作为涂饰的土。

    (6)豪猾(音滑)：强横狡猾不专法度的人。

    (7)笥(音四)：以竹、苇编成，用来放衣物或食物的方形箱子。

    (8)绨(音提)袍：粗缯制成的袍子。

    (9)大学士：文臣中职位最高者。

    【语译参考】

    于成龙到江南上任，召见下属官吏告诫他们。革除所增加的额外税收，去除以往所积累的弊病。处理政事常到天亮。他喜爱便服巡行，体察民间疾苦、下属官吏贤明还是不才。他自己日常生活很简陋，每日只以粗粮蔬菜为食物。江南风俗奢侈，自于成龙到任后人们相继换上布衣，做官的人也减少乘轿和随从、毁掉油漆粉刷，婚嫁不用音乐，不守法的豪强全家都走远避开。过了数个月，政治教化普遍推行。

    ……于成龙做官经历都不曾携家带眷，去世时，将军、都统及僚吏前来探望，只有竹箱中粗缯袍子一套、床头放着盐、豆豉几碗而已。百姓停止做生意聚在一起痛哭，家家画了他的画像祭拜他。……这年冬天，圣祖南巡到江宁(今江苏南京)，……又对大学士等人说：“我广泛采集舆论的评说，都称赞于成龙实在是天下廉洁的官吏中的第一位。”

    【研析】

    于成龙在广西罗城任县令时，局势不稳，百废待举，他在城乡建立保甲，严惩罪犯，同时，招募流民以恢复生产，并常深入田间访问农事，深得民心，在短短3年间，罗城展现百姓安居乐业的景象。后升任四川合州知州，离开罗城时，百姓嚎哭追送数百里。

    在四川任官期间，由于招民垦荒政绩卓著，被擢升为湖广黄州府同知、知府。黄州盗贼严重，为了了解案情，他多次微行亲自访察，打击盗贼。对于罪犯，他主张慎刑，以教育为主，采取宽严并治和以盗治盗的方法，成效显著。由于于成龙敏锐细心，擅长从常人忽视的细节中发现问题，而破了许多重大案件，许多案件得到平反，百姓称他为“于青天”，他的刑法思想在清朝一代影响深远。后来，于成龙接连升官，康熙18年，他升任福建省布政使，福建巡抚并专疏向朝廷举荐，称于成龙为“闽省廉能第一”，自此，他得到清廷赏识，先后任直隶巡抚、两江总督。

    虽然于成龙官阶越来越高，但他的生活却更加艰苦，他带头实践“为民上者，务须躬先俭朴”的原则，常常只喝糠粥，在江南也是喝粥吃菜，因此江南百姓又称他为“于青菜”。他天南地北到处为官，从不带眷，清操苦节享誉当时。于成龙过世后，百姓都罢市祭拜他。康熙帝也破例亲自为他撰写碑文，表彰他廉洁的一生。

    【延伸思考】

    1.于成龙和和珅，可说是清朝廉吏和贪官两个极端的代表性人物，从于成龙廉洁的一生，你体会到什么道理？

    2.《论语•颜渊》：“君子之德，风，小人之德，草；草上之风，必偃。”是比喻上位者以德化民。君子将所学的道理落实在待人接物中，以道德教化人心，让周遭的人无形中也受到他的影响，蔚为风气。于成龙所到之处，其风范都能起到风行草偃的效果，受到人民的爱戴。对照于目前的社会风气，你的感想是什么？


林则徐虎门销烟

    【原文】

    十八年，鸿胪寺卿黄爵滋请禁鸦片烟，下中外大臣议。则徐(1)请用重典(2)，言：“此祸不除，十年之后，不惟无可筹之饷，且无可用之兵。”……授钦差大臣，赴广东查办，十九年春，至。总督邓廷桢已严申禁令，捕拏(3)烟犯，洋商查顿先避回国。则徐知水师提督关天培忠勇可用，令整兵严备。檄(4)谕英国领事义律(5)查缴烟土，驱逐趸船(6)，呈出烟土二万余箱，亲莅虎门验收，焚于海滨，四十余日始尽。请定洋商夹带鸦片罪名，依化外(7)有犯之例，人即正法(8)，货物入官，责具甘结(9)。

    (出自《清史稿•林则徐传》)

    【注释】

    (1)则徐：林则徐(1785-1850)，字符抚，一字少穆，福建侯官(今福州)人，历任东河道总督、江苏巡抚。1837年任湖广总督，禁止吸食鸦片，卓有成效。鸦片战争爆发后，林则徐严密设防，使英军在广东无法逞凶。1940年，因受琦善等人的诬害，被革职。后来又历任陕西巡抚、云贵总督。1850年，他奉命前往广西镇压太平天国运动，病逝于途中。

    (2)重典：严峻的法令。

    (3)拏(音拿)：拘捕。通“拿”。

    (4)檄(音习)：古代用于征召、声讨等的官方文书。

    (5)义律：义律(1801-1875)，出身英国贵族。1834年到中国，后升任驻中国商务监督。他在任期间，蓄意破坏中国的禁烟运动，并鼓励英国政府以武力保护鸦片贸易。1840年6月，他率领英舰封锁广州海面，挑起鸦片战争，后来因英国政府对义律所获得侵略权益不满足，将他调离中国。

    (6)趸(音盹)船：埠头兼货栈的大船，无动力装置，固定停泊于岸边，供别的船停靠、装卸、囤积货物或旅客上下，来往停驻。

    (7)化外：原指政令教化无法施行或施行不到的地方。此处指国外。

    (8)正法：对犯死罪者依法处决。

    (9)甘结：具结保证的文书。

    【语译参考】

    道光十八年（1838），鸿胪寺卿黄爵滋请求查禁鸦片烟，道光帝请朝廷内外大臣商议。林则徐请求使用严峻的法典，说：“此祸患不除，十年之后，不但没有可供筹措的军饷，而且也没有可以使用的士兵。”……被授予钦差大臣，赴广东查办鸦片，道光十九年春天，到任。两广总督邓廷桢已严正申明禁令，追捕捉拿鸦片贩子，洋商查顿已先躲避回国。林则徐知道水师提督关天培忠实勇敢是可用之才，命令他整顿军队严加戒备。发出檄文告诉英国领事义律缴交鸦片，驱逐趸船，义律缴交鸦片二万多箱，林则徐亲自到虎门验收，在海滨焚烧，四十多天才完全烧完。林则徐请求确定洋商夹带鸦片的罪名，依照外国人侵犯中国的律例，人立刻处死，货物则没入官府，责成义律出具不再携带鸦片的保证书。

    【研析】

    19世纪30年代中期，清政府内部在是否采取禁绝鸦片问题上意见分歧。1836年，太常寺许乃济上奏道光帝，主张除禁止官员、读书人和士兵吸食鸦片外，允许鸦片依药材纳税后合法进口，且允许内地种烟，他的主张得到首席军机大臣穆彰阿、直隶总督琦善等人的支持，这些人被称为驰禁派。而湖广总督林则徐、内阁学士兼礼部侍郎朱嶟、鸿胪寺卿黄爵滋等人主张严禁鸦片，这些人则被称为严禁派。

    道光帝在位期间，清王朝已由盛转衰，政治败坏，尤其是鸦片走私泛滥，流毒全国，致使大量白银外流。为了拯救统治危机，道光帝在1838年任命林则徐为钦差大臣，到广东查禁鸦片。本则故事，就是描述林则徐在广州进行查禁鸦片的情形。

    中国严禁鸦片的消息传到伦敦，英国政府决定以武力保护鸦片贸易，于是在1840年至1842年间发动鸦片战争，1842年8月，英军兵临南京城下，清政府被迫求和，与英国签订了丧权辱国的“南京条约”，结束了战争。鸦片战争的失败，给中国带来了重大的灾难与屈辱。

    【延伸思考】

    1.请分享你对于林则徐所采取的严禁鸦片立场与作法的看法。

    2.鸦片战争期间，发生多起中国官兵英勇抵抗的事迹，如关天培的虎门之战、海龄的镇江之战等，请分享你所知道的英勇事迹。

    3.“南京条约”是中国近代史上第一个不平等条约，主要的内容有哪些，对中国有哪些重大的影响。


两宫皇太后垂帘听政

    【原文】

    穆宗……讳载淳，文宗长子，母孝钦显皇后那拉氏，……立为皇太子。……文宗崩。上御太和殿即皇帝位，……以明年为同治元年。廷臣议上垂帘章程，懿旨依议。……上奉慈安(1)皇太后、慈禧(2)皇太后御养心殿垂帘听政(3)。

    (出自《清史稿•穆宗本纪一》)

    【注释】

    (1)慈安：孝贞显皇后(1837-1881)，又称慈安太后或东太后，咸丰帝皇后。

    (2)慈禧：慈禧太后(1835-1908)，叶赫那拉氏，咸丰帝妃子。咸丰帝死，儿子载淳即位，被尊为圣母皇太后，加徽号“慈禧”，因住在西宫，又称“西太后”。咸丰病死后，她发动“祺祥政变”，从此掌握最高统治权。

    (3)垂帘听政：女后临朝管理国事。

    【语译参考】

    穆宗……名载淳，是文宗奕詝的大儿子，生母孝钦显皇后那拉氏，……立为皇太子。……文宗逝世。载淳登太和殿即位皇帝，……以隔年为同治元年(1862)。朝廷大臣商议上呈垂帘听政的章程，皇太后下旨依照议定。……穆宗奉请慈安皇太后、慈禧皇太后登坐御养心殿垂帘听政。

    【研析】

    1861年8月咸丰帝病死后，年仅6岁的皇子载淳继位，肃顺等8人受遗命为“赞襄政务王大臣”，即顾命大臣，总摄朝政，定明年改元“祺祥”。慈禧太后为了夺权，与恭亲王奕欣密谋除8大臣辅政，发动“祺祥政变”，将8大臣处死、革职或流放，实行垂帘听政，改年号为同治。成功发动政变后，慈禧太后和奕欣宣布“两太后垂帘听政”。从两宫皇太后正式垂帘听政起，同治帝发布的谕旨前都要加上“朕奉母后皇太后、圣母皇太后懿旨”字样，而因慈安太后软弱无能，实际上权力都掌握在慈禧太后一人手中。

    1875年同治帝死，慈禧立载湉为帝，改元光绪，1889年，她撤帘归政，但仍操纵内政外交大权。1898年，光绪帝推动变法维新，该年9月，她发动宫廷政变，幽禁光绪帝，捕杀维新派六君子，废除新政，再度垂帘听政。1900年义和团兴起，慈禧利用义和团对外宣战，后来又下令剿杀义和团，并与列强签订“辛丑条约”，1901年后，在内外形势压迫下实行新政。1908年病死。

    【延伸思考】

    1.慈禧太后专权期间，面临内忧外患，国力逐渐衰退。请分享你对她作为的看法。

    2.在中国历史上，女性政治人物并不多，而慈禧太后与唐朝的武则天常被相提并论，她们二人之间有何相同或不同之处。

    3.“辛丑条约”是八国联军强迫清政府所签订的不平等条约，其主要内容为何？对中国的影响有哪些？


雍正推动耗羡归公与养廉银政策

    【原文】

    二年(1)，以山西巡抚(2)诺敏、布政使(3)高成龄请提解火耗(4)归公，分给官吏养廉及其他公用。火耗者，加于钱粮正额之外。盖因本色折银，熔销不无折耗，而解送往返。在在需费，州、县征收，不得不稍取盈以补折耗之数，重者数钱，轻者钱余。行之既久，州、县重敛(5)于民，上司苛索州、县，一遇公事，加派(6)私征，名色繁多，又不止于重(7)耗而已。

    (出自《清史稿•食货志二•赋役》)

    【注释】

    (1)二年：指的是雍正二年。雍正帝(1678-1735)，名胤禛，年号雍正，是康熙帝的第四个儿子。雍正帝45岁即位，在位13年。在位期间，进行多项改革，进一步将清朝引向繁荣盛世。去世后，尊为清世宗。

    (2)巡抚：职官名。省级地方政府的司官，总揽一省的军事、吏治、刑狱、民政等。

    (3)布政使：职官名。各省民政兼财政长官。

    (4)火耗：碎银经火镕铸成银锭或元宝过程中所生的损耗。亦称州县政府为弥补铸币损耗而征收的附加税。此处系指后者。

    (5)敛：赋税。

    (6)加派：正额以外的附加，此处指额外的税收。

    (7)重：加重。

    【语译参考】

    雍正二年，山西巡抚诺敏、布政使高成龄奏请皇上提解加征的火耗归公，分给官吏自养廉洁以及其他的公共费用。所谓火耗，是加钱粮赋税正额以外。因为赋税征收财物折成银两，熔铸销化不能没有折耗，而且押运送往返，到处都需要经费，州、县征收，不得不稍多取盈余用来补偿熔铸折耗的数目，重的加收几钱，轻的加收一钱多。实行时间既然久了，州、县就加重人民的赋税，上级苛刻向州、县索取，一遇到公事，就私自征收额外的税收钱粮，名目花色繁杂多样，不止在加重征收火耗而已。

    【研析】

    实施火耗归公与养廉银政策，是雍正年间关于官俸制度的大事，也是中国赋役史上的大事。清承明制，地方官员薪俸微薄，除不足以养家糊口外，亦不够支应办公费用所需，使得各级官员不得不另谋生财之道，也就是默认地方州县多征耗羡，上级官员再透过收礼等方式层层分润，数目远大于俸禄。

    雍正二年，雍正帝采纳山西巡抚诺敏所提的“提火耗设养廉”方案，一开始为了防止在管理上将耗羡当成正项，并未强行规定全国统一实施，直到乾隆十二年全国才做了统一的调整，成为定制。诺敏的作法是将耗羡归公与养廉银两种制度结合在一起，从火耗银中提取一部分为赃官弥补亏空，只是暂时性的，等到亏空补清后，就没有这项支出了；而在养廉银上，除补贴官员生活外，又提出廉洁奉公的要求，具有规范吏治的内涵，该制度在一定程度上对于清初因低俸所形成的腐败现象有遏制作用。

    【延伸思考】

    1.官吏贪污是从古至今都一直存在的问题。请分享你对贪污问题的看法。

    2.雍正帝在位13年，在位期间励志改革，推行多项革新措施，除本则故事外，尚有整顿吏治、摊丁入亩、改土归流、建立密摺制度等等。请谈谈你所知道的雍正帝。


下篇【参考资料】

    1.资治通鉴（28）（29）（30）（31）（32）（33）（36）（37）（38）（39）（40）（64）(65）（66）（67）（68）（69）（70） 李国祥 顾志华 陈蔚松主编 台湾古籍 2001年二月出版

    2.资治通鉴轻松读（3）（4）欧惠章编写 希代书版

    3.资治通鉴今译（四）（七）（八）（十四）（十五） 李宗侗 夏德仪校注 台湾商务印书馆

    4.白话资治通鉴（第九册）（第十册）（第十一册）（第十二册）（第十八册）（第十九册）（第二十册）沈志华 张宏儒 主编 建宏出版社

    5.《国史数据选读》 林瑞翰 注 王海珠 责任编辑 五南图书出版 81年初版

    6.《白话资治通鉴 (8)》 柯绣雪 发行人 嘉文出版

    7.白话资治通鉴精选奸佞篇 《通鉴》今译系列编委会 编译 陈圣元 编 鸿态图书公司出版部 84年2月初版第1刷

    8.《中华丛书资治通鉴今注》 宋•司马光 著作者 李宗侗夏得仪等 校注 台湾商务印书馆股份有限公司出版 55年10月初版 67年8月三版

    9.《白话资治通鉴精选为政篇》 《通鉴》今译系列编委会 编译 陈圣元 编 鸿态图书公司出版部 83年11月初版第1刷

    10.《中华丛书资治通鉴今注》 宋•司马光 著作者 李宗侗夏得仪等 校注 台湾商务印书馆股份有限公司出版 55年10月初版 67年8月三版

    11.《中华丛书资治通鉴今注》 宋•司马光 著作者 李宗侗夏得仪等 校注 台湾商务印书馆股份有限公司出版 55年10月初版 67年8月三版

    12. 《二十六史精粹金译下》门归 主编 建宏出版社 1994年8月出版

    13.《白话续资治通鉴》（第一册）（第二册）（第三册）（第五册）（第六册）（第七册）（第七册）（第八册）（第九册）（第十册）（第十一册）（第十二册）沈志华 主编 建宏出版社

    14.《白话二十五史精选•第四卷》吴树平主编 1991年9月出版

    15.维基百科：http://zh.wikipedia.org/zh-tw/

    16.《明史》

    17.文白对照全译《资治通鉴》(修订本)(第4册) 建宏出版社 1995年

    18.《柏杨版资治通鉴》(第23 册) 远流出版公司 1993年

    19.《图说中国历史》 京中玉国际股份有限公司 2004年

    20.《图说清朝》 知书房出版社 2009年3月

    21.《中国历史全知道》 风车图书出版有限公司 2003年

    22.《图说清朝》 知书房出版社 2009年3月

    23.《雍正帝》冯尔康着 联经出版事业股份有限公司 2009年10月

    24.http：//www.minghui-school.org明慧学校

    25. http://www.twseasea.idv.tw/viewthread.php•tid=277&extra=page%3D11

    26.http://cls.hs.yzu.edu.tw/ORIG/Show_Content.asp•id=1267

    27.http://www.minghui-school.org/school/article/2007/10/26/66911.html

    28.http://www.gushiba.com

    29.http://www.angelibrary.com/real/tai_tong_po/nanbei/076.htm


新建網頁 1

点击封面進入