jz11

一：活在民族口头上的史诗 唱出几千年来对神佛的信仰

    《黑暗传》，是新近发现的一部神话史诗，以前许多人说中国没有汉民族的史诗，觉得多少是个遗憾，现在有了，而且是部神话史诗。

    《黑暗传》是部长达3000多行的史诗唱词，它从头到尾唱的是天神和富有神通的英雄。书名叫《黑暗传》，是因为没有天地之前，宇宙是一片黑暗。黑暗之后，接下去的故事是玄黄神和盘古开天辟地，女娲补天，神农鞭药，黄帝战蚩尤，三皇五帝的功业……这可是炎黄子孙最完整的家谱了，盘古开天辟地前的历史都记载下来了。记载的完备，描写的详细，风格的朴素，都是独标一帜。《黑暗传》成了一个记载中华民族史前史的“活化石”，成了映照中华几千年文明的一面镜子。且看下面《黑暗传》唱词选录：

    ……混饨之时出盘古，洪源之中出了世，说起盘古有根痕。当时乾坤未成形，青赤二气不分明，一片黑暗与混饨。金木水火土，五行未成形，乾坤黑暗与鸡蛋，迷迷朦朦几千层。不知过了多少年，二气相交产万灵，金木水火是盘古父，土是盘古他母亲。盘古怀在混沌内，此是天地产育精……不知过了几万春，长成盘古一个人，盘古昏昏如梦醒，伸腿伸腰出地心，睁开眼睛抬头看，四面黑暗闷沉沉，站起身来把腰伸，一头碰得脑壳疼。盘古心中好纳闷，定要把天地来劈分。这时盘古四下里寻，天为锅来地为盆，青丝严缝扣得紧，用头顶，顶不开，用脚蹬，蹬不成，天无缝来地无门，看来天地不好分……

    ……神农皇帝本姓姜，指水为姓氏，又号烈山名，南方丙丁火德王，又尊炎帝为圣上……当时天下瘟疫广，村村户户死无人，神农治病尝百草，劳心费力進山林。神农尝草遇毒药，腹中疼痛不安宁，急速尝服解毒药，识破七十二毒神。要害神农有道君，神农判出众姓名，七十二七逃了生，三十六种还阳草，神农采回救黎民，毒神逃進深山林。至今良药平地广，毒药平地果然稀……

    人们发现《黑暗传》的时候，它在神农架地区藏着。神农架，它不仅是奥秘莫测的“动植物王国”、“绿色宝库”， 还是中国几千年的两大文明的交汇区，这两大文明，就是黄河流域文明和长江流域文明。在神农架一带，有着古老的仰韶文化、屈家岭文化、河南龙山文化遗址，也是悠久辉煌的楚文化和巴文化的汇合区。

    《黑暗传》在神农架代代流传，对中国雅俗文化俱产生了深远的影响 。

    从雅的方面讲，屈原的《楚辞》里面，飘忽迷离的都是《黑暗传》的神光，而且看得出来，历朝历代楚地的文人墨客，修改过《黑暗传》，同时又受到过《黑暗传》的陶冶。

    从俗的方面讲，《黑暗传》 是一种“活态史诗”，有书面文本世代相传，同时又是活在歌师口头上的史诗，作为“孝歌”、“丧鼓歌”，大歌师总是打着丧鼓，神情庄严的通宵达旦的演唱着，盘古女娲的神迹、神农伏羲的恩德，诸多先祖的功业，坚定着一代代先辈们对神佛正信，激发着今天一处处民众们的向善之心。


颂神的史诗唱遍中国东西南北中

    神农架地区是中国的中原地区，今天，当神农架地区的歌师们唱着汉族的天神的时候，在辽阔神奇的中华大地上，往神农架四周看，北方、西南方、东南方，那颂神的史诗，庄严肃穆的正被各族民众传唱着对神佛的正信。

    往北方看去，今天的蒙古族、柯尔克孜族、藏族的的歌师们，正演唱着驰名中外的中国三大史诗《玛纳斯》、《江格尔》、《格萨尔王传》。玛纳斯、江格尔、格萨尔都是被各族民众所崇敬的神通具足的圣雄。

    史诗《玛纳斯》，最初产生于9至10世纪，这部史诗叙述了玛纳斯一家八代的故事。玛纳斯领导柯尔克孜族人民，反抗异族邪魔的掠夺和奴役，为争取自由和幸福而進行抗争。这部史诗长达21万多行，共2000万字。

    《江格尔》，流传于新疆天山南北广大地区的蒙古人中，是今天的蒙古族家喻户晓的英雄史诗。诗中唱的是，江格尔两岁时，家乡遭到了魔王蟒古斯的蹂躏，父母被害，七岁的江格尔率领他的十二位“雄师”和六千个勇士，荡平了蟒古斯，保卫了“没有痛苦和死亡，人人永葆青春”的极乐世界宝木巴 。

    《格萨尔王传》，是藏族民众的一部伟大的英雄史诗,大约产生在公元前二、三百年至公元六世纪之间，《格萨尔王传》作为一部不朽的英雄史诗, 讲述了从大梵天下凡的神子格萨尔的故事，他带着除魔救众生的洪愿而来，一生不畏强暴,不怕艰难险阻，以惊人的毅力和神奇的力量征战四方，降伏妖魔,抑强扶弱，造福人民，心愿了却，便在万众瞩目中圆满回归天国。史诗热情讴歌了神佛战胜妖魔，正义战胜邪恶的天理。

    《格萨尔王传》不仅是一部杰出的文学作品,而且具有很高的学术价值，被誉为“东方的荷马史诗”。 2001年联合国教科文组织专门为“世界史诗之王”《格萨尔王传》召开了千年纪念会。《格萨尔》学与红学、敦煌学一道成为中国的三大显学，是无神论者掩盖不住的颂神杰作。

    往西南方看去，从岷江流域到武陵山脉，再到五指山区，在山水河畔生活着的30多个少数民族的文化，滋养和孕育了这些漾溢着原始气息的长篇史诗，形成了中国的“西南神话史诗群”。其中比较著名的有《创世纪》(纳西族、独龙族、傈僳族)、《布洛陀》(壮族)、《盘瓠歌》(畲族)、《摆手歌》(土家族)等等。这些原始性的韵文作品，被各民族视为自己民族的“根谱”和自己民族的形象历史。

    在这些神话史诗里，展现了人类从天地开辟、人类起源到人类远古生活的广阔社会图景。天地开辟部分是史诗的精华，它描述了天地和巨人依靠创造性的劳动来创造世界的壮举。如《苗族古歌》里叙述道：天地由云雾生成以后，天“象个大撮箕”，地“象张大晒席”，而且还“相叠在一起”，于是巨人剖帕用斧头把天地劈开，把公、样公、把婆、廖婆“把天拍三拍，把地捏三捏，天才这样大，地才这样宽”，“把公整山岭，秋婆修江河，绍公填平地，征婆砌斜坡。”……

    听一听这些西南方民族的古老史诗，大多规模宏伟、气势磅礴。它们以天神创世、始祖创业为中心线索，串连起了天地形成、人类起源、早期生活，包括洪水泛滥、人类再生、射日、取火、驯养家畜、学种庄稼、迁徙、定居、各种古代习俗等等 。

    看完了北方、西南方，下面我们往东南方看去，二十世纪80年代，东南吴语地区采风取得了惊人的成就，先后搜集到近20部叙事长诗，有力的反驳了“汉族无长篇叙事诗”、“江南无长篇叙事诗”等观点，1989年，《江南十大民间叙事诗》出版，这是中国第一部长篇叙事诗集。

    德国波恩大学教授把长诗《沈七哥》译为德文。吴地（江苏、上海、浙江一带）有五篇叙事吴歌特别流行，俗称“四庭柱一正梁”，而《沈七哥》是一根正梁，是一部最纯正最主要的长篇叙事诗，《沈七哥》既然是山歌，那是要当众演唱的，有时在婚丧嫁娶中助乐或抒发悲怀，有时在赛台之上大展歌喉，这样一辈辈人挑选过了，留下来的诗歌中就有许多是真金，而《沈七哥》就是这些真金中最真的一块金。从它的内容来看，它实际上是一首史诗，只是比《黑暗传》稍短。

    《沈七哥》主题一个是歌颂普救民众，一个是歌颂正神。诗一共二千三百句，讲的是，神农老祖的大弟子沈七哥如何在正神的帮助下，将大劫中的沈歌村拯救下来并且变得美好的。史诗中，面对重重魔难，沈七哥坚定正念毫不动摇:“要学盘古开天辟地、女娲炼石补天勿怕苦，要学虞舜历山种田、夏禹劈山通海治水救众人”。正神们看到了沈七哥的善念，明里暗里帮助沈七哥一次一次粉碎了邪神烂鬼的阴谋，并传谷传歌传经赐福降祥于沈歌村，使得沈歌村的民众从大劫中转危为安，“雄鸡高唱旭日升，荆蛮荒滩变了鱼米乡”，“五谷丰登六畜兴，新年新岁么喜临门,沈歌村上家家欢欣人人笑”, 沈歌村天地人面貌全新。

    在中国中原地区的神农架，汉族人民神情庄严的演唱着《黑暗传》；在东起黑龙江、西至新疆天山、北达蒙古高原、南到青藏高原这一弧形地带上, 各族民众在传唱着《玛纳斯》、《江格尔》和《格萨尔王传》；在岷江流域到武陵山脉再到五指山区的山间水畔，西南 30多个少数民族的民众在祭祖、婚礼、节庆等各种仪式上，吟唱着“西南神话史诗”；而上演过越王勾践故事的江浙一带，东南方的民众在赛台上，嘹亮的唱着歌 颂正神与普救的《沈七哥》之类。广大的中国各族民众，由古至今是沐浴在颂神的史诗中。


破坏群众正信的邪灵就该被扫除

    每一部宏伟的民族史诗，都是一座文化的宝库，是认识一个民族的百科全书，是“一个民族精神标本的展览馆”。一些史诗在形成为文字的文本以前，曾作为口头艺术长期流传。世界上许多国家都把本国本民族的史诗，视作民族精神和文化的象征。活在中国各族民众口头上的史诗，唱出几千年来民众对神佛的信仰，传达出中国社会主流民众内心真正的需要。

    《格萨尔》学与红楼梦学、敦煌学是中国的三大显学，《格萨尔》学、敦煌学直接弘扬佛法，《红楼梦》本质上也是印证佛理。

    歌唱《玛纳斯》、《江格尔》、《格萨尔王传》的歌师们深信，他们那科学无法解释的记忆演唱史诗的奇才，来源于“梦境神授”。

    柯尔克孜人中，仍在传说着玛纳斯英雄没有死去，依然活在人间。

    “西南神话史诗” 被各民族深信不疑的视为自己民族的“根谱”。

    神农架地区的民众把《黑暗传》当做信史代代相传，人们相信《黑暗传》中的女娲，已化为地母正卫护着今天的人们。

    只有上个世纪初侵入中华大地的共产邪灵，自1949年以来，逆普天下之民意而动，刮起阵阵无神妖风，大肆破坏着各族民众神佛正信，干尽了罄竹难书的罪恶勾当。

    在《黑暗传》中过去有个“共工恶灵”，在中国今天有个“共产邪灵”。共工、共产是一路货色，只会搞破坏，危害人民。“共工撞倒不周山，上方倒了擎天柱，下方裂了地与井，洪水泛滥又混沌”；而“共产邪灵”，摧毁主流民众的神佛信仰，迫害演唱史诗的民间歌师，压制荼毒各民族传统文化，全民输灌腐败利诱、流氓暴力哲学。

    感谢天神女娲斩了“共工恶灵”，止住洪水，补全苍天，护佑苍生。

    而这与“共工恶灵” 同一货色的“共产邪灵”， 其被扫除，固然是举国各族人民的心愿，而实际上，其被扫除，已经为时不远了。

    在无边的大海上，只见一股无神的妖风，突地掀起，又马上自灭，反增添了海的威严, 衬托了海的博大。

“狂狂狂
跳上梁
    乌鸦遮太阳
蠢恶谎
大曝光
     忌火攻心现原像
     蟾蜍蹿下油汤”

    《法轮佛法•洪吟(二)•蠢》


《黑暗传》里的“挪亚方舟”

    “挪亚方舟”的故事，人们都很熟悉：一个叫挪亚的好人，按照上帝的命令造了一只方舟，带着一些动物植物坐上去，躲过了毁灭人类的洪水。

    美国考古学家戴维法苏尔德，证实了一件事实：六十年代在土耳其亚拉腊山发现的长达164米的古船，是挪亚方舟遗迹。这样一来，“挪亚方舟”的故事，就不仅仅是个传说了，它是个西方人类真实起源的见证。流传到今天的巴比伦神话，也生动地讲述了一位巴比伦国王的祖先 ，如何得神助，造方舟，避洪水，最后重新开始了新一茬文明的。

    我们今天从中国的《黑暗传》中也能找到类似的记载，不仅能找到“挪亚方舟”一样的东西，还能找到“挪亚方舟”的变化形式。与西方稍有差异，《黑暗传》中，是女娲造了方舟，除了救人之外还救了很多神仙。

    “女娲造人费辛勤，内脏七窍都成形，教他们说话知人性。眼看都要成活人。此时洪水又泛滥，淹天淹地又淹人，要将泥人淹干净……女娲砍树来做船，要做木船救泥人，只因树大砍不倒，砍下树枝有几根。粗枝拿来做船底，细枝拿来做船舷。先装神，后装仙，然后又装泥巴人。”

    如果将这里的“木船”换作“葫芦”，那么就成了中国式的“挪亚方舟”了。中国式的“挪亚方舟”是可以说话的，我们来看：

    “昆仑山上黑暗母，她与老祖结成婚，生下一对双胎子，一男一女甚聪明。方才长到八岁整，整日玩耍在山林。看见山中一棵藤，结一葫芦重千斤。葫芦见了童男女，张口说话叫连声，快叫两人躲進去，洪水泡天天地倾，两人一听慌忙進。葫芦闭口紧又紧。一声霹雳来打下，葫芦离了天地藤。兄妹两个昏沉沉，随着洪波乱翻滚……当日海中有五龙，青黄赤白蓝五色形，捧一葫芦水上行，五龙听得老祖叫，弃了葫芦不见形，洪钧当时来收住，带回洞中看分明，忙将葫芦来打破，现出两个小孩童。”这两个小孩童就是中国人的始祖了。

    当然葫芦式的“挪亚方舟”不仅限于汉族，傣族洪水神话中讲，洪水泛滥之后，从水中漂来一个葫芦，从葫芦中走出一男一女；佤族洪水神话中也讲，洪水泛滥之后，从水中漂来一个葫芦，从葫芦中走出各族的祖先。


东西方的“大洪水”传说诉说着一个共同的事实─这次人类文明的起始

    我们谈“挪亚方舟”，实际上也谈到了一个问题，就是洪水神话，在世界许多民族中，如埃及、巴比伦、希伯来、希腊、印度、南美印第安人、北冰洋沿岸的爱斯基摩人、澳大利亚人、太平洋诸岛土著居民，东南亚各民族，都流传着类似的远古时期的记载：天神发怒──洪水毁灭人类──逃出水灾的好人成为第二代人类之祖。

    《黑暗传》中记载有黑水三番，红水三番，清水三番，一共九番洪水，每次毁灭世界之后，又重新繁衍出新的人类。

    《波斯东方圣书》记载某年大雪，冻凝世界，雪融化为洪水，大神叶马，教好人文提丹逃生。 印度传说有人名叫摩纽，救了一条鱼，洪水将至，这鱼教摩纽造舟得以幸免于难。

    西亚有好几种洪水传说。其中之一的是，19世纪50年代初，在尼尼微发现的碑文记载了古巴比伦时期，上帝派大雨和洪水来惩罚邪恶有罪的人类，一个名叫尤特拿比利姆的人，造了一只木船，载上家人和许多动物，在洪水中幸存了下来。希腊所记洪水故事，天帝宙斯将降洪水，陶可新及妻子辟拉得盗火者普罗米修斯指示，造方舟逃出。北欧的日尔曼神讲，有个巨人伊弥尔，得罪了大神布尔，布尔杀之，所流血为洪水，独有夫妇二人获免。美洲的土人所传洪水也属“挪 亚方舟”之类 。

    外国学者研究全世界洪水故事，约有九十余种，尚不包括中国的在内。若将中国官民两方记载加入，则有一百数十则以上。在世界上任何一个有足够时间跨度的民族历史和传说中，都有着惊人相似的“大洪水”的传说。而且在传说中的时间、地点、人物、内容都有着惊人的相似之处！

    一：天地由黑暗混沌开辟

    《黑暗传》中记载：开天辟地之前“当时乾坤未成形，青赤二气不分明，一片黑暗与混沌，金木水火土，五行未形成。乾坤暗暗如鸡蛋，密密匝匝几千层，不知过了多少年，二气相交产万灵。”我国古籍《庄子》、《左传》、屈原《天问》、《列子》、《淮南子》 中都有“混沌”之说。

    印度神话中的最早之世界，浑然如一金卵，其后才由卵中，逐渐爆出今日万象纷纭的世界。巴比伦神话说天地未被造成前，是一片大水，也是漆黑一团的混沌。这个混沌是个女神，名字叫蒂亚华滋。希腊神话也说最古之神是混沌， 混沌又含有“洪荒”、“混乱”、“昏暗” 的意思。现代考古资料表明，3500年前，非洲奥罗莫人的宗教信仰中，一位“黑色风暴之神”占据了主宰地位。该宗教创世观与《旧约》有明显近似之处 ：生命创始于水；神从云雨之中降临世间；他还用吐气的方式赐福给他人。这里的“黑色风暴之神”和《黑暗传》中的“黑暗混沌”大为相似，既是创世神，又是黑色的。

    二：万物源于水

    《黑暗传》说：天地之根是露水珠，玄黄老祖将其分为两半，一半是天，一半是地。万物皆来源水。

    巴比伦古人相信天地未造成前，仅有一片茫茫无际之大水，名曰“深渊”。希伯来人《圣经•约伯记》：上帝在深渊中造穹苍，又说天上的天，天上的水都要赞美上帝。《圣经》中有一插图，天有两层，中间是水。

    三：天地各有九重

    中国人历来认为天有九重。屈原《天问》“九天之际，安放安属？” 《淮南子》：“天有九重，人亦有九窍。”

    巴比伦起初讲天仅七重。即金木水火土五星，再加上太阳月亮，各占一重天。西亚人常建七星坛来象征七重天。后来又变为九重。日蚀为第八重天，彗星为第九重天。印度婆罗门文化的颂歌常讲九重天。不但天九重，地也讲九重。《易林》：“天地九重，尧舜治中”。言天地各有九重，尧舜则于人间治理天下。中世纪意大利诗人但丁，说天有十重，实际也是九重（第十重天不在数内）。但丁《神曲》里的地狱九重，为倒立之圆锥体。印度的十八重地狱是九数之倍。希腊地府也有层次，荷马两大史诗讲过。

    四：英雄射日

    《黑暗传》中记载有后羿射日，“十个日头真可恨，羿又取箭手中举，一箭射去一日落，九箭九日落地坪” 。这英雄射日的故事应该为汉族所独有吧，不是的。

    中国西康倮族有《创世纪》，说古时有六个太阳，七个月亮，太阳光芒过于强烈，晒干了地上的水及草木，生物尽皆渴死。有英雄名叫支给阿耳，用箭将六日七月都射跑了，于是九年九月中没有太阳及月亮，仅有微微的星光，后来有人到天上与日月打商量，这才使得白昼有个太阳，黑夜有个月亮。中国西南贵州苗族有射日月歌谣，唱的是古时共有八日八月，石溶树焦，燥热难受。英雄扬亚，拿弓箭射落七个日月，各留其一，人们才能过日子。湘西苗民则说古时有十二个太阳及月亮。也有说两个的。这天上有多个太阳的神话，恐怕为中国所独有吧，也不是的。

    印度人说古时有十二个太阳。佛典中的《楼炭经》，又名《起世经》，即印度开辟记，预言世界末日，七日并兴，将世界烧成劫灰。英属哥伦比亚的印第安人，说法与中国不谋而合，天上有十个太阳，被天狗吞其九，剩其一。巴比伦在公元前二千数百年，有个阿迦底王，名叫拿哈姆辛，他有一块记功碑，刻着一个戴牛角盔的武士，持弓登上峭崖，碑的上端刻着完整的太阳二个，残缺的太阳一个。这个武士想必就是巴比伦的后羿了。

    五：天地之水相通

    中国传统文化会说：“我们中国人都知道，天上之水和地上之水连通着的。《黑暗传》中有记载：‘天地自然有根由，天河泥沙此化出 ’；一个叫江沽的神，‘一口喝干天池水，天干地枯无水分’，这就是说，地上的水，是源于天河的。中国黄河，据《山海经》说是与银河相通。 所以有李白《将進酒》的‘黄河之水天上来’”

    外国传统文化会说：“我们也讲天地之水相通。印度恒河，自天上流下，先入地府，再出人间，《罗摩耶那》史诗就是这样说的；巴比伦的幼发拉底河是条圣河，发源冥界，而冥界又上通天庭，它的源头在天上；《新约•若翰启示录》，若翰说“天使指示我，在城内街道中有一道生命水的河，明亮如水晶，从上帝和羔羊的宝座下流出来。河的两边有生命树，结十二样果子，树果和树叶，可为医治万民疾病之用。”那条河便指幼发拉底河。

    六：天柱地柱

    听听外国传统文化怎么说：“天有天柱，地有地柱。印度，有四头象立在大龟背上，撑住大地；希腊顶天者为四巨人，后来演变成大力士阿特拉士顶天的故事；在埃及，天有五柱，四方有四个，中间一个，人想上天，可爬上中间的天柱，因上面便是天门；《圣经•序论》插图，有如山之柱在地下；古代欧洲人认为有许多柱子支撑着扁平的大地。”

    再看中国传统文化怎么说：“《黑暗传》里的天柱是四个。女娲补天之后，止住洪水，‘地势得坚固，黄土固其身。斩断鳌龙四只腿，支起四柱立四极’。屈原《天问》：‘八柱何当’，以为天有八根柱子撑住；‘洪泉极深，何以姘之？’是说地有地柱。”

    七：地分九州

    一个中国人会说：“多么奇怪，《黑暗传》中讲‘山崩地裂洪水后，重整江山分九洲’；而巴比伦有一幅古地图，大地上共九个圆圈，一个圆圈即为一洲；从傅斯年遗着中也能读到，希腊也曾有九州之说啊！”

    八： 神山与四水

    一个西方人会说：“ 伊甸园有河四条。‘耶和华在东方的伊甸立了一个园了……有河……从那里分为四道，第一道名叫比逊，第二道河名叫基训， 第三道河名叫希底结；第四道河就是伯拉河’； 而《大唐西域记》说印度须弥山有四条河；中国的《山海经》有着‘昆仑四水说’，被《淮南子》补充完整，成为‘帝之四神泉说’，四河是河水、赤水、弱水、洋水。真是巧得很啦！”

    九：大瀛海环抱大地

    大地被大瀛海环抱，围绕着这一个话题，全人类各个古老民族的共同语言何其多也──中国人说：《史记•孟荀列传》中邹衍讲大九州之外，有大瀛海环绕之，那便是天与地的相合处。

    印度人说：《摩罗耶那》史诗叙述恒河诞生因缘时，我们先祖讲到大瀛海环抱大地，后来佛教兴起，大瀛海就叫大咸海。

    巴比伦人说：极早时代，即苏末与阿迦底民族活跃时代，有围绕大地之海，名叫“大瀛海”，又名“洪渊”。我们巴比伦人称大瀛海为“似蛇之水”。

    希腊人说：大瀛海名叫“河边”，在我们希腊神话里，大瀛海是个有翼的巨龙 。

    埃及人说：我们埃及人老早就说世界为一大圈所围绕，此圈名叫“大海”。

    希伯来人说： 大瀛海我们叫作“黑暗之蛇” 。

    北欧人说：我们的神话叫环绕大地的海为“米嘉大蛇 ” 。

    中华民族与世界各民族文化奇缘深深

    刚才我们讲了中国传统文化与全人类文化的紧密联系，这种联系，我们还可以从学术的角度来管窥 ，这个角度就属于文化的“流”了。

    西方文化潮水般涌進中国，是近代的事情。东西方文化是两种不同的体系，这已是定论。与此同时，学者们的努力又给人们以很多启示，自上个世纪初起，一直到本世纪初，学者们一手拿着中国传统文化，一手拿着西方文化，比较之下，也发现了数不清的“惊人的相似”，这就说明了一个问题: 中国传统文化与西方文化，在文明的发展过程中竟然也血脉相连，奇缘深深。

    今天的中国人, 了解到英语里有个成语叫做“一石二鸟”，往往马上想起了中国成语：“一箭双雕”，接下来就会感叹这世界的奇妙，相隔如此之远，中西方在文化上，居然有这么多的共同之处。就仿佛创造这两个成语的中西方人，是有着心灵感应的双胞胎。

    我们如果好好思索一下下面的一些“惊人的相似”，我们甚至会觉得仿佛有这种可能：一个中国人在中国过去的某个朝代活着的时候，说过“这呀那呀的”一番话，死了投胎转世到西方某个国家，长大后，留有前世的思维方式，说过的话中就也有“这呀那呀的”一番话。

    我们来看几个实例吧:

    中国古代小说中经常用“要知后事如何，且听下回分解”，制造悬念，这种手法也经常出现在法国大仲马和欧仁•修的小说里面，文艺复兴时期，西方说唱故事、剧本、长篇叙事诗中也能见到“欲知趣事奇事，请听下篇”的说法。

    《易经》里面阐述相生相克之理时，用上齿下齿的关系(噬、嗑)打比方，古希腊哲人赫拉克里特有过类似的比喻，而近代有个希腊人，用剪刀和咬嚼来说明相生相克之理。

    珍珠，是因牡蛎或河蚌生病而形成，叫做“蚌病成珠”，比喻精神上的痛苦造就文才，这个比喻，中国南朝刘勰、北朝刘昼用过。可是巧得很，外国的作家用过这个比喻的，至少有：格里巴尔泽、福楼拜、海涅和豪斯门。刘勰是这样说的: “敬通雅好辞说，而坎懔盛世；《显志》、《自序》亦蚌病成珠矣.” 格里巴尔泽是这样说的: “诗好比害病不作声的贝壳动物所产生的珠子。 ”

    各国宗教，都在谈论把各种感觉打成一片、混作一团的体悟，如佛家的“诸根互用”，老聃的“耳视目听”，禅门的“耳中见色，眼里闻声”，十八世纪神秘主义者圣马丁说有“发声的花朵，发光的音调”。表现在文艺里边，就是一种感应。所以宋祁《玉楼春》词有“红杏枝头春意闹”的句子， 荷马史诗就有：“知了在树上倾泻下百合花也似的声音”；苏轼有“小星闹若沸”，帕斯克里就有名句：“碧空里一簇星星啧啧喳喳象小鸡儿似的走动”。

    接下去我们再来举出几个文艺上的“奇缘佳会”:

    希腊哲人谈形体，以圆为贵， 西方人小说中说“真学问、大艺术皆可以圆形象之，无起无讫，如蛇自嘬其尾”，中国古诗文集也说“诗之妙如轮之圆也”，认为“《论语》小而圆通，有如明珠”。

    西方17世纪谈艺术盛称“不可名言”，古印度说诗有主韵一派，叔本华所说：“作文妙处在说而不说”，希腊古诗人有所谓“半多于全”之理， 法国有个诗人讲“详尽乃使人厌倦 ”，都让人想起中国艺术的“神韵”说。

    其它方面，也体现出中西方思想深处的深深奇缘。

    荀子讲，著书立说要讲道德，黑格尔教导学生：“治学必先有真理之勇气”，十七世纪英国一哲人曾说：“深思句力学，亦必心神端洁。道德乃最佳之名辩。”

    赫拉克里特望着水说：“人不能两次踏入同一条河流，再次踏入时已经不是原来的我了。”孔子看着水说：“逝者如斯夫，不舍昼夜”，

    《水浒》第五十二回高廉对柴進严刑逼供时说：“不打如何肯招”，古罗马修辞书上说：“严刑之下，能忍痛者不吐实，不能忍痛者吐不实”，法国蒙田说：“刑讯不可考察真实，只可测验忍劲”。

    法国演员知道：首先要内心清静，才能把角色的喜怒哀乐表演出来，中国老百姓觉察到这个道理，讲一句话：先学无情后学戏。

    尤其值得一提的是，在中西方人的智慧里头，时间可用来表示空间，空间可以用来表示时间，用空间表示时间最典型的例子是：“寸阴”，清人词：“人言路远是天涯，天涯更比残更短”，这里是用空间上的“天涯”和时间上的 “残更”相比较。外国成语说：“一个瘦高个子象饿饭的那一天那么长”，却是用时间来表示空间了。时间空间能够互相表示，原因是它们本来就具有统一性，它们统一于能量场。所以那些把“光年”仅仅视作空间概念的人，还是“少于追求”啊。

    好了，例子是举不胜举的。

    古今之间往往气息相通，中西之间确实存在着“奇缘佳会”。愈是渊博，愈是明了:中华民族与世界各民族文化奇缘深深。

    活跃在二十世纪的文化大师，真正学贯中西的并不多，他们乃是我们中华民族传统文化至宝之活载体。共产邪灵乘隙而入中华之后，对于这些大师是个什么态度呢：

    顺我者，裹而挟之与其一道走向最后的毁灭，比如鲁迅；

    逆我者，就地“肉体上消灭、名誉上搞臭”，比如陈寅恪、吴宓、胡适；

    骑墙者，那你就老老实实保持沉默或许可免灭绝，比如钱钟书。

    最邪莫过共产邪灵，天南地北，谁个不知。

    极毒唯有共产邪灵，父祖与我，何代不晓。


“反人类”的邪灵必将灰飞烟灭

    盘古开天地之时，就有个守旧为私的旧势力──“浪荡子”，它一口吞了天地之根──露水珠，“浪荡吃了长精神，贪吃贪喝把天吞，想吃日月变天狗，要与盘古斗输赢”。

    “浪荡子”这股旧势力，在层层正神无尽打击之下，从茫无涯际的宇宙中，滚过自古至今一切历史，节节败亡，最后流窜到地球，以地球为其生命的最后一站，哆嗦着，蒙骗着，歇斯底里着。

    目前，中华大地上的共产邪灵，也正好哆嗦着，蒙骗着，歇斯底里着。面对必然的灭亡，共产邪灵与一切纯正的传统文化为敌。

    回观中国过去的百年历史，二十世纪之初，被强封为代表恶党文化方向的鲁迅，疯也似的高喊彻底掀翻全部中国传统文化，要将“《三坟》《五典》、百宋千元、天球河图、金人玉佛、祖传丸散、秘制膏丹，全都踏倒”，死前特别提出，要与欧洲宽恕传统唱反调，说他“一个人都不宽恕”；二十世纪中期，毛泽东悍然发动“文化大革命”，全面无遗漏的破坏传统文化，罪恶之巨，毁灭之深，连其党徒都无不暗自惊惜；至于二十世纪末期，江泽民执迷不悟大肆镇压“法轮功”，真善忍的传统美德，又受到新一轮的跨世纪、跨国界的空前践踏。

    共产邪灵势力所及，带着反人类的本性，疯狂扫荡着与全人类文化息息相通的中国传统文化；从它黑色的破炮膛里，射向中国传统文化的黑炮弹，颗颗写着“ 反人类”。

    “突然，不知从什么地方刮起了一股罪恶的妖风。这股风，带着罪恶、带着魔鬼刮到了藏区这个和平安宁的地方。晴朗的天空变得阴暗，嫩绿的草原变得枯黄，善良的人们变得邪恶，他们不再和睦相处，也不再相亲相爱。霎时间，刀兵四起，烽烟弥漫。……一群群妖魔横行无忌，无恶不作，他们吃人肉，喝人血，吞人骨，扒人皮。因此，藏区这个美丽的地方，成了一个苦海；安居乐业的众生，遭到了前所未有的涂炭。”

    这是藏族史诗《格萨尔王》开篇对邪魔肆虐的描写，对照一下共产邪灵近百年的所为，二者在实质上还相差几何？

    不要紧的，邪不胜正是天理──世界人民都这样说。

    希腊的人们说：女妖墨杜萨的头颅，最终还是被天神宙斯之子柏尔修斯砍掉；

    北欧的人们说：毒龙再怎么凶强，也还是灭于天神奥定之子喜尔古特。

    印度的人们说：神子罗摩下界，就是专为驱斩世间妖魔，罗摩的所向无敌，与那藏族格萨尔王的圆满功成，此呼彼应。

    中国人民说，《黑暗传》中的那个浪荡子，最后的下场也不过是，“盘古举起开天斧，杀了浪荡血水淋”。

    如今，共产邪灵把它的一切全押在镇压“法轮功”上。全世界的人们，因此得到认识共产邪灵“ 反人类”的本性之机会，这个认识共产邪灵的过程就是共产邪灵走向灭亡的过程。现在，且让我们来静听法轮功创始人李洪志先生的预言吧：

法轮转时必有狂，
国力倾尽为吾忙。
静观丑角妖戏尽，
只剩残土风中扬。
轮回五千云和雨，
掸去封尘看短长。
大戏谁是风流主，
只为众生来一场。

──李洪志《法轮佛法•洪吟（二）•下 尘》


三：史诗歌唱天地人正见 大法破谜展现人类出路

    我们讲《黑暗传》，讲史诗，讲民族传统，是在讲中国的主流民众实际上要的是什么，这就自然而然的牵扯到另一问题：这个共产邪灵，几十年来从主流民众的真正需要那儿，夺走了多少宝贵的东西？我们照出共产邪灵的原形来，好叫大家警惕它，排除它，并且注意它现在的表现。它现在镇压法轮功几乎到了孤注一掷的地步，反而让人们很想了解一下：法轮功的真象到底是什么。所以，我们也打算从不同的文化角度来介绍一下法轮功的真实情况。


《黑暗传》中的女娲体现了正见

    中国有好几本书讲到了女娲，讲得最详细最生动的就数这本《黑暗传》了。两个歌手你问我答的一路唱下来，女娲造人、补天、斩鳌、除共工、止洪水、再加上造笙、化地母，基本上唱全了。不光是唱全了，主要是真正唱出了女娲的洪大慈悲和无边威德。

    女娲造人乃是顺天意而行，让好人们代代传衍：“三番洪水分善恶，恶的死灭善者存。也是天意来注定，天地重开置人伦。九山九海无人住，需要传衍子孙孙”。

    女娲造人并不是一帆风顺，“洪水之后淤泥多，就着沙滩做泥人。比着自己一般样，泥人泥手泥眼睛，有牙齿，有嘴唇，有腿有脚无灵性，不走不动不开眼，做来做去做不成。这时来了泥沽神，尼沽传授做泥人”。

    洪水冲走了泥人，女娲就重新再造，“女娲造人费辛勤，内脏七窍都成形，叫他们说话知人性。眼看都要成活人。此时洪水又泛滥，淹天淹地又淹人，要将泥人淹干净……一个巨浪打翻船，女娃重新来造人”。

    既然都是好人嘛，就要为之开创一个能够逐渐完善自身的生存环境，天塌了就补起来，共工鳌龙作乱就斩除掉，开智化愚就用葫芦造出笙来，“共工撞倒不周山，上方倒了擎天柱……女娲连忙把天补，补天不是容易成，哪里天穿哪里补，哪里缺了哪修整，彩石片片随心意。北边天地才补成。采石补天止天漏，止住天河往下淋，天柱折了来接住，昆仑山高作磉墩。多亏女娲易变化，一双巧手补天庭。时化大鹏飞上下，时化巨龙绕昆仑”，最后“女娲逝后化地母，厚土载物养黎民”。

    这里我们可以看出在民众那儿流露出来的，是一股天然的虔诚与尊敬，这种敬神悯人的纯正心态，代代相传，于人于己于社会，都会带来健康、祥和与安定。在传统那里，中国人把人的位置摆得很正确，一个正统的中国人，只有顺天的没有逆天的，只有敬神的没有渎神的。中国人除夕之夜要守岁，元宵节要玩龙灯，举行婚礼要先拜天地；买幅中堂要选庄严吉祥的，聚族而居不能没有个祠庙，造个铜钱外圆内方象征天地。正因为把自己摆在神的脚下，反而获得了谦卑之福。

    谈到女娲，有的人会想起鲁迅也写过女娲，在他的《故事新编》里头，的确是有。但是当时鲁迅还受着达尔文的哄骗，所以把女娲基本上写得象个外星人一样──造人的时候，嘴里这样说：“唉唉，我从来没有这样的无聊过”；劫难中的人向女娲求救，女娲却“诧异而且害怕的叫，皮肤上都起粟，就像触着一支毛刺虫”。鲁迅摆不正人与神的关系，从而亵渎天神，因之而生的 “恶影响”，是有目共睹的。 作为一个作家终生跟个毒蛇联系着，是很不幸的：他不仅喜欢蛇，而且还自比为蛇；小时候看戏，他“最愿意看的是一个人蒙了白布，两手在头上捧着一支棒似的蛇头的蛇精”；写起文章来字里行间常常扑散着一团团阴气、邪气、毒气、鬼气，冷气逼人，阴森森如入古道 ，让中国人疑惧、惶恐、惊悚、震颤；有生之年，他还一度被视为“文妖”而遭“通电全国文艺界一致攻击”；别人说他“腔子里充满毒液，不向人发泄，则奇毒攻心，势将自毙”；他自己也明确表示自己做事的一贯态度是“纠缠如毒蛇，执著如怨鬼”，他明白的一面经常说：“我自己总觉得我的灵魂里有毒气和鬼气，我极憎恶他，想除去他，而不能” 。

    我们知道，心不正招邪，就是因为摆不正人与天神的关系，没有敬神向善的正念，往往容易招来一些不好的东西，在这不好的东西的左右下，自己难受，又把毒素传向他人，传向社会。鲁迅现在还在被用来当作迫害正信的工具，配合肉体上的酷刑，参与了对全国各地法轮功学员的强制洗脑，所以我们把鲁迅的问题指出来，好叫大家正确对待。

    在西方，蛇是魔鬼的化身，按中国传统的说法，蛇为龙类而属阴，“阴不明正，气为妖孽” 。不管是谁，只要有个人身，就是很可宝贵的。一个人被个低灵所左右，本来够可怜的了，不想死后又被个共产邪灵所利用，加上什么思想家、革命家、文学家的头衔，树起来成为恶党的文化先锋，就显得更可悲了。


共产邪灵的三大盲点

    坏的东西才对坏的东西感兴趣，有缝的蛋引来苍蝇，我们从中反而看出这个共产邪灵的第一个盲点：盲于天。共产邪灵可以说有三大盲点，盲于天，盲于地，盲于人。

    盲于天，就是对天神、天命不承认，不相信。

    读过鲁迅的《野草》的人都知道，里面充满了鬼兽的阴冷之气，还有一种摆脱不掉的绝望虚无感。这种绝望虚无感是必然的，不信天神、天命就没有了依靠，从而易生绝望。天命是什么？天命，地上的人事都由天安排，就是天命。

    传统中，佛和道都讲天命，就是孔子也是 “五十而知天命”，晚年他研究预测学《周易》，佩服得不得了。这种天命观，表现在史诗中往往就是预言。 可以预言很小的事情，也可以预言很大的事情。

    小的小到谁什么时候称王，拥有多少勇士，比如《江格尔》中阿拉谭策吉老人的预言：“阿拉谭策吉老人，洞悉未来九十九年的吉凶，牢记过去九十九年的祸福”。他预言：“江格尔到了七岁，他将勇猛不凡。东方的千百万魔鬼，向它归降；江格尔无私无畏，心怀坦荡，六千有十二名勇士团聚在他身旁，英雄的业绩光照四方，江格尔的英名，到处传扬。我，阿拉谭策吉，将是他右手头名勇士。梦一般勇敢地雄狮洪古尔，将是他左手头名勇士。江格尔征服周围四十个可汗，掌管政教，主宰天下。黄金的世界，光华灿烂”。

    稍微大一点的事，比如《格萨尔王》里戴莲花冠的上师唱了首预言歌，预言格萨尔王下凡：

    “今天丁酉孟夏初，上弦初八清晨间，岭地将有吉兆现……吉兆肯定在藏区，岭地必然有福音。大摆宴席这一天，务必整齐莫慌乱；端茶献酒这一天，好女儿小腿勿打战；宾客来到家门时，从容大方莫细观。吉兆降临那一天，好男儿们心莫乱。若能听懂是喜讯，终生难逢的大事件，祝吉祥心愿都实现 ”。

    这件事情是很大，还是没有《黑暗传》中的大，那就是，盘古开天辟地也在天命中，初次创世的玄黄老祖留下一个预言，“玄黄叫声泥隐子，葫芦一个传于你，后收洪水葫芦存。玄黄留下诗一首，说泥隐子你且听，先天一世要灭尽，后天盘古才出生”。

    共产邪灵不信天命，可是中外的一些预言书，却早就预言了它的出现和灭亡，甚至它的不信天命也在定数中。这是共产邪灵的第一个盲点：盲于天神、天命。

    下面，我们再结合著史诗谈谈共产邪灵的第二个盲点：盲于地。对人与自然关系的认识很糊涂、很肤浅。

    过去在维护生态平衡方面，宗教起的作用是很大的，单就《格萨尔王》而言，也能给人很好的教益。

    “长颈神鸟白仙鹤，长翅一展腾向空，秀腿点地立人间，长喙啄食神韵美。”这是首藏区妇孺皆知的《格萨尔王》中的歌诗。湿地生态环境的好坏，与人类的生存空间息息相关，在一定意义上，湿地可说是人类文明之源。鹤类水禽数量的多少，是湿地生态环境好坏的一个标志。珠牡是雄狮大王格萨尔的王妃，她奉3只仙鹤为自己的寄魂鸟，寄魂鸟与她相伴随，共患难。霍尔白帐王也有4种鸟，湿地“招鹤回”的景象多次出现于诗中。 藏族民众直到今天，仍称鹤为仙鹤，恭敬不亵。这些在客观上说明了当时的良好的生态环境，湿地是很多的。

    在史诗中，重视生态的例子并不仅限于珠牡与仙鹤，霍尔国入侵岭国时，曾严令各部不准砍伐树木、破坏草原；交战双方的将领互通姓名时，也极力赞美自己部落居住的生态景观，引以为豪；特别是白帐王之子拉俄对来犯之敌唱的一首歌诗，一语道破了《格萨尔王》生态文化的天机。他唱道：

    “世间藏土高原上，不能平衡无一物：

    地气成为天上云，雨水滋润广阔地，云雾平衡由此生；

    夏水遇寒结成冰，冬冰被那夏日融，冬夏交替生草木，冷暖平衡由此生”。

    貌似朴拙，实则深邃，唱的就是：大自然在自身的循环运动过程中，有她自我平衡自我调节的功能。至今青海果洛州境内的藏民，一大早起来就向阿尼玛卿雪山喂桑祭祀，祈求一方土地平安。 他们说，阿尼玛卿雪山是格萨尔的寄魂山，她保佑这儿的男女老少，也保佑这儿所有的人和动物。雪山顶上的雪对于他们来说非常重要，顶上的雪什么时候熔化了， 那么世界的末日就什么时候到来了。这句话意味很深刻，生态的平衡，人类的福祉有天神看着呢。妄加作为是很危险的。

    古时中国人对自然的利用很为谨慎，“山木非时不夭斤斧，以成草木之长。川泽非时不入网中，以成鱼鳖之长。不麋不卵，以成鸟兽之长”。“网开一面”的成语讲的是，一个猎人在商汤的劝说下，把四面所设的鸟兽网撤去了三面，只留下一面。所以网开一面，要的是人与自然的和谐，而不是想把自然资源一网打尽。

    人在私欲指导下，对大自然的改造利用，往往是对其平衡的破坏。而这种破坏的恶果要由人自己来承担。善有善报，恶有恶报，也体现在人与自然的关系上。

    比较突出的例子是，长江黄河源头目前出现的严重生态危机。

    长江黄河源头过去祖祖辈辈过着逐水草而居的生活，信仰使牧民们有着丰富的与自然和谐相处经验，生态处在一种比较平衡的状态。共产党获得政权的几十年来，无所顾忌的人为的活动不断加剧了生态的破坏，导致今天我们的母亲河和长江文明面临着巨大的危险。长江源头的生态危机也已经到了相当严重的程度，那里草场退化、超载过牧、沙化、水位下降、雪线上升、湖泊干枯，生物多样性遭到破坏。过度捕猎，造成了鼠类的泛滥，过量增加牲畜，造成草地沙化问题 （“黑土滩”）；水土流失大量出现，很多地方植被遭到破坏。据统计，青海沙化土地面积每年以200万亩的规模在扩展，其中黄河源头是一个受害较严重的地 区。

    江河源头生态环境的恶化，不仅严重影响当地，而且危及到了中下游 。1998年长江中下游的特大洪涝灾害 ；近年，华北、西北等地连续暴发的十多次沙尘暴；黄河下游地区连续几年的断流；华北和沿海地区的缺水所造成的巨大工业损失，都与上游生态恶化有直接关系。

    共产邪灵对人与自然关系的糊涂认识，造成了中国生态环境的极大破坏。就像它不承认人对神的从属位置一样，它认为人是大自然的主宰，要把大自然随心所欲的改造一番，创造一个所谓的“人化自然”。毛泽东知道昆仑是中国的神山，却狂言道：“而今我谓昆仑，不要这高，不要这多雪，安得倚天抽宝剑，把汝裁为三截”，在他的诗词中经常出现：“天翻地覆”，“换了人间”之类的字眼，直接就把人与自然的位置搞颠倒了。有些人还认为这样才显出人的尊严，传统告诫人们不可自大自狂，人的尊严体现在“人贵有自知之明”，体现在顺应自然、维护平衡的大智慧上。长江黄河源头现在的严重生态危机，就是共产邪灵破坏自然平衡规律的恶报。直接源于共产邪灵对人与自然关系的错误认识 。这是共产邪灵的第二个盲点：盲于地。

    共产邪灵的第三个盲点，就是盲于人了。

    共产邪灵对人的认识也是愚见加谬见，包括人的起源，人体的奥秘，人活着的目地，共产邪灵的说法，是不能让中国人信服的。

    中国人过去对人的认识是很深刻的。平常的时候在把纸扇或者条幅上写句：“精气神”，似乎司空见惯了，可是的确讲的是人体的奥秘。

    谈到人的起源，过去还从来没有把人等同于动物的。《黑暗传》里讲人的起源时，实际上是记载了一个天机，讲的是人的“真体”的起源。

    “洪水之后淤泥多，（女娲）就着沙滩做泥人。比着自己一般样，泥人泥手泥眼睛，有牙齿，有嘴唇，有腿有脚无灵性，不走不动不开眼，做来做去做不成。这时来了泥沽神，尼沽传授做泥人”，“再说女娲做泥人，用心用意做不成。来了泥沽一神女，女娲一见称师尊，女娲作为人始祖，要随泥沽下山林。要找黄土做泥人，话说 泥沽手段能，五方五地来找寻。青黄赤白黑五土，金银铜铁锡之精，此土也是非凡土，洪水之后泥沙沉。泥土原是神仙骨，波涛之中化泥尘”。

    这个泥人的身体是神仙骨所做，意思就是，人除了这个肉眼能见的肉身之外，还有个微观得多的“真体”存在。也是女娲造就的。造个“真体”用意何在？这就涉及到人活着的目地问题。《格萨尔王》中的一段唱词给予了生动的回答：

    观音菩萨化为一个童子，来到罗刹这个地方，罗刹大臣挡住她问道：“你要见我们大王，请问，你有朝拜神庙的哈达吗？有拜见活佛的布施吗？有谒见长官的礼品吗？”

    童子听了罗刹大臣这一番话，毫不犹豫的告诉他：“当然有，我有礼品三十种：教法方面有六字真言，道的方面有六波罗密多，外面有客观六境，内里有主观六识，中间有器官六门。你看这些能作为晋见礼吗?”

    罗刹大臣见那童子对他说的话并无丝毫畏惧，反倒显示出一股凛然正气，心中大为不悦：“要朝拜扎日神山，就得靠九节藤杖! 要赶加吾司山沟的路程，总得给他白银元宝。你的那些礼品，究竟是大还是小呢?”

    “大也不算大，自己身体只是一弓见长，但它是宝贵的人身。小也不算小，如果会想，它就是今世和来世无穷的资财和食粮，要什么就能有什么，是难得的如意宝；如果不会想，它就是三毒轮回的沉底石，是欢乐和痛苦的根子，是藏污纳垢的皮囊。”

    人活着的目地在于有个人身好修炼，返本归真，往生幸福的彼岸。不能领悟到这一点，人生就是一片苦海。

    共产邪说，把人视为再简单不过的东西了，传统对人的研究，不厌其精深，共产邪灵对人的断言，不自知其有多么肤浅。

    鲁迅说：“描神画鬼，毫无对证……也不过是三只眼、长颈子，就是在常见的人体上，增加了眼睛一只，增长了颈子二、三尺而已” 。这句话被经常引用，却站不住脚，首先无形的神是不能用绘画来表现的，但是它客观上存在；其次，有形的神类似于人形，因为人是按照神的样子造出来的，东西方的神话在这方面不谋而合。

    毛泽东诗词：“人猿相揖别，只几个石头磨过，小儿时节”，讲的就是人是猿猴变的，在传统看来，它是天大的笑话。把人与个动物等同，是邪灵敢于对中国人大肆施暴的一个原因。“打死你就像打死一条狗”，共产邪灵现在就是这样恐吓法轮功学员的。

    马克思的墓碑：“以往的哲学家只是解释世界，而问题在于改造世界。”人活着的目的就是改造世界，改造世界就是把人摆在世界之上，与天斗，与地斗，结果搬起石头砸自己的脚。


共产邪灵的三度封闭

    盲于天，盲于地，盲于人，这是共产邪灵的三大盲点。三大盲点的直接根源是执著于眼见为实。共产邪灵又有三度封闭，执著于眼见为实，迷信于暴力运动，苟活于流氓邪术。每一次封闭都使它丧失了更多的生存空间，它的生路完全是自己堵死的。首先我们来看它的第一度封闭：执著于眼见为实。

    共产邪灵自称是彻底的唯物主义，彻底的唯物主义就是彻底的自我封闭，较之于以前的哲学，它最为执著于眼见为实。达尔文的谬论，胡克的粗糙的细胞学说，焦耳他们的能量守恒定律，法国的某一时期的阶级斗争理论，英国的古典政治经济学，德国的古典哲学。这些理论有的过了时，有的根本不能支持无神论，却能把共产邪灵自己包裹在一个狭小的框框里面。框框之外的东西，它就不敢去触及，视为不明现象。这些现象有哪些呢？

    天灾示警： 汉代大儒董仲舒明确在《春秋繁露》 中研究了过去天灾与人的行为的关系，认识到天灾的出现是对国家失道行为的谴告，而若对天之谴告不思反省，奇异天灾就会来临，以警示世人。尚若还不能改过，真正的灾害就会来到。文革期间，爆发了十次大的地震，包括唐山地震。今天，在镇压法轮功的同时，中国大陆各种天灾频繁。

    历史预言：中国有《推背图》，《梅花诗》，韩国有《格庵遗录》，预言的准确性，让人惊讶。诺查丹玛斯是西方最具影响力的预言家，至今人们仍津津乐道他的预言。有意思的是，列宁喜欢看歌德的《浮士德》，而歌德在《浮士德》里对诺查丹玛斯推崇备至。

    史前文明：在世界各地的出土文物中，却发现了许多来自几万年前，几十万年前，甚至于几千万年前的史前人造物。人类不但不是猴子变来的，而且在过去的历史时期还曾经创造了比今日更加辉煌的文明。在奥克洛发现的核子反应炉（核反应堆）就是一个最好的例子，根据调查，核子反应炉建造的时间是二十亿年前，运转了五十万年，这样的天文数字是今日设计核子反应炉的工程师难以想像的。另外在印度的叙事诗“摩诃波罗多”中提到了古时候的人打仗曾以飞弹武器互相攻击，在印度甚至发现有类似核子武器造成的核爆炸遗迹。

    批判达尔文：西方主流国家中不相信進化论的人，可能占三分之二左右。如果再考虑到轮回转世的研究，一直在拓广着自己影响的层面，而進化论却在现代科学各个分枝的不断发展和证据更新面前，越来越处于守势，甚至穷于应付，那么，不相信進化论的人只会比上面估计的更多。

    轮回转世：直到上一世纪50年代为止，大部份中国人还是相信轮回的。特别是信仰佛教和道教的人，不但相信轮回，而且许多人都知道一些具体而真实的转世的例子。西方对轮回的态度经过了一个冷而复热的过程。自上一世纪六十年代以来，经过西方科学家、医学家和治疗学家们的不断努力，轮回转世的研究已经是硕果累累，并在很大程度上校正了西方人对轮回转世的认识，使得西方人中相信轮回转世的人数上升到四分之一。

    肉身不腐：九华山唐代高僧金乔觉二十四岁辞荣就苦，落发出家，寿终九十九岁。三年后，打开石函，僧徒们惊奇地发现金僧肉身，竟颜状如生，兜罗手软，骨节有声，如憾金锁。百岁宫明代高僧无瑕和尚，在一百一十岁高寿圆寂，众僧徒将无瑕肉身跏趺缸中，三年后启缸，肉身完好，容颜如生。现存的肉身佛像还有被誉为地藏菩萨“第三代应身”的清朝大兴和尚，供奉在新建地藏寺的慈明和尚肉身，通慧禅林比丘尼释仁义师太真身，以及现代的明净法师，坐化于安阳县善应镇境内的灵泉寺的吴云青老人。

    ……

    这些现象都有据可查，如果不突破僵化了的观念，给自己的认识带来一个飞跃，就无法坦然面对。当然，是人就多多少少有点执著于眼见为实，只要不绝对执著，还是有希望的。

    宇宙中的物质越到表面越体现为运动，越到深层越体现为静止。因此，越是体悟那物质的深层，就越是能感悟到那个本源的静止；越是执著那物质的表面，就越是迷惑于表象的运动。共产邪灵对眼见为实空前的绝对执著，使得它不能不对运动痴迷，痴迷的过程中，反而对探究物质本源的传统学术大笑之。在马克思看来：静止是相对的，运动是物质的根本属性和存在方式 。在毛泽东看来：矛盾的同一性是相对的，矛盾的斗争性是绝对的。这就使得共产邪灵跌入到第二度封闭：迷信于暴力运动。

    《黑暗传》中玄黄老祖创造世界之后，恶势力的代表混沌兽，刮起一股狂风，“一股狂风顿时生，不是朔风和罡风，不是东南西北风，不是杨柳松竹风，此风名叫‘无形风’。无形风来不见风，无影无形又无踪。吹入六腑丹田内，穿透九窍骨空中。骨肉俱松身自化，化为清烟影无踪。”

    这一段被个大学教师念给了某大学生听，大学生说：“这不就是共产风吗？”大学教师问道：“共产风又是什么风呢？”学生想了想说：

    “共产风啊，我们就用传统歌赋的办法来形容一下吧。它兴起于十九世纪，猖狂于二十世纪，消散于二十一世纪。它猖狂之时，羽翼扇向全球，血波荡在多国，而我所知所见仅在中国。中国疆土向称辽阔，北至内蒙苏武牧过羊，南达海南东坡赋过诗，西边长江黄河有源头，东边鉴真渡海水茫茫，辽阔如此，似乎也不够共产风撒野逞凶，从北至南，由东到西，呜呼呜呼之间，白骨遍于九土：先有镇反、土改，村村流血；后有三反、五反，市市跳楼；继之以浮夸大跃進 ，钢铁无处寻，四千万饿殍；文化大革命袭来，人命如同草芥，飙风所击，十占其五，死死伤伤，不可计数。89学潮，举国声援，而一夜之间，数千青年，化作焦土。共产治国，地无战祸，杀人之多，甚于战祸。人民翻身作国主，国主八千万，尽入黄泉路。呜呼呜呼，共产风五十年华夏奔突，白骨遍于九土，邪风把人不当人，人却念其父祖！”

    教师笑着说：“是啊，到时候了，中共的归中共，中国的归中国。人念其父祖，父祖还有父祖，世世代代，成就中华民族。中华民族，上下五千年，不自声张，也有辉煌灿烂的美誉。五千年文化儒释道，叫人修德向善敬天神。而共产邪风，呼呼喳喳五十年，好似要与五千年试比高。法轮功学员，修炼传统美德真善忍，他们或者是喝长江黄河水长大的农民，或者是加工秦石汉树的工人，或者是怀想唐宗宋祖的知识分子，或者是受教孔孟老庄释迦的智者，其中也不乏追慕韩信岳飞的警察士兵，赞叹包拯海瑞的国家官员。他们和你我一样，都是华夏中国人。谁料想，99年共产风又起，气势汹汹，奔向法轮功，杀气腾腾，直指修炼人。一时之间，天地变色。拳脚棍棒，打向筋骨；烙铁烟头，烧向皮肉；电棍嘶吼，威胁转化；大粪龌龊，逼迫造假。中国信仰自由，而中共践踏宪法。长夜漫漫，不让修炼者睡觉；竹签尖尖，要使善良人手残；叫嚣街头巷尾绑架老人儿童，无异虎狼；唆使变态人渣凌虐女学员，低于禽兽 。外国人知道真相，当街变色，至于泪流。中国人明白实情，虽有数十年之旧悲剧 ，也无不惊心于当前之新血案。五年不到，虐杀致死人数超过数千，而这股风不熄。邪风不把人当人，法轮功并未因此而退避。共产风呼呼，国人敢骂，骂在背地里；法轮功学员不骂，传单撒到了中南海。共产风喳喳，国人敢怒，怒在心里；法轮功学员不怒，把江氏集团告上了法庭。一切将如法轮功创始人李洪志先生在《法轮佛法•洪吟（二)》中的“秋风凉”所说：

邪恶之徒慢猖狂
天地复明下沸汤
拳脚难使人心动
狂风引来秋更凉

    中国这个民族对动与静的关系可以说研究得是很透了，老子曰：“重为轻根，静为躁君”，静总是制约着动的，一个不动能制万动，所以共产风，是歪风也好，邪飙也好，共产风的息灭总是必然的。“飘风不终朝，骤雨不终日”，就是说，执迷于暴力运动是注定不能长久的。

    物质的运动越是剧烈，越是较早达到它的极限，达于极限有两个选择，要么转向静止，要么寄生在另一运动上，继续其运动。

    世界缩小，东欧剧变，苏联解体，在事实上证明共产运动早已达于极限，而中共无意效法前苏联，还想继运动下去，就必须找到寄生的对象。古代文化中正的传统，主静，这是主流，共产邪灵不能寄生；负的部分，主动，是与正的部分相生相克存在的邪的因素，比如神灭论，自利哲学，三十六计，宫廷斗争，满汉全席，青楼花巷之类，它从古至今贯穿下来，也是在走向极限中运动，只不过比共产运动要多一口气，所以共产邪灵便寄生其上，得以苟延其残喘。我们看到以前共产邪灵搞运动，虽耍流氓，似乎自欺欺人的还有个远大目标，现在目标成了泡影之后，便全般寄生于流氓，一切乱了套，说话做事前言不搭后语，基本原则都可以不要，垂死的东西都是这个样。共产邪灵此时已全然钻進了第三度封闭：苟活于流氓邪术。

    共产邪灵的流氓邪术，征对中国人，表现在方方面面：

    瞒天过海──打着“全心全意为人民服务”的幌子，欺骗有此类美好理想的人，然后对这些人進行洗脑和全面控制。逐渐把这些人变成“全心全意为党服务”而不敢为民请命的驯服工具。中共强调的都是共产党具有所谓“自我改善”的强大功能。党不仅口头上说，也真有行动，成立一个“中央纪律检查委员会”“信访办”什么的，一面更具迷惑性，一面道德更加下滑。

    反客为主──在长期教育宣传的潜移默化影响下，很多党员、非党员都自觉不自觉的把中共和中国错位，认可“党的利益”高于一切。或者说，默认“党的利益就是人民的利益、国家的利益”，从而给中共流氓集团制造了很大的出卖“国家利益”的空间。

    金蝉脱壳──历史上中共犯了很多大错。但是，它总是通过“平反昭雪”把错误归到某个人或某个团体身上，不但让受害者感恩戴德，更把中共的罪恶推得一干二净。“不但善于犯错误，而且敢于纠正错误”，成为中共一次次死里逃生的仙丹妙药，于是，中共永远是“伟大光荣正确”的党。

    笑里藏刀──中国跛足资本主义变成了“中国特色的社会主义”；“失业”变成了中国特色的“待业”；“解雇”变成了中国特色的“下岗”；“贫穷”变成了中国特色的“社会主义初级阶段”；言论、信仰自由的“人权”变成了中国特色的“生存权”。

    以逸待劳──奥运会夺了金牌，运动员要感谢党；“神五”上天，本是航天科技人员的贡献，却被中共当作只有它才能领导中国人民挤入世界强国的证据；就连那个2008年的奥运主办权，本是西方伸出的鼓励中共人权改善的橄榄枝，却被中共当做为其“合法性”贴金、大肆镇压民众的藉口；外国人看好的“巨大市场潜力”，原本来自13亿中国人民的消费能力，却被中共据为己有，作为要胁西方配合中共统治的锐利武器。

    顺手牵羊──有些坏事，中共也可以让其坏事变好事来为它服务。例如，在被中共严密封锁的爱滋病泛滥真相再也包不住的情况下，中共摇身一变，精心布置的宣传马上把罪魁祸首的中共装扮成了人类疾病的挑战者，爱滋病人的福音。

    上屋抽梯──中共的天下是靠农民打下来的，老区的百姓更是为中共奉献了一切。但是，中共夺权后，农民却受到了严重的歧视。

    苦肉计──为了在联合国人权会议上争取脸面，二零零四年中共搞了一系列严惩人权侵犯的活动。可是，这都是做给外国人看的，根本没有实质性的内容。因为在中国，最大的迫害人权分子就是共产党自己以及它的前总书记江泽民、原政法委书记罗干、公安部长周永康和副部长刘京。

    借刀杀人──中共豢养出一大批包括科学界、宗教界在内的专门向外欺骗宣传、鼓吹中共人权進步的伪装人才；拼凑出了一大套强词夺理的什么“生存权”之类的人权谬论；以及无止境地玩弄人权游戏来蒙蔽中国人民和西方民主国家，竟然可以自吹“目前是中国人权的最好时期”。

    反间计──“如果不镇压某些人，就有可能出现内乱，国家将陷入灾难”，在这样的藉口下，中共随时随地可以把某些人置于人民的对立面，而且永远“镇压有理”。

    假痴不癫── 新华网或者人民网，确实有相当份量的负面消息。一是现在坏消息太多，传播也快，行业竞争，不报不行；二是这个报导的基点符合了党的利益──“小骂大帮忙”──坏事的原因都归到某个人身上，与党无关，而“解决的途径”多半要落脚到“非靠党的领导不可”。中共对于什么该报，什么不该报，报到什么程度，是大陆媒体报，还是让海外收编的亲共媒体报，如何把坏消息“升华”为凝聚民心的好结果，可谓炉火纯青。

    声东击西──“解放台湾”不过是中共用来转移内部矛盾，煽动民族主义大耍流氓的烟幕弹而已。1999年底，中共同俄国签订的《中俄全面勘分条约》，承认了清政府与俄国之间的一系列不平等条约，出卖了近百万平方公里的国土，相当于几十个台湾。2004年，中俄签订“中俄国界东断的补充协定”后，据称又已失去黑龙江省半个黑瞎子岛的主权。在其它边界划分、南沙群岛、甚至钓鱼岛的主权上，对中共保持政权没有甚么利益，所以根本不在乎。

    偷梁换柱 ──共产党可以给人类文化中的任何概念更换内涵，然后用这些变异概念去批判和专政所有的人。

    釜底抽薪──共产党认准了这一点，凡是需要全中国人服从的大事件，都是以“爱国主义”，“民族主义”的方式紧急动员民众。对台湾，对香港，对法轮功，对中美撞机事件，无不以高压恐惧和集体洗脑并重的方法，把全国人民带入一种战争式的状态。这和当年的德国法西斯非常相似。

    无中生有──在法轮功问题上，中共的抹黑手法更是创出水平。一切都演得那么逼真，一个接着一个地出台，不由得许多老百姓不信。中共骗人的流氓手法，做到了让被骗者心甘情愿主动相信中共的谎话，被骗者还以为自己真理在握。历史上任何一个撒弥天大谎的流氓无赖，都没有像江泽民和中共的谎言来得彻底，来得无所不在。它针对每一个人心中的各种各样的观念，用各种各样的谎言，全方位地来迎合人的想法，再加以利用放大，让人接受谎言，以制造对法轮功的仇恨。你相信科学吗？它就说法轮功是迷信；你反感政治吗？它就说法轮功参与政治；你妒忌别人发财出国吗？它就说法轮功敛财；你不喜欢有组织吗？它就说法轮功组织严密；你厌倦了几十年的个人崇拜吗？他就说你搞精神控制；你爱国情绪高昂吗？它就说法轮功反华；你不是希望社会稳定吗？它就说法轮功破坏稳定。


大法破谜 修者日众

    共产邪灵的三度封闭，堵死了它自己的生路，行流氓者因流氓瓦解，搞暴力者因暴力自灭，目光短浅者因目光短浅而不知其所以亡。这个邪灵遭遇法轮大法，就是遭遇到真正的真、真正的善、真正的忍，打击善的一定是恶的，历史上迫害正信的也从来没有成功过。毒箭射向清水，毒箭朽烂了，怎么能怨清水；炮弹砸向大地，炮弹爆裂了，怎么能怨大地；共产邪灵迫害法轮大法，共产邪灵快要垮掉了，怎么能怨法轮大法。

    中共的归中共，中国的归中国。五千年的中国戏还要唱，五十年来的中共戏却要收场。真善忍全面反衬出共产的邪恶，它的千般邪万般恶，源于一个蠢字，蠢字不能复兴中华民族。在中共疯狂的迫害下，依然有那么多人坚持着，又有那么多人進入大法的门。.

    法轮功创始人李洪志先生在《法轮佛法（精進要旨）》 中曾这样指点迷津：“人所认为的现实，是人对历史发展愚见的认识和实证科学造成的假象。非是宇宙中那伟大现实的真实体现。而真正的现实必将带来新的科学、新的认识。宇宙的法理将在人间再现。

    人的自私、贪婪、愚昧、无知和人善良的本性交织在一起，无知的造就着自己将要承受的一切正在吞噬着社会。世界上各种社会问题百出，危机四伏，人类不知从自己的本性上找原因，看不到道德的败坏后可怕的人心才是社会问题的毒根，总是愚蠢的从社会的表现上找出路。这样一来，人怎么也想不到人给自己制造的一切所谓出路，正是人类在封闭自己，由此而更无出路，随之带来的新问题会更糟。这样很难的又找到一点空间，随之采取新的措施，又从新封闭了所剩的这一点空间，久而复始，达到了饱和，再也没有出路，看不到封闭以外的真象了。人开始承受自己所制造的一切。这正是宇宙对生命最终的淘汰方式。

    主佛的慈悲是洪大的，已经把佛法留给了人，宇宙将再给人一次机会，让伟大的佛法把宇宙的真正现实再现人间，荡尽一切污垢与愚见，用人类的语言再造辉煌。珍惜吧！佛法就在你们面前。”

    法轮大法自92年传出，不几年的光景，修炼者遍于神州，达于海外，又不几年的功夫，这人传那人，此国传彼国，法轮大法的音乐流布于60余国。60余国大法弟子，有着不同的身份，属于不同的民族，获得宇宙的大法，荡去心中的迷茫，全因为大法洪传，破尽人间一切谜。

    农民得大法，田间地头升起不灭的希望；工人得大法，车间单位减少争斗的烦恼；知识分子得大法，书房之内天地宽，警察得大法，乃悟世风日下总根子。抱病者读罢《转法轮》，破解健康之谜；绝望者读罢《转法轮》，自愧自悔那轻生之念虚妄；无所顾忌者因《转法轮》而知勒马收缰；心忧天下者，因《转法轮》洞彻社会危机源自何方；路漫漫上下求索真理者，通宵读完《转法轮》一遍，相见恨晚不觉泪流打湿衣裳。凡此种种，真人真事，不可尽道。

    就像蒙古人欢呼圣主江格尔的到来，就像藏族人颂赞天神格萨尔王的降临，就像一切人喜迎最神圣的事物的到来，那些已经得到了佛法真理的各国人民，最大的幸运怎能不叫他们四处相告──法轮大法来了：

    太宗坐长安
    康熙下江南
    人间大戏谁主演
    法轮大法来了

    多么庄严，多么浩瀚
    有的鹰隼做国鸟
    有的玫瑰做国花
    人体才算最宝贵
    法轮大法来了

    多么庄严，多么浩瀚
    欧亚大陆土接土
    澳洲美洲水连水
    白人黑人黄种人
    共个太阳光满天
    法轮大法来了

    多么庄严，多么浩瀚
    有的用英镑
    有的用美元
    法郎比索皆非真家园
    法轮大法来了

    多么及时，多么浩瀚
    天上月如镜
    谁个来悬挂
    地上金字塔
    候了多少年
    法轮大法来了

    多么及时，多么浩瀚
    释迦传过法
    耶稣讲过道
    老子留下五千言
    风流一去何时返
    法轮大法来了

    多么及时，多么浩瀚


四：中华民族文学兴盛于神道─衰灭于邪灵─复兴于大法

    “艺术的路总是从它的初期到高峰再到回落，人类的所有文化也是这样一种走向。过去宇宙特性中的成、住、坏、灭，人类的一切都在其中，所以一到人类道德不行了时，什么都不行了就要重新来了，对人类来讲就是劫难，一切都结束了，一切又将重新开始，再走到顶峰再回落，周而复始。” (《在美术创作研究会上讲法》)

     ◇◇◇ ◇◇◇ ◇◇◇

    把中华民族文学的历史分为四天─前天﹑昨天﹑今天和明天：

    在前天，中华先祖虔诚敬神颂神，神恩赐人们以最早的文学即神圣的民族史诗：《黑暗传 》、《玛纳斯》、《江格尔》、《格萨尔王传》和“西南神话史诗群”等等。

    在昨天，原始宗教和儒释道三教一起，润溉华夏，造就古代文学一代又一代的辉煌：先秦散文、汉代大赋、唐诗、宋词、元曲、明清小说，凡堪称永久伟大者，莫不与神道有关。

    在今天，共产邪灵给神圣的中华文学带来浩劫，共产邪灵在奔向毁灭的路上疯狂劫掠殉葬品，把中华文学也拖入“黑夜”，炎黄子孙在抚摩 “伤痕”，在“反思”，在“寻根”，其中一部分人终于看到了曙光。

    法轮大法是宇宙的真法，慈悲众生，为中华民族文学的复兴提供沃土，为中华民族文学的复兴开创条件，正在把中华民族文学从黑夜中引向那再造辉煌的明天。


《黑暗传》是文学中的神品

    《黑暗传》实乃文学中的神品，这可以从四个方面来说，一为故事生动圆满，二为内涵博大精深，三为风格纯朴崇高，四为语言全是中华精神。

    汉语之为语言为世所独有，其字表意，其词灵动，其法神变，有个学者说古代汉语是天籁，实属妙悟。古代汉语说到底就是一种半神的语言，极富于表现力。这种语言是古代各地的普通话，不受时间的腐蚀，穿过蒙古族、满族建立的王朝，常葆其青春活力。共产党搞的拼音代替汉字的鬼把戏，没开始就注定了要失败。

    中华精神较好地保存在古代汉语和民间口语中。《黑暗传》是民歌，又兼文人诗的成分，能在雅俗两方面充分传达中华精神。《黑暗传》的诗体主要是七言诗，有的段落颇有唐韵，比如：“黑暗混沌无史记，盘古开天又辟地，才有日月照九州，三皇五帝夏商周，战国归秦及汉流，司马梁晋隋唐主，五代宋元大明休。古今多少兴亡事，留于后人度春秋。古今多少英雄事，争夺江山把名留。平民百姓讲出口，拿在歌场唱根由。”

    有的段落多用方言，极为恰切传神：

    “歌场好比野山藤，将藤割回搓根绳，将绳拴住歌场人。”

    “玄黄混沌和黑暗，说尽天地也不难，生铁补锅显手段，龙凤鼓上试试看。”

    生动的语言记录了生动的故事，玄黄、盘古、女娲、三皇五帝的神迹，用白描的手法亦人亦神的写将出来，九番洪水，三开天地，万物起源、人类诞生、洪水泛滥，到人类再生，演绎出多次文明的历史过程，一次次文明周而复始，流转如轮，围绕着正神、邪灵、人类，形成了一个个丰富奇妙的宇宙故事。

    神是什么，跟人有什么联系，如何施善于人，历朝历代的人们需要明白这个真象，歌师们所从事的胜业也就是讲清真象，给民众以正见正念。这个宇宙的真象使得《黑暗传》的内涵就博大精深起来。《黑暗传》表现神，故而崇高，而崇高生长在纯朴中，纯朴的文风中却又蕴含着精深。创世诗往往一个故事后面有着层层无尽的道理，这里试举一例：《黑暗传》除记载了泥土造人之外，还记载了其它的一些个造人方式，其中“水泡成人”颇耐寻味。有一个神叫泥隐子，也是用泥造人，但泥隐子有一天却看见：

    “二水冲成一河泡，忽见水泡成人形，水泡成人真古怪，随时与他取了名”。

    这就是说：宇宙中有种水，是本源之水，本源之水先形成水泡，然后再形成人或万物。人或万物的原始结构可以说就是水泡，粗浅的例子随处都是：微观中的原子，肉眼所见的生物细胞，天空中的星球，包罗万象的宇宙。这也证实了李洪志先生《在美国讲法》中所启悟人们的：

    “这个宇宙中有法，这个法就是我们讲的真、善、忍，这种宇宙的特性把这个水组成了最初期的、最微小的、最原始的物质单一粒子，也可以把它叫做最原始粒子。可是它是单一的，它什么也不是，就像一个水泡一样。”

    说《黑暗传》是神品，主要原因在于她从第一个字到最后一个字，都在表现崇高，表现纯正，表现善，表现光明。她是歌颂创世正神的，而每个正神旁边必有一个邪灵作陪衬，害人的邪灵一次次失败，烘托出慈悲世人的正神的庄严神圣，体现出炎黄子孙对正义必胜的坚定信心，反映了中华民族只要识破邪灵就会主动铲除邪灵的优良传统。


史诗为最早的文学绝唱

    共产党控制下的中国当代诗坛，呈现出荒芜状态，与中国那“诗歌大国”的称号形成了极为鲜明的对比。颇耐寻味的是，人们顶着共产党的压力，在中国东西南北中各地搜集到的口传活态史诗，却一次又一次的令世人震惊，这些至今传唱于民间的民族史诗，原来竟是光如日月的文学绝唱啊。

    汉族的史诗以《黑暗传》为代表，尚有《郧山祭祀歌》、《代尸歌》、《盘根歌》、《沈七歌》等最新搜集成果。其文学价值已简述如上。除此之外，举世瞩目的中国史诗还有“西南神话史诗群”，和被誉为中国“三大史诗”的：柯尔克孜族《玛纳斯》、 蒙古族《江格尔》和藏族《格萨尔王》。

    史诗，作为一种古老的文学样式，它是极其宝贵的口头传统、民间表演艺术和非物质文化财富，在人类文化发展史上占居着重要位置。希腊史诗、印度史诗、巴比伦史诗、芬兰史诗等都成为一个民族或一个国家文化的象征和文明的丰碑。中国口承史诗蕴藏之丰富、传承历史之悠久、演唱活动之活跃，在当今世界上是独有的。 每一个民族的史诗传统，不仅是认识一个民族的百科全书， “一个民族精神标本的展览馆”，也是一座民间文学的宝库。

    创世史诗在中国西南方地区的蕴藏量极为宏富。彝、哈尼、纳西、白、拉祜、傈僳、羌、普米、景颇、阿昌、德昂、傣、布依、水、苗、瑶、侗、土家、壮等民族中都流传着本民族或本支 系的创世史诗。千百年来，这些绵延炳焕的口承文学作品，汇聚成了一座璀璨的西南方文学宝库──创世史诗群。这一令人瞩目的史诗群集现象，不仅是中国其它区域所没有的现象，同时在世界文化史上也实属罕见，比诸世界范围内的许多国家来得更加丰富多彩。西南方创世史诗大都是具有一定故事性和便于记忆的韵文体诗，史诗的纵向构造明显，从叙事结构上体现出完整的体系，即从开天辟地、日月形成、造人造物、洪水泛滥及兄妹成婚、族群起源、迁徙定居、农耕稻作等，形成了一个完整的创世纪序列，并始终以“历史”（各民族心目中的历史）这条主线为中轴，把各个篇章、各个情节联贯起来，构成一个自然而完整的创世程序，一组众多历史画面交替的镜头，向人们展示了宇宙天地、古往今来的纷披繁复的内容，反映了各民族先民对天神的敬仰。作为口承文学形式的作品集合群，这一部部古朴博大的远古文学佳作，总是让人玩索不尽，抽绎无穷，散发出迷人的艺术魅力。

    举世闻名的三大英雄史诗——藏蒙史诗《格萨（斯）尔王》、蒙古族史诗《江格尔》和柯尔克孜族史诗《玛纳斯》，结构宏伟，情节曲折，内涵丰富，气势磅礴，且皆为几十万诗行的鸿篇巨制，当之无愧地跻身于人类最伟大的史诗之列。

    其中最为突出的是藏族史诗《格萨尔王》，它讲述了这样一个故事：在很久很久以前，天灾人祸遍及藏区，众神派遣正神格萨尔降临人间，格萨尔历尽艰险，终于将害人的妖魔和鬼怪全部扫除。通过史诗艺人的口头传演，人们可以了解到古代藏族的社会历史、民族交往、道德观念、民风民俗、文化传承等丰富内涵。它具有高超的 典型的语言艺术，这个里面积累了很多的民间的语言的精华，比如说，格萨尔王中间的格言或谚语，有些学者就可以整理成一本书出版，《格萨尔王》的语言艺术可 以说是非常之高超，其中歌手唱到：

    “春三月若不播种，秋三月难收六谷”；

    “骏马若不常饲养，临战逢敌难驰骋”；

    “我手中端的这碗酒。要说历史有来头；碧玉蓝天九霄中，青色玉龙震天吼……”

    唱词集谚语、赞词、叙事、抒情等口头艺术为一体，体现了藏族人民的天地智慧、诗歌才华、敬神观念。同时，也塑造了众多神祉的形象，在波澜起伏的正邪大战的故事情节中，一个个神圣的形象栩栩如生、光辉灿烂，其艺术魅力的确有《红楼梦》、《三国演义》、《西游记》和《水浒传》所不可企及之处。 史诗是古老的口头艺术体裁， 继承者和传播者大都是“诗神”附体的民间说唱艺人 ，他们在漫长的岁月里，用至诚的神佛正信，创造性的诗艺 ，孜孜不倦的心灵，超过希腊的荷马，印度《摩诃婆罗多》的行吟歌手，筑就了世界范围内规模最大、篇制最长的歌颂“正神扫邪灵”的史诗。


文学起源：神传文学

    全世界把眼光投向中国史诗时，许多科学之谜就把摆在面前了，比如，西藏新近发现一名年仅13岁的男孩能唱世界最长史诗《格萨尔王》，这位男孩名字叫斯它多吉，为西藏昌都地区边坝县沙丁乡小学五年级学生。据称，男孩11岁时便能说唱《格萨尔王》，目前可以连续说唱6个小时。西藏昌都地区文化局专门派人对男孩的说唱一事進行核实，并对说唱现场摄像及录音。

    演唱《格萨尔王》的“仲肯”们，演唱《江格尔》的“江格尔奇”们，演唱《玛纳斯》的“玛纳斯奇”们，演唱“西南神话史诗群”的歌手们，都把演唱视为绝顶神圣的事。在节庆礼仪等神圣的日子里，沐浴更衣，冥想天神，得到神的允许，然后有时面对一碗神水或神桌，有时面对一幅唐卡，虔诚庄严之至，沟通人神，宣讲神谕，连续演唱，少则几小时，多则几个月乃至一年。如泉水喷涌，如大河滔滔，包罗万象，异彩纷呈。往往歌师以前突然得了一个病，或者是做了一场梦，不久，他就可以滔滔不绝的讲唱史诗，这个滔滔不绝，也可能是十万字、八万字，也可能是二三十万字、四五十万字，可能是一部两部，也可能是几十部、上百部，每部几十万字。

    这种能力人们正在研究，许多人认为是一个谜，假如我们以现代人的记忆方式来背诵记忆的话，这几乎是无法做到的。

    一些著名的“玛纳斯奇” 大多都说自己演唱《玛纳斯》的本领是梦授的。20世纪初叶，在阿合奇县，享有盛誉的“玛纳斯奇”居素甫阿洪，在解释自己演唱《玛纳斯》本领时说，有一次他在阔西朵别睡着了，梦见英雄玛纳斯，受到点化，智门顿开，从此就会唱《玛纳斯》了。这个小孩和其他一些艺人认为说唱《格萨尔王》的能力是“梦境神授”，柯尔克孜、蒙古族还有西南各少数民族，也都有类似这样的“神授史诗”的现象。

    柯尔克孜等突厥语民族先民曾长期信仰萨满教，蒙古与藏族信佛教，西南各少数民族都有各自的宗教信仰，史诗就发源于各民族的宗教，各民族所信仰的神。

    今天的史诗歌手们是天神造就，远古时期的史诗必然也是天神赐予，史诗尤其是创世史诗，是各民族最早的文学。那么追究文学的起源，毫无疑问是：神传文学。

    共产教义通常说文学源于劳动，在劳动中需要“杭育杭育”的喊，“杭育杭育”即为文学的萌芽。这种“杭育杭育”表现劳动的古歌，从重要程度、流传时间、诵唱频率、篇幅长度、艺术水准诸方面来看，都是远不及永恒的颂神史诗的。劳动可以是文学中重要内容之一，但劳动不是文学产生的根本原因，如同象腿不是象本身，人类活动不是天象变化一样。《格萨尔王》、《江格尔》、《玛纳斯》、“西南神话史诗群”的真正来源不是人的劳动，而是天神的恩赐。那些歌师们有的甚至参加田间地头的体力劳动，同时他们又具备唱诗的特异功能，他们是天神选中的传播神的文学的使者。

    中国西南绝大多数少数民族，在二十世纪尚处于原始社会状态，文学与神的关系，中国西南现在是怎样的，中国远古时期就应该是怎样的。深入田野调查研究表明：

    中国西南的原始文学思想即原始宗教思想——这里没有一部原始文学作品不以神为中心，创世神话既是最优美的原始文学作品，又是最系统的原始宗教圣经。从拉诂组的厄莎到纳西族的忍利恩，从傣族的因叭到基诺族的阿么尧白，从独龙族的嘎姆嘎莎到布朗族的顾米亚，从白族的盘古到彝族的格兹，这些各民族的天神，在创世神话中，演绎出一个个开天辟地、日月形成、造人造物、洪水泛滥、再造人类、迁徙定居、农耕稻作的完整创世纪序列。敬神信神，既是原始宗教思想，又是原始文学思想。

    原始文学活动即原始宗教活动 ──祭坛即文坛，西南各族原始宗教活动可分为祈求与庆祝两类，一切原始文学活动也相应与之有关。哈尼族的《叫谷魂歌》，是一曲祷词，又是一篇诗歌；独龙族的人们猎获野牛老熊后，围坐分食，虔诚祝祷，一连要唱好久好久的《曼珠》，《曼珠》既是祷词又是原始诗歌；白族的“踏歌”，边舞边唱，既是娱乐休息的艺术 又是祈祷， 例子举不胜举，原始文学活动无一例外的结合于颂神的原始宗教活动当中。

    原始祭师即原始歌手──彝族的贝玛，景颇族的斋瓦，拉古族的慕拔，布朗族的布占等等，都是神圣的祭师同时又是伟大的歌手，他们逢年过节，婚丧嫁娶，起屋盖房，春播秋收，都要为族人主持各种宗教活动，宣扬善有善 报恶有恶报.他们出现在宗教场合，就成为众望所归的精神领袖；他们出现在娱乐场所，就是引导群众歌舞的中心人物。民众称他们为“生活中的盐”， 数以万行计的神话史诗，卷帙浩繁的民族历史，以及医药，历法等民族文化，全来源于他们惊人的智慧与才能.他们既是沟通神人的使者，又是各民族的文学宗师。

    从中国西南原始文学这块活的化石中，人们不难看出：文学源于以颂神为中心的原始宗教，是神造就了原始歌手， 是神开创了原始文学活动，是神赐予了原始文学以全部思想，一言以蔽之：神传文学。

     *** *** ***

    “艺术的路总是从它的初期到高峰再到回落，人类的所有文化也是这样一种走向。过去宇宙特性中的成、住、坏、灭，人类的一切都在其中，所以一到人类道德不行了时，什么都不行了就要重新来了，对人类来讲就是劫难，一切都结束了，一切又将重新开始，再走到顶峰再回落，周而复始。” (《在美术创作研究会上讲法》)


文学在表现神道中辉煌

    西方神学家研究中国的古代经典，发现《诗经》、《书经》、《礼》等儒家早期文献中有原始的“有形神”信仰，所以说儒家是宗教。确实，《诗》、《书》、《礼》 中都明确提到了“上帝”，并且“上帝” 有形有意志，但是，这只是儒家文化的早期形态，儒家文化经过孔子改造后，虽然保存了有形神的传统，但此时的有形神已由“显性”过渡到了“隐性”。这一改造 最后由董仲舒完成，董仲舒思想中的“天”都是“无形神 ”。宋儒在对“天”進行解释时说：以主宰而言谓之帝，以赋与人而言谓之命，以人受之而言谓之性，所谓“主宰之天”就是“无形神 ”。这种“无形神 ”的思想对中国文化影响甚大，两千多年来中国人信奉的都是这种“无形神 ”，“无形神”成了中国人所有祭祀活动（神人交通与天人合一之礼）的依据，也是儒家在伦理教化上“神道设教”的依据。

    神，聚之成形，散之成物，成形则为有形神，成物则为无形神，尊崇有形神是神道，尊崇无形神也是神道。所以儒家的无形神，道家、佛家、原始宗教的有形神，合在一起形成了有别于西方的中华民族神道，她普照在中华民族文学之上达几千年之久，这个中华民族文学的昨天，远而至于《诗经》时代，近而至于《红楼梦》时代，每一部杰作的辉煌，每一个文豪的彪炳，都是以中华神道为最最根本的光源。


光源之一：原始宗教

    西南各少数民族都有各自的原始宗教信仰，柯尔克孜等突厥语民族先民曾长期信仰萨满教，汉族也有对盘古女娲等的原始信仰，各民族文学不仅发源于各民族的原始宗教、各民族所信仰的神，而且从原始宗教诞生之日起，一直到今天，原始宗教在数不清的民间文学或作家文学作品中，打下了金光闪闪的印记，这种印记我们称之为远古神话。

    仅就汉族而言，也能见其一斑。汉族神话对文学的影响主要表现在两个方面，一是作为文学创作的素材，一是直接影响文学创作的思维方式、表现手法、欣赏效果等。在先秦散文中，《 庄子》一书以“意出尘外，怪生笔端”、“缥缈奇变”（《艺概•文概》）著称，《庄子》说理的精妙和文风的恣肆，在很大程度上得益于神话。至于曹植采用洛水女神宓妃的形象，创作了脍炙人口的《洛神赋》，更是利用神话素材進行的一次成功的创作。用神话入诗的现象，在中国文学史上比比皆是，如《诗经•大雅•生民》描述了后稷的种种神迹，楚辞《离骚》中各种神灵纷至沓来。此后的诗人，尤其是浪漫主义诗人常常以神话入诗，如李商隐、李贺。小说、戏曲采用神话作素材的也很多，它主要是借助于神话的奇特的想象，利用神话形象或神话情节進行再创作。如唐代李朝威的小说《柳毅》，创造了一个优美的爱情神话。明清神魔小说对神话的采用和重塑，达到了此类文学的最高点，从孙悟空身上，我们不难看到“石中生人”的夏启、“铜头铁额”的蚩尤、“与帝争位”的刑天以及淮涡水怪无支祁的影响。此外，如《聊斋志异》、《镜花缘》、 《封神演义》、《红楼梦》中也有不少发人深省的神话情节。更为重要的是，那些自觉或不自觉地运用了神话原型的作品，都可以把作者或读者领入先民曾经有过的那种深厚的情感体验之中，从而超越平凡的世俗。当屈原在现实世界中屡遭打击而悲苦无依的时候，他就毅然地转向古老的神话：龙凤结驷，巡游天界，四方求女。 而蒲松龄的《聊斋志异》则不仅是将神话看作素材，而是当成全部的精神寄托，和对神话感情、神话世界的皈依。神话“在我们身上唤醒所有那些仁慈的力量，正是这些力量，保证了人类能够随时摆脱危难，度过漫漫的长夜。”可以说，屈原、蒲松龄等作品都体现了远古神话的精髓和力量。


光源之二：儒道二教

    中国传统文化中，对文学艺术影响最深的，莫过于儒道两家思想。挂一漏万，叙述如下：以诗教理论为代表的儒家文学观，赋予了中国文学以强烈的道德性格。孔子的 “兴观群怨”说以及他那一言以蔽之的“思无邪”的定论，是将诗的功能与道德完全联系在一起的。韩愈所说的“文以载道”也是强调文学与道德的合一。文学的最 终归宿在于调节现实的人伦关系，达到“经夫妇、成孝敬、厚人伦、美教化、移风俗”，而这些又是获致天人合一境界的初阶。中国古代文学，无论诗歌、散文，还是小说、戏剧，在内容上的最大特征是偏重于政治主题和伦理主题。这是中国文学艺术的道德性格所决定的。国家兴亡、战争成败、民生苦乐、宦海沉浮、人生聚散、纲常序乱、伦理向背等等，一直是中国文学的基本母题。尤其是有关忠君、报国、爱民等题材更能得到社会的首肯。“先天下之忧而忧，后天下之乐而乐”等名句佳篇亦往往能传颂千古。爱情、家庭、个人则在中国文学作品中居于次要地位。中国文学评论中也从不以纯情文学为上品。至于纯粹的娱乐与休闲作品，在中国正统文学中更属少见。

    受儒家“中庸”思想的影响，中国文学讲求中和之美，反对个人情志的宣泄过于偏激，这也充满着理性主义色彩。中国文学之写意抒情，最具温柔敦厚之气。它含蓄、委婉，要求情感的表露合理而有节制，做到孔子所说的“乐而不淫，哀而不伤”，达到中和之美。《诗经•关雎》写男女爱情，哀则寤寐反侧，乐则琴瑟友之，钟鼓乐之，然后戛然而止，哀不致蚀骨，乐不致放纵。中国的“怨”诗，往往是怨而不怒，发乎情止乎礼义，鲜有怨刺过火者。如陆游的《钗头凤•红酥手》，写被迫离异的爱情悲剧，有“一怀愁绪，几年离索”的悲凉，有“山盟虽在，锦书难托”的隐痛，然终究只是以“莫莫莫”之节制作罢。它有哀伤幽怨之情而无离经叛道之举。再如《古诗十九首》中，写怨妇思夫，思而不得，遂以“弃捐勿复道，努力加餐饭”来自勉自宽。中国文学的这一中庸和平性，不仅由儒家的诗教原则所决定，也由道家“至乐无乐”等观念所支撑，因而历来被视为文学的正宗。中国的古典悲剧，无论叫人如何撕心裂肺，最终或有清官 廉吏的为民伸冤，或有仙境梦中的团圆结局。这正如王国维所说：善人必令其终，而恶人必罹其罚。

    儒家强调诗言志、文以载道，要有伟大的作品，须先有伟大的人格。这就造成文学与人格合一的特征。中国文学理论认为，作家的气质、才性、情操等决定着作品的风格和成就。正如《文心雕龙•体性》篇所说：“才有庸俊，气有刚柔，学有浅深，习有雅郑，……各师成心，其面如异。”而“贾生俊发，故文洁而体清；长卿傲诞，故理侈而辞溢；子云沉寂，故志隐而味深” 等等，都说明了文如其人的文学观。

    道家的生活理想和人生态度与儒家不同。它主张超脱世俗而与自然为一。这与文学不受外界强力羁绊的发展要求相适应，因而促進了中国文学独立品格的形成。道家老庄，反对人为，强调自然无为，追求飘逸、神奇，给中国文学带来了浓厚的奇幻色彩。

    道家对“言意关系”的论述深刻影响了中国古代文学的发展，造成了中国古代文学追求言外之意，讲究意境塑造的优良传统。庄子在《外物》篇中说道：“筌者所以在鱼，得鱼而忘筌；蹄者所以在兔，得兔而忘蹄；言者所以在意，得意而忘言。” 庄子认为内在体验只属于心灵而不属于语言，所谓 “无言而心说(悦)”（《天运》），“道不可言，言而非也……有问道而应之者，不知道也”道家对语言的深刻理解和追求“得鱼忘筌”“得意忘言”的境界为后来陶渊明等诗人继承。他们不重视华丽的语言，而是在意境塑造和传达弦外之音上用力，形成了中国诗歌、散文独有的风格韵味．因而中国文学艺术在表现技巧方面的最大特色，是极其重视以虚写实，以动写静或以静写动，讲求以少胜多，以无声胜有声，讲求不着一字尽得风流。

    中国文学艺术深受道家“大制不割”、“道法自然”思想的影响，认为天地万物的自然美才是真美。因而艺术创作要力求浑然天成，达到自然之美的最高境界。它反对人为的娇揉造作，雕章琢句、堆砌典故，制造人为的晦涩、浮摩、怪诞，崇尚真淳、质朴、清新。刘勰把“自然”作为文学创作的最高要求。李白曾以“清水出芙蓉，天然去雕饰”来赞美自然的艺术风格。苏轼亦极力主张“文理自然，姿态横生”。陶渊明“采菊东篱下，悠然见南山”的诗句，历来被尊为自然平淡风格的典范。后人评价陶诗说：“一语天然万古新，豪华落尽见真淳。”王国维在《宋元戏曲考》中谈到中国戏剧的佳处时，以一言蔽之：“自然而已。” 并说“古今之大文学，无不以自然胜，而莫着于元曲”。中国文学艺术所崇尚的自然美，是大巧之后的返朴。它并非否定人工、技巧，恰恰相反，它要求艺术家有“功参造化”、“巧夺天工”的功力，通过刻苦的技巧训练达到不露刀斧之痕的高超境界─“无技巧”境界。宋代王安石的“看似寻常最奇崛，成如容易却艰辛”，可以说道出了中国历代艺术家们终身不舍的艺术追求。道家的自然观直接影响了山水诗和田园诗的出现，给中国文学在儒家思想影响下形成的庄重和沉重之外，增加了些许灵动和灵气。山水文学中的道，表现了对天人合一境界，隐逸与仙境的向往与追求。谢灵运的“池塘生春草，园柳变鸣禽”，苏轼的“其身与竹化，无穷出清新”无不透露出道家与自然冥合思想的印记。以陶渊明为代表的田园诗的勃兴更是道家思想结出的硕果。“少无适俗韵，性本爱丘山”，“采菊东篱下，悠然见南山”，“寒波淡淡起，白鸟悠悠下”，其间更见悠然忘俗的道家逍遥本色。

    道家的“虚静”思想影响了人们观对文学创作规律的理解。历代文学家在谈到生活体验、艺术构思时，都曾把“虚静”说直接引入创作心境的理论中，强调人的心境只有在虚静的状态中才能领悟到天地万物之美，从而感发起兴，诗情勃发。如陆机在《文赋》中所说的“伫中枢以玄览”，刘勰在《文心雕龙》中所说的“陶钧文思，贵在虚静”，都是强调道家虚静思想的对文学创作的重要性。


光源之三：佛教

    佛教对中国文学的影响是全面的、长期的，给中国文学带来了内容和形式两方面的巨大推动和变化。佛教典籍中如《维摩经》、《法华经》、《楞严经》和《百喻经》 等，本身也是瑰丽多彩的文学作品，向为文人所喜爱。佛教典籍鼓舞了中国晋、唐小说的创作，并为后来的古典小说如《西游记》、《三国演义》、《水浒传》和 《红楼梦》等的创作提供了故事情节和思想内容。佛教的俗讲、变文，也直接推动了后来的平话、宝卷、弹词、鼓词、戏曲等通俗文学艺术的形成。佛教禅宗语录也对后来的民间文学作品发生影响。

    佛教不仅对我国古代文学产生过重大影响，而且还深刻地影响到我国古代文学理论批评。如佛教的“言语道断”说、“顿悟”说、“妙悟”说、“现量”说和“境界”说，以及“以禅喻诗”，用禅宗的一套禅理来论述诗的创作、欣赏和评论，就是这方面的突出表现。可以说，没有佛教的影响，中国汉代以后的古代文学将是另一番面貌。

    仅就佛教之禅宗对文学的深远影响，评说一二，亦足见佛光普照之下，中国文学于精彩之外又得以更添异彩。

    在中国生根兴盛的禅宗，自初唐开始，犹如黄河之水天上来的洪流，奔腾澎湃，普遍深入中国文化的每一部分，在有形无形之间，或正或反，随时随处，灌溉之，滋润之。

    （1） 诗：从唐诗风格的转变来说：由初唐开始，从上官体（上官仪）到王（勃）杨（炯）卢（照邻）骆（宾王）四杰，经武后时代的沈（人全）期、杜审言、宋之问等，所谓“景龙文学”，还有隋文学的余波荡漾，与初唐新开质朴风气。后来一变为开元、天宝的文学，如李（白）、杜（甫）、王（维）、孟（浩然）、高（适）、岑（参），到韦应物、刘长卿，与大历十才子等人，便很明显的加入佛与禅道的成分。再变为元和、长庆间的诗体，足为代表一代风恪，领导风尚的，如浅近的白居易、风流靡艳的元稹，以及孟郊、贾岛、张籍、姚合。乃至晚唐文学如杜牧、温庭筠、李商隐等等，无一不出入于佛、道之间，而且都沾上禅味，才能开创出唐诗文学特有芬芳的气息，与隽永无穷的韵味。至于方外高僧的作品，在唐诗的文学传统中，虽然算是例外，大体不被正统诗家所追认，但的确自有它独立价值的存在。受禅宗意境影响的诗文学，到了宋代，更为明显，宋初著名的诗僧九人，世称九僧的风格（如剑南希昼。金华保暹、南越文兆、天台行肇、汝州简长、青城惟凤、江东宇昭、峨媚怀古、淮南惠崇。）影响所及，便使醉心禅学的诗人，如杨大年（亿）等人，形成有名的西昆体。名士如苏东坡、王荆公、黄山谷等人，无一不受禅宗思想的薰陶，乃有清华绝俗的作品。南渡以后，陆（放翁）范（成大）杨（万里）尤（袤）四大家，都与佛禅思想结有不解之缘，现稍举一二，宋道济（俗称济颠和尚）的诗： 六十年来狼藉，东壁打倒西壁，如今收拾归来，依旧水连天碧。

    王安石的诗：《梦》：知世如梦无所求，无所求心普空寂，还似梦中随梦境，成就河沙梦功德。

    范成大的诗：《请息斋书事》：覆雨翻云转手成，纷纷轻薄可伶生！天无寒暑无时令，人不炎凉不世情，栩栩算来俱蝶梦，喈喈能有几鸡鸣？

    寒山大士：吾心似秋月，碧潭清皎洁，无物堪比伦，教我如何说。

    慧文禅师：五十五年梦幻身，东西南北孰为亲，白云散尽千山外。万里秋空片月新。

    此外，明代禅宗诗僧的作品，诗律最精，而禅境与诗境最佳的，无如郁堂掸师的《山居诗》，如：即今休去便休去，何事却求身后名，世乱孙吴谋略展，才高屈贾是菲生，沟中断木千年恨，海上乘槎万里情，谁识枯禅凉夜月，松根一片石床平。

    （2）词曲：自晚唐开始，历五代而宋、元、明、清之间，许多词曲，禅境很好，我们现在简单的举出历来被人所推崇公认的词人曲家作品，以供参考。

    如辛稼轩的词：《有感》：出处从来自不齐，后军方载太公归，谁知寂寞空山里，却有高人赋采薇。黄菊嫩，晚香枝，一般同是采花时，蜂儿辛苦多官府，蝴蝶花间自在飞。

    元曲如刘秉忠的：《干荷叶》，千荷叶，色苍苍，老柄风摇荡。减清香，越添黄，都因昨夜一场霜，寂寞在秋江上。

    又如盍西村的：《小桃红（杂咏）》： 古今荣辱转头空，都是相搬弄，我道虚名不中用，劝英雄，眼前祸患休多种，秦宫汉冢，乌江云梦，依旧起秋风。

    清初有名的少年词人，也便是满清贵族才子的纳兰性德的词：《浣纱溪》：败叶填溪水已冰，夕阳犹照短长亭，行来废寺失题名；驻马客临碑上字，闻鸡人拂佛前灯，劳劳尘世几时醒。

    （3） 小说：由唐人笔记小说与佛经变文开始，到了宋、元之间的戏曲，以及明、清时代的说部与散记等等，大多是含有佛、道思想的光辉，值得特别注意的，无论是小说与戏剧，它的终场结尾，或为喜剧，或为悲剧，或是滑稽剧，必然循着一个固有的道德规律去布局与收煞：那便是佛家与道家思想综合的观念、人生世事的因果报应的定律。元、明之间，历史小说的创作者都以禅入文，如罗贯中《三国演义》的开端，开宗明义，便首先用一首《西江月》的词，作为他对历史因果循环的总评语：“滚滚长江东逝水，浪花淘尽英雄。是非成败转头空，青山依旧在，几度夕阳红。白发渔樵江清上，惯看秋月春风。一壶浊酒喜相逢，古今多少事，都付笑谈中。”依佛学的立场而讲，罗贯中的这一首词，便是《金刚般若经》上所说：“一切有为法，如梦幻泡影，如露亦如电，应作如是观”。施耐庵的名著《水游传》，只从表面看来，好像仅是一部表现宋、明时代官民之争的作品，如果再加深入，仔细的研究，它在另一面，仍然没有离开善恶因果的中心思想，隐约显现强梁者不得其好死的果报观念。至于《西游记》、《封神榜》等书，全般都是佛、道思想，更不在话下。此外，如历史小说的《东周列国志》、《隋唐演义》、《说岳全传》等等，无一不含容有佛学禅宗不昧因果的中心思想。由此发展到了清代，以笔记文学扬名的蒲松龄，所着《聊斋志异》，几乎全盘用狐鬼神人之间的故事，衬托善恶果报的关系。《醒世姻缘》一书，更是佛家三世因果观念的杰作，说明人生男女夫妇间的烦恼与痛苦，这种观念，后世已经普及民间社会。至于闻名世界，以长篇言情小说，反映老式文化中贵族大家庭生活的《红楼梦》一书，它的开端，便以一僧一道出场，各自歌唱一段警醒尘世的警语与禅机，然后又以仙凡之间的一块顽石，与一“小草剧伶唯独活，人间离恨不留行”的故事，说明许许多多、形形色色、缠绵反侧的痴情恩怨，都记在一本似真如幻的太虚幻境的账薄上，隔着茫茫苦海，放在彼岸的那边，极力衬托出梦幻空花，回头是岸的禅境。作者在开始的自白中，便说：“满纸荒唐言，一把辛酸泪，都云作者痴，谁解其中味。”以及“假作真时真 亦假，无为有处有还无”的警句，这岂不是《楞严经》上，“纯想即飞，纯情即堕”，以及“主因识有，灭从色除”的最好说明吗？

    在中国古代小说中，佛性突破了性别、身份、阶级、种族甚至人和动植物、有机物和无机物的界限，在各种人、物身上显现：

    有小户人家的女儿，如《清平山堂话本•花灯较莲女成佛记》中张待诏的女儿莲女，她拦住能仁寺惠光禅师问：“龙女八岁，献宝珠，得成佛道；奴今七岁，无宝珠，得成佛否？”龙女成佛的故事出自《妙法莲华经》，这是小乘教义向大乘教义过渡的一个标志。

    有忠臣。《说岳全传》中的岳飞，据说他本来是如来佛法座上面的大鹏金翅鸟。

    有醇儒。文天祥以养浩然之气自负，但全祖望《梅花岭记》说他以悟大光明法而得解脱。还有皇帝。李玉《千钟禄》写明惠帝仓惶弃宫出走，唱出了千古名句：“收拾起大地山河一担装，四大皆空相。”将封建朝代的兴亡概括于佛教哲学，深刻，悲凉。

    还有老虎。萧梁王琰《冥祥记》记天竺沙门耆域前行，“有两虎迎之，弭耳掉尾，域手摩其头，虎便入草”，是老虎有佛性。

    还有蛇。《大唐三藏法师取经记》记许多蛇“皆有佛性，逢人不伤，见物不害”。

    有猿猴。张读《宣室志》记杨叟之子宗肃在山中见一胡僧，自称袁氏，好浮图氏，为宗肃谈《金刚经》，原是猿所化。敦煌变文《四兽因缘》说“弥猴即是大目乾连”，“后得成佛”。

    甚至还有石头。长篇小说《红楼梦》，原名《石头记》，所记的就是一块石头，但不是寻常的石头，而是一块“灵性已通”，“幻形入世”，“引登彼岸”的一块石头，实际上是块有佛性的石头。《石头记》的书名如勉译为现代汉语，那就是：一块有佛性的石头在现实的社会中经历重重磨难而终于皈依空门的传记。


杰作诞生的两大原因

    原始宗教和儒释道三教一起，如日光普照，催生出中国文学长河中的杰作无量数， 故而文学杰作诞生的第一个原因即为：时代要有高层次的法理作指导，这是首要原因。原始宗教和儒释道三教是中国过去特定时代产生出来的，经由炎黄子孙善加继承，发扬光大，福泽万民，自先秦以至大清，每一时代都有那一时代做为思想指导的高层次法理，赋予人们以天地人正见，加持其正念，同时引导各代的文学走在无邪的善途之上，令文学艺术在人们心中大放纯真善良宽恕之光明，为确保人心不被物欲过早掩埋添其一臂之力。原始宗教是炎帝黄帝时期的高层法理，儒道二教是先秦以来的高层法理，佛教是东汉以来的高层法理，设若中国各代无高层次的法理，中国也就无希望，中国也就无文学，即没有先秦散文、汉代大赋、唐诗、宋词、元曲、明清小说的流芳余韵了。

    然而有高层次的法理作指导，也不是人人皆可写就文学杰作，更不是任谁都能传唱中国史诗，因为杰作的诞生还有第二个原因：作家要向内修。作家或歌手必须在这颗心上下功夫。

    文学杰作，需要“性命双修”，也叫“形神兼美”，既要有着精湛的艺术技巧，又要具备深博的思想内涵。每朝每代的文学杰作，技巧上可以各有千秋，但它们共同的地方是：神韵内涵都得超妙高深。文章的质量与思想境界成正比。人的天分悟性越高，越舍得吃苦，作品就越精湛深邃，越感动人，有益于人。技巧易学，内涵难得。所以，创作的基本规律是：功夫在文章之外，功夫在提高思想境界，在闻道得道。过去讲文品即人品， 下笔能写出真正的好文章，开口能唱出好的史诗，首先得做一个高境界的好人，一个对宇宙人生之奥秘的悟性越来越高的人。

    提高思想境界涉及方方面面，首当其冲的就是要有大忍之心，在人生风浪的冲击刷洗中，在冷板凳空房子的煎熬磨炼中，在酒色财权的勾引诱惑中，人要清醒的承受，理智的鉴别， 穷且益坚，不坠青云之志。司马迁的那段话，以史为鉴，总结经验，告诫自己要想写出《史记》，先得具备大忍之心：“ 盖文王拘而演《周易》；仲尼厄而作《春秋》；屈原放逐，乃赋《离骚》；左丘失明，厥有《国语》；孙子膑脚，《兵法》修列；不韦迁蜀，世传《吕览》；韩非囚秦，《说难》、《孤愤》；《诗》三百篇，大底圣贤发愤之所为作也”。

    我们联系李白、杜甫、苏轼、关汉卿、曹雪芹的生平来看这段话，就知道的确是说到点子上了。“诗穷而后工”的另一层意思就是，意志超拔坚韧者，方可铸就不朽之作。

    当然，提高思想境界还有比较主要的一些方面，如心底纯真，为人善良，聪颖慧悟等等。我们再举个活的例子来说明：

    居素普•玛玛依是一位杰出、天才的史诗演唱大师。两千多年前，有了天才的荷马，希腊史诗《伊利亚特》、《奥德赛》才能够成为人类宝贵的文化遗产。两千年后，在柯尔克孜人民中出现了荷马式的居素普•玛玛依。由于他的出现，宏伟的英雄史诗《玛纳斯》才能完整地展现在我们面前。像居素普•玛玛依这样天才的史诗演唱大师百年难遇。而居素普•玛玛依一生经历曲折、坎坷，他曾当过牧民，在深山牧放羊群；他曾骑马、驯马参加赛马比赛；他曾在戈壁丛林驯鹰、狩猎；他也当过农民，在田里种麦子；他还当过教师，教柯尔克孜儿童读书识字。1998年4月是《玛纳斯》演唱大师居素普•玛玛依80寿辰， 新疆维吾尔自治区文联对此项活动也非常重视，派了一辆专车接送居素普•玛玛依。本来一天多的路程，由于洪水冲了道路，加之车出毛病，在路上足足走了三天半。天气炎热，道路颠簸，80岁高龄的居素普•玛玛依没有一句怨言，他还不时地安慰司机。吃饭时，他有说有笑。他的充沛精力、乐观精神、和善态度及高尚的品格，使人们由衷地钦佩，并给人们留下至深的印象。

    总之，文学杰作诞生需要两个原因:一是作家要向内去修，二是时代要有高层次的法理作指导。共产党操控的当代中国文学，最缺的就是这两个方面，所以，中国文学在当代才会出现全面危机。

     *** *** ***

    “艺术的路总是从它的初期到高峰再到回落，人类的所有文化也是这样一种走向。过去宇宙特性中的成、住、坏、灭，人类的一切都在其中，所以一到人类道德不行了时，什么都不行了就要重新来了，对人类来讲就是劫难，一切都结束了，一切又将重新开始，再走到顶峰再回落，周而复始。” (《在美术创作研究会上讲法》)


共产党在人类文学当中是个异类

    2004年11月19日到12月4日，海外著名媒体大纪元网站连续发表了9篇社论，名为《九评共产党》，这一系列社论对为祸人间的共产党批判的深度和广度，举世罕见。九评系统总结了中国共产党建政55年以来对中国人民，甚至邻国人民犯下的累累罪行。九评推出后，在全球中文世界引起了巨大轰动。甚至在严密封锁互联网的中国大陆，九评也引起了很大反响。退出共产党，一时之间成为热潮。 到2005年3月20日，退党（团）数字已突破40万。

    退出共产党，也包含着在文学中清除共产党的流毒。实际上，共产党在人类文学中也是无处藏身的，完完全全是个异类。

    在世界古代文学中，东方以中国为代表，自古以来，文学常有讲究文章的气势、情志、文采的，诸如“言而无文，行之不远”、“诗言志”、“气盛则言之短长与声之高下者皆宜”之类，但气势、情志、文采如果失去了道德基础，便会步入人所不齿的歧途。从古到今中华民族文学总的声音只有一个：文学的根本在于载道立德。所以，老子认为：包括文学在内的万物源于“先天地生，为天下母”的道；孔子曰：《诗三百》，一言以蔽之，曰：思无邪；刘勰《文心雕龙》：“道沿圣以垂文，圣因文而明道”；韩愈：文以志道；柳宗元：文以明道；朱熹：文从道出；史诗歌师：文以颂神。中国的“道”字，可以是有形的神道，也可以是无形的天道、地道、人道。逆天则无中华民族文学，叛道则无中华民族文学，渎神则无中华民族文学。古人想象不到，会有个与天斗、与地斗、与人斗的东西侧身九州，附着在中华民族文学之上作威作福。

    在西方，文学的根本也是载道，要么是神道，要么是人道。古希腊、古罗马、希伯来基督文化作为西方文学的源头活水，文学是对神、上帝的歌颂，创造来源于“灵感”或“神的声音”，作品品格应该“崇高”，作用在于“净化”。绵绵圣露天上来，滋润出一代又一代光辉的作家：荷马、柏拉图、亚理士多德、贺拉斯、圣奥古斯丁、但丁、班扬、弥尔顿、歌德、夏多勃里昂…… ；自文艺复兴来，平等、自由、博爱、民主的人道主义精神，与西方神道相交织，成为西方文学又一道光源。布瓦洛、卢梭、伏尔泰、雪莱、巴尔扎克、雨果、罗曼 罗兰、普希金、列夫托尔斯泰等等，在人道主义的照耀下，他们捍卫真理，烛照现实，反对独裁，抨击黑暗。总而言之，外国文学，或则翱翔于神道，或则驰骋于人道。翱翔于神道，必不愿看汉唐之人受制于邪灵 ；驰骋于人道，必不忍见屈原李白的子孙喑哑于暴政。

    上个世界末，本世纪初，在两大共产国家的当代文学中，苏联方面1988年，苏联权威文学刊物《文学评论》分三期连续发表了高尔基的《不合时宜的思想》，文中表达了高尔基早年对苏维埃政权的暴力、杀戮的极度反感，对苏维埃政权毫无顾忌摧残科学、文化的极度痛心，引起了社会各界的强烈反响。

    下面是高尔基发表于1917、1918年《新生活报》的《不合时宜的思想》的片段：“(共产)革命把全国理性的民主力量、精神方面的力量抛到一边。我们看到，在苏维埃政权的工作人员中经常出现贪污者、投机分子、骗子、而善于工作的正派人，为免于饿死，却在街头卖报、当壮工，加入失业者的行列。这是一场噩梦，纯粹是俄国式的荒谬绝伦，说它是胡闹也不为过。”

    “现在必须把科学、艺术创造者的最高成就，带進野蛮得离奇的当代生活中去……。把人放在猪圈里，而要他成为天使，这种要求是愚蠢的。”

    “我惊奇的看到，作为无产阶级能独立思考和行动的机构“工兵代表苏维埃”，如此冷淡和漠不关心地对待音乐家、艺术家、戏剧演员以及其他无产阶级十分需要的人才，竟把他们送上前线，送上屠宰场，这是在衰竭国家的心脏……这究竟为了什么？”

    “公民们！文化在危险中！”

    中国方面，共产本性大暴露的文化大革命期间，绿原、牛汉、郭小川、穆旦等老一代诗人与郭路生、北岛、顾城、舒婷等年轻诗人，他们的作品构成了文化大革命期间的地下诗歌，他们用曲笔和一系列意象揭穿文革惨剧，把文革中的中共比作“炸雷”、“飓风”、“野兽”、“虚假的春天”、“血一般的晚霞”，其中顾城的短诗“黑夜给了我黑色的眼睛，我却用它寻找光明”，是用笼罩“一代人”的“黑夜”来喻指中共，几乎家喻户晓。

    文化大革命结束后的第二年，刘心武、卢新华等人即用“伤痕小说”， 茹志鹃、古华、王蒙等用“反思小说”，代表被欺骗的年轻一代对文革提出控诉， 要求反思。文化大革命结束后的三、四年间，钱钟书在日本早稻田大学发表题为《诗可以怨》的演讲，文末一段话意味深长──中共才是导致“怨诗”的祸根，这是不容否认的事实。巴金更是用42万字的《随想录》，结合自己个人深刻的认识与痛苦的经历，代表阅历丰富的老一代中国人，一针见血的揭露出一个把中国人变成兽的“大封建” ── 中国共产党。

    進入新世纪，于1940年在中国赣州出生的高行健， 2000年获得了诺贝尔文学奖，他曾在中国大陆长期写作，用话剧《绝对信号》反映过文革罪恶，而获奖时，高行健已经加入了法国籍，属法国人。中国人不免要问，中共为什么这么不得人心？没有中共，高行健会对法国籍感兴趣吗？

    2004年，一个在中国大陆长期写作的作家袁红冰，流亡澳大利亚，出版四部巨著，引起强烈反响，舆论认为仿佛是司马迁、李白、苏轼再现。据说中共的宣传部长，舆论打手李长春看y了袁红冰的小说《自由在落日中》后，叹息中共的文人为什么写不出这么有文学价值的作品来。可是，袁红冰用最美的汉语写就的作品，其中最重要的价值就在于告诉人们一个真理：今天的中国人，要中国就不能要中共。

    有一样东西， 中国文学不要它，外国文学不要它，它的名字叫共产党，它在人类当中是个异类。

    有一样东西，古代文学不要它，当代文学不要它，它的名字叫共产党，它在历史当中是个异数。


从《黑暗传》中的“下士”谈起

    《黑暗传》中有个人，名叫末叶，有一天对着先天神泥隐子说：“我今不拜你为尊”，泥隐子听了就说：“你是西北一块土，是我塑你一人形”，末叶哪里肯信：“这些胡言我不听，你今若有真手段，再塑一个才算能”，泥隐子当时塑一人，摇摇摆摆甚斯文，一口仙气吹将去，土人睁眼笑盈盈。这下末叶才相信了，才从“无神党”中退了出来，重新以自己的师尊为师。好笑的是末叶不自醒悟，反而提出那样的要求。然而也可怜，末叶自打被造出来之后，绿水青山的经历数代，入世俗而忘了本，没有人来把真相讲清，思想难免步入邪途。然而不从邪途中抽身出来，最终就还会有深渊等着他。

    我们说史诗中的“退党”，不是说有个共产党，但史诗中有着如共产党般的各种各样的邪恶集团。这些邪恶集团里的一些成员，认清了是非善恶正邪后，毅然决然的退出了邪恶集团，从而既匡扶了正义，又赢得了自己的美好未来。


《沈七哥》中的“退党”

    一个张天师从邪恶团伙中退出，匡扶了正义。中国吴地史诗《沈七哥》讲的是神农老祖的大弟子沈七哥，在正神的帮助下，将大劫中的沈歌村拯救下来并且变得美好。

    沈歌村过去曾遭大劫，首先是旱灾并饥荒，“百日无雨水断根，括辣毒日头像火盆，龙山上燥坼裂开了一条大山涧，太湖底里好跑人。”“树枯叶草卷心，树皮草根么肚里吞，七哥和老娘饿得像出壳小鸟张开嘴巴抖头颈。”

    接着是水灾，“狂风呼呼相虎啸，暴雨湍湍似龙吟，龙山腰大水像白龙往村里滚，沈七哥家门未曾進，家家户户已经浸水中。”

    最后是瘟病，“祸不单行沈歌村，水灾刚过出瘟病。家家户户，凄凄楚楚悲切切；日日夜夜，扛扛抬抬葬死人”。

    沈七哥转来转去坐立不安，就爬上洞庭仙境，找洞府天师求要救世法宝。

    洞庭仙境上的神分正邪两路，六娘一伙代表邪恶，上头骗着个张天师，下面使唤着个乌龟精，这一伙为达到它们为私的目的，视地上世人的生命为草芥。这一路邪神烂鬼（龟）给沈七哥的普救造成了重重巨难，无所不用其极。“七哥斩树扎筏过湖上洞庭，群群黄峰飞向七哥，乱刺乱戳火辣辣里直钻心”，上到洞庭后险象环生，先是六娘色相引诱，斑斓猛虎、五爪金龙的恐吓，然后是采完东林果，挑落南池水，削光西坡草，斩尽北岗竹这么四大苦役；接下去是六娘和乌龟精大摆迷魂阵，甚至佯装老人進行欺诈，最后六娘和乌龟精放蝗虫、蚂蟥精、野牛危害沈歌村，面对重重磨难， 沈七哥坚定正念毫不动摇：“要学盘古开天辟地、女娲炼石补天勿怕苦，要学虞舜历山种田、夏禹劈山通海治水救众人”。 七娘与洞庭老母代表着正义，她们看到了沈七哥的善念，明里暗里帮助沈七哥一次一次粉碎了邪神烂鬼的阴谋。

    六娘、乌龟精、张天师虽构成了一个小小的邪恶集团，但是张天师显然是被蒙骗了的，于是洞庭老母给他讲真相，斥责张天师有十大迷:

    “第一迷， 种祸根，是人是鬼(龟)分不清；

    第二迷，迷眼睛，只看表面不看心，门缝缝里看扁人；

    第三迷，迷耳朵根，不听好话爱奉承；

    ……

    第六迷，害百姓，听信鬼(龟)话降灾星，害得太湖边边千人咒骂万人恨；

    ……

    第八迷，你拿太上老君的闲话抛干净，飞蛾扑火么要自丧性命。

    第九迷，迷沉沉，你生个大小耳朵、大小眼睛，是好是坏、是香是臭、是长是短、是善是恶分不清；

    第十迷，不肯醒，好像白日做梦昏了头颈颈。

    树高千丈叶归根，不要一失足成了千古恨！”

    重锤之下，张天师脑门震震，顿时面孔红到耳朵根，一下子醒悟过来，小邪恶集团立即土崩瓦解，形势出现了一百八十度大转弯，沈歌村的民众从大劫中转危为安，“雄鸡高唱旭日升，荆蛮荒滩变了鱼米乡”，“五谷丰登六畜兴，新年新岁么喜临门，沈歌村上家家欢欣人人笑”， 沈歌村天地人面貌全新。

    乌龟精被张天师、七娘与洞庭老母打下十八层地狱，六娘也被“变只纺织娘娘夜夜织布来赎罪名”；张天师自己也免受太上老君的惩罚。


《格萨尔王》中的“退党”

    三个鸟雀、一个将军明智而及时的退出了邪恶集团。格萨尔的意思是花蕊、精华、英雄之意，是天国大梵天王的第三个儿子，应观音菩萨之命，投生人间，降妖伏魔，拯救百姓。格萨尔管理的国家岭国就是正义的象征。

    岭国的东北面，是霍尔人居住的地方。霍尔国的三个大王是暴虐的统治者，如果不做恶，脸上就缺少欢颜。“掀起狂风暴雪作恶，杀戮无辜生命为戏，对内则是横征暴敛，对外使尽阴谋诡计。” 三个大王中又数白帐王最为骄横。

    这一年，白帐王的王妃突然病逝。白帐王过不得孤独的生活，便召集群臣商议，要选一个堪称天下美女的人作他的新王妃。大臣会议商议后，决定派宫中饲养的会说话的鸽子、孔雀、鹦鹉和乌鸦出去，飞向四方去寻找美女。

    四只鸟奉命飞了出去，当来到一处三岔路口时，鹦鹉说话了：“我们这四只鸟啊，是派出的使者射出的箭，虽说是身不由己，可要为白帐王选王妃实在也是太不容易。一是大王要的美女天下难寻，二是即便找到了，也不见得能娶得来；要是娶不来，就得出兵去抢，一动刀枪，不知要死多少人马。那个时候，罪魁祸首就是我们四只鸟了。依我说，我们还是不要做这种遭人埋怨、受人责骂的事吧。”

    “那大王已经派我们出来了，我们怎么回去交差呢？”一向温顺的鸽子，发愁不能交差。

    “是啊，我们怎么回去呀!”美丽的孔雀张了张漂亮的尾屏，语气中流露出焦急和担心。

    “我看，我们都回故乡去吧，鸽子回汉地，孔雀回黄河边，我回门隅，只是乌鸦没有故乡，你就随便找个地方去吧。” 鹦鹉早就打好了主意。

    鸽子、孔雀都说这个主意好，于是，三只鸟高高兴兴地回故乡去了。这样，除了乌鸦之外，鸽子、孔雀和鹦鹉率先退出了霍尔国这个邪恶集团。

    后来乌鸦唆使白帐王，去强娶格萨尔王的妻子珠牡，白帐王悍然发动战争，趁格萨尔王不在国内，去抢珠牡，哪怕尸骨成山，血流成河。当时白帐王的大臣梅乳泽，在一旁听了乌鸦和大王的对话，心中暗想：无故向岭国兴兵，不仅违背了上天好生之德，也会给百姓带来灾难。岭国虽小，雄狮王格萨尔却异常厉害，师出不义，何以胜人，大王怎么不明白呢？为了避免大王后悔，梅乳泽劝道：

    “大王呵，我们和岭国，不曾有过战争，和睦共处了这么多年，为了一个妃子，就要大动干戈？就是你把珠牡抢来了，那雄狮王岂肯善罢干休？大王还是再好好想一想吧。”

    白帐王私欲炽盛，根本听不進梅乳泽劝告，执意发动战争。这一场战争持续了三年，这三年中，“成百的英雄把命丧，成千的男儿洒热血，多少母亲失爱子，江山动摇如乳血相混合，天翻地覆象铙钹相拍击……”

    最骁勇善良的梅乳泽被搅和在其中，随军作了很多坏事，帮白帐王抢来了珠牡，射死了岭国的大英雄嘉察，虽然不情愿，但他毕竟身在这个邪恶集团之中。像这样下去，他的前途令人担忧，因为岭国是一股顺天意而行的正义力量，邪的在正的面前，虽然能逞凶一时，但最终难逃覆灭的下场。

    三年过去了，雄狮大王格萨尔回到岭国，了解情况后，便骑着千里宝驹，带着弓箭、宝刀，一口气跑到了霍尔国。格萨尔变成个耍猴的老叫化子打入白帐王的王宫，与珠牡相会。

    格萨尔离开王宫，走到半路上，被梅乳泽拦住了。格萨尔装糊涂：

    “呵，尊贵的大王，跟我这叫化子有什么话说？”

    “跟我来。” 梅乳泽只说了三个字，转身朝一个僻静的小树林走去。二人来到小树林中， 梅乳泽突然一转身，纳头便拜：

    “我尊敬的主人呵，统治万民的明君，世界雄狮大王格萨尔，请接受我的敬意吧。” 梅乳泽捧出一条洁白的哈达，又从无名指上摘下自己的碧玉戒指，继续说：

    “大王呵，我是有罪的人，可我也有许多难言的苦衷呵！”

    梅乳泽把霍、岭战争的始末讲了一遍，最后又说：“ 我有黄金十八驮，白银十八驮，绸缎十八驮，松石珊瑚十八驮，青稞麦子十八驮，骡马牛羊数不清，都献给您，雄狮王，以赎我的罪过吧。”

    格萨尔装出一副没听懂他的话的样子：

    “呀呀，你这大将军，霍尔王的大臣子，霍尔国的大英雄，十二万户部落的首领，怎么对我这个流浪汉行如此大礼，叫我怎么消受得了？”

    “雄狮大王，请不必再这样。关于您的行踪，我绝不会告诉别人。我对您是诚心诚意的，请您不要辜负我的一片忠心。从今日起，我将闭门静修，再也不出来了。”

    梅乳泽就真的悔过去了，他到底是用行动退出了霍尔邪恶集团，而不是继续找借口维护眼前的一点既得利益了，这就奠定了他的美好未来。

    不久，格萨尔杀了霍尔三王，为民除了大害。全城的百姓都来为格萨尔王庆功。梅乳泽也来了，梅乳泽诚心诚意地表示，愿意向格萨尔大王称臣，愿意为雄狮王效犬马之劳。

    全城的百姓都跪下为梅乳泽求情，都说他是好人，连格萨尔的妻子珠牡也说霍、岭之战不是梅乳泽的罪过。格萨尔见梅乳泽受到百姓们如此爱戴，也为之感动，于是，饶恕了梅乳泽，并把他封为霍尔国的首领。格萨尔吩咐他好好治理霍尔国，让百姓们过幸福安乐的日子，日后有用他之处，再让他立功赎罪，将功补过。


《失乐园》中的“退党”

    一个天使亚必迭，看穿了撒旦，退出了魔鬼党，免受变蛇的惩罚。《失乐园》是英国诗人弥尔顿所写的一部长篇史诗，诗中第五卷讲到撒旦如何反出天庭的故事。撒旦原来是天上的天使长。有一天，上帝宣布立神子为众神之王，统摄天国，正当天庭歌舞庆祝之时，因为妒嫉神子，撒旦带着天使军中的三分之一徒众，发起叛乱，建立了一个与上帝分庭抗礼的王国，用金刚石、金岩砌成塔楼和金字塔，并自封为救世主 。

    这一天，撒旦向徒众宣布：“……没有谁记得自己是怎样被上帝造出来的，不要向神子顶礼膜拜，不要遵守神旨天法，神子和我们是同辈，我们理应治人而不是治于人，向着全能的宝座不是围拜而是围攻……”

    它的演讲，赢得了徒众的喝彩，徒众们被撒旦的歪理邪说所蛊惑，执迷不悟的屡次发动天界大战，与神子争夺王位。其中有一个叫亚必迭的徒众，观察了撒旦的所言所行，终于分出谁正谁邪，便当着撒旦的面与魔鬼党决裂，他讲道：“你怎能用不敬的诽谤来责备天神正当的宣告和誓言呢？你又怎能自以为伟大而光荣，自以为具备所有精灵美德于一身？

    啊，你这天神的背叛者，你自绝于一切善；我眼见你决心堕落沉沦，你的不幸的党徒也卷入这个背信的阴谋，你的罪与罚也殃及他们。

    我将从你罪恶的帐篷里飞走，不是因为你的警告或威胁，而是要免受玉石俱焚的天威震怒，上帝的迅雷即将来到，吞没一切的火焰即将落到你们身上”。

    亚必迭说完，器宇轩昂，不为暴行所恐吓，从魔鬼党徒中走过，背对着行将灭亡的魔国的塔楼，飞往天上，天使们看见了，为他欢呼。

    在这以后，撒旦多次被天兵击溃，得不到天权，于是撒旦决定引诱人类走上魔鬼之路，从而在人间继续拓展魔鬼的疆土。

    撒旦用卑鄙手段引诱了亚当夏娃，它正为之洋洋自得时，万魔殿到处响起了丝丝的噪音，原来是大小魔众突然被变成了一条条大蛇小蛇，这些蛇首尾交错，堆积如山，发出恶臭──这就是天使亚必迭在退出魔鬼党时所预言的：“玉石俱焚的天威震怒、上帝的迅雷即将来到，吞没一切的火焰即将落到你们身上”。


y

以史诗为鉴，退出共产邪党

    几十年来，共产邪党有意识、有系统地把中国人引入了思想的邪途深处。幸好有《九评共产党》来指点迷津，使人们认识到共产邪党的邪恶狡诈，如同《沈七哥》中的乌龟精，贪暴嗜血，如同《格萨尔王》中的白帐王，狂妄愚蠢，如同《失乐园》中的魔鬼党。张天师、梅乳泽、亚必迭在退出了邪恶集团之后，邪恶集团不久就瓦解了，其成员要么下地狱，要么还归兽形，都遭到了应有的恶报。那些还对共产邪党抱有幻想的人，真的要以史诗为鉴了。


恢复民族信仰是现今中国民众的心愿

    信仰是心理，心理的外在表现一个是口头一个是行为，中国各民族的民间信仰，除了象《黑暗传》、《玛纳斯》、《江格尔》、《格萨尔王传》以及 “西南神话史诗”那样，通过口头语言系统来表现之外，还会通过行为习惯系统来表现，中国各地各民族的祭神仪式，就是从行为习惯上在表现着中国主流民众的神佛信仰，各类祭神仪式在今日中国再现，以及各民族史诗的陆续整理出版，表明恢复民族信仰是现今中国民众的心愿。


《黑暗传》出版

    1984年，神农架地区首次发现了汉民族创世神话史诗，1986年7月，经过整整三年的抢救、挖掘、搜集、整理，一部八个版本的《黑喑传》 汇编本，终子问世了。《黑喑传》汇编本的问世，不啻放了一颗精神原子弹，打破了汉民族无史诗的定论，打开了研究中国文化乃至东方文化的新的突破口，轰动了中外学术界。人称《黑暗传》为一部想象力不输《离骚》，内容辞采不输《昭明文选》的汉族长篇创世史诗。

    而此时一些被共产邪党党文化迷得太深的头头脑脑们，却叫嚣起来，说什么《黑暗传》写神造天地，神造人类，是宣扬封建迷信，是搞精神污染！要把载有《黑暗传》的《神农架民间歌谣集》封存起来。

    然而，这种过时的论调，已经迷惑不了新时期民众的的思想，挡不住新时期民众的行动，2002年《黑暗传》的整理本还是正式出版了，且《黑暗传》的故事即将搬上荧屏。

    《黑暗传》在文革的风暴之后重见天日。挂一漏万的回顾一下在《黑暗传》挖掘、整理、出版的过程中，涌现出的感人肺腑的人物与事迹，我们就会明白，中国人对保护传统文化精华付出了多大的努力，中国人对恢复民族信仰有着多么急切的愿望。

    搜集者山野寻宝。十多年来，胡先生在极端清贫的条件下，孜孜不倦地搜集、整理、研究《黑暗传》。在神农架的祟山峻岭中，他跋涉几千个日日夜夜，走了多少路，吃了多少苦，撒了多少汗水，花了多少心血，流了多少眼泪，他都在所不辞，无怨无悔。

    地下掘宝。1984年6月，胡先生搜集《黑暗传》版本，到了神农架朝阳乡水果园村。他听说村民唐某是位老歌手。就主动登门拜访。唐年过花甲，当他听说《黑暗传》上了书，胡先生还要继续搜集，准备出一本完整的《黑暗传》时，激动得嘴唇有些颤抖，半天才说：“我儿子义清给我抄录了一些，前些年怕惹祸，埋在地下。” 他拿了一把挖锄，来到菜园边上的一棵树边。那树已有一人多高，杯口粗细，他先挖掉这棵树，树下二尺多深的黄土里盖着一块青石板，揭开石板，下面是一个罐子。他从罐子里掏出一个塑料包，打开裹着的一层又一层的塑料皮，一本抄录的《黑暗传》，重见天日了。这真是名副其实的挖掘啊！

    墙内掏宝。神农架宋洛乡有位八十岁的聂歌手，爱看书，爱藏书，爱唱《黑暗传》。“文革”中，说他搞封建迷信，没收了他家的一些古书，一根绳子把他捆到牢里坐了一年多。胡先生找到他了解《黑暗传》，他还心有余悸，推说自己不晓得。胡先生忽然想起，包里带了本《神农架民间歌谣集》，他掏出来翻到节选的《黑暗传》，请老人指教。老人眼睛一亮，惊奇地说：“《黑暗传》上书啦！” 胡先生笑着说：“不光上书了，还得到省里专家的肯定呢！” 老人没言语了，半晌，从那干涩的眼窝里，滚出两行老泪，他伸出结满老茧的指头擦擦泪水，脸色忽然凝重起来。过了好久，他才仿佛犹豫了一个世纪，又仿佛思考了一个世纪，猛然站起来，到厨房里端出一碗凉水，向堂屋正中墙上画像走去。他含一口凉水，沿着画像边沿喷着，隔一会儿，把画像摘下来，把墙上的活砖取下来，一个墙洞出现了。他从墙洞里掏出一部书，手抄的绵纸本，拿到太阳光下，显出三个光闪闪的大字：《黑暗传》！

    火堆里抢书。那正是“文革”中破 “四旧”破红了眼的时候，神农架新华公社（现新华乡）的一个土场子上，堆起了一大堆古旧书籍，公安特派员胡某，领着两名社员正在焚烧。两名社员点火后，回家休息去了。胡为了把书烧透，拿着一根棍子对书籍進行翻抄，抄着抄着，两本封皮上写着《黑暗传》的古书出现在他的眼前。他乘周围没人，急速从火堆里抢起这两本书，装進了黄挎包。拿回家一看，一本是清代同治七年，甘入朝的手抄本；一本是光绪十四年，李得樊的手抄本。如今，这两个手抄本，由后来新华乡的公安特派员黄某交给了胡先生。

    《黑暗传》的出版完全是依靠主流民众的自发力量，人们能顶住来自中共与党文化的的压力，实在是因为意识到《黑暗传 》蕴涵着中国五千年灿烂文化之根，意识到《黑暗传》的真正价值，在于它蕴涵了一种连续传承的民族精神，如盘古那样把一切献给人类的慈悲伟大的精神。盘古之后，女娲补天，神农尝百草，黄帝造车，大禹治水，尧舜治世，而后世的无数志士仁人，英烈先贤，以天下为己任，公而忘私，开拓创新，英勇奋進，都和这种伟大民族精神一脉相承。

    神农架地区的孙某某感慨地说：“《黑暗传》早点出来就好了，也教训教训年轻人。《黑暗传》上的神仙，都是为民除害，造福天下。而现在……”一语道出了民众的心声，《黑暗传》是民族信仰在语言上的生动表达，《黑暗传》的出版说明：民众急盼恢复传统的民族信仰，用传统的民族信仰来使人心向善，邻里和睦，从而最终使得全社会保持真正的长期和谐稳定。


信仰乃稳定之本

    在中国的北方，蒙古、满、汉三民族之间紧张的关系，历来是社会稳定的威胁。而有一个名叫珠腊沁的村子，蒙古、满、汉三族相聚而居，几百年来，互敬若宾，人们做好事相信有神看着，做坏事也相信有神看着，这个神就是地方保护神——绿度母（以淑慧公主为化身），人们有贫有富，贫户向富户租来土地，缴纳地租，而无论贫富，人们祭祀着同一个神明——绿度母。几百年来，三族安居乐业，互敬若宾，没有人觉得不好。然而，xx党来了，土改、四清、文革破坏了珠腊沁村自然经济，私人财产没收，建立了公社——大队——生产队体系，摧毁了村落信仰，22座寺庙被毁，无数经卷被焚，佛像法器被掠，公主坟墓被挖，珍贵文物受损，祭祀仪式中断…… 即便如此，珠腊沁村的村民也还是在家里暗中坚持祭神活动，从未中断，共产党的淫威稍减，随即，村落又回到绿度母信仰。

    1989年重建神庙，直到2002年还有资金注入，帮助恢复本地信仰，使得珠腊沁村的汉族人又神气起来了，使得珠腊沁村的蒙古人又神气起来了，使得珠腊沁村的满族人又神气起来了，使得珠腊沁村全村有了中国乡村的样子。中共以人间天堂哄人，以阶级斗争治村，令一家之内，骨肉手足划清界线，言语行事没有心法；人民群众以村落信仰治村，和祥安定遍于村内，修善之福延及村外。

    在中国的南方，壮族人唱着创世史诗《布洛陀》，瑶族人唱着创世史诗《密洛陀》，两民族的创世史诗的情节与神名惊人相似。瑶族人唱《密洛陀》，壮族人也感奋，壮族人唱《布洛陀》，瑶族人也鼓舞，瑶族人请过壮族祭师来驱邪，壮族人请过瑶族祭师来供祭。中共的历次运动中，两民族相濡以沫，壮族人曾将《布洛陀》唱本交给偏僻水乡的瑶民保管，瑶民也运用壮族师公的唱本从事宗教活动，他们有共同的信仰之根——《密洛陀》和《布洛陀》。

    想从前，壮族人居住在 南方红水河流域，有一天，从遥远的地方贵州搬来了瑶族人，那有什么关系，只要心中有神明，壮族的歌玗，瑶民也来参加，瑶族的达努节，壮民也来祝贺。佳节里互相探望，喜酒同饮，患难与共，情同手足。表达民族信仰的史诗为两民族架起了金色的桥梁。所以说，敬神修德的宗教信仰才是社会稳定之本。

    法轮功创始人李洪志先生反复启悟人们道：“其实宗教有两个目地：一个是真正使那些不错的能修炼上去的人得道；再一个就是能够使人类社会的道德维持在一个比较高的水平上。”

    “人类道德维持在一个正常状态下，他可以维持法的持续稳定，只要人心不坏是可以的。”(《转法轮〈卷二〉》)

    “人不重德，天下大乱不治，人人为近敌活而无乐，活而无乐则生死不怕，老子曰：民不畏死，奈何以死惧之？此乃大威至也。天下太平民之所愿，此时若法令滋彰以求安定，则反而成拙。如解此忧，则必修德于天下方可治本，臣若不私而国不腐，民若以修身养德为重，政、民自束其心，则举国安定，民心所向，江山稳固，而外患自惧之，天下太平也，此为圣人之所为。” (《法轮佛法（精進要旨•修内而安外）》)


共产邪灵对民族信仰的重重破坏

    共产邪灵破坏 中华民族信仰，除了用共产邪说给人洗脑之外，还主要是运用软的硬的两手来破坏民族信仰，它破坏着祭神仪式，这是民族信仰的行为习惯方面，它破坏着民族史诗 （包括神话传说），这是民族信仰的口头语言方面。共产邪灵硬的一手，直接捣烂砸碎，主要表现在上个世纪50年代到70年代；共产邪灵软的一手，就是附体挖心（明继承暗毁灭），主要表现在上个世纪80年代以来至如今。


捣烂砸碎式的破坏

    这一点，在《九评XX党》中讲得很清楚了。《九评》讲： 1966 年5月开始的“文化大革命”确实是在革中国文化的命。从当年8月份开始，“破四旧”的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩作为 “封、资、修”立即成为红卫兵们的主要破坏对象。以佛像为例，北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经“破四旧”，竟然都五官不全，无一完好。首都如此，全国都如此，连偏远的县城也不能幸免，“山西代县有个天台寺，建于一千六百年前的北魏太延年间，塑像、壁画甚为珍贵。虽然地处远离县城的山沟，‘破四旧’者不畏艰险，前去将塑像、壁画一扫而空。……陕西周至县境内，有两千五百年前老子讲经授学并留下传世之作《道德经》的楼观台。……以他当年讲经的‘说经台’为中心，方圆十里之内，散布着五十多处古迹，包括唐高祖李渊为他修的、迄今已有一千三百多年历史的‘宗圣宫’。如今楼观台等古迹被破坏，道士们则全都被迫离开。按教规，道士出家后永不得刮胡子、剃头。现在则被迫剃头、脱下道服，成了人民公社社员，有的还成了当地农家的上门女婿。……山东崂山道家圣地，太平宫、上清宫、下清宫、斗姆宫、华严庵、凝真观、关帝庙等，‘神像、供器、经卷、文物、庙碑全被捣毁焚烧。’……吉林市文庙是全国四大孔庙之一，‘破四旧’中严重受损。”（丁抒《几多文物付之一炬》）

    这样，中国民间祭神仪式存在的基础荡然无存，祭神仪式中需要的法师、祠堂、祭祀乐社、和尚道士、寺院道观，经共产邪灵一番折腾，各民族的祭祀仪式便不复存在了。

    对民族史诗（包括神话传说）的捣毁砸烂，一是诬蔑，二是毁书， 三是抓人，其中很多人被虐杀。

    “文化大革命”时，把民族史诗诬蔑为“大毒草”、迷信、四旧。这种手段今天又用在镇压法轮功上，1999年7月22日，在开始抓捕法轮功学员的第三天，中共控制的媒体开始了铺天盖地的反法轮功宣传。以北京的中央电视台为例，在1999年期间，中央电视台每天动用7个小时播出各种事先制作的节目，以大量歪曲篡改 法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人進行诬蔑和抹黑宣传。最为恶劣的，是在2001年1月导演了一场所谓的“自焚”闹剧，并通过新华社以从未有过的速度向全世界散播，嫁祸法轮功。这场闹剧，后被包括服务于联合国的国际教育发展组织 （IED）在内的多个国际组织认定为虚假编造。

    名誉上搞臭之后，就开始毁书。在“文化大革命”的年代，和神农架接壤的保康县白竹乡，有位老歌手，溘然长逝。儿孙们把老人珍藏在箱底的《黑暗传》 拎了出来，一捆垫到老人头下，一捆垫到老人脚下。因老人临终前留下遗言：他要把《黑暗传》带進棺材里，为了不让跟了他一辈子的《黑暗传》被当成“四旧”烧掉。可见当时毁书之烈，令人胆寒。因为中国史诗多属口传，挖掘、搜集、整理实非易事，劳民伤神，文革时期，往往千辛万苦的劳动成果到头来是付诸一炬。

    居素普•玛玛依是《玛纳斯》的口传歌手 。1961年他每天要唱《玛纳斯》8至12小时，做记录的同志手麻了，连续唱了7个月，唱出5部《玛纳斯》。1964年， 他又对5部史诗進行了补唱，增加了6.1万行，此外，又新演唱了第六部《阿斯勒巴恰与别克巴恰》。至1964年，居素普•玛玛依演唱的19.6万行的6部 《玛纳斯》记录完毕。“文化大革命”期间，大部分记录文稿与翻译稿被毁掉。1979年底，白发苍苍的居素普•玛玛依不得不又重新开始从第一部唱起。

    更惨的是抓人与杀人。

    冉皮勒是在中国所记录的最著名的文盲江格尔奇。在50年代和60年代初，他曾经给乡亲们表演史诗。“文化大革命”中，造反派说他一个叔叔是跳神的却尔吉喇嘛，一个叔叔是活佛的管家，说他是一个顽固保护并宣扬民族的旧传统《江格尔》的人，是对革命新意识“默默反抗”的反动份子，就把冉皮勒禁闭了起来，让他接受学习改造。

    当时全国范围内史诗的演唱者被抓被害的人数已经无法统计，但是我们参考一下今天中共 迫害法轮功的暴行，就能约略知道当日的惨象。据明慧网的不完全统计，1999年7月20日以来的6年中，通过民间途径传出、并且得到证实的至少已有2735名法轮功学员被中共公检法迫害致死。迫害致死案例分布在全中国30多个省、自治区、直辖市。截止2004年10月1日，死亡案例高发地区依次为黑龙江、吉林、辽宁、河北、山东、四川、湖北等。其中年纪最小的亡者只有10个月(山东省烟台栖霞寺口镇南横沟村法轮功学员王丽萱的儿子孟昊)，年纪最大的 82岁(四川省南充市营山县青山乡二村法轮功学员杨永寿)，妇女约占51.3%，50岁以上的老人约占38.8%。有中共官员私下透露，被迫害致死的法轮 功学员数目，实际上远远高于这个数字。而施加在法轮功学员身上的各种酷刑，更是多不胜数，殴打、鞭打、电刑、冷冻、捆绑、长时间镣铐、火烧、烙烫、吊刑、长时间站、跪、竹签和铁丝穿扎、性虐待、强奸等等等等。2000年10月，辽宁省马三家教养院看守人员将18名女学员衣服剥光后投入男犯监牢……。

    共产邪灵对民族史诗的直接捣烂砸碎，在八十年代以后延伸为：经济上截断，政策上压制，所以才会有如下的奇闻：1995年7月18日，《市场指南报》以头版头条的重要位置，发表了《价值连城〈黑暗传〉，缺资八万难出版》的文章，直到八年后，才解决了小小的一笔八万元，《黑暗传》才得以问世，依靠的还是民间的力量。

    2002年5月大型纪录片《话说格萨尔》摄制完成，摄制组举债 400-500万元，而由于XX党的限制，纪录片还不能与观众见面。

    以上是经济上截断带来的伤痛，再看政策上压制的恶果。

    举世罕见的“南方创世史诗群”现象，直到1979年之后才浮出水面，至今研究成果寥寥。

    《毛泽东选集》译成藏文，几乎集中和调动了全国藏族地区从事藏语文翻译的所有专家和比较优秀的人才，还有不少来自基层的工农兵代表。可是，号称“世界史诗之王”的藏语史诗《格萨尔》，至今还没有汉文译本，外语译本尚未列入中共计划。中国格萨尔学会筹备的时间很长，直到2000年才正式成立。现在世界上至少有20多个国家和地区的专家学者在研究《格萨尔》。進行《格萨尔》研究的第一批专著，却产生在国外；研究《格萨尔》的第一个学术机构是在国外建立；第一批向国外介绍《格萨尔》的英文版、法文版和俄文版等各种外文译本，出自外国学者之手。20世纪60年代，出版国际上最完善的一套《格萨尔》丛书的，是喜马拉雅山南麓的小小的山国——不丹王国。

    20世纪三、四十年代，“口头程式理论”被广泛运用到了多达150种语言传统的跨学科研究中，深刻地影响了世界范围内的当代人文学术研究。而中国，时至2003年，还没有一个专门从事口头传统研究的学术机构，也没有一个专门收集和保存各民族口头传统的图书馆或档案库。只因为中国口传文化多与民族信仰血脉相连，无神的中共当然要加以遏制。

    可叹中华民族信仰，绵绵五千年，如上所述，共产邪灵对之直接捣烂砸碎犹嫌不够，更兼之以流氓手段，笑里藏刀的破坏于我们不知不觉之中。


附体挖心的破坏

    当今的中国人有几个不知道《阿诗玛》？但是，当今的中国人有几个知道真正的《阿诗玛》？

    被摄制成电影，有多种译本的《阿诗玛》，却原来是共产邪灵对彝族神话传说的一个极大歪曲，又是对民族信仰文化实行明继承暗毁灭的一个罪证。

    《阿诗玛》 是云南彝族撒尼人的民间叙事诗，被撒尼人民称为“我们民族的歌”，阿诗玛的传说已经成为撒尼人民日常生活、婚丧礼节以及其它风俗习惯的一部分，在人民中间广为传唱。

    1953年到 1979年，《阿诗玛》原文被共产邪党多次篡改。共产邪灵有意识地删除占主导地位的尊神敬天、善恶有报的传统思维、以及撒尼人的生产生活习俗，而代之以阶级斗争的主题 。

    为了表现阶级斗争，该党把象征着天惩的洪水杜撰为热布巴拉决堤放水。更主要的是，《阿诗玛》的枢纽情节被歪曲。

    抢婚实际上是“当时社会上公认的、特殊的然而却是有效的一种缔结婚姻的仪式”，抢婚仪式合理的存在于东南亚半岛和中国西南地区。《阿诗玛》原文中，热布巴拉 家与阿诗玛一家仅只是贫富的差别悬殊，并没有本质的阶级对立。该党却有意识地以“抢婚”作为阶级斗争的表现，将两家抢婚的的矛盾设计为一种阶级矛盾，并以此为情节枢纽，使阿黑救阿诗玛的情节，也就成了被压迫者反抗压迫者的象征，而阿诗玛的悲剧结局，也就成了阶级社会被压迫者的悲剧的象征。

    我们今天看到的《阿诗玛》还是《阿诗玛》吗？早已经是共产邪灵的祭品，彝族撒尼人的《阿诗玛》宣扬良善，中共的《阿诗玛》渲染暴恶，表面上XX党在继承民族文化，实际上又把民族文化敬神向善的内涵毁得一干二净。在祭神仪式的恢复中，人们也总是看到一个邪恶的影子，中国人要修庙，中共就要建旅游区，中国人要重建祭祀乐团，中共就要搞表演赚钱，中国人要族长组织祭祀，中共就要指手划脚。

    这种《阿诗玛》现象，普遍的存在于上个世纪八十年代以来，中共破坏民族信仰的策略之中，共产邪灵附体于民族信仰的恢复中，暗中大肆破坏着民族信仰的内涵。

    通过同样的办法，该党把彝族史诗和达尔文联系起来。彝族史诗记载，天地万物源于气，其中《六祖源流》讲最初的人是由水演变而来的，对于人类起源的认识，足以证明达尔文之荒谬，而彝族史诗，却被党文化硬是生拉硬拽、望文生义地炮制出来一个“猴子变成人”的欺人之谈。

    断章取义，为我所用，这些都属于在史诗文本上的附体挖心。

    2002年7月18日， 中国人民召开了“史诗《格萨（斯）尔》千年纪念大会”，却必须有李铁映作重要讲话。

    《格萨尔》是歌颂正神的巨著，共产邪灵却在《格萨尔》研究学会安插不懂史诗的无神论党徒作会长，操控学会胡编乱造一本《不信神的故事》，语无伦次的受命诬蔑高德大法法轮功。

    这些都属于在研究组织上的附体挖心。

    而今，许多格萨尔优秀艺人被吸收为中共干部，表彰为“格萨尔说唱家”， 玉梅出生在西藏那曲索县一个偏僻的小山村。自称是一场大病后受梦所困，病愈之后具有了说唱《格萨尔》的能力，属于所谓“托梦型”艺人，梦境神授的玉梅却被中共吸收为国家干部，接收党文化的钳制与洗脑。

    1998 年4月是《玛纳斯》演唱大师居素普•玛玛依80寿辰，新疆维吾尔自治区文联不是前往祝贺，而是派了一辆专车，泥滑路烂，拉居素普•玛玛依到城里做节目。居素普•玛玛依一生经历曲折、坎坷清苦惯了，所谓人穷而诗工，并不需要什么排场，他只不过是被共产邪灵用来往脸上抹金。

    说唱史诗的艺人，清静淡泊，顺乎自然，不问政事，天人相感，才能开启智门，获得非凡的演唱能力。而共产邪灵反自然，施小惠，搞统战，诱使史诗艺人逐渐变异，必致“人亡艺绝”而后快。这属于对史诗艺人的附体挖心。

    我国著名国学大师陈寅恪教授曾经怀着悲愤的心情说过这样一句话：“敦煌学”是辉煌学，又是伤心学。 事实上中国的史诗学，其实也是伤心学。


没有共产邪党 稳定才有望

    中共也将要保持社会稳定，而究其实，中共开列的稳定公式是，中共的稳定=无神邪说×暴力×利诱。

    关键一点，共产邪说主义的人间天堂，实属泡影，散布无神邪说，可怜中国人，既无人间天堂可作遐思，又无来世可供寄托，叫人怎能不倍生漂泊无依之感；鼓吹暴力，叫世道怎能不动荡不安；物质利诱，叫人心怎能不躁动难宁，所以中共治国，可苦了人民，人民是看今生也不稳定，想来生也缥缈，向外则社会不太平，向内则心底多波澜，所以中国人是现在将来、心内身外，全被不稳定因素所包围。毛泽东说过，文化大革命，七八年来一次。按共产邪党的逻辑，和平必须通过战争得到，稳定只有通过动乱获得，中共的稳定=无神邪说×暴力×利诱，说穿了，中共的稳定公式的总结果，终为深度的持久的不稳定。

    所以今天中国的所谓稳定，是建基在国民对宇宙奥秘的少追求，对民族信仰的遗忘上的暂时稳定，是建基在国民对中共暴力的屈服上的暂时稳定，是被中共流氓强盗赏赐的小恩小惠所麻痹的暂时稳定，但凡有人感觉良好的话，那是只不过是对中共这个虐待狂的暂时休歇感觉良好，一旦其元气恢复，中共势必重操旧业以大乱天下为己任。

    今天，中共与江XX对法轮功的疯狂镇压，即是其歇斯底里症大发作的表现。究其原因，在于法轮功所倡导的真善忍，正是中国人向往的，却为中共的乱天下的公式所不容。

    中国人自有中国人的稳定公式，中国的稳定==有神信仰×善德×坚忍，民众恢复着民族信仰，百折不回，归根结底，乃是对中国的深度的持久的稳定负责。每一种民族信仰，都以有神信仰，令人享有归宿感；以行善积德，令社会安定团结；以坚忍勤俭，令人心清静和平，中国人自己的稳定公式，其总结果，才是深度的持久的稳定。

    惟其中国人的稳定公式中，荡然排除了共产邪灵的存在，所以共产邪灵才孤注一掷明里暗里破坏着民族信仰的恢复，其中对法轮功的镇压，正在耗尽它的最后一口气。

    让我们立于中国神山昆仑之上，把中国与世界眺望，共产邪灵正在大逃亡——

    中国藏族史诗《格萨尔》，讴歌正神扫邪灵，中共软硬兼施，肆意破坏，不料想世界人民来帮忙，2001年联合国教科文组织，专门为《格萨尔王传》召开了千年纪念会，誉之为“世界史诗之王”。

    中共祸国八十余年，谁人不知，而“大纪元”雄鸡一唱：《九评XX党》，遂应运掀起一个全球退党潮，至2005年退党已愈400万，保先保先，中共仓惶，退党退党，全球震荡。

    中国西南各民族，世代尊崇神明，中共嘲之以迷信，施之以刀枪，上天有眼，乾坤朗朗，西南各族神明看生灵涂炭，不胜惋惜，悲悯哀伤，遣巨石（贵州平塘石）自天而降，赫然预告：“中国XX党亡”！且听那天上地下都在讲：没有共产邪党，稳定才有望！

    让我们立于中国神山昆仑之上，把中国与世界眺望，人类正在飞速奔向新辉煌——

    佛经记载了今天：佛经讲，优昙婆罗花，3000年一开放，花开之时，出世度人者为转轮圣王。進入2005年，韩国龙珠寺恋主庵和须弥山禅院两寺院的佛像上，惊现点点优昙婆罗花——转轮圣王在世上。

    《黑暗传》看到了今天，向人们揭示人类历史的根本主题，《黑暗传•日月合明》这样唱：“天地合德，日月合明，盘古开混沌，苦难救众生。夜有雨露昼有晴，千秋万代转金轮。”

    历代预言家看到了今天，汉代诸葛亮看到了、唐代李淳风看到了、宋代邵雍看到了、明代刘伯温看到了，他们用预言诗，向人们宣讲：今日之日，会有下世度人的弥勒佛（转轮圣王），他以一般人的面貌出现在世上，以木子为姓，传真善忍三字真言，连宵风雨来自一恶党，但最终大法必在全世界洪扬，尽解一切乱世冤缘，给全人类以永久福祉和祥，普天同庆，宙宇清朗。

    试看今天的中国法轮功，李洪志大师传法十三年，倡导真善忍，上亿人功炼其身，经修其心，争做好人，心身健康。而共产邪灵不自量力，镇压天法，窃取中国财力，玩弄中国媒体于股掌，声嘶力竭，撒着弥天大谎，驱遣暴力机器，使警力皆化为虎狼，叫嚣奔突，虐杀数千忠良。而共产邪灵可料想，《转法轮》译成25种文字，声名远播，飘海过洋，七十余国，闪耀法轮大法之光。正义洪流，不可阻挡，褒奖一份份，起诉一桩桩，共产邪灵是骑虎难下虎，末日看绝望，这也正是历史的定数，人类历史，浩浩荡荡，新的纪元，正在开启。

    可听见古今中外都在讲：去了XX党 ，迎来新辉煌！


《黑暗传》

此网页使用了框架，但您的浏览器不支持框架。


目录

二：东西方传说诉说着一个共同的事实─这次人类文明的起始
· 破坏群众正信的邪灵就该被扫除
· 《黑暗传》里的“挪亚方舟”
· 东西方的“大洪水”传说诉说着一个共同的事实─这次人类文明的起始
· “反人类”的邪灵必将灰飞烟灭

· 三：史诗歌唱天地人正见 大法破谜展现人类出路
· 《黑暗传》中的女娲体现了正见
· 共产邪灵的三大盲点
· 共产邪灵的三度封闭
· 大法破谜 修者日众

· 四：中华民族文学兴盛于神道─衰灭于邪灵─复兴于大法
· 《黑暗传》是文学中的神品
· 史诗为最早的文学绝唱
· 文学起源：神传文学
· 文学在表现神道中辉煌
· 光源之一：原始宗教
· 光源之二：儒道二教
· 光源之三：佛教
· 杰作诞生的两大原因
· 共产党在人类文学当中是个异类

五：史诗中的“退党”
· 从《黑暗传》中的“下士”谈起
· 《沈七哥》中的“退党”
· 《格萨尔王》中的“退党”
· 《失乐园》中的“退党”
· 以史诗为鉴，退出共产邪党

六：共产邪灵不除 中华稳定无望
· 恢复民族信仰是现今中国民众的心愿
· 《黑暗传》出版
· 信仰乃稳定之本
· 共产邪灵对民族信仰的重重破坏
· 捣烂砸碎式的破坏
· 附体挖心的破坏
· 没有共产邪党 稳定才有望


[PART1]

[PART0]


点击古卷進入