正解《圣经启示录》

此网页使用了框架，但您的浏览器不支持框架。


zheng jie

目录


zheng jie

[PART1]

[PART0]


点击封面進入


zheng jie

前言

    《圣经启示录》是世界上最负盛名、对人类历史最全面、最准确的预言，又因为他是圣经的最后一部，圣经中各种道理都包含其中，所以又被比喻为圣经的总站。其作者约翰是耶稣的十二门徒之一。《启示录》中关于人类历史的部分就是约翰在距今约2 千年前被流放到拨摩岛时，被神引领到天国看到七印封印书卷，并如实地把他所看到的景象记录下来而形成的。

    《启示录》因其对世界末日、末日审判、复活等预言而闻名，其传达的精神一直激励着基督徒不断前行，支持着人们对神的信仰直到今天。但如此重要的典籍，历史以来没听说有解开其真意的。

    在天界，七印封印的历史书卷被七道印封严了，从而众神中没有能展开能观看的。同样，《启示录》对于人来说，也被七道印封严了，千百年来让人难以解开难以明白。所以要彻底解封《启示录》，就必须解封这七道印。

    第一道封印：章节是被有意打乱的，但历史以来没人敢动

    既然是预言，就让人从中象猜字谜一样，谜底都藏在文字里，但需要猜谜者通过对文字的不断拆解组合才能把真正的字猜出来。《启示录》也是如此，章节先后顺序是有意打乱的。《启示录》第22章18节、19节说“我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上。”“这书上的预言，若有人删去什么，神必从这书上所写的生命树，和圣城，删去他的分。”于是，自古以来，因为害怕与误解了这两句话，无人敢动其中顺序，从而，自古以来必没有人能解开这个字谜。

    解开这个字谜的所有钥匙其实都在《启示录》中。《启示录》在第22章18节、19节所要求的不能添加、不能删去的本意并非不容世人对其中顺序进行调整，相反，《启示录》还专门安排了以表明许多不同章节之间有机联系的语句，以启悟世人以这些语句为线索去揭开那看似杂乱的《启示录》各章节之间的有机联系，从而把《启示录》真正的顺序排出来。例如，《启示录》经常用“第一样灾祸过去了，还有两样灾祸要来”等类似语句来启悟读者，后面不属于这些灾祸的相关内容其正确位置并非在这里。又如第12章4节写道“它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。”第12章7节写道：“在天上就有了争战。米迦勒同他的使者与龙争战。龙也同它的使者去争战。”按照事情发生的先后顺序，先有了争战才有大红龙被摔在地上去迫害那将要生产的妇人之事，所以第12章7节的正确位置应该在第12章4节前面。

    我们正是本着不能添加、不能删减的原则，按照《启示录》内在的有机联系，对整部《启示录》作了重新排序，从而把《启示录》这个字谜彻底揭开了。因为《启示录》第一、第二、第三章写的是2千多年前约翰在拔摩岛见到耶稣的情形，没什么奥秘，其顺序也不用调整，所以我们对《启示录》的解读是从第四章开始的。经过重新排序后，从第四章开始的《启示录》所有章节共分为九大部分，每一部分的章节顺序如下：

    第一部分 天国盛会：4:01、4:02、4:03、4:04、4:05、4:06、4:07、4:08、4:09、4:10、4:11、5:01、5:02、5:03、5:04、5:05、5:06、5:07、5:08、5:09、5:10、5:11、5:12、5:13、5:14

    第二部分 世间法则：6:01、6:02、6:03、6:04、6:05、6:06、6:07、6:08、6:09、6:10、6:11

    第三部分 魔鬼国度的由来：12:03、12:07、12:08、12:09、12:04、12:10、12:11、12:12、12:01、12:02、12:13、12:04、12:05、12:06、12:14、12:15、12:16、12:17

    第四部分 迫害圣徒满了劫数：13:01、13:02、13:03、13:04、13:05、13:06、13:07、13:08、13:09、13:10、13:11、13:12、13:13、13:14、13:15、13:16、13:17、13:18、17:01、17:03、17:15、17:18、17:05、17:02、17:04、17:06、17:07、17:08、17:09、17:10、17:11、17:12、17:13、17:14、17:16、17:17

    第五部分 受上帝之印：6:12、6:13、6:14、6:15、6:16、6:17、7:01、7:02、7:03、7:04、7:05、7:06、7:07、7:08、7:09、7:10、7:11、7:12、7:13、7:14、7:15、7:16、7:17

    第六部分 世界末日：8:01、8:02、8:03、8:04、8:05、8:06、11:01、11:02、11:03、11:04、11:05、11:06、11:07、11:08、11:09、11:10、11:11、11:12、11:13、16:13、16:14、16:15、16:16、8:07、8:08、8:09、8:10、8:11、8:12、8:13、9:01、9:02、9:03、9:04、9:05、9:06、9:07、9:08、9:09、9:10、9:11、9:12、9:13、9:14、9:15、9:16、9:17、9:18、9:19、9:20、9:21、10:01、10:02、10:03、10:04、10:05、10:06、10:07、10:08、10:09、10:10、10:11

    第七部分 审判之赏与罚：11:14、11:15、11:16、11:17、11:18、15:05、11:19、16:18、16:19、16:20、16:21、14:01、14:02、14:03、14:04、14:05、14:06、14:07、14:08、14:09、14:10、14:11、14:12、14:13、14:14、14:15、14:16、14:17、14:18、14:19、14:20、15:02、15:03、15:04

    第八部分 罪罚中共王朝与受兽印之人：18:01、18:02、18:03、18:04、18:05、18:06、18:07、18:08、18:09、18:10、18:11、18:12、18:13、18:14、18:15、18:16、18:17、18:18、18:19、18:20、18:21、18:22、18:23、18:24、19:01、19:02、19:03、19:04、19:05、19:06、19:07、19:08、19:09、19:10、15:01、15:06、15:07、15:08、16:01、16:02、16:03、16:04、16:05、16:06、16:07、16:08、16:09、16:10、16:11、16:12、16:17、19:11、19:12、19:13、19:14、19:15、19:16、19:17、19:18、19:19、19:20、19:21

    第九部分 复活与新天新地：20:01、20:02、20:03、20:04、20:05、20:06、20:07、20:08、20:09、20:10、20:11、20:12、20:13、20:15、21:01、21:02、21:03、21:04、21:05、21:06、21:07、21:08、21:09、21:10、21:11-22:04、22:05、22:06、22:07、22:08、22:09、22:10、22:11、22:12、22:13、22:14、22:15、22:16、22:17、22:18、22:19、22:20、22:21

    第二道封印：以为约翰用字粗劣，语句不通顺，从而理解不到其精确用词背后的真意。

    《启示录》读起来容易让人以为是虚构的神话故事。每次打开封印，约翰都被“四活物”叫他看，是因为这本书只有诸佛世尊才能打开，而天上这个重要时刻，约翰到天国参加此盛会并给人类留下《启示录》也在七印封印书卷的安排中，所以第10章10节与11节写道：“我从天使手中把小书卷接过来，吃尽了。在我口中果然甜如蜜。吃了以后，肚子觉得发苦了。”“天使对我说，你必指着多民多国多方多王再说预言。”《启示录》是众神定在七印封印书卷中必成的其中一件事，其内容包括顺序都是七印封印书卷显示出来让约翰应该看到的那部分，约翰只是如实地用他所掌握到的2千多年前的语言文字和属意记录了当时所见所闻，没有削减，也没有夸大，写出来的就是看到。许多圣经研究人员根本不明白《启示录》的真意，于是武断地认为《启示录》文字粗劣，用词不精确，语句不通顺。其实《启示录》相当于七印封严了的历史书卷在人间的再现！其中每一个字词所要指示的对象非常明确，绝对精确，绝不含糊。当我们真正明白了《启示录》真意时，我们就会发现，《启示录》里面的每个字词和每个数字都是不能改动，都是最恰当、最精确的，都是有其特定意义的。

    如果想解封《启示录》，就必须能够理解到其中每个字词与数字的特定而精确的含义。例如，“羔羊”统指诸佛世尊，并非单指耶稣，耶稣也是羔羊；“神之道”就是“神之道”，绝非“上帝的道”；“ 各种族各语种各民族各国家”就是“各种族各语种各民族各国家”，绝不是“各族各方各民各国”；“上帝的大日子”就是“上帝的大日子”，绝非“上帝的大筵席”。数字就是数字，用来表示那件事情的时间或者数目。历史以来人们往往沉迷于数字游戏，总以为《启示录》数字的背后隐藏了许多奥秘和玄机，于是就都以为666是魔鬼的数字，1260天有特殊含义。其实666是某个人在天上的编号，这个人有智慧可以解封《启示录》背后的真意，根本就不是魔鬼的数字；1260天就是这件事情在世间经历1260天，绝不会多一天，也不会少一天，就是准确的1260天。所以，当真正理解了《启示录》的真意时，我们就会发现，《启示录》里的每个字、每个词、每句话都是最好、最精确、最恰当的，都是圣言。

    第三道封印：往往把七印封印书卷中出现的场景当成约翰来到天界时看到的场景

    天上文字和地上文字不同。在天上读书就像放立体电影。约翰看到的这部天书就是历史在书卷中显现，就象定下人类历史的电影在放。而且，并非七印封印书卷全部内容都放出来给约翰看到，而是其中一小部分，符合约翰当时基督徒思想观念的那部分，能让世人知道的那些内容。约翰从七印封印书卷中看到未来历史的“立体电影”，都是关于未来将出现在天上和人间的事情，那么，其中必然涉及许多不同时间和空间的场景。但人们读《启示录》时，总习惯于把《启示录》固定到一个场景中，特别是固定到约翰初到天界（在第4章所描述的天界）所在场景中，而忘了场景转换。因为场景不对，也就必然误解《启示录》真意，甚至把不同场景中出现的神强行地与第4章所描述的神对应，其结果必然是错误百出。

    如果想解封《启示录》，就必须分清七印封印书卷中显现场景的时间与空间。例如，第7章11节说“众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神。”这个场景很容易让人误解为是第7章10节场景的延续，其实不是，而是约翰当时所在天界众神与约翰一样看到七印封印显现出来的壮丽景象时而发自内心颂赞上帝的伟大。又如第7章15节说“所以他们在神宝座前，昼夜在他殿中侍奉他。坐宝座的要用帐幕覆庇他们。”这个场景又很容易让人以为仍是第7章10节场景中发生的事，或者以为是约翰当时所在的天界场景，其实都不是，这是七印封印书卷显现出来的另外一个场景中发生的事情。

    第四道封印：没有结合约翰当时的历史背景来解读，且总限定在基督教的概念范围

    读《启示录》的基督徒或者世人，总跳不出基督教或者犹太教等西方宗教的概念，一提到羔羊就非耶稣莫属，一提到圣徒就是基督徒，一提到上帝就是耶和华，这种种概念严重地障碍了人们解读《启示录》的真意。

    第4章我们平常读来好像约翰上到天界纯属偶然，天界也看似很平淡很平常，就是基督徒概念中的天界，揭开七印封印书卷就是为约翰而揭开。事实绝非如此，那时的天界正在召开诸天众神齐聚的盛会。第5章11节写道：“我又看见，且听见，宝座与活物并长老的周围，有许多天使的声音。他们的数目有千千万万。”有千千万万神都来参加这场解封七印封印书卷的盛会啊！不仅西方神，还有东方神也必在其中。只是因为约翰是西方人，所以只给他显现西方神的天界。自古以来人们读《启示录》就是没站到这个位置中来。站不对位，也就理解不了《启示录》。所以要真正解读《启示录》就要理解到，当时展现给约翰看到的只是天界的部分场景，也就是约翰应该看到的、与他的思想相匹配的那些场景而已。

    既然是关于世界末日的事情，《启示录》要启示的必然是全世界。《启示录》既然是七印封印书卷在人间的再现，那么众神定下的历史不仅定下了白种人的历史，还必然定下了黑种人、黄种人等人种的历史。只是因为耶稣是按照七印封印定下的历史来到西方各种族各语种各民族各国家中为人赎罪的，约翰也在其中，所以《启示录》只能按照基督徒当时的思想和概念去讲述，也只能限定在当时基督徒所知道的一些名词和事情之中，所以对于七印封印书卷中记载的东方历史也只能按照当时基督徒对东方的了解水平来说，并且也不能泄露天机。例如，在耶稣传道前500年，东方释迦牟尼已在印度传法并为世人承担罪业，他也是羔羊。但在约翰那个时代的基督徒根本就没有东方佛教的概念，对他们来说，可能连中国都没听说过，只是知道有个“日出之地”。又如七印封印书卷如果直接就把法轮功将在未来被中共迫害的事情显露出来给约翰看到，那就是泄露天机，中共迫害法轮功这件事情就可能因此而发生不了，于是对众神安排的历史将产生严重干扰。所以即使是约翰当时也是无法看到真相的，他只是如实地把看到的异象记录下来形成《启示录》而已。

    如果要想解封《启示录》，就必须跳出基督教概念的条条框框。其实《启示录》在用词上也一直有意地提醒人要跳出基督教的条条框框，只是基督徒总执着于对耶稣、上帝的情而不悟，佛教道教等教徒执着于对佛与道的情而不悟。例如《启示录》总用羔羊来表示揭开七印封印的诸佛世尊，而不直说耶稣，以此来启悟七印封印书卷定下的诸佛世尊不只耶稣一个，还有释迦牟尼等都是诸佛世尊，他们也能揭开封印，他们也象耶稣一样来到人世间受苦形同“羔羊”。又如《启示录》总用“坐宝座的”来表示上帝，以启悟人上帝并非耶和华一个。

    第五道封印：对上帝的理解过于狭隘，总认为上帝就是耶和华

    《启示录》第4章2节写道“我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。”约翰在这里看到坐宝座的就是基督教观念中的上帝耶和华。启示录第20章4节写道：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。”也就是说宇宙中并非只有一个“坐宝座的”，主宰天地以及有末日审判权柄的神也并非只有基督徒所知道的上帝，所以《启示录》就用“坐宝座的”而不用“上帝”，为的就是启悟人，上帝并非只是耶和华，盘古也开天辟地；造人也并非西人观念中的上帝，东方女娲也用土造了人。

    《旧约》创世纪说“地是空虚混沌，渊面黑暗。神的灵运行在水面上”。也就是说上帝是在“混沌之天地，其中有水”的环境中创造了万物。“混沌之天地，其中有水”这个天地就是耶和华上帝所生存的天地。在这个混沌天地之中，上帝耶和华也并非孤零零一位神在那里，而是还有很多象上帝耶和华一样的上帝。中国古代经常说天意，七印封印书卷的内容就来自于上帝等众神所存在的这个混沌之天的天意，也就是上帝之上。第20章11节说“我又看见一个白色的大宝座，与坐在上面的。从他面前天地都逃避，再无可见之处了。”上帝是天地之王，但天地却都要在这位神面前逃避，其实就是在启悟世人，这位神在上帝之上。这位神的宝座并非约翰当时所在天国看到的耶和华宝座，所以《启示录》就用白色以示区别。

    七印封印所定下的历史不仅是人类历史，还包括天界历史，乃来自于上帝之上的天意。上帝体察到了这天意，于是就按照七印封印定下的历史安排了上帝天地之内的所有事情。但人们总习惯把上帝等于耶和华，于是就根本上无法领会其中事情发生的真意。

    第六道封印：不明白安排世界末日的目地是什么

    上帝早就知道大红龙就是撒旦，也早就知道大红龙会迷惑天界，然后再迷惑人间。但在天界，大红龙却老是能在上帝面前说米迦勒等的坏话，为什么？因为这也是安排的。在上帝眼中无所谓正与邪，他只是要成了他的事，成了七印封印书卷定下来的事。第21章1节说：“我又看见一个新天新地。因为先前的天地已经过去了。海也不再有了。”上帝造了天地，上帝也造了人，但这些历史都将过去，旧天旧地将要解体被毁，包括上帝所存在的混沌也要面临毁灭。于是，包括上帝在内，都想自救。此时，天上有位救世主有大能力挽救这一切于危难，这位救世主也定下了在旧天地即将毁灭的时间点将在人世间拯救众生，众神都看见了。于是，众神就围绕救世主拯救众生这件事安排了再造混沌与新天新地，自救与拯救旧天旧地里的天、地、人、神到未来新天新地去的大事情。

    整部七印封印的历史书卷就是为了自救，围绕救世主拯救世人，结束旧天旧地，成就新天新地而定下的。所以《启示录》第21章5节“坐宝座的说，看哪，我将一切都更新了。又说，你要写上。因这些话是可信的，是真实的。”这是真实的，一切就是为了更新，成就新天新地。上帝将在新天新地中继续为王直到永永远远，所以《启示录》第11章17节说“昔在今在的主神，全能者阿，我们感谢你，因你执掌大权作王了。”为了将过去上帝所创造的万物拯救到新天新地，上帝就与人定下了契约，人按照约定在人世间轮回转生，上帝就按照约定安排他得到救世主的拯救。于是就有了亚伯拉罕和摩西来告诉世人：上帝与人是有签约的，这些约都存放在上帝宝殿的约柜里。人只有遵守约定才会被安排给救世主拯救，被救世主拯救才能有未来。于是就有了西方的犹太教，然后有了基督教；于是就有了东方的三皇五帝，然后有了老子、释迦牟尼等。犹太教是上帝来告诉世人这个约定而产生的；耶稣来到世间就是为了告诉世人，救世主为了拯救世人将不辞劳苦、忍辱负重、力排万难的历史参照，于是耶稣就说自己是来完善上帝要成的事情的，于是就有了基督教。三皇五帝是来告诉世人要重道德，这是获得救世主拯救的机缘，于是就有了中国传统的神传文化；老子、释迦牟尼来到世间就是为了告诉世人，救世主将通过让人修炼成佛道神这样的方式拯救世人，于是就有了道教、佛教。不遵守上帝的约定，便失去被安排给救世主救度的机缘，失去机缘就没有未来。如果不能理解这个目地，就根本无法理解到七印封印书卷通过《启示录》要启悟人的真意。

    第七道封印：总把《启示录》看成是末日预言，而看不到启示的本愿

    世人读《启示录》，总以为《启示录》是要告诉世人未来将有世界末日与末日审判，世界末日将会有各种灾祸等等诸如此类，从而绞尽脑汁研究世界末日何时来，世界末日将会如何来等等，误在其中。这些根本就不是《启示录》的本愿。世界末日、末日审判等等现象在《启示录》中根本就不算迷，都是《启示录》直接就告诉了人，那根本就算不了《启示录》要启示人的真相。《启示录》真正的本愿是不能直接告诉世人的，否则就是泄露天机。真相必然要透过《启示录》的文字表面去理解。

    因为人就是在迷中，所以才容易被撒旦迷惑，否则都知道他是魔鬼，那也就没有人相信他。正是因为都不知道他是魔鬼，都知道他就是一个人，甚至以为他是一个好人，为人谋幸福的好人，才能骗了人。而救世主来世间都以为他是人，而且是一个与不断败坏的世风和主流思想观念格格不入之人，就像2千年前耶稣作为以色列人的基督来到世间一样。所以人就怀疑他，甚至迫害他。只有那些能拨开迷雾相信他的人才是圣徒。历史就是如此。人类就是如此。如果都能清楚地看见那个人就是魔，这个人就是神，那人类社会就是神了。但世间就是为人而造的，谁都不能破这个迷，上帝也不可以。因为这个迷的环境就是众神造就的，也是上帝造就的，就看你在迷中是否能悟道，是否能分辨邪恶，是否在七印封印定下的历史最后时刻能分辨魔鬼与救世主。能分辨者有救，这就是《启示录》的本愿。

    只有知道谁是世人亿万年、千万年等待的真正的救世主，众生才有得救的希望。这就是神希望世人从《启示录》得到的启悟，所以名为《启示录》。踏海踏地大力神手中展开的那本小书卷的内容就是神想通过《启示录》告诉世人的预言。只要我们放下执着，破开阻碍我们理解《启示录》的七道封印，我们就能从中看到众神把《启示录》留给人类的良苦用心，揭开《启示录》真正的谜底，看到《启示录》真正想启悟人的真意，悟到预言中的小书卷真相，明白谁才是危害众生的魔鬼撒旦，谁才是拯救人类的唯一希望。

    和合本是圣经最权威的中文译本，所以本《正解圣经启示录》引用的【启示录原文】都来自于和合本。


zheng jie

第一部分　天界盛会

    《启示录》第一、第二、第三章写的是2千多年前约翰在拔摩岛见到耶稣的情形，是关于耶稣给世人留下来的大患难指引，不属于七印封印书卷的内容，所以我们这里的解读从第四章开始。从第四章开始描写的是约翰被引领到天界参加一场全宇宙瞩目、极其庄重而辉煌的盛会，见证七印封印的书卷被打开的历史时刻，所以我们在这里对启示录的解读，就从第四章开始。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    4:01　　此后，我观看，见天上有门开了，我初次听见好像吹号的声音，对我说，你上到这里来，我要将以后必成的事指示你。

    【解封解读】

    “以后必成的事”：第21章1节说“我又看见一个新天新地。因为先前的天地已经过去了。海也不再有了。”也就是说，上帝造了天地，但这些都是先前的天地，都将过去，都要解体被毁，包括上帝所存在的混沌也要面临毁灭。于是，包括上帝在内，都想自救，成就一个新天新地。此时，天上有位救世主有大能力挽救这一切于危难，这位救世主也定下了在旧天地即将毁灭的时间点将在人世间拯救众生，众神都看见了。于是，过去众神就围绕救世主拯救众生这件事安排了再造混沌与新天新地，自救与拯救旧天旧地里的天、地、神、人到未来新天新地去的大事情。过去众神安排的这件自救、拯救与更新天地之大事情就是“以后必成的事”。释迦牟尼《法华经》所说“诸佛世尊，唯以一大事因缘故出现于世”的大事因缘便是此事。诸佛世尊就是释迦牟尼、老子、耶稣等等诸佛世尊。因为这件大事因缘，于是诸佛世尊都纷纷下世，来到人世间，显现于世，为的就是帮助救世主拯救世人这件事，都是为救世主预备道路的。过去众神为了成就这件事而安排的所有历史过程都全部写在了七印封印的书卷中。在过去众神看来，它们为了成就这件事情而作的这些历史安排，过去的已成，现在的正成，将来的必成，所以用“必成”这个词。

    在这里我们可以打个比喻，虽然不是那么太准确，但可以有助于我们理解这件大事因缘。人都有生老病死，天地也一样，也有死亡的时候。人都不想死，老到出现大病要死时，他总会想方设法地想把自己的病治好。这时候的救治难度就相当于让他起死回生，也就是说，世间没有这种医疗手段，大家没办法不得不死。这时出来一位菩萨心肠有起死回生本事的神医。因为菩萨心肠，所以他就告诉世人，说他将在某年某月某日于某地为人起死回生，只要那个人能在这个时间来到这个地点，并且这个人一定是个好人，他就给他起死回生，否则绝对不行。无论好人坏人都不想死。那些将死之人都想在那个时间地点让神医起死回生，于是都想来。但是谁是好人？谁是坏人？皇帝也知道了这件事情，他也想被起死回生，于是他就利用他的能力安排了在全国范围内实行好人坏人资格认证，安排被救的顺序和流程，布置现场，打造手术台，安排并且培训各种现场服务人员，等等周详的安排。那么这里的神医就类似于救世主，皇帝就类似于安排自救、拯救与更新天地整个大事件的过去众神上帝，现场就是三界，手术台就是地球，整个这个安排和实施的过程就是七印封印书卷的内容。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    4:02　　我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。

    4:03　　看那坐着的，好像碧玉和红宝石。又有虹围着宝座，好像绿宝石。

    【解封解读】

    “坐宝座的”指天地之主，也就是上帝，或者与上帝具有同等权柄和能力之神。启示录第20章4节写道：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。”也就是说宇宙中并非只有一个“坐宝座的”，主宰天地以及有末日审判权柄的神也并非只有基督徒所知道的上帝，所以《启示录》就用“坐宝座的”而不用“上帝”，为的就是启悟人，上帝并非只是耶和华，盘古也开天辟地；造人也并非西人观念中的上帝，东方女娲也用土造了人。

    因为在2千多年前，约翰的思想观念中并没有东方诸神的概念，所以七印封印显现给他看到的，在这个场景中坐宝座的，就是约翰知道的上帝耶和华。

    神体象宝石，上帝应在三界之外了。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    4:04　　宝座的周围，又有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。

    4:05　　有闪电，声音，雷轰，从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是神的七灵。

    【解封解读】

    “二十四长老”类似于中国三桓二十四星宿之类的神，因为头上戴金冠冕，在上帝前有座位，身份特殊，所以称“尊神”。

    和合本中把英文的“God”翻译为“神”，但实际在这里对应的是上帝。因为在东方人思想中，神是一个笼统的概念，用来表示那些高于人的生命体，包括地上之神。为了避免误解，我们这里就采用东方人的概念，上帝就特指象耶和华上帝一样的神。

    “上帝”是主宰天地之众神中允许基督徒知道的其中一位而已。约翰在这里看到的就是基督徒所知道的那位“上帝”，所以在第4章对“坐宝座的”有这样的描述：“这七灯就是神的七灵”（which are the seven Spirits of God.）。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    4:06　　宝座前好像一个玻璃海如同水晶。宝座中，和宝座周围有四个活物，前后遍体都满了眼睛。

    4:07　　第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。

    4:08　　四活物各有六个翅膀，遍体内外都满了眼睛。他们昼夜不住地说，圣哉，圣哉，圣哉，主神。是昔在今在以后永在的全能者。

    4:09　　每逢四活物将荣耀，尊贵，感谢，归给那坐在宝座上，活到永永远远者的时候，

    4:10　　那二十四位长老，就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说，

    4:11　　我们的主，我们的神，你是配得荣耀尊贵权柄的。因为你创造了万物，并且万物是因你的旨意被创造而有的。

    【解封解读】

    “四活物”类似于东方四大金刚之类的神，因为在天上长的不像人也不像天使，所以称“异兽”。

    这几节内容都是对天界盛会的描述，目地是启悟世人在读《启示录》时一定要分清楚当下的场景与未来历史场景的不同。

    因为是盛会，是浓重特别的盛会，所以四异兽和二十四长老就在不断地赞美上帝，要将所有荣耀归于上帝。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:01　　我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。

    5:02　　我又看见一位大力的天使，大声宣传说，有谁配展开那书卷，揭开那七印呢？

    【解封解读】

    按事情发展顺序，先有上帝见时机到便通知天上地下海里众神前来参加盛会，然后才有众神依约前来，于是有大力神说明让众神前来的目地，接着上帝取出七印封印书卷，此时约翰就被引领到天上。

    人类、地球都是神创造的。过去众神为了从旧天地中脱胎出新天地，并从旧天地中拯救过去众生到未来新天地中去，于是安排了一件开天辟地以来都没有神敢想敢做的大事。为了成就这件事而安排的所有历史过程都全部写在了七印封严了的书卷中。人类历史的命运都将丝毫不差地按照这七印封严的书卷记载的内容运行。

    “大力的天使”也就是东方的大力神。书卷在上帝右手上，大力天使的宣说必然是受上帝之命。

    全宇宙的能者都被邀请前来，但谁也不知道宇宙中有那位生命可以打开这来自于上帝之上的七印封印，所以大力神要“大声宣传”，以说明当时是向天上天下所有众神发问。

    “有谁”说明了此时还不知道天上天下有谁能打开，上帝也不知道。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:03　　在天上，地上，地底下，没有能展开能观看那书卷的。

    【解封解读】

    在此句的前面还应有这样的场景：大力神宣说完，良久，却没有生命出来说能展开能观看。现场真是鸦雀无声，一片静寂啊。

    皇帝自己写的诏书，何须满世界找能打开、能看明白的人？如果皇帝及众大臣都打不开看不明白的，那一定是天书，于是皇帝就只能满天下找能读懂天书的高人。因这部七印封印的历史是过去神在极高层次安排下来的，“坐宝座的”也在天上范围内，所以这里用了 “在天上，地上，地底下，没有能”来表述包括“坐宝座的”在内都不能揭开封印。

    因为七印把书卷和字都封印了，所以用“没有能展开能观看”。天上的文字和人间不一样，读起来就象看电影一样，所以就用“观看”这个词，而不是“读”这个字。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:04　　因为没有配展开，配观看那书卷的，我就大哭。

    【解封解读】

    能读懂天书的人在人间一定是高人，高人本非人。同样，能打开七印读懂其中内容的一定是高神。高人和高神都难求。“上帝”主宰、创造的天地之内，本来就没有能展开能观看这书卷的高神。

    约翰哭是因为他想起了天上声音让他上天界的目地是要告诉他以后必成的事。以后必成的事都在七印封严了的书卷里，却没有神出来说能揭开，那么不是白来了吗？而且，约翰及众基督徒都在人间受罪，他自己也正被流放在拨摩岛上，心中都极度渴望知道未来如何。可想而知，此情此景，约翰焉能不哭？

    这个场面本来是鸦雀无声一片寂静的，约翰突然这么一哭，大家可以想见哭声将是多么振耳。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:05　　长老中有一位对我说，不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。

    【解封解读】

    长老对我说这句话之前，现场应当发生了一件事情，就是有一位诸佛世尊前来，说自己能打开七印能展开能观看。所有众神都看见了，除了正在哭的约翰，所以才会有一位长老来告诉约翰。

    “他已得胜”指耶稣以及他的弟子到人世间通过自己的实际行动向世人证实什么是救世主、什么是圣徒这件事作成功了。耶稣一生的历史就是为了向世人证实什么是救世主的历史参照，其弟子被迫害而坚定不移地追随耶稣的历史就是在向世人证实什么是圣徒的历史参照。以史为鉴。在耶稣来之前500年，老子、释迦牟尼通过自己的实际行动成功地向世人证实了救世主将通过让人修炼成佛道神这样的方式救度世人。所以过去众神安排耶稣及其弟子在2千多年前向世人证实什么是救世主什么是圣徒之事在整部七印封印历史中极其关键，因为未来新天地是否能成，众生是否能被救度，就看其在末世来临时的大患难中是否能从过去诸佛世尊及其弟子证实出来的历史参照中跟随真正的救世主和圣徒，从而得救。

    “犹太支派中的狮子，大卫的根”指出这位出来说能揭开七印封印的羔羊就是耶稣，2千多年前来到世间拯救犹太人的基督，并以此为世人留下什么是救世主这个历史参照。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:06　　我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵，奉差遣往普天下去的。

    【解封解读】

    第四章所交代的约翰当时所在天界的环境中，上帝宝座周围只有“四活物、二十四长老”，当时并未见有“羔羊站立”，所以说明了约翰哭这段时间“羔羊”才来。

    只有到人世间救度世人、如耶稣一样的诸佛世尊才配展开观看这部书。本次人类5000年历史，安排下来到人世间象耶稣一样传道救度世人的诸佛世尊并非只有耶稣一人，东方释迦牟尼、老子，还有当今正救度世人的法轮圣王都是《启示录》所指羔羊。于是《启示录》中就用“羔羊”以启悟世人，尤其是宗教教徒。约翰看到的这位揭开七印的羔羊正是其师父耶稣。

    因为此处“羔羊”为耶稣，所以奉差遣就是指耶稣承上帝耶和华之意来。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:07　　这羔羊前来，从坐宝座的右手里拿了书卷。

    5:08　　他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉。这香就是众圣徒的祈祷。

    5:09　　他们唱新歌，说，你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神，

    【解封解读】

    人间的祈祷和烧香在天国世界生成的物质极其稀有宝贵。天国有这些宝贵物质的产生，是因为诸佛世尊在人间为人承担赎罪并让人信仰神，人便将祈祷与香奉献给神。

    人是神造的，不同的神造了不同的人种。人又是不同天界来的，不同天界带来不同的民族和国家。

    和合本“各族各方，各民各国”的翻译不精确，其对于英文为“every tribe, and language, and people, and nation”，正确的意思应该是“各种族各语种各民族各国家”，指当时耶稣时期西方各种族各语种各民族各国家，不包括东方的各种族各语种各民族各国家。耶稣从西方各势力中赎买了人归于耶稣的天国。释迦牟尼等也从东方赎买了归于佛的世界。而救世主则赎了宇宙众生之罪，宇宙众生于是就有归于未来的机会。

    也就是说，耶稣在人世间的历史就是为了向世人证实出什么是救世主的历史参照：①在末世时，就如当初耶稣不被当时犹太教所理解一样，真正的救世主也将不被当下所有宗教所理解；②在末世时，就如当初耶稣坚持真理不向当权者妥协而受迫害一样，真正的救世主也将不被当下政权所容而遭受诽谤迫害；③在末世时，就如当初耶稣在迫害面前为了救度世人而不退缩带领弟子在世间与强权争战一样，真正的救世主也将为了救度世人不退缩带领圣徒与当权者争战；④在末世时，就如当初耶稣一定不会在犹太教全盛时来传他的道，一定是在犹太教没落之后，邪恶势力聚集之时之地来，真正的救世主也必在人心失去道德约束，人们不相信神时，必在末世魔鬼最强大的国度传他的道以拯救世人。⑤在末世时，就如当初耶稣就是承上帝之意来救赎以色列人的，就是犹太教里说的基督，但是当时的犹太教徒就是执着于对这些偶像的情而都在教堂里、家里拜那些偶像，而不承认他们的基督耶稣一样，当真正拯救全人类的救世主来到世上拯救世人时，那些犹太教徒、基督教徒、佛教教徒、道教教徒等各宗派教徒也必执着于对偶像的情而在庙堂里、家里、山里拜那些偶像、树木、石头之类的，而不愿承认此时的救世主就是他们亿万年、千万年等待的救世主。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:10　　又叫他们成为国民，作祭司，归于神。在地上执掌王权。

    【解封解读】

    “他们”指诸佛世尊到人间赎买回来的人。

    “成为国民”就是他们融入了当地。约翰到天国这个时间点正是耶稣门徒被罗马迫害，流落各地各国而慢慢融入当地，有些人便成了当地祭司，让当地人也都信了上帝，甚至在未来让国王也都相信上帝。

    也就是说，耶稣弟子的这种传播正道的行为其实就是向世人证实，在末世时，真正的圣徒也会如当时耶稣弟子一样不畏艰难追随救世主，并把救世主的福音传遍世界。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    5:11　　我又看见，且听见，宝座与活物并长老的周围，有许多天使的声音。他们的数目有千千万万。

    5:12　　大声说，曾被杀的羔羊，是配得权柄，丰富，智慧，能力，尊贵，荣耀，颂赞的。

    5:13　　我又听见，在天上，地上，地底下，沧海里，和天地间一切所有被造之物，都说，但愿颂赞，尊贵，荣耀，权势，都归给坐宝座的和羔羊，直到永永远远。

    5:14　　四活物就说，阿们。众长老也俯伏敬拜。

    【解封解读】

    这场盛会的现场不仅仅只是这四异兽和二十四尊神，而是由诸天、地、海的千千万万神。不仅有西方神，还有东方神也必在其中，只是因为约翰思想中只有西方神的概念，所以只给他显现西方神的天界。于是《启示录》就用“千千万万”来启悟世人，尤其是犹太教徒和基督教徒，天界并非只有西方神的天界。

    和合本“权柄，丰富，智慧，能力，尊贵，荣耀，颂赞”这些字词翻译不精确，其对应英文原文为“power、wealth、wisdom、strength、honour、glory、blessing”，我们用力量、富裕、智慧、能力、尊贵、荣耀，祝福来表示。

    力量：就是法力。

    富裕：就是想要什么就有什么的大福分。

    智慧：就是无所不知，一切都清清楚楚没有迷惑的智慧。

    能力：就是功能神通、本事。

    尊贵：就是天上地下唯我独尊的殊荣。

    荣耀：就是佛光普照礼义圆明。

    祝福：就是众生心之所敬所向。

    已经在人间成功完成使命，证实了什么是救世主的历史参照的耶稣其实已不在上帝创造的万物之内，他有上帝有的七灵，还有为人赎罪的威德，与创造万物的上帝一样被上帝创造的万物尊崇，所以《启示录》就用了“天地间一切所有被造之物”来启悟世人诸佛世尊身份的特殊，耶稣也并非只是圣子那么简单，更非当代基督教所说的耶稣是上帝三位一体中的其中一个位格，简直一派胡言。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第一部分“天界盛会”解封解读的基础上，形成了第一部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第一部分　“天界盛会”正解真意

    4:01　　此后，我观看，见天门打开了，我第一次听到好像吹号的声音对我说：“你上到这里来，我要将以后必成的自救、拯救与更新天地之大事因缘指示给你。”

    4:02　　我立刻就被神灵感应而动，不知怎么就上到了无比广阔而美好的天界，诸天众神齐聚，那里正在召开一场盛况空前的盛会！我看见一个宝座安置在上面，上面坐着上帝耶和华。

    4:03　　我看到上帝的身体就像碧玉和红宝石组成的。又有虹围着宝座，虹的颜色就像是绿宝石。

    4:04　　宝座的周围，又有二十四个座位，上面坐着二十四位尊神，身穿白衣，头上戴着金冠冕。

    4:05　　我看见从宝座里发出阵阵的闪电、声音，雷轰。又有上帝的七灵象七盏灯一样在宝座前发出亮光。

    4:06　　宝座前好像有一个明如水晶的玻璃海。宝座中和四周有四个异兽，前后遍体都满了眼睛。

    4:07　　第一个异兽象狮子，第二个象牛犊，第三个的脸象人，第四个象飞鹰。

    4:08　　这是多么庄严而神圣的盛会啊，诸天众神齐聚！我看到这四异兽各有六个翅膀，上面都满了眼睛，他们在不停地说：“神圣啊，神圣啊，主啊上帝，是昔在今在以后永在所有主宰者。”

    4:09　　当四异兽将荣耀、尊贵献给那坐在宝座上活到永永远远之上帝时，

    4:10　　那二十四位尊神就会离开他们的座位，伏俯在宝座前，敬拜那活到永永远远的上帝，又把他们的金冠冕放在宝座前，说：

    4:11　　“我们的主，我们的上帝，你是配得荣耀、尊贵和力量的：因为是您创造了万物，而且万物的变化都是按您的意愿而行的。”

    5:01　　此时，我看见上帝右手拿出一部书卷，书卷里里外外都写着字，书卷和这些字都用七个印封严了，所以没有人与神能知道书卷中写了什么。

    5:02　　我又看见一位大力神奉上帝之命大声向天上天下所有众神宣说道：“有谁能展开这部书，能揭开那封印了书卷与字的七印？”

    5:03　　此时整个天界一片寂静，在天上、地上、地底下，都没有神出来说能展开能观看那书卷的。

    5:04　　良久，我没看见有神出来说能展开、能观看那书卷。天上声音曾对我说要把将来必成的事告诉我，但现在却没有神出来说能揭开那记录将来必成之事的书卷，而我以及我那些还在人间受难的基督徒兄弟们，我们在难中是多么希望知道未来啊！想到这里，我就大哭。

    5:05　　此时，众神看见有位诸佛世尊前来，于是二十四位尊神中有一位对我说，“不要哭。看啊，犹太支派中的象狮子一样勇猛的、是大卫王根源的那位神，在人世间用自己的实际行动成功地在世间向世人证实了什么是救世主的历史参照，完成了上帝交托的重任，他前来说自己有能力展开那书卷，揭开那七个封印。”

    5:06　　于是我看见宝座和四异兽并尊神之中，有一位下世传道救度世人的诸佛世尊站立着，像是在人间被杀害的我的耶稣基督，他有上帝一样的七灵，就是他的七角七眼。他就是承上帝之意来人世间向世人证实出了救世主将会不辞劳苦、忍辱负重、力解万难来拯救众生的信念。

    5:07　　耶稣基督上前来从上帝右手里拿了书卷。

    5:08　　耶稣基督既然拿起了书卷，四异兽和二十四尊神就都俯伏在耶稣基督面前，各自拿着琴和盛满了香的金炉。金炉里的这些香都是因为诸佛世尊在人间的众圣徒祈祷才在天上生出来的，极其稀有珍贵。

    5:09　　四异兽和二十四尊神就象唱着新歌一样赞颂道：“你配拿那书卷，你配揭开七印。因为你通过自己的实际行动在世间传道，成功地向世人证实了什么是救世主的历史参照。而且你用在人间被杀害的代价，用你的血从西方各种族各语种各民族各国家中赎买了一些人回来成为弟子，并让你的这些弟子通过自己的实际行动向世人证实了什么是圣徒追随救世主的信念。

    5:10　　你又叫你的弟子到各地成为它们的国民，有些还成为祭司，并逐渐让各地的人都信上帝，也让在地上执掌王权的相信上帝。从而向世人证实，在末世时，真正的圣徒也会如当时你的弟子一样不畏艰难追随救世主，并把救世主的福音传遍世界。

    5:11　　我又看见而且听见宝座、异兽、尊神四周还有许多来参加这场盛会的天神和他们的声音。这些天神的数目有千千万万。

    5:12　　他们大声说：“曾经在人间被迫害过的耶稣基督，是配得到力量、富裕、智慧、能力、尊贵、荣耀，祝福。”

    5:13　　我又听见在天上，地上，地底下，沧海里，和天地间一切所有被造之物，都说：“但愿‘祝福、尊贵、荣耀、力量’都属于上帝和耶稣基督，直到永永远远。”

    5:14　　四异兽就说：“阿门”。众长老也俯伏敬拜。


zheng jie

第二部分　世间法则

    过去众神为了从旧天地中脱胎出新天地，并从旧天地中拯救过去众生到未来新天地中去，于是安排了一件开天辟地以来都没有神敢想敢做的大事。为了成就这件事而安排的所有历史过程都全部写在了七印封印的书卷中。之所以要用七印把历史书卷封印上，是因为过去众神安排的这件事情的奥秘不能过早地被神与人知道，否则干扰众神对此事的安排。七印中的每一印，封严了这部历史书卷的不同部分。第一印到第四印是关于众神为了成就这件事而定下的世间法则，第五印是过去众神围绕救世主在末世末劫救度众生之时而特意安排的迫害圣徒满了劫数这个事情。第六印是过去众神为了成就上帝的救恩而定下的圣徒与被拯救世人受上帝之印。第七印是整个历史的最后收宫，安排了世界末日与末日审判的痛苦而快乐的过程以结束旧天地，成就新天地。

    因为七印封印历史书卷重点向约翰展示未来必成的事，所以只通过五个场景非常简单地给约翰显示了世间法则，而有关这些法则的具体实现方式则没有呈现。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    6:01　　我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说，你来。

    6:02　　我就观看，见有一匹白马，骑在马上的拿着弓。并有冠冕赐给他。他便出来，胜了又要胜。

    【解封解读】

    第一印道出了人命天定的宿命事实，并说出了神安排的人类历史其实是“胜者为王”的历史。

    “骑在马上的”不一定是人，可能是神，也可能是其他生命，这些生命转生为人就是人，所以《启示录》以“骑在马上的”来启悟世人。

    “王”才有冠冕。胜了一次不是胜者，“胜了又要胜”才是胜者，这个胜者就是王。

    “胜了又胜”的王是众人皆知的，所以骑“白马”。胜者为王的王是不用自己真刀真枪和别人拼命的，所以“拿着弓”。

    “有冠冕赐给他”说明他这个王不是他与生俱来的，而是神赐给他的。另外《启示录》把这句放在“他便出来”这句之前是有妙用的，用来说明这个人是被神安排赋予了在人间做王的福分之后他才投胎来到人世间作王。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    6:03　　揭开第二印的时候，我听见第二个活物说，你来。

    6:04　　就另有一匹马出来，是红的。有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀。又有一把大刀赐给他。

    【解封解读】

    当世间的人以为可以享太平时，其实神已经把夺取人间太平的权柄给了杀星，让他投胎人间破坏人的太平。也就是说，有些人就是神专门安排下来捣乱的。于是第二印道出了过去神安排的人类历史其实是没有太平、兵征天下的历史。

    杀戮就是血，所以这个生命骑“红马”。

    用大刀砍才能表明杀戮的残酷，所以“有一把大刀赐给他”让他去砍人，说明没有太平的程度是充满血腥的。

    想在地上建立太平天国、共产主义的思想其实都是人的一厢情愿，都是被魔鬼利用的谎言，根本上与众神给人安排的天理不符。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    6:05　　揭开第三印的时候，我听见第三个活物说，你来。我就观看，见有一匹黑马。骑在马上的手里拿着天平。

    6:06　　我听见在四活物中，似乎有声音说，一钱银子买一升麦子，一钱银子买三升大麦。油和酒不可糟蹋。

    【解封解读】

    第三印道出了众神安排的人类社会虽没有太平，但却有衡量道德良心的天平。

    “道德良心”对人来说看不见摸不着，但真实存在，所以骑“黑马”，就像在黑夜中偷偷称量做贼一样。

    虽然人看不见，但道德善恶却在神那里是有标准的，是可以称量的，所以手里拿着“天平”。

    《启示录》借异兽之口，用“一钱银子能买一升麦子，也能买三升大麦”的例子来说明一钱银子买多少不是关键，关键是买的人心里想出多少，卖的人心里想得多少，也就是人心，用人心来衡量得与失，所以一钱银子买一升大麦也可以，买三升也没有问题，就看买卖双方怎么想。糟蹋油和酒的问题属于道德问题。为什么不可糟蹋？所以在“不可糟蹋”后面其实是要启示世人不要做坏事，因为有无处不在的衡量道德良心的天平。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    6:07　　揭开第四印的时候，我听见第四个活物说，你来。

    6:08　　我就观看，见有一匹灰色马。骑在马上的，名字叫作死。阴府也随着他。有权柄赐给他们，可以用刀剑，饥荒，瘟疫，野兽，杀害地上四分之一的人。

    【解封解读】

    第四印说出了生老病死其实也是神安排的道理。人的很多灾祸都由“死”这位神掌管，阴间地府也由他掌管，有如东方人知道的阎罗王。“死”和各种天灾人祸大家都知道，好像都明白，但其实都不明白，都遭遇死神却从未谋面，似曾相识却不识，于是骑灰马，不是黑马却也黑，象是白马却不白。

    《启示录》在这里还告诉我们一个真相，也就是人所遭受到的刀剑之灾，或者遇到的自然灾害等等各种不幸，其实都是神安排的，而且早在人类创世之初就定在七印封印的历史书卷中。所以人定胜天的想法其实是可笑的；怨天尤人、在灾害面前不反省自己却说都是偶然的、自然现象的人都是在自欺欺人。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    6:09　　揭开第五印的时候，我看见在祭坛底下，有为神的道，并为作见证，被杀之人的灵魂。

    6:10　　大声喊着说，圣洁真实的主阿，你不审判住在地上的人给我们伸流血的冤，要等到几时呢？

    6:11　　于是有白衣赐给他们各人。又有话对他们说，还要安息片时，等着一同作仆人的，和他们的弟兄，也像他们被杀，满足了数目。

    【解封解读】

    此处祭坛指末日审判时上帝宝殿里的祭坛。

    和合本“为神的道”翻译有误，它对应的英文为“the word of God”，是“神之道”的专词（具体见第19章13节的解读）。“the word of God”在《启示录》中是救世主下世救度世人时天界众神对他的专用尊称。在天界有无上荣耀的救世主万王之王万主之主的尊称绝不可能在《启示录》中随便所用，就如Yahweh必指上帝耶和华，Jesus必指耶稣基督一样。所以，这里正确所指就是“神之道”，也就是救世主万王之王万主之主。有些基督徒总认为万王之王就是耶稣，是完全错误的解读，都是被人情所迷惑。救世主诚信真实万王之王万主之主神之道就是法轮圣王李洪志师父。关于为什么《启示录》预言的救世主就是法轮圣王李洪志师父的详细解读，读者可参阅本《正解》第八部分第19章11-16节的相关内容。

    “并为作见证”指为证实圣徒跟随救世主而不惜性命的坚定信念而经受末世大患难的巨难考验的那些过去诸佛世尊曾经的弟子。如果这位作见证的大法弟子在2千多年前曾经是耶稣的弟子，那么他就是“为耶稣作见证的”，如果是释迦牟尼的弟子，那么他就是“为释迦牟尼作见证的”，如果是老子的弟子，那么他就是为“老子作见证的”。举例来说，“为耶稣作见证的”就是指2千多年前被耶稣赎买的以色列人，也就是耶稣的144000名弟子。这些人在2千多年前追随耶稣基督而在世间向世人证实出什么是圣徒的道理，证实出圣徒为了追随救世主即使到死也在所不惜的坚定信念。这个信念就是第三部分第12章11节说的“他们虽至于死，也不爱惜性命”。他们证实出来的这个信念，必须在末世迫害圣徒的大患难中接受检验才能够成立，所以他们其中一些人就被安排在人类末世转生到魔鬼国度，并成为了法轮圣王诚信真实万王之王万主之主神之道救世主的弟子，也就是大法弟子。这些耶稣曾经的弟子在中共迫害大法的大患难中有的被迫害死了。这些被迫害死的人也就是第20章4节所说的第一次复活的那些灵魂。

    “一同作仆人”：一同作上帝的仆人，也就是他们的兄弟，并没有成为大法弟子的那些诸佛世尊曾经的弟子。大法弟子中，除了历史上曾经是释迦牟尼、耶稣、老子等诸佛世尊的弟子之外，还有很多在历史上并非这些诸佛世尊的弟子的大法弟子，这些大法弟子因为没有背负为诸佛世尊作见证的使命，也就不是上帝的仆人，他们是救世主的众军。

    “他们”指为作见证被杀之人。“他们的兄弟”也就是这些为诸佛世尊作见证的大法弟子那些曾经的同门弟子，这些人并没有成为大法弟子。如果被斩者是为释迦牟尼作见证的，那么“他们的兄弟”就是约3千年前释迦牟尼弟子中那些没有成为大法弟子的人，这些人就是成为大法弟子的那些释迦牟尼弟子的兄弟；同样，如果被斩者是为耶稣作见证的，那么“他们的兄弟”就是约2千多年前耶稣弟子中那些没有成为大法弟子的人，这些人就是成为大法弟子的那些耶稣弟子的兄弟。

    “也象他们被杀”： 这些人也在迫害圣徒的大患难中象这些为作见证的一样被杀害。如为法轮功进行辩护而被中共迫害的人权律师。

    “满了数目”就是东方人所说的“满了劫数”。这里道出了一个真相，也就是在当今发生的迫害大法弟子的事情在久远年代就定在七印封印的历史中了，所以说要“满了数目”。

    “安息片时”是对这些灵魂问上帝什么时候进行末日审判的回应，其真意就是当迫害大法弟子的事情满了历史安排的劫数之后，末日审判就来临。

    对圣徒进行迫害的这件大患难，并把被迫害致死的数目作为大患难劫数，在根本上是毁灭众生的，救世主的无限慈悲是要救度一切众生。救世主审判争战只按真善忍，并不按照七印封印历史定下的法则进行，也不按照上帝定下的约定执行，也不遵照过去众神定下的被淘汰者与被拯救者进行拯救，一切都依真善忍，都以真善忍为标准。这件被安排的迫害圣徒的大患难，在救世主佛恩浩荡之下，从99年7月开始就一直被大法徒全盘否定，其定下的劫数也都发生了很大变化。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第二部分“世间法则”解封解读的基础上，形成了第二部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第二部分　“世间法则”正解真意

    6:01　　耶稣基督揭开第一道封印的时候，四异兽中的其中一位声如雷一样对我说：“你来看。”

    6:02　　我就观看，见七印封印书卷给人类定下的历史是胜者为王，王者治国的历史。人间之王是众人瞩目的，就像骑着白马手拿弓。王乃天定，所以当神赐给他王的冠冕后，他便出生人间，胜了又要胜，于是他就成为人间的王。

    6:03　　耶稣基督揭开第二道印的时候，我听见第二位异兽对我说：“你来看。”

    6:04　　我就观看，见七印封印书卷给人类定下的历史没有太平、充满血腥。当人以为要享太平时，天神就会派下杀星夺取太平，使人互相厮杀，于是骑红马。不仅要失去太平，还要充满血腥，所以赐一把大刀给他去砍人。

    6:05　　耶稣基督揭开第三道印的时候，我听见第三位异兽对我说：“你来看。”我就观看，见七印封印书卷给人类定下历史虽没有太平，但有衡量道德良心的天平。这把天平在神手中，人不知鬼不觉就把人的道德良心称了，就像骑着黑马在黑夜中潜行的贼。

    6:06　　我听见四位异兽中，似乎有一个声音说：“一钱银子能买一升麦子，也能买三升大麦，买多少不是关键，关键是买的人心里想出多少，卖的人心里想得多少，得与失都在人心。不要做坏事，就像油和酒都是人辛勤劳动的成果不可糟蹋，因为有无处不在的衡量道德良心的天平。”

    6:07　　耶稣基督揭开第四道印的时候，我听见第四位异兽对我说：“你来看。”

    6:08　　我就观看，见七印封印书卷给人定下的一生都由死神相随，必然经受生老病死、天灾人祸。死神有众神赐予的权柄，地府阴曹归他管，刀剑、饥荒、瘟疫、野兽等天灾人祸归他管。人人都遭遇死神却从未谋面，似曾相识却不识，就像骑着灰马，不是黑马却也黑，象是白马却不白。

    6:09　　耶稣基督揭开第五道印的时候，我看见七印封印书卷中出现了祭坛，祭坛底下有灵魂，他们都是2千多年前那些诸佛世尊曾经的弟子，在人类末世转生到中国，并成为救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的弟子，并为了在大患难中证实如当初为了追随他们的师父而不惜性命的坚定信念而被杀害了的灵魂。

    6:10　　这些灵魂大声喊着说：“圣洁真实的主啊，你现在还不审判住在地上害了我们命的人来给我们伸冤，我们要等到什么时候啊？”

    6:11　　于是就有白衣赐给这些灵魂，又有话安慰他们说：“你们在这里还要安息一会，要等到和你们一样作上帝仆人的，你们那些曾经的同门弟子，也象你们一样被杀害，满足了劫数之后，末日审判就会开始，众神也就为你们伸冤。”


zheng jie

第三部分　魔鬼国度的由来

    按照《启示录》原来顺序，第6章11节揭开第五印之后就应该到第6章12节揭开第六印了，但因为第六印为了促成上帝的救恩而专门安排的世界末日来临前的序幕，第七印开始是用来淘汰没有得到救世主拯救之人的世界末日的种种大劫难与末日审判，而第6章11节说出迫害圣徒的大患难满了一定的劫数之后才是末日审判。而这件迫害圣徒的大患难能够发生，是因为撒旦大红龙在人间建立了其迷惑与迫害世人的魔鬼国度，也就是第12章讲的内容。所以紧接着第6章11节之后必然是第12章。
    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:03　　天上又现出异象来。有一条大红龙，七头十角，七头上戴着七个冠冕。

    【解封解读】

    第12章4节写道：“它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。”也就是说，有了大红龙因为在天上争斗失败而被摔到地上在先，然后才有迫害“怀孕妇人”之事，所以按照事件发生的先后顺序，首先解读第12章3节。

    “七头十角”并非指这条大红龙有七个头十个角，而是说这条龙头上有一个角，这个角长的象“七头十角”。“七头十角”在形状上就是共产党“锤子镰刀”的标志。锤子是七字型的，锤子的柄从中间把镰刀串起来就象带两个角的十字。天上“七头十角”的角，落到人间就是“锤子镰刀”这个符号。因为这条恶龙是红色的，所以共产党也是红色的。

    冠冕就是王。“七个冠冕”预示着这头大红龙在世间将历七代王朝后走向末路，其落到人间就是马克思，列宁，斯大林，毛泽东，邓小平，江泽民，胡锦涛。中国共产党一般把马恩列毛称为其思想之源，但实际上恩格斯不能算王，他是安排专门来帮助马克思的。马克思早年相信基督教，在其年轻时加入撒旦教，并最终成功地为撒旦教披上了共产主义的华丽外衣，正好迎合了世人对生活的美好愿望，从而成功地在人世间建立了撒旦的思想王国以迷惑世人，所以这条大红龙七头上的第一个冠冕非马克思莫属。列宁为撒旦在人间建立了第一个国家从而为魔鬼得到了人世间的能力、宝座和权柄，所以是大红龙头上的第二个冠冕。斯大林成功地让撒旦在人间的能力、宝座和权柄扩大到世界范围，并与基督国度抗衡，所以是大红龙七头上的第三个冠冕。中国共产党看似是从斯大林时期的苏联分出来的旁枝，但历史注定其是继承撒旦国度的主干，而苏联从斯大林之后就变成了旁枝。毛泽东带着撒旦使者成功地把神的子民中华民族赶到台湾，从而成功地为撒旦在中国建立了将来迫害圣徒的国度，所以是大红龙七头上的第四个冠冕；邓小平把中国的能力强大起来，以在撒旦其他人间国度衰微时足以与基督国度抗衡，并为撒旦第五位王的到来扫清障碍，所以是大红龙七头上的第五个冠冕；江泽民为撒旦在人间实施了对圣徒的迫害，为撒旦报了天上被摔到地上之仇，实现了撒旦来到人间的目地，所以是大红龙七头上的第六个冠冕；胡锦涛接过撒旦的权柄，以羊的面孔、龙的言语象假先知一般欺骗世人，迷惑众生受上兽印归于魔鬼不得买卖，所以是大红龙七头上的第七个冠冕。

    七印封印书卷只赐给撒旦七个冠冕，所以，当胡锦涛失去权力之日，就是撒旦大红龙失国之时，世界格局将出现大变数，新世界也从此时起。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:07　　在天上就有了争战。米迦勒同他的使者与龙争战。龙也同它的使者去争战。

    12:08　　并没有得胜，天上再没有它们的地方。

    【解封解读】

    这里先说米迦勒，后说龙，并用了一个“也”字来说明天上这场战斗是由米迦勒首先发动的。

    米迦勒被称为正神之长。米迦勒发动这场战争是因为大红龙老是在上帝面前诽谤他们及他们的兄弟（见第12章10节的解读）。对于米迦勒的身份在基督教中有多种胡思乱想，甚至于有人把他等同于耶稣或者万王之王，这都是错误的解读。米迦勒就是米迦勒，米迦勒及其天上的使者是天上守护圣徒的正神。

    因为大红龙被打败，天上没有它们的地方，就象被人从天上摔下来一样，情非得以，所以就用了“摔”这个字。

    因为这件事情是约翰从七印封印书卷中看到的，所以这场争战其实也是注定的。大红龙被摔落地上也是注定和安排好了的。这里也说明了七印封印书卷不仅安排了人类历史，其实也安排了天界的历史。天界也有迷，所以大红龙能够迷惑天界众神。所以天界也是等这件事情发生之后，七印封印才打开，天上众神才明白原来这一切都是定好的，跟随大红龙的使者也是定好的。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:09　　大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。它被摔在地上，它的使者也一同被摔下去。

    12:04:1　　它的尾巴拖拉着天上星辰的三分之一，摔在地上。

    【解封解读】

    “大龙就是那古蛇”说明了它的来历。按照事情的发展顺序，约翰来到天上之时大红龙及其使者已被摔到地上，所以才会有七印封印书卷揭开从而把大红龙在天上的真相揭示出来。否则真相暴露，大红龙也就无法迷惑普天下，包括天界了。所以约翰通过七印封印书卷看到的大红龙在天界的景象应该属于已经过去的事情。

    古蛇在天上就表现为大红龙，来到地上就是共产邪灵！天上大红龙的标志是那个长得象“七头十角”的角，来到地上才有了共产党“锤子镰刀”的徽标。所以共产党人宣扬斗争，崇尚红色绝非偶然。

    “是迷惑普天下”中的“是”说明了大红龙这个职责是被众神赋予的。

    “它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。”这是12章4节完整的句子，但却说了两件事情，所以我们把它拆开，关于龙的部分放在这个位置，并标记为12:04:1。关于妇人的部分放在后面，标记为12:04:2。

    “尾巴拖拉着”并非指死心塌地跟着大红龙下到地上的那些使者，而是因为在天界被撒旦迷惑而犯了天条有罪的那些天界生灵，包括天界的一些天神，都连带被削去神位掉落人世间，也就是我们常说的被拖下水了，不下来也得下来。这些被撒旦拖下水的天界神灵其数量有天上星辰的三分之一那么多。可见撒旦大红龙迷惑本领非常大，天上三分之一的神都被其迷惑而犯了天条。

    《启示录》在这里还启示了这么一个真相：专门用来迷惑天界与人间的撒旦大红龙，在人间被其迷惑的人数最少都要占全球总人数的三分之一，否则就不叫毁灭人类、要把人类拖下地狱的撒旦大红龙。目前全球总人口约70亿，按此推算，全球至少有21亿人被撒旦大红龙迷惑了。那么当今世界，谁是最少迷惑了21亿人的撒旦大红龙呢？那显然就是中共共产党。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:10　　我听见在天上有大声音说，我神的救恩，能力，国度，并他基督的权柄，现在都来到了。因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。

    12:11　　弟兄胜过它，是因羔羊的血，和自己所见证的道。他们虽至于死，也不爱惜性命。

    【解封解读】

    “大声音”在启示录中出现多次，而且有不同来源。这里的大声音是约翰从七印封印书卷中听到的大声音，来自天上。因为这个大声音称米迦勒等为兄弟，所以一定不是上帝。《启示录》也没有具体道明大声音是谁，应属不能让人知道的天机。

    “他基督的权柄”：“他基督”中的他指上帝，基督在这里指耶稣，他基督说明耶稣是承上帝之意来到世间完成上帝托付的、向世人证实出什么是救世主的历史参照，他为了完成这个使命，是以以色列基督的名号出现的。可是，耶稣虽然承担了以色列基督之名来到世间，但上帝却没有给他作为以色列基督应当有的权柄，以至于耶稣最后被人钉死在十字架上，付出了生命代价才得以解脱。

    上帝早就应该给予正神的救恩、能力、国度，以及承上帝之意作为以色列耶稣基督应有的权柄，却只能在大红龙被摔落地上后才来到了正神一方，所以《启示录》用“现在都来到了”来表示，也就是“本该早来到的，现在终于来到了”。

    “我们兄弟”指大声音的兄弟，米迦勒的兄弟，约翰的兄弟，也就是正神的力量。

    “兄弟胜过它，是因羔羊的血”中的“兄弟”指米迦勒及其使者。“羔羊”就是耶稣。

    和合本对“和自己所见证的道”翻译不够精确。此句对应英文为the word of their witness，也就是耶稣弟子们证实出来的追随救世主坚定之心：虽至于死，也不爱惜性命（为了在人世间追随救世主，即使要到死这个地步，我们作为救世主的弟子也将不惜生命直至死）。

    因为承上帝之意来在世间向世人证实什么是救世主的历史参照的耶稣，在世间用自己的血成功地证实了救世主不辞劳苦、忍辱负重、力解万难拯救世人的信念。而为了证实什么是圣徒，追随耶稣的弟子也用自己的实际行动证实了圣徒为了追随救世主，即使到死也将不惜生命直至死的坚定信念。耶稣在两千多年前以犹太人基督的身份来到世间这件事情，是众神有意安排的，目地就是为了在末世，当真正拯救世人的救世主及其圣徒来到世间救度世人时，人们可以从历史上诸佛世尊证实出来的、什么是救世主与圣徒的历史参照中去分辨正邪，从而得到救世主的救度而有未来。

    众神让大红龙及其使者以及被其迷惑的天界众神被摔落地上，目地是为了让大红龙在人世间构建出迫害圣徒的大患难。所以大红龙摔落地上的前提就是这件证实什么是救世主、什么是圣徒的事情能成功。耶稣及其弟子成功了，所以众神就让米迦勒胜，否则还要安排其他诸佛世尊来到人世间。于是就有了《启示录》第12章11节这段话：弟兄胜过它，是因羔羊的血，和自己所见证的道。他们虽至于死，也不爱惜性命。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:12　　所以诸天和住在其中的，你们都快乐吧。只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。

    【解封解读】

    这句话还是天上大声音的话。正神一方虽然得胜了，但因为天上有不少生命是正邪不分的，所以诸天和住在其中的生命不一定因为米迦勒胜了就都会快乐，所以这里用了“你们都快乐吧”来表述，而不是“你们都快乐了”。

    “地”指地上人间。“海”指海底世界。地球上不仅地上有人，海中也有人。天界米迦勒打败大红龙的历史兑现之后，大红龙及其使者就被打落地上人间及海底世界之中，继续上演着人与大红龙及其使者的正邪之战。所以天上有大声音说“只是地与海有祸了”。因为约翰是从地上来的，《启示录》是留给地上的人看的，所以整部《启示录》展示的都是地上人间的正邪之战，而海底世界的正邪之战只是在世界末日与末日审判的最后才一笔带过。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:01　　天上现出大异象来。有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。

    【解封解读】

    当关于大红龙的来龙去脉之事交代清楚后，紧接着要交代的必然是关于大红龙在人世间建立魔鬼国度的事情，所以第12章12节之后是第12章1节。

    约翰通过七印封印书卷看到的这个妇人就是中华民族。

    “日头”就是日出的地方，“身披日头”就是在日出的地方。“脚踏月亮”就是晚上月亮落下来。在地球东方住在如此广阔地域的只有中华民族。

    《启示录》的词和数字都是精确的。天上一个冠冕代表人间一代王朝。大红龙有七个冠冕，就代表共产主义运动在人间只有七代王朝的命运。同样，妇人有“十二星冠冕”就代表中华民族在人间只有十二代王朝的命运，绝不会多，也不会少，是多少就是多少。三皇五帝不能算妇人的十二冠冕，因经三皇五帝之后才形成了有文化有内涵的中华民族，也就是经三皇五帝才生出中华民族这位妇人。统一的中华民族才能被称为中华民族的王，才能成为“妇人”头上的冠冕，所以三国、南北朝、五代十国都不算，他们都是中华民族这位妇人怀孕分娩所必须经历的痛苦过程而已。所以不多也不少，中华民族的历史就是按照众神在七印封印书卷中给中华民族这位妇人定下的十二星冠冕演化的：夏商周秦汉晋隋唐宋元明清。十二代王朝之后，中华民族成为王的历史必然结束，最后只能偏安台湾，躲避那条大红龙。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:02　　她怀了孕，在生产的艰难中疼痛呼叫。

    【解封解读】

    中华民族经历“夏商周秦汉晋隋唐宋元明清”十二个朝代之后就是中华民国。

    “她怀了孕”说明约翰通过七印封印书卷看到的这个场景正是清朝末年中华民国初，清朝行将灭亡、中华民国正在酝酿产生之时。

    要从过去神传文化的传统中产生资本主义精神，必然象怀了孕的妇人一样痛苦。不仅肉体上经历太平天国、义和团、八国联军、中日甲午战争等等内忧外患，而且还要在精神上否定过去、与传统割裂，所以《启示录》说“在生产的艰难中疼痛呼叫。”

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:13　　龙见自己被摔在地上，就逼迫那生男孩子的妇人。

    12:04:2　　龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。

    【解封解读】

    撒旦大红龙被摔到人间的最终目地是要构建迫害圣徒的这场大患难所需要的人世间那些能力、宝座和权柄。而救世主与圣徒将从中国这个地方开始救度世人，所以撒旦大红龙无论最开始在世界那个地方，最后还是要来到中国这个地方逼迫中华民族，于是我们就把第12章13节和第12章4节中的后一句（12:04:2）放在这里。

    “龙”就是第12章9节指出的那条古蛇、魔鬼、撒旦，来到人间就化身为共产主义。

    “就逼迫那生男孩的妇人”就是撒旦借共产主义之名要来中国迫害中华民族在患难中即将产生的新朝代。五四运动其实就是过去众神为了让魔鬼借共产主义的名号全面来到中国迫害中华民族而制造的事件。

    结束清朝统治、以及让中国人脱离传统文化走入西方现代科学的是中国的资本主义民主运动，其代表就是中国国民党。共产主义在中国的代表就是中国共产党。在中国从传统信仰走入西方现代科学的这个历史转折点上，中国国民党是推手，而中国共产党就象个旁观者，所以《启示录》用了“站”这个字来精确表明中国共产党与中华民族的关系。

    虽然是站着，但目地却是要吞吃她的孩子，也就是要吞吃掉中国国民党辛苦栽培的果实。满清是中华民国推翻的，日本人是中华民国把它赶出去的，所以《启示录》就用“吞吃”这个词来表述中国国民党为中华民国的建立呕心沥血，为八年抗战付出沉重代价，中国共产党则坐享其成，一口就把国民党成果吞食的历史事实。《启示录》在2千多年前就已经在启悟世人什么是魔鬼的险恶用心了。

    解读《启示录》到这里，我们不难从中悟到这样一个真相：整部人类历史，在大红龙被摔到地上之后，就是围绕着撒旦在人间建立其势力和国度，正神在人间的力量阻挡撒旦建立其势力和国度而展开的。但是正神在人间的力量不仅没有成功阻挡，反而被撒旦迷惑甚至成为迫害圣徒的帮凶。所有正教的真正敌人是古蛇，撒旦，大红龙。这条大红龙被米迦勒从天上打落地上后，在七王权柄的护卫下，同样成功地迷惑了世人，也迷惑了所有正教教徒，特别是基督徒与中国人，及基督国度与中国，就象他在天界迷惑了众神一样。撒旦大红龙成功化身为共产主义，并成功在人间建立了其国度：共产党国家。其在人间的使者和被他支配的部众，也和他在天界一样，占到世界人口的三分之一，而当今所有信仰上帝的国度，也就是正神的国度，都或多或少地被魔鬼迷惑，甚至成为迫害圣徒的帮凶。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:05　　妇人生了一个男孩子，是将来要用铁杖辖管万国的。她的孩子被提到神宝座那里去了。

    【解封解读】

    这个男孩子就是中华民国。1912年孙中山宣告中华民国正式成立，定都南京，标志着这个男孩子的诞生。“铁杖”属意强力，“辖管”指牧养。

    想让中华民国强力牧养万国是上帝的一厢情愿。众神为中华民族定下的历史只有十二个冠冕，所以上帝只能把代表中华民族的男孩子提回到宝座底下，这个时间就是孙中山逝世之时。提回去的是中华民国的精神，留下的是中华民国的空壳，被国民党代管着。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:06　　妇人就逃到旷野，在那里有神给她预备的地方，使她被养活一千二百六十天。

    【解封解读】

    没了精神的中华民国焉是撒旦共产邪灵的对手？于是中华民族这位妇人只能随国民党逃亡。

    “旷野”对应的英文为“the waste land”，也就是废弃之地，荒野。“荒野”比“旷野”更能准确地表达《启示录》的本意。荒野在《启示录》中一共有两处提到：一处就是这里提到的中国大陆，另一处在第12章14节提到的台湾。

    1937年7月7日的卢沟桥事变到1945年8月15号日本宣布投降，偌大的中国因为连年战祸百废待兴如荒野。在中国这处荒野中，南京、广州、成都，重庆这四地就是众神早就为中华民族这个妇人预备好，以为她逃避大红龙共产党迫害之用。1946年6月26日国民党军刘峙、程潜统帅20万兵力攻打中共河南、湖北边界，历史上把这个时间定为抗日战争结束后国共全面内战的开始。因为历史早已把中国安排为撒旦魔鬼国度，所以最后国民党军队必然节节败退，中华民族只能随国民党被共产党打得四处躲避。南京失手后搬到广州，然后重庆、成都，中华民族就像在中国大陆茫茫荒野中四处逃亡一样，于是《启示录》就说“妇人逃到旷野”。

    中华民族结束在大陆的逃亡生涯的时刻就是1949年12月7日。1949年12月8日开始国民政府中央机构全面撤到台湾，1949年12月10日蒋介石飞抵台湾，标志着中国大陆从此成为魔鬼撒旦在人间的国度，而中华民族则从此只能偏安在众神早就为她准备好的另外一处避难所台湾。从1946年6月26日到1949年12月7日，中华民族随国民党在大陆逃亡的日子不多不少正好1260天，所以《启示录》写到：“使她被养活一千二百六十天”。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:14　　于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇。她在那里被养活一载二载半载。

    【解封解读】

    众神给中华民族这个妇人安排的第二个避难所就是台湾。

    鹰是美国的图腾，这里的大鹰指的就是美国。“大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇。”指的就是美国将保护国民党到台湾并免遭共产党的祸害。

    茫茫大海犹如荒野，台湾是这个荒野中的一岛屿。为了说明众神为中华民族准备的这个避难所与中国大陆的不同，所以启示录就用“飞到旷野”来表述。中国大陆那些避难所都在陆地，所以用“逃到”，台湾这个避难所在海上，要从中国大陆到台湾，没有比“飞到”更恰切的词了。

    中华民国视己为中国正统之传承者，建国以来简称为“中国”，在外交上亦以“华”自称。“到自己的地方”说明七印封印的历史中，中国大陆就是安排给共产邪灵的，中华民族就是只能偏安台湾。中国大陆被共产邪灵占领，成为魔鬼国度，所以从此时开始台湾其实就代表了中华民族，而中国在实质上是魔鬼国度，其当今所宣传的所谓中华传统都是迷惑世人的伎俩。

    中华民国在台湾经历蒋介石和蒋经国两代，所以叫“一栽二栽”。随后的民主化进程出来民进党分裂台湾，相当于把中华民族从台湾割裂出来。民主选举先是民进党当政，然后是现在的国民党当政，也就相当于国民党只当政了一半，所以《启示录》叫“半载”，用词非常精确。七印封印书卷定下的中华民族偏安台湾的历史只有一载二载半载，从此再无中华民族偏安台湾的历史，世界必在国民党再次失去台湾领导权后起大变数。

    当下中国人可怜就是在此：以为自己是伟大文明古国的继承者，其实是失国者。以为自己是中华民族的子民，其实是魔鬼撒旦的子民。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:15　　蛇就在妇人身后，从口中吐出水来像河一样，要将妇人冲去。

    12:16　　地却帮助妇人，开口吞了从龙口吐出来的水。

    【解封解读】

    中华民族来到台湾，台湾的身后就是福建厦门。厦门对出海面在外型上就是毒蛇的口，福建晋江市金井镇塘东村围头村一带就是蛇的毒牙。金门的地理位置正在蛇口里、毒牙下面。所以《启示录》就说“蛇就在妇人身后”。

    中共从1949年从这里发起渡海进攻大金门的战斗，试图从这里打开进攻台湾的缺口，把中华民族消灭在台湾。于是《启示录》就说“从口中吐出水来像河一样，要将妇人冲去。”

    围绕着金门的战争不断，直至1958年金门八二三炮战国民党军防卫成功，中共只好宣布停火，使得台湾得以免遭中共统治。约翰就用“地却帮助妇人，开口吞了从龙口吐出来的水”来概括最后国民党胜利守住金门的历史。这里的“地”指的就是金门，台湾就是靠这块地挡住了从“蛇口”出来的中共军队，而不是靠国民党海军或者美国这只大鹰。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    12:17　　龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守神诫命，为耶稣作见证的。那时龙就站在海边的沙上。

    【解封解读】

    “她其余的儿女”指朝鲜和越南。这两个地方从历史来说就是中华民族的儿女。

    “争战”指大红龙与朝鲜、越南这两个民族争战。

    “守神诫命”指遵守与上帝的约定。

    “为耶稣作见证的”指在末世转生中国成为大法弟子并经受大患难考验以证实圣徒追随救世主的坚定信念。这个信念是耶稣弟子在2千多年前追随耶稣基督来到世间证实出来的。

    “那时龙就站在海边的沙上。”此句翻译有误，对照英文正确的译法是“于是龙从此就一直站在大海之滨等待时机的来临”。这个等待的时机就是迫害圣徒大法弟子的时机。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第三部分“魔鬼国度的由来”解封解读的基础上，形成了第三部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第三部分　“魔鬼国度的由来”正解真意

    12:03　　我从七印封印书卷中看到了一个异象，我看到一条红色大龙，它的头上长着“七头十角”的角，众神赐给它七个冠冕的王权和宝座，以让它迷惑人世间历经七代，并会得到七位王的支持以成就他迷惑世人迫害圣徒之事。

    12:07　　我看到天上出现了争战。大红龙在天界迷惑了众多天界诸天诸神，其势力一度强大。米迦勒带着他的使者与这条大龙争战，这条大红龙也同它的使者与米迦勒争战。

    12:08　　七印封印书卷记载着大红龙一方绝不会得胜，于是当耶稣成功地完成了在人世间向世人证实什么是救世主的历史参照这件事情后，天上定下大红龙被摔落人世间的时辰也就到了，于是米迦勒得胜，天上就再没有大红龙它们待的地方。

    12:09　　大红龙就是我们都知道的那条古蛇，名叫魔鬼，又叫撒旦，是众神安排它出来专门迷惑天界与人间的。因为天界再没有它待的地方，他就要来到人间。跟随它的使者也都必然一同下来。

    12:04　　因为被撒旦大红龙迷惑而犯天条有罪的天界神灵其数量有天上星辰的三分之一那么多，这些天界神灵都连同撒旦大红龙一起被打落下来。

    12:10　　这时候，我听到天上有大声音说：“七印封印书卷给天国定下的历史真相在今天终于被揭示了，撒旦在天界为祸的真相也被揭示了，人类未来必成的历史也即将被揭示。我们的上帝以及承他意的耶稣基督的威德应该带给我们的“救恩，能力，国度”，从现在开始来到我们这里。因为在我们上帝面前昼夜控告我们正神的大红龙及其使者，已经被赶到地上去了。”

    12:11　　“天界的米迦勒能够胜过大红龙及其使者，是因为耶稣及其弟子在人世间向世人证实什么是救世主、什么是圣徒的历史参照这件事情作成功了。承上帝之意来在世间向世人证实什么是救世主的历史参照的耶稣，在世间用自己的血成功地证实了救世主为众生承担罪业不辞劳苦、忍辱负重、力解万难拯救世人的信念。为了证实什么是圣徒，追随耶稣的弟子也用自己的实际行动证实了圣徒为了追随救世主，即使到死也将不惜生命直至死的坚定信念。”

    12:12　　“所以诸天和住在其中的生命，你们都快乐吧，因为祸乱天界的撒旦已经被摔下去了，天界从此得以安宁。只是地上人间和海中世界就有祸了。七印封印书卷就是这样定下的，魔鬼祸害天上之后必然要被摔到地上祸害人间和海中世界。魔鬼也知道自己的时间不多了，就气忿忿到你们哪里去了啊！”

    12:01　　七印封印书卷中出现了一个大异象。我从中看到众神定下的人类历史中有一个民族，这个民族很大，白天太阳从她住的地方升起，晚上月亮落在她那里。这个民族被赐予了十二星的冠冕，她将在人间历经十二个王朝。这个民族就是中华民族。

    12:02　　我看到中华民族走过了“夏商周秦汉晋隋唐宋元明清”这十二个王朝后，现正处于新旧交替的时刻，不仅在国体上正历经着种种内忧外患的灾难，还要在民族精神上否定过去，与传统决裂，就象怀了孕的妇人一样艰难疼痛呼叫。

    12:13　　撒旦大红龙及其使者见自己被摔到地上，便在七印封印书卷赋予它的七王冠冕的护卫下，化身为红色共产邪灵，要以共产主义的名号来到中国，以逼迫正处于新旧交替之际的中华民族。

    12:04　　于是众神定下了五四运动在中国出现，共产邪灵也由此堂而皇之地来到中国，耐心地等到孙中山领导的国民党历经万难所创建的新朝代产生后，它就要一口把孙中山苦心经营的中华民国吞掉。

    12:05　　我看到中华民国在历经患难后终于产生，它本来是上帝将来让他强力牧养万国的。但七印封印书卷只给中华民族定下了十二个冠冕的历史，之后，中国这个地方就要被众神安排给了魔鬼撒旦，以为将来迫害救世主及圣徒之用。于是上帝只能按照七印封印书卷定下的历史把中华民国的灵提回到自己宝座那里，中华民国从此便失去了精神只剩空壳被国民党代管着。

    12:06　　我看到众神有意给中国安排了八年抗战，以让偌大的中国如荒野百废待兴。撒旦等待的就是此时，于是制造事端引发全面内战，七印历史定下的这历史时刻就是1946年6月26日。因为历史早已把中国安排为撒旦魔鬼国度，所以最后国民党必然兵败，中华民族只能随国民党四处躲避，就像在中国大陆茫茫荒野中四处逃亡一样。荒野里有众神早就为她准备好的避难所：南京，广州，重庆，成都。1949年12月7日是七印历史定下中华民族结束中国大陆四处逃亡日子的时间。众神给中华民族定下的这段在中国大陆逃亡的时间前后正好1260天。

    12:14　　1260天后，我看到共产党占领大陆，中国从此按照早就定下的安排顺利成为撒旦的魔鬼国度。众神也早已为中华民族在茫茫如荒野的大海中安排了台湾这个地方，也就是历史到最后真正属于中华民族自己的地方。我从七印封印书卷看到，在这个时候，美国这个国家就会来帮助中华民族从中国大陆退守台湾，让中华民族在那里躲避撒旦共产党的迫害。中华民族在台湾那里将历蒋介石、蒋经国两代以及国民党民选当政一届，从此，再无中华民族偏安台湾的历史。

    12:15　　我看到台湾的身后就是厦门对出海面，象极了毒蛇的口，而晋江市金井镇塘东村围头村一带就是蛇的毒牙。共产党从这里派出战船进攻台湾试图彻底灭亡中华民族，看起来就象从蛇的口中吐出象河一样的水要把中华民族从台湾冲走。

    12:16　　但是台湾是众神专门留给中华民族的最后之地，金门这个地方就一定会帮助台湾挡住从那里出来的撒旦共产党军队。

    12:17　　大红色撒旦见不能把中华民族消灭在台湾而发怒，于是让共产党与中华民族的其他儿女越南和朝鲜争战。越南、朝鲜这些民族本来都是遵守与上帝定下之约，坚守在人间以在末世被救世主法轮圣王诚信真实万王之王万主之主神之道拯救的信念，这个信念是耶稣在2千多年前来到世间证实出来。但这两个民族却被撒旦割裂或者成为了撒旦的国度。从此龙就一直站在海滨远望未来，等待七印封印书卷定下的迫害圣徒的最后时机到来。


zheng jie

第四部分　迫害圣徒满了劫数

    迫害圣徒满了劫数这个大患难是整部七印封印历史的关键。这件事情成功与否，关系到过去众神自救、拯救与更新天地的历史目地是否能够实现。可以说，为了成就从旧天地中脱胎出新天地这件大事，整部七印封印书卷定下的漫长而复杂的各种历史安排最后都是为了迫害圣徒满了劫数这个大患难能够成功。因为在人类末世之时，救世主将会在人间开始宇宙正法与救度众生。过去众神要自救、拯救与从旧天地中脱胎出新天地，并从旧天地中救度过去旧的生命，就必须在救世主法轮圣王人间正法与救度众生中实现其所有目地，世人也必须经过救世主的救度才能更新到未来。为了这一切，过去众神作了严密的安排。

    迫害圣徒满了劫数这个大患难属于第五印内容，是关系到整部历史是否成功的关键，绝不能破迷。所以当耶稣基督打开第五印时，显现给约翰看到的只是其最后的结局。但又因为世人被拯救的唯一希望就是在迫害圣徒满了劫数的大患难中能知道真正的救世主是谁，从而被救世主拯救，所以第五印内容又是众神最想通过《启示录》启悟世人的内容，于是第五印被封印的部分内容就通过各天神启示约翰的方式穿插在《启示录》各章节中，希望世人从这些如迷宫一样的穿插事件中悟到第五印安排的大患难在人世间到底具体是什么事件。知道了大患难，也就知道了谁是救世主谁是圣徒，谁是魔鬼撒旦大红龙谁是兽。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:01　　我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。

    13:02　　我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力，座位，和大权柄，都给了它。

    【解封解读】

    这里记录的事情仍然在魔鬼国度中，也就是当今的中国。约翰看到的异象在人间发生的时间就是江泽民上台时的中国。这个兽就是江泽民。“兽”这个词在《启示录》中多次出现，魔鬼撒旦的各王及部众、成员全用“兽”来表示，都在魔鬼生命册中。只要是撒旦魔鬼的人，就都有一个“七头十角”也就是“锤子镰刀”的兽印作为标记。

    “十角上戴着十个冠冕”说明这个兽在历史的轮回转生中被过去众神赐予了历十王的分，大红龙第六代王是他的十个冠冕中的最后一个冠冕。在这里读者也很容易误解为十个角上分别戴十个冠冕，一个角一个冠冕，其实是“七头十角”上的“十角”那个位置戴着十个冠冕。

    江泽民是大红龙撒旦七头上的七个冠冕的第6个。

    “赤龙”屠杀“六四”民众时，江泽民正是中国上海市的第一把手。“六四”后，江泽民踏着民众的鲜血直接从上海升到中共中央总书记，所以圣经《启示录》说“一个兽从海中上来”。

    “十角七头”也就是大红龙头上的“锤子镰刀”标志。

    豹很敏捷，但行动之前则一动不动地藏在长草中伺机而动，说的就是江泽民早就有成为中共领导人之心，在上海不动声色等待机会。六四事件爆发，江泽民就象豹子终于等到了猎物而迅猛出击一样，所以《启示录》用“形状象豹”来描述，非常合适；江泽民做事，比如在上海处理六四事件，后来对法轮功的迫害，就像熊的脚踩下去一样无所顾忌，不顾脚下人民的死活，所以《启示录》用“脚像熊的脚”来描述，非常合适；对于江泽民讲话的风格，例如在香港大骂记者，指手画脚，就象狮子的口一样想把对方一口撕碎，所以启示录用“口像狮子的口”来描述，非常合适。

    “那龙”就是那条古蛇，撒旦，魔鬼，大红龙，共产邪灵，成功地在人间建立了其魔鬼国度，也就是世界上的共产主义国家，从而拥有了人世间的能力、宝座和大权柄。江泽民上台，整个共产邪灵在人间的国度都唯中国共产党马首是瞻。成为中共党魁，就相当于成为魔鬼撒旦在人间国度的王，拥有撒旦赋予它在人间的所有权柄。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:03　　我看见兽的七头中，有一个似乎受了死伤。那死伤却医好了。全地的人，都希奇跟从那兽。

    13:04　　又拜那龙，因为它将自己的权柄给了兽。也拜兽说，谁能比这兽，谁能与它交战呢？

    【解封解读】

    “六四”事件伤害了世界人民对邓小平时代的威望，中国也因此被西方国家实施了制裁，所以《启示录》就说有一个似乎受了死伤，这个头指的就是邓小平政权因六四而受伤。但后来这个伤口很快就被中国人甚至世界上的人忘记了，因六四而对中共造成的伤害也就不存在了，所以说“死伤却医好了”。

    按照江泽民的资历以及他在中共中央的人脉，他其实是不可能成为邓小平之后中国共产党第三代领导人的，但他却出人意料地当上了第三代领导人，所以圣经《启示录》说“全地的人，都希奇跟从那兽”。

    等江泽民做到第二届党中央总书记时，中国经济实力举世瞩目，并收回了香港与澳门，政治影响力异常强大，似乎世界各国难以与之抗衡。所以《启示录》说“也拜兽说，谁能比这兽，谁能与它交战呢？”这里的“兽”指江泽民，“它“指大红龙，也就是中国共产党。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:05　　又赐给它说夸大亵渎话的口。又有权柄赐给它，可以任意而行四十二个月。

    【解封解读】

    “赐给它”说明江泽民可以这样做并非它自己有这样的能力，而是众神赐予的，定在七印封印的历史中，它才敢这样，它才能这样。

    江泽民为了迫害法轮功，编造大量的谎言，夸张地说炼法轮功死了1千多人，并编演了天安门自焚事件震惊中外，所以《启示录》用“夸大亵渎话的口”来说明就再恰当不过了。

    因为在共产党国家，军权归党领导，所以中共中央总书记实际上代表了大红龙在人间的能力与权柄，而国家主席则代表了大红龙在人间所获得的宝座。从1999年7月江泽民发动对法轮功的迫害到2002年11月中共十六大江泽民失去总书记之职时是40个月，到2003年3月中共人大会议江泽民失去国家主席位子刚好44个月。这段时间说江泽民任意而为40个月太少，任意而为44个月又太多，于是《启示录》就说42个月，是再恰当不过了。从此江泽民才在名义上渐渐失去了为所欲为的条件。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:06　　兽就开口向神说亵渎的话，亵渎神的名，并他的帐幕，以及那些住在天上的。

    【解封解读】

    1999年7月20日是七印封印定下的邪恶迫害圣徒满了劫数之事件的开始时间，大红龙站在海边沙上远望等待的正是这个时刻。时辰一到，江泽民便在全球范围内开始对法轮功进行诽谤迫害，所以法国预言家诺查丹马斯在其《诸世纪》中就说“1999年7月”，而美国太空总署也就在这一年拍到地球云层呈现出撒旦魔鬼的脸孔。

    江泽民为了打击法轮功，并为了给自己打击法轮功提供精神根据，于是动员了整部国家机器对法轮功进行诽谤，以反科学、反人类、反社会、反道德的名义全面否定与诽谤神的存在，并把所有对神的信仰定义为迷信，取缔所有信仰神的活动，以及禁止证实神存在的书籍出版。可以说，为了达到对法轮功迫害的目地，江泽民以其“豹、熊、狮子”的特质展开了对“上帝、上帝的名、上帝身边的众神、以及住在天上的”极尽了诽谤之能事。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:07　　又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族各民各方各国。

    【解封解读】

    江泽民在1999年7月20日发动全国宣传与国家机器对法轮功进行迫害，法轮功修炼者坚强不屈，正是《启示录》所指“满了数目”的“圣徒”。

    江泽民对法轮功的迫害，不仅在中共内部，整个中国似乎都任由它摆布，它想怎么样就怎么样，所以《启示录》就用了“任凭”两个字来说明这种情况。这种情况，只有在共产党统治的国家才可能发生。而在共产党国家，也就只有法轮功在中国被迫害符合这种情况。

    大法弟子不怕死不屈服坚忍不拔，无论中共如何威逼利诱，甚至劳教判刑迫害死，大法弟子不仅不放弃，还采取各种符合真善忍要求的方式去讲清真相、揭露邪恶、救度世人，在外人看来就象与中共在为人间的得失而争战一样，于是《启示录》就用了“争战”这个词来说明。

    在江泽民可以任意而为的这“42个月”里，外界看来好像是中共真的把法轮功打压下去了，所以《启示录》说“并且得胜”。

    在这段时间，全世界所有国家的政府都知道大法弟子被无辜诬蔑、劳教、甚至迫害致死，但众神也会让地上其他国家都不得干涉中共迫害大法圣徒这件事，就像赐给江泽民能力让他可以制服地上的各国政府一样，于是在这段时间没有政府站出来为法轮功伸张正义，所以《启示录》说“也把权柄赐给它，制伏各族各民各方各国”。和合本在这里说的“权柄”对应英文为power,而不是authority，所以其精确的译法是“力量”。“各族各民各方各国”对应英文为every tribe and people and language and nation，所以其精确译法应为“地上每一个种族、民族、语种、国家”。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:08　　凡住在地上，名字从创世以来，没有记在被杀之羔羊生命册上的人，都要拜它。

    13:09　　凡有耳的，就应当听。

    【解封解读】

    这里说的事情还是在江泽民迫害圣徒任意而为的42个月里。

    “都要拜它”中的“拜”并非指跪拜，而是对相信程度的说明。在古代，人们因为完全相信神、圣人的话，所以要拜神、圣人，因为老师代表了圣人，所以拜老师。“拜”就是相信到完全的程度。

    地上的人可以分为两类：一类就是被诸佛世尊救赎了的生命，这些生命的名字都被记录在诸佛世尊的生命册中，如耶稣、释迦牟尼的门徒。一类就是不在这些诸佛世尊生命册中的。只要是耶稣的弟子都在耶稣的生命册中。因为《启示录》在这里说“被杀之羔羊生命册”，而人类历史上被杀之羔羊只有耶稣基督，所以这里所指的人就是耶稣的真修弟子。《启示录》在这里其实道出了这么一个事实：凡是在江泽民任意而为的42个月中相信了江泽民或者共产党对法轮功诽谤的，即使其人天天跪拜耶稣，其实都不是耶稣真正的门徒，其名字都没有在耶稣的生命册上。

    在江泽民迫害法轮功前，全世界只有少部分人知道法轮功，迫害发起后，全世界无人不知法轮功，所以《启示录》就用“凡”这个字来精确说明：“凡住在地上的”，“凡有耳的”都知道中共迫害法轮功，没有例外。

    在江泽民任意而为的这42个月中，世界人民听到的基本都是中共对法轮功的造谣诽谤，而这种诽谤，是通过现代化的传媒，如电视、报纸、电视、互联网等传播给人的，特别是电视媒体，可以说，人人都不得不听，不得不看，不得不接触到这些诽谤信息，于是《启示录》就用“就应当听”来精确说明。

    人类历史以来，所有迫害信仰的事件中，符合《启示录》所描述的，唯有法轮功。历史没有偶然，《启示录》是天机，其中包藏了众神安排历史的真相。

    全世界善良的人啊！全世界神的子民，全世界所有的犹太徒基督徒，你们一直以来所称的圣徒正在蒙难，你们一直以来要警醒的撒旦正在利用你们，毁灭你们。这条大红龙就象当初用他的尾巴把天上三分之一的星辰拖到地上一样，今天他也正在用他的尾巴把你们拖向地狱！

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:10　　掳掠人的必被掳掠。用刀杀人的，必被刀杀。圣徒的忍耐和信心，就是在此。

    【解封解读】

    “掳掠人的必被掳掠。用刀杀人的，必被刀杀。”这两句话说明的就是“因果报应”这条法则。它被定在七印封印的人类历史中，并通过《启示录》清楚地向人传达了这样的信息：七印封印书卷定下的人类历史，都在这条法则之下安排，其安排的一切事情都必符合这条法则。

    “圣徒的忍耐和信心，就是在此”表明的是安排整部人类历史的过去众神，上帝之上之神，上帝及上帝帐幕中的神，等等这些众神对圣徒的忍耐和信心的理解程度。因为写下七印封印书卷的众神是这样理解的，也是这样定下宇宙乃至人类的历史的，所以《启示录》就用 “就是在此”来说明对圣徒做出这个判断的信心，也向人类表明了众神对圣徒被迫害的态度“就是在此”。整部七印封印书卷所定下的人类历史，直到末日审判，都是建立在这条法则以及对圣徒“就是在此”的理解上。

    可是，“圣徒的忍耐和信心”真的就是在此吗？

    所有真正的正信信徒都相信因果报因，无论是耶稣、还是释迦牟尼门徒、道家老子门徒，以及当今法轮圣王的门徒。但是，圣徒的忍耐和信心并不仅在此，这是历史以来过去众神、上帝、上帝帐幕中的神所没能洞彻到的，因此更没能洞彻到在人类末世末劫之际来到世间救度众生的救世主法轮圣王诚信真实万王之王万主之主神之道的真意。

    大法弟子的忍耐和信心并非来自对因果报应的相信，而是来自于对真善忍宇宙大法的坚定信念，来自于按真善忍归正自己的本愿。大法弟子的善良慈悲并非一定要让那些迫害大法弟子的人遭到天杀，并非一定要让被邪恶烂鬼迷惑利用之人在末日审判中毁灭淘汰，而是怀着慈悲善念救度所有人，包括不明真相做了迫害大法之事的糊涂人。

    救世主法轮圣王诚信真实万王之王万主之主神之道的“审判争战都按着公义”（第19章11节）。救世主法轮圣王诚信真实万王之王万主之主神之道在今天人类末法末劫的最后时期传法度人，审判争战的公义就是“真善忍”，绝不是七印封印所定下的约定，绝不是上帝与人定下的约定。七印封印定下的人类在末日之时要淘汰大部分人，而救世主法轮圣王诚信真实万王之王万主之主神之道却想救度所有人！七印封印书卷定下的人类历史已经发展到最后，必将因为“真善忍”而改写！

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:11　　我又看见另有一个兽从地中上来。有两角如同羊羔，说话好像龙。

    【解封解读】

    这个兽就是胡锦涛。胡锦涛任职的地方都是在陆地：甘肃、贵州、西藏，最后在北京历任太子。地中就是地的中央，东方中国就是地，中国的中央就是共产党中央，胡锦涛就是从共产党中央这个位置上来接替江泽民的，所以说“从地中上来”。

    没有比“有两角如同羊羔，说话好像龙”这两句话更符合对胡锦涛的写照了。胡锦涛历任太子，举止就象羊羔一样温顺，说起话来象龙吟一样动人。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:12　　它在头一个兽面前，施行头一个兽所有的权柄。并且叫地和住在地上的人，拜那死伤医好的头一个兽。

    【解封解读】

    江泽民退下后，掌控中共权力的就是胡锦涛，但此时江泽民仍在中央，并且心里还一直想掌权，于是就出现了胡锦涛当着江泽民的面行使原来属于江泽民的权，但江泽民心里又不愿放权的难受局面。《启示录》了了几句“它在头一个兽面前，施行头一个兽所有的权柄”便深刻地描绘出这种局面。

    “死伤医好的头一个兽”中的兽指邓小平。“死伤医好”指邓小平的声誉因六四受到伤害，胡锦涛当政时，不仅邓小平的声誉完全恢复，连带着共产党都获得了良好的声誉。大红龙的第七位王胡锦涛上台后，并没有急于树立个人形象，而是把邓小平抬出来让中国人崇拜，于是《启示录》就用“并且叫地和住在地上的人，拜那死伤医好的头一个兽”来说明。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:13　　又行大奇事，甚至在人面前，叫火从天降在地上。

    【解封解读】

    约翰在这里看到的是胡锦涛当权后，被金融风暴洗礼过的世界突然发现中国成了世界强国的景象。此时中国人也都会以为现在中国是“太平盛世”，从而创造出中国共产党开创了中国历史以来“最盛世”的奇迹。当世界各国因为金融风暴而焦头烂额、举步维艰、危机四伏之时，中国共产党却以它无与伦比的雄厚财力让世界各国都希望北京政权来拯救，从而又创造出中国共产党正在挽救世界的另一个奇迹。所以这里用了“奇”字来说明中国崛起的异常。

    在众神看来，当今中国的“太平盛世”是用谎话忽悠出来的“大奇事”。共产党中国是撒旦的国度，世人都希望共产党中国来拯救其危机，其实就等于世人希望撒旦来拯救他们。当世人都以为是共产党中国在挽救世界时，也就等于世人都在等着撒旦来挽救世界，在众神看来也是“大奇事”。

    奥运、亚运、世博等等的奢侈堪称世界之最。其华丽程度，让人以为是天上的火在人间，所以用“在人面前，叫火从天降在地上”来说明奥运、世博、亚运的奢侈。

    “行大奇事”就是创造奇迹。《启示录》多次提到假先知，这个假先知其实就指胡锦涛。一提到假先知，人总是把概念限定在宗教和迷信的范畴里。假先知是魔鬼的口。在约翰那个时代，如果整个社会都相信神，那么假先知就一定会说自己是神的使者，并真的能行一些神迹以骗取大家信任。但约翰通过七印封印书卷看到的我们现在这个现代社会，在整体上这个社会都不相信神，那么假先知就一定会说世界上根本就没有神，他就是真理的代表，他能为人民谋幸福，能让人过上好日子，并真的能让人似乎是比过去过上了好日子。所以《启示录》就说“又行大奇事”，胡锦涛不仅施行了大红龙的所有权柄，还在世人面前象假先知一样创造奇迹。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:14　　它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人，说，要给那受刀伤还活着的兽作个像。

    【解封解读】

    在本节中，第一个它指共产邪灵，也就是大红龙、魔鬼、撒旦，其在人间的代表就是中国共产党；第二个它指胡锦涛；第一个兽指江泽民；第二个兽指邓小平。

    “它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人”是说因为中国共产党把自己的力量给了胡锦涛，而胡锦涛在人民面前证明了共产党正在为人类的幸福创造奇迹，从而让中国人，乃至世界上的人都被他迷惑了，都以为共产党国家其实是可以给人类带来幸福的，是可以拯救正在遭受危机的世界的。于是这个中国共产党就会说，要给邓小平立个像，让人们来供奉它。

    “受刀伤还活着的兽”就是指邓小平。“受刀伤还活着”与“死伤医好”表达的是同样的意思。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:15　　又有权柄赐给它叫兽像有生气。并且能说话，又叫所有不拜兽像的人都被杀害。

    【解封解读】

    “兽像”在这里不单指邓小平，而是包括中共历代已经死了的领导人，以及为共产主义而献身的那些“英雄”。此处“权柄”应该为“力量”。

    胡锦涛上台后开始大力宣传共产党这些已亡的领导人以及为共产主义而献身的这些“英雄”，让本来逐渐被人民遗忘、唾弃的这些“兽像”就象复活一样，所以说“叫兽像有生气”。因为不是这些兽像自己有生气了，而是“被胡锦涛叫出来”，是胡锦涛心里这么想，也这么做了，于是就用“叫”来说明。

    “并且能说话”：自胡锦涛上台后便大力加强对红色历史的正面宣传，通过电视、电影、网络等媒体对“兽像”进行全方位宣传，在约翰那时候看来，这些已死的人出现在电视、电影、互联网画面上能说能动，不正是兽像有生气、能说话吗？

    “又叫所有不拜兽像的人都被杀害”：胡锦涛心里这么想，也暗暗地作了出来，不动声色地迫害大法弟子、异议人士、信徒，所以也用“叫”这个字。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:16　　它又叫众人，无论大小贫富，自主的，为奴的，都在右手上，或是在额上，受一个印记。

    【解封解读】

    这里说的就是中国人都被强迫加入中国共产党、共青团、少先队的事件。

    从共产党统治中国那一天开始，中国人就被加入中国共产党、共青团、少先队，但是那时加入共产党、团、队都是因为相信而自愿申请，但在胡锦涛上台，特别是大纪元发表《九评》而在2005年开始引发退党潮后，中国共产党便采用无论是否同意、是否申请、是否自愿，都被加入少先队、共青团、共产党的手法，基本无人能免，其建设中国共产党的投入可以说是历史之最，而2009年公布的党员数量竟达8000万，发展势头惊人。加入中国共产党、共青团、少先队时都要握右拳对着红旗上举宣誓，象征着右手的印记；中共的公、检、法、司、军、警都戴着一顶带着红色徽章的大沿帽，象征着前额的印记。于是这些就都受了“锤子镰刀”的兽印，也就是大红龙“七头十角”的角，也就是魔鬼撒旦的印记。授上兽印的人，就都是魔鬼一份子，魔鬼生命册就有名。所以《启示录》说“它又叫众人，无论大小贫富、自主的、为奴的，都在右手上，或是在额上，受一个印记”。

    中国人可怜就在于此：被打上了魔鬼的兽印而不知，成为魔鬼的一分子还不自知。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:17　　除了那受印记，有了兽名，或有兽名数目的，都不得作买卖。

    【解封解读】

    “除了那受印记”：指这个人除了那个被授上的兽印外。被授兽印就是魔鬼的人，其人就在魔鬼生命册中。

    “有了兽名”：魔鬼还会给他起个兽名，于是在魔鬼生命册中就有了他的名。

    “或有兽名数目”：“兽名数目”是合在一起的一个词，而不是两个词，指用数字来表示兽名的那种兽名，也就是用编号表示的名字，也就是说，被魔鬼编了号，于是在魔鬼生命册中就有了他的兽号。

    “除了”在这里指这些人除了被打上了印记，魔鬼还会给这些人起一个兽名，或者编一个兽号。

    “都不得作买卖”的完整句子应该是“这样的人都不得作买卖”。这些人是魔鬼生命册之人。象耶稣这样的诸佛世尊下世度人，甚至以血作为代价把人从各种族各国家各语种各民族之王手中把人赎买过来，相当于与各种族各国家各语种各民族之王作买卖。但是这个人一旦被授了兽印，就是魔鬼的人，如果诸佛世尊要为这些人承担罪过赎买回来，就相当于与魔鬼作交易。但是诸佛世尊不和魔鬼交易，所以《启示录》就说这些人“都不得作买卖”，从此生是魔鬼的人，死也是魔鬼的人。

    中国人可怜就在这里：在众神眼里中国人基本都是魔鬼一分子，只等末日审判时遭受那想求死却死不掉，想活却要受无尽痛苦的悲惨命运。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    13:18　　在这里有智慧。凡有聪明的，可以算计兽的数目，因为这是人的数目。它的数目是六百六十六。（Here is wisdom. He who has knowledge let him get the number of the beast; because it is the number of a man: and his number is Six hundred and sixty-six.）

    【解封解读】

    一直以来，666被误认为是魔鬼数字。人的名字是人在世间的称呼，人在天上都有编号，666就是指一个人的编号。因为和合本整个对这句话理解都有错，所以我们参照英文原本解读。

    Here is wisdom暗指知道这段话真实含义的人是有智慧的。

    He who has knowledge中的he指知道这段话含义的人，所以he 就是 the man who know “here is wisdom”。

    很多人把the number of the beast误解为世界上所有“兽”的数目，其实这里是指《启示录》中提到的那些兽，也就是“十角七头”兽，“羊角”兽等等兽。所以He who has knowledge let him get the number of the beast指的就是这个人他是有智慧的，可以知道《启示录》中所提到的这些被编了号的兽在人间到底是谁。

    because并非对上一句的解释，而是说因为这个人也是被编了号的。这个人并没有被撒旦编号，而是被神编号，是人的编号，所以用number of man而不是number of beast。

    and his number is Six hundred and sixty-six就是说这个人的编号是“666”。

    正如七印封印书卷早就定下约翰必到天界吞吃小书卷，并为各种族、各语种、各民族、各王说预言而有《启示录》一样，《启示录》也早就定下将来必有天上编号为666的人来为世人解封《启示录》。

    作者本人就是666。出生中国农村，决定我人生历程的几个重要阶段都由666这个数字决定，所以一直以来我都说666这个数字和我非常有缘。我也从未到过西方国家。1997年开始修炼法轮大法，在某个异象中曾看到自己穿着西方白人那种神所穿的衣服，象西方神的样子，但我那时骨子里认为自己就是中国人，黄种人，绝不认为自己和西方有什么关系，也从来没有看过《启示录》，更不知道666这个数字被人们当成魔鬼的数字。期间遭受中共多次迫害，并被关在监狱多年。从监狱出来又经历了种种魔难。2010年12月底，因为我要向身边人证实法，于是想找历史相关预言，才知道666在《启示录》中是非常有名的数字，被当成魔鬼的数字，我非常吃惊，于是找来《启示录》仔细看。当我翻开里面内容时，我就知道我都能解封解读里面的真意，揭开《启示录》的谜底。我知道未来的历史就是这么安排的，我知道我必须拿起笔来解封《启示录》以救度众生。于是就在2011年1月开始的一个多月里，从法轮大法来的正念就如一把把打开锁住《启示录》背后真意的钥匙，总是在我遇到难解之处时让我豁然明白，终于让我如愿以偿地完成了《正解‘圣经启示录’》。至于666这三个数字如何决定我人生以及我个人的一些情况在这里还不便透露，因为本人还身在中国大陆。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:01　　拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。

    【解封解读】

    第17章是关于神启示约翰七印封印书卷中显现出来的那些兽、七头十角、大淫妇的真实含义。而前面第13章节所讲的事情也是和兽、七头十角有关。大淫妇是约翰在七印封印书卷中看到的异象，首先出现在第14章8节“叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。”大淫妇与中共大有关系。所以我们就把整个第17章提前到这里，这样便于大家理解整部《启示录》的真意。

    “拿着七碗的七位天使”：就是掌管末日审判之灾的七位圣徒。详见第15章与第16章的解读。

    “大淫妇”：对于天界众神来说，中共王朝里的北京政权原来是位穷妇人，发展到后来，从邓小平时代开始变质，到江泽民那里就从小淫妇发展到今天的大淫妇。大淫妇是一种属意，表示她以各种利益为诱饵，让世界各国家各地区各民族各人民与她进行各种肮脏的经济与政治交易，而弃道德良知于不顾。可以说，没有比用大淫妇这个词来属意当今这个变质了的北京政权更恰当的了。北京政权一旦从女人变为大淫妇，北京政权的性质也将发生根本变化。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:03　　我被圣灵感动，天使带我到旷野去。我就看见一个女人骑在朱红色的兽上。那兽有七头十角，遍体有亵渎的名号。

    【解封解读】

    “女人”指北京政权这个官僚体系。约翰在这里用女人来表示北京政权，而没有直接说大淫妇，是因为北京政权一开始就象个穷女人，在闭关自锁中与各国并没有淫乱，只是后来邓小平改革开放了才逐渐让这个政权变成大淫妇。

    “朱红色的兽”与代表江泽民那头兽不同，另有其人，是在约翰那个时代从无底坑里释放出来的。七头十角和十角七头是一个意思，都是“锤子镰刀”，或者“镰刀锤子”，都是共产党的标记，《启示录》在这里用来区别代表江泽民的十角七头兽。也就是说，这头朱红色的兽来自共产党国家，也将获得撒旦大红龙在人间获得的所有能力、宝座和权柄。

    “遍体有亵渎的名号”：《启示录》在说江泽民这头十角七头兽时，也只是说他的七头上有亵渎神的名号，而这个兽却满身都是。如果说江泽民表面上还有一些相信神，那么这个人从头到脚都不相信神，都在辱骂嬉笑神。

    “女人骑在朱红色的兽上”说明此时北京政权已经沦为大淫妇，并凌驾在这个人之上，而这个人将获得撒旦大红龙在人间获得的所有能力、宝座和权柄，撒旦大红龙的共产党力量也就成为大淫妇北京政权里面那些利益小人所利用的工具而已。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:15　　天使又对我说，你所看见那淫妇坐的众水，就是多民多人多国多方。

    17:18　　你所看见的那女人，就是管辖地上众王的大城。

    17:05　　在她额上有名写着说，奥秘哉，大巴比伦，作世上的淫妇和一切可憎之物的母。

    【解封解读】

    “众水”指中国的众多民族和众多人民和众多国和众多方言，也就是中国人。《启示录》用“peoples and multitudes and nations and tongues（多民族和多人和多国和多方言）”来进一步告诉世人众水在这里的属意。约翰他在天上看到有十二个冠冕的中华民族，是由许多民族、许多国组成的，如汉族，苗族，如陈国、宋国等等，这些族和国讲的话也不一样，有很多种方言，所以中国就是“多民族和多人和多国和多方言”的国家。约翰看到中共王朝这个象大淫妇一样的北京政权的巨富都从中国人那里重税收和垄断所得来，与当时西方国家的体制完全不同，所以用大淫妇一样的北京政权坐在人们头上来形象说明，是再恰当不过了。

    在众神的安排中，每个种族、每个民族、每个语种、每个国、每个方言都有王。因为在中国是众多民族和众多人民和众多国和众多方言的国家，这些民族、人民、国、方言其实都有王，于是《启示录》在这里就说“众王”。北京政权就是管辖这些众王的政府。政府就象大城一样把人们围起来管起来，所以《启示录》就说“大城”。

    巴比伦王朝建于公元前2千多年前，相当于中国三皇五帝时期。她位于曾被圣经称为伊甸园的美索不达米亚平原，处于幼发拉底河和底格里斯河之间。巴比伦王朝在这平原上颁布了世界上第一部法典，以及各种文化，是西方文明的摇篮。但因为巴比伦王朝不信仰上帝，最后变成了邪恶、肮脏的王朝，沦为撒旦在人间的国度，与上帝为敌，囚禁迫害上帝的信徒，“巴比伦之囚“便由此而来。所以在众神看来，巴比伦的属意就是曾经领导诸国诸王的王朝因为不相信神而成为撒旦的魔鬼国度，囚禁、迫害圣徒，最后就必然败坏淫乱腐烂。七印封印书卷不能把未来的真相直接显露出来告诉世人，于是便给约翰显现历史事件以启悟人。约翰通过七印封印看到了北京政权，也就是中共王朝发展到最后的邪恶与肮脏。这个政权曾经辉煌，曾经只是个女人，但却因为是撒旦的魔鬼国度诽谤神，囚禁迫害圣徒，最后必然沦为象巴比伦王朝一样败坏淫乱腐烂。《启示录》以“大巴比伦”来属意北京政权这个中共王朝的演变是再恰当不过了。

    北京政权这个官僚体系是当今世界上肮脏交易的场所和勾引者，以自身强大的经济利益勾引世界各国，就象大淫妇一样以美色勾引与其进行肮脏交易。约翰通过七印封印书卷看到了这种情况，于是《启示录》中就写“作世上的淫妇”。

    在众神看来，那些用来亵渎辱骂嬉笑神灵的物品都是可憎之物，那些让人沉迷失去本性的娱乐都是可憎之物，那些让人热衷追求的奢侈品都是可憎之物。可以说，当今世界上所有诸如此类的可憎之物的来源就是北京政权，几乎全世界所有这些可憎之物都从中国这里产生，或者在这里消费。所以《启示录》就说：“和一切可憎之物的母”。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:02　　地上的君王与她行淫。住在地上的人喝醉了她淫乱的酒。

    【解封解读】

    “地上”指全世界，“君王”就是各国领导者。

    “与她行淫”指当今全世界的国家领导人都受到了来自北京政权的勾引，都与北京政权进行肮脏的交易。

    “她淫乱的酒”就是北京政权带给人的各种利益。

    约翰在天界通过七印封印书卷看到了2千多年后的世界其实就是这样，《启示录》也就只能如此描述。全世界所有国家都出现了财政危机，许多国家经济衰退，老百姓生活质量急剧下降，从而引发政治危机，而唯独北京政权财力雄厚，傲视天下。于是北京政权携重金游走各国，就像大淫妇勾引男人一样，而各国都盛情接纳，就像各国领导人与大淫妇行淫一般。各国人民也都被与北京政权交易所带来的利益迷惑了，就象喝醉了大淫妇调出来的酒一样，看不到这是撒旦的诱饵，看不到撒旦正用他的尾巴把世界拖向毁灭。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:04　　那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰。手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。

    【解封解读】

    当今北京政权喜欢用紫色和朱红色来表现自己。北京天安门被粉刷成朱红色，中南海那些围墙也是如此，中共的那些标志性建筑和物品都是紫色或者朱红色，所以《启示录》就写到：那女人穿着紫色和朱红色的衣服。

    全世界都知道，北京政权喜欢作秀，其举办的各种国际盛会极尽奢华，整个世界没有后来者，只有巴比伦空中花园的前鉴。所以《启示录》就写到：用金子宝石珍珠为妆饰。

    “杯中盛满了可憎之物”指北京政权利用利益进行交易所得到的那些违背良心道义，默认甚至支持其诽谤神灵、破坏大地环境、迫害圣徒与世人的行为、言论与物质。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:06　　我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。我看见她，就大大地希奇。

    17:07　　天使对我说，你为什么希奇呢？我要将这女人和驮着她的那七头十角兽的奥秘告诉你。

    【解封解读】

    “圣徒”指当今被中共北京政权全面公开迫害的大法弟子。

    “那女人“就是已经从女人变为大淫妇的北京政权。这时候的北京政权，只是把撒旦通过共产党共产主义获得的力量、宝座和权柄作为北京政权那些既得利益合理化与勾引世界的工具，也就是说，维系北京政权这座大城存在的不是共产党共产主义，而是利益，真正统治中国的其实是一些利益小人。共产党共产主义只是被这座大城里那些追究利益的小人利用来继续欺骗迫害中国人的工具而已。

    “圣徒的血”就是被迫害的大法弟子流出的血。

    “为耶稣作见证之人的血”就是在被迫害死的大法弟子中，其在2千多年前曾被耶稣用自己的血赎买回来，属于那144000名以色列人。这些人要在末世转生中国成为大法弟子并经受大患难考验以证实圣徒追随救世主的坚定信念。这个信念是这些人在2千多年前追随耶稣来到世间证实出来的。于是有些耶稣曾经的弟子在末世就成为了救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的弟子，也就是大法弟子。这些人因为是被耶稣赎买和授记的，虽然转生为中国人，但曾经是耶稣的弟子，所以《启示录》就说“为耶稣”。“作见证”指为了证实圣徒跟随救世主而不惜性命的坚定信念而来到中国接受大患难的巨难考验。因为约翰当时思想概念只有基督教而没有佛教道教，所以七印封印书卷也就不把其他曾经是其他诸佛世尊的弟子，为了证实他们在其他诸佛世尊那里证实出来的信念而转生中国成为大法弟子遭受巨难考验的事情显现给约翰知道。也就是说，不仅有耶稣曾经弟子，还有释迦牟尼、老子等诸佛世尊的曾经弟子都在大患难中成为大法弟子被迫害、被考验。

    “喝醉了”说明这个大淫妇很沉迷而且很陶醉于迫害大法弟子和曾经是耶稣弟子的大法弟子。“圣徒的血”和“为耶稣作见证之人的血”说明迫害的程度要到付出生命的代价，也就是要用生命代价证实出圣徒跟随救世主的坚定信念。

    在约翰思想中，迫害圣徒的只有罗马帝国，但他却从七印封印看到未来的中国北京政权也乐衷于迫害圣徒，而其中还有曾经的耶稣弟子也在其中，这是他以往根本就想不到的事情，有些不可思议，于是约翰就在《启示录》中如实写下了自己的心情：“就大大地稀奇”。

    “你为什么稀奇呢？”其实这是这位有份施行七碗之灾的圣徒的自问自答，他很清楚约翰为什么会稀奇。所以这一句其实就是“你为什么会稀奇呢？是因为你不知道这些异象背后的真相。”

    巴比伦王朝有“巴比伦之囚”迫害上帝的信徒，北京政权有“610”迫害大法弟子。还有什么比用大巴比伦来属意中共王朝这个北京政权更好的词呢？

    《启示录》在这里还启悟了我们这样的真相：因为这女人所骑的七头十角兽代表的是中共第五代领导人，也就是说，过去众神安排的迫害圣徒的劫数是从江泽民开始，一直持续到中共第五代领导人上台之后还在继续。世界末日将在中共第五代领导人上台之后一段时间才会来临。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:08　　你所看见的兽，先前有，如今没有。将要从无底坑里上来，又要归于沉沦。凡住在地上名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽，就必希奇。

    【解封解读】

    七印封印书卷显示给约翰看到的确实是这样的兽。为了让后人能够理解到这些兽的属意，于是神就通过启示约翰的方式启悟后人这些异象背后的真相。

    “你所看见的兽”指被大淫妇北京政权那些利益小人所骑的朱红色七头十角兽。

    “先前有”指这个兽在约翰以前久远历史中曾经出现过，并做了大坏事而被众神囚禁在无底坑中，在约翰当时所在的时候还没有放出来，所以说“如今没有”。

    “将要”表示“很快”。也就是这头兽在约翰上到天界参加这场盛会不久后就被从无底坑中释放出来。“沉沦”表示毁灭，也就是这头兽被放出来在人间的整个命运其实是被众神安排的，其最后的结局就是毁灭。

    “生命册”并非第13章8节所说的羔羊的生命册，而是第20章12节、15节所讲的末日第二次审判所用的审判生命册。“凡住在地上名字从创世以来没有记在生命册上的”，也就是不在审判生命册中却来到地上的那些生命，是私自跑到地球上来的。《启示录》其实是希望世人从不在审判生命册中的生命对这个兽的表现来启悟人去了解这个兽在人间的真相。不在审判生命册中的生命相对于在审判生命册中的生命来说就是初来咋到者。也就是说，那些习以为常的人就不会觉得有什么稀奇。这个人的出现对于初来乍到的人来说很奇怪。为什么初来咋到的人会觉得奇怪？因为这个人的出现不按常理，按常理他出现不了。这头朱红色兽代表的就是中共第五代领导人。《启示录》在这里其实是要启悟世人，中共第五代领导人的上台是不按常理上来的，但因为大家都习惯了，也就觉得正常了。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:09　　智慧的心在此可以思想。那七头就是女人所坐的七座山。

    17:10　　又是七位王。五位已经倾倒了，一位还在，一位还没有来到。他来的时候，必须暂时存留。

    17:11　　那先前有，如今没有的兽，就是第八位。他也和那七位同列，并且归于沉沦。

    【解封解读】

    这个大淫妇是邪恶且肮脏的女人，喜欢穿紫色和朱红色，坐在众水上，骑在朱红色之兽上，坐在七座山上，是管辖地上众王的大城，非北京政权无疑。

    “那七头”指朱红色兽头上的七头。“女人所坐的七座山”就是支撑大淫妇北京政权那些利益小人统治中国的七座山。“又是七位王”指支撑北京政权的这七座山就是撒旦的七王马克思、列宁、斯大林、毛泽东、邓小平、江泽民、胡锦涛。

    五位指“马克思、列宁、斯大林、毛泽东、邓小平”这五位。当这五位都死了，就有一位还在，也就是江泽民上台。而此时，胡锦涛还没有成为王。而当胡锦涛成为王的时候，江泽民还会保存权力一段时间。

    “就是第八位”就是说这头从无底坑上来的朱红色七头十角兽可以说是撒旦大红龙的第八位王，也就是中共第五代领导人，他也与撒旦的七位王一样将获得撒旦大红龙在人间建立的所有能力、宝座和权柄。

    解读到这里，很多人可能会困惑。按照共产主义运动的历史，从马克思开始，经列宁、斯大林、毛泽东、邓小平、江泽民到胡锦涛，刚好七个冠冕的历史，众神赐予大红龙的朝代将到此结束，共产主义运动也将结束在胡锦涛时代，但这里却说，在胡锦涛之后中共还会出来第五代领导人，大红龙还有第八位王。其实《启示录》有意通过这些看似前后矛盾的说法让人从中悟出事实的真相。众神既然只给大红龙七王冠冕，那撒旦大红龙在人间为王的历史必然就是七代，绝不会错。《启示录》既然说从无底坑上来的朱红色七头十角兽是第八位王也绝不会错。那么在这两者之间需要我们悟到的真相就是：由三皇五帝而生神传中华民族，因中华民族而有夏商周秦汉晋隋唐宋元明清，继而到中华民国，然后中华民族失国，中国成为撒旦的魔鬼国度共产党中国，因共产党中国而有毛泽东、邓小平、江泽民、胡锦涛四代，继而撒旦大红龙失国，中国成为大淫妇北京政权那些利益小人的中国。这时的中国，说是共产党为执政党，其实并非共产党国家，而是大淫妇北京政权里那些利益小人之国，是这些利益小人利用共产党这个名这些能力、宝座和权柄统治鱼肉人民。撒旦大红龙历经七代在人间所建立起来的能力、宝座和权柄，都被大淫妇北京政权里那些利益小人所用，这个政权本身以及这个政权里的每个人根本就不相信共产主义那一套。这些利益小人利用了共产党那张皮来合理化其地位、权力，欺世盗名、迫害世人。所以，中共第五代领导人确实是撒旦大红龙的第八位王，但这位王，只是被北京政权的那些利益小人所用而已，此时的国，并非大红龙之国，而是利益小人之国。

    撒旦是来迷惑世人迫害圣徒的，有其思想，有其偶像，有其精神，有其体系，有其追求，但此时大淫妇北京政权除了利益就什么都没有。利益是这个政权赖以存在的唯一基石，就象大淫妇一样其唯一能存在的就是其美色。为利益勾引行淫，为利益而活而存，为利益而杀人放火，为利益而迫害圣徒，为利益而与人为善，为利益而欺世盗名，为利益可以作任何事情，好事坏事，恶事善事都是利益。利益就是道德，利益就是精神，利益就是至高无上的一切。

    从邓小平喊出一切以经济建设为中心开始，北京政权这位妇人就开始不守妇道。到江泽民时代，北京政权变成了大淫妇。当下中国，已在大淫妇怀抱，世界也在其怀抱。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:12　　你所看见的那十角，就是十王。他们还没有得国。但他们一时之间，要和兽同得权柄与王一样。

    17:13　　他们同心合意，将自己的能力权柄给那兽。

    【解封解读】

    “十角”在这里指被中共利用，为中共摇旗呐喊的宗教领袖，不多不少，就是十位。这十位在现代科学、佛教、道教、儒教、藏教、基督教这些教派中具有领导性的、象国王一样的号召力。现代科学也是其中一门宗教，而且是势力最强大的宗教。这些宗教领袖向人们宣传说要遵守中共法律，违反中共法律也要被神刑罚。

    中共的法律就是为了保护撒旦在人间的宝座和权柄的。这十位，就是魔鬼撒旦投胎宗教乱法来的。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:14　　他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。

    【解封解读】

    “他们”指中共及其领导人，十大宗教领袖及其信众。十大宗教领袖虽然没有象中共一样以暴力的方式与法轮大法争战，却在舆论上和行动上支持中共对法轮大法的迫害，甚至在其信众中与中共一样诽谤大法，对大法做了魔所做的事情。

    人类历史以来，与中共及中共领导人，十大宗教领袖及其信众争战的“羔羊”只有法轮圣王李洪志师父，绝无第二人。

    “羔羊是万主之主，万王之王”说明法轮圣王李洪志师父就是天界都知道的“万主之主，万王之王”。也就是审判争战都按照公义的诚信真实，被天界众神称为“神之道”的，在人类即将进入世界末日、众生将接受众神审判的关键历史时刻，整部七印封印书卷定下的漫长历史演化到最后一步，旧天旧地即将淘汰、新天新地即将产生时，人类正在末法末劫的危难关头，世人亿万年、千万年等待的真正救世主法轮圣王诚信真实万王之王万主之主神之道。人间的任何力量与救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父争战都是徒劳的，必败。所以《启示录》就说“羔羊必胜过他们”。

    能在这个历史关头成为救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的弟子都是幸运的，所以就用了“蒙召”这个词，而不是“被召”。蒙救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父召唤才有幸前来被选。蒙召而来的有很多，但不是人人都能成为大法弟子，还要从中挑选，所以就用“蒙召被选”来说明能成为大法弟子是多么难得多么光荣的一件事情。大法弟子都是蒙召被选上的，都是坚定不移的，所以必然也要胜。

    世人啊，救世主必胜，圣徒必胜，挡在你们面前不让你们看到真相的魔鬼只是貌似强大的纸老虎而已！

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:16　　你所看见的那十角，与兽，必恨这淫妇，使她冷落赤身。又要吃她的肉，用火将她烧尽。

    【解封解读】

    “兽”在这里包括江泽民、胡锦涛与中共第五代领导人。

    因为大淫妇北京政权里的利益小人让大红龙失国，中国其实成为了北京政权里的这些利益小人之国，而这些兽都是大红龙的王，所以他们必恨大淫妇北京政权里那些利益小人。与兽一起的那十角，也就是那十位宗教领袖，心里也必骂这个大淫妇北京政权里的利益小人，都觉得中国这样的腐败，问题这么多，矛盾这么尖锐，道德问题这么严重都是因为这些利益小人。所以江泽民当政提出反腐败，却越反越败。胡锦涛当政也年年喊反腐败，却比江泽民时还腐败。而十大宗教领袖及其信众更是从心里恨这个政权里的那些利益小人，总认为好好的和谐中国，好好的经济形势，好好的大国崛起都让这些利益小人破坏了。但是这个整个北京政权这座大城里的人基本都是利益小人，所以又恨不得把这个北京政权彻底端掉，又放一把火将这个政权烧个清光，可是又做不到。所以《启示录》就用“必恨这淫妇”来说明这都是出自他们的心里话，但却无能为力。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    17:17　　因为神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到神的话都应验了。

    【解封解读】

    这一句并非对上一句（第17章16节）的解析，而是对整个中国历史的解释：为什么中国那么多民族、人民、姓氏、国家、宗教都能够被撒旦大红龙控制而成为魔鬼国度？为什么他们都被中共领导着与法轮圣王争战？为什么到最后连撒旦大红龙也把自己获得的所有能力、宝座和权柄都甘愿被大淫妇北京政权里面的利益小人所利用？为什么到最后这么大的中国会甘心情愿地让那些利益小人统治而成为利益之国？

    “诸王”也就是第17章18节所说的众王，指中国历史以来那些众多民族、众多人民、众多国、众多方言之王。我们知道欧洲本来是一个整体，如果用中华民族来属意，那么我们可以把欧洲称为“西人民族”。西人民族也有许多国家，英国、法国、德国等。这些国家与中国那些宋国、陈国、蔡国一样，都是王国，都有王。欧洲这些国家的王到现在还是王，唯独中国这些诸王似乎都没有了。《启示录》在这里道出了真机：是因为众神的安排。众神有意使中国这些王同心合意把本来属于自己的国和人民都给撒旦，一直等到众神安排的迫害圣徒满了劫数、世界末日、末日审判以及新天新地的话都应验了，这些王才会复国。

    “那兽”就是中共领导人。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第四部分“迫害圣徒满了劫数”解封解读的基础上，形成了第四部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第四部分　“迫害圣徒满了劫数”正解真意

    13:01　　我又从七印封印书卷中看到，在撒旦的魔鬼国度中国，有一个共产党领导人从上海这个地方上来。这个人就象一头被授了“十角七头”印记的兽。这个人七头上有亵渎神的名号。这个人就是江泽民。

    13:02　　我看到江泽民这个人，平素就象豹子一样伺机而动，动则像熊的脚踩下去一样无所顾忌，说的话则象狮子的口一样想把别人一口撕碎。我看到七印封印书卷定下的人类历史演化到此时，撒旦就会把自己在人间得到的所有力量、宝座和大权柄给予江泽民。

    13:03　　我看见大红龙七代王之中，其中邓小平这位王就象受了伤，因为六四事件而受到了人们的质疑，并且让共产党中国遭受到西方国家的制裁惩罚。但江泽民上台后，众神就会让人们忘记曾经对邓小平的质疑和惩罚，看起来就像邓小平的伤不治自愈了一样。所以当全世界人民在东欧共产党国家解体而纷纷怀疑共产主义时，众神在此时定下的历史却是让全世界人民都很奇怪地认同了江泽民。

    13:04　　我从七印封印书卷中还看到，此时中国经济实力举世瞩目，政治影响力异常强大，于是人民又开始相信撒旦的共产主义了，因为江泽民的力量、宝座和权柄来自共产主义。于是人民就会完全相信江泽民说：“谁能比的上江泽民把中国变得这样好呢？谁又可以与这么强大的中国共产党交战呢？”

    13:05　　我从七印封印书卷看到，众神又赐给江泽民说大谎话、诽谤神灵的口，让他可以夸张地编造谎言捏造事实诽谤法轮功，并编演天安门自焚事件，以此诽谤大法与救世主。众神又赐给江泽民权柄，让他可以在人世间迫害法轮大法圣徒任意而为42个月。

    13:06　　众神在七印封印书卷中定下的这历史时刻就是1999年7月20日。时辰一到，我就看到江泽民以其“豹、熊、狮子”的特质，动员整部国家机器对法轮功进行诽谤迫害，以反科学、反人类、反社会、反道德的名义全面否定与诽谤神的存在，并把所有对神的信仰定义为迷信，取缔所有信仰神的活动，亵渎了天上所有神灵。

    13:07　　在这42个月里，众神又会放任江泽民与法轮大法圣徒争战，而大法弟子也在否定迫害揭露中共的邪恶讲真相，在外人看来就象与中共在为人间的得失而争战。并且在江泽民任意而为的42个月里，看来好像是真的把法轮功打压下去就象得了胜利一样。众神也会让地上每一个种族、民族、语种、国家都不得干涉中共迫害大法圣徒这件事，就像赐给江泽民力量，让他可以制服地上每一个种族、民族、语种、国家一样。于是我看到，在江泽民任意而为的这42个月里，地上没有一个种族、民族、语种、国家站出来为大法弟子伸张正义。

    13:08　　我看到，在这42个月里，凡是住在地上的、名字从创世以来没有记在被迫害的耶稣基督生命册上的人，都会相信中共对法轮功的诽谤。

    13:09　　七印封印书卷也早已定下全世界凡是有耳朵的，就都应当知道中共诽谤迫害法轮功这件事，没有例外。于是我看到，在迫害法轮功前，全世界只有少部分人知道法轮功，迫害发起后，全世界无人不知法轮功。

    13:10　　掳掠人的必被掳掠，用刀杀人的必被刀杀。历史以来的圣徒在迫害面前所表现出来的忍耐和相信救世主的信心，就是在这里：相信因果报应，而众神也必兑现因果报应。

    13:11　　我又从七印封印书卷看到，在撒旦统治的魔鬼国度中国，又有另外一个共产党领导人上台，他是从中共中央直接上来的。他的举止就象长着两个角的羊羔一样温顺，说起话来象龙吟一样动人。这个人就是胡锦涛。

    13:12　　我看到江泽民心里不愿放权，而胡锦涛在江泽民面前施行他的所有权柄。邓小平的声誉因六四受到伤害，胡锦涛当政时，不仅邓小平的声誉完全恢复，连带着共产党都获得了良好的声誉，并且让世界人民都完全相信邓小平是好的，从而相信撒旦的人间代表共产党正在改邪归正，是世界人民真正的朋友。

    13:13　　我还看到胡锦涛象假先知一样能行大奇事，会说自己是真理的代表，能让人过上好日子，并真的能让人似乎是比过去过上了好日子。甚至在人们面前，把城市变得灯火通明、璀璨华丽，让人以为天火降落人间，营造出中国历史以来“最盛世”的奇迹，也让世界人民以为中国共产党正在创造挽救世界的奇迹。

    13:14　　因撒旦大红龙把自己在人间得到的所有力量都赐给了胡锦涛，并让人民觉得胡锦涛比江泽民更能为中国创造奇迹，从而让中国人，乃至世界上的人都以为共产党国家其实是可以给人类带来幸福的，是可以拯救正在遭受经济危机的世界的。于是中国共产党就迷惑住地上的人说：“我们要好好记住中国共产党为中国人乃至人类所做的丰功伟绩。”

    13:15　　众神又有力量赐给胡锦涛，让他可以给中国共产党这些历届领导人宣传。于是这些本来要被人民遗忘、唾弃的领导人就象复活了一样又有了生气。并且通过电视、网络媒体、电影等各种手段重现共产党历史，看起来就象这些故去的人都能说话一样。他又希望所有不信仰共产党的人都应该死。

    13:16　　我从七印封印书卷看到，胡锦涛在全国范围内掀起了历史以来最广泛的入党入团入少先队运动，于是无论大人小孩贫穷富贵，老板还是打工的，无论他们是否愿意，我都看到在他们的右手上，或者在额头上，受了“锤子镰刀”的兽印。

    13:17　　 我看到这些人身上除了有那受的兽印之外，魔鬼还会给他起个兽名，或者被魔鬼起个兽号，于是在魔鬼生命册中就有了他的兽名或者兽号，这样的人就属于魔鬼的一分子而不能再被觉者赎买。

    13:18　　在这里有智慧。我看到有这个智慧的人可以知道《启示录》中所提到的这些兽在人间是谁，从而为世人解封《启示录》真意。这个人在天上有编号，他的编号就是666。

    17:01　　拿着七碗的七位圣徒中，有一位来到我面前对我说：“你到这里来，我将你在七印封印书卷中看到的，坐在众多民族、国家、地区、人民头上的，已经变成象大淫妇一样利用利益诱惑世界与其进行邪恶而肮脏交易的北京政权所要受的刑罚指给你看。”

    17:03　　我被圣灵感应而动，不知怎么就被圣徒带到一个旷野。我在那里看见象大淫妇一样的北京政权凌驾在一个从头到脚都不相信神都辱骂嬉笑神的人之上。这个人身上也有“锤子镰刀”的共产党标志，这个人也将获得撒旦大红龙在人间获得的所有能力、宝座和权柄。

    17:15　　圣徒又对我说：“你所看见的那淫妇坐的众水，其实就是中国的众多民族、众多人民、众多国、众多方言之王及其人民。”

    17:18　　“你所看见的那女人，其实就是指管辖中国历史以来众多民族、众多人民、众多国、众多方言之王的北京政权。”

    17:05　　在这个女人的额头上有名字写着：“奥秘啊，北京政权这个中共王朝，就象大巴比伦一样，是世界上肮脏交易的场所和勾引者，以及一切可憎之物的来源。”

    17:02　　“当今世界上的国家领导人都被象大淫妇一样的北京政权的利益勾引，都在与北京政权进行肮脏交易而弃良心道义于不顾。当今世界各国人民也都被与北京政权交易所带来的利益勾引，就象喝醉了与大淫妇肮脏交易得到的酒一样，看不到这是魔鬼撒旦的诱饵，看不到魔鬼撒旦正用他的尾巴把世界拖向毁灭。”

    17:04　　“北京政权惯用紫色和朱红色来表现自己，并总是用类似于金子、宝石、珍珠之类的奢侈品把自己装扮得极尽奢华。这个女人手中拿着的金杯，杯中盛满了可憎之物，就是北京政权以利益为交易，从世界各国那里得到的那些违背良心道义，默认甚至支持其诽谤神灵、破坏大地环境、迫害圣徒与世人的行为、言论与物质。”

    17:06　　“北京政权乐衷于迫害大法弟子，以及迫害那些耶稣曾经的弟子。耶稣的这些曾经弟子要在末世转生中国成为大法弟子并经受大患难考验，以证实圣徒追随救世主的坚定信念。这个信念是这些人在2千多年前追随耶稣来到世间证实出来的。我看见北京政权甚至陶醉于将这些大法弟子迫害到死的程度，就像喝醉了这些人身上流出的血一样。我看见这个政权，我就觉得非常稀奇，因为我一直以为只有罗马帝国才迫害圣徒至死。”

    17:07　　圣徒对我说：“你为什么会觉得稀奇呢？是因为你不知道这些异象背后的真相。那么我就把你在七印封印书卷中看到的这个女人和驮着她的那‘七头十角’兽在人间的真相告诉你。”

    17:08　　“你所看见的被大淫妇骑的朱红色七头十角兽，在你之前久远历史中曾经出现过，并做了大坏事而被众神囚禁在无底坑中，这时候还没有被释放出来，但很快就要被众神从无底坑里释放出来，最后又要归于毁灭。他是不按常理上台成为中共领导人而出现在世人面前的。虽然不按常理，但世人对中国这种情况都习以为常，所以并不会觉得有什么奇怪。”

    17:09　　“智慧的心在这里可以思想出来真相。朱红色七头十角兽上的那七头，其实就代表了大淫妇北京政权所利用的七座山。”

    17:10　　“这七座大山就是众神赐给大红龙撒旦的七位王所建立起来的能力、宝座和权柄：马、列、斯、毛、邓、江、胡。大淫妇北京政权里的那些利益小人就是利用魔鬼撒旦在人间所建立的这些能力、宝座和权柄来统治人民，敛聚财富，迫害圣徒与异议人士，勾引世界各国领导人为了利益放弃人权自由的道义，勾引各国人民为了利益出卖道德良心。当“马克思、列宁、斯大林、毛泽东、邓小平”这五王都将被人民抛弃之时，第六王江泽民就会出现，而此时第七王胡锦涛还没有来。当第七王胡锦涛开始主宰撒旦国度中国时，江泽民还必须暂时保存权力一段时间。”

    17:11　　“那大淫妇所骑的朱红色七头十角兽代表的就是中共的第五代领导人，也就是大红龙的第八位王，也将与大红龙的七位王一样继承大红龙在人间建立的所有能力、宝座和权柄，也和那七位王一样最后要被毁灭在火湖。当他成为大红龙第八位王，也就是成为中共第五代领导人时，魔鬼大红龙便失国，中国将成为大淫妇北京政权里那些利益小人之国。”

    17:12　　“你所看见的十角，代表的就是现代科学、佛教、道教、儒教、藏教、基督教等这些教派中的十个宗教领袖。这十个宗教领袖虽然没有国家，但他们在一段时间里在他们信众中却和中共领导人一样拥有国王一样权柄。”

    17:13　　“这十个宗教领袖将同心合意地把自己的力量和权柄都给了中共领导人，甘愿听从中共的差遣。”

    17:14　　“中共及其领导人，十个宗教领袖及其信众与救世主法轮圣王李洪志师父争战，法轮圣王李洪志师父必胜过他们，因为法轮圣王李洪志师父就是救世主诚信真实万王之王万主之主神之道。那些紧随法轮圣王的大法弟子，都是有幸被救世主法轮圣王选上的，都是能够坚定地跟随救世主法轮圣王的，也必然得胜。”

    17:16　　“你所看见的那十位宗教领袖以及胡锦涛、中共第五代领导人等也必恨这个大淫妇北京政权，总认为中国所有的腐败、社会、经济、道德、文化、政治等等问题都是这个政权里那些利益小人所为，总想方设法地要整治这些利益小人。但整个北京政权这座大城里的人基本都是利益小人，所以又恨不得把这个北京政权彻底端掉，又放一把火将这个政权烧个清光，可是又做不到。”

    17:17　　“为什么中国那么多民族、人民、姓氏、国家、宗教都能够被撒旦大红龙控制而成为魔鬼国度？为什么他们都对中共与救世主法轮圣王争战之事沉默甚至支持？为什么到最后连撒旦大红龙也把自己获得的所有能力、宝座和权柄都甘愿被大淫妇北京政权里的利益小人所利用？为什么到最后这么大的中国会甘心情愿地让那些利益小人统治而成为利益之国？是因为这是众神有意使中国众多民族、众多人民、众多国、众多方言之王都同心合意地遵行上帝的安排，把自己国的人民、宝座和权柄都交给了中共那些领导人，直到上帝的话都应验了和完全实现了，他们才可以复国。”


zheng jie

第五部分　受上帝之印

    为了从即将解体的旧天地中自救，过去众神就在救世主来到地上拯救众生之时安排了迫害圣徒的大患难。于是共产主义在欧洲出现，从而有了国共内战，中华民族偏安台湾，继而中国成为撒旦大红龙的魔鬼国度，然后江泽民便按历史定下的大患难劫数发动对法轮大法的迫害，开始了撒旦共产邪灵及其部众与救世主法轮圣王及其圣徒的争战。圣徒与世人都遭到了前所未有的巨难考验，众多中国人也按照七印封印历史定下的安排受了“锤子镰刀”兽印，从而在魔鬼生命册中有名而不能被救度，将面临毁灭。

    众神只给中华民族定下偏安台湾一载二载半载的历史，众神只给撒旦大红龙定下历经七代王朝的历史。如今，中华民族在台湾的最后半载即将结束，撒旦大红龙第七王也即将失去众神赋予他的全部权柄而结束。历史即将翻开新的篇章，过去众神安排的迫害圣徒与世人的大患难即将满了劫数，末日审判离人类已不远，用来淘汰那些没有得到救世主拯救的世界末日种种大劫难即将来临。在世界末日种种大劫难来临前，过去众神在第六印有受上帝之印的安排，被救世主拯救之人都要受上帝之印以成就上帝的救恩。但救世主审判争战只按真善忍，受上帝之印这件事情也已经发生了根本的改变。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    6:12　　揭开第六印的时候，我又看见地大震动。日头变黑像毛布，满月变红像血。

    6:13　　天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。

    6:14　　天就挪移，好像书卷被卷起来。山岭海岛都被挪移离开本位。

    【解封解读】

    “日头变黑象毛布”就是白天就象被毛布蒙住一样黑。“满月”说明当时月亮正满月，但皎洁的月亮变成红色。

    天上的星辰本来很大，但落到地上却象无花果树被风吹落未熟的果子散了一地一样。《启示录》用这个例子来说明这个天象其实是漫天的陨石，落在地上散了一地，砸出一个个小坑，就像未熟的果子被风吹落地一样。

    因为大陆板块剧烈变动，从而天地移位。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    6:15　　地上的君王，臣宰，将军，富户，壮士，和一切为奴的，自主的，都藏在山洞，和岩石穴里。

    6:16　　向山和岩石说，倒在我们身上吧，把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒。

    6:17　　因为他们忿怒的大日到了，谁能站得住呢？

    【解封解读】

    “君王”指各国领导人。“宰臣”指各级官员。“为奴的”就是打工的。

    “山洞”、“岩石洞”并非真的到山里躲起来。约翰2千年前通过七印封印书卷看现代人住的高楼大厦，那些钢筋水泥在他眼中就是岩石。“山洞”和“岩石洞”其实就是地下室等各种掩体了。

    本章15节和17节都是约翰从七印封印书卷看到的景象，第17节是约翰自己的话，并非上一句话的继续。“他们”指众神。“忿怒”应该翻译成猛烈报应。因为神是不会象人一样发怒的，约翰这里用人忿怒来属意众神给人带来的刑罚象人忿怒时那样猛烈。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    7:01　　 此后我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上，海上，和树上。

    7:02　　我又看见另有一位天使，从日出之地上来，拿着永生神的印。他就向那得着权柄能伤害地和海的四位天使，大声喊着说，

    7:03　　地与海并树木，你们不可伤害，等我们印了我们神众仆人的额。

    【解封解读】

    执掌地之四极的四位尊神具有大权柄，可以伤害地与海及其上之生灵。风雨雷电都要受其节制。世界末日来临，此时的地与海并上之所有生命，对于掌管地之四极的四位尊神来说，都已败坏，都可毁坏。地、海、树都没了风，表示四极尊神马上要灭亡地海及其上的所有生命了。《启示录》在这里的本愿是启悟世人两个真相：①世界末日并非只是人的末日，也是地与海并其上所有生命的末日，是整个旧天地都在毁灭解体的极大之事。②世界末日时间点并非由定下七印封印历史的众神安排，而是众神根据地与海及其上生命自身的罪业在成住坏灭法理中最后走到被伤害解体的时间点来安排。当这个伤害解体地与海的时间点一到，那四位专门掌管地之四极的尊神就会对地与海实施伤害直到毁灭，这是掌管地之四极的四位尊神的专职，绝非上帝安排这四位尊神在这个时间点伤害地与海及其上之生命。也就是说，先有掌管地之四极的四位尊神伤害地与海的时间点，才有众神与上帝安排的世界末日时间点，于是才有《启示录》所说的有神拿着上帝之印来让这四位尊神暂缓伤害地与海之事，否则，既然是众神与上帝定下的时间点，也不必要费劲专门让神拿着上帝之印来找这四位尊神之事了。

    “日出之地”就是东方中国。从“日出之地上来”也就是从中国那里上到天界，找到执掌地之四极的四位天神。“永生神的印”就是上帝之印，印上了就有上帝之名。《启示录》通过上帝之印来自东方中国这个事情来启悟世人两个真相：①上帝不仅是西方人的上帝，也是东方人的上帝，所以上帝之印才会从东方中国来。②因为《启示录》是要按照约翰当时的思想状态给他显现出来的，约翰是基督徒，上帝之印从东方中国来，说明和约翰一样的耶稣弟子在末世时多数转生到了中国，所以上帝之印才会从日出之地来。

    这位神向掌管地之四极的四位尊神请求暂缓执行伤害地与海之事时，之前必有一番向四位尊神解释缘由的话，也就是“众神定下挽救地与海及其上生命的历史大事已经到最后了，许多世人都得到了救世主的救度，所以地和海和树木，你们现在不可伤害。”

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    7:04　　我听见以色列人，各支派中受印的数目，有十四万四千。

    7:05　　犹大支派中受印的有一万二千。流便支派中有一万二千。迦得支派中有一万二千。

    7:06　　亚设支派中有一万二千。拿弗他利支派中有一万二千。玛拿西支派中有一万二千。

    7:07　　西缅支派中有一万二千。利未支派中有一万二千。以萨迦支派中有一万二千。

    7:08　　西布伦支派中有一万二千。约瑟支派中有一万二千。便雅悯支派中受印的有一万二千。

    【解封解读】

    这些人绝非当今自称这些支派的人，也绝非现在的以色列人，而是在约翰当时，耶稣用自己被钉在十字架的代价从各种势力中赎买回来的人，并在当时一直追随耶稣并向世人证实出什么是圣徒之人。当时这些人的数目就是144000，全都是当时的以色列人，各支派都有12000人，绝不多一个，也不少一个，就是144000人。这些人被耶稣从各种势力赎买后，在人世间不断轮回转生。末世之时，他们中的一些人就都转生中国成为大法弟子并且接受大患难的巨难考验以在救世主法轮圣王面前证实他们在2千多年追随耶稣所证实出来的“圣徒追随救世主即使死也不惜生命”的坚定信念。迫害圣徒之事满了劫数后，这些耶稣曾经的弟子便要归位，上帝也要为其受上帝之印，以示上帝拯救之意，归于未来。而《启示录》第14章1节“接着我看到，耶稣以神的显现重临了人间在锡安山上，和他一起的还有144000人，这些人的额上授了耶稣的印记，还有他父上帝的印记。”就是这144000人。

    《启示录》写出的数字都是绝对精确的，绝非大约、含糊、比喻。《启示录》在这里的本愿是要启悟世人，尤其是犹太教与基督教徒两个真相：①耶稣确实是过去以色列人的救世主，他是上帝安排来在2千多年前作为救度以色列人的基督。②从2千多年前耶稣以以色列基督的名号来到世上以来，七印封印书卷定下的真正被耶稣救度的，称得上是耶稣弟子的人，从古到今只有144000个，绝不多一个，也不会少一个。当今全世界无论有多少基督徒，无论这些基督徒如何的主啊耶稣，都无法改变七印封印历史定下能被耶稣真正赎买的只有144000人这个事实。

    对于耶稣只能拯救144000这个数字，今天的基督徒可能会觉得这个数字太少，但对于当时的约翰来说，这个数字却很大。因为当时大多数白种人，很多当时的以色列族人都不相信耶稣就是他们的救世主就是他们的基督，甚至当时以色列族人还迫害耶稣。所以约翰通过七印封印看到有144000以色列人被拯救，他并不会觉得这个数字太少，甚至会觉得这个数字超过了他的想象。所以当他看到这个场景时并没有疑惑。但如果外邦人也被大量拯救，而且数量还非常庞大，远远超过耶稣赎买回来的数量，约翰必然就会有很多想不明白的地方，所以约翰在后面几节中就因为看到这些事情而疑惑。

    约翰当时的思想观念就是基督徒的思想观念，所以众神就只能让他从七印封印书卷看到基督徒中受上帝之印的情况。不难想象，如果此时是释迦牟尼的弟子目犍连在看七印封印书卷，那么他看到的就应该是释迦牟尼的弟子受上帝之印的情况，而且都是按照当时释迦牟尼时代印度那些不同国家、种姓里各有多少人受印。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    7:09　　此后，我观看，见有许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。

    7:10　　大声喊着说，愿救恩归与坐在宝座上我们的神，也归与羔羊。

    【解封解读】

    耶稣只救度144000人，但约翰通过七印封印书卷却看到，在世界末日时，却还有多到很难数过来那么多的人也被拯救了。《启示录》通过这句话其实是要启悟世人，特别是基督徒：耶稣只是2千多年前以色列人的救世主，绝非末世之时来救度全世界的救世主，绝非所有国家和种族、民族、语种的人都在流传和等待的真正的救世主。

    和合本把a great army of people more than might be numbered翻译成“没有人能数过来”有点过了，不符合《启示录》用词精确的要求。其精确含义应该是“人很多，多到很难数过来”。我们知道，《启示录》中出现的数字都是精确的，是多少就是多少。如果这个数字很难数过来，那就表示这个数字是没有被众神定死的，是个变数，从而启悟世人：被救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父拯救的数量是没有被众神限定死的。世人能觉醒多少，救世主就能救多少。

    和合本把out of every nation and of all tribes and peoples and languages译成“从各国各族各民各方来”也是不精确的。不同神造了不同的人，白人的神造了白种人，黑人的神造了黑种人，不同国家也都是不同天国来的，所以在众神看来，国家、种族、民族、语言等等在天上都有很明确的指向，绝非只是对世界多样性的描述那么简单。《启示录》在这里精确所指就是“从世界上每一个国家和所有的种族、民族、语种中来”。也就是说，救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父从世界上每一个国家和所有的种族、民族、语种中来救度了很难数的过来的那么多世人。

    “站在宝座和羔羊面前”：羔羊在这里指救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父，绝非耶稣。约翰看到被救世主法轮圣王救度的觉醒世人都来到上帝和法轮圣王宝座前。

    “身穿白衣”说明这些人都已经是无罪之身。

    “手拿棕树枝”来自于基督教，表示在世之人等待救世主拯救。《启示录》在这里用被拯救之人手拿棕树枝这件事情来启悟世人，在世界末日来临时拯救这些人的就是人类亿万年、千万年等待的真正救世主，就是人类历史以来各种宗教都在流传的救世主。因为约翰和所有当时的耶稣门徒一直以为耶稣就是唯一救世主，就是末世真正的救世主，但约翰从七印封印看到的真相却另有其人，完全出乎意料，闻所未闻，所以约翰此时心中必然受到很大的冲击，非常震惊，充满疑惑，于是就有了本章14节尊神为约翰解惑，启示世人，耶稣并非人类最后的希望，并非全世界各个民族国家人们都在等待的救世主这个事实。

    “救恩”就是被救世主法轮圣王从即将被毁灭的过去天地中救度到未来之恩。

    或许有人问：为什么上帝自己不下来作救世主？如果上帝下来他就相当于耶稣基督，就不是上帝了。正因为他是上帝，所以他在救世主要来世间救人时就安排了他要成的事。于是七印封印的书卷中都会看到上帝接受所有被救度之人的颂赞，救世主与上帝同坐。所有这些都在过去众神定下的七印封印书卷中。但是，救世主的慈悲不是过去众神能理解的，救世主的威德也不是过去众神能知道的，因为大法的洪传，一切都在改变中。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    7:11　　众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神，

    7:12　　说，阿们。颂赞，荣耀，智慧，感谢，尊贵，权柄，大力，都归与我们的神，直到永永远远。阿们。

    【解封解读】

    这个场景并非约翰在七印封印书卷中所见，而是约翰当时所在天界的现场。众神都从耶稣基督揭开的七印封印书卷中看到世界末日时将有许许多多人被救世主拯救的场面，于是众天神便颂赞坐在宝座上的上帝之伟大，才有这两节文字。

    众神及二十四尊神、四异兽颂赞上帝是因为七印封印书卷定下的历史就是要成就上帝为新天新地之王，所有这次天地历史的安排都是上帝亲自参与的安排，所以在他们看来，所有被救世主法轮圣王救度之人也都应该把救恩归于上帝。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    7:13　　长老中有一位问我说，这些穿白衣的是谁？是从哪里来的？

    7:14　　我对他说，我主，你知道。他向我说，这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。

    【解封解读】

    二十四尊神知道约翰此时心中必然震惊，充满疑惑，于是其中一位尊神就启示约翰。“这些穿白衣的是谁？是从哪里来的？”尊神用问的方式说出了约翰此时的心里话：这些人既不是耶稣的基督徒，也不知道是因为什么被拯救上来，难道耶稣不是拯救世人的唯一救世主吗？难道我原来的认识都错了吗？难道我们这样追随耶稣基督的最终目地是为了被末世时这位救世主拯救吗？

    约翰回答说“你知道”，也就是正如尊神您所问的，我约翰此时心中震惊、迷惑不解。

    “大患难”指迫害圣徒满了劫数这件事情，也就是众神在中国安排的对大法弟子与世人的巨难考验。众神此时从七印封印书卷看到的情形并非当时约翰所在的年代，而是耶稣基督被迫害2千多年后，世界末日来临前，也就是人类的今天。在人类的今天这段时间，迫害圣徒满了劫数这个大患难的事件就是法轮功被中共迫害之事，这时的羔羊就是救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父。这些穿白衣的就是在这个大患难中清醒过来的觉醒世人，他们明辨是非支持正义，支持圣徒，从而得到救世主的救度。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    7:15　　所以他们在神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。

    7:16　　他们不再饥，不再渴。日头和炎热，也必不伤害他们。

    7:17　　因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。神也必擦去他们一切的眼泪。

    【解封解读】

    这里的“神宝座”指法轮圣王的宝座。

    “昼夜在他殿中事奉他”并非指救世主需要这些人没日没夜地侍候，这只是属意的说法。诸佛世尊救度众生是不求回报，也不需要任何回报，他出于慈悲就是要普度众生。“他殿中”其实指救世主所说的法，所以这里的真实含义是说这些觉醒世人与大法弟子，都将时时刻刻按照救世主讲的真善忍来要求自己。

    “要用帐幕覆庇他们”同样是属意说法，指当觉醒世人与大法弟子按照真善忍要求自己时，救世主法轮圣王也必会保护他们，庇佑他们。

    “牧养”也就是指给他吃给他喝，让他赖以生存生活。现在地上的人都是靠地和太阳来牧养，所以必然会饥渴，必然会被日头晒。而被救世主拯救的人从此以后由救世主来牧养，而不是由地和太阳来牧养，所以这些人从此不会饥渴，也不会被日头晒。

    “领他们到生命水的泉源”说明了救世主牧养这些人的方式，就是把他们带到生命水泉源那里，他们想要什么有什么，想怎么样就能怎么样，大自在，再也没有生老病死。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第五部分“受上帝之印”解封解读的基础上，形成了第五部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第五部分　“受上帝之印”正解真意

    6:12　　觉者耶稣揭开第六道印时，我观看到，大地出现了震动。白天变黑夜，而此时月亮正是满月，变红象血。

    6:13　　漫天的陨石落在地上。落在地上的陨石就象无花果树被大风摇动而落下一些未熟的果子一样，散了一地，砸出一个个小坑。

    6:14　　大陆板块也在剧烈运动，地动山摇，所有的山岭海岛都因此而挪移了本位。

    6:15　　我看到那时候全世界的国家、地方领导人、军官、有钱人、士兵，和一切打工的，自主的，全都藏在山洞和各种防空洞、地下室等象岩石穴一样的掩体中。

    6:16　　他们心中念叨着对这些掩体说，“把我密封起来吧，把我们都藏起来，让我们可以躲过这可怕的灾劫。”

    6:17　　因为这是七印封印书卷定下的众神对世间罪恶进行猛烈报应的日子到了，谁又能在众神施行猛烈报应的日子里站得住呢？

    7:01　　 接着我从七印封印书卷中看到，世界末日并非只是人的末日，也是地与海并其上所有生命的末日，是整个旧天地都在毁灭解体的极其可怕之事。有四位尊神站在大地的四极，具有大权柄，可以伤害地与海及其上之生灵。他们吩咐掌管地上四方风的风神让风不吹在地上、海上、和树叶上，因为地与海及其上的生命都有罪，在成住坏灭之法中伤害地与海及其上生命的时辰已到。

    7:02　　我又看到另有一位神，是从东方来的，拿着永生上帝的印，向站在四极、正准备伤害地和海的四位尊神大声喊着说：

    7:03　　“众神定下挽救地与海及其上生命的历史大事已经到最后了，许多世人都得到了救世主的救度，所以地和海和树木，请四位尊神现在不可伤害。等我们印了我们上帝在人间的仆人的额之后四位尊神就可开始。”

    7:04　　我从七印封印书卷中听到，众神定下的受了上帝之印的、被耶稣救度的以色列人的数目有144000。这些人都是耶稣的弟子。耶稣曾经是他们的基督。

    7:05　　犹太支派中受印的有12000。留便支派中有12000。迦得支派中有12000。

    7:06　　亚设支派中有12000。拿弗他支派中有12000。玛拿西支派中有12000。

    7:07　　西缅支派中有12000。利未支派中有12000。以萨迦支派中有12000。

    7:08　　西布伦支派中有12000。约瑟支派中有12000。便雅悯支派中有12000。

    7:09　　此后，我从七印封印书卷中看到，有许多人都被救世主拯救了，其数量很难数过来，都是从世界上每一个国家和所有的种族、民族、语种中来的。这些人都站在宝座和救世主面前。他们身穿白衣都是无罪之身，他们都是被救世主救度之人，就象一直在世间拿着棕树枝等待圣王归来之人。我一直以为耶稣基督就是唯一救世主，就是末世真正的救世主，但我从七印封印看到的真相却是法轮圣王诚信真实万王之王万主之主神之道李洪志师父才是救世主，完全出乎我的意料，闻所未闻。我此时心中受到很大冲击，充满了疑惑。

    7:10　　我从七印封印书卷中听到这些人大声喊道：“原我们被救度之恩都归于坐在宝座上的我们的上帝，也归于在人间救度我们的救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父。”

    7:11　　天界那些来参加这场盛会的众神和二十四尊神并四异兽，从觉者耶稣揭开的七印封印书卷中看到众神安排的这件必成的拯救众生的大事将在天地坏灭的最后阶段成功地拯救出许许多多人，无不对上帝为成就此事所作的付出敬佩感恩，于是都在上帝宝座前，面伏于地，敬拜上帝。

    7:12　　说：“阿门。拯救众生于危难之际的所有‘祝福，荣耀，智慧，颂赞，尊贵，力量，能力’，都应该归于我们的上帝，直到永永远远。阿门。”

    7:13　　这时候二十四尊神中有一位问我说：“你心中一定想知道那些穿白衣的是谁？他们都是从哪里来的吧？”

    7:14　　我就对尊神说：“我的主啊，正如您知道的，我此时心中震惊，迷惑不解。”尊神就对我说：“这些人都是在迫害圣徒的大患难中走出来的觉醒世人。这些人在最后的大患难中能分辨善恶，知道法轮圣王就是众生亿万年、千万年等待的救世主，从而觉醒，从而支持大法弟子。这些人身上的罪，都被救世主承担了，他们的身体从此都没有了罪业就象洗白了的衣服一样。”

    7:15　　“这就是为什么这些人来在救世主法轮圣王的宝座前，日夜按照救世主法轮圣王的真善忍来要求自己，遵行救世主法轮圣王的教诲。而救世主法轮圣王也象帐幕一样保护庇佑他们。

    7:16　　“这些人从此之后不再饥，不再渴，日头和炎热不可能再伤害他们。”

    7:17　　“因为救世主法轮圣王必然会牧养他们，他们再也不用在地球上由地和淡水、太阳和炎热来牧养。救世主法轮圣王会把他们领到生命的本源那里。在生命本源那里，他们想要什么有什么，想怎么样就能怎么样，大自在，再也没有生老病死。”


zheng jie

第六部分　世界末日

    当受上帝之印这件事情做完，历时3年半，42个月，1260天的世界末日种种灾祸将相继而来。第一号吹响是世界末日的开始，第七号吹响是世界末日的结束，也是末日审判的开始。在整个世界末日这段时间，人世间的种种万象将围绕三件事情展开：

    ⑴末日灾难：第一号到第六号给世界带来六种不同的灾难。第一种灾难报应地，第二种灾难报应海，第三种灾难报应淡水，第四种灾难报应宇宙，第五种灾难以5个月瘟疫之痛报应人，第六种灾难以第三次世界大战报应人。经过这种种末日灾难，全球三分之一人将死去。当第三次世界大战结束后，第七号就会吹响，末日审判开始。

    ⑵上帝的两位使者：第一号吹响后，上帝就会派他的两位使者象普通人一样将上帝的福音带到地上。这两位使者将随时随意用功能刑罚地上众多罪人，以让罪人恐惧和痛苦。人世间，上帝仆人是少数，被撒旦迷惑之人是多数。此时，以中国共产党为轴心的邪恶阵营到世界各地游说，使人民相信那两位使者就是魔鬼，从而爆发第三次世界大战，最后在哈米吉多顿最后决战，上帝两位使者被杀，三天后复活，此时第七号吹响，世界末日结束，末日审判开始。

    ⑶三个污秽的灵：当上帝派他的两位使者到世界各地传播上帝福音时，以中国共产党为轴心的邪恶之国也会到全球游说各国，形成邪恶势力。邪恶势力将与上帝派到人间传道的两位使者所聚集的基督国度形成对立，继而爆发第三次世界大战，并在中东哈米吉多顿那个地方最后决战，基督国度失败，上帝两位使者被杀，三天后复活，此时第七号吹响，世界末日结束，末日审判开始。

    “末日灾难、上帝的两位使者、三个污秽的灵”这三件事情在时间上几乎同时发生，交互进行。第6号吹响，第三次世界大战爆发，经哈米吉多顿决战，共产党阵营胜，上帝两位使者被杀，此时，第七号吹响，七印封印定下的历史也到了上帝的大日子，于是存放约柜的圣殿打开，对罪人进行末日审判开始。

    但是，救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的无限慈悲是要救度一切众生。大法弟子的慈悲讲真相，正在挽救那些即将被过去众神安排为毁灭与没有未来的众生，尤其是当今的中国人。法轮圣王的慈悲与大法弟子的讲真相，已经使这个世界发生了改变，过去众神在七印封印书卷中定下的历史也因此而正在改写。因为大法之福，撒旦大红龙已被正法所斩，第三次世界大战之灾已免，上帝两位使者也不会出现，世界末日的种种安排都将发生改变。因为大法之福，本来是世界末日的这段人类灭亡的时间也就成为了世人难能可贵的最后被拯救的机会。我们在这里把过去众神在七印封印书卷中定下的世界末日解读出来，目地是让世人在与过去作一个全面了断之时，可以抓住末世这最后被拯救的机会，在大法之福从世界末日中化解出来的这段难能可贵的最后被拯救的机会里觉醒过来，分清善恶，追随救世主，选择未来。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    8:01　　羔羊揭开第七印的时候，天上寂静约有二刻。

    8:02　　我看见那站在神面前的七位天使，有七枝号赐给他们。

    8:03　　另有一位天使拿着金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。

    8:04　　那香的烟，和众圣徒的祈祷，从天使的手中一同升到神面前。

    8:05　　天使拿着香炉，盛满了坛上的火，倒在地上。随有雷轰，大声，闪电，地震。

    8:06　　拿着七枝号的七位天使，就预备要吹。

    【解封解读】

    从这里开始，世界末日的各种灾难将在七位神的七枝号的引领下接踵而来。

    “圣徒”在这里包括历史以来所有诸佛世尊（耶稣、释迦牟尼等）的真修弟子。

    “就预备要吹”也就是众神与世间算总账的时候到了。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    11:01　　有一根苇子赐给我，当作量度的杖。且有话说，起来，将神的殿，和祭坛，并在殿中礼拜的人，都量一量。

    11:02　　只是殿外的院子，要留下不用量。因为这是给了外邦人的。他们要践踏圣城四十二个月。But do not take the measure of the space outside the house; because it has been given to the nations: and the holy town will be under their feet for forty-two months.

    【解封解读】

    众神与人类算总账是从第一号开始的，为了便于理解，我们先解读世界末日三件事中的“上帝的两位使者”，所以我们就把第11章相关章节提前到这里。

    约翰从七印封印书卷中看到听到在世界末日这段时间里，上帝会赐给他权柄让他去度量犹太教基督教里的那些信徒的心。“有一根苇子赐给我”是属意，指约翰将被赐予丈量教徒之心的权柄42个月。

    “神的殿”在这里指犹太教基督教，而不是上帝在天界的宝殿。并非丈量神殿的面积。丈量在这里是属意，指量度那些敬拜上帝之人的心，看是真还是假，真假有多少。

    “殿中礼拜的人”并非指在耶路撒冷神殿里参拜的人，而是指那些犹太教徒、基督教徒，他们就是殿中礼拜之人。要约翰丈量殿中礼拜之人就是要约翰看看这些教徒在世界末日时的表现，是真是假。同样，佛教、道教里也有象约翰这样的人去丈量那些教徒之心。

    “殿外的院子”指那些不是基督徒或者犹太教徒，却总认为自己是相信上帝之人，这些人不在圣殿中，但也在圣殿的院子里。

    “他们要践踏圣城四十二个月”并非指这些人要到耶路撒冷践踏42个月，而是这些人虽然在祈求上帝的宽恕，但却不属于上帝的殿中人，那么这些人对于圣殿来说就是在殿外践踏了。这句话其实也说明约翰丈量教徒之心的时间是42个月，也正是本章第3节到13节所说的上帝让他两位使者在人间传播福音的1260天，而这1260天也正是42个月的世界末日。同样，佛教、道教的圣殿的院子里也有很多这些人。

    在因为大法之福而从世界末日中化解出来的这段时间，只要人能从撒旦魔鬼的牢笼中觉醒过来，分清谁是魔鬼撒旦，谁是救世主，并追随救世主，人就有机会。之后就是末日审判，任何生命都将不再有机会。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    11:03　　我要使我那两个见证人，穿着毛衣，传道一千二百六十天。

    11:04　　他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。

    【解封解读】

    “身穿毛衣”属意象普通人一样。

    “传道1260天”就是这两人出来传道到其被杀害这段时间就是1260天，不多一天，也绝不少一天。这段时间也正是约翰行驶丈量教徒权柄的42个月，也就是世界末日从开始到结束的42个月。有些人可能会把这个时间与中华民族在大陆逃亡的那1260天联系起来，其实没什么联系，是两件独立的事情，只不过定下的时间都是1260天而已。

    上帝要成的事是通过亚伯拉罕和摩西两人传出来的，因为两人世人才知道上帝创造万物并安排了人类历史，上帝与人有约定，末日审判时上帝将按约定进行审判，于是才有了犹太教。所以亚伯拉罕和摩西两人就是上帝那两棵橄榄树，两个灯台。

    “世界之主”指地上世界之主，指耶稣。耶稣是上帝属意让他来做未来新天地的地上之王的。耶稣说自己是上帝之子，是来完善上帝要成的事的，所以《启示录》写道“立在世界之主面前的”。 亚伯拉罕和摩西两人来在耶稣之前，所以就是立在世界之主前面的两个灯台。他们三人都是为了完成上帝要成的事而来。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    11:05　　若有人想要害他们，就有火从他们口中出来，烧灭仇敌。凡想要害他们的，都必这样被杀。

    11:06　　这二人有权柄，在他们传道的日子叫天闭塞不下雨，又有权柄叫水变为血。并且能随时随意用各样的灾殃攻击世界。

    11:07　　他们作完见证的时候，那从无底坑里上来的兽，必与他们交战，并且得胜，把他们杀了。

    11:08　　他们的尸首就倒在大城里的街上。这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。

    11:09　　从各民各族各方各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。

    11:10　　住在地上的人，就为他们欢喜快乐，互相馈送礼物。因这两位先知曾叫住在地上的人受痛苦。

    【解封解读】

    “从无底坑上来的兽”指前面解读出来的中共第五代领导人。《启示录》在这里其实还告诉了我们这样一个真相，也就是按照过去众神的安排，世界末日必然结束在中共第五代领导人当政这段时间，也就是从现在开始算的十年之内，人世间将经历世界末日从开始到结束的种种灾难。

    “必与他们交战，并且得胜，把他们杀了”指明了上帝这两位传道者将被共产党国家聚集起来的势力杀害，也说明过去众神安排的第三次世界大战在中共第五代领导人上台后。第16章13、14、15、16节所说事情，也就是从大红龙、兽、假先知口中出来的三个鬼魔的灵到世界各地施行奇事，说北京政权可以给他们带来幸福，而基督教国家只会给人民带来痛苦，并真的用她强大的经济实力给世界各国带来了很多利益，而上帝那两位使者却真的在给世界人民带来痛苦，从而相信中共而集结在哈米吉多顿的邪恶势力，就是这股“与他们交战”的势力。“他们”就是两位使者在世界末日传上帝福音，也在他们周围集结了犹太教基督教国家为轴心的力量。最后一战在哈米吉多顿这个地方。两位使者被杀说明这场第三次世界大战将是共产党国家获胜。两位使者被杀的时间正好就是上帝开启存放约柜的圣殿的前3天半。具体原因读者可参见后面章节的解读。

    所多玛与埃及都是罪恶之城的属意。“他们的主钉十字架之处”就是耶稣被钉十字架的地方，也就是现在的耶鲁撒冷。

    上帝两位使者在世间传上帝福音之时，人世间正承受那接踵而来的末日种种灾难，但这两位使者却随时随意用灾难攻击世界，于是世人就都会以为这两位使者就是灾难的来源。所以《启示录》就说“因两位先知曾叫住在地上的人受痛苦”。这也正是中共能到世界各地游说成功的其中一个原因。所以当这两人被杀后，启示录就写道：“住在地上的人，就为他们欢喜快乐，互相馈送礼物。”

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    11:11　　过了这三天半，有生气从神那里进入他们里面，他们就站起来。看见他们的人甚是害怕。

    11:12　　两位先知听见有大声音从天上来，对他们说，上到这里来。他们就驾着云上了天。他们的仇敌也看见了。

    11:13　　正在那时候，地大震动，城就倒塌了十分之一。因地震而死的有七千人。其余的都恐惧，归荣耀给天上的神。

    【解封解读】

    从两位先知在世间传播福音开始，到被共产党势力杀害在耶路撒冷的大街上，共1260天。1263天后，在第1264天的中午，两人就会复活过来。本章第11节、12节、13节内容是约翰从七印封印中看到的。

    “架着云上了天”就是白日飞升，现场的人都能够亲眼看到。

    “正在那时候，地大震动”指的就是因为上帝存放约柜的宝殿打开而在人间引起的大地震。开启约柜对世间进行末日审判的日子就是上帝的大日子。第16章14节说“他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。”也就是说三个鬼魔把邪恶势力聚集到哈米吉多顿为的就是在上帝这个大日子与上帝的两个使者上帝在人间的基督国度争战。

    “其余的都恐惧，归荣耀给天上的神”说明上帝安排这一切的目地就是希望人能够明白人是上帝造的，人应对上帝敬畏。因恐惧上帝而产生的荣耀就是敬畏。《启示录》在这里是要启悟世人，人总是认为自己如何如何重要，天要如何对我，地要如何对我，神要如何对我，其实在过去众神眼中，人根本就不算什么。众神安排的七印封印书卷中的种种历史，都是为了让人敬畏上帝，因为敬畏上帝而遵守与上帝定下之约，因为遵守与上帝定下之约，人就有被救世主拯救人的机会。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    16:13　　我又看见三个污秽的灵，好像青蛙，从龙口兽口并假先知的口中出来。

    16:14　　他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。

    16:15　　（看哪，我来像贼一样。那儆醒，看守衣服，免得赤身而行，叫人见他羞耻的，有福了）

    16:16　　那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。

    【解封解读】

    为了便于理解和连贯性，解读完“上帝的两位使者”之后我们接着解读“三个污秽的灵”。

    “好像青蛙”意思是像青蛙一样能说。“龙口”指撒旦大红龙之口，“兽口”指中共第五代领导人之口，“假先知之口”指胡锦涛之口。这里其实属意说法。“龙口”指世界末日时中国共产党将施展撒旦迷惑世人的伎俩说这个世界根本就没有神；“兽口”指象骑在中共第五代领导人头上的大淫妇勾引世界各国与其进行肮脏交易的伎俩；“假先知之口”指象胡锦涛一样说我们是真正为人民谋福利的，我可以让你们各国的人民过上好日子，并且真的能让各国领导人和各国人民好像是过上了好日子。

    “施行奇事”：也就是象假先知胡锦涛一样说能让各国人民过上好日子，为各国人民排忧解难，确实也因为北京政权强大的经济基础而好像真的解决了那些国家的问题。

    “普天下众王”指全世界各地领导人。

    “神全能者的大日”：就是全能者上帝开启约柜对世界实施审判的大日子。在《启示录》中提到上帝有两个重要的日子。一个被称为“上帝的大日子”，《启示录》中对应英文为the great day of God，也就是和合本说的“神全能者的大日”；另一个被称为“上帝的大筵席”，《启示录》中对应英文为the great feast of God，出现在第19章17节。这两个日子代表的事情各有不同。“上帝的大日子”指上帝开启约柜施行审判的日子，“上帝的大筵席”指救世主诚信真实万王之王万主之主神之道带着他的圣徒扫灭撒旦众军之事。第16章14节说“叫他们在神全能者的大日聚集争战”，用聚集争战这四个字说明上帝大日子的这场战争，此时双方力量对比谁胜谁败还很难说，正是世界末日的第三次世界大战。而第19章17节说“你们聚集来赴神的大筵席”，聚集赴宴说明此时双方力量悬殊，就像打扫战场一样，正是末日审判之后的收宫之战。以往人们解读《启示录》时，对这两个日子总是混淆不清，往往被当成一个日子一件事情，如此一来，再过1千年也解不开《启示录》真意。

    第16章15节是对人能被鬼魔迷惑的感叹，来自约翰自己，并非七印封印中的话。“看那，我来象贼一样”是指上帝神出鬼没，让人觉得象贼一样，你大意了就会遭受刑罚，你警醒了就有福。这个福就是不被鬼魔迷惑。但只有警醒的，时时检点自己行为的人才能免受鬼魔的迷惑。

    鬼魔能迷惑人是因为人根本分辨不出他就是鬼魔，人都认为他是好人，所以能迷惑人。

    被中共说服而来的那些力量都聚集在一起，那个地方叫哈米吉多顿。聚集在那里的目地就是在上帝即将施行审判的大日子与上帝的两位使者及上帝在人间的基督国度争战，并在那里杀死上帝派来传播福音的两位使者。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    8:07　　第一位天使吹号，就有雹子与火搀着血丢在地上。地的三分之一和树的三分之一被烧了，一切的青草也被烧了。

    8:08　　第二位天使吹号，就有仿佛火烧着的大山扔在海中。海的三分之一变成血。

    8:09　　海中的活物死了三分之一。船只也坏了三分之一。

    8:10　　第三位天使吹号，就有烧着的大星，好像火把从天上落下来，落在江河的三分之一，和众水的泉源上。

    8:11　　这星名叫茵陈。众水的三分之一变为茵陈。因水变苦，就死了许多人。

    8:12　　第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一，都被击打。以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。

    【解封解读】

    世界末日开始后，该保护的人已经在第六印时都被保护起来，那么剩下的地与海及其上的所有生命都要遭受刑罚。因为是刑罚，所以一般来说，越早死其罪可能越少。但也有一些例会。

    第一号是对地及其上的花草树虫鸟兽而来的火灾。《启示录》只写了对树和草进行报应，没写动物。其实没有树和草也就是没动物生存的空间，动物也在第一号的报应之内。相对于海来说，地及其上的这些除人之外的生命的罪要少一些，所以被首先报应。

    第二号是对海及其中生灵而来的海底火山爆发。相对地上淡水来说，海的罪要少一些。

    第三号是针对地上的淡水而来的彗星之灾。这里的江河与众生之源指的就是淡水，也就是用来养育地上生命之水，与海水不同。相对于宇宙来说，淡水的罪要少一些。但因为大法之福，彗星之灾已免。

    第四号是针对地球所在的这个宇宙而来。相对于没有被救世主拯救的人来说，宇宙的罪要少一些。

    《启示录》在这里其实是要启悟世人，世界末日以及末日审判不仅仅针对人而来，还包括地、海、淡水、宇宙及其上的所有生灵。也就是说不仅人有罪，地、海、淡水、宇宙及其之上的生灵都有罪。正是因为人、地、海、淡水、宇宙都有罪，所以都将在成住坏灭中面临解体毁灭，所以众神才安排了七印封印的历史以自救，于是才有了地球、人类的历史，而这一切，为的就是自救、拯救与更新天地。

    世界末日是过去的结束，末日审判是未来的开始。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    8:13　　我又看见一个鹰飞在空中，并听见它大声说，三位天使要吹那其余的号，你们住在地上的民，祸哉，祸哉，祸哉。

    【解封解读】

    如果说前四号是针对地、海、淡水、宇宙而来的报应，那么从第五号开始就是针对人的报应。人的罪比地、海、淡水、宇宙都要大。

    在对人进行报应前，约翰看到，七印封印书卷会定下美国向人类发出警示，告诉世人，那些更大的祸害要来了。

    在《启示录》中，只要是鹰，而这鹰在地上不在天界，那一定就是美国。因为不能泄露天机，所以不能直接显示出美国这个国名给约翰知道，但众神知道后人会用鹰来代表美国，于是就显示出鹰飞在空中给约翰看到以启悟后人。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    9:01　　第五位天使吹号，我就看见一个星从天落到地上。有无底坑的钥匙赐给他。

    9:02　　他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟。日头和天空，都因这烟昏暗了。

    9:03　　有蝗虫从烟中出来飞到地上。有能力赐给它们，好像地上蝎子的能力一样。

    9:04　　并且吩咐它们说，不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有神印记的人。

    9:05　　但不许蝗虫害死他们，只叫他们受痛苦五个月。这痛苦就像蝎子螫人的痛苦一样。

    9:06　　在那些日子，人要求死，决不得死。愿意死，死却远避他们。

    9:07　　蝗虫的形状，好像预备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面。

    9:08　　头发像女人的头发，牙齿像狮子的牙齿。

    9:09　　胸前有甲，好像铁甲。它们翅膀的声音，好像许多车马奔跑上阵的声音。

    9:10　　有尾巴像蝎子。尾巴上的毒钩能伤人五个月。

    9:11　　有无底坑的使者作它们的王。按着希伯来话，名叫亚巴顿，希利尼话，名叫亚玻伦。

    【解封解读】

    约翰从七印封印书卷看到，第五号带来的报应是一种象蝗虫一样的病毒，这种病毒让人求生不得求死不能痛5个月。这是针对整个地球那些头上没有受上帝之印的人来的。所以启示录说神吩咐这些蝗虫“不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有神印记的人。”

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    9:12　　第一样灾祸过去了，还有两样灾祸要来。

    9:13　　第六位天使吹号，我就听见有声音，从神面前金坛的四角出来，

    9:14　　吩咐那吹号的第六位天使，说，把那捆绑在伯拉大河的四个使者释放了。

    9:15　　那四个使者就被释放。他们原是预备好了，到某年某月某日某时，要杀人的三分之一。

    9:16　　马军有二万万。他们的数目我听见了。

    9:17　　我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙，并硫磺。马的头好像狮子头，有火，有烟，有硫磺，从马的口中出来。

    9:18　　口中所出来的火，与烟，并硫磺，这三样灾杀了人的三分之一。

    9:19　　这马的能力，是在口里，和尾巴上。因这尾巴像蛇，并且有头用以害人。

    【解封解读】

    痛苦五个月却死不了的瘟疫是“第一样灾祸”。第三次世界大战是“第二样灾祸”。

    第六号吹响时，共产党国家聚集的势力与基督教国家聚集的势力发生争战，从而第三次世界大战爆发。因为大法之福，事实上第二样灾祸并不会发生，已被解除。

    四位使者属意四种势力。四位使者在伯拉大河说明这四股势力都在幼发拉底河一带，也就是中东：以色列犹太教势力、伊斯兰国家势力、基督教国家势力、共产党国家势力。《启示录》用“捆绑”两字非常精确地描述出了二战以来中东的局势：四方力量都想大打一场但手脚却被绑住一般总难以施展，于是小冲突不断，全面之战却打不起来。“把那捆绑在伯拉大河的四位使者释放了”就是说时辰到，众神允许你们大打出手了。

    “那四个使者就被释放”也就是从此中东战争全面爆发，从而引发第三次世界大战。

    “他们原是预备好了”也就是中东历史以来多方力量交错、局势动荡这种情况就是众神安排的，为的就是给第三次世界大战作准备。但因为大法之福，捆绑在伯拉大河里的四位使者将不会再被释放，那些原来预备好了的军事力量也将逐渐被解除，中东全面战争将不会发生，第三次世界大战也绝无可能发生。

    “马军二万万”也就是有军马2亿，说明了第三次世界大战双方投入参战的规模。

    约翰在异象中看到的马就是坦克等战车战船，骑马的就是战车战船上的士兵。

    “骑马的胸前有甲如火，与紫玛瑙，并硫磺”就是现代机械化士兵的行头，防弹迷彩服，夜视镜，手榴弹各种现代装备满了一身。

    “杀了人的三分之一”也就是因第三次世界大战，全世界将有三分之一的人因此而死。

    “这马的能力”就是战车战船的能力。战车战船不同，能力大小各异，但对于2千多年前的约翰来说，这战车战船周身都能伤人，是一匹很奇怪的、从未见过的马。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    9:20　　其余未曾被这些灾所杀的人，仍旧不悔改自己手所作的，还是去拜鬼魔，和那些不能看，不能听，不能走，金，银，铜，木，石，的偶像。

    9:21　　又不悔改他们那些凶杀，邪术，奸淫，偷窃的事。

    【解封解读】

    很多人阅读《启示录》到这里就会不明白为什么经过第三次世界大战后没死的反而是这些魔教信徒或者杀人放火奸淫掳掠之辈。其实这里是希望世人能从中悟到，世界末日开始后，上帝的仆人与众诸佛世尊的弟子、觉醒世人都被保护起来，剩下的人将在各种灾祸中相继死去。因为是刑罚，判罪越重刑罚一般来说就越长，所以一般来说越早死罪可能越少，越晚死罪可能越大。但也有另外，如对于不是特别安排的极恶之人，也可能会直接判死罪到火湖中受罪，形神全灭，所以也可能死得早。

    “去拜鬼魔”就是去相信共产党或者相信那些转生到各大宗教中打着宗教旗号骗人的鬼魔。

    “那些不能看，不能听，不能走，金，银，铜，木，石，的偶像”就是相信各种已经不在世的造像而不相信在世的救世主。家里、庙里、教堂里、山上所供的那些像，无论是谁的像，都属于拜偶像。可能有些基督徒、佛教徒、道教徒觉得《启示录》这里所说的偶像不包括自己家里、庙里、教堂里供的那些神佛的像，如佛像，耶稣十字架像，观音像，太上老君像等等，其实都是一厢情愿，都是被对这些像所产生的情所误，而不相信上帝的启示，不遵守与上帝的约定。2千多年前耶稣承上帝之意来到世间给世人证实出什么是救世主的历史参照。当年耶稣出来传道时，他就是来救赎以色列人的，就是犹太教里说的救世主基督，但是当时的犹太教徒却都在教堂里、家里拜那些偶像，而不相信救世主耶稣，也就是不要基督救赎，不遵守与上帝的约定，就必不会被耶稣基督救度，就必不会被上帝拯救。《启示录》在这里其实是要启悟世人，在救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父出来拯救世人时，在这个末世之时，希望那些仍然在家里、庙里、教堂里拜那些不能看不能说不能走的偶像的世人，能醒悟过来，不辜负耶稣以血的代价证实出来的道理，以史为鉴，在末世时能够追随救世主，从而被救度而有未来。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    10:01　　我又看见另有一位大力的天使，从天降下，披着云彩，头上有虹。脸面像日头，两脚像火柱。

    10:02　　他手里拿着小书卷是展开的。他右脚踏海，左脚踏地。

    10:03　　大声呼喊，好像狮子吼叫，呼喊完了，就有七雷发声。

    10:04　　七雷发声之后，我正要写出来，就听见从天上有声音说，七雷所说的你要封上，不可写出来。

    【解封解读】

    踏海踏地的大力神要向众神宣读其中内容才会把小书卷展开，所以《启示录》就说“小书卷是展开的”。

    和合本对第10章3节翻译不精确，这节对应英文原文为And he gave a loud cry, like the angry voice of a lion: and at his cry the voices of the seven thunders were sounding。从英文可见，七雷之声也是从这位踏海踏地的大力神口中发出的，其正确翻译应该是：大声呼喊，象狮子吼叫，喊声中还有象七雷发出声音一样的话。也就是大力神用象狮子吼那样震耳的声调，象七雷发声那样的声音大声念出小书卷中的内容。

    这些话约翰也听明白了，所以就说“我正要写出来”。但天上有声音让约翰把大力神从小书卷念出来的话封上，不可写出来让世人知道。为什么？因为小书卷内容就是众神把《启示录》留给人的本愿所在，小书卷内容就是人能够被拯救的真相。历史以来，因为没有人能够明白《启示录》的真意，所以基督徒在解读七雷发声内容时大多都会找借口说既然这是神安排不能让人知道的，那就不去解读了来逃避。

    约翰是一边观看七印封印书卷，一边做记录的。既然关于小书卷的事情《启示录》已经写出来，就必然有它的用意。众神在这里的用意绝不是让人不去解读，恰恰相反，众神就是希望世人从《启示录》中解读出小书卷的内容，所以就有众神安排约翰吞下小书卷的事情，所以才有《启示录》的出现。也就是说，没有众神希望世人悟到小书卷的内容就没有《启示录》，《启示录》就是为了让世人从中悟出小书卷的内容，从而揭开《启示录》的谜底。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    10:05　　我所看见的那踏海踏地的天使，向天举起右手来，

    10:06　　指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说，不再有时日了。

    10:07　　但在第七位天使吹号发声的时候，神的奥秘，就成全了，正如神所传给他仆人众先知的佳音。

    【解封解读】

    “不再有时日了”就是“没有再等待了”。因为约翰看到这位踏海踏地大力神时，人间的第三次世界大战刚结束，撒旦共产党国家胜利，上帝的两位使者被杀死在耶路撒冷大街上，上帝对人类进行末日审判的大日子按时辰已到，过去旧天旧地的一切将要结束，新天新地马上要来，所以《启示录》就说“没有再等待了”。

    “神的奥秘”就是上帝的奥秘。什么是上帝的奥秘？“上帝的奥秘就成全了，正如上帝传给他的仆人众先知的佳音。”也就是说上帝的奥秘已经都在亚伯拉罕、摩西、耶稣、约翰等的福音中：①通过亚伯拉罕的福音世人知道了上帝是创世主，安排了人类一切的奥秘。②通过摩西的福音世人知道了人与上帝是有签约的奥秘。遵守与上帝约定的人有救有未来，违背上帝约定的人将被刑罚审判。③通过耶稣作为以色列人的基督在2千年前救赎以色列人的历史世人知道什么是救世主、什么是圣徒的历史参照，世人只有在末世时经过救世主拯救才能到未来的新天地中去的奥秘。④通过约翰的启示世人知道了上帝施行末日审判并成为新天地之主的奥秘。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    10:08　　我先前从天上所听见的那声音，又吩咐我说，你去把那踏海踏地之天使手中展开的小书卷取过来。

    10:09　　我就走到天使那里，对他说，请你把小书卷给我。他对我说，你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。

    10:10　　我从天使手中把小书卷接过来，吃尽了。在我口中果然甜如蜜。吃了以后，肚子觉得发苦了。

    10:11　　天使对我说，你必指着多民多国多方多王再说预言。

    【解封解读】

    为什么约翰被引领到天界？因为他也是七印定下的人类历史的重要一环，七印封印书卷定下了由约翰把《启示录》传示于世人，以让世人从中悟道，悟出小书卷的真实内容，揭开《启示录》的谜底，所以也才有了本章这四节内容：众神让约翰吞吃了小书卷。

    “从天上所听见的那声音”代表定下七印封印历史的众神。《启示录》在这里用“那声音”来让人从中悟出众神的用心：不能把小书卷的内容直接告诉世人是天上那声音要求的，让约翰去拿小书卷也是天上那声音要求的。也就是说，一会儿你说不能把它写出来，一会儿你又说把它取过来，你到底想让我干什么？

    众神到底想干什么？这就是《启示录》在这里希望世人去领悟的地方。众神不是不想让人知道小书卷真相，而是因为人只能通过预言这种形式悟出小书卷的真相，从而揭开《启示录》的谜底，所以约翰不能直接写出来，但可以把小书卷吞吃了，然后通过预言的形式把小书卷的真相表达出来。只要有智慧，人就可以从《启示录》中参悟到小书卷的内容，从而揭示《启示录》的谜底。于是就有了我们看到的踏海踏地的大力神让约翰吞吃小书卷的场景。

    “你必指着多民多国多方多王再说预言”：过去很多解读《启示录》之人把这句话理解为约翰因此而获得了预言能力，或者理解为约翰向世人作出的人类将有世界末日、末日审判的预言。这些都是错误的解读。约翰在耶稣出来传道之前就是先知，本身就有预言能力。既然是预言，那就一定有迷，需要人去破解。世界末日、末日审判、复活等等事情根本就不算预言，它是直接就告诉了人，没有迷。踏海踏地神“再说预言”这句话是针对约翰吞吃了小书卷而说的，也就是说，这里正确的解读应该是：“约翰你因为吞吃了小书卷，那么你必然会对着众多民族、国家、语种、国王再次把小书卷的内容通过《启示录》预言这种形式告诉世人。”小书卷的内容就是约翰再说的预言，就是《启示录》要告诉世人的预言。

    《启示录》的真意，《启示录》预言的真相，《启示录》的谜底就是：

    过去旧天地即将解体被毁，救世主将挽救这一切于危难。于是围绕救世主挽救众生之事众神安排了自救、拯救与更新天地之整个人类历史过程，并写在七印封印书卷中以作为成就这件大事件的法则。

    法轮圣王诚信真实万王之王万主之主神之道李洪志师父就是众神依靠的自救、拯救与更新天地的救世主！

    历史以来那些诸佛世尊出现于世都是为了给救世主预备道路！

    所有众生必需经过救世主救度才有未来！

    历史以来的共产主义运动都是为了让中国成为撒旦的魔鬼之国，为的就是在人世间制造大患难，用泱泱大国之力迫害大法，以考验大法弟子以及曾是历代诸佛世尊弟子的大法弟子。

    所有众生都在大法被迫害的这段时间中看其表现。能辨别善恶，能分清谁是魔鬼谁是救世主者就有救！

    所有在大患难中能够觉醒而支持正义的世人都有救！

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第六部分“世界末日”解封解读的基础上，形成了第六部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第六部分　“世界末日”正解真意

    8:01　　觉者耶稣揭开第七道印时，天上寂静了约有两刻钟。

    8:02　　然后我就从七印封印书卷中看到七位神来到上帝面前，在他们手中有众神赐给他们的七枝号。

    8:03　　我还看到有另外一位神，手中拿着金香炉，站在祭坛旁边。有许多的香赐给他。他把这些香和众圣徒的祈祷一同献到上帝前面的金坛上。

    8:04　　我看到那香的烟和众圣徒的祈祷就从这位神的手中一同升到上帝面前。

    8:05　　接着，我看到这位神拿着香炉，上面盛满了祭坛上取来的火。他把香炉倒向世间，随之我看到世间就有雷轰、大声、闪电、地震。众神要对世间罪恶实施猛烈报应的时候到了。上帝为众圣徒伸冤的时候到了。

    8:06　　我看到拿着七枝号的七位神正准备吹号，众神与人类算总账的时候到了，世界末日的种种灾难来了。

    11:01　　这时候，我从七印封印书卷中看到，在世界末日这42个月里，我会被上帝赐予丈量教徒之心的权柄，让我用这个权柄去度量世界末日时、上帝两位使者在世间传播福音时教徒的表现。并且有话对我说：“起来，用这权柄将犹太教、基督教里的那些教徒好好量一量，看有多少是真的，有多少是假的。”

    11:02　　“只是那些又想得到我的宽恕，又不肯信我的人不用量，这些人祈求我的宽恕却不是我殿中人，我会允许这些人就这样祈求我42个月，看他们能不能从撒旦的牢笼中觉醒过来追随救世主。42个月之后一切都将彻底结束，不再有机会。”

    11:03　　“这时，我会让我那两个见证人重回人间，打扮的象普通人一样，在人间正历世界末日种种灾祸时传播我的福音1260天。”

    11:04　　“这两人就是亚伯拉罕和摩西，他们来在未来新天地的世界之主耶稣前面，就象我犹太教中的那两棵橄榄树，那两个灯台，立在世界之主耶稣面前。”

    11:05　　“我会让两人有功能，如果有人想要害他们，他们的口就能放出火来，烧灭仇敌。凡是那些想要害死他们的人，都必然这样被他们杀死。”

    11:06　　“我会让两人有功能，在他们传道的日子里，他们可以将天闭塞了一样下不来雨。还会让他们有这样的功能，可以让水变成血一样。并且这两人还可以随时随意用各种的灾殃攻击世界。”

    11:07　　“他们为我作完见证后，那些共产党国家领导的势力，必在我即将打开存放约柜的圣殿对世间进行末日审判的大日子里与他们交战，并且得胜，把他们杀了。”

    11:08　　“他们的尸首就倒在大城里的街上。这座城按照属意来说，就象罪恶之城所多玛，也象罪恶之城埃及，这座城就是他们的主耶稣曾经被钉十字架的地方，耶路撒冷。”

    11:09　　“从许多民族国家地方中来了很多人，观看他们的尸首三天半，又不许把尸首放进坟墓里。”

    11:10　　“住在地上的许多人，就会因为他们的死而快乐，互相馈送礼物。因为这两位使者曾用他们的功能叫地上的人受到痛苦，而地上的人都以为造成种种末日大灾祸的就是这两人。”

    11:11　　我从七印封印书卷看到，过了三天半，就会有生气从上帝那里进到他们里面，他们就复活了站起来。看见他们的人就会觉得非常害怕。

    11:12　　两位先知就会听见有大声音从天上出来，对他们说：“上到这里来。”他们就会架着云白日飞升。当时在现场的他们仇敌也都看见了。

    11:13　　正在此时，因为天上存放约柜的宝殿打开，上帝按照约定对地与海实施猛烈报应的大日子到了，于是地就大震动，耶路撒冷这座城市也倒塌了十分之一，死了7千人。其余的人都恐惧，并把由此所产生的敬畏上天之荣耀归于天上的上帝。

    16:13　　当上帝派他的两位使者出现在世间传播上帝福音时，我又看见中共北京政权就会象青蛙一样对世上各国哇哇叫，就像是从大红龙撒旦共产党、大淫妇中共第五代领导人与假先知胡锦涛的嘴里出来的三个污秽的灵一样迷惑住世人说，世上根本就没有神，我们中共北京政权是真正为世界好的，我们可以给你们各国提供巨大的支持以解决你们国内各种问题，让你们都过上好日子。

    16:14　　他们本来就是鬼魔的灵。于是中共北京政权就施行奇事，出去到世界各国领导人那里，以大淫妇的伎俩让各国领导人与中共进行肮脏的交易，同时给各国带来切实的经济利益。那些国家的人民就都象喝醉了大淫妇的酒一样满足于与中共北京政权的交易，北京政权就象真的做到了拯救世界的奇事一样。于是很多国家都相信了中共北京政权，都想着要把那两位用各种灾殃攻击世界的人杀死，以为如此世间就得以太平。于是这些鬼魔就得以聚集了人间的力量以在上帝施行审判的大日子里与上帝在人间的基督国度争战。

    16:15　　我约翰看到这里，不得不感叹道：看啊，我来的时候象贼一样无人知道。那些警醒的，严格要求自己的行为表现，不让自己如赤身而行一般不知羞耻的人，有福了。那些烂鬼邪灵将控制不了你们。

    16:16　　我从七印封印书卷看到世人在饱受末日种种灾难带来的痛苦和绝望中把所有愤怒都归于那两位用各种灾殃攻击世界的人，也就是上帝的两位使者。于是那些不警醒的世人都听信了中共北京政权象鬼魔一样的话，不断地把力量聚集在一处，叫做哈米吉多顿。在这个地方，他们将与上帝的两位使者带领的犹太与基督国度的力量争战。

    8:07　　我从七印封印书卷看到，约在上帝派他的两位使者出现在世间传播上帝福音时，第一位神吹响了号，一场冰和火组成的天火，带着上帝对地的报应，下到了地上。地的三分之一和树的三分之一都被烧，所有的青草也都被烧。

    8:08　　第二位神吹响了号，我就从七印封印书卷中看到对海的报应来了。海底的火山爆发了，海的三分之一象染了血一样通红。

    8:09　　海中死了三分之一的活物。海上坏了三分之一的船只。

    8:10　　第三位神吹响了号，我就从七印封印书卷中看到对淡水的报应来了。一颗燃烧的彗星就像火把从天而降，落在地球三分之一的江河上，以及所有水的源头上。

    8:11　　这星名叫茵陈。地上淡水的三分之一都因此变苦，于是死了很多人。

    8:12　　第四位神吹响了号，我就从七印封印书卷中看到对宇宙的报应来了。宇宙遭受到宇宙之外的因素打击，整个宇宙的三分之一都受到打击，包括太阳和月亮的三分之一。于是无论白天黑夜都比过去黑了三分之一。

    8:13　　这时候我看到美国向全世界发出了警告，并大声呼喊道：“这些灾难就是上帝对我们人类的惩罚，后面还有三样灾祸要来，住在地上的人类啊，有祸了啊，有祸了啊，有祸了啊。”

    9:01　　第五位神吹响了号，我就看到有颗星从天而降，是众神安排来打开无底坑的。

    9:02　　这颗星就把无底坑打开，有浓烟从坑里往外冒，太阳和天空，都因为这烟而变得昏暗。

    9:03　　我还看到从烟中象蝗虫一样飞出一种病毒。众神赐给这种病毒能力，如蝎子一样可以蜇人。

    9:04　　并且众神吩咐病毒说：“你们不可伤害地上的草和各种青物，并一切树木，惟独要伤害额头上没有上帝印记的人。”

    9:05　　但又不许害死他们，只叫他们受痛苦五个月。这种痛苦就象被蝎子一直蜇着所带来的痛苦一样。

    9:06　　在这些日子，人因为痛苦要求死，也绝死不掉，求生不得求死不能。

    9:07　　我看到这种病毒的形状，象预备出征的战马，头上戴着金冠冕，脸面象男人的脸。

    9:08　　头发象女人的头发，牙齿象狮子的牙齿。

    9:09　　胸前有甲，象铁甲。翅膀发出的声音象许多车马，奔跑上阵。

    9:10　　还有尾巴象蝎子。尾巴上有毒钩，能伤人五个月。

    9:11　　我看到无底坑中有一位使者是它们的王。按照希伯来话，这位使者名叫亚巴顿，而在希利尼话中则叫亚玻伦。

    9:12　　我看到当五个月痛苦之灾过去后，还有两样灾祸要来。

    9:13　　全世界以共产党国家为轴心聚集的势力与以基督教国家为轴心聚集的势力积聚到七印封印书卷定下的时辰时，我就看到第六位神吹响了号，我就听到有声音从上帝面前的金坛的四个角出来，

    9:14　　吩咐那吹号的第六位神，说：“你去把那抑制中东以色列、伊斯兰国家、基督教国家、共产党国家这四方力量的因素都解除了。”

    9:15　　于是抑制中东以色列、伊斯兰、基督教、共产党国家这四方力量的因素就被神解除，中东战争全面爆发，从而引发第三次世界大战。他们本来就是众神按七印封印书卷所定历史而预备好在那里的，时辰一到，就要把他们放出来杀死地上三分之一的人。

    9:16　　我听到了当时定下的双方参战的规模达到2亿兵马。

    9:17　　我又在七印封印书卷显现出来的异象中看到了战车战船，以及上面的士兵。那些士兵都是机械化装备，防弹迷彩服，夜视镜，手榴弹等各种现代装备满了一身。战车战船的头就象狮子头一样凶猛，可以发射各种各样的弹炮。

    9:18　　从战车战船中发射出来的炮弹杀死了地上三分之一的人。

    9:19　　战车战船的能力是在它前后左右都能杀人。

    9:20　　我看到，其余那些还没有被这些灾所杀的人中，还有仍然不知悔改自己所造业的，还有仍然去拜共产主义以及拜披着人皮混在宗教中的魔鬼的，还有仍然在家里、庙里、教堂里拜那些不能看不能说不能走，金，银，铜，木，石，的造像的，都是辜负了耶稣基督以血的代价向世人证实出来的道理，都是辜负了上帝几千年来的苦心安排，都是不遵守与上帝的约定的。

    9:21　　还有仍然不悔改他们那些凶杀、邪术、奸淫、偷窃的事的罪恶之人。所有这些人将要经受更猛烈的报应。

    10:01　　我又从七印封印书卷看到,有一位大力神从天降落人间。他的身就象披着云彩一样绚丽，头有彩虹一样的光圈。脸面就象太阳一样耀眼，两脚如火柱一样发着光。

    10:02　　这位大力神右脚踏着海，左脚踏着地，手里拿着一本小书卷，小书卷是展开的。

    10:03　　他用象狮子吼那样震耳的声调、象七雷发声那样的声音大声念出小书卷中的内容。

    10:04　　他念完小书卷后，我正要把大力神念出的小书卷内容写出来，就听到有声音从天上来，说：“大力神象七雷发声的声音念出来的小书卷内容你要封上，不可以写出来让人直接知道。”于是我就没有把大力神念出来的小书卷内容直接记下来。

    10:05　　此时，我看见那位踏海踏地的大力神，向天举起了右手，

    10:06　　他指着那创造了天和天上万物，地和地上万物，海和海中万物，直活到永永远远的神，起誓说：“没有再等待了。”

    10:07　　“在神吹响第七个号角之时，上帝的奥秘将全部成全而真相大显，正如他通过亚伯拉罕、摩西、耶稣、约翰等所声明给世人知道的一样：①通过亚伯拉罕的福音世人知道了上帝是创世主，安排了人类一切的奥秘。②通过摩西的福音世人知道了人与上帝是有签约的奥秘。遵守与上帝约定的人有救有未来，违背上帝约定的人将被惩罚审判。③通过耶稣作为以色列人的基督在2千年前救赎以色列人的历史世人知道什么是救世主、什么是圣徒的历史参照，世人只有在末世时经救世主拯救才能到未来的新天地中去的奥秘。④通过约翰的启示世人知道了上帝施行末日审判并成为新天地之主的奥秘。”

    10:08　　我又听到了先前天上的那声音，吩咐我道：“你去把那踏海踏地神手中展开的小书卷取过来。”

    10:09　　我就走到踏海踏地神那里，对他说：“请你把小书卷给我。”踏海踏地神对我说：“你拿着小书卷把它全部吞下去。你的肚子就会发苦，你会觉得口中甜如蜜。”

    10:10　　我从踏海踏地神手中把小书卷接过来，全吞进肚里了。我口中果然甜如蜜，肚子果然觉得发苦。

    10:11　　踏海踏地神对我说：“约翰你因为吞吃了小书卷，那么你必然会对着众多民族、国家、语种、国王再次把小书卷的内容通过《启示录》预言这种形式告诉世人。”


zheng jie

第七部分　审判之赏与罚

    《启示录》直接告诉了世人人类文明的最终结局就是世界末日与末日审判。赏罚由我。在末日审判时，上帝将按与人签订的约定把觉醒世人接送到天界，并为圣徒伸冤，这是审判中赏的部分，然后对世界那些邪恶罪人实施猛烈至极的刑罚，这是罚的部分。

    正如世界末日许多定数已改变一样，末日审判的许多定数也在改变，审判的权柄与被救度的标准也发生了根本变化。但对于得不到救世主救度的世人来说，对于迫害圣徒的邪恶罪人，却只会加重刑罚，提前报应。

    虽然末日审判因为大法之福已经发生变化，但为了让全世界各种族、国家、语种、民族、方言的人们，在大法之福从世界末日中化解出来的这段难能可贵的最后被拯救的机会里，能够不被撒旦魔鬼和利益小人迷惑，明辨善恶，与撒旦大红龙中共划清界线，抹去“锤子镰刀”兽印，与大淫妇中共政权划清界线，跟随救世主走向未来，我们还是非常有必要把末日审判相关的内容解读出来以警示世人。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    11:14　　第二样灾祸过去。第三样灾祸快到了。

    11:15　　第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国。他要作王，直到永永远远。

    【解封解读】

    第三次世界大战是第二样灾祸，第一碗到第四碗之灾是第三样灾祸。

    “世上的国”指经历了救度这段历史而新生的地上各国，并非过去旧天地中的世间各国，也就是说，并非现在的中国、美国、法国等国。第一次复活的人将是这些世上之国的众王。

    “我主”指上帝，“主基督”指承上帝之意的耶稣，而非救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父。

    “世上的国，成了我主和主基督的国。他要作王，直到永永远远。”耶稣是众神安排在新天地中成为世界之主（见第11章4节），也就是世上之国的王，而上帝是新生的天上之国与地上之国的王，所以这里就说成了世上的国也成了我主的国。《启示录》在这里用“成了”两个字，是要说明世上之国原来不是，现在终于是，所以才会说“成了”。为什么会这样呢？在人们的观念中，特别是基督徒的观念中，世上之国应该从过去到现在，再到未来，都是上帝之国，耶稣基督之国，上帝与耶稣基督都是他们的王。其实《启示录》在这里是要启悟世人这样的真相：上帝确实是创造过去天地的造物主，但是过去天地万物在经历漫长的岁月中将步入死亡，就象人有生老病死一样，上帝所在的混沌也在这一次生老病死中走入毁灭。为了挽救这一切，在上帝之上的众神就安排了七印封印的天地历史，其中包括人。也就是说，上帝在救度人的同时就是在救度他自己。也就是说，在救度人及自救这段历史中，上帝并没有当王。只有旧天旧地按照七印封印书卷的安排都更新了，他才又重新成为新天新地之王，而耶稣，是承上帝之意来到世间作以色列人的基督，并且赎买那时的以色列人以成为未来世上之国的王。

    解读到这里，或许大家会问，那么地上其他不是历史过去的那些以色列人的国家、民族、种族的人将会如何？中国人又如何？那些为释迦牟尼作见证的弟子、为道家作见证的弟子又如何？还有大法弟子以及其他被救世主法轮圣王拯救的觉醒世人又如何？答案是这些人将回到他们各自不同的世界，都不在地球这个世界里。这就是为什么佛教从来都是讲要把弟子度到诸佛如来的世界，如极乐世界，大梵世界，琉璃世界等等，道家也从来都说让人修成神仙，而都不说要在人世间如何如何。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    11:16　　在神面前，坐在自己位上的二十四位长老，就面伏于地敬拜神，

    11:17　　说，昔在今在的主神，全能者阿，我们感谢你，因你执掌大权作王了。

    11:18　　外邦发怒，你的忿怒也临到了。审判死人的时候也到了。你的仆人众先知，和众圣徒，凡敬畏你名的人连大带小得赏赐的时候也到了。你败坏那些败坏世界之人的时候也就到了。

    【解封解读】

    本章16、17、18三节内容都是约翰所在天界现场的情景，并非七印封印书卷中看到的历史画面。

    二十四位尊神从七印封印看到未来必成的事已经演化到天地已经从新更新，众神安排的大事终于功成圆满，上帝也因承上帝之上的天意成功实现了这部历史而获得了巨大威德，而具有新天新地之王的权柄，于是就出来颂赞上帝。

    “昔在今在的主神”指上帝是过去存在，经过最后救度的天地大劫后现在仍在的主上帝。

    “我们感谢你”是因为二十四尊神及天上诸天诸神都是上帝帐幕里的神，这些神因为上帝成功地完成了这件更新天地的大事件，也将随上帝在未来新天新地中成为神，所以他们是发自内心地感谢上帝。

    “因你执掌大权作王了”这句话与前面第11章15节“世上的国，成了我主和主基督的国”说明的都是一个意思：原来还没有作王的大权柄，现在终于有了作王的大权柄。也就是说，在众神安排自救与拯救的这段时间，上帝没有作天地之王的大权柄。当完成了众神要成就的大事，上帝耶和华才获得了巨大的威德，从而有了作天地之王的大权柄。对于这一点基督徒可能不容易理解，而道教徒、佛教徒就比较容易理解。在中国传统文化中就有关于天上玉皇大帝是因为吃了多少苦头才成为玉皇大帝的说法，所以对于中国人就比较容易理解这里的道理，也就是当王是要积累相当大的福分才可以。

    “外邦发怒”指在殿外院子那些人。这些人祈求上帝宽恕却发现上帝并没有宽恕他们，于是就要向上帝泄愤。

    “你的忿怒也临到了”指上帝对人按照与人定下的约定实行审判的时候也到了。在这个时候，对于那些一再给机会却不醒悟的外邦人，上帝判罪与刑罚也就要来了。

    “审判死人的时候”指末日审判不仅审判还活在世上的人，也审判那些死去的人。《启示录》在这里其实是要启悟世人，人以为死了就能够一了百了，其实人死了并非就没了，肉体只是人的一件衣服一样，只不过是这个人换了一件衣服，这件衣服可能是阴间鬼的身体，或者是其他的身体，而这个人还在，他的灵魂还在，都要接受审判。审判也不是审判一世，而是生生世世所有的账都在末日审判时一并清算。这里类似于中国人所说的人到了阴间都要接受阎罗王的审判，不同的是阎罗王只审判人一生，而上帝审判人的累生累世，并根据人累生累世所行进行判罪与刑罚。

    审判就必有赏有罚。因为敬畏上帝而遵守与上帝约定，得到救世主拯救的人得到赏赐而有未来；破坏与上帝所签的约定，没有得到救世主拯救的人要遭毁灭。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    15:05　　此后，我看见在天上那存法柜的殿开了。

    11:19　　当时神天上的殿开了，在他殿中现出他的约柜。随后有闪电，声音，雷轰，地震，大雹。

    16:18　　又有闪电，声音，雷轰，大地震，自从地上有人以来，没有这样大这样利害的地震。

    16:19　　那大城裂为三段，列国的城也都倒塌了。神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。

    16:20　　各海岛都逃避了，众山也不见了。

    16:21　　又有大雹子从天落在人身上，每一个约重一他连得。（一他连得约有九十斤）为这雹子的灾极大，人就亵渎神。

    【解封解读】

    我们把第15/16章某些章节内容提前到这里，是因为这些内容都是上帝存放约柜的殿打开时的相关内容。《启示录》把这些内容分散到不同章节里其实是希望世人从这些线索中找到章节之间的有机联系，从而把看似杂乱的《启示录》各章节的正确顺序理出来。

    约柜又称法柜，是犹太教的核心。犹太教的实质就是告诉世人，世上的每个人都与上帝定有契约，包括东方人（如第12章1节说朝鲜和越南本来都是守神诫命的）。契约的内容就是未来新天新地对人的要求。人在世间按照契约而行，也就是符合新天新地要求的生命，这些生命就都是上帝的仆人；没有按契约而行，也就是这些人达不到新天新地的要求，那么这些人只能随旧天旧地一起被淘汰而没有未来。众神让以色列人在人间制作出具有象征意义的、充满神圣、威严甚至让人惧怕的约柜，视为与上帝同在，就是为了让人在滚滚红尘中能够遵守约定。真正存放约定的柜，存放在上帝的宝殿里。打开上帝存放约柜的殿对人类施行审判就是上帝的大日子。或者现在的人会说自己并不知道和上帝有约！上帝此举有欠公平。其实这都是人为自己开脱罪过的借口。人是有原罪的，人是和上帝有约定的。上帝早在本次人类开始的时候，就通过他的先知之口把这些话告诉了人，只是因为人在滚滚红尘中沉迷于名利情色，被撒旦魔鬼蒙蔽了双眼，不再相信上帝的话了，或者歪曲了上帝的话，或者忘记了上帝的话，或者根本不把上帝当回事，或者认为这些都是先人想象出来的，或者认为都是统治者为了愚弄人民有意编出来的，等等。

    神的话已经在兑现，救世主已来到眼前，人啊为什么还不悟？！！！

    第15章5节与第11章19节中提到的殿就是上帝存放约柜的殿。

    “自从地上有人以来”，也就是说自从神造人以来。因为天上存放约柜的宝殿打开，地上出现了上帝造人以来最大的地震，于是《启示录》就说“没有这样大这样厉害的地震。”

    “那大城”指耶鲁撒冷。上帝两位使者被中共第五代领导人领导的势力杀死在耶路撒冷的大街上，此时上帝存放约柜的宝殿打开，耶路撒冷这座大城裂为三段，死了七千人。

    “神也想起”并非指上帝现在才开始想起人间有中共王朝这座巴比伦大城，而是指上帝也开始称量中共王朝里的罪恶，准备要把历史以来所积存的罪判给她刑罚她。《启示录》用“也想起”这三个字非常传神地把世界末日时觉醒世人的感觉写了出来。觉醒世人都知道北京政权乃世上一切可憎之物的源泉，是魔鬼撒旦的国度，罪恶的巢穴，但在世界的种种灾难面前，上帝却好像把中共北京政权遗忘了一样，总是让她在各种灾难中一次次强大，一次次胜利，甚至在第三次世界大战中把上帝在人间的基督国度都打败了。于是，都觉得上帝好像把这个最坏的巴比伦大城中共王朝遗忘了，倒反而让那些罪小的国家与人们一个个地灭亡死去。

    经过种种世界末日灾难，剩下的人不是越来越好就是越来越坏。“人就亵渎神”所说的人指那些越来越坏的人。这些人本来就不敬畏上帝，不相信上帝，不相信神，或者相信神，但却还在拜那些魔鬼，那些偶像，这些人看见天又有灾难降下来就只知道骂老天爷了。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    14:01　　我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。

    14:02　　我听见从天上有声音，像众水的声音，和大雷的声音。并且我所听见的好像弹琴的所弹的琴声。

    14:03　　他们在宝座前，并在四活物和众长老前唱歌，仿佛是新歌。除了从地上买来的那十四万四千人以外，没有人能学这歌。

    14:04　　这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与神和羔羊。

    14:05　　在他们口中察不出谎言来。他们是没有瑕疵的。

    【解封解读】

    这里所说的“羔羊”就是耶稣，2千年前以自己的血赎买了以色列144000人的基督。

    锡安山位于耶路撒冷，是犹太教与基督教的圣地。末日审判时，神佛将大显于世间。所以约翰通过七印封印看到了未来的这一景象。耶稣及其曾经的弟子以大神通法力显现在耶路撒冷锡安山上。

    同耶稣在一起的144000人就是约翰在第六印看到的受上帝之印的144000位以色列人，也是2千多年前被耶稣救度的144000名以色列人，在人世间轮回转生，在末世大多数都转生到中国成为大法弟子而经受巨难考验，见证他们2千多年前追随耶稣所证实出来的、追随救世主即使到死而在所不惜的坚定信念。所以额上既有耶稣之印，也有上帝之印。上帝之印就是在第六印揭开后约翰看到的场景。

    “羔羊无论往哪里去，他们都跟随他。”耶稣是诸佛世尊，天上地下海里无所不能去，这些耶稣曾经的弟子也都能跟随，说明这些人都已非凡身，已功成圆满，修得正果，荣登未来。

    “他们原是童身。在他们口中察不出谎言来。他们是没有瑕疵的。”在当今世界要满足这三个特征之人确实少之又少，所以能真正曾是耶稣弟子而被大法救度的最多只有144000人。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    14:06　　我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国各族各方各民。

    14:07　　他大声说，应当敬畏神，将荣耀归给他。因他施行审判的时候已经到了。应当敬拜那创造天地海和众水泉源的。

    【解封解读】

    福音由第一位飞在空中的神说出来，表示末日审判首先兑现赏的部分。

    “各国各民各方各民”在这里对应的英文原文为every nation and tribe and language and people，也就是指每一个国家、种族、语种、民族中那些觉醒世人与大法弟子，经受了邪恶考验，并在种种末日灾难中活了下来。觉醒世人能辨别邪恶与正义，知道谁是真正的救世主，谁是真正的撒旦魔鬼大红龙。大法弟子追随救世主修炼自己救度众生坚定不移，觉醒世人支持正义打击邪恶。

    “应当敬畏他，将荣耀归给他。”上帝获得世人对他的敬畏是必须的，因为末日审判是由上帝执行的。上帝获得荣耀也是应当的，因为他创造了过去的天地海和所有生命的源泉，而未来的新天新地也是因为他成功地实现了七印封印书卷所定下的那些安排而更新出来。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    14:08　　又有第二位天使，接着说，叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。

    14:09　　又有第三位天使，接着他们，大声说，若有人拜兽和兽像，在额上，或在手上，受了印记，

    14:10　　这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。

    14:11　　他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受他名之印记的，昼夜不得安宁。

    14:12　　圣徒的忍耐就在此。他们是守神诫命，和耶稣真道的。

    【解封解读】

    “邪淫大怒”指邪恶至极。“巴比伦大城”指北京政权。“叫万民喝邪淫大怒之酒的巴比伦大城倾倒了”的意思就是“毒害万民，让万民都象喝了她那邪恶至极的毒酒一样的北京政权，要毁灭了，毁灭了。

    北京政权的毁灭由第二位飞在空中的神说出来，表示对北京政权进行审判紧接在觉醒世人与大法弟子得到赏赐之后。

    “拜兽和兽像”指相信马、列、斯、毛、邓、江、胡等共产党领导人以及那些为共产主义事业而奋斗的英雄，这些人活着就是兽，死了就是兽像。读者在这里要留意拜兽像与拜偶像是两种不同性质的事情。

    “在额上，或在手上，受了印记”指加入共产党、共青团、少先队之人，因曾经对着带有撒旦大红龙“锤子镰刀”标志的血旗宣誓而受了兽印，并被起了兽名或编了兽号而在魔鬼生命册中。

    “这人也必喝神大怒的酒”中的“这人”指因为相信死去或者活着的共产党领导人以及那些为共产主义事业而奋斗的英雄而自愿加入共产党、共青团、少先队，而受了兽印之人。

    “此酒斟在神忿怒的杯中纯一不杂”指上帝对罪人的猛烈至极的刑罚绝没有丝毫的不公，就如同斟在神忿怒的杯中一样纯一不杂。

    “他要在圣天使和羔羊面前，在火与硫磺之中受痛苦”和“他受痛苦的烟往上冒，直到永永远远”这两句说明了被打上兽印之人在末日审判时被判刑罚的程度。火与硫磺之中，就是大红龙八大王受罪的那个“火湖”。“他受痛苦的烟往上冒，直里永永远远”也就是受永生永刑的死罪。“圣天使”就是摩西之类的圣使神，“羔羊”就是救世主。

    因为大法之福，大法将给那些受了兽印的世人抹去兽印、从魔鬼生命册除名的最后机会。当今大法弟子讲真相劝导世人“三退”（退出共产党、共青团、少先队）就是为了救度世人，特别是中国人。受了兽印的世人只要“三退”就可以免去刑罚兽印之人的各种罪，从而有被救世主救度的机会而有未来。

    “那些拜兽和兽像受他名之印记的”也就是相信那些死了的或者还活着的共产党领导人及其英雄的人，或者相信那些受了兽印之人的人，也就是虽然没有受兽印但却相信魔鬼撒旦的人，将昼夜不得安宁。《启示录》在这里说明了对这些人的判罪。因为是上帝的判罚，“昼夜”并非一夜两夜，三夜四夜，而是永生的不得安宁。也就是说这些虽然没有受兽印但却因为相信魔鬼撒旦将被判永生不得安宁之罪。

    “圣徒的忍耐就在于此”说明了过去众神对大法弟子为什么能在大患难中、在巨难考验中坚修大法心不动的理解就在于此。但是，大法弟子的忍耐并不仅在此，超出了过去众神的理解。

    “守神诫命”指遵守与上帝所签约定，对应英文为the orders of God。“耶稣真道”是和合本误解了the faith of Jesus原意而翻译为耶稣真道，其正确的意思应该是耶稣为人赎罪所体现出来的舍生取义拯救世人的信念。过去众神也与一些大法弟子签下约定，他们将按照过去众神安排的路而走的约定，所以说“守神诫命”。大法弟子也具有象耶稣一样在被迫害中讲真相拯救世人的信念，并身体力行着，所以说the faith of Jesus，也就是具有耶稣信念。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    14:13　　我听见从天上有声音说，你要写下，从今以后，在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们。

    【解封解读】

    “主”在这里指上帝。耶稣是其弟子的主，释迦牟尼是其弟子的主，法轮圣王是其弟子的主。但所有这些诸佛世尊在七印书卷的安排中，很多都被安排为上帝的仆人。所以“在主里面而死的人”就是指遵照与上帝的约定而死的人。这些人并非救世主的所有弟子，而是救世主弟子中与上帝签有约的，并按照上帝的安排而在历史各种迫害信徒的邪恶中被迫害死的人。

    这句话其实也反映了过去安排七印封印历史的众神对救世主法轮圣王的理解程度。救世主法轮圣王的慈悲与伟大并非过去众神所能理解的。过去众神与大法弟子所签约定都已经被大法弟子全盘否定，历史也因此而改写。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    14:14　　我又观看，见有一片白云，云上坐着一位好像人子，头上戴着金冠冕，手里拿着快镰刀。

    14:15　　又有一位天使从殿中出来，向那坐在云上的大声喊着说，伸出你的镰刀来收割。因为收割的时候已经到了，地上的庄稼已经熟透了。

    14:16　　那坐在云上的，就把镰刀扔在地上。地上的庄稼就被收割了。

    【解封解读】

    接送神在白云上，传令神从上帝宝殿出来。坐在白云上的就是接引神。这个人约翰看着象人子，却又不敢确定，但他有收割地上麦子的大权柄。

    “又有一位天使从殿中出来。”这个殿中指上帝的宝殿，他是传令神，来传达上帝对觉醒世人之赏。

    在基督教中，人们用“地上的庄稼”比喻地上的人。正神在田里撒下麦子，恶神撒下稗子，当收割的时候，就先将稗子薅出来，捆成捆，留着烧；惟有麦子，要收在仓里。（具体可参见马太福音第13章24-30节）觉醒世人就是麦子，邪恶罪人就是稗子。“地上的庄稼已经熟透了”指的是“那些经过大患难而觉醒的世人，在世界末日的种种灾难中已经都完全锻炼成熟了，完全符合未来新天新地对人的要求了。”

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    14:17　　又有一位天使从天上的殿中出来，他也拿着快镰刀。

    14:18　　又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说，伸出快镰刀来收取地上葡萄树的果子。因为葡萄熟透了。

    14:19　　那天使就把镰刀扔在地上，收取了地上的葡萄，丢在神忿怒的大酒榨中。

    14:20　　那酒榨踹在城外，就有血从酒榨里流出来，高到马的嚼环，远有六百里。

    【解封解读】

    接送了觉醒世人后，就是上帝为那些被迫害的大法弟子伸冤了。

    在基督教中，往往把耶稣基督比喻为葡萄树，信徒比喻为接在葡萄树上的枝子，能够一直追随基督的就能结葡萄。“我是葡萄树、你们是枝子．常在我里面的、我也常在他里面、这人就多结果子．因为离了我、你们就不能作甚么。”（约翰福音第15章5节）在这里，七印封印书卷以符合约翰思想观念的方式以葡萄来属意经过巨难考验的圣徒。“葡萄熟透了”也就是大法弟子在大患难与世界末日的种种磨难后终于功成圆满了。地上有很多种葡萄树，如果葡萄树是耶稣，那么熟透了的葡萄的就是曾是耶稣弟子的大法弟子，如果葡萄树是释迦牟尼，那么熟透了的葡萄就是曾是释迦牟尼弟子的大法弟子，如果葡萄树是道家，那么熟透了的葡萄就是曾是道家弟子的大法弟子。

    “伸出快镰刀来收取地上葡萄树的果子”是一种比喻说法。因为基督徒把圣徒比喻为结了葡萄果的枝子，那么用快镰刀收取葡萄树的果子就是收取大法弟子经受巨难考验而得到的那些果实。

    “丢在神忿怒的大酒榨中”是一种属意说法。在《启示录》中往往用上帝忿怒的酒比作猛烈至极的刑罚，用让人喝酒来比作对人按罪进行刑罚。酒榨是用来榨酒的设备，枝子上的葡萄就是圣徒经过巨难考验所得到的成果，成果上记载了圣徒被迫害的历史，上面有被迫害的所有血债，于是《启示录》就用上帝要用大酒榨榨葡萄比喻把迫害大法弟子的血债榨出来。也就是“掳掠人的必被掳掠，用刀杀人的必被刀杀。”

    “那酒榨踹在城外”中的“城外”指中共王朝这座大城外。因为古代用酒榨榨葡萄酒，是要用脚来踹酒榨的，所以《启示录》就用“踹”来说明迫害圣徒之罪都将被一一追讨，绝无遗漏。因为圣徒是在中共王朝象大淫妇一样的北京政权这座大城里被迫害的，所以酒榨就要在她的城外踹，踹出来多少血，就要让迫害圣徒的北京政权及这个政权里的人加倍偿还多少。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    15:02　　我看见仿佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像，并它名字数目的人，都站在玻璃海上，拿着神的琴。

    15:03　　唱神仆人摩西的歌，和羔羊的歌，说，主神，全能者阿，你的作为大哉，奇哉。万世之王阿，你的道途义哉，诚哉。

    15:04　　主阿，谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的。万民都要来在你面前敬拜。因你公义的作为已经显出来了。

    【解封解读】

    “玻璃海”与第4章6节约翰初到天界在上帝宝座前见到的那如同水晶的玻璃海很象，所以《启示录》就用了“仿佛”两字，以表示从七印封印书卷看到的那个玻璃海似曾相识。

    “胜了兽和兽的像，并它名字数目的人”指的就是觉醒世人。因为撒旦大红龙就是来迷惑人，把人拖入地狱为目地的，能够觉醒不被他迷惑，也就是胜了撒旦大红龙。所谓觉醒有两种：①他们知道共产党就是撒旦大红龙来到人间的化身，从而不被共产主义历代领导人、共产主义的“英雄”、所有在魔鬼生命册中编了号的共产党、团、少先队成员所迷惑，也就是没有被撒旦迷惑的人。②原来受了“锤子镰刀”兽印，后来“三退”而抹去兽印，从魔鬼生命册除名的人。

    由上帝实施的拯救与天地更新的历史安排，是自宇宙生命产生以来从未有过的事情，宇宙中所有生命都闻所未闻、听所未听，这是头一次。为了成就此事，过去众神作了严密安排，并把对历史的安排全部封印在七印封印书卷中，是开天辟地以来的大事件，大奇事，从未有过之事。所以《启示录》就用“作为大哉，奇哉”来说明。这种事情的作为大到前所未有，奇到闻所未闻。

    义哉，诚哉对应英文原文为true and full of righteousness，也就是真实和充满正义的。

    整个拯救人类的计划是由上帝施行的，每一步都非常细致。成就了这样大而奇的作为，谁能不敬畏上帝呢？谁又能不将荣耀归于他？所以《启示录》说“主阿，谁敢不敬畏你，不将荣耀归与你的名呢？”

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第七部分“审判之赏与罚”解封解读的基础上，形成了第七部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第七部分　“审判之赏与罚”正解真意

    11:14　　当第三次世界大战的灾祸结束后，第三样灾祸就快到了。

    11:15　　此时，我听到第七位神吹响了号，天上有大声音说：“世上已经从过去旧天旧地中成功更新出新生之国，这些新生各国都成了我主上帝和承他意到人间证实什么是救世主什么是圣徒的历史参照的耶稣基督之国。我主上帝将作新天新地之王直到永永远远。”

    11:16　　二十四位尊神看到七印封印安排的必成的事已经演化到天地更新，众神安排的大事终于功成圆满，上帝也因承上帝之上的天意成功实现了这部历史而获得了巨大威德，而具有新天新地之王的权柄，于是就出来颂赞上帝，

    11:17　　说：“过去在，经过最后救度的天地大劫后现在仍在的主上帝啊，所有的主宰啊，我们感谢你，因您成功地完成了这件更新天地的大事件而执掌了这个新天新地的权柄，成为这个新天新地之王了，连带我们也随您在未来新天新地中成为未来的神。”

    11:18　　“您为了成就新天地而对旧天地那些罪施行的惩罚让那些冥顽不化之人开始怨恨您来了，您重掌权柄按照与人的约定施行审判的大日子也到了。审判死人的时候也到了。你的仆人众先知，和众圣徒，凡敬畏你名而遵行约定的人连大人到小孩，得到赏赐的时候也到了。你毁灭那些毁灭世界之人的时候也就到了。”

    15:05　　此后，我从七印封印书卷看到在天上存放着上帝与众生所签下约定的约柜的殿开了。

    11:19　　存放上帝与人所签之约的约柜也露出来了，上帝按照所签之约对世人、地与海及其中生命实施审判的大日子终于来了。我看见此时人间出现闪电、声音、雷轰、地震、大冰雹。

    16:18　　这些闪电、声音、雷轰、大地震，自从地上有人以来，没有这样大、这样厉害的地震。

    16:19　　耶路撒冷裂开为三段，死了7000人。全世界各国的城也都倒塌了。上帝也终于要开始清算中共王朝那象大淫妇一样的北京政权所犯下的滔天罪恶，准备把那盛满了猛烈至极的刑罚的酒倒给北京政权喝。

    16:20　　各海岛都被震到海底去了，所有的山也都被震塌了。

    16:21　　接着又有大冰雹从天上落下来砸在人身上，每一个冰雹重约九十斤。因为大冰雹所带给人的灾祸极大，经过世界末日的种种灾难而活下来的那些更加坏之人就咒骂老天爷，亵渎上帝。

    14:01　　接着我看到，耶稣以神的显现重临了人间在锡安山上，和他一起的还有144000人，就是那在世界末日开始时受上帝之印的144000人。这些人的额上有耶稣的印记，还有上帝的印记。

    14:02　　我听见天上有声音，象众水流出的声音，又象大雷发出的声音，而且我所听到的这些声音好像是由弹琴所弹出来的。

    14:03　　这些声音在上帝宝座前，和在四异兽与众尊神前唱起了歌，仿佛是新歌。除了耶稣基督在2千年前从地上赎买回来的这144000人之外，就没人能学会这歌。

    14:04　　耶稣基督在2千多年前赎买回来的这些人，都从未曾沾染过妇女，都是童身。这些人经受了大患难检验，都被救世主法轮圣王救度了而圆满。因为曾是耶稣基督的弟子，所以耶稣无论往哪里去，他们都跟随。他们是耶稣在2千多年前从人间赎买回来的，将作为最早成神的圣徒归于上帝与耶稣。

    14:05　　在他们的口中没有谎言。他们是没有瑕疵、完美无缺的。

    14:06　　我从七印封印书卷中看到，有一位神飞在空中，有福音传给每一个国家、种族、语种、民族中那些觉醒世人与大法弟子，他们经受了邪恶考验，并在种种灾难中活了下来。

    14:07　　他大声说：“上帝应当获得世人对他的敬畏，因为末日审判是由他执行的；上帝应当获得荣耀，因为未来的新天新地因他成功地实现了七印封印书卷所定下的那些安排而更新出来。因为上帝施行末日审判的时辰到了。应当敬拜创造了过去天地海与众水之源的上帝。”

    14:08　　我看到又有第二位神飞在空中，大声说：“在觉醒世人与大法弟子得到赏赐后，毒害万民，让万民都象喝了她那邪恶至极毒酒一样的北京政权就要被刑罚，毁灭了，毁灭了。”

    14:09　　我看到又有第三位神飞在空中，大声说：“北京政权被毁灭后，若有人因为相信那些死了的或者还活着的共产党领导人以及那些为共产主义事业而奋斗的英雄，从而这个人在额头上，或在手上受‘锤子镰刀’兽印的，”

    14:10　　“这人也必将得到上帝给他的猛烈至极的刑罚，这些刑罚绝对没有丝毫的不公，就如同斟在神忿怒的杯中一样纯一不杂。这人必然要在圣使神与救世主面前受痛苦，在火与硫磺的火湖中受痛苦。”

    14:11　　“这人在火湖中受的痛苦会象烟一直往上冒，直到永永远远。那些虽然没有受兽印但却相信魔鬼撒旦共产党的人将被判永生不得安宁之罪。”

    14:12　　“大法弟子的忍耐就是在这里。他们遵守与过去众神所签约定以及具有着象耶稣一样舍生取义拯救世人的信念。”

    14:13　　我听见天上有声音说：“你要写下：从今以后，在上帝里面按照与上帝签下约定而在历史的各种迫害信徒的邪恶中死去的人有福了。是的，圣灵说，他们不用再受苦了，他们因受苦而积累下的果报都会属于他们。”

    14:14　　我又观看七印封印书卷，看见一片白云，好像人子的一位尊神坐在云端，头上戴着金冠冕，手中拿着准备接引觉醒世人的接引法器，就像拿着快镰刀准备收割地上庄稼一样。

    14:15　　我又看到一位神从宝殿中出来，向那坐在云上的神大声喊着说：“上帝根据约定，对世上那些觉醒世人进行赏赐的时辰到。你预备好就可以用你的镰刀，把地上那些经过大患难而觉醒的世人收上来，他们在世界末日的种种灾难中已经都完全锻炼成熟了，都完全符合未来新天新地的要求了，他们就象是上帝在人间种下的麦子一样成熟了。那些象稗子一样的邪恶罪人你要留在地上等待上帝给他们的刑罚。”

    14:16　　那坐在云上的尊神就以他的大法力把觉醒世人都接引到天上来。

    14:17　　又有一位神从宝殿中出来，他手中拿着法器准备收取大法弟子在巨难考验中得到的那些果实，就像拿着快镰刀准备收割葡萄树上的葡萄一样。

    14:18　　又有一位神从祭坛中出来，他是有权柄掌管火的，对那位神大声喊道：“上帝根据约定，为圣徒讨回血债的时辰到。你预备好就可以用你的法力，把圣徒经过巨难考验而得到的那些成果收取上来。因为圣徒经过大患难与世界末日的种种磨难后，终于功成圆满了，就像葡萄熟了。”

    14:19　　那位神就以他的大法力，把那些成果都收取上来，就像收取地上葡萄一样。掳掠人的必被掳掠，用刀杀人的必被刀杀。上帝要为他们讨回被迫害的血债。这些记载了圣徒被迫害历史的成果就像被投入了上帝忿怒的大酒榨中一样，要把圣徒被迫害的血债都榨出来。流出多少血，就要加倍报应给那些迫害圣徒的人身上。

    14:20　　用来榨出迫害圣徒血债的大酒榨就摆在中共王朝这座大城外，流出来的血债高到马的嚼环，有六百里那么远。

    15:02　　我看到七印封印书卷中有一个玻璃海，和我在上帝宝座前见到的那如同水晶的玻璃海很象，还看见有火搀和其中。我又看见那些觉醒世人都站在玻璃海上，手中拿着上帝的琴。

    15:03　　唱着上帝的弟子摩西颂赞上帝的歌，和颂赞救世主的歌，说：“主啊上帝，全能者啊，你的作为真是伟大啊，神奇啊。把必然要被毁灭淘汰的旧天旧地及其中的生命救度到新天新地中，是自宇宙生命产生以来从未有过的事情，宇宙中所有生命都闻所未闻、见所未见，这是头一次。是开天辟地以来的大事件，大奇事。永恒之王啊，你的道是真实的、充满正义的啊。”

    15:04　　“主啊，你成就了这样大而奇的作为，谁敢不敬畏你啊，不将荣耀归与你的名呢？因为只有你是神圣的。万国都要来在你面前敬拜，因为你施行审判的正义作为已经显出来。”


zheng jie

第八部分　罪刑中共王朝与受兽印之人

    当七印封印历史到此时，地上剩下之人，如果不是觉醒世人，如果不是大法弟子，那么，其大多都是被上帝判死罪之人，不同的是怎么个死法而已。

    因为大法之威德，末日审判的许多定数正在改变，审判的权柄与被救度的标准也发生了根本变化。对迫害大法弟子之罪将要加重刑罚，提前刑罚提前报应。所有受兽印或者崇拜共产党那些英雄或者共产主义之人都要刑罚，所有与中共王朝这个大淫妇北京政权作肮脏交易的人和国都要刑罚，因为正是他们的存在和他们为了利益与大淫妇北京政权进行的肮脏交易才让撒旦魔鬼迫害圣徒、毒害世人之事得以发生并延续。

    大法弟子都是蒙召被选有忠心的，无论邪恶如何迫害，他们跟随救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的心是坚不可摧的。邪恶所谓对大法弟子的迫害其实真正被迫害的是世人。邪恶的谎言毒害了众多世人，让这些世人在末世时没能辨别善恶，在经历了亿万年、千万年等待救世主的岁月中失去了这千万年、亿万年等待的机缘。因此，邪恶罪人诽谤大法迫害圣徒迫害世人之罪滔天，其罪必将加重刑罚。

    大淫妇北京政权这座大城里的所有人就是撒旦魔鬼迷惑世人毁灭世人的支持者和实施者，是这一切罪恶的基石。整个大淫妇北京政权这座大城里的每一个人，即使没有直接参与迫害圣徒，也是其中的帮凶和帮凶的基石。掳掠人的必被掳掠，用刀杀人的必被刀杀。这是上帝与人定下的约定。大法弟子被迫害的每一笔血债，都已经在众神那里有了详细记录，并都已经从每一位圣徒身上清清楚楚地计量出来。从圣徒身上流出多少血，就要加倍让大淫妇北京政权里的每一个人以血偿还。因为人类历史以来先知、圣徒、和地上一切被杀害之人的血债，都可以在北京政权这座城里找到债主偿还。因为人类历史以来所有迫害先知、圣徒以及世人的撒旦魔鬼、烂鬼邪灵、罪恶小人都在漫长的历史中转生到了中国，很多都在北京政权这座官僚体系里。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    18:01　　此后，我看见另有一位有大权柄的天使从天降下。地就因他的荣耀发光。

    18:02　　他大声喊着说，巴比伦大城倾倒了，倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。

    18:03　　因为列国都被她邪淫大怒的酒倾倒了。地上的君王与她行淫，地上的客商，因她奢华太过就发了财。

    【解封解读】

    “地就因他的荣耀发光”说明这位尊神在天界地位极高，连地都要因为他的到来而觉得荣耀而发光。

    “巴比伦大城”就是中共王朝这个象大淫妇一样的北京政权这座官僚体系。上帝对北京政权的判决是毁灭，于是《启示录》就用“倾倒了”来形象地说明。

    为什么上帝要判北京政权死罪？约翰在这里记录了六大罪状：

    ①第一罪：“成了鬼魔的住处”。 很多转生为人的魔鬼撒旦部众在这个政权里当官，所以这个政权其实是魔鬼在人世间的住处。

    ②第二罪：“各种污秽之灵的巢穴”。人类末世之时，到处都是烂鬼邪灵。很多转生为人、披着人皮的烂鬼邪灵都在这个政权里，所以这个政权其实是烂鬼邪灵的巢穴。

    ③第三罪：“各样污秽可憎之雀鸟的巢穴”。各种污秽可憎之人都削尖脑袋往这个政权里面钻，世上很多污秽可憎之人都在这个政权里，所以这个政权其实是污秽可憎之人的巢穴。

    ④第四罪：“列国都被她邪淫大怒的酒倾倒了”。世界各国都被象大淫妇一样的北京政权勾引了，陶醉于和她的肮脏交易之中，而做了很多违背国际道义之事，为魔鬼而放弃伸张正义，所以这个政权是拖世界下地狱的罪恶之源。

    ⑤第五罪：“地上的君王与她行淫”。各国领导人都被象大淫妇一样的北京政权勾引了，都与北京政权有肮脏的、见不得人的交易，从而为了魔鬼而放弃了国家道义，所以这个政权是败坏君王的罪恶之源。

    ⑥第六罪：“地上的客商，因她的奢华太过就发了财”。那些商人，本应用他们的财富伸张正义，富而有德，却为了魔鬼的利益，而放弃了该行的社会道义，见利忘义，为富不仁，所以是毁坏社会道义的罪恶之源。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    18:04　　我又听见从天上有声音说，我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。

    18:05　　因她的罪恶滔天，她的不义神已经想起来了。

    【解封解读】

    《启示录》中对谁是天上声音一直没有交代，但从天上声音在《启示录》中出现的情景来判断，天上声音位置极高，应该不在上帝之下，代表了众正神。

    《启示录》用“我的民哪”这四个字向世人启示了两个真相：①“我的民”中的“我”代表的是众正神，也就是说，人世间很多人其实不是简简单单的人，而是神的子民。既然是神的子民，这些人原来是在天上的。②神的子民来到人间轮回转生，有些就成了北京政权这座大城里的人，有些还在这座大城外。

    “我的民哪，你们要从那城出来”是指那些还在这座被上帝判了死刑的大城里不肯出来的众神的子民，而不是大淫妇北京政权这座大城里的所有人。因为大淫妇北京政权这座大城还有不少人本身就是污秽之灵，或者撒旦的使者和部众。

    “免得与她一同有罪，受她所受的灾殃”这句话说明，城里的人将与城同罪，所以才会说“免得与她一同有罪，受她所受的灾殃”。

    “神已经想起来了”对应英文原文为“God has taken note of her evil-doing”，所以和合本对这一句翻译不够精确，正确译法应该是“她所行之恶都已经被上帝全部记录下来了”。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    18:06　　她怎样待人，也要怎样待她，按她所行的加倍地报应她。用她调酒的杯，加倍地调给她喝。

    18:07　　她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀。因她心里说，我坐了皇后的位，并不是寡妇，决不至于悲哀。

    18:08　　所以在一天之内，她的灾殃要一齐来到，就是死亡，悲哀，饥荒，她又要被火烧尽了。因为审判她的主神大有能力。

    【解封解读】

    “她怎样待人，也要怎样待她”也就是掳掠人的必被掳掠，用刀杀人的必被刀杀。

    “我坐了皇后的位，并不是寡妇，决不至于悲哀”：在中国，公务员被视为金饭碗，是当今中国最好的职业，不仅掌握着公权，而且分享到共产党巧取豪夺而敛聚的巨额财富所带来的利益。于是《启示录》就用皇后这样的寓意来说明：公务员象皇后一样养尊处优。因为人们觉得中共政权固若金汤、牢不可破，绝不会那么快倒台，在我这辈子里绝不会倒台，即使倒台我也不怕，反正我有钱有房，所以《启示录》就说并不是寡妇，而且将来也决不会变成寡妇。

    “在一天之内，她的灾殃要一齐来到，就是死亡，悲哀，饥荒，她又要被火烧尽了”：《启示录》在这里预言了看似固若金汤的北京政权会在一天内倒台，而且在这一天之内，这个政权连同这个政权里面的人都会被判死刑，对其的刑罚将从肉体死亡开始，然后魂飞魄散，接着变成孤魂野鬼没吃没喝，最后要被火烧尽，形神全灭。烧的连灰都没有，形神全灭，才可称为“烧尽了”。

    因为末日审判是对本身已经有死罪之人的再次判决，也就是基督教讲的众生有原罪，本来是要被淘汰毁灭的，安排这个大事因缘就是为了给这些有原罪之人改过自身。所以末日审判的判决是永远的，其罪也是永远的，绝不会如我们日常所认识的那些，判了罪服满了刑便得以新生。我们可以打个比喻：因为人都在天上犯了死罪，所以才来到了人世间。这个人世间就象监狱，众神把那些犯了死罪之人发配到这座监狱里来服刑。因为罪太大，这些死罪之人需要一生一生地服刑。因为服刑历史太漫长，而且经过了很多生，那么在这座监狱里服刑的人，很多人都忘了自己是来服刑的，也不知道这里是众神给人制造的一座监狱，反而觉得这里是全宇宙最好的地方，从而就想把这里改造成人间天堂。于是，这些死罪之人就在监狱里变得无法无天，也根本就不反省自己，甚至于觉得自己就是世界之主，是这座监狱里的王。于是众生纷纷在这座庞大监狱里继续犯罪。末日审判就是对在监狱服刑的人重新进行定罪的时候。在这座监狱里表现好的就刑满释放，得到新生。干坏事的就是毁灭。当然这里只是比喻说法，实际情况要复杂许多。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    18:09　　地上的君王，素来与她行淫一同奢华的，看见烧她的烟，就必为她哭泣哀号。

    18:10　　因怕她的痛苦，就远远地站着说，哀哉，哀哉，巴比伦大城，坚固的城阿，一时之间你的刑罚就来到了。

    18:11　　地上的客商也都为她哭泣悲哀，因为没有人再买他们的货物了。

    18:12　　这货物就是金，银，宝石，珍珠，细麻布，紫色料，绸子，朱红色料，各样香木，各样象牙的器皿，各样极宝贵的木头和铜，铁，汉白玉的器皿，

    18:13　　并肉桂，豆蔻，香料，香膏，乳香，酒，油，细面，麦子，牛，羊，车，马，和奴仆，人口。

    18:14　　巴比伦哪，你所贪爱的果子离开了你。你一切的珍馐美味，和华美的物件，也从你中间毁灭，决不能再见了。

    18:15　　贩卖这些货物，借着她发了财的客商，因怕她的痛苦，就远远地站着哭泣悲哀，说，

    18:16　　哀哉，哀哉，这大城阿，素常穿着细麻，紫色，朱红色的衣服，又用金子，宝石，和珍珠为妆饰。

    18:17　　一时之间，这么大的富厚就归于无有了。凡船主，和坐船往各处去的，并众水手，连所有靠海为业的，都远远地站着，

    18:18　　看见烧她的烟，就喊着说，有何城能比这大城呢？

    18:19　　他们又把尘土撒在头上，哭泣悲哀，喊着说，哀哉，哀哉，这大城阿。凡有船在海中的，都因她的珍宝成了富足。她在一时之间就成了荒场。

    【解封解读】

    《启示录》指出了北京政权这座大城被判罚之罪，却不写这座城里的人在接受刑罚时如何的受罪痛苦，如何的偿还所造罪业，这是《启示录》惯常的写法，也是七印封印书卷有意而为。所以在上帝审判了北京政权后，反而用了大篇幅描写了城外那些人，其目地是要告诉世人，那些城外人也因为喝了象大淫妇一样的中共北京政权邪恶至极的酒，获得的所谓这些利益，这些物质，这些财富，其实根本没有任何意义，不仅仅是一场空，而且他们将因为这些利益、物质、财富的不义反而要被上帝判罪，将在刑罚完北京政权后由掌管七碗之灾的圣徒执行对他们的刑罚，同样是死罪。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    18:20　　天哪，众圣徒众使徒众先知阿，你们都要因她欢喜。因为神已经在她身上伸了你们的冤。

    18:21　　有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被扔下去，决不能再见了。

    18:22　　弹琴，作乐，吹笛，吹号的声音，在你中间决不能再听见。各行手艺人在你中间决不能再遇见。推磨的声音在你中间决不能再听见。

    18:23　　灯光在你中间决不能再照耀。新郎和新妇的声音，在你中间决不能再听见。你的客商原来是地上的尊贵人。万国也被你的邪术迷惑了。

    18:24　　先知和圣徒，并地上一切被杀之人的血，都在这城里看见了。

    【解封解读】

    “先知和圣徒，并地上一切被杀之人的血，都在这城里看见了”:《启示录》在这里是要启悟世人，人类历史以来所有迫害先知、圣徒以及世人的撒旦魔鬼、烂鬼邪灵、罪恶小人都在漫长的历史中转生到了中国，很多都在北京政权这座官僚体系里。也就是说，2千多年前迫害耶稣、迫害基督教徒之罪同样可以算在北京政权头上。“都在这城里看见了”也就是历史以来先知、圣徒、和地上一切被杀害之人的血债，都可以在北京政权这座官僚体系里找到债主偿还，因为这些债主在末世都转生到中国，都在中共王朝象大淫妇一样的北京政权这座官僚体系里。这里的说法与第18章2节所说“成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴”都是同样的意思。历史以来那些迫害先知、圣徒、杀人害命的撒旦魔鬼、烂鬼邪灵、罪恶小人都在这里了。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    19:01　　此后，我听见好像群众在天上大声说，哈利路亚，救恩，荣耀，权能，都属乎我们的神。

    19:02　　他的判断是真实公义的。因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。

    19:03　　又说，哈利路亚。烧淫妇的烟往上冒，直到永永远远。

    19:04　　那二十四位长老与四活物，就俯伏敬拜坐宝座的神，说，阿们，哈利路亚。

    19:05　　有声音从宝座出来说，神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的神。

    19:06　　我听见好像群众的声音，众水的声音，大雷的声音，说，哈利路亚。因为主我们的神，全能者，作王了。

    19:07　　我们要欢喜快乐，将荣耀归给他。因为羔羊婚娶的时候到了，新妇也自己预备好了。

    19:08　　就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。

    【解封解读】

    “救恩”指觉醒世人与圣徒被从过去旧天地中救度到新天地之恩；“荣耀”指从旧天地中功成圆满地更新出新天地所具有的荣耀，类似于威德；“权能”应为力量。

    “羔羊娶婚的时候”指诸佛世尊回到他自己的世界作王。例如释迦牟尼回到他的大梵世界作回他世界的法王，耶稣基督就回到世上成为世界之主。“新妇”就是从旧天旧地中更新出来的诸佛世尊自己的世界，如释迦摩尼的新大梵世界，耶稣的圣城“新耶路撒冷”。

    “蒙恩”与第17章14节“蒙召被选”中的蒙表示的都是同样含义，也就是说不是人人都有这样的缘分，而是承蒙救世主恩典。

    “就蒙恩得穿光明洁白的细麻衣”也就是中国人常说的因为承蒙得到救世主恩典而被救度，最后功成圆满而修成正果，从而被赐予神体位列仙班。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    19:09　　天使吩咐我说，你要写上，凡被请赴羔羊之婚筵的有福了。又对我说，这是神真实的话。

    19:10　　我就俯伏在他脚前要拜他。他说，千万不可。我和你并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜神。因为预言中的灵意，乃是为耶稣作见证。

    【解封解读】

    “被请赴羔羊之筵席的”指承蒙被救世主恩典而得到救度，并且能够到救世主世界中生活之人。

    “耶稣作见证”对于英文为 the witness of Jesus。为耶稣作见证之人就要曾经在2千多年前被耶稣救赎的弟子，在末世转生中国成为大法弟子并经受大患难考验以证实圣徒追随救世主的坚定信念。这个信念是这些人在2千多年前追随耶稣基督来到世间证实出来的。

    上帝通过众先知之口传达给信徒与世人的本愿就是希望世人在末世时能够蒙恩被救世主救度，明白耶稣就是承上帝之意在2千多年前来到世间给人演绎出什么是救世主什么是圣徒的历史参照，希望世人可以一直坚守耶稣演绎出来的这些道理，从而在末世时以史为鉴，破除撒旦迷惑，跟随救世主而被救度。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    15:01　　我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾。因为神的大怒在这七灾中发尽了。

    15:06　　那掌管七灾的七位天使，从殿中出来，穿着洁白光明的细麻衣，胸间束着金带。

    15:07　　四活物中有一个把盛满了活到永永远远之神大怒的七个金碗给了那七位天使。

    15:08　　因神的荣耀，和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。

    【解封解读】

    “神的大怒”也就是上帝对人在历史以来不遵守约定所行之罪进行的猛烈刑罚。当七碗之灾刑罚完，旧天旧地中的罪业就将全部消除完毕，一个没有罪的新天新地从此更新出来，所以《启示录》就用了“发尽了”来表明旧的一切罪都到头了。

    “从殿中出来”也就是从存放约柜的宝殿里出来。“穿着洁白光明的细麻衣”说明这七位神都是经过地上艰苦磨炼功成圆满上来的大法弟子，因为这细麻衣就是圣徒所行的义（第19章8节）。为什么要由圣徒大法弟子来施行七碗之灾呢？因为七碗之灾就是专为大法弟子来的，碗中盛的都是从大法弟子身上榨出来的血债，而且后面第19章15节说诚信真实万王之王万主之主神之道“要踹全能神烈怒的酒榨”，也就是世人要偿还多少血债是由救世主决定的，所以向世人追讨血债也必由大法弟子施行。

    第15章6/7/8节所说事件应该是这样的过程：存放约柜的宝殿打开，七位身穿细麻衣的圣徒从殿中出来到上帝宝座前，四异兽其中一位按照上帝吩咐从榨取圣徒被迫害之血的大酒榨中盛满七碗刑罚之酒，并把刑罚之酒的七碗给了这七位圣徒。这七位圣徒就回到存放约柜的宝殿中。宝殿又被关上，谁也不能进入。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    16:01　　我听见有大声音从殿中出来，向那七位天使说，你们去，把盛神大怒的七碗倒在地上。

    16:02　　第一位天使便去，把碗倒在地上，就有恶而且毒的疮，生在那些有兽印记，拜兽像的人身上。

    16:03　　第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。

    【解封解读】

    因为谁都不能进存放约柜的殿，所以约翰只能从七印封印书卷中听到声音。

    第一位圣徒带来的刑罚是专门针对带有兽印记和崇拜兽像之人而来。带来的刑罚是一种恶毒的疮。这种恶毒的疮专门长在带有邪恶的锤子镰刀标志的共产党员、团员、少先队员身上，以及那些崇拜死去的共产党领导人和共产主义英雄人物的人身上。也受兽印有自愿和被动两种。也就是说，无论是自愿的还是被动受兽印的，都要受此罪。

    第二位圣徒带来的刑罚是专门针对海而来。海变成像死人的血，海中的活物全部死掉，海也死掉。也就是说，上帝按照与海定的约定，海没能遵守约定，犯了死罪，所以被判死刑，海及其中的所有活物全部死掉没有未来。所以就有《启示录》第21章1节中所讲“我又看见一个新天新地。因为先前的天地已经过去了。海也不再有了。”

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    16:04　　第三位天使把碗倒在江河与众水的泉源里，水就变成血了。

    16:05　　我听见掌管众水的天使说，昔在今在的圣者阿，你这样判断是公义的。

    16:06　　他们曾流圣徒与先知的血，现在你给他们血喝。这是他们所该受的。

    16:07　　我又听见祭坛中有声音说，是的，主神，全能者阿，你的判断义哉，诚哉。

    【解封解读】

    第三位圣徒带来的刑罚是专门针对淡水，也就是人世间的江河湖泊而来。

    “昔在今在的圣者”也就是昔在今在的上帝。“公义”应为公正。

    “这是他们所该受的”： 因为淡水没有完全遵守与上帝的约定，任凭圣徒和众先知的血在它们那里流而无动于衷，所以犯了从犯之罪，被刑罚淡水变成血，喝它自己流出的血，以偿还圣徒与先知的血曾在上面流过之罪。

    “判断”应为审判。“义哉，诚哉”应为正义的，真实的。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    16:08　　第四位天使把碗倒在日头上，叫日头能用火烤人。

    16:09　　人被大热所烤，就亵渎那有权掌管这些灾的神之名，并不悔改将荣耀归给神。

    16:10　　第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头。

    16:11　　又因所受的疼痛，和生的疮，就亵渎天上的神。并不悔改所行的。

    【解封解读】

    第四位圣徒带来的刑罚对此时还活在世上的所有罪人而来，虽然有些人不是北京政权这座大城里的中坚分子，不是迫害圣徒的邪恶之徒，身上没有兽印，不崇拜共产主义，但却是帮凶，视为从犯，判被大热炙烤而死之刑。

    大热所烤不是烤一时二时，而是要把人烤死。此时地上所有的人都已经明白自己犯了不被上帝饶恕之罪，正在被大热炙烤而死，于是都骂上帝，怨恨众神，也不知道悔改自己的罪行，也就是死不悔改。

    第五位圣徒带来的刑罚对共产党国家而来，尤其是中国而来。因为这些国家都沦为撒旦的魔鬼国度，进而成为大淫妇而败坏腐蚀世界。经过世界末日种种灾难之后这些国家剩下之人不是主犯就是邪恶帮凶，从犯，被判活在黑暗之中受咬舌疼痛之刑而死。

    “又因所受的疼痛，和生的疮”：因为共产党国家大多数人都受了兽印，所以除了受恶毒疮之罪，还要受被大热炙烤之罪，还要活在黑暗之中，还要受咬舌之痛。这种种罪都叠加在他们身上，于是骂上帝，怨恨众神，死不悔改。

    从第1碗到第5碗，对地上罪人的刑罚也基本施行完毕。过去众神给没有得到救世主拯救的罪人所定的各种刑罚汇总如下：

    ①被大热炙烤而死是对罪人最轻的刑罚。那些没有受兽印，没有崇拜共产党领导人和共产主义英雄的世界各国罪人，受此罪而死。

    ②如果罪人没有兽印，或者没有崇拜共产党领导人和共产主义英雄，且此人不在共产党国家，但此人属于与中共北京政权有肮脏交易的国家领导人、商人等，则此人在永生不得安宁之罪上叠加大热炙烤而死。

    ③如果罪人没有兽印，或者没有崇拜共产党领导人和共产主义英雄，但此人身在共产党国家，那么则在大热炙烤之罪上叠加黑暗中受咬舌之痛而死。

    ④如果罪人有兽印但身不在共产党国家，但因为兽印是被受上的，则在生恶毒疮之罪上叠加大热炙烤之罪而死。

    ⑤如果罪人有兽印但身不在共产党国家，且自愿受了兽印，则在生恶毒疮之罪上叠加大热炙烤之罪，然后再在火湖中受罪直到永永远远

    ⑥如果罪人有兽印还身在共产党国家，但因为兽印是被受上的，则在生恶毒疮之罪上叠加大热炙烤之罪，再叠加黑暗中受咬舌之痛而死。

    ⑦如果罪人有兽印还身在共产党国家，且自愿受了兽印，则在生恶毒疮之罪上叠加大热炙烤之罪，再叠加黑暗中受咬舌之痛，然后再在火湖中受罪直到永永远远。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    16:12　　第六位天使把碗倒在伯拉大河上，河水就干了，要给那从日出之地所来的众王预备道路。

    16:17　　第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说，成了。

    【解封解读】

    “伯拉大河”被人称为西方文明的发源地，所以在众神看来，伯拉大河还代表着过去众神给人类定下的“胜者为王、没有太平、死神灾祸不断、因果报应”等人间法则，这些人间法则的制定是为了成就自救、拯救与更新天地的大事件，成就这个大事因缘。当这件大事件发展到此时，罪都一一刑罚完，新天地正在更新，地上的生命都将没有罪而重新出现，那么人世间的法则也必然要重新制定，以适合于新天地新人类。“第六位天使把碗倒在伯拉大河上，河水干了”也就是说第六位圣徒是专为这些人间法则而来的，代表着众神从此把过去的人间法则废弃，从此地上将有新的法则，而这些新的法则，是为从日出之地来的那些众王准备的，这些众王，都是耶稣过去的弟子，有些转生中国成为大法弟子，在大患难中被迫害死，在第一次复活中复活而新生归位。所以《启示录》说“要给那从日出之地所来的众王预备道路”。过去解读《启示录》之人往往把“预备道路”解读为“让参加世界大战的那些军队可以从河床开过来”。这是非常幼稚的解读。试想，如果真是为部队开路，现代化的部队还在乎伯拉大河是干了还是没干吗？一条大河干了根本用不了让执行末日审判的第6碗圣徒来执行，也根本不用在存放约柜的宝殿里关着门不容任何人与神看到，也用不着《启示录》费那么大劲来说。

    “日出之地所来的众王”就是从东方中国而来的那些被救度的以色列众王，也就是2千多年前被耶稣赎买回来的、转生中国成为大法弟子、或者觉醒世人，被救世主救度，在最后的大患难中走出来，受了上帝之印的144000人。就是第20章4节说的“因为给耶稣作见证，并为神之道被斩者的灵魂”“与基督一同作王一千年”这些人。未来的人类社会就是耶稣基督的国度，地上之人都是耶稣基督的子民。而其他的诸世界众神都随诸佛世尊归位不入世间。

    自救、拯救与更新天地的大事件到此可以说是必成了，大势所趋，以后所发生的都是收宫之作，都是打扫战场，所以第7位圣徒就把第7碗倒在空中，打开天门，让天地相通，从此刻开始，人世间将进入“人神共通”的新时代，所以就说“成了”。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    19:11　　我观看，见天开了。有一匹白马。骑在马上的，称为诚信真实。他审判争战都按着公义。

    19:12　　他的眼睛如火焰，他头上戴着许多冠冕。又有写着的名字，除了他自己没有人知道。

    19:13　　他穿着溅了血的衣服。他的名称为神之道。

    19:14　　在天上的众军，骑着白马，穿着细麻衣，又白又洁，跟随他。

    19:15　　有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们。并要踹全能神烈怒的酒榨。

    19:16　　在他衣服和大腿上，有名写着说，万王之王，万主之主。

    【解封解读】

    “天开了”指隔开天与地的门打开了。中国古代有“人神共通”时代，在这个时代隔开天与地的门是打开的，神经常显现在人间，人也可到天上，所以那时的人可以看到龙、凤、麒麟等天上之兽。后来因为人道德败坏，出现九黎乱德等人以神通扰乱天界的现象，于是才有颛顼帝绝地天通的世间，也就是把天和地隔开，让人与神不能往来。《启示录》用“天开了”来表示“人神共通”的新天新地的时代开始了。

    此时，约翰通过七印封印看到了救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父。

    “骑在马上的，称为诚信真实”，骑在马上的就是法轮圣王，诚信真实就是救世主法轮圣王在天上的其中一个名号，这个名号来自于“真善忍”中的真。

    “他审判争战都按着公义”，也就是法轮圣王对众生进行审判，或者争战都按照真善忍。也就是说，法轮圣王做事不按七印封印历史定下的法则进行，也不按照上帝定下的约定执行，也不遵照过去众神定下的被淘汰者与被拯救者进行救度。一切都依真善忍，都以真善忍为标准，能觉醒多少救度多少。

    《启示录》往往用冠冕来属意这个人在世间将要为王，有多少个冠冕就表示要成就多少王。“头上戴着许多冠冕”说明法轮圣王将会转生人间，在人世间以救世主名号出现之前，会在人类历史上多次以王的身份转生。

    法轮圣王无论在天上和人间都有很多名字，如，我们从《启示录》里知道的万王之王，万主之主，神之道，诚信真实，羔羊，救世主，还有现在大法弟子都知道的法轮圣王，还有法轮圣王在人世间轮回转生的不同名字，其中末世最后一个名字就是李洪志。但等等这些名字都不是法轮圣王最本源的真名，所以《启示录》就写道“又有写着的名字，除了他自己没有人知道”：也就是说，天上众神都知道法轮圣王身上带有他真正自己的名字，但却没有生命能够知道他真正是谁。这里包括了上帝及上帝之上的众神，都不知道法轮圣王的真正是谁。

    “他穿着溅了血的衣服。他的名称为神之道”：溅着血的衣服并非法轮圣王真的穿着一件带着血的衣服，这是一种属意说法。《启示录》中往往用血代表圣徒和觉醒世人所受的迫害。也就是圣徒与觉醒世人被迫害的血债都被法轮圣王一一记下来，法轮圣王也必会为圣徒与觉醒世人讨回这些血债，因为法轮圣王就是世人的救世主。所以《启示录》在后面接着说“并要踹全能神烈怒的酒榨”。当法轮圣王转生为救世主时，天上众神就会称他为“神之道”。

    “在天上的众军，骑着白马，穿着细麻衣”：第19章8节解析了细麻衣代表的是大法弟子在世间所行之义，所以这里的“众军”都是大法弟子。大法弟子都是蒙召被选而有忠心的，都会至始至终跟随神之道。

    神之道就是救世主，就是法轮圣王，他可以对地上列国施行审判，而地上列国在最后也必然都要被救世主的大能力所救度强力牧养。

    “神之道”还有另外的名，这个名写在他的衣服和大腿上，也就是万王之王，万主之主。万王之王万主之主这名被写在衣服和大腿上而不是冠冕上，说明“万王之王万主之主”这名并非法轮圣王能让众神知道的最尊贵的身份，他只是法轮圣王转生到宇宙中下层时让众神知道的名而已。

    为什么说《启示录》预言的救世主就是法轮圣王李洪志师父呢？其实，为了启悟世人能够揭示这个谜底，众神在《启示录》里共留下了四个关键线索：

    “万王之王万主之主”是揭示谁是救世主这个谜底的第一个关键线索。《启示录》出现万王之王万主之主这个名号的地方有两处。第一处在第17章14节，第二处在第19章16节。

    第17章14节说“他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。”这句话里的“他们”就是在末世末劫时制造迫害圣徒这件大患难的邪恶，“羔羊”就是救世主。也就是说，《启示录》通过这句话非常明确地告诉了我们救世主就是“万王之王万主之主”。

    第19章16节说“在他衣服和大腿上，有名写着说，万王之王，万主之主。”同时《启示录》在第19章11节还说“他”称为诚信真实。而第19章13节“他穿着溅了血的衣服，他的名称为神之道（the word of god）”说的就是这位“万王之王万主之主”。也就是说，《启示录》通过这几句话非常明确地告诉了我们救世主万王之王万主之主又被称为“诚信真实”和“神之道”，也就是救世主就是诚信真实万王之王万主之主神之道。

    那么神之道（the word of god）到底是谁？这是揭示谁是救世主这个谜底的第二个关键线索。而《启示录》第19章13节其实就是故意留给人的线索，以启悟世人要从“神之道”这个名号着手揭开救世主这个谜底。《启示录》出现“神之道（the word of god）”这个名号的地方除了前面提到的第19章13节之外，还有两处提到“神之道”。一处在第20章4节，另一处在第6章9节。

    历史以来，尤其是基督徒总是把《启示录》所说的拯救世界的羔羊等同于耶稣，因此他们总把神之道（the word of god）误读为上帝的道，或者上帝的话，诸如此类的笼统表述，从而根本看不到神之道（the word of god）是救世主的其中一个名号这个事实。神之道（the word of god）是救世主其中一个名号，绝非上帝的道或者上帝的话。“神之道the word of God”在《启示录》中是救世主下世救度世人时天界众神对他的专用尊称。在天界有无上荣耀的救世主诚信真实万王之王万主之主神之道的尊称绝不可能在《启示录》中随便所用，就如Yahweh必指上帝耶和华，Jesus必指耶稣基督一样。第20章4节“我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂”这句话非常清楚地指出耶稣就是耶稣，绝非救世主诚信真实万王之王万主之主神之道，所以才会用“并”这个字来说明，而在第22章16节耶稣称自己为“明亮的晨星”，也说明他并非救世主，因为救世主绝非晨星，而是象太阳一样，明亮的晨星就是为救世主预备道路的。

    那么神之道不是耶稣，那到底是谁呢？神之道也绝非上帝，因为上帝不是羔羊，上帝不是救世主。第6章9节“揭开第五印的时候，我看见在祭坛底下，有为神的道，并为作见证，被杀之人的灵魂”这句话中，和合本误把“神之道”写成了“神的道”。或者是因为译者并不明白“神之道”是救世主诚信真实万王之王万主之主的专用名号，又或者是笔误，又或者历史就是这么安排的，事实上和合本这个“神的道”确实耽误了世人解读《启示录》的预言真意。神之道就是救世主，就是诚信真实，就是万王之王万主之主。整个从第6章9节到11节说的都是第五印的内容。而第五印讲的都是关于迫害神之道弟子，也就是迫害圣徒满了劫数之后，世界末日就将开始这件事情。

    所以，《启示录》已经非常清楚地告诉了我们，“迫害圣徒满了劫数”这个事件中的羔羊是揭示谁是救世主这个谜底的第三个关键线索。和这个事件相关的事情就是第三部分的“魔鬼国度的由来”与第四部分的“迫害圣徒满了劫数”。迫害救世主的圣徒满了劫数这件大患难是从大红龙被摔落人间开始的，通过解读，魔鬼的国度必然是共产党中国，绝无第二国。迫害圣徒是由魔鬼国度的领导人十角七头兽发起的，然后一直延续到假先知羊角兽与朱红色七头十角兽，通过解读，结论一定就是由江泽民发起的迫害法轮大法这件事情，历史以来，也非这件事情莫属，绝无第二件。

    无论是共产党中国的产生历史过程，还是历史过程中启示的1260天和一载二载半载中的事件与地点，还是江泽民上台，还是江泽民任意而为的42个月，还是这件迫害之事全世界都要知道，还是虽然全世界都知道但好像所有国家都被他控制了而不为迫害伸张正义，还是胡锦涛上台，还是胡锦涛上台后中国在世界中的影响和所作所为，等等，《启示录》在这里的每一句话、每一个词、每一个字无不有力地说明了中共迫害法轮大法之事就是迫害圣徒满了劫数之事，其中的圣徒必然就是大法弟子，所以第17章14节所说的救世主羔羊就必然是法轮圣王李洪志老师：“他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王”

    但是，要解读迫害救世主的圣徒满了劫数这件事情，就必须首先解读出谁是兽，谁是大红龙，谁是十二冠冕的妇人，什么是避难1260天，什么是一载二载半载，什么是七头十角，什么是朱红色兽，什么是大淫妇，什么是大巴比伦等等这些谜语。如果历史没有发展到今天，世人也就无法知道这些的具体所指，从而也就根本无法揭开《启示录》的谜底。所以只有当撒旦已成功在中国建立了其魔鬼国度，救世主开始宇宙正法与救度众生后，迫害圣徒这件大患难发生了，这一切的谜语才可能解开，这就是揭示谁是救世主这个谜底的第四个关键线索。历史就是这么安排的，当这一切都发生了，当历史到了今天这个时候，就有大法弟子出来为世人解封《启示录》的真意，为世人把小书卷的内容展开，为世人把《启示录》真正要预言的谜底揭开。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    19:17　　我又看见一位天使站在日头中，向天空所飞的鸟，大声喊着说，你们聚集来赴神的大筵席。

    19:18　　可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的为奴的，以及大小人民的肉。

    19:19　　我看见那兽，和地上的君王，并他们的众军，都聚集，要与骑白马的并他的军兵争战。

    19:20　　那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记，和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活地被扔在烧着硫磺的火湖里。

    19:21　　其余的被骑白马者口中出来的剑杀了。飞鸟都吃饱了他们的肉。

    【解封解读】

    “神的大筵席”不同于“神的大日子”。大筵席就是上帝摆下的最后清理过去旧天地所遗留在人间的那些制造罪恶的恶魔邪神恶灵烂鬼之战，也就是打扫战场收宫之战。约翰通过七印封印看到这场打扫战场收宫之战是由救世主法轮圣王万主之主万王之王神之道李洪志师父带领着大法弟子来完成的。

    过去人们往往把第16章16节“那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。”错误解读为就是这场打扫战场收宫之战。我们在前面第五部分解读世界末日时已经解读了哈米吉多顿之战，那场战争是共产党国家势力与基督教国家势力之战，发生在世界末日过程中。而本节这里所说的之战是上帝安排的大筵席，发生在末日审判结束后。末日审判结束后，北京政权已判罪并接受了刑罚，罪人也因其罪大小被判罪并已接受了相应的刑罚。于是间隔天地之门打开，人神共通，人间已破迷，真相大显，地上也没有了人，只有神、被救度的觉醒世人与圣徒，还有众多曾在地球上败坏人类的恶魔邪神恶灵烂鬼。

    “那兽”在这里指中共第五代领导人，也就是那头朱红色七头十角兽。

    “地上的君王”就是那些甘心被撒旦共产党利用的各国领导人之恶灵。“他们的众军”就是跟随这些恶灵的那些恶魔邪神恶灵烂鬼。

    这一战，我们不能用现代战争的概念去理解，因为参展双方都不能用我们现在认知到的人来理解，他们其实都是带有神通的，就象天界2千多年前曾经发生的米迦勒与大红龙之战，或者在中国曾经流传的皇帝与蚩尤之战。

    虽然《启示录》在这里没有直接说大红龙其他八王的下场，但在第17章11节其实已经作了交代。《启示录》第17章11节说“他也和那七位同列，并且归于沉沦”，也就说“马、列、斯、毛、邓、江、胡”与朱红色兽的命运一样，都是要毁灭在火湖中，受永生永刑之罪。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第八部分“罪刑中共王朝与受兽印之人”解封解读的基础上，形成了第八部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第八部分　“罪刑中共王朝与受兽印之人”正解真意

    18:01　　此后，我从七印封印书卷中看到有一位掌有大权柄的尊神从天降到地上。地就因这位尊神的到来而荣耀发光。这位尊神是来执行上帝对中共王朝这个象大淫妇一样的北京政权的刑罚的。

    18:02　　他大声宣布道：“中共王朝这个象大淫妇一样的北京政权毁灭了，毁灭了。它口头上说为人民谋幸福，事实上很多转生为人的撒旦魔鬼部众都在这个政权，她其实是魔鬼在人世间的住处；很多披着人皮的烂鬼邪灵都在这个政权里，她其实是烂鬼邪灵的巢穴；各种污秽可憎之人都削尖脑袋往这个政权里面钻，她其实是污秽可憎之人的巢穴；”

    18:03　　“因为世界各国都被象大淫妇一样的北京政权勾引，陶醉于和她的肮脏交易之中，为魔鬼而放弃国际道义；各国领导人都被象大淫妇一样的北京政权勾引，都与她有肮脏交易，为了魔鬼而放弃国家道义；商人陶醉在从她的极度奢华中获得利益，为了魔鬼的利益而见利忘义为富不仁。”

    18:04　　我又听见天上有声音说：“我的子民啊，你们要赶快从象大淫妇一样的北京政权这个官僚体系里出来，免得与她被上帝判同样的罪，遭受到大淫妇所应受到的刑罚。因为这城里的人都视为同罪，因为这城里的人很多都是历史以来那些迫害先知、圣徒、杀人害命的撒旦魔鬼、烂鬼邪灵、罪恶小人转世而来，他们的罪恶滔天。”

    18:05　　“因为大淫妇北京政权及其成员迫害圣徒、毒害众生的罪恶滔天，她所行之恶都已经被上帝全部记录下来了。”

    18:06　　“掳掠人的必被掳掠，用刀杀人的必被刀杀。北京政权怎样待人，上帝也要怎样报应属于北京政权里的每个人，按照她所行的罪加倍地报应给她里面的每个人。就像用她调酒的杯，加倍地调给她里面的每个人喝，她以前给别人喝什么样的苦酒，就要加倍地调给她喝。”

    18:07　　“北京政权怎样荣耀自己，怎么在她邪恶的道上更加邪恶，上帝将用同样的方式让其中的每个人同样痛苦和悲哀。因在北京政权里的每个人在心里都说，我现在是坐了公务员的位，端了金饭碗，就像皇后一样衣食无忧。而且北京政权有枪有权有势有钱，固若金汤、牢不可破，绝不会那么快倒台，在我这辈子里绝不会倒台，即使倒台我也不怕，反正我有钱有房，所以我不会变得象寡妇一样被社会遗弃，在将来也绝不会有悲哀。”

    18:08　　“掳掠人的必被掳掠，用刀杀人的必被刀杀。她自以为固若金汤、牢不可破，所以在一天之内上帝就让她倒台。她自以为象皇后一样衣食无忧永不会成为寡妇，上帝就会让北京政权的所有灾殃都要一齐来到。就是倒台、清算、遗弃，所有属于北京政权的人也都会被判死罪，从肉体死亡开始，然后魂飞魄散，接着没吃没喝如孤魂野鬼，最后要被火烧尽，形神全灭。因为审判她的主上帝有能力。”

    18:09　　“一直以来与北京政权进行肮脏交易的各国领导人，并与北京政权一同奢侈的, 看见烧她的烟，就必为北京政权悲伤哭泣。”

    18:10　　“因为害怕她所遭受的刑罚，就远远地站着，说，“哀哉，哀哉，北京政权，这样庞大的政权，这么强大的政权，却在一时之间就被判了死刑。”

    18:11　　“地上的客商也都会为她悲哀哭泣，因为再也没有人想买他们的货物了。”

    18:12　　“这货物就是金，银，宝石，珍珠，细麻布，紫色料，绸子，朱红色料，各样香木，各样象牙的器皿，各样极宝贵的木头和铜，铁，汉白玉的器皿，”

    18:13　　“并肉桂，豆蔻，香料，香膏，乳香，酒，油，细面，麦子，牛，羊，车，马，和奴仆，人口。”

    18:14　　北京政权啊，你的贪欲之果离开了你，你的一切珍馐美味和华美物件到此结束，永不再有。

    18:15　　贩卖这些货物并由此发了财的客商，因怕她所遭受的惩罚，就都远远地看着悲哀哭泣，

    18:16　　说：“悲哀啊，悲哀啊，这样庞大的政权，总是奢侈华丽、大肆铺张的共产党政权，”

    18:17　　“一时之间，这么大的财富就化为乌有了。”凡船主，和坐船往各处去的，并众水手，连所有靠海为业的，都远远地站着，

    18:18　　看见烧掉北京政权所冒出的烟，就喊着说，“有哪个政权能和这么大的政权相比呢？”

    18:19　　他们又把尘土撒在头上，伤感、悲哀和哭泣，说，“哀哉，哀哉，这样庞大的政权，凡有船在海中的，都因这个政权财宝而发了财啊，却在一时之间就变成了荒野。”

    18:20　　天啊，众圣徒，众使者，众先知们，你们都应该因此而欢喜，因为上帝已经兑现了他的诺言，在她身上伸了你们的冤。

    18:21　　我看到有一位大力神举起一块石头，好像大磨石，扔进海里，说：“象大淫妇一样的北京政权，也必这样被猛力地扔下去，决不能再见了。”

    18:22　　弹琴，作乐，吹笛，吹号的声音，在你中间决不能再听见。各行手艺人在你中间决不能再遇见。推磨的声音在你中间决不能再听见。”

    18:23　　“灯光在你中间决不能再照耀。新郎和新妇的声音，在你中间决不能再听见。你的客商原来都是地上尊贵之人，却被你的邪恶迷惑偏离了正确的方向，万国也都被你的邪恶迷惑而偏离了正确的方向。

    18:24　　“人类历史以来先知、圣徒、和地上一切被杀害之人的血债，都可以在北京政权这座城里找到债主偿还。因为人类历史以来所有迫害先知、圣徒以及世人的撒旦魔鬼、烂鬼邪灵、罪恶小人都在漫长的历史中转生到了中国，都在北京政权这座官僚体系里。”

    19:01　　此后，我听见天上好像有许多人在大声说：“颂赞主啊！救恩，荣耀，力量都属于我们的上帝。”

    19:02　　“上帝的审判是真实公正的。因为上帝裁决了以邪恶肮脏交易败坏世界的象大淫妇一样的北京政权，并且向大淫妇北京政权讨回了历史以来先知、圣徒、被害世人的血债，给他们伸了冤。”

    19:03　　“颂赞主啊！烧光象大淫妇一样的北京政权的烟往上冒直到永永远远。”

    19:04　　那二十四尊神和四异兽，就俯伏敬拜坐宝座的上帝，说，“阿门，颂赞主啊！”

    19:05　　我听到有声音从宝座传出来说：“上帝的众仆人啊，无论大小，凡敬畏上帝的，都要颂赞我们的上帝。”

    19:06　　我听见有声音，象许多人的声音，又象许多水的声音，又象大雷的声音，说：“颂赞主啊！因为主我们的上帝，一切主宰者，作王了。”

    19:07　　“我们要欢喜快乐，并且让我们把所有的荣耀都归于上帝。因为圣徒回到他们诸佛世尊的世界中去的时候到了，诸佛世尊的世界也已经准备好了。”

    19:08　　因为他们承蒙得到救世主恩典而被救度，最后功成圆满而修成正果，从而被赐予神体位列仙班。圣徒所获得的神体都是因为其在人间所行的正义洗清了罪。”

    19:09　　有位神吩咐我道：“你要写上，凡是被诸佛世尊选上在诸佛世尊世界生活的有福了。又对我说，这是上帝真实的话。”

    19:10　　我就俯伏在他脚前要拜他，他说：“千万不要拜我，你要敬拜上帝。我是你、以及同你一样见证追随救世主信念之人的兄弟。先知从上帝那里获得的灵意就是让你们要在末世转生中国成为大法弟子并经受大患难考验以成为为耶稣作见证的人。”

    15:01　　七印封印书卷中又出现了大而且奇特的异象，我看到有七位圣徒掌管着最后的七灾。七灾之后旧天旧地中的罪业就全部消除完毕，一个没有罪的新天新地将更新出来。

    15:06　　我看到那掌管七灾的七位圣徒是从存放约柜的宝殿中出来的，都穿着浑身洁白光明细麻衣，胸间束着金带。这七位圣徒都是追随救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的大法弟子，经过大患难的巨难考验功成圆满上来的。

    15:07　　我看到那七位身穿细麻衣的圣徒从殿中出来到宝座前，四异兽其中一位按照上帝吩咐从榨取圣徒被迫害之血的大酒榨中盛满七碗刑罚之酒，并把刑罚之酒的七碗给了这七位圣徒。这七位圣徒就回到存放约柜的宝殿中。宝殿又被关上，谁也不能进入。

    15:08　　因为神的荣耀和力量，宝殿充满了烟，也没有人能够进去宝殿，直到七位圣徒所掌管的七灾降完了才可以。

    16:01　　我从七印封印书卷中听到宝殿中出来声音，吩咐那七位圣徒说：“你们去，把历史以来给罪人的猛烈刑罚都执行了。”

    16:02　　第一位圣徒便去，把碗中的刑罚倒向人间，于是就有恶毒的疮长在那些右手上或者额头上受有“锤子镰刀”兽印的人身上，和崇拜死去的共产党领导人和共产主义英雄人物的人的身上。

    16:03　　第二位圣徒把碗倒到海里，海就变成了血，象死人的血，海中的活物全都死了，海也死了。

    16:04　　第三位圣徒把碗中的刑罚倒在江河湖泊等淡水之源里，我看到水立即变成了血，以报应淡水任凭圣徒和众先知的血在它们那里流。

    16:05　　我听见在天上掌管人间淡水的神说：“昔在今在的圣一啊，你的审判是公正的。”

    16:06　　“掳掠人的必被掳掠，用刀杀人的必被刀杀。他们曾经任凭圣徒和先知的血流在上面，现在您给他们血喝，这是他们所该受的刑罚。”

    16:07　　我又听见祭坛中有冤魂的声音说：“是的，主啊上帝，全能者啊，您的审判是正义的，真实的。”

    16:08　　第四位圣徒把碗中的刑罚倒在太阳上，让太阳把上帝的刑罚通过日头报应到罪人身上，以报应罪人没有遵守与上帝的约定，在世间行不义，为魔鬼推波助澜。于是我看到大地就象被火烧着的大烤箱一样，地上的人就一直被火这样烤着无处躲藏，一直到死。

    16:09　　人因犯了不被上帝饶恕之罪，正在被大热炙烤而死，遭受到了巨大痛苦，于是就咒骂上帝、众神，死不悔改。

    16:10　　第五位圣徒把碗中的刑罚倒在共产党这些国家的宝座上，中国等共产党国家就变黑暗。这些国家的人就都活在黑暗中遭受到巨大的咬舌之痛，以刑罚他们在圣徒被迫害时无动于衷。

    16:11　　这些人除了受恶毒疮之罪，还要受被大热炙烤之罪，还要活在黑暗之中，还要受咬舌之痛。这种种罪都叠加在他们身上，他们于是就骂上帝，怨恨众神，死不悔改。

    16:12　　第六位圣徒把碗倒在幼发拉底河上，于是河水就干了，过去众神为了拯救与更新天地而给人类定下的“胜者为王、没有太平、死神灾祸不断、因果报应”等这些人间法则都被废除了，都成为过去。从此地上将有新的法则，而这些新的法则，是为从中国那个地方来的那些众王准备的。这些众王，都是耶稣过去的弟子，有些转生中国成为大法弟子或者觉醒世人，在大患难中被迫害死，在第一次复活中复活而新生归位。

    16:17　　第七位圣徒把碗倒在空中，把天门打开，让天地相通，我就听到有大声音从殿中的宝座上出来，说：“成了。”

    19:11　　于是我看到，这时候天门开了，人间与天界就没了间隔，人神共通的时代来了。我又看到有一匹白马，骑在马上的，被称为诚信真实的救世主法轮圣王。他审判和争战只按照正义，并不按照七印历史定下的法则进行，也不按照上帝定下的约定执行，也不遵照过去众神定下的被淘汰者与被拯救者进行拯救，一切都依真善忍，都以真善忍为标准。

    19:12　　他的眼睛如火一样明亮，他头上戴着许多冠冕，将会转生人间，并会在人间多次以王的身份出现。他有一个还在写的名，但除了他自己，就没有人知道他是谁，从哪里来，包括上帝在内也不知道，但都知道他就是众神依靠的救世主。

    19:13　　救世主穿着溅了被迫害的大法弟子之血的衣服，这时候天上众神都称他为“神之道”。

    19:14　　和救世主从天上来的众军，都是大法弟子，也骑着白马，穿着由大法弟子在世间所行之义编织成的细麻衣，又白又光亮，都跟随着救世主。

    19:15　　从救世主口中说出的话就象利剑一样，有击杀列国的威力。他必强力牧养列国，并且要在中共王朝这座大城外踹用来榨出迫害大法圣徒的血债的酒榨，要向迫害圣徒之徒讨回圣徒被迫害的血债。

    19:16　　在他的衣服和大腿上，有这样的名写着：万王之王，万主之主。

    19:17　　我又看见一位神站在太阳底下，向天空所飞的鸟大声喊道：“你们都聚集来去参加上帝安排的大筵席。”

    19:18　　“在那里你们可以吃各国领导人与各级军官的肉，壮士与马和骑兵的肉，并一切自主的、为奴的、以及大小人民的肉。”

    19:19　　我看见朱红色七头十角兽，和地上曾经的各国领导人的恶灵，并他们所有支持他们的恶魔邪神恶灵烂鬼，都不断地聚集在一起，要与万王之王及他的大法弟子作最后的垂死挣扎。

    19:20　　我看到朱红色七头十角兽被擒拿，那迷惑人民被授上兽印记和迷惑人民拜共产邪灵的假先知羊角兽也一起被擒拿。这两只兽就活活地被扔在一个烧着硫磺的火湖里遭受永生永刑之罪。

    19:21　　其余的被骑白马的大法弟子口中出来的剑杀了。飞鸟都吃饱了他们的肉。人间的罪恶和批着人皮作的恶魔邪神恶灵烂鬼，都被救世主及其圣徒清除了，地上世界从此都被洗干净了。


zheng jie

第九部分　复活与新天新地

    当历史结束了审判之后，就步入了更新天地的历史时期。过去众神安排了两次复活与审判。审判中共王朝与受兽印之人是第一次审判。第一次审判之后是第一次复活。第一次复活的人就是新地上世界的众王。

    但是，因为大法救度之福，因为救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的无限慈悲，因为救世主审判争战只依真善忍，七印历史在复活与新天新地中安排的诸多定数已经发生改变，大红龙已在世界末日之前就被正法所斩。因此，《启示录》在本部分所描述的大红龙被捆绑一千年再被释放已经不可能存在，所谓的第二次审判与复活之事绝不可能发生。但为了让全世界各种族、国家、语种、民族、方言的人们，在大法之福从世界末日中化解出来的这段难能可贵的最后被拯救的机会里，能够不被撒旦魔鬼和利益小人迷惑，明辨善恶，与撒旦大红龙中共划清界线，抹去“锤子镰刀”兽印，与大淫妇中共北京政权划清界线，跟随救世主走向未来，我们有必要把相关的内容解读出来以警示世人。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    20:01　　我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大链子。

    20:02　　他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年，

    20:03　　扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国，等到那一千年完了。以后必须暂时释放它。

    【解封解读】

    大红龙，也就是撒旦，就是被众神安排来迷惑人，并在末世时制造迫害圣徒大法弟子的大患难的魔鬼。因为是被众神安排的，所以过去众神只根据大红龙自己的罪被判囚禁无底坑一千年，而没有把迫害圣徒与世人之罪算在他的头上，而是把这些罪都算在江泽民及胡锦涛等这些兽身上。于是《启示录》就写“等到那一千年完了”，大红龙被囚禁之罪满，“以后必须暂时释放它”。但是，救世主法轮圣王审判争战只按真善忍，迫害圣徒与世人之罪同样要算在他的头上，所以大红龙在2002年1月23日之前就被正法所斩，从此天地间已经没有大红龙的存在。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    20:04　　我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。

    20:05　　这是头一次的复活。其余的死人还没有复活，直等那一千年完了。

    20:06　　在头一次复活有分的，有福了，圣洁了。第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。

    【解封解读】

    第19章11节指出“神之道”的审判争战都按照公义；第19章15节指出“神之道”必然要踹全能神烈怒的酒榨。《启示录》用踹酒榨来属意救世主要在末日审判中为圣徒讨回被迫害的血债，救世主法轮圣王神之道也同样具有审判权柄。但除了救世主和上帝，约翰还看到其他神有审判权限，但这些神的名号却不得而知，于是《启示录》就说“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。”说的是“几个”，而不是“两个”。

    “给耶稣作见证，并为神之道被斩者的灵魂”指2千年前被耶稣赎买的以色列人，也就是耶稣的144000名弟子中，那些在人类末世转生到中国，并成为了救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的弟子，也就是成为大法弟子。这些耶稣曾经的弟子在大患难中被中共迫害死。所以《启示录》称这些人为“给耶稣作见证，并为神之道被斩者的灵魂”。也就是约翰在第五印看到的祭坛底下的那些“为作见证被杀之人”的那些灵魂中的其中一部分，所以约翰在《启示录》中用“我又看见那些”这几个词来说明这些灵魂就是他先前在第五印看到的那些。

    “那些没有拜过兽和兽像，也没有在额上和手上受过它印记之人的灵魂”就是第13章8节提到那些从一开始就不相信江泽民对法轮大法所诽谤的那些话的人，这些人还是耶稣那144000人，只不过这些人并没有成为大法弟子，但他们是那些被斩的曾经是耶稣弟子的大法弟子的兄弟，也因各种原因被共产党杀害。这些人就是第五印第6章11节所说的“他们的兄弟”。

    “他们都复活了，与基督一同作王一千年”：这些人复活之后都将成为未来新地之上的众王。这就是头一次复活。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    20:07　　那一千年完了，撒但必从监牢里被释放，

    20:08　　出来要迷惑地上四角的列国，就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。

    20:09　　他们上来遍满了全地，围住圣徒的营，与蒙爱的城。就有火从天降下，烧灭了他们。

    20:10　　那迷惑他们的魔鬼，被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。

    【解封解读】

    大红龙有第二次为祸的机会这件事情都是过去众神定下在七印封印历史书卷中的内容，但因为救世主审判争战只按真善忍，大红龙撒旦早已被斩，所以这里的事情绝不可能再现。

    “歌革和玛各”是属意说法，用来说明那些专门与基督为敌的国家。

    按照七印封印定下的历史，大红龙在此时才被判与八大兽同罪，都被扔进火湖受永生永刑之罪。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    20:11　　我又看见一个白色的大宝座，与坐在上面的。从他面前天地都逃避，再无可见之处了。

    【解封解读】

    《启示录》在这里用“一个白色的大宝座”来区别第4章2节约翰来到天国时见到的上帝耶和华的宝座。上帝是天地之王，但天地却都要在这位神面前逃避，其实已经道出这位神就在上帝之上。如果不能站在上帝之上来解读，就根本无法解读约翰看到的这个场景。

    天地都在这位神面前逃避，这位神自然也无法审判地上众生了，所以很明显，这位神不是来审判的，如果解读为代表上帝之上的过去众神来监督审判可能比较合适。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    20:12　　我又看见死了的人，无论大小，都站在宝座前。案卷展开了。并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。

    20:13　　于是海交出其中的死人。死亡和阴间也交出其中的死人。他们都照各人所行的受审判。

    20:15　　若有人名字没记在生命册上，他就被扔在火湖里。

    【解封解读】

    “死了的人”就是经过世界末日而第一次死去的人，以及1千年后地上的人又被撒旦迷惑而攻击基督国度而死的人。

    这里的“宝座”并非11节提到的白色大宝座，而是有审判权柄的那几个宝座。

    “案卷展开了”所说的案卷指记录人类历史以来所有无论大小事情中每个人的所作所为。另有一卷就是审判生命册。

    “海交出其中的死人”并非指地上那些死在海里的人。只要是地上的人，无论是死在海里还是太空里，都属于地府阴曹管。海底也有人，海底的人死了归海里管。这句话意思就是海交出经世界末日死了的海底世界之人。海中的这些死人都要复活过来到宝座前接受审判。

    “死亡和阴间也交出其中的死人”指地上的人，在经世界末日死了但在第一次复活中没分的地上之人以及第一次复活开始1千年以来到撒旦被扔进火湖这段时间死的地上之人。“死亡”就是第四印所讲的一位被称为“死”的神，他被赋予大权柄，可以夺去地上三分之一人的命，阴间也归他管。也就是被死神夺取了性命的、和还在阴间里的死人都将被复活过来到宝座前接受审判。

    “若有人名字没在生命册上，他就被扔进火湖里。”：《启示录》通过这句话向世人道出了一个真相：整个七印封印定下的天地历史都是经过众神严密安排的，为了安排这件事，为了演好这场戏，地上和海底的每一个人都是专门安排的，都是有定数的，都是在历史一开始的时候都定好的。每一个来到地球上的人，都被一一造册记在审判生命册中。审判生命册里的每一个人，在来到世间之前，都与过去众神签了约。每个人都有约，约定中每一个人将在人世间生生世世如何转生，在每一世都做什么事都是规定好的。有些人签下了做好人之约，有的人签下了做恶人之约，但无论是什么约，按照约定去做就是对的，将在末日审判中得到赏赐，违反约定的就是错的，将得到刑罚。无论是做好人还是恶人，都有道，所谓盗亦有道，都要注重道德人心。违反了道，就是给自己积攒罪业。如果有些生命，不在过去众神的审判生命册中，私自跑到地球上来，就是严重地干扰了众神安排的七印封印的历史，就是对自救、拯救与更新天地之大事件的严重破坏，其罪极大，应受最重刑罚，所以被判直接扔进火湖里受永生永刑之罪，而无论他来在地球上作了什么事情。那些跑到地球来的外星人，就是这一类。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    21:01　　我又看见一个新天新地。因为先前的天地已经过去了。海也不再有了。

    【解封解读】

    “新天新地”是众神在整部七印封印定下的历史安排的终极目地。这个新天新地并非从新再造出来的，而是从过去旧天旧地中脱胎出来的。

    新天新地上不能没有生命，不能没有神、人、兽，所以在接着“我又看见一个新天新地”之后应该还有这样的情景，我又看见了新人新神新兽等新生命。这些新生命，有部分是从过去旧天旧地脱胎出来的，有些是上帝重新用新天新地中的物质再造的。

    “海不再有了”是因为海在整部七印封印历史中被安排了毁灭。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    21:02　　我又看见圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。

    21:03　　我听见有大声音从宝座出来说，看哪，神的帐幕在人间。他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。

    21:04　　神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。

    21:05　　坐宝座的说，看哪，我将一切都更新了。又说，你要写上。因这些话是可信的，是真实的。

    21:06　　他又对我说，都成了。我是阿拉法，我是俄梅戛，我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。

    21:07　　得胜的，必承受这些为业。我要作他的神，他要作我的儿子。

    21:08　　惟有胆怯的，不信的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里。这是第二次的死。

    【解封解读】

    “圣城新耶路撒冷由神那里从天而降”就是说圣城新耶路撒冷是由上帝直接造的。

    “神的帐幕在人间”也就是说这座圣城是直通上帝那里的。

    “我将一切都更新了”也就是新天，新地，新星辰，新淡水，新草木虫鸟，新神，新人等所有新的一切都是我更新的，都是因为我按照众神定下的七印封印的历史更新的。是因为我，七印封印历史才能成，是因为我，才为救世主铺平了到人间拯救众生的道路。

    “我是初，我是终”也就是更新天地这件事情一开始就有我，这件事情结束也有我。旧天地结束时我在，新天地产生时我也在。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    21:09　　拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。

    21:10　　我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。

    …　　…（略）

    22:05　　不再有黑夜。他们也不用灯光日光。因为主神要光照他们。他们要作王，直到永永远远。

    【解封解读】

    因为过去众神定下的新天新地中，地球这个地方就是留给耶稣基督的，未来新天地中的人世间就是耶稣基督作王，他那些144000名弟子就是被安排为人间众王的，而其他诸佛世尊以及大法弟子都各回各世界不入世间，所以七印封印书卷也就只呈现约翰所知道的新天新地中的圣城是怎么样的。整个第21章11节到第22章5节都是讲圣城新耶鲁撒冷的情况，其内容我们就从简省略不解读了。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    22:06　　天使又对我说，这些话是真实可信的。主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人。

    22:07　　看哪，我必快来。凡遵守这书上预言的有福了。

    22:08　　这些事是我约翰所听见所看见的。我既听见看见了。就在指示我的天使脚前俯伏要拜他。

    22:09　　他对我说，千万不可。我与你，和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜神。

    22:10　　他又对我说，不可封了这书上的预言。因为日期近了。

    22:11　　不义的，叫他仍旧不义。污秽的，叫他仍旧污秽。为义的，叫他仍旧为义。圣洁的，叫他仍旧圣洁。

    22:12　　看哪，我必快来。赏罚在我，要照各人所行的报应他。

    【解封解读】

    第22章7节中的“我”指约翰。《启示录》真正要预言的不是世界末日与末日审判，而是要预言救世主就是法轮圣王诚信真实万王之王万主之主神之道李洪志师父。所以“遵守这书上预言的有福了”就是说，既然《启示录》预言的救世主是李洪志师父，那么那些遵守这个预言的人就会追随救世主李洪志师父，那么他就得救了，他就有福了。

    第22章9节所说的话是圣徒说的，所以“仆人”指救世主的仆人，“神”指救世主。也就是说要敬拜救世主。我与你约翰，以及你约翰的那些兄弟众先知，并那些遵守这书上言语的人，都是作救世主仆人的。

    第22章12节中的“我”也是指约翰。“赏罚在我，要照各人所行的报应他”就是每个人在末日审判中是得到赏还是得到罚都是由他自己的所作所为决定的。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    【启示录原文】

    22:13　　我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。

    22:14　　那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。

    22:15　　城外有那些犬类，行邪术的，淫乱的，杀人的，拜偶像的，并一切喜好说谎言编造虚谎的。

    22:16　　我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。

    22:17　　圣灵和新妇都说来。听见的人也该说来。口渴的人也当来。愿意的都可以白白取生命的水喝。

    22:18　　我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上。

    22:19　　这书上的预言，若有人删去什么，神必从这书上所写的生命树，和圣城，删去他的分。

    22:20　　证明这事的说，是了。我必快来。阿们。主耶稣阿，我愿你来。

    22:21　　愿主耶稣的恩惠，常与众圣徒同在。阿们。

    【解封解读】

    第22章13节到19节这几节内容并非约翰从七印封印书卷听到的话，解读为约翰在天界或者回到拨摩岛耶稣又显现出来告诉约翰的话可能比较合适，就像在前三章耶稣告诉约翰的话一样。

    这里的“我”指耶稣。“我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终”指这件自救、拯救与更新天地的大事一开始就有我，结束的时候我还在，我是这一切的开始，也是这一切的结束。

    “我是明亮的晨星”这是耶稣对自己在整个自救、拯救与更新天地的大事件中的身份的最恰当的说明。耶稣是以色列人的基督，但不是在末世真正来拯救众生的救世主，他是为真正的救世主预备道路的。所以他说自己就像明亮的晨星，就象是为世人照亮寻找救世主的光明，只要看到明亮的晨星，就知道谁是救世主，太阳必然很快来了。

    “我向一切听见这书上预言的作见证”：也就是说，这书上的预言的真实性，从这书上预言出来的救世主的真实性，我耶稣可以来作见证。真正相信耶稣的，就应该遵守这书上预言，就应该追随这书上预言出来的救世主。

    “证明这事的”就是约翰。约翰听完耶稣的教诲后，就回答耶稣说：“是这样的，我遵从您的教诲”。

    ﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡﹡

    为了便于读者理解《启示录》的正解真意，我们在前面第九部分“复活与新天新地”解封解读的基础上，形成了第九部分的正解真意，全部汇总如下。其中，最左边的数字代表的是这句正解真意对应的《启示录》原文章节。

    第九部分　“复活与新天新地”正解真意

    20:01　　我又看到一位神从天而降，手里拿着无底坑的钥匙，和一条大链子。

    20:02　　他捉住了那条大红龙，就是那条古蛇，又叫魔鬼，也叫撒旦，用那条大链子把它捆绑住，不到一千年链子不解开。

    20:03　　并把他扔在无底坑里，然后将无底坑关闭，用印封上，使它不得再迷惑列国，等到那一千年完之后必须暂时释放它。

    20:04　　我从七印封印书卷中又看见几个宝座，也有坐在上面与上帝耶和华一样的神，并且也有审判的权柄赐给他们。我又看见那些因为给耶稣作见证而被杀害的大法弟子，以及那些没有拜过魔鬼与魔鬼的像，也没有在额上和手上受过共产党“锄头镰刀”印记的那些被杀害的耶稣曾经弟子的灵魂，他们都复活了，并且将在人间作为世界之主耶稣基督在新天新地上的众王一千年。

    20:05　　这是七印封印书卷定下的头一次复活。七印封印书卷还给人定下了第二次复活，这个时间就是第一次复活之后的一千年。在这一千年里，那些没有复活的将在阴间中受罪，以还清他们的业。

    20:06　　能够有分在第一次复活的，就有福了，也圣洁了。从此他们将得到永生之身不会死。他们一定是上帝和耶稣基督的祭司，并要作耶稣基督在地上的众王一千年。

    20:07　　那一千年结束后，撒旦就会从无底坑中被放出来。

    20:08　　他出来后又开始迷惑住了地上四角之国，按照属意来说就是歌革与玛各，并让歌革和玛各的人聚集起来与耶稣基督争战。他们的人数多如海沙。

    20:09　　他们从各地上来遍满这个地，围住耶稣基督众弟子的营与蒙上帝爱护的城。我看到就有火从天而降，烧灭了他们。

    20:10　　那迷惑他们的魔鬼撒旦，就被扔进硫磺的火湖里，就是共产党八大兽灵受永生永刑之罪的地方。撒旦也将在这里与他们同列必受那永生永刑的痛苦。

    20:11　　我从七印封印书卷中又看到一个白色的大宝座，坐在上面的神威严无比，连天与地都要逃避，在他面前没有天与地的位置。他是代表过去众神来监督审判的。

    20:12　　我又看见死了的人，无论大小，都站在那些坐宝座的众神面前。放置在坐宝座的众神面前的案卷展开了，上面记载着历史以来的各种事情。并且另外的卷也展开了，就是审判生命册。死了的人都凭这些案卷所记载，照他们所行的接受审判。

    20:13　　于是我看到海底世界交出了其中的死人。死神和阴间也交出了其中的死人。他们都照各人所行接受审判。

    20:15　　如果有人名字没有记在审判生命册上，那就是私自跑到地球上来的，就是严重地干扰了众神安排的七印封印的历史，就是对自救、拯救与更新天地之大事件的严重破坏，其罪极大，应受最重刑罚，他就直接被扔进那烧着硫磺的火湖里受永生永刑之罪。

    21:01　　我又从七印封印书卷中看到了一个新天新地。因为以前的那个旧天旧地已经过去了。这个新天新地与过去不同，海不再有了。

    21:02　　我又看见了圣城，新的耶路撒冷由上帝那里从天而降，一切都齐全了，就等着他的主人耶稣基督的到来。

    21:03　　我听见上帝宝座那里出来大声音道：“看啊，这就是上帝在人间的庇佑。上帝将自己的处所从天上延伸到了地上，上帝从此将与人同住，人真正地成为上帝的人民，上帝也将与人同在，做人的上帝。”

    21:04　　“上帝也会让人从此没有眼泪，得到永生不会死亡，没有悲哀，没有哭泣，没有疼痛。因为新天新地已成，过去的历史安排将一去不复返，”

    21:05　　坐在宝座上的上帝说：“看啊，我将一切都更新了。”又对我说：“你要把刚才这些话写上。因为这些话是可信的，真实的。”

    21:06　　上帝又对我说：“未来天地更新所定下的事情都成了。我是这一切的开始，也是这一切的结束。从此以后，我要将造就生命之水白白地给那些需要生命之人，让他们得以与我一样永生不灭。”

    21:07　　“在为了自救、拯救与更新天地这件事中得胜的，就必然会得到这些作为对他的回报。从此，在新天新地中，我就是他的上帝，他就是我儿子。”

    21:08　　“只有那些胆小的，不相信神的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们就有分在烧着硫磺的火湖里受那永生永刑的罪。这就是第二次的死，永远没有生的死。”

    21:09　　拿着金碗的其中一位圣徒对我说，你到这里来，我要将世界之主耶稣基督在人世间的国度指给你看。

    21:10　　我被圣徒感应而动，不知怎么就被带到一座高大的山上，他就把由上帝那里降到地上的圣城新耶路撒冷指示给我看。

    21:11-

    22:04　　圣城有神的荣耀，是天国在人间，真正的人间天国。凡是不洁净的，并做了可憎之事和说假话的，便进不了圣城。只有名字写在诸佛世尊生命册上的人才得以进圣城。

    22:05　　在圣城里的人将没有病，没有痛，没有黑暗，上帝永远光照他们。

    22:06　　圣徒又对我说：“这些话是真实可信的。众先知从众神那里感应到的灵意就是要差遣他的使者，也就是约翰你，把很快就必成的自救、拯救与更新天地之大事指示给世人，以免他们在滚滚红尘中迷失了方向。”

    22:07　　看哪，我约翰很快就会来到。凡遵守这书上预言的有福了，因为从这书上的预言中世人将会知道真正的救世主。那些遵守这个预言的人就有福了，因为他们就会追随真正的救世主，就会得到救世主的救度。

    22:08　　这些事都是我约翰所亲身听见看见的。我既然都听见看见了，于是我就在指示我看到听到这些事的圣徒的脚前俯伏拜他。

    22:09　　他对我说：“千万不可拜我，你要敬拜救世主。我与你，以及你的兄弟众先知，并那些遵守这书上言语的人，都是作救世主仆人的。”

    22:10　　他又对我说：“绝不可以封了这书上的预言。因为日期近了。”

    22:11　　不义的，叫他仍旧不义。污秽的，叫他仍旧污秽。为义的，叫他仍旧为义。圣洁的，叫他仍旧圣洁。

    22:12　　看啊，我约翰很快就会来到。对我的赏罚都来自于我自己，每个人都将按照他所行的报应他。

    22:13　　“自救、拯救与更新天地的大事一开始就有耶稣我，结束的时候我还在，我是这一切的开始，也是这一切的结束。”

    22:14　　“那些在自救、拯救与更新天地的大事件中把自己的罪洗干净的有福了。他们可以有到生命树那里的资格，也能够到我的圣城这里来。”

    22:15　　“圣城外有那些犬类，行邪术的，淫乱的，杀人的，拜偶像的，并一切喜好说谎言编造虚谎的。”

    22:16　　“我耶稣差遣我的使者约翰为众教会将这些事向你们证明。我是大卫的根，又是他的后裔，我就是以色列人的基督。我就像明亮的晨星，是为世人照亮寻找救世主的光明。”

    22:17　　“上帝和圣城新耶路撒冷都说来。听见这些的人也应该说来。想喝生命之水的人也应当来。愿意的都可以来白白取生命的水喝而得到永生。”

    22:18　　“我以耶稣、上帝之子、世界之主、基督、诸佛世尊之名号向一切听见这书上预言的作见证，若有人在这预言上加添什么，上帝必将写在这书上的灾祸加在他身上。”

    22:19　　“这书上的预言，若有人删去什么，上帝必从这书上所写的生命树，和圣城，删去他的分。”

    22:20　　我是证明这事的约翰，我主耶稣基督对我说完上面的教导，我就回答说：“是这样的，我遵从您的教诲。我会很快回来您的左右。阿门。主耶稣啊，我愿意你来到我们这里。”

    22:21　　“愿我主耶稣的恩惠，常与众圣徒同在。阿们。”


zheng jie

后语

    世人总认为《启示录》是圣经的一部分，其实不是。世人总认为《启示录》是约翰从上帝或者耶稣之道中悟到的真理，又或者是约翰从他自己能预知未来的宿命通能力中看到的未来景象。其实都不是。《启示录》是众神上帝定下的整部七印封印历史，通过约翰之口，用人类的预言再现出来，以启悟世人。所以他里面讲的内容，一定超出了犹太教基督教的内容，也超出了道教佛教的内容。所以他里面讲的内容，一定超出了约翰的知识范围，超出了当时西方人的知识范围，也超出了当时东方人的知识范围。

    世人总以为《启示录》是要告诉世人未来将有世界末日、末日审判与复活等各种事件，其实不是。这些根本就不是《启示录》要揭示给人知道的真相。世界末日、末日审判等等现象在《启示录》中根本就不算迷，都是《启示录》直接就告诉了人，那根本就算不了《启示录》要预言给人知道的谜。《启示录》真正要预言的谜底是不能直说的，否则就是泄露天机。谜底必然要透过《启示录》的文字表面去解读出来。

    谁是救世主就是整部《启示录》真正要预言的谜。

    法轮圣王诚信真实万王之王万主之主神之道李洪志师父就是救世主，所有众生必需经过救世主李洪志师父的救度才有未来！这就是《启示录》的谜底。

    历史以来的诸佛世尊出现于世都是为了给救世主预备道路。这就是人类历史的真相！

    历史以来的共产主义运动都是为了让中国成为撒旦的魔鬼之国，为的就是在人世间制造大患难，用泱泱大国之力迫害大法弟子，以考验大法弟子以及曾是历代诸佛世尊弟子的大法弟子，同时看世人在其中的表现以决定末日审判时是被毁灭还是有未来。这就是历史的真相！

    凡是在中共政权里，凡是受了“锤子镰刀”兽印的，都不能被诸佛世尊赎买，都没有未来，都被过去众神安排为毁灭。这就是历史的真相！

    于是过去众神为了自救、拯救与更新天地，而在旧天旧地演化到成住坏灭的最后阶段，围绕救世主将在末世末劫之时宇宙正法与拯救众生这件事情，安排了整部七印封印大戏，这部戏的戏台就搭在地球上，中国则是这场戏的主场。整部人类历史这场大戏，过去众神上帝是这一场大戏的导演。整部大戏按两条主线发展，一条在西方，一条在东方。邪恶大红龙从西方来，神从东方来。众多的诸佛世尊下世都因为这个大事因缘而纷纷出现于世。

    这部历史大戏的最后一场戏，就是迫害圣徒满了劫数这个大患难。这场历史大戏的最后一场迫害圣徒之戏，现在正在上演着。这最后一场大戏的主角就是大法弟子，而大红龙中共北京政权就是这场戏中的反角。中国人都在这场戏中扮演了不同的角色，其他各国扮演着看客。

    世人都被迷在其中，就看其选择。无论是演戏的还是看客，都要在这场戏中选择。是选择魔鬼还是选择被救世主救度。选择救世主，就是选择了未来。选择魔鬼共产党，就是选择了被淘汰没有未来。

    但是，救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父的无限慈悲是要救度一切众生。救世主审判争战只按真善忍，并不按照七印封印历史定下的法则进行，也不按照上帝定下的约定执行，也不遵照过去众神定下的被淘汰者与被拯救者进行拯救，一切都依真善忍，都以真善忍为标准。于是，因为大法之福，七印封印定下的人类历史从1992年大法开传那一天开始就在重新书写，历史等下的劫数都在改变，正如我师救世主李洪志师父在2002年5月19日发表经文《大法之福》所说：“十年正法，乾坤再造，救度无量众生于坏灭，开创无量大穹圆容不灭之法理，之无量智慧。此乃众生之福，众大法徒之威德。　为师十年传大法，仅世间定数已大动，历史定下彗星之灾已过，三次大战已免，九九年天地成住坏灭之忧已不复，法正人间在即。世间众生将回报大法与大法徒救度之恩。善哉，善哉，善善哉！”

    大法弟子的慈悲讲真相，正在挽救那些即将被过去众神安排为毁灭与没有未来的众生，尤其是当今的中国人。

    因为大法之福，撒旦大红龙已被正法所斩，第三次世界大战之灾已免，上帝两位使者也不会出现，世界末日的种种安排都将发生改变。

    因为大法之福，本来是世界末日的这段人类灭亡的时间就成为了世人难能可贵的最后被拯救的机会。

    因为大法之福，大法将给那些受了兽印的世人抹去兽印、从魔鬼生命册除名的最后机会。当今大法弟子讲真相劝导世人“三退”（退出共产党、共青团、少先队）就是为了救度世人，特别是中国人。受了兽印的世人只要“三退”就可以免去刑罚兽印之人的各种罪，从而有被救世主救度的机会而有未来。

    人类的未来，必如我师救世主法轮圣王诚信真实万王之王万主之主神之道李洪志师父在《法正人间预》中所说：“正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。”

    觉醒吧，世人，神的誓约正在兑现！！！

    觉醒吧，中国人，快抹去兽印，从中共王朝里出来，免得与她同罪。

    看哪，我必快来。凡遵守这书上预言的有福了。（《启示录》第22章7节）