西方艺术

此网页使用了框架，但您的浏览器不支持框架。


qjs

目录

神传文化─ 文艺复兴神形兼备的写实精神
前言
创造空间深度的《透视法》
光线和明暗处理 （意Chiaroscuro; 法clair-obscur）
解剖学和人体结构
媒材的進步与质感的追求
北方的精密写实
意大利将油画发扬光大
精神层面的写实─内在情感和心理的表达
以肢体动作传达心灵
结语

艺术的时空之旅
前言
南与北
窗
黑暗与光明
设展卢浮宫
大与小

文艺复兴盛期的美术：达芬奇介绍
（一）：文艺复兴盛期（1500?-1520）
（二）：第一次佛罗伦斯时期1469－1481
（三）：第一次米兰时期（1482 ─ 1499）
（四）：第二次佛罗伦斯时期 1500－1505
（五）: 第二次米兰时期（1506─1513）
（六）：最后的岁月 1514－1519

名画赏析
阿诺非尼的婚礼
《死神和守财奴》─ 一个道德寓言
霍尔班《法国大使》
圣者来自天上而世间—拉斐尔的《圣容显现》

西方艺术漫谈
人物写实油画大赛 ─正统艺术的回归
西方艺术史：理性、明晰的新古典主义
新古典主义兴起的背景概述
（一）、庞贝等古城出土 引发研究热潮
（二）、以学术方式延续艺术传统
（三）、法国皇帝拿破仑提倡，开展正统艺术有利环境
新古典主义的艺术特质
新古典主义的代表艺术家
绘画
雕塑
建筑
注释
漫谈写实绘画的趣味
米开朗基罗和他画的故事
浅谈“矫饰主义”


点击封面进入


qjs

前言

作者：周怡秀

    凡是爱好艺术的人都可能察觉到，东、西方艺术从本质到表现上都存在着相当大的差异。东方文化注重内涵，艺术上强调“写意”，讲究“传神”而不重“形似”；相反的，西方正统艺术追求“写实”、“逼真”，成为西方艺术的最大的特色。

    这种“写实”精神，似乎也是出自西方人的天性和本能。其渊源可以回溯至上古时期，例如埃及、希腊的艺术中，真实感与美感兼具的作品不在少数。埃及的艺术虽然看来公式化，他们的雕刻、绘画总是因袭着特定的模式，但是“永生”与“复活”的观念使得埃及人留下了许多栩栩如生的肖像，为的是使复活的灵魂回来时能找到本人形像得以寄托。其中最有名的例子，应属新王国时期法老王艾克纳顿的皇后内芙提提的彩绘塑像。虽说是三千三百多年前的作品，当其优雅、自信、高贵的神态，活生生的展现在现代人眼前时，还是令人有“惊为天人”的赞叹。

《内芙提提》皇后塑像 埃及新王国时期，约1340 B.C. 高50公分

    希腊人的艺术追求“均衡”、“和谐”的理想之美，他们在模仿自然的同时也在探索着美的原理，希望能找出永恒不变的法则。例如雕刻家波里克雷特受数学家毕达哥拉斯的启发，著作了《法规》一书，其中详尽研究了人体和事物各部分的比例关系。这也说明了为何希腊雕像总是结构准确而且形像完美。如Artemisium Cape的宙斯（或海神）像，米罗岛的维纳斯、和米隆的掷铁饼运动员像，至今仍是雕刻中的经典之作。

《男性神像》（宙斯或海神波塞顿）约460～450 B.C, 青铜，约 210 公分高，于希腊邻近的海底发现

米罗岛发现的《维纳斯》像，约西元前2世纪，卢浮宫美术馆藏

仿米隆（Myron）《掷铁饼者》， 原作约西元前450年

    而承袭了希腊艺术的罗马人学得了正确的人体结构和比例之外，更希望忠实记录当时重要人物的真实相貌和性格。这些都为文艺复兴开始的西方艺术的奠定了“写实”基础。

    虽说“文艺复兴”运动（Renaissance）是古代希腊、罗马文化的“复兴”或是“再生”，事实上却是一次艺术的空前飞跃，特别是绘画上的成就是前所未有的。

    古希腊哲人亚理斯多德认为艺术模仿自然，而模仿的作品令人产生兴趣和愉悦的快感。如果艺术的模仿能進一步达到“逼真”，甚至“以假乱真”，自然就更令人赞叹了。所以在西方，“逼真”理所当然成了艺术品优劣的判断标准之一。然而要达到“逼真”有其必要条件，成熟的媒材运用和绘画技术是不可缺少的。文艺复兴前的绘画，主要媒材以壁画、陶瓶绘，木板彩绘、马塞克等为主，虽然也不乏佳作，但是毕竟离“乱真”还有一定差距。而文艺复兴绘画超越前人的，正是这种“求真”技术的不断突破。

    但是模仿自然的绘画要达到“逼真”，确实有许多要突破的困难。难就难在属于平面二度空间的绘画，却要创造出三度空间假象。因此，如何在平面上表现出空间的深度？如何准确描绘出物体不同的视角？如何表现出物体光影作用下的立体感、量感？如何表现不同物体的材质？如何使光线和空气如眼见般的自然而透明？更重要的是，如何使画中主题生动而不僵化死板……这些都是千古以来正统写实画家要面对的问题。然而，这些问题到了文艺复兴时期，似乎都逐渐获得了解决。


qjs

创造空间深度的《透视法》

        希腊艺术家借用数学来探索“比例”与“和谐”之美，文艺复兴艺术家也继承了这样的精神。例如佛罗伦斯建筑家布鲁内列斯基发现：如果把平面上的线条集中在一个消失点上，按照近大远小的比例延伸，就会呈现出距离和空间感。这个说法被身兼建筑师、数学家、剧作家、音乐家的阿尔贝提发扬光大，在其著作《论绘画》中确立了透视法的原则。当时的画家几乎都被这个新发现深深吸引，乐此不疲的运用在画面上。于是陆续出现了马萨其奥的《三位一体》；达芬奇《最后的晚餐》、拉斐尔《雅典学院》……等经典之作；可以说没有一个画家不采用透视法则来架构空间的逻辑性。自此透视法成为西方正统绘画中空间处理的重要准则，一直到二十世纪所谓“现代艺术”出现后才被故意摒弃。

《三位一体》，1428年，马萨其奥为佛罗伦斯新圣母教堂北侧翼廊在作的湿壁画

    一旦掌握了透视技术，在平面上表现假想的三度空间是很容易的事。往往文艺复兴的绘画结合了建筑结构，形成空间延伸的错觉。壁画中的透视和建筑的结构相连，壁面就如同洞开了另一个空间，使观者眼花缭乱，真假难辨。法国人把这种技术叫做“欺骗人的肉眼”（trompe l’oeil）。达芬奇在米兰《圣玛利亚感恩修道院》食堂墙面上画的《最后的晚餐》，就是希望观者走進饭厅时，仿佛亲身目睹耶稣和十二门徒共進晚餐的现场。当然，他不能算成功，原因倒不是透视法没有运用好，而是他混合颜料的新配方失败，使得这幅杰作很快就开始剥落，当然效果就打了折扣。

《最后的晚餐》雷奥纳多•达芬奇，原为米兰《圣玛利亚感恩修道院》食堂所作壁画

    这种技术被运用到极致，可以创造出人间不可思议的景象，特别是结合宗教和神话题材的时候。例如柯列乔为巴马的圣乔凡尼大教堂所创作的天顶壁画《圣母升天》，采用消失点在穹顶中央的仰角透视法，成功创造了一个层层不断向上延伸的壮丽景象，直到苍穹极处。

《圣母升天》，柯列乔（Correggio， 1499-1534）于1526─1530年为巴马的圣乔凡尼大教堂圆拱天顶所作

    我们常说眼见为实，看见了就相信。一般教徒看不到神的存在，对信仰坚定的程度只能凭着个人的悟性。文艺复兴时期的人们已经不象中世纪时期那样无条件的接受教会的约束，人们也更注重现世的生活。在艺术的表现上，宗教题材已摆脱中世纪刻板的偶像形式，画中的世界和人的现世生活也更为接近。但是，如果艺术家能够用高超的技术描写出神存在的真实感觉，让观者仿佛“身临其境”、有亲身目睹“异象”或“神迹”的震撼，必然能够感动那些已经快要麻木或与教会渐行渐远的信徒们，使人们的信仰更加坚定牢固。这也是教廷为何如此尽力网罗最优秀的艺术人才为之服务的原因。

    当然，一个有信仰而技术高超的艺术家确实是为了“荣耀神的伟大”而尽心竭力的创作。他们诚挚的想向人展现神的光明美好与真实存在，用兢兢画笔将宗教故事如实景般历历呈现在画面上。或许在纯净的心态下，灵光乍现，技术的突破便有如神助。此时撼动人心的力量，便不只是来源于宗教，也不只是来源于艺术技巧，而是二者相乘的效果。

    透视法除了运用在壁画上，一般绘画也经常使用。文艺复兴时代的绘画观念是：一幅画就象是打开的一扇窗，画面展现出“窗外”另一个的空间。所以画中的空间感的处理就极其重要。在达芬奇《天使报喜》中，天使和童贞女玛利亚身处于一个辽阔的户外景致中，其间有建筑、有树木，有草地，有河流船只、有远山。达芬奇将透视法连结了画中建筑、地砖、石桌、花台，延伸至远处的地平线消失点，将观者的视线带到飘渺的远方。

《天使报喜》雷奥纳多•达芬奇，油彩画板，1473-75年作，佛罗伦斯乌菲兹美术馆藏

    事实上，达芬奇在画中除了透视法，还采用了“空气远近法”来辅助远近距离感。这种方法乍看之下很象中国山水画中“虚、实”的用法，如近山突出、明显；属于“实”，用浓墨；远山朦胧，飘渺，属于“虚”，多用淡墨。虚实对比之下，远近差距就出现了。当然达芬奇的脑中不见得装着中国的“阴阳”、“虚实”之理，他只是务实的把大自然中观察到的景象呈现在画面上：除了远近不同的物体隔着空气呈现出色彩和明暗的差异之外，达芬奇还神奇的使光线与空气互相交织成一片透明、流动而生机蓬勃的空间，令人神往不已。


qjs

光线和明暗处理 （意Chiaroscuro; 法clair-obscur）

         中古世纪的艺术家把“光”视为“神”的显现，所以在绘画中的经常用最鲜丽的色彩（通常也是昂贵的）和耀眼的金箔来荣耀神、表现神。这样的作品虽然辉煌绚丽，但因中世纪绘画多属平板僵硬的图案形式，毕竟无法说服人的肉眼，让观者感受到神的真实展现。

    文艺复兴时，画家们的题材从刻板的偶像形式转移到肉眼所见之现实世界。此时“光”对艺术家而言有了不同的意义。因为物体在光的作用下呈现出丰富的明暗变化；如果画家能在画面上精确处理明暗，就能表现出物体的立体感和重量感。这种技术后来成为西方正统美术的基本功—“素描”的重要部分。

    佛罗伦斯的艺术家是最早突破中世纪圣像画的刻板模式，在立体效果上取得成就的。如十四世纪初的乔托（Giottodi Bondone）以自然为师，用明暗的立体效果重现了希腊、罗马艺术的写实精神，所以被尊为“文艺复兴之父”。他在亚西西圣方济上教堂中所作的壁画《圣方济传》，和在帕度瓦阿雷那教堂作的《若雅敬的故事》中，都可看到建筑物的立体深度和人物的厚实感。即使这些画还不完全成熟，然而它却对未来的绘画方向产生了决定性的影响。

《圣彼得投影行医》，马萨其奥于佛罗伦斯为布兰卡契礼拜堂所作的《圣彼得》系列壁画一景

《圣彼得投影行医》局部
    十五世纪初的马萨其奥（Masaccio），将明暗关系处理得更纯熟、自然，而且还更進一步统一了光源。以佛罗伦斯布兰卡契礼拜堂的《圣彼得》系列壁画中《圣彼得投影行医》为例，彼得一行人从远处沿着一排建筑物走来，光线明确地从右上方射入，照耀在人物的脸颊、衣袍上、墙面上，并在地面上投下了长长的人影。所有的朝阳的方向都是一致的，而所有次亮面和背光面也是一致的，使得画面更具有逻辑和整体性。

    事实上，马萨其奥的光源统一还不只限于单一画面，而是从整个教堂的左、中、右壁面来整体考量的。他以中央神龛的位置作为光线的来源；所有左边、左侧墙壁的光源一律从右来；右边、右侧墙壁光源一律从左来。如此整个教堂壁画的明暗都能合理的统整起来。马萨其奥虽然只活了27岁，但是上天派给他的任务似乎已经完成，他留下的作品虽然不多，却也足以成为后人典范。后辈精英如达芬奇、米开兰基罗、拉斐尔等都曾用心钻研过马萨其奥的作品，对他推崇备至。

    马萨其奥之后名家辈出，在前人的基础上，明暗法结合着不同的媒材（如蛋彩、油画）的特质，和对物体结构的精确掌握而日益完善。

《施洗约翰》，达芬奇作于1513—16年

    出生于1452年的达芬奇富于实验精神，经常尝试各种明暗对比的效果。随着经验的累积，他发现细腻的明暗变化在绘画中更具艺术感染力，因而发展出“晕涂法”（Sfumato），达芬奇自己形容为“如烟雾般不着痕迹，无须线条或轮廓”。如果把他的早期作品如前述的《天使报喜》（1472-75）和后期的《乔康达夫人》（俗称《蒙娜丽莎》，1503—1506年）、1510年的《圣母子与圣安娜》和《施洗约翰》（1513—16）作比较，可以明显看到晚期的人物作品中，明暗层次丰富、光影相溶。而主题与背景经常自然溶为一体，人物的面容仿佛从暗色的背景中涌现出来，营造出一种不确定而难以捉摸的神秘感。

在《创世纪》中，米开兰基罗以各种不同姿态的人体作主画面边界的装饰

    文艺复兴三杰中的另外两位 — 米开兰基罗和拉斐尔，却似乎并不欣赏达文西幽暗的背景和神秘的气氛，而宁愿用比较明亮的色彩来呈现主题。特别是米开兰基罗以雕刻家自居，偏好明确、有力的结构和造形。他刻意强调人体的的轮廓，并赋以浓重的色彩；其中采用强烈的明暗对比，目地是强化人体骨胳、肌肉等立体结构，因此米开兰基罗的画作看来就像雕刻一般殷实厚重。


qjs

解剖学和人体结构

         自古西方民族相信：神按照自己的形像造了人，所以人体是最完美而神圣的。因此教会认为解剖人体是亵渎天主的行为。即使在医学上，中世纪的医师也只是按照教科书和传统手法治病，并没有对人体内部作進一步的研究。

    意大利为罗马帝国的遗址，人们多少从残存的遗物中见识过古代人体艺术的成就。文艺复兴时期又陆续出土一些完美的古代雕刻，例如《劳孔群像》（Laocoon，1506年发现于尼禄宫殿遗址）和《望楼的阿波罗》（Apollo Belvedere）等，更刺激了艺术家表现人体之美的雄心。然而要准确的描写人体，还需要实际观察。文艺复兴初期的艺术家是利用到公共澡堂的机会暗中观察人体；然而随着“写实”的需求愈来愈高，艺术家不得不藉由解剖来认识人体动作和骨胳、肌肉的关系，及肌肉在张力牵动下的变化。达芬奇就曾经在笔记中写着：“要了解人类的动作，必须从了解肢体开始。”他们先是秘密的解剖，后来才逐渐比较公开。达芬奇和米开兰基罗都曾经在友人的帮助下得以解剖尸体，一窥人体奥秘。达芬奇甚至前后解剖了多至三十具的男女尸体，并且作了详尽的笔记。

《圣•杰洛姆》达芬奇作于1480—1482

达芬奇笔记本中关于解剖的记录
达芬奇笔记本中关于解剖的记录

    对人体有了深刻的认识后，艺术上的成果是显而易见的。达芬奇1480—1482的草图《圣•杰洛姆》，描写苦行的圣徒杰洛姆为排除邪念而用石头捶打自己。画中圣者半裸着身体，形销骨立，画家正好以此来展现其解剖学上的知识。我们明显的看到，人物凹陷的脸颊、松驰的肌肉呈现出圣徒的苦恼；头颈连接到胸部，和拉开的手臂互相牵动着：肩膀、胸肌、锁骨、肋骨，整体呈现了用力的紧绷状态。在达芬奇日后的解剖笔记本中，还能找到类似的人体研究，可见达芬奇追根究底的研究精神。

    艺术家由于解剖学的帮助，大到身体动态，小到细微表情都更能从心所欲的发挥。例如达芬奇著名的《蒙娜丽莎》中谜样的微笑，若不是画家深谙脸部肌肉的关系再加上晕涂法的作用，是难以把那含蓄中略带狡黠的笑意、瞬间即逝的微妙表情刻画得如此自然。

    将人体结构了然于胸之后，艺术家也能自如的构思着各种人体动态，此时几乎已经没有任何角度的人体动作能难倒这些艺术大师了。特别是米开兰基罗特意将人体作高难度的扭转，最大限度的表现出生命内在的力与美。他在西斯汀礼拜堂的两幅旷世巨作《创世纪》与《最后的审判》，可谓将人体艺术之美带入了前所未有的辉煌。

《创世纪》中的女先知

米开兰基罗为《创世纪》中女先知作的练习草稿，但是模特儿为男性

被米开兰基罗画在《最后的审判》地狱中掌礼官塞西纳的形像
    米开兰基罗认为人体是神所造的最完美产物，所以他的绘画、雕刻几乎都以人物为唯一题材，并且不避讳裸体。根据米开兰基罗友人瓦沙利记载的一件趣闻，是关于米开兰基罗创作《最后的审判》时，教皇保禄三世和当时的掌礼官庇亚乔•达•塞西纳一同参观了未完成的作品。教皇询问塞西纳意见时，塞西纳批评《最后的审判》中的裸体画“登不了大雅之堂，不能放在教堂，只适合放在公共浴池或酒店里。”米开兰基罗听了非常恼怒，将塞西纳画成地狱中法官迈诺斯的形像，身上缠着大蟒蛇，为魔鬼所环绕。事后塞西纳苦苦哀求教皇和米开兰基罗，都无法改变既成的事实。所以到今天，塞西纳的形像一直在西斯汀礼拜堂壁画中保留着。然而，米开兰基罗此不善之举可能也为自己带来了“报应”，因为不久之后，米开兰基罗从很高的鹰架摔下来，跌伤了一条腿。

    米开兰基罗结合了其素描功力和人体解剖的知识创造了有史以来最壮观雄伟的人体结构；而达芬奇则擅长将人物精确的肌理溶于细致微妙的光影变幻中，对后世都有着不可忽视的影响。


qjs

媒材的進步与质感的追求

    油画的优势

    文艺复兴意大利绘画的各项成就，震撼了北方如德国、法兰德斯、法国等地的学者和艺术家们，许多人走访意大利，研究古代文物，学习新的技巧和知识。但是，老天是公平的，没有让意大利事事专美于前，而将一项重要绘画技术教给了北方艺术家，那就是“油画”。

    在油画普及之前，文艺复兴早期的绘画媒材除了湿壁画之外主要是蛋彩画。因为鸡蛋和颜料混合后不会挥发而会氧化，干后也不溶于水、酒精或汽油等溶剂，保证了画面的稳定和持久。但是蛋彩由于干得快，画家必需在极短时间内处理好明暗；所以在质感的要求上就比较困难。而且蛋彩未干的时候，颜色比较浅，干了之后就会变深，经验不足的画家较难掌握效果；此外蛋彩也不能反复涂厚，所以很少有颜色深重的作品。

    而油画的出现正好弥补了蛋彩的不足。油画最早起源于荷兰人以亚麻子油调和颜料，在经过处理（通常以石膏打底）的布或木板上作画。这种画法干后不变色，多种色料调和也不会肮脏，画家可以画出丰富的色彩。此外油画颜料不透明，画时可以由深到浅，逐层覆盖，使绘画产生立体感。特别是油画干得较慢，画家有充裕时间经营光影和物体的质感，效果比壁画或蛋彩画要更细致，更接近真实。

    早期的油画杰作 《阿诺菲尼的婚礼》

    到了十五世纪法兰德斯的范•艾克兄弟（注），已经将油画配方和技法发展至完善的地步，此后油画逐渐取代蛋彩，成为西方绘画的主要媒材。范•艾克继承了哥德式的精细风格，并且善用油画特性，将光线的处理更为自然，而物体细腻、逼真程度令人惊叹。

《阿诺菲尼的婚礼》1434年，木板、油彩； 82 x60 cm， 伦敦国立肖像画廊

    1434年所作的《阿诺菲尼的婚礼》中，范•艾克以画面见证了定居于布鲁日（Bruge）的意大利银行家乔凡尼•阿诺非尼夫妇的婚礼。当时结婚不一定在教堂举行，许多人选择在自己家中邀请亲友来观礼，范•艾克可能正好应邀观礼并且为新人作像。画中的陈设显示出主人的富裕，比如华丽的吊灯、墙上精致的凸面镜和水晶珠串，地板上的波斯地毯，窗户镶嵌的彩色玻璃，新郎穿着的貂皮大衣等等。年轻的新娘神情透露着羞涩，表现出纯洁、柔顺的美德。她刚把右手放入阿诺非尼的左手中，而新郎则正要把右手放在她的手上，是一种两人结合的庄严表征。

    范•艾克采用左右对称的一点透视来架构空间，并使消失点隐没在画面中央的圆形凸面镜中。镜中浓缩式地反映着整个画中的景物，从天花板到地板，窗户、新人……甚至画面上看不到的、包括画家本人在内的两位见证人。镜子上方严肃而端正的写着“范•艾克当时在场”的署名，使得这幅画不只是一幅肖像，它也是神圣婚礼的见证和记实。

    许多画中细节充满寓意：新娘聚拢在腹前的衣裙造成腹部隆起的假相，暗喻能“早生贵子”。吊灯上的蜡烛代表上帝在场见证；镜子代表纯洁，同时也隐喻一切尽收眼底的“神目”；小狗代表忠实；而窗台边的水果则带有双重涵义，一是祝愿二人早日孕育后代，二是代表禁果，告诫新人不要放纵堕落。在角落和地板远处的拖鞋代表着成双成对，也暗示了新人当时没有穿鞋，“脚踏圣地”；床头的玛格利特雕像则是妇女的守护神，保障着生产的平安。

    在质感的表现上，人物穿着衣物的绒布厚重感，小狗身上的卷毛，吊灯的金属反光、镜面反射的倒影，墙上挂的水晶串珠，地板和托鞋的木质和窗外的砖墙，都十分自然逼真，令人想象如果用手去摸，似乎会有不同的触感一样。难得的是这些不同的质感和光线、色彩自然地溶合，恰如其分；使得各个细部描写完全不琐碎或突兀，一切有条不乱的根据透视比例错落在画面上，一切又由自然的光线统一在宁静详和的气氛中。


qjs

北方的精密写实

         若说意大利画家在人体结构美感和透视的运用上为北方艺术家所不及，然而在物体质感的描写功力上，北方艺术家则超前了一步；这固然归功于油画技法的纯熟运用；一方面多少来自于细腻写实的传统。

    或许因为北方生活环境较为严峻，人们养成刻苦的性格，艺术上也呈现了严谨、一丝不苟的态度。北方画家经常巨细靡遗的描写画面中的每一细节，虽然也是“写实求真”的精神；但是过于繁琐的风格容易“喧宾夺主”，扰乱观者的对主题的注意力。范艾克成功的将细节溶入自然光影中，使符合整体宾主、轻重的安排，避免了上述的缺失。以1433年的肖像作品《包红头巾的男人》为例，首先映入观众眼帘的是醒目的红头巾和男子那锐利有神的双眼，其次观者才被画中其它细节所吸引：从人物眼角的细纹到眼球的光泽，从脸颊松驰的肌肉线条到紧抿的薄唇；从额头、眉毛到下巴的胡渣……在《罗林大臣的圣母》和《卡农的圣母》中，观者彷佛置身于真实场景，从大局观之，人物真实而有力，从局部细察，无论服饰花纹、地砖到远景，一切细节历历在目却不失整体。

《包红头巾的男人》1433， 木板，油彩，25.5 x19 cm 伦敦国立肖像画廊

《罗林大臣的圣母》1435年，木板，油彩， 66 x 32cm； 巴黎 国立肖像画廊

《卡农的圣母》1436年， 木板、油彩；122x157 cm 布鲁日 公共美术博物馆

    其他北方画家的细节表现也十分可观：如法兰德斯的魏登（Rogier van der Weyden；1400-1464）于1435年所创作的《耶稣下十字架》中，悲痛的圣母和圣徒脸上的晶莹泪珠是如此令人动容；马西斯（Quentin Massys,1466-1530)的《钱庄夫妇》（1514年）中男主人隐现着血管的手背皮肤和钱币等的光泽；而德国旅英画家霍尔班肖像画中的静物、织毯和衣料质感；和杜勒用水彩描绘的自然景物如《草丛》和《小野兔》的细密而不杂乱；不但质感达到乱真的效果，也能兼顾细节和整体的协调关系。

魏登（Rogier van der Weyden；1400-1464）于1435《耶稣下十字架》马德里普拉多美术馆

《耶稣下十字架》局部, 马德里普拉多美术馆

马西斯（Quentin Massys,1466-1530)的《钱庄夫妇》（1514年）巴黎卢浮宫藏

杜勒《草丛》1503年， 不透明水彩， 41 x31.5cm ； 维也纳 阿尔贝提那画廊 (The Large Turf；1503, Watercolor and gouache on paper, 41 x 32 cm Graphische Sammlung Albertina, Vienna)

《小野兔》 1502年， 不透明水彩；25.1 x 22.6cm维也纳 阿尔贝提那画廊 (Young Hare 1502 Watercolour and gouache on paper, 251 x 226 mm Graphische Sammlung Albertina, Vienna)


qjs

意大利将油画发扬光大

    意大利油画的发展

    油画的技术传到意大利，很快蔚为风尚。以意大利画家的天赋，加上油画媒材的便利性，自然能在绘画上更上一层楼。如拉斐尔1518-1519年为教皇利奥十世和两位红衣主教所绘的肖像画中，呈现了人物高贵庄严的神情之外，周遭物体包括人物服饰和桌上物品也非常细腻真切。为拉斐尔作传记的瓦沙利如此赞叹着这幅作品：“一本有细密画的羊皮纸书与真书无异，镂花银铃精妙绝伦，更有椅背顶上的一个擦得光亮的金球，象镜子一样把窗户的亮光教皇的背影和房间的墙壁映照得一清二楚。所有这一切全都画得细致入微，可以断言，世上画家无能出其右者。”

拉斐尔 1518-19年；《教皇利奥十世和两位红衣主教》，木板 油彩，
154x119cm，佛罗伦斯 乌菲兹美术馆藏
    油画的出现也刺激了新的尝试，如达芬奇就用不同的媒材结合油画作画。而他独到的“晕涂法”藉着油画的特性更是发挥得淋漓尽致，而这种光影渐次变化非常有利于表现肌肤柔细的质感。受到达芬奇晕涂法影响的威尼斯画家吉奥乔尼（Giorgione, 1477？─1510），以油画细腻的笔触、轻柔的光线变化，映衬着威尼斯丰富的色彩，贴切表现了女性肌肤的温润。到了威尼斯画派大师提香（Titian; Tiziano Vecellio; 1485～1576）的笔下，女性柔细滑腻的肌肤经常以暖色调呈现，彷佛散发着体温和香气，虽说感官性较强，也算是“写实”的另一种境界吧。

提香（Titian; Tiziano Vecellio; 1485～1576）《圣爱与俗爱中》的维纳斯

提香 花神《芙罗拉》

    注：范•艾克兄弟是指 Hubert van EYCK（兄）和 Jan van EYCK（弟）二人，一般以弟弟扬为知名。由于兄长早死，未完成作品交由弟弟扬•范•艾克完成，且传世作品也多为扬所创作，在艺术史上影响较为重要。

《圣母悼子像》（Pieta）； 米开兰基罗， 1499，大理石。


qjs

精神层面的写实─内在情感和心理的表达

         文艺复兴时期艺术家的“写实精神”，不只限于肉眼所见的表象真实感，他们对精神层面的描写也相当用心。特别是“人文主义”对于中世纪以来绝对化的宗教约束、忽略现世的价值和人本身的情感和欲望感到不满，進而提倡更人性的、世俗的题材和表达方式。因此在艺术的表现上，文艺复兴时期的作品比起中世纪的圣像画，不仅外形更逼真、美好，表现方式上也充满人性，有血有肉，更容易打动人心。

    乔托是最早把人类的情感表溶入严肃的宗教题材的画家。他在亚西西画的《圣方济传》和在帕度瓦的壁画《耶稣生平》中，人物的神情、动作随着情节而有着喜怒哀乐的变化；几个悲痛的场面如《耶稣钉刑图》、《哀悼耶稣》中除了圣母玛利亚和众门徒的哀伤表情外，乔托连天上的小天使也画得哀痛莫名，有的捶胸顿足、抱头扼腕；有的撕扯着衣服、头发，真切而纯朴的手法既动人又可爱。

图为画中的小天使

    马萨其奥在布兰卡契礼拜堂的《圣彼得生平》壁画的开端画的《失乐园》，也是一幅生动的场景。画中亚当和夏娃因偷吃禁果而被天使逐出伊甸园，其中的亚当双手掩面、低头哭泣；夏娃则双手遮掩着身体，仰首哀号，虽然外形描写还欠细致，但是那种悔恨、羞愧、痛苦绝望的表情却十分真切。

失乐园


qjs

以肢体动作传达心灵

         希腊哲人苏格拉底曾说：“一座雕像应该透过外在形式表现心灵”。向往古人智慧的文艺复兴艺术家自然能领会其妙。以米开兰基罗的雕刻作品《圣母悼子像》（Pieta，1500年）为例，丧子的圣母显得异常的平静，没有夸张的表情，但是艺术家藉着她无力、向上微微摊开的左手传达了一种无言的哀痛，真有《此时无声胜有声》的境界。而1504年创作的《大卫》，从容不迫的姿态看似放松，实则酝酿着下一刻的爆发；而发自内在的自信与昂扬的斗志则凝聚在专注的眉眼之间。绘画作品如《最后的审判》中，米开兰基罗也以人物的各种姿态表现了被审判的生命在各自位置的情感反应。

《圣母悼子像》（Pieta）； 米开兰基罗， 1499，大理石。
高174 cm, 基座宽195 cm；凡蒂冈圣彼得大教堂

《大卫》（David）；米开兰基罗，1504 ；大理石, 高 434 cm 学院画廊，佛罗伦斯

米开兰基罗《最后的审判》局部，罪人被恶鬼拉下地狱。

    达芬奇更是用了大量心思观察肢体动作和心理的关系。他经常在广场和街道上闲逛，以观察各种形形色色的人的行为。他也在《论绘画》中建议画家应该随身带着速写本，以便“……把人们谈话与争执的神态与动作记录下来，要以极快的笔触画在速写本上。……保留这些速写，作为你探索形式的参考。”他认为：“一个好的画家应该画好两样主要的东西：人和人的心灵意向。……绘画中最重要的事是人物的体态应表现出他的内心状态，如渴望、鄙视、愤怒和同情等等。”

    达芬奇实践这些理论最好的例子应属他在1495年于米兰圣玛利亚感恩修道院作的《最后的晚餐》。他抓住了宗教故事中戏剧性的一刻，也就是当耶稣向门徒宣布：“你们当中有一人要出卖我”的当下，十二门徒的各自反应。观者看到这幅画时，真能感受到那紧张、骚动、议论纷纷的场景。

《最后的晚餐》
    除了将壁画结合大厅的透视和光源之外，达芬奇花了许多心血构思全局，揣摩不同人物的外形、不同性格的反应，以及人物间的互动关系。他特别强调用各种手势来描绘耶稣和门徒们当时的心理状态。因为达芬奇认为：“手和手臂的各种动作应显示其运动的思想意图。人只要有同理判断，看到画中的动作就能理解动作者的内心意向。”

    在《最后的晚餐》的画面中央，耶稣摊开双手，表现出无辜、宽容却无奈的神情；嫉恶如仇的圣彼得冲动地抓着约翰的肩膀想问清楚，无意间却把手中抓着钱袋，惊恐回头的叛徒犹大推了出来。耶稣右边的老雅各手向两旁一挥，认为事情不可能；多马指着天、菲力则双手扪心，都在自表清白；最右侧的马太、达太和西门三人互相讨论着，手却不约而同地都指向了讨论的主题─画面中央的耶稣；而最左边的巴托缪、小雅各和安德烈双手或扶案起身、或胸前比划；但目光也一致投向耶稣。如此画面中十三个人虽然神态各异、动作不一，却都以耶稣为中心，画面消失点也集中在耶稣的头部，形成一种生动活泼、乱中有序的戏剧效果。

    达芬奇也为了找出适合的形像以刻画人物而煞费苦心。他在路上遇到形像奇特的人，会跟踪一天以仔细观察记录。他也曾走访监狱，为的是能找到符合叛徒的邪恶形像作为画犹大的参考。关于他创作《最后的晚餐》也有一段趣闻。因为达芬奇在圣玛利亚感恩修道院创作时，经常苦思良久方才动一笔，院长以为达芬奇工作不力而频频到场催促，甚至一状告到米兰公爵那里。公爵招来艺术家，达芬奇从容地解释说，艺术家需要“冥思苦想，完善各种构思”后才能动手实现。目前未完成的部分只剩下耶稣和叛徒犹大的容貌，而物色适合的模特儿需要时日。如果那位院长坚持早日完工，他只好勉为其难以院长的容貌来描绘犹大了。听了这番话，公爵不禁莞尔，而那位修道院长此后也不敢再来干扰达芬奇了。

    达芬奇从生活经验与实际观察所得来刻画人性，也正是求真的写实精神的极致发挥。

    法兰德斯的彼得•布鲁格尔，以描写农民生活的风俗画著称。他一方面真实记录了法兰德斯农村的景色和时令作息，一方面藉由农民那率真、未经雕琢的性格，展现人类天性中的善恶百态。他笔下的农民纯朴憨厚、颇具喜感，同时却又粗鲁、笨拙、好吃……，具备了常人的各种性格缺点。如《农民的婚礼》、《农村舞会》中，人们在朴实简陋的条件下依然热情地饮食作乐，一方面反映了农村人的乐天知命，一方面画家也毫不掩饰地描写了农民的贪婪吃相、酗酒争吵得脸红脖子粗的丑态、笨手笨脚的舞姿……，倒不是有意歧视农民，而是用幽默讽刺的方式表现人类的“愚行”，以告诫世人。

《农村舞会》

    布鲁格尔画中也反映了他对各种事物观察入微。一幅著名的寓言画《盲人引导盲人》，画家以他的方式来诠释马太福音中耶稣所言：“若是瞎子引领瞎子，两个人都要掉在坑里”。画中有六个盲人，一个牵着一个前進，第一个跌進沟里，后面的盲人彷佛连续动的分解动作般一个接着一个地即将跌倒。除了活生生的动感，值得一提的是画家对盲人的描写非常真实：过去的画家只是画出闭着的双眼代表盲人“看不见”，而布鲁格尔还進一步画出这些盲人的“病因”。布鲁格尔研究过眼病，因此能在画中画出不同眼疾的特征。如例中央青色头巾的人有白内障；他前方跌倒的白帽男子是失去眼球的（可能由于意外或刑罚）；而后方的盲人们则患有角膜斑白和眼球萎缩症。这些盲人看来落魄而可怜，和周围优雅的农庄景色成了对比，或许画家也想突显的是：人间的不幸和人自己的盲目无知经常是互为因果的。

《盲人引导盲人》
    布鲁格尔的人物外观虽然不如意大利的完美准确，却呈现另一种生动、幽默而可亲的风貌。


qjs

结语

        文艺复兴的艺术不论从空间、明暗、质感到人性刻画，各方面的求真求实的表现，成就不仅超越前人，更成为人类文化的共同宝藏。“写实”技法求真、求善；本身就是高难度的技术表现，是对大自然的一种虚心学习，是诚恳而严谨的求真态度，更是专注力与耐心的试炼。这些不都是可贵的美德吗？现代艺术有意贬低写实技巧，认为是盲目模仿自然。事实上，艰辛的艺术历练，能促使艺术家在创作中省视自我，得到洗炼和升华。这些美德和修为经验不是用照相技术可以得到的，也不是强调自我放任、主观的“现代艺术”可以相比的。只要艺术家本性中还有对宇宙永恒价值的向往，对人生的善意与纯真，神就会珍惜他，赐予创作的智慧。毕竟神传给人艺术的目的，不是为了表现人那渺小又可怜的自我，而是使人在追求纯善纯美的过程中不断认识更高尚的境界，得到生命的升华！


qjs

艺术的时空之旅

前言

         斗转星移，人类在漫长的历史中建立了一个个辉煌的文明。然而，在时间的长河里，新的文明不断的取代着旧的文明。人们已不再能听懂古老的语言，不再能看懂上古的文字，但是历史并没有因此而离开人类的记忆。因为，那满载着人类一步步足迹的绘画、雕塑、建筑告诉了我们当时的人是如何执着的追求着心中那份纯真的善与美。今天，人们的审美观变了、房屋的形状变了、人们的衣着不再如同从前、甚至绘画的材料都已发生了变化，然而，人们对于美的追求从来不变，对于神圣艺术的期盼从来不变，因为那直接源自于人的纯真本性。

    古希腊哲人亚里士多德认为艺术模仿自然，而模仿的作品令人产生兴趣和愉悦的快感。西方正统艺术追求写实和逼真，要求达到真实。东方文化则注重内涵，艺术上强调“写意”，讲究“神似”而不十分注重“形似”，事实上这种东方艺术也要求达到真实，只不过是从另一面体现出“意”和“神”的真切。总之，无论东方或西方的正统艺术都极力求“真”，不同层面的侧重点体现了不同风格的美。

    纯真即善。无论是皆大欢喜的圆满故事还是旨在唤醒人怜悯之心的悲剧诗篇，以这些故事情节为背景的绘画雕塑作品无一不是在表现着一个共同的主题——东方叫“善”，西方叫“爱”。美术史上无论是在数量上占绝大多数的宗教题材名作，还是在风格上独树一帜的民俗绘画，都在致力于体现艺术家对“信义”的追寻和对“博爱”的呼唤。人性本善，人性使然。

    可见，艺术是人类道德的先锋，历史上集大成就于一身的艺术家们无一不在为提升人类的道德而努力耕耘。艺术体现着人类的价值观，也影响着人类的价值观。懂得对艺术思考的人也会懂得思考人生的价值。愿《艺术的时空之旅》系列文章能树立人对艺术的正见。


qjs

南与北

         星河倒转，回溯千年前的欧洲，阴暗潮湿的城堡伴随着中世纪凝重的气息。僧侣们浓郁深沉的祈祷声仍然环绕在雨雾飘蒙的城镇里。神秘的暗色世纪还没有完全走完他的行程，但已接近尾声。

    哥特式教堂里的彩色玻璃记载着人们对神虔诚的的敬仰，此时的艺术家们大多数都是僧侣，依靠教会的力量得到当时极其昂贵的颜料、画笔、艺用大理石、镶嵌用金箔及其它各类艺术创作工具原料。然而在南欧和北欧，人们对神赞美的方式却有着风格上的极大不同。

    北欧文明的建筑文化是建立在木材的使用基础之上的。这一特点极大的决定了斯堪的纳维亚地区祭坛画的木质基底。由于木材特性和当时木料拼接工艺不完善的限制，北方祭坛画往往幅面较小。从一些演進的作品可以看出，刚开始的北方小板画还处于很呆板的人物形态与姿势，而作品也一直处于小画板或书本装饰形式。尽管其风格因幅面小而日趋细腻，可以在细节上吸引人，但相比作者所付出的精力与随之带来的过分拘谨所造成的单调、呆板，其作品往往使人感到得不偿失。

    然而，在远离寒冷和北国冰雪覆盖的南方，温暖的气候、和煦的阳光更能鼓励艺术家们赞颂美的激情。在这里，巨幅的湿壁画和对大幅帆布的使用顺应了南欧的气候特点。比如意大利绘画在其发展中一直保持着不太过分注重细节而更注意大幅的整体效果，这些都来源于湿壁画需要快速完成及趁湿方便衔接的材料特性。

布拉克家族三折屏风祭坛画中幅 尼德兰画师凡•德•威顿作于1451年
    此作是早期北欧画派的代表作之一，画幅长度不到1米，
    画面细腻但由于过分拘谨造成人物造型略显呆板。 此作现藏于卢浮宫。

    南北方商业的互通往来也带动了艺术的相互借鉴发展。历史也安排了艺术家契玛布埃、梅西纳等人的迁移跋涉以传播源于拜占庭帝国的坦培拉绘画。之后的杨•凡•艾克又在此基础之上发展创立了油画。由于考古学的发展，出土的古希腊、罗马帝国艺术品引起了欧洲民众的兴趣。因为出土作品是在古希腊、罗马帝国艺术的全盛时期所创作，其造型的准确无误、作品的精妙绝伦打动了当时所有艺术家的心。由于战乱，在中世纪毫无参照的情况下迷茫地摸索了数百年的西方艺术，彷佛又重新找回了正确的方向。仅仅几代人的时间，西方艺术参照着这些几近完美的历史文物而迅速达到了它的黄金时代。

    普遍认为文艺复兴发端于14世纪的意大利（文艺复兴一词就源于意大利语Rinasci mento，意为再生或复兴），以后扩展到西欧各国，16世纪达到鼎盛。1550年，艺术传记家瓦萨里在其《艺苑名人传》中，正式使用它作为新文化的名称。此词经法语转写为Renaissance，17世纪后为欧洲各国通用。19世纪，西方史学界進一步把它作为14至16世纪西欧文化的总称。西方史学界认为它是古希腊、罗马帝国文化艺术的复兴。

《喀纳婚宴》是意大利画家委罗内塞于1562-1563年所作。画幅达到6.77 x 9.94米，
是卢浮宫里最大的布面油画，气势磅礴，人物众多，呼之欲出，堪称威尼斯画派的典范。

    当文艺复兴的艺术家们渐渐走入成熟时，其作品也开始有其发展了。北方画派开始发展出荷兰小画派更细密的小幅绘画和安特卫普画派较大幅的作品。大幅的作品越来越以规模化面积化来打动人，构图和人物造型也生动活跃多了；同时小幅的作品也开始向工艺品及超写实方向发展。由此可见他们的发展是向更大和更小发展，也同时向更整体和更细节发展。而在南欧也早已出现了人们所熟知的文艺复兴三杰：达•芬奇、米开朗基罗和拉斐尔。值得一提的是，1453年，奥斯曼土耳其帝国攻陷君士坦丁堡，拜占庭帝国灭亡。大批受到东方文化影响，还保留着古罗马帝国精神的人才逃往意大利，带回许多新鲜思想和艺术，在罗马开办教授希腊语的学校，更加促進了文艺复兴运动的形成和发展，艺术亦已向着更完美的方向继续演進。此时的艺术不论从空间、明暗、质感到人性刻画，各方面的求真求实的表现，成就不仅超越前人，更成为人类文化的共同宝藏。


qjs

窗

        伴随着管风琴庄重悠扬的奏鸣，沉静的气息烘托出教堂黑色的基调，五彩斑斓的点点光色透过窗户上的彩色玻璃马赛克绘画撒進深暗的大堂，作为仅有的高调活跃着深色的旋律。然而，这一旋律正逐渐发生着演進。

这是位于法国南部王后堡的圣马德兰娜教堂，哪怕在现代科技明亮的聚光灯的照射下，
教堂内部仍然在整体上处于黑暗的包围之中。很显然，建筑物的几个小窗户无法完成它们的任务。

    大约在公元12世纪，正当此时的仿罗马式建筑综合了各种艺术风格，如近东、罗马、拜占庭等风格而广布于欧洲时，另一种被称作“哥特式”的艺术在法国逐渐形成，而后扩展至全欧洲，并且一直延续到十五世纪。这一风格与罗马式教堂最大的不同在于它悠深的光色，这与其窗户设计有直接的关系。此时窗户不再是像以前那样只在墙上开一个洞而已，它们开始试图占据整面墙壁的面积，并且延绵四周，透明建筑的概念开始逐渐引入。而装饰窗户的彩色玻璃，设计美观，阳光从外面射入，透过五彩缤纷的色彩，营造出圣洁的气氛。

    一般来说，在哥德式教堂内部的彩色玻璃或者是以复杂的圆形构图加以装饰， 或者以耶稣、圣玛丽亚、圣徒或王族等人物的大型独身象为彩色玻璃的图像，或者装饰以圣经为题材的故事图像。色彩斑斓，光幻陆离。

早期哥特式建筑巴黎圣母院北面的玫瑰花窗，公元1163-1250年建

    在卢浮宫有那么几块玻璃画专门放在玻璃罩之内，然后在玻璃画后方放上一批日光灯。强烈的人造光线从后面透过彩色玻璃射出来，形成了很强烈很美的效果。但是，这种情况的成功之处在于它的光源是人工射灯制造出来的，只有用非常强烈的人造光源，在玻璃画后几厘米的地方照射，才能出现效果。

玻璃彩绘《法国国王给卢昂教堂颁发证书》 1540年制于法国卢昂，
现藏卢浮宫，屏风内置数个白色高亮度灯管，方达到如此效果。(摄影/李牧)

    作为窗户，其基本的功用就是采光。它的透明度影响着自然光射進室内的程度。在此基础上窗户的大小也起了重要的作用。在一些装修还处于半完工的同类小教堂里可以看到十分明亮的采光。因为哥特式教堂的窗户面积巨大，而那些玻璃画在窗上分布的面积由于没有完工，绘画面积较小而纯透明玻璃较多，相对总体色彩较浅时，室内的采光自然就很成功了。

    那么在现实中，当窗户就是玻璃绘画作品时，户外的光源强度不可能是每天都处于晴天时的光线，而且纵然每天都有强烈的阳光，这种光线也会时时从东到西变换方位，根本不可能达到类似于卢浮宫展台上的完全人工光照。基于这一原因，在绘制玻璃窗画时则要求制作者从开始就假设一个光线平均值，即一个平均下来可能会有的自然天光。一般都是不强烈的自然光线，就像一个有云的天气中出现的温和的光线一样。

    今天，有些玻璃画的色彩很深暗，有些玻璃的透明度很差，有些年代久远了之后的老玻璃已经完全不透明了，布满了灰尘的旧玻璃绘画除了略有一丝的透明度之外，根本就像墙壁一样，其采光效果可想而知。很多的教堂進去后给人的第一感觉是非常的阴沉黑暗，虽然窗户很多，可惜现实中的能见度极低，和室外的骄阳形成了强烈的对比。尽管现代科技可以运用强烈的人造光源来缓解这一不足，但流畅的自然光线更能使人心情愉悦。

    美术作品中的光感是使人对美产生正面感受的不可或缺的因素。人类对光明的追求其实也是源自于人的先天本性。光明在各族人类文化中都与善和美紧密联系着。因此，不论何种建筑艺术，宫殿、教堂、居家、商店、历史建筑等等等等，都不是用来表现黑暗，而是为了讴歌光明的，这是一个基本原理。而作为艺术作品的玻璃窗彩绘，对建筑室内采光的成败与否负有极大的责任。

    事实上，历代的能工巧匠们所运用的方法也是多种多样的，并不仅限于一种模式里，诸如有人采用纯透明的玻璃浮雕来避免使用削弱光线的有色工艺，也有人用玻璃的透明度来作为整体框架式的装饰性分块绘画，或用彩色玻璃装饰图案作为框架来修饰透明玻璃和透明浅浮雕，当然整窗全彩玻璃作品以透明的浅亮色调作为基调，也可以保证较好的采光效果。

    其实哪怕在古代，建筑光学也是一门复杂的学科。其中光源和受照面的光特性、建筑物表面和内部的亮度差别、光的吸收、反射、散射、折射、偏振的介质变化规律、光源色和物体色的基本特性等等都在漫长而丰富的历史中为人们所逐渐掌握。尤其在文艺复兴之后，窗户的大小高矮位置及其在建筑物上的排列和分布状况也就更为合理。

这是巴洛克时期法国凡尔赛宫内的礼拜堂。平行排列在建筑物上方的窗户给厅内带入了充足的天光。
整个礼拜堂明亮而光洁，一举突破了以往教堂里深沉无光的色调。
同时天顶的壁画由于优秀的光照而更易于欣赏，引人入胜。

此图为法国凡尔赛宫镜廊。

    不但巨大的墙壁般高的窗户平行排列，走廊另一边也安排了同样巨大的一排镜子。殿外射入的光线不受阻碍地照到镜子上再由镜子反射到长廊的每一个角落，明亮的光芒交相辉映，不愧为世界建筑史上的精品。(Fran•ois GUILLOT / AFP / Getty Images)

    现代科技可以利用人造光源来维持光明，甚至连白天也不例外。这当然可以有效地增加室内的明度，但由于人类神经的先天机能，电灯永远也无法取代自然光线给人带来的情感惬意和思想欢愉。人的真性需要来自造物主所赐予的自然光，而不是24小时不变的人工电力模仿。从这一点上看，传统的建筑光学在科技高度发展的今天，仍具有非常高的人文价值。


qjs

黑暗与光明

        崇高的灵魂不堪在黑暗的泥泞中挣扎而向往回归那光明的彼岸，纯洁的光之旋律始终在心底演奏着希望的圣歌。即使在墨色的黑暗中，人们对光明的期待始终不灭，因为那源自于人性对善的执著求索和对先天纯真的美好期许。自古以来，对黑暗与光明的表现几乎存在于每一幅艺术作品中，在欧洲，油画则是最常见的表现形式。

    油画在西方绘画中的主导地位是显而易见的。虽然在今天，作画的方式不再过分陷于过去的各种旧理陈规之中, 然而对传统油画技法及风格的掌握和熟练运用仍然是進行艺术创作所必不可少的基本功夫。油画由于材料本身的原因表现在色彩及绘画质地上往往是很凝重的。可是如果因为这样而有意去追求阴沉的色彩，并以追求油画凝重感为借口，那就会偏离正确的艺术创作方向。因为艺术要表达的其实是善、是光明的价值，而绝非阴暗和颓废的观念。

    油画相比于水粉而言，不易产生粉气的弊病，所以这是一种很好的表现材料，尤其对于光感的表现，白色、黄色和其它浅色可能的确是要运用得多一些。但如果认为对白色的使用会使画面增加难看的粉气，那就是片面的说法。因为粉气与否是色彩关系总的效果，而不是某一种颜色所能形成的。同时，这类思想框框也经常影响艺术家的艺术发挥。当艺术家着眼于大处，堂堂正正的去表现光明与纯善之时，又有什么所谓的技法教条可以去限制他呢？浅调或中调的艺术作品也一定能够表现出更为完美的艺术，而往往是一些只懂一点皮毛和只会用片面的眼光观察事物的人才会说，如果不把画面涂成全黑就不是油画，不表现点阴森的东西就没有性格或表现光明的行为是行画的手法等等。

    事实上，暗色作为色谱中的成员，理当受到良好的待遇。因为没有深色的映衬，浅色也很难在对比之中发挥更大的作用。同时，在各式各样的艺术作品中也不可能没有多样性，不可能所有的作品都是一种颜色或一个色调的。因此在各种各样的绘画作品中当然应该有各种色调的作品形式，只不过不可以把每幅画全画成黑色的基调。

    在绘画上古代欧洲人往往由于欣赏戏剧舞台式的用光方式，在文艺复兴中后期发展出了如何运用对比的技巧。有一种说法是，如果希望让一个部分亮起来，就应该将其它的地方黑下去产生对比，从而突出亮部。这样亮处就会更亮更集中，以达到一种舞台剧似的戏剧性绘画效果。在历史上，卡拉瓦乔、伦勃朗等人都是这类“暗色画派”的代表画家。然而，他们的早期绘画并不如此。原因是他们在生活中越活越不得意，越来越艰难，因此色彩的逐渐深沉化也是带有强烈的主观情绪性的。比如卡拉瓦乔在青年时代由于杀人，官司缠身，一生过着逃亡的生活，却也只在艰难中活到了37岁就病死了。再如伦勃朗，从一个年青时声名赫赫的富裕的艺术大师沦落到最后穷困潦倒、无人问津的糟老头子，其画风也发生了巨大的改变。也就是说，这种技巧源自于他们对悲惨的生活经历的发泄，却不适合于所有人。在此之后的一些学者错误地认为画得黑就是人格魅力的体现，很多人都这样去认识、去画了。但事实上它是有误区的。

    这是荷兰画家伦勃朗•凡•雷因1633年的自画像，此时画家年青得志，家境富裕，其明亮开朗的用笔用色显示其当时的状态。

此作现藏于法国卢浮宫。

这是画家伦勃朗•凡•雷因1660年时的自画像，此时的画家年事已高，但由于事业不顺，家境日渐贫困，
生活艰难，其作品不再平滑光亮，用色也愈加深暗沉重。
作品凸现了画家此时的内心世界和艰难的生活条件。此作现藏于法国卢浮宫。

    从前有一种说法，是指女人如果身着黑衣，靠着装的深色来反衬其肤色以显得皮肤更白。这种说法虽有一定道理，但也忘记了重要的一点：那就是反光的因素。因为白色或浅色衣服的反射光线映射到皮肤上更能提高皮肤的明度。而对整幅画明度效果的提高也是很有力的。相反，深色的服装则不具备这种反射光。

这是意大利画家莱奥纳多•达•芬奇于1503到1506年间在佛罗伦萨所作的油画《蒙娜丽莎》。

    画中的女人身着深色衣服，与额头和胸部白得发亮的皮肤形成了强烈的对比。然而脸庞和脖子的阴暗部分由于缺少反光而显得阴暗。作品中对影子的处理亦欠缺善念。此作现藏于巴黎卢浮宫。

    以黑衬白如果片面强调增加黑色部分，的确可以从对比性方面使白的部分显得发亮。可如果一味强调没有黑就没有白的相对性，那么就会带来一个问题：就是从绝对性来讲，在日常生活中，或从展示艺术作品的周遭环境中来讲，是有一个明度的绝对值的问题的。也就是说，对于一幅画而言，没有黑也是有白的。因为即使是一幅全高调的白色系的绘画，没有深色给予画面中的对比，也有画面与自然环境的对比。毕竟世上绝大多数人都不是色盲，所以就算完全没有对比地涂油色，人们也可以从色彩的绝对性方面来认识画面的色彩。现在的一些理论往往在许多方面框住了人。举个简单的例子：比如一个小孩，什么色彩专业理论都没学过，却能轻易而不假思索的表述诸如“这是红色，那是黄色，那是蓝色”等等，而理论家则需要思考半天才说这是“相对而言的红”，那“相比较来说偏黄灰”等等。

    因此在色调方面，以浅色调来表达光明与善，冷暖对比完全可以在中、高调中合理地進行。而时下一些所谓画的颜色深就等于有力量的肤浅观点其实是错误的。真正的力度是含在艺术作品的整体表达之中，而绝不是妨碍对光明表达的所谓“深沉”。许多中长调的画作其实是非常好的，它可以衬出高调中的光亮，同时又不乏深色。当然一幅画中得有深色，但在大多数情况下，这种深色是以衬托光明为存在意义的。艺术家是表达心灵光明的美丽使者，而这种光明是神所赐予的。


qjs

设展卢浮宫

         有着美丽花园的新古典式宫殿、伴随着诸多艺术长廊的主体建筑、以大量精美雕刻、壁画作为装饰的廊柱，古朴端庄，精致典雅，这是对称为世界艺术圣堂的卢浮宫的基本描绘。

卢浮宫德农馆中部建筑穹顶一览 (摄影/李东尼)

    曾是法国历史上最悠久王宫的艺术圣殿卢浮宫位于巴黎市中心的赛纳河北岸，是巴黎的心脏。建筑物占地面积为4.8公顷，全长680米，是世界上最著名、最大的艺术宝库。这个举世瞩目的艺术殿堂和万宝之宫共收藏艺术品40万件，其中油画6000件，素描10万件，东方艺术珍品8万件，古希腊、古罗马艺术品3万件。卢浮宫整个建筑群和广场及草坪总共占地45公顷，展厅面积大约为138000平方米，收藏了人类美术史上的精华，有着“人类文明发展的总索引”之誉。

法国巴黎卢浮宫正面夜景

法国巴黎卢浮宫夜景(摄影/李东尼)

卢浮宫夜景. 路易十四像(摄影/李牧)

    虽然1871年5月，共产主义始祖巴黎公社面临失败时，在卢浮宫和邻近的居勒里宫内点火，试图烧毁所有这些人类历史上最完美的艺术瑰宝，（当时巴黎公社决定烧毁的还有巴黎市政厅、王宫（Palais Royal）等满载艺术珍品的标志性建筑）居勒里宫被完全焚毁，卢浮宫的花廊和马尔赞长廊被焚毁，但主体建筑和大量艺术品幸免遇难。否则今天在塞纳河北岸的那片土地上将不会有每天长龙般排队等候参观展览的人群了。

此作题为《浩劫中的卢浮宫大画廊幻想图》，为法国巴黎画家罗伯特 (Hubert ROBERT 1733 - 1808) 作于1796年。画家于1796年在作品中描绘了预感中卢浮宫遭受浩劫的梦幻情形，在75年后成真，宫殿和大量艺术珍品真的被巴黎公社焚烧。卢浮宫的花廊和马尔赞长廊被焚毁，但幸好主体建筑无恙。

    在潮水般的人流中，想看好展览实在是一件比较困难的事情，但也没有办法。有许多大型博物馆藏品众多，但展厅不大，因此许多展品之间的空间太小，导致了很多堵塞和拥挤，结果最后谁也没看好，走马观花一遍罢了。事实上，就算人不多，展品间也应该有足够的间距，以保证每一展品的独立性与其自身的重要性。

    专门针对油画、漆画等表层放光反光的作品，对展览的灯光、所展作品面朝的方向以及对自然光取光的协调就很重要了。经常，走到一幅画跟前，无论从画的全正面或四分之三侧面去看，全是反光，什么都看不清，晃眼。有的大一点的作品则需要退到很远很远，只能从大概看到基本轮廓的远处去看才能看见，如果想站近一点看根本没有办法。可见，展馆、画廊等地方得有协调好光线与位置的能力。

在人山人海的卢浮宫里欣赏艺术很多时候只能走马观花，
图为卢浮宫大画廊(La Grande Galerie, 又译作“大长廊”) (摄影/李牧)

    有些很精细的作品应该放在离人的视线近的地方以便于观看和近距离研究，而不论其画幅大小。有时候在展览的时候，两幅作品放置为一上一下。有些放在上面的作品在展览馆就起不到很好的展览效果——因为有些置于上方的作品的底部与地面之间就有两米多的距离，那么画的上部根本就看不到了。如果是粗放的或装饰性很强的作品，没有什么细节就无所谓了，因为这样的作品适合于远观。然而若是技艺精湛、水平高超绝伦的作品，将其放在视线够不着的地方就太可惜了，因为近距离的欣赏对于这类佳作也是非常重要的。

    还有一个很重要的情况，就是除了作者自己希望以人造有色光来照亮他的画面以形成某种独特的艺术效果外，尽可能不要用有色光来用于展览时的灯光。一张画，尤其是色彩作品，作者在作画的时候就对色彩進行了严谨的考虑，并且反复修改颜色以达到最佳效果。在展览时，如果以人造的冷色或暖色灯光来作为展出时打到画面上的光线，就会在客观上起到一种改变色彩作品冷暖性的作用。正如一张白纸，用黄色的灯光打上去就是黄色，蓝灯照上去就成了蓝色。可见光源色也是展览的非常重要的因素之一。当然在某些宫殿类建筑里，如果需要达到艺术品与建筑合一的整体的光照效果那另当别论。而这里说的是在展览时应尽量使用自然光或无色彩倾向的白色光源照明。

图为卢浮宫新古典主义时期绘画展厅，来自整个天顶的白光无色彩倾向，
还原了画作原有的真实色彩。(摄影/李东尼)

    硕大的卢浮宫由于藏品众多，在设展方面虽有其不太尽人意之处，但宫殿处处都是历代艺术巨匠们呕心沥血的艺术结晶，让人叹为观止。无论如何，参观这座艺术殿堂始终是使人难以忘怀的美好享受。


qjs

大与小

《莱维家宴》，委罗内赛作于1573 年，555x1280 厘米，威尼斯学院画廊。

    意大利画派从来没有忘记他们大型湿壁画的传统，16世纪的威尼斯人开始用巨大的布面油画来宣泄他们心中对艺术的无限激情。委罗内赛的这幅代表作《莱维家宴》描述了《圣经》中耶酥揭穿犹大伪善面目的“最后的晚餐”的情景。对于这个题材其他画家都会用严谨的笔触，悲愤的基调作画，但是委罗内赛却饰以大量恢宏的场景。全画高约5米半，长度将近13米，气势辉煌雄大，这幅油画和他的另一幅《喀纳婚宴》号称全世界面积最大的古典油画。

    表现出巨大景观的作品往往都很打眼。的确如此，一幅大画是很有气势的。试将一幅70x100厘米的普通幅面作品和一幅700x1000厘米的巨作放在一起展出，如果技艺水平相当，题材类似，更多的人还是倾向于欣赏大的，这很自然。当然能画好巨幅作品本身就体现艺术家的水平，因为要画好大画往往需要比画普通幅面的作品掌握更多的宏观技巧，绘制过程中对作者体力和脑力的消耗更大，对于大形体和大效果的把握则更需水平。

    可是同时，也有人喜欢画小幅作品。在很小的作品中表现极其精细的内容并运用类似微雕着色的技巧。其技艺之精可以说画作就是极其精细的工艺品了。这些准确至极的作品耗费不多的资源却叫人叹为观止。荷兰小画派就是这个类型的代表。

荷兰小画派画家吉拉尔•杜于1660年到1665年之间所作的小型道德寓意画《吹号人》。

    油画画在木板上，只有38x29厘米的幅面，一本书的大小，但画中的远近人物、环境、甚至衬布的纹理都极其细腻的用画笔表现出来了。在技法上堪称精品中的精品。此作针对当时社会吃喝风气严重的时弊，以描绘吹号为象征的手法隐喻了宗教中所说的“最后审判的号角已吹响”，呼吁人们重拾谦虚谨慎、远离贪欲、敬天奉神的传统美德。此作现藏于卢浮宫。

    对于在博物馆或画廊里走马观花的人来说，较大型的展品或许特别令人欢迎。但是也并不一定。有时，一幅两米多高的画不一定有一幅一米多高的受欢迎。因为这也取决于展出位置等方方面面的因素。有时，对于特别大的作品，人们难以将目光一次投满整幅画面，也就出现常说的一眼看不全、看得累等情况。反之，一幅平均一两米的作品，不是太小也不是太大，人们可以一眼看全，思想抓住画面内容的重心也较容易。这样的话，有许多人还是特别喜爱中型的作品。

    当然，从绘画的角度来看，画画可不是比谁的画布更大或更小，否则那就太好笑了。技艺高超的艺术家无论画幅大小都能画出杰作；技艺不够的画再大或再小的画也还是不好，反而浪费资源。从绘画的具体过程来看，中型的作品较易于展开各种技法，同时作品完成后在运输、装裱、收藏等方面也是比较便利的。

    有些分块绘画融会在一起烘托出一个整体的大效果，尤其是一些棚顶壁画，如果每一块都单独成画，则应该给每一小块的边缘加上边框装饰，否则就会“没有规矩不成方圆”，在大的范围得有连续规则并有一定变化的方、圆或弧形以规范每一部份的自由绘画内容，以便于在更大整体上形成一定的次序感，从而达到正和美的效果。

卢浮宫阿波罗展廊(摄影/李牧)

    天棚和墙壁上的各类金色画框在整个展廊范围形成连续规则并有一定变化的正、圆、弧形装饰，规范着每一部分的自由绘画内容，在整个展廊形成了具有次序感的变化之美。

    而对于那些分块组合成一幅大画，而每一小块从美学上看不适合单独成立的，可以依靠内容而定是否予以画面中的装饰或分离。（注：严格区分于当代某些现代派画家不顾绘画死活强行切割画面为追求某种现代意识的行为。）因为一般情况下是不应该予以加框，以免破坏整体效果的。然而，有时会出现在绘画中需要一定的内容将一些面分一分，也就是有实际的创作中的形体例外，那么使用绘画中的内容加以处理，使其拥有装饰性也是一个方法，同时对绘画也有好处。因为毕竟画面是拼接起来的，其中就有在拼接中时间长了之后热胀冷缩、年代久远等原因造成每单块或多或少出现一些不等的物理变化等众多情况。这样一来，如果在绘制时有所处理，就算将来出现了什么也会在整体光线作用下给人以明暗错觉，和所画内容统一，融入画面中的一部分。这样对作品的保存与块面之间的衔接能起到更久远的作用。当然一切都取决于作者所作的画面内容与形式。

梵蒂冈西斯汀礼拜堂拱顶，湿壁画，1300x3600厘米，意大利艺术家米开朗基罗作于1508-1512年

    湿壁画的一个重要特点就是干燥很快，干后的颜色和湿润时的色彩区别巨大，不利于艺术家校对色彩和衔接。因此画湿壁画每次只能快速突击，一次性完成一小块。米开朗基罗就是这样在4年间一块一块地拼出了这整个大型天顶画。西斯汀礼拜堂拱顶的这一整幅湿壁画展现了一位艺术家用个人之力所能创作的最宏大的装饰画。他将拱顶分隔开以分块绘制技法组织画面空间。画中的廊柱其实是用笔画上去以分隔空间的。事实上，在岁月的流逝中，每一块局部都有不同的变色和其它一些变化，但得益于在绘制时的装饰性块面分割，每一块局部的变色丝毫不会影响整个天顶画。画中三百多个人物形象，代表着新柏拉图理论及生命返回到神的主题，是装饰性天顶湿壁画的典范。

    值得一提的是，这里牵扯到了一个画面肌理与材质整体性的问题。因为作画毕竟不是做家具，对于材料本身而言有一个整体性的因素。当今有人在油画上贴报纸，错误地将艺术的多样表达性理解为对绘画材料学的彻底废弃，形成不伦不类的作品，这是很不合理的。所以一定要整体处理材料问题，不能搞得不三不四的，绘画肌理与材质一定要保持统一。


qjs

（一）：文艺复兴盛期（Hight Renaissance 1500•-1520）

        从十四世纪的乔托开始，意大利的艺术家们出自于对希腊罗马古典美学的向往，开始重视对自然的观察与对物体真实表现。十五世纪的马萨其奥（1401-1428）更往前迈進一步，成功的以透视法和光影法制造了立体的三度空间。此后近百年间人才辈出，虽然在技法上仍属摸索和实验的阶段，然而形成的艺术风格已经多样而可观。当代的人自己也意识到所处的时代非同小可。如十五世纪中叶的马提奥•帕米利就曾说：“感谢上帝让我出生在这个充满希望的新时代，在这时代中已经有许多才德并茂的人，其数量之多，越过以往的一千年。”确实，艺术上的蓬勃发展带动着社会风潮，几乎遍及于人们生活所接触的、所看到的一切，艺术家和他们的活动成了众人关注的焦点，人们就在街谈巷议中见证着美术的成长。意大利人把这成果丰硕的15世纪叫做“Quattrocento”[1]，后来成为艺术史上一个傲人时代的代词。这些先辈的努力奠定的坚实的基础，为文艺复兴盛期开启了大门。

    人们经常把达芬奇、米开兰基罗、拉斐尔等三位艺术巨匠的成就和文艺复兴盛期等同起来。因为他们的出现，意味着人类的艺术真正的达到了成熟，并且進入了一个前所未有的高峰，许多作品至今仍被认为是难以超越的经典之作。三位艺术家的人品、特质各不相同，艺术上的表现也各有所长；然而他们对完美的追求和一丝不苟的工作态度，则是一致的。上苍在赋予这些艺术家们天纵英才的同时，也托付了他们带领人类的艺术走向成熟的历史使命，让人们知道什么是美，什么是真正的艺术，以及如何去完成作品。所以他们的作品对当时人们影响至深，对此后数百年的艺术和审美观也起着关键性的作用。

    文艺复兴盛期一方面是以整体艺术的成熟度和丰硕成果来定，一方面也正好是三位艺术巨匠的艺术生命重叠期间。大约自15世纪末到十六世纪的前二十年，这些重量级的艺术家和作品相继出现。但也由于上述三位巨匠的光芒过于耀眼，有时似乎掩盖了其他人的艺术成就。事实上以当时艺术整体上的成熟，许多其他艺术家也都达到了相当高的艺术水准。如果把时空范围扩大，北方的杜勒、和威尼斯的吉奥乔尼和提香也都在这段时间有傲人的成就。由于各地有其特殊的环境背景形成的特色，所以北方的文艺复兴和威尼斯画派将另辟章节讨论。

    文艺复兴盛期背景概述：

    佛罗伦斯逐渐没落：

    佛罗伦萨是文艺复兴的发源地，早期的大师们在此打下了基础，在艺术成就上也一直是处于领先其它城邦的地位。然而十五世纪末的一连串动乱，使得繁荣的景象不复往昔。1494年佛罗伦斯遭法国入侵，表现软弱的美迪奇家族因而被市民推翻。一度掌权的多明尼克修士萨弗纳罗拉[2]以极端的清教主义，强烈批判佛罗伦斯的奢华腐败和文艺复兴艺术崇尚的异教性质和“伤风败俗”的内容[3] ，对佛罗伦斯艺术家造成极大的影响和冲击。也由于他对人民的管辖措施过于严苛，后来导致佛罗伦斯人民再度反抗。1498年萨弗纳罗拉被教皇判为异端，最后在西格诺瑞广场遭火刑处死。

    1494年美迪奇家族被人民驱逐后，城市开始采用共和体制。1502年索德里尼被选为总督（等于国家元首），不过共和政体很短暂，美迪奇家族不久再度掌权。

    教皇延揽人才，罗马成为艺术中心：

    虽然文艺复兴几位重要艺术家如达芬奇、米开兰基罗和拉斐尔都曾在佛罗伦斯发展，然而最终都离开佛罗伦斯前往他处[4] 。而罗马相对平稳，又是位高权重、财力雄厚的教皇国所在，历任教皇为了树立教廷权威，也经常召唤各地优秀的艺术家前往荣耀天主的殿堂。例如波提且利、佩鲁吉诺、基兰达忧等人都曾在梵第冈献技；而雄心勃勃且出手阔绰的教皇朱利阿斯二世更积极建设梵帝冈；召引了布拉曼特、米开兰基罗和拉斐尔前来梵帝冈工作，艺术家们因而有大显身手的机会。在这时期的罗马产生的作品风格，由于多为宗教题材，具有庄重、严谨等特性，正好承袭了佛罗伦斯艺术家重视结构的特质，为后世留下了许多震古铄今的经典作品。因此在16世纪以后，艺术重心逐渐从佛罗伦斯移至罗马。

    文艺复兴晚期重心在威尼斯：

    然而文艺复兴的盛期并不长久，继达芬奇1519年在法国去世后，年仅37岁的拉斐尔在1520年也骤然病逝。随后在1527年罗马受到外敌劫掠，大伤元气。意大利政治经济一落千丈，灾祸频仍，给艺术带来极大的冲击，可能由于局势的不安，艺术风格也逐渐脱离古典均衡美学原则。又因为文艺复兴盛期的古典完美形式已达到顶峰，后世艺术家们在模仿的同时自觉难以超越，于是衍生出一些形式夸张，寓意隐晦的作品，后世称为“矫饰主义”（Manierisme）。此时文艺复兴盛期已告结束，艺术人才凋零，相对之下平静而富裕的威尼斯则继续发展出其独特风格。

    主要艺术家介绍及作品赏析

    雷欧纳多•达•芬奇[5] Leonardo da Vinci （1452～1519）

    “到了文艺复兴时期以后，达•芬奇与那些艺术家的出现，其实也是神有意叫他们引领人走向艺术的成熟、告诉人怎么样去完成作品，所以当时他们的作品对人类的影响很大。”(《在美术创作研究会上讲法》，2003年）

    雷欧纳多•达•芬奇可说是人类美术史上最负盛名的艺术家了，他的名字几乎是无人不晓。除了《蒙娜丽莎》、《最后的晚餐》等经典作品之外，他的博学多才也是为人所乐道的。达芬奇不仅集画家、雕塑家、建筑师于一身，对音乐、数学、机械、工程和各种自然科学领域也有深入的研究，在解剖、视觉和水力方面的认识更是超越了他的时代，同时也凭着想像力发明了许多器械。然而，历史赋予达芬奇天纵奇才的真正目地，应该还是让他将这洞悉事理的智慧，结合对人性的观察和对美感的敏锐直觉力，在艺术创作上充分发挥，以完成他引领人类艺术走向成熟的使命。有学者认为，从达芬奇的《最后的晚餐》开始，文艺复兴的美术才正式進入了盛期。所以虽然达芬奇大半生属于15世纪，但由于他是使艺术达到成熟阶段的第一人，所以后人将他与两位后進 ─ 米开兰基罗和拉斐尔，并列为文艺复兴盛期的三位巨匠，并称为“文艺复兴三杰”。

    生平简述及作品

    童年

    1452年四月十五日，雷欧纳多•达•芬奇出生于佛罗伦斯境内的Vinci镇。父亲Ser Piero da Vinci是一名公证人，其家族四代都从事公证业。母亲Caterina出身农家，父母并未结婚。达芬奇5岁时才由父亲带回家族中教养。

    达芬奇的私生子身份和离开生母的童年，对他的性格是否造成影响不得而知。但是聪慧清奇的雷欧纳多，深得父亲家人的喜爱，对他视同己出。

    根据记载，达芬奇自幼表现出不凡的才华，数学能力强，举止高雅，谈吐不俗，喜欢交朋友。在音乐方面也很有天分，能弹奏竖琴即兴伴唱。当然，最出色的表现还是在绘画上。而芬奇镇座落在山丘之间，又提供了达芬奇一个从小接触大自然的环境。少年时代的达芬奇必定花了许多时间畅游在大自然中，观察动、植物、飞鸟、溪流，岩石、山峦……这些偏好大量在反映他未来的笔记本和草稿中，并且也成为他日后创作中的资料来源。

    达芬奇随父亲在1466年搬到佛罗伦斯[6]，老达芬奇发现儿子的绘画的才能后，便将他的一些习作带给艺术家好友维洛其奥（Verrocchio， 原名Andrea di Cione，1435- 1488）评鉴，结果维洛其奥大为激赏。不久之后，年轻的雷欧纳多便高高兴兴地成了维洛其奥的入室弟子。

    学徒时期[7]（1466 - 1472）

    当时维洛其奥是佛罗伦斯最有名的全能艺术家，雕塑、金工、木刻、绘画、铜铸，珠宝设计等样样精通，而且对建筑、工程也有涉猎，同时对天文、地理、历史和音乐都有兴趣。他的工作坊不只是十五世纪后半佛罗伦斯最大的一个，同时也是人文荟萃的场所，许多学者、艺术家经常在此聚会，讨论学术问题。不少赫赫有名的大师，如波提且利（Andrea Botticelli）、佩鲁吉诺（Pietro Perugino，拉斐尔的老师）、吉兰达忧（Domenico Ghillandaio，米开兰基罗的启蒙老师）、和克瑞迪（Lorenzo di Credi）等也都在这里工作过。

    工作坊（workshop）是文艺复兴时期一个艺术家技艺养成的必经之途。那个时代并没有教科书，除了口耳相传的知识，学徒必须从「做」中学起。十五世纪的艺术家都被视为艺匠，只有达到像维洛其奥那样的名望才有社会地位。工作坊的任务五花八门，例如装饰比赛的盾牌、为嫁妆箱画装饰图案，洗礼盘、死者面模、还愿的装饰板，肖像画、祭坛画，有时还要做纪念雕像；最多的是礼拜堂的宗教壁画。工作坊也受到工会等组织的严格规范，老师和学徒之间有一定的权利义务。一般学徒在14岁左右進入工作坊，第一年，除了帮忙杂事外，学徒要先学习素描基本功，再花几年学习其他绘画必备的相关技能，如研磨颜料[8]、制作画笔[9]、准备画板和打底[10]、处理金箔等。在这些技巧熟练之后，学徒才能开始学习绘画。艺术家也有责任让学徒有机会参与工作，从实际操作中学习。绘画技巧达到一定基础的学徒，老师会先让他参与绘画工作中比较不重要的部分，技术好的学徒则可以参与到比较重要的部分。

    The Young David 1473-75 Bronze， height 125 cm Museo Nazionale del Bargello， Florence

维洛其奥的《年轻的大卫像》，据说是以少年的达芬奇作为模特儿

    达芬奇在维洛其奥的工作坊中可谓如鱼得水，获益良多。维洛其奥本身多才多艺、学识渊博，着重以科学理论来处理绘画和雕塑的技术问题，对解剖学和透视法尤其重视，是个观察力敏锐的写实派画家。对学生要求严格，又能循循善诱；达芬奇在工作坊打下了基本功的坚实基础，学会了各种绘画和雕塑的技艺，才华也得到充分的成长和发挥。在这个环境中达芬奇还接触了许多学者、艺术家和科学家[11]，吸收了当时最先進的知识与人文思想，这些都成为未来达芬奇在科学方面研究的基础和美术创作的灵感泉源。

    1472年，20岁的达芬奇加入了圣路加工会成为正式的艺术家，这意味着他的美术才能已经受到充分肯定。但是，或许出自对老师和工作坊的情感，他并不急于自立门户，继续待在维洛其奥的工作坊当了几年助手。

    在这一段时间，达芬奇帮助老师维洛其奥完成了著名的《基督受洗图》，这是1472年维洛其奥受佛罗伦斯圣•萨尔非（San Salvi）教堂的委托制作一幅祭坛画。维洛其奥画了画面中央主要的部分 ─ 正在進行洗礼的施洗约翰和耶稣；而最左边的天使和背后的风景则交给爱徒雷奥纳多处理[12]。据说后来维洛其奥看到这灵秀的天使时候，感叹后生可畏，发誓将来不再画画了[13]。达芬奇在画中采用了当时还是新技术的油彩，而维洛其奥采用的是蛋彩。这也说明了达芬奇勇于尝试新事物。

《基督受洗图》

    The Baptism of Christ; 1472 - 75， Oil on wood，
177 x 151 cm， Galleria，degli Uffizi， Florence

    注解：

    [1].意大利文原意指400，或1400。艺术上藉以指整个15世纪意大利的文化和艺术活动；涵盖了中世纪晚期（特别是“国际哥德式”风格）与文艺复兴早期的艺术风格。

    [2] 1494年一位多明尼可教会的修士萨弗纳罗拉Girolamo Savonarola (September 21, 1452 ━ May 23, 1498)成为佛罗伦斯的宗教领袖，他大肆批判佛罗伦斯的奢华和堕落，和美迪奇家族操弄政治。艺术上反对古希腊罗马的“异教”风格，谴责伤风败俗的裸体画。并且预言如果佛罗伦斯继续背离上帝，将受天谴，灾难不断。他的说道吸引了无数的支持者和忏悔者，包括米开兰基罗和波提且利都深受影响。后来意大利果真因为法国军队的入侵陷入混乱，美第奇家族遭反叛的市民们推翻，佛罗伦斯向查理求和。此时佛罗伦斯经济衰败，瘟疫丛生。世人更加相信萨伏那罗拉所言：翡冷翠因背离上帝而导致天灾人祸不断。萨弗納罗拉此时建立了神权统治。但是人们逐渐又对他极端严苛的教规产生不满，最后教皇将他视为异端处以火刑。

    [3] 指希腊罗马的神话题材，特别是艺术风格中对人体美（裸体）的歌颂。

    [4] 如达芬奇1482年就已经前往米兰，虽然曾经一度回到家乡，但是数年后又回到米兰，其后又先后走访罗马、法国等地。

    [5] Leonardo da Vinci意指“来自芬奇镇的雷奥纳多”，西人多直称其Leonardo；中文达•芬奇或译为“达文西”。

    [6] 《艺术家列传》作者瓦萨利曾记载达芬奇少年时代的一件事。有个农夫拿了一个圆形盾牌请求达•芬奇的父亲送到佛罗伦斯绘上文饰，父亲把盾牌拿去交给儿子。年轻的达芬奇为了让盾牌达到震慑敌人的作用，把盾牌带入收集了各种虫蛇等动物的密室中处理。他参考了希腊神话中蛇发女妖的形象，把昆虫和动物造型结合、变化，还加上了喷火、毒烟等效果，于是盾牌上出现了前所未见的恐怖怪兽。他花了很长的时间在这个盾牌上，到了父亲和农夫都不再催促他的时候，他才让父亲来取回盾牌。老达芬奇乍见盾牌时吓了一大跳，以为见到了什么妖怪。结果父亲打起如意算盘，买了一个普通盾牌交给农夫，却把达芬奇的杰作以100金币卖了给一个佛罗伦斯商人。后来这个盾牌又以300金币到了米兰公爵手中。

    [7] 达芬奇在哪一年進入维洛其奥的工作坊，说法不一。有人推测是1466年，也有认为达芬奇是1468年离开芬奇镇前往佛罗伦斯的，所以认为他的学艺生涯应始自1468-69年。

    [8] 学徒的每日必须的重要工作之一是让颜料供应充足。当时没有我们今日工业生产的管状颜料，画家必须视当日需要量自己制作。制作颜料的方式是先将色料用钵和研杵捣碎、磨细，再与胶质或油质的黏合剂调合。如蛋彩用蛋黄，油彩用亚麻仁油或核桃油等。色料的来源有矿物、植物和有机生物。如昂贵的青金石可研磨成海青色，蓝铜矿磨成较便宜的蓝色；鼠李的浆果可制成鲜艳的铭黄色；胭脂虫可制成洋红色。

    [9] 软毛画笔是将雪貂的尾毛扎成束，固定在翎毛管上，外面再套上木杆。最好的品质是俄国的黑貂毛制作的。而质地交硬的笔是用猪鬃制作，真正绘画之前，必须先用猪鬃毛笔粉刷木板或墙壁使之变软些。

    [10] 白杨木、橡木和银杉都适合作为木板画的材料。首先学徒必须煮过木料，避免木头裂开，然后用皮革制成的透明胶料涂遍木板，最后打上石膏粉，使板面平整后才能用来绘画。画面的底层也常使用沥青，能使画面明暗分明。达芬奇就喜欢用沥青打底。

    [11] 例如他与当时佛罗伦斯的学者兼哲学家、数学家、医学家普•托斯卡尼里相交甚密，向他学习了许多科学与文化知识。

    [12] 最左边捧着耶稣衣袍的确定是出自达芬奇之手，但是另一个天使有学者认为是波提且利之作。

    [13] 瓦萨利《艺术家列传》。


qjs

（二）：第一次佛罗伦斯时期1469－1481

        达芬奇的艺术养成，除了维洛其奥工作坊功不可没之外，佛罗伦斯本身也是提供丰富艺术滋养的文化中心。特别是在文艺复兴早期这个时代的蜕变中，不同的文化风格在此激荡：托斯坎的地方传统溶合了古希腊罗马的古典精神，北欧哥德风格交错着东方拜占庭的风情。达芬奇到佛罗伦斯的时候，这个城市正在蓬勃发展当中。城内许多壮观宏伟的建筑先后完成：布鲁内列斯基的圣母百花大教堂拱顶[14]、圣罗伦佐〔San Lorenzo〕教堂、米开洛左〔Michelozzo di Bartolommeo〕的利卡第宫〔Palazzo Riccardi〕和阿尔贝提的鲁奇拉宫〔Palazzo Rucellai〕，都令达芬奇开了眼界。达芬奇也必然在布兰卡契礼拜堂观察到马萨其奥的革新精神，安德列•卡斯塔纽（Andrea del Castagno，1421－1457）的《最后的晚餐》也必然在他脑海中留下印象；而唐纳铁罗和吉伯提的雕塑中的人体结构、人物姿态和情感之间的关系，也让达芬奇心有戚戚之感。当时的佛罗伦斯，每一条街都有金匠、画家和雕刻家的工作坊，每个教堂、贵族或富人的宅第都有精美的艺术装饰。佛罗伦斯的艺术风气之盛史无前例。这一切都是达芬奇受到莫大的启发。

    达芬奇早年在佛罗伦斯的生活我们所知不多。推测可能在1476到1481年间，他拥有了自己的工作室；在1478成为独立艺术家之前，也已经开始接受委托作画。一直到1482年受邀到米兰之前的这一段时间，达芬奇在佛罗伦斯创作的主要作品有：

    ◇ 1473 《亚诺风景素描》

    ◇ 1474-76年 《吉妮芙拉•德•宾琪肖像》

    ◇ 1472-75（1475-78?） 《圣告（天使报喜，告知受胎）》

    ◇《康乃馨圣母像》1478-80

    ◇《拈花圣母》1478-79

    ◇ 1480年 《圣•杰洛姆》（St Jerome）

    ◇ 1481- 82年 《三王来朝》未完成

    早期作品中可观察到：

    1. 受维洛其奥和其他前辈的影响，精致、严谨、细腻，注重细节描写。

    2. 自己的风格开始展现：富哲思，有抒情的意境。

    3. 重透视、素描，晕涂法和软性的明暗处理逐渐成熟。

    4. 藉姿态、手势来表现人物的情感和内心世界。

    5. 空气远近法已经善用在背景中。

    6. 以深色背景映衬人物面部。

    这些特点已经流露出达芬奇的个人特质和日后创作的方向和审美观。

    作品解析：

    ◇ 1473 《亚诺风景素描》

Landscape drawing for Santa Maria della Neve on 5th August 1473
    Pen and ink， 190 x 285 mm
    Galleria degli Uffizi， Florence

    这是目前所知达芬奇最早的一张传世作品，原标题为《圣玛利亚•德拉尼夫的风景》。

    德国美术史学家Ludwig Heydenreich称之为“西洋美术史上第一幅真正的风景素描画”。达芬奇以流畅的笔触，采用高视点描写了佛罗伦斯附近亚诺河流域的山谷和远方的平原，拉其安诺古堡、夫契丘沼泽地和远方的Monsummano山都罗列其中。画面中空间辽阔，远近层次分明，具光线与空气感。在达芬奇时代，风景还未成为独立的绘画主题，所以这幅这张以钢笔墨水完成的纯粹风景颇具前瞻性。

    由于喜欢观察自然，达芬奇对于地质、岩石的结构、水的流动、树木小草都不厌其详地记录描绘，以成为日后创作的储备素材。达芬奇在日后的《论绘画》中一再强调画家研究自然的重要性。因此他的作品中的风景总是生意盎然、耐人寻味，而不是应付了事。

    1474－76年 《吉妮芙拉•德•宾琪肖像》

《Portrait of Ginevra de' Benci》，1474-46，Oil on wood， 38，8 x 36，7
    cm；National Gallery of Art， Washington

    这幅达芬奇最早的肖像[15]作品，可能是他还在维洛其奥的工作坊时完成的。

    画中女子吉妮芙拉•德•宾琪出身于佛罗伦斯世家，1474年嫁给路易基•尼可里尼（Luigi Niccolini）为妻。据当时的习俗，女子出嫁时会绘制一幅肖像画作纪念。另一个说法是吉妮芙拉和人文主义学者同时也是威尼斯使节的Bernardo Niccolini之间有一段柏拉图式的精神之恋，两人互相仰慕。这幅画也可能是Niccolini 向达芬奇订制作送给吉妮芙拉的礼物。因为画幅的背面，月桂和棕榈围绕成环，是Niccolini的标识；中央一支象征“贞节”的刺柏，代表着吉妮芙拉─ 因为意大利文中刺柏ginepro与吉妮芙拉名字谐音；一条写着“美丽装饰美德”的饰带围绕着刺柏，以赞美吉妮芙拉德容兼备。当然《贞节》也是婚姻的美德，也符合肖像作为结婚纪念的说法。

    然而达芬奇笔下的吉妮芙拉，紧闭双唇，表情淡漠，看来个性有些倔强，可能是画家对这位年轻女子的感觉。从画本身而言，虽然画风还属于早期传统的严谨手法，然而达芬奇对金色卷发和脸部光线变化的细腻处理方式，却是无人能及。针状叶的植物作为暗色背景正好将白净的面庞衬托出来。达芬奇偏好以幽暗的气氛烘托主体，使得明暗过渡有更大的挥洒空间。画面整体细腻却干净雅致，毫无琐碎之感。可惜的是此画因底部受损而被裁切了一部分。

    ◇ 1472-75（1475-78）[16] 《圣告（天使报喜）》

Annunciation Tempera on wood， 98 x 217 cm Galleria degli Uffizi， Florence
《圣告（天使报喜）》

    《天使报喜》是文艺复兴时期的一个常见的宗教题材。这个题材的本身就蕴涵着神与人的关系，以及纯真、善良、谦卑、牺牲等可贵的美德。画家也经常藉由天使和童贞女的纯洁和神性，来表现他心目中至真至善的美好形象。

    大天使加百利（Gabriel）带着象征纯洁的百合，以虔敬而优雅的姿态半跪在童贞的玛利亚面前，举起右手赐福给她，并告知她孕育圣胎的使命。突然被打断了阅读的玛利亚，抬起左手略显错谔，右手还稳定地按在经书上。达芬奇没有把玛利亚画成惊惶失措的神态，可能认为沉着的表现才能反映出信仰虔诚者遇事不惊的内在修为，也可能认为温和平静才适合表现出少女端庄优美的特质。

    后方暗色的墙角衬托着玛利亚纯净、圣洁的脸庞，而平行的石砖彷佛镶嵌着她的身形，更突显了玛利亚的重要性。画面明、暗之间的交替在视觉上形成轻重有致的节奏。画幅的本身接近“双黄金矩形”[17]（91x217公分），并且采用数学的方式来分割画面。建筑部分占了五分之二，风景部分占了五分之三，而四棵规律出现的松树正好把风景切割成三等分。天使和圣母各自呈现的三角形在画面形成M形，平衡而庄重的效果正好呈现这神圣的时刻。

双黄金矩形

    达芬奇描绘的场景接近当时佛罗伦斯的宫廷花园。建筑的样式、大理石桌[18]还未脱离维洛其奥的影响，但是人物的神态、姿势和衣褶的处理已经是作者本人的风格了。前景草地的细腻则描写来自画家平日观察自然的成果。建筑、石桌的透视效果将观者的视线带到飘渺的远方，显示达芬奇对“透视”和“空气远近法”的结合运用已经十分成熟。

    当然这幅画还不是完美无缺，有专家批评玛利亚的右手比例在透视上显得太长。但是对一个二十岁出头的艺术家能有如此成绩已经相当可贵。

    ◇《康乃馨圣母像》

The Madonna of the Carnation 1478-80
    Oil on panel， 62 x 47，5 cm， Alte Pinakothek， Munich
《康乃馨圣母像》

    1476－1480年间，达芬奇画了一系列的圣母子的草图和两幅油画[19]。油画技法略有不同，但内容相似。这幅《康乃馨圣母》构图和空间处理比《拈花圣母》较复杂一些，笔法也较拘谨。然而衣纹丰富而自然的变化，背景壮丽的远山从金色、紫色随大气消失到天空的渐层变化、水晶花瓶和花朵的生动细致以及婴孩皮肤的弹性，都远远摆脱了维洛其奥的画室的风格，成为达芬奇个人无可取代的特征。

    1478－79年 《拈花圣母》[20]

 Madonna with a Flower （Madonna Benois）
    c. 1478 ；Oil on canvas transferred from wood， 50 x 32 cm
    The Hermitage， St. Petersburg
    《拈花圣母》

    《拈花圣母》中表现出的人性感染力更是超越了当时的同主题作品。圣母孩童般纯真的笑容和圣婴专注抚弄花朵的神情是如此生动，令人怜爱。

    达芬奇花了大量的时间观察人物动态、表情，以捕捉人们微妙的心理和情感。或许在人文主义和自然写实的影响下，达芬奇的圣母子看来人性多于神性。毕竟神降生于人间，也必须经过人间的“情”的浸泡和历练，再从中超脱。如果画家是以人性中至善至真的情操，如慈爱、纯洁，天真等等来诠释神在世间的表现，也是合理且有说服力的。

    和《康乃馨圣母》相较，这幅画更具有达芬奇成熟时期的特征，特别是达芬奇逐渐舍弃坚硬的轮廓线，使人物的外形逐渐溶入背景，纯粹以明暗（Chiaroscuro）来定义物体与空间的关系，同时明暗的渐层过渡十分细腻，可见此时达芬奇已能善用“晕涂法”的效果。对于人物以外的其它描写也简化许多，省略了不必要的细节，以强化人物主题的重要性。这都是对后世有决定性影响的绘画观念和技法。前述的《康乃馨圣母》画在木板上，而这幅《拈花圣母》是画在画布上的，帆布本身可能也促成了新的明暗画法来制造立体效果。（以保存状况而言，这幅画有些部分被画的太厚，有些地方色层已经剥落。）

    1480年 St Jerome《圣•杰洛姆》（未完成）

c. 1480，Oil on panel, 103 x 75 cm
    Pinacoteca Vaticana, Vatican, Rome
    《圣•杰洛姆》

    圣•杰洛姆是个知识广博的神学家（后来成为神父），生平致力于修订圣经，并将希伯来文旧约圣经翻译成希腊文。大约西元370年他离群隐居到沙漠中苦行，他曾经为一只受伤的狮子拔除脚掌上的刺，从此狮子成了他隐居时的伴侣。一般人多把圣杰洛姆画成学者的模样，然而达芬奇却将他画成形销骨立，衣不敝体的苦行僧。圣人的右手拿着石块，敲打自己的胸口以驱逐脑中的邪念。躺在前方的狮子微微张口低吼，彷佛对老人的自责有所回应。

    圣者的姿态正好展示人体骨胳肌肉在特定动作下的牵引关系，足见达芬奇对人体解剖已经颇有研究。在达芬奇记录解剖的手稿中，有一些关于颈部连结到肩膀、胸部和手臂的肌肉描绘，也可能和这幅画有关。

    画面后方的岩石和远山诗意而神秘，是典型的达芬奇式的背景。这幅画曾经遭到损害，圣者头部的区域在18世纪时被锯下，19世纪才修复。

    1481－82年 《三贤士的朝拜》（又译为《贤士来朝》、《三王朝圣》等）未完成

Adoration of the Magi 1481-82
    Oil on panel， 246 x 243 cm；Galleria degli Uffizi， Florence
    《三贤士的朝拜》

    1481年达文西受圣度纳多修道院〔Augustinian convent of San Donato〕之托，答应在两年内完成一幅朝圣图。但由于达芬奇来年移居到米兰，使得这幅作品又被搁置而未完成。此后由于化学变化和污垢，使得画面许多细节到今日已经难以辨识。

    《三贤士的朝拜》[21]在古基督教义中，代表人类对救世主的期待和敬仰。与此同时，人类已经开始堕落，达芬奇画中背景刻画的骚乱正是在影射这个人类的悲剧。

    画面前景（约占画面的五分之三）以圣母子为中心，和两侧跪拜的贤士形成对称的金字塔形，周围的群众也呈半圆围绕着圣母子。后方兵荒马乱的背景则是描写希律王的军队正在追查圣婴的下落。于是前景的神圣详和与后方的的肃杀气氛形成强烈反差。画面中所有的人物在事件中扮演适当的角色：圣母慈爱地看着圣婴，圣婴的神性使他对一切了然于胸，泰然地接受众生的献礼和礼拜。三个贤士的崇敬显得庄重虔诚，而环绕在圣母子周围所有的人物也都恰如其分，各以贴切的姿态表现着对耶稣降世的感动。

    以同样的《三贤士的朝拜》题材而言，达芬奇的构图和过去画家惯用的线性构图大异其趣[22]，他首次将阿伯提的空间透视理论用在历史画中，将不同时空的场景（朝圣和缉捕）神奇而自然地结合在一起，和以往拼图式的背景完全不同[23]。所以即使未完成，这幅作品也被视为佛罗伦斯绘画的一大飞跃。

    史学家认为，这幅作品也宣告了达芬奇完全从维洛其奥的的影响中独立出来，自我风格已然成熟，其开创性超出画家自己之前的所有作品。

    注解:

    [14] 1436年完工的佛罗伦斯大教堂圆顶，高达39公尺，是西元125年以来罗马万神殿之后欧洲最大的穹顶。大教堂拱顶的铜制金球后来由维洛其奥的工作坊制造和安装的，当时（1471年•）要如何把喏大的金属球安装在圣母百花大教堂的穹顶，是一件市民瞩目的大工程，达芬奇也目睹（甚至参与）了此一盛事。达芬奇在大教堂的工地，看到布鲁内列斯基设计的机械（如木制起重吊架），和安置铜球的旋转吊架等，有人推测达芬奇可能参与了机械设计，因为在他的笔记本中描绘了这些器械。

    [15] 如同许多达芬奇的作品一样，这幅画是否为达芬奇真迹仍有质疑，有人认为可能是达芬奇的学生所作。

    [16] 此画创作年代也是说法不一，有1472－1475的，有说1475－78年的。

    [17] 双黄金矩形与黄金矩形的构成方法类似。将一个正方形沿垂直方向分为2个长宽为1:0.5的矩形，将分割线与正方形上边的交点作圆心，以矩形对角线为半径，分别向两边画弧线，与正方形延长的上边相交，左右各一的交点就是双黄金矩形的长度，而宽度为原正方形的边长。

    [18]大理石桌可能参考了维洛其奥为圣罗伦佐教堂美迪奇坟墓刻制的石桌。

    [19] 1478年笔记中写到他正在创作两幅圣母像，可能就是指这2幅作品。

    [20] 此画又名《班诺瓦圣母》，是以画作其拥有者班诺瓦家族命名的。

    [21] 传说在耶稣诞生的前后，三个有预知能力的东方长老观测到伯利恒方向有个异常明亮的星星，知道此时的救世主─ 犹太人的王（天国的王而非人间的王）降生，便循指示前来朝拜，并献上礼物。此举也惊动了当时无道的犹太希律王，欲除掉圣婴以免后顾之忧。

    [22] 达芬奇之前，安杰里柯修士、菲利普•利比和波提且利都画过同样题材。画面多属以朝圣行列形成的远近线性安排以引导观者的视线。

    [23] 关于如何在同一个画面上自然地结合不同时空的场景，达芬奇《论绘画》中曾提到：“如何在同一面墙壁上画出一个圣徒多阶段的生活经历呢？我回答，你应将前景的视点放在与观者的眼睛同一水平上，把第一段故事在画面上放大，然后逐渐缩小山峦和原野及相应的建筑物和人物。这样，你就能画上全部的故事情节……”


qjs

（三）：第一次米兰时期（1482 ─ 1499）

    1482年达芬奇受邀到米兰为掌权的路德维克•史佛札服务[24]。米兰在当时是个富裕的工业城邦，以制造军备武器闻名欧洲。然而米兰和共和政体的佛罗伦斯不同，绰号“摩尔人”的路德维克是一个集权统治者[25]，有意把米兰塑造成一个能与佛罗伦斯匹敌的城市。

    当时米兰正与威尼斯有战事，因此达芬奇在给米兰公爵的自荐信中强调自己军事、工程方面的长才，如设计活动桥梁、制作炮弹、战车和武器、造船等其他工程，最后才提到自己是擅长绘画和雕塑的艺术家。在达芬奇建议之下，路德维克大公任命他为父亲法兰契斯卡•史佛札铸造一尊青铜的骑马像。可惜这个工程巨大的骑马像最后并没有完成。

    多才多艺的达芬奇在米兰宫廷扮演着多重角色：画家和雕塑家之外，他也是举足轻重的军事和水利工程师，建筑师，甚至还要主持庆典和宴会（他是出色的吟唱诗人和宫廷音乐家），据说他安排的庆典活动有声有色，深受赞赏。

    米兰期间，达芬奇的科学研究成果也十分丰硕，其中包括各种飞行器、降落伞和大炮的设计，他也为史佛札从事开凿运河，整治河道、铺设道路、规划都市、建筑城堡和改良防御设施等工作。此外他和著名意大利数学家帕丘里（Luca Pacioli）成为知交，并且协助他完成其著作《神圣比例》[26]中的插图。他还根据罗马建筑理论绘制了《维特鲁维人》[27]（Vitruvian Man），具体的指出了人体的标准比例和数学、几何的关系。达芬奇在米兰收了至少一名学徒Giacomode Caprotti，后人认为《论绘画》[28]中的一些关于绘画的论述可能就是在这个时期写的。

    Vitruvian Man 1492

Pen，ink，watercolour and metalpoint on paper， 343 x 245 mm Gallerie dell'Accademia， Venice（71）

    美术创作方面，除了前述的史佛札骑马雕像，达芬奇先后绘制了几幅肖像画和一幅《哺乳的圣母》。但是此时期最重要的绘画作品应该属于1483-85年的《岩窟圣母》和1495-98年的《最后的晚餐》。特别是《最后的晚餐》，是达芬奇引领人类绘画走向成熟的划时代巨作，也是他留给后世最珍贵的艺术遗产。

    米兰时期重要作品：

    1483-90年 雕塑《法兰西斯可•史佛札骑马像》

    1485年 《岩窟圣母》

    1485- 90年《抱白貂的女子》

    1490年 （美丽的斐蓉妮叶）La belle Ferronière （存疑）

    1490年《少女（侧面像）》（存疑）

    1490年左右 《音乐家肖像》（存疑）

    1490 《哺乳圣母》（存疑）

    1495-98年 《最后的晚餐》

    作品解析：

    1483-91年 雕塑《法兰西斯可•史佛札骑马像》（未完成，模型被破坏）

    草图

Study for the Sforza monument，1488-89
    Metalpoint on bluish prepared paper，Royal Library， Windsor
    雕塑《法兰西斯可•史佛札骑马像》

    史佛札委托制造的《法兰契斯卡•史佛札骑马像》，也是达芬奇的唯一大型的雕塑。为了这件作品，曾达芬奇经在史佛札的马厩中仔细的观察马匹，并制作解剖图進行研究。原本达芬奇的构想是使雕像的马双蹄悬空，做出跃起的动作；后来因为技术问题又改为立地行走。但是由于太过庞大（光是马匹就有六公尺高），浇铸技术和材料不足等因素使得工作断断续续了十六年之久[29]，最后还是无法完成。瓦萨利认为，这都只是“因为达芬奇追求完美之心过切而导致失败”。然而达芬奇制成的巨大泥塑模型，雄伟生动的程度足以令人叹为观止，达芬奇因此更加声名远播。可惜模型也未能保留下来。1499年12月，法国军队入侵米兰，这个象征史佛札威权的模型便被法国弓箭手当作箭靶给破坏了。后人只能从达芬奇的草图中想像作品的模样。

    1483-85年 《岩窟圣母》 现存巴黎卢浮宫美术馆

    1483年，达芬奇开始着手他在米兰的第一幅油画《岩窟圣母》。《岩窟圣母》有两个版本，第一个收藏在巴黎卢浮宫，第二个在伦敦国家画廊。

    第一个版本就是在米兰完成的《岩窟圣母》。1483年达芬奇和米兰画家德普瑞第斯（Ambrogio and Evangelista De Predis）兄弟，同时应邀为圣方济大教堂的圣母礼拜堂（chapel of the Immacolata）作的祭坛画，并由达芬奇负责主要部分。

Virgin of the Rocks，1483-86，Oil on panel， 199 x 122 cm
    Mus业 du Louvre， Paris
《岩窟圣母》

    和《天使报喜》、《圣母子》一样，《岩窟圣母》的主题人物 ─ 天使、少女和婴孩，都是令人赏心悦目的圣洁美好形象。然而达芬奇把这个温馨的题材安排在一个幽暗冰冷，坚硬磷峋的荒凉石窟内，形成一种奇异的、不安的美感。

    这个画面描述圣母子和施洗约翰在西奈首次会面的事[30]。达芬奇显然想要呈现逼真的场景，所以把人物画在大自然中，没有建筑，没有宝座，人物只是坐在荒凉石窟内的石阶上。构图以圣母为中心，形成一个稳重的金字塔形，两侧除了圣婴和幼年的施洗约翰，还有一位优雅的天使。这种金字塔构图对伦巴底（伦巴底人（拉丁语/意大利语 Langobardi）原来自北欧，辗转南迁后占据了亚平宁半岛（今日意大利）的北部。）这里指包括米兰在内的意大利北部。当地的画家和后来的拉斐尔影响至深。

    人物之间的关系似乎也被达芬奇重组了：过去的圣母子画像中，圣婴总是紧挨着圣母，在此圣母子是分离的，玛利亚右手拢（扶）着幼年施洗约翰，似乎让约翰去认识耶稣，而约翰也虔诚的向圣婴合掌礼拜。圣婴在天使手臂的环绕中，抬起稚嫩的小手赐福给约翰。天使则手指着约翰；眼神却令人费解的却转向画幅之外，似乎也在和观众沟通着，要观众注意眼前发生的景象。如此四个人的眼神、肢体、手势之间有着奥妙的联系和互动，甚至天使的眼神也把观众带入了这互动之中。可以想像这幅画在当时带给观众的是一种全新的经验。达芬奇是否想表达什么？到今天还在引发各种揣测。

    无可挑剔的是人物的美感：圣母慈祥温柔，天使秀美典雅，约翰虔诚谦卑，圣婴纯真灵透。这温馨的主题和美好形象却被有意的安排在阴冷崎岖、危机暗藏的气氛中[31]。幽暗的背景原是达芬奇的偏好，一则使明暗（Chiaroscuro）的层次更为丰富，二则可以突显人物主题。这幽暗磷峋的山岩也隐喻了黑暗势力的险恶，与耶稣未来救赎之路的艰辛和坎坷。远山和岩洞之间的一线天光彷佛代表着希望 ─ 即使黑暗环绕，神的观照是永恒存在的。

    石窟从近景的结构连接到远山，是达芬奇观察自然岩石肌理后想像创造的。画面前方一湾凛冽清泉，加重了画中寒气；周边的植物也如画家一贯的处理手法，细腻而鲜活。达芬奇创造了一个完全不似人间景象的石窟洞天，令人联想起中国山水画家的自由造境。难怪达芬奇在绘画论中把画家比喻为造物主[32]。

    这幅作品因为完成的时间比预定稍晚，也因为达芬奇在画中种种不符合常规的画法引起协会的不满[33]，双方在报酬上起了争执。1491年达芬奇便和德普勒第斯兄弟一同向史佛札提出诉状，来调解画的定价，最后1494年得到解决。然而为了满足雇主的要求，达芬奇后来在1508年完成了第二幅同样题材和构图的作品，因而有了伦敦版的《岩窟圣母》。

    《岩窟圣母》伦敦版

1495-1508，Oil on panel, 189,5 x 120 cm ，National Gallery, London
    《岩窟圣母》伦敦版

    这幅伦敦版的《岩窟圣母》一般认为是后来达芬奇1506年再次回到米兰时所作，用以取代圣母兄弟会有意见的第一幅《岩窟圣母》。这幅伦敦版的《岩窟圣母》整体品质似乎不如第一次原作，估计是达芬奇为了应付雇主圣母兄弟会的要求，让学徒仿制一幅符合教会所需的版本，自己再加以修饰而成。而现藏于卢浮宫的第一次《岩窟圣母》则全部为达芬奇所作，并且由达芬奇亲自赠予了法王路易十二。

    若将两幅画相较，大体结构并无二致。然而细看之下，主要差异在于：第二幅中圣母子和约翰的头上添加了光圈；约翰的臂弯处多了芦杆十字架。可能因为教会的成员担心，没有这些特徵，一般观者容易混淆圣婴和施洗约翰的身份。另外天使不再手指前方，眼神也不再朝向观众，而是详和地看照着眼前的景象。天使有了较明显的翅膀，衣着也改画成比较轻盈的质料，周围的植物种类也略有变化。技法上明显逊于第一次《岩窟圣母》的地方包括：岩石和远山的笔法僵化，圣婴显得浮肿而老气，天使扶着圣婴的手模糊不清等等。但是天使和圣母清新脱俗的容貌，低垂的眼神、卷曲的金发和细致的光影变化，则是达芬奇典型手法中的高超表现。特别是天使秀美绝伦的半侧面脸庞，被许多人认为是达芬奇笔下最完美的女性形象。

    在米兰时期达芬奇还绘制了一些肖像画，然而有许多并没有明显的达芬奇作品特征，因此是否为达芬奇的作品一直有争议。

    1485- 90年绘制的《抱白貂的女子》中的女子Cecilia Gallerani为路德维克大公的宠妾，当时只有17岁，对达芬奇颇为敬重。画中瑟西丽雅优美而自信的脸庞正回眸看着远方，细长的手指反映出女子纤细敏感的内在。手中的白鼬似乎很不安分的扭曲着身体形，和少妇回首姿态互相呼应，增添了一种不安定感[34]。瑟西丽雅为公爵生下一子之后，史佛札又移情宠爱另一名女子，有学者推测就是达芬奇所作的另一肖像画《美丽的费蓉妮叶》（La belle Ferronière）[35]中的人物。

    欢《美丽的费蓉妮叶》是否出自达芬奇，长久以来都有争议。然而不可否认的，以绘画的品质来看，这幅画中人物神态的掌握、服饰的细致的描写和光影的处理方式都很高明。受到同样质疑的1490年作的《音乐家的画像》和一幅侧面的《少女像》，这两幅画并没有明显的达芬奇典型的晕涂法，而是采用明确的轮廓线。假若真是达芬奇作品，只能说明达芬奇有时可以配合雇主的喜好变化风格，但还是保持了一定的艺术品质。另一幅《哺乳的圣母》[36]和达芬奇的风格接近，不排除是学生的作品或者是达芬奇和学生共同完成的。

1485- 90年《抱白貂的女子》
    Portrait of Cecilia Gallerani (Lady with an Ermine)
    1483-90;Oil on wood, 54,8 x 40,3 cm，Czartoryski Museum, Cracow

1490年 《美丽的费蓉妮叶》
    La belle Ferronière；c. 1490；Oil on panel, 63 x 45 cm；Mus业 du Louvre, Paris

《音乐家肖像》 1490年左右
    Portrait of a Musician，1490，Oil on panel, 43 x 31 cm
    Pinacoteca Ambrosiana, Milan

约 1490 《哺乳圣母》
    Madonna Litta，c. 1490-91
    Tempera on canvas, transferred from panel, 42 x 33 cm
    The Hermitage, St. Petersburg

1495-99年 《最后的晚餐》
    The Refectory with the Last Supper after restoration
    1498 Convent of Santa Maria delle Grazie， Milan

    大约从1495开始，达芬奇致力于《最后的晚餐》的制作。这件达芬奇最具代表性和开创性的成熟完美的作品，位于米兰圣玛利亚感恩修道院中修士用膳的食堂内[37]。画面长八米八零，高四米六零。虽然完成不久之后画面就开始剥落，以致后人一直无法看清真貌，即便如此，其构思的精妙、形式的完美、人物肢体语言的生动所表现出戏剧性的张力和人内心状态，都令后人难以望其项背。

    主题

    《最后的晚餐》在中世纪绘画中原是属于《耶稣受难》题材中的一个片断，到了文艺复兴时期才成为独立的绘画主题。

    在不同版本的福音书中，对《最后的晚餐》[38]的描述不外几个重点：一是耶稣宣告自己将被在场的门徒之一出卖，众门徒震惊，纷纷询问是否自己；二是，耶稣分配面包和酒進行圣餐仪式；三是耶稣正在宣告将被出卖时，犹大和耶稣的手正同时沾在盘中（路加福音说放在桌上），此为揭露其叛徒身份的一个线索。

    达芬奇将上述情节综合呈现在一个画面中，各个单一事件同时相互交错。然而达芬奇最想强调的还是故事中戏剧性的一刻，也就是当耶稣向门徒宣布：“你们当中有一人要出卖我”的当下，十二门徒的各自不同反应。

    构图

    达芬奇没有像过去画家那样，把犹大孤立在众人和餐桌的对面[39]，也没有用光环来区别圣徒与叛徒[40]，而是将所有的人安排在餐桌的一边面对观众，这样便于展示每个人物的动作和神态；同时也反映了现实世界的“迷”：常人从表象是看不出圣贤与恶徒的差异的。

    为了达到写实效果，达芬奇经过精密的计算，使画面的透视正好结合了食堂的结构[41]，同时使画面光源和食堂的采光一致，这样看来就像食堂延伸出去的另一个空间一样。

    画面采用了左右对称的一点透视，视点（消失点）落在中央耶稣的头部，十二个门徒分列两侧，形成稳重而宾主分明的架构。反应激烈的门徒们虽然动作互异，但是在达芬奇巧妙的安排下，每三人成一群组，群组之间又以肢体动作互相连结、牵引，形成连续中疏密变化、错落有致的视觉韵律感。中央的耶稣看似孤立，但众门徒或手势指向耶稣，或眼神投向耶稣，形成一种向中心集中的力量，保证了画面的统一性和紧凑的整体感，这正是美学“多样的统一”的最佳典范。远观整体，画面平稳庄严又富于变化；近赏局部，则人物神态和静物都栩栩如生、历历在目。

    那么达芬奇的难题主要是：如何在一排同等的人群中表现出犹大的特殊身份。

    以肢体语言表现内心状态

    根据瓦萨利的艺术家列传记载，达芬奇经常在广场和街道上闲逛，以观察各种形形色色的人的行为。达芬奇在《论绘画》中也写道：“一个好的画家应该画好两样主要的东西：人和人的心灵意向。…绘画中最重要的事是人物的体态应表现出他的内心状态，如渴望、鄙视、愤怒和同情等等。……”所以达芬奇笔下每个人物都是有情感、有思想的。为了达到这个目地，他也建议画家应该随身带着速写本，以便“……把人们谈话与争执的神态与动作记录下来，要以极快的笔触画在速写本上。……保留这些速写，作为你探索形式的参考。”事实上这也正是达芬奇自己平时的习惯。可以想像，长久以来一直在观察人们言谈举止和心理关系的达芬奇，在创作《最后的晚餐》时已经累积了可观的经验。

    因此达芬奇在构思全局的同时，也在揣摩每个不同性格和背景的人物可能有的外貌、神情和动作反应等，以及人物之间的互动关系。他特别强调用各种手势来描绘耶稣和门徒们当时的心理状态。因为达芬奇认为：“手和手臂的各种动作应显示其运动的思想意图。人只要有同理判断，看到画中的动作就能理解动作者的内心意向。”

    《最后的晚餐》中，人物的手势起了视觉导向的作用，强化了画面的统一性；更重要的是这些肢体语言贴切表现了人物的内心意向，达芬奇也藉此点出了叛徒犹大的身份。

    耶稣展开双臂成一金字塔形，表现出平静、坦然、宽容又无奈的神情；和两旁骚动不安的圣徒们形成对比。

    嫉恶如仇的圣彼得向前抓住（耶稣身旁）约翰的肩膀，要他问清楚是谁出卖耶稣[42]，无意间却把手中抓着钱袋，紧张回头的叛徒犹大推了出来 ─ 这是达芬奇突出犹大的方式之一。耶稣右边的老雅各手向两旁一挥，似乎要身后急欲表达清白的多马和菲力安静下来。最左边的三人中，离耶稣最远的巴托缪扶案起身彷佛想听清楚，小雅各伸手想叫回彼得，安德列则双手比划着要大家冷静，三人视线却一致寻向耶稣；而最右三人中，马太、达太和西门激烈讨论著，手也不约而同地都指向画面中央的耶稣。[43]

    达芬奇还以其它方式了点出犹大的叛徒身份：犹大是画中唯一不与他人互动的人（也是一种孤立的状态），他只是疑惧地看着耶稣，和耶稣一样是静态的，但因为心虚和自我保护的心态而身体向后退缩，形成了和其他人的对比：众门徒都是向心（中央的耶稣）的，而他是离心的。再则是犹大一手抓着犯罪证据 ─ 钱袋，另一只放在桌上的手正伸向盘子，印证福音所述“和耶稣一起沾手在盘子里的人”。此外，犹大的脸部被有意画得晦暗，显示他是有罪之人。

    有了这些线索，细心的观众不难分辨出叛徒是谁。

    在达芬奇之前，还没有哪个画家能把人类的内心活动和肢体语言之间的关系刻画的如此成功。这完美构思从空间的架构、人物的安排、肢体动作的互动、性格与表情…一切布局都在周密的考虑之中，无懈可击。可贵的是达芬奇也没有忽视写实的品质。根据瓦萨利的描述：“画中每个细部都精巧得让人难以相信，即使桌上亚麻布的质感，也细腻得不能再真。”

    达芬奇的工作态度

    达芬奇创作时的研究精神和追求完美的态度众所周知。为了重现《最后的晚餐》当时的场景，他对耶稣时代的生活习惯、餐具進行考证，请教了宗教中的相关学者。创作时，达芬奇更是全心全意的投入，这一点在他同时代的意大利作家马提奥•班杰洛的回忆录上，有如下生动的描述：“达芬奇习惯于一大早就爬上脚手架，从太阳升起到夜幕低垂，画笔从未离手，甚至到废寝忘食的地步。有时他三四天不动一笔，面对壁画凝神发呆，一站一、两个小时，对画出的形象审视思考良久。有时候中午时分，烈日当空，我也曾看到他从议会大厦跑出来，直奔修道院，爬上鹰架，为的只是给某个部位添加上一两笔。”这说明了达芬奇当时即使身在他处，脑海中仍然一直在构思画面。

    媒材

    追求完美的达芬奇有一再的修改画的习惯。而传统的湿壁画（意大利Fresco，法Fresque）是直接画在未乾的泥灰上，必须每天按一定的面积份量快速的画，但是一旦完成后就很难改动。这对达芬奇来说很不方便，于是在创作《最后的晚餐》时，他就想改良壁画的配方和技术，使得壁画在完成后还能修改。他采用新的溶剂调和方法，用油彩和蛋彩混合在上了两次底层的干灰泥墙面画，如同一般木板画一样的处理法。可惜这种方法用在壁画就不管用，反而成了后来壁画很快剥落的主要原因。

    可能墙面受潮的缘故，《最后的晚餐》从1500年就开始损坏了，二十年后壁画开始剥落，此后世世代代都在为修复这伟大而脆弱的艺术瑰宝而伤透脑筋。1977曾以新技术翻修部分；1980年，为了進一步保护古迹，专家用新技术大面积的清除长年由于空气污染造成的尘垢。这个受争议的修复法据称除去了所有后人在破损部分添加的颜料，只留下达芬奇本人最初的笔迹。

    《最后的晚餐》无疑是绘画史上最有名、最重要的名作之一，作品面世后立刻博得世人一致的赞誉，达芬奇再次名满天下。这件作品以完美的结构、精辟的人性刻画和生动的戏剧效果，成为后辈竞相学习和模仿的范本，从摹本的普遍程度就可以知道其影响力之大。法军攻占米兰时，法王路易十二甚至想尽办法要将整面墙壁完整带回法国，结果因为难度太高而作罢。

    1943年二次大战期间，食堂曾经遭到轰炸倒塌，却唯独这面绘制了《最后的晚餐》的墙壁幸运地在沙包和防护廉幕的保护下留存了下来。当然世间没有偶然的事情，就如同许多古文明的完美艺术古迹一样，或许是上天有意保留这些珍贵的艺术遗产，好让后世在变异的现代艺术中有所参照，走回神传艺术的正统之路。

    注解：

    [24] 1482年达芬奇制造了一个银质的马头形竖琴，令罗伦佐印象深刻。由于米兰的统治者史佛札走访佛罗伦斯时曾经向美迪奇提及，需要一个能为其父法兰契斯卡设计纪念像的艺术家，罗伦佐可能因此推荐了多才多艺的达芬奇，以谋取两国的友好。于是达芬奇以使者的身份带着竖琴前往米兰为史佛札服务。关于达芬奇离开佛罗伦斯前往米兰的原因，还有几种推测。一是达芬奇发现自己在佛罗伦斯的发展并不乐观。1481年教皇Sixtus IV邀请了一批佛罗伦斯的艺术家包括波提且利、佩鲁吉诺、吉兰达尤等前往罗马的梵蒂冈工作，却没有邀请达芬奇。美迪奇家族虽然雅好艺术，却偏好柏拉图主义的精神，并不欣赏达芬奇的实验精神和写实风格。达芬奇曾在他的笔记中写着：“美迪奇创造了我也毁了我。”虽然不能确知他所指为何，但对美迪奇家族的失望是可能的。

    [25] 米兰为单一家族统治的公国，采世袭制。原为维斯康提家族所统治的强盛的城邦，也是佛罗伦斯的劲敌。1450年，原为佣兵的法兰契斯卡•史佛札占领米兰领地，继承了大公的爵位，雄心勃勃地振兴米兰，扩建堡垒。死后他的计画仍被继任者路德维克继续進行。他们聘任了当时的建筑大师，菲拉瑞特、布拉曼特和达芬奇。

    [26] 《Divina Proportione》，1509年出版于威尼斯。

    [27] 维特鲁维（Marcus Vitruvius Pollio，约西元前80年或前70年──约西元前25年）的《建筑十书》记载了古希腊人对和谐比例源于人体结构的观念。古希腊人认为神根据自己的形象造出了人，人体各部分有其各自的比例，都是完美和谐的体现，例如以人的自然中心点肚脐为中心来画圆形与方形时，张开的四肢会同时与这二个几何图形相接触。

    [28] 达芬奇一生有记笔记的习惯，死后这些手稿由他的弟子梅齐保存并整理成31册。从达芬奇留下的手稿中，可以看到达芬奇开创性、精辟的研究与广博的涉猎：从水利工程、军事科学、机械、建筑、天文、动、植物、解剖、力学和艺术各项领域都包含其中。这些珍贵的记录目前分别珍藏在米兰的达芬奇自然科学博物馆和伦敦、巴黎、都灵等地的大图书馆或博物馆内。达芬奇自己把笔记分成四类：绘画科学、建筑学、机械学和人体解剖。梅齐在1540-50年间将有关绘画的笔记整理成十八本，希望出版，但并没有完成。梅齐死后笔记散失，剩下七本于1651年由Rffaelo du Fresne编辑出版，就是《论绘画》一书的前身。目前流传的《论绘画》是1817年Gulglielmo Manzi 编辑出版的。

    [29] 期间，达芬奇也分心于科学的研究，包括解剖人体的研究。

    [30] 这个少为人知的故事不是来自《福音》，而是较不重要的旁经记载。

    [31] 达芬奇曾在笔记本中谈到他站在一个洞窟前的经验：“我站在洞口，有两种感受同时向我袭来，一是恐惧，二是想要看清那黑暗中有什么东西的渴望。”这幅画的背景可能也反映了达芬奇对洞窟的个人经验：幽暗恐怖，但又因追根究底的习惯画出了黑暗中的细节。

    [32] 达芬奇在谈到绘画和音乐、诗歌的比较时，提到： “画家是形形色色的人和万物的主人。如果画家想看到使他迷恋的人，他就能创造她；如果他想看到令人惧怕的庞然怪物，或滑稽可笑的、令人同情的人物，他就是创造这些事物的神。…这一切他都能实现。事实上，宇宙中一切实在的，想像的，或本质的东西，画家总先用脑想，然后用手表现。画家将它们表现的如此杰出，使人一眼就看到一幅和谐匀称的画面，如同自然一样。”《达文西的笔记本─绘画四个是怎么回事》P.105

    [33] 据说也因为画中这些神圣人物没有光圈，两个幼童（耶稣和约翰）没有任何可以辨识身份的标记容易被混淆，天使也没有翅膀等等不符合宗教常规画法，令协会成员不满。

    [34] 近年有学者以科学仪器考证，认为画面背景的暗色不是达芬奇的原意，是后来修复师加上去的，而达芬奇原来采用的是漂亮的蓝色背景。

    [35] La belle Ferronière，名称是因为此画曾经被误认为法王法兰西一世的情妇Ferronière，后来沿用至今。

    [36]此画完成于达芬奇1500年回到佛罗伦斯之前。此时达芬奇正热衷于实验各种不同的媒材（mediums）的效果。是否为达芬奇真迹仍有争议，但是卢浮宫图画先修学校（preparatory drawings in the Louvre）证明达芬奇直接参与了此图的构思。

    [37] “摩尔人”路德维克继承大公爵位后，决定将圣玛利亚感恩修道院作为史佛札家族灵寝的所在。这可能是达芬奇接受此项任务的背景。

    [38]马太福音26章17-30节、约翰福音13章21-35节：……耶稣和门徒们继续吃晚餐，耶稣这时预言门徒中有一人要出卖他。 门徒们就很忧愁，深怕自己是那个出卖耶稣的人，纷纷问耶稣：“主啊，是 我吗？”“是我吗？”有一个耶稣深爱的门徒，贴近耶稣的胸膛问：“主啊，是谁呢？” 耶稣回答说：“现在和我一起沾手在盘子里的那人就是。”他指的就是犹大 。而这出卖耶稣的犹大，还是靠到耶稣身上，问：“主啊，是我吗？”耶稣回答“正是你。你想要做什么，就快去做吧！”犹大就出去了，其他门徒还以为耶稣是叫他去买过节要用的东西呢……

    [39]在达芬奇之前，佛罗伦斯的画家如安德列•卡斯塔纽和吉兰达忧等都曾经画过这个主题。卡斯塔纽（Andrea del Castagno）于1450年所画的《最后的晚餐》在圣阿波隆尼亚教堂的食堂内；吉兰达忧（Domenico Ghillandaio）1480年在奥格尼桑提女修道院中绘制了同样题材。他们的构图都是使耶稣和众门徒沿长桌坐在一侧，而让犹大背对观众，隔着餐桌坐在对面。

    [40] 达可能因为“写实”观念的影响，芬奇在绘制《岩窟圣母》时就省略了人物和天使头上的光，这也是雇主不满意的原因之一。达芬奇在《最后的晚餐》中也并未画出耶稣和门徒的光环，仅以中央后方的户外光和窗上的拱形暗示耶稣的光环。而过去的画家在处理这个题材时，犹大是众人中唯一头上没有光环的。

    [41] 如果观者站在离地四公尺的高度（也是达芬奇画画时的视点高度），画面看来完全像是实际建筑的延伸。文艺复兴画家经常用透视法制造假想的空间深远效果。

    [42] 过去《约翰福音》(13:24)描述耶稣钟爱的年轻使徒约翰，闻言倒在耶稣怀中哭泣，彼得向他招手示意他问耶稣说的是谁。在《最后的晚餐》中，圣彼得冲向前一手抓住约翰，另一手握餐刀；约翰则忧伤无力地垂着头，达芬奇将两人不同的个性表露无遗。

    [43] 十二门徒和耶稣从左到右依序是：巴托缪、小雅各、安德列、犹大、彼得、约翰、耶稣、汤玛斯、大雅各、菲力浦、马太、达太、西门。(Bartholomew, James the Less, Andrew, Judas, Peter, John, Christ, Thomas, James the Greater, Philip, Matthew, Thaddeus, Simon.)


qjs

（四）：第二次佛罗伦斯时期 1500－1505

        达芬奇的第一次米兰生涯以法国军队入侵而告终。他和弟子随从等人离开米兰后经过了曼都瓦、威尼斯等地。经过曼都瓦时，应女侯爵依莎贝拉•德斯特所求画了一幅肖像素描；在威尼斯停留的三个月期间，也让吉奥乔尼等威尼斯画家得到不少的启发。1500年春天达芬奇再度回到佛罗伦斯的时候，发现人事已非，美迪奇家族已经失势；加上法军的侵略和萨弗纳罗拉事件的影响，繁华景象和欢乐气氛已不如当年。达芬奇过去的师友维洛其奥、吉兰达忧已死，而波提且利和菲力比诺•利比都转入虔敬的宗教艺术。此时受人瞩目的新秀唯有25岁的米开兰基罗，而年轻气盛的米开兰基罗与达芬奇的个性并不投合，艺术理念也大不相同。幸好达芬奇带着创作《史佛札骑马雕像》和《最后的晚餐》的盛名载誉归乡，深受敬重。赛尔维特圣公会的修士们特别委托达芬奇为教堂制作祭坛画[44]，并接待他和仆从住在修道院的一个私人空间。达芬奇在此开始起草《圣母子与圣安娜》。1501年时草图完成，吸引了大批群众扶老携幼前往观赏，成为佛罗伦斯轰动一时的盛事。不过这幅草图尚未实现成为正式作品，达芬奇就离开了，而该草图后来也遗失。目前收藏于伦敦国家画廊的一幅素描草图，是1508年左右达芬奇回到米兰应法王要求所作，推测画面内容应与佛罗伦斯的草图接近[45]。

Isabella d'Este
    1500； Black and red chalk, yellow pastel chalk on paper, 63 x 46 cm
    Musée du Louvre, Paris（80）

    从1500年四月起到1505年，达芬奇大多数时间在佛罗伦斯[46]，重要作品都在1504年之前完成。1503年他成为决定米开兰基罗《大卫像》放置地点的委员之一；同时也为佛罗伦斯从事抵御比萨的军事工程。1503年底的时候，达芬奇应邀设计维其欧宫的装饰壁画，同时受邀设计另一侧墙面的是28岁的艺坛新星米开兰基罗。达芬奇以《安加里战争》为主题，纪念佛罗伦斯于1440年大败米兰佣兵统帅毕其尼诺（Niccolo Piccinino）的一场光荣战役[47]；米开兰基罗则选择了佛罗伦斯人打败比萨的《卡西纳之战》。两位艺坛巨人同时献艺轰动一时，被视为一场精彩的艺术竞技[48]，人们津津乐道地谈论和比较两位大师的作品。连当时20岁远在西恩纳工作的拉斐尔，听到消息便放下工作，直奔佛罗伦斯来观摹他们的作品，可见事件对人们影响巨大。

    达芬奇为了这件雄心勃勃的作品，特别采用一种古罗马时期普里尼书上记载的蜡画绘制。然而，可能因为急于求成，想打败对手，使得蜡画技术失败[49]。这个壁画一直未完成。且在十七世纪时被破坏了。现存的后人摹本中，最能完整呈现达芬奇作品精神和原貌的，应属鲁本斯1605年造访意大利所临摹的版本。

    达芬奇曾形容战争的斯杀如“兽性般的疯狂”。从鲁本斯的摹本中，我们可以想见达芬奇用了紧凑的构图呈现了两军人马纠缠的激战：士兵们血脉贲张，脸孔因愤怒而扭曲，他们一面呐喊着，一面挥刀猛力地砍杀；冲锋的马匹也怒目圆睁，扑前互相嘶咬。摔倒在马蹄下的士兵仍然激烈地進行生死肉搏…。虽然是构思出来的假想场面，达芬奇却能将激烈的战场处理得栩栩如生，令人有身临其境之感。当然，他在米兰时期对人体和马匹的解剖研究和对人物动势、神情的掌握，在此又一次充分发挥。

    大约在设计《安加里之战》的同时，达芬奇已在着手另一幅气氛完全不同的作品，也就是被称为《蒙娜丽莎》的著名肖像画。这也是达芬奇在第二次佛罗伦斯时期流传下来唯一完整的作品。不知为何，达芬奇似乎对这幅作品情有独锺，不但没有把作品交给乔康朵夫妇，而且在日后迁移到米兰和法国时总是带着它，因此这幅画最后为法国王室所收藏，成为卢浮宫的镇馆之宝之一（另外两件艺术品是《米罗的维纳斯》和《有翼的胜利女神像》）。

《蒙娜丽莎》（Mona Lisa）1503-06，（又名《乔康达夫人》（La Gioconda））

    《蒙娜丽莎》（Mona Lisa）是Madonna Lisa[50] 的简称，是达芬奇为佛罗伦斯商人乔康朵（Francesco di Bartholommeo del Giocondo）的妻子所作的肖像，所以又叫《乔康达夫人》。

    画中女子穿着佛罗伦斯的时尚服饰，双手交叠，优雅端庄地坐在达芬奇假想的风景前。她带着浅浅的笑意[51]，眼神意味深长地凝视着观众。然而，正是这瓦萨利形容为“非人世”的神秘笑容，几百年来不知迷惑了多少艺评家和史学家。

    技法

    一般人对《蒙娜丽莎》一作的评价极高，认为是文艺复兴肖像画的典范。艺术家兼传记作者瓦萨利就认为《蒙娜丽莎》是模仿自然的极致之作[52]。确实，从技法的角度看来，达芬奇对人物的描写无懈可击，从对外形（结构比例、肌理、明暗）的掌握到内心的刻画，用“栩栩如生”形容毫不为过。特别是达芬奇将晕涂法[53]（Sfumato）运用得炉火纯青，光影的变化“如烟似雾”般地不着痕迹，不用轮廓而纯粹以明暗将肌体塑造成形 ─ 这是绘画技术的一大突破，也是达芬奇对后人影响至深的一点。晕涂法并不是达芬奇的发明，但是达芬奇偏好以柔和光线处理明暗[54]，因而将晕涂法发挥得淋漓尽致；《蒙娜丽莎》也成了晕涂法的最佳范例。也由于“晕涂法”造成的朦胧、模糊等“不确定”效果，容易造成视觉上的错觉和想像空间。因此蒙娜丽莎的眼角、嘴角、脸颊（也是微笑时肌肉受牵动的部分）这种若有似无的阴影，正是决定其表情似笑非笑、难以捉摸的原因。

    微笑

    达芬奇作品中微笑的表情并不少见，但早期除了《拈花圣母》，大多数表情都属于内敛的，即是笑意也是溶在脸部肌肉的细微光影中。如《岩窟圣母》中圣母和天使的详和面容上，隐现的笑意呈现了母性和慈爱。晚年的达芬奇似乎更致力于追求一种理想中的永恒微笑。从圣母子和圣安娜的草图，和几张人物素描习作，我们发现了达芬奇的微笑典型：温婉安详的女性脸庞上，低垂着眼皮令人想起东方的菩萨，微微上扬的嘴角，牵动着轻微隆起的双颊和浅浅的酒窝，优雅温馨，是“善”与“美”的结合。

    尽管《蒙娜丽莎》表现手法上和前述的作品近似，给人的感受却不同。最主要的原因是她双眸直视观众，观众与之“四目相对“时，感到面对的是活生生的注视（当然这也是达芬奇技法高超的表现之一），特别在画面幽暗的氛围下，似笑非笑的表情令人有着莫名的不安。或许因为光影细致得难以察觉，一切是不明确、不稳定的，所以从不同角度、不同光线下，或从不同的印刷版本观之，她的表情都不尽相同，乍看是安详可亲的，细看又显出狡黠与心机；其神态无疑是从容高贵的，但似乎又带着轻蔑嘲弄…所以几百年来认为蒙娜丽莎的微笑“诡异”、“邪气”、“魅惑”的也大有人在。达芬奇确实把相反的性质溶合在一个表情中，这是最令人费解的地方。

    英国的艺评家瓦尔特•派特（Walter•Pater）在他1867年关于《蒙娜丽莎》的短文中就有以下的形容：“……作品凝聚了世上各种思想与经验…希腊的兽性，罗马的色欲，中世纪的神秘主义，以及波吉亚的罪孽[55]。蒙娜丽莎比画中的岩石还要老，一如吸血鬼般死去多次，深知墓穴的秘密…”蒙娜丽莎彷佛成了不死的精怪，几百年来在人们仰慕的注视下持续吸取着能量…，她好似窥见了人性的秘密，自信地回敬每一个注视她的眼神。令人不禁纳闷，投注了四年的精力在这幅画上的达芬奇[56]当时到底是什么心态，又如何画出这么一个“精灵"来的。

    而达芬奇笔下的圣母子或天使，就没有给人这种复杂的感受。事实上，画家在画神和画人的时候心态是不同的。人性是复杂的；带着七情六欲；画家在画人的时候，画家自己和画中人物的一切信息都带在画中。而画神的时候，画家会为了表现神的慈悲和光明而自觉或不自觉的纯净自我，作品散发出来的也必然是善与光明。这或许可以说明为何达芬奇的圣母、圣安娜和天使有圣洁慈祥之感，笑容也较蒙娜丽莎纯净许多。

    背景

    通常画家会把他生平的阅历、知识、喜好反映在作品中，达芬奇自然也不例外。背景中的山岩、地形、水文、桥梁，包括空气、云层等等大自然的一切，都是达芬奇长期研究和观察的对象，甚至是他亲身执掌过的工作项目。达芬奇曾说：“彻底明白各个细节后，即能了解全体。”他对这些自然现象了燎若指掌，在背景中将它们熔铸成为一有机的整体，并且恰如其分地烘托着前景的人物。

    当然，我们不得不提到达芬奇善用的“空气远近法”（又叫“大气透视法”，Aerial perspective; Atmospheric perspective）在此的重要角色。达芬奇观察到的空气宛如一层薄雾（薄纱）笼罩着大地，越远的物体轮廓越模糊，色彩越轻淡，甚至偏蓝色。所以这种“空气远近法”纯粹运用色彩层次变化和柔软的笔调，无需消失点透视法就能将远近关系表现得自然而分明。这种技法达芬奇在早期作品如《天使报喜》、《康乃馨圣母》中就已经运用自如了。

    然而这幅画的背景真的完美无缺吗？眼尖的人注意到了背景的地平线左右高低不一。但由于对达芬奇的信赖，几乎没有人认为这会是达芬奇的失误 ─ 追求完美的达芬奇怎么会犯这样明显的错误呢？于是艺评家找到了合理的解释：这是达芬奇的匠心独具，高底不一的地平线使得观者的视线从左边移到右边时，或从右边移到左边时，会有蒙娜丽莎突然降低或升高的错觉，使得画中人更有灵动感。或许真是这样。但奇怪的是，右边的地平线（水平线）不但高于左边，还呈现不合理的倾斜（左高右低）；而且水面僵硬突兀，和左边人物或远山都格格不入，这就与人物的动感毫无关系了。以达芬奇的水准而言，可说是败笔。

    如何解释这个瑕疵？最合理的说法是这幅画尚未完成，一直未能达到达芬奇最终的理想，这也是何以达芬奇一直将画带在身边的缘故；当然也可能有外人难以了解的画家个人因素，如心中的不平衡或阴暗……不论达芬奇有意还是无意，这缺陷一如蒙娜丽亦善亦邪的表情一樣的令人迷惑。

    这幅画完成后就享有盛名，但是也历经了不少“劫难”。有专家认为蒙娜丽莎的两侧原来各有一根柱子，但不知何时被人裁去了；1911年，蒙娜丽莎在卢浮宫的方形大厅（Salon Car业），被一位“爱国”的意大利工人Vicenzo Perrugia偷走；震惊一时[57]。1956年，一个疯子向这幅名画泼酸；1960年又被人恶意割了一道痕迹，如今修复后的《蒙娜丽莎》被保护在特制的防弹玻璃内。为了保障这件作品的安全，1980年法国还特别通过法律禁止这件作品离开法国境内，可见它受重视的程度。

    许多人认为蒙娜丽莎达代表了女子的典型之美，典雅、端庄，蕴涵着智慧和自信等。但是也因为她的盛名，这个“典范”经常被浮滥的模仿、复制。她经常成为美学、哲学的象徵或是商品广告的代言；在现代艺术中却又成为达达和超现实主义的反讽对象。很少有哪一件艺术作品像《蒙娜丽莎》那样既被推崇又被大胆地恶搞 ─ 这多少也呼应了作品本身具有的矛盾性质。

    注解：

    [44] 根据瓦萨利记载，达芬奇听说修士们把祭坛画委托给了菲力比诺•利比，便对外宣称自己乐于接受这项工作。心胸宽大的利比便决定让贤。于是修士们恭敬的将达芬奇迎接到教会中专心工作，供应一切开销。达芬奇让他们等了一段时间后才画了一幅《圣母子与圣安娜》，然而草图完成后，他又抛下工作跟随波吉亚到别处去了。修士们只好又找回利比帮忙，可是利比未完成工作就过世了。

    [45] 瓦萨利如此描写这幅在佛罗伦斯的《圣安娜》草图：“圣母脸上流露着爱伶其子的喜悦，她温柔地把圣婴拥在膝头，目光落在正与绵羊嬉戏的小男孩身上，谦和，娴雅，平易动人正是耶稣之母特有的气质。圣安娜侧面微笑看着她这位初临世间的子民，心中溢满无限欢情。这样的意念、这样的作品，若非达芬奇聪慧异秉，是绝对办不到的。”从叙述中我们推断和现存伦敦的这幅《圣安娜》内容近似。

    [46] 1502年七月起达芬奇开始为新雇主波吉亚公爵效命。波吉亚是教皇亚历山大六世的私生子，当时是Romagna地区的首席将军，管理位于意大利中央的教皇国的要塞Romagna。达芬奇担任公爵的首席建筑师和工程师，随军到罗马尼亚各地视察，抵达乌比诺时认识了著作《君王论》的马基维利。但是随着教皇的去世，波吉亚失去支柱和信心，放弃了计画。达芬奇于1503年初再次回到故乡。

    [47] 随着1494年佛罗伦斯共和国的成立，共和政府决定在维奇欧宫增设一个议会大厅。大部分的建筑工程很快在1500年完成，但会议厅内墙壁需要两幅表现新共和国的精神的装饰画。他们选择了当时最负盛名的达芬奇和年轻的米开兰基罗分别表现佛罗伦斯历史中的两场重要战役─安加利战役和凯西那之战。这两个旷世天才在同一地点的竞技自然又成了佛罗伦斯喧腾一时的盛事。然而两个艺术家都没有完成他们的工作，我们只有在间接的文献记载、草图和后人的临摹稿中约略推测他们的画面构思。

    [48] 两位艺术家互不欣赏，暗自将对方视为竞争的敌手。达芬奇认为米开兰基罗画的人体肌肉“如装满了胡桃的布袋”，一块块的不真实；而米开兰基罗戏称达芬奇为“米兰来的竖琴手”。

    [49] 据说达芬奇使用的是一种古代的蜡画技术，上色前将蜡和颜料溶合。后来因天候不佳，突然的潮气使得固定草图的泥灰液化。由于这种技术本身的用法加上天候恶劣，使色彩无法自然干，达芬奇为了克服这种情况使用火盆暖墙，结果使得上方的色彩尚未凝固，下方的颜色却因火烤而溶解流失了。最后达芬奇不得不放弃。

    [50] Madonna宗教用语原来指圣母玛利亚，也是意大利语中对女士的尊称，madam：夫人。

    [51] 根据瓦萨利的说法，达芬奇在描绘蒙娜丽莎时，为了使她保持愉快的心情，特地安排了音乐家和小丑在一旁表演。

    [52] 瓦萨利在达芬奇的传记中这样描述《蒙娜丽莎》这幅作品：“如果有人想知道艺术能把自然给模仿到什么程度，大可请他去参观这幅作品，因为达芬奇已把人物的每项细节都生动的描绘出来。画中双眼自然润泽的感觉、四周的睫毛渗有蔷薇珍珠色泽的眼睑，都需要非常高明细腻的处理手法；浓密而疏淡的眉毛，娟巧的鼻孔，映着粉颊的红唇，都像极有生命的肌体；再近看到喉头凹处，几乎可以感到呼吸的跳动，这幅画可以使每一个最自负雕塑画家丧失信心。”

    [53] 晕涂法（sfumato），又译晕染法，是指一种绘画技巧，以重叠多层半透明的色彩以达到造形的深度感和立体感，特别是将色彩和明暗溶合处理，形成一种如烟似雾般难以察觉的、不着痕迹的渐层效果。意大利文的sfumato从「烟雾」一字引申而来，意指「消失」。达芬奇描述这种技巧「无需线条和边界，像是烟雾或失焦的模糊效果」。达芬奇画人物从来不喜欢用强烈的明暗对比，他认为画人物最理想的光线是在黄昏时或是阴沉多雾的天气。他甚至建议画家可以用亚麻布遮光的庭院来得到柔和的光线来描绘人物。如此自然能够理解他为何对晕涂法情有独锺，并且运用得出神入化。

    [54] 或许性格使然，达芬奇从来不喜欢强烈的光线造成的突兀明暗对比，他认为的绘画理想光线是接近黄昏时的柔和光线。

    [55] 波吉亚家族是西班牙王室成员，文艺复兴时期以对帕帕西的腐败统治知名。他们被认为历史上最早的犯罪家族，可谓是意大利黑手党的祖先。家族中的元老Roderigo Borgia成为主教、和教堂副大法官，也就是亚历山大六世，后来成为教皇并在位11年。另一位成员Cesare Borgia 就是达芬奇和马基维利曾经效命的首长和将军。这个家族的罪名还包括通奸、乱伦、谋杀和其它丑闻。

    [56] 瓦萨利认为达芬奇创作此画花了四年心血仍未完成，然而画面给人的感觉是完成的。创作时间的说法从1503到1513不等，一般认为1503─05是可靠的。

    [57] 1913年《蒙娜丽莎》在佛罗伦斯被找到，在乌菲兹美术馆展出后，辗转经过罗马和米兰，在同年12月终于还是回到了巴黎。


qjs

（五）: 第二次米兰时期（1506─1513）

        1506年达芬奇受法国统治者Charles d'Amboise的徵召再次回到米兰为其宫廷效命，然而同时佛罗伦斯的市议会也不断催促达芬奇回到佛罗伦斯完成《安加里》壁画。最后在法国驻佛罗伦斯大使的介入之下，达芬奇得以留在米兰并且受命成为法国国王路易十二世的宫廷画师。达芬奇首先为了解决与圣母无原罪胎始兄弟会的画作纷争而画了第二幅《岩窟圣母》，并且在法国国王的要求下重拾佛罗伦斯曾经创作的题材《圣母子与圣安娜》。

    1507-08年达芬奇以炭笔、白垩粉笔在有色的厚纸板上创作了一幅《圣母子、圣安娜和施洗者约翰》(又名《伯灵顿学院大型草图[58]》）。内容与佛罗伦斯1501年的草图类似，只是此处以年幼的施洗约翰取代了羔羊。这实际上是结合了两个十五世纪佛罗伦斯的流行题材：《圣母子和施洗约翰》以及《圣母子与圣安娜》（圣安娜为玛利亚的母亲，也是佛罗伦斯的守护圣人之一）。因此，画中表现了四个人物之间从外形到内心的紧密互动。

    四个人物眼神的交错凝视，形成一个优美的流线和内聚的构图：圣安娜慈祥地望着女儿玛利亚，而玛利望着两个孩子，圣婴对着约翰，而小约翰也忠诚地回望着耶稣。为了形成紧密的整体，达芬奇让人物交叠着，圣母（别纽地）半坐在圣安娜的腿上，使得两人几乎合为一体。

    玛利亚手中的圣婴好象知道自己的使命，几乎挣脱母亲的怀抱，努力向前，举着小手赐福给约翰─将来为他铺平传道之路的人。圣安娜的手势（仅有粗略的轮廓）令人想起《最后的晚餐》中的汤玛斯同样手指青天，暗喻了“上帝”的意思。目睹了两个孩子的互动，安娜会心微笑，手指上天彷佛在向玛利亚说：“一切都是神的安排。”这个“微笑”再次传达了不可言喻的奥秘 ─ 安娜领悟了他人难以参透的天机，就象佛祖拈花，大迦叶心领神会的微笑一般。

    而圣母的神情虽然详和温柔，微笑中却带着些许忧郁。她预知了孩子的未来的命运，却只能被动地抱着急欲和约翰履行义务关系的圣婴。达芬奇画过不少圣母子的题材，对于婴孩作过充分的观察和速写。他在笔记本中提到过：“画小孩坐着的时候，应该是活泼而不停扭动的。”所以达芬奇所有的《圣母子》题材中，圣婴都是动态、不安分的。在此圣婴“赐福”的动作更是把儿童的天性溶入在宗教的寓意中。

    《圣母子、圣安娜和施洗者约翰》(又名《伯灵顿学院[58]大型草图》)1507～1508 年；炭笔、粉笔、画纸，141.5 x 106 公分；国家画廊，伦敦，英国。

Madonna and Child with St Anne and the Young St John； 1507-08；Charcoal with white chalk heightening on paper, 141,5 x 106 cm;National Gallery, London ）

    由于草图上没有打洞的痕迹，表示此初稿尚未進行腾写至画板上的阶段。至于未完成的原因也引起众多猜测。达芬奇在犹豫什么？遇到了构思上的困难吗？被其它研究分心了吗？我们不得而知。

    （1986年，一个狂徒对着这幅草图射击，造成了玛利亚胸口的一些损坏，修复者因而有机会检视了纸板，发现厚纸板是由8层纸合成的。此作是伦敦国家画廊收藏的最脆弱的作品之一，被特别悬挂在特别建造的保护在特别遮光的小房间内；以防白粉笔和炭笔受光太强而褪色。）

    稍后法国国王路易十二委托达芬奇将《圣安娜》草图再修改画成油画，因为法国国王的第二任妻子名叫安娜。因此达芬奇于1508年开始着手《圣母子和圣安娜》的油画，可惜这件作品一直到他临终时尚未全部完成，目前收藏于卢浮宫。

《圣母子与圣安娜》
    The Virgin and Child with St Anne c. 1510 Oil on wood,
168 x 130 cm; Musée du Louvre, Paris

    这幅《圣母子、圣安娜和施洗约翰》油画，构思和前述《伯灵顿学院大型草图》相近，但题材上更接近达芬奇1501年在佛罗伦斯绘制的那一幅，因为达芬奇以羔羊代替了施洗约翰的位置。

    图中人物的安排更加集中，形成一个以安娜为顶点的三角形构图。为了达到这个结构，达芬奇甚至让玛利亚不合常理的叠坐在安娜腿上，使二人紧密结合成的重心有力的凝聚了画面，平衡着画面聚、散两种力量─ 左边的圣安娜、玛利亚和右边的圣婴和羔羊。人物的安排十分特别：安娜怀中坐着玛利亚，而玛利亚向前欲意抱回圣婴，圣婴则紧抓着象徵牺牲的羔羊：四个人物成串似的一个抱着一个，而其中却包含了严肃的宗教意涵和复杂的人类情感。抱着羔羊的年幼耶稣俨然已经义无反顾地选择了为人受难的未来；身体前倾意欲拉回孩子的玛利亚表现出作为慈母的人性，似乎不忍孩子牺牲的命运而意图阻止。圣安娜安详而超然地望着眼前的景象，她的容貌令人想起蒙娜丽莎，脸上微笑却是欢喜而慈悲的。

    从圣母的衣袍和手部的简略来看，作品显然尚未完成。背景仍然采用了空气远近法，除了右后方的一棵树之外，达芬奇尝试以单纯化的素材─山岩结构和水流─来营造背景空间，结果造就了一个变化丰富、层次分明、山川氤氲的世界（只是略显荒凉），乍看之下颇像中国山水画。

    不论这幅《圣安娜》油画，还是前述的《伯灵顿草图》，都间接印证了1501年的佛罗伦斯草图引起的轰动是有道理的。

    在米兰的这段时间，达芬奇也结识了两个对他影响深远的年轻人，一是为达芬奇的解剖研究开启了新方向的帕维亚大学解剖学教授托尔（Marcantonio della Torre）；一个是房东儿子也是年轻画家的梅济（Francesco Melzi），后来成为达芬奇的入室弟子，并在他晚年如亲人般照顾他，继承了他的大量手稿。

    达芬奇在1511年受米兰佣兵吉安•特里夫吉欧[59]（Gian G.Trivulzio）之托制作一座骑马雕像。不过这件作品又因为1512年米兰遭瑞士、西班牙、威尼斯和教皇国组成的联军攻入而无法继续。法国人被逐的同时，达芬奇也失去了雇主。而已经六十岁的达芬奇，极需要一个安定的生活和稳定的收入。1513年达芬奇受教皇邀请，一行人离开米兰前往罗马。

    注解：

    [58] 作品曾经收藏在伯灵顿学院。由于经费不足，学院曾经在1962年有意以80万英镑卖出草图。然而，政府怕流落外人手中，便将作品在伦敦国家画廊展出，盛况空前，四个月中就有25万人参观。许多人自发捐款，希望将它保留在英国。最后国家艺术收藏基金会帮助之下如愿以偿。

    1986年，一个狂徒对着这幅草图射击，造成了玛利亚胸口的一些损坏，修复者因而有机会检视了纸板，发现厚纸板是由8层纸合成的。此作是伦敦国家画廊收藏的最脆弱的作品之一，被特别悬挂在特别建造的保护在特别遮光的小房间内；以防白粉笔和炭笔受光太强而褪色。

    [59] 原来是握有军权的米兰贵族，后来倒戈拥护法王路易十二为米兰的统治者。


qjs

（六）：最后的岁月 1514－1519

        1514至1516年间达芬奇旅居罗马，米开兰基罗和拉斐尔也正好都在罗马为教廷工作，形成了文艺复兴三杰荟集的文艺复兴鼎盛时期。达芬奇也在罗马与再次得势的美迪奇家族重逢，因为罗伦佐的儿子乔凡尼在朱里亚斯二世死后继位为教皇，即里奥十世。教皇曾经委派达芬奇作画，但是对达芬奇的工作方式和效率感到不耐，宁愿重用后起之秀拉斐尔[60]。幸好教皇的兄弟朱里安诺十分敬重达芬奇，让他住在梵帝冈的Belvedere宫中。此时达芬奇对创作的兴趣似乎不大，主要致力于科学研究。但是他最后的几幅作品 ── 包括最后的油画《施洗约翰》和那幅知名的晚年自画像，应该是在罗马的这段时期完成的。

St John in the Wilderness (Bacchus) 1510 -15； Oil on panel transferred to canvas,
177 x 115 cm ，Musée du Louvre, Paris

    人们经常把达芬奇的《施洗约翰》和另一幅具有达芬奇特色的《旷野中的施洗约翰》（又名《巴卡斯》）并列相较。后者一般推测是达芬奇的弟子梅济在达芬奇的工作室所作，至于雷奥纳多是否参与尚无定论。然而不可否认的，作品中呈现了不少达芬奇的作品的特征。

    《旷野中的施洗约翰》身处风光明媚的自然风景中，苍茫远山的远山显然受达芬奇的手法影响。约翰容貌俊美，头戴桂冠，披着骆驼毛皮，以轻松姿态坐在石块上，一手抓着木杆和葡萄，一手却指向左边，双眼注视观众，口唇微启，彷佛在向观众说着什么。身披毛皮、手持木杆原是施洗约翰的典型装扮；而葡萄和桂冠则是希腊罗马神话中酒神的标志，所以这幅画又叫《巴卡斯》。将圣者约翰和神话中的酒神视为同一的情况，在14世纪Pierre Bersuire的文章《Ovide moralise》已有先例。由于作品保存状态不佳，很难判定酒神的意涵是原始构思还是后来加上的。不论如何，这幅画和达芬奇《施洗约翰》有很多类似之处，创作时间也十分相近，二者之间的参照或影响是显而易见的。

    St John the Baptist 1513-16 Oil on panel,
69 x 57 cm，Musée du Louvre, Paris

    达芬奇的《施洗约翰》以幽暗的色调作为背景，人物动势以螺旋和S形伸展，加上晕涂法若有似无的轮廓线，烟雾般细腻的光影变化，使约翰如幽灵般从幽暗中涌现和隐没。

    据记载，施洗约翰是耶稣的表兄，也是著名的先知。他在旷野中过着简单的生活，身穿的骆驼毛皮，以蝗虫野蜜为食。他的任务是为耶稣传道“铺路”：呼吁人们接受悔改的洗礼，预告耶稣的来临，指引人跟从耶稣基督。

    一般的施洗约翰经常被描写成饱受风霜的模样，例如达芬奇早年和维洛其奥合作的《基督受洗图》中的约翰就是。达芬奇却把施洗约翰画得十分秀美、阴柔。令人好奇的是《施洗约翰》的容貌和蒙娜丽莎颇有神似之处，其直视观众的眼神、微笑和手指上天的姿势也同样意味深长，不免又引起诸多猜测。有批评者认为约翰的动作和表情是造作甚至暧昧的，特别是那注视观众的眼神和刻意的微笑，和圣者施洗约翰本身的生平事迹或性格几乎毫无关系。也就是说，达芬奇并不是藉由施洗约翰来表现神圣的宗教内涵，而只是藉用宗教人物来表达他个人的思想意向。因此《施洗约翰》虽然还是手指着上天，但是传达的信息并非神圣，而是近乎世俗的人性。

    达芬奇想表现什么[61]这《施洗约翰》几乎和《蒙娜丽莎》一样神秘难解。在这些晚期作品中，达芬奇偏好透过画中人的眼眸直视观众的内心，似欲和观众作某种程度上的心灵沟通。正如他自己曾经说的“眼睛是灵魂之窗”，如中国古人也有“观其眸子，人焉叟哉”的说法，眼神是一个人内心的真实流露，也是生命存在的表征。

《自画像》
    Self-Portrait； c. 1512？ Red chalk on paper,
333 x 213 mmBiblioteca Reale, Turin

    达芬奇著名的晚期的自画像[62]中，呈现了一个历尽沧桑、表情沉痛的老者。特别是隐藏在低垂而浓密的白眉下，那双压抑而深邃的眼神，透露的是一个孤高智者的灵魂。此时达芬奇已经六十余岁，他已经洞彻人性与世间无常，剩下的是深刻的自我省思。出于仰慕，拉斐尔也曾经借用达芬奇的智者形象，在《雅典学院》中重塑了希腊先知柏拉图的风采。

    1516年，达芬奇为法兰西斯一世所礼聘，带着毕生研究成果的手稿、藏书和几幅画作和弟子一起前往法国，隔年获得“皇家首席画师、技术顾问、建筑师”的称号，并受赠一所罗亚尔河畔夏宫附近的别墅[63]。此时他几乎已经不再画画，但仍然参与规划皇家城堡的庆典活动，以及罗亚尔河的水利工程和都市计划。而晚年的手稿中，也显示出达芬奇已经在思索人类命运和劫难的问题，对《圣经启示录》中描写的毁灭性的大洪水作了假想图。1519年初健康开始恶化，五月二日死于别墅中，享年67岁。

    值得一提的是，达芬奇像许多毕生研究科学的学者（如爱因斯坦和牛顿）一样，在生命的晚期深刻感到人类智慧的渺小，最后还是回到宗教中寻找归宿。达芬奇生平并未表现出对宗教的热忱，然而在生命最后的时日，却热切学习教义，忏悔自己的过去，坚持在重病中接受圣礼。据说达芬奇临终前曾反覆问身边的人：“请告诉我究竟在世界上做了什么有益的事？”临终时说：“我是罪孽深重的人，没有资格侍奉伟大的神。”他坚信“自己没有在艺术上尽到应尽的力量，所以触怒了神和全人类。”（瓦萨利《艺术家列传》）

    贡献和影响：

    雷奥纳多•达芬奇传世的作品极少，画幅也不大，然而他仍然被公认为历史上最伟大的天才和艺术家之一。至今人们仍津津乐道于他的经典名作，惊叹于他多方面的才能，敬服他追根究底的求真态度，以及他对美独特的领悟力和原创力。由于达芬奇在科学研究上的突出表现[64]，后人也视之为科学家与发明家，甚至认为如果达芬奇将其科学研究公诸于世，可能会影响当时的科学发展。不论如何，达芬奇最重要的使命毕竟还是在艺术上 ─ 是他在美术成长的关键时期将人类的绘画引领到成熟甚至完美的程度。基本上他达成了任务，但是他显然有能力做得更好 ─ 达芬奇临终前的痛悔，也说明了这位天才对自己的使命是心知肚明的。

    回顾达芬奇一生的艺术创作，多数作品都没有完成，这一点也经常为人（特别是他的委托人）所诟病。即便如此，从他所留下的少数真迹和手稿来看，达芬奇在艺术上的成就和贡献，已经是洋洋可观。

    达芬奇艺术最大的特点，是他“求真”的精神，认为只有“真实”才是神的意思[65]。他把绘画视为一门科学，讲求方法，要求客观。“求真”不是对事物表象的粗浅模仿，而是要洞彻事物的本质和原理。因此他借助科学，深入了解事物和生命的内在结构、性质、成因和运作方式等等。他在解剖、数学、植物、地质等等方面的研究确实有力的帮助了他艺术上的写实表现；但不可否认的，这些耗费时日研究也是使达芬奇分心不能专注于艺术的主要原因。

    然而达芬奇认为涉猎广泛是必要的，因为只有全盘了解自然，才能真实表达万象。他认为只擅长某种题材或“只能画好一样东西的画家[66]”不值得称颂。“画家应当像一面镜子，真实地照映出镜前的万事万物。如果要画人物，就要像活生生的人。要画白云，就要像真正天空中飘浮的白云。不但如此，还要用心灵之眼去吸收眼前的一切，找寻其中的意义。”所以达芬奇的作品中，从人物主体到周边的一草一木，以至远山、天空都有理有据的铺陈在画上；也由于掌握了自然的原则，即使是想像构思的东西也会符合逻辑而有真实感。此外达芬奇的创作构思兼顾外形和寓意，肖像也从外表到内心无所遗漏的刻画。所以达芬奇的求真，是从深层到表面、从精神到物质的全面写实。

    综合达芬奇在绘画技法和观念上的贡献，主要有以下几点：

    1. 晕涂法的运用：不用轮廓线而直接以明暗来界定形状，是更接近于真实视觉感受的画法。光线除了突显人物之外，细腻的渐层变化还可以使人体皮肤显得柔和，调子更丰富，营造出神秘的气氛。这种手法直接影响到威尼斯画家如吉奥乔尼和提香等人，并且延续至巴洛克以后。

    2. 空气远近法：这个表现法来自达芬奇对大气现象的实际观察。由于越远彩度越低，偏寒色的低彩度有助于空间的推远和突显前景主题。同时从朦胧的雾气中表现了空气湿度和光线透明流通的生机感。这个达芬奇特色的背景处理法不仅改变了米兰画派画风，后来的拉斐尔（Raphael）， 沙托（Andrea del Sarto）和巴托罗缪（Fra Bartolommeo）也都学自达芬奇。

    3. 宾主关系：15世纪的画家有时在背景处理时过于琐碎、僵硬，经常干扰到前景的主题的视觉效果。达芬奇则合理解决了宾主之间的关系，简化背景或统合画面的秩序，使背景服膺于整体需要，以强化主体的重要性。

    4. 在真实与理想中找到平衡：文艺复兴早期的画家在模仿自然的时候，往往未能兼顾美感。而达芬奇写实的同时还能“赋予笔下人物优雅的风采”。他主张速写时应该多“挑选美丽的容貌”[67]作为创作的资料库存，所以他笔下人物形象优雅而真实。而《最后的晚餐》中真实生动的历史场景结合著画面均衡、和谐又充满律动的构图，更是写实和美学原则的空前完美结合。

    5. 达芬奇对描写人物内心的经验也给予后人启发。如《蒙娜丽莎》以表情和眼神传达了人物的内心世界，或如《最后的晚餐》中以肢体动作和手势来表达众门徒的情绪反应和心理状态。《论绘画》中如此记载着：“绘画中最重要的事是人物的体态应表现出他的内心状态，如渴望、鄙视、愤怒和同情等等……”达芬奇在所以达芬奇笔下每个人物都是有灵魂，有情感，有思想的。

    达芬奇思想活跃，不墨守成规，固然是他能突破旧有形式的原因之一。但是他绘画上的创见主要还是出自于对“理想美”的直觉和对“真实”的坚持，这也是一个艺术家的本分。达芬奇的成就也在告诉后人，所谓“创新”或“个人风格”不是外求而来的，画家个人的特质和魅力就在他真诚创作的过程中一览无遗。

    达芬奇留给人们当然不是那些少量又未完成的作品，他的大量手稿也向世人展现了一个勤奋不懈，严格律己、理性求知的孤高灵魂。除了科学的部分外，他也告诉了世人如何观察事物和人性、如何运用联想激发创作灵感、如何有效掌握事物外形，如何整体构思画面……这些都足以教导后進如何真正的去完成艺术作品。达芬奇本人虽然没有一个出色的弟子继承他的艺术，然而后世却有无数的画家从他那里得到启发，延续和维持了文艺复兴盛期以来数百年西方绘画艺术的正统。达芬奇作为使绘画达到成熟的第一人，也算是不辱使命了。

    注解:

    [60] 来自美迪奇家族的教皇里奥十世曾经委派他工作，但是达芬奇对绘画的媒材似乎更有兴趣，接到工作后没有开始起草，反而开始提炼油，并榨取植物汁液作为作品完成后的保护外釉。教皇对达芬奇的行事风格早有耳闻，听说此事时，忍不住批评说：“噢！这个人永远完成不了任何事情！哪有人在没动手之前就想着完成后的种种？”于是不再委派达芬奇作任何工作。（瓦萨利《艺术家列传》）

    [61] 有人说达芬奇信仰的是以施洗约翰为主的地下教派，所以画中的约翰一手指天，一手指向自己，这和第一次《岩窟圣母》中天使面向观众、手指约翰一样，都在暗示约翰才是重要人物。有人认为施洗约翰的阴柔样貌和暧昧笑容显示达芬奇有同性恋倾向；也有人说施洗约翰的不自然笑容是艺术家对自己晚年境遇的自我解嘲。当然这些都仅限于猜测。

    [62] 这幅素描，一般学者普遍相信是雷奥纳多的自画像，因为它十分符合Gianpaolo Lomazzo对达芬奇晚年的描述：“Leonardo的头发和胡子很长，眉毛浓密，看来像是高尚的智者。”

    [63] 别墅位于Cloux镇（后来改名为Clos Lucé）。

    [64] 如同他无法完成许多艺术的计划一样，科学计划也同样未能完成。他的理论散在各笔记本中，通常是以左手反向书写。他科学研究的特色在于能将“真实”与“理想”合一，而他的绘画创见也和这一点密不可分。由于译码不易，达芬奇的研究在有生之年并未传播开来，许多人认为如果达芬奇的科学见解当时能公诸于世，可能会革新16世纪的科学领域。他在许多领域的观察甚至超越当时科学界：例如血液循环、视觉的生理构造；对气象和地理的研究；月球对潮汐的影响；水力学的研究…他也可能成为比重计的设计者，他的运河工程计划至今可行。达芬奇构想的许多机械中，有些是有发展潜能的，如潜水艇。他的飞行研究即使不可行，却也将飞行的条件（如设备、空气动力的原则）作了初步而具体的设想。

    [65] 他手稿中有以下文字：“画家绘画神圣的对象时，若不以真实为基础，那就是亵渎神明。”“最值得称颂的绘画是模仿得惟妙惟肖的作品。”

    [66] “只能画好一样东西的画家，比方说裸体画像、头像、衣褶法、动物、风景或其它诸如此类的小事，而不去经营其它事物，这种画家也没什么值得称颂的。”因此他不同意波提且利认为背景只是陪衬的说法，对以人体为唯一主题的米开兰基罗也不认同。

    [67] “画家主要的优点在于他能赋予笔下人物优雅的风采。画家若非生就此特长，应该养成随时留心观察的习惯：四下观察，从许多公认的（而非出自你自己的判断的）美貌中挑选最动人的部分，因为你可能会自我欺骗，选择与自己形似的容貌……”从《论绘画》这些陈述来看，达芬奇在审美上也是力求客观的。


qjs

阿诺非尼的婚礼

    作者: 周怡秀

扬•范•艾克 (Jan Van Eyck, 1390• - 1441)，1434年；伦敦国家画廊收藏

    文艺复兴是西洋艺术的一个颠峰时期，许多重量级的大师在此时诞生，也留下了许多后人难以超越的成就。当然，一个伟大时代的艺术成就不能只归功于少数天才，它必然是累积了许多代人的智能和经验，才能孕育出成熟的审美观和精准的表现技法。以绘画而言，文艺复兴时期至少有两点重大突破：一是透视法的运用，二是油画技术的成熟。这两大突破也从此影响了此后400多年的西方绘画的主流价值。

    一般认为油画技术的发明人是文艺复兴北派大师扬•范•艾克。其实，油彩画当时发明已有一百年左右，因为调制方法未臻完善，并不普遍。当时大多数画家仍然使用蛋彩作画。但是范艾克成功的找到了油彩的最佳调制和运用方法。油画不像蛋彩画那样快就干，画家就有充分时间将光影效果处理得均匀而自然。此外颜色也可以一层层加叠上去，从而产生丰富的肌理和细腻的效果。范•艾克1434年完成的《阿诺非尼的婚礼》就是早期最成功的油彩作品之一。

    《阿诺非尼的婚礼》描写的是意大利塔斯卡尼银行家乔凡尼•阿诺非尼和妻子珍妮•德•雪娜妮的结婚场面。当时婚礼不一定在教堂举行，许多人选择在自家中邀请亲友来观礼，范•艾克可能正好应邀观礼并且为新人作肖像。画面的构图采取对称式平衡，纯熟而准确的透视法将消失点隐藏在背景中央的圆形凸面镜中。镜中除了新郎新娘两位主角的背影外，还可以看到画面上看不到的事物，特别是包括作者在内的2位婚礼见证人（分别身穿蓝色和橙色的衣服）。范•艾克在镜子上方严肃而端正的写着“范•艾克当时在场”的亲笔署名。使得这幅画不只是一幅画，它也是神圣婚礼的见证和记录。

    画中的陈设显示出新人家庭的富裕，比如华丽的吊灯、墙上精致的凸面镜和水晶珠串，地板上的波斯地毯，窗户瓖嵌的彩色玻璃，新郎穿着的貂皮大衣等等。年轻的新娘神情透露着羞涩，表现出纯洁、柔顺的美德。她刚把右手放入阿诺非尼的左手中，而新郎则正要把右手放在她的手上，是一种两人结合的庄严表征。

    画面中许多细节也都暗示了某种涵义，有些和当时地方习俗和信仰有关。比如新娘的衣裙有意的聚拢在腹前，造成腹部隆起的假象，据说是为了讨吉利，希望能“早生贵子”。吊灯上的蜡烛代表上帝在场，为婚礼见证；镜子代表纯洁，同时也隐喻神的明澈之眼，一切事物尽收眼底、无所遁形；小狗代表忠实；而窗台边的水果则带有双重涵义，一是祝愿二人早日孕育后代，二是代表禁果，告诫新人不要放纵堕落。在角落和地板远处的托鞋代表着成双成对，也暗示了新人当时没有穿鞋，代表脚踏圣地；床头的玛格利特雕像则是妇女的守护神，保障着生产的平安。

    范•艾克油画技法的成功同时表现在物体的质感和光线的变化上。以质感而言，人物穿着衣物的厚重感，小狗身上的卷毛，吊灯的金属反光、光滑镜面反射的倒影，墙上挂的水晶串珠，窗外的砖墙都达到了令人惊叹的逼真效果。光线的变化和色彩丰富的调子又溶合得如此自然。画面的细部描写完全不显得琐碎，一切有条不紊的根据透视比例错落在画面上，一切又由自然的光线统一在宁静详和的气氛中。这些前人所未达到的优点，都使得此画成为耐人寻味的杰作。


qjs

《死神和守财奴》─ 一个道德寓言

    作者: 周怡秀

    波许（Hieronymus Bosch， 1450-1516，或译波希）是文艺复兴时期的尼德兰（今荷兰）画家，他虽然不像意大利艺术家那样注重精准的人体结构和美感，但是他的作品几乎每一幅都充满着想像趣味，并且蕴涵了深刻的人生哲理。1490年的作品《死神和守财奴》就是一幅道德劝世的寓言画。

（1490年; 油彩于木板, 93 x 31 cm; 华盛顿国家画廊 ）

    画中叙述一个终生追求财富的人，到了临死前仍放不下他的财宝，因而苟延残喘、不甘心死去。这个垂死的财主一生为钱财奋战不休，而今他卸下了盔甲和武器（在画面的低处），只能裸着身子病恹恹的坐在床上。波许似乎藉此告诉世人“来时一身光，走时还是一身光”，物质财富“生不带来，死不带去”的道理。

    由于其财富是争夺而来，财主小心翼翼的将财宝囤积在自己床脚边的柜子里。这个守财奴在画中出现2次，除了病床上的瘦弱老人之外，另一次在床脚以过去健康的状态出现：他穿着朴素的衣服（由于吝惜金钱），正满足的将几枚钱币放到钱罐子里。

    由于生平的贪婪，守财奴在垂死之际招引来了许多魔鬼和业障潜伏在病床的四周；死神也狡猾的探头進来，并迈入了一只脚。守财奴大吃一惊，他还没有准备死去呀！这是生命的最后一场搏斗，却没有了盔甲的防护。床边的一个小鬼提供他一袋金子，但却再也买不回生命和健康。床的上方，扒着另一个妖怪充满兴趣的期待着结果。

    然而故事的结局尚未定论。因为守财奴的身后有一个善良的守护天使，仰望着左上方的耶稣像，而耶稣也似乎在召唤财主的神性，希望他在生命的最后时刻能认清人世间财富的空虚，放下执著，回归到神的世界。

    在波许的作品中也经常透露这样的讯息：无论人干了什么蠢事，犯了什么过错，慈悲的神都没有放弃，还在等待着他们自己最后的觉醒。


qjs

霍尔班《法国大使》

     作者：周怡秀

    小汉斯•霍尔班(Hans HOLBEIN the Younger,1497, -1543)生于德国的奥格斯堡，和兄长一起受教于父亲老霍尔班（HOLBEIN, Ambrosius）的画室。后来画室关闭，霍尔班先后到巴索（Basle）、琉森（Lucerne）去发展，1523年时他已经成为有名的肖像画家，特别是为神学家伊拉斯摩斯所作的3幅肖像画使他享誉国际。由于当时宗教改革引起动乱，他于1526年拿着伊拉斯摩斯的推荐信前往英国，并進入摩亚爵士和沃翰主教的社交圈。在伦敦住了十八个月之后，霍尔班回到德国，发现宗教纷争更为恶化，甚至教堂中许多绘画都被破坏，他只好再回到伦敦。此时摩亚爵士已经失去权势，他就为一些在英国的德国商人画画。但是，他的名气很快再度使他進入宫廷的社交圈。1533年，霍尔班受法国驻英外交官琼•德•丹特维勒所托，作了一幅真人大小的双人肖像画，使他声名大噪。原本不太欣赏他的英王亨利八世也意识到霍尔班可以令他名垂千古，从此委托他制作大量的皇室肖像画。

    这幅《法国大使》，也是霍尔班传世最有名的作品。它不仅是肖像画，也反映出了当时的英法两国的政治关系，宗教改革的背景，同时隐喻了值得玩味的人生哲理。

霍尔班《法国大使》

    画面左边站立的人物是法国年轻贵族琼•德•丹特维勒，奉法兰西斯一世之命到伦敦，在英国国王亨利八世身边担任使节。他右手握着短剑，华丽的剑鞘上注明了他的年龄：29岁。右边是他的同胞兼朋友，乔治•德•赛尔弗，一位出色的古典学者，几年前才受命为拉沃城主教的职务，他的肘下方的书上也注明他的年龄：25岁。1533年，乔治到伦敦拜访丹特维勒，两人请霍尔班为他们的友谊留下了这永久的纪念。

    两个人物之间有一双层木架，上面的陈设一方面反映了两人的学问素养，一方面代表了教育中的四大学科：几何、算学、天文、音乐。

    上层的土耳其桌巾上陈列了星象球和一些天文和航海仪器。一个筒状日晷仪标示了当时日期为四月十一日；另一个多角形日晷则标示了一天中的两个不同时间。木架下层的地球仪上显示的文字《Policy》指出了丹特维勒家族城堡的所在，也是这幅作品未来的归宿。地球前方有一本夹着T型尺的德文算学著作，旁边有一把鲁特琴，和一袋调音笛子。这些静物充分表现了霍尔班对透视法的掌握能力。而象徵和谐的鲁特琴断了一根琴弦，可能暗示了当时宗教革命气氛下，新教和天主教之间的纷争，也暗喻了世事的脆弱。左上角画面边缘有一个十字架上的耶稣像，侧面对着画中的两位主角；而鲁特琴前翻开的赞美诗集，呈现一首马丁路得翻译的圣诗：“圣灵来到我们灵魂中，当一切回归尘土时，基督的信念给予生命永恒的希望。”

    画面下方的马赛克地毯中央却涌现一个奇怪的形状 ─ 霍尔班在此以变形的手法隐藏了一个骷髅；正面看不出来是什么，只有从左侧斜下方或右上方以极为贴近画面的角度才能辨认出它的原形。

    那么为什么在这幅画肖像画中要画个变形的骷髅呢？

    在西方，骷髅（死亡）一直是一个警惕世人的标志：任何人逃脱不了死亡，死亡代表了无私（无情）的审判，也象徵了时间的永恒（相对于有限的生命）。

    画面中两个学者外交官，虽然在青年时期已拥有了地位、财富、学问、名声，他们却没有志得意满的神情，反而略带感伤。因为他们知道人生无常，功名利禄转眼成空；他们的友谊也只有在艺术的见证下才得以流传后世。生命短暂，艺术长久，但真正不朽的还是永恒的真理。

    这幅画还有另一层涵义。由于骷髅是隐藏的，只有从特定的角度才能看清，隐喻了世事不能只看表面，要从不同的角度才能看清事物的真象。当观众从正面欣赏作品时，被画面的精致与逼真所感动，认为表现的是现实景象，而下方的骷髅只是一个模糊不清的幻影；可是当我们走到骷髅的角度看清它的形状时，骷髅成为现实，而原先华丽逼真的场景反而变成了虚幻。到底何者是真实，何者是虚幻呢？它似乎藉此在说：常人总是迷于事物的表象，把虚幻当作现实，把真象当作虚幻。

    这幅画在被伦敦国家画廊收藏之前，曾收藏在Policy城堡中。据说它挂在楼梯旁边的墙上，使得人上下楼梯时就能从斜角看到骷髅的原貌；也有人说它挂在城堡入口玄关的正面墙上，人们一進门会先看到正面的华丽肖像，当他们向右转進入旁边的门时就会从侧面角度看到骷髅。

    不论如何，这幅肖像画的绘画技巧纯熟，兼顾了视觉写实与丰富的寓意，可说是文艺复兴最富巧思的巨作之一。


qjs

圣者来自天上而世间—拉斐尔的《圣容显现》

    作者：丘实

《圣容显现》
（Trasfigurazione，The Transfiguration），1518 - 1520年，
木板、油画，405 × 278(97)公分，罗马，梵蒂冈美术馆藏

    拉斐尔（Raphael ，1483－1520年）于1517年受委托制作《圣容显现》这幅画，但是1520年拉斐尔去世时此画尚未完成，后来由他的学生罗马诺(Giulio Romano,1499-1546年)继续绘画，画作中有矫饰主义风格的部份是与罗马诺有关的部份。基本上通幅构图架构是出自拉斐尔沉着、臻至完美的古典特质。

    画面构图由上、下层二部分来组成天上、人间截然不同的场景：上层顶部升空的是耶稣和分在两旁的摩西与以利亚先知，在光线明亮和云彩气氛中醒目、典雅的耀升在塔波尔山之上，目睹圣容、俯伏在地的是门徒彼得、雅各、约翰，有的因注视奇迹光照目炫，有的在祷告。画面下层，一位在画幅中间的门徒手指向右侧中了邪魔而视线古怪扭转、痛苦抽搐的少年，他旁边聚集三位弯身注视少年的门徒更加强这个动势，少年的手和脚僵直拉开似乎要从画面的前沿被推出来，把观画者也引入这个场面作为事件的证人。前景跪下的是少年忧伤的母亲；左侧著书传道的马太转身充满衷心同情的姿态；其他围观人群的姿态因为左、右门徒举起的手向上引导而聚合向耶稣。

    画的大意是耶稣带着门徒上山，在他们面前显像，脸面明亮、衣裳洁白如光，并有摩西、以利亚显现同耶稣说话，云彩中神的声音指示门徒要听耶稣的。记载中是耶稣和门徒从山上下来后，到了众人那里，有一个人跪下求耶稣怜悯她害癫痫的病的儿子，如陷水深火热、很苦。“我带他到你的门徒那里，他们却不能医治他。”耶稣叫她把人带来，耶稣斥责那鬼，鬼就出来；从此孩子就痊愈了。门徒到耶稣跟前问：“我们为什么不能赶出那鬼呢？”耶稣说：“是因为你们的信心小。我实在告诉你们，你们若有信心，即使像一粒小芥菜种，就是对一座山说：‘你从这边挪到那边。’他也必挪去；并且你们没有一件不能做的事了。至于这一类的鬼，若不祷告、禁食，就赶不出来。”

    上层，因为在耶稣身上发生的奇迹，耶稣变得光芒四射；下层，画的是妇人带她的儿子去门徒那里来见耶稣的情景。耶稣从山上下来之后，为患癫痫病的少年逐出恶魔。构图巧妙的把天、地间的呼应构成一个无限向上、生动的8字形：圣容显现，有圣者拯救世人的内涵，其门徒有承传的使命，同时说明过去的古早的基督教、天主教里也是有专门做这些事的使徒。可知神传文化中早已告诉世人，唯有修炼并有正信才得以提升、得以行奇迹。时至今日，在法轮大法修炼中的弟子，有深刻体会的，更是比比皆是。大法弟子讲清真相，众生明白真相后都退党、退出邪恶的控制，也就解体了中共邪党。叫人退党，实际上就是在解救被中共这个大邪魔绑架了的众生，在挽救世人。

    画中患病的这个少年显示病的形貌和精神状态是丑的，拉斐尔却可以用一个美好的方式具体刻画出来，视觉艺术的和谐与心灵平衡获得最佳效果，主题富有启发性，这也是拉斐尔在后代被敬佩并且不断被学习的原因之一。


qjs

人物写实油画大赛 ─正统艺术的回归

    关于《人物写实油画》

    油画是西方绘画史中最普遍、最具影响力的绘画方式。传统西方绘画作品中，大都是油画作品，题材多表现神与天国的殊胜美好，圣贤的德行事迹以及自然民风之美。其中以人物主题占了最主要的地位，而技法上则突出了西方写实技术的高超。

    油画自问世以来，也见证了人类写实绘画的兴衰：从技术的不成熟到成熟，历经不同时期不同风格，然后随着人类观念的变异而逐渐放弃写实，最后走向漫无标准的现代艺术。然而我们相信艺术是有标准的，只有能够使人升华的纯善纯美的艺术才能真正历久不衰。从历代留下的经典作品中，我们看到了古人的智慧、才华与心血，以及人类所推崇的“真、善、美”永恒价值。在人们失去审美价值和判断的今天，这些珍贵的遗产已然成为人类找回艺术正统价值的重要参照。

    以艺术创作而言，学习古人并不等于食古不化。历史上的几次文化高峰都是根植于前人文化遗产的沃壤中，开花结果、再创新局；而且每个艺术家都有其人格特质、思想情感、创作理念和时代环境对他的影响。有理想的创作者必然知道如何取舍，结合着时代的意义，走出自己的路。新唐人电视台举办《全世界华人写实油画大赛》的目地，是在使人从新找回纯善纯美的正统艺术价值，同时也提供了艺术家们纯净自我，回升技法的机会。

    在此我们从新审视正统油画承传及价值，自有其必要性及深刻意义。

    1. 写实[1] 是西方正统艺术的特色和衡量标准

    西方艺术自古就注重对自然物象的逼真模仿，以达到视觉上的真实感；因此“写实”也是衡量一个艺术家功力的基本标准，也是西方美术的最大特长。这种“写实”精神的渊源可以回溯至上古时期，从栩栩如生的埃及皇后内芙提提彩绘塑像，到希腊、罗马艺术中真实与理想兼具的雕刻作品，范例可说俯拾即是。

    然而在绘画上，古代绘画受媒材和技法所限，离“写实、逼真”还有一定差距。直到文艺复兴时期，在观念、技巧和媒材上都有了突破性的進展，才达到了前所未有的辉煌。

    文艺复兴时期绘画的写实成就主要表现在几个方面：

    1. 透视法的运用，把绘画从平面的二度空间延伸到假想的三度深度空间。

    2. 对光线明暗变化的掌握更加纯熟，物体的立体感和重量感更真实。

    3. 解剖学帮助画家对人体的進一步认识，人体结构准确且姿态变化丰富。

    4. 对人物内心状态和情感的传神刻画。

    5. 物体质感的细腻逼真。

    这些文艺复兴时期的写实成就，为此后数百年西方正统绘画奠定了深厚的基础，同时树立写实绘画的衡量标准。当然，写实的成功和媒材的進步是同步進行的，特别是油画的发明在其中扮演着举足轻重的角色。

    2. 油画的繁荣与辉煌

    起源

    远古时期的人类就懂得利用混合油的媒剂来作为物品的涂料；早期油料也只是作为彩绘雕刻和蛋彩画上的亮光涂剂。到十五世纪初期，法兰德斯的凡•艾克兄弟（Hubert和 Jan van EYCK）经过多次试验，用亚麻籽油和坚果油混以树脂等材料，发展出一种能逐渐变乾的稳定媒剂，取代蛋彩画使用的蛋黄或蛋清。这种改良油剂混合颜料之后，质地细腻且乾的较慢，画家有充分时间精细描绘，画面效果细腻、透明且鲜艳明亮；乾后不变色又能长期保持光泽。这些优点是蛋彩和壁画所没有的，因此油画媒材问世之后成为画界新宠，尤其在文艺复兴时期画家们追求写实和完美的同时，油画的出现有如上天及时的礼物，绘画的外观从此也因之改变。

    初期油画承袭北方精密写实的传统

    杨•凡•艾克本是擅长精致描写的手抄本画家，改良油画媒剂之后，他将北方国际哥德式风格结合油画技法，在木制画板上纯熟地画出了明亮清晰，画质细腻的杰作，知名的如《罗林大臣的圣母》和《阿诺菲尼的婚礼》等。画家耐心的以油画层层描绘着画中每一细节，密度与深度的相乘效果，使得物体质感达到前所未有的细腻逼真。当然范艾克等北方画家的写实并不全面，因为画中质感虽细腻，人物表现却嫌僵硬生涩，特别在人体的结构比例和美感上，比起意大利画家有一段差距。

    意大利画家的发扬光大

    一四七五年，受法兰德斯画风影响的意大利画家梅西纳(Antonello da Messina，1430～1479) 把油画技法首先带到了威尼斯，后来油画在意大利各地也流行起来。

    有了油画媒材，在写实技法上已经颇有心得的意大利画家们更是得心应手，也刺激了新的尝试。威尼斯画家偏好用褐色打底，并且延用了壁画中加白色的不透明画法，但是画面也因此较暗。而达-芬奇(Leonardo da Vinci，1452 ～1519 )独到的“晕涂法”藉着油画的特性更是发挥得淋漓尽致，这种光影渐次变化的效果很能将肌肤柔细的质感表达出来，画面气氛显得柔和而神秘。以《雅典学院》等湿壁画知名于世的拉斐尔(Raffaello Sanzio，1483－1520)，在油画的表现上也十分出色。他总和了前辈画家的智慧与经验，善用纯熟的写实技法将文艺复兴所推崇的古典价值溶合在巧妙的构思中。例如他的《圣母子》表现了人间纯善纯美的形象；肖像画神情高贵，服饰和物品质感也十分细腻真切。拉斐尔晚年的巨作《基督变容》，将两个不同的场景巧妙合一、互相呼应，人物生动的表情和肢体语言使画面充满了感染力，将文艺复兴的油画成就推至高峰。

    由于威尼斯画家经常为富商豪宅的壁面创作大画，他们便以帆布取代画板，因而出现了许多巨幅油画。此后画布的使用日渐普及，成为油画的主要基底材（support）。同时，油画以其材料的便利和丰富的表现性，日渐取代其它画种，成为主要的绘画媒材。

    理想美与写实兼具的古典精神

    写实固然是文艺复兴绘画的一大成就，然而文艺复兴的意义还包括了古典精神的再兴。古典精神源自于古希腊、罗马艺术对完美形式和永恒价值的追寻；强调理性、明晰、秩序，比例的和谐，结构的单纯、平衡，而精神上崇尚高贵、尊严、平和内敛的整体美。也就是说：艺术不仅逼真的模仿自然，还要从自然的外形中呈现完美和理想的典型，以达到高尚而永恒的精神价值。因此古典风格多具有形式完美、静态而内敛，高雅稳重等特质。文艺复兴正是受出土古文物的启发，因而在绘画上能够兼顾理想美和写实精神，达到空前的成就，成为后代绘画的典范。

    文艺复兴意大利画家的成就，吸引了欧洲各地的许多艺术家们走访意大利，研究古代文物，学习新的技巧和知识。于是写实理想兼具的古典油画便在欧洲各地传播开来。在艺术的承传上，也开始出现了专门培育艺术人才的美术学院。

    古典精神与学院艺术：

    意大利的乔治•瓦萨里(Giorgio Vasari,1511～1574) 于一五六二年时，在佛罗伦斯创建了第一所艺术学院（Accademia dell' Arte del Disegno），学生们就在学院里学习绘画的技巧，包括解剖学和几何学。十年后圣路卡学院（Accademia di San Luca）在罗马创立，着重在艺术理论和教育方面。

    法王路易十四(1643-1715年)时期参照圣路卡学院的模式，于一六四八年创建了《法国皇家绘画暨雕刻学院》[2] 。学院中艺术传承的理念是：绘画必须遵循理性的基准。为了达到准确逼真，因此透视法、数学式人体比例、几何式安定构图、正确的结构、明暗表现等均是在重要的基础训练之列。之后模仿法国学院的风格和教学法创立的学院，遍及了全欧洲，例如英国的皇家艺术学院也是其中之一。这是西方绘画在学校制度下正规训练、有理论、以学术方式发展延续的艺术传统。

    对法国学院理念影响深远的十七世纪法国画家普桑 [3]曾说：《一幅画必须包含最高的道德内涵，表现在能传达其知性内涵的结构中。》因此在学院的教育理念中，艺术创作除了必备的写实技术外，还必须结合著古典精神，传递信仰、道德等正统价值，对社会起着潜移默化的作用。

    十八世纪中庞贝城等古文物的出土，再度引发大众研究古代艺术的风潮。人们不仅是欣赏及学习文艺复兴时期艺术，進而试图直接学习希腊、罗马的古典艺术。十九世纪初拿破仑 [4]当政时，更提倡具古代宏伟、高贵精神的理想艺术，甚至领导专家学者研究、搜集古典艺术，不遗余力带动新古典主义的风尚。新古典主义精神不在于直接模仿古物，而是仿效其美感的本质，特别是重视高尚道德与严肃、认真，及献身于理念的写实精神。

    法国画家大卫（Jacques-Louis David，1748～1825）受拿破仑任命为宫廷画家后，以古典写实的精神引领画坛。在绘画题材上，大卫讲究考古与求真、写实的描绘，经常取材自古代的神话和传说、历史上的英雄事迹或现实中的重要事件，藉由庄严的戏剧性突出人类的高尚品德与情操；引以鉴往知来，教化世人。在形式上，他强调理性的表现，并以文艺复兴时期的素描为基准，构图严谨，注重外形和色彩明暗的整体和谐，画面细致，具有单纯与明晰的古典特质。

    最后的学院艺术

    正统艺术所坚持的理念虽然有学院教育支持，但也一直在和下滑的道德和世俗品味交战着。19世纪末法国画家布格罗（William Adolphe Bouguereau，1825～1905）一生都坚持学院艺术风格，对后起的印象派风格并不能苟同。布格罗告诉他的学生们：“人们必须寻求美和真，必须使作品达到极致。”同时期像布格罗这样坚持历史使命的画家还有不少，如英国的莱顿（1830-1896），荷兰的泰德玛（Sir Lawrence Alma-Tadema 1836-1912）等。他们虽然在世还享有盛名，但是后来却被视为守旧派，甚至被艺术史忽略了。事实上，布格罗在人物写实技法犹有突破古人之处，特别是妇女孩童们皮肤透明细腻的质感，美好的形象、纯真动人的神情，似乎更贴近生活中真实而美好。只是晚期的学院艺术美则美矣，但感觉上缺乏更深刻的内涵及感人的力量，以致没能再发挥写实和理想的长处，创出绘画艺术新高峰。

    人物画的重要性

    无论在东、西方绘画中，人物画都是最主要、也是最早发展成熟的题材。一方面因为人习惯于描写自己最熟悉的对象，一方面艺术和信仰有着密切的关系。人类的真正艺术最早都是出现在神的殿堂里的，古人相信神按照自己的形象造了人，表现神的时候便以人的形象呈现。

    到文艺复兴时期，由于写实的進步，画家不但以真实而完美的人形表现神，还能画出庄严慈悲、圣洁光辉的形象来荣耀神。也因为人是神造的，是世间最完美的产物，因此以完美的人体作为艺术形式的探索也成为文艺复兴艺术家努力的方向。达芬奇藉由人物的肢体语言来表现人的内心意向；而米开兰基罗则以人物为唯一题材，作为传递其精神思想的载体。他的人体艺术在动态、精神、力量、美感上的表现可谓登峰造极，对后人影响极大。然而达芬奇重视营造光影气氛；米开兰基罗强调人体外形动态和结构的力量，二者对人物的肌肤色泽和质感都较忽略。

    人物的写实技巧随着时代逐步推進，但是其逼真和严谨程度，也因时代、地区的风格不同而有差异。文艺复兴时画家已经能生动地表现人物外形，但是佛罗伦斯画家重素描和结构，威尼斯画家重色彩。随着画幅的日渐加大，绘画笔法变得简略，不如油画早期画在木板上时的工整细腻。新古典时期是继文艺复兴之后人物写实的又一高峰，如大卫笔下的人物不仅逼真传神，形象鲜明，表现出的人性尊严和道德情操，更凝聚成升华人心的精神力量。而画风激情奔放的浪漫主义画家，在人物的结构上、作画的笔调上显然不如新古典时期的严谨精确，这也体现了时代品味的不同和绘画基本功的差异。

(1) 大卫《霍拉斯兄弟的誓约》局部
(2) 德拉夸的《萨达那培拉斯之死》局部

    在表现人类品德与高尚情操的正统绘画题材中，人物的表现自是画中灵魂所在。人物是否传神，象形是否恰当，直接关系着绘画的成功与否。成功的人物表现，直接以逼真感人的力量撼动人心，往往达到语言文字难以企及的效果，也突出了绘画本身的优势。

(3)《真善忍美展》作品 陈肖平《纯真的呼唤》 局部 (2006)(100)

(4)《真善忍美展》作品 李园，《蒙难在中原》 (2004)(101)

    期待正统艺术价值的回归

    从艺术发展的历史来看，正统的绘画提倡的客观写实技法与纯善与纯美的内涵，是任何时期、任何民族都能感受且喜闻乐见的；绝不因为时空的变迁而丧失价值。因为它是符合善良人性的普世价值，也是艺术的永恒标准。

    艺术对人类社会的影响巨大的，在现今道德亟需提振的年代，艺术家对社会是有责任的。今天的艺术创作方式可说五花八门，令人眼花缭乱。可是扪心自问，真正感动人心的有哪些？哪些对社会起着正面的导向作用？哪些真的是可以流芳百世的不朽之作？

    我们相信，承传正统优良的道德观念，弘扬纯真、纯善、纯美的艺术，将是造福社会大众的基础，也为世界奠定美好的未来。恳切希望有理想的艺术家们，藉由人物写实油画大赛的机会，找到自己作为艺术家的使命，为历史再创辉煌。

    注解：

    [1]一般对“写实”一词有两种认识，一是视觉上的写实，即对自然物象的逼真模仿，以达到视觉上的真实感；二是社会现象的写实，深刻描写社会各阶层的真实生活和人性百态。本文中的写实主要是第一种含义。

    [2] Acad□ie royale de peinture et de sculpture，一八零三年拿破仑当政时，《皇家绘画暨雕刻学院》与一六六九年创建的《法兰西音乐院》和一六七一年创建的《法兰西建筑院》合成为《法兰西艺术院》。

    [3]普桑（Nicolas Poussin, 1594～1665****）自一六二四年到罗马，学习意大利文艺复兴大师们的理论和作品，尤其推崇拉斐尔。他认为一幅画必须包含最高的道德内涵，表现在能传达其知性内涵的结构中。为了使绘画成为一种条理分明的表达方式，使观赏的人受益，他用蜡质模型的小舞台布景来练习构图和采光照明，再根据这模型效果画无数张习作才完成定稿。一六四二年到罗马跟随普桑学习绘画理论和技艺四年的勒布伦（Charles Le Brun, 1619～1690），在路易十四时期奉派担任艺术学院院长时制定学院的规章，奠定了法国学院艺术的方向，也促成了日后新古典主义画家的兴起。

    [4] Napoleon Bonaparte,1769～1821年


qjs

西方艺术史：理性、明晰的新古典主义

    作者：春华

    “古典”（classic，classism）一词，含有传统的、典范的意涵，通常是指来源于古代希腊、罗马艺术美的价值或风格。最早用于文学，十七世纪以后才运用在美术上，当时的学院普遍认为古代希腊罗马的艺术已为未来立下典范，如文艺复兴也是受到古艺术的启发，才从中世纪的不成熟走向艺术的鼎盛。所以“古典主义”或“新古典主义”，都是指受古希腊、罗马文学、美术、建筑等艺术影响的思潮和美的风格，其特征在追求完美与永恒的价值，强调理性、秩序、明晰，形式上偏好结构的单纯、平衡与比例的整体和谐；精神上则崇尚尊严、高贵、平和等内敛性质。

    “新古典主义”﹝Neoclassicism﹞在十八世纪中叶兴起于罗马，风潮所至，涵盖绘画、雕刻、建筑、文学、戏剧和音乐等不同领域，甚至连陶器、家俱、纺织品等工艺，都受到影响。究其成因则有天时、地利环境和人文制度等条件，如庞贝等古城出土引发的“仿古”热潮、美学家温克尔曼对古典精神的推崇，在学院制度中艺术的传承和后来拿破仑的大力倡导等等，都是促使新古典主义高度发展的重大因素。


qjs

新古典主义兴起的背景概述

（一）、庞贝等古城出土 引发研究热潮

    十八世纪中叶，意大利的两个古罗马城赫克拉宁(Herculaneum 于一七三八年)与庞贝(Pompeii于一七四八年)相继被挖掘出来，引发各界研究古代文化热潮。

    庞贝城位于意大利那不勒斯（Naples）东南，西临那不勒斯湾，北靠维苏威（Vesuvius）火山。这座城市始于西元前八世纪前叶腓尼基人的开发，到了西元前七世纪，希腊人赶走腓尼基人继续统治，到被纳入罗马属地、西元前八十七年成为罗马的自治城市，人口约两万。西元六十三年，维苏威火山发生过强烈地震。正当庞贝居民由震灾逐渐恢复之时，七十九年八月二十四日中午，维苏威火山又突然喷发，熔岩落地时凝固成石块，覆盖火山附近地面，岩浆奔流，所经之处尽成焦土；接着又下暴雨，挟带着石块和火山灰泥流，将庞贝城整个埋没。

    一千多年来，庞贝城逐渐被遗忘在维苏威山脚五至六公尺深的地下。历史学者在查阅罗马古书时，知道有个庞贝古城，但难以知晓它的遗址。一五九九年，建筑师封塔纳(Fontana)在建造、挖掘水道工程时，发现了庞贝遗迹；十八世纪初，意大利农民在维苏威火山西南八公里处修筑水渠时，曾挖出一些古罗马的钱币，以及雕琢过的大理石碎块；一七三八年，与庞贝同样遭遇的古城—赫克拉宁，被发掘出来；一七四八年，人们在附近挖出一块刻有“庞贝”字样的石块后，庞贝被重新发现，同时开始正式挖掘。持续至一八六○年，由考古学家指挥领导，对庞贝古城進行有系统、大规模的挖掘工程之后，使整座庞贝古城得以重见天日。

    庞贝城内面积1.8平方公里，石砌城墙四周长4.8公里，设有七座城门。被挖掘出来的物品，皆显示深受古希腊文化影响。而希腊人于此地，所曾留下的建设与文化影响，亦可由城内壁画得知。这些壁画和遗迹，除了显示出当时罗马帝国的发达富裕，工艺精美成熟之外，却也深刻反映了人们沉溺酒色、骄奢淫靡的风气。庞贝不是逐渐没落废弃的城市，而是突发的天灾瞬间摧毁的昨日繁华。遗迹中保留了当时的真实景况，包括人们死前的逃命挣扎……如此惨烈的景象仿佛上天给人“道德沉沦招致天谴”最真实的警示。

图1 庞贝城的《帕喀俄•普罗科鲁斯夫妇肖像》（Pompeii, House VII, 2, 6 ，Paquius Proculus and his wife）湿壁画（fresco） 西元1世纪 国家考古博物馆（the National Archaeological Museum of Naples） 那不勒斯（Naples） 意大利

    赫克拉宁、庞贝古迹的挖掘中，真实古物相继出土，吸引了全欧学者探访意大利，并把其发现纪录成书出版。一七五○年代，正当欧洲各国对洛可哥风格的虚浮、享乐与甜腻开始反感之时，这些古代艺术中的简朴理性风格重新受宠，一股对出土文物的模仿热潮于焉兴起，特别是在工艺品与绘画上，处处可见。

    德国的学者温克尔曼(Johann Joachim Winckelmann 一七一七 ～一七六八年)于一七五五年在德勒斯登（Dresden）发表《关于模仿希腊作品的绘画与雕刻之思想》（Gedanken uber die Nachahmung der griechischen Werke in der Malerei und Bildhauerkunst )，推崇希腊美术理想、高贵、单纯与静穆之美。他又到罗马研究古代文化八年，全心钻研古代希腊、罗马艺术史，于一七六四年在其著作《古代美术史》(Geschichte der Kunst des Altertums)一书中，阐述古代文化之特质及发展过程，带动美术界和社会对古代美术、艺术表现的重视和研究。他相信古典艺术具有“高贵的朴实与庄严感”，并主张艺术家无论在道德或美学上，对作品都应抱着诚实的态度。

    一七八四年，法国画家大卫（Jacques-Louis David，一七四八 ～一八二五年）创作了《荷拉斯兄弟之宣誓》，表现罗马建国之初，荷拉斯三兄弟在父亲面前宣誓捍卫罗马的故事，正是对温克尔曼主张的一种回应。画作以平衡的构图将英勇挺拔的战士与哀伤哭泣的女眷形成阳刚与柔弱的对比，其严谨的笔法和庄重的色彩，更突显了英雄为国家献身的高贵主题。这幅作品于一七八五年巴黎沙龙展中，获得“世纪最高作品”之美誉。

图2《荷拉斯兄弟之宣誓》（The Oath of the Horatii），
1784年，大卫，油彩、画布，330 x 425 公分 罗浮宫博物馆，巴黎，法国

    与新古典主义大约同时期的启蒙运动（注一）与理性主义溶合成一个较长时期的文化运动，当时的知识份子主张逻辑、清晰、单纯与道德，对古希腊、罗马时期的艺术充满缅怀复古之情，也希望回返到古代当时的美学，与新古典主义的理念不谋而合。

    除了庞贝等古城的启发，另有几件古文物的重大发现也对后代，起着强力的作用。

    一八二○年四月八日，爱琴海希腊米罗岛上，农夫约尔哥斯（Yorgos Kentrotas）父子，在田地附近挖掘出一尊用希腊最名贵的巴罗斯大理石所雕刻的、高约二百零四公分的维纳斯雕像。维纳斯女神在希腊神话中被称为“阿芙罗黛特”（Aphrodite），此雕像正面稍稍内倾，左脚小步跨前，重心落在身体右侧，围着衣裙的双脚是另外制作，体态轻盈、优雅，眼睛凝视远方，自然流露古典、柔和的动感。

    法国领事之前曾受命：“一发现古代艺术品，可即时购入”。所以当法国代理领事路易•布瑞斯特一得知《米罗的维纳斯》出土，立即报告总领事，又快速转达法国驻君士坦丁堡的公使。于是，正当土耳其船只准备运走维纳斯雕像之际，法舰“拉•修普烈多号”赶到，将雕像拦截下来，带回法国，献给法王路易十八，路易十八再转赠给罗浮博物馆，尔后，罗浮博物馆也曾将维纳斯雕像送往世界各地展览。

    《米罗的维纳斯》被运至罗浮博物馆，但还未公开展示之前，大卫便已向馆方提出申请，希望能够临摹雕像。后来大卫因为拿破仑失败遭流放，他的学生葛罗转托多培耶完成这一心愿。（注二）

    尽管《米罗的维纳斯》双臂失落，然而雕像的端庄与高贵气质却无与伦比。当时考古学家和艺术各界，尝试了各种复原构想，都无法尽表其完整的理想典型之美。

图3 《米罗的维纳斯》（Aphrodite，called Venus de Milo），
大理石，202公分高，罗浮宫博物馆，巴黎，法国

    一八六三年，法国驻安德•诺普尔的领事查理•尚普瓦索（Charles Champoiseau），在爱琴海希腊萨摩塔克（Samothrace， ∑αμοθρακη — Samothraki)）岛上的一所大教堂遗迹后方，发现了《有翼的胜利女神》雕像。这尊原来竖立于露天剧场最高处的雕像，也被送往罗浮宫博物馆收藏。希腊语Nike，即胜利女神，象征着“海上的胜利”。此雕像头部已失落，然而其正面迎风、昂然挺立的躯干和高举的双翼，不仅流露出健壮刚毅的律动美，更具有一种神圣威严的迫人气势。向后飘扬的衣褶，反映出海风的强劲和周围环境的空间关系；流动的线条和静谧高贵的体态形成强烈对比，令人赞叹。（注三）

图4 《有翼的胜利女神》（Winged Victory of Samothrace，also called the Nike of Samothrace），大理石和石灰石，328公分高，罗浮宫博物馆，巴黎，法国

    自古人类的真正艺术，皆为荣耀神而存在；艺术的初期也多歌颂神的伟大、表现善与美好。这尊胜利女神像正是古人表现神衹辉煌、庄严之美的成功范例。只是后人多惊叹其创作技巧的高超，却忽略了古人“敬神”、“表现神光明美好”的内涵。

    曾在意大利受学院教育的俄国浪漫主义画家布留洛夫（Karl Pavlovich Briullov，一七九九 ～一八五二年)，在《庞贝城的最后一日》中表现了庞贝末日的灾难景象，他把头上顶着油画箱的自己画在画面左后人物中，实是借画暗指自己经历俄罗斯的历史变迁。

    十九世纪末，随着社会动乱不安，个人主义也使艺术趋向非理性和主观。新古典主义逐渐式微，最后仅在学院艺术中，还继续维持着艺术的正统。

图6《庞贝城的最后ㄧ日》（The Last Day of Pompeii)，1833年，布留洛夫，油彩、画布，466×651公分，俄国国家博物馆（State Russian Museum），圣彼得斯堡（St. Petersburg），俄国（Russian）


qjs

（二）、以学术方式延续艺术传统

    传统中最早的艺术学校是一五六二年时，乔治•瓦萨里(Giorgio Vasari，一五一一～一五七四年)在佛罗伦斯所创建的艺术学院（Accademia dell' Arte del Disegno），学生们在学院里学习绘画技巧，包括解剖学和几何学。十年后另外一间学院：圣路卡学院（Accademia di San Luca）在罗马创立。和佛罗伦斯的艺术绘画学院相较，圣路卡学院较偏重教育和艺术理论。

    法国太阳王路易十四(Louis XIV，执政期一六四三～一七一五年)时，在一六四八年以类似圣路卡学院的模式，创建法国皇家绘画暨雕刻学院（Academie royale de peinture et de sculpture，与一六六九年创建的法兰西音乐院和一六七一年创建的法兰西建筑院，此三院于一八○三年拿破仑当政时，合为法兰西艺术院），以提高艺术水准为首要政策，同时大量增加王室艺术收藏，为法国美术传统建立了扎实基础。

    与意大利相较起来，法国美术在十八世纪以前并未居于领导地位。十七世纪，法国画家普桑（Nicolas Poussin，一五九四～一六六五年）自一六二四年到罗马，学习意大利文艺复兴大师们的理论和作品，尤其推崇拉斐尔。普桑认为，一幅画必须包含最高的道德内涵，表现在能传达其知性内涵的结构中。他用蜡质模型的小舞台布景，来练习构图和采光照明，再根据这模型效果画无数张习作才完成定稿；普桑要使绘画成为一种条理分明的表达方式，使观赏的人受益。

    曾于一六四二年到罗马，以四年时间，跟随普桑学习绘画理论和技艺的勒布伦（Charles Le Brun, 一六一九～一六九０年），在路易十四时期奉派担任艺术学院院长时，制定学院规章，奠定法国学院艺术的方向，也促成日后新古典主义画家的兴起。

    法国皇家绘画暨雕刻学院成立最初的目的，是为了区分艺术家与一般工匠，让艺术家免于受同业者工会的约束，保障艺术家的艺术活动自由和利益。而学院艺术传承强调艺术必须遵循理性的基准，为了描写正确、画的逼真，因此透视法、数学式人体比例、几何学式安定构图、正确的结构、明暗表现等等，均是重要的学术基础训练。

    通常艺术学院的学生得要经过测验，并有艺术老师推荐才可能進入学院，他们必须有数年严格的基本训练。以法国美术学院（Ecole des Beaux-Arts）的课程为例：裸体素描和绘画习作被称为“academies”，是学院艺术的基本课程，也是学习中必须的步骤。学生先要临摹经典雕像的图片、熟习轮廓的原理及光线的明暗，经由这种临摹吸收前辈大师的技巧；临摹的习作经评估认可后，才能开始直接临摹经典的雕像；而绘画雕像技巧成熟后，才能進入绘画真人模特儿的阶段。这种强调理论和学术的正规学校训练，是以学术方式有力的延续着艺术传统。此后，以法国学院为蓝本、模仿其教学法和风格创立的学院，遍及全欧洲，例如英国的皇家艺术学院就是其中之一。

图7 《着加冕大典礼服的路易十四肖像》（Louis XIV in Coronation Robes），1701年，亚珊特•李戈（Hyacinthe Rigaud， 1659～1743年），油彩、画布，277×194公分，罗浮宫博物馆，巴黎，法国

    路易十四在一六六一年重组法国皇家绘画暨雕刻学院，（注四）由官方主办的画展在一六六七年首次举办之后，往后每二年举办一次，后来甚至移至罗浮宫内办展，同时把王室的收藏品，给民众半公开参观。这种官方办的展览，因为在罗浮宫的“方形厅”（Salon Carre）举行，因而后来称之为“沙龙”。路易十四并于一六六六年于罗马创立法兰西罗马艺术学院（French Academy in Rome），选送法国优秀的艺术家到罗马留学（注五），为艺术家的研究提供良好的机会和环境。法国艺术学院设的“罗马奖”选送得奖者到罗马留学，对于培育优秀的艺术家来说，有很重要的影响。

    例如法国画家诺埃尔•阿莱（Noel Halle，一七一一 ～一七八一年）、皮埃尔（Jean Baptiste Marie Pierre，一七一四～一七八九年）、维恩（Joseph Marie Vien，一七一六～一八○九年）等等，皆是得到“罗马奖”至意大利留学，回法国之后，成为学院会员，为影响力颇大的画家，画风呈现追求理性、节制的精神。

图8 《希波曼斯和爱特兰塔的赛跑》（The Race between Hippomenes and Atalanta），
1762-65年，诺埃尔•阿莱，油彩、画布，321×712公分，罗浮宫博物馆，巴黎，法国

图9 《耶稣诞生》（Nativity），皮埃尔，油彩、画布，92 x 73公分，私人收藏

图10 《罗马皇帝奥列里乌斯分发食品给人民》（Marcus Aurelius Distributing Bread to the People），1765年，维恩，油彩、画布，300 x 301公分，
皮卡第美术馆（Musee de Picardie），亚眠市（Amiens），法国

    新古典主义代表画家大卫在一七七四年获得“罗马奖”，于一七七五年其师维恩就任罗马艺术学院院长，大卫趁机便前往罗马，直至一七八○年。在罗马的六年期间，大卫对罗马古代文化发生极大兴趣，他研究了考古发掘出的纪念章、浮雕、青铜雕像等等，不仅参观庞贝之发掘作业，与雕刻家、考古学者亦来往密切。（注六）

    一七八○年大卫回到巴黎之后，门生渐多，也先后担任国民议会议员、教育及美术委员会之委员长等要职；拿破仑就任皇帝时，又被推举为宫廷画家，在画坛有极大的影响，也为罗浮宫和法国博物馆的维护和建设有不小的贡献。一七八四年大卫被推举为艺术院会员，一七八五年以呈现理性、明晰、和庄重的《荷瑞斯兄弟之宣誓》参加沙龙展，当时受到极大赞赏。若以大卫和其同样得过罗马奖的远亲布雪（Francois Boucher，一七○三～一七七○年）相较，布雪一七五六年的《庞巴度夫人》以清澈的色彩画出玫瑰般色泽的肌肤和精美衣裳的柔软质感，而大卫的《荷拉斯兄弟之宣誓》则单纯有力的表现出古代雕像般庄严站立的英雄，突出了“完成大我、牺牲小我”的高贵主题。

图11 《庞毕度夫人》（Portrait of Marquise de Pompadour），1756年，布雪，油彩、画布，201 x 157公分，古代美术馆，慕尼克（Munich），德国

图12 《荷拉斯兄弟之宣誓》（The Oath of the Horatii）局部，1784年，大卫，
油彩、画布，330 x 425 公分，罗浮宫博物馆，巴黎，法国

    西方艺术的发展中，艺术学院以学术方式的研究、训练制度，对艺术创作的题材、技术和风格都发挥着重要的影响，是促使新古典主义风行的推手。


qjs

（三）、法国皇帝拿破仑提倡，开展正统艺术有利环境

    一六四○年，法国国王路易十三曾召普桑回国为法国宫廷服务，当时普桑在文艺复兴时期以来欧洲美术的中心罗马已有十六年的研究，回法国期间虽然仅仅只有二年，正统的古典艺术从此在巴黎扎根。之后于路易十四的鼓励下，勒布伦等艺术家更营造出法国古典主义的风潮与品味。但是在近代历史上，巴黎之所以成为世界艺术的中心，拿破仑的提倡功不可没。

    十九世纪初，即位称帝的拿破仑（Napoleon Bonaparte，一七六九～一八二一年）提倡古代罗马式宏伟高贵的艺术风格。他领导专家学者研究、搜集古典艺术，不遗余力带动新古典主义的风尚，从新建造巴黎。一八○三年，拿破仑在罗浮宫内设置让民众都可参观王室收藏品的“拿破仑博物馆”，是国家艺术博物馆的正式成立，也是其理想中欧洲大帝国公民的艺术圣地。拿破仑军队纵横全欧洲，每征服一个国家，就带回当地的贵重艺术品（注七）。例如一七九六年至一八○七年从荷兰、意大利和德国带回大批艺术品充实罗浮宫的收藏；一七九八年七月举办“科学与艺术作品的凯旋仪式”；远征埃及时，让一百多位学者、画家随行，从事考古与记录工作，创立美术考古学，奠定埃及学的学术研究基础，也为罗浮宫充实了埃及古物的收藏。拿破仑大规模扩建罗浮宫、增加古罗马和古埃及艺术品展厅，他命担任宫庭画家的大卫管理，同时每年编列十万法郎的经费收购艺术作品。

    罗浮宫自十二世纪末兴建以来，从御敌的城堡，经法兰西斯一世改建为文艺复兴色彩的皇宫，此后不断扩建，路易十四令建筑师比洛（Claude Perrault）和勒沃（Louis le Vau）按照文艺复兴风格改建东立面；到了拿破仑时期更承先启后，命佩西叶（Charles Percier，一七六四～ 一八三八年）和封登（Pierre Francois Leonard Fontaine，一七六二～ 一八四三年）沿着里沃利路（Rue de Rivoli）（注八）加建了北翼侧馆，使罗浮宫形成一个完整对称、拥有美丽花园的古典式宫殿。为纪念一八○六至一八○八年拿破仑胜利，佩西叶和封登又建造了一座仿罗马风格的卡鲁塞尔凯旋门（Arc de Triumph du Carrousel），正好作为杜伊勒里宫的正门（注九）。罗浮宫为坚固严密的石造建筑，楼层对称协调，显得古朴端庄，仰之弥高。廊柱间饰以精致典雅的雕刻，本身就堪称一件精美绝伦的古典艺术品。

图13 卡鲁塞尔拱门（Arc de Triumph du Carrousel）， 佩西叶和封登，1806-1808，巴黎，法国

    罗浮宫博物馆内收藏丰富，包罗广泛，堪称为艺术的宝库，不仅激发人们对艺术的向往，也为其它艺术馆树立典范，在艺术和社会教育方面影响巨大。许多习艺者前往临摹真迹，也使得罗浮宫博物馆像艺术学院般成为推行美术教育的重要机构（注十）。

    除了建设和开放罗浮宫，拿破仑更依据古典精神规划整个巴黎市：他建造了凯旋门（注十一）和忠烈祠（现玛德莲教堂Eglise de la Madeleine）在内的纪念碑式地标和大批宫殿、教堂；整修塞纳河两岸，疏浚河道，并设立如喷泉等美化及便民的设施。巴黎的都市规划经常以对称形式结合宏伟的建筑、广场、大道，形成极为宏观、庄严气派的景观。如巴黎十二条大街都以凯旋门的星形广场为中心，向四周成放射状，气势磅礴；其中香榭丽舍大道（Avenue des Champs-Elysees 或 les Champs-Elysees）连接凯旋门与协和广场（Place de la Concorde），并与杜勒里花园、罗浮宫成一直线，遥相呼应；其壮观足以傲视全世界的城市设计。拿破仑曾说要把巴黎打造成世界上最美的一座城市，显然并非虚言。

    这些从罗浮、凡尔赛等宫殿到巴黎街头处处展现的古典艺术，也形成了以艺术潜移默化、教化人心的良好环境（注）。而拿破仑留下建设和制度，不仅促使新古典艺术的蓬勃发展，也巩固了法国在西方美术上的领导地位。

图14 里沃利路的罗浮博物馆门口 图14 局部图可看到罗浮博物馆拱门口中央特别注明公众通行

图15 凯旋门（Arc de triomphe de l'Etoile），夏尔格兰，1806-1836，巴黎，法国

图16 玛德莲教堂（L'eglise Sainte-Marie-Madeleine）内部，巴黎，法国

图17 罗浮宫内拿破仑的御座


qjs

新古典主义的艺术特质

         文艺复兴时期，对古代的向往蔚为风尚；十八世纪中叶以后更因考古的发掘，再度引起人们收藏古董的喜好，和对古典主义的兴趣。这时以罗马为背景描绘表现古人精神的题材也风行起来，人们不仅是欣赏及学习文艺复兴时期艺术，進而试图直接学习希腊、罗马的古典风格。

    新古典主义的绘画是以文艺复兴时期的素描为基础，在表现形式上模仿希腊、罗马的古典规则，强调理性的表现，作品单纯而明晰。其构图多呈静态，均衡严谨，画面细腻精密；题材多以古代神话、传说，或表现历史和现实的重要事件为主，借古代英雄的事迹表达勇敢、光辉等高尚品德和历史的大场面。其复古精神不在于直接模仿古物，而在仿效其美的本质，重现古典的朴实风格。因此创作按严谨的学院技法依序完成，讲究考古与逼真写实，从衣着、手势、到肢体动作都十分讲究，所以作品兼具现实感和庄严的戏剧性。目地在使观者在感同身受，以唤醒人们的高尚道德情操，与献身于理念的纯朴美德。


qjs

新古典主义的代表艺术家

绘画

    新古典主义的画家有汉弥顿（Gavin Hamilton，一七二三～一七九八年，英国）、蒙斯(Anton Raphael Mengs，一七二八 ～一七七九年，德国)、大卫（Jacques-Louis David，一七四八 ～一八二五，法国）、阿比亚尼（Andrea Appiani，一七五四～一八一七年，意大利）、吉汉 (Pierre-Narcisse Guerin，一七七四～一八三三年，法国)等著名画家，最具代表性的画家是法国的大卫和他的学生。

图18 布鲁特斯的誓言（The Oath of Brutus），1763-64年，汉弥顿，油彩、画布，213 x 264公分，耶鲁英国艺术中心，纽黑文（Yale Center for British Art, New Haven）康州(Connecticut)，美国

图19 那不勒斯的国王斐迪南四世（Ferdinand IV，King of Naples），1760年，蒙斯，油彩、画布，179 x 130公分，普拉多博物馆（Museo del Prado），马德里（Madrid），西班牙

图20 Desaix 将军（General Desaix），1800-01年，阿比亚尼，油彩、画布， 115 x 88公分，凡尔赛宫夏托国家博物馆（Musee National du Chateau，Versailles），巴黎，法国

图21 拿破仑在开罗赦免反叛者（Napoleon Pardoning the Rebels at Cairo），
1808年，吉汉，油彩、画布， 365 x 500公分，
凡尔赛宫夏托国家博物馆（Musee National du Chateau，Versailles），巴黎，法国

    大卫（Jacques-Louis David，一七四八 ～一八二五，法国）

    大卫出生于巴黎。他的远亲布雪在一七六五年将他推荐给维恩。大卫于一七六六年進入皇家绘画暨雕刻学院，于一七七四年获罗马奖，翌年前往意大利罗马研究艺术，在罗马直到一七八○年返回法国。期间曾前往那不勒斯、庞贝与赫克拉宁，受意大利文艺复兴时期艺术和古罗马文化影响，对古典主义发生极大兴趣。一七八一年通过成为皇家艺术院院士，一七八二年成婚，育有二个子女。

    一七八四年大卫又到罗马，完成以古喻今的《荷拉斯兄弟之宣誓》（图2）。一七八九年，大卫为路易十六绘制的《侍从搬来布鲁特斯儿子的尸体》（图15）在沙龙展出。此画面左侧、朴素的多立克柱式的建筑门廊前，坐着沉默在阴影中的布鲁特斯（Lucius Junius Brutus）（注十二），背后的侍从正搬進来儿子尸体，与右边明亮光线下，激动悲怆、绝望又无力的母亲和女儿们形成对比。这画不只是在描写一个家庭，布鲁特斯为维护共和大义灭亲的故事，更是触及当时大众的价值判断。

图22《侍从搬来布鲁特斯儿子的尸体》（The Lictors Returning to Brutus the Bodies of his Sons），1789年，大卫，油彩、画布，323 x 422 公分，罗浮宫博物馆，巴黎，法国

    一七八九年法国大革命之后社会混乱失序。一七九一年底大卫曾研究路易十四的肖像画，最后未能完成，这事曾给他带来一些麻烦。一七九二年第一共和，大卫被选为国民公会的代表，成为公共教育委员会和艺术委员会的委员，是法国博物馆的奠基人之一。一七九三年六月马拉（Jean-Paul Marat，一七四三～ 一七九三年）被暗杀，大卫立即着手画《马拉之死》，以深切的感情描绘朴素的英雄形像。九月他被指定为公安委员会的委员，追随罗伯斯比尔（Maximilien Francois Marie Isidore de Robespierre, 一七五八～一七九四年）。罗伯斯比尔失势被斩首处死，大卫在一七九四年、一七九五年两度被捕，由于他的学生们奔走而获释。这时期他创作了《自画像》，和唯一的一幅风景画《卢森堡的花园》，那是从监狱窗口看出去的景象。获释后，他主要从事教学和肖像画的创作，许多后来著名的画家，如安格尔、格罗等都是他的学生。

图23《马拉之死》（The Death of Marat），1793年，大卫，油彩、画布，
162 x l25 公分，布鲁塞尔皇家美术馆，比利时

图24《自画像》（Self portrait of Jacques-Louis David），1794年，
大卫，油彩、画布，80.5 x 64.1公分，1794年，罗浮宫博物馆，巴黎，法国

    一七九九年，大卫取材自古代历史和罗马传说，创作了结构宏伟的《萨比诺妇女出面调停》。主题取材自古代罗马建国传说：罗马人为繁衍人口，曾用计强掳萨比诺族女子为妻。数年后萨比诺人为了要夺回被罗马人劫掠的妇女，向罗马人挑战，而此时萨比诺女人恳求和平，進入双方中调停。大卫在画中特别以古典雕刻般的裸体人物表现英勇战士的气质和内涵（注十三）。其画面主要人物埃尔西莉（Hersilia）是萨比诺领袖达狄斯（Tatius）之女、同时也为罗马将领Romulus之妻，她张开双臂站在丈夫和父亲之间，恳切呼吁停战；其他的妇女孩童则在两军厮杀中哀求哭喊，显得格外无辜可怜。大卫用萨比诺与罗马人之间的恩怨情仇，来比喻造成无数无辜受难者的多年内战。作品透露出要求和解的建言和画家对和平的渴望；其严肃的意义和绘画的技巧同样动人。

图25《萨比诺妇女出面调停》（The Intervention of the Sabine Women）局部，
1799年，大卫，油彩、画布，385 x 522 公分，罗浮宫博物馆，巴黎，法国

    《萨比诺妇女出面调停》在美术馆陈列展出时，大卫要求必须买票才能观赏，这在当时是很不寻常的，但看的人还是很多（注十四），这幅画整整展览了五年（一七九九～一八○四年）。然后大卫开始创作《雷奥尼达在温泉关》，到一八一四年才完成（一八○○～一八一四年）。

    一七九九年拿破仑任第一执政，一八○○年大卫成为首席宫廷画师。

    一八○○年拿破仑第二次远征意大利胜利后，与西班牙卡洛斯四世（Carlos IV）和解并重建外交关系。在传统礼物交换仪式中，拿破仑从代表西班牙王室的画家歌雅手中得到了西班牙国王夫妇的肖像；驻西大使查尔斯吉恩（Charles-Jean-Marie Alquier）也代表卡洛斯四世请求得到大卫绘制的拿破仑的肖像，以便悬挂在马德里皇宫作为二国新关系的象征。在接受这个请求后，拿破仑指示大卫再画三个版本，分别送往巴黎郊区的法国皇家圣克劳德城堡（the Chateau de Saint-Cloud）（注十五）、法国巴黎官兵疗养院（Les Invalides）和在阿尔卑斯山南侧的米兰共和国的宫殿（the Cisalpine Republic in Milan）收藏，而大卫自己保留第五个版本直到去世。画中描绘拿破仑横越阿尔卑斯山的要冲圣贝尔纳多时的英姿。画家以积雪的陡坡为背景点出地势的险峻，拿破仑跨在正跃起的烈马上，举起手臂向前指向山顶，显示出不畏艰难的决心。脚下岩石上除了拿破仑的名字，还刻上了罗马时代的名将汉尼拔和中世纪的查理曼大帝的名字，代表拿破仑立意与先贤齐名的雄心。其实此次远征，拿破仑是骑着骡子由侍卫引导在大雪中横越阿尔卑斯山的，但拿破仑认为绘画首要呈现的是精神与人格特质，因此要求大卫画出他《镇静沉着的骑在一匹烈马上》 (Calme sur un cheval fougueux)，可见拿破仑自信能统治这烈马般难以驾驭的欧洲。

    画家将《拿破仑越过阿尔卑斯山》原作复制多次，从一八○一～一八○四年的这五幅画里，可以清楚看到大卫的画风素描精确、色彩炫丽透明，丝毫不因复制作品而略减其严谨的态度，可作为绘画史上珍贵的典范。

图26《拿破仑镇静驾驭烈马横越阿尔卑斯山》（Calme sur un cheval fougueux）（Bonaparte, Calm on a Fiery Steed, Crossing the Alps，原作品）1801年，大卫，油彩、画布，260 x 221公分，玛美松城堡国家美术馆（Musee National du Chateau de Malmaison，Rueil），法国（拿破仑1800年横越阿尔卑斯山远征获胜，大卫为拿破仑画像的原作品，保留在马德里直到1812年。）

图27《拿破仑途经圣贝尔纳多》（Napoleon at the St. Bernard Pass，圣克劳德城堡版本，2rd version，1801年) 1801年， 大卫，油彩、画布，271 × 232公分，在1814年被普鲁士军移走，现收藏在夏洛腾堡宫殿（Charlottenburg），柏林，德国

图28《拿破仑越过阿尔卑斯山》(Napoleon Crossing the Alps，官兵伤残疗养院的版本3rd version，1802年) 1801年，大卫，油彩、画布，巴黎，法国

图29《拿破仑途经圣贝尔纳多》（Napoleon at the St. Bernard Pass，米兰版本4rd version，1803年）1801年，大卫，油彩、画布，246 x 231公分，艺术史博物馆（Kunsthistorisches Museum），维也纳（Vienna），奥地利

图30《拿破仑越过阿尔卑斯山》（Napoleon Crossing the Alps，大卫保留的版本5th version，1804）1801年，大卫，油彩、画布，270 x 232 公分 凡尔赛宫博物馆，巴黎，法国（此版本在1979年被送進凡尔赛宫博物馆）

    一八○四年三月拿破仑制定法典、五月成为法国皇帝，之后大卫以古典、宏大的形式创作了大幅钜作：《拿破仑的加冕典礼》（Coronation）、《授鹰旗式》（Distribution of the Eagles and Gros' Battle of Aboukir，凡尔赛宫夏托国家博物馆）。

图31 《拿破仑的加冕典礼》（The Coronation of Emperor Napoleon and Empress Josephine，Deccember 2， 1804），1806～1807年，大卫，油彩、画布，610 x 931 公分 罗浮宫博物馆，巴黎，法国

图31 在展览现场的画幅非常壮观（132）

    《拿破仑的加冕典礼》确切的标题是《一八○四年十二月二日在巴黎圣母院拿破仑一世皇帝的祝圣仪式与约瑟芬皇后的加冕典礼》（Consecration of the Emperor Napoleon I and Coronation of the Empress Josephine in the Cathedral of Notre-Dame de Paris on 2 Dec 1804）。大卫受拿破仑委任画此历史性的巨幅作品，画中如实描绘拿破仑皇帝为约瑟芬皇后加冕典礼的时刻：拿破仑缓缓为跪立的皇后约瑟芬戴冠，盛装与会的男女贵宾皆全神贯注观礼。严密的构图、高雅的形态、华丽的服装刺绣和金饰等的细腻描绘……画面色彩鲜艳、质感逼真，十分动人。大卫当时在场参加了典礼，并当场速写。他将周遭环境和整体情景以古典形式烘托、对当时人物悉心观察而真实的刻画，在充分掌握光线和色彩变化下，使这幅画的场面表现出辉煌气氛。为了贴切而真实地表现这一重要事件，大卫请了许多人作模特儿，画了许多写生习作，并就构图与色彩作整体布局思考。教宗庇护七世、卡普拉拉红衣主教等当代人物鲜明生动，每个角色在人群中一一可辨。画面上站在教宗右侧的卡普拉拉红衣主教、和俯瞰全场的皇帝的母亲事实上并未出席此一盛典，而教宗的手势则是按拿破仑本人要求而画的。这幅画为历史留下了记录，也寓意着君权神授的庄严崇高。

图32《书房中的拿破仑》（Napoleon in his Study），1812年，大卫，
油彩、画布，204 x 125 公分，华盛顿国家艺廊，美国

    《书房中的拿破仑》画于一八一二年，大卫在此表现的不是战场上的英雄，而是一位政治家和立法者。画面中拿破仑穿着制服，右边写字台上燃剩一小节的烛光，背景座钟指着清晨时间；左边摊开的书有“Code”（法典）的纸卷、加上座椅上的配剑呼应着拿破仑的穿着，说明他正放下工作，准备去视察军队。（注十六）

    大卫在一八○○年开始画《雷奥尼达在温泉关》，之后中断多次，一八○五年一度放弃，后来又拾起画笔重新画，到一八一四年才完成。

图33《雷奥尼达在温泉关》（Leonidas at Thermopylae）（Leonidas an den Thermopylen），1814 年，大卫，油彩、画布，392x 533公分，罗浮宫博物馆，巴黎，法国

    雷奥尼达是斯巴达国王、古希腊英雄人物，于西元前四百八十年，率领三百名勇士抵抗波斯人的侵略，坚定捍卫温泉关而英勇牺牲。这幅画的背景是温泉关天险地形的壑谷岩石，雷奥尼达半坐在画面中央，手持宝剑、盾牌和兵械，冷静的仰视前方；围绕他的是众多斗志昂扬、誓死奋战的士兵们。他们以戏剧性的姿态向上攀爬、高举花冠、吹奏号角等等，或聚或散、高低错落形成两层弧线结构，看似混乱、实则有序。在慷慨激昂的气氛中更显雷奥尼达超脱个人生死、冷静英勇的牺牲精神。（注十七）

    一八一四年，拿破仑宣布退位，于一八一五年拿破仑百日王朝，滑铁卢战役失败之后，波旁王朝复辟。一八一六年大卫不愿接受和解，离开巴黎到比利时的布鲁塞尔。他在一八○八年即开始着手复制的《拿破仑的加冕典礼》于一八二二年在布鲁塞尔精准的复制完成，此大幅钜作现在收藏于凡尔赛宫。

    大卫的著名弟子有维涅．勒布仑夫人（Elisabeth Vigee-Lebrun，一七五五～一八四二年，法国）、吉洛德（Anne-Louis Girodet de Roucy-Trioson，一七六七 ～一八二四年，法国）、格罗 (Antoine-Jean Gros，一七七一～一八三五年，法国) 、安格尔（Jean-Auguste-Dominique Ingres，一七八○～一八六七年，法国）等人。

图34 《画家自画像与女儿朱丽》（Self-Portrait with Her Daughter, Julie），
1798年，维涅．勒布仑夫人，油彩、画布，130 x 94公分，罗浮宫博物馆，巴黎，法国

图35 《欧辛来接法国英雄魂》（Ossian Receiving the Ghosts of French Heroes），1798年，吉洛德，油彩、画布，192 x 184公分，玛美松城堡国家美术馆（Musee National du Chateau de Malmaison, Rueil），法国

图36 《拿破仑巡视雅法城的黑疫病人》（Napoleon Bonaparte Visiting the Plague-stricken at Jaffa），1804年，格罗，油彩、画布，523 x 715公分，罗浮宫博物馆，巴黎，法国

    安格尔（Jean-Auguste-Dominique Ingres，一七八○～一八六七年，法国）

    大卫的学生安格尔出生于法国南部蒙特班，擅长于历史画、人像画及风俗画，也是十九世纪对抗浪漫主义运动的新古典主义的画家。安格尔善于把握古典艺术的造型美，他的画风简炼而单纯，力求做到构图严谨、色彩单纯、形象典雅。安格尔一七九一年進入土鲁斯学院就读，一七九七年到巴黎大卫门下。一八○一年时，以《亚迦曼侬的使节》（Ambassadors of Agamemnon）赢得了罗马大奖。一八○六年以前他以肖像画为生，在该年前往意大利后一待十八年，于一八二四年返回巴黎。一八三五年安格尔再度回到罗马，成为罗马法兰西学院的院长。一八四一年回到巴黎以后，他站在学院艺术的立场，以学院的影响力毫不妥协的反对浪漫主义。他从事艺术教学，因而更重视美学，强调素描形态甚于色彩。但是在革命时代激烈质疑过去的气氛影响下，安格尔有意将人体变形，却遭受批评。作品如《朱彼得和特蒂斯》（一八一一，艾克斯-昂-普罗旺斯省）、《宫女》（一八一四，罗浮宫）即是。

    一八一二年，拿破仑委任安格尔负责他罗马宫殿卧房的天顶装饰画；次年，安格尔也完成他委托绘制的《欧辛的梦》。作品来源于诗人麦克弗森（James Macpherson）在苏格兰高地收集的古老诗歌—“欧辛作品集”。

    一七六一年麦克弗森声称发现了由古代盲人吟游诗人欧辛写的史诗，主要歌颂古爱尔兰英雄芬葛（Fingal）的生活和战争，于是将之编辑成册。带着诗集复本远征莫斯科的拿破仑，委任安格尔以欧辛为题材创作。安格尔《欧辛的梦》把主题表现的像尘土、石像雕塑般的朴素。

图37 《欧辛的梦》（The Dream of Ossian），1813年，安格尔，油彩、画布，
348 x 275公分，安格尔美术馆（Musee Ingres），蒙托班（Montauban），法国

    安格尔年轻时依靠肖像画维生，成名后他认为画肖像花去他太多时间，使他没有足够时间完成伟大的作品，可是他还是不得不接受委托。《路易—法兰斯瓦．伯坦像》一画构图简单严谨、人物的姿态稳重大方：画中人物略向前倾，双手支撑在膝盖上，以三角形的构图泰山似稳当的坐着，威信自重，目光犀利。把一位实业家、“辩论报”的创办人和社长的人物心理和形象表现的非凡。

图38《路易—法兰斯瓦．伯坦像》﹝Louis-Francois Bertin﹞，
1832 年，安格尔，油彩、画布，116 x 95 公分，罗浮宫博物馆，巴黎，法国

图39《静坐的墨瓦特雪夫人》﹝Madame Moitessier Seated﹞，
1856 年，安格尔，油彩、画布，120 x 92 公分，国家画廊，伦敦，英国

    《静坐的墨瓦特雪夫人》这件作品是安格尔晚年的杰作之一。墨瓦特雪夫人是一位富有的烟草商夫人、社交界的名人。安格尔曾说她有一头美丽的头发，一双灵巧的双眼，顾盼生姿。这件作品从一八四四年订制，画了十二年的时间完成。画中花纹清晰、华丽的丝缎礼服、硕大的宝石、绸缎织作的沙发、东洋风格的瓷瓶、镶金的镜缘、墨瓦特雪夫人丰润的肩膀以及福态的手腕等等，呈现其生活的富庶，也利用镜子的反照间，蕴生出寂静、崇高的空间来。


qjs

雕塑

    古迹挖掘中出土的大量古物残片和希腊、罗马雕像，提供了古典艺术研究的第一手资料；因此雕塑也是最能表现新古典艺术的媒材。温克尔曼在一七五五年出版的册子里提到，古代雕塑对于描写古代艺术的艺术家而言，可说是主要的知识来源。

    罗马因为拥有许多古代雕塑的杰作可供艺术家研究，吸引了大批艺术家、学者和爱好者慕名而来，罗马便成为新古典主义的雕刻中心。在罗马，雕塑家的工作室通常都对观光客开放，让顾客可以看到一些正在進行的作品，和助手们制作的著名雕像复制品。著名的雕塑家有班克斯（Thomas Banks，一七三五～一八○五年，英国）、乌东（Jean-Antoine Houdon，一七四一～一八二八年，法国）、弗拉克斯曼（John Flaxman，一七五五～一八二六年，英国）、卡诺瓦 (Canova Antonio，一七五七～一八二二年，意大利) 、托瓦尔森（Bertel Thorvaldsen，一七七○～一八四四年，丹麦）等人，以卡诺瓦最具代表。

图40 《西底斯从海里上升》（Thetis Rising from the Sea），1778年，班克斯，
大理石，高度91,4公分，维多利亚和阿尔伯特博物馆（Victoria and Albert Museum），伦敦，英国

图41 《博士胸像》（Portrait bust of Dr. Dorothea von Rodde-Schlozer）局部，
1806年，乌东，大理石，巴黎，法国

图42 《肖像浮雕》，1800年，弗拉克斯曼，大理石，预言博物馆（Bode-Museum Berlinn），柏林，德国

    卡诺瓦 (Canova Antonio，一七五七～一八二二年，意大利)

    十八世纪末期随着绘画的演变，以希腊、罗马雕刻作为基础的新古典主义的风格不久就成为雕刻的主要趋势。卡诺瓦是来自意大利北方的石匠，一七六八年搬到威尼斯，一七八○年抵达罗马开始研究关于希腊罗马的艺术。藉着研究古物，卡诺瓦短期内便发展出新古典主义中最能表现雕塑内涵的风格。如《邱比特和赛姬》这件雕刻作品是卡诺瓦的代表作之一，描述神话中丘比特的吻使垂危的爱人赛姬苏醒的情节，作品表现出韵律的造形和优雅气氛，大理石材显现光滑纯净的效果。

图43 《邱比特和赛姬》（Cupid and Psyche），1787～1793年，卡诺瓦，大理石，
155×168 x 101公分，罗浮宫博物馆，巴黎，法国

    卡诺瓦有意将作品的细节及质感表现在高度匀净的表面上，光滑、饱满的轮廓线在精雕细琢下，和谐的将源自古物的原则呈现为新古典主义的风格。卡诺瓦在罗马有一间大工作室、雇用很多助手，但是大理石雕塑通常是卡诺瓦自己完成。这些大理石的工程和增大的模型在初步的设计上，往往要依赖机器来制作很多成品，以销售到国际市场上。

    卡诺瓦曾替奥地利法兰西斯二世、苏俄的凯萨琳一世、威兹顿公爵和拿破仑等人工作过。拿破仑曾邀请卡诺瓦在巴黎定居和工作，但他还是留在罗马替教皇服务，并于一八一五年代表教宗到巴黎收回因战役而被取走的意大利艺术品。

    卡诺瓦有名的肖像《斜倚的宝琳•波拿巴》作品中，拿破仑的妹妹宝琳手里拿着苹果，斜倚宛如维纳斯。此外还有一件身挂披肩、左手拿权仗、右手掌心托着镀金的胜利女神的《拿破仑》雕像，原本是拿破仑请求卡诺瓦在一八○二年到巴黎来为当时的第一领事塑造胸像，结果卡诺瓦雕刻六年、完成巨大的雕像。（注十八）

图44 《斜倚的宝琳•波拿巴》（The reclining Pauline Bonaparte），
1804～1808年，卡诺瓦，大理石，博盖赛画廊博物馆（Borghese Gallery and Museum），罗马，意大利

    托瓦尔森（Bertel Thorvaldsen，一七七○～一八四四年，丹麦）

    丹麦新古典主义的雕刻家托瓦尔森早期在哥本哈根皇家学院学习，一七九七年抵达罗马，住進弗拉克斯曼以前所使用过的工作室，结识许多艺术家；一八一九年抵达丹麦接受褒扬，并接下为丹麦皇族雕像的任务；一八二二年搬到罗马的一间大工作室，从此以后一直留在罗马，直到一八三八年。

    托瓦尔森的雕刻风格严肃而且意味深远，他的人物姿势更为正规，形像更趋向古希腊模式，和卡诺瓦的意大利罗马模式有所区别。

    托瓦尔森主要作品有：《慈善的基督徒》、《杰森取得金羊毛》、《希比》、《布鲁赛伊被带离阿奇里斯》、《狮子纪念碑》，……等。

图45《慈善的基督徒》(Christian charity)，
年代不详，托瓦尔森，大理石，66×46公分，罗浮宫博物馆，巴黎，法国

图46《杰森取得金羊毛》（Jason with Golden Fleece），
1803～28年，托瓦尔森，大理石 ，242 cm，托瓦尔森博物馆，哥本哈根，丹麦

    一八一九年，托瓦尔森为瑞士创作的《狮子纪念碑》表现一只负伤的狮子，躺在破裂的法国王室徽章上，是为了纪念法国大革命期间，为保卫杜勒丽宫护卫王室而牺牲的瑞士英勇卫兵。石像的上方刻有拉丁文“HELVETIORUM FIDEI AC VIRTUTI”，意为“献给忠诚和勇敢的瑞士”。（注十九）

图47 《狮子纪念碑》（Lion of Lucerne），1819年，托瓦尔森，琉森（Luzern），瑞士


qjs

建筑

    欧洲各国自文艺复兴运动以来，始终存在着对古代文化的钟爱，十八世纪中叶罗马古城一个个被发掘出来，人们经由对遗迹的研究，发现古代的优美典雅，在于简明的秩序与和谐。稍晚对古希腊遗迹的研究也发现，古希腊建筑与古罗马建筑也存在很大的差异。

    新古典主义建筑从十八世纪六十年代到十九世纪流行于欧洲一些国家，这个时期的建筑理论把理性精神带進了建筑领域，这理性不在于古典主义的几何学的比例，及清晰性、明确性上面，而是建筑的功能自然且真实，建筑物的一切存在都要有其理由。于是古典复兴风格的建筑空间、建筑形式，都被赋予了道德价值的内涵。

    采用古典复兴风格的建筑主要是公共建筑和一些纪念性建筑，例如：国会、法院、银行、交易所、博物馆、剧院等。法国是新古典主义、古典复兴建筑活动的中心，主要代表建筑有先贤祠（巴黎万神庙Pantheon，一七五五-一七九二）、雄师凯旋门（一八○八-一八三六）、玛德莲教堂（一八○六-一八四二）等；法国以外的新古典主义建筑有：英国伦敦的不列颠博物馆（British Museum，一八二三-一八二九）、德国柏林宫廷剧院（一八一八-一八二一）、仿巴黎万神庙风格的美国国会大厦（United States Capitol，一七九三-一八○○，一八一九-一八六七）等等建筑。

    苏夫洛（Jacques-Germain Soufflot，一七一三～一七八○年，法国）

    法国先贤祠是法国新古典主义建筑风格的代表、新古典主义建筑的早期典范，建筑师苏夫洛是建筑代表艺术家。先贤祠位在充满人文气息的著名的拉丁区，右边有图书馆及索本（Sorbonne）法学院，左边是第五区市府，后面是著名的亨利四世中学，及别开生面的圣耶坚德蒙教堂。雄伟壮观的建筑物本身宛若古希腊或古罗马的万神殿建筑，在一种典雅的新古典风格里，有种庄严神圣之美感，成为巴黎最别开生面的一座建筑物及纪念碑。

    苏夫洛是十八世纪古典复兴风格的倡导人。他在一七三八年任职里昂市的建筑师时，不苟同于当时流行小巧精致的洛可哥的复杂装饰，他为天主医院( Hotel-Dueu )扩建的工程( 始于一七四一年)建筑很受当时的人赞赏。

    巴黎先贤祠最初是法王路易十五兴建的圣．珍妮维叶芙大教堂( Sainte-Genevieve )（注二十）。苏夫洛在一七五四年设计的巴黎圣．珍妮维叶芙教堂，将歌德风格的轻巧性同古典式的庄严、开朗感融为一体。平面为正十字形，立面为巨大的神殿式，穹窿顶因结构上不够稳固曾遭责难，后来用扶垛增加稳定。其正面是仿照罗马万神殿（Pantheon in Rome），拱顶为布拉曼特风格（注二十一），建筑平面成希腊十字形，长一百公尺，宽八十四公尺，高八十三公尺，原先设计非常大胆，柱厚墙薄，加上顶部巨大的采光窗和雕饰精美的柱头，室内空间显得轻快优雅。本堂与侧廊之间，运用华丽的科林斯式柱廊分开，柱高十九公尺，二十二根柱子严谨形成的巨大柱廊耸峙在台阶上。柱廊上立着古希腊神殿正面顶部特征的三角形山墙，这样的使用在巴黎还是第一次；浮雕门楣上面是法国自由女神向伟人们加冕桂冠。

图48 先贤祠（Pantheon，万神庙，1755-1792），巴黎，法国

图49 先贤祠内部

    一七五八年教堂奠基，因为财政问题，建筑师苏夫洛去世后，建筑才于一七八九年由他的学生让-巴普蒂斯．洪德莱（Jean-Baptiste Rondelet）全部完成。教堂竣工时逢法国大革命开始，革命政权将教堂改为安置伟大的法国人的先贤祠；在拿破仑帝王时又恢复成为教堂；到一八八五年又成为先贤祠。（注二十二）

    先贤祠以中央巨大圆顶为整座建筑的核心，巨大的圆顶系由细柱系列环抱支撑。其内部由四座翼廊左右对称，构成希腊正十字型交叉于圆顶正中央处，并由四巨大柱支撑着整体圆顶的力量，每根粗壮的柱重1万公吨。圆顶下庄严神圣的宽广空间安置一座富考(Foucault)钟。四周翼廊墙面绘有金碧辉煌的壁画，右翼的圣．珍妮维叶芙的生平事迹图画是法国画家夏凡纳(Pierre Puvis de Chavannes，一八二四～一八九八年)的杰作。墙角落是各式各样法国名人或战役纪念碑雕像；而对法国或世人有所贡献的伟人安息地在地下室，井然有序的拱门廊构成四方廊房安息室。

    苏夫洛设计的教堂成为先贤祠，反观一八○六年拿破仑委任维诺（Pierre-Alexandre Barthelemy Vignon，一七六三～一八二八年）设计的‘伟大军队荣耀之圣殿’（Temple de la Gloire de la Grande Armee，Temple to the Glory of the Great Army），如今倒成为著名的玛德莲教堂（Eglise de la Madeleine）。这是法国最著名、最大的一座希腊神殿式建筑，路易十八将它改为教堂；七月王朝时作为对革命省思的民族和解的纪念堂，一八三七年曾有建议将其作为火车站使用，最终在一八四二年祝圣为一座教堂。

图50 玛德莲教堂（L'eglise Sainte-Marie-Madeleine），维诺，1806-1814，巴黎，法国

图51 大英博物馆(不列颠博物馆，British Museum) ，罗伯特（Robert Smirke ），
1823-1852年 ，伦敦，英国

图52 美国国会大厦（United States Capitol），桑顿（William Thornton），
1793- 1800 年（1819 年重建- 1867 年），华盛顿特区，美国

    新古典主义和学院艺术的时代冲击

    从出土的古文物引发的古典热潮、透过学院教育系统的训练与艺术家的严谨创作，加上拿破仑的推动，新古典主义在欧洲快速铺展开来。西方艺术的重心，也随着法国拿破仑政权的兴盛由意大利转向法国（注二十三）。新古典主义的艺术家在作品风格中，传达一种崇高、荣誉、完美而理性的道德理念。但是在法国大革命推翻了贵族政权、朝向民主发展的过程中，虽然一度進入稳定的帝政时期，紧接着随着政权的更迭、社会的动荡不安，加上工业革命以机器取代了人力造成的失业问题等等，人心逐渐浮动不满，自我意识抬头。在艺术上人们寻求精神慰藉，强调个人主观的风气也随之兴起。

    一八七一年，暴动的巴黎公社在先贤祠顶悬挂红旗，后来眼见政权面临失败，竟然下令焚毁巴黎的主要建筑，包括杜乐丽宫、巴黎市政厅、司法部……，“宁愿见其消亡，也不留给敌人”。在这口号怂恿下，巴黎公社社员于五月二十三日晚携带焦油、松节油等至杜乐丽宫内纵火，大火燃烧两天、宫殿全毁，五月二十五日火才被政府军和巴黎消防队扑灭。当时与杜乐丽宫相连的罗浮宫花廊和马尔赞廊也被纵火烧毁，幸好存放大量艺术珍品的罗浮宫主体建筑卡利庭院未遭破坏，才使本次人类文明中最珍贵、最完美的艺术精华得以留存，供后人参照，维持艺术的正统。

图53《焚烧中的杜乐丽宫》（The burning of the Tuileries），
菲利贝尔（P. Philibert），版画，罗浮宫博物馆，巴黎，法国

    然而在时代冲击下，有些新古典主义大师的学生或出自学院的浪漫主义画家，也逐渐倾向强烈的个性表达，偏爱把种种处境中心理上的阴霾、情感的晦暗发挥在画面的效果上。这浪漫思潮和工业革命科学研究的推波助澜、加上照相机的发明，使得十九世纪后期的艺术发展相应地开始走向印象派的精神。

    而十九世纪末法国的布格罗（William Adolphe Bouguereau，一八二五～一九○五年）、杰洛姆（Jean-Leon Gerome，一八二四 ～一九○四年）等画家一生都坚持学院艺术风格，对后来的印象派绘画也都难以认同。曾任教于巴黎国家高等美术学院及朱利安美术学院的布格罗，告诉他的学生们：人们必须寻求美和真，必须使作品达到极致。布格罗的画作经常取材于古代神话和妇女、仙女、农村姑娘等，画风恬美、宁静。例如《天使之歌》构图严谨，描写演奏音乐的天使们正轻轻地靠近休憩中的圣母子。光线自上方洒下，天使们微张的翅膀、前倾的姿态、纤巧的指法和关爱的眼神，烘托出详和的乐音氛围，而圣母对宝宝的温馨呵护更显宁静。可惜这纯善、纯美的学院艺术和新古典主义坚持的理想风格，却在二十世纪现代主义的狂涛中被埋没了。

图54《天使之歌》（Song of the Angels），1881年，布格罗，油彩．画布，
213 x 152公分，森林草坪纪念公园博物馆，加州格兰岱尔，美国


qjs

注释：

    （注一）十八世纪的启蒙运动思潮包括思想方面有三权分立与主权在民等思想，批判专制政体，而有美国独立、法国大革命的爆发；经济方面有亚当斯密提出自由放任的经济学说；政治方面，部分君主脱离绝对专制走上开明专制；艺术方面，有巴罗克、洛可哥、新古典主义等风格的表现。

    （注二)《世界博物馆全集10罗浮博物馆》“米罗的维纳斯之谜”富永物心一 页数：155

    （注三）有关此尊雕像的年代，说法不一。有的认为是西元前一九○年代的；有的认为是西元前五世纪马其顿王为了纪念海上胜利、或为保佑航海平安而作。从石材与雕凿痕迹来看，可能更古老；可追溯到七、八千年前前次古文明的遗迹。然而现代人多不相信史前文明，以致难以断定雕像的真正年龄。

    （注四）路易十四并且在一六六一年在巴黎创办了全世界第一所皇家舞蹈学校，亲自设计一套基本动作、舞蹈创作、配乐、舞台、布景等的课程。路易十四并亲自参加演出，先后在二十六部大型芭蕾中担任主角，他十三岁第一次登台，三十岁时退出舞台，曾经演出希腊神话中的“太阳王”，被尊称为“太阳王”。这个时期宫庭组织了三位艺术大师——吕利（Lully）、莫里哀和博尚专门负责芭蕾艺术的创作和演出，同时确立了芭蕾的五个基本脚位，十二个手位等，使芭蕾动作有了一套完整的动作体系。这所学校就是今天的巴黎歌剧院前身，从这所舞蹈学校归纳成的基本舞步，使初学者，教授者，和编舞着得到可循的依据，这些基本舞步至今仍是学习芭蕾舞所不可缺少的基础。由这间芭蕾舞学校培育出来的音乐舞蹈家多才多艺，英国皇家芭蕾舞学院的早期创办人全来自这间芭蕾舞学校的学生。戏剧 索书号:J980 7764 c.2 页数：68

    （注五）最著名的绘画竞赛是罗马奖金大赛（Prix de Rome）。罗马奖金大赛的获胜者将能获得最多五年的奖学金前往法国罗马学院学习。参与竞赛者必须是法国籍、男性、三十岁以下且单身，他必须先通过类似法国美术学院的标准，并且有知名艺术教师的推荐。竞赛过程要经过好几个阶段的淘汰才会到达最后阶段，最后阶段剩下的十名竞争者单独在画室里作画七十二天，以画出他们最终的历史绘画。竞赛的赢家将能确保他未来职业画家的地位。画家如：安格尔、莫罗、德拉罗什、德拉克罗瓦等都曾是艺术院的院士。

    （注六）世界名画全集8 高敬忠著 光复书局 1979年 页94

    （注七）随着一八一五年拿破仑的第二次退位，除了约一百幅绘画作品留在罗浮宫之外，搜藏品中约有五千多件艺术品被归还给原来所属国。

    （注八）被称为“一条充满时尚气息的商业街”的里沃利路（Rue de Rivoli）是巴黎最著名的街道之一， 命名于一七九七年，拿破仑对抗奥匈帝国的里沃利胜利战役。

    （注九）卡鲁塞尔（Carrousel马队）名称取自路易十四在一六六二年为庆祝太子诞生举行的著名庆典。卡鲁塞尔凯旋门上端放置四匹青铜马是法国大军自威尼斯圣马可教堂带回的。这是完成于希腊亚历山大大帝时代的青铜马，这些马最初在青铜上贴有金箔，充满精神、活力充沛的成对并進，后来被尼禄带到罗马，君士坦丁又将之带到位于土耳其的新都君士坦丁堡，威尼斯人东征带回威尼斯圣马可教堂，拿破仑于一七九七年征服威尼斯，把青铜马从威尼斯带走，屹立在罗浮宫广场的卡鲁塞尔凯旋门顶端，直到拿破仑退位，青铜马又回到威尼斯圣马可教堂。原来在帝国时期马车是空的，因为拿破仑拒绝将自己的雕像安置在上面。复辟时期在卡鲁塞尔凯旋门上的四匹铜马是根据波西欧新铸的一组四马战车替代，现在马车上载的是象征法国的雕像。

    （注十）罗浮宫的工艺部门阿波罗厅，除了陈列、展示包含路易十五与拿破仑加冕的王冠和宝石等等精巧工艺、稀世之宝外，四面墙壁上留有历代的圣贤画像：其中有腓利二世．奥古斯都、法兰西斯一世、亨利四世和路易十四等四位圣明君王，艺术家则有列斯克等十位建筑师、库强等七位雕刻家、普桑等七位画家的肖像画，从这里可见到法国对艺术家的尊崇，及对其贡献的肯定。

    （注十一）巴黎凯旋门，即雄狮凯旋门（Arc de triomphe de l'Etoile），是为纪念一八○五年拿破仑率领法国军队在奥斯特利茨战役中击败俄奥联军的胜利而建，法国的国威至此达到顶峰。拿破仑于一八○六年下令修建此座伟大的雕塑，以迎接日后凯旋而归的法军将士。凯旋门按照建筑师夏尔格兰(Jean Chalgrin，一七三九～一八一一)的设计建造，然工程因拿破仑退位而中辍，后又从新复工，直到一八三六年才全部完成。凯旋门高四十九．五四米，宽四十四．八二米，厚二十二．二一米，中心拱门高三十六．六米，宽十四．六米。在凯旋门两面门墩的墙面上，有四组以战争为题材的大型浮雕：“出征”、“胜利”、“和平”和“抵抗”。凯旋门四周门内刻有跟随拿破仑远征的三百八十六名将军之名，和九十六场胜战纪录，而门上刻有一七九二年至一八一五年间的法国战事史。

    群众可乘电梯或登二百七十三级石梯上凯旋门，上面有个历史陈列馆，里面是凯旋门的各种历史文物、拿破仑生平事迹的图片和法国的各式勋章、奖章，还有两间放映巴黎历史变迁的资料片的电影放映室。再往上到了凯旋门的顶部平台，可以鸟瞰巴黎胜景。到现在，巴黎人民还保留着这样的传统：每逢重大节日盛典，一个手持劈刀、身穿拿破仑时代盔甲的战士，守卫在《出征》雕像前，象征法兰西民族的骄傲，鼓舞法国人民为自由、平等、博爱而战斗。

    （注十二）布鲁特斯（Lucius Junius Brutus）是西元前六世纪罗马共和国的第一任执政官，布鲁特斯的儿子因参与被罢黜的傲慢王（卢修斯．塔克文．苏佩布Lucius Tarquinius Superbus）之图谋复位，被布鲁特斯依法处死。

    （注十三）人们对于大卫在画中以裸体人物来描述主题内容提出质疑，他陈述他的看法：“……古代的画家、雕塑家、也经常用裸体来表现英雄和神，和一切他们想歌颂的人，像米开兰基罗、达文西、拉斐尔等。他们要表现的并不是一个哲学家，他们只在人物的肩上加上一个披肩，他们真正要表现的是被画人物的气质和特点。他们也不是在画一个战士，他们只在裸体战士的身上加上头盔，腰挎宝剑，手持盾牌，脚着凉鞋，但一样让我们感到战士英勇的精神和气质。如果要给人物增加一些美感，那么只要给他披上一个披肩即可，……。”

    （注十四）《西洋绘画2000年》黄文捷等编译 台北市 锦绣出版社 1999年 页27

    （注十五）拿破仑于1804年5月18日在壮丽的圣克劳德城堡宣告作为法国皇帝。

    （注十六）拿破仑很欣赏这幅画，曾对大卫说：“您发现了我，亲爱的大卫，在晚上我为国民们的幸福工作，而且白天的时候我为他们的荣耀工作。（You have found me out, dear David, at night I work for my subjects' happiness, and by day I work for their glory.）”

    （注十七）温泉关是一个易守难攻的狭窄通道，一边是大海，另外一边是陡峭的山壁。这个村庄附近有热涌泉，因而得到温泉关（Thermopylae）这个名字。

    斯巴达国王列奥尼达一世以其本国精兵三百人及七百名底比斯人和六千名希腊各其他城邦的联军在温泉关抵挡数量上远远超过他们的波斯军队长达三天。列奥尼达的军队挡住了当时认为唯一能通往希腊的通道，但在第三天，一个希腊当地的居民背叛希腊阵营，带领波斯军队沿着山区的小径绕到希腊联军的后方，见此列奥尼达解散了希腊联军，留下三百名斯巴达精兵与七百名底比斯志愿军。列奥尼达与众人视死如归，坚守自己的位置，奋力顽抗，同时保护其他正在撤退中的希腊部队，直至最后一口气。

    列奥尼达率领的部队在温泉关勇猛的死战，为雅典的海军提供了宝贵的时间，使雅典在接下来的海战中能够获胜。

    为了纪念他们的英勇战绩，人们在一尊狮子状纪念碑上镌刻下这样的铭文：“过客啊，请带话给斯巴达人，说我们踏实地履行了诺言，长眠在这里”。

    （注十八）这个左手抬高、站立的雕像有三百四十五公分高，一度设置在罗浮宫，一八一六年路易十八提供英国政府，英政府为威灵顿买下，之后放置于伦敦阿普斯里威兹顿博物馆的亚当楼梯井（Adam's Stairwell）。

    （注十九）这些瑞士卫兵是最资深的瑞士雇佣兵，分别从十七世纪以来服务在皇家军队的十三个军团。法国与瑞士雇佣兵建立合同组建卫队，这支军队在意大利战争中，也在十七、十八世纪中担任了护卫王室的任务，以其纪律和忠诚出名。法国大革命时期，雇佣兵制度被取消，但拿破仑和复辟王朝军队中均保留瑞士籍贯的士兵，可视作卫队制度的延续。

    （注二十）一七四四年法王路易十五在法国北边的美特兹(Metz) 生一场大病初愈之后，深信自己之所以脱离病魔的掌握，全因圣•珍妮维叶芙的庇佑，因此决定为这位圣女建造一座雄伟的神殿，他全权委托御用建筑师玛格内侯爵负责，由玛格内的副手苏夫洛负责具体设计。

    （注二十一）意大利建筑师多纳托．布拉曼特。因为他对于文艺复兴时期意大利建筑的未来有着极为深远的影响，以至于在描述建筑艺术的某种新风格时，常常将之称为“布拉曼特”风格。先贤祠整个建筑是一个古希腊十字形，仅教堂的圆顶就高八十三米，圆顶上并有一个顶塔。教堂的圆顶是由里外三层半球体一层套一层而构成。

    （注二十二）巴黎圣．珍妮维叶芙教堂在法国大革命时期因废除宗教而被改为先贤祠，当时两侧窗被墙堵住，许多装饰被除去，内部空间原有的明朗感被严重的破坏，而成为有些阴暗的纪念堂。

    苏夫洛当年的两位助手之一的让-巴蒂斯特．宏德莱将该建筑缩小成三维立体模型，并将模型剖开让人们了解大殿的具体构造。在美国哥伦比亚大学的网站上可以看到此先贤祠（巴黎万神庙）的立体动感建筑模型。

    （注二十三）如同法国作家高提业（Theophile Gautier，一八一一～一八七二年）所说：“现在我们到巴黎，就像以前我们要去罗马一样”。


qjs

漫谈写实绘画的趣味

     作者：周怡秀

    人类艺术的起源之一，是从模仿自然开始的。例如绘画是对自然外形的模仿，戏剧是对人物行为和感情的模仿。模仿的本身就有一种趣味性，从模仿过程到模仿的结果，不论像或不像，人可以在真真假假中去比较、去揣摩、去发挥。以技巧而言，模仿的越像，难度越高；如果达到以假乱真的地步，就不只是趣味，而是更令人叹服的真功夫了。

    西方美术的最大特色就在于能够逼真的重现自然的形体，而这种逼真写实有着久远的历史。埃及（图1）、西亚（图2）、希腊（图3）等上古文明中称得上栩栩如生的作品不在少数，特别是人物和动物的雕像经常是比例准确而造形生动。在绘画方面，从现存古代的壁画、木板画和陶器彩绘来看，技法多属于线性的描绘和色彩平涂，与真正的视觉写实还有一段距离。然而，一些古希腊流传下来的故事，又似乎能证明当时的画家还是具有“以假乱真”的写实能力的。

1. 埃及新王国时期内芙缇缇皇后彩绘雕像

2. 亚述守护精灵浮雕

3. 希腊雕刻家米隆的《掷铁饼者》

    希腊的两位知名的画家，宙克西斯和帕拉修斯二人有一次公开比赛，他们各自搬出了自己的精心杰作。只见宙克西斯描绘的水果是如此的栩栩如生，以致墙头的鸟儿竟然飞向画中的葡萄想要啄食。在一片赞叹声中，宙克西斯得意的向对手说：“现在，请帕拉修斯将盖在画上的布幔揭开，让大家看看你的作品吧！”话才说完，宙克西斯发现自己犯了错误，原来帕拉修斯的画上并没有覆盖布幔，他的布幔就是画出来的。这时，宙克西斯不得不俯首称臣；因为他的画只是欺骗了鸟儿的眼睛，而帕拉修斯的画却欺骗了他，一个画家的眼睛。

    另有一个传说谈到，亚历山大最欣赏的画家阿佩莱斯因为海上风暴而落难到埃及。他的敌手买通了埃及国王托勒密一世的弄臣，欺骗画家说国王邀请他参加晚宴。阿佩莱斯信以为真前往皇宫，却因擅闯宫廷被恼怒的托勒密王抓了起来。阿佩莱斯大喊冤枉，国王就要他证明自己的清白。结果画家顺手捡起火炉边的煤炭，在墙上很快的画出了骗他赴宴的弄臣相貌。国王一眼认出了自己的手下，便饶恕了阿佩莱斯。这故事也说明了阿佩莱斯具有敏锐的观察力和记忆力，能快速的捕捉人物特征，才能救了自己的性命。

4.庞贝著名马赛克壁画《亚历山大与大流士之战》和复原图

    庞贝出土的著名马赛克壁画《亚历山大与大流士之战》（图4），据说就是仿自阿佩莱斯的作品。壁画气势洪大，人物众多却乱中有序。交战中，人物、马匹层次分明、动态丰富，而且光线和立体效果很自然的烘托着战争的紧张气氛。左边的亚历山大沉着進攻；而大流士神情惊慌的在战车上抬起手臂，他的马车已经掉头，前方的骑兵也在极力控制受惊的马匹，显然波斯大军已经败阵下来。两军兵马交错中仿佛能听见厮杀声，令人有置身其中的真实感。如果马赛克的仿作已经如此，那么阿佩莱斯原作的精采程度也就可想而知了。

    只是，人类艺术的兴衰也脱离不了历史发展中“成、住、坏、灭”的规律。上古艺术的辉煌随着罗马帝国的衰亡而结束，沉寂数世纪之久。欧洲民族不得不在文化废墟中重新摸索，到了文艺复兴再次進入高峰。当时艺术家们从出土的古代文物中找到完美艺术的参照，才能很快的成熟起来。

    文艺复兴艺术家意欲重拾古代希腊美学，事实上，他们在绘画的写实技术上，成就更超越古人。不仅物体的外形优美、准确，明暗、色彩运用成熟后营造出的立体感、量感和质感，都达到前所未有的逼真和自然。尤其透视法的运用，不仅精确掌握了不同角度物体外形，更能从平面上制造出三度空间的深度感。

5. 马萨其奥（Masaccio）1427年在佛罗伦萨圣玛利亚教堂
（Santa Maria Novella, Florence）的壁画《三位一体》（图：维基百科）

复原图

6. 达文西《最后的晚餐》，1495，米兰圣母感恩修道院（图：维基百科）

    1427年，马萨其奥（Masaccio）在佛罗伦斯圣玛利亚教堂（Santa Maria Novella, Florence）的壁画“三位一体”（图5）经常被视为透视法用于绘画的最早成功范例。画家以观众视点为准，拉出线条按比例绘制出不同深度距离的假想空间。达芬奇的“最后的晚餐”（图6）也是以透视法结合建筑的结构，意图在墙壁上制造出耶稣和众门徒就在现场進行圣餐的错觉。

    文艺复兴时期的绘画写实技术经常结合着建筑和雕刻，造出许多不同趣味、不同功能的真假莫辨的视觉效果。有华丽、装饰性的；有诙谐幽默的，更有表现神迹以激励信徒的。法国人把这种以假乱真的技法叫“trompe- l’oeil”，意思是“欺骗眼睛”。

    例如梵帝冈博物馆内的“明暗大厅”（7）（8）（9），整面墙壁上以素描方式绘上希腊柱饰、壁龛和雕像，与真实的门、窗结合得天衣无缝，仿佛大厅中真的充满了这些雕像和壁饰。西斯汀礼拜堂中，米开兰基罗的天顶壁画《创世纪》也是以假想的梁柱来区隔画面（10），并在交界处绘上雕刻般的人物造形，如此一来建筑、雕刻、绘画，就在真真假假中看来浑然一体。

7、8、9、梵帝冈博物馆内的“明暗大厅”（作者提供）

10．米开兰基罗的天顶壁画《创世纪》（图：维基百科，作者：Aaron Logan）

    由于写实绘画“以假乱真”的趣味，艺术家也乐于用它来开开小玩笑。曼帖那（1431-1506年）为曼都瓦公爵贡扎格家族的婚礼堂创作了整间壁画，四面墙壁以连拱长廊的形式，画上了所有家族成员在自然风景前的生活场景，特别有趣的是画在天花板上（图11）的一个对天空洞开的圆形天井。在天井周围有一圈石刻围栏，只见蓝天白云下，许多顽皮的小天使和面带微笑的妇女趴在围栏上，对着下方的“夫妇房”指指点点、探头探脑，其中两个小天使脑袋还卡在围栏的圆洞里，做出难受的哭丧表情。画家在天顶壁画表现出的幽默诙谐，和四周壁画贡扎格家族庄重严肃的表情形成有趣的对比。

11.婚礼堂的天花板壁画1473（图：维基百科）

    文艺复兴以后，许多教堂的穹顶都喜欢用仰角绘制辉煌的天国和神的显现，令观者抬头时真能感到天国世界的殊胜庄严。柯列乔在帕尔马教堂天顶绘制的《圣母升天》（图12），圣母正向着天空中无穷远处飞升而去，层层天体众神都为此欢腾庆贺。这壮丽又逼真的景象可说是超出人类视觉经验的。事实上，掌握了写实技术的艺术家，就好像绘画世界的造物主一样，可以随心所欲创造假想的、现实中看不见的景象，“欺骗”或“说服”观众的眼睛，等于以写实技术超越了写实本身。

12.柯列乔在帕而马的著名天顶壁画《圣母升天》（图：维基百科）

13.波佐在罗马圣依纳爵堂（□lise Saint-Ignace de Loyola de Rome）的天顶壁画（图：维基百科）

    到巴洛可、洛可可时代，许多宫廷和教堂的天棚也经常以神话、天国世界为题材。由于受当时华丽风格的影像，这种“欺骗眼睛”的技法更加繁复和夸张。有的教堂天顶壁画简直令人眩目，几乎无法分辨真与假的界限。1685年，耶稣会教友安德里亚•波佐在罗马的圣•依纳爵教堂中殿绘制了壮观的天顶壁画（图13），描绘圣•依纳爵在天国受到基督和圣母的欢迎，代表四大洲的神环绕在旁。

    此时对画家的要求，已经不只是写实能力，还有精准的计算能力和空间的巧思和想像力。从另一方面讲，如果没有对神的信仰与赞颂之心，也难以构思出如此壮丽辉煌的景象。

    二十世纪進入现代主义以后，绘画的写实技法经常被认为落伍、老旧。只有一些超现实主义画家还利用写实技巧表现他们的奇思异想，但崇尚的是新奇、怪诞、荒谬；而60年代后的“超写实”或“照相写实”则利用科学技术，能复制出几乎和原来一模一样的形象，但是和传统的模仿自然大异其趣。这种写实多在赤裸呈现现代社会的病态一面：人际的疏离、生活的虚无……有时不免流于颓废或庸俗。而古人在追求写实的时候，内心崇尚的还是善与美，表现了人性的尊严、善恶的对比，以至神与天国的辉煌（图14）…观者在欣赏时能够心生向往与感动，这就是艺术所带给人的升华。而呈现病态的现代写实也会令人印象深刻，然而感受却是感伤、消极的。

14、罗浮宫的天顶壁画之一

15、法国南部小城画在建筑上的壁画

    倒是有许多街头的公共艺术沿用了传统“欺骗眼睛”技法的，以写实画面结合周围景观和地形来制造乱真的效果（图15）。观者一旦发现自己的眼睛“被骗了”，反应不是恼怒，而是惊喜，佩服和感到有趣。这种趣味是照相术无法取代的，因为人画出来的，有“人性”、有“技巧”、有“智慧”、有“幽默”。从这点看来，以假乱真的写实技法是永远令人惊奇和叹服的，写实的绘画技法也永远不可能被其它技术淘汰。我们之前谈过“成住坏灭”、“物极必反”的宇宙规律，在现代艺术走到极端的今天，绘画的回归于写实是可以预见的未来趋势。

    我们刚才所谈的还是写实技法最低限度所能达到的效果，如果画家善用它表现更深刻崇高的内涵，那么它的价值就更不只于此了。也就是说，写实技巧的本身不是艺术的目地，而是工具。对于一个已经拥有技术的艺术家而言，最难的问题还是：“用技术去表达什么？”而艺术家对事物的洞悉与思考，他的人生态度、品格胸襟，会决定了他“要表达什么”；作品的创作构思和表现内涵就是艺术家境界的体现。所以，逼真写实技法并不会像许多现代创作者想的那样走到了尽头；相反的，它是一条无止尽的光明大道，还等待着的有修为、有眼界、胸怀宇宙的艺术家去继续发挥。


qjs

米开朗基罗和他画的故事

    作者：王昊天

    在罗马一座宏伟的大教堂的穹顶，米开朗基罗亲手绘满了传神的画。几百年来，人们抬头仰望这些惟妙惟肖传神的杰作，心灵震撼之时，也许人们都在想：米开朗基罗用尽一生的心血，创作出的千古佳作，究竟想告诉人们什么。艺术大师创作出的宏伟瑰宏的大穹顶，千百年来，无论身份如何高贵的人，都不得不抬起自己的头，仰望那些犹如神来之笔的作品。

    每一笔都在描述对天堂世界的尊敬和向往。每一笔，也都在保持心中的圣洁，摒弃世俗的搅扰。米开朗基罗依照对神的信仰，虔诚的绘出了天国世界的神圣和庄严，绘出了行善与行恶两种截然不同的结果。把这些看似最糟糕的环境，改变成以供后世千秋，人们信仰尊崇的朝拜之地。他的一生，在无比艰苦孤独中度过。但因为他坚守着对上帝的信仰，作品中神迹处处流露其中。信仰帮助他成就了辉煌的艺术，信仰也把他的艺术推向了顶峰，令艺术界的人们为之敬仰和畏惧。

    大穹顶的绘画很多几乎是裸体的。但是没有人会对这些画作，产生非分之想。米开朗基罗终身未婚，完完全全把自己的身心神智投入艺术中。创作过程中的纯净心态，使其笔下的正面人物形象，就像刚出生的婴儿一样纯净。在这些巨幅的画作中，人们除了感受天国世界的庄严，感受上帝的威严，感受到神圣的力量之外，而不会动起任何的邪念，不好的东西，好象始终被米开朗基罗的作品深深的抑制着。

    当我看到米开朗基罗的作品时，像很多人一样很好奇，为何他当初会想到要把画画在那么高的穹顶上呢？

    我仿佛能听到他的回答: 对神的信仰是一件很严肃的事情。神对正信的庇护，天国世界的庄严，这一切都远远超越于世俗。也许因为如此，在大穹顶上画出天国，才是最合适的地方。人们对神，对天国世界应该是永远仰望和尊崇。

    他为什么会选择宗教题材的故事来進行创作？

    我从他的画中，看到了他把自己对待信仰的态度，通过这些画作和雕塑展现出来。这是他生命中最重要的事情。从《创世纪》开始，到《最后的审判》，在这个过程中，观者的心灵一次又一次被深深的触动，好象一直在不断的清洗自己，有时不经意中，我仿佛看到了诸神的眼神和神态。尽管是参照《圣经》的故事，但是现实中，人们对待正信的态度，不很明朗，不够善，甚至不理解，对神的信仰，走了样。所以他通过绘画，把自己对待正信的态度从新诠释出来。不管是达官显贵，还是教皇、修道士、普通百姓，或者专门研究教义的圣徒，只要对正信的人行恶，嘲弄诽谤，结果就只能在《最后的审判》中，被神判为有罪，在天使的驱打下下地狱。即使教皇，或者伪装成的圣徒，也不例外。

    在绘画的过程中，一些诸神说，让米开朗基罗留下这些神迹吧。我们需要帮助圣王正法，告诉人们未来将要发生的事情，不要让人们对他的弟子行恶，不对大法犯罪的人，才能在《最后的审判》中，得到好的去处和结果。否则，恶果不堪设想。他便在诸神的授意下，完成了这些最殊胜的作品。看到画的人们，一定要珍惜机会，一切都是真实的。


qjs

浅谈“矫饰主义”

    作者：谢春华

    艺术史家们对用“矫饰主义”（Mannerism）这个词做为绘画风格的名称有过许多争论。在第一次世界大战（1914～1918年）爆发前，德国艺术史家沃尔夫林（Heinrich Wolfflin）首先使用这名词来形容十六世纪时在意大利那些无法被归类的艺术作品。绘画风格上，“矫饰主义”既没有之前“文艺复兴时期艺术”之古典、和谐、写实的特质，内容晦涩，也与后来的“巴洛克艺术”的华丽对比迥异。英国的艺术史家认为：“矫饰主义”的定义与特质不易分类，对艺术的影响性也不明确。

    “矫饰主义”（Mannerism）一词有说来自于意大利文Mano（Hand，手）、也有说是源出于意大利语Maniera（Way，风格、方式）这个字。归因于艺术家过度仿效米开朗基罗画中的动势和激情而产生“象征手工技巧的表现多于观察和思考理念的研究，是一种艺术表现的衰败。”从文艺复兴盛期之后，一直到十九世纪都延续着有这种看法。

    文艺复兴盛期的古典艺术对人体精确写实，比例、秩序和透视技法都达到巅峰，可是拉斐尔在 1520年骤然逝世；罗马在 1527年被神圣罗马帝国劫掠，意大利的政治、经济一落千丈；教会权威开始崩解，遭受批判质疑。在大航海开拓、殖民、探险的时代，部分画家开始尝试改变画面的结构，企图淡化世俗、肉欲的刺激与煽惑，而强调追求灵性与内省，艺术转向心境的沉思。传统古典画沉稳、典雅与肃穆的人文气息，因“激情式的幻想”、“反自然的变形”与“反理性的挣扎”，转变为夸张扭曲的动作姿态，刻意拉长的人体比例，投射人性的彷徨焦虑与骚动不安。结果从十七世纪开始，渐渐出现贬议诋毁的声音，被讽称为“矫饰主义”。

    意大利的画家、建筑师罗曼诺﹝Giulio Romano，1499～1546年﹞，十六岁就成了拉斐尔的助手，帮忙教廷宫室的绘画工程，并且在拉斐尔去世后，继续完成拉斐尔的未完成的画作。然而，原先由拉斐尔设计的梵蒂冈君士坦丁室的壁画被作了部分变动，原设计因此遭受破坏。罗曼诺在拉斐尔其他学生的帮助下完成了工程，却也完全背离了文艺复兴崇高气质、古典平衡的尺度。1524年他到曼杜瓦，在 1524年到1534年间整建了得特宫，在得特宫内，他与助手一起在巨人厅画了许多装饰画，《巨人的灭亡》是其中的一部分，他以视觉假像显示出怪异的趣味，与其老师的风范大相径庭。可知绘画创作时，技巧和经验、毅力与环境都是关键，而艺术境界的提高、人品情操及道德内涵的修为更重要。

《巨人的灭亡》﹝The Fall of the Gigants﹞，罗曼诺，1526～1534年，
湿壁画，得特宫﹝Palazzo del Te﹞，曼杜瓦﹝Mantua﹞，意大利

《提图斯和维斯帕先的胜利》（Triumph of Titus and Vespasian），
罗曼诺，1537年，木板、油画，122 x 171公分，罗浮宫博物馆，巴黎，法国