神州史纲

目录

中国文字、预言与神传文化
前言
被遗忘的神州中国
文字远早于记史
传神文字藏玄机
道字通天、文字神传
“传说”确实是传说──口耳相传
信史时代伴随预言流传
信史之初字体的转变
德行天下─天下有德者居之
字中玄奇尽付预言中
谱好的史诗─预言中的历史

神州五千年纵观
神本文化成绝响 三教诸子行世间
得道则四海归心 失道则天下大乱
源远流长华夏文明 后世不绝活水源泉（上）
源远流长华夏文明 后世不绝活水源泉（下）
天启神授史诗 直笔撰写信史

天时五行断代法
前言
一、缘起
二、对马克思唯物历史观的批判
三、中国朝代更迭的五行断代法
四、关于五行断代法的说明和发现

其它
中国传统文化中的四大理想社会模式
中国神传文化中的修史观
商纣王的“倾宫”与隋炀帝的“迷楼”


此网页使用了框架，但您的浏览器不支持框架。


前言

    中国五千年的历史，前二千多年现代人用神话传说来理解，从黄帝到夏、商是我们现代人是“不清楚”的，所谓的“不清楚”同时意味着我们知道，却不相信。在现代，科学改善物质生活，也把人的认知局限在有形的空间，道德渐沦为形式与说教。然而物质发展到了顶峰，道德也落到谷底，脱序社会又让人们重新审视传统的文化与道德。中国的文字一直许多神奇现象，出土的甲骨文，殷商帝王以文字与神沟通，文字具有超越时空的能力与特质。这种非人造的特性，充足而成熟，丰富而充满着神奇，特别是长远的一段历史时期只用来记载神事，令现代人百思不解。后二千多年的历史進入信史时代，文字才用来记述人事，而信史时代伴随着许多的谶语、预言出现，文字又以另一种神奇、升华形式展现，自西周起历朝历代都有，著名的预言将其后中国朝代兴替，千百年时空人事变化尽藏其中，过去、现代、未来只在一线间！这宛如一场安排妥的戏码，警示现代人终场大戏在即，站在转捩点上，前瞻等于回顾，真实的就是原本的。回到文字的原始，这个以道德为核心的文化处处充满了神迹……


被遗忘的神州中国

    几千年来“中国”这个名为神州─神的故乡，居世之中的中土国度，那一段遥远的过去岁月，曾经经历一段记载神的岁月……随着时光流逝，神州大地上的子民，离开神的岁月已经很久了，人们只知道她叫“中国”，却遗忘了为什么叫“中国”！


文字远早于记史

    我们常用上下五千年来形容中国的历史，人们都发现了一些很奇特的现象：中间彷佛有个区隔，显示了二个历史时期。距今约2800年前，中国在西周以后，我们的祖先才开始用文字记载史事，史学家称为“信史时代”，从此以后中国社会文明发展详细的被纪录下来。一直到今天，这后半段记史的篇幅却占了五千年历史的百分之九十以上，这已足够让中华文化成为世界人类文明的最伟大资产，同时代的其它文明古国，或者无记载，或已湮没，残存也只是片断，唯一连贯迄今只有中华文化。然而令人百思难解的是西周以前，商、夏以至黄帝时代的这二千多年历史，为什么“有史无载”？现代人称之为“传说时代”！这还不包括在此之前的盘古开天、女娲造人、伏羲、神农等所谓的“神话时代”，难道是当时没有文字或文字过于简略无法记述吗？

    从清末民初出土的甲骨文让史学家震惊了，这个连孔子都不知道的文字，到今天为止，出土的十万多片龟甲与兽骨共计约五千多个字，这些文字早已是六书具备，是一种非常成熟文字，拥有丰富内涵，具足所有表达情感、记述事物、传递抽象概念的能力。五千个字代表什么意义呢？清朝的文学巨著《红楼梦》只用了四千二百个单字（现代科学家研究，只要七千个字就足以应付复杂现代社会），换句话说，商代的文人可以写《红楼梦》、《西游记》种种巨著。五千个字对当时的社会是超过“绰绰有余”，甚至都能面对现代社会。我们得重新思考当时怎么会有这多文字？需要这么多文字吗？又为什么没有把当时的社会记载下来？

    商代中期出现在铜器的上金文（又称钟鼎文）字体有铸有刻，铸多于刻，而铸字体必须先造出镜像的反体字，这也显示当时文字使用成熟与普遍。到了西周文字已经发生转变，篆体字出现，这代表着历经了相当久远稳定发展年代了，所以不仅整个五帝、夏商时代都应该有文字记载，西周的历史绝对能被完整纪录下来，但是事实上西周史料却超乎预期，出奇的简略，甚至好几位周王在位的年数无法考证，这种种异常的现象不该以“忽略”的态度面对，我们有必要把问题的焦点转到中国的“文字”上，重新思索这段“传说”的历史！

    我们都知道中国原始的象形文字是由黄帝的史官仓颉所造，虽然现今难以考证，现代的史学家基本上是不相信“仓颉造字”的传说！用现代人的观点认为：文字不太可能由单一个人智慧创造，是演進过程，是历代祖先们智慧的结晶。所以从这种文字演進的观点，现有考古证据显示：中国文字的出现必然早于黄帝时代，也就是说超过五千年。所以以现代观点看：黄帝以后中国五千年历史的前半叶，只有传说却没有文字记载，这更是人类文明史上非常奇特、诡谲的现象！

    今天从出土的甲骨文、金文看来，许多现象确实是令现代人费解：

    一、这些刻在龟甲、兽骨、铜器、陶器、玉石上的大量文字都是祭祀、占卜的纪录，为何只用来记载“神”事，不记“人”事？为什么不刻在竹简、木册上或书写于皮革、布料上呢？

    二、文字拥有神秘的力量，出土文物显示殷帝王能以象形文字与天神、祖灵沟通。几千年来中国文字蕴藏着形符、音韵、意象一直与易理、阴阳、五行、谶纬、命理、预测、堪舆都息息相通，即使几经转变，仍不失其贯通着更大宇宙时空、更高级生命讯息的特性。

    三、这些现代出土的卜辞刻载的历代殷商帝王，竟然与西汉时史家对商王系统的记录差异甚少，显示“传说”绝非凭空而起，古代史家对历史态度非常严谨，“传说”隐藏着许多真实事迹。

    中国文字是逐步演進的吗？为什么原始的文字就有神奇能力？现代人有这种能力吗？我们祖先怎么有这种能力呢？为什么所有传说却没有“演進”传说呢？或则传说比仓颉更久远的人物，像制八卦的伏羲、尝百草的神农，让文字演進合理些呢？怎么解开这些谜呢？


传神文字藏玄机

    五千年前，中华文明之初发生了一场决定性的战役─黄帝征伐蚩尤。《国语•楚语》记载着“九黎乱德，民神杂糅，不可方物”。“九黎”指的是以蚩尤为首的九黎族，这段话大致的意思是说，蚩尤因为“乱德”后导致整个社会出现难以收拾的严重后果。关键语在“乱德”，何谓乱德？如此严重呢？“德”指的是什么呢？

    这问题让我们回归到这个“德”字本身说起！德从“ㄔ”字旁，“ㄔ”在原始文字里三笔划分别是大腿（股）、小腿（胫）、足脚，是一只完整人的腿脚的形象，象征人的步伐、行为，所以从“ㄔ”字旁的字，诸如：征、往、从、循等等都与步伐、行为有关，这左半部是象征有形空间。右半部“十目一心”就体现出似乎是无形空间的景象。我们不难发现中间“一”区分上半部的“十目”与下面的“心”，这看似简单的“一划”仔细考究一下，却发现寓意深远了！

    《说文解字》开宗的第一个字就是“一”，这个字包含的中国人的宇宙观，原始意思：“惟初太极，道立于一，造分天地，化成万物”。所以从对应的原始无极，这“一”字一划宛如开天辟地，立刻就显太极、生阴阳、分天地、化万物。“德”字的右半部俨然在细说天体，首先“一”之上的“十目”是指天上，之下的“心”意指地上的人心，而人心肉眼是看不见的，显然指的是诸多神的眼睛。其次“十”字的原始含意是由“一”分东西，“│”分南北，四面八方再加立体的上下，完整的“十方世界概念”体现在这简单横竖二划之中，所以“十”字就有具足、完整、全方位的意思，“十”代表完美圆满之数，我们常说“十全十美”其来有自。回归到字的根源上我们不难知其所以，更能知所以然。因此“十目”十方之眼是全体众神的眼睛，就是“天”在看，这是不是中国人所谓“天”的概念呢！真是一幕宏大壮观的景象：众神在观察人心。

    所以“德”的意思是：人的心念符合“神的旨意”、遵循“道的特性”下的行为就叫“德”，体现在世间就是人的真诚品性与善良的行为，这样行为会为自己积下德份，将来会以福报体现，像当官、发财、长寿等等。所以“德”也意含着是指上天给人的福分，在我们的语言里还有“积德”、“缺德”的说法，积了德将来就有福报，损德就会把福报给别人，自己遭殃报。“德”积多的人叫大德之士，或称人某某高德、某某大德，“德”高大之人自然声望重就受众人尊敬。这些一直到今天都存在我们语言中，存在我们日常生活里。

    一个“德”字从有形的善良行为到真诚之心，无形的精神层面构成的人间，再加形而上神秘、高层生命的世界，阴阳纵横贯穿着多层的复杂空间；同时使用了五种内涵深远复杂的意符组合，这种文字内涵博大精深可以想像了。概念上很显然这不是人造，即使人造绝非也不是普通人，没有这种思维境界，一万个现代科学家发展一百年也造不出来。这可以充分解释中国的文字经过历史演進到今，诸如测字、卦卜术逾数千年而未尝湮灭于岁月的尘沙里，到今天我们仍然无法否认中国文字内含神奇的讯息，跨越时空的预知能力。

    所以仓颉造字可能不仅是传说，事情也许很简单，被形容四只眼睛的仓颉是不是带有特异功能，他看到了天上神的文字，依样在人间造字，人们就很自然说仓颉造字。当然一下就出现完整的文字，这种不是来源人类的空间，当然内涵诸多神奇特性。所以传说中仓颉造字后“天雨粟、夜鬼哭”，这不就是描述仓颉顺应上天的意旨造了这种带有神性的文字，开启文化神传的序幕，神降“德”给世人，天赋这一批批神的子民在神的土地上用神传的字开创神传文化，这个地方当然称“神州”。当时众鬼一见这种神的文字当场嚎啕大哭，因为他们知道接下来的历史时期根本没机会转世为人，这是让鬼哭号唯一原因。

    我们都知道，怎么说不清楚呢？不是不清楚，是我们不相信，不相信什么呢？关键在这个“神”概念逐渐在我们的认知中消逝、淡化、遗忘了……


道字通天、文字神传

    从“九黎乱德，民神杂糅，不可方物”这段记述，文明之初显然经过一段人神共处的时间，“民神杂糅”透漏那个时代很多人保有先天神性，象黄帝、蚩尤、仓颉都是具有神性的人物。我们知道文明之始这场的战役，蚩尤张口可以发出滚滚浓雾，困住有熊族的大军，迫使黄帝临阵造出指南车才突破重围，请天神相助才化险为夷打败蚩尤。所以“杂糅”、“乱德”就指蚩尤利用自己的神通法力，不按天命人为地自我安排人们的福分。用现代的话表述：蚩尤很可能用了特异功能，甚至让许多具特异功能人士干预了民间一般人的生活，扮演起造物者─神的角色，导致“不可方物”，违背天理、人伦大乱，破坏了神给人安排的社会秩序，这是黄帝讨伐蚩尤的原由─替天行道。一段惊心动魄的历史用十二个字就叙述完了，中国文字的神奇在于背后深厚的内涵，这是中国文字独有的特性，全世界其它各民族的文字所没有的！

    所以顺应天意的轩辕成为中国首位“天子”，受各族万民拥戴，尊他为“黄帝”，开启了华夏文明。《史记》上说黄帝获“宝鼎与神策”，治世“顺天地之纪，幽明之占，死生之说，”，形容黄帝懂得顺天而治，知阴阳、生死变化之理。他在位百年，治理国事同时求道炼丹、静心修炼。纪元前2598年，黄帝在桥山山下，铸造了一个大鼎，当铸成那瞬间，天门忽然开了，降下一黄龙迎接他。这时候，万民百姓亲眼仰望这“飞升归天”神圣壮观的一幕！这就是为什么黄帝成为中华民族共同祖先的典故，也是为什么中国人对生命圆满的结束就是归天成神的原由，“天人合一”的观念根植在炎黄子孙内心深处。

    我们从“德”字挖掘出玄机，谈到德就要谈到这个“道”字，谈到“道”，这个千百年人们说不清的“道”，字里有没有玄机呢？老子说“道可道，非常道”，到底何为“道”呢？

    “道”字从“辵”部，辵部的上半部“彡”同“彳”同样是人的腿脚，下面多个“止”表示有阻力的行径、行为，字本身就有攀阶而上、乍行乍止的意思，象走阶梯向上、走走停停叫做“辵阶而走”；同时“止”又有根基的意含，象草木生根茁壮。所以综观而言，从“辵”部的字都有：人的行为有阻力，经过锻练、付出努力、不断成长的意含，象“進”步、“返”乡、启“迪”、“迢迢”等。右半部是个“首”字，和“页”都是“头”的象形字，首上半部“丷”（巛）有强调头上部位，有优先、首要的意思。如果强调是脸部，加口就是“面”字；如果“八”在下，突显头部就是“页”字。

    “道”跟“头”有什么关系呢？其实这样表达就很清楚了，头的上部就是脑的所在，所以用了四种形符组成的“道”字很明显与人思想的升华、锻练有关，“道”和“路”不一样，无形的“道”这是生命最重要的路程，意寓着生命宇宙存在、运行的真理，孔子才说“朝闻道，夕死可矣”，可见“道”珍贵难得。在今天中文的口语里，我们常说的“知道，知道”，只剩下表面的意思：懂、明白、了解，甚至与这些语辞共用，其实深究一下，深远博大的内涵已经被湮没遗忘了。“知其道”和表面的“懂”中间还差十万八千里，否则老子就不会说“道可道，非常道”，升华后的境界、思维认知很难用言语表达，这是为什么过去各行各业都称其“道”，经商之道、剑道、茶道、棋道……等等，都有难言之隐，都是修炼者经过修炼、升华后认知上的变化，只可意会无法言表，层次差一点还只能称“术”不能称“道”，术类可以透过学习，“道”需要思想升华悟性，讲究的是心性。可见今天的炎黄子孙我们使用一个博大精深、功能复杂的语言文字而不自知，打个现代比喻就象拿超级电脑当电玩般，更多更强的功能被荒废了……

    单独谈“道”字很抽象、玄奥，历史名人各有其“道”，但是把“道德”合在一起意思就清晰、完整了。“德”是神给人的福分，“道”显然就是神的理，是人走回神的路，是宇宙的真实。这不就显现“道”的珍贵！不就合理解释为什么“道德”一直贯穿在我们文化里，一直是个人生命守则、整体社会价值的核心。现代人难能体会，只是感受道德败坏了，社会出现混乱的表面现象。

    关于“道”，我们共同的祖先黄帝为了后世子孙做了典范，伐蚩尤顺天意积巨德，百年修道炼丹。“丹”对现代人来讲，只能用是一种精神能量这个表面意思表达，炼丹是意念的锻炼，象意守丹田，把意念集中在丹田。为什么要集中意念？当然就是集中能量，现代科学也认为意念是种波动，也就是种能量。只要尝试过的人都知道，一般人根本无法稍长时间集中意念，这还只是入门，道家進一步要求意念精纯，用这股能量清理、打通人体自身经脉，到一灵独存百脉具开的境地。所以一般人的思念纷乱代表能量很低，意念单一就象雷射光，乱度去除就展现巨大能量。因此道家修真人，意含着一般人是“假人”，不完整模拟的人，必须锻炼返出真实本性，从能量的观点看一般人能量太低，未能将生命自身隐藏更高能量状态展现出来。“道”字内含思想意念层次变化也非常科学。

    中国文化里教人“生命轮回”、“天人合一”、“善恶有报”，从另一个角度看，其实都为了破除一般人的时间、空间观念，使人的思想能朝这方向不断升华、超越，而不会受限、迷失在这个空间里。这就说明“道”字本身就强调了思想升华锻练，老子说“为道日损，损之又损，及至无为，无为无不为”修道要舍弃一般思维观念，不停地舍弃，不断地超越。从这个空间看彷佛只是思想变化，其中同时包含了认知变化与能量变化。“认知变化”用现代科学的概念可以说是高维空间的意识，用四维、五维空间概念来面对人间的三维空间问题，会象人解决蚂蚁的（二维认知）问题般容易，表现出来是“高度的智慧”，不同于聪明。“能量变化”体现出人体会成为一个巨大能量场，有防护与同化作用。人体外充斥着众多复杂纷扰的信息，川流不息穿越人体，干扰控制着人，所以一般人根本集中不了意念，这点就体现出小从个人命运、大到人类历史都能被安排，这是“道”的另一层涵义。

    当能量场能阻隔这些干预时，生命才能渐渐自我主宰；同时这种场能同化四周事物，这种升华后思想是带有慈善意识的能量，是均匀定向能感化他人，使人无形受益。这就是为什么《史记》上说：“老子修道德，其学以自隐无名为务”，就是形容老子修道德，他的学识特色就是让自己能默默无闻地隐身在当时社会。现在人一定感到不解，当一个无名小卒，连学都不用学，这怎么能算门功夫呢？真正记述就是老子一身象个超强能量体，即使刻意隐匿，仍然雄浑难藏。连孔子都得专程去拜访、求教这位隐士，形式上“问礼”，出门惊叹象“见了天上的龙”，形容那种无以言表、莫名祥和的感受。成语“紫气东来”典故就是来自老子临出函谷关前，镇关司令尹喜眼见到这股雄伟能量的景象。在尹喜苦苦央求下，老子写下短短的五千字，以道德为名觉者的真言，这五千个字对后世中国却起了钜大深远的影响！“道德”二字内涵寓意深远！

    孔子在论语说“士志于道”、“道一以贯之”。“士”字原始的意思“推十合一为士”，“十”我们说天地间全方位的认识，整合回“一”，道立于一。所以士农工商，“士”摆第一，受人尊敬，引导风俗，真正的“士”不是指读书人，而是知天命、明天机、重德修道的人才能称“士”。所以中国古代的社会是以道德为核心，“道德”从表层按着天理做好人能守住、积蓄自己的德份，深入就涉及思想境界提升，体验更高级的生命状态，认识就不同于一般人。所以世界其他民族没有中国“道德”的概念，只有“宗教”，宗教的作用也是劝人向善，回归神的世界。所以基督教维系西方国家千年稳定社会，那道德建构的中国文化显然更博大精深、玄妙神奇、悠远绵长，这股强大力量才让中华民族能维系了五千年！


“传说”确实是传说──口耳相传

    从这个角度我们再来反观、反思，中国历史的前半叶二千多年有史无载的现象，可能就不感到奇怪了。如果文字是神传的，一开始就会象婴孩般五脏俱全，接着只是成长的过程。如果文字是神传的，文字本身充满神的讯息、神奇的力量，当然拿来通神、纪神，记载神的指示、一切神的讯息，又唯恐子孙遗忘这个生命最重要的事，会选择刻在龟甲、兽骨上，铸在钟鼎上当然期望能代代相传。这是极其简单的自然演進过程，我们今天后世子孙难能理解，确实也显示我们的思维愈来愈复杂，愈来愈表象化了。离“道”更远了，代表着愈来愈不相信神了……

    文字用来纪神，一来显现当时道行天下，人们循天理而行，人世间就无所谓的大事。二来这些“人事”，对我们敬神的祖先而言，从观念上当然认为，根本不配用这种神圣无比、带着神的讯息文字来记述，用口耳相传即可，很自然就以“传说”的形式流传下来。这不就很合理的解释：后世的子孙，现代人认为的传说，其实确实是“传说”，所以当然“有史无载”。

    [注：文字内有神的讯息，这个观念在历史一直保存至近代，在民间有“敬字亭”设立，纸上一旦写上文字，不能任意弃置，不用字纸、书册就送到敬字亭内焚化，在台湾还有这类现代人认为的“民俗”遗迹。]

    孔子在易经系辞里形容当时的社会是“垂衣裳而天下治”，真是太平社会，从黄帝到夏桀，超过十个世纪，再加上殷商近六个世纪，二千年间，中国社会乏善可陈，不够今天的一份报纸内容。如果现代社会能一天没新闻出不了报纸，那一天绝对是个太平盛日。

    或许五千年的中国历史宛如一个人的一生，古代的中国社会恰似人的童年，在父母（神）的呵护下，在纯真的喜怒哀乐中成长度过。如果简单以“原始野蛮”来认定当时的社会，这样的思维可能会显得非常粗糙偏颇。除了神奇文字以外，中国医学上的中药、经络理论，物理学上的阴阳五行理论，历法、舟车、房屋、服饰、兵器、井田、官制、音乐等样样具足，同时出现在中国古代社会了，甚至包括现代人还在研究的易经─天人之间沟通的桥梁、宇宙变化之理、预知未来的能力。我们再仔细想想没有父母看护的野蛮孩子能自然成长成为文明的成人吗？忽略这个事实，神州历史只有后半段，是一段段红尘中追寻，艰辛苦难、繁华混乱交织中的成长岁月。

    纯真不再，迷失自我的过程其实更野蛮、贪婪，这已经展现在历史、展现在我们现代人的身上……


信史时代伴随预言流传

    象形文字从三代后期的周朝出现演变，便于书写的篆体出现，显示人的自我意识渐增，这似乎是必然的过程，离“道”渐远了，敬畏之心已趋式微。

    当年司马迁读《春秋•历谱》看到周厉王叹了一口气，佩服太师师挚的远见，已经预见乱象。确实这是个关键的年代，暴虐的厉王被放逐之后，由二位大臣执政的共和时代，共和元年（西元前841年）此后的中国历史才开始史事有年代可凭，正当此时人们开始以文字记人事、记史的时候，“预言”出现了！中国最早的预言出现在厉王之后的周宣王，《史记•周本纪》记载：宣王都城镐京流传：“弧箕服，实亡周国”，宣王大惊，以为卖“弧箕服”(放箭的袋子)的人要造反，开始大捕杀。一对卖弧箕服的老夫妇在逃避追捕时，捡到一个被遗弃的女婴，她就是日后“烽火戏诸侯”的褒姒，预言应验了，西周灭亡。中国也進入孔子说“道之不行久矣”的春秋战国时代，王侯争权、人伦沦丧开启大战乱时代。

    现代人应该感到奇怪，首先为什么信史时代开端不久中国即進入思想鼎盛颠峰时期呢？诸子百家学说同起并兴爆炸似地澎湃到极点，迄今我们仍然莫名究竟、百思不解，甚至还在研究学习，对当时人的智慧感到不可思议。很多学者认为这是中国文化的黄金时代，这个说法只见人心（人的想法）不见道性，从人性的观点看确实愈多元愈丰富多姿，但是从另个角度看，这是思想乱度增加的情况，体现是整个社会能量下滑后愈二极化的现象，道理很简单：有所谓“好的现象”就相对出现“坏的作用”！这就是老子讲的“大道废，有仁义；智慧出，有大伪”，这个现象2500年后的现今又再现一次！一个更混乱的社会却让人更迷惑……

    第二疑惑是：为什么秦汉以后，中国舞台出现以儒道为主流思想，而非延续百花齐放？儒道二家的学说在当时社会并不具有很强的竞争条件，诸子百家的思想按理说应该能人才辈出，绵延不绝，甚至在往后的二千多年中争鸣齐放才合理。结果正好相反，百家只是象昙花一现般便后继乏人。儒道反而成为主流，即使如此，二家也只能说是有继承者，却没有超越开创者，二千多年来智慧如老子、孔子不曾再现，为什么呢？

    答案对现代人其实不难！历史发展显然不是按我们人能认识的理路演進，“道”在其中。如果中国社会持续的多元化发展，很快的会出现社会价值观模糊，是非善恶难分，类似当今社会的现况会提前出现在神州舞台，这种情况恐怕维持不了中华文化往后的二千多年完整稳定的发展。所以老子才说：“民之难治，以其多智。以智治国，国之贼；不以智治国，国之福。”根本不鼓励这种思想复杂的社会，直接会混乱人心，致使社会道德下滑。所以儒家思想对往后中国社会最大的贡献就是：提供了一套做人处世的标准，一种避免二极化的中庸哲学。这有效地稳定了在大乱世中的民间社会，也就是这股道德力量让博大精深的神州文化经历一朝一代地稳定、细致的发展到今天！

    其实大乱世之中，老子和孔子各看见问题，孔子的“道德复原工程”企图想把当时思想混乱社会状态复原到周朝初期，工程从复原角度看是失败了，却成功地维系稳定道德的下滑。老子则认为：人的思想就象河水源头，一经污染整个混杂，要还原实在太难了，要将整个社会净化简直不可能！匆匆写了《道德经》就消失于神州舞台，五千字的对象只有二种，为政者与思想纯净的人。思想个人还原还有可能，整体净化不在他的能力范围；至于为政者，真言在此敦请好自为之，遵循者玄德自积。“道”之理尽在五千言，不用推销，明白者心自有灵犀，一点就通，所谓“上士闻道，勤行之……下士闻道，大笑之。不笑不足以为道”；思想混杂的人，也就难能明白。

    所以儒道二家在往后的神州舞台起到“宗教”的作用，真正的宗教有两个作用：一是使思维纯净的人能得道，走回神的世界；另一个就是能够维持社会的道德在一个比较高的水平上。我们不难看出现在的西方文化就是建立基督教的基础上，这两种作用让欧洲各民族能走过中世纪的黑暗时代，从道德败坏罗马文明走出，开创出现代西方文明。其中这些清修道士扮演了中国“士”的角色，这些走回神世界的人，生命展现出超然的智慧与坚毅，给欧洲社会开创另一个神传的文化。所以这些下世传道的觉者以偶然形式出现却不是偶然，他们讲出的高层次的理历久弥坚，让往后历史上众多的感悟者展现出生命的智慧、勇气。人类文明表面上看由原始進入文明，实质上是由高级生命的引领而开创出，这才是使人类有别于动物的真正因素！漠视、否定这个真实，人类会走向野蛮，成为一种更可怕的动物……

    在论语中有一段悬案，孔子的学生颜回去世时，他哀逾丧子，流着泪说：天丧予（老天要亡我啊）！象天塌般似地恸悲，没人真正明白他的心思。孔子晚年，有次当众学生面前告诉曾参说：“吾道一以贯之！”这位“吾日三省吾身”以著孝经闻名的曾子回答：“是！我懂”。显然孔子有意考验他能否继承道统，问完，孔子就走了。大家莫明夫子玄妙，纷纷围问曾参，于是曾参说：“夫子的道，忠恕而已”。这显示孔子之道后继乏人，曾参只能继承儒家仁学，明眼的人一看就明白，用忠、怒二个概念来认识“一以贯之”，已经离道甚远了。不要忘了孔子告诉学生：“朝闻道，夕死可矣！”，我们想想早上听到为人的忠、恕之道，晚上就让人甘心死而瞑目，这样的人恐怕找不到，根本没切中要点！如果是成神之道，早上听了“道”，晚上死也不后悔，这才算物超所值。孔子在《易经•系辞传》说：“无思也，无为也，感而不动，遂通天下”，舍尽人的思维，不须任何做为就能直觉而全感全知，一览真貌而非盲人摸象，这才是道贯之学。所以孔子问礼于老子，表面问礼内藏高层次道学的承传，这就不难感受颜回过世时，他“天丧予”的感受，其实预知感叹后继乏人的发展。果然孔子之后，出世的道学隐没，入世的仁学却被发扬光大。后继者象孟子讲浩然正气、讲义、性善，这都缺少“道”的论述，无形中斩断道学，然而乱世中儒家以仁为本，修身处事的价值观深植社会民心。

    儒道分家，道家思想同样广泽民间，无为的政治理念在往后的历史中，次次安抚历经动乱的社会，代代都有修道隐士，处处都有尝尽生命无奈苦汁，识破凡尘的觉悟者入道修练。大混乱的同时，在印度释迦牟尼讲的佛法，汉朝后逐渐消失于印度却光耀于神州舞台，让秦汉之后儒释道三家成为中国文化主流，再一次稳定住中国社会的架构，更重要的是孕育出的文化蕴藏着强大融合力量，象丹鼎般熔炼所有出现在这个舞台的各民族！


信史之初字体的转变

    中国的文字演進也隐含这些历史的玄机，大动乱后的演变从篆籀、隶书到楷书，文字愈来愈便于书写，文字的神奇性也随之潜隐，体现在人类社会就是神的色彩变的隐淡，强化以人为主体的多元、多姿彩的传奇文化。

    篆籀体属于古体字，演变成隶书其实是一个大转变，但是这一大变化却不是缓慢的自然演進，更不是集众人之智慧而成。据史载一说秦朝因罪入狱的程邈，狱中覃思十年，造隶书三千字，上奏始皇帝获用而升为御史。另一说战国时居夏山的神人王次仲，“笔扎所先”预见用笔书写的时代将临，于是变篆籀为隶书为新时代预做准备。始皇定天下后，认为造书者有大功劳，遣史征召却遭到谢拒。始皇大怒命使者复往，再不从命就杀掉他。于是王次仲当着使者面前化成一只大鸟飞上天，留了三根羽毛让使者复命。这二说，明眼人都看到神奇处，王次仲直接就是神仙说，而程邈也相当离奇。当时是竹简书，文字并不普及，在牢狱里研究文字、参考文献、篆刻成就，几乎不可能。玄奇的十年是否隐含着一段奇遇、点化、悟道、超常成就呢？

    当然后世的史学家采用程邈之说是必然，玄异部分隐晦些。历史应该是真实的纪录，但是受时空推移、记史者的认知程度产生的偏差似乎又是不可避免。回归到原点就容易窥见真实，稍微研究汉字的人都知道深奥、严谨。如前言，中国文字内藏的音韵、形符、意象，贯穿着高层高间，一般人根本无法随意变动。现代仍流传的文字命理，连笔划都有玄妙在其中，象草字头不能用“艹”必须以“艸”，用错了，天地人格跟着错位就失去准度了。从这角度看，王次仲之说可能更接近真实。


德行天下─天下有德者居之

    文字并非持续地演進，隶书体后文字非常稳定使用二千年，之后出现的楷书、行书、草书都是外形变化，本体没有变化。表现出的是人文、艺术的变化与成就，其实体现道德稳定在一个水平。字体变动直接反应社会道德观的变动，最明显莫过于现代文化大革命后的简体字，那是后话。基本上这段丰富的历史时期，中国社会進入一个“德行天下”的时代，天下有德者居之，最明显就是一朝天人一朝文化的特色。民间社会重德行善，特别儒家文化仁、义、礼、智、信、忠、孝、节、气中庸的待人处世原则深植民心，即使历经动乱，充分展现出中国人乐天知命的价值观。

    文字的神奇在这个时期却有另一种形式展现──预言！一种奇特的文字记述却隐含着未来，寓意历史的另一层的真实，这种现象世界上许多民族都有，但是中国最特别，不仅多历朝历代都有，而且形式多样多变。这被视为上天的警示，在过去人类社会是高度的被重视。最著名莫过于秦朝“亡秦者胡”的预言石，秦始皇为了这四个字，命蒙恬北伐胡人匈奴，建造万里长城。这位自诩“德兼三皇、功过五帝”确实上天赋厚德予他，天时地利人和诸多条件让他从七雄中胜出，终结了大混乱；关键时刻让他统一文字、度量衡为往后的中国舞台完整统一奠下基石，“始皇帝”不能说不是时势造出的历史人物！但是人性中的好功自大、骄奢权私，只好神道，放纵人心妄念、图能胜天的习性，似乎注定他成为一位暴君。

    事实上，励精刻苦的秦始皇是中国历史上罕见勤于政事的帝王，我们不难看出，他的一切自认为主宰命运的作为却不知不觉在加速着“亡秦者胡”的兑现。

    “胡”不是指匈奴胡人，正是他的二世子胡亥。预言应验了，也就是说秦始皇根本走在他既定的命运上，人似乎逃脱不了命运，如果这是历史的真实，恐怕我们很多人很难接受的！无情的是，文字记载的历史正是这群凡夫俗子们面对命运的搏斗史，上至帝王将相下至贩夫走卒。有情的世界里命运却是无情，文豪苏东坡感叹说“人生识字忧患始”，人的忧患始于弄不清命的运行之理，积极奋斗掌握不了，随波消极也幸免不了……，或许我们该说“人不识字始患忧”，人看不清历史真貌，主宰不了命运，正因为我们根本不算真的识“字”！


字中玄奇尽付预言中

    到了汉朝“罢黜百家独尊儒术”的同时，“预言谶纬”成为儒家学说中经学（四书五经）之外的纬学，当然很多儒家学者包括后世是反对，甚至极力批判，认为混杂正统。这种情况正是信史时代最典型、最普遍的特色，所谓“大道废，有仁义。智慧出，有大伪”的道废现象。人世中善恶同在、真假并存，相生相克这就让社会变得陆离多姿却珠目相混，越偏离越加剧这种现象。以秦始皇为例，屠虐百姓所以是暴君，但以他统一中国为功，史上多暴君，无功如秦皇者，暴虐是行统一的代价，这般就说成“英雄”都出现在现代社会，这是反差大的例子。象“预言”成为纬学，显示的是儒家代有人才，因为谶纬与易理息息相关，孔子因材施教，易理当时确实不见承继者。易经为五经之一，问题不在道统，而是历史上许多藉假谶语来正名、夺敛权财，后世儒者无能辨别，这才是问题所在。把“预言谶纬”归入怪力乱神，等于说孔子注易经是怪力乱神。诸如此类，失去源头，让问题解释不清，掩盖住真相，这就是信史时代的最大特色：有善就有恶，有真就有假，有矛就有盾，矛因盾而生，盾为矛而出，相生相克充满矛盾。

    矛盾的时代，世事让人为之而忧、为之而喜，迷惑在矛盾中。既然如此，那么“不在矛盾中，走出生克外”，不就能看见真实？！细细思量，简单的一句“亡秦者胡”，似乎超越矛盾，走过历史却又道尽一切。而中国历朝历代流传的著名预言，对现代人来说绝大部分都成历史了，我们回顾这一切，能不能窥见什么真实呢？！

    著名的预言有：汉末诸葛亮的《马前课》，隋朝的步虚大师预言，唐朝的《推背图》，宋儒邵雍的《梅花诗》，明朝刘伯温的《烧饼歌》等等。我们以简洁易懂的《马前课》来反顾后汉末迄今，横跨一千八百多年中国历史，作者诸葛孔明是中国历史上足智多谋的代表，正史记载他“未出茅庐，先定天下三分”，充分地展现孔明远见与智慧，三国时代不仅史无前例，而是空前绝后，所谓的“远见”客观地说内含着特殊的预知能力。这位家喻户晓的道家人物，身着八卦袍手执羽扇纶巾的儒生，《三国演义》写尽传奇一生。征战中，有一次战马前，起卦占卜几课，预测未来大事，这十四卦起名为《马前课》。这《马前课》反而被其锋芒的才华掩盖了，知名度显然不及《推背图》，但是随着时间的推演，愈见其惊震世人之处。


谱好的史诗─预言中的历史

    第一课“无力回天 鞠躬尽瘁 阴居阳拂 八千女鬼”

    这个语法跟“亡秦者胡”其实没什么两样，文字空间紧紧扣着时间，时代巨轮没到就显不出字义。“无力回天 鞠躬尽瘁”写的是诸葛亮自己的命运，也是蜀汉的命运。在著名的《出师表》里就写“臣鞠躬尽瘁，死而后已”，鞠躬尽瘁就是诸葛亮一生的写照，没有诸葛亮，我们不知道何谓“鞠躬尽瘁”，他演活了这四个字，赋予语意丰富的内涵，这是后二千五百年信史时代中国文化的特色。“无力回天”说明诸葛亮知道汉家江山气数已尽，他改变不了历史的定数。

    现代人一定感到奇特了，睿智过人的诸葛亮既然知道这一切付出只是徒劳一场，怎么还兢兢业业努力到生命最后一刻？！更不可思议他扶佐的后主是无能至极的阿斗，刘备让他名正言顺取而称帝，诸葛亮仍然素其位而行。这种集智者与愚夫于一身，究竟所为何事呢？

    不可思议的事还在后头，“阴居阳拂”讲的是诸葛亮逝世后之事，宦官黄皓在后主刘禅身边掌握大权，专擅朝纲，国事日乱，“阴居”指着小人当道。大将姜维只能维持残局。公元263年，曹魏大将钟会大举南征，姜维据守剑门关（四川剑阁北），战事胶着。曹魏的另一位大将邓艾却从阴平郡（甘肃文县），深入万山，单兵直取蜀汉重镇江油（四川江油），直驱成都城下。后主刘禅听说敌军已距成都不远，根本没有想到抵抗，他儿子北地王刘谌主战，苦劝不听，恸哭于昭烈庙（刘备的谥号为昭烈帝）前，唯恐愧对祖业，只好杀妻儿后自杀以死劝谏。刘禅竟然不为所动，下诏令姜维完整大军投降钟会，蜀汉至此灭亡，一刻不可多容，这就是“阴居阳拂”的天象。

    “八千女鬼”合起来就是一个“魏”字，也象征三国时代结束，中国历史唯一的一次三股力量相互折冲的大时代里，人性中的忠、义、奸、智、谋、勇特质充分展现在一一登场的历史人物身上，深刻在中国文化里。

    第二课“火上有火 光烛中土 称名不正 江东有虎”

    继魏之后就是晋朝。司马家族在曹魏长期掌握大权，到了司马昭已成为实质上的统治者，俗语“司马昭之心”已成了“众人皆知”的代词。蜀灭之后三国鼎立格局已被打破，公元265年宰相司马昭逝世，他的儿子司马炎立即登台祭天，下令让曹魏最后一任皇帝魏元帝曹奂“禅让”。“火上有火”就是“炎”字，指的就是司马炎建立晋朝，是为晋武帝，首都设在洛阳，代表着新朝代的降临。

    公元280年，晋朝出兵攻打东吴直抵建业（江苏南京），末代皇帝孙皓出降，东吴灭亡，分裂近一世纪后复归统一，可谓“光烛中土”。玄机在“烛”字上，以火烛之光照耀中土，注定光度不足，为时不长。而武帝司马炎实质上是假禅让之名，行篡夺曹魏之实而称帝，故言“称名不正”。

    果然公元290年，武帝死后，太子司马衷继位，就是惠帝，次年就爆发八王之乱，又为下一个历史时期─五胡乱华揭开序幕，短暂的统一又進入混乱分裂，中原被少数民族占据。公元317年镇守建康（江苏南京）的亲王司马睿，宣布继位称帝，建都建康（江苏南京），史称“东晋”。建康地处江东，故曰“江东有虎”。

    第三课“扰扰中原 山河无主 二三其位 羊终马始”

    从东晋、五胡十九国与接下来史称的南北朝，一直到隋朝中国恢复统一，这其中近三百年间，中原纷纷扰扰，各朝、各国忽兴乍亡，错综复杂，国祚都很短，长的几十年，短的才几年（二三其位）。北魏国运稍长一点，也就只有一百四十八年。这正合了“扰扰中原，山河无主，二三其位”的卦象。“马始”指天下大乱起于司马家族的晋朝，“羊终”指大乱结束于杨坚建立的隋朝。

    马羊之间，意谓这是个整体的年代，这段混乱期不能说不是天定民族融合时期，族群迁徙，造成胡族汉化，文化南移也使丰沃的土地充分开垦，大分裂象一个大熔炉，一个崭新的汉民族活耀在更广阔的神州舞台。这段长期分裂后的统一，隐藏着汉字的神的力量！我们知道一个帝国分裂过久都会因为文字、语言、风俗习惯不同分裂成不同国家，同时期欧洲的罗马帝国灭亡分裂就是比照。而中国四分五裂面对的复杂程度远比罗马帝国高出太多，光语言就有多少种。可是汉字却在幅员辽阔的中土境内，成为一股无形的力量，把不同语言、不同风俗习惯、不同血统的人民的心灵联系在一起，成为一种自觉的中国人。象这样国与国，地区与地区合并之后，人际间能迅速交融，我们感受不到有什么困难。但是在欧洲、其它地区要想合并国家或民族，极度困难，各种冲突立刻爆发，根本解决不了。这让中国在历史上以“改朝换代”的形式出现象一幕一幕大剧在神州舞台连贯地上映着，这不是偶然，宏观地看不难窥见玄机！这关乎中土之所以称为“中国”，如果欧洲也成为一个统一的国家，也这般一朝一代演進着，中土国度的就失去中央、中心的意义。

    三国以后印度的佛法大量的传播中原，这段时期更是日趋鼎盛，整个南北朝弥漫着敦佛风气，很多君主成为了佛门弟子。而道家思想在士大夫中更是蔚为风潮，也有诸多帝王笃信道教，“清谈”之风成为这个历史时期的特色。知识分子不再是纯儒士，多成为儒佛、儒道。整体而言，佛道二家的思想从上层社会贯穿而下，深入民间。这股出世之道、入世之德在这个熔炉中熔炼着每一个神州的子民，儒释道三家成为中国文化的主流，俨然成型。这个文化承继着上古神传文化的特质，有着半人半神的特性，我们称之为“半神文化”。人本部分三家都重视人性中的仁、义、礼、智、信种种善性，强调行善、积德、淑世。神本的部分，道家的真人、佛家的觉者、儒家的圣人都强调人存在更高级的生命状态，都有升华为高级生命之道法在其中，所以修炼、修行、修身的概念溶贯在我们文化里。经过淬炼的人生，恰似一江东逝水，当是非成败转头空，佛家的空、道家的无，都提供在生命舞台上一番驰骋的英雄豪杰们思索：生命为何而来，这场戏为何而演！

    第四课“十八男儿 起于太原 动则得解 日月丽天”

    中原扰扰的时期一过，不是烛光亮中土，而是日月光耀，天地明丽，这天定是个黄金盛世！

    属于“二三其位”历史末期的隋朝，国祚当然也短。弑父篡位（公元604年）的二世子炀帝荒淫暴虐，不消几年就民怨沸腾，公元611年“知世郎”王薄率众抗暴，民变开始，群雄四起，这最后一波动乱持续十八年。“十八男儿”一语关键新朝代，因为扣了“李”字（十八合起来是木字，男儿就是子，木子就是“李”字），群雄中李密、李轨、李弘芝多位李姓，“起于太原，动则得解”直接点名群雄中起兵于太原的留守李渊、李世民父子。李渊因与炀帝杨广是表亲，所以不愿起兵。当时已有谶谣说姓“李”的将代替姓“杨”的君临天下，炀帝对他很忌讳，太原又是兵家必争之地，李渊当时如不起兵则又有被李密、杜伏威等反王势力消灭。形势逼人唯“动则得解”，所以李渊在次子世民的劝说下冒险起兵，这一动解为中国历史开创出一个文治、武功都到达颠峰的“李唐盛世”。

    “日月丽天”的光辉灿烂中，包含着柔丽的月光，果然唐代出现中国历史唯一的女皇帝─武则天。玄奇的是，她看似无端地造了一个新字“曌”（音意同“照”），作为自己的名字。这字上半截是明字，即日月，下半截是空字，即天，义为日月当空。这又为“日月丽天”掀出另一伏笔，盛世中已然带着女性登基的天象。此外，“天可汗”象征大唐武功外，文学、艺术、建筑、服饰、雕塑等等，恰似千古唱绝的唐诗般意境悠远，又如最峰顶颠观日月盛况空前，总之四个字写尽盛唐。这是人类文明在文物、道德、民风、生活各方面的典范时期。

    唐初贞观年间(西元627-649年)由司天监李淳风和隐士袁天罡共同撰著的图谶《推背图》问世。《推背图》在中国可谓家喻户晓，它共有六十幅图卦，每幅图卦附有谶语和一首“颂曰”律诗，预言了从唐朝起至今，以至最后的未来，历朝历代发生在中国重大事件，象一首首史诗般被“预录”下来。由于《马前课》的时间轮轴是按着朝代转，大时代被浓缩在十六字的谶语中，重卦象内涵。而《推背图》的时光轴按着时势转，除朝代更替、国祚外，时代大事象武后登基、安史之乱、黄巢之祸等皆在其中，干枝叶具足，加上卦、图、谶、颂各藏玄妙，就显得丰豪多姿。随着时间流转真实不断展现，读者无不惊艳，在民间一直流传甚广，名气远远大过其它预言。一生一克，越准确越遭灾。宋朝以后，几乎历朝都将《推背图》列为禁书，历代书目题跋类的书都无此书的记载，后世就难以考证。然而禁不胜禁，后来索性“紊其次第而杂书之”，打乱卦序同时造出上百种不同版本，并行流传。这就致命了，打碎了时间轴，卦图字语齐断根，所以清以后许多卦象很难译解了。但“预言”成为中国文化的一部分，这是无庸置疑，而《推背图》掀起的波澜之深广久远也可谓之顶峰，而归诸于大唐！

    第五课“五十年中 其数有八 小人道长 生灵荼毒”

    唐末年藩镇割据延续、发展而成的过渡时期─五代大乱。从公元907年到公元960年间约“五十年中”，先后有朱温篡唐建立的后梁（907～923年）；李存勖建后唐（923～936年）；石敬瑭建后晋(936～946年)；刘知远建后汉（946～979年）；郭威建后周（951～960年）这五个短命王朝，史称“五代”。五代却有八个族姓当了皇帝，其中后唐三任的皇帝李存勖、李嗣源、李从珂虽然都姓李，可实质上毫无血缘关系；后周就是郭、柴（荣）二姓。这就应了“其数有八”。僭窃交兴曰“小人道长”；兵连祸结使“生灵荼毒”。

    短暂的动荡，书法、绘画却在中国历史占有一席，继唐诗之后的“词”崛起。经济重心由黄河流域转往长江，海上贸易兴盛，中原舞台重心逐渐南移。汗青只书纷乱，文化柔敛内藏！真正运作的却是这股柔敛力量……

    第六课“惟天生水 顺天应人 刚中柔外 土乃生金”

    “惟天生水”水性柔、善、文、弱，这是新朝代的先天特性。大宋开朝就上演中国历史上一场无血革命，著名的“陈桥兵变、黄袍加身”宋太祖赵匡胤被拥立为帝。不是披上黄袍就是真命天子，历史证明他的登基是顺应天命。太祖在“杯酒释兵权”展现高度政治智慧，根绝了兵变之源，对前朝各国的皇帝、大臣均未大加杀戮，同时树立宋朝不杀大臣、言官的家法，为中国政治史写下新的一页。俭约自持，仁政爱民，知人善任，修生养息，怀柔以安天下，顺天命也应人心！

    宋朝“强干弱枝”的政策，军事中央集权，造成对外积弱，这就是“刚中柔外”特色。刚“中”在五行属土，“地”成土中，此后天卦象（惟“天”生水是先天象），“土乃生金”指金朝是宋朝的最大外患，其实“金”泛指外患，这是必然，也是整个卦象的重点！整个宋朝外患不止，辽、金、元一个比一个强，没有强大的外患就彰显不出宋的“水”性。后天表面的人事，我们看到的是积弱的宋朝，称臣纳贡、割地赔款、苟安江南，武功弱到极点，军事几乎一败涂地。即使南北二宋各出现一撼锐劲旅砥“杨家将”与“岳家军”，却只能卫国不能复国，徒留“壮志情悲耻未雪”的感慨。历史的印象往往遮蔽真相，不要忘了继唐诗后，宋词隽永再创高峰，宋真正的兴盛在于不是凭藉武力向外扩张，而是向精神、思想、艺术、文学建树，为中国文明做了恒久的贡献。这个时代光芒四射的人物不是将才，而是思想家、文学家、艺术家、科学家，甚至是百姓工匠，他们共同缔造光辉灿烂的宋代文化！

    在唐文治武功达到顶峰之后，天意安排一段文治鼎盛武功不足的对比时代，让神州文化内藏这股似水般的力量、特质展现出来。老子曰“天下柔弱莫过于水……弱之胜强，柔之胜刚，天下莫能知，莫能行”，从这个角度看，二宋与辽、金长期的对峙，辽金极力入主中原建朝称帝，导致却是契丹、女真族汉化。过程中辽人敦佛、金人崇儒，儒释道三家思想在其中扮演着发酵性的影响，就是这股力量超越种族、语言等凡间隔阂，自觉不自觉地融入其中成为其中，为神州文化增添更多的色彩。当蒙古人入主中原时，反而将北方汉、金、辽人视为汉人，南宋人称为南人，整体都视为汉人，显示汉化的程度。

    就宋与外患辽金元而言，辽的国祚210年，金朝120年，强大的元帝国只有89年，而积弱的宋朝却维持了320年，何谓强弱，耐人深思。史学家一直大惑不解，二宋腐败的军队，毫无作战能力，何以屡屡展现出坚强的防御力量？蒙古铁骑东征西讨，战无不胜，攻无不克，灭宋却成一个艰苦的长期战争。显而易见的因素就是文治维系着民心不失，是全民意志弥补军事缺陷。毕竟天意不循人情，至于有史以来首次整个汉民族沦落到异族统治，亡国哀恸情何以堪，这是下一段历史另有天意安排，其实宋、元各代表一段对比时期，就说用“刚中柔外”代表二宋确实深具意义！

    北宋初另一个暗泄天机巨著悄然临世，邵雍以《梅花诗》将“未来”化成“史诗”十首。说宋“山河虽好非完璧，不信黄金是祸胎”外患天定；“三百年来终一日”国祚三百早命定。历史与未来只在一线间，与其说造化弄人，不如说人迷失在岁月时光中！


神本文化成绝响 三教诸子行世间

    电视系列片《回归》第一集 源流

    五千年的中华文明是从“人文初祖”轩辕黄帝开始的。相传黄帝身边的一个史官仓颉造了字。然而有关五帝的记载，中国的史料是如此苍白，在汗牛充栋的史书中，有关夏、商与西周的记载也仅是九牛一毛。

    在距今2500多年前，当中华文明走过了她一半岁月的时候，历史上演了天地间第一个变局，数百个诸侯国家兵戎相见、弱肉强食，纷飞的战火整整燃烧了五百年。随著这场长达500年的阵痛，诞生了中华历史记载的一个飞跃，《左传》、《春秋》、《战国策》、《国语》和《吕览》相继出现。道家、儒家、兵家、墨家、法家、纵横家、阴阳家等等等等诸子百家各种学说也在这长达500年的乱世奇局中呱呱坠地，这场“百家争鸣”的壮观场面比欧洲的文艺复兴早了将近2000年。

    诸子百家各树一帜、竞相争鸣的时代似乎是中华文化、思想与智慧大发展的时代，然而就在此时，被后世尊为大成至圣先师的孔子却临风长叹，他对弟子言偃说：“大道之行的时代，以及夏商西周的贤王治世我没有赶上，但是古书中有记载。大道之行的时代，天下为公，选拔贤明而有能力的人治理社会，人人诚实守信，和睦相处，不把财产视为私有，而把劳动视为美德，没有阴谋和盗贼。可是现在大道已经没落了，天下成了统治者的家天下，父死传子，兄终弟及，人们仅仅照顾自己的亲属和子女，货力为己、各私其私。”孔子晚年的时候，喟然叹道：“凤凰不再飞来，河图不再出现，我也很久没有梦到周公了。泰山啊，将要崩颓；梁柱啊，将要坠毁；圣人啊，将要枯萎了。”

    自从汉武帝“罢黜百家，独尊儒术”之后，后代的君臣士民无不视孔子之言为圭臬。然而谁能知道，孔子所推行的仁义真的是终极智慧吗，为什么大智慧的孔子却只能发出“大道没落”的无奈哀叹？

    就在孔子周游列国，推行他的仁义哲学、克己复礼的时候，和孔子同时代的另一位大觉者老子却在他千古传世的《道德经》中说：“失道而后德，失德而后仁，失仁而后义，失义而后礼”，无疑老子认为道德远远高于仁义，故曰：“大道废，有仁义。”

    老子继续阐述道： “智慧出，有大伪；六亲不和，有孝慈；国家昏乱，有忠臣。”在现代人的概念中，仁义、智慧、孝子、忠臣的出现都是值得庆幸的喜事，然而老子却认为这些都是大道没落、社会混乱的结果。

    无独有偶，在西方的《圣经》上也记载了这样一个众所周知的故事：夏娃受到蛇的诱惑，吃了伊甸园智慧树上的果子，从此可知善恶，然而知善恶后的亚当和夏娃却被上帝逐出了伊甸园。东方道家的经书，和西方宗教的《圣经》竟然对智慧的认识如此相似！

    从诸子百家开始，历代思想家历时2500年呕心沥血、皓首穷经地上下求索，那倍受孔子和老子所推崇的如长虹经天的大道又是什么？他从何而来？因何没落？又是何时没落？是否宇宙中还存在着一种力量，可以正本清源，扭转乾坤？

    当我们倒树寻根地探求大道的时候，我们不得不面对一个无法回避的问题：人最初从哪里来？

    進化论说：人是从猴子進化为人的。然而正是提出進化论的达尔文，在《物种起源》的绪论中说了这样一段话：“我清楚地认识到，本书所讨论的几乎没有一点不能用事实来作证，而这些事实又往往会直接引出同我的结论正相反的结论。”他在后面又用了整整两个章节的篇幅来论述他这个“学说的难点”。在第六章的开头，达尔文战战兢兢地说：“有些难点是这样的严重，以致今日我回想到它们时还不免有些踌躇。”令人不可思议的是，这一无法自圆其说、处处充满破绽的進化论却被荒唐地称为十九世纪三大科学发现之一，并堂而皇之地写進了教科书中，成了人类神化自我，离经叛道的最有力的工具。

    历史悄然走到了二十世纪的最后一年，在浩如烟海的图书中出现了一套由多位世界著名考古学家编撰的《世界伟大考古纪实报告》系列丛书。该丛书通过《水晶头骨之谜》、《上帝的指纹》等八个分册图文并茂地展现了世界考古工作的重大发现。地球上沧海桑田的变迁几乎抹去了一切文明的痕迹，然而侥幸保存下来的零星遗迹所展现出来的却是：在亿万斯年以前，被我们视为史前洪荒时代的野蛮人却具备着连现代人都无法望其项背的超级文明。百慕大海底的高200公尺的金字塔；加蓬共和国20亿年前的核反应堆；2亿6千万年前人类脚印的化石；凝聚著天文、历法、几何学和数学知识精华的埃及金字塔；至少在6000多年以前从高空测绘的南极地形图等等等等，不一而足。当越来越多的无可辩驳的证据呈现在光天化日之下的时候，我们已经知道進化论不过是一种假说，一个笑话，然而我们仍然不知道的是史前的文明魂归何处？如何还原出人类真实的历史？

    世界上任何一个民族的历史都以神话开始。令人震惊的是，无论全世界有多少民族，无论他们相距万水千山，他们却有着一个共同的传说：神用泥土造了人。

    中国人的《太平御览》上说，女娲用黄土捏成了泥人，这些泥人便有了生命。

    《圣经》上说，上帝就用地上的尘土造人，将生气吹進他的鼻孔里，他就成了有生气的人，名字叫亚当。后来上帝让亚当沉睡，取下他的一条肋骨，造成了一个女人，名字叫夏娃。

    新西兰的土著毛利人传说，有一位神，叫做塔内，他取河边的红泥，按照自己的形象用自己的血捏成一个人，做成后，就向这个泥人的嘴和鼻子里吹气，使他活起来。

    澳大利亚的造人神话是这样的：创世者庞德一杰尔用他的一把大刀割下三大块树皮。他在一块上面放了些泥土，用他的刀把泥调好，把一部分泥放到另一块树皮上面，造成一个人形。然后，他使劲往泥人的嘴里、鼻孔里和肚脐里吹气，这些小人立刻动了起来，围著神又蹦又跳。

    在非洲白尼罗河生活的希卢克人的神话说：创世者乔奥克决定创造人类，他拿起一块泥土，对自己说：我将造人。 古希腊的神话说：神从地球内部取出土与火，派普罗米修斯和埃皮米修斯兄弟二神，分别创造动物与人类。至今生活在北美洲亚利桑那州的皮马人认为，是大地之主创造了世界上的一切，他又造了一个漂亮的泥像，并称这个泥像为人。阿拉伯的创世神话说，上帝派阿兹列来创造人，他取了一些泥土来到阿拉比亚，然后造成了一个人形，并把这个泥人放到一个地方，使它慢慢变干。过了40天，当泥人变干以后，上帝给了他们生命，并赋予他们理性的灵魂。 南美奎什玛雅人的圣书中写到：最初的世界什么都没有，只有造物主特帕和古库马茨，他们想造一种灵物。于是，他们用泥土造了一个人。

    以上虽然只是几例造人的神话，但它们涵盖的地区却遍及全球的所有大陆：中国、中亚、新西兰、澳大利亚、非洲、古希腊、阿拉伯地区和美洲。可以想见，在没有任何远程交通工具，更不要说文化交流的原始社会，在地球的所有陆地上都流传著一个相同的神话，绝非巧合。

    如果人真的是神造的，在最初的那些日子里发生了什么？我们已经无从考证那些已经灰飞烟灭的史前文明了。但幸运的是，我们也许可以从文明古国的典籍记载和口耳相传的神话传说中找到人之初的零星线索。

    世界上曾经出现过四大文明古国──巴比伦、埃及、印度和中国，他们都有着悠久的历史，也都曾为人类创造过辉煌灿烂的文化。但是，各文明民族创造的文化，都经历了生灭消长，此伏彼起的历程，如古埃及文化、巴比伦文化都于两千年前就趋于黯淡了；印度的哈拉巴文化被来自中亚的亚利安人扫灭；创建过太阳金字塔的玛雅文化，也衰败于中美洲丛林；光焰万丈的古希腊文化，则被罗马所取代；罗马文化又因日耳曼蛮族的入侵，而毁灭殆尽。唯有崛起于东亚大陆黄河流域和长江流域的中华文化，在坎坷跌宕中延绵发展数千年，经历改朝换代，分分合合，却始终未曾中绝，形成了博大精深的独特文化体系，也成为了世界史上唯一的“连续性文化”。

    中国人自称是炎黄子孙，《史记》称黄帝、颛顼、帝喾、尧、舜为五帝。《四库全书》中还收录了唐代司马贞的《补史记三皇本纪》，其中记述了五帝以前的三皇，即伏羲、神农和女娲的事迹。传说中伏羲和女娲都为风氏，属于兄妹关系。

    女娲氏末年，水神共工氏与火神祝融氏发生战争。共工氏打败了，一口怒气无从发泄，就用脑袋撞不周山，结果“天柱折，地维缺。”女娲乃炼五色石以补天。断螯足以立四极，聚芦灰以止滔水。

    伏羲氏的母亲叫华胥，因为在雷泽这个地方踩了大人的脚印而怀孕，十二年后生下了伏羲。《东周列国志》上说伏羲按照周天之数以及五行制作了乐器瑶琴，按照凤凰的羽翼形状制作了乐器箫。《三皇本纪》上说伏羲“蛇身人首，有圣德”。他教给人使用文字符号来代替结绳记事，使用渔网来捕鱼，蓄养家畜做为食物。并“仰则观象于天，俯则观法于地，观鸟兽之文，与地之宜，近取诸身，远取诸物，于是始作八卦，以通神明之德，以类万物之情 。”

    《春秋元命苞》中说神农氏出生三个时辰就会说话，五天以后就可以走，七天以后牙齿就长齐了，到三岁的时候就知道如何种植庄稼。《淮南子 修务训》上说神农看到百姓经常因为饮食不当而中毒或受到疾病的伤害，于是按照土地的燥湿肥硗高下“教民播种五谷”。有关神农氏最著名的传说莫过于“尝百草”了。一开始神农因为亲尝百草而一日中毒70多次，后来他得到了一条红色的鞭子。他“以赭鞭鞭草木”就会知道草木的“平毒寒温之性”，从此中华民族开始有了医药。

    从这些史书记载和民间传说中，我们可以看出，三皇除了有大圣德以外，还具备着大神通。当人类刚刚被创造出来的时候，神为了人能够生息繁衍，亲自传给人必要的生活能力，同时开创了一段人神同在的文化。稚嫩的人类就这样在神的呵护下，一步步地迈出了摇篮。在《圣经》的“创世纪”中也有亚当和夏娃被赶出伊甸园后，“耶和华上帝为亚当和他妻子用皮子作衣服给他们穿”的记载。

    上古民风十分纯朴，人们仰承甘露、俯吸醴泉，日出而作、日落而息，不知乐生、不知恶死，过著一种完全顺乎自然的生活。《黄帝内经》的《上古太真论》中说：“上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。”老子曰：“道法自然，”当人完全顺乎自然而生活的时候，就是处在一种虽然没有修道，但是却在道中的状态。

    人神同在的时期一直持续到了五帝时仍未断绝。《太平御览》卷十五中说蚩尤起兵攻伐黄帝。双方在涿鹿展开大战，蚩尤做法术降下大雾，一连三天也不散，黄帝乃令风后作指南车，以分辨方向。《山海经•大荒北经》中说蚩尤请来风伯雨师，纵大风雨。黄帝请来一位叫“魃”的天女，止住了大雨，遂杀蚩尤。

    人神同在的时期在希腊神话中也有记载。公元1870年，德国人谢里曼在土耳其的西沙里克挖掘出了特洛伊城的遗迹，从而证实了《荷马史诗》中记述的希腊人与特洛伊人之间的战争并非空穴来风。长篇叙事诗《伊利亚特》的第二十卷题目为“众天神奔向战场，各显神威。”几乎所有希腊神话中的神只都卷入了特洛伊战争，如宙斯，赫拉，波塞冬，赫尔墨斯，阿波罗，阿瑞斯，雅典娜等等。

    与《伊利亚特》所描述的人神混战的场景在中国也出现过，这就是明朝许仲林所著的《封神演义》。老子、元始天尊与通天教主共同签押封神榜，由元始天尊交给姜子牙。武王伐纣之时，绝大多数的神以及道术之士都在这场大战中阵亡，灵魂被招引到封神台中。战争结束以后，姜子牙按照封神榜上的封爵，按照这些灵魂的善恶将他们封为三界内不同的正神或恶煞。那些未在战争中阵亡的神，如杨戬、哪吒、李靖、雷震子等也告别武王、隐居修炼，从此不再出世。

    神本文化终于降格成了人本文化。

    “大道废，有仁义”，近而言之，孔子哭著对子贡说“天下无道久矣”[24]的时候，儒家仁义思想已经系统化，远而言之，当武王伐纣后，所有的神都离开人间的时候，一部真正的人类历史就开始了。不语怪力乱神的孔子学说来源于周武王的弟弟周公旦。

    就在孔子出世的前几年，南亚大陆上还诞生了一位惊天动地的人物，他就是被后世人称为大雄世尊的释迦牟尼佛。释迦牟尼佛出世的时候也是印度正处在一个变乱的时候。当时古印度唯一的宗教婆罗门教已经走入末法时期，代之而起的是各种不同的修行团体，比较有影响力的有六师外道，六十二见和六派哲学等等。同时印度全境并未统一，仅仅在《长阿含经》中记载的就有十六个比较大的国家，如舍卫国，摩竭提国等等。就在这样一个被称为五毒恶世的古印度，释迦牟尼佛横空出世，有教无类，普渡众生。

    在孔子与释迦牟尼出世500年后，在中亚的以色列也诞生了一位大觉者，他就是基督教的创始人耶稣。耶稣出世的时候，以色列也处于一个动荡的时期。《旧约全书》的《出埃及记》中说摩西带领犹太人离开埃及的时候，耶和华在西乃山给摩西传十戒，规定了犹太人不能做的十件事。然而犹太人却经常背叛十戒，不但拜偶像，而且供奉外邦的邪神。以色列国因此先后被亚述、巴比伦、波斯、希腊和罗马吞并。耶稣出世时，正是罗马帝国皇帝奥古斯督统治以色列时期，犹太教当时也分裂成了几个教派，如法利赛派，撒都该派，奋税党和艾尼塞派等等。就在这种外族入侵，教派混杂的时候，耶稣以人像行于地上，传播福音，救难脱苦。

    无论是老子、孔子还是耶稣与释迦牟尼，他们都是在神离开人后，降生到人间来规范人的思想，其原因也正是因为人类道德开始走向衰败。正如耶稣所说：“康健的人用不着医生，有病的人才用得着。……我来本不是召义人，乃是召罪人。”宗教正是这种大道没落后人本文化的产物。在中国，春秋以后，儒释道三教并存，一部真正的人类历史从此拉开了序幕。


得道则四海归心 失道则天下大乱

    电视系列片《回归》第二集 兴亡

    白云千载，物换星移。孔子那一声“天下无道已久矣”的叹息又飘过了两千五百年。神州大地上，历经江山易主，分分合合，煌煌二十四史中看不尽多少天朝盛世的繁华，听不完多少国破家亡的悲音。“陋室空堂，当年笏满床；衰草枯杨，曾为歌舞场”，“原来姹紫嫣红开遍，似这般都付与断井残垣”，“流水落花春去也，天上人间！”为何胜地不常，盛筵难在，繁华落尽，兵连祸结，烽火连天？

    翻开《史记》第一卷，太史公为我们描绘了一个大道昌明的时代，五位贤君圣主统领天下，协和万国，他们分别是轩辕黄帝、颛顼、帝喾、唐尧和虞舜。

    轩辕黄帝在位时，九黎族的首领蚩尤作乱，传说蚩尤有八十一个兄弟，全长着猛兽的身体，铜头铁额，以沙石为食，凶猛无比。他们制造各种各样的兵器，侵略别的部落。黄帝征调诸侯的军队，在涿鹿之野与蚩尤决战，蚩尤令风伯雨师纵风雨和大雾，正在危急关头，九天玄女将兵信神符授与黄帝，最终蚩尤兵败被擒。平定蚩尤叛乱后，黄帝巡行天下，获得上天赐给的宝鼎，观测日月星辰运行的规律以制定历法，顺应天地四时的规律，推测阴阳的变化，讲解生死的道理，并驯养鸟兽蚕虫。帝德广布之下，“天不异灾，土无别害，水少波浪，山出珍宝”。

    黄帝归位以后，他的孙子高阳即位，就是颛顼帝。颛顼传位给帝喾，帝喾传位给尧。《五帝本纪》上说，尧帝仁德如天，智慧如神，他按照28星宿在天空中出现的方位来掌握春分、夏至、秋分、冬至等节气，将一年划分为春夏秋冬四季，并教民按照节令从事生产。

    尧在位七十年后的一天，他问掌管四方诸侯的领袖说，“四岳，我在位已经70年了，你们谁能顺应天命，接替我的帝位？”四岳回答说，“为人君者，当德配天地，光被四表，我们的德行都鄙陋得很，不敢玷污帝位。有一个叫舜的人，德行出众，或许可以担此重任。”四岳看到尧探询的目光，就继续说道：“舜是个盲人的儿子，他的父亲愚昧，母亲顽固，弟弟傲慢，但舜却能和他们和睦相处，尽孝悌之道，使他们不走向邪路。” 尧说，“好啊，我将令我的两个女儿下嫁给他，以观德于舜。”

    舜是冀州人，他曾经在历山耕田，在雷泽捕鱼，在黄河岸边做陶器。因为舜的道德教化，他耕田的地方，人们都能互相推让地界；他捕鱼的地方，人们都推让好的捕鱼位置；他制作陶器的地方，再也没有出现过次品。他无论住在哪里，那个地方一年就会变成一个村落，两年就会变成小镇，三年就会变成一个大都市了。尧认为舜很好，就让他担任司徒之职，于是百姓就都懂得了父义、母慈、兄友、弟恭、子孝的道理；舜管理百官，百官制事就有条不紊；舜接待诸侯宾客，远方的客人就变得庄敬和悦了。最后，尧让舜到山林川泽去，赶上暴风雷雨，舜也没有迷路误事。尧认为舜圣智圣德，就让舜代行天子之政，以观天命。

    舜于是观测北斗七星以判断政策得失，祭拜上帝和天地四时，又祭祀名山大川和各路神祗。接着他召见诸侯；协调校正四时节气；统一音律和度量衡的标准；修明五种礼仪；按照四方诸侯公、侯、伯、子、男这五种封爵分发给他们象征瑞信的五种玉圭；宽减五种刑罚。舜又每五年一次巡行天下，向诸侯讲述治国的道理。

    尧知道自己的儿子丹朱不贤，就没有把帝位传给他。尧说：“把帝位传给丹朱，虽然丹朱得利但是天下人受害，不传给丹朱，虽然丹朱不得利但是天下人得利。总不能为了一个丹朱害了天下的人啊。” 尧观政于舜20年后，让舜接掌天子之位，又过了28年，尧帝驾崩，百姓悲哀，如丧父母。舜治丧三年，然后将天下让给丹朱，自己避居南河。但是来朝觐的诸侯都到舜那里去而不朝觐丹朱，诉讼的人也来找舜而不找丹朱，讴歌者讴歌舜而不讴歌丹朱。舜说，“这是天意啊！”这才登临帝位。

    尧舜治世之时，百姓摄受教化，敬天畏神，自我约束，传说当时“景星耀天，甘露下降，行人让路，犬无吠声，稻生双穗，夜雨昼晴”。诗人屈原歌颂这段盛世时唱道：“皇天无私阿兮，揽民德焉错辅；夫维圣哲以茂行兮，苟得用此下土”（上天对一切人都是公正无私的，见有德的人就给以扶持。古代的圣王贤君德行高尚，才能够享有天下的土地）。

    黄帝曾经在崆峒山上向仙人广成子求道，他和老子一起并称为道教始祖，加之上古人神杂处，民风淳朴，从黄帝开始，五帝的统治都自然承传了道家清静无为的治国方略。孔子赞叹说：“无为而治者，其舜也与！夫何为哉？恭己正南面而已矣。”回顾这段天下为公，大道昌明的历史，我们可以看到，人类的文明之初是一个对天地诸神谦卑敬虔的时代，君王德配阴阳、允恭克让，百姓过着童真般无忧无虑的生活。

    云卷云舒，花开花谢，当历史走到春秋末年的时候，大道之光终于暗淡了下去。再也看不到尧舜禅让的谦恭，只见到为争权夺利，父子反目，兄弟相残；再也不闻舜帝弹五弦琴，歌《南风》之诗，只听到刀枪并举，杀声震天；再也想不起“故远人不服，则修文德以来之”的谆谆告诫，只留下腥风血雨，诡诈迭出的记载：“弑君三十六，亡国五十二，诸侯奔走而不保社稷者不可胜数”。

    公元前524年，孔子已经27岁了。有一天，他忽然对弟子南宫敬叔说，“周守藏室的史官老子，是个博古通今之人，他明白道德的根本，我要去拜访他。” 南宫敬叔就架起一辆马车，不远千里，带孔子前往求教。

    孔子对老子说：“大道不行，仁义不施，战乱不止，国乱不治，而人生苦短，我为不能有功于世、不能有为于民而感叹呢！”老子回答道：“天地无人推而自行，日月无人燃而自明，星辰无人列而自序，禽兽无人造而自生，此乃自然为之也，何劳人为乎？人之所以生、所以无、所以荣、所以辱，皆有自然之道。顺自然之理而趋，遵自然之道而行，国则自治，人则自正，何须津津于礼乐而倡仁义哉？津津于礼乐而倡仁义，则违人之本性远矣！”

    临别前，以自隐无名为学的老子又告诫孔子说，“我听说，良贾深藏若虚；君子有高尚的品德，外表却谦恭得象一个愚钝的人，你此去后，应去骄气于言表，除志欲于容貌。否则，人未至而声已闻，体未至而风已动，张张扬扬，如虎行于大街，谁敢用你。”孔子回到鲁国三天没有说话，弟子怪而问之，孔子说，“鸟，吾知其能飞；鱼，吾知其能游；兽，吾知其能走；罗网可以捕获野兽，弓箭可以射下飞鸟，丝线可以钓到游鱼。至于龙，它乘风云而上天。我见到的老子就是一条龙啊！”

    孔子晚年总结自己的一生时又说道：“我十五岁的时候就立志求学，到三十岁的时候才有所成就。”谁能说不是27岁时与老子的会面，以及随后三年对老子金玉之言的琢磨体悟，才让孔子豁然开朗呢？当后代君王罢黜百家，独尊儒术的时候，他们的治国方略中怎能没有老子的智慧、大道的余辉？

    公元前5l6年，周王室发生内乱，老子看到周敬王和王子朝兄弟相残，就离宫归隐，骑青牛，欲出函谷关。函谷关守将尹喜夜观天象之时，见东方紫云聚集，其长三万里，形如飞龙，正滚滚向西而来，心知老子将至，就派人清扫道路四十里，夹道焚香，以迎圣人。尹喜对老子说，“您就要隐居了，请为我们写一本书吧。”老子感其诚意，写下《道德经》五千言后，飘然西去，“莫知其所终”。

    老子终于走了，孔子也相继离去，中原又见证了两百多年规模史无前例的大厮杀。公元前221年，秦王嬴政终于吞并二周，扫灭诸侯，“招八州而朝同列”，建立了中国历史上第一个大一统封建王朝。

    成汤伐桀的时候曾经写下《汤誓》说：“不是我这个小子敢于作乱，因夏桀无道，我畏惧上天，不敢不去征伐他。” 武王伐纣时也说：“纣王罪恶深重，自绝于天，毁坏天地人的正道，现在我姬发要恭敬地执行上天的惩罚。”五帝三皇时代，兴兵不以杀戮为事，而以天道为先，兵力最多不过两三万人。然而秦王统一天下，却全凭大兵团作战，以杀立威，每一用兵，动辄斩首数十万人，“攻地以战，杀人盈野，攻城以战，杀人盈城”，“一将功成万骨枯”。

    秦王统一中原以前，他的太尉尉缭说：“我从秦王这个人的长相和声音可以知道，他残忍而少仁德，中怀虎狼之心，一旦得志于天下，百姓皆为鱼肉矣。”不幸的是，尉缭言中了。秦王认为自己兴义兵，诛残贼，平定天下，其功业“自上古以来未尝有，五帝所不及”，乃采三皇五帝之尊号，自称皇帝，并说：“朕为始皇帝。后世以计数，二世三世至于万世，传之无穷。”

    尧帝登临帝位的时候，天下有诸侯国上万个，故《尚书》有云“协和万邦”。夏商之时，诸侯数以千计。武王伐纣后，又分封诸侯八百。以当时之版图，每个诸侯国都处于“小国寡民”的状态。这与秦王朝扫灭六国后建立起“普天之下，莫非王土；率土之滨，莫非王臣”的庞大帝国形成了鲜明的对比。

    “小国寡民”者，道家之理想国也。国小而民弱，君王百姓皆深知人力微薄，就自然保持了对天道的谦恭，纵有不道之事，也为害不烈。看一看秦始皇的所作所为就会知道：大一统的建立，帝国庞大的人、物、财力的聚集，和权力的高度集中，放大了秦始皇山河在握，言出法随，八荒六合，唯我独尊的野心。失去对昊天上帝的敬畏，一个渺小而脆弱的人竟要“欲与天公试比高”了。

    称帝以后，秦始皇并未偃武修文，刀枪入库，马放南山。与此相反，他频繁用兵，开疆拓土，征发数十万人三攻岭南，占领百越之地(今广东、广西及越南北部)；又派蒙恬率领三十万大军北击匈奴，“却匈奴七百余里”，收复内蒙古河套一带，令胡人再不敢南下牧马。当时秦朝的疆土东到朝鲜、西到兰州、北至辽东、南至百越，四海之内，江山一统。

    为方便出兵和出巡，秦始皇又以咸阳为中心，拆掉沿路的关隘壁垒，修筑了通往全国各地的驰道：北至辽东，东至胶东半岛，西南至巴蜀之地，南到江浙和广东一带。驰道宽七十米，路面平整，可允许五十辆马车并行，每隔六米种植一棵大松树，“东穷燕、齐，南极吴、楚，江湖之上，濒海之观毕至”。

    为抵御匈奴，始皇征发军队民夫共百万之众，于草原、沙漠、绝壁、河流及崇山峻岭之间修筑万里长城。又从咸阳向北，挖山填谷，修筑700公里直道。他还派人疏浚鸿沟（河南汴河），通济、汝、淮、泗诸水。又令监尉史录修灵渠，沟通湘江和漓江。

    为防止百姓反抗，秦始皇将国土分为三十六个郡县；将天下所有的兵器收集起来，在咸阳销毁，铸成十二个重达十二万斤的铜人。并下诏改年始，易服色，书同文，车同轨，统一货币，统一度量衡。钳制思想言论，“废先王之道，焚百家之言”。

    汉初的儒生贾谊说，始皇以华山为城，以黄河为护城河，“据亿丈之城，临不测之溪以为固，良将劲弩守要害之处，信臣精卒陈利兵而谁何？天下以定，秦王之心，自以为关中之固，金城千里，子孙帝王万世之业也。”

    秦始皇的丞相李斯是法家的代表人物。法家治国纯靠权谋、杀戮和酷刑。一部《韩非子》，其诈术阴谋波谲云诡，只见威而不见德，只知利而不知义。秦始皇采纳了法家的严法酷刑治理万民，一人犯法，株连九族，一家犯法，邻居连坐。绝无道德教化，“事皆决于法”，“以吏为师”。酷刑的滥施和刑狱的无限扩大带来无尽恶果，秦朝人口一共两千万，囚徒却有两百万之多。

    箕子是殷纣王的亲属，纣王最初制作象牙筷子的时候，箕子就悲叹道：“他现在用象牙筷子，以后就一定会用玉杯喝酒；等有了玉杯，他就会想穿华丽的衣服，住辉煌的宫殿了。奢侈豪华从此开始，国家再也无法振兴了。”箕子不会想到，纣王的淫侈无度与秦始皇相比，不过是九牛一毛而已。

    “六王毕，四海一，蜀山兀，阿房出。覆压三百余里，隔离天日。”始皇称帝以前，每灭掉一个诸侯，就按照该国宫室的样子，在咸阳北面的山坡上進行仿造，并把虏来的美人和钟鼓乐器放在里面。称帝九年以后，始皇嫌宫殿狭小，就征发七十万囚徒修筑阿房宫，木料皆取自四川，转运数千里。在关内建了三百座宫殿，关外建了四百座，之间都以天桥甬道相连，极尽奢华之能事。杜牧在《阿房宫赋》中说，“燕、赵之收藏，韩、魏之经营，齐、楚之精英，几世几年，摽掠其人，倚叠如山。一旦不能有，输来其间。鼎铛玉石，金块珠砾，弃掷逦迤，秦人视之，亦不甚惜。”

    除了修筑宫殿外，秦始皇又征发七十万囚徒，挖通骊山修筑寝陵，其中以水银做成百川和江河湖海，以珍珠宝石做成满天星斗，用娃娃鱼的油脂做成火炬，并密布机关。极尽人间巧思。

    老子曰：“故飘风不终朝，骤雨不终日。孰为此者？天地。天地尚不能久，而况于人乎？” 威名赫赫，不可一世的秦始皇终于病死在沙丘。

    人啊，在无量无际的宇宙时空中，你原本如此的渺小和脆弱，但却为什么要竭力表现自己的伟大和聪明？《道德经》上说“兵者不祥之器，非君子之器，不得已而用之，恬淡为上”，秦始皇却偏要穷兵黩武；《道德经》上说“见素抱朴，少思寡欲”，秦始皇却偏要穷极奢华、浪费无度；《道德经》上说“自是者不彰”，秦始皇却偏偏刚愎自用；《道德经》上说“自伐者无功”，秦始皇巡行天下时，却偏要每到一处，就封山刻石以宣扬自己的功德；《道德经》上说“以正治国，以奇用兵，以无事取天下”，秦始皇却偏要滥用民力，完成一个又一个移山填海的大工程；《道德经》上说“太上，不知有之；其次，亲而誉之；其次，畏之；其次，侮之，”秦始皇却一定要让黎民百姓“畏之、侮之”；《道德经》上说“法令滋彰，盗贼多有” “夫乐杀人者，则不可得志于天下矣”，秦始皇却偏偏制定严酷的法令，视人命如草芥。

    秦始皇啊，这个将人的力量和意志发挥到了极致的秦始皇，不依天道而行，怎能不碰得头破血流呢？在他死了三年后，那个他想传给子孙，万世不替的王朝就土崩瓦解了，这难道不是对他最大的讽刺吗？

    秦始皇死了，庞大的帝国转眼间分崩离析，接着就是又一场诸侯国之间你死我活的厮杀。看看中国的历史吧，从楚汉相争、七王之乱到王莽改制、三国攻伐；从西晋八王混战、五胡乱华到东晋偏安、南北朝对峙；从唐朝安史之乱、黄巢起义到五代十国；从宋朝契丹、女真入侵到忽必烈的铁骑；从明朝靖难之役、宦官为祸到土木堡之变；从鸦片战争、抗日战争到国共内战，自从大道没落以后，漫漫2500年历史，中华大地上黎民安居乐业，草木沾春的时间不到200年，其余的不是战争，就是各种天灾人祸。

    “长太息以掩涕兮，哀民生之多艰！”难道离道越来越远的人，就只能在兵火、天灾和疫病中苦苦挣扎吗？

    幸好，老子临行前留下了一部《道德经》；孔子采善贬恶，笔削《春秋》，大道在这些伟大的著作中还保留了最后一丝余辉，也成为后世君王开创盛世的最后一点保障。老子曰：“不欲以静，天下将自正。” “……我无为，而民自化；我好静，而民自正；我无事，而民自富；我无欲，而民自朴。”

    汉初的文景之治，唐朝的贞观之治，清朝的康乾之治，无不顺应了老子的思想。

    汉文帝在位二十三年，宫室、园林、狗马、服饰和车驾，一点也没有增加。凡是对百姓不便的事情就予以废止。有一次汉文帝想建造一座高台，找来工匠一计算，需要上百斤黄金。汉文帝说：“这相当于十户人家的产业，实在是太贵了”，就没有动工修建。每当有天灾人祸，边境不宁的时候，文帝就反思自己的道德。他废止了肉刑和诽谤朝廷的罪名，招贤纳谏。修建陵墓，殉葬品不用金、银、铜、锡，只用瓦器；没有高大坟茔，保持山川原貌。文帝的遗诏说：百姓只要服丧三天，不得禁止婚嫁、酒肉、祭祀诸事，后宫夫人以下的宫女全都放回家。

    唐太宗贞观二年，有公卿启奏说：“今夏暑未退，秋霖方始，宫中卑湿，请陛下为自己建一楼阁以居之。”太宗回答说：“朕的身体确实不宜居住在卑湿之地，但是若是答应了你们的请求，花费又太大了。当年汉文帝要起露台之时，因珍惜物力而没有动工，朕的德行不如汉文帝，而花费却比他还多，我看还是算了吧。” 公卿启奏再三，唐太宗最终还是没有答应。贞观初年，太宗谓侍臣曰：“妇人幽闭深宫，情实可愍。我除了需要一些人帮我做些洒扫之事，要那么多妇女有什么用呢？”于是将后宫及掖庭前后三千余人放出宫外，为他们择偶。贞观二年，关中遇到旱灾。太宗对侍臣说：“水旱不调，皆为人君失德。朕德之不修，天当责朕，百姓何罪，而多遭困穷！我听说有卖儿女的，朕很怜悯他们。”于是派遣御史大夫用皇宫内的金宝赎回所卖的儿女，还其父母。

    康熙大帝，天纵聪明，圣文神武。八岁称帝，十六岁智擒鳌拜，二十岁开始平定三藩叛乱。后又收复台湾，三次亲征蒙古噶尔丹叛乱，北抗沙俄入侵，在拉萨设置住藏大臣，近代中华版图赖以粗定。《清史稿》上说康熙大帝“仁孝性成，智勇天锡。早承大业，勤政爱民。经文纬武，寰宇一统，虽曰守成，实同开创焉。”更难得他“圣学高深，崇儒重道”，深知“帝王之治，必以敬天法祖为本。合天下之心以为心，公四海之利以为利。”康熙在诏书中说“朕自幼读书，寻求治理。年力胜时，挽强决拾。削平三籓，绥辑漠北，悉由一心运筹，未尝妄杀一人。府库帑金，非出师赈饥，未敢妄费。巡狩行宫，不施采缋。少时即知声色之当戒，佞倖之宜远，幸得粗致谧安。” “从来与民休息，道在不扰。与其多一事，不如省一事”。这一切深合道家思想的治国方法开创了中国历史上的最后一个盛世。

    老子曰：“事物不符合道就会很快夭折”。纵观中华二十四史，难道不是验证了顺于道，则四海归心；逆于道，则天下大乱的至理吗？


源远流长华夏文明 后世不绝活水源泉（上）

    电视系列片《回归》:第四集 真知（上）

    被毁灭的古老文明

    “明月几时有，把酒问青天，不知天上宫阙，今夕是何年。”月球虽然离我们如此之近，但是有关它的天文常识中却包含着许多匪夷所思的秘密。比如说，月球的自转与公转周期绝对相等，这使得人类从地球上永远无法观测月球的背面。一直到1959年，前苏联发射了月球3号探测飞船，人类才第一次有机会看到了月球背面的庐山真面目。

    然而在中美洲的丛林中，玛雅人却在几百上千年前看似不经意地将月球背面的图案刻在了月亮神庙上。难道这些因为在武器上无法抵挡西班牙人的進攻而被征服的土著民族，竟然也曾经乘坐宇宙飞船到达过月球背面吗？类似这样不可思议的现象，在墨西哥的尤卡坦半岛、危地马拉和洪都拉斯等地层出不穷，玛雅人通过巨大的神庙、金字塔和刻在石头上的象形文字一再展现出他们高超的天文、历法和数学知识，辉煌的艺术成就，以及他们对这个世界、这个宇宙的深刻了解，许多甚至超出了我们现代人类的理解能力。这些奇迹都足以吸引我们屏住呼吸去探索、去倾听他们从那如梦如幻、烟雾缭绕的热带丛林中发出的声音。

    然而，公元1562年7月，由西班牙入侵者——神父狄亚哥•迪兰达亲手点燃的一把大火，却无情地吞噬了这一人类文明的结晶。成千上万的玛雅古籍抄本、故事画册和书写在鹿皮上的象形文字书卷被付之一炬，无数的神像和祭坛被砸毁。那些懂得玛雅象形文字的祭司则被送上了火刑柱。热带丛林中疯长的杂草迅速淹没了一个个被兵火洗劫的城市，玛雅文明也从此变成了一个失落的文明。

    类似这样的文明浩劫在这个地球上反复重演。公元前332年，马其顿国王亚历山大攻占埃及，在一片荒芜的土地上创立了亚历山大里亚城。他的继承人托勒密•索特一世在公元前295年开始兴建亚历山大里亚图书馆，通过购买和偷抢，历时250年左右，搜集了大约50万卷图书。这些图书包括古希腊、古埃及、古波斯和古犹太的书籍原本和抄本，也代表着当时西方文明的最高成就。然而在公元前47年，凯撒大帝占领埃及，他的军队焚毁了这些无比珍贵的典籍著作。

    1722年4月，荷兰海军上将雅各布•罗哥文发现了太平洋上的复活节岛。在这个神秘的岛上，到处都是巨石雕刻的人像, 高度从10米到20米不等，重量均在50吨以上，总数大约有1000个。岛上的土著只有两、三千人，他们不但没有能力完成如此庞大的雕刻工程，甚至在传说中也没有留下关于石头雕像的任何记忆。除此之外，岛上还有大量刻满了怪异象形文字的木版，这些文字连土著人也不认识。传教士们决定把这些木版当作野蛮人的象征予以烧毁。就这样，又一个记录古老文明的载体消失了。那些静默地凝视着大海的石像也变成了一个无法解开的谜团。一个个失落的文明，在今天却一再通过他们的建筑和遗迹展现出令现代人为之汗颜的超级智慧，然而往事已矣，逝者难追，那承载他们智慧的书籍却永远地消失了。

    《圣经》的“创世纪”记载，大洪水后，“天下人的口音、言语都是一样。”巴比伦人说：“来罢！我们要建造一座城和一座塔，塔顶通天。”耶和华降临，“变乱天下人的言语，使众人分散在全地上。”于是造塔和造城的工作就停止了。也许耶和华必须限制人的能力，以免他们为所欲为，所以《圣经》上才会记下这样的话：“耶和华说、看哪、他们成为一样的人民、都是一样的言语、如今既作起这事来、以后他们要作的事、就没有不成就的了。”

    “创世纪”中记载的另一件事，就是耶和华在亚当和夏娃吃了智慧树上的果子后，将他们逐出了伊甸园。中国古语有云：“天机不可泄漏”。如果说，从预言中我们看到神在细腻地控制着历史前行的每一步，那么是否因为那典籍中记载着夺天地之造化的奥妙玄机，神才决定将它们从地球上永远抹去？

    我们不得不再次把目光投向中国，这个地球上硕果仅存的古老文明，她的文化传承从文字一开始出现就从来没有中断过。

    中华文化九死一生

    和其他古老民族一样，中国的典籍在春秋之后的2500年中也经历了多次破坏，秦始皇焚书坑儒是中国文化史上的一大悲剧，除了有关占卜和医药的书籍外，其他书籍一概不许保留。西汉王朝建立以后，千辛万苦搜集到3390卷书，王莽末年又被焚烧。光武帝刘秀经过近百年的努力，使文化事业有了新的起色，但董卓入长安，愚昧的士兵竟拿书籍做“帐囊”。在以后的军阀混战中，凝聚中华文明的书籍“扫地皆尽”。北魏时，国家图书馆搜集到了近3万卷书，但在惠、怀之乱中又“靡有孓遗”；东晋南方社会比较稳定，国家图书馆藏有7万卷书，然而“周师入郢，咸自焚之”。唐前期搜集近10万卷图书，毁于安史叛军。

    从宋朝开始，中国历史上出现了一个神秘而有趣的现象—— “盛世修书”，除了最后也未被完全汉化的元朝外，每个朝代都要不惜人力、物力、财力地留下一部对前人智慧進行全面总结的大百科全书。北宋太平兴国二年，翰林学士李昉等人奉宋太宗赵匡义的诏命，利用皇家藏书的丰富资源，耗时六年修撰了一部总字数478万，共1000卷的巨著，上呈太宗御览，太宗遂命名该书为《太平御览》。该书中引用的古籍文献，十之八九都已失传，但是在这部百科全书中，人们仍得以一窥其中的断简残篇。宋朝灭亡以后，蒙古人统治中原不到100年的时间，随后朱元璋在1367年推翻元顺帝，建立大明朝。公元1399年，朱元璋的四儿子朱棣与他的侄子建文帝朱允炆之间爆发了争夺帝位的战争，史称“靖难之役”。朱允炆兵败自焚，朱棣入承大宝，改年号为永乐，成为明朝历史上最有作为的皇帝，这就是明成祖。明成祖元年，他组织了将近2000人，编写了一部规模浩大，包罗万有的巨型百科全书——《永乐大典》。这是一部两万多卷，三亿七千多万字的鸿篇巨著。

    顺治入关标志着大明朝的灭亡。公元1773年，乾隆皇帝下令开设四库全书馆，召集当时最顶尖的学者，历时十年的时间，编纂了中国古代最大的一部百科全书——《四库全书》。全书约八亿字，共七万九千卷，分经、史、子、集四部，包括儒家经典，历史、地理、传记、诸子百家学说、农学、医学、天文、历法、算法、艺术以及各种文学总集和专集等。无论是《太平御览》、还是《永乐大典》或《四库全书》，都是对上至先秦，下至编撰该书时中华民族各种知识和智慧的全面总结。而中华民族的四大发明中又有造纸和印刷术两项发明使得这种智慧的保存和传播成为可能。相比其他古老民族在大火中灰飞烟灭的辉煌文明，中华文化的幸运难道仅仅是巧合，还是其中另有深意？

    西方文明之初

    在大约两千五百年前，当中国处于春秋末年，群雄并起、百家争鸣的时候，在美索不达米亚平原，希腊文明也突然兴起。当中国涌现出老子、孔子、孙子的同时，希腊也涌现出一大批大名鼎鼎的哲学家——泰勒斯、毕达哥拉斯、德谟克利特、苏格拉底、柏拉图和亚里斯多德。也许这仅仅是时间上的巧合，但是这些东方和西方的智者却创造了一直绵延至今的两大完全不同的科学体系。罗素在他的《西方哲学史》一开始就说：“哲学和科学原是不分的。”实际上，希腊的这些哲学家也同时就是科学家。毕达哥拉斯是一个数学家，德谟克利特提出“原子论”，柏拉图精研几何学，而亚里斯多德则几乎是逻辑学和物理学的创始人。西方科学的发展一直到今天依旧传承了古希腊的哲学思想。

    让我们从一个现象来看一看西方科技的特点。毕达哥拉斯有一句名言：“万物都是数”。这种哲学思想造成了西方科学的整个体系都是建立在数学基础之上的，当牛顿写下《自然哲学的数学原理》时，数学那至高无上的地位就更无可动摇了。回到古希腊时代，欧几里德综合了柏拉图的几何原理和亚里斯多德的逻辑学，写出了长达两千多年也未做大的改动，甚至今天仍然是我们中学几何教科书的著作——《几何原本》。这本书从23条定义，5个公理和5个公设出发，推出了467条定理。其基本思想是，如果公理本身是正确的，推理过程也是正确的，那么得到的结论也一定是正确的。至于说公理本身为什么正确，古希腊的哲学家认为这方面无需证明。当我们周围的一些现代人嘲笑佛家弟子对佛的虔诚信仰时，不知道他们是否想过，他们所信仰的科学主义的基石其实也是一些未经证明而且无法证明的东西。

    公理的来源是人的观测。实际上我们却永远无法保证我们的观测就是真实反映了客观世界的原貌。打个比方说，这个宇宙中有许多天体是不发光的，发出的是肉眼看不到的电磁波，但是人们看不到它们的存在却并不等于它们不存在。而当人类使用各种望远镜将他们发出的电磁波转变为可见光的时候，我们实际看到的是那个星球在可见光频谱范围的投影。这就好比一个只能识别黑白的电视机，即使收到彩色信号也仍然要将信号转换成不同的灰度一样，我们只观测到了彩色在黑白上的投影，当然不是客观世界的真实情况。也许公理也是一样，由于某种更基本的因素造成了公理看起来是成立的、永恒的，我们看到的公理也不过是那些更基本的因素在可观测世界上的投影，只要那些更基本的因素稍有变化，公理和由此建立的整个西方科学体系都需要大幅度的修改，甚至会轰然倒塌。从牛顿的经典力学到爱因斯坦的相对论也许就是这种修改中幅度不那么太大的一个。

    文艺复兴

    让我们跳出刚才那似乎是哲学范畴的讨论，再来看看西方科学的发展史。公元前三世纪，古希腊被罗马帝国征服。从那时起，一直到公元十四世纪，古希腊的文明不但没有发展，甚至几乎完全毁灭。公元四世纪初，基督教在历经三百年的迫害后成为罗马国教，从那时起将近1000年的时间中，欧洲处于中世纪的教会绝对统治时期。十四世纪末，奥斯曼帝国入侵东罗马，许多学者带着大批古希腊和罗马的艺术珍品和文学、历史、哲学等书籍，纷纷逃往西欧避难。这使得西欧人有机会了解了古希腊辉煌的文明和艺术成就，一股汹涌澎湃的“希腊热”浪潮迅速席卷西欧，以佛罗伦萨为中心，古希腊和罗马的文化得以恢复和发展，这就是历史上著名的“文艺复兴”。

    文艺复兴实际上是古希腊哲学思想的复兴，在随后短短500年左右的时间里，西方科技取得了突飞猛進的发展，再次涌现出一大批科学家、艺术家和哲学家，如但丁、达芬奇、米开朗基罗、莎士比亚、培根、笛卡尔、牛顿、莱布尼兹、爱因斯坦、海森堡等等。

    数学和天文学得到了长足的发展，如笛卡尔创立了解析几何，牛顿和莱布尼兹各自独立地研究出了微积分，开普勒和牛顿则在天文学上成就非凡。这些科学上的发展从它规模和程度上来看可以说是对古希腊文明的革命，但是其本质里仍然承传了古希腊的哲学思想——观测、归纳公理和逻辑推理。即使如象征现代科学巅峰的相对论也概莫能外：因为相对论把“光速不变”和“相对性”作为无需证明的公理前提。换句话说，只要推翻了这两个前提中的一个，相对论就会变成空中楼阁。

    物质与能量的突破

    整个科学体系一直到“文艺复兴”后将近350多年的时间里，一直没有染指人类的生活，而是基本作为一个独立的体系在发展。然而到了十八世纪末期，西方文明突然发生了翻天覆地的变化，起因就是一个叫瓦特的人发明了蒸汽机。

    在瓦特发明蒸汽机以前，所有的纺织厂都是建在山谷里，利用高山上的水在飞流直下时产生的机械能带动纺织机的运转。蒸汽机的发明，是人类第一次掌握了把热能转化为机械能，从此纺织厂可以建在都市中。人类的文明也开始从工场手工业向机器大工业转变，“工业革命”正式开始。1807年，美国人富尔顿把蒸汽机装在轮船上，结束了航运中的帆船时代。1814年，英国人史蒂芬把蒸汽机装在火车上，开启了陆路运输的新纪元。到十九世纪三、四十年代，蒸汽机已经在欧洲和北美被广泛采用，这就是所谓的“蒸汽时代。”

    1831年，法拉第发现闭合线圈在切割磁力线的时候，会在线圈中产生感生电流，这也是人类第一次掌握了把机械能转变为电能，宣告了“电气时代”的到来。

    与此同时，西方化学史上也出现了一些划时代的事件。1808年，英格兰化学家道尔顿出版了《化学哲学新体系》，提出了原子作为化学反应最小微粒的学说。对于原子之化学属性的研究又使得苏联科学家门捷列夫在1869年2月做出了元素周期表。也许我们可以从下面这个简单的例子来看一看，为什么物理学和化学上的这些新发现对于人类文明的推進有着划时代的意义。

    人人都知道树木可以造纸，觉得这是再简单不过的事情了，不过琢磨一下会发现它背后的原因是很深刻的，这个过程同时涉及到两个方面：首先人必须认识到构成树和纸的基本成分都是一样的，也就是纤维，这是对物质认识的一面；还有就是我们掌握的能量必须可以把树木归还成纤维，并按照纸张的纤维排列顺序進行排列，就可以生成纸。这个例子基本上还是属于物理变化，也就是不改变分子的结构，仅仅改变分子的排列程序。如果对物质和能量的掌握更深一步，就是化学变化，改变的是原子的排列程序。比如我们可以用石油制造橡胶、沥青、塑料等等。

    对物质的探索和能量的掌握每当深入一步，人的生活都会发生很大的改变。蒸汽时代和电子时代的到来仅仅是因为人类掌握了一种能量的转变。化学的发展使人类可以发明合成材料。计算机的发明与其说是科学的進步倒不如说是技术的進步，因为数理逻辑早在十九世纪中叶就由布尔创立，从电子管到晶体管再到集成电路的演变过程只不过是人类认识到了半导体这种物质的特性而已。

    物理学的飞跃与困境

    从二十世纪初开始，物理学出现了一次大飞跃，一群朝气蓬勃的年轻人开始探索原子以下的微观世界。爱因斯坦提出了适用于微观世界的相对论，玻尔画出了原子的结构图，普朗克提出了量子力学的观点，海森堡证明了测不准原理。每一项重大发现都是对成熟的经典物理学理论和时空观的巨大冲击。

    第一颗原子弹的爆炸不但验证了爱因斯坦有关物质质量和能量之间的关系方程，更向人展示了微观世界的巨大能量。然而六十多年已经过去，人类科学在认识物质和掌握能量上的突破却举步维艰。设想一下，按照现代科学的认识，构成原子的基本粒子不外乎质子、中子和电子。如果我们有这样一口大锅，可以把一切物质熬成“基本粒子粥”，然后再按照我们的需要随心所欲地排列这些基本粒子，我们就可以点石成金，可以化一切腐朽为神奇，而且就象树木造纸那样方便。

    当然实际情况绝没有这么简单，仅仅将原子打碎成基本粒子所需要的能量不啻于原子弹的爆炸。这样大的能量对于只能熟练利用机械能或化学能的人类来说就象是一只蚂蚁要举起一棵大树一样。另一方面，人类对于微观世界粒子之间的作用力和行为特性知之甚少，又怎能随心所欲地操作和排列那些借助目前最大的显微镜也无法看到的粒子呢？

    事情到了这里还远远没有结束。1927年，海森堡发现了“测不准”原理，即微观粒子的位置和动量不能同时精确测定，因此量子力学就不能不表现出随机性，即粒子的运动是随机的：条件相同的情况下，可以有完全不同的结果。该理论推翻了传统科学和传统哲学中强调的因果性。接着，玻尔和海森堡又共同研究出了协变原理，即在微观领域進行观测的科学家们所观察到的事物与观测者观念和观测手段有关。这又打破了另一个西方科学的基本信念：存在一个独立于观测人之外的客观世界。粒子物理学家前不久提出的超弦场论，认为基本粒子的构成是一个弦，长度为1.66*10^-33厘米，如果要拉断这根弦则需要10^19电子伏特，这种能量相当于一个原子核裂变的100亿倍。人类不得不望着这个天文数字般的能量而徒唤奈何了。

    转换一种哲学

    在十九世纪末，整个的经典物理学——从牛顿的经典力学到麦克斯韦的电磁理论已经相当完善。科学家们认为辉煌的物理学大厦已经竣工，剩下的只有一些修修补补的小工作了。就连被公认的物理学权威开尔文勋爵也在当时的物理学年会上说：“未来的物理学真理，将不得不在小数点后的第六位去寻找了。”

    然而二十世纪初，物理学的两大突破——相对论和量子力学却打开了一个全新的领域。1905年，爱因斯坦发表了《论动体的电动力学》，第一次提出了相对论的理论。与众不同的是，在这篇文章中，爱因斯坦没有引用任何一篇前人的科学文献，而是完全按照他自己的哲学思想和科学思想创作的。爱因斯坦深受斯宾诺莎和马赫的哲学思想影响，他自己也多次说过：“与其说我是个物理学家，还不如说我是个哲学家呢”。量子力学的领军人之一海森堡同时也是一位哲学家，并著有《物理与哲学》一书。威尔杜兰在《西洋哲学史话》序言中说到：“各种科学都始于哲学，……科学仅能传授知识，只有哲学才能给以智慧。”可以毫不夸张地说，二十世纪物理学的突破，实际上是哲学的突破。

    狭义相对论打破了古老哲学中的绝对时空观念。速度的变化（观察者的运动）使时间具备了伸缩性，所谓“现在”的概念并没有绝对性。例如著名的“双生子效应”：一个宇航员高速航行若干年后返回地球，变得比他留在地球上的孪生兄弟年轻了。1915 年，爱因斯坦完成了他的广义相对论，突破光速极限的时空弯曲甚至可能导致时光倒流，从理论上人们可以走向过去，也可以回到未来。

    量子力学则打破了人们认为存在一个“客观”世界的观念，让科学重新变成了“形而上学”。西方科学就是建立在观测、归纳和验证的基础上的，如果第一环节都会因“测不准”而人言人殊、见仁见智，后续的归纳和验证当然也就彻底失去了基础。再往下微观世界发展下去，西方科学已经无路可走了。

    西方科学弊端和出路

    在文艺复兴的初期，即使包括象牛顿这样伟大的科学家也仍然对上帝心存敬畏。就在科学研究到达巅峰的时候，牛顿转而研究《圣经》，并说：“这最美丽的太阳、行星和彗星的系统，只能从一位智慧的、无所不能的神的计划与控制中产生出来。”人们也发现自然界原来是如此的和谐和壮丽，其构成之精妙让人怀疑造物主其实是一位最伟大的数学家。

    然而人与自然和谐相处的日子却随着科学的发展渐行渐远了。科学上的辉煌成就冲昏了人类的头脑，对于自然一知半解的人开始妄自尊大。康德说：“给我物质，我就能用它造出一个宇宙来。”拉普拉斯对拿破仑说：“陛下，我不需要上帝这货色。”尼采则宣布：“上帝已死”。自然界不是上帝造的，因此我们无须敬畏和爱惜，可以随意“开发”、“征服”、“改造”，成了许多现代人的理念。而進化论的出现更進一步把人推离了神。

    西方科学的一条指导思想是，把被研究的对象从环境中割裂出来，再進行抽象，因此其结果通常是不考虑该对象与环境的互动，也抛弃了操作该对象时对环境的影响。目前我们看到的大气污染、温室效应、厄尔尼诺、滥砍滥伐、水土流失和沙漠化都是现代人类利用这种思想和科学手段去“改造自然”的恶果。

    没有了永恒的造物主，没有了最终的善恶标准的裁决者，谁拥有能量、谁拥有了权力，谁就可以为所欲为。这样的思想不仅造成了人类道德上的灾难，也造成了生态上的灾难。美国科学家莱斯特布朗在他一本著作的扉页上写下这样一句发人深思的话：“我们不是继承父辈的地球，而是借用了儿孙的地球。”

    面对现代科学的困境和弊端，也许我们必须转换思维，从中国那宏大而深刻的东方哲学体系中去寻求答案了。


源远流长华夏文明 后世不绝活水源泉（下）

    电视系列片《回归》：第五集 真知（下）

    “滚滚长江东逝水，浪花淘尽英雄，是非成败转头空，青山依旧在，几度夕阳红。”

    大约5000多年以前，埃及、巴比伦、印度和中国几乎在北非、中东、南亚和东亚那几条世界上最长的大河两侧同时崛起，各自独立创造出辉煌的文明。

    时间的流逝给我们留下了无数的谜团，在柏拉图《对话录》中记载的亚特兰蒂斯文明已葬身海底；埃及那写在羊皮和纸莎草纸上的象形文字毁于战火；巴比伦那刻在泥板上的楔形文字淹没于漫漫黄沙之中；玛雅人的典籍被西班牙人焚毁；哈拉巴文化遗址发掘出来的石刻楔形文字象天书一样无人能够辨识。这些文明的毁灭无声无息，让我们无法猜想是什么样天崩地裂的劫难将这些深刻的智慧真知一一摧毁，仅仅留下了中国作为人类曾经沧海的见证。

    古埃及、古巴比伦、古波斯和古希腊的文明香火也许随着亚述、波斯、希腊、马其顿和罗马帝国的武力征服而相互融合，并在东罗马帝国保留了下来。中间虽然经过长达一千年神权至上、政教合一的中世纪，古希腊的文明还是随着奥斯曼帝国的入侵而在公元十四世纪从欧洲全面复兴了。

    古老的东西方智慧心有灵犀

    罗素在《西方哲学史》第一章的开头说道：“在全部的历史里，最使人感到惊异或难于解说的莫过于希腊文明的突然兴起了。构成文明的大部分东西已经在埃及和美索不达米亚存在了好几千年，又从那里传播到了四邻的国家。但是其中却始终缺少着某些因素，直等到希腊人才把它们提供出来。”

    当中国正处在诸侯争霸、百家争鸣的春秋时期，古希腊文化也突然繁荣起来，并诞生了许多伟大的哲学家。不可思议的是，在亚里斯多德以前，这些哲学家对宇宙和生命的认识竟然与中国的古圣先贤们心有灵犀！

    《西方哲学史》第一个介绍的希腊哲学家泰勒斯提出 “万物都充满了神”，这与中国“万物有灵”的说法不谋而合。

    毕达哥拉斯则相信“我们被束缚在一个轮子上，它在永无休止的生死循环里转动着；我们的真正生活是属于天上的，但我们却又被束缚在地上。唯有靠生命的净化与否定以及一种苦行的生活，我们才能逃避这个轮子，而最后达到与神合一的天人感通。”这与佛教中的“六道轮回”、“涅槃彼岸”、和道家的“天人合一”何其相似乃尔！

    古希腊人相信宇宙是由“土、气、火和水”构成的，这又与释迦牟尼佛在古印度证悟的“四大”学说——即“地、水、火、风”生成了宇宙如出一辙，只不过是提到的四种因素顺序不同而已。

    与毕达哥拉斯处于同一年代的人物就是老子。作为道家思想的集大成者。老子说：学习要不断的進步，而修道却要不断磨损，损之又损，最后达到“无为”（“为学日益，为道日损。损之又损，以至于无为。”）毕达哥拉斯与老子有着相似的看法，他曾经以奥林匹克运动会上的三种人，即商人、运动员和观众来比喻，倡导超然物外的观察，并说只有这种“无所为而为”才能达到“最伟大的净化”，并跳出轮回。

    毕达哥拉斯认为“身体就是灵魂的坟墓”，佛教认为“天下之苦无过有身。身为苦器忧畏无量。”老子说：“吾所以有大患者，为吾有身，及吾无身，吾有何患？”这些来自不同民族，从没有过文化交流，但又是各自民族最为尊敬的先知和觉者竟然对宇宙和生命有着如此类似的看法，难道仅仅是巧合吗？

    《新约全书》上说：“太初有道、道与上帝同在、道就是上帝。”中华民族“人文初祖”轩辕黄帝也被道家尊为“古仙”，道家供奉的天师葛洪在《抱朴子内篇》中记述了黄帝遍历名山、访真问道，以至最后得道升天的故事。环顾这些文明古国在地球上缔造的奇迹，从埃及的金字塔、玛雅人的神庙、巴比伦的通天塔到已经葬身沙漠的古印度哈拉巴文化，似乎绝非茹毛饮血的原始人所能创造。翻开每一个民族的历史，从古希腊的史诗《伊利亚特》和《奥德赛》、古巴比伦的史诗《吉尔伽美什》、古印度的史诗《摩诃婆罗多》到中国西藏的史诗《格萨尔王传》，都是一段“人神同在”的历史。莫非就是这些造就各个民族的主，以他们洞见宇宙奥秘的无量智慧在历史的开篇处为他们的子民开启了最初的文明之门？

    体证还是实证？

    当老子西出函谷关化胡而去，孔子哀叹“天下无道久矣”而病殁于鲁国后不久，在雅典城邦的监狱中，一位衣衫褴褛、散发赤足，而面容却镇定自若的老人接过狱卒端進来的一杯毒药，一饮而尽。之后，他躺下来安详地闭上了双眼。他就是大名鼎鼎的哲学家苏格拉底。他的弟子柏拉图当时就坐在床前，亲眼目睹了这一幕。

    苏格拉底这个被德尔斐神坛称为最有智慧的人撒手西去了，古希腊文明的香火传到了柏拉图的手中。柏拉图并不认为真正的智慧来自于我们对周围世界的观测和学习，而是来自于我们看不见摸不着的“理念世界”。柏拉图说，人的知识是先天固有的，并不需要从实践中获得。造物主把理念放在灵魂中，又把灵魂放在肉体中，灵魂不朽而且轮回转世。 “人在降生以前，他的灵魂在理念世界是自由而有知的。一旦转世为人，灵魂進入了肉体，便同时失去了自由，把本来知道的东西也遗忘了。要想重新获得知识就得回忆，认识的过程就是回忆的过程，是不朽的灵魂对理念世界的回忆。” 而至于如何才能回忆起理念世界，柏拉图和绝大多数的希腊哲学家一样，“认为‘闲暇’乃是智慧的主要条件”。

    在现代哲学研究体系中，柏拉图的这种说法无疑是属于客观唯心主义，然而翻开佛经，我们却能看到这样的论述：释迦牟尼佛在开悟之后，观察到一切众生都具有智慧的种子，只是由于妄想和执著而遮蔽了智慧的光辉，从而贪染爱欲、沉沦苦海，无法证得佛果，抵达智慧彼岸。如果人能出离妄想和执著，则一切智慧自然就会出现。这难道不是可以与柏拉图回忆理念世界的说法相互印证吗？

    东西方的智者都认为智慧来源于自身，或者是自己的灵魂，或者是自己与生俱来的智慧种子，因此要想成就无上的智慧，就必须走一条返还本性的内求之路了。老子说：不离开家，就知道天下的一切；不用看窗户外面，就能知道天道；离开本性越远，智慧就越少。所以圣人不用动却什么都知道，不用看却什么都能看见，不用做却什么都能做成。老子又说：芸芸众生，只有回到他的根本，才能达到清静；清静才能回到生命之源；回到生命之源才能达到长久不变；知道了长久不变才会智慧明利。佛经上说：要知道，形在苦者、心则恼乱；身在乐者，情则贪着；这两种都不是修道的正因。苦乐都舍弃了，行于中道，心则寂定，可以修‘八正道’，而超出生死的苦海，圆满无量的智慧神通。

    老子的“清静”和佛陀的“寂定”难道不是和柏拉图的“闲暇”一理相通吗？

    传统的东方哲学和科学思想正是源自于佛、道两家的人体修炼，因此他们认识宇宙和生命的方法从一开始就是向内的，而不是向外的；就是体证的，而不是实证的。对外的观测、归纳、建模、逻辑推理和实验验证，在东方智慧中并不占据什么重要的位置。看一看东西方这些先知的著作就会知道，从古希腊开始，西方的哲学著作都有着严密的逻辑推理，概念定义也力求准确。认同了他们的概念定义和逻辑推理的过程就会认同他们的结论，这就是实证。而从《周易》到《道德经》或者《论语》，他们却与西方的实证方法格格不入，东方的觉者们根本就没有想说服任何人，他们只是阐述自己对宇宙和生命的看法，寥寥数语，文字上下和章节之间也没有什么连贯的逻辑。信与不信全在读者，所谓“师父领進门，修行在个人”。

    正因为文字表面的模糊，才能在文字的里面隐藏无数的内涵。一个商人看《道德经》可能看到的是如何经商，政治家看到如何治国，军事家看到如何行军打仗，老百姓看到如何做人，道士看到的可能就是出世修炼的著作，一切全凭信徒自己的体悟。这种体悟来自心灵“得意而忘言”的体验，“如人饮水，冷暖自知”，而且“仁者见仁、智者见智”，既没有必要也没有办法证实给他人看。

    实际上，一直到柏拉图以前，西方的科学也有很多内省的因素。然而不知道为什么，当柏拉图死后，他的学生亚里斯多德却突然带领着西方文明与东方的智慧分道扬镳了。

    歧途

    亚里斯多德有一句名言：“吾爱吾师，但我更爱真理”。从这句话中，我们也可以看出亚里斯多德和柏拉图的不同。亚里斯多德几乎对自然界的各个领域都進行过系统的探索、观察和实验，这与反对观察和实验，甚至以观察为“戒律”的柏拉图完全相反。虽然亚里斯多德的方法被现代西方科学奉若神明，然而他却在科学上做过许多错误的论断。罗素说“自迄十七世纪的初叶以来，几乎每种认真的知识進步都必定是从攻击某种亚里士多德的学说而开始的。”

    亚里斯多德、欧几里德和阿基米德几乎都是同时代的人。从那时候开始，西方科学似乎下定决心走上了分析和还原的路。“所谓分析，是指把真实的世界拆分成无限多的、再不可分的、彼此缺乏内在联系的基本粒子；所谓还原，就是将万事万物 ( 也包括人 ) 看作一堆堆的活动着的原子的单纯叠加，一旦了解了一个原子的结构和活动规律，就掌握了一切。”

    现代物理学已经认识到了探索“基本粒子”的不可行性，然而就算了解了“基本粒子”的规律，我们又需要多么超巨型的计算机才能对那无限多无限小的“基本粒子”進行“叠加”？

    《第三次浪潮》一书作者托夫勒在为《从混沌到有序》一书撰写的前言第一句话就说：“在当代西方文明中得到最高发展的技巧之一就是拆零，我们非常擅长此技，以致我们竟时常忘记把这些细部重新装到一起。”

    当代的一位核物理学家对于这种研究方法曾经有过这样一段精辟的论述：“科学越发达，理论越艰深，学科也就越是高度地分化，人的专业知识面也日趋狭窄。如果你问某位科学家的研究领域，他可能会说：我在化学研究院、物理化学分部、理论化学研究所、量子化学研究室、从头计算方法研究组、从事多原子分子课题中位能面计算工作。你尽可以和他讨论‘从头算’方面的问题，但倘若超出这个范围，可能会使双方都感到尴尬。一问，嘿然；又问，敛容；三问，正色；再问则拂袖而去。这不禁使人想起一个曾在宫廷御膳房供职的厨师。他后来受雇于某大家。主人想以其资历炫耀一番，命他烧制一桌宫廷筵席宴客，答曰不能，因他是专做宫廷点心的。又令其制做一席宫廷点心待客。又答曰不能，因为他是为做某种点心专职切制葱末的。也许当今从事各种专业工作的人中就有不少‘专门切葱’的。

    “人人都知道瞎子摸象的故事，然而也许我们就在干着类似的事。如果说，古希腊的亚里士多德还算是研究过‘大象学’的话，近代科学家们早就分别潜心于‘象腿学’、‘象耳学’、‘象尾学’、‘象牙学’等分支了。而现代的博士生导师已带领众多弟子分兵于‘象腿学’中的‘象脚学’、‘象趾学’、‘象腿力学’等次级分支了。”

    在上个世纪下半叶，边缘科学开始出现并迅速发展，实际上所谓的边缘学科无非是研究两个或两个以上学科的交叉领域而已。从某种意义上说，就是对我们已有的知识進行整合，那也不过是把“切制葱末”和“和面”的整合在一起，离真正做出宫廷御宴还不知相差多少呢。

    从有限到无限——天人合一

    自然界无所谓“光”，只有不同频率的电磁波，而人类可见的光谱仅仅占电磁波频谱的几十亿亿分之一，两个中子星相撞所爆发出的伽马射线强度再高，对于人来说也是一片黑暗；自然界无所谓声音，只有不同频率的振动，人类只能听到二十赫兹到两万赫兹的频率的振动，唐山大地震所释放的能量相当于400颗投放在广岛的原子弹同时爆炸，然而人们却听不到那地震前“振聋发聩”的次声波；人类的大脑中只有100亿个记忆神经元，相比已探知的120多亿光年大小而且还在继续加速膨胀的宇宙，即使想采用“分析和还原”的方法认识宇宙，每个神经元又怎能记得住一光年以上范围宇宙的全部信息？相比于宇宙那千奇百怪的现象，人类只有有限的五种感官——眼、耳、鼻、舌、身，我们怎能保证我们所感知的世界就是客观世界的真实体现？是否只有我们感受得到的才对我们是有意义的？

    与宇宙广袤无垠的空间相比，地球不过是一粒微尘；与宇宙无始无终的时间相比，人类的历史比眨眼之间更为短暂。中国人经常讲天、地、人三才，然而论天，现代的科学解决不了月球这个与我们最近的星球的未解之谜，更不要说那几十亿上百亿光年以外的天体了；论地，我们连地震的预报都解决不了，对地球的内核我们更是茫然无知；论人，我们连自己大脑思维的来源都搞不清楚，更不要说迈过生死这一关。

    当现代人类穷尽心力探索宇宙的起源时，老子却在两千五百年前讲出了这个起源，叫做“道”。至于他讲的“道”是什么，老子说“道，可道，非常道；名，可名，非常名。” 人类的语言没有确切的名词。

    《列子•汤问》记载，上古有一种大树，以八千年为一个春天，八千年为一个秋天，而土壤中有一种霉菌，早上出生，晚上就死了。天池中有一种叫做鲲的鱼，其广数千里，还有一种叫作鹏的鸟，翅膀就象天上的云那么大，而江浦之间有一种叫做焦螟的虫子，细微到一群焦螟飞到一个蚊子的睫毛上睡了一宿，天明飞走的时候，蚊子却没有感觉。如果说焦螟在用“分析和还原”的方法研究鲲鹏，人人都会哈哈大笑，不在同一个时空参照系中，焦螟怎能知道大鹏鸟抟风运海，振北图南的志向。并不是老子不想准确地告诉我们“道”是什么，从宇宙的尺度来看，人与焦螟有何区别？也许这就是老子为什么说：有一个东西在天地之前就产生了，而又从中产生了天地，我不知道管他叫什么名字，就勉强叫做“道”吧，即“有物混成，先天地生。寂兮寥兮，独立而不改，周行而不殆，可以为天地母。吾不知其名，强字之曰道。”

    渺小而脆弱的人啊，与无量无际的宇宙相比永远都是有限与无限的关系。“不知庐山真面目，只缘身在此山中”，如果人真的想认识宇宙，唯一的出路就在于使自己的生命达到无限，达到无穷，达到“天人合一”，而这一点也只有得天独厚的人可以做到。老子曰：“故道大，天大，地大，人亦大。域中有四大，而人居其一焉。人法地，地法天，天法道，道法自然。”在道家看来，人顺应自然的过程就是人体修炼。

    修炼文化

    自从中国有了历史，人体修炼就成了中国人生活中不可缺少的一部分，乃至与中国文化血肉相连。

    伏羲氏是三皇之一，出世的年代比轩辕黄帝还早。《三皇本纪》上记载说：伏羲按照天地自然的法则，根据自身、鸟兽以及身外之物的特点制作了八卦，“以通神明之德，以类万物之情”。因此八卦从一开始就具备了沟通天地自然的奇异神通。大约三千年以前，中国的历史正好走到殷商末年，淫乱无道的纣王听信了崇侯虎的谗言，将西伯侯姬昌囚禁在了羑里。西伯侯每日无事，弹琴之余将伏羲的先天八卦推演为六十四卦，共三百八十四爻，内含天地造化之妙、阴阳不测之机。姬昌驾崩后，次子姬发继位，自号武王，拜姜子牙为军师，率八百诸侯会于孟津，商郊牧野一场大战，开创了周朝八百年基业。周武王尊姬昌为“周文王”。因六十四卦为周文王所推演，故名《周易》。

    《周易》对中国文化的影响至为深远。我们知道的历史上的预言，如诸葛亮的《马前课》和邵康节的《梅花诗》都是从《周易》推演出来的。《史记 孔子世家》说，“孔子晚而喜《易》，《彖》、《系》、《象》、《说卦》、《文言》、读《易》，韦编三绝，曰：假我数年，若是，我于《易》则彬彬矣。”因此《易经》也被称为儒家的“群经之首”。

    西周末年，周幽王为博得美人褒姒一笑而举烽火戏诸侯，召来犬戎入侵，幽王和褒姒死于战乱。西周都城镐京毁于兵火，幽王的儿子平王见宫室凋敝、无处安身，传旨东迁洛邑，开始了长达500年的春秋战国时期。到春秋末年，诸子百家竞相争鸣，道家、儒家、墨家、法家、兵家、阴阳家、名家、农家、小说家和杂家等相继出现。被唐玄宗尊为“大圣祖玄元皇帝”的老子就在这时留下了“玄之又玄，众妙之门”的《道德经》。

    在孔子诞生前几年，迦毗罗卫国太子悉达多在古印度出世，十九岁时为求清净寂灭的解脱而放弃王位出家寻师访道，后在一株菩提树下历经六年苦修，降魔成道，创立佛教普渡众生，号释迦牟尼佛。佛陀圆寂大约200年后，孔雀王朝崛起，阿育王大兴佛教并大力向国外弘扬佛法，僧侣使团甚至远赴埃及、叙利亚、缅甸和中国。传说秦王朝也接待了一批传教的僧侣，但以法家治国、“废先王之道，焚百家之言”的秦始皇毕竟未能承认佛教在中国的合法性。转眼又过了将近300年，至东汉永平年间（公元65年），汉明帝派蔡景等十几人到西天求取佛经，在月氏国（阿富汗）遇到东来传教的两位印度高僧大德——迦叶摩腾和竺法兰，就一起将佛像和佛经用白马驮至洛阳。汉明帝龙颜大悦，在都城洛阳外为两位印度高僧建立寺庙，因纪念白马驮经而名之曰“白马寺”，至此佛教中佛、法、僧三宝在中华方始齐备，白马寺也被佛教称为“释源祖庭”。

    从那时起一直到无神论在大陆被以暴力推行，中华大地上一直是儒、释、道三教并存，而儒家的《易经》，道家的《道德经》和佛家的经书都包含着对宇宙的深刻洞见。


天启神授史诗 直笔撰写信史

    电视系列片《回归》(六)

    世界上每一个民族的历史都是以神话开始的。

    在雪域高原上流传着一部动人的英雄史诗《格萨尔王传》——在久远年代以前，藏区妖魔鬼怪横行，天灾人祸遍地，百姓惨遭荼毒。观音菩萨向阿弥陀佛请求派天神之子临凡，救拔众生于水火，于是被赋予超凡品格和法力的格萨尔王降生人间。他凭借诸天护佑和智慧勇气平定四方，降妖除怪，最后功德圆满，返回天界。

    不仅西藏这样充满神秘的地区以神话记述自己历史的开端，现代科技发达的国家同样如此。现在基督教和犹太教奉为《圣经》的《旧约全书》也是以“创世纪”开始的。《旧约》也被视为犹太人的历史，而其前五章的记述者，正是带领犹太人劈开红海走出埃及的先知摩西，故《旧约》前五章被称之为“摩西五经”。

    希腊，这个现代西方文明的发源地，同样以神话开始了自己的历史。大约在公元前八、九世纪，行吟诗人荷马在各地讲述着被视为希腊人文化经典的《荷马史诗》。《荷马史诗》分为两部，一部名叫《伊里亚特》，讲述了希腊人对小亚细亚王国特洛伊的远征。第二部叫《奥德赛》，讲述希腊人用了奥德修斯的木马计攻占特洛伊城后，奥德修斯历经十年返回故乡伊塔克的故事。这两部史诗尽管以战争和奇遇为主线，却包含了对古希腊奥林匹斯诸神及其传说的系统修订，被奉为希腊最权威的历史记载和宗教经典。在这里，历史和神话表现了高度的统一。

    当我们把目光从南欧跨过爱琴海移向西亚的时候，我们注意到古巴比伦最早的史诗《吉尔伽美什》记述的同样是人神同在的历史。史诗以众神创造的乌鲁克国国王吉尔伽美什的一生为主线，大量描写吉尔伽美什和朋友恩奇都与巨妖洪巴巴做战救出女神伊什塔尔，以及杀死天牛并寻找永生的过程。

    在古代印度，最古老的两大史诗为《摩诃婆罗多》与《罗摩衍那》。《摩诃婆罗多》讲述俱卢家族的后代坚战与难敌之间的战争故事，最后以坚战夺回王位却带着妻子黑公主去喜马拉雅山修道，并升入天堂结束。《摩诃婆罗多》包含了大量的印度神话与哲学观念，其目的是阐明爱、财、法和解脱这四个人生目标，而又以达到解脱为人生的最终目标。

    身在东亚的中国，其上古历史更是一部神话演义。

    神游太空，俯视地球，我们发现从南欧、西亚、南亚和东亚，这些古老的文明无一例外地以神话史诗开始了他们最初的篇章。然而，这些民族的历史随后又都变得支离破碎，只有中国再次显示出他的不凡。他的历史记载不但从未中断，更详尽得可以称为每一个时代的大百科全书。

    一、历史中的智慧

    犹太人最初的历史是先知摩西书写的。摩西是上帝的代言人，他得到上帝赐予的手杖，承担起了将犹太人从世世为奴的埃及领到迦南地的重任。在这个过程中，摩西大显神迹，也一次又一次告诫犹太人应如何遵守上帝的诫命，并留下了许多后来都应验了的预言。特别是他在西乃山得到上帝传十诫，成为上帝与以色列民族订立的契约。由摩西书写的历史，无疑是神的启示。

    关于荷马的记载早已散落湮灭，他是否能行神迹我们已无可考证，但他的史诗能成为有关奥林匹斯诸神的经典，也显示出荷马迥异于常人。

    《摩诃婆罗多》则奠定了整个印度的文化，其中的“博伽梵歌”成为婆罗门教的经典，也成为瑜伽修行者的经典。这个能使人达到闭气、辟谷若干天，乃至凌空飞行的瑜伽经典也绝非普通人所写的书。《摩诃婆罗多》正是由广博仙人叙述，天神湿婆的儿子象头神记载的。

    西藏的《格萨尔王传》并非象“摩西五经”或《摩诃婆罗多》那样能够由一人叙述或记载，然而他的形成却有一个神奇的现象——“包仲”。 说唱艺人通过梦传神授而获得艺术技能。这些“包仲”艺人从未学过艺，甚至并不识字，却突然有一天在睡梦中得到神人传授，一梦多日不醒。待苏醒后即能滔滔不绝地说唱表演《格萨尔王传》的史诗故事。实为不可思议。

    我们所看到的这些古老史诗，早已超过了普通意义上的历史，更以其天启神授的特点，成为各民族的智慧与文化之源，甚至是依法修行至得道圆满的天书。

    二、神话还是现实？

    人们常常会把历史上的真实当作神话或传说。当荷马离开人世2000多年后，许多人都认为《荷马史诗》仅仅是一个臆造的动听故事罢了。

    1822年，在德国出生了一个考古学家叫谢里曼。当然谢里曼在出生的时候并不是一个考古学家，他的童年是不幸的，父亲酗酒且品行恶劣，然而他的哥哥却爱好文学和历史。谢里曼在自传中说他七岁的时候从哥哥那里得到一本书，背后是燃烧着熊熊大火的特洛伊城门。这张图画改变了这个小孩子一生的命运。当别人都认为那一场希腊与特洛伊之间的战争只是出自一些诗人（那时的人们连荷马是否存在都表示怀疑）的幻想时，谢里曼却发誓要找到特洛伊。他坚信荷马口述的就是真实的历史。

    这个七岁男孩纯真的眼睛，从德国那张图画中向东南望去，停留在土耳其的西沙里克。他把《荷马史诗》当作经典，仔细核对有关战场的每一个细节，并根据史诗中记载的地形开始寻找和发掘工作。

    1870年，一个被史学家认为不逊于哥伦布发现新大陆的日子，他在西沙里克的山丘下找到了特洛伊城。在日记中，他激动地写道“没想到我会亲眼目睹荷马笔下的这座不朽城市。”

    三、史官的精神

    让我们再把目光投向中国。当黄帝命仓颉造字的时候，“天雨粟，鬼夜哭”。中国的文字中承载了太多的天机。

    也许是一种巧合吧，仓颉本人是黄帝身边的史官。因此中国文字的诞生，似乎与历史也结下了不解之缘。《史记》，作为中国正史的第一部，也是从记录轩辕黄帝的事迹开始的。

    春秋末年，大道隐没，父子相残、君臣相杀之事时有发生。周灵王二十三年五月，齐国的相国崔杼弑齐庄公，然后命太史伯在史简中写上庄公是得了疟疾病死的。太史伯不听，在竹简上写道“夏五月乙亥，崔杼弑其君光”（齐庄公名光）。崔杼见了大怒，于是杀了太史伯。太史伯有三个兄弟，名字分别叫仲、叔、季。太史仲见哥哥死了，接替了哥哥的位置，继续写“夏五月乙亥，崔杼弑其君光”，也被崔杼所杀。太史叔写下了同样的话，又被崔杼所杀。

    太史家最小的弟弟太史季来了，他将写好的竹简递给崔杼，上面还是这几个字——“夏五月乙亥，崔杼弑其君光”。崔杼拿着竹简，对太史季说：“你的三个哥哥都死了，难道你也不爱惜自己的性命吗？如果你按照我说的意思写，我就免了你的死罪。”太史季既不愤慨，也不惊慌，他平静地说“按照事情本来的样子去记录，这是我作为史官的责任，与其失职而苟活，不如殉职而死！况且此事路人皆知，即使我不写，天下总会有人去写。所以我不写也掩盖不了相国的丑行，反而惹来有识之士的讥笑。我并非不爱惜性命，你愿意怎么办就怎么办吧。”崔杼被太史季的正气所震慑，将竹简掷还给了他。

    事情到这里还没有完，太史季出门的时候碰到了另一位史官——南史氏。南史氏说：我听说你兄弟几人都已被杀，恐怕无人记载夏五月乙亥的这件事，所以持竹简而来。太史季将自己写好的竹简给南史氏看，南史氏见太史季确实记载了史实，这才放心而去。

    这就是“史官精神”。与齐太史家族齐名的还有晋国的史官蕫狐，孔子赞“董狐直笔”。南宋末年的状元宰相、民族英雄文天祥被关押在元大都（今北京）监狱里的时候，写下了千古流芳的《正气歌》。他列举先贤鼓舞自己的意志，头两个人便是“在齐太史简，在晋董狐笔”。

    史官的正气自造字的仓颉开始，千古以降，一以贯之。春秋时，鲁国史官左丘明做《左传》以记事，做《国语》以记言。左丘明博览天文、地理、文学、历史等大量古籍，道德高尚，学识渊博，为时人所崇拜。孔子说：“巧言、令色、足恭，左丘明耻之，丘亦耻之。匿怨而友其人，左丘明耻之，丘亦耻之”，意思是说，那些花言巧语，一副讨好人的脸色，摆出十分恭敬的样子，左丘明认为可耻，我也认为可耻，明明怨恨某个人，却藏起来自己的想法，表面上和那人友好，左丘明认为可耻，我也认为可耻。

    这就是对修史者基本的要求，忠于史实，且道德高尚。历代修史者要兼备“史学、史识、史才、史德”，并且“险恶矫诬之人，不足以言史”。因此，中国的历史可谓信史。

    四、大百科全书

    中国的史书记载的不仅仅是历史。司马迁任太史令一职，执掌天文。他十岁时开始习诵古文，二十岁开始周行天下，曾登会稽山，探禹穴，考察孔子遗风。在《史记》的“太史公自序”中，司马迁简要论列了一百三十篇的要旨。十二篇“本纪”、三十篇“世家”和七十篇列传的绝大部分都是讲述朝代、家族和人物的故事，而“书”八篇则是对当时科学的总结，《礼书》用来记述夏、商、周三代之礼；《乐书》记载自古以来音乐的兴衰；《律书》讲述兵法、星历与物体比例本身的学问；《历数》论述历法；《天官书》论述天文星象学与人间的对应关系；《封禅书》论述祭祀名山大川诸神的礼节；《河渠书》是有关水利学的论述；《平准书》论述经济和金融学。《扁鹊仓公列传》介绍了医学成就；《大宛列传》讲述西域诸国的历史、民风；《龟策列传》讲卜筮的要略；《货殖列传》讲各地的出产和商贸。

    略述《史记》的一些章节，天文、地理、水利、医学、卜筮、经济、商贸、祭祀、礼、乐、数学、行军打仗、治理国家等各个方面都是《史记》记载和论述的内容。

    司马迁在开始写作前论述写作动机时，就说他“欲以究天人之际，通古今之变，成一家之言。”

    历代的史官在修史时都延续了司马迁的思想。煌煌二十四史，每个朝代的《食货志》连起来就是一部中国的经济发展史；历代《方技列传》连起来就是一部科学发展史；历代经籍志、艺文志连起来就是中国的学术思想史；历代有关五行、祥瑞、灾异的记载就是研究天文、地震等的重要史料；历代职官志就是中国官制的发展史；历代关于少数民族和外国的记载对研究各国家和民族的地理、风俗、迁移等来说，就是少数民族史和国际关系史；有关战争的记载可以连续组成中国的战争史和军事思想史等等。

    从这个角度讲，二十四史并不仅仅是史书，而是中国历朝历代的大百科全书。

    五、历史中的“历”与“史”

    “历史”两个字拆开之后就是“历”和“史”，分别记录“什么时间”和“发生了什么”。

    中国历史记载的一个特殊之处在于他的纪年、纪月、纪日和纪时的方式，即采用“干支”。所谓“干支”是“天干”与“地支”的简称。其中“甲乙丙丁戊己庚辛壬癸”为十天干，“子丑寅卯辰巳午未申酉戌亥”为十二地支。纪年则按顺序取干支各一字，以甲子为始，六十年循环一次，周而复始，直至无穷。这种干支纪年的方式使中国历史摆脱了年代的定位问题，几千年后，中国人仍能很轻易的将中国史书中的纪年准确对应到西元的纪年上。另外中国人也以干支来纪月、日和时。换句话说，由于干支包含天干、地支各一个字，每一个时刻都由年、月、日、时的干支来标记，因此共有八个字。

    由于天干、地支都与五行对应，而五行又進一步对应方位、颜色、季节、五脏、社会结构等，因此中国的历史中还包含了很多天人合一的因素。在历史上留下的预言中，常用五行、颜色、方位等来描述未来发生的大事，因此中国的历史研究也注定了和阴阳五行以及周易预测学有着不解之缘。这些因素都是其它国家或民族的历史记载所没有的。

    中国人保持了隔代修史的传统，自汉武帝开始，历代基本上保持了记录皇帝每日言行以及中央和地方上书题本的传统，当一个王朝灭亡后，下一个朝代便将上一朝的史料加以整理编纂，形成正式的史书。这使中国的史书成为世界上唯一一部完整、准确而连续的历史记载。

    结语

    世界上不论有多少民族，他们似乎在历史的开篇处都有着惊人的巧合。第一个相同之处就是泥土造人的传说，第二个相同之处就是保留着对一场大洪水的记忆。第三个相同之处就是他们都在等待神的归来——从东方佛经中记述的弥勒佛再来，到西方《圣经》中预言的上帝来進行末日审判，从非洲的埃及法老等待神回来唤醒他们，到南美玛雅人对宇宙更新期的计算，人们似乎都在等待着一场必将发生的历史大事。

    别的民族似乎只是在等待，而对等待的过程（即历史的发展）并没有象中国人那样有着宗教般的虔诚。中国人记录着过程中的每一个细节，又是为了什么呢？


前言

    本文是这个系列——我的历史观的第一篇文章，主要向大家介绍我的《天时五行断代法》，与很多所谓的《王朝五德表》有很大不同，当然我会讲这是为什么。以后我们会在此基础上再与大家分享一下我的其它文章，比如《为什么起点就是巅峰》、《人类历史上几个主要的时间节点之500年周期》、《诡异的1644年》、《1992年到底发生了什么》、《从先天八卦到后天八卦》、《中土思想与以土为贵》等等，读起来可能象演义。

    也许有人会说：你这是泄露天机。在这方面我确实有些顾虑。但是不是泄露天机呢？我想邵子的《梅花诗》以现在看未来，有许多天机，而我是以现在看过去，应该不算泄露天机吧！只能算是历史的总结与回顾。我对本文最大的感受就是好象有人推着写，不写不成，所以写起来象行云流水一样，一泻千里、一气呵成、一发而不可收拾，基本没打任何刻本，一下就写出来了，两万多字只写了四天，这在我的写作史上是从来都没有过的。


一、缘起

    最近参加一个大型学术会议，听一位演讲者讲他近两年的人生感悟，特别提到人类人口用了仅仅一个世纪的时间，就从第一个10亿增长到第六个10忆，相比较而言，人类人口第一个10亿却用了成千上万年的时间。他用图形展示人类人口的增长曲线都立起来了，如悬刀一般，让人看了之后触目惊心，不禁让人们自问地球还能继续供养这样的人类吗？人类还能走多远呢？有人说中国过去30年创造了过去3000年的财富，就如同当年恩格斯夸耀的工业革命200年创造了过去2000年的财富一样。但是如果我们换一个思考角度，所谓过去200年创造了过去2000年的财富或者过去中国30年创造了过去3000年的财富那不就是说过去200年人类花费了过去2000年的地球资源或者过去30年中国人花费了过去3000年的资源嘛？不是吗？那么这到底是业绩呢还是罪恶呢？似乎人类的是非观都已经搞乱了，好坏都已经分不清了！显然地球资源并不是无限的，它不能无限的供养人类，其实早在1972年罗马俱乐部就发出了对人类的警告——即著名的《增长的极限》。其实本质上我认为所谓的“财富创造说”完全是站在人类以自我为中心的自私的角度，而“资源花费说”才是站在人与自然和谐的角度，站在天人合一的角度，这才是站在关爱地球和对宇宙负责的基点上。这位演讲者后来问大家：这样下去我们人类还会有下一个30年吗？！

    实际上，导致人类这种浪费的增长模式的恶果来源于所谓的“发展观”，这实际上是人类价值取向的错误。“发展观”与“和谐观”或“平衡观”完全是对立的，也不知道中共是如何把“发展”与“和谐”摆放在了一起，就如同把攻人之矛与防人之盾摆放在一起，就如同把“民主”和“专政”摆放在了一起，把“独裁”与“市场”摆放在了一起，把“崛起”与“和平”摆放在一起一样，真的是都“和谐”了。其实“发展观”本质上是自私的，是对他人的不负责。在有限资源环境条件下就是一种掠夺。

    本文中心到不是分析“发展观”的对错，本文要阐述的是我的历史观，当然这与“发展观”有很大关系。本文的起因是那位演讲者阐述了一个重要发现——人类历史“起点就是巅峰”。这是一个很震撼人的论题。其实张果老倒骑驴就已经发现这个问题了，人类越“发展”越退步。前面我们刚才提到的关于《增长的极限》的问题都是关于“终点”的问题，基督教讲的“最后的审判”其实也是关于“终点”的问题。至于“起点就是巅峰”，具体一点讲就是在2500年前，中国出现了伟大的思想家、教育家孔子，还有老子与他的传世之作《道德经》，孙子与他的不朽十三篇《孙子兵法》；在古印度出现了释迦牟尼和他的佛家思想；在古希腊稍晚之时出现了苏格拉底、柏拉图和亚里士多德。这些人奠定了东西方人类的文化与思想，可以说几千年来无人智慧望其项背，哪怕是当今借助于多少个核或每秒运转多少亿次电脑的人类。别说是超越，恐怕当个学生学习或所谓研究都未必能明白其一二或精髓，在国学成为时尚的当今，当个语录拿来背背的人不少，好象很时髦，而能真正理解其思想体系的恐怕不多。那么人类到底是進步了还是退步了呢？这是一个很深刻的问题。如果只从人类表面知识这个角度来回答，也就是从人类知识的世间源看，那么答案对现代人类的自信心和颜面的确实是一个巨大的打击。比如人们往往把女娲补天或《封神演义》说成是古代愚昧的人们编出的神话，但却感叹为什么现在编不出《阿凡达》、《2012》、《指环王》或《星球大战》那样的电影，难道神话就真的只是神话吗？难道《阿凡达》、《2012》、《指环王》或《星球大战》真的就是导演编出来的？或者有一个更深刻的问题，难道人类谱写历史就真的只有自己吗？或者，难道人类历史真的是由人自己说了算的吗？经济学不是讲“看不见的手”嘛！其实站在无神论的基点上有许多问题是无法解开的。表面上看，人类思想与智慧是退步了，而不是進步了，这就是“起点就是巅峰”这句话的意思。

    那么为什么“起点就是巅峰”呢？人类历史会不会也有“看不见的手”呢？这就是我们本文或本系列要讨论的核心问题，这也是我与许多有心人多次讨论的问题，也是随后几天里人们一直追问我的问题，其实也是我愿意与读者们分享的问题。我讲“有神论”与“无神论”对历史的认知和解释肯定是不一样的。就是因为人不信神，所以神留给人的信息是很少的，而且由于几千年的承传中信息的丧失和后人的添加，我们现在能够掌握的关于神的信息是很碎片化的，至少对于“无神论”的中国人是如此，但这并不是说绝对没有办法或不可能恢复信息的原貌，其中最关键的是我们的世界观如何。如果我们不相信有神，那么我们一定不会看到神，就象老子讲的“下士闻道大笑之，不笑不足以为道”一样。中国不是有一个成语吗？叫“神秘莫测”。也许神就是与人捉迷藏，你用技术物质手段是观测不到神的存在的，实际上要想看到神唯有人心而不在于什么科技手段，哪怕你有航天飞机和登月火箭，因为神与人并不在同一空间，就如同不在同一个楼一样。你要是上错了楼，你能找到家吗！这就是神定的游戏规则，用空间隔开，这也就是宇宙的空间结构。那么如果我们相信神的存在，如果我们有这颗心，那么我们一定可以发现神的存在的证据甚至可以窥探到神的意志，这就是本文的目的。那么这些信息在哪里？它存在于各个民族远古的传说之中，也存在于历史发展过程中的关键时间节点上，也存在于一些修炼者的亲身体验当中，也存在于有缘者被激发的所谓灵感当中，比如《2012》、《指环王》或《星球大战》这种不被独裁者审批的电影就明显的包含有这类信息，当然不信神的人们是根本不会相信的，只能当个电影看个热闹而已，然后感叹别人的创造力，反问中国人为什么拍不出来。

    在中国大陆我们经常会遇到这样的人，说“神在哪呢？给我看看。我看见了我就信。”其实你算什么！是神慈悲于人才来度人，并不是人有多么重要。请记住，游戏规则是神定的，不是人定的。当人与动物比较时他会觉得自己很伟大，这就是达尔文的罪，当人与神比较时、与宇宙中其他高级生命比较时他其实很渺小。人类为了让自己高大起来就选择了与动物比较。其实在宇宙中人什么也不是，人从来没有说了算过。我们举个例子，比如有一个小学生听说了宇宙大爆炸学说和英国物理学家霍金后就说，“霍金在哪儿？让霍金来给我讲讲！”这可能吗？霍金会来吗？我还举过一个例子，比如一个人说：“各个佛都过来吧，讲讲你们各自世界的特点，看看我去哪个世界好？”你以为你应聘找工作呢？选公司挑待遇呢？或者你以为你在找旅行社挑国家去旅游呢？那神会来吗？根本就不可能。在现实世界中，恐怕连找工作还得公司挑你呢！

    游戏规则是神定的。就拿三界或地球空间来说吧，游戏规则是这样的，这也是我的窥探。三界有两个重要形成的条件，这是两个物质条件，一个是苦，一个是迷，违背了这两个条件那三界就不再是三界了。有人的肉身就是来吃苦。有人的这双肉眼就让你看不到宇宙的真相，看不到另外空间，看不到神佛的存在。这就是三界的游戏规则。不同意这两个条件你就别来呀！然而这两个条件是不能制约心性的，所以心性高的人、信神的人就可以超越三界的物质制约，就可以看到神佛的存在、就可以看到其它空间。

    不信神的人说：“神在哪呢？给我看看。我看见了我就信。”这是人的想法，这是用人的想法想天上的事，就如同有中国人说美国总统奥巴马到中国来为什么不说中文。其实神佛讲的是信在先见在后，这是神定的，不是人定的。進一步说，当一个普普通通不信神的人真的看到神的时候那是好事吗？你看到神的时候，说不定你也看到阎王了呢，也许还看到地狱了呢，这可不由你自己选择。请别忘了三界的两个基本条件，迷与苦。当你破迷之时，也就是你肉身销毁之日，因为三界形成的条件就不存在了，那么三界也就没有必要存在了。如果是这样的话那不可怕吗？这可真不象无神论人们想的那么简单，人死如灯灭，生命都没有了，如果此时只是一个更漫长旅途的开始。那位演讲者讲了非常震撼人的一句话：信不信神可能是人生最大的机会成本。

    那么我们还可以進一步的问下去。如果有神，如果有神的安排，那么人类社会就不会是一个所谓自然发展的结果。那么神会怎样安排人类社会呢？怎样安排人类历史呢？显然神佛不会随意的安排，因为神没有时间陪人玩。爱因斯坦讲：上帝不掷骰子。其实就是这个意思。无神论者是搞不明白爱因斯坦这句话的本意的，还解释成爱因斯坦反对概率论。其实概率或随机事件只是对人的能力和理解而言，对神而言，神安排宇宙中的每一件事都是有目的的，而且往往是多重目的因为他有更大的能力与智慧嘛！这才是神佛的本意。在佛教中讲，佛就是通过修炼而开智开慧的人。总之神佛没有时间跟人玩！人也不配！因为人什么也不是。总之神佛安排的事情不可能有随意性，当然也包括人类历史。

    由于本人是在公司做企业管理的，而且对项目管理颇有些心得，因此有一天我突发奇想，如果真是神佛安排的人类社会，那么他们会不会象管理一个大项目一样安排呢？会不会也象我们進行项目管理和过程管理呢？于是我按照这个思路想下去，人类社会这个项目的起点在哪里？终点在哪里？关键节点又在哪里？还有，每一阶段计划要完成的任务是什么呢？

    这里我必须概括的讲一下什么是项目管理或者项目管理的核心特征是什么？事实上项目管理对我最大的启示就是“终点决定论”或所谓的目标管理，而不是发展观的那种“起点决定论”（这是项目管理区别于企业管理的关键，企业管理重点管人，而项目管理主要是管事，或者叫事件管理）。项目管理首先必须确定项目要完成的终点时间和项目目标，然后倒推各个阶段的关键节点，也就是确定每一阶段要完成的任务，然后才能确定项目的开始时间。也就是说项目的开始时间是由终点时间确定的。所以项目管理是一种时间倒推逻辑而不是时间顺加逻辑。项目管理的核心就是时间管理或者是任务管理，特别是要管理好在各个时间节点上的资源配置和必须完成的任务，也就是什么时间干什么事。这种时间节点的管理是项目管理成功的关键。可见“终点决定论”的项目管理与“起点决定论”的发展观有很大区别。“起点决定论”是过去决定今天，今天决定未来，这是常人的思维方式，而且未来具有很大的不确定性，所以它的发展曲线是发散的；而“终点决定论”是明天决定今天，今天决定过去，它的时间曲线是收敛的，它绝对不允许项目边界的随意扩大，因此项目管理没有或很少有不确定性，或者必须把不确定性降为最小，也就是说必须在规定的时间完成规定的任务，因此如果不能控制住不确定性事件的发生就会被视为项目管理的失败。当然人的项目管理会出现这种问题，神佛不会。

    本质上基督教所说的“最后的审判”实际上就是“终点决定论”，而且从中已经透露出了神佛安排人类社会项目管理的关键信息——终点与终点的任务，玛雅人的霍尔金历实际上也透露出了一些关于终点的信息，比如从1992年到2012年的最后一个20年的小阶段叫做“地球净化期”。那么接下来我们的探索任务就是应该找寻人类项目管理的起点在哪里和关键节点在哪里了。这就是本文要与大家分享的。有人会说我的想法很荒谬，但是如果您读了下文，就会发现马克思更荒缪历史观却被好多人接受了。胡适先生不是讲过吗？要大胆假设，小心求证。举例说，象《阿凡达》、《2012》、《指环王》或《星球大战》这样的电影大家怎么都接受了，而且还反问好莱坞如何有如此的想象力和创造力，中国人为什么没有？可真正让大家展开思想的想象的时候，你却用荒谬和固有观念来阻碍自己！


二、对马克思唯物历史观的批判

    中华民族是一个极其重视历史的民族，我们有辉煌的司马迁的《史记》，有浩瀚的司马光的《资治通鉴》，有延绵不断的二十四史，修史俨然是我们这个民族存在的见证。可是当今国人的头脑中所灌输的都是马克思所谓五阶段历史观。什么原始社会、奴隶社会、封建社会、资本主义社会、共产主义社会。然后又加上什么社会主义社会，再加上初级阶段。尽管有人不停的加，却没有人敢跳出这个框框看历史，好象中国历史真是这样的，没有人敢质疑马克思这个历史系统。中国学者还争论什么奴隶社会与封建社会的分期断代时间，什么西周说、秦汉说、魏晋说等等，又将1840年定为中国近代史的开端。当然争论归争论却没有人敢评价马克思的对错，就如同马克思有了私生子也得说是恩格斯的，更不敢说马克思是反基督的撒旦教教徒了。

    如果说马克思的哲学观深受黑格尔的影响，那么马克思历史观的思想则来源达尔文主义，尽管《物种起源》晚于《共产党宣言》。这里顺便提一句，有人以前宣称什么对立统一唯物辩证法与老子的思想一致，混淆东西哲学思想，此人恐怕根本没有读懂《道德经》。实际上西方的思想是二分法、是二元论，也就是上帝的归上帝，凯撒的归凯撒。而中国是天人合一的思想，是合不是分。如果非要分的话，中国思想是二元三要素。老子讲，一生二，二生三，三生万物，而不是二生万物。一为天，二为地，三为人。这就是中国人讲的三才，也就是人为三。这也透露出一个神的信息，先有人，而后有万物，万物为人而生。这与基督教讲的上帝造人的过程是一样的。其实无论是老子的三，还是文王的后天八卦方位，还是孔子作的《周易》十翼，都是讲从先天自然之理向后天人伦之理转换后人的理。而天时、地利、人和和中庸思想都与人理有关。如果有机会，我们会在《从先天八卦到后天八卦》和《以土为贵》文章中继续讨论。

    现在又回到我在《揭示善的力量——当耗散结构理论遇到水结晶实验》和《揭示善的力量——谈谈成功的商业模式》文章中的一些论述。马克思的五阶段历史观是一种简单化的线性历史观，而线性论思维或机械宇宙论模型是来源于笛卡尔牛顿时代的，它实际上是一种没有办法的办法。它有许多机械论的假设或数学假设，例如时间对称性和系统封闭性的假设，物质的可分割性和属性的可还原性假设等等。很明显，达尔文是一个超出牛顿宇宙论假设的越界者。他是越界者而不是象克劳修斯与爱因斯坦一样是真正的超越者。因为超越者往往站在新的观察和思考的基点或角度，建立新的理论系统，从新定义了边界条件，因此超越者并不越界，也就是说他不犯规因为他们从新定义了边界并从新建立了新的理论机理，尽管他们表面上超越了前人定义的边界。而达尔文显然是一个越界者，他犯规了。他看到了机械论在工业革命时代的巨大成功，所以迫不及待的把牛顿的模型简单的拿过来用到生物界中，却超出了牛顿定义的机械论假设和边界条件。比如时间对称性条件，因为所谓的生物進化它是时间单向性的，这才是所谓的進化和发展嘛；又比如系统的封闭性条件，显然物竞天则或适者生存是有系统的外部力量在進行选择。还有一个我经常举的例子，如果按照牛顿的微积分法制，也就是按照物质的无限可分割性和属性的无条件可还原性原则——也就是机械论中的还原性与对称性原则，那么我们如果象达尔文一样将微积分方法引入到生物界，比如有一头猪，一头活生生的猪，我们先用微分法给它剁成无限小的肉馅，然后我们再用积分法给它用肉馅堆成一头猪，它还能是原来那头猪吗？它根本就不是了，它已经死了，它已经失去了生命的活的属性了。这就是机械论模型应用到生物界的最大问题，它违背了生命的法则。也就是说机械系统与生命系统根本就不是同一种系统。如果您对此有兴趣，您可以去阅读一下《解体党文化》一书，那里面有更详细的系统的对進化论的批判，我这里只不过是做了几点补充而已。另外再补充两句，其实進化论在分子生物学上早就破产了，因为分子生物学发现物种的区分在于基因结构而不在于外貌。比如藏獒与京巴犬差的很远，可它们都是狗呀！ 你不能管藏獒叫狮子吧！又比如在美国，有白种人相貌的、有亚裔黄种人相貌的、也有非洲裔黑人相貌的，但他们可能都是美国人，你不能用相貌来判断国籍吧。还有，我最近又看到了日本四大经营之圣硕果仅存的稻盛和夫老先生一篇质疑進化论的文章，很有感触。真正有思想的人、有成就的人是不会受已有理论或固有思想束缚的，只有那些一知半解的人们才会固守前人的所谓理论。

    接下来我们继续分析，如果说达尔文是一个越界者，是一个没有搞通牛顿宇宙论原理的不合格的学生，就如同学生做物理题一样，搞错了原理弄错了公式，他把牛顿的物质机械宇宙模型运用到非单纯物质性的生物界，那么在其后接下来出现的越界者就是社会达尔文主义者，他们把达尔文已经错误的认识進一步引進到了人类社会中。接下来才有马克思和他的五阶段历史观，这只不过是社会达尔文主义的一个产物，把人类社会的历史简单的用线性规律来描述，不过是生搬硬套牛顿的线性宇宙论模型而已，他们把人类社会历史看成了线性方程。

    分析完了马克思历史观的思想渊源后，我们再来看看马克思历史观的史实基础。马克思最早也是基督徒，所以对《圣经》和希腊罗马神话有很多了解，但是他的知识范围和视角只局限于欧洲的历史，对中国的认知恐怕只知道有万园之园的圆明园，就象当今中国白领女孩你随便抓一个问问都知道Lv包一样。但是你要是真问问《史记》和《资治通鉴》恐怕没几个人读过，所以才会出现所谓专家在电视上讲孔子的《论语》、讲《周易》的潮流。老祖宗的东西国人自己都已经忘了。

    马克思观察到的欧洲古代历史（马克思称之为奴隶社会）往往是共和制，比如希腊的城邦或罗马的凯撒之前的时代，而且罗马凯撒之后是一种大帝国时代。而進入到中世纪以后（马克思称之为封建社会）欧洲的大帝国时代结束了，分崩离析，又回到了一种类似城邦的时代，但并不是古希腊意义的城邦共和制，而是一种小王权时代，国王之下又有公侯伯子男，所谓公爵、伯爵、男爵，他们在各自领地内都有独立的税收权和军权，如中世纪的骑士，唐吉歌德，在日本相当于武士。这种大王套小王、小王套小小王的制度叫封建，就是有一块封地，也就是说，分封而建或分封建制叫封建，你在自己的地盘里面可以当家作主、发号施令，这才是封建制的本质。封建制的本质是分权制，并不是集权制。虽然许多国人口口声声说反封建、天天把封建的帽子挂在口头上，但是有几个人知道封建的真实含义，就象有几个人知道什么是真正的科学一样，想当然的不少，半瓶子醋的不少，真本事没有，但却醋味不小。

    中国的历史过程与欧洲有很大不同，中国是朝代制，欧洲是王国制。马克思看到的欧洲历史是从古罗马的大帝国时代走向欧洲中世纪的小小王时代。而中国恰恰相反，是从西周的小小王时代走向秦汉以来的大帝国时代。当然我们不苛求马克思对中国历史的了解。可笑的是那些把马克思理论当成“放之四海而皆准”的别有用心的人们。比如中国史学界一直在争论所谓中国封建社会与奴隶社会的断代问题，什么西周说、秦汉说、魏晋说。其实按照马克思所谓封建社会的标准，中国在秦汉之前的夏商周才符合封建制的标准，那是大王套小王的时代，中国叫诸侯制。据说商朝时有上千诸侯国，西周时代有八百，到战国七雄争霸时还有两百多。

    中国史学界争论来争论去，最后说秦朝是中国封建社会的开端。其荒谬之处在哪里呢？秦统一六国進行国家管理的口号就是：反封建，制郡县。秦是中央集权的郡县制，它反对的就是周天子时代的封建制，可笑的是当今学者却把秦定义为中国封建社会的开端。如果秦始皇地下有知的话，不知道他会怎么想，他奋斗了一辈子的目标和业绩——反封建统一六国，他却被后人说成中国封建第一人，他一定哭笑不得。我们知道项羽灭秦后又从新恢复了诸侯制。汉刘邦是郡县制和诸侯制并存，但规定非刘姓不得封王。在七国之乱后，诸侯制逐渐衰败，逐渐被统一集权的郡县制所代替，而后世保留的所谓王公伯侯更多的只不过是一个虚名而已，如关羽的汉寿亭侯等等。即便象明朝那样的王，其实只有食禄权，没有真正的统治权和治理权，治理还是由中央任命的官员来做。

    另外一件让人哭笑不得的事就是封建本质上是分权制，而自秦以来中国是一种中央集权制。分权制与集权制是对立的，也就是说封建制与中央制是对立的。可是不知道中国文人哪里来的灵感，把自秦至清两千多年的历史称为统一的封建制国家，也不知道“统一”与“封建”怎么就放在了一起。你说统一的帝国时代或农业时代还可以理解，“统一”与“封建”放在一起真不知道如何理解了，就象“民主”与“专政”被放在了一起，大家都当怪不怪，就象一顺的鞋可能时间长了脚穿惯了，反而好奇别人为什么左右脚穿的不一样。


三、中国朝代更迭的五行断代法

    中国历史有中国历史自己的特点，也许这是神佛对中国的安排有着不同的期许与任务。我们在前面讲过“起点就是巅峰”的问题，也讲过我们可以用项目管理的眼光看历史，这些我们都要在随后的文章中展开讨论。本文的重点实际上是区别于马克思的历史观，为大家提供一种用中国传统的五行思维来看中国历史，我这也是受了他人观点的启发，只不过别人用五行揭示朝代更迭只说了宋元明清几朝，我是用五行说向前通的更多一些。事实上五行断代法也能让我们窥视到一些神的安排，我觉得很有意思，所以写出来与大家分享一下。如果不能认同，权且当作饭后一乐。

    让我们先来介绍一下五行说的基本原理。五行指的是构成物质的五种要素，金木水火土。构成宇宙万物，也包括人。那么为什么五行可以包括人，牛顿机械宇宙论就不能包括人呢？因为五行是合成法，它不会剥夺生命的属性，而牛顿是分解合成法或分解还原法，一分解生命属性就没有了。顺便说一句，西方方法论的根本就是分，而东方是合，这个我们在前面已经说过了。这可能与西方的封建制和东方的集权制有些关系，有人可能会進一步想到民主与独裁的问题，所以我也不想再说了，在这方面我不想再窥探神的用意，或与高层宇宙空间的对应关系。

    金木水火土五行形成一种周而复始的循环（循环说是中国思想的基本特征之一而不是发展说），它们相互之间还存在着相生相克的关系。请参见下图。五行生克关系是临位相生隔位相克。具体的说就是水生木而克火，木生火而克土，火生土而克金，土生金而克水，金生水而克木。

    接下来我按照五行更替原理写了一首五行断代歌，并不押韵（有意者可以帮助改改韵脚），但很说明问题。抄写如下：

    夏火商水西周土，春秋百家木生发，战国秦金刀兵起；
    西汉火，尊儒术，东汉木，火再生，释教来，白马托，
    洛阳纸，蔡伦造，三国金，兵再起；两晋南北朝为水，
    黄老炼丹道家兴；隋唐土，归一统，六祖慧能佛教兴；
    朱温篡唐刀金起，生后周，应为水，柴王小车过赵州；
    再生大宋也是木，程朱理学有全真；辽金元，兵又起，
    刻得大宋朽木折；朱洪火起驱鞑虏，阳明再续程朱火；
    八旗后金改作清，滔滔洪水明火灭；共和五土再阻水，
    可惜又遇扶桑木；共工洪水淹中华，待到五土再阻水，
    天朝盛世在人间，中华回归中原土。

    下来我来解释一下这首五行断代歌的意思。第一句是“夏火商水西周土，春秋百家木生发，战国秦金刀兵起”。我们知道中国第一个朝代是夏朝，这是我们五行断代的开始，当然前面还可以有三皇五帝时代。由于五帝的说法版本很多，信息有些混乱，所以不太好排列。当然炎黄比较好排，炎帝为火，黄帝为土，他们是火生土的关系，历史上炎帝最后成了黄帝的结盟者，炎帝帮助黄帝打败了蚩尤，所以是火生土的关系。除黄帝以外五帝的其他几位就有点乱，所以我们断代从夏朝开始排，信息线路一直比较清晰。那么夏朝的五行应该是什么呢？在五行中，五行又可以与季节对应。春木夏火秋金冬水，土旺四季。所以夏朝一定是火。这个五行信息给的非常明显。接下来是商朝。商朝是出现剩余产品的朝代，商朝出现了酿酒业，这是剩余粮食的标志。商朝的名称就源于商品交换的出现。那么商品五行属什么呢？商品属水，这与中国人以土为贵有关（这方面以后我们还要讲），中国人自定义为土位，土克水，被克之位在命理上叫妻财，古人把妻妾看作财产，所以被土克的妻财在水位，所以商品为水。中国人讲做生意要达三江通四海嘛，所以商朝属水，商汤革命灭了夏桀，水克火也。而且商汤的名字里就含有水。

    接下来是西周，西周属土，土克水。周是一圈的意思，五行之中只有土可以一圈都旺，所以周，土也。土方位上居于中位，土最厚重、最周正，不偏激，土还代表是讲礼仪的时代。孔子要复的礼就是周礼。我们在《从先天八卦方位到后天八卦方位》一文中还要论述西周是中国历史断代大的分界线。西周之前的夏商时代，中国处于神传文化时代，是王时代，如商王、武丁王或纣王，在神传文化时代，你无论做什么都要卜卦问天，人做不了主，都是神说了算，当然后人解释为迷信，这只不过是后人的一种解释而已。从西周开始中国社会就進入了半神半人文化时代，也叫天子时代，天子的称号就是从周天子开始的，也叫替天行道。我认为我们本期人类社会的历史或这次项目管理的真正起点就是从这个时代开始的。这与周文王将先天八卦方位变成后天有关，实际上与宇宙天象的变化有关，后天八卦变成阴阳反背，阴上阳下的卦象。这种卦象变化的另一个意义就是阴阳反背、天地相交而生人，人从这个时候开始就成为宇宙的中心，这也是我们前面讲的三生万物的来源。当然半神还有一层含义，那就是神以人像下到人间，也就是一半是神一半是人的意思。还有一层意思，那就是人类社会進入到了人神同在的时代。

    下面说说春秋时代，这其中有许多天机，也就是神佛安排的信息。春秋属木，木的最大特点是生发，木代表思想活跃或想象力丰富，木在四季对应为春天，是万物发芽生长的季节。对于人类社会也是如此。这就与前面讲的“起点就是巅峰”有关了，这是给人类建立文明智慧和道德规范的时代，也就是人类思想最活跃的时代，于是诸子百家都来了，老子来了，孔子来了，孙子也来了，在印度释迦牟尼来了，在希腊苏格拉底也来了。他们的使命就是给人类传播文明与智慧，更重要是教给人道德规范，这是他们的使命，使人类在一定时期得以延续，这是他们的使命，也就是项目管理这一阶段的主要任务。要延续多长时间呢？释迦牟尼讲要延续到末法时代。末法时代是什么时候？有两种说法，一种说到五个五百年以后，就是到我们这个时代；还有一种说法，到第五个五百年，也就是1500年。第一种说法可能更正确，但无论如何释迦牟尼透露出一个重要信息，那就是每五百年是一个重要的项目管理阶段。其实中国也有五百年必有圣人出的说法。玛雅霍尔金历讲5300多年分成13阶段，每个阶段是四百多年，与五百年阶段说也很接近。如果存在五百年的阶段的话，那么从文王推八卦算起到孔子春秋的百家时代也是五百年，也就是西周用了五百年的王朝准备时间才到了思想革命时代，其实从哥伦布开始的大航海时代和西方文明的崛起到现在正好五百年。如果确切的讲，从1492年的哥伦布航海到玛雅文化霍尔金历讲的人类本次文明的最后一个20年的开始时间——1992年地球净化期的开始正好是五百年。难道这是巧合吗？1992年是人类历史的重要节点，这一年，1992年人类到底发生了什么，我们以后要专门讨论。

    下面说说“战国秦金刀兵起”。后面我们会发现所有战乱时代都是五行属金的时代，这包括战国时代、三国时代、五代和辽金元时代。如果说春秋是生发的百家思想时代，那么战国就是刀刻木的时代，也就是金克木。在五行断代中，秦不能看作一个独立的朝代，它是战国时代的延续，只有15年。应该说秦是最大的刀兵，它代表着一个时代的结束而不是开始。在思想上刀兵对应的是法家，是外用的方式，与现代的西方文明很接近，是外用，是物质文明。金代表严厉与收敛，另外金还代表资本。

    接下来我们来讲讲后几句。“西汉火，尊儒术”讲的是西汉。汉属火，克了暴秦之金。《三国演义》第八十回叫“曹丕废帝篡炎刘，汉王正位续大统”，所以西汉为火。其实当年反秦时，无论是项羽还是刘邦还是陈胜都是打着楚王的旗号。楚实际是炎帝的后人，炎帝属火。另外在思想上，西汉最大的事情就是董仲舒的“废黜百家独尊儒术”，因此儒家思想的正统地位得以确立，儒家走向前台，成为统治之法。因此儒家思想属火，而法家属金，道家属水，佛家属土，这些我们在后面都要谈到，每一家思想都要到相关的历史阶段才能确立其政治地位，这就是神项目管理每阶段的重要任务，加上五百年的阶段时间要求，所以终点倒推起点至少需要2500年，所以2500年前出现了思想萌芽时期，出现了“起点就是巅峰”的文化现象，因为在思想萌芽之后还要有若干个五百年才能轮到五行适时的正统确立时间，儒释道三家都要被分别确立，这才是神佛安排人类社会的一个重要工作和任务，一个人类历史的项目管理。

    我们再来说说东汉。东汉五行属木。为什么呢？我们知道西汉末年，王莽篡位改朝大新，天下反叛。光武帝刘秀实际是使汉朝已经熄灭的火种再生。要想使火种再生，你必须拿个柴火去接火种，所以我认为东汉五行属木，是“东汉木，火再生”。我们知道木主生发。那么东汉生什么呢？东汉在思想文化上有两件大事，很多人可能没在意，其实非常重要。一个是佛教东来。这就是洛阳白马寺的意义。实际上佛教东来也用了五百多年。这是释迦牟尼灭度后的第一个五百年。这正是释迦弟子在佛灭度后五百年回忆各种记忆汇集成书的时代，不知这是否与神佛安排东传有关。这就是“释教来，白马托”这句的意义。另外一件事就是蔡伦造纸，这与传播神佛的信息太有关了。比如欧洲宗教改革就是要“上帝面前人人平等”，对上帝的解释权不能垄断在少数人手里。其实神是不承认宗教的，宗教形式是人搞出来的，神只看人心，不看团体。宗教改革就是要人人手中有《圣经》，因此造纸术与印刷术是必不可少的，而且需要几百年上千年才能从中原传到欧洲去。也许这才是开辟丝绸之路的意义所在，释教东来与技术西去。这就是“洛阳纸，蔡伦造”的意思。

    下一句“三国金，兵再起”。我们知道一轮到五行属金就该打仗了，这就是三国时代。金克东汉木。接下来，我们知道司马昭篡夺了曹魏政权，是从曹魏中生出来的，所以不是克金之火，而是金生之水。所以“两晋南北朝为水”。终于到了水了，所以道家思想可以出场了，因为道家属水，儒家属火。水的属性用现在的话讲，就是有点酷，很潇洒，有点不负责，而且有些冷，在命理上，妻财之位在水，这与以土为贵有关。那么火呢？火代表热情，代表积极向上。我们知道三国两晋，战乱多时，许多文人雅士都不愿入仕为官，崇尚闲云野鹤，比如著名的“竹林七贤”，还有葛洪炼丹等等，这就是“黄老炼丹道家兴”这句，道家正式登场了，但与儒家不同，道家思想走入了民间，走入了后台，所以中国有许多道家功法在密传，包括《易经》大量术数的东西、命理与预测的东西都走入了民间，天机不可泄嘛！但是东方人对修炼的概念从此有了认知。

    道家思想完成任务了，那么就该轮到佛教了。这句就是“隋唐土，归一统，六祖慧能佛教兴”。我们知道隋唐是佛教的鼎盛时代，《西游记》与唐僧脍炙人口。克水者必土。唐僧不是自称东土和尚嘛！隋唐属土，土一定是鼎盛时代。自白马寺以来，经过大量的注经和译经，佛教完成了在东土传播的准备，所以盛唐时佛教在中国达到了顶峰。因为传统农业社会目不识丁的广大农民是人口结构的主力，所以神佛就安排了六祖慧能以不立文字的形式传播佛教思想，这就是在中国社会影响最大的禅宗法门。

    实际上神佛安排三教确立的主要任务就此就完成了，中国历史的经济社会结构的发展也就到了鼎盛时代。我们知道大唐是中国社会的鼎盛时代，这与“起点就是巅峰”的思想鼎盛时代不同，这是一个经济政治和社会形式的高峰，是物质形态的，很符合从文王时代到现代3000多年的0.618的黄金分割率法则。而唐的衰落是从著名的安史之乱开始的，而后唐亡于黄巢之乱，被朱温所篡权，于是历史進入了五代时期。这就是“朱温篡唐兵金起”。因此我们有必要就大唐兴衰多说两句。下面我讲一个故事，听起来有些荒唐，但却很能说明五行原理，您权且当《阿凡达》来听，如果是什么人编的，说明此人也深谙五行之术。故事有多种版本，我们只说其一。有一年元宵之夜，唐明皇李隆基在皇宫里呆的很无聊，正好有一位在终南山修道的道友来看他。由于道友的名姓版本太多，所以我们姑且不论。这位道友很有些本领，能够上天入地。李隆基就说：你带我到外边玩玩好吗？此道友就带着李隆基飞升而起到长安城的灯节转了一转。李隆基说：长安的东西看过多少次了，没什么意思，能不能到别处看看？于是道友又驾着“私人飞机”到当时的世界第一大城扬州一游，可能很象今日国人的巴黎游。李隆基还是觉的没意思。人间就这点东西。于是道友夸口说认识月宫的嫦娥，于是李隆基来了兴致要去月宫。于是道友带着唐明皇到了月宫，一种说法是嫦娥在，一种说法是嫦娥不在，反正是唐明皇在月宫喝了点酒，闯了祸，可能就象现在抓的酒后驾驶行为。怎么闯的祸呢？好象是李隆基酒后写了诗，对嫦娥有不敬或调戏之意。嫦娥看了以后很生气：虽说你是地上之王，你也不能到天上撒野呀。于是嫦娥就告到了天庭玉帝那里。当然玉帝得管呀！玉帝听完嫦娥的诉说后也很生气，于是叫来青龙星，这才是我们故事的关键。玉帝说到：你下界走一趟，把唐明皇的江山搞搞乱。青龙说：我最近都下界两趟了，怎么又让我去？玉帝说：你还得去呀，就再辛苦你一次，下次找别人了。青龙说：去可以，但我这次有个条件。玉帝问：什么条件？都依你。青龙说：我每次下界都相貌丑陋无比，这次下去我能不能长的漂亮一点，英俊一点。玉帝说：这个条件不过分，就依你。于是青龙兴高采烈的领命走了，下界去了。你道此番青龙下界是谁？他就是仪表堂堂的貌似潘安相比宋玉的安禄山，能够迷倒倾国倾城的美人杨玉环。青龙刚走，太白金星就上前与玉帝说：虽然李隆基有过，但是我们安排的唐朝并没有到该亡的时候，还有一百多年的时间没到呢。于是玉帝翻开项目管理时间表一看，果然如此。于是玉帝又唤上一人。“白虎何在？”于是白虎应声上前。玉帝说：那就麻烦你再走一趟，虽然你也下去两趟了，事不过三嘛，下次不再找你了。白虎说：去，可以，我也有个条件。玉帝问：你有什么条件？白虎说：前两次我去都很短命，特别是薛仁贵那次，儿子还没见着呢，就给射死了。玉帝想了想说：行，也依你。于是白虎高高兴兴领命而去。你道是白虎此次下界人间是谁？他就是大唐中兴功臣郭子仪，最后郭子仪活了好一把年纪，儿孙满堂。二人走后，太白金星还是有些放心不下。于是玉帝说：那你也走一趟吧。这就是李太白了。当然这个故事还有不同版本，比如《月唐演义》的版本等等。

    其实讲故事不是关键。我们关键要讲五行规律。我们知道唐朝五行属土。玉帝叫青龙来教训教训李隆基。为什么让青龙来，因为青龙是五行方位的所谓四兽，青龙位于东方，五行属木。木克土，所以青龙来了。那为什么随后是白虎呢？白虎也是四兽，青龙白虎朱雀玄武嘛，白虎是西方，五行属金，金克木，白虎克青龙。

    以上可能是戏说或演义。下面我们就讲讲真实的历史，所谓正史。我们知道唐朝实际上等于亡于黄巢。黄巢属木，木才能克唐土。但是黄巢之木隐于巢中，不够强。因为木怕西方金，所以黄巢在广州滥杀了27万来自于阿拉伯的“西方人”，与“南京大屠杀”差不多。朱温本来是黄巢的人，后来归顺了唐王朝，然后又剿灭了黄巢，所以朱温才是克黄巢的金。朱温被唐王朝赐名为全忠，然而朱温有二心，他不是“全忠”的“全”，而是刀兵之“金”。“金”与“全”两个汉字的差别恐怕就是在于有私下二心上，“金”就是比“全”多了这藏着的两笔。朱温与黄巢不同，他不是唐王朝公开的对立面，它不属木，他是唐内部的人，是由唐土生出来的，土生金，所以朱温属金。朱温开创了五代这个军阀混战的时代，战乱为金嘛。

    接下来要谈谈五代时代的结束。宋属木，这是板上钉钉的。那么宋木是怎么来的呢？赵匡胤是从他那拜把兄弟柴荣那里篡夺来的，属于水生木。所以柴荣的后周属于水。柴荣属于水还有几个佐证。第一，柴荣年轻时做过买卖人，我们在商朝时讲了，生意买卖属于水。不是有一首歌吗？小放牛吧！唱赵州桥，柴王爷推车压了一道沟，讲的就是柴荣做买卖的事。第二，柴荣的后周是五代的结尾，五代是从朱温的后梁传下来的，朱温属金，五代整体就是属金，天下大乱，于是从五代生出来的后周就属水，或者柴荣属水。这就是“朱温篡唐兵金起，生后周，应为水，柴王小车过赵州”这句。

    下面我们就讲讲宋朝。“再生大宋也是木”，宋属木。但宋是房檐下的木，一直长不大，所以宋一直有辽金和西夏的威胁存在，最后不得不南迁，这就是宋朝的命运。我们知道，木主生发，一定有思想发生，当然象黄巢那种几年的草木什么都生不出来。几百年的宋木还是可以生出点思想来。宋朝是中国思想的小高峰，但宋朝的思想特征不是创新而是修改前人。宋朝有新儒学的程朱理学，有新道教的全真教。这就是“程朱理学有全真”的意思。宋朝思想的另一个特点就是在大唐佛教思想确立后，三教思想都已经确立后，开始走向三教融合。三教融合其实是人搞出来的，不是神佛搞出来的，因为神佛都知道修炼要专一和不二法门的严肃性，只有人当知识看才会搞出三教合一的东西，所谓的知识融会贯通。当然全真教的出现还有天上的背景，我们以后都要讲的。还有一个特点，宋朝可能是中国历史上少见的商业非常发达的社会。宋朝中央政府的税收主要来源于商业而不是农业，特别是来源于出口关税。有人计算过，北宋的人均GDP高达2300美金，而2003年中国才人均1100美金。中国的五大名瓷都是宋朝的。为什么宋朝的商业这么发达？我们从五行关系中可以找到答案。因为宋属木，水生木，水就是商业，所以商业养宋，所以宋朝才有那么多的钱给金王朝進贡，宋朝“不差钱”。

    金克木，又该战乱了，这就是辽金元。“辽金元，刀兵起，刻得大宋朽木折”。辽金元这三朝五行都属金，都是对着宋木来的，甚至金王朝就直接叫作金。另外我们看到，真是天要亡你，你必亡！而且其中还有因果报应，宋朝开始于赵匡胤陈桥兵变黄袍加身，夺了人家柴荣托付的七岁多的柴宗训孤儿寡母的江山，所以元灭宋时宋丞相陆秀夫不得不背负9 岁的小皇帝赵昺在天涯海角投海自尽，果真是报应不爽，真是得小儿必失小儿，这也代表宋木是小儿，永远也长不大。

    灭金者必是火，反元张士诚、陈有亮显然都不成，虽然他们也拥戴小明王。张士诚有钱，财大气粗，那有什么用？资本五行属金，这是后话，与元朝的五行是一伙的。陈有亮有点火，有点亮，但还不够，也被朱元璋打败了。小明王呢？小嘛，自然不行。朱元璋行。朱就是红的意思，红就是火，红红火火嘛。朱元璋还嫌不够，于是改称“大明”，于是“大明”胜了，元顺帝跑了，跑到了漠北，跑到了火不旺天不热的地方。另外，中国历史大多是北朝胜南朝，很少南朝胜北朝的，从黄帝开始就是如此，但是这次朱元璋胜了，而且是南伐北的胜利，从南京到北京，因为火德在南方。

    接下来在思想上，明朝出了著名的王阳明的“心学”区别于程朱的宋朝理学。阳明哲学当今在海外影响很大，特别是在日本，所以我们要多说两句。阳明属火所以旺于明朝。王阳明的“心学”是程朱“理学”的香火传承，所以也合称宋明理学。与东汉木去接西汉火不同，这种传承是生出来的关系，木生火，宋木的程朱“理学”生出来明火的阳明“心学”，是这种生的关系。这就是“朱洪火起驱鞑虏，阳明再续程朱火”这两句。还有一点，王阳明的“心学”其实很象佛教的禅宗思想，如王阳明讲“心就是理，理就是心”与“色即是空，空即是色”很相似，“心外无理”与“本来无一物”很相似，但王阳明称“心法”是新儒学，并把“万物皆有佛性”转述为“人人皆可为仲尼”。为什么呢？其实我们在西汉董仲舒“独尊儒术”时已经谈到了，儒家是火德，儒家属火，所以王阳明称为“新儒学”。

    接下来两句是“八旗后金改作清，滔滔洪水明火灭”了，这说的是清灭明的事，更有点意思。努尔哈赤起兵在北方，北方属水，自然可以克南方火。然而努尔哈赤是女真人，几百年前女真人来过一次中原，就是“金”王朝，所以努尔哈赤为了以示区别所以称他的政权为“后金”。可是金克不了火呀，那怎么能取胜呢？可能努尔哈赤对汉文化和五行学说不太了解，所以也不太在意。估计范文程一定跟他讲过。

    轮到皇太极了。皇太极对汉文化的造诣可能比较深。皇太极就说：我们是金，明朝是火，金怎么能克火？所以皇太极上台的第一件大事就是改国号为“大清”，“清”有几重含义。第一，清五行属水，水克火也；第二，清的右边上为主，下为月。月代表明朝，日月为明嘛。而主的意思就是要成为“明”的主人，要高高在上，这就是“大清”的真正用意。另外我们习惯称呼的“满清”的满也带水，满人而不是称女真人了。我们知道在历史上许多帮助清朝的汉人名字中都带水，比如范文程的范，洪承畴的洪，曾国藩的藩，张之洞的洞，李鸿章的鸿等等。当然你也可以说出洪秀全与黎元洪，这些我还看不出来意思所在。但是我们至少可以看出洪秀全选择在“金田”起事是想取田土之意，土克水嘛，但是信息太混乱，又有水，又有金，又有土，说明洪秀全对五行之理不明确，不象皇太极那么清晰明确，所以洪秀全败了。另外提一下，满清入关时是顺治帝，也带水，而且要顺水而为，难道这都是偶然吗？

    接下来，克“满清”之水一定是土。这就是共和制。民国讲的是五族共和，用五色土来代表。这就是“共和五土再阻水”一句。其实无论是“中山”还是“介石”都是土的意思，就连“中正”都是土的意思，土居中位。“可惜又遇扶桑木”说的是可惜民国遇上了日本帝国的侵略被极大的削弱了国力。日本又称扶桑，扶桑是一种树，所以日本属木，木又主东方，也是日本，日本是木。木克土。其实日本早有窥视中原之心，但是五行不对，前一次土的时候是唐朝，日本还是学生，还无能为力，没有那个本事。宋元明清，五行都不对，时候不到，这时机会来了。另外，为什么阳明哲学在日本很有影响呢？因为日本属木，阳明属火嘛！木旺火嘛！

    “共工洪水淹中华”讲的是中共。中共五行属水。君不见有什么“泽东”、“国涛”、“泽民”和“锦涛”吗！都是大洪水，非把人淹（阉）了不可。请大家注意，水生木，所以中共怎么可能真心抗日呢？私下沟通日本，给民国捣乱倒是真的。我读过共工那篇文章。共工氏就是不劳作而共分他人财产，与今日共产党一样。而且共工就会用洪水淹人。

    另外我们还知道，金除了代表刀兵，还代表资本，西方列强就属金。比如命理学上，做银行、做金融、做钱庄、做房地产的，都是五行属金。共产党里出了几个不搞主义的，也就是不搞洪水的，如刘少奇、陈云、邓小平。他们实际上搞了点资本主义，搞了点市场经济。但是他们并不是真心搞市场经济，搞资本主义。他们是金生水，是为了供养共产党之水，是为了挽救共产党统治。而且从他们的名字可以看出，无论是刘少奇刘的利刀，还是陈云、邓小平的耳刀，都是些小刀，不可能来真格的。

    另外说明一点。金生水。也就是说如果寄托于资本主义的方式而不是用意识形态的方式想改变共产党的独裁统治是行不通的。资本经济只会更加滋养共产党的统治，而不会改变它。共产党这个水和清王朝的水有很大共性，也就是通过金的方式的输入，通过改良（满清）或改革（中共）是行不通的，唯有通过土克水的革命，比如通过五色土的再次光复中原才有可行性。这就是“待到五土再阻水”这句。最后两句是对未来的展望“天朝盛世在人间，中华回归中原土”。以上就是我的五行断代歌的主要内容。


四、关于五行断代法的说明和发现

    关于用五行来解释中国历史的朝代更替其实以前有很多版本。此文与他们不同。

    首先，此文不叫《王朝五德表》，而是叫《天时五行断代法》。这为什么呢？大家想想，能把暴秦、隋炀帝和“蒙元”叫德吗？这些都是暴戾而短命的王朝。另外能管杀害了无辜八千万中国人的中共叫作德吗？！其实你叫它们无德、缺德、不积德更确切。

    第二，我们知道中国人讲“天时、地利、人和”。“天时、地利、人和”实际上是三个层次的划分，代表着三个层级的力量或因果。我们可以形象的打比方来说：“天时”代表百位数，“地利”代表十位，“人和”代表个位。“天时”不可逆，人不可为也不可以选择，也就是说“天时”中没有人的因素，也就是说“天时”代表神的意志，也就是天象。所以叫“顺天时”。那么“地利”呢？“地利”也是人不可为，但是人可以选择，因此“地利”中已经有了人的因素，人可以搬家换地方嘛！所以叫“居地利”。比如历史上三国时期的刘备就一直搬家，最后到了四川，才不再动地方了，居住下来了。那么“人和”呢？“人和”是人既可以选又可以为，所以完全是人的因素、人可以控制的因素，也就是完全由人说了算的因素，没有多少神的因素了，当然也不是完全没有，有些因素比如人的脾气秉性特性甚至八字命理我们都称为人的先天因素，是人不能改变的，但人们可能自己都不知道这些信息，所以许多人要算命。而“人和”是指的人的后天因素，就是那些人可以自己选择和改变的，其实站在更高层次看人自己也没有多大选择的余地，人的选择可能就是造业，下辈子还得吃更多的苦。基于人的这种可控性角度，也就是人自己想说了算的这个角度，人们就说“天时不如地利，地利不如人和。”但是人真的能说了算嘛？中国人不是还讲“谋事在人，成事在天”！人好象也很无奈。有人把“天时说”称为“命运说”，把“人和说”称为“因果说”。举个例子，三国时代，曹操挟天子以令诸侯，“顺天时”；孙权三世守江东，“居地利”；刘备只好“取人和”了，打着汉家正统的旗号。结果呢？“顺天时”的胜了，“取人和”的却第一个灭亡了，而后才是“居地利”的江东灭亡，晚了18年才灭亡。这个例子很说明问题，就是“天时”的力量大于“地利”，“地利”大于“人和”，这也就是说神的意志、天的意志大于人的意志，所以很多人经常感慨：天不随人愿。其实天为什么要听人的愿？神为什么要听人的呢？游戏规则是神定的，而不是人定的，人必须顺天意才能有所作为。

    讲“天时地利人和”的目的是要讲《天时五行断代法》与各种《王朝五德表》的主要区别是什么。翻翻各种《王朝五德表》就会发现，这些《王朝五德表》主要是以“地利”方位進行五行配置的，除非那些信息有非常明显的五行天象，比如元明清。然而不修炼的人怎么可能知道神的意愿呢？怎么可能知道“天时”的意义呢？他们就找了个没有办法的办法，就如同实证科学去找唯物一样而放弃了精神，所以他们放弃了“天时”，只去讲“地利”了。这些人甚至有时不得不以“人和”作为划分五行的依据，举个例子，比如秦国到底是属于水呢还是属于金呢？很多人糊涂了。我们知道按《天时五行断代法》秦应该属金。按照“地利”方位五行秦在西方也属金。但是在“人和”五行上秦人尚黑，喜欢黑颜色。黑色在五行之中属于水呀，这可怎么办呀？到底是金还是水呀？没法选了，因为没有五行选择判断的原则，一旦信息冲突就乱套了。这就是《王朝五德表》有许多版本的原因。秦到底是水还是金呢？许多人还板上钉钉的说秦是水，秦尚黑嘛！其实当区分了“天时地利人和”五行之后，答案就很清晰了，不能拿人的喜好来進行五行历史断代，搞错位数了，就象小学生搞错了小数点。再接下来说，因为秦搞不定，那么西汉也就搞不定。西汉是火德呀！如果秦是水的话，应该水克火呀！怎么秦亡了呢？所以又搞出什么西汉是土的说法，土克水嘛！都乱了套了！

    接下来讲，历史断代研究的是时间问题，怎么能用“地利”方位呢？那不成了地理了吗？地理与历史全混在一起了，那不是错了吗？！我们说在同一个历史阶段之内如果有若干个并存的政权，才轮到“地利”五行的划分，从百位到十位了。我们可以举几个例子，比如春秋五霸。我们知道春秋天时五行属木，木主发生和东方，发生就是开始的意思。那么春秋五霸由谁开始呢？显然齐桓公最符合条件。齐在东方属木，这就到了“地利”五行划分的层面。

    这其中有一个现象，我还有些不明白，就是春秋五霸是五行逆时针旋转。齐桓公的东木之后是晋文公的北水，然后是秦的西金，然后是宋襄公的中央土，然后是楚的南方火。最有意思的是历史春秋五霸之后又加上了吴越两个小霸。这下五行表就不够了，那我们也加上点东西吧，加什么呢？加上后天八卦方位。如果仍然是逆时针旋转，火后面是什么呢？离火之后是巽风嘛，巽方位上在东南，所以东南的吴越也风了一把。这其中还有我许多不解之处。但是我发现后天八卦方位比五行“地利”方位划分更细，五行是四面五方，八卦方位是八分。

    又比如，战国“天时”五行属金。金主收敛，收敛就是结尾、结束的意思。那么谁来结束战国时代呢？秦属金，居于西方，所以秦统一了六国，因为秦“顺天时”。这是“地利”五行的作用，居“地利”而“顺天时”。

    另外我们知道西晋司马氏属水，又居于北方，“地利”也属水，也是居“地利”而“顺天时”，所以三家归晋。蜀汉想继承汉火，结果让司马水给灭了。另外，东吴属木，刘备属火，本应该孙刘联盟，木火相生。这都与“地利”五行有关，但是与“天时”相比不过是一个小层次，“地利”要符合“天时”。

    还有一个方位的例子。我们知道“满清”的“天时五行”属水，克水者必土，可是洪秀全名中带水（这是“人和”的第三层意思），自金田起义后你应该走到土位吧，比如开封等中原之地，可是洪秀全走到南京就不想走了。南火如何克北水？再看看清军来的那些人。曾国藩的湘军，李鸿章的淮军，什么两江大营，反正都是水，洪秀全能不灭亡吗？另外在人和上，太平天国带土的唯有石达开，也被洪秀全挤走了。石达开却走了个西位，西金生北水呀。最后死在了水边上，大渡河。

    再来说说日本和沙俄，两个对清王朝造成国耻最大的国家。清属水，日本属木。水养木，所以甲午之战给了日本好几亿两白银，把日本养肥了。但日本扶桑木最怕西方金。谁是西方金？当然是美国，比欧洲的西方还西方！所以二次大战，日本让美国给打败了。再说沙俄，满清是属水，沙俄比满清还靠北，满清就在方位的南部了，当然不得“地利”，就守不住地盘了，结果黑龙江以北全都丢了。

    我们再来说说中共。中共“天时五行“也属水。所以中共在南方不行，什么南昌起义、广州起义都不灵。江西让人国军五次围的够呛。所以它要北上找水而不是什么北上抗日。水生木，中共抗什么日？找水才是真的。水在哪里呀？在俄国，我们知道俄国是水，所以中共要投靠斯大林。而且中共发迹于北方，什么陕北或东北的。而现在也是南方开放，北方顽固。有人说：北方人觉醒之日，就是中共灭亡之时。

    再说说中共为什么会不计代价的帮助金氏父子。因为从方位上讲朝鲜是中国北方的门户，另外金氏父子是金生水，有时需要这个小无赖帮助大流氓。

    以上我们讲的都是“地利五行”对“天时五行”的一些补充，但“地利五行”要服从“天时五行”。而以往的《王朝五德表》把“天时五行”、“地利五行”与“人和五行”都混在一起了。然而“人和五行”我们就不单独讲了，再讲就成了算命了，就没有太多的神佛的信息了。应该补充说明的是，无论是人的名姓还是朝代的名称都带有一些天象的信息，即便象皇太极改国号“大清”也只是顺天意而已，并不能看作人为。

    下面讲一讲在《天时五行断代法》中的一些其它发现。《天时五行断代法》是按照大的历史阶段划分的，如两晋南北朝“天时五行”属水，隋唐属土，五代属金，前面我们还提到春秋属木、战国属金，并不局限于具体的某一国。但是如果需要细分的话，我们发现往往是顺生的方式走到克位就不动了。比如两晋属水，顺行到南北朝属木。无论是南朝的宋齐梁陈属木（陈要看繁体），还是北朝的北魏、东魏、西魏也属木。木生火，所以大隋朝属火（隋炀帝更明显），而后生唐土，李渊和杨广是表兄弟嘛！一定是相生的关系。前面我们也讲过唐土生朱温金，到柴荣水，再到大宋木，这是细说。如果粗说唐宋元明清就是直接宋木克唐土。实际上宋朝的许多政策就是以唐亡为靶子，唐亡于节度使权力太大，亡于女人或娘家人参政（比如武则天和杨玉环和杨国忠），都是内乱，包括黄巢。因为唐朝已经强大的没有什么外部敌人了（当然伊斯兰是个例外，这里有天象因素）。宋朝以史为镜，重文轻武，名相辈出。结果没有内乱，皇后贤惠，也没有宦官专权，但将帅无能，外患不断，最后亡于强敌。人想以史为镜，想多统治个几百年，可是神不这么想，不这么安排。

    另一个重要发现，这就是窥探神的意志了，就是在天象层面五行的意义。木代表生发，代表开始，而开始是以思想先行，思想为开始。这就是“起点就是巅峰”的现象。金代表战乱，代表刀兵，代表资本，也代表法家与唯物，也代表收敛与结束，所以世界走到资本主义和中国走到市场经济、進入唯物和实证科学时代的时候也就说明一个大的历史阶段快要完了。那么五行剩下的水火土代表说明呢？水代表道家思想，表面讲的是个人逍遥，火代表儒家思想，表面上讲是社会责任，土代表佛家思想，周正而讲礼仪。我们知道中共是水，没有责任心，这一点中共继承了，所以你想让中共在世界气象大会上对全世界或者对别人付点责任那是完全不可能的。

    本文最大的发现，也就是我站在项目管理者的角度的发现，那就是神也不能想干什么就干什么，神做事也要顺天意应天象。比如神要安排儒释道三家思想在中国社会确立也要等到相应阶段的到来，也不能一股脑全都推出来，例如在火德的西汉推出儒家思想，在水德的两晋推出黄老哲学，在隋唐之时推出佛家思想。这也就是说神也要遵守天时，何况人呢？！

    也许有人觉着本文的观点很新奇甚至让人难以置信。有人或许会说你把能解释清的都搁進来了，解释不了的你都没有讲。其实实证科学和進化论解释不了的现象非常多，人们居然接受了！比如几亿年前三叶虫化石上人的脚印，在非洲加蓬共和国保留的20亿年前的核反应堆（美国NASA最近承认了），在南非发现的28亿年前的人工铁球，古巴比伦留下的电池，还有美国人巴克斯特发现的植物有智慧有大脑有感情可以识别人的实验，还有日本科学家江本胜发现的水结晶实验等等，实证科学不是都不能解释甚至不敢承认吗？


中国传统文化中的四大理想社会模式

    归去来兮

    一、华胥氏之国

    《列子》:黄帝即位十有五年，喜天五戴己，养正命，娱耳目，供鼻口，焦然肌色皯霉，昏然五情爽惑。又十有五年，忧天下之不治，竭聪明，進智力，营百姓，焦然肌色皯霉，昏然五情爽惑。黄帝乃喟然赞曰：“朕之过淫矣。养一己其患如此，治万物其患如此。”于是放万机，舍宫寝，去直待，彻钟县。减厨膳，退而间居大庭之馆，斋心服形，三月不亲政事。昼寝而梦，游于华胥氏之国。华胥氏之国在弇州之西，台州之北，不知斯齐国几千万里；盖非舟四足力之所及，神游而已。其国无帅长，自然而已。其民无嗜欲，自然而已。不知乐生，不知恶死，故无夭殇；不知亲己，不知疏物，故无爱憎；不知背逆，不知向顺，故无利害；都无所爱惜，都无所畏忌。入水不溺，入火不热。斫挞无伤痛，指掷无痟痒。乘空如履实，寝虚若处床。云雾不硋其视，雷霆不乱其听，美恶不滑其心，山谷不踬其步，神行而已。黄帝既悟，怡然自得，召天老、力牧、太山稽，告之曰：“朕闲居三月，斋心服形，思有以养身治物之道，弗获其术。疲而睡，所梦若此。今知至道不可以情求矣。朕知之矣！朕得之矣！而不能以告若矣。”又二十有八年，天下大治，几若华胥氏之国，而低登假，百姓号之，二百余年不辍。

    这样的社会有点象神的社会了，人们也不知道是否真存在过，凭黄帝之力也只能是达到“几若”的程度。但是我认为，如果象進化论所说人是从猴子進化来的话，那么人们绝对不会去想象、或者说有这样的记忆，在远古人类社会有这么美好。难怪中国人一直崇古，越是古代的人越是崇古。

    二、小国寡民

    《道德经》:小国寡民。使有什伯之器而不用；使民重死而不远徙。虽有舟舆，无所乘之，虽有甲兵，无所陈之。使民复结绳而用之。甘其食，美其服，安其居，乐其俗。邻国相望，鸡犬之声相闻，民至老死，不相往来。

    虽什么多可以有，却不去用，过着简朴的生活，保持自己的本色，不去羡慕别人，与自然和谐相处，天人合一。

    三、大同世界

    《礼运》:昔者仲尼与于蜡宾，事毕，出游于观之上，喟然而叹。仲尼之叹，盖叹鲁也。言偃在侧曰：“君子何叹？”孔子曰：“大道之行也，与三代之英，丘未之逮也，而有志焉。”大道之行也，天下为公。选贤与能，讲信修睦，故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，矜寡孤独废疾者，皆有所养。男有分，女有归。货恶其弃于地也，不必藏于己；力恶其不出于身也，不必为己。是故谋闭而不兴，盗窃乱贼而不作，故外户而不闭，是谓大同。

    大同世界是后世谈论比较多的一种社会模式，与小康社会形成对比。《礼运》：今大道既隐，天下为家，各亲其亲，各子其子，货力为己，大人世及以为礼。城郭沟池以为固，礼义以为纪；以正君臣，以笃父子，以睦兄弟，以和夫妇，以设制度，以立田里，以贤勇知，以功为己。故谋用是作，而兵由此起。禹、汤、文、武、成王、周公，由此其选也。此六君子者，未有不谨于礼者也。以著其义，以考其信，著有过，刑仁讲让，示民有常。如有不有此着，在势者去，众以为殃，是为小康。

    其实无论是“华胥氏之国”、还是“小国寡民”里多有大同的理念在里面。而“华胥氏之国”之民在今人看来个个都是神仙了，也许那只不过是人应该有的本能。

    中共天天鼓吹自己如何先進，要带领人们奔小康、达富裕，但是它偷换了小康的概念，它的小康是以国民生产总值来计算，以拥有多少现代化的工具来衡量，却不是以国人真正的生活质量来考虑。中共破坏了人类的道德、破坏了传统的礼仪，使的君臣不正、父子不笃、兄弟不睦、夫妇不合，即使人均或者就是人人拥有美国人的平均财富，有怎能算的上小康呢？大同更是奢望。还欺骗国人说，古人生活如何艰难，是它们解放了国人。其实即使是大道不行的孔子之后的后世，路不拾遗，夜不闭户的盛世也有很多。看当今之中国几乎无官不贪，小偷、强盗盛行，老人无人赡养，小孩流落街头，人们道德下滑，中共难咎其辞，放在哪朝哪代多是应该改朝换代的战乱之世。神慈悲与人，不愿生灵涂炭，给中共成员及其周边组织成员机会，人不退出党、团、队，更待何时。

    四、世外桃源

    晋太元中，武陵人捕鱼为业，缘溪行，忘路之远近。忽逢桃花林，夹岸数百步，中无杂树，芳草鲜美，落英缤纷，渔人甚异之。复前行，欲穷其林。林尽水源，便得一山，山有小口，仿佛若有光，便舍船从口入。初极狭，才通人，复行数十步，豁然开朗。土地平旷，屋舍俨然，有良田美池桑竹之属。阡陌交通，鸡犬相闻。其中往来种作，男女衣著，悉如外人。黄发垂髫，并怡然自乐。

    见渔人，乃大惊，问所从来。具答之。便要还家，设酒杀鸡作食。村中闻有此人，咸来问讯。自云先世避秦时乱，率妻子邑人来此绝境，不复出焉，遂与外人间隔。问今是何世，乃不知有汉，无论魏晋。此人一一为具言所闻，皆叹惋。余人各复延至其家，皆出酒食。停数日，辞去。

    此中人语云，不足为外人道也。既出，得其船，便扶向路，处处志之。及郡下，诣太守说如此。太守即遣人随其往，寻向所志，遂迷不复得路。南阳刘子骥，高尚士也，闻之，欣然规往，未果。寻病终。后遂无问津者。

    其实“世外桃源”也是前面三种社会模式的延伸，在社会大局不能改变的情况下，文人墨客便寄托有这样与世隔绝的地方有理想的社会状态存在，可以让自己逃离现实。


中国神传文化中的修史观

    萧玉

    “以史为鉴，可以知兴替”，中国历史悠久，文化传承源远流长。在世界文明古国中，只有中国的文化传承没有中断，一直延续至今。在文化典籍方面，尽管在漫长的岁月中屡遭劫难（如秦始皇焚书、历代毁于战火），但劫后幸存的典籍仍然浩如烟海。从唐朝以后，图书分为经（儒家经典）、史（史学著作）、子（诸子百家之书）、集（个人文集、专著）四部，也就是四大类，其中的史书就很多。有一套大书最为璀灿夺目，那就是二十四史。

    二十四部史书

    1． 《史记》 西汉 司马迁
    2． 《汉书》 东汉 班固
    3． 《后汉书》 南朝宋 范晔
    4． 《三国志》 晋 陈寿
    5． 《晋书》 唐 房玄龄等
    6． 《宋书》 南朝梁 沈约
    7． 《南齐书》 南朝梁 萧子显
    8． 《梁书》 唐 姚思廉
    9． 《陈书》 唐 姚思廉
    10． 《魏书》 北齐 魏收
    11． 《北齐书》 唐 李百药
    12． 《周书》 唐 令狐德棻
    13． 《隋书》 唐 魏征等
    14． 《南史》 唐 李延寿
    15． 《北史》 唐 李延寿
    16． 《旧唐书》 后晋 刘昫
    17． 《新唐书》 宋 宋祁、欧阳修等
    18． 《旧五代史》 宋 薛居正
    19． 《新五代史》 宋 欧阳修
    20． 《宋史》 元 脱脱等
    21． 《辽史》 元 脱脱等
    22． 《金史》 元 脱脱等
    23． 《元史》 明 宋廉、王祎
    24． 《明史》 清 张廷玉等

    庞大的史学工程

    二十四史，共3229卷，约4000万字。其字数等于40部《红楼梦》，或60部《三国演义》。若完整的读一遍二十四史，至少需要十年的时间。二十四史是在漫长的岁月中逐步完成的。其历经的时间，从司马迁在西汉写《史记》，到清乾隆年间设馆修《明史》，花费了大约1800年。如果再算上《清史稿》，那就是2000年左右。在这漫漫的历史长河中，先人给我们留下了这么丰富的文化遗产，建造了这么庞大的史学工程，实在值得我们中华儿女自豪！全世界的各个民族，各个国家，包括那些文明古国在内，在这方面，哪一个能和我们相比？ 二十四史是世界史学史上的奇迹！亦是绝无仅有的文化现象！

    二十四史的价值

    首先，它是史料的宝库。从史学的角度看，尽管我国传世的史书和其它文化典籍浩如烟海，但二十四史毕竟是最丰富、最有系统性、连续性的史学宝库。只要是一套书在手，从黄帝到明朝，四千多年的历史过程，都会跃然纸上，有始有终，首尾相接。可以这样说：有志于学习中国历史的人，不读二十四史（通读、选读、精读），是无从谈起的。

    其次，它不仅是史料的宝库，还是我国古代社会生活的百科全书。 它把古代的经济、政治、礼制、军事、法制、科技、天文、地理、宗教、道德、文化、艺术、民俗，乃至古代社会生活的方方面面，以及活跃在历史舞台上的社会各阶层，包括皇帝、后妃、诸侯、将相、官吏、外戚、宦官、思想家、教育家、科学家、诗人、作家、艺术家、音乐家、地主、农奴、奴婢、自耕农、商贾、工匠、士兵、游侠、刺客、卜者、术士、倡优（演员）、和尚、道士、妇女、儿童、隐者……作了全方位、大视角、多层面、立体化的反映；对少数民族和外国（朝鲜、日本、越南、缅甸……）的情况，也有专门的篇幅来记述。因而阅读此书可以开拓我们的视野，丰富我们的知识；它同时也是百科知识的总汇和各种专史的资料来源。

    为什么在全世界范围内，唯独在中国这个地域出现这样一个文化奇迹与现像呢？每一个朝代结束后，新朝代都会给它来一个全面的总结、记录与中肯的评价，而且在修史中都抱着一种认真而严谨的态度，功过分明，这样周而复始，形成巍巍壮观史河长流。二十四史中的各种史书，虽然每个历史学家都有自己的“史识”，也就是历史观点，是非标准。但都基本“忠实”地遵循着记述历史过程和人物的活动这一脉络而展开，历史是一条长河，后浪催前浪，奔流不息。历史也是一台戏，一朝朝一代代都像一出出的戏，给我们今天的人类演络出各种使人明白的文化，其中最功不可没的就是这一连续不断记录历史足迹的史书了！

    正史与史书的体例

    中国古代史书的体例，大体上可以分为：

    编年体：把历史过程按照年代的顺序编排起来。如《春秋》、《资治通鉴》、等。

    纪事本末体：以某一历史事件为中心，记其本末始终，如《左传纪事本末》、《明史纪事本末》等。

    典制体：典章制度的专史，如《通典》、《通志》、《文献通考》等。

    纪传体：这种体例创始于司马迁的《史记》，例目分为“本纪”或“纪”（帝王的编年史），“世家”（记诸侯的传袭，为《史记》独有），“列传”（或“传”，人物传记），“书”（或“志”，记典章制度），表（年表，世系表等）。二十四史是纪传体史书。

    到了唐朝，把官修（或私修，经过皇帝批准的）纪传体史书列为“正史”，以区别于其它体例的史书和民间的野史。清乾隆年间，進一步确定《史记》至《明史》二十四部纪传体史书，也就是二十四史为“正史”，凡不经皇帝批准的不许列入。这就正式确定了二十四史的“正史”的地位。

    其实，那些没有被列入“正史”的史书，如《左传》、《资治通鉴》等，在史学上的价值也不比“正史”逊色，我们是不应当因为它们不是“正史”而忽视的。但话又说回来，作为“正史”的二十四史，毕竟取材广泛，史料丰富，它在史学上的重要地位，是任何史书也不能取代的。

    受修史观的影响，历代的文人仕客，许多人为后世还留下了大量的笔记史事，与正统的史记互为映补，更完善了这一领域。在今天这个特殊的历史时期，法轮大法的洪传将被载入历史的史册，而修炼的文化，亦将成为中华民族的璀璨文明。


商纣王的“倾宫”与隋炀帝的“迷楼”

    郑念行

    明代的郑瑄，在他的《昨非庵日纂》中，写道： 商纣王造倾宫，宫叫做“倾”，心已经倾斜了，再想要国不倾倒，可能吗？最后，发生了牧野的兵变，商朝终于被推翻。

    隋炀帝造迷楼，他自己在楼的前面加上一个“迷”字，叫迷楼。皇帝的心已经迷失，再想让国家不被迷乱，可能吗？最后有江都之祸，隋朝也被推翻。

    所以说：“祸福将至，善必先知，不善亦必先知。不可不发深省也。（祸和福要到来时，好事可以预先知道，坏事恶运也有先兆。不能不引人深思啊）笔者行文至此，联想到：关于中共的恶行与命运，老百姓说：“共产共铲，共同齐铲。万众一心，恶党命短！”这就是声随意行，名应实至。中共坏事、恶运的征兆，也是“名至实归”呢！


白領麗人文集

點擊封面進入