诺查丹玛斯预言《诸世纪》解译

此网页使用了框架，但您的浏览器不支持框架。


qjs

目录

救世诗篇--彻解诺查丹玛斯的《诸世纪》
前言
序幕
第一章 邪恶之首和邪恶之兽
第一节 六四屠城的血海里，邪恶之兽现出本性
第二节 反对赵紫阳的江鬼，爬上了宝座
第三节 有着666数目的邪恶之兽，迫害法轮功
第四节 中共大淫妇，江鬼大淫贼
第五节 最后的赌注，阴险的陷阱
第六节 休道邪恶猖狂， 难逃覆灭下场
第二章 历史拾遗
第一节 时间“密码”和中华文化
第二节 历史拾遗之王室篇
第三节　战争篇之一：近代战争和第一次世界大战
第四节　战争篇之二：二次大战及战后
第五节　灾难篇之一：地震
第六节　三峡大坝，邪恶的又一个陷阱
第七节　灾难篇之二：洪水
第八节　灾难篇之三：干旱和森林大火
第九节: 荷玛彗星的影响
第三章　宇宙主神在人间
第一节　冲破月亮的统治
第二节：神在人间
第三节　洪传大法
第四节　谁是最后的审判者？
第五节　宇宙大法
第四章 迫害真相
第一节　迫害法轮功就是破坏宇宙正法
第二节　天津事件和4.25和平上访
第三节　1999年的610和720
第四节　邪恶猖狂，正法除恶
第五节　邪恶谣言和自焚伪火
第六节　活摘器官的罪恶
第七节　更为严重的罪恶
第五章 共产主义的罪恶
第一节 天灭中共
第二节　西来邪灵
第三节　邪恶的军队和战争
第四节　建政之初，制造红色恐怖
第五节　中共蓄意制造的大跃進大饥荒
第六节　文化大革命
第七节　文革以后
第八节　东欧剧变，共产集团崩溃
第九节　中共邪恶在自掘的坟墓中覆灭
第十节　清算共产党及其盟友

解密“诸世纪”系列
《活摘圣徒器官的预言》
《藏字石和《九评》问世的预言》
《中共窃权盗国的预言》
《无神论肆虐横行的预言》
《中共统治者可悲下场的预言》
《马氏邪说泛滥毒世的预言》
《历史对末日逆子哀叹的预言》
《共产邪恶灾难统治的预言》
《中国人全面觉醒的预言》
《神佛复活与再现时期的预言》
《地球净化与更新过程的预言》
《江篡至中共党魁位置的预言》
《人类最后五百年的预言》

诺查丹玛斯预言《诸世纪》对当今人类的警告
《序》
《二》
《三》
《四》
《五》
《六》
《七》
《八》
《九》
《十》
《十一》
《十二》
《十三》
《十四》
《十五》
《十六》
《十七》
《十八》
《十九》
《二十》
《二十一》
《二十二》
《二十三》
《二十四》
后记

《诸世纪》蔷薇系列预言的启示
《预言絮语》
《二》
《三》
《四》
《五》
《六》

其他
伟大的预言家诺查丹玛斯的一生
诺查丹玛斯的《诸世纪》中有关全人类命运的一部分摘录
“1999世纪大灾劫─将被制止！”--诺查丹玛斯预言破译
诺查丹玛斯预言的新译解
从诺查丹玛斯的预言到法轮功以至未来
诺查旦玛斯预言在历史的惊人应验
诺查丹玛斯预言对当今人类的启示
偌查丹玛斯预言1-7章中关于未来的所有预言解密
诺查丹玛斯的预言诗中恐怖大王的破译
诺查丹玛斯关于法轮功及其创始人的预言
诺查丹玛斯关于第三个反基督的预言
2001年4月将是一个新纪元的开始--诺查丹玛斯预言解译
2001年人类命运--诺查丹玛斯预言解译以警世人
诺查丹玛斯的预言科学实践
诺查丹玛斯对法轮大法所经历的预言
诺查丹玛斯关于法轮大法修炼者的预言
诺查丹玛斯关于法轮大法对地球的纯化和新的生命的创造的预言
读《诸世纪（序言）》与《给亨利二世国王的信》有感
《诸世纪》预言圣师出焉传大法
法国预言家诺查丹玛斯
谁比尼禄更坏？
《诸世纪》预言中的一位东方人
令人震惊的预言--《最后的秘诗》
由诺查丹玛斯的预言想到的
《诸世纪》预言共产主义的罪恶
诺查丹玛斯画稿惊现“天灭中共”
与当今每个人切身相关的伟大预言--大解密《诸世纪》
正解诺氏之1999年7月
复活节的启示和震动
中国汶川地震--《诸世纪》预言再次应验


qjs

前言

    法国著名预言家诺查丹玛斯的《诸世纪》是世界上关于未来的众多预言中一颗璀灿的明珠，在它诞生后的四百多年历史中，《诸世纪》中的预言不断为不同时期的各种历史事件所应验:近如16世纪诺查丹玛斯在世时，当时的法兰西国王亨利二世将如何死亡，他的王后和几个子女的命运；远如21世纪发生的美国世界贸易中心的911事件以及萨达姆之死；中间如法国16世纪后的历代国王，法国大革命的发生，拿破仑和希特勒的名字，广岛的原子弹爆炸等等，其准确程度令人惊叹。

    历史上能和《诸世纪》媲美的预言，在西方并不多见，人类出版发行的浩瀚书海中， 除圣经之外，能再版达400余年而仍不绝版的，恐怕只有诺查丹玛斯的《诸世纪》，所以有人称它为“新的圣经”。但是在东方, 尤其在中国的历史上，曾经也有过一些令人惊叹的预言，比如三国时期诸葛亮的《马前课》，唐朝时李淳风袁天罡的《推背图》，明朝刘伯温的《烧饼歌》等等, 这些预言由于比《诸世纪》更古老，应验的历史也多，并且都基本按时间顺序排列，其中被破译的部分，读起来就象一本历史书一样。

    《诸世纪》的是以四行诗的形式，以每100首预言诗组成一个世纪,一共有10个世纪，其中第7纪只有42首，总共 942首预言诗, 而且预言的内容不是按时间顺序排列的, 所以到目前为止《诸世纪》被完全破译的部分还比较有限。历史上最成功的《诸世纪》解密专家是1891年《诺查丹玛斯的预言》(Oracles of Nostradamus)的作者查尔斯·沃德(Charles A· Ward) ，他在一生中大概破译了《诸世纪》的15 % 的预言诗, 也就是145 首左右。 后来的一些研究《诸世纪》的学者也写了一些关于《诸世纪》的著作，但是他们真正自己破译的预言诗往往只有20到30多首而已, 其中有一部分还是误解的。 在比较有名的误解之中，有诺查丹玛斯在第9纪第72首写到了“1999年7月……恐怖大王将从天而落”，许多人误以为诺查丹玛斯在讲“1999年7月” 是世界末日，所以当1999年7月被证明不是世界末日以后，很多无神论者们据此对《诸世纪》進行了批判，使许多人对诺查丹玛斯的预言产生了怀疑；其实，这都是后人对《诸世纪》 预言的错误解释造成的。

    实际上，《诸世纪》的942首预言诗，其信息量是很大的，含有对各个历史事件许多生动的细节描写，并且同一个主要历史事件往往还有不同的预言诗相互印证，对它从不同角度甚至不同层次上進行描述，所以她具有一些其他预言所没有的独特媚力。从地域看，《诸世纪》的预言涵括了全世界的范围，虽然在诺查丹玛斯的时代连美洲都没发现，可是她却能以相似的地理和历史特征的欧洲地名来指代全世界不同的地域。如果你真的能读懂她，你会发现:《诸世纪》不仅是一部伟大的预言，她还堪称一部伟大的史诗，而且是一部神圣的救世诗篇。

    最近，因为感到人类将面临的各种灾难都是由于人们不懂人类历史自身的意义和诸神对人类的警示，所以我用了不到四个月的时间，把《诸世纪》中有关现代，现在和未来的预言诗 破译了300 首左右，并打算把其中的大部分整理成一本书，希望藉此能起一些救世的作用。不到四个月的时间，一个普通人，要在工作和生活之余，把近千首晦涩的预言诗，他要从中文版，英文版，法文原版再到各种现有的解释书籍全部都读上一遍已属不易，说到还要破译其中300 首，这简直就有点象“天方夜谭 ” 一样了。有的读者也许就会问：你老兄是何许人也? 说话好像有点“大言不惭 ” 似的。

    本人不是什么特别的人，如果说真有什么特别的话，只有一条：我是个修炼法轮功多年的人，我是一个“拜了高人”为师的人，我的师父就是法轮大法的创始人-----法轮圣王李洪志，而我只是一个普普通通的大法弟子。我个人的体验告诉我: 修炼法轮大法可以开启人的智慧之门，当你通过学习李洪志老师所讲述的佛法，并且加以实修，了解和领悟到宇宙真理在不同层次的表现以后，人类社会的一些所谓不解之谜，对于你就已经不是什么秘密了；实际上，对于人类社会的过去与未来，你大体上就会有个轮廓，而所谓破解预言就只是把它具体化细节化，看看当初神是怎样给人以启示，以及得到神谕的预言家怎么用当时的语言来表述，那么你通过已经发生和将要发生的“历史 ”再把她用现代的语言表述出来，如此而已。师父有一首诗就叫“大法破迷”。

    大法破迷

    悠悠万事过眼烟云
    迷住常人心，
    茫茫天地为何而生
    难倒众生智。

    法轮大法是我智慧的源泉，而大法能够破一切之迷。通过对《诸世纪》预言的破译，也更加让我懂得大法和大法师尊的伟大，因为《诸世纪》预言本身就是一部表明人类历史对大法的期待，表明法轮大法在宇宙正法和在人间救世的光辉历程，表明法轮圣王对宇宙和人类的“佛恩浩荡 ”，这样一部宏伟的诗篇。

    本书中对于诺查丹玛斯的预言翻译，以1999年罗伯特·亨利的英文版《诺查丹玛斯的完整预言》(The Complete Prophecies of Nostradamus) 为基础翻译成中文；当发现英文版有翻译错误的时候，本书将列出法文原文，再以此为基础修改英文翻译并说明原因；由于《诸世纪》是诺查丹玛斯以16世纪的法文夹杂着拉丁文，希腊文及西班牙文等写成，与现代法文有较大不同，所以在翻译法文时采用了爱德华。奥立渥(Edward Oliver) 2004年编写的“诺查丹玛斯时期的老法文词典”( Old French Dictionary) ；当然，《诸世纪》原来的中文翻译，对于预言的研究也很有帮助，我看的是笔名为洛晋的中文版翻译，只是由于该中文版对诗句意译的成分较大，所以本书对预言诗的中文翻译大部分将重新改写，但是原版的一些流传较广的和意译比较贴切的中文译文也将保留下来。在此，本人向以上各位一并谢过。


qjs

序幕

     在解密各种预言中的具体内容以前，一般先要解决几个问题：首先，预言是怎么产生的？她的来源是什么？其次，预言的目的是什么，她想给予人们什么样的启示？更重要的是，要达到预言的目的，使人们得到应该的启示，需要破解的主要之迷都有哪些。

    《诸世纪》是怎么产生的

    人类历史上所有被证实的伟大预言都来自于在正法正教中的修炼人或信仰者所得到的神的启示。写《乾坤万年歌》的姜子牙，写《马前课》的诸葛亮，作《推背图》的李淳风、袁天罡，作《铁冠数》的铁冠僧人，《烧饼歌》的作者刘伯温等等，他们要么是道家中人，要么是佛家中人；写《圣经启示录》的约翰是基督教的圣徒，而写《诸世纪》的诺查丹玛斯则是位虔诚的天主教徒。

    在《诸世纪》开篇的两首诗里，诺查丹玛斯描述了他受到如何得到神启而作预言的过程。

    得到神启之一

    第1纪第1首

    英文：

    Sitting alone at night in secret study;
    it is placed on the brass tripod.
    A slight flame comes out of the emptiness and
    makes successful that which should not be believed in vain.

    中文：

    独自坐在深夜里，秘密地修习；
    它被放置到黄铜的三脚架上。
    空明中跳出一丝淡淡的火焰，
    在虚空中不可思议地成功显现。

    据说诺查丹玛斯進行预言工作时离不开两件东西，一个是一本四世纪柏拉图学派的古书《神秘埃及》，另一个是安置在黄铜三脚架上的四世纪的古董钵盂，它们对于诺查丹玛斯而言也许是带有神圣灵气的宝贝。当他对着古钵读着古书，整个身心都溶化進去，忘掉了身外的一切的时候，可能就進入了一种类似禅定的状态。当禅定到一种“空” 的境界或者“无” 的境界，也就是诗中所说的“emptiness ” 才能得到神灵的启示，才可能和神灵交流。这其实就是和佛家或道家“禅定” 的修炼境界要求是一样的。其实所谓“空” 的境界，就是你在那个时候对于这个世俗世界的一切执著都不表现了，完全看空了。当把这个空间的一切都空掉 (vain) 以后，来自另一个空间的信息或形象----神的信息就“不可思议地成功显现“了。这种体验其实很多修炼的人都有过，只是象诺查丹玛斯这样能够数年里连贯受到伟大的神启而完成《诸世纪》的宏大预言却不多见，他可算的上是个修 “定”修 “空”的高手，实际上诺查丹玛斯已经是个修炼到高境界中的人了。

    这个过程在诺查丹玛斯留给他儿子信中第10段也具体提到过，他写到：As regards the occult prophecies one is vouchsafed through the subtle spirit of fire, which the understanding sometimes stirs through contemplation of the distant stars as if in vigil, likewise by means of pronouncements, one finds oneself surprised at producing writings without fear of being stricken for such impudent loquacity. The reason is that all this proceeds from the divine power of Almighty God from whom all bounty proceeds.

    翻译过来就是：“ 讲到神秘的预言，是通过敏感的火的精灵的赋予，有时源于对夜空中遥远星辰的沉思默想所得到的理解，或者某种宣示，然后你吃惊的发现你毫不惧怕会因妄言而遭的天谴写下这些(预言) 。因为这所有的一切(预言) 都来源于万能上帝的施与。”。这里的“沉思默想”依然指一种类似禅定的状态，而“理解”和“宣示”就像神对人某种无言的思维传感。

    所以，这首诗说明了诺查丹玛斯的预言来自于神启。

    得到神启之二

    第1纪第2首

    英文：

    The wand in the hand is placed in the middle of the tripod's legs.
    With water he sprinkles both the hem of his garment and his foot.
    A voice, fear: he trembles in his robes.
    Divine splendor; the God sits nearby.

    中文：

    手中的杆子放在三脚架腿的中间。
    他把水洒在衣边和脚面。
    一个声音，惶恐：他在长袍里颤动。
    光彩夺目的神圣：上帝坐在了身边。

    这首诗里所描写的诺查丹玛斯的通灵状态比上一首诗更近了一步，他在这里不但听到了神的声音，而且看到神的形象，神还“坐在了身边”，无怪乎《诸世纪》中的有些预言是如此准确，几乎是“神来执笔”了。其实，在这里诺查丹玛斯是用天目看到了神，用天耳听到了神的声音，也就是一种“特异功能”的体现。有一定修炼体验的人知道，当神有时提示你一句话的时候，那声音你听起来有时就象轰轰的雷声一样，令人感到有些“惶恐”；而一个神出现在你的天眼之前时，那真是金光闪闪的“Divine splendor”。所以，诺查丹玛斯的一些预言，就是神直接显现了有关的场景，直接用“声音”叙述了一些事，以让诺查丹玛斯能理解并用人的语言记载下来。

    这方面的情况，诺查丹玛斯在给他儿子信中的第9段也讲到了，他写到：So much so that persons of future times may be seen in present ones, because God Almighty has wished to reveal them by means of images, together with various secrets of the future vouchsafed to orthodox astrology, as was the case in the past, so that a measure of power and divination passed through them, the flame of the spirit inspiring them to pronounce upon inspiration both human and divine.

    翻译过来就是：“如我所见，未来时代的人们可以被现在的人看到，因为万能的上帝希望通过图象来展现他们，以及那些曾赋予在正统占星术之中的各种有关未来的秘密，就象那些过去的预言一样，这样一定数量预言的神性和能力通过了他们，神灵的火焰激发他们去说出预言，在神的灵性和人的灵感的基础上”。

    所以诺查丹玛斯的预言主要来自于神的启示，那么其中也有一些他个人对神的启示的理解。在诺查丹玛斯的预言中，他的《诸世纪》预言诗是最准确的，因为它们主要是通灵的产物，而诺查丹玛斯的书信和他的星象计算要次要些，因为含个人的理解较多一点。

    《诸世纪》预言的目的，要传递神的什么样的启示

    一般来说，在历史上通过神的启示所做出的历史大预言，有几个方面的作用：

    一是通过天定的历史兴衰的必然体现，使人感到神真正的存在，而且神在控制着万事万物的发展；二是通过历史和未来的各种灾难，来警示人们善恶有报的天理；三是希望人们在历史的大事件中，能够通过对预言的理解，在其中分清善恶，顺天而行，能够渡过难关，以得较好的归宿。其实还有规范历史的发展方向，为了世界在历史上共同的大事到来之前，不出偏差。

    比如《圣经·启示录》就通过上帝的最后审判来告诫人们善恶终有报，从而劝人们行善祛恶。但是，在特殊的时期里，尤其是上帝的最后审判将要来临之时，正义与邪恶的最后战斗──哈米吉多顿开始的时候，神希望人们能够从《圣经·启示录》中得到正确的启示，认清楚邪恶之兽和它的兽印到底是什么，这样才能不被打上兽印和消去已被打上的兽印，分清正义与邪恶，从而能在哈米吉多顿中做一个追随羔羊与邪恶作战的勇士，从而配得上天国的印记。

    诺查丹玛斯在世时多次提到，他在预言的时候会保持它们和圣经等神圣经典的一致性(harmonized with the Holy Scriptures) ，其实《诸世纪》的预言不但与《圣经启示录》有着一致性，她甚至和中国的古代预言中关于近代和现代的预言都是一致性，比如《马前课》、《烧饼歌》、《梅花诗》等等，连她们的时间密码体系都是一样的。另一方面，《诸世纪》里所描述的有关历史大事件的细节更多更丰富，反过来可以为破译其它的预言提供帮助和答案，比如《圣经启示录》里的许多问题，在《诸世纪》里都可以找到答案。《诸世纪》中的预言甚至还涉及到了马雅文化和预言对未来的影响。所有这些特点，使得《诸世纪》成了一部横贯中西，跨越古今，纵横天地的，展现末法时期人类社会历史大事的立体画卷。

    在人类的历史中，每隔一定的时间往往会有一些劫难，比如第二次世界大战夺走了6千万人的生命，中共在中国大陆几十年的残暴统治害死了8千多万中国人，这些历史灾难在《诸世纪》中都有详细的叙述，但是比起人类真正的未来的大劫难，这些都相对弱小得多。《圣经·启示录》里讲：七印中的第四印揭开后，“见有一匹灰马。骑在马上的，名字叫死。阴府也随着他。有权柄赐给他们，可以用刀剑、饥荒、瘟疫（瘟疫或作死亡）、野兽，杀害地上四分之一的人。 ” (《启示录》6-8)；还有揭开了第七印，第六位天使吹号以后“那四个使者就被释放。他们原是预备好了，到某年某月某日某时，要杀人的三分之一。”( 《启示录》9-15) 等等，就是说这些人类的大劫难，可能将要淘汰一定比例的人类，这些数字计算出来都是十分庞大的。

    在诺查丹玛斯给当时的法国国王亨利二世的信中的第十二段里也提到人类的一个特殊时期，他称为“due time”, 意思是”到期的时候“。他写到：It is much like seeing in a burning mirror, with clouded vision, the great events, sad, prodigious and calamitous events that in due time will fall upon the principal worshipers. First, upon the temples of God; secondly, upon those who, sustained by the earth, approach such a decadence. Also a thousand other calamitous events which will be known to happen in due time.

    翻译过来就是：“就好像看着一面燃烧的镜子，烟云笼罩，巨大的事件，悲惨，惊异而庞大不幸的灾难事件，在到期的时候将落到主要的信仰崇拜者身上。首先遭难的是神的圣殿；然后遭难的是地上所养育的生灵，所维持的物质，走向如此的堕落。还有一千件其它的灾难性事件，被得知在到期的时候将要发生。”

    我们从中可以看到，那到期的巨难，首先开始于神圣的信仰被打击，其次众生因堕落而遭难；那么这种神圣的信仰是什么呢？生命在此时又如何能远离“堕落” 而幸免于难呢？这些问题都可以通过破解《诸世纪》的预言找到答案。

    《诸世纪》对于未来的预言，并不只停留在人类社会的层次面上，她还涉及到更高层次的生命，涉及到天体的运动，涉及到我们这个世界或宇宙的基础，比如她提到了“月亮的统治” 和“大七数” 的循环：

    月亮的统治和人类文明完结的可能性

    第1纪第48首

    英文：

    When twenty years of the Moon's reign have passed
    another will take up his reign for seven thousand years.
    When the exhausted Sun takes up his cycle
    then my prophecy and threats will be accomplished.

    中文：

    月亮的统治已过二十年
    七千年另种物体将把王国组建
    疲倦的太阳哟
    将停止天天运转
    到那时我的预言与威胁
    将到此结束

    这里的中文保持了洛晋的原翻译。该诗讲的是，当月亮的统治已经超过了二十年，太阳也许将耗尽而不再运转，那么《诸世纪》的一切预言和对人类的警示就将结束，一切的努力也就白费了，地球在那个时候将由另类的生命和物质，那么现在的人类当然就完全消亡了。这是一种非常可怕的人类的一个可能前景，如果人类在“到期的时候”对关键的问题没处理好，这种可能性就会增加。从语义上看“月亮的统治”，实际就是人类的黑夜的一种景象，是有月亮的二十年长夜，人类社会可能在一定程度上被一种邪恶势力控制，如果人类不能认清和战胜这种邪恶，长夜就变成了永远，太阳将不再升起，人类将灭亡；那么这种最后的正邪大战，其实就是《圣经·启示录》里所讲的哈米吉多顿。读过玛雅预言的人，都会知道玛雅预言中有类似的说法：地球将在第五太阳纪可能走向完全灭亡的结局。当第五太阳纪结束时，可能发生太阳消失，地球开始摇晃的大剧变；而我们正处在第五太阳的末期，根据玛雅历法，这个最后的时间在2012年12月左右，离现在已经很近了。

    但是，我告诉大家，黑夜终究战胜不了光明，虽然时间不多，但是还有，如果我们借助《诸世纪》的预言，认清楚代表月亮统治的是一种什么势力，代表太阳的是什么正义力量，我们地球上所有的正义之士，都投入到哈米吉多顿的最后决战中，就一定能战胜邪恶，迎来人类光明的未来。

    大七数的轮回和大淘汰的时间

    第10纪第74首

    法文：

    Au reuolu du grand nombre septiesme,
    Apparoistra au temps ieux d'Hecatombe,
    Non esloigné du grand eage milliesme,
    Que les entrez sortiront de leur tombe.

    英文：

    The great seventh number’s revolution,
    It will appear a time of the year for hecatomb,
    Not far from the great millennial age,
    When those can enter will leave the tomb.

    中文：

    大七数的轮回,
    将出现一个时期是大淘汰的一年,
    它发生在这一千年开始后不久,
    那时能進入者将离开(大淘汰的)坟墓.

    这里把英文翻译重写了，因为原来的翻译把hecatomb意译成了slaughter，结果让人没法弄懂第四句诗的意思，变成了“那时地下的死人将破墓而出”，让人不知所云。其实第四句里的tomb 是第二句里的hecatomb的后半部分，它们是相关的；hecatomb原来指采用大规模牺牲的祭祀，这种祭祀一次要杀一百头牛，后来引申为大屠杀，我们这里翻译成“大淘汰”，因为第三次世界大战的大屠杀，已经被慈悲的大法师尊给化解掉了（后文将详细说明），但是大淘汰还是存在；这样，第四句里的“离开坟墓”，就是指离开大淘汰的坟墓，他们避免了被淘汰，这些人是“進入者”，也就是那些“能進入未来的人”。

    读到这个预言，你一定想知道什么是“大七数的轮回”？在大淘汰时，什么样的人会被淘汰？什么样的人能進入未来？因为“它发生在这一千年开始后不久”，也就是说在2000年后不久，那么现在可能就离大淘汰很近了。我想你读完这本书，一定会有答案。

    人道的灾难是自然灾难的重要原因

    第2纪第46首

    英文：

    After great trouble for humanity, a greater one is prepared
    The Great Mover renews the ages:
    Rain, blood, milk, famine, steel and plague,
    Is the heavens fire seen, a long spark running.

    中文：

    巨大的人道灾难以后，更大的灾难已准备来临。
    伟大的变更者更新了时代：
    雨，血，牛奶，饥荒，战乱和瘟疫，
    看，那天空的火焰，
    长长的火花正划破天际。

    末世的灾难，总是由于人们的错误和罪业引起。邪恶的团伙制造了巨大的人道灾难，他们不相信神的报应，但是神会把加倍的灾难报应回他们的头上。可是如果人类中的大部分人，面对巨大的人道灾难却无动于衷，他们的行为又怎么称得上“人道”呢？不信的话，看看全世界的人，面对“活摘法轮功学员器官”这种“人类前所未有的罪恶”，有多大比例的人能站出来，从人道的立场说话？每当人类的劫难来临的时候，总有一心救世的贤者们在大声疾呼：人们啦，你们要分清善恶呀；还有圣徒们牺牲自己的鲜血，只是为了唤醒人们的良知；人类每次大劫难以前，人们选择从善还是从恶，其实就是选择是否被淘汰，慈悲的神佛把标准定的并不高，只要你还能真正懂得“人道”，只要你还有良知，你都不会选择错；可是多少人还是在麻木中随恶逐流。当人们失去了自己的“人道”的时候，就是自己走向覆灭的时候；这时，洪水、战乱、核爆炸后沾染放射性的乳白色的“牛奶雨”，饥荒和瘟疫，一切的灾难都在前面等着。

    短视的西方国家和政府，看不到世界最后时期的来临

    第3纪第92首

    英文：

    The world near the last period,
    Saturn will come back again late:
    Empire transferred towards the Dusky nation,
    The eye plucked out by the Goshawk at Narbonne.

    中文：

    世界临近最后的时期，
    土星稍后又将来临：
    帝国倾向于黑色的国度，
    纳巴达，老鹰啄瞎了你的眼睛。

    当世界快到最后的时期，各种灾难会降临。在诺查丹玛斯的时代，土星是星象学中最大的灾星，因为当时太阳系中的冥王星、海王星、天王星都还没被发现，但是这些当时并没被人类发现的行星在《诸世纪》的预言中却全都出现了。在本诗里，土星在一定意义上代表最后时期的灾难，而灾难的原因之一是罗马帝国或法兰西帝国倾向于黑色的国度，这里是指西方一些主要国家不能认清某个国家的邪恶政权，反而倾向于它。我们看看现在西方一些主要国家政府和企业财团，为了政治利益和经济利益，对于中共邪恶政权的各种罪恶不但不做斗争，反而讨好这个邪恶政权，就说明本诗的预言所言不虚。其中，法国某些届政府是欧洲国家中最讨好中共邪恶政权的政府；本诗中的纳巴达是法国的一个城市，以前是一个公爵领地（公国）的首府。本诗第二句“土星稍后又将来临”还表示了时间，即1999年后的2000是土年（庚辰年），这涉及到《诸世纪》预言的时间密码体系，在本书的具体章节里将详述。本诗第四句，是上帝通过预言的启示，对这些讨好中共邪恶政权的西方国家政府和企业财团，尤其在1999年以后还在这样做，表示神的痛心：难倒你们真的瞎了眼吗？怎么能这样完全善恶不分呢？怎么能还继续这干呢？

    宗教的门派之见，不关心其他信仰遭受的邪恶迫害

    第1 纪第53 首

    英文：

    Alas, how we will see a great nation sorely troubled
    and the holy law in utter ruin.
    Christianity (governed) throughout by other laws,
    when a new source of gold and silver is discovered.

    中文：

    天啦，我们怎么能眼睁睁的看着，
    一个伟大的国度遭受如此的苦难，
    看着神圣的法被毁灭。
    基督教完全被其他的法控制，
    当除了金银的新资源被发掘的时候。

    以前的预言解释把这首诗解释为以前的欧洲宗教改革，天主教和新教之间在历史上互相斗争或迫害，或者世俗政府取消了宗教的特权等等，其实都不正确，因为这些历史中不存在基督教的法，既《圣经》被“毁灭”的问题。而且本诗的第一句说的很清楚，这个对信仰的迫害事件是在发生在一个国家里，如果在一个国家里迫害基督教是不可能让基督教完全被控制的；这就是说，当“神圣的法”被迫害时，这个“神圣的法”只在一个国家里得到普遍传播，而如果听任这个国家的邪恶政权迫害，“神圣的法”可能会有被毁灭的危险；很显然，这个“神圣的法”是指当时主要在中国普遍传播的“法轮大法”。中共在中国大陆对法轮功的迫害，是非常邪恶的。对于这场迫害，西方国家和人民开始是陌生的；随着法轮功学员们不断地揭露中共的迫害真相，有许多善良的人们和团体以至政府机构对中共的迫害進行了谴责，其中包括许多善良的基督徒和基督教团体。但是，整体上，基督教社会对于中共在对法轮功的迫害，到目前为止仍然处于一种观望态度。其实，世界上的其它宗教，拘于宗教的门派之见，都往往不关心其它信仰遭受的邪恶迫害。这种态度，将对于人类社会的最终命运会产生恶劣的影响。万能的神在这里向他们急切的大声呼喊：“天啦，我们怎么能眼睁睁的看着，一个伟大的国度遭受如此的苦难，看着神圣的法被毁灭。”任何一个正信正教都不应该无视中共对法轮功的迫害而不伸出援手。

    本预言诗的最后一句是指中共对法轮功的迫害里，动用了一切可以动用的资源，达到了一种疯狂的程度，除了金钱以外，它所有的政府机构、宣传机构、外交机构，包括他们控制的所谓宗教协会、爱国教会等等，都投入到对法轮功的诬陷和迫害之中。

    一定体系和层次的众神开始时也忽视了“东方的罪恶”

    第4纪第50首

    英文：

    Libra will see the Hesperias govern,
    Holding the monarchy of heaven and earth:
    No one will see the forces of Asia perished,
    Only seven hold the hierarchy in order.

    中文：

    天秤座支配着西方，
    控制着天地君王：
    没有人注意亚洲的罪恶势力，
    只有“七”掌握着层层的次序。

    我在前言里讲过：《诸世纪》的预言诗对主要历史事件会从不同角度甚至不同层次上進行描述。这个不同层次有时包括了一定的宇宙层次和一定层次的神灵，因为《诸世纪》预言的神启来自于万能的神（Almighty God）。那么，万能的神（Almighty God）来自那里，诺查丹玛斯给他儿子信中第24段也具体提到过：

    In the firmament of the eighth sphere, a dimension whereon Almighty God will complete the revolution, and where the constellations will resume their motion which will render the earth stable and firm, but only if He will remain unchanged for ever until His will be done.

    中文翻译是：“在苍穹中的第八层天体，位于那里的万能的上帝将完成这个转变，那里所有的星辰将重新安排他们的运行，而地球将修复的更加稳定和牢固，但前提是，在他完成所有这些以前他将保持永远不变。”这些话，一般人很难理解，但是它们对所有法轮功学员来说却是一看便知的事，大法师尊早就说过“是因为很大的天体范围偏离了宇宙特性才正法的”（《法轮大法　精進要旨》- 惊醒 ），而这里诺查丹玛斯转达当时的神启：在苍穹中，万能的上帝将完成这个转变，所有的星辰将重新安排他们的运行，不就是要归正苍穹中的一切吗？大法师尊刚好在2001年写了一首诗，题目就叫“正大穹”：

    正大穹

    邪恶逞几时
    尽显众生志
    此劫谁在外
    笑看众神痴

    天秤座支配着西方，是说西方世界被象征着所谓公平和正义的众神控制，他们是在一定层次中掌管着人世间的神灵，控制着天地君王。在星象学中，天秤座是黄道第七宫，守护星是金星，守护神是正义女神和爱神；这里，黄道第七宫和最后一句掌握着层层的次序的“七”，都和“大七数的轮回”有关；可是这些所谓代表公平和正义的众神，却不去注意亚洲的罪恶势力，认为那些发生在亚洲某个国家的罪恶与他们无关，认为那些是东方的事，结果最后造成了“大七数的轮回”中的世界走向毁灭的边缘，最后他们自己也将限于劫难之中。万能的神在这里启示他们：你们要当心东方的罪恶势力，要和他们斗争，才能保护你们的世界和未来。

    从以上几首预言诗中，我们可以看到在末世最后时期的灾难来临时，上天万能的神（Almighty God）看到地球上的众生，许许多多处于善恶不辨的状态，处于被淘汰的危险之中：世界上相当数量人们为自身利益忙忙碌碌，却不能真正用人道的标准判断世界上的正邪力量；许多国家和政府及各种企业团体，对于正义信仰的被迫害淡漠处之，对于邪恶的政权却处于自己的利益加以讨好；各种宗教只顾自己的发展，对于其它的信仰被迫害，却漠不关心；甚至于一定层次的神灵，他们也不懂的中共邪恶会给这个世界的未来带来多大的危害，尤其是中共对法轮功的邪恶迫害有多么严重的后果。

    所以，万能的神给了人类《诸世纪》的预言，告诫世上的人们，世界最后时期的灾难将会来临，神知道在此时他们可能要犯的各种错误和失误，希望他们能够从几百年前神就给他们的启示中，看清历史和未来的真相，不要继续犯这些错误，不要在人类最后的大淘汰中被淘汰。

    当我在破译《诸世纪》预言时候，我真的后悔没有早一点作这件事，因为人类距离最后的大淘汰真的已经很近了。由于法轮圣王对宇宙和人类的“佛恩浩荡 ”，由于大法弟子们这些年来的助师正法，宇宙的正法必成，世界和人类的毁灭已经被挽救。哈米吉多顿的最后正邪大战，胜负早已分晓，但是还没有结束，地球上的众生还有机会使自己加入正义的阵营，那些被打上中共邪党兽印的人们如果能清醒，还有机会通过自己的努力摆脱兽印。那么，虽然，历史上已经定下来的一些灾难也许还会到来，最后的大淘汰还是会来，但是造成的损失却可以减少，人类淘汰的比例却可以减少，人们可以尽可能的被挽救。但是，时间和机会会越来越有限。

    人们啊，请珍惜你们最后的机会呀！

    现在，让我们在神给人类的《诸世纪》预言中，开始找寻历史和未来的真相。在此以前请您倾听2007年新唐人新年晚会里那首唱出了所有大法弟子心声的歌──《找真相》

    找真相

    天地两茫茫，
    世人向何方，
    迷中不知路，
    指南有真相。
    贫富都一样，
    大难无处藏，
    网开有一面，
    快快找真相。


qjs

第一章 邪恶之首和邪恶之兽

    在2003年，我写过一篇文章，题目叫：“圣经《启示录》中兽的印记和羔羊的印记”，其中就论证了：圣经《启示录》中所说的兽就是迫害法轮功的邪恶之首江XX一伙，他就是邪恶之兽。我曾写到以下两段：“我又看见一个兽从海中上来，有十角七头，在十角上戴著十个冠冕，七头上有亵渎的名号。”（启示录13-1）这是讲邪恶之首江XX从上海发迹，混入北京中南海，混入有七个常委的中共中央政治局首脑机关，戴上了三位一体的帽子。“那龙将自己的能力，座位，和大权柄，都给了他”（启示录13-2），“那龙将自己的权柄给了兽”（启示录13-4）。这是讲中国xx党将它的最高权力交给了江XX。这里的龙就是第12章第3节中提到的赤龙：“天上又现出异象来。有一条大红龙，七头十角，七头上戴著七个冠冕。”这个赤龙明显就是中国xx党，因为“中国xx党在天上的最低空间中以红色恶龙为表现形式”。“那兽得到一张夸大亵渎的嘴巴” （启示录13-5），这句话则真实描绘了邪恶之兽江XX那张癞蛤蟆的丑恶嘴脸。

    其实在圣经《启示录》中关于江XX是邪恶之兽的最直接的证据，是他在神的“最后审判” 中现出的原型。当“天使把盛神大怒的七碗倒在地上”（启示录16-1）“我又看见三个污秽的灵，好像青蛙，从龙口兽口并假先知的口中出来。”（启示录16-13）。这里英文的灵spirit就是我们说的元神，这就明确指出了邪恶之兽的元神是像青蛙的东西。现在全世界有功能的人都知道邪恶之首江XX的元神是只癞蛤蟆，而且这种元神是癞蛤蟆小丑在人类历史上几千年才能出这么个东西。那么这个邪恶之兽就非江XX莫属了，这个邪恶的蟾王和他的蟾子蟾孙们形成了圣经《启示录》中所说的邪恶势力。

    其实呢，在2003年的时候，即使是象中共这样对大法犯罪的集团，慈悲的神还在给他们醒悟的机会，当时我也只说邪恶之兽是邪恶之首江XX一伙；实际上，中共本身就是邪恶之兽，江XX这只蛤蟆是这个兽的首脑和灵魂（spirit）；所以在给了几年机会以后，中共集团仍然执迷不悟，于是老天大怒，裂开一块巨石，上面天书一行“中国共产党亡”的大字；同时，《九评XX党》的宏文也从天而降，退党大潮波澜壮阔，退党声明就是觉醒后的中国抹去兽印的自发举动。

    今天，在破译《诸世纪》预言的过程中，我发现《诸世纪》的预言和《圣经·启示录》的预言是一致的。在《诸世纪》预言中，对江XX这个邪恶之兽的描写是对历史上单个人物描写最多的一个，如果把它们集中起来，简直就是一部写在400多年前的海外预言版的《江XX其人》。


qjs

第一节 六四屠城的血海里，邪恶之兽现出本性

     1989年，六四屠城中，“邪恶之兽”生出了“江鬼”

    第1纪第80首

    英文：

    From the sixth bright celestial light
    it will come to thunder very strongly in Burgundy.
    Then a monster will be born of a very hideous beast:
    In March, April, May and June great wounding and worrying.

    中文：

    来自第六个明亮天体的光芒，
    将非常猛烈地雷击勃艮第地区。
    然后，一个异常丑恶的野兽生下一个魔鬼
    三月，四月，五月和六月，
    巨大的伤痛和深深的担忧。

    本诗第一句是其时间密码所在，指出事件的发生时间。其中“第六个天体”表示这一年纪年的天干为排位第六的天干，既是“己”；而“明亮的光芒”和下一句的“雷击”则暗示该年的地支为火；所以这一年是“己巳”年，1989年正好就是“己巳”年。我在前言中也讲过：《诸世纪》的预言涵括了全世界的范围，虽然在诺查丹玛斯的时代连美洲都没发现，可是她却能以相似的地理和历史特征的欧洲地名来指代全世界不同的地域。表面上看，预言诗里记载的那些历史大事，都发生在法国或意大利的某些小镇里，其实可能是通过这些小镇的特点指代亚洲或美洲等非罗马帝国地域的地方。勃艮第地区是法国历史上的一个地区，14和15世纪，勃艮第王国曾控制荷兰，比利时和法国东北部的广大地区；所以本诗第二句指在一个国家的首府，东北部的地区，发生了震惊世界的大事件，并且是有关魔鬼野兽恶行的事件；在1989年世界上的这种恶性事件，就是位于中国东北部的首都北京发生的六四屠城。第三句“然后，一个异常丑恶的野兽生下一个魔鬼”，是指在1989年6·4事件里，中共邪恶之兽“异常丑恶的”本性在血腥屠城中充分地表现了出来，同时这个邪恶之兽中产生出了一个邪恶的首脑--魔鬼江XX。当然，野兽肚子里生出来的还是野兽，所以，称江鬼是邪恶之兽也没有错。

    本诗第四句，描述了中国1989年6.4事件的发展过程：三月，中共在拉萨戒严，制造屠杀西藏人民的惨案。四月，胡耀邦逝世，北京高校学生到天安门举行悼念活动，游行，后来发展成全国高校学生要求民主自由的爱国学生运动，中共的邪恶势力却抛出《必须旗帜鲜明地反对动乱》的4·26社论将学生的爱国运动说成是动乱，引起各地学生更大规模的游行罢课。 五月，赵紫阳发表五四谈话，, 肯定学生的爱国热情，强调应该保持稳定，他却无法解决党内的“动乱”定性问题；学生在天安门开始绝食要求推翻“动乱”定性, 北京各界群众声援绝食学生；5月18、19日，赵紫阳看望学生，实际做政治告别，学生由绝食改为静坐，中共发布在北京的戒严令；北京市民和学生一起走上街头，阻止军队進城，百万人在天安门广场和东西长安街举行游行示威活动。六月，中共军队用武力强行進入北京，枪杀学生和平民，发生6·4屠城的血腥惨案.

    快20年过去了，6·4惨案依然是每个有良知的中国人心中“巨大的伤痛”，中共邪恶之兽的政权一天不垮，中国的未来就总让人们“深深的担忧”。

    赵紫阳被政治谋杀，江XX迫害宗教信仰，出卖北方领土

    第1纪第52首

    英文：

    Two evil influences in conjunction in Scorpio.
    The great lord is murdered in his room.
    A newly appointed king persecutes the Church,
    the lower (parts of) Europe and in the North.

    中文：

    两股邪恶的力交会在天蝎座
    大王被谋杀在自己的家里
    新任命的国王迫害圣职
    欧罗巴的低地和北方的领土

    本诗第一句交代事件的时间，在星象学中，天蝎座的守护星是冥王星，守护神是地狱之王普尔德，那么天蝎座本身就是冥王星或地狱之王的宝座，冥王的宝座本身就有一股邪恶的力量，冥王本身的邪恶的力量就更不必说了，冥王星的轨道是一个非常扁的椭圆，在远日点约有74亿公里，近日点只有44亿公里，其公转周期为248年，冥王星在1989年正好达到其近日点，这时冥王星比海王星离太阳还要略近一些，具体时间是9月，非常接近每年太阳在天蝎座的时间10月；冥王星在1989年天蝎座时间里达到248年的近日点，相当于冥王正好座回了自己的宝座，这样冥王宝座的邪恶力量和冥王本身的邪恶力量“两股邪恶的力交会”在一起，所以本诗事件的时间是1989年。从另一个角度，蝎子的两个螯钳就象“两股邪恶的力”，但是冥王星不在，只是空壳，冥王星在1989年天蝎座达到近日点，两股邪恶的力交会在天蝎座。1989年的6.4事件是在双子座的六月，双子含有两股力量的意思。

    “大王被谋杀在自己的家里”是指6·4事件后赵紫阳被软禁在自己的家里，同时被中共邪恶“结束了政治生命”，或着说“被政治谋杀”。“新任命的国王”指中共独裁体制不经选举就“指定” 江XX为国家领导人，而江XX“迫害圣职”，成了迫害法轮功，家庭教会等宗教信仰人士的原凶。

赵紫阳的政治告别

    最后一句是说卖国贼江XX把中国100多万平方公里的北方领土出卖给了俄罗斯，这些领土相当于东北三省面积的总和，也相当于几十个台湾。1999年12月9日和10日，江XX在北京与来访的俄罗斯总统叶利钦签定了《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，把这些100多万平方公里的北方领土，背着全国人民，拱手奉送给俄国，断了中华民族生存发展的后路。江XX还将图们江出海口划给俄国，封死了中国东北通往日本海的出海口。这些北方领土在地理上处于西伯利亚平原的南部，西伯利亚平原的亚洲部分是世界上地势最底的平原之一，它们是中华民国海棠叶状版图的一部分；由于江XX的出卖，这些本是亚洲国家中国的北方领土，成了欧洲国家俄罗斯的“低地”。详见《江XX其人》第十四章。

    北京戒严

    第6纪第96首

    英文：

    Great city abandoned to the soldiers,
    Never was mortal tumult so close to it:
    Oh, what a hideous calamity draws near,
    Except one offense nothing will be spared it.

    中文：

    把权力交给士兵的大城市，
    从来没有过的致命骚乱在临近：
    天哪，多么丑恶的大灾难将到来，
    除了那些完全与世无争的人不受到冲击。

    本诗第一句讲北京将被戒严，在400年前诺查丹玛斯的时代，还没有“戒严”的说法，就用“把权力交给士兵”，听任士兵在城市为所欲为来表示。中共在北京的戒严令，是造成6·4屠城这个“致命骚乱”和“丑恶的大灾难”的导火索。1989年5月19日中共宣布北京戒严，激起了几乎全北京人民的义愤，许多市民和学生一起阻拦军队入城；5月23日，百万人在天安门广场和东西长安街再次举行游行示威活动。但是，广大人民的意愿，丝毫不能改变邪恶中共嗜血的兽欲，令天人共忿的6.4血案还是发生了。本诗最后一句讲在北京戒严，6·4屠城以及后来大规模清查，秋后算帐，人人过关这些过程里，大部分的人都受到影响和冲击。

在北京横冲直撞的坦克

    戒严部队第一次進城受阻

    第10纪第68首

    英文：

    The army of the sea will stand before the city,
    Then it will leave without making a long passage:
    A great flock of citizens will be seized on land,
    Fleet to return to seize it great robbery.

    中文：

    （中南）海的军队站在城市面前，
    没能长驱直入，然后离开：
    大量的公民将在地上被抓，
    车队将回来夺取城市，巨大的抢掠。

    在《诸世纪》的一些预言诗里，谈到了一个特指的海（the sea ），它象一个地名的字迷，由于不理解其含义，一些诗破译不了。其实这个特指的海，是指中南海，这里“海的军队”就是指中共的军队。这首预言诗描述了中共宣布北京戒严后的最初一段时间，北京市民和学生阻拦军队入城的情况，他们在北京市区内也在许多交通要道口设置路障，在路障面前，军车队排起了长龙，并陷入了市民与学生的包围中，这样造成“（中南）海的军队站在城市面前，没能长驱直入，然后离开”。

    根据互连网上《27军执行北京戒严任务的经过》记载：“5月20日9时，集团军戒严部队奉命立即向天安门广场推進。20日10时，第80师沿芦城、芦沟桥路线开進，于11时30分到达衙门口；集团军机关和直属队奉命紧急前往玉泉路，被人群围堵分割数段，阻于衙门口以西及以南地区。集团军指挥所和第80师迅速改变前進方式，改摩托化行军为徒步冲击，旋又被阻截。第80师43台生活保障车被围困在装甲兵技术学院，第240团机关及1营被阻截在芦沟桥以南地区，第79师1700多名干部战士、149台车被阻于途中，集团军其他戒严部队也先后遭到人群围堵，前進受阻。根据北京军区命令，为避免流血事件发生和事态，部队暂缓進城，撤回原集结地域待命。5月23日晨，集团军受阻部队全部返回集结地域。”，这些记载说明，当时中共军队确实象这首预言诗所说的那样受阻并被迫撤离。

    本预言诗第三句是说在戒严以后，6.4以前各地的中共警察已经开始秘密抓捕学运人士，而6·4以后“大量的公民”被抓更是不言而喻的；在北京，中共军队和警察采取大量的部队便装徒步混入市内，清除路障，制造混乱，抓捕平民。第四句说的是中共的军车坦克再次向北京市内進发，这次他们一路开枪行凶，就象鬼子進城一样“巨大的抢掠”。英文的“fleet”本来指“舰队”的意思，现代西方的用法可以指“车队”。

拦阻军车

王维林挡坦克

对峙

    六四屠城，血流成河

    第9纪第96首

    英文：

    The army denied entry to the city,
    The Duke will enter through persuasion:
    The army led secretly to the weak gates,
    They will put it to fire and sword, effusion of blood.

    中文：

    军队的入城遭到阻扰，
    公爵将通过劝说進入；
    军队秘密地到达了薄弱的门口，
    他们将烧杀屠城，血流成河。

    本预言诗描述了1989年6·4屠城的过程。89年5月，中共发布在北京的戒严令，从外地调遣几十万的军队来镇压手无寸铁的学生和市民，由于广大学生和市民在北京交通要道设置路障，围堵劝说前来戒严的官兵，使“军队的入城遭到阻扰”，这就是本诗第一句所说情况。这时，中共总理李鹏为首的当局通过各种方式“劝说”和命令北京市民和学生服从中共的戒严令，比如：5月21日，天安门广场上出现数架军用直升机，低空往复飞行，撒下大量用大号字印刷的李鹏讲话传单，这就是本诗第二句所说的情况。在6月2日和6月3日的晚间，中共的大量戒严部队化整为零，便装徒步，秘密地通过市民和学生围堵的“薄弱的口子”，集结在市内的人民大会堂，地铁车站，各个军事和政府机关的大院内，这是本诗第三句所说的情况，并且诗中所言“薄弱的门口（the weak gates）”形象地说明了北京市的道路许多以古代城门命明的情况，比如27军夜间秘密進军的路线就有“广安门外，宣武门，和平门，珠市口”等等。

    本预言诗最后一句说明了6·4屠城的真实情况的惨烈：“烧杀屠城，血流成河”。1989年6月4日的凌晨，在北京的天安门广场，在东西长安街，在北京市区的其他地方，中共军队的枪声响彻了夜空，一场血腥的屠城的开始了，数以千计的无辜学生和市民倒在中共罪恶的子弹下，坦克装甲车的履带下……

屠杀

屠杀

屠杀

受伤者

受伤者

受伤者

    广场屠杀的事实 和天安门母亲的“梦想”

    第1纪第41首

    英文：

    The city is besieged and assaulted by night;
    few have escaped; a battle not far from the sea.
    A woman faints with joy at the return of her son,
    poison in the folds of the hidden letters.

    中文：

    城市被围困，攻击发生在夜间；
    很少人逃脱，战斗离（中南）海不远。
    一个母亲为儿子的回来，喜极而晕倒，
    毒药在秘密藏着的信件的袋子里。

    本预言诗進一步说明了6·4屠城的残酷：第一句讲被中共戒严部队围困的北京，6月3日到6月4日的夜间血腥的屠城开始。第二句里，“战斗离（中南）海不远”是指大屠杀发生在离中南海不远的天安门广场，而“很少人逃脱”，说明最后留在天安门广场的青年学生和市民，绝大部分被中共残酷地杀害，这就是那一天天安门广场里真实发生的情况，无论中共如何掩盖血的事实，也逃不过老天有眼，神早已记下了它一笔笔的血债。

    第三句预言诗讲到“一个母亲为儿子的回来，喜极而晕倒”，暗示6·4屠城中许许多多的母亲失去了自己的儿子，也补充说明天安门广场的屠杀“很少人逃脱”。中国人有句古话“白发人送黑发人”，可是被屠杀在广场的学生都被毁尸灭迹。对于那些“天安门母亲”而言，“为儿子的回来，喜极而晕倒”的场景就只能发生在梦中了。

    第四句预言诗更是独特，说明那些参加过6·4的学生和市民，受到中共的大规模清查：那个“秘密藏着的”装着“信件”的“袋子”，就是中共为每个人都建立的而又对人们保密的“个人档案”；而在这个档案里面，那纸“参加过六四反革命动乱”的“政审结论”，就象一剂毒药一样，将影响这个人在中共专制社会里生活的一生。


qjs

第二节 反对赵紫阳的江鬼，爬上了宝座

    海上来兽，隐瞒出身，反对赵紫阳

    第5纪第84首

    英文：

    He will be born of the gulf and unmeasured city,
    Born of obscure and dark family:
    He who the revered power of the great King
    Will want to destroy through Rouen and Evreux.

    中文：

    他将生在海湾边一个无边广大的城市，
    出生在一个模糊阴暗的家庭：
    他想颠覆伟大国王的权力，
    还想破坏鲁昂和埃尔瓦

    《圣经·启示录》里说“我又看见一个兽从海中上来（启示录13-1）”，《诸世纪》这首预言诗说：邪恶之兽江XX“生在海湾边一个无边广大的城市”，都是指他来自这个在海边的又是世界上最大的城市之一的上海。这首预言诗第二句進一步指出江XX当初隐瞒出身，欺骗世人的情况：江XX出生于汉奸家庭，其的生父叫江世俊，是抗日时期是个大汉奸，担任南京汪伪政府宣传部副部长兼社论委员会主任委员，江世俊送江XX到汪精卫伪政府办的伪中央大学读书，江XX自己参加过汪伪特工总部特务头子李士群组织的特务培训班--伪中央大学特务学生组织第四期青年干训班，也可算是个汉奸特务；XX党当政后，江XX隐瞒汉奸出身，为了能够往上爬，从建立档案的那一刻起，江XX就把比自己大15岁的六叔江上青的名字偷偷填在了“父亲”的栏目中，把出身从“汉奸狗崽子”变成了“革命烈士子弟”，这些手段恐怕也是从特务培训班学来的。具体详见大纪元的《江泽民其人》。

    本预言诗后两句说的是：江XX在上海时就与开始的总书记胡耀邦和后来的总书记赵紫阳对着干，大搞什么社会主义教育等极左的东西。鲁昂及附近地区是法国最大的工业区，而上海及附近地区是中国鲁昂及附近地区是法国最大的工业区，所以本诗第四句是说江XX破坏上海地区的“改革开放”。

    瘸腿江鬼，查封《导报》被谴责

    第6纪第84首

    英文：

    The Lame One, he who lame could not reign in Sparta,
    He will do much through seductive means:
    So that by the short and long, he will be accused
    Of making his perspective against the King.

    中文：

    这个瘸子，
    瘸腿的他不能统治斯巴达克，
    他用尽手段来溜须迷惑：
    或长或短，他将被谴责，
    野心勃勃，意图反对国王。

    江XX患有黑腿病，是一个瘸子，虽然江XX竭力掩盖这个事实，还亲自向美国华盛顿邮报辟谣，可是还是一点用没有，万能的神在400多年前就看得一清二楚：“这个瘸子”。斯巴达克是一个古代尚武的国家，那时生下来的婴儿如果有残疾就会被抛弃，所以一个瘸子想当斯巴达克之王是不可能的，这里讽刺江XX有想当国王的野心，却没有任何能力，连起码的仪表没有。于是江XX就“用尽手段来溜须迷惑”，先是利用假冒的“烈士子弟”身份，取得“江上青”当年的部下汪道涵信任，口称汪道涵为“恩师”，又和“江上青”当年的战友张爱萍拉上了关系，还和洪学智攀上了“老乡”，还“雪地送蛋糕”为李先念的二奶过生日，如此等等极尽溜须拍马取得了中共一些元老们的信任。

    就象上文第5纪第84首里所说的一样，江XX在上海时就和胡耀邦，赵紫阳的改革对着干，“野心勃勃，意图反对国王”；1989年胡耀邦去世，得知《世界经济导报》将开辟悼念胡耀邦专栏，江XX对《导报》大加整肃，使查封《导报》事件和人民日报的4.26社论一样成了6·4事件爆发的导火索之一；4月30日，江XX到北京汇报工作，受到赵紫阳批评：“上海市委行事仓促地处理了《世界经济导报》的问题，把小事化大，才让自己步入了死胡同。”，说完便拂袖而去；与此同时，全国上下对于江XX查封《导报》发出一片谴责之声，这就是本预言诗所说的“或长或短，他将被谴责”。

    被中共元老选上的瘸腿江鬼，竟然是个汉奸特务

    第2纪第76首

    英文：

    Lightning in Burgundy will perform a portentous deed,
    One which could never have been done by skill,
    Sexton made lame by their senate
    Will make the affair known to the enemies.

    中文：

    勃艮第的闪电预示恶祸，
    一个从没靠能力成事的家伙，
    元老们选上瘸子做上祭司，
    将情报泄露给敌对各国。

    这首预言诗的第一句，和上文第1纪第80首的前两句是相应的，都是6·4屠城的惨祸，同时又指6·4事件的一个严重后果，那就是《圣经启示录》里说的海上来兽江泽民窃取了最高权力。本诗第二句说明江泽民是“一个从没靠能力成事的家伙”，事实上在江XX当政其间，只要一出什么大事，或着事情关键时候，江XX就不知道躲到哪里去了：比如大洪水来了，倒底分不分洪，九江溃堤，这种关键时刻，江XX就不知去向，一旦洪峰退了，江泽民就出来视察抗洪部队；大使馆被炸了，江XX就不露面，急得大家在网上一再登“寻人启示”，等事情过去了，江XX就跑出来恬不知耻吹什么“他故意不接美国总统的电话”；萨斯瘟疫来了，江XX第一个跑到上海躲来。到了现在，江XX为了提拔他的大公子江绵恒，把他的“临阵就脱逃，回来便摘桃”贪功方法全数交给了他的宝贝儿子，反正干正事时没见人影，只要中国航天呀科技什么的一有了成果，他那宝贝儿子肯定就是这事的“副总指挥”。

    不过有一件事却是江XX赤膊上阵也要抓的，那就是镇压法轮功。其实法轮功是怎么回事，江XX心里清楚得很，他老婆当年就在炼，不过是出于个人的嫉妒他要镇压，同时想学着点杀人来立威的权术。当别人都反对的时候，他却说“这个不会有什么后果”，他知道法轮功都是讲“真、善、忍”的好人，他就是要存心欺善，心里头想着：真是天上掉下一个“软柿子”，该着由我老江来捏，我可以放心镇压他们，他们还得讲什么“真、善、忍”，这种可以放心杀人立威的好事，真是千载难逢。可是呢，世界上最邪恶的人，其实就是这种存心欺善的人，老天一定会让他得到相应的报应。

    本诗第三句讲6·4事件中，中共元老们把什么党章宪法都扔到一边，就是独裁武断，废除了赵紫阳的所有职务，选上了瘸腿的江XX当上了总书记。中共自己就是一个邪教，这一点，万能的神在400多年前也看得很清楚，“祭司”就是中共邪教里面的管事，当时在总书记头上有那么多中共元老们当“婆婆”，这个“总书记”确实也只能算是个“祭司”。在《诸世纪》的其它预言诗里，提到过中共邪教的教皇或教主，那是留给毛泽东的头衔。

    本诗第四句直接说明江XX自己就是个汉奸特务，他将“将情报泄露给敌对各国”。这里不仅是讲江XX日伪时期在南京就是个汉奸特务，更主要的是，他在前苏联留学期间被苏联克格勃发展成了特务，他的所谓俄国情人其实是个克格勃，好色的江XX这样就被发展成了克格勃特务，那么江泽民出卖北方领土给俄罗斯就是顺理成章的事。江XX瞒得过人的眼睛，可是却瞒不过神的眼睛。

    江鬼，江鬼，挺会爬，原来是只癞蛤蟆

    第3纪第41首

    英文：

    Hunchback will be elected by the council,
    A more hideous monster not seen on earth,
    The willing blow will put out his eye:
    The traitor to the King received as faithful.

    中文：

    驼背男子被顾问会选中，
    一个地上从没见过的丑恶魔鬼，
    勃勃的野心鼓起他的双目：
    背叛国王才被视为忠诚

    这首诗以前被误解为十六世纪新教胡格诺教派的政治领袖，患有佝偻病的路易·德·康德的故事；可是如果这样，最后一句“背叛国王才被视为忠诚”解释不通，而且把一个新教的政治领袖就说成“一个地上从没见过的丑恶魔鬼”，也太过分了些。我们在“序幕”谈到《诸世纪》的预言是通过神启而得到，其中一种形式就是万能的神让诺查丹玛斯直接用天目看到一些画面，我们修炼的人都知道用天目看东西，你有时直接看到的不是这个人的外表，而是这个人的元神，即spirit。本预言诗实际上就是直接描绘江XX这个“一个地上从没见过的丑恶魔鬼”的元神形象：“驼背”上顶着一双“鼓起的双目”，这其实就是一只癞蛤蟆的形象。这和《圣经·启示录》里说邪恶之兽的元神是像青蛙的东西是一致的。另外《圣经启示录》还说“我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力，座位，和大权柄，都给了他。（启示录13-2）”，这里“形状像豹”是指癞蛤蟆身上的斑点像豹子一样，“脚像熊的脚” 指癞蛤蟆短粗的腿，而“口像狮子的口” 指癞蛤蟆那张大嘴。其实能有狮子那样能有张占据整张脸宽的大嘴的动物还真不多见，加上这个兽是“从海中上来”的，暗示它可能有两栖性，癞蛤蟆还真是一个“兽选”呢。而现在中共这个大红龙“将自己的能力，座位，和大权柄，都给了” 江XX这只癞蛤蟆。

    本诗第一句是说江XX在6·4屠城后，被中共元老们组成的“中央顾问委员会”选中。在西方，顾问会（council）只是一个城市的理事会，没有立法权，只能制定规章。可是在1989年的中国，一个中共元老们组成的没有立法权的顾问会却能够左右一个国家的命运，能够废掉总书记，来指定新的总书记，而他们选择新领导人的一个重要标准就是本诗第四句所说的“背叛国王才被视为忠诚”：即在6·4事件中坚决反对赵紫阳的人，才是对他们“忠诚”的人，所以他们选中江泽民这个“一个地上从没见过的丑恶魔鬼”，元神是癞蛤蟆的邪恶之兽。


qjs

第三节 有着666数目的邪恶之兽，迫害法轮功

    圣经《启示录》里曾讲到了一个兽的数目：“在这里有智慧。凡有聪明的，可以算计兽的数目，因为这是人的数目。他的数目是666。（《启示录》13-18）”，这个兽的数目也是判断圣经里所说的邪恶之兽的依据之一。666以前曾指古罗马的暴君尼禄，在古希伯来语中每个字母都代表一个数字，暴君尼禄的全名的所有字母都代表的数字，加起来就是666。在《诸世纪》的预言诗里，主要从两个方面来说明邪恶之兽的数目666：一个是直接指出江XX就是新的尼禄；另一个是要解读预言诗里提到的一个时间之迷“恐怖的星期四”，这一天是邪恶之兽的“节日”。其实，这一天就是1999年6月9日，正好是星期四，是中共迫害法轮功机构610成立的前一天，它的年月日排起来就是969，把年日倒过来就是666。1999年6月9日是人类历史上最邪恶的一天之一，因为这一天是江XX和中共邪党完成密谋，正式决定要迫害法轮功的日子，而610只是公布实施的日子。在《诸世纪》的预言里，神看人间的事情，往往有前瞻性，看事情发生前的原因。

    江XX的节日，星期四和666

    第1纪第50首

    英文：

    From the three water signs will be born a man
    who will celebrate Thursday as his holiday.
    His renown, praise, rule and power will grow
    on land and sea, bringing trouble to the East.

    中文：

    从三个水的符号，诞生了一个男人，
    他把星期四作为他的节日。
    他的名声，颂扬，统治和权力将增长，
    在大地和海上，把灾难带给东方。

    本诗第一句“三个水的符号，诞生了一个男人”，指的是江XX诞生在姓江的人家，江字的“三点水”就是“三个水的符号”，江XX开始在党内的绰号就是“三点水”。1999年6月9日江XX终于摆平党内不同意见，决定要迫害法轮功，并在第二天要成立专门镇压法轮功的机构610办公室，他把这个“星期四作为他的节日”；因为当初一心想镇压法轮功的人，在中共中央政治局常委会里只有江XX一个，所有其他常委都反对，连第一任610办公室头目李岚清都不支持他，可是江XX偏要一意孤行，所以当他看到所有当初反对他的常委，最后不得不屈于他一个人的淫威的时候，他不禁感到无比的快感，从此他可以一个人为所欲为的时候终于来到了，他这个“党的核心”地位和力量得到了最大的体现，终于可以以个人意志左右整个政局了。于是江XX的一切都从此膨胀了起来，“他的名声，颂扬，统治和权力将增长”。但是，他没有想到，镇压法轮功的行动，将给国家和民族带来多么巨大的灾难，更万万没有想到最终也会把他自己和整个中共拖入死亡的深渊。

    恐怖的星期四，人类历史上邪恶的一天

    第10纪第71首

    法文：

    La terre & l'air geleront si grand eau,
    Lors qu'on viendra pour ieudy venerer :
    Ce qui sera iamais ne feut si beau,
    Des quatre parts le viendront honorer.

    英文：

    The earth and air will freeze a very great sea,
    When they will come to venerate Thursday:
    That which will be never stuffed and filled so much
    From the four parts they will come to honor it.

    中文：

    大地，大气和大海都要凝固，
    可怕的星期四将来临，
    他们将来尊崇这个日子：
    从来没有塞進来这么多的因素，
    来自四方的他们表示自己的敬意。

    本诗第三句的英文翻译，根据爱德华. 奥立渥(Edward Oliver) 2004年编写的“诺查丹玛斯时期的老法文词典”( Old French Dictionary)，做了改动。

    这首诗里提到了“可怕的星期四”，这一天“大地，大气和大海都要凝固”，这是个极其特殊的日子。我在前文已经指出这一天是1999年6月9日，那么这一天特殊什么地方，为什么要用“大地，大气和大海都要凝固”来形容它呢？因为这一天，你单单从历法上就可以判定它为人类历史上最邪恶的一天之一。我们知道中国的农历采用干支纪年干支纪日，每一年，每一月，每一日，每一个时辰都有一对代表阴阳五行的天干地支表示，而你出生的年月日时的天干地支一共是八个字，就是你的生辰八字，它们一定程度上决定了一个普通人一生大体的命运，拿它们算命就叫算八字。其实，历法上每一天的天干地支组合也在某种意义上决定了其时在某方面的吉凶。1999年6月9日，这一天年干支为己卯，月干支为庚午，日干支为壬辰，这三对干支全部在五行上是地支克天干：日干支为地支之辰土克天干之壬水；月干支为地支之午火克天干之庚金；年干支为地支之卯木克天干之己土；全部都是以地克天，以地欺天，犯上作乱，无怪乎《诸世纪》的这首预言诗要说：“大地，大气和大海都要凝固”。更要命的是：年地支之卯木生月地支之午火，月地支之午火又生日地支之辰土，它们一级级相生而强化日地支之辰土，使日地支之辰土源源不断；同样，年天干之己土生月天干之庚金，月天干之庚金又生日天干之壬水，也是一级级相生而强化日天干之壬水，也使日天干之壬水源源不断；最后在这一天，日地支之辰土克日天干之壬水，好似在这一点上，天地大碰撞，地支乘此之日可以克尽天干，这真是天地翻覆，是非颠倒，乾坤倒置的一天。

    本诗的后面几句可能比较难理解一点，它是讲，从1999年6月9日开始，宇宙中不同层次的不好的东西和邪恶势力都开始向地球汇聚，“他们将来尊崇这个日子”，就象上面讲的“它们一级级相生而强化日地支之辰土，使日地支之辰土源源不断”，他们给江XX和中共邪党带来了无数的邪神烂鬼，供给邪恶的能量，这些不好的东西最后塞满了地球的各个空间，所以说“从来没有塞進来这么多的因素”，而他们来自宇宙的四面八方。

    恐怖大王从天而降

    第10纪第72首

    英文：

    The year 1999, seventh month,
    From the sky will come a great King of Terror:
    To bring back to life the great King of Angolmois,
    Before and after Mars to reign by good luck.

    中文：

    1999年7月 ，

    为使安哥鲁莫亚王复活 ；
    恐怖大王将从天而落，
    届时前后玛尔斯将统治天下 ，
    说是为让人们获得幸福生活。

    这首《诸世纪》的预言诗简直太有名了，所以仍然用原来的中文，但是这首诗也几乎让所有人误解，以为 1999年7月是世界末日，直到2000年6月法轮大法师尊李洪志先生在《预言参考》一文中才揭示了迷底，其中说到：

    “他讲的一九九九年七月为使其王复活，恐怖从天而落，正是中共中央几个别有用心的人利用手中的权力对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目地，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。

    关于‘届时前后玛尔斯将统治天下’一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产恶党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产邪恶主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义。从邪恶的共产主义国家来到西方发达国家的人都有一个同感，觉得这里好象共产主义一样，只是不讲暴力革命那一套。

    最后一句“说是为让人们获得幸福生活”，也是共产恶党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指。

    因为此事还在结束中，就破解这几句。其实很多国家都流传了对此时的预言。了了几句，仅供参考而已。”

    我们注意到这个第10纪第72首是紧接着上文的第10纪第71首的，由于法轮功是天地间一股强大的正义力量，单靠中共及江XX要迫害法轮功是不行的，所以在上文我说了“从1999年6月9日开始，宇宙中不同层次的不好的东西和邪恶势力都开始向地球汇聚”，“他们给江XX和中共邪党带来了无数的邪神烂鬼，供给邪恶的能量，这些不好的东西最后塞满了地球的各个空间”，到了1999年7月他们终于聚集了足够的邪恶的能量，开始了迫害法轮功的具体行动，这就是所谓“恐怖大王将从天而落”的过程。而其后的2000年美国太空总署的卫星拍摄到一张地球的照片，显示了整个地球是一张魔鬼的脸，其实就是这些塞满了地球的无数邪神烂鬼总体形象的一种体现。那么，后来法轮功学员发正念，清除邪神烂鬼，就是针对这些东西。

    邪恶之首江XX，来自地狱的撒旦

    第2纪第30首

    法文：

    Vn qui les dieux d'Annibal infernaux
    Fera renaistre effrayeur des humains
    Oncq plus d'horreur, ne plus pire iournaux
    Qu'aduint viendra par Babel aux Romains.

    英文：

    One who the infernal gods of Hannibal
    Will cause to be reborn, terror of mankind.
    Never more horror and never more worse of Journals
    His audio will come to Romans through Babel.

    中文：

    汉尼拨的地狱之神,
    将人类的恐怖之星复活。
    从来没有更可怕的恐怖，
    从来没有更丑恶的新闻宣传机构和媒体，
    通过巴比塔，他制造的谣言传到了罗马。

    本预言诗后两句的英文翻译做了修改，原英文翻译将Journals译为“日记”再引伸为“日子”，这里做了还原。

    《圣经·启示录》里说：“那一千年完了，撒旦必从监牢里被释放（启示录20-7）”，本诗头两句就是说：地狱之神，将人类的恐怖之星也就是撒旦复活了：时间是20世纪，也就是“那一千年”将完了的时候；这个撒旦复活的地点不在西方国家，因为这个地狱是“汉尼拨的地狱”，汉尼拨是古代曾打败罗马帝国的非洲迦太基将领；同时第四句说“他制造的谣言传到了罗马”，也就是说撒旦复活的地点不在罗马；那么字面上，地狱在泥地之下，“汉尼拨的地狱”就暗指“汉人泥地里那一拨的地狱”，也就是“汉人的地狱”放出了撒旦复活在东方的中国，这个撒旦就是邪恶之兽中共和其首脑江XX。

    这个撒旦最恐怖的机构不是它的军队，而是被它控制的“新闻宣传机构和媒体”，在这个没有新闻和言论自由的中国，中共的这些“新闻宣传机构和媒体”就是给人民“洗脑”的机构。《圣经·启示录》里说：“他又叫众人，无论大小贫福，自主的，为奴的，都在右手上，或是在额上，受一个印记。（启示录13-16）”，那么更确切的说，中共控制的这些给人民“洗脑”的“新闻宣传机构和媒体”，就是邪恶之兽专门给人打上“兽印”的机构；所以，本预言诗第三句说：“从来没有更可怕的恐怖，从来没有更丑恶的新闻宣传机构和媒体”，因为世界上没有比被“打上兽印”更可怕的事情。

    本预言诗第四句意思是说：中共的这些“新闻宣传机构和媒体”不仅要给中国人“打上兽印”，还想给西方国家的人民也“打上兽印”；“巴比塔”是《圣经》里记载的修建在东方国家的“通天塔”，这里指现代的“广播电视塔”，那么中共通过广播电视电视和新闻媒体，把中共制造的各种谎言和假象以至他们的歪理邪说，向西方国家传播。尤其是中共开始镇压法轮功以后，中共当局开动了一切宣传机器，对法轮功铺天盖地的造谣污蔑，并且通过广播电视和新闻媒体把这些污蔑，传播覆盖了几乎全世界，而西方许多不明真相的新闻媒体也几乎都转载了中共的一面之词；江XX无论在国内和国外，都亲自赤膊上阵，想方设法在各种场合污蔑法轮功，而中共的各使，领馆更是竭力宣传中共的污蔑，他们控制的华人团体和媒体也成中共污蔑宣传的工具；这些传到西方民众眼中耳中的邪恶之兽谣言，其实就是想给西方国家的人民也“打上兽印”。

    邪恶之首，无数的罪恶

    第8纪第80首

    英文：

    The blood of innocents, widow and virgin,
    so many evils committed by means of the Great Red One,
    holy images placed over burning candles,
    terrified by fear, none will be seen to move.

    中文：

    无辜人民的鲜血，孤儿和寡母，
    红色之首犯下了无数的罪恶，
    圣像被投在烛火上焚烧，
    令人害怕的恐怖，
    却没有人看见动摇。

    这首预言诗是讲身为“红色之首”的中共邪恶之首江XX，在镇压法轮功的过程中“犯下了无数的罪恶”，关押和杀害了许许多多无辜的法轮功学员，造成了许许多多的家庭妻离子散，家破人亡；许多孩子的父母是法轮功学员，因为父母被抓后生死不明，成为一群群的孤儿流落街头；更多的法轮功学员因为逃避抓捕，而流离失所；而那些被关押的法轮功学员更是受尽了酷刑；更让人神共忿的是活摘法轮功学员人体器官的暴行，是“地球上从未有过的罪恶”，而且活摘器官的集中营遍布全国。本诗第三句“圣象被投在烛火上焚烧”是指镇压法轮功开始时，中共邪恶收缴焚烧法轮功师父的法像，收缴焚烧法轮功的书籍，犯下令人恐怖的罪行。但是，即使在中共邪恶如此恐怖的镇压之下，那些真正的大法弟子，“却没有人看见动摇”。中共对法轮功的邪恶镇压和迫害，必定失败，邪恶之首和邪恶之兽必将受到应有的报应。

    江XX就是有着666兽数的新尼禄

    第9纪第53首

    法文：

    Le Neron ieune dans les trois cheminées
    Fera de paiges vifs pour ardoir ietter,
    Heureux qui loing sera de tels menées,
    Trois de son sang le feront mort guetter.

    英文：

    The young Nero in the three chimneys
    Will cause live pages to be thrown to burn:
    Happy those who will be far away from such practices,
    Three will watch out nervily for his blood will be death.

    中文：

    新的尼禄就在三根烟囱里，
    将把生命的书页投入烈火焚烧:
    对那些远离这种习练的人，他高兴异常，
    他的血脉将死去，老三为此终日惶惶。

    这首预言诗明确的指出了江XX就是新的尼禄，就是有着666这个兽的数目的“邪恶之兽”。Young 这个英文词与old想对，有“年轻”的意思，也有“新”的意思，也许当时万能的神让诺查丹玛斯看到一个“年轻的尼禄”的形象来代表这是个“新的尼禄”。江XX自称他是中共的第三代领导核心，喜好用“三”这个数字，什么“三讲”，“三个代表”等等，于是得了个外号叫“江三”；《诸世纪》预言诗中经常就用老三（Three）来指代江XX。诗的第一句“新的尼禄就在三根烟囱里”，是说江XX在镇压法轮功的过程中的“三把火”，也就是“三根烟囱”：第一把火，就是诗的第二句所说的收缴焚烧法轮功的书籍；第二把火，就是导演制造天安门自焚案，嫁祸法轮功；第三把火，就是活摘法轮功学员人体器官后，用焚尸炉来焚尸灭迹。本诗的第三句，直接指明“新的尼禄”是在镇压法轮功，让人们“远离” 法轮功“这种习练”。诗的第四句是说，这个江鬼癞蛤蟆其实知道他自己和他的那些蟾子蟾孙们都没有好下场，所以“终日惶惶”。据说，江XX在家里大抄《地藏经》，因为他是地狱里的鬼嘛，地狱里的鬼归地藏菩萨管，所以他抄《地藏经》。可是一点用都没有，将来他在地狱里真的见到地藏菩萨了，发现连那个地藏菩萨也是练法轮功成的菩萨，那个时候，不用小鬼推他，他自己就往油锅里跳進去了……

    邪恶江XX比尼禄还坏

    第9纪第17首

    英文：

    The third one first does worse than Nero,
    How much human blood to flow, valiant, be gone:
    He will cause the furnace to be rebuilt,
    Golden Age dead, new King great scandal.

    中文：

    第三人是历史上第一个比尼禄还坏的家伙，
    多少人的鲜血在流淌，
    多少勇士被杀害消亡：
    他将重建（焚烧尸体的）炉子，
    黄金时代结束，新的国王漫天丑闻。

    本预言诗是说：外号“江三”的中共的第三代领导人江XX，“是历史上第一个比尼禄还坏的家伙”，在它镇压法轮功和迫害其他宗教信仰人士和人权活动人士的暴政之下“多少人的鲜血在流淌，多少勇士被杀害消亡”。尤其是中共邪恶势力在其领导下，实施了“活摘法轮功学员人体器官”这种“地球上从未有过的罪恶”，并且在活摘器官的集中营里，重建了纳粹式的焚尸炉。

    由于“比尼禄还坏的” 江XX当政，使得中国十几年改革开放的短暂的“黄金时代结束”，而江XX这个邪恶贪腐淫秽龌龊的“新的国王”的种种丑恶行径，喧起了“漫天丑闻”。


qjs

第四节 中共大淫妇，江鬼大淫贼

    大淫妇原来是“党妈妈”

    第8纪第70首

    英文：

    He will enter, wicked, unpleasant, infamous,
    tyrannizing over Mesopotamia.
    All friends made by the adulterous lady,
    the land dreadful and black of aspect.

    中文：

    他来了，恶毒，讨厌，无名的家伙，
    控制着美索不达来亚的暴君。
    所有的朋友都生自于大淫妇，
    恐怖的大地，黑暗的前景。

    “美索不达来亚”是东方两河流域的古国，人类文明的五大摇篮之一；人类文明的另一个摇篮是中国，也是长江和黄河两河流域，也在东方，因此《诸世纪》预言诗中就用古国“美索不达来亚”来指代中国。本诗第二句“控制着美索不达来亚的暴君”，就是中共邪恶之首江XX；本诗第一句说江XX是个“恶毒，讨厌，无名的家伙”，为什么说他“无名”呢？因为江XX在6.4事件以前的中国政坛上是个无足轻重的家伙，在国家领导人名单里根本排不上号，连名都没有，没人想到他会在6.4事件以后能够成为中共总书记。

    本诗第三句说，江XX“所有的朋友都生自于大淫妇”，是说他周围的人都是共产恶党党员，他们都叫中共为“亲爱的妈妈”，都是“党妈妈”的孩子，而这个“党妈妈”就是“大淫妇”。《圣经启示录》里面讲到过与邪恶之兽有关的“大淫妇”；其中有（启示录17-3）“我被圣灵感动，天使带我到旷野去。我就看见一个女人骑在朱红色的兽上。那兽有七头十角，遍体有亵渎的名号。”，就是说，这个“大淫妇”是骑在邪恶之兽的中共身上的，而“党妈妈”是中共党员们的妈，也是在中共身上的，或者说是中共的无耻邪灵；（启示录17-5）“在他额上有名写着说，奥秘哉，大巴比伦，作世上的淫妇和一切可憎之物的母。”，古巴比伦，就是本诗第二句“美索不达来亚”所在的地方，也就是指代中国，那么中国共产党这个可憎之物的母亲，就是“党妈妈”，就是“大淫妇”。其实，中共给全国人民洗脑，要所有人都唱什么“党啊，亲爱的妈妈”的时候，也就是承认它是“大淫妇”了，因为它是这么多“党的好儿女”的“妈妈”，它的“儿女”姓什么的都有，它怎么样才能生出这么多不同姓的“儿女”呢？那不就得是个“人尽可夫”的“大淫妇”才行吗？

    小肚鸡肠，荒淫无耻的江鬼

    第4纪第57首

    法文：

    Ignare enuie du grand ROy supportee,
    Tiendra propos deffendre les escrits :
    Sa femme non femme par vn autre tentee,
    Plus double deux ne feront ne cris.

    英文：

    Ignorant envy upheld before the great King,
    He will propose forbidding the scripture:
    His wife not his wife in another tent.
    Twice two more neither producing nor cries.

    中文：

    大王升起无知的嫉妒，
    旷世奇书一律禁止:
    他的妻不是他的妻，来自别的帐篷.
    两个的两倍还要多，
    既不能生育又不能声张。

    这首预言诗说的是：邪恶之首江XX只是因为个人嫉妒而决定镇压法轮功的事实及江XX和情妇们荒淫无耻的生活丑态。前两句说江XX看见法轮大法在中国大陆传播迅速，人数后来比中共党员还多，而且都对大法师父由衷的敬仰，江XX看到他这个总书记还得不到这么多人的敬仰，就非常嫉妒，没有理由就禁止《转法轮》等法轮功书籍这些“旷世奇书”的出版，后来又血腥镇压和迫害法轮功。江XX对法轮功的嫉妒从一些小事都可以看出来：94年他妻子王冶坪就练法轮功，江XX说：“连我老婆都信李洪志了，谁还来信我这个总书记！”，因此不准他妻子练；98年大洪水，江XX当时在视察一处大堤时，看到一群人在埋头苦干。江很得意，对手下说：这些人一定是共产党员。叫过来一问，结果回答说是炼法轮功的学员。江XX当时就妒火中烧，阴着脸掉头走开了；98年乔石为首的一批老干部写了一份“法轮功于国于民有百利而无一害”的调查报告，还特意提到“得民心者得天下，失民心者失天下”的古训，而江XX民嫉妒乔石的资格比他老，历来乔石支持的事，他就要不讲道理的反对；最让江XX嫉妒的是，许多军队的老干部和现役军人军官也练法轮功，而中共政权是靠枪杆子子维护的，如果军人都讲“真善忍”了，江XX和中共搞暴政的基础就没有了。其实，江XX嫉妒法轮功不是别的，就是嫉妒法轮功实在是太好了，有法轮功这个“太好”的群体在，中共邪恶势力虚伪的“伟大，光荣，正确”假象就维持不住了。

    本预言诗后两句讲江XX好色无耻，情妇成群的荒淫生活，所谓“他的妻不是他的妻，来自别的帐篷”，是说江XX的这些女人是他的情妇“不是他的妻子”，而且这些情妇大部分还是有夫之妇“来自别的帐篷”，也因为这些女人是他的情妇，所以“既不能生育又不能声张”。至于诗中所说的“两个的两倍还要多”，更是绝妙，因为江XX主要有名的情妇就是两个老情妇和两个小情妇，至于没名的情妇就更多了。江XX的两个老情妇：一个是大搞“教育产业化”，使得中国教育系统道德伦丧，祸害中国几代人的国务委员原教育部长陈至立；一个是把中国改革开放的样板特区深圳搞的乌烟瘴气的广东省委副书记原深圳市委书记黄丽满；江XX的两个小情妇：一个是中央电视台的女主播李瑞英；一个是海政歌舞团的歌星宋祖英。江XX为了讨好这几个情妇，也是无所不及，结果她们祸乱中国的程度要让古代的妲己自愧弗如。

    比如江XX的老情妇陈至立，6·4前就是查封《世界经济导报》的黑手，点燃了6·4的导火索之一；而她主政中国教育时，唯一的贡献就是使中国的学校成了肮脏生意的交易场，乱收费，伪造文凭；大学盲目升级盲目扩招，根本不管社会需求和教育质量，许多大学动辙招收近万名收费生，骗来学生却又没有正式文凭；义务教育更是名存实亡，国家的义务变成了老百姓非得掏钱的“义务”。而江XX的小情妇宋祖英，不说每回花几千万公款的出国专场演出，仅仅江XX讨宋祖英欢心的最大礼物国家大剧院，恐怕就有可能会让北京城大祸临头，要知原因，请看下文。


qjs

第五节 最后的赌注，阴险的陷阱

    垂死挣扎的江鬼埋下了恶毒的陷阱

    第3纪第40首

    英文：

    The great theater will come to be set up again:
    The dice cast and the snares already laid.
    Too much the first one will come to tire in the death knell,
    Prostrated by arches already a long time split.

    中文：

    大剧院又将建立起来：
    赌注已下，陷阱已埋。
    丧钟声中，首脑已太疲惫，
    很早前就被弓箭穿透。

    这首预言诗是《诸世纪》中需要引起特别注意的一首诗，而以前的翻译或解释都没有注意到其中神给启示的主要部分，并且有很大的误解。

    诗的第一句“大剧院又将建立起来”，就是指北京建起了国家大剧院，这个国家大剧院表面上是邪恶之首江XX花费三四十个亿讨好其小情妇的产物，可是这一句的冒号后面引出了下一句：“赌注已下，陷阱已埋。”那么邪恶之兽的“赌注”是什么？“陷阱”又是什么？这些是值的注意的问题。有人说，国家大剧院象一座大坟，讲究风水的中国人居然在中国最中心的地方造个坟，毁坏了北京的精妙风水布局，使京城从此为阴尸气所罩，这些都有一定的道理。其实，北京建起了国家大剧院，这是邪恶之兽的“陷阱”之一，它是一个邪恶的地标，有了这个大剧院，《诸世纪》预言诗提到的许多灾难，就可能降临在北京城的头上。有人注意到第二句“陷阱”的英文词用的是复数，也就是说邪恶之兽的“陷阱”不只一个，其中另一个就是北京奥运会，北京奥运会将会是中共的一个坟墓，所以我在这里奉劝大家千万离“北京奥运会”和“国家大剧院”这两个坟墓远点。

    本诗的后两句是说，邪恶之兽江鬼下好了“赌注”埋好“陷阱”，他自己也气息奄奄，蹦哒不了什么了，所以“丧钟声中，首脑已太疲惫”。最后一句“很早前就被弓箭穿透”，是说这个罪恶累累的江鬼早就被正义之箭击中了，如果不是上文所讲的那些来自四面八方的邪神烂鬼不断地补充和支撑，就凭他那副蛤蟆皮囊早就死了几十回了。

    邪恶之兽的目的：让更多人给他陪葬

    第3纪第59首

    英文：

    Barbarian empire usurped by the third,
    The greater part of his blood he will put to death:
    Through senile death the fourth struck by him,
    For fear that the blood through the blood be not dead.

    中文：

    野蛮的帝国被老三篡夺，
    绝大多数的孝子贤孙们将因他而亡：
    借老人之死来打击老四，
    担心后代不给他陪葬。

    这首预言诗明确的说明了邪恶之兽来到世间的目的，它无论是污蔑和镇压法轮功，还是花言巧语要给人民洗脑和打上兽印，目的只有一个：让更多的人给他陪葬。因为他自己是从地狱里被放出来的魔鬼，他也知道他自己的归宿始终还是地狱。

    本诗的第一句中“野蛮的帝国”指刚刚在6.4事件中屠杀人民的中共政权，在6.4事件后被外号“江三”的江XX篡夺。这以后，这个邪恶之兽犯下了迫害法轮功等等恶行，那些跟随邪恶之兽行恶的人，也就是江XX的“绝大多数的孝子贤孙们将因他而亡”，他们和邪恶之兽将会是同一个下场。

    本诗的第三句“借老人之死来打击老四”，是指在1997年邓小平，彭真等中共“老人”死后，江XX为持续他的统治，处心集虑要把邓小平他们隔代指定的中共第四代接班人胡锦涛搞掉，换上自己的人接班；那么要搞掉胡锦涛的第一步，就是要把邓小平他们安排给第四代接班人胡锦涛保驾的几个“顾命大臣” 乔石、李瑞环等人搞掉，所以1997年十五大上江XX首先逼比他资格老的乔石退位，可是没想到乔石在退位前公开透露：“胡锦涛为第四代核心，是邓小平和老一辈革命家、中央政治局常委、政治局委员所作的战略安排。过程中，也征求、听取了党外人士的意见和建议，然后形成了组织上的决议。”而后乔石、李瑞环和万里等人，又在不同场合不约而同地公开了这一点，这等于是“宣读先皇遗诏”，因此把江XX气得半死，对乔石恨之入骨；所以98年乔石为首的一批老干部写了一份“法轮功于国于民有百利而无一害”的调查报告，江XX为此嫉妒大发也就不奇怪了。后来，江XX又挤走了李瑞环，但是“江三”最终没能搞掉“胡四”。第四句“担心后代不给他陪葬。”是指出“江三”一心想搞掉“胡四”的目的，主要是担心“胡四”及后面的接班人改变他制定的政策，尤其是镇压迫害法轮功的政策，那样就会“后代不给他陪葬”了。不过，反过来说，如果中共领导人不改变镇压迫害法轮功的政策，恐怕最终还得给江鬼陪葬。

    江鬼的最后赌注，恶棍内侄周永康

    第3纪第73首

    英文：

    When the cripple will attain to the realm,
    For his competitor he will have a near bastard:
    He and the realm will become so very mangy
    That before he recovers, it will be too late.

    中文：

    瘸腿的男子获得了王国，
    为了对付他的竞争对手
    他养了个近似私生子的家伙：
    他和他的王国将变得十分污秽，
    想要复辟，可惜太迟。

    本诗第一句说：患有黑腿病的瘸子江年龄小当上了国家主席。第二句“为了对付他的竞争对手，他养了个近似私生子的家伙”是指他在中共的高层领导中安插了一个象是他的“私生子”，那么这个人是江XX的“子侄辈”，专门用来“对付他的竞争对手” 胡锦涛；很显然，这个人就是前公安部长，现在的十七大的政治局常委政法委书记周永康。周永康是江XX的内侄，同时也是中共迫害法轮功的四大元凶之一，他和江XX在迫害法轮功问题上，及嗜血屠杀和流氓淫乱方面，那真是和江XX穿同一条裤子的人，所以说他近似江XX的私生子。私生子bastard在英文的俗语中相当于中文的“婊子养的”这类话，由此可见这个周永康天生是个大流氓。江XX对付胡锦涛的主要手段：就是让周永康控制中共邪恶的政法机构，一方面继续镇压迫害法轮功，好让胡锦涛背上血债最后给江XX陪葬；另一方面，就象本预言诗第四句讲的，利用周永康控制的公安国安特务寻找机会“干掉” 胡锦涛，好让江XX“复辟”，虽说为时已晚，也不排除他会“狗急跳墙”。

    本诗第三句“他和他的王国将变得十分污秽”是说在江XX的领导和示范下的中国大陆，变得道德沦丧，“十分污秽”，这一点从周永康这个大流氓能当上公安部长直至政法委书记就可以看出来。当初周永康为了娶江XX老婆的侄女，涉嫌派人暗杀结发妻子；在四川当政时，周永康在实业宾馆，多次强奸女工作人员，是个名副其实的强奸犯；至于他在公安部长任上对于无辜民众的暴力镇压罪行更是謦竹难书。那么江XX、周永康之所以要把中国大陆搞得“十分污秽”，其实就是给中国大地上可能来临的天灾人祸制造诱因。

    北京国家大剧院，邪恶的陷阱

    第9纪第83首

    法文:

    Sol vingt de Taurus si fort terre trembler,
    Le grand theatre remply ruinera,
    L'air, ciel & terre obscurcir & troubler,
    Lors l'infidele Dieu & saincts voguera.

    英文：

    Sun （or Soil）twentieth of Taurus the earth will tremble very mightily,
    It will ruin the great theater filled:
    To darken and trouble air, sky and land,
    Then the infidel will call upon God and saints.

    中文：

    日(或者地)的第二十,金牛座期间
    大地将非常剧烈的震动,
    将摧毁注满的大剧院:
    大地天空一片混浊昏天黑地，
    不信神的人也烧香瞌头拜佛礼祭。

    法文单词Sol在《诸世纪》预言诗中一般指太阳，可是现代法文又可指土地，为慎重起见在翻译里两者都列出，后两句中文完全采用原来洛晋的翻译。

    这首预言诗是说，在某年的金牛座期间，也就是4月20日到5月20日期间，在一个有大剧院的地方会发生强烈的地震，以致把这个大剧院摧毁。前文我说过“北京建起了国家大剧院，这是邪恶之兽的“陷阱”之一，它是一个邪恶的地标，有了这个大剧院，《诸世纪》预言诗提到的许多灾难，就有可能降临在北京城的头上。”那么有人会问，江XX的确在北京建起了国家大剧院，但是你凭什么说这首预言诗里的地震有可能发生北京？理由有三点：1. 本诗第四句“不信神的人也烧香瞌头拜佛礼祭”，说明这个地方在所谓的无神论国家，无神论的国家现在世界上有几个？连俄罗斯都不是了，那么无神论国家又什么地方有大剧院呢？2. 本诗第二句说这个大剧院是“注满的大剧院”，表面意思好象是地震时大剧院里装满了人，其实可能是说出了北京国家大剧院的设计特点：网上介绍说“它整个建筑漂浮于人造水面之上，行人需从一条80米长的水下通道進入演出大厅；主体建筑外环绕人工湖，整个水池分为22格；大剧院南部入口与北部入口“水下走廊”一起延伸至地下6米之处，观众通过水下长廊進入大剧院。北侧主入口为80米长的水下长廊，南侧入口和其它通道也均设在水下。观众進入大剧院时会发现他们的头顶之上是一片浅浅的水面。”实际北京国家大剧院就是一个“注满（水）的大剧院”。知道八卦卦象的可以看出来，北京国家大剧院的剧场在地下，两边上面是水，整个就是一个八卦之中的震卦。3.北京历史上发生过地震，历史上的邢台大地震和唐山大地震都离北京不远，其中邢台大地震就把天安门完全震废了，现在的天安门是地震后秘密重修的。

    北京国家大剧院为什么要设计成一个“注满（水）的大剧院”呢？因为江XX的元神是只癞蛤蟆，他好水嘛，所以要把大剧院的入口建成一个蛤蟆洞一样的“水下通道”；而他的小情妇宋祖英也一样，音乐界里的那些马屁精常说：宋祖英一沾水的边就会有灵气，所以宋祖英在北京国家大剧院没建成时，江XX就花几千万公款送她到海边的悉尼歌剧院搞什么独唱音乐会让她先过过瘾。前面说过邪恶之兽来到世间的目的就是让更多的人给他陪葬，国家大剧院就是想让北京人民给他陪葬的一个陷井。

    当然，这只是对这首预言诗的一种解释，预言里说在一个有大剧院的地方某年四五月会发生地震。

    认清邪恶陷阱，不负神佛慈悲

    第9纪第81首

    法文:

    Le Roy rusé entendra ses embusches
    De trois quartiers ennemis assaillir,
    Vn nombre estrange larmes de coqueluches
    Viendra Lemprin du traducteur faillir.

    英文：

    The crafty King will understand his snares,
    Enemies to assail from three sides:
    A number of strange tears through whooping cough,
    The translator failing will come to be risk.

    中文：

    狡猾的国王知道他的陷阱，
    敌人将从三方攻击：
    着急的咳声中大量的泪水，
    翻译的错误将是危险。

    本诗后两句的英文重新翻译: 第三句中法文coqueluches 最相近的词为coquelucheux是百日咳的意思；第四句中法文Lemprin查不到,本人认为应是L’emprin,所以近似采用L’emprise的意思。

    《诸世纪》的946首预言诗中只有两首诗里提到了“陷阱”这个词，一首是第五节开篇的第3纪第40首，另一首就是本诗，《诸世纪》里排在本文上一首诗第9纪第83首前面。本诗主要讲万能的神知道后人在很长时间里对预言诗中邪恶之兽的陷阱没有注意，造成翻译的错误，特此专门用本诗加以提醒。

    第一句“狡猾的国王知道他的陷阱”是说邪恶之兽江鬼故意设下了这些陷阱，以便通过诸如地震、洪水、瘟疫等等“天灾人祸”使更多的人为他陪葬。第二句“敌人将从三方攻击”，表面上是从“三方攻击”留一方设陷阱，可是那样的话，设陷阱的是国王，攻击的却是敌人，意思不太通；其实，这里的“三”字还是指“江三”这个蟾王邪兽，他是全中国人民的敌人，想用这些陷阱危害全国和世界。

    本诗后两句，万能的神看到后人翻译的错误，使大家根本不知道邪恶之兽的险恶用心，很多人会为邪恶陪葬而流下了眼泪，可见神希望这件事被揭示出来，希望人们在最后能够清醒不再盲目的跟从邪恶，能够在那些灾难中不被淘汰。否则的话，笔者做为一个修炼过程中的人，即使知道未来发生的一些事，即使破译了未来的预言，我也不会把这些说出来写出来。正是因为本诗中所含的神启，我才说出这些事情：北京如果继续作为邪恶的中心，继续迫害神圣的大法，迟早就可能会有各种灾难临头，因为做恶太多总会有报应要来的。我希望北京当局中还有良知的人赶快行动起来制止迫害，惩办凶手，解体和清算中共；我也呼吁中国大陆那些所有不愿意给邪恶做陪葬的人，赶快行动起来，退党退团退队，只有三退，使自己身上的兽印抹去，才有可能在将来的灾难中保命；你们应该尽可能帮助那些在大陆的大法弟子，他们所做的事情是挽救世人的唯一希望。清醒吧！还有良知的中国人，你们千万不要辜负神佛慈悲的泪水，时间不多了。

    其实，我在前文中早已论证过：中共是邪恶之兽，江鬼是邪恶之兽的邪恶之首，666是江鬼和迫害法轮功的邪党机构的兽的数目，党妈妈就是大淫妇，巴比伦指的是长江黄河两河流域的中国；那么，很显然，《圣经启示录》里那个“巴比伦的大城”很有可能就是北京了，那个“巴比伦的大城”在最后审判前的命运，《圣经启示录》都有一些描述：

    “启示录17-18：你所看见的那女人，就是管辖地上众王的大城。”

    这是说大淫妇党妈妈的党中央所在地，就是管辖地上众王的“巴比伦的大城”。

    “启示录18-1： 此后，我看见另有一位有大权柄的天使从天降下。地就因他的荣耀发光。”

    “ 启示录18-2： 他大声喊着说，巴比伦大城倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，（或作牢狱下同）并各样污秽可憎之雀鸟的巢穴。”

    “启示录18-3 因为列国都被他邪淫大怒的酒倾倒了。地上的君王与他行淫，地上的客商，因他奢华太过就发了财。”

    “启示录18-4 我又听见从天上有声音说，我的民哪，你们要从那城出来，免得与他一同有罪，受他所受的灾殃。”

    “启示录18-5 因他的罪恶滔天他的不义神已经想起来了。”

    这些段落是说:因为“巴比伦的大城” 北京成了邪恶的中心，成了江鬼为首的“鬼魔的住处”，成了邪恶之兽的癞蛤蟆污灵等“各样污秽之灵的巢穴”，成了中共那些各种邪恶的宣传机构等“污秽可憎之雀鸟的巢穴”，所以“巴比伦的大城倾倒”了，不管它现在是多么的奢华，它就是在奢华中“倾倒”的；但是神又说：“我的民哪，你们要从那城出来，免得与他一同有罪，受他所受的灾殃。”这是神的慈悲告诫：“你们要从那城出来”；可是启示录17-18又说：那大淫妇党妈妈“你所看见的那女人，就是管辖地上众王的大城。”那么“从那城出来”其实就是从大淫妇那里出来；这就是说是神在大喊：你们要从党妈妈那里出来，你们要从党那里出来。所以“退党”就是神对他的子民的旨意，就是上帝对他的子民的旨意。

    “启示录18-8： 所以在一天之内，他的灾殃要一齐来到，就是死亡，悲哀，饥荒，他又要被火烧尽了。因为审判他的主神大有能力。”

    “启示录18-9： 地上的君王，素来与他行淫一同奢华的，看见烧他的烟，就必为他哭泣哀号。”

    “启示录18-10： 因怕他的痛苦，就远远的站着说，哀哉，哀哉，巴比伦大城，坚固的城阿，一时知间你的刑罚就来到了。”这里写“巴比伦的大城倾倒”场景，它和第9纪第83首第三句“大地天空一片混浊昏天黑地”是一致的。

    “启示录18-21：有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被扔下去，不能再见了。”

    如果你知道“巴比伦大城”很可能是北京，那么这段启示录再读起来就有点怵目惊心。如果过去真的有这样的安排, 这个“巴比伦的大城” 如果继续作为邪恶的中心存在, 它可能就是个要消亡的城市；其实就算神不清算它，在中共的统治下，沙漠的逼近，水源匮乏，北京也是个要消亡的城市。

    那么也许有人问：怎么样能使北京免于这些可能的灾难呢？

    有，如果在这些灾难之前解体中共，北京能从一个邪恶的中心，变成一个大法洪传的中心，就有可能免于这些灾难，这正是我们所盼望的。因为启示录18-21里虽然说了“巴比伦大城，也必这样猛力的被扔下去，不能再见了。”但是启示录17-18里也说了“你所看见的那女人，就是管辖地上众王的大城。”就是说大淫妇党妈妈“就是管辖地上众王的大城。”如果我们能在过去安排的这些灾难之前把中共解体了，那么作为“巴比伦大城”的大淫妇党妈妈已经“这样猛力的被扔下去，不能再见了。” 北京能从一个邪恶的中心，变成一个大法洪传的中心，那么北京就不再是那个罪恶的“巴比伦大城”了。

    所以，解体中共才能救北京，解体中共才能救中国。

    我在上文也说了“邪恶之兽的“陷阱”不只一个，其中另一个就是北京奥运会，北京奥运会将会是中共的一个坟墓”。要想在北京奥运会前解决中共，时间可能就很紧迫。但是既然“北京奥运会将会是中共的一个坟墓”，如果能在这个坟墓里快速的解体中共，北京城可能还有救。

    无论如何，如果大家都能按神的旨意，尽早退党，那么即使有些灾难可能还会要来，损失却会减少到最小。


qjs

第六节　休道邪恶猖狂， 难逃覆灭下场

    邪恶之兽，人类公敌

    第10纪第10首

    英文：

    Stained with murder and enormous adulteries,
    Great enemy of the entire human race:
    One who will be worse than his grandfathers, uncles or fathers,
    In steel, fire, waters, bloody and inhuman.

    中文：

    浸污着谋杀和大量的通奸，
    全人类最大的公敌：
    他比他的祖辈，叔辈和父辈们更坏，
    屠刀，烈火，洪水，血腥和非人。

    这首预言诗是对邪恶之兽江XX一伙的总体评价:“ 浸污着谋杀和大量的通奸，全人类最大的公敌”，它的双手沾满善良的法轮功学员的鲜血，它的暴政浸污着对无辜的中华儿女的谋杀，它淫荡的生活充斥着和他那些祸国殃民的情妇们大量的通奸，是带动中共社会道德败坏的源头。这个“全人类最大的公敌”有一个特点：“比他的祖辈，叔辈和父辈们更坏”，因为形容别的坏人只用“比他的祖辈和父辈们更坏”就够了，唯独这个江XX亲生父亲是个大汉奸，他又拜他的共党叔叔做养父，所以光说父辈还不够，还得加上一个叔辈才行。就是仅从中共的“辈份”看，江XX比第一代的毛泽东还要坏，因为毛泽东是在党内党外的争斗中阴险凶残，而江XX迫害法轮功完全是毫无理由的故意欺善；以前的坏人做恶都有利益冲突因果报应，而江XX这个恶魔迫害法轮功，只是出于个人的嫉妒，而且镇压和迫害的手段之残忍，甚至还有比“地球上从没有过的罪恶－－活摘器官”更严重的罪行，在400年前就被神看在了眼里，本书将在有关章节中论及。最严重的是邪恶之兽江XX一伙对神圣的大法犯下的罪恶是导致整个人类在“大七数轮回”里可能走向毁灭的最大原因。

    全球来起诉, 何处再猖狂

    第1纪第96首

    英文：

    A man will be charged with the destruction
    of temples and sects, altered by fantasy.
    He will harm the rocks rather than the living,
    ears filled with ornate speeches.

    中文：

    一个男人被控告犯了灭绝罪，
    妄想改变（别人的）宗教和信仰。
    他将伤害岩石甚于伤害生命，
    耳边充满了虚饰的演讲。

    这是一首准确的预言了邪恶之兽江XX遭到法轮功学员起诉的事，连罪名都不差：“灭绝罪”，主要犯罪行为是：以“灭绝”性的镇压和迫害“妄想改变（别人的）宗教和信仰。”一切如料，真是神目如电。

    2002年10月22日江XX在美国被法轮功学员以“群体灭绝罪”告上法庭，这种控罪不能享有元首豁免。所谓“群体灭绝罪”，根据联合国大会1948年曾通过的《防止及惩治残害人群罪公约》，其中规定：蓄意全部或局部消灭某一民族、族裔、种族或宗教团体，构成群体灭绝罪。对此类犯罪，无论犯罪者为依宪法负责的统治者、公务员或私人，均应受到惩治，任何人不能享有豁免权。对此类犯罪实行的是“普遍管辖原则”，也就是即使该国非犯罪行为地，行为人或受害人不具有该国国籍，该国都可适用其国内法规来惩治此等犯罪行为。

    2005年，全球已有29个国家35位律师组成了全球公审江XX集团的律师团，据2007年的不完全统计，法轮功已在20多个国家和地区起诉前中国国家主席江XX，这些国家包含有∶日本，加拿大，澳洲，新西兰，香港，美国，比利时，西班牙，台湾，德国，韩国，希腊，中国大陆，荷兰(海牙国际法庭)，瑞士，秘鲁，冰岛、芬兰、亚美尼亚、摩尔多瓦。与此同时，几十名参与迫害法轮功中共官员在国外被起诉，其中已多名被判有罪。全球起诉邪恶之兽江XX群体灭绝罪的浪潮不断激荡，成为二次世界大战之后人类人权史上一桩最大的国际人权诉讼。

    本诗后两句“他将伤害岩石甚于伤害生命，耳边充满了虚饰的演讲。”一方面指邪恶之兽江XX以为法轮功学员弱善可欺，他曾狂妄的宣布“三个月消灭法轮功”，结果没想到法轮功学员的信仰如磐石般坚定，没想到自己碰到岩石撞破了头；另一方面指，当初江XX一伙编织散布的各种对法轮功污蔑的“虚饰的”言论，虽然动摇不了真正大法弟子的信仰，却被那些邪神烂鬼把其中所含的邪恶毒素传遍到各地各方各个空间，不仅毒害了生灵，也毒害了许许多多的物质，埋下了这个世界物质崩溃的种子。

    邪恶当年逞汹狂, 且看来日好下场

    第4纪第56首

    英文：

    After the victory of the raving tongue,
    The spirit tempered in tranquillity and repose:
    Throughout the conflict the bloody victor makes orations,
    Roasting the tongue and the flesh and the bones.

    中文：

    颠狂的舌头取胜之后，
    邪灵总还要归于沉寂：
    冲突的过程里，
    嗜血的“胜者”大肆张扬，
    舌头，皮肉和骨头终将烧为灰烬。

    这首预言诗即讲了邪恶之兽江XX当初开始迫害法轮功时，不可一世，自以为得胜的猖狂嘴脸，又讲了它可悲的最后下场；两相对比，揭示了邪恶再猖狂也不可能真正战胜正义，善恶终有报应的天理。

    邪恶之兽除了那张亵渎神灵的癞蛤蟆大嘴，别的本事是没有的，它就靠那个“颠狂的舌头”造谣诬蔑和迷惑众生。在迫害法轮功的初期，江XX利用所有电台、电视台、报纸，这些中共“喉舌”铺天盖地的造谣，“大有天塌之势”，又利用镇压力量和手段大肆抓捕打压，制造了笼罩全国的“红色恐怖”，一时间好象“颠狂的舌头取胜”了。但是，造谣诬蔑的东西毕竟经不起时间的考验，猖狂得了一时，猖狂不了一世，“邪灵总还要归于沉寂”，这就是本诗前两句告诉我们的道理。

    本诗后两句是说：不管邪恶之兽在血腥迫害法轮功的过程中曾经多么张狂，但是逃脱不了最终的下场，它的“舌头，皮肉和骨头终将烧为灰烬。”这一点，在邪恶之兽导演制造了天安门自焚后，迫害法轮功最为猖狂和血腥的2001年，法轮功创始人就看得一清二楚，2001年10月25日写下了《秋风凉》一诗：

    秋风凉

    邪恶之徒慢猖狂
    天地复明下沸汤
    拳脚难使人心动
    狂风引来秋更凉

    果然，到了现在，邪恶之兽江鬼再也猖狂不起来了，全世界的正义谴责，让中共邪恶也不敢再“大肆张扬”的迫害法轮功；邪恶之兽消灭法轮功的妄想已经彻底失败，现在是轮到邪恶自己面临着被消灭了，哈米吉多顿的最后战斗轮到正义向邪恶总攻的时后了：《九评》利剑齐发，退党大潮澎湃，解体中共，审判江鬼的日子不远了。

    “启示录19-20： 那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记，和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活的被扔在烧着硫磺的火湖里。”

    魔鬼再邪恶，终究还是要下地狱，江XX的“舌头，皮肉和骨头终将烧为灰烬。”无论是两千年前的《圣经启示录》，还是四百年前的《诸世纪》预言，邪恶之兽的下场早就决定了。


qjs

第二章 历史拾遗

    诺查丹玛斯的《诸世纪》预言，已经被四百年来很多的历史事件所证实，但是由于整个942首预言诗中，真正被破译的连一半还不到，所以给反对诺查丹玛斯预言的人一个借口，他们的疑问是：为什么很多也很重要的历史事件，在《诸世纪》预言里就没有呢？其实很多重要事件不是《诸世纪》预言中没有，而是它们就在《诸世纪》预言里，只是到目前为止没有被破译罢了。

    要破译《诸世纪》预言中的历史事件，就要解决预言诗所描述的历史事件所发生的时间，地点和主要事件和人物。笔者之所以能在不到四个月的时间，把《诸世纪》中有关现代，现在和未来的预言诗破译了300 首左右，主要就是因为我破译了《诸世纪》预言的时间密码体系，和预言诗中用类比的方式表达地点的方法。其实如果花更多时间，我还可以继续破译《诸世纪》预言中的历史事件，但是本书的名是《正法征程，救世诗篇》，很多历史事件与我们现在要做的在人类历史大劫难以前或其中更多地救度世人的事情没有关系，所以本章只把我这三个多月破解的一些前人还没有破解的，有关过去历史事件的一些预言诗汇编成这章“历史拾遗”

    大家注意一点：历史上所有的传达神的启示的各种预言，都是故意用诲涩的语言来写成的迷语，它在时间或者地点等问题上很少直说的，你需要去破解这个迷才行，时间或者地点问题上一般至少有一个不会直说，所以读懂神启示的预言需要一定的智慧，而这个智慧往往又是神赋予的。比方说事件的地点，我在前言中说过：从地域看，《诸世纪》的预言涵括了全世界的范围，虽然在诺查丹玛斯的时代连美洲都没发现，可是她却能以相似的地理和历史特征的欧洲地名来指代全世界不同的地域。其实呢，所有的预言都喜欢用类比的方式表达地点，不类比都不行，比如诺查丹玛斯根本不知道中国的什么地名，可是神又要启示他记录下几百年后发生在中国的一件事，怎么办？只好用诺查丹玛斯知道的法国的地名和当时生活名词来类比，这是记录神启示的预言的语言环境的局限引起的。

    《圣经启示录》也是这样一种神启示的预言，比如用古巴比伦的两河流域，指代现在长江黄河流域，圣约翰也不知道什么长江黄河呀，只好用古巴比伦来类比了，它们同在东方，都有两条大河，都是人类文明的摇篮。中国人不理解美国呀西方国家，这么老是盯着伊拉克伊郎这些海湾国家不放，以为是什么维护石油能源利益等等，其实一个重要原因就是西方国家误解了《圣经启示录》，伊拉克伊郎就是古巴比伦的两河流域。

    不但是在地点上，预言中需要类比，为了说明未来的社会活动和事物，许多记录神启示预言的时代没有这些社会活动和事物，也只有用类比的方法表示。比如，李淳风袁天罡作《推背图》，他们用天眼看到了未来的“飞机”，他们也不可能在预言里写上“飞机”两个字，只好写上一句“铁鸟临空”和什么“飞者非鸟，潜者非鱼”了。


qjs

第一节 时间“密码”和中华文化

    翻译《诸世纪》预言的咒语

    第6纪第100首

    英文：

    Incantation of the law against inept critics
    Let those who read this verse consider it profoundly,
    Let the profane and the ignorant herd keep away:
    And far away all Astrologers, Idiots and Barbarians,
    May he who does otherwise be subject to the sacred rite.

    中文：

    对不适当的批评者的法咒
    敬请阅读本诗的人，用心仔细考虑我的话，
    那些亵渎神灵的和那些无知的家伙，请你们走开：
    远离所有的星相家，白痴和野蛮人，
    希望你照此而行，或者通过神圣的仪式。

    这是首有关怎样阅读和翻译《诸世纪》预言诗的非常重要提示诗，它是《诸世纪》942首预言诗中唯一一首有标题的诗，可见它十分重要，而且标题叫“对不适当的批评者的法咒”，好象是说：如果你要真正读懂《诸世纪》预言诗中所含有的神的启示，那么那句“芝麻开门”的咒语就在本诗里。可惜这么多年没有人能完全读懂它，以为这句诗是对愚蠢批评家们的嘲弄，也有一些人知道这首诗重要，可还是不能完全读懂；其实这个情况，万能的神400多年前也预料到了，所以把这首诗放在一个特殊位置：诸世纪中第六世纪的后面，第七世纪开始的前面；意思是在“大七数的循环”人类最后的时期前希望有人读懂它，来揭开《诸世纪》预言的迷底。

    这首诗里说，要那些“亵渎神灵的”“ 无知的”还有“白痴和野蛮人”都走开，这些都好理解，可是第三句中“远离所有的星相家”这句话让所有的人都大惑不解。要知道西方的星相学或者占星术几乎是西方预言学的灵魂，而且表面上《诸世纪》的预言诗里，充满了星相的描述，怎么能“远离所有的星相家”呢；更让人不能理解的是，表面上写这个《诸世纪》预言诗的人不就是诺查丹玛斯吗，诺查丹玛斯自己本人就是一个伟大的星相家嘛，他自己怎么能说要“远离所有的星相家”呢？况且诺查丹玛斯自己在各种场合也多次说上帝的预言会根据星相来显示。比如在本书的前言里，我引用了诺查丹玛斯在给他儿子信中的第9段：“如我所见，未来时代的人们可以被现在的人看到，因为万能的上帝希望通过图象来展现他们，以及那些曾赋予在正统占星术之中的各种有关未来的秘密，就象那些过去的预言一样，这样一定数量预言的神性和能力通过了他们，神灵的火焰激发他们去说出预言，在神的灵性和人的灵感的基础上”。其中就明确提到了“正统占星术”嘛。

    那么，这个秘密到底是怎么回事呢？我在序幕里已经论述过，《诸世纪》的预言来源于神启，其实这些预言是诺查丹玛斯与万能的神通灵后，神要诺查丹玛斯记下神要留给后人的启示；那么这个非常重要的咒语之诗，神要求解释《诸世纪》预言的后人“远离所有的星相家”，那么自己也算是星相家的诺查丹玛斯忠实地记下了神的话。这也就是为什么我要在序幕里强调一点：“在诺查丹玛斯的预言中，他的《诸世纪》预言诗是最准确的，因为它们主要是通灵的产物，而诺查丹玛斯的书信和他的星象计算要次要些，因为含个人的理解较多一点。”

    本预言诗里“远离所有的星相家”这句话的意思就是要后人不要用西方的星相学或者占星术去解释《诸世纪》的预言，当然普通的星相学常识可能还是有用的，可是“星相家”们可能就会太执着星相学本身了。那么不用西方的星相学或者占星术去解释《诸世纪》的预言，那么用什么呢？我在序幕里也提示过：“《诸世纪》的预言不但与《圣经启示录》有着一致性，她甚至和中国的古代预言中关于近代和现代的预言都有一致性，比如《马前课》，《烧饼歌》、《梅花诗》等等，连她们的时间密码体系都是一样的。”；因此答案很简单：《诸世纪》预言中的许多关于星相的描述，其实是表示中国农历60甲子里的干支纪年，她的时间密码体系就是中国的干支纪年干支纪日体系。预言中所谓“金星，木星，水星，火星，土星”等“星相”，在做为时间密码时表示“金木水火土”这五行，由五行的“星相”和五行的其他描绘来决定事件发生年份的“天干地支”。

    其实在第一章里我已经用到了这个时间密码体系：比如第一章第一节中第1纪第80首，第一句“来自第六个明亮天体的光芒”中“第六个天体”表示这一年纪年的天干为排位第六的天干,既是“己”；而“明亮的光芒”和下一句的“雷击”则暗示该年的地支为火；所以这一年是“己巳”年，1989年正好就是“己巳”年。所以可以破解这首预言诗是关于六四事件的。

    实际上在《诸世纪》中有个别的预言是直接给出了时间的，目的就是暗示那些解释预言的后人：你用星相学来推测时间根本就是不对，时间已经给出来了，却和诗里说的星相不符，你要用中国农历60甲子里的干支纪年才行。

    有明确时间的预言诗1

    第3纪第77首

    英文：

    The third climate included under Aries
    The year 1727 in October,
    The King of Persia captured by those of Egypt:
    Conflict, death, loss: to the cross great shame.

    中文：

    白羊座下的第三种气候
    1727年10月
    波斯玉成了埃及诸王的俘虏
    战斗死亡损害
    十字架蒙受巨大耻辱。

    本诗有具体时间，故早就破译，引用洛晋原文说明：“几经征战，强大的土耳其（埃及当时隶属奥斯曼土耳其帝国）打败波斯（伊朗）王国。1727年10月间，波斯以降者之态向土耳其屈辱求和。此时，“十字架”即基督教所蒙受的损失和耻辱便是交出埃姆旁的领地并将其归还波斯，承认苏丹卡利胡的王位继承人等。奥斯曼土耳其帝国的宗教信仰是基督教，波斯则信仰伊斯兰教。”

    我这里要说的是时间密码体系，本诗第一句给出了时间密码“白羊座下的第三种气候”，第二句举给出了具体时间“1727年10月”；我们知道西方的星相学白羊座是3月21日至4月20日，与第二句中的“10月”，并不相符；可是我们用中国农历60甲子里的干支纪年来破译第一句里的时间密码：白羊座说明这一年为“羊年”，其地支为“未”，“第三种气候”说明这一年的天干和10个天干中的第三个天干“丙”五行一致，所以天干为“丁”，这一年为“丁未”年；1727年这一年正好就是“丁未”年。

    有明确时间的预言诗2

    第3纪第96首

    英文：

    The Chief of Fossano will have his throat cut
    By the leader of the bloodhound and greyhound:
    The deed executed by those of the Tarpeian Rock,
    Saturn in Leo February 13.

    中文：

    佛萨纳的主人被割断喉咙
    训练警犬和灵狗的男子
    那是杜尔柏亚岩的伙伴所为
    土星在狮子座　二月十三日

    这也是已破译的预言，讲的是“1820年2月13日贝里公爵被暗杀”，洛晋的原文说明为：“第二行诗和第三行诗是对杀人犯的描写，他是训练狗的男子，‘杜尔柏亚岩的伙伴’之一。杀人犯鲁贝尔是在公爵府的畜舍（马棚）工作的共和主义者。最后一行诗指出了时间，1820年2月13日”。

    这首预言诗的时间密码在第四句“土星在狮子座　二月十三日”，星相学里狮子座的时间在“7月23日至8月22日”，可是事情发生在“2月13日”；可是我们用中国农历60甲子里的干支纪年来破译的话，狮子座的“7月23日至8月22日”，主要时间在农历第七月即“申”月，五行为金，那么所谓“土星在狮子座”，是讲“土在金中”；1820年这一年为“庚辰”年，庚为金，辰为土，正好就是“土在金中”的那一年。

    就这样，我们证明了《诸世纪》预言诗的时间密码体系就是中国的干支纪年干支纪日体系，也就揭示了第6纪第100首中“远离所有的星相家”的咒语的真正含义。有朋友就会问了：为什么西方的神灵要用中国的农历来表示时间呢？你是怎么想到这一点的呢？其实道理很简单，每一个真正炼法轮功的人都知道，中国的传统文化是“半神文化”，和神在天上用的语言最接近，如此而已。很多人都知道法轮功讲：中国的传统文化是“半神文化”；可是社会推崇现代科技，很多人都崇洋，认为中文比不上西文，这在神眼里看起来真是“本末倒置”。

    实际上，法轮大法师尊在多次讲法中都谈到过中国文化是半神文化，在2006年2月25日的洛杉矶市讲法里，李洪志师父说：“其实我一直跟大家讲，我说中国文化是神在人类传的文化，是半神文化，所以里边有许多文化的因素是带有很深内涵的，而其他民族的语言文字在天上是没有的。而中国的这种文字与天上的文字是很近似，与天上的文字写法是一样的写法，笔画不同。那其他民族的文字在天上是没有的。也有人看到天上天神用某个民族的文字给其写了什么东西展示给人，其实那是神给人演化出来的你看的懂的文字而已。因为中国的文化是半神文化，不全是、也不全不是，就是这么一个状态。 ”

    那么，到现在大家就可以理解了：为什么一个普通的法轮功学员，能在不到四个月的时间，把《诸世纪》中有关现代，现在和未来的预言诗 破译了300 首左右，完成世界上任何一个研究诺查丹玛斯和《诸世纪》预言的专家所不敢想象的事情，原来他一切所谓的“智慧”都是从“法轮大法”里来的。

    接下来的各节，将简单汇集《诸世纪》预言中前人没有破解的历史事件。


qjs

第二节 历史拾遗之王室篇

    《诸世纪》预言诗中关于欧洲国家王室的故事，绝大部分已经破译，尤其是法国王室的种种预言都被历史证明非常准确，本小节只补充几首过去未被破译的关于西班牙王室和葡萄牙王室的几则预言。

    西班牙国王腓力二世

    第4纪第86首

    法文：

    L'an que Saturne en eau sera conioinct,
    Auec Sol, le Roy fort & puissant,
    A Reims & Aix sera receu & oingt,
    Apres conquestes meurtrira innocens.

    英文：

    The year that Saturn will be conjoined in Aquarius
    With the Sun, the very powerful King
    Will be received and anointed at Reims and Aix,
    After conquests he will murder the innocent.

    中文：

    土星在水瓶座交会的那一年，
    和太阳一起，非常强大的国王，
    会在兰斯和艾克斯接受圣礼，
    征服之后他将屠杀无辜。

    这首预言诗预言了西班牙历史上最强大的国王腓力二世（Felipe II，1527年5月—1598年9月）他的执政时期是西班牙历史上最强盛的时代。在腓力二世治下，西班牙的国力达到颠峰。

    本诗第一句为这首预言诗的时间密码，水瓶座的五行为水，那么这一年为“水土”年，就是历史上的农历癸丑年的1553年，水瓶座的时间为1月20至2月18日主要是农历的丑月，那么农历癸丑年1553年的丑月实际就是公历1554年的二月左右。腓力二世是强大的神圣罗马帝国皇帝查理五世（西班牙的卡洛斯一世）的儿子，在公历1554年年初被他父亲神圣罗马帝国皇帝查理五世封为那不勒斯和西西里的国王（现在意大利的南部）。在1556年查理五世退位，腓力二世继承了哈布斯堡帝国除家族起源地奥地利和德意志之外的其余所有部分。查理五世的弟弟神圣罗马帝国皇帝斐迪南一世继承了神圣罗马帝国的皇帝称号和有名无实的在德意志的最高地位，而哈布斯堡王朝的军事与经济实力来源——西班牙和尼德兰——都归于腓力二世。腓力二世总共继承了下列领地：西班牙、尼德兰、西西里与那不勒斯、弗朗什孔泰、米兰及全部西属美洲和非洲殖民地。因此西班牙国王腓力二世成了事实上的“神圣罗马帝国皇帝”，这就是本诗第二句“和太阳一起，非常强大的国王”所描述的情况。第二句中“和太阳一起”是承接第一句，意思为“土星和太阳一起”表示时间，因为1556年为“丙辰”年，即“火土”年。

    本诗第三句“会在兰斯和艾克斯接受圣礼”是说腓力二世除了是神圣罗马帝国皇帝的皇族，他还成了法兰西的王族成员：艾克斯是德国皇帝加冕的地方，而兰斯则是法国国王加冕的地方。这主要是因为腓力二世的婚姻所致。1554年，腓力二世被封为那不勒斯和西西里的国王，他在那一年娶了英格兰女王玛丽为妻；玛丽死后，1559年，腓力二世娶了法国国王亨利二世的女儿即法国的公主为妻，所以“会在兰斯”也“ 接受圣礼”。我之所以把本预言诗的法文也列出来，因为法文的第二句“和太阳一起”也可以翻译为“和土地一起”，而1559年是“己未”年，也就是“土土”年，所以这首预言诗实际上含了三个时间密码在里面，非常的奇妙。

    本诗第四句“征服之后他将屠杀无辜”是说1559年以后腓力二世对新教徒实行残酷镇压，使中世纪的宗教审判和迫害异端在他统治时期达到登峰造极的程度，尤其在尼德兰，他任命著名的将领和阿尔瓦公爵费尔南多·阿尔瓦雷斯·德·托莱多为尼德兰总督严厉镇压尼德兰人民反抗，处死了大约8000人。

    西班牙国王阿方索十三世的命运

    第6纪第15首

    英文：

    Under the tomb will be found a Prince
    Who will be valued above Nuremberg:
    The Spanish King in Capricorn thin,
    Deceived and betrayed by the great Wittenberg.

    中文：

    在坟墓下面将发现有一个王子
    他的价值超过了纽伦堡，
    西班牙国王在单薄的魔羯座，
    被伟大的温特堡欺骗和背离。

    这首预言诗曾难倒了所有的破译者，都不知道“在坟墓下面将发现有一个王子”是什么意思，其实这句话的意思是“在坟墓下面（的国王）将发现有一个王子”，就是死去的国王被发现有一个“遗腹子”。这里指西班牙国王阿方索十三世 （Alfonso XIII，1886年5月~1941年2月）是阿方索十二世的遺腹子，阿方索十二世生前没有儿子，死于1885年11月，他進了坟墓以后他的遗腹子阿方索十三世在1886年5月才生下来，所以说“在坟墓下面将发现有一个王子”。这个遗腹子对西班牙王室而言其价值当然超过了一个城市，阿方索十三世一出生就被宣布为西班牙的国王，但是由他母亲摄政，所以本诗第二句说“他的价值超过了纽伦堡”。本诗第三句“单薄的魔羯座”是这首预言诗的时间密码：魔羯座的时间是12月21日至1月19日，主要为农历的子月，五行为水，而“单薄的魔羯座”表示“单薄的水”，即与水相克的火或土和它组成的干支组合，就是丁亥年和戊子年，即1887年和1888年，形容一两岁的没有父亲阿方索十三世孤零零的样子，如果说阿方索十三世的命是“水”命的话，他的生年1886年丙戌年是“火土”年，就更是“单薄的水”的一年了。

    本诗第四句“被伟大的温特欺骗和背离”是讲阿方索十三世不幸的婚姻，他在1906年5月娶了英国维多利亚女王的孙女，英国的巴特堡郡主（Victoria Eugenie of Battenberg）做王后，诗中的“伟大的温特堡”就是指他的王后巴特堡郡主，温特堡的拼写Wittenberg和巴特堡的拼写Battenberg只相差前两个字母，可见《诸世纪》预言的准确。那么为什么说王后“欺骗和背离”国王呢？王后巴特堡郡主有家族的遗传病，她的哥哥是遗传疾病“血友病”患者，这一点阿方索十三世婚前不知道，所以说王后“欺骗”他。他们婚后王后生育了7次，五子二女，两个公主都没事，可是五子里面：大儿子是个“血友病”患者；二儿子小时候就耳聋了；第三个儿子生下来就死了；第五个儿子又是个“血友病”患者；只有第四个儿子非常健康，就是后来的胡安亲王，他的长子就是现在受西班牙人民爱戴的在位的西班牙国王胡安·卡洛斯一世。而且阿方索十三世结婚的1906年正好是“丙午”年，“火火”年，也是对“水”命的国王而言是“单薄的水”的一年，并且就在婚礼后，国王和王后还遭到了炸弹暗杀。

    到了1930年末，也就是对国王而言是另一个“单薄的水” 年份的“火土”年“己巳”年的年末，阿方索十三世的统治也风雨飘摇了，第二年西班牙第二共和国成立，他被迫退位并逃亡。而且后来阿方索十三世和他的王后巴特堡郡主还离了婚，这就是诗中“被伟大的温特堡背离”的来源。

    葡萄牙的太阳王--裘奥五世

    第4纪第97首

    英文：

    The year that Mercury, Mars, Venus in retrogression,
    The line of the great Monarch will not fail:
    Elected by the Portuguese people near Cadiz,
    One who will come to grow very old in peace and reign.

    中文：

    水星，火星的那一年，金星在衰退，
    伟大的王朝不会无后：
    靠近加第斯，被葡萄牙人民推选，
    一个国王将和平地统治，活到很老。

    这首预言诗讲的是1706年到1750年在位的葡萄牙国王裘奥五世（John V，1689年10月~1750年7月)。1706年12月裘奥五世继承父亲彼得二世的王位，这一年是“丙戌”年，此年以前是“甲申”年和“乙酉”年，都是金木相克，所以第一句说“金星在衰退”，也暗示前两年老国王身体不好。可是虽然裘奥五世在1706年12月其父王死后继承王位，可是正式宣布登基却是在1707年的1月1日，1707年是“丁亥”年，即“火水”年，也就是第一句说的“水星，火星的那一年”。

    本诗第二句“伟大的王朝不会无后”，是指裘奥五世的父亲彼得二世一直没有子嗣，直到彼得二世41岁那一年才得到裘奥五世这个宝贝儿子。本诗后两句说裘奥五世被推为国王后在位了44年活到了将近70岁，在以前“年到70古来稀”，所以说裘奥五世“活到很老”。“加第斯”是离葡萄牙很近的西班牙港口城市，裘奥五世在位时，在另一个“火水”年，即1713年“癸己”年与法国签订了友好条约，1715年又和西班牙签订了友好条约，所以裘奥五世在位时期是葡萄牙的“和平地统治” 时期，并且利用巴西采到的黄金及钻石振兴经济，使得葡萄牙再次兴盛。因此，裘奥五世被称为葡萄牙的太阳王。

    葡萄牙内战和斐迪南二世

    第6纪第24首

    英文：

    Mars and the scepter will be found conjoined
    Under Cancer calamitous war:
    Shortly afterwards a new King will be anointed,
    One who for a long time will pacify the earth.

    中文：

    火星和王杖交会的时候，
    在巨蟹座，灾难性的战争：
    不久以后新的国王将受圣礼，
    他将给大地长期带来和平。

    这首预言诗讲的是1834年葡萄牙内战及以后的事。本诗第一句“火星和王杖交会的时候”为时间密码，火星为“火”，王杖为“木”，1834年为“甲午”年。1828年到1834年葡萄牙专制派与立宪派的内战，这场“灾难性”战争在1834年的巨蟹座即7月份结束，而且葡萄牙内战几次主要战斗都发生在7月份。

    根据历史记载:1826年葡萄牙国王裘奥六世（John VI， 1767~1826) 去世后，产生了王位继承危机，他的大儿子佩德罗四世，在1822年已经成为独立的立宪国家巴西的皇帝称为巴西的佩德罗一世，他的小儿子因为谋反被流放。虽然1826年3月佩德罗四世继位，但是葡萄牙人认为他既然已经是巴西的君主，就不应该做葡萄牙的国王，所以两个月后他将王位让给自己7岁的长女玛利亚即玛丽亚二世，其弟米格尔成为摄政，并且要娶玛利亚为妻。1828年米格尔自称葡萄牙国王，称米格尔一世。米格尔一世是一个专制主义者，自由党人遭到镇压、处决或流亡；1831年巴西反专制主义示威和起义，巴西皇帝佩德罗一世被迫将皇位让给儿子佩德罗二世，重回葡萄牙。由于弟弟米格尔一世篡夺了玛利亚二世的王位，以及米格尔对自由党人的迫害，佩德罗担当起了领导自由党人事业的重任。他来到了自由党的基地亚速尔群岛的特尔塞伊拉岛，接过政府的领导权，组成了一支数千人的远征军，1832年7月在波尔图附近登陆。专制政府的军队一片惊慌，边打边退。四天后，自由党人几乎没有流血就占领了波尔图。佩德罗自称葡萄牙摄政王。米格尔一世组织军队，对波尔图包围了一年之久。安东尼奥率领另一支军队在阿尔加维登陆，英国雇佣军在海上击败了米格尔一世的舰队。自由党人向葡萄牙進军，于1833年7月24日占领里斯本。最终于1834年5月底，米格尔一世放弃王位，逃亡海外。玛利亚二世重登王位，佩德罗继任葡萄牙摄政王，但四个月后因病去世。

    玛利亚二世在1836年嫁给了德国王子斐迪南，1937年斐迪南成为葡萄牙国王斐迪南二世，这就是第三句“不久以后新的国王将受圣礼”，这样葡萄牙的王室终于稳定下来，形成长久的和平时期, 所以说“他将给大地长期带来和平”。斐迪南二世统治到了1853年，先后继位的两个儿子都很有学识和成就。


qjs

第三节　战争篇之一：近代战争和第一次世界大战

    战争总是历史的重要环节，往往是不同历史章节的分水岭，《诸世纪》预言里有很多关于战争的预言，所以我把这章“历史拾遗”的战争篇分为两部分：第一部分是近代战争和第一次世界大战：第二部分是第二次世界大战及其前后。

    近代战争：

    鸦片战争

    第5纪第35首

    英文：

    For the free city of the great Crescent sea,
    Which still carries the stone in its stomach,
    The English fleet will come under the drizzle
    To seize a branch, war opened by the great one.

    中文：

    为了伟大海月的自由之城，
    它还在向胃里输送着石头，
    英国的舰队在浓雾中逼近，
    为了夺取一个枝条，帝国点燃了战火。

    这是一首预言鸦片战争的诗，确切说是第一次鸦片战争（1840年6月~1842年8月）。本诗第一句中“伟大海月”即是“伟大的水月”，也就是大清朝；清朝在各种预言里都是以“水月有主”这个“清”字的字迷表示；比如诸葛亮的《马前课》第九课说：“水月有主， 古月为君 ，十传绝统 ，相敬若宾 ”，说的就是“水月有主是清也，古月是胡也，满清十皇朝最后亡于宣统 ”。所以本诗第一句讲：为了夺取大清朝的“自由贸易”口岸，1840年英国对清朝发动了鸦片战争。

    本诗第二句“它还在向胃里输送着石头”形象地描绘了中国人吸食鸦片的情景，因为加工好的鸦片是深咖啡色或黑色，象山东阿胶模样的鸦片块，也有片状和砖状的；400多年前的诺查丹玛斯在神启下以天目看到的鸦片块就象黑色石块一样，所以就说“向胃里输送着石头”。

    第三句讲：1840年英国40艘军舰和4000远征军从海上進攻中国。第四句“为了夺取一个枝条，帝国点燃了战火”，即讲了战争的起因和结果，又是一句时间密码。所谓英国“夺取一个枝条”是指1842年8月，清政府在英国炮舰的威逼下，签订了中国近代史上第一个丧权辱国的不平等条约--中英《南京条约》。同时由于英国是从海上入侵而“夺取一个枝条”，暗指这一年为“水木”年，而1842年正好就是“壬寅”年。

    巴黎公社，蒙马特尔高地上的倒戈

    第9纪第56首

    英文：

    The army near Houdan will pass Goussainville,
    And at Maiotes it will leave its mark:
    In an instant more than a thousand will be converted,
    Looking for the two to put them back in chain and firewood.

    中文：

    乌当附近的军队将经过古圣威尔，
    在马尔特将留下踪迹：
    一瞬间，一千多人倒戈，
    搜捕两人，把他们锁缚投在火木上。

    我有点不明白为什么这首诗也没有人破译，因为这件事就发生在法国巴黎，预言的是1871年巴黎公社起义的导火索蒙马特尔高地事件。

    1870年普法战争中法国失败投降第二帝国也就随着皇帝的投降而崩溃。9月4日，巴黎爆发革命，宣布成立第三共和国，由资产阶级共和派组成的新政府，称为"国防政府"。9月19日，普军包围巴黎，四个月后，执政的国防政府谋求与新宣告成立的德意志帝国签订停火协定。德国人要求让德国军队以凯旋仪式進入巴黎。巴黎市民坚决反对占领。当时有30万巴黎市民组建了“法国国民自卫军”，设法把一大批大炮保存在巴黎的蒙马特尔高地。

    1871年3月18日，本预言诗在距那时300多年前非常准确地预言了当天的具体事件。3月18日凌晨，由法国莱克蒙特将军（Claude Martin Lecomte）率领一个团的政府军奉国防政府命令夺取蒙马特尔高地的大炮。本诗第一句“乌当附近的军队将经过古圣威尔”，就是这个团的行军路线，“乌当”是巴黎附近的一个城镇，“古圣威尔”是巴黎东北部地区。本诗第一句“在马尔特将留下踪迹”，是讲他们在蒙马特尔高地要拖走大炮时，暴露了踪迹，被附近市民发现。诗中的马尔特（Maiotes）是个字迷，因为蒙马特尔（Montmartre）前面那个蒙（Mont）字本身就是山的意思，蒙马特尔就是名叫马特尔（Martre）的山（Mont）的意思，所以诗中的马尔特（Maiotes）就是马特尔（Martre）。政府军被发现后，全城响起了警报声，国民自卫军纷纷奔向出事地点，妇女儿童也涌向蒙马特尔高地，阻拦政府军拖走大炮。许多巴黎妇女把这一个团的政府军围住，向他们呼喊：“你们不能拖走大炮，你们不能向人民开枪”，所以当莱克蒙特将军下令向市民开枪时，“一瞬间，一千多人倒戈”，这一个团的政府军全体哗变，他们反过来抓捕莱克蒙特将军，同时还抓捕了另一名叫托马斯的将军，把他们枪毙在蒙马特尔高地，这就是本诗第四句“搜捕两人，把他们锁缚投在火木上。” 由于距那时300多年前的诺查丹玛斯还没有枪，所以诺查丹玛斯称枪为“火木（firewood）”，因此诗文中“put them in firewood”就是“把他们枪毙”的意思。

    看到了这件历史事件，不禁有很多感慨：巴黎公社是中共推崇的共产先驱运动，面对的资产阶级政府军一定是“野蛮而穷凶极恶”的军队，可是这样一支军队在指挥官命令向人民开枪时却能全体倒戈；然而100多年后，在北京的那支“人民军队爱人民”、“军民鱼水情，亲如一家人”的“人民子弟兵”们，在中共向人民开枪的命令下，却能向人民射出暴雨般的罪恶子弹，连资产阶级军队的千分之一都不如；是什么样的魔鬼能够教育出这种野兽般的军队？就是邪恶之兽的中国共产党，那些被打上邪恶之兽兽印的军人才能做出这种非人的举动。所以，中国的军队只有脱离邪恶之兽中共，才有可能成为国家的军队，人民的军队。

    第一次世界大战

    萨拉热窝的枪声，点燃了一战战火

    第9纪第27首

    法文：

    De bois la garde, vent clos rond pont sera,
    Haut le receu frappera le Dauphin,
    Le vieux teccon bois vnis passera,
    Passant plus outre du Duc le droict confin.

    英文：

    Wooden guards, the wind will be close around the bridge,
    Received highly, he will strike the Dauphin.
    The old craftsman will pass through the woods in a company,
    Going far beyond the right borders of the Duke.

    中文：

    木呆的卫兵，风将在桥梁边呼啸，
    高调的迎接，他将攻击皇太子。
    老工匠在连队里穿过树林，
    远远走出了公国的边界。

    本诗第一句的英文根据法文原文重新翻译。

    这首诗准确的预言了1914年6月28日奥匈帝国王储弗兰茨·斐迪南大公在萨拉热窝被暗杀引起第一次世界大战爆发的事。这天王储弗兰茨·斐迪南大公和他的妻子索菲女公爵，巡视波斯尼亚的首府萨拉热窝，他将指挥附近山区的一次军事演习。可是塞尔维亚七人暗杀小组正在那里等着他，王储在去萨拉热窝市政厅的路上，阿佩尔码头附近就遭到炸弹袭击，击伤了总督和王储几个副手；从市政厅出来后，车队在靠近拉丁桥时遭到第二次也是致命的暗杀，这就是本诗前两句描写的场景。“木呆的卫兵，风将在桥梁边呼啸”是讲第一次袭击后，为了安全起见，安排了卫兵站在汽车的踏板上，保护斐迪南夫妇，然而真正在拉丁桥边又遇到袭击时他们也吓得“木呆”了，子弹象一阵“风将在桥梁边呼啸”；“高调的迎接”指萨拉热窝欢迎帝国王储的规格很高，而刺客年仅19岁的塞尔维亚青年普林齐普就躲在欢迎的人群里，“他将攻击皇太子”， 这个皇太子就是奥匈帝国王储斐迪南；普林齐普在人群中慢慢向前面靠近，当车离他不到2米时，他一个箭步冲上前去，不等卫兵缓过神来，手枪对准斐迪南夫妇就扣动板机。“呯！”“呯！”两声枪响，一颗子弹射進斐迪南的脖子，第二颗洞穿索菲的腹部。斐迪南大公夫妇，双双都被杀死。刺客普林齐普也自杀身亡。

    斐迪南夫妇的被刺，使本来就充满火药味的巴尔干“火药桶”一下爆炸了。奥匈帝国向塞尔维亚宣战；紧接着，德、俄宣战；法、英对德宣战；奥匈帝国向俄宣战，这样，在短短几天内，欧洲各帝国主义大国在几天之内都卷入了战争，第一次世界大战终于爆发。

    本诗后两句“老工匠在连队里穿过树林，远远走出了公国的边界”是预言说斐迪南夫妇的被刺引起的第一次世界大战，战争范围很广“远远走出了公国的边界”，公国既是塞尔维亚，战争不仅只是奥匈帝国向塞尔维亚宣战，而是世界大战；同时也说明战争的惨烈，伤亡人数之多，连年迈的老工匠也被征兵打仗，“在连队里穿过树林”。这里“树林”又是本诗的时间密码，暗示这一年天干地支的五行都是“木”，1914年正好是“木木”年份的“甲寅”年。

    第一次世界大战开战

    第1纪第82首

    英文：

    When the great wooden columns tremble
    in the south wind, covered with blood.
    Such a great assembly then pours forth
    that Vienna and the land of Austria will tremble.

    中文：

    当巨大的木柱们在震颤
    南风吹来带着血腥
    如此巨大的集团涌上前(搏杀)
    维也纳,奥地利的大地在震颤

    本预言诗也是预言第一次世界大战开战的情况。第一句诗中“巨大的木柱们”是本诗的时间密码，指农历“木木”年份的“甲寅”年1914年。第二句“南风吹来带着血腥”，指1914年的夏季，奥匈帝国王储弗兰茨·斐迪南在萨拉热窝被暗杀，引发了第一次世界大战，而且战争的第一个夏季就非常血腥。第三句“如此巨大的集团”指第一次世界大战的双方同盟国和协约国，都是巨大的集团。 德国、 奥匈帝国、奥斯曼帝国和保加利亚属同盟国阵营，英国、法国 、俄国和意大利则属协约国阵营。 在战争期间，很多亚洲、欧洲和美洲的国家加入了协约国。其中意大利开始是同盟国之一，后来改入协约国。这两大战争集团的搏杀中大约有6500万人参战，1000万左右的人丧生，2000万左右的人受伤。战争造成了严重的经济损失，据估计损失了1700亿美元。本诗第四句“维也纳，奥地利的大地在震颤”，说明奥匈帝国是参战国，又是发动战争的国家，最后还成了战争的战场。

    协约国的壮大

    第8纪第46首

    英文：

    Paul the celibate will die three leagues from Rome,
    the two nearest flee the oppressed monster.
    When Mars will take up his horrible throne,
    the Cock and the Eagle, France and the three brothers.

    中文：

    保罗的独身将死亡同罗马的三者联盟，
    两个最近而受压的魔鬼逃走。
    当火星占据了恐怖的王冠，
    雄鸡和鹰，法国和三个兄弟。

    本诗准确预言了在第一次世界大战，协约国两次壮大的过程，前两句讲1915年意大利转投协约国，后两句讲美国加入协约国。

    本诗第一句里“保罗的独身将死亡同罗马的三者联盟”中“死亡”有两重意思，其实这一句诗由两句话组成：前一句是“保罗的独身将死亡”，这是万能的神讲的一个玩笑，1915年在意大利有一个基督教的传教团体成立，这个团体名叫“圣保罗的女儿”（The daughter of Saint Paul），现在这个传教团体在世界60多个国家有分会，所以神开玩笑说：保罗的独身要完蛋了，因为“圣保罗的女儿”都出生了嘛；这句诗后一句是“同罗马的三者联盟将死亡”，是说1915年意大利和德国，奥匈帝国的三者联盟要完蛋。1915年5月 ，意大利因为英法答应在战后分得阜姆和达尔马提亚，于是投向协约国一方，对它的两个最近同盟国宣战，使它的两个同盟国邻居德国和奥匈帝国受到来自南线的压力，所以第二句说：“两个最近而受压的魔鬼逃走”。 意大利军队虽然实力较弱，交战初期即损失近30万人，但却成功拖住了奥匈帝国40个师的兵力，缓减了协约国的压力。

    本诗第三句“当火星占据了恐怖的王冠”是个时间密码，指1917年“丁巳”年，即“火火”年；第四句“雄鸡和鹰，法国和三个兄弟。”是讲1917年美国这只“鹰” 加入协约国和法国这只“雄鸡”站在了一起，这样法国就有了“三个兄弟”，他们是英国，美国和意大利。1917年2月美国驻英大使佩奇收到英国截获的德国电报 ，称德国在劝说墨西哥对美国宣战，德国将协助把美国西南部还给墨西哥，加上在之前德国使用无限制潜艇战，使美国多只船只被击沉，于是美国以此为根据，在该年4月向德国宣战。

    日德兰海战

    第9纪第79首

    英文：

    The chief of the fleet through deceit and trickery
    Will make the timid ones come out of their galleys:
    Come out, murdered, the chief renouncer of chrism,
    Then through ambush they will pay him his wages.

    中文：

    舰队司令设下欺骗和诡计，
    将让懦弱者突出他们的编队：
    突出，被杀，司令宣布嘉奖，
    通过伏击，他们将付给他酬劳。

    这首预言诗讲了在一次海战中，舰队司令设下“诱敌深入”的伏击计划，他派一支弱小的分舰队离开自己的大编队，突出到敌人前面去引诱敌人，尽管突出的分舰队会遭到敌人很大打击，但是他们会得到舰队司令的嘉奖，因为他们引诱敌人進入大编队的伏击从而能消灭敌人。就这么一个“诱敌深入”的海战计划，用西方语言就比较难表达些，害得这首预言诗也没有被破译。

    其实这首诗预言了在第一次世界大战中英国和德国的海上大决战--日德兰海战，因为这次海战有个突出的特点：英国舰队司令和德国不约而同的采用了同一种海战战术，就是本诗描述的“诱敌深入”的伏击战术。

    1916年5月30日德国“留佐”号战斗巡洋舰为首的舰队，沿着日德兰海岸向北海航行，并不时地在途中向德军军港报告，清晰地报出自己的航线和位置。“留佐”号是德国公海舰队所辖的一个舰队的旗舰。英国海军司令杰立克得到情报后决定：让贝蒂中将率领一支较弱的舰队迎战德舰，自己则率主力舰队跟在后面，等到贝蒂接触敌舰，佯装败退，诱敌深入，然后一举歼灭德国舰队。没想到，德军公海舰队司令舍尔的战斗方案也是派“留佐”号先行海上，诱引英军；自己率领主力舰队，随后跟上；“留佐”号一路频繁发报，目的就是向英军报信，以便诱引英国舰队上当。

    5月31日下午2时英国分舰队遭遇德国分舰队，两者大打出手，而两方后面的大编队都以为自己计策得逞，所有舰只全速前進，想去吃掉对方。英国分舰队依计撤退时遭德国舰队沉重打击，损失了“玛丽王后”号和“不屈”号；英国分舰队贝蒂中将怒不可遏，仗着后面有大部队，又冲向德国舰队；这时德国分舰队也调转航向，全速向自己主力舰队靠近；等追击的英国分舰队发现德国主力舰队时，又赶快后撤，德国分舰队也仗着后面有大部队而追向英国分舰队，追击中损失了“留佐”号；结果两边主力舰队冲上来一看，那里还有什么“伏击”，只能硬碰硬的决战了。

    在这次大决战中，德军被击沉1艘大舰、10艘小舰，死亡二千五百余人；英军则被击沉3艘大舰、11艘小舰，六千多人丧生。据史书记载，这场战役的结果比较特别：一方面，舍尔海军上将率领的德国大洋舰队以相对较少吨位的舰只损失击沉了更多的英国舰只，从而取得了战术上的胜利；另一方面，杰立克海军上将指挥的英国主力舰队成功地将德国海军封锁在了德国港口，使得后者在战争后期几乎毫无作为，从而取得了战略上的胜利。现在看来，如果英国分舰队不首先诈败而撤退，英军的损失可能会小些.

    第二次马恩河会战

    第10纪第7首

    英文：

    The great conflict that they are preparing for Nancy,
    The Macedonian will say I subjugate all:
    The British Isle in anxiety over wine and salt,
    "Hem. mi." Philip two Metz will not hold for long.

    中文：

    他们准备在兰斯進行大战，
    马其顿人说：我要征服一切：
    英伦列岛正为酒和盐着急，
    “唉”，腓力二，麦茨不久将保不住了。

    这首诗准确预言了发生在1918年的第一次世界大战中重要战役：第二次马恩河会战。

    本诗第一句“他们准备在兰斯進行大战”是指1918年德国在西线战场上的春季攻势收获不大，1918年7月，德军为了迅速攻占法国首都巴黎，在统帅鲁登道夫的布置下，从两面包围巴黎的“门户”——兰斯城，想一举攻克兰斯，长驱直入巴黎。第二句又讲“马其顿人说：我要征服一切”，马其顿原是奥斯曼帝国一部分，当时属保加利亚，这两个国家都是一战同盟国一方，所以这里用“马其顿人”指代德国人，德国人说“我要征服一切”；第二次马恩河会战为德国在西线战场上最后一次大的進攻，他们原计划在美国等大量的协约国援军到达欧洲前，占领巴黎，彻底解决问题，“征服一切”。

    本诗第三句“英伦列岛正为酒和盐着急”是讲当时协约国尤其是英国的困境，前线补给困难，本岛物质奇缺“正为酒和盐着急”。英国在法国前线一直维持了80万部队，战线长达9600公里，而且仅在1916的索姆河战役中就曾损失了超过50万。1917年2月德国宣布在大西洋進行“无限制潜艇战”，想完全摧毁英国的运输线，目标就是要“饿死” 英国，在2月到7月间，每月击沉的运输船的总吨位超过了50万吨，在最高的4月份击沉的运输船的总吨位超过了80万吨，包括了7艘美国运输舰，也导致了美国参战。后来，由于美国加入护航舰队，英国用改装的武装商船引诱攻击德国潜艇，海上运输线才逐渐恢复正常。

    本诗第四句预言了第二次马恩河会战的结果，这里用腓力二世指代德国皇帝威廉二世；本章上一节提到过西班牙国王腓力二世是神圣罗马帝国皇帝查理五世的儿子，继承了帝国的大部分地区，成为事实上的“神圣罗马帝国皇帝”，后来希特勒德国自称为第三帝国，而一战中的德国被称为第二帝国，神圣罗马帝国皇帝为第一帝国也称千年帝国。这一句里德国皇帝威廉二世唉声叹气，本诗第四句说明了马恩河会战德国失败，在兰斯东面的洛林地区就将保不住了，“麦茨”是洛林地区的首府，而洛林地区是在普法战争中就被德国占领的地区，洛林地区保不住就是说明德国在战争中将彻底失败。

    这里补充一下会战的过程：1918年7月15日德军马恩河地区集中3个集团军兵力准备从蒂耶里堡、埃纳河地段突破协约国军队防线，尔后向巴黎发展進攻，以夺取战争的胜利。法国第四集团军司令古罗将军根据战争的态势，认为德军即将对兰斯发动進攻，下令情报部不惜一切代价猎取德军情报。情报部门连夜闯入敌营，活捉一名俘虏，获悉德军将于零点10分发起炮击。于是法军炮兵部队提前开火，出其不意地对即将发起進攻的德军实施猛烈的袭击。4时50分，德军第1、第3集团军23个师经3个多小时的炮火打击后,在兰斯以东发起進攻，突破法军第一道阵地，但在第二道阵地前被猛烈炮火所阻。而在兰斯的西面，德国军聚集了第7、第9集团军17个师，以强大的优势兵力，突破了防线，并强渡马恩河。法军航空兵和炮兵轰炸马恩河各渡口和桥梁，迟滞德军前進。德军在第二道防线前面受到协约国军队的猛烈阻击。到了下午战斗异常激烈，整条马恩河都被鲜血染红了。德军靠人海战术，到傍晚时分才前進了三英里。协约国军队在防御过程中增调部队准备反攻。7月18日和19日24个师的法军加上美军,英军和意大利军队及350辆坦克从东西两面发起反攻。德军伤亡惨重，于21日向马恩河北岸撤退。到8月6日为止，在此战役中，法国军队损失9万5千人，德军损失17万人，英军和美军各损失1万多人，协约国军队取得这次战役的胜利，并由此完全掌握战略主动权。

    最后的战斗和战场清理

    第8纪第34首

    英文：

    After the victory of the Lion over the Lion,
    there will be great slaughter on the mountain of Jura;
    floods and dark-colored people of the seventh ( of a million ),
    Lyons, Ulm at the mausoleum death and the tomb.

    中文：

    在狮子胜过狮子以后，
    在侏罗山脉将有大屠杀；
    洪水和黑色的人们，（百万的）七分之一，
    里昂，乌尔姆，死亡的陵墓和坟墓。

    这首诗预言了1918年的第一次世界大战西线战场的最后一场战役及战争后该战地附近的战场清理。

    本诗第一句是时间密码，表示这场最后战役的年份和月份。把两个“狮子”看成星相中的“狮子座”，“狮子座”的守护星是太阳，五行代表“火”，那么“在狮子胜过狮子以后”，就是在“火火”年的“丁巳”年即1917年以后，那么这场战役的年份在1918年；如果把第一个“狮子（Lion）”翻译成“里昂”（两者的法文是一样的）来代表法国，或着如果把第一个“狮子”代表雄狮般的法国军队，而第二“狮子”为“狮子座”的7月和8月，第一句话就表示“在法国军队取得7，8月份胜利以后”，也就是1918年“第二次马恩河会战胜利以后”。

    但是在一战史上和法国历史上，侏罗山脉里没有发生过大规模大伤亡的战斗，侏罗山脉是法国东部的山脉，在阿尔卑斯山脉北面，这里是德国的西南边境，在高山丛林中布满了德国的要塞和地堡，如果在这里发生激战一定是艰难的山地丛林战。1918年“第二次马恩河会战胜利以后”的“阿尔贡森林战役”就是一场“艰难的山地丛林战”，地点就在侏罗山脉的西北面。其实一次大战西线战场的几个主要战地兰斯，马恩河和凡尔登都在侏罗山脉的西北面，阿尔贡森林就在凡尔登附近。1918年9月26日到11月11日美国远征军发起“阿尔贡森林战役”，主力是美国第一军，目的是越过阿尔贡森林及其一线的高地攻占铁路枢纽色当。战役分成三个阶段：第一阶段是9月26日到10月3日，虽然阿尔贡森林里布满了德国铁丝网屏障，陷阱，掩体，地堡和机枪阵地，但是德军只有7个师的兵力美军有4个军团，所以每天美军都有一定的推進；第二阶段是10月4日到10月28日，德军增加到了20个师，从10月4日开始美军每前進一米都很困难，丛林里到处都是德军机枪的火舌，整个防线正面每隔一米就有一挺德国机枪，真象一场战地“大屠杀”，美军伤亡惨重，可是美军援兵不断，形成强大的压力，到了10月14日美军進攻到了德军兴登堡防线，阿尔贡森林基本被美军占领；第三阶段是10月28日到11月10日，美军除第一军以外又组成了第二军，向色当推進，在清除战役障碍后，让路给法国军队攻入色当，以让法军血普法战争失败之耻。到了11月11日德国宣布停火。

    阿尔贡森林战役，美国远征军和德军分别伤亡了12万多人，加上附近的法国军队伤亡，协约国军队总伤亡应相当与本预言诗第三句所说的“（百万的）七分之一”既14万多人。由于美国远征军不断被运到法国，在协约国军队8月开始反攻后的“百日战役”期间，几乎每天有一万美军运抵法国，到阿尔贡森林战役结束时在法国的美国远征军总数达到一百二十万人，德国只好停火不打了，所以美国的参战是结束第一次世界大战的主要因素。

    本诗的后两句“洪水和黑色的人们，（百万的）七分之一，里昂，乌尔姆，死亡的陵墓和坟墓” 实际预言的是战后的战场清理所发现的一次大战期间战争的惨烈。特别是指战后在凡尔登战役主战场建立的法国国家公墓“杜奥蒙公墓”（Douaumont ossuary），在这里埋葬着法国和德国双方战士的骨灰和遗骨，这就是第四句“里昂，乌尔姆，死亡的陵墓和坟墓”的具体意思；这里用法国城市里昂代表法国人，德国城市代表德国人。这个公墓里的主建筑是一个巨大的骨灰收藏堂，在这里收藏着13万多在凡尔登战役中死亡的法国和德国无名战士的骨灰，而在骨灰收藏堂外是1万5千多座死亡将士的坟墓；13万加上1万5千为14万5千，正好就是本诗第三句所说的“（百万的）七分之一”。在杜奥蒙 公墓骨灰堂的第一层有一个战争博物馆，其中的全景画再现了凡尔登战役的情景：双方的士兵“洪水” 般的涌向战场，在被称为凡尔登绞肉机的战役中迈向死亡；本诗第三句所说的“黑色的人们” 不是指这些战士的肤色是黑色的，因为虽然在一战中法国军队有摩洛哥师，塞内加尔部队，美军有第92师和93师这些黑人部队，但是总体上双方的士兵中多数为白人 ；其实本句中” 黑色的人们“就是指在杜奥蒙公墓埋葬的13万多的双方的无名战士，当他们的遗骨被发现时他们的姓名，身份以至与国籍都无法分辨，他们死亡后的“身份是黑色的”。显然，记录神的预言的诺查丹玛斯，受到后两句”回顾 “凡尔登战役 惨烈情景的影响，他在本诗第二句中用了” 大屠杀“的字眼。

    神在400多年前预言第一次世界大战时，为什么单独要提到凡尔登的杜奥蒙公墓呢？因为这个埋葬着14万多参战双方将士的公墓，是世界上的人们反思战争的最好地方。神希望人们在每次战争或者灾难之后都能够反省自己。


qjs

第四节　战争篇之二：二次大战及战后

    (一)二战的前奏

    西班牙独裁者佛朗哥的起家

    第3纪第90首

    英文：

    The great Satyr and Tiger of Hyrcania,
    Gift presented to those of the Ocean:
    A fleet's chief will set out from Carmania,
    One who will take land at the Tyrren Phocaean.

    中文：

    伟大的林兽神和赫尔开尼亚的老虎，
    海洋的强国得到礼物：
    舰队首领从卡马尼亚出发，
    在马赛人的特鲁，有人夺得土地。

    本诗的第一句是时间密码：西欧传说的林神是一种带有牛角的半人半兽，“伟大的林兽神” 就指“乙丑” 年，其中“乙” 为“木” ，“丑” 为“牛” ，指1925年；“赫尔开尼亚的老虎”，则指第二年“虎”年，即1926年“丙寅”年。“赫尔开尼亚”是古代波斯的一个省，在地中海东面；而本诗预言的是发生在1920年到1926年的第二次摩洛哥战争，地点是地中海西面，开始的交战双方是西班牙和摩洛哥当地的两个部落；1921年驻当地西班牙军队在战斗中遭到比较大损失后，一直被当地部落军队压制；到了1925年，法国加入了战争，帮助西班牙一方，这样法国和西班牙在1926年取得战争胜利，这就是本诗的第二句“海洋的强国得到礼物”。

    本诗的第四句指1925年法国军队从南面進攻摩洛哥部落，在1926年两个部落向法国投降，法国在摩洛哥夺取了大片土地，这些土地成为法国殖民地，即“马赛人的特鲁”。本诗的第三句“舰队首领从卡马尼亚出发”是说1925年9月西班牙在摩洛哥的一个港口登陆，在1926年完全恢复了西属摩洛哥殖民地，“卡马尼亚”和第一句“赫尔开尼亚”一样也是古代波斯的一个省，这里都指摩洛哥的地区，从此摩洛哥这个港口就成了西属摩洛哥殖民地的军港，而从这里出发的“舰队首领”不是别人，正是后来西班牙的独裁者佛朗哥。第二次摩洛哥战争中，西班牙军队的主力就是佛朗哥将军组建和率领的“西班牙外籍军团”，1925年9月西班牙在摩洛哥第一波登陆的也是佛朗哥的部队；后来佛朗哥曾任西属摩洛哥的总督，这里成了佛朗哥的发迹地，“西班牙外籍军团”也一直是佛朗哥依靠的主力部队。1936年，佛朗哥的军队正是从西属摩洛哥出发，开始了西班牙内战。

    墨索里尼的诞生和夺取政权

    第7纪第32首

    英文：

    From the bank of Montereale will be born one
    who bores and calculates becoming a tyrant.
    To raise a force in the marches of Milan,
    to drain Faenza and Florence of gold and men

    中文：

    从蒙特利的岸边将诞生一个人，
    他钻营算计成为一个暴君，
    在米兰的進军中，拉起一股势力，
    将淘尽费兹和佛罗伦萨的黄金和男人。

    这首预言诗准确的预言了第二次世界大战中意大利的法西斯独裁者墨索里尼的诞生和起家。本诗第一句“从蒙特利的岸边将诞生一个人”，预言了墨索里尼的诞生地是在蒙特利河的岸边：意大利的确有条蒙特利河(Montone River)，它是意大利北部罗马涅地区的一条河流，发源于亚平宁山，它的下游流经该区的弗利省，然后经拉文纳直接流入海洋；1883年7月29日，墨索里尼就是出生在这条蒙特利河边的罗马涅地区弗利省的多维亚蒂?普雷达皮奥。墨索里尼的母亲是个教师，父亲是个铁匠，也是个社会主义活跃分子。本诗第二句形象地描写了墨索里尼一生如何“钻营算计成为一个暴君”；这里“钻营算计 ”这个词组的用法明显表示出：给出《诸世纪》预言启示的神所用语言和中文的近似，如果用英文直译只是“即钻洞又计算”。

    本诗第三句预言米兰是墨索里尼起家的地方：他于1919年3月在米兰发起成立“战斗的法西斯”组织；1921年该组织改称“意大利国家法西斯党”，墨索里尼成为该党领袖。同时这句预言还准确预言了墨索里尼的法西斯党在1922年10月的“進军罗马”行动，诗中的“在米兰的進军”，是指总部在米兰的法西斯党向罗马的進军；1922年墨索里尼法西斯党已经实际控制了波河平原还有全国很多地区，10月27日墨索里尼坐镇在米兰，指挥3万多人的法西斯军事组织“黑衫军”進军罗马，发动暴乱并夺取政权；为了防止内战，意大利国王在10月29日任命墨索里尼为总理并组织内阁。本诗第四句是说墨索里尼的法西斯独裁把意大利引入了二战的灾难深渊，不仅消耗了意大利的经济和资源“淘尽费兹和佛罗伦萨的黄金”，也大量消耗了意大利的人力资源，造成意大利在二战中巨大的人员伤亡，也“淘尽费兹和佛罗伦萨的男人”。

    走向独裁的墨索里尼

    第6纪第20首

    英文：

    The feigned union will be of short duration,
    Some changed most reformed:
    In the vessels people will be in suffering,
    Then Rome will have a new Leopard.

    中文：

    虚假的联合持日短暂，
    少部分变化大部被改革：
    船上的人们将陷入苦难，
    罗马将有一只新的豹子。

    这首诗准确的预言了墨索里尼在1922年夺取政权后，短短几年就走向独裁的过程。本诗第一句预言了墨索里尼最初组成的政府是一个“右翼联合政府”，其中包括法西斯主义者，国家主义者，自由党和人民党；但是这种联合是“虚假的”，墨索里尼的目标是建立法西斯主义的独裁，所以“右翼联合政府”必定“持日短暂”。本诗第二句预言了墨索里尼对于联合政府中的其它政党采用各种手段分化排挤，“少部分变化大部被改革”，即贿赂和转化少部分联合政府成员成为实际的法西斯主义者，排挤和革除了大部分联合政府的其他党派。1924年4月，在意大利的大选中，墨索里尼联合自由党和其他组成“国家主义联盟”通过制造暴力恐怖和胁迫选民赢得了大选；当年6月反对党领袖，意大利联合社会主义党议会领导人马泰奥蒂，因为反对墨索里尼被法西斯党徒谋杀，墨索里尼政府遭到抵制，但是法西斯主义在全国的愈来愈多暴行压制了反对的声音；在1925年，原联合政府中的人民党被墨索里尼取缔，其中少部分成员转成为法西斯主义者，而原联合政府中另一大党自由党中反对墨索里尼的领导人先后遭到暗杀，内阁中的自由党人除少部分转化外，其他人陆续离开，墨索里尼到1925年8月作为总理却还兼任了外交部长、战争部长、海军部长、民航部长；终于，在1925年圣诞节的前一天，意大利通过了一项法律，墨索里尼成为了“国家元首”，“国家元首”不需向议会负责，议会也无权罢免“国家元首”。这样，如本预言诗第四句所说“罗马将有一只新的豹子”，这只“豹子”一方面指凶恶的法西斯“国家元首”墨索里尼，另一方面做为时间密码预言墨索里尼在1926年新年前成为“国家元首”，1926年为“丙寅”年，是“虎”年。而本诗第三句则是预言墨索里尼的法西斯统治，将使意大利的人民“陷入苦难”。

    意大利法西斯和德国纳粹的同盟

    第9纪第3首

    英文：

    The "great cow" at Racenna in great trouble,
    Led by fifteen shut up at Fornase:
    At Rome there will be born two double-headed monsters,
    Blood, fire, flood, the greatest ones in space.

    中文：

    拉文纳的“大母牛” 陷入了困境。
    被第十五引导关在了弗那兹：
    在罗马诞生了双头怪物，
    血，火，洪水，首领挂在了空中。

    本诗准确的预言了1938年左右，意大利法西斯和德国纳粹的同盟关系，以及这个法西斯同盟对意大利的影响和墨索里尼的最终下场。

    这首预言诗的前两句是时间密码：“拉文纳”是意大利的教皇领地，在《诸世纪》预言中多指意大利的政治中心，“大母牛” 指的是1937年，即为“牛”年的“丁丑”年；拉文纳的“大母牛” 陷入了困境，一方面指意大利在1937年陷入了困境，另一方面指1937年“牛”年将要结束。第二句中的“第十五”表示中国农历六十甲子中的第十五年，即是“戊寅”年，1938年正好是“戊寅”年；“弗那兹”是一个小岛，第二句全句“被第十五引导关在了弗那兹”，就是预言1938年左右，墨索里尼和希特勒的法西斯同盟，使意大利和其他欧洲国家孤立。

    1936年10月, 意大利和德国签定了非正式的“轴心国条约”，到1939年双方正式重定了该条约，墨索里尼称“轴心国条约”为“铁血条约”，意大利和德国两国在外交和对外军事行动上展开密切合作；在1936年，意大利入侵了埃塞俄比亚；同年，意大利和德国共同支持西班牙佛朗哥将军发动的西班牙内战，并且分别派出所谓“志愿军”直接参战。
1937年9月墨索里尼访问了德国，从1937年底到1938年纳粹德国对意大利的影响不再仅仅限于在外交和对外军事行动上共同努力，而且开始对意大利的内政和经济产生了巨大影响，所以本诗第三句预言说：“在罗马诞生了双头怪物”。1938年墨索里尼全面学习纳粹德国在内政、经济和军事上的做法，连德国军队在阅兵时的“正步走”也被墨索里尼照搬到意大利，称之为“罗马步”；并且在1938年墨索里尼在意大利学着纳粹德国颁布了反犹太人的法律“种族宪章”，禁止犹太人在政府部门工作，禁止犹太人和雅利安人通婚。本诗第四句预言了意大利法西斯和德国纳粹的同盟，导致了意大利人民在二战中遭受的各种灾难“血，火，洪水”，而墨索里尼自己的下场是“首领挂在了空中”，1945年4月墨索里尼被处决，其尸体被倒吊在米兰街头“挂在了空中”示众，预言得真是非常准确。

    二战前的西欧，法西斯主义的瘟疫和战争的准备

    第9纪第55首

    英文：

    The horrible war which is being prepared in the West,
    The following year will come the pestilence
    So very horrible that young, old, nor beast,
    Blood, fire, Mercury, Mars, Jupiter in France.

    中文：

    西方正在准备可怕的战争，
    第二年瘟疫将到来，
    不是猛兽，老少都受如此惊吓，
    血，火，水星，火星，木星在法国。

    本诗预言了二战前夕1936年到1939年在欧洲，德国和意大利的法西斯象瘟疫一样流行，导致了第二次世界大战。本诗第四句中“水星，火星，木星在法国”是这首诗的时间密码，其中““水星，火星”指五行为“火水”的“丙子”年，即1936年；而“木星在法国”是指“木星在本土”（因为诺查丹玛斯是法国人），即指五行为“土木”的“己卯”年，也就是1939年；而第四句中“血，火……在法国”又指出法国将是第二次世界大战的欧洲主战场。

    本诗第一句“西方正在准备可怕的战争”是预言从1936年开始到1939年是德国和意大利为第二次世界大战做准备的几年。1936年西班牙左翼在共和国大选中获胜，引起国内各种骚动，许多教堂被烧毁，暴力冲突不断，于是以西班牙军人政变发生了西班牙内战。德国和意大利派军队支持佛朗哥将军的政变部队，这样，西班牙内战前线成了德国的武器试验场和战术检验场；同时苏联支持共和派军队，目的之一也是检验苏联坦克和飞机的战场效能，何况西班牙共和政府把西班牙的大部分黄金储备存到了苏联，不过1937年后苏联的军援停止，西班牙的黄金也被鲸吞。本诗第二句“第二年瘟疫将到来”，不是指真正的“瘟疫”，而是德国和意大利借西班牙内战的发生开始大规模的扩军备战，法西斯主义象“瘟疫”一样流行；1936年的“第二年”即1937年1月，希特勒在议会发表讲话，指出：现在有一种“瘟疫”想要把我们的国家变成西班牙那样的废墟，他指的这个“瘟疫”就是共产主义，这样德国找到了备战和强化国内统治的理由；1936年德国和意大利签定“轴心国条约”，年底又和日本签定“反共产国际条约”；1937年11月希特勒召开秘密会议，提出要拓展德国的生存空间；1938年3月，德国兼并奥地利；1938年9月，德国主持了“慕尼黑协定”瓜分了捷克的“苏德台”地区；1939年3月德国占领匈牙利，并宣布波希米亚和摩拉维亚为保护国；1939年8月，德国和苏联秘密签定“互不侵犯”条约和共同瓜分波兰的计划，9月1日，德军入侵波兰，9月3日，英国和法国向德国宣战，9月17日苏联从东面入侵波兰。就这样，从1936年到1939年，德国一步一步的走向了战争，这正是这几年法西斯“瘟疫”流行的结果；正象丘吉尔在他担任英国战时内阁首相的致辞中所说的：我们将战斗，把整个世界从法西斯暴政的“瘟疫”解救出来。

    （二）第二次世界大战

    德军的闪电战和英军的敦刻尔克大撤退

    第2纪第92首

    法文：

    Feu, couleur d'or du ciel en terre veu,
    Frappé du haut n'ay, fait cas merueilleux :
    Grand meurtre humain, prinse du grand neueu,
    Morts d'expectacles, eschappé l'orgueilleux.

    英文：

    Fire color of gold from the sky seen on earth:
    The struck from on high, marvelous deed done:
    Great human murder: the nephew of the great one taken,
    Deaths spectacular the proud one escaped.

    中文：

    金色的火焰，从天击到地，
    巨大的打击，惊人的效果：
    人类的大屠杀，侄子也被抓，
    死亡很可观，绅士忙逃难。

    原英文翻译的第二句前半句为“Heir struck from on high”，但在法文中找不到“Heir ”的依据，改为“The struck from on high”。

    这首诗非常准确的预言了第二次世界大战的初期，法国战场的战争态势。本诗第一句，一方面做为时间密码，“金色的火焰，从天击到地”，表示这一年为“金土”年，所以这首诗所预言的时间是1940年“庚辰”年；另外一方面，这一句诗还非常准确的预言了德国发动入侵法国的战争手段“闪电战”。本诗第一句“巨大的打击，惊人的效果”，形象表示了德军实施的“闪电战”对欧洲的低地国家（比利时、尼德兰和卢森堡），以及英法军队造成了“巨大的打击”，取得了“惊人的效果”，惊人到连德国人自己都有点不想信。1940年5月10日，德国A、B、C三个集团军绕过马奇诺防线侵略了比利时、尼德兰和卢森堡和法国；而法国军队和英国军队原计划在南部靠马奇诺防线挡住德军進攻，而主力部队在北方与德军机动作战；没想到5月13日德国A集团军通过法国防守力量薄弱的阿登地区進入法国，法军在阿登山地因为德军的奇袭完全无法组织有效的抵抗。德国坦克师强渡马斯河，5月13日攻陷了法国南部战略要地色当。与此同时，德军B集团军在空降兵配合下入侵荷兰、比利时，来吸引跟牵制位于比利时平原一带的英法盟军主力部队，使A集团军得以更加顺利的从法国北部附近通过英法联军主力部队之侧翼，来构成计划中的大包围。到5月19日德军装甲师已经抵达离英吉利海峡只有50英里处。5月24日，德军装甲部队已经逼近法国的北部港口敦刻尔克。这种“闪电战”的“惊人的效果”连希特勒本人都大吃一惊，一切都太顺利了，为了保险起见，德军统帅部命令停止前進，结果让被围在敦刻尔克英国军队有机会组织了“敦刻尔克”大撤退，这就是本诗第四句所预言的“死亡很可观，绅士忙逃难。”，这里的“绅士”就是常被称为“绅士”的英国人，英国军队在“很可观的死亡”后赶忙从“敦刻尔克” 撤退。英国集中了各种类型、动力引擎、大小的船只舰队跨海来到敦克尔刻，5月27日开始撤走了第一批士兵，到6月4日时已经有超过33万人成功逃脱，其中23万是英国远征军，虽然丧失了大量的物资和武器装备，但使英国避免了全军覆没的悲剧。一切都在近500年以前的诺查丹玛斯《诸世纪》的精确预言之中。

    本诗第三句“人类的大屠杀，侄子也被抓”则是预言了德军是从欧洲的“低地国家”饶过马奇诺防线入侵法国的。欧洲的“低地国家”包括比利时、尼德兰和卢森堡，在历史上这些国家地区被由称为比利时尼德兰，西班牙尼德兰，法兰西尼德兰和奥地利尼德兰的地区组成；历史上的法兰西尼德兰主要在法国的加莱地区，这首预言诗用法兰西的“侄子”来代表历史上的法兰西尼德兰，因为它不完全属于法国又与法国有关系；那么这首诗第三句说“人类的大屠杀，侄子也被抓”，就是指德军先血腥占领了“低地国家”许多地方，再入侵了法国。

    保卫大西洋航线和美国参战

    第3纪第13首

    法文：

    Par foudre en l'arche or & argent fondu.
    Des deux captifs l'vn l'autre mangera,
    De la cité le plus grand estendu,
    Quand submergee la classe nagera.

    英文：

    Through lightning in the arch gold and silver melted,
    Two captives will be eaten one by one:
    The greatest one of the city stretched out,
    When submerged the fleet will swim.

    中文：

    闪电击入拱顶，金和银熔化，
    两个俘虏，一个一个被吃掉；
    最大的城市还在扩展，
    此时，潜艇编队将出航。

    这首诗预言了在二战期间，英国和美国为了保卫大西洋的交通运输线，而展开的大西洋保卫战，和美国参战前后的情况。本诗第一句为这首诗的时间密码，“闪电”表示“火”，“金和银熔化”表示这一年的天干地支在五行上为“火克金”，即1941年“辛巳”年；而诗中说““金和银熔化”，在五行阴阳上，以“庚”金为阳金代表“金”，以“巳”金为阴金代表“银”，那么这首诗预言的是从1940年“庚辰”年到1941年“辛巳”年这两年的事。

    本诗第一句：“两个俘虏，一个一个被吃掉”，是预言1940年4月9日德国占领了丹麦，把丹麦变成了德国的“俘虏”，但是丹麦在大西洋的北面北极圈附近有两个岛屿，冰岛和格陵兰岛，还有一个法罗群岛，这些岛屿在大西洋的战略位置很重要，因此在德国战领了丹麦本土后，英国强线占领了冰岛和法罗群岛，它们“一个一个被吃掉”；至于格陵兰岛，当时丹麦政府派到美国的特使在德国入侵丹麦的同一天签署一项条约同意美国军事保卫格陵兰岛。

    本诗第三句“最大的城市还在扩展”并不是指一个城市，而是指美国规定的“泛美安全区”，它的划分是以美国最大的城市纽约为起点向东方划一定距离的半径范围，在这个“泛美安全区”内由美国海军给向欧洲运输的船队护航，这是美国开始作为一个中立国家所作的保护大西洋运输通道的一种方法。德国占领法国以后在法国的拉罗歇尔（La Rochelle）建立了潜艇基地，对大西洋航线的商船進行“海狼”攻击，从1940年6月到1941年4月是德国潜艇在大西洋上的“第一次快乐时光（First Happy time），其中在1940年7月到10月期间，U型潜艇击沉了217艘船舰，总重达150万吨，1941年4月以后随着加入护航的盟军军舰增加和装备着短波雷达的反潜飞机的使用，盟军的反潜行动有了成效，最关键因素是美国“扩展了泛美安全区”，从纽约为起点向东2300海里成为美国海军的护航范围，离英国战领的冰岛海岸只有50海里。

    本诗第四句“此时，潜艇编队将出航。”预言了“泛美安全区”的扩展是针对德国潜艇对大西洋运输线的威胁，也预言了德国潜艇的威胁并没有结束：1941年12月日本袭击了美国珍珠港，美国向日本宣战后，德国向美国宣战，“泛美安全区”失去了中立保护作用；从1942年1月到8月成了德国潜艇在大西洋上的“第二次快乐时光（Second Happy Time ），22艘德国潜艇在大西洋上击沉了总吨位达310万吨的609艘运输船。

    弗兰克顿行动, 勇敢的英国轻舟英雄

    第2纪第61首

    法文：

    Euge, Tamins, Gironde & la Rochelle,
    Osang Troien mort au port de la flesche,
    Derriere le fleuue au fort mise l'eschelle,
    Pointes feu grand meurtre sus la breche.

    英文：

    Bravo, ye of Thames, Gironde and La Rochelle:
    O Trojan blood! Mars at the port of the arrow
    Behind the river the ladder put to the fort,
    Points to fire great murder on the breach.

    中文：

    勇敢的泰晤士人!吉伦和拉罗歇尔：
    啊,特洛伊的子孙!火星在射手之港,
    在河流之后,长梯架向堡垒,
    几点火焰,巨大的突破和谋杀.

    这里将第一句中的法文Tamins明确翻译为Thames,因为在古法文里称英国泰晤士河为Tamises.

    这是一首让笔者也感到惊异的预言诗,近500年前的《诸世纪》预言里,竟然如此准确的预言了发生在二次大战中一次仅有10个人参加的突袭行动,这就是英国皇家海军著名的弗兰克顿行动(Operation Frankton): 1942年12月,10名皇家海军轻舟突击队员,划着双人小艇,从海中逆流而上,用了五个夜晚，在冰冷的环境下划了81英里穿越吉伦（Gironde）这个欧洲最危险的河口,最后只有4名到达法国的波尔多港（Bordeaux）,突袭了这里的德军补给基地，而安全返回英国的英雄只有2名。这次行动战后被拍成了电影，片名叫“轻舟英雄”（The Cockleshell Heroes )。

    本诗第二句中“火星在射手之港”是本诗的时间密码，射手座（又称人马座）是一年的11月22日至12月20日，相当于中国农历的亥月和子月的一段时间，五行为“水”，所以“火星在射手之港”是指五行为“水火”年的“壬午”年，即1942年；同时弗兰克顿行动也在12月7日到12日，正好在射手座时间内；另一方面，“火星在射手之港”也指出这次行动是对一个港口的长距离突袭，就象“射出的利箭”一样。本诗第一句中“勇敢的泰晤士人”和第二句中“啊,特洛伊的子孙”都是赞美参加这次行动的英国轻舟英雄；第二句中“吉伦和拉罗歇尔”，指他们在法国的吉伦河口开始行动，“拉罗歇尔”是德国在法国的潜艇基地，这里代指输送突击队员到吉伦河口的英国潜艇。

    本诗第三句“在河流之后，长梯架向堡垒”是这首预言诗中最为传神的一句预言，它预言了突击队员们从海中沿吉伦河口逆流而上划向上游70英里（130公里）处的波尔多港的过程。1942年12月7日晚，英国海军一艘潜艇在离法国吉伦河口10英里处浮出海面，它载有6只突击小艇（Cockleshell Canoe）和以28岁的哈斯勒少校(Major Hasler)为首的12名突击队员，在突击小艇从潜艇发出时，一只小艇损坏，所以只有5只小艇10名突击队员出发行动，由于他们此时在离吉伦河口10英里的海上,所以诗中说“在河流之后”。仅能坐两个人的小皮划艇，还要装上沉重的水雷，在波涛汹涌的近海和吉伦河道里，在12月分冰冷刺骨的寒风和波浪中，要完全靠人力逆流而上划行130公里，并且要穿过德国法西斯的层层封锁和火网，这样的行动需要极大的勇气。出发后，1只小艇在近海的波涛中沉没，2名队员游到岸边被德国法西斯抓住，后来被枪杀；另一只小艇在河口傾覆，2名队员牺牲在冰冷的河水里；在吉伦河中，又一只小艇沉没，2名队员游到岸边，他们后来在靠近西班牙的一所医院里被出卖给了盖世太保；最终只有2只小艇和4名队员到达波尔多港，这个过程中，他们白天隐藏在河边的芦苇中，夜里同潮水一起行动。这4名队员是哈斯勒少校(Major Hasler)，他的搭档海军士兵斯帕克斯(Marine Sparks)，以及雷沃下士(Corporal Laver)同海军士兵米尔斯(Marine Mills)。本诗第三句中“长梯架向堡垒”，这个“堡垒”指波尔多港当地德国海军司令部所在地“布兰克堡（Blanquefort）”，而这个“长梯”不是指一般的梯子，它指的是“鱼梯（Fish ladder）”。“鱼梯（Fish ladder）”是在诺查丹玛斯两百年后才在法国出现的水力构筑物，是在大坝的旁边修的水中石梯，好让每年逆流而上到上游产卵的鱼能够一级一级逆流跳跃，达到水坝的上游。所以这首预言诗用“鱼梯（Fish ladder）”非常形象的预言这些突击队员队员在五天的夜晚里，沿着吉伦河的急流逆流而上，象跳过一级一级“鱼梯（Fish ladder）”一样到达波尔多港的惊险过程。尤其准确的是参加这次行动的所有突击小艇都是以一种鱼（Fish）的名字来命名，它们是：鲶鱼号（Catfish）；墨鱼号（Cuttlefish）；龙虾号（Crayfish ）；抹香鲸号（Cachalot）；黑鳕号（Coalfish）和康吉鳗号（Conger）。

    本诗最后一句预言了这次弗兰克顿行动的战果。“几点火焰”预言了到达波尔多港4名突击队员，潜入德军港口，在几艘德国舰船上安放了水雷，炸毁了德军四艘运输业船和一艘扫雷艇；“巨大的突破和谋杀”则预言了这次突击行动虽然只有10名轻舟英雄参加，但是他们成功的事迹却是1940年二战以来，形势非常低迷的盟军在西线的一次“巨大的突破”，他们无与伦比的勇气极大的鼓舞了英法两国人民反对法西斯的斗志。

    1945年4月，盟军取得二战的胜利

    第3纪第11首

    英文：

    The arms to fight in the sky a long time,
    The tree in the middle of the city fallen:
    Sacred bough clipped, steel, in the face of the firebrand,
    Then the monarch of Adria fallen.

    中文：

    空中的战火持续很长时间，
    城市中的树木倒落：
    刀剑下，火把前，圣树之枝被折断，
    亚德里亚王朝随后崩溃。

    本诗非常准确的预言了1945年4月，盟军将取得二战的胜利。本诗第三句为这首诗的时间密码，其中“刀剑下……圣树之枝被折断” 表示这一年的天干地支在五行上为“金克木”，即1945年“乙酉”年；而“火把前”中的“火把”表示1945年的3月即农历的“己卯”月为“火木”月。本诗第一句“空中的战火持续很长时间”，非常准确的预言了1945年这一年是以大空战开始的： 1944年12月16日拂晓，德军开始阿登战役，希特勒在阿登地区集中包括党卫军坦克第6集团军在内的“B”集团军群25个师（25万人），坦克和自行火炮900辆，以突然反击的方式挫败荷兰、比利时境内的盟军，德军突破美军防线后，向马斯河方向推進。为阻止德军前進，英美军调整部署，以航空兵对德军進行大规模空袭，终于在距马斯河仅4公里处阻止了德军前進。1945年1月1日，德军出动1000架飞机，轰炸盟军阵地和机场，炸毁盟军飞机260架，对斯特拉斯堡盟军发动攻击。1月3日，盟军转入反攻1月12日，苏军在东线提前发动進攻配合作战，希特勒不得不从西线抽调兵力到东线作战。盟军迅速乘机推進。1月28日，德军被彻底赶回到原来的阵地，阿登战役结束，德军在西线彻底失败。

    本诗第2句“城市中的树木倒落”是预言了第三句中“火把前”即农历的“己卯”月前的1945年2月，盟军全面反攻進入了德国本土；“城市中的树木”即德国本土的树木，表示“土木”月即“戊寅”月的1945年2月。2月1—7日，盟军发起莱茵河战役，盟军空军对德军防御阵地和后方，以及莱茵河各渡口实施密集轰炸，使“城市中的树木倒落”，2月8日，加拿大第1集团军转入進攻2月13日攻占克莱沃；德军炸毁鲁尔河大坝和打开该河闸门，阻止了美军第9集团军原定2月10日发起的進攻，直到2月23日，鲁尔河水位降低，美军第9集团军转入進攻，强渡该河，3月3日，在盖尔德恩地域与加拿大军队会合；1945年4月25日，苏军与美军在易北河边的托尔高会师。本诗第4句“亚德里亚王朝随后崩溃”，预言了第三句中所说的农历“己卯”月以后的这个月，即1945年4月，德意志第三帝国彻底崩溃。

    (三）二战以后

    战争与和平

    第1纪第100首

    英文：

    For a long time a gray bird will be seen in the sky
    near D?le and the lands of Tuscany.
    He holds a flowering branch in his beak,
    but he dies too soon and the war ends.

    中文：

    很长时间里，灰色的鸟将被看到在空中飞翔，
    飞过多隆和托斯卡纳的土地。
    他衔着开满花朵的树枝，
    可是他不久死去，战争结束。

    这首预言诗主要就是预言1945年第二次世界大战将结束，第一句中“灰色的鸟”表示这一年是十二生肖中的“酉”年；第三句中“他衔着开满花朵的树枝”，表示这一年的天干为“木”，所以这一年是“乙酉”年即1945年；第四句表示1945年“战争结束”；第二句表示这场战争主要发生在欧洲大地上。

    然而又不仅如此，那飞翔在蓝天上的“灰色的鸟”，分明是一只灰色的和平鸽，“很长时间里” “将被看到在空中飞翔”，预言二战结束后人们将有一个“很长时间”的和平期，同时也是人们对长时间和平的期待。那飞翔的鸟儿“衔着开满花朵的树枝”，就象人们充满着对美好生活的向往，能有一个自由而又美丽的一生；“可是他不久死去”，又让人们感叹生命的短暂。

    哪里去寻找能永生的自由而美丽的王国呢？

    请继续阅读本书，倾听神的启示和召唤。

    希腊内战

    第1纪第83首

    英文：

    The alien nation will divide the spoils.
    Saturn in dreadful aspect in Mars.
    Dreadful and foreign to the Tuscans and Latins,
    Greeks who will wish to strike.

    中文：

    外国人将瓜分土地，
    土星在火星里恐惧，
    托斯卡纳和拉丁人都成了外人,那将多恐怖，
    希腊人想要斗争。

    这首诗准确预言了1946年在希腊将发生战争，这就是1946年到1949年的希腊。这首诗的时间密码在第二句“土星在火星里恐惧”，表明这一年为“火土”年，即1946年“丙戌”年。

    本诗第一句“外国人将瓜分土地”，预言了在二战结束前的美、苏、英、在雅尔塔举行会议，讨论了二战胜利后各方在欧洲的势力划分问题，尤其是瓜分那些被德国占领的欧洲国家，根据在雅尔塔会议上达成的协议，希腊属于英美的势力范围。但是在二战过程中，希腊政府和国王均流亡国外，在二战中希腊国内的抵抗力量分为两部分，一部分是流亡政府支持的“希腊全国民主同盟”等共和派武装，另一部分为希腊共产党建立的“希腊民族解放军”；可是根据中共自己的历史记载（希腊革命与希腊内战）：“由于“民盟”相信盟军会通过希腊解放南欧，并想在德军撤离后统治希腊，因此“民解阵”谴责“民盟”通敌卖国，妄图窃取抵抗力量的胜利果实。这一形势导致了“解放军”、“民盟”和德军的三角冲突。在英国人和希腊开罗政府对“民盟”的支持下，这些冲突演变为内战。
1943年10月，“解放军”对它的敌人，尤其是“民盟”发动了進攻。席卷希腊各地的内战持续到1944年2月，在英国人的调停下，双方才停火（《布拉卡协议》）。”，可见这个希腊共产党“希腊民族解放军”在德军战领期间就屠杀其他抵抗力量，和中共在抗日时的汉奸行为如出一辙。1944年10月德军撤出希腊时，根据雅尔塔协议，英国军队以对德作战的名义在希腊登陆，并护送希腊流亡政府回到雅典。1945年2月，希腊政府和希腊共产党双方签订《瓦尔基扎协定》，民族人民解放军交出武器，宣布解散。1946年3月希腊举行议会选举 ，共和派人民党获胜 。同月一些希腊共产党分子举行了叛乱，建立了“希腊民主军”，希腊内战打响；但是一直到1947年12月希腊共产党宣布成立临时政府前，希腊共产党仍在希腊为合法政党。

    本诗第三句“托斯卡纳和拉丁人都成了外人,那将多恐怖”是指希腊在历史上一直和西欧有着天然的联系，如果希腊共产党在希腊内战中取得胜利，那么希腊将变成东欧社会主义国家阵营的一分子，希腊与西欧国家的联系就会被切断，“托斯卡纳和拉丁人都成了外人”，这对希腊人民而言是很恐怖的事情；所以本诗第四句说“希腊人想要斗争”。1947年12月希腊民主军進攻科尼察城失败，转而在农村“攻击和烧毁村庄” 制造了大量难民。直到1949年，失道寡助的希腊民主军才被迫放下武器。

    越南战争中的地毯轰炸

    第2纪第81首

    英文：

    Through fire from the sky the city almost burned:
    The Urn threatens Deucalion again:
    Sardinia vexed by the Punic foist,
    After Libra will leave her Phaethon.

    中文：

    从天而降的火焰几乎烧光了城市，
    水罐又威胁幸存者的安全：
    撒丁岛被迦太基人袭扰，
    在天秤座离开座位以后。

    本预言诗预言了1970年到1971年间，在东南亚半岛的越南即遭受了美军空军的轰炸，又遭受了大洪水的袭击。本诗第四句为这首诗的时间密码，天秤座在一年中的9月23日至10月22日，这段时间主要为农历的九月即“戌”月，天秤座的守护星是金星，所以“在天秤座离开座位以后”就是指农历“庚戌”年以后，1970年是农历“庚戌”年，这一年里的世界上的主要战争就是越南战争；那么本诗第三句中的“撒丁岛”就代指东南亚半岛。

    本诗第一句“从天而降的火焰几乎烧光了城市”预言了1970年到1971年间美军对越南和柬埔寨的大轰炸。越南战争期间，美国空军多次动用战略空军進行了大规模的轰炸，其中规模最大的是1969年3月到1970年5月美军的菜单行动（Operation Menu），14个月里美军在越南和柬埔寨投下了270万吨炸弹，比第二次世界大战中盟军所有轰炸投弹量的总和还要多；而1970年美军的高棉战役和1971年的朗宋行动（Operation Lam Son 719）中，美军空军和陆军進行的战术轰炸也不计其数。本诗第二句“水罐又威胁幸存者的安全” 预言了1971年战火中越南又遭到暴雨袭击发生了大洪水，形成“雪上加霜”“祸不单行”的情况。1971年8月，特大暴雨袭击越南，红河水位暴涨，堤坝被冲毁成了三截，淹没了25万公倾土地，2百70万人受灾。

    本书第二章:历史拾遗的战争篇只收集了《诸世纪》预言诗中一些前人没有破译的现代和近代战争预言，其中关于二战的预言，因为时间和本书主题的关系我只把有明显时间密码的预言诗破译出来，应该还不全面，有兴趣的朋友可以参照我分析时间地点的方法自行破译。其他与中共有关的战争预言，如朝鲜战争的预言，将在以后章节里叙述。


qjs

第五节　灾难篇之一：地震

    1）历史上的地震

    A．地震+火灾

    旧金山大地震

    第1纪第46首

    法文：

    Tout aupres d'Aux, de Lectore & Mirande,
    Grand feu du Ciel en trois nuicts tombera,
    Cuase aduiendra bien stupende & mirande,
    Bien peu apres la terre tremblera.

    英文：

    Very near Auch, Lectoure and Mirande
    a great fire will fall from the sky for three nights.
    The cause will appear both stupefying and marvelous;
    Very shortly after the earthquake.

    中文：

    非常靠近奥克，雷克托乌和米郎德
    从天而降的大火燃烧了三个晚上。
    原因似乎即令人惊愕又不可思议：
    在刚刚地震之后。　　　　　　　　　　(本诗英文第四句根据法文重译。)

    这首预言诗非常准确地预言了1906年在美国西海岸加利福尼亚州旧金山发生的大地震，并且指出这次地震灾害的主要特点是地震引起的大火是造成旧金山地震损失的最大因素。

    本诗第二句“从天而降的大火燃烧了三个晚上”即预言了地震引起的大火的实际情况，旧金山地震引起的大火的确整整烧了四天三夜；同时又是这首预言诗的时间密码，其中“三个晚上”表明这一年干支纪年的天干为10个天干的第三位，即“甲乙丙丁”中的“丙”，“大火燃烧”表示这一年地支为“火”，1906年正好是“丙午”年。本诗后两句是指出，这个“从天而降的大火”是地震引起的。

旧金山地震后的大火

    1906年4月18日凌晨，在不到一分钟的时间内，旧金山这座世界名城便被一场里氏8.3级的大地震化为废墟，随之而起的大火又将其化为灰烬。根据历史记载：地震引起的大火整整烧了四天三夜，烈火所到之处，一片火海。火魔无情地吞噬旧金山大部分地区，约8平方公里范围万物俱焚。据估计，旧金山地震损失中的90%是由地震后的大火造成的。为了扑灭四下蔓延的大火，旧金山人想尽了一切办法，最后决定用炸药封锁火势。尽管炸药灭火带来了许多令人不满的负作用，但最终还是炸药阻止了火势的蔓延。但在地震、火灾、爆炸多重打击之下的旧金山，到处是废墟和瓦砾，昔日的繁华、热闹已荡然无存。

    本诗第一句则准确地预言了发生地震的旧金山所处的地理位置，“非常靠近奥克，雷克托乌和米郎德”，虽然诺查丹玛斯写《诸世纪》的那个年代，欧洲人还没有发现美国大陆，但是通过神的启示，诺查丹玛斯用相似读音的法国地名，我们通过一张1888年的旧金山地理位置图，注意其右下角的小图标出了当时旧金山周边地区的名字，我们可以发现：预言诗中的“奥克（Auch）”显然指旧金山西面的“奥克兰（Oakland）；预言诗中的“雷克托乌（Lectoure）” 显然指图中标出的旧金山北面最上角处的“雷克乌（Lakev）”；那么预言诗中的“米郎德（Mirande）可能就是指图中标出的旧金山北面的“米马（Mema）。可见《诸世纪》中用法国地名来类比指代当时法国人根本不知道的美国地名，也可以预言得想当准确。

1888年的旧金山地理位置图

        1906年的旧金山大地震和引发的大火摧毁了数以千计的街区与建筑，几乎摧毁了城市的绝大部分地区，导致3000人死亡，数百人下落不明，25万人无家可归，数千人受伤，7.5万人逃离旧金山，财产损失达5亿美元。

1906年5月几乎被夷为平地的旧金山

    B．地震+水灾

    西西里岛地震和海啸

    第8纪第29首

    法文：

    Au quart pillier l'on sacre à Saturne.
    Par tremblant terre & deluge fendu
    Sous l'edifice Saturin trouuée vrne,
    D'or Capion rauy & puis rendu.

    英文：

    At the fourth pillar which they dedicate to Saturn,
    (or At the fourth column of Saturn’s coronation)
    split by earthquake and by flood;
    under Saturn's building an urn is found
    gold carried off by Caepio and then restored.

    中文：

    在属于土星的第四个柱子，(或者，在土星加冕那一年的第四季)
    被地震和洪水分开：
    在土星的房下，一个罐子被发现，
    黄金被卡皮欧带走，然后一切恢复。

    这首诗准确地预言了1908年发生在意大利西西里岛的一场7.5级地震，这场地震引发的海啸完全摧毁了西西里的第二大城市墨西拿港。

    本诗的时间密码为第一句，同时也存在于第三、四句之中。本诗第一句按照法文，我认为应译为“在土星加冕那一年的第四季” ，因为加冕的王冠一般是金冠，所以这一年为“土金” 年，1908年就是“土金” 的“戊申” 年，这场地震发生在1908年“第四季度” 的12月28日。同时，第三句之中的“在土星的房下” ，和第四句之中的“黄金” ，也是预言这场地震发生在1908年。但是我发现按照罗伯特的英文原来的翻译，也不是没有意义，因为意大利南部是个地震多发地区，在1905年到1908年，同一区域一共发生了三次地震。按原翻译的第一句“在属于土星的第四个柱子” ，可以推出以第四个天干“丁” 和五行为土的地支“未” 组合成的“丁未” 年，也就是1907年。在1907年的10月23日，西西里附近的卡拉布里亚(Calabria) 发生了5.9级地震，这一天为“丁未” 年，“庚戌” 月，“乙巳” 日，这个日子有点怪异，它的年月日的干支就预示了四年里三次地震的年份：“丁未” 年表示当年的地震；“乙巳” 日表示1905年“乙巳” 年在同一地区发生的另一次大地震，即1905年9月8日发生在卡拉布里亚的一场大地震，造成了25个村庄被毁5000人丧生；它的“庚戌” 月是“金土” 月，好象预示在“土金” 年的“戊申” 年即1908年将发生更大的一次地震。

    果然，1908年12月28日凌晨5:22，在卡拉布里亚和西西里发生了7.5级大地震，并且在卡拉布里亚和西西里岛之间的墨西拿海峡引发了6级海啸，6-10米高的巨浪从海峡中升起扑向海峡两岸，所以本诗第二句写到“被地震和洪水分开” ，那情景好象“分开” 两地不再是条狭长的海峡，而是被地震引起的海啸构成的巨浪洪涛，430英里的两边海岸被海啸摧毁，包括西西里岛上的墨西拿市，造成了8万到20万人的丧生。地震过后“卡拉布里亚的海岸夷平了， 13公里的铁路被毁，西西里岛海岸上的一些悬崖连同上面的灯塔都消失了。” 墨西拿市的90%建筑被毁坏。

    本诗的第三、四句“在土星的房下，一个罐子被发现，黄金被卡皮欧带走，然后一切恢复。”除了表示“戊申” 年的时间外，“罐子”还表示水灾的发生，在《诸世纪》预言诗中特指的单数的“罐子”一般与水灾有关，比如前面提到的有关越南战争的预言诗中也有相同的用法；而“在土星的房下的罐子”就表示地底下冒出的水，这里指地震形成的海啸。“黄金被卡皮欧带走”，表示这次地震的经济损失很大；卡皮欧（Caepio）是古罗马的一个将军，他当年占领法国南部的图卢兹的时候掠夺了当地的大量黄金白银，他只把白银上交罗马国库，而派人假装土匪抢走了黄金，所以这里用“古罗马的将军”和“法国南部的黄金”表示这次地震发生在意大利的南部。“然后一切恢复”，指地震后墨西拿港被重建，当时许多欧洲国家对救灾和重建提供了支援。

1908 地震后的墨西拿市

    C．地震+船难

    泰坦尼克号失事的真正原因

泰坦尼克号

    第2纪第65首

    法文：

    Le parc enclin grande calamité,
    Par l'Hesperie & Insubre fera,
    Le feu en nef, peste & captiuité,
    Mercure en l'arc, Saturne fenera.

    英文：

    The park incline，great calamity
    To be done through Hesperia and Insubria:
    The fire in the ship, plague and captivity,
    Mercury in Sagittarius Saturn will fade.

    中文：

    公园倾斜，造成了巨大的灾难，
    通过西方和英苏布里亚：
    大船起火，瘟疫和俘虏，
    水星在射手座，土星将消退。　　　　　(本诗英文第一句根据法文重译。)

    这是一首令人十分惊异的预言诗，它不仅准确预言了1912年4月豪华巨轮泰坦尼克号的沉没，而且揭示了现在还未知的泰坦尼克号失事的真正原因。

    这首的时间密码在第四句，分为年和月两部分，“水星在射手座”，射手座的时间主要是一年中的农历十二月即子月，很显然“水星在射手座”表明这一年为“壬子”年，1912年就是“壬子”年；“土星将消退”说明相关的天干地支组合为“土被木克”，所以这是指1912年的4月份，这个月为“甲辰”月，“甲木克辰土”。那么第二句中“大船起火”谜底很快就出来了：1912年4月14日，载着1316号乘客和891名船员的豪华巨轮“泰坦尼克号”与冰山相撞而沉没，这场海难被认为是20世纪人间十大灾难之一。它的沉没使1500人葬生海底，造成了当时在和平时期最严重的一次航海事故，也是迄今为止最著名的一次海难。电影《泰坦尼克号》就是根据这一真实的故事拍摄的。

    长期以来，泰坦尼克号沉没的真正原因一直众说纷纭，是人们探索的焦点，现在迷底可以解开了，而且这个迷底在泰坦尼克号沉没的将近400年以前就躺在诺查丹玛斯《诸世纪》的这首预言诗里。泰坦尼克号沉没的真正原因原来是“海底地震活动” 。

    我们来看看本诗前两句的预言就知道了。本诗第一句说“公园倾斜，造成了巨大的灾难”，我们来查一查1912年世界上的地震资料，根据美国地震局的历史记载：1912年7月7日在美国阿拉斯加的德纳利国家公园(Denali NationalPark)发生了7.2级地震， 这个历史记载描述当时地震时的情景说” The earth "heaved and rolled" at the north base of Mount McKinley, and the country was scarred with landslides.”译文是”在麦金利山的北面山基，地面”卷向天空”，郊野里到处是滑坡”；显然第一句中的“公园倾斜”就是预言了这一次地震。第二句中的“英苏布里亚”是古意大利的北部地区，所以指北“部”，那么诗中说“公园倾斜，造成了巨大的灾难，通过西方和英苏布里亚”，是指地震的影响“通过西方和北部，造成了巨大的灾难”；阿拉斯加在北冰洋的另一边，从阿拉斯加往北往西就到了“泰坦尼克号”航行的北大西洋航线。但是阿拉斯加的强烈地震是在7月，“泰坦尼克号”失事是在4月。继续查找1912年世界上的地震资料又发现，1912年5月6日，在“泰坦尼克号”航行的北大西洋航线北边的冰岛发生了7级地震。由此可见，1912年上半年，太平洋和大西洋靠近北冰洋的海底和海洋都不平静，大地震前的海床和洋流的变化，冰岛附近的海底火山和大洋底部的山脊可能的有所运动（从冰岛的地震图看，这个大洋底部的山脊延长线和“泰坦尼克号”失事区域相交），不排除局部海底地震的可能。这些海洋底部和水体的不平常运动会造成几个后果：1）北冰洋冰架边沿断裂增加，使得1912年4月在北大西洋漂浮的冰山的体积，数量和分布范围大大超出往年，完全出乎船员的经验和预料之外，所以当前方船只向“泰坦尼克号”发来发现冰山的通报时，“泰坦尼克号”并不太以为然，依然没有减速。2）漂浮在北大西洋的冰山，它们的运动不稳定性大大增加，冰山做为一个浮体，有时会突然翻动改变悬浮状态的，当海洋有较剧烈的波动时，这种翻动的频度大大增加，如果有船只在其附近的话，船只根本不知道如何才能规避它。3）局部海域突发大风浪，会造成“泰坦尼克号”船身较大倾斜，引起其沉没。如果我们把豪华游轮“泰坦尼克号”看成一个“水上乐园”的话，那么本诗第一句“公园倾斜，造成了巨大的灾难”就暗示了第三种情况可能性最大，这种情况下本诗第二句“通过西方和北部”就是指“泰坦尼克号”这次到纽约采用了“靠北向西”的航线。

德纳利国家公园(Denali National Park)和麦金利山(Mount Mckinley)

    我们从中国的五行学说来看，“泰坦尼克号” 沉没的1912年4月14日这一天正好是“壬子”年，“甲辰”月，“庚申”日；它的年月日地支为“申子辰”的三合为水的三合局，是一个极有可能发生海底地震的日子；在这个日子里，“申子辰”的三合而成的“大水”淹没了“泰坦尼克号”。

    本诗第三句也提到了1912年的其它事件，其中“瘟疫” 指那一年在印度发生了瘟疫，在波斯地区霍乱流行；“俘虏” 则是指激烈的巴尔干战争。

    2）还未发生的地震

    亚洲深处的地震

    第3纪第3首

    英文：

    Mars and Mercury, and the silver joined together,
    Towards the south extreme drought:
    In the depths of Asia one will say the earth trembles,
    Corinth, Ephesus then in perplexity.

    中文：

    火星和水星,和银交汇在一起，
    向着南方极度的干旱：
    在亚洲深处有人喊地震来了，
    科林斯，以弗所因之困惑。

    本预言诗预言了在亚洲深处的一场地震，但是目前世界上已发生的亚洲地震中没有一个完全符合本诗第一句所说的时间密码，所以这是一场还没发生的地震。我所以要把这句预言诗列出来，是想说明，有些预言在历史上真正完全发生以前，往往会有与预言相近似的情况发生；如果把这首预言诗看成一个谜，它的正式解还没发生或找到，但是它的近似解在历史上却已经发生了，这就是2003年12月26日的伊朗巴姆大地震。

    2003年12月26日这一天是"癸未"年，"甲子"月，"癸酉"日；其中"酉"日的"酉"为阴金代表"银"，"子"月的"子"代表"水"，而 "未"年的"未"是"土"，但是五行学说中"未土"为"木库"，但和"巳午"在一起，在气候较为干燥的条件下，其火性相当于巳火，所以可以在一定程度上算 "火"，所以"未"年"子"月"酉"日在一起就是本诗第一句所说的"火星和水星,和银交汇在一起"。因为这里把"未土" 算成了"火"，所以这次地震只是这首预言诗的"近似解"。

    2003年12月26日伊朗巴姆当地时间凌晨5点半，该地发生里氏6.6级强烈地震，造成近6万人死亡，地震使位于丝绸之路的巴姆古城的70%的住宅被夷为平地，包括有2500多年历史的著名砖体建筑巴姆古城堡在地震中基本坍塌。巴姆地区的建筑物几乎全为泥砖建造，所以损失非常严重。

2003年12月27日伊朗巴姆市震后的俯瞰画面

    本诗第四句中的"科林斯"和"以弗所"是《圣经》中提到过的两个亚洲地名,预言这次地震发生在亚洲。本诗第二句是预言发生地震的这一年在"南方极度的干旱"。2003年的确是干旱的一年，是欧洲有史以来最热的夏天，欧洲南部干旱农作物欠收。这一年的8月（"申月"），热浪席卷整个欧洲，造成了 35000人死亡，多数是老年人。其中英国最高气温38.5 °C，死亡2,139人；意大利38-40°C，死亡3000人；葡萄牙最高气温47.3 °C；西班牙最高气温46.3 °C,死亡141人; 德国最高气温40.4 °C死亡7000人。

    这首预言诗的"近似解"就有这么大的损失，那预言中的地震正式来临的时候损失恐怕会更大。

    未来的"复活节地震",和可能发生的地点

    第9纪第31首

    英文：

    The land of Mortara trembled，
    The tin island of St. George half sunk;
    Drowsy with peace, war will arise,
    At Easter in the temple abysses opened.

    中文：

    蒙塔拉的大地在震颤，
    圣乔治的锡岛沉了一半：
    在和平中昏睡，战火将升起，
    在复活节的寺庙中，地狱的深渊开门。

    这首预言诗预言了在某一年的复活节这天会发生一次大地震，一个叫圣乔治的岛屿沉没了一半。在历史上还没有这种情况发生，所以这个复活节大地震可能发生在未来。

    世界上有很多叫"圣乔治岛"的地方，有英国百幕大群岛中的圣乔治岛，有意大利威尼斯的大圣乔治岛，有美国佛罗里达洲的圣乔治岛，有加勒比还岸贝里斯的圣乔治岛，有南极大陆附近的圣乔治岛，还有格林纳达岛上的首府圣乔治等等。可是这里面没有一个岛是什么"锡岛"，所以我个人认为，这首预言诗中的"锡岛（tin island）"可能是指"细岛（thin island）"，如果这个假设成立，那么美国佛罗里达洲的圣乔治岛会是预言所指的"圣乔治岛"可能性最大，它是一个非常细长的岛屿。

美国佛罗里达洲的圣乔治岛

墨西哥湾

    除了美国佛罗里达洲的圣乔治岛是一个非常细长的岛屿外，它所在的墨西哥湾本身是地震的频发区，而且从墨西哥湾的地图中可以看到，在墨西哥有一座城市叫"蒙特雷（Monterrey）"，它和预言诗中的"蒙塔拉（Mortara）"比较相近；当墨西哥湾发生非常大的地震时，蒙特雷可能会感到震动。蒙特雷和佛罗里达洲的圣乔治岛相距非常远，要非常大的海底地震才能同时影响两地。但是在佛罗里达洲的圣治岛 附近也有很多以M开头的地名，如东北方向的 Monticello 和 Moultrie, 西北方向的 Marianna 和 Miramar Beach等等。

美国佛罗里达洲的圣乔治岛周边地区

    当然，现在说的这一切只是个人的猜测而已。这首预言诗提醒我们：在某一年的复活节这天可能会发生一次大地震。

    某年五月份的大地震

    第10纪第67首

    英文：

    A very mighty trembling in the month of May,
    Saturn in Capricorn, Jupiter and Mercury in Taurus:
    Venus also, Cancer, Mars in Virgo,
    Hail will fall larger than an egg.

    中文：

    一场很大的地震发生在五月份，
    土星在摩羯座，木星和水星在金牛座：
    金星在巨蟹座，火星在处女座，
    落下的冰雹比鸡蛋还大。

    这首预言诗前两句预言了在某一年的五月会发生很大的地震，从她的用词看，很可能是这五百年来最大的地震之一；后两句预言了在某时的一次大冰雹。本诗预言的大地震还没有发生，但是大冰雹已经发生。

    本诗预言的大冰雹是1991年9月7日发生在加拿大阿尔伯塔省（Alberta）卡尔加里市（Calgary）的大冰雹。本诗第三句为这个事件的时间密码：巨蟹座是每年的6月22日至7月22日，主要是农历6月份，也就是"未"月，金星在巨蟹座就是指"辛未"年的1991年；处女座是每年的8月 23日至9月22日，1991年9月初是农历"丙申"月，天干为"火"，正好就是"火星在处女座"。1991年9月7日这一天是西方的"劳动节"，卡尔加里市下了半个小时的大冰雹，这次冰雹覆盖了130平方公里的地区，冰雹的直径达10厘米，比鸡蛋还大，砸坏了许多房屋，汽车和树木，造成了4亿美元的损失。

直径14.4厘米的冰雹和鸡蛋。（1970年）

    那么本诗预言的大地震可能发生在什么时候呢？我们来看第一句的时间密码："土星在摩羯座"，摩羯座是每年的12月21日至1月19日，是农历11 月末到12月初，也就是"子"月末到"丑"月初，那么"土星在摩羯座"就可能有"戊子"和"己丑"两种组合；同理可以推出"木星在金牛座" 可能有"甲辰"和"乙己" 两种组合；"水星在金牛座" 可能有"壬辰"和"癸己" 两种组合。最终可以推断出这一天为"壬辰"年"乙己"月（或"甲辰"月）的"戊子"或"己丑"日。我索性就把这个可能的时间透露出来，历史上最近的可能时间有"2012年的5月27日和28日"，这两天是"壬辰"年"乙己"月的"戊子"日和"己丑"日。

    我们回顾一下本书的序幕中在解第1纪第48首预言诗时，曾提到了玛雅预言，玛雅预言中有一种说法"地球将在第五太阳纪可能走向完全灭亡的结局。当第五太阳纪结束时，可能发生太阳消失，地球开始摇晃的大剧变；而我们正处在第五太阳的末期，根据玛雅历法，这个最后的时间在2012年12月左右"；那么这里的预言诗预言了2012年5月的大地震，两者就在一定程度上有些相关了。其实"壬辰"年的"甲辰"月和"乙己"月都是地震发生率相对较高一些的月份，也就是说2012年的4月和5月是地震的多发期。

    我们在序幕中提到万能的神用《诸世纪》预言的形式启示和提醒世人，让他们一定要在人类最后的时期里分辩善恶，在最后的哈米吉多顿正邪大战中站在善的一边，才能避免被淘汰的命运。如果大淘汰就在2011到2012年的话，每一个关心自己未来命运的人，到现在了难道还不能扪心自问，您在正邪大战中站在了善的一边吗？


qjs

第六节　三峡大坝，邪恶的又一个陷阱

    在本书的第一章第五节里，我们提到了邪恶之兽中共和邪恶之首江xx，为了让中国人民为他们陪葬，设下几个阴险的陷阱，一个是北京国家大剧院，一个是北京奥运会；其实这些邪恶的陷阱一共有三个，因为提到这些邪恶的陷阱的《诸世纪》第9纪第81首前两句说了：“狡猾的国王知道他的陷阱，敌人将从三方攻击”，其中这个“三方”就暗示了邪恶的陷阱有三个，这另外一个陷阱就是我们这里要讲到的三峡大坝。

    我在前言中说过：“从地域看，《诸世纪》的预言涵括了全世界的范围，虽然在诺查丹玛斯的时代连美洲都没发现，可是她却能以相似的地理和历史特征的欧洲地名来指代全世界不同的地域。”那么我们这里要破解的《诸世纪》中关于三峡大坝的预言，可以说是用欧洲地名通过类比来指代世界其它地区地名的一个典范。

    三峡大坝的兴建

    第6纪第79首

    英文：

    Near the Ticino the inhabitants of the Loire,
    Garonne and Sa?ne, the Seine, the Tain and Gironde:
    They will erect a promontory beyond the mountains,
    Conflict given, Po enlarged, submerged in the wave.

    中文：

    靠近提契诺，劳尔河的居民区，
    加伦河和索恩河，塞纳河，泰恩和吉伦地区：
    他们将在群山间建起一个山岬，
    冲突产生，波河扩大，淹没在波涛里。

    这首预言诗准确的预言了中国兴建长江三峡工程和它带来的各种矛盾。本诗需要一句一句的翻译才能弄懂这首预言诗的意思。

    第一句“靠近提契诺，劳尔河的居民区”，“提契诺”是瑞士西南的一个省，而“劳尔河”是法国最长的一条河，两者不在一块儿。在《诸世纪》的预言中，如果预言诗用几个不在一块儿的地名来说事儿，一般就要注意这里是否是用类比方法来说欧洲以外的地区，那么你就要注意这些不在一块儿的地名都有那些特点。“提契诺”是瑞士西南的一个省，位于阿尔卑斯山以南，接近意大利边境；它最主要的地理特点是在它的南部有两个比较大的湖：一个是马焦雷湖（Lake Maggiore），一个是卢加诺湖（Lake Lugano）；在欧洲国家能有两个大湖的省份不多见，而瑞士的“提契诺”省在马焦雷湖和卢加诺湖的北面，所以这里用瑞士“提契诺”省的地理特征来指代中国“两湖地区的湖北省”。显然，“劳尔河”这条长达1000公里的法国最长的河流，就用来指代中国的“长江”了。因此，把本诗第一句用中国地名翻译过来就是“靠近两湖地区的湖北省，长江的居民区”。

瑞士提契诺省地图

    本诗第二句“加伦河和索恩河，塞纳河，泰恩和吉伦地区”，其中“加伦河和索恩河，塞纳河”都是法国的主要河流，加上第一句里提到的“劳尔河”，一共是四条法国河流，四条河流用中文讲就是“四川”，本预言诗用这四条河流来指代中国的“四川地区”。句中的泰恩（Tain）是英国苏格兰的一个城镇，这个城镇虽然小但却是个皇家特许的自治市（Royal Burgh），本预言诗用英国这个“皇家特许的自治市（Royal Burgh）”来指代中国的“直辖市”。该句中的“吉伦地区（Gironde）”是法国西南的一个地区，它是加伦河（Garonne）和多尔多涅河（Dordogne）两条河交汇的地方。因此，把本诗第二句用中国地名翻译过来就是：“四川地区的直辖市，两河的交汇地”。显然这里是指中国四川地区的直辖市重庆，重庆地区正好是长江和嘉陵江“两条河的交汇地”。

法国的主要河流

    本诗第三句“他们将在群山间建起一个山岬”。在《诸世纪》的预言中用“岬（promontory）”来表示高大和巨大的构造物或建筑物，“岬（promontory）”的本义是“海角伸出到水体中陆地或岩石的高脊”，由于在诺查丹玛斯的16世纪人们没见过现代的大水坝的样子，所以用“岬（promontory）”来表示巨大的水坝。所以这一句就是预言在中国“他们将在群山间建起一个大水坝”，这就是三峡大坝。

三峡大坝

    本诗第四句“冲突产生，波河扩大，淹没在波涛里”预言了三峡大坝的兴建在中国社会和当地产生了各种各样的冲突和矛盾：比如对长江环境和生态的破坏；比如“波河扩大，淹没在波涛里”的是当地几百万人民的家园，包括许许多多的历史古迹；又比如三峡大坝对四川的气候变化造成的严重影响，三峡大坝挡住了入川的水气使得四川年年春夏大旱，可是一旦积存在坝前的水气越过大坝又会形成洪涝。《陕西太白山刘伯温碑记》里有段话：“幼儿好似朱洪武，四川更比汉中苦”，就是预言三峡大坝造成的四川大旱的情景，朱洪武是明太祖的称号，“幼儿好似朱洪武”是说幼儿娇嫩的皮肤也因为干旱变得象老头子的皮肤一样，所以“四川更比汉中苦”。然而本诗中所说的“波河扩大，淹没在波涛里”，不仅仅是预言三峡大坝上游的情况，如果三峡大坝溃决，“淹没在波涛里”还将包括长江中下游的广大地区。

    1997年三峡工程大江截流

    第8纪第2首

    法文：

    Condon & Aux & autour de Mirande
    Ie voy du ciel feu qui les enuironne.
    Sol Mars conioint au Lyon, puis Marmande
    Foudre, grand gresle, mur tombe dans Garonne.

    英文：

    Condom and Auch and around Mirande,
    I see fire from the sky which encompasses them.
    Sun (or Soil )and Mars conjoined in Leo, then at Marmande,
    lightning, great hail, a wall falls into the Garonne.

    中文：

    孔东和奥克，和米郎德附近，
    我看到从天而降的火包围了它门。
    太阳(或土地)和火星交会在狮子座，然后在马尔芒达，
    闪电，大冰雹，一堵墙落入了加伦河。
    法文单词Sol在《诸世纪》预言诗中一般指太阳，现代法文又可指土地。

    这首预言诗是关于1906年美国旧金山发生的大地震引起大火和1997年三峡工程大江截流两件事的预言。我在前言说过：《诸世纪》的预言诗中对于同一个主要历史事件往往还有不同的预言诗相互印证。本诗的前两句是印证本章前一节所破译的第1纪第46首，其前两句“非常靠近奥克，雷克托乌和米郎德，从天而降的大火燃烧了三个晚上”和本诗前两句说的同一件事。孔东，奥克和米郎德是法国西南地区热尔省（Gers department）的三个郡（Arrondissements），而雷克托乌（Lectoure）就在孔东郡（Arrondissement of Condom）。并且旧金山发生的大地震的1906年正好是太阳和火星交会的“丙午”年。

    本诗第三句应为“土地和火星交会在狮子座”，因为狮子座时间是从7月23日至8月22日，属于农历的六月（未月）底和七月（申月）初，那么“土地和火星交会在狮子座”的月份只能是“丁未”月，而含有“丁未”月的“土地和火星交会”的年份有“丁未”年和“丁丑”。本诗的后两句预言的是1997年“丁丑”年的事。1997年11月8日，长江三峡工程建设工地進行了三峡工程大江截流，这就是本诗第四句里所预言的“一堵墙落入了加伦河”，我们从上文第6纪第79首已经知道加伦河（Garonne）和多尔多涅河（Dordogne）两条河交汇的“吉伦地区（Gironde）”用来指代重庆地区，那么加伦河就是指代长江。1997年11月，在中共邪恶之首江xx的亲自督阵下，中华民族的母亲河长江被中共邪恶拦腰斩断，埋下了一个制造灾难企图让长江沿岸人民为中共邪恶陪葬的大陷阱－－长江三峡大坝。大坝的地点是湖北宜昌，在离重庆地区不远的长江岸边，盛产水果，而本诗中的马尔芒达（Marmande）在离吉伦地区不远的加伦河岸边，也盛产水果；马尔芒达的英文Marmande，拆开来好象“Mars Man de ”即“玛尔斯人(的)”，在《诸世纪》的预言诗中“玛尔斯”一般代表共产党，所以它预言了在马尔芒达（Marmande）的这个水坝是“共产党人的”作品。

1997年11月8日三峡工程大江截流

    本诗第四句“闪电，大冰雹”，是预言由于1997年中共邪恶埋下罪恶的陷阱导致天怒，使1997年中国大陆气候反常，在夏季里随着“闪电”下起了“大冰雹”：比如四川的绵竹在6月2日，7月9日和8月30日下了三次“大冰雹”；西藏的江孜也在夏季下起了冰雹；山东蓬莱在6月13日遭到冰雹袭击；7月21日，内蒙古广大地区遭受了7·21特大冰雹大风灾害。

    值的注意的是这首预言诗把1906年美国旧金山大地震和1997年三峡工程截流放在一起，也许暗示三峡工程与地震灾害的某种关系。

    可能发生的三峡大坝地震或事故

    第8纪第85首

    法文：

    Entre Bayonne & à sainct Iean de Lux,
    Sera pose de Mars la promottoire :
    Aux Hanis d'Aquilon Nanar hostera lux,
    Puis suffoqué au lict sans adiutoire.

    英文：

    Between Bayonne and St. Jean de Luz
    will be placed the promontory of Mars.
    To the Hanis of the Aquilon, by no means to capture the light,
    then suffocate in bed without assistance.

    中文：

    在巴约纳和圣让德吕兹之间，
    耸立着玛尔斯的山岬。
    朝着北仑的汉斯，无法捕捉的闪光，
    于是无助的在床上窒息而亡。

    本诗第三句的英文根据2004年爱德华. 奥立渥(Edward Oliver)编写的“诺查丹玛斯时期的老法文词典”( Old French Dictionary)对“Nanar”的解释重新翻译。

    这首诗预言了三峡大坝在某天夜里可能发生的地震或事故以及对下游的影响。

    本诗前两句“在巴约纳和圣让德吕兹之间，耸立着玛尔斯的山岬”是预言三峡大坝和它的位置“在巴约纳和圣让德吕兹之间”：巴约纳（Bayonne）是法国西南部的一个城市，巴斯克地区的文化和经济中心，是阿杜尔河（Adour）和尼夫河（Nive）两条河的交汇处，这里指代长江和嘉陵江“两条河的交汇地”的重庆；圣让德吕兹（St. Jean de Luz）是巴斯克地区的一个旅游胜地，是一个鱼港，这里是用St. Jean de Luz的英文读音“圣简的路”读起来就是“山间的路”来表示三峡这条“山间的（水）路”；“玛尔斯的山岬”是指共产党造的大坝。

    本诗第三句中“朝着北仑的汉斯”，指朝着中国的武汉三镇。北仑（Aquilon）在《诸世纪》的预言里有时指中国，有时指俄罗斯。比如诺查丹玛斯在给当时的法国国王亨利二世的信中的第47段里提到：“For some time thereafter the blood of the Innocent will be shed profusely by the recently elevated guilty ones. Then, because of great floods, the memory of things contained in these instruments will suffer incalculable loss, even letters. This will happen to the "Aquiloners" [the Northern People] by the will of God.”其中说“在后来的某个时候，由于新升起来的罪恶政权，无辜人民的鲜血沽沽喷涌，那些饱含历史记忆的文物文化，甚至文字都将遭到不可估量的损失，这些将发生在北仑人民的头上”。这里明显是预言在中共建立“罪恶政权”后，生灵涂碳，而文化大革命破坏中华传统文化，甚至连汉字都被简化破坏的情况，这里的“北仑人民（Aquiloners）”显然指的中国人民。那么这首预言诗里“北仑的汉斯（the Hanis of the Aquilon）”就是“中国的汉斯（Hanis）”，而这里的“汉斯（ Hanis）”是“汉（Han）”的复数，指代三峡大坝下游的“武汉三镇”。第三句中“无法捕捉的闪光”则可能指三峡大坝附近在“不可预测”的地震来临时的有“地震光”出现，也不排除被导弹攻击的可能性。

    本诗第四句“于是无助的在床上窒息而亡”可能是预言三峡地震发生在夜间，三峡大坝被震坏，一百多米高的水库大水涌向下游，把下游正在睡梦中的城乡吞没。刘伯温的《金陵碑》里有一句“人逢猛虎难回避，有福之人往山庄。繁华市，变汪洋；高楼阁，变坭岗”也预言了；可能会大洪水发生淹没繁华城市。

    三峡库区本来就是中国地质灾害较为频繁的地区之一，2003年三峡水库蓄水以来，三峡地区地震活动频度明显增加；2006年三峡水库蓄水到156米过程中三峡库区发生能定位的地震145次，2006年10月27日到156米后引发湖北省4.7级地震，在武汉有明显震感。但是三峡水库最后的蓄水位是175米，在将来蓄水到175米的过程中又会诱发多大的地震呢？

    三峡大坝本身按“200年一遇”的洪水设计，可是在蓄水到156米后的2007年7月16日左右在重庆降下的暴雨就超过了“100年一遇”；三峡大坝蓄水到175米后对四川的气候变化造成影响会更加严重，大坝完工前“200年一遇”的洪水在大坝完工后环境完全改变的情况下也许可能就是“几年一遇”的事了。如果真是这样的话，那么就算在蓄水位升到175米的过程中诱发的地震不足以使三峡大坝出事，如果有特大洪水发生，上游来水量过大，超过大坝的实际泄洪能力，坝前水位上升速度太快，不但会有漫坝的危险，同时也可能会诱发更大强度的地震，这种地震可能会比蓄水位缓缓升高而诱发的地震更厉害。

    其实，在三峡大坝建设前的几十年论证历史中本来就有诸多的矛盾，可是因为三峡大坝是中共邪恶政权非要埋下的一个想要毁灭中国的母亲河和长江中下游地区的“陷阱”，它就是要强行这么上马的，它的目的就是要在中国制造更多的灾难，好让更多的人为它陪葬。

    为了避免这首诗预言的情况发生，必须阻止三峡大坝继续升高蓄水位，并且最终停建和拆除三峡大坝，而要做到这一点恐怕得解体中共邪恶才行。

    退出中共才能救自己， 解体中共才能救中国。


qjs

第七节　灾难篇之二：洪水

    1938年美国新英格兰地区洪水

    第3纪第70首

    英文：

    The great Britain including England
    Will come to be flooded very high by waters
    The new League of Ausonia will make war,
    So that they will come to strive against them.

    中文：

    大英国包括英格兰，
    将遭遇很高水位的洪水，
    奥索尼亚的新联盟将发动战争，
    所以他们将努力对抗战争发动者。

    这首诗预言了1938年美国新英格兰地区大水，由于事情发生在美国的新英格兰地区，而诺查丹玛斯写《诸世纪》预言诗的时间是在欧洲人到美洲大陆殖民前的一百年，况且美国的新英格兰地区的地名很多与英国重复，比如这次洪水涉及的美国新伦敦市（New London）也有一条泰晤士河，甚至它北边的地区也叫诺威奇（Norwich），因此容易混淆。但是本诗“奥索尼亚的新联盟将发动战争”点明了事件的时间，奥索尼亚（Ausonia）是希腊语对古意大利地区的称呼，那么“奥索尼亚的新联盟”是指意大利和德国的“轴心国联盟”，因此这次洪水发生在第二次世界大战前的1939年或1938年，这两年在英国本土没有大洪水，这场洪水发生在美国新英格兰地区。

    美国新英格兰地区在美国的东北地区，包括缅因州，新罕布什尔州，佛蒙特州，马萨诸塞州，康涅狄格州和罗得岛。1938年9月，大西洋上形成了新英格兰飓风，风力达到五级，9月20日在巴哈马群岛飓风转向北方，直扑美国的新英格兰地区，登陆时风力减弱到三级，9月21日下午3:30 登陆美国纽约所在的长岛，然后扫入康涅狄格州、罗得岛、马萨诸塞州、新罕布什尔州和佛蒙特州，给这些地区带来了大暴风雨和洪水，整个飓风的宽度达800公里。在长岛飓风引起的风暴海潮高达5米，在新伦敦市飓风引起的风暴海潮高达8米，这就是本诗第二句所预言的“将遭遇很高水位的洪水”。

飓风引起的海潮

    这次飓风引起的新英格兰地区洪水造成700多人死亡，经济损失当时超过3亿美元，按现在计算则损失相当与45亿，这次大洪水是美国历史上10大自然灾害之一。这次飓风及洪水损坏了57000座房屋，26000辆汽车，刮倒了2万根电线杆和近20亿棵树木。在纽约和长岛造成50人死亡；在罗得岛的韦斯特利市仅海潮就淹死了100人；在康涅狄格州这次洪水是该州350年来最大的自然灾害，新伦敦市海滩上的房屋被风浪夷平；在马萨诸塞州洪水造成99人死亡，洪水冲过后的街道破坏严重，埋在地下1米多的排水管都露出了地面；在新罕布什尔州，洪水冲毁了10座桥梁。

    1938年黄河花园口决堤，黄河改道

    第10纪第50首

    英文：

    Through the torrent which descends from Verona
    Its entry will then be guided to the Po,
    A great wreck, and no less in the Garonne,
    When those of Genoa march against their country.

    中文：

    通过从维罗纳泄下的洪流，
    它進入后被导向了波河，
    巨大的残骸和损失，不比加伦河的小，
    当热那亚人進军他们的国家。

    这首诗预言了1938年日本入侵中国，全面抗战爆发，国民党军队为阻止日军的前進，炸开黄河花园口大堤使黄河改道，流入淮河再入长江入海，造成了巨大损失。

    维罗纳（Verona）是意大利北部地区位于中部偏东的一个城市，有一条阿迪杰河（Adige River）流过，阿迪杰河是意大利北部地区在波河（Po River）北面的另一条较大的河流，两条河流都向东分别流入亚得里亚海。从本诗的字面意义上，它是说阿迪杰河的洪水从维罗纳泛滥，最后改道流入了波河；可是在阿迪杰河的洪水历史上从没有这种事情发生，即使是当地最大洪水的1882年也没有这种情况；况且维罗纳市在1956年修建了一条最大排洪量为每秒500立方的排洪隧洞，把洪水直接排到附近的加达尔湖（Lake Garda），所以将来发生阿迪杰河因洪水从维罗纳市向波河改道的可能性极小。根据以上情况，我们断定这首预言诗里的地名是用类比方法来说明在欧洲以外地区发生的事。

    我们知道古罗马的那些城邦都曾是一个个独立的国家。维罗纳（Verona）是威尼托（Veneto）的首府，它在公元1107年成为一个独立的共和国并在1164年形成强大的佛罗纳联邦（Veronese League）；热那亚（Genoa）在意大利北部地区的最西边，是利古里亚（Liguria）的首府。历史上利古里亚人（Ligurian）和维罗纳人（Veronese）不是一个国家的人，所以本诗第四句“当热那亚人進军他们的国家”是指当利古里亚人入侵维罗纳的时候。因为从现在的意大利北部地区来看，维罗纳在中部偏东所以指代“中国”，热那亚在西部用来指代“日本”，因为“日本”虽然地理位置在中国东方，可是在中国近代被认为是侵略中国的“西方列强”之一。从本诗前两句“通过……洪流…….被导向……”的句义可以看出这次洪水造成的河流改道是人为的，是为了阻止侵略军的前進，所以这首诗预言的是1938年炸开黄河花园口大堤的事。那么这里阿迪杰河就指代黄河，波河指代长江，加达尔湖就指代洪泽湖。

    1938年6月，国民党军队为阻止日军的前進，炸开在河南郑州附近的黄河花园口大堤使黄河改道，当炸开大堤时日军离郑州只有30公里，日军被黄水阻隔后，就放弃了从平汉线進攻武汉的计划。黄河改道，虽然为抗日军队争取了喘口气的时间，但是黄河水下泄后，西边一路沿颖河下泻淮河，东边一路沿涡河到安徽怀远流入淮河，黄、淮合流后涌入洪泽湖，淮河、洪泽湖沿岸立即变成了一片汪洋。这次洪灾，河南、安徽、江苏共计44县市被淹，受灾面积29000平方公里，受灾人口1000万以上。黄水所到之处，房倒屋塌，饥民遍野。这次洪灾，豫、皖、苏三省共有390万人背井离乡。花园口决口，淹死和饿死的人数多达89万人。

    值得注意的是本诗第三句“巨大的残骸和损失，不比加伦河的小”，黄河花园口决堤的“巨大的残骸”是指大堤的残骸，“巨大的损失”指洪水造成的损失；可是“加伦河的巨大的残骸和损失”却是还没发生的事，根据本章第六节对第6纪第79首和第8纪第2首的破译，“加伦河的巨大的残骸和损失”很可能指三峡大坝破坝的“巨大的残骸和损失”，暗示三峡大坝要出事所造成的灾难后果可能比1938年黄河花园口决堤还要严重。另外第6纪第79首第四句提到了“冲突产生，波河扩大，淹没在波涛里”，如果用加伦河指代长江中上游，用波河指代长江中下游，我们会发现这几首预言诗的指代关系是一致的。

    1975年河南大水

    第10纪第50首

    英文：

    The Meuse by day in the land of Luxembourg,
    It will find Saturn and three in the urn:
    Mountain and plain, town, city and borough,
    Flood in Lorraine, betrayed by the great urn.

    中文：

    默兹河的一天，在卢森堡的土地，
    将发现土星和三在水罐之中：
    山区和平原，小镇，城市和郊区，
    洪水流入洛林，被大水罐背叛。

    这首诗准确地预言了1975年8月8日，在中国河南省驻马店地区发生的大洪水。

    本诗的时间密码在第二句“将发现土星和三在水罐之中”，其中“三”表示第三个天干“丙”，“土星”表示地支为“土”，那么天干地支的组合有“丙戌”或“丙辰”，而“水罐”表示洪水，这在本章第五节第8纪第29首关于1908年发生在意大利西西里岛地震和海啸的预言破译中已经说明过，“在《诸世纪》预言诗中特指的单数的‘罐子’一般与水灾有关”。默兹河是欧洲西北部最大的河流之一，其流域包括法国、卢森堡、比利时、德国和荷兰，但是现在的默兹河并不流经卢森堡，加上在默兹河的洪水历史上没有“丙戌”年或“丙辰”年的洪水记录，并且默兹河的洪水一般都发生在其下游地区比如德国和荷兰，而第四句中提到的法国的“洛林”却是在默兹河的最上游，所以本诗是用类比方法来说欧洲以外的地区。在历史上卢森堡曾经与默兹河相邻，在比利时和法国之间，卢森堡位于默兹河的南岸，所以第一句“在卢森堡的土地”其实是指代中国的河南；而“默兹河的一天”表示第二句的时间密码“丙戌”或“丙辰”不是指的年份，而是指某天的日天干地支的组合；1975年8月8日，这一天正好是“丙戌”日，在中国河南省驻马店地区因暴雨造成板桥水库垮坝和石漫滩水库群垮坝，24万人死于这场洪水，是在世界历史上排名第一“人为技术错误造成的灾害”，名列印度博怕尔化工厂泄毒事件和前苏联切尔诺贝利核电站爆炸事件之前。

    兴建于50年代的板桥水库是按照前苏联水工建筑物百年一遇设计和千年一遇校核来扩建的，它的校核标准比现在二百年一遇设计和五百年一遇校核的长江三峡大坝还要高，石漫滩水库按50年一遇设计和500 年一遇校核。可是人们过于笃信“百年一遇”、“千年一遇”等既定的洪水标准，自信石漫滩水库可驭控50年一遇的洪水，在500年一遇的洪水中也能自保；板桥水库可以驭控 100年一遇的洪水，在1000年一遇的洪水中也可无恙。但是谁也没有见过“千年一遇”的洪水，所有数据都是根据人们掌握的有限的史料推算而来。1975年8月，真正的大洪水来了。从天而降的大雨使人们瞠目结舌：它的雨量，竟相当于人们所说“千年一遇”设计标准的两倍。

    1975年7月31日，3号台风在太平洋上空形成。8月7日，台风進入驻马店地区。 在台风尚未到达时，驻马店地区就已经普降暴雨。8月4日至8日，暴雨中心最大过程雨量达1631毫米，8月5日至7日3天的最大降雨量为1605毫米，相当于驻马店地区年平均雨量的1.8倍。4日至8日，超过400毫米的降雨面积达19410平方公里，大于1000毫米的降水区集中在京广铁路以西板桥水库、石漫滩水库到方城一带。暴雨的降水强度，在暴雨中心--位于板桥水库的林庄，最大6小时雨量为830毫米，超过了当时世界最高记录--美国宾州密士港的782毫米；最大24小时雨量为1060毫米，也创造了中国同类指标的最高记录。

    板桥水库设计最大库容为4.92亿立方米，设计最大泄量为1720立方米每秒。而在这次洪水中承受的洪水总量为6.97亿立方米，洪峰流量1.3万立方米每秒。8月5日晨，板桥水库水位开始上涨，到8日1时涨至最高水位117.94米、防浪墙顶过水深0.3米时，大坝在主河槽段溃决，6亿立方米库水骤然倾下。据记载，溃决时最大出库瞬间流量为7.81万立方米每秒，在6小时内向下游倾泄7.01亿立方米洪水。溃坝洪水進入河道后，又以平均每秒6米的速度冲向下游，在大坝至京广铁路直线距离45公里之间形成一股水头高达5-9米、水流宽为12-15公里的洪流。

    石漫滩水库5日20时水位开始上涨，至8日0时30分涨至最高水位111.40米、防浪墙顶过水深0.4米时，大坝漫决。入库洪水总量2.24亿立方米，在5个半小时内全部泄完，最大垮坝流量3万立方米每秒，下游田岗水库随之漫决。

溃坝后的板桥水库

    驻马店地区的主要河流全部溃堤漫溢。全区东西300公里，南北150公里，60亿立方米洪水疯狂漫流，汪洋一片。因老王坡滞洪区干河河堤在8月8日漫决，约有10亿立方米洪水串入汾泉河流域。

    1975年8月8日“丙戌”日这一天内，在河南省驻马店等地区、1万多平方公里的土地上，共计52多个水库相继发生垮坝溃决，400多万群众被洪水围困，10多万群众死亡，后续因缺粮、感染、传染引起的死亡14万，共24万多人死亡。

    “……洪水退去的大地上，到处可见人畜的尸体，烈日下，腐尸蒸腾起一层可怕的雾气……”一位曾参与救灾的军人後来回忆，在漯河至信阳的公路两旁，他亲眼见到沿途所有大树的树枝，都被黑压压的苍蝇压弯了。

    本诗的后两句“山区和平原，小镇，城市和郊区，洪水流入洛林，被大水罐背叛。”预言了这场洪水的受灾范围之广，“山区和平原，小镇，城市和郊区”都没逃过此劫，而“洛林”又暗指河南省省会“洛阳”，预言发生洪水的地方在河南。

    30多年过去了，中共邪恶政权对于1975年这场大水的真相仍然在掩盖，可是今天，它又为长江流域的人民埋下长江三峡大坝这个可怕的“地雷”。如果说百年一遇设计和千年一遇校核的河南板桥水库设计的失败是因为“谁也没有见过“千年一遇”的洪水”，而长江三峡大坝的设计就是明明知道在1870年长江上游就发生过“千年一遇”以上的洪水，可是它却偏偏要以二百年一遇设计和五百年一遇来校核。

    如果因为洪水引发长江三峡大坝溃决，那么下游的葛洲坝一定会接连溃决；如果因为大地震引发长江三峡大坝溃决，那么不但下游的葛洲坝一定会接连溃决，葛洲坝上游的清江隔河岩大坝，清江水布垭大坝和清江大龙潭大坝都存在因同一个大地震而溃决的可能性，那样一种灾害是无法想象的可怕。

    洪水可能是最后淘汰的一种主要形式之一

    《诸世纪》预言诗中提到洪水的预言很多，但是相当多是关于未来的大洪水，让人感到大洪水可能是将来这几年淘汰一部分人的主要形式之一，而大洪水往往又是大瘟疫的诱因。其实在诺查丹玛斯留给他儿子信中倒数第2段也具体提到过：“For God's mercy will be poured forth only for a certain time, my son, until the majority of my prophecies are fulfilled and this fulfillment (sic) is complete. Then several times in the course of the doleful tempests the Lord shall say: Therefore I shall crush and destroy and show no mercy; and many other circumstances shall result from floods and continual rain……”他写到“上帝的慈悲将灌涌人类，但仅在一段特定的时期，我的儿子，直到我大部分的预言实现，然后结束。接着在几次悲哀的暴风雨中，上帝将说：因此我将摧毁和消灭不再显仁慈；许多其它的境况（注：可能指各种灾情）将由洪水和连续的降雨引起……”

    未来大范围的洪水

    第3纪第12首

    英文：

    Because of the swelling of the Ebro, Po, Tagus, Tiber and Rh?ne
    And because of the pond of Geneva and Arezzo,
    The two great chiefs and cities of the Garonne,
    Taken, dead, drowned: human booty divided.

    中文：

    由于埃布罗河，波河，塔霍河，台伯河和罗纳河泛滥，
    由于日内瓦和阿雷佐淹没积水，
    两个大首领和加伦河沿岸的城市，
    被捕，死亡，溺毙：人们的利益被区分。

    这首诗预言了未来的一次大范围洪水，从意大利北部的波河到中部的台伯河，源于瑞士流入法国的罗纳河，连平时很少洪水的西班牙也从北方的埃布罗河到中部的塔霍河，整个欧洲从东到西，从北到中到处是洪水泛滥；瑞士的日内瓦和意大利中部的阿雷佐被洪水围困，说明很多城市可能淹没积水。这是一幅可怕的未来很大范围的洪水，这个范围可能指全欧洲，也可能是全世界，也可能指全中国……


qjs

第八节　灾难篇之三：干旱和森林大火

    旱涝无常

    第1纪第17首

    英文：

    For forty years the rainbow will not be seen.
    For forty years it will be seen every day.
    The dry earth will grow more parched,
    and there will be great floods when it is seen.

    中文：

    四十年不见彩虹，
    四十年每日可见彩虹，
    干旱的大地日趋加甚，
    干旱发生之时，正是洪水肆虐之日。

    本诗的中文翻译完全采用原来洛晋的翻译，几百年来这首预言诗几乎难倒了所有的人，“四十年不见彩虹，四十年每日可见彩虹”，天底下哪会有这种事？其实这首预言诗是通过同一类似年份的不同气候来启示人们不能单单以年份的五行配合来判断那一年的年景。

    本诗的中的“四十年”是指中国农历“六十甲子”中的第四十年，也就是“癸卯”年，第一句“四十年不见彩虹”是指某个“癸卯”年的年份是大旱之年，比如1903年。
1895年到1903年，澳大利亚经历了历史上最严重的干旱，在这场干旱中以畜牧业为主的澳大利亚损失了几乎一半的牲畜，澳大利亚人遇到干旱带来的大饥荒，很多人营养不良而死去。2006年10月份在澳大利亚放映了一部电影名叫《冲破干旱》（Drought Breaker），讲述的就是1903年干旱的事：在一个人口密集的银矿区，连续9个月没有下一滴雨，产生了极大的水荒，银矿关闭，水库干涸，这部电影就是讲那里的人们怎样度过干旱的故事。如果人口密集的地区都可以连续9个月不下雨，那么最干旱的地方可能就全年没有雨，所以说 “四十年不见彩虹”。在欧洲1989年到1903年也是干旱年。

电影《冲破干旱》的海报

    本诗的第二句“四十年每日可见彩虹”是讲另一个“癸卯”年的年份却是大涝之年，在1963年“癸卯”年，全球各大洲都有近50年一遇的洪水发生，从二月份的马来西亚，英国和澳洲的洪水到十月份美国阿拉斯加的洪水，每月洪水不断，连中国的京津地区在8月份也遭遇了几百年一遇的海河大水，北京城里城外汪洋一片，后来中国有个话剧名叫《战洪图》就是说的1963年这场洪水。1963年“癸卯”年是全球性的洪水高峰年，加上冬天的降雪气候，所以本预言的第二句说“四十年每日可见彩虹”。

    后两句“干旱的大地日趋加甚，干旱发生之时，正是洪水肆虐之日”是预言全球的干旱趋与严重，而同是“癸卯”年的年份，干旱发生在“癸卯”年，洪水也发生在“癸卯”年。所以这个预言启示我们，不能用“六十甲子”的年份五行配合来简单判断那一年的年景，同样是“癸卯”年，一个是大旱年，另一个却是大涝年；实际上必须加上月日时的五行配合，一天天的分析后才能总和出这一年的实际年景。从“六十甲子”来看，1999年到2012年虽然灾年很多，但是每60年一循环，都这么过去了，为什么现在到2012年会是各种预言中的大劫时期呢？如果你用年月日时的五行配合来分析，就会发现这几年可能真是千年不遇的灾难之年，它的历法排列和各种预言中提到的劫难是一致。

    2006年的干旱和热浪

    第4纪第67首

    英文：

    The year that Saturn and Mars are equal fiery,
    The air very dry parched long meteor:
    Through secret fires a great place blazing from burning heat,
    Little rain, warm wind, wars, incursions.

    中文：

    那一年，土星和火星一样炽烈，
    空气非常炎热，长长的流星：
    广袤的大地在暗火的烘烤中炽热，
    少雨，热风，战火，入侵。

    这首预言诗预言了发生在2006年的干旱和热浪袭击中国四川，澳洲和北美的事。本诗第一句为时间密码，“土星和火星一样炽烈”指的是五行为“火土”的一年，2006年是“火土”年的“丙戌”年。

    2006年中国的大旱涉及全国28个省（自治区、直辖市），耕地受旱2.64亿亩，1991万多人出现临时性饮水难，特别是四川和重庆历史罕见百年大旱。而澳大利亚境内的干旱从2001年已持续5年之久，在一些地区，旱情使土地上出现大面积不规则裂纹，给依赖降水的农牧业带来巨大冲击，全国每周有4名农民自杀，农民自杀率是全国平均自杀率的2倍。美国、巴西和南非等地均受到干旱的困扰。在七月到八月，北美遭到热浪袭击，至少热死了225人。

2006年澳洲干旱被晒枯的树木

    澳洲遭遇百年来最严重的干旱，很久没有下雨，造成河道和湖泊干涸，使得一个50年前被淹没的农业小镇却因此得以重现人间；这个小镇因1957年兴建大型水力发电工程，其中包括“尤坎本”人工湖、7个发电厂和16个水坝，小镇沉入了30米深的水底；由于干旱，“尤坎本”湖如今已经缩减到正常面积的1/10，使得被淹没的小镇露出水面；由此可见2006年干旱的严重。

    本诗第二句说的“长长的流星”，预言了2006年新发现的斯万慧星Comet 2006 M4（SWAN），它在6月分被发现，长长的划过天际，直到现10月份突然爆发了三次，亮度由6等升到4等。本诗第四句说的“热风”，预言了2006年澳洲赤道以北部分地区在3月份却遭遇了90年来最强烈的热带气旋拉里。第四句说的“战火，入侵”预言的是发生在2006年最热的七月和八月份的第二次黎巴嫩战争。

    七月流火

    第5纪第 98首

    英文：

    At the forty-eighth climacteric degree,
    At the end of Cancer very great dryness:
    Fish in sea, river, lake boiled hectic,
    Béarn, Bigorre in distress through fire from the sky.

    中文：

    在气候的四十八度，
    巨蟹座的尾声，非常严重的大旱：
    海里，河里，湖里的鱼煮得半熟，
    贝亚恩，比考尔在天火造成的灾难中。

    这首诗预言了某年的七月中旬，将有气温高达48°C的热浪袭击，并且在山区造成了森林大火，而且“海里，河里，湖里的鱼煮得半熟”，由于年份不确定，这实际是预言所谓“全球变暖”的过程中在七月的热浪中气温会越来越高的趋势。贝亚恩和比考尔是法国西南部的比利牛斯山区，“贝亚恩，比考尔在天火造成的灾难中”是指山区里的山火；巨蟹座的时间是每年6月22日至7月22日，“巨蟹座的尾声”指7月中旬。

    到目前为止，在7月中旬气温高达48°C的热浪，只有2006年夏天袭击北美的热浪，在7月22日，巨蟹座的最后一天，美国加利福尼亚州洛杉矶市（Los Angeles）的伍德兰丘（Woodland Hills）气温高达49 °C；而7月21日在美国亚利桑那州的首府凤凰城（Phoenix）气温高达48°C。到7月底，加拿大首都渥太华（Ottawa）气温达到37°C，加上当地湿度的影响，气温热效应达到48°C的水平。这次的七月在北美造成了225人死亡，同时在加拿大的西部省份萨斯喀彻温省（Saskatchewan）热浪引起了49处森林大火。

    由于“全球变暖”的趋势还在继续，本诗预言的7月份48°C气温的热浪袭击可能还会重复，也许真有一天，“海里，河里，湖里的鱼”会“煮得半熟”。

2006年7月袭击美国的热浪

    希腊森林大火

    第6纪第35首

    法文：

    Pres de Rion, & proche à blanche laine,
    Aries, Taurus, Cancer, Leo, la Vierge :
    Mars, Iupiter, le Sol ardra grand plaine
    Bloys & cités lettres cachez au cierge.

    英文：

    Near the Rio and close to the white wool,
    Aries, Taurus, Cancer, Leo, Virgo,
    Mars, Jupiter, the Sun will burn a great plain,
    Woods and cities letters hidden in the candle.

    中文：

    靠近里奥，接近白羊毛，
    白羊座，金牛座，巨蟹座，狮子座，处女座，
    火星，木星，太阳将燃烧大原野，
    森林和城镇，文字文物覆没在烛火中。

    原来英文翻译把法文的“Rion” 翻译成“Lion”，现把它改回来，古“Rion”现在也叫里奥“Rio”，是希腊第三大城市佩特雷（Patras）东面的郊区，佩特雷在伯罗奔尼撒半岛西北岸，在里奥对面希腊大陆相应的地区叫安提里奥（Antirio），著名的安提里奥大桥（Rio-Antirio bridge）在这里把伯罗奔尼撒半岛（Peloponnese）和希腊大陆联接在一起。

    这首诗预言了某年在希腊伯罗奔尼撒半岛及附近将发生很大的森林大火，这个预言还没有实现，即预言的正式解还没发生，但是我以前说过：有些预言在历史上真正完全发生以前，往往会有与预言相近似的情况发生。那么在2007年夏天的希腊森林大火，就是和这个预言相近似的情况。

    本诗的年份时间密码在第三句“火星，木星，太阳将燃烧大原野”，火星和木星表示这一年为“甲午”年，即“木火”年；本诗的第三句“靠近里奥，接近白羊毛”，是说事情发生的地点是“靠近里奥”的伯罗奔尼撒半岛及附近，而“接近白羊毛”是表示年月的时间，从年份上“接近白羊毛”是指农历“羊年”的前后，“甲午”年的第二年是“羊年”“乙未”年，从月份上“接近白羊毛”是与第二句中“白羊座”相对应。第三句中“太阳将燃烧大平原”就是预言在某个“甲午”年，在希腊伯罗奔尼撒半岛及附近的原野将在列日下燃烧。第二句“白羊座，金牛座，巨蟹座，狮子座，处女座”是说大火从“白羊座”时间的3月到4月烧起，一直烧到“处女座”时间的8月或9月，其中只有“双子座”的时间没提到，总共大概烧了5个月。第四句“森林和城镇，文字文物覆没在烛火中”，预言了这个地区的森林和城镇以及文物古迹都付之一炬。将来的下一个“甲午”年是2014年。

从太空看2007年8月25日希腊伯罗奔尼撒半岛及附近的森林大火

    2007年夏天，与本预言相近似，一系列的森林大火发生预言的同一地点，希腊伯罗奔尼撒半岛及附近，席卷了半个希腊；从6月底到9月，该地区共发生3000次森林大火，烧毁了2700平方公里的森林和2000多座住房和建筑，共造成68人的死亡。最大的森林大火发生在8月底到9月初，8月24日，大火燃起在伯罗奔尼撒半岛及附近的阿提卡（Attica）和埃维厄岛（Euboea），60人烧死在伯罗奔尼撒的大火中，希腊全国進入紧急状态；8月25日，大火烧到雅典郊区；26日，大火逼進奥运会发源地奥林匹亚市；到9月1日伯罗奔尼撒的火情才基本被控制，到9月5日，大火基本被扑灭，但仍有余火烧到9月27日。

    2007年夏天希腊森林大火是欧洲历史上最大的森林大火，也是希腊历史上最大的环境灾难。但是这场大火只是本预言的近似情况，而将来可能发生在“甲午”年的大火从3月或4月就烧起，直到8月或9月，可见全年气温之高，其损失要比2007年夏天的森林大火可能还要大。不过由于下一个“甲午”年是2014年，在2012年以后，如果人类能在2012年前的正邪大战中表现较好，那么情况是可能改观的。


qjs

第九节: 荷玛彗星的影响

    象许多其它的各种预言一样，《诸世纪》预言诗里也一些预言与慧星有关，其中都和某种灾难或着灾难的原因相联系。彗星在中国的历史上被视为给人间带来灾祸的灾星，西方的占星术也认为彗星不吉利。《诸世纪》预言诗里提到的慧星，一般都是指某个慧星产生爆发的时候对地球的灾难性影响；比如本章第八节关于2006年大旱和热浪的第4纪第 67首里提到当年史汪慧星Comet 2006 M4（SWAN）的暴发。《诸世纪》预言诗里另一个慧星是第6纪第 6首（后文详述）是每年产生狮子座流星雨的坦普尔-塔特尔慧星（Tempel-Tuttle），这颗彗星以33年的周期围绕太阳飞行，自从它在1866年被发现后，每隔33年它与太阳最近时，狮子座流星雨爆发达到极值，此时地球上就会有大的人为灾难产生：1900年，中国义和团运动，八国联军入侵中国占领北京；1933年德国纳粹掌权，禁止其它政党，建立第一个集中营；1966年，中国开始“文化大革命”；1999年，中共邪恶开始迫害法轮功，邪恶之兽引发的正义与邪恶的最后战斗--哈米吉多顿开始。

    《诸世纪》预言诗里提到的第三个慧星就是本节要讲的荷玛彗星（17P/Holmes），荷玛彗星是在1892年被英国人荷玛（E·Holmes）发现的，它是一颗围绕太阳6.88年转一圈的周期彗星，在运行中即便离地球最近的时候也是一颗用肉眼很难观测到的18等星，但是它在1892年亮度曾突然增至5等左右，因而被英国的E·Holmes发现，随后以他的姓荷玛来命名；实际上荷玛彗星在1892年爆发了两次，在第一次爆发后几个礼拜，正当彗星开始逐渐黯淡时突然又再度爆发了一次。在2007年10月24日，荷玛彗星又一次爆发，从亮度17等突然增加到肉眼可见的2.5等亮度，一下子增加了一百万倍，增幅达14个星等；荷玛彗星爆发后，之后它的亮度和尺寸就不断增加，到11月初，它的彗发直径到了140万公里，太阳的直径是139万公里，所以荷玛彗星大小已经超过了太阳，成为太阳系中最大天体。

2007年11月4日的荷玛彗星照片

    那么，荷玛彗星的爆发到底会给人类环境带来什么样的影响呢？将近500年前的《诸世纪》预言，就预言了100年前荷玛彗星第一次爆发时，地球上发生的各种灾难。

    1892年，荷玛彗星的第一次爆发和地球上的灾难

    第2纪第43首

    英文：

    During the appearance of the bearded star.
    The three great princes will be made enemies:
    Struck from the sky, peace earth quaking,
    Po, Tiber overflowing, serpent placed upon the shore.

    中文：

    在那长发星星出现的期间，
    三个大国的王子将成为敌人：
    从天而降的打击，和平的大地震颤，
    波河，台伯河泛滥，大蛇躺在了水滨之上。

    这首预言诗的时间密码在第四句“波河，台伯河泛滥，大蛇躺在了水滨之上。”，“大蛇躺在了水滨之上。”表示这一年是“癸己”年即“水蛇”年；荷玛彗星在1892年11月份被发现，第二年1893年正好是“癸己”年，所以本诗第一句“在那长发星星出现的期间”指得就是荷玛彗星第一次爆发期间。

1892年美国一天文台拍到的荷玛彗星。

    本诗第二句“三个大国的王子将成为敌人”实际讲的“是三个大国的王子将成为其他国家的敌人”，它预言了1882年意大利，奥匈帝国和德国建立了三国联盟（Triple Alliance），由于这个军事联盟的出现，逐渐其他国家以三国联盟为防范对象，在1892年以后也互相签定条约规定当受到三国联盟军事侵略时互相帮助的责任，如1892年8月法国和俄国签定条约军事同盟条约（The Franco-Russian Alliance Military Convention），这些军事同盟关系发展下去就形成了同盟国和协约国两大军事集团，当他们所包含的国家之间发生战争时，就从过去的局部战争演变成了世界大战。两次世界大战实际都是以德国和法国的对立形成的对立军事联盟间的战争。

    本诗后两句中“从天而降的打击，和平的大地震颤，波河，台伯河泛滥”预言了荷玛彗星爆发的前后发生的一些灾难，并且与荷玛彗星第一次爆发有关的灾难往往有个特点，那就是系列性的高强度灾难。

    （1）1893年系列性的飓风（Hurricane)和龙卷风（Tornadoes）灾难。

    本诗第三句“从天而降的打击，和平的大地震颤”，预言了荷玛彗星爆发后，不在第二句“三个大国的王子将成为敌人”的欧洲，而在欧洲以外的“和平的大地”，如美国，受到“从天而降的打击”和“地震”的袭击，这个“从天而降的打击”主要指1893年美国受到系列性的飓风和龙卷风袭击。1893年在美洲大西洋共有10次飓风两次热带风暴生成，其中有两次大的灾难性飓风袭击美国，这两次灾难性飓风都在美国10大自然灾害的排行榜上。第一个灾难性飓风是1893年的海岛飓风(1893 Sea Islands Hurricane)，它在8月27日袭击美国乔治亚州(Georgia) 和南卡罗来纳州（South Carolina）的海岛，飓风引起风暴潮高达4米，造成了1000-2000人死亡，3万人无家可归，是美国历史上第五大风灾难；海岛飓风是1893年的第六号飓风，是三级飓风，它袭击过的南卡罗来纳州在当年的10月13日又遭到第二次三级飓风的袭击，这次飓风是1893年的第九号飓风，两次飓风后的灾区花了近一年时间才恢复。第二个灾难性飓风是1893年的卡米纳达飓风（1893 Cheniere Caminada Hurricane），也称路易斯安那飓风，它是1893年的第十号飓风，风力达到四级，于1893年10月2日袭击路易斯安那州（Louisiana）的西南部，造成2000多人死亡，是美国历史上第四大飓风灾难。本章第七节第3纪第70首预言的1938年的新英格兰飓风列在美国历史上第六大飓风灾难，而我们大家熟知的2005年“卡特里娜” 飓风只能算第七大飓风灾难。1893年大西洋的飓风季节还开创了另一项历史之最，在8月22日这一天，大西洋上竟然有四个飓风同时肆虐；加上一年之内两次历史上最严重的飓风灾难，这些都体现了与荷玛彗星第一次爆发有关的灾难有一个相当突出的“系列性”特点，专门制造“雪上加霜”的灾难。连卡米纳达飓风袭击路易斯安那州，也是给该州“雪上加霜”，因为就在1893年5月同样因为荷玛彗星的影响，路易斯安那州刚刚遭遇过大洪水，新奥尔良（New Orleans）的湖堤溃决，缺口200英尺，就象“卡特里娜” 飓风那次一样，而且1892年2月路易斯安那州也有洪水发生。

    在1893年，美国的非飓风区也不是平安无事，各地遭到了许多龙卷风的袭击，许多人死亡和受伤，从4月直到10月都有。在德克萨斯州（Texas），4月份：小镇Cisco被龙卷风刮平，死20人伤数百人；5月份，一股龙卷风从密苏里州（Missouri）刮到堪萨斯州（Kansas）再到德州带来暴雨洪水。在乔治亚州（Georgia）4月份，10月份遭到龙卷风的袭击。在密歇根（Michigan）爱荷华（Iowa）阿肯色（Arkansas）田纳西（Tennessee）肯塔基（Kentucky）和俄亥俄（Ohio）等州都在1893年遭到了龙卷风的袭击。

    （2）1893年系列性的地震灾难

    荷玛彗星爆发前后，许多地区发生了地震，相当部分地震是在同一时期系列性的发生。在美国旧金山地区（San Francisco），1892年4月19日发生强地震，加利福尼亚州的瓦卡维尔市（Vacaville）的几乎所有砖结构建筑被破坏；紧接着4月21日再次短强地震，瓦卡维尔市剩下的其他建筑也被破坏；4月29日，再次地震。同样在旧金山地区，1893年6月6日，发生强地震，人们都冲到大街上，奥克兰（Oakland）的震情最严重；紧接着7月30日再次短强地震；8月9日再次地震，加利福尼亚州圣罗莎市（Santa Rosa）的法院被震坏。1893年9月开始，美国新墨西哥洲（New Mexico ）的阿尔伯克基（Albuquerque）地区接连三个月里发生系列地震，7月12日阿尔伯克基市发生3次5级地震；9月7日，附近的Los Lunas接连发生5次地震，最高强度为7级。在世界其他地区也有系列地震发生，如1892年10月14日在巴尔干半岛接连发生2次地震，最高强度为8级，另外在新西兰，英国和希腊都有地震发生。

    （3）1893年系列性的洪水灾难

    1893年有了系列性的风暴灾难，当然就有系列性的洪水灾难，因为洪水多半由于风暴带来，所以本诗第四句中说“波河，台伯河泛滥” 。1893年的2月和6月，澳大利亚的布里斯班河 (Brisbane River) 流域发生两次系列洪水，其中2月的系列性大洪水，被称为“黑色二月洪水（Black February flood）”。这年2月2日到7日，受热带风暴影响，暴雨布里斯班河水猛涨，到2月4日布里斯班市中心的爱德华街已积水8英尺，市内许多房屋被冲毁；2月5日，一座铁路桥被冲毁；2月6日，著名的维多利亚大桥被冲成了几节，直到2月7日河水才开始消退。第一次洪水还没退尽，在2月13日第二次洪水又来临，而2月17日再来了第三次洪水，布里斯班市成了一座水城，要靠划船来交通了。同年6月份，布里斯班河又发了两三次洪水。这一年在澳洲的其它流域也发生了大水。而在美国除了受飓风龙卷风影响造成的洪水外，在宾夕法尼亚州（Pennsylvania）和爱达荷洲（Idaho）新墨西哥州（New Mexico）和红河流域（Red River）都发生了较大洪水。

1893年大洪水中维多利亚大桥被冲成了几节

1893年大洪水，布里斯班市皇后大道上的划船

    1893年也是太平洋台风频繁发生的季节，日本，东南亚和中国都因此而发生大洪水。
1893年海河大水，部分河流堤决泛滥，60余县受灾；云南省山洪泥石流频发，40余州县受灾。受台风影响，黄河下游地区因暴雨受灾。另外1893年1月还是世界上罕见的寒潮期，这个月在世界许多地区记录到了平均温度的最低值。

    也有人说：荷玛彗星第一次爆发带来的最大灾难是1893年诞生了中国人民的大灾星毛泽东，他是一个祸害中华民族、屠杀炎黄子孙的魔鬼。这些就和本诗第二句所预言的事情一样属于“人道灾难” 的范畴了。

    根据《诸世纪》预言诗里所预言和证实的荷玛彗星第一次爆发前后各种系列性自然灾害，我们可以推断这次2007年荷玛彗星第二次爆发对2008年地球环境的可能影响，那就是2008年也可能有系列性的风暴和洪水灾难发生，也许还有其它系列性灾难发生。1892年荷玛彗星第一次爆发只爆发了几万倍，而2007年的第二次爆发是一百多万倍。

    至于2008年的最大“人道灾难” 无疑就是中共所埋下的邪恶“陷阱”-- 北京奥运会了，那些没有抹去中共兽印而掉入其中的人，可能有一些会给中共陪葬。

    到目前为止，本章历史拾遗的灾难篇就结束了，其中我也部分提示了将来可能发生的灾难，目的是警示那些现在还迷在人世中而不抬头看看天象的人，警示那些被中共洗脑而被打上兽印而浑然不觉的人，该好好为自己的未来想一想了。从2008年到2012年，只有5年的时间，令人可怕的大淘汰已经很接近了，可能会有一定比例的人类在大淘汰中被淘汰；如果最后的淘汰分为几波，那么中共邪恶所埋下的三个“陷阱”，可能就是引发其中一些“ 波次”的导火索，而2008年到2009年期间可能第一个前波就会来临，到那个时候，如果有人仍然不把神的警示当回事，也许可能就将没有机会了。

    对于任何“预言家”，讲到未来的事情，多半是不能说穿的，所谓“天机不可泄露” ，何况我只是个修炼中的人；但是为了在最后的时期能够警示世人，我在本书中提到了一些将来的灾难。这些历史上可能已经“安排” 好的灾难，也不是不可改变的，但是人类的道德和良知的提升，是改变这些的前提；而在目前衡量人类的道德和良知的重要标准，就是怎么对待邪恶之兽中共对法轮功的迫害，就是怎么看待宇宙和人类的唯一救度的希望－－法轮大法。如果能在2008年到2009年最后淘汰的第一个前波中解体中共，就将可以解救许多本来要在大淘汰中被淘汰的人；如果现在中国大陆结束对法轮功的迫害，大陆人民真正能享受信仰自由的基本人权，2008年北京奥运会能成为弘扬大法的场所，北京奥运会也就不是“死亡陷阱”；如果全世界的人民都能正确认识法轮大法这个人类未来的唯一希望，也许可能连大淘汰都不会发生了。问题是人类或者人们能不能够做到这些。

    莎士比亚笔下的哈姆雷特有句名言：“生存，或是死亡，这是一个问题”。现在，面对临近的人类大淘汰，每一人都应该问一问自己这个问题了。


qjs

第三章　宇宙主神在人间

    在世界历史上的各种预言中都讲到了，在人类最后的危难时期，将有神佛下世来度人，救度众生。佛教中讲到了“未来佛”弥勒佛，其实佛教中还有转轮圣王在世间正法度人的预言。有些人混淆了“转轮圣王”和一般的“转轮王”的关系。“转轮圣王”只有一位，是在人类“末世” 正法度人的觉者。圣经中也讲了神要来到人间，上帝要对人進行最后的审判。《诸世纪》的预言也是神留给人的启示，它主要就是预言在人类最后的危难时期，万能的神如何下世，救度世人，挽救整个宇宙的过程。


qjs

第一节　冲破月亮的统治

    在《诸世纪》的预言中提到了人类历史上最关键的二十年，就是月亮统治的二十年，我们来重温本书序幕提到的第1纪第48首关于“月亮的统治”和其中提到的“人类文明完结的危险性”：

    第1纪第48首：

    月亮的统治已过二十年
    七千年另种物体将把王国组建
    疲倦的太阳哟
    将停止天天运转
    到那时我的预言与威胁
    将到此结束

    我们在本书序幕的解释里说到了：该诗讲的是，当月亮的统治已经超过了二十年，太阳也许将耗尽而不再运转，那么《诸世纪》的一切预言和对人类的警示就将结束，一切的努力也就白费了，地球在那个时候将由另类的生命和物质重组，那么现在的人类当然就完全消亡了。这是一种非常可怕的人类的一个可能前景，如果人类在“到期的时候”对关键的问题没处理好，这种可能性就会增加。从语义上看“月亮的统治”，实际就是人类的黑夜的一种景象，是有月亮的二十年长夜，人类社会可能在一定程度上被一种邪恶势力控制，如果人类不能认清和战胜这种邪恶，长夜就变成了永远，太阳将不再升起，人类将灭亡；那么这种最后的正邪大战，其实就是《圣经启示录》里所讲的哈米吉多顿。

    我们也提到了：根据玛雅历法，这个最后的时间在2012年12月左右；而且玛雅预言还说了：从1992年到2012年，是银河系五千年大周期的最后一个周期，也是地球所在的净化期；这个“净化期”的时间就是20年。那么在2012年以前的二十年里世界上有什么重要的和“净化”有关的事情一直在发生呢？大家都知道，在1992年这一年法轮功创始人李洪志先生开始在中国传播法轮功，当时在中国法轮功被称为高德大法，她有着“净化”人们的身体和心灵的双重作用；李洪志先生第一次提出了“真，善，忍”是宇宙最根本的特性，使人们的心性和道德的提高和世界万物的返本归真找到了方向，到现在法轮功已经传播到了世界上几十个国家。显然，所谓“月亮的统治”就与法轮功也就是法轮大法有关；但是在法轮大法的主要传播地中国，在中共邪恶的统治下，从1999年开始对法轮大法的修炼者進行了残酷的镇压，那么“月亮的统治”就是中共邪恶的统治对法轮大法的阻挠和迫害吗？问题还不是这么简单。

    宇宙灭亡的可怕

    第1纪第69首

    法文：

    La grande montaigne ronde de sept estades,
    Apres paix,guerre,faim,inundations,
    Roulera loing abysmant grands contrades,
    Mesmes antiques,& grand fondation.

    英文：

    The great mountain, round， seven estrades,
    after peace, war, famine, flooding.
    It will spread far, drowning great countries,
    even antiquities and their mighty foundations.

    中文：

    宏伟的圆形山岳，七个台，
    经历了和平，战争，饥荒，洪水以后，
    它将（向四方）远远地溃散，吞噬了无数的国度，
    哪怕它多么古老，基础多么牢固。

    这首预言诗描绘了旧宇宙可能灭亡时的可怕景象。这里“宏伟的圆形山岳，七个台”是形容一定层次的宇宙的一种表现。在佛家中说我们所在的地方在“须弥山”周围的“南瞻部洲”，那么从某种程度上讲，“须弥山”可以看成一个“小宇宙”。这里的“七个台”的“圆形山岳”就指我们所在的一定层次的宇宙。我们这个宇宙到现在在一定程度上以“大七数”为特点，很多东西以“七”为数；比如圣经里说上帝创造宇宙用了“七”天；又比如《圣经启示录》里讲：七个金灯台，七星代表的七个教会，神的封着七印的书卷，七位天使吹号，盛着七灾的七只金碗等等；佛教中讲过去有原始六佛下世度人，加上释加牟尼就是七佛。《诸世纪》的预言中还提到“大七数的轮回，将出现一个时期是大淘汰的一年”（第10纪第74首），所以说这个“山岳”有“七个台”。就连这首预言诗的序位也是有讲究的，它排在第1纪第69首，正好在第1纪第70首之前。又比如，《诸世纪》中所有的世纪里都有100首预言诗，唯独第7纪只有6X7=42首预言诗。这些都暗示第1纪第48首所预言的在到了诺查丹玛斯说的“七千年”时，如果宇宙的“净化”不成功，这个宇宙就可能要灭亡。

    那么这个宇宙可能灭亡时，在经过了最后时期的各种灾难时，也就是第二句说的“经历了和平，战争，饥荒，洪水以后”，这个宇宙可能毁灭，“它将（向四方）远远地溃散，吞噬了无数的国度，哪怕它多么古老，基础多么牢固。”然后就可能是第1纪第48首所说的“七千年另种物体将把王国组建”，“到那时我的预言与威胁将到此结束” ，《诸世纪》的一切预言和警示就将结束，一切的努力也就白费了。

    显然，这不是我们希望发生的情况，万能的神在近500年前给人类留下《诸世纪》的预言和警示，主要目的也是避免这种情况发生。

    月亮与太阳

    第4纪第30首

    英文：

    Eleven more times the Moon the Sun will not want,
    All raised and lowered by degree:
    And put so low that one will stitch little gold:
    Such that after famine plague, the secret uncovered.

    中文：

    第十一次了，月亮并不想拥有太阳，
    他们几度升升降降：
    位置太低，只能串起一缕金线，
    饥荒和瘟疫后，秘密揭开。

    这首诗预言了在月亮统治的二十年里，月亮和太阳的关系，月亮的统治造成了人类在最后时期的“有月亮的二十年长夜”，它和太阳争夺天空，“他们几度升升降降”斗争了11年多后，月亮说“并不想拥有太阳”；可是反过来，太阳也不想要月亮，因为月亮的“位置太低”同时也没有什么“内涵”、“只能串起一缕金线”，根本担当不起给天空带来长久光明的责任。这些表面看起来只是月亮和太阳的竞争，他们的秘密按照预言要“饥荒和瘟疫后”再揭开的，但是如果到“饥荒和瘟疫后”再揭开这个秘密，我看就有些晚了，如果我们尽早揭开这个秘密，就可以救度更多的人。

    其实这个秘密对于大法弟子而言根本不是个秘密，我们已经知道“月亮的统治”和法轮大法有关，月亮统治的二十年是地球二十年的净化期，而地球和人类的被净化所依靠的东西就是法轮大法，那么法轮大法就是这首预言诗里所说的“太阳”；而“月亮的统治”，在某些方面“包含”了中共邪恶的统治对法轮大法的阻挠和迫害，但是预言诗里也说了“月亮并不想拥有太阳”，所以“月亮的统治”还不是中共邪恶统治本身；其实呢，法轮大法弟子都知道大法师尊在讲法中提到了宇宙中的“旧势力”对正法的干扰和破坏，这首预言诗里所说的“月亮”其实就是指的干扰和破坏正法的“旧势力”。“旧势力” “并不想拥有太阳”，它们是打着给大法正法“创造树立威德的环境”这些旗号，干的是干扰和破坏大法正法的事情。

    要真正理解什么是“正法”，什么是“旧势力”，必须去学习李洪志先生的有关讲法。在这里我只是根据《诸世纪》预言里的启示来简单说明什么是“正法”，什么是“旧势力”。

    在上文第1纪第48首说到了，月亮统治的二十年中，如果人类和地球在20年的“净化期”里没有被净化好，那么“七千年另种物体将把王国组建”，地球和宇宙在那个时候将由另类的生命和物质重组，现在的人类和宇宙就将消亡。从佛家的观点来看，宇宙的存在是因为宇宙中的法在各个层次的存在和表现，而宇宙的消亡就是因为这个宇宙中的法“不灵”了，不能再保持旧宇宙的存在；那么宇宙要避免自己的消亡就必须把宇宙的法正过来，从而使宇宙得到“新生”。那么如果人类和地球在20年的“净化期”里，大法师尊传出宇宙大法——法轮大法来“净化”人类和宇宙，就是把宇宙的法用法轮大法正过来，从而使宇宙得到“新生”，这个过程可以称为“正法”。

    可是呢，宇宙中存在的一些旧的因素，也称为“旧势力”，他们也知道法轮大法的正法是宇宙“新生”的希望，所以他们想要参与控制正法的進程，通过这样能在将来的宇宙中保留它们所要的东西；问题是，宇宙的消亡就是因为这个宇宙中的法“不灵”了，宇宙中的“旧势力”他们的一切都是在这个法的产物，他们不知道新生后的宇宙是什么样子，结果他们所谓的“帮助”就成了“干扰和破坏”大法正法。他们在正法过程中，不是去同化能使宇宙“新生”的法轮大法，而是用已经“不灵”了的旧宇宙的法来安排正法过程，这样做的结果只会使宇宙的“新生”失败。我以前说过：《诸世纪》的预言诗对于主要历史事件往往可以从不同角度甚至不同层次上進行描述；这里这首预言诗就包含了宇宙中的一切因素应该如何看待正法的启示。

    “旧势力” “干扰和破坏”大法正法的一个突出的例子就是打着给大法正法“创造树立威德的环境”这些旗号，控制一些邪恶势力参与对法轮功的迫害。为什么一些“旧势力”认为参与对法轮功的迫害是对的呢？这就是死认“不灵”了的旧宇宙的法理的结果。我们知道中国有句成语叫“助纣为虐”，是说那些帮助荒淫无道的商纣王来残害人民的人，那真是十足的坏人；可是读过《封神演义》都知道纣王有个老师叫闻太师，他率大军多次替商纣王讨伐镇压反判，可以算“助纣为虐”最厉害的一个，可是最后在封神榜上闻太师却被封为“雷部正神”，所谓“九天应元雷声普化天尊之职”，就连商纣王本身也被封为“天禧星”。又比如《西游记》里，一路上阻挡唐僧师徒去西天取经的那些妖魔鬼怪，那肯定都应该是恶魔吧，可是呢那些最厉害的妖怪却是一些菩萨的座骑，神仙的法器。所以在旧宇宙的法中，那些给修炼过程中的人“创造树立威德的环境”的做法在某种意义上算作对修炼人的一种“帮助”。

    问题是“旧势力”把法轮大法的正法过程也当成了一种“修炼过程”，仍然用“不灵”了的旧宇宙的法理来对待和要求大法弟子，完全不顾法轮大法的正法是使宇宙“新生”的唯一希望；可是大法弟子只能按照法轮大法的要求来个人修炼和救度众生，一些“旧势力”甚至宁愿要毁掉宇宙“新生”的唯一希望，他们为了达到自己的目的，利用中共邪恶势力疯狂地迫害法轮功。

    因此《诸世纪》预言里的“月亮”就是指干扰破坏法轮大法正法的“旧势力”，而“月亮统治的二十年”就是指法轮功在世上传出后，“旧势力”就不断干扰破坏的二十年，其中最恶劣的就是中共邪恶对法轮功的疯狂迫害。我们知道，《圣经启示录》里讲撒旦也好，邪恶之兽也好，本来都是捆绑在无底坑里的，到了一定时候故意被放出来的；人类在最后时期的各种灾难也是安排好了的；包括最后的大淘汰要淘汰多大比例的人类和众生，这些都是“旧势力”安排；而“旧势力”让邪恶势力逞狂，让它们认为不能被救度的人变坏和打上兽印，就是要在大淘汰中淘汰他们，好象外在的“淘汰”就是“净化”人类的最好方法一样。其实“旧势力”破坏正法，他们本身 也要被“淘汰”。

    但是法轮大法的师父李洪志先生完全不承认“旧势力”的一切安排，法轮大法的正法是想让人们有接触大法的机会，通过同化大法来净化人们的心灵，从而尽可能多的救度众生，使被淘汰的人数尽可能的少；所以法轮大法弟子们在自身深受迫害的条件下，依然在不停的努力，争取救度更多的生命。

    2003年法轮大法师尊元宵节讲法

    第4纪第31首

    英文：

    The Moon in the full of night over the high mountain,
    The new sage with a lone brain sees it:
    By his disciples invited to be immortal,
    Eyes to the south. Hands in bosoms, bodies in the fire.

    中文：

    深夜，一轮满月挂在高山上，
    具有独一无二头脑的新的圣人在看着它：
    应弟子们的请求，（讲述）永恒不灭的真理，
    眼向南方，双手在胸前，身体在火一般的光焰中。

    这首预言诗原来的中文翻译题名叫：21世纪初，出现创造奇迹的救世主。一点都不错，这首诗讲的就是人类的救世主，他就是法轮大法的师尊李洪志先生。这首诗在近500年前准确的预言了，2003年的元宵节这一天，人类的救世主，“新的圣人”，在洛杉矶美国西部法会，“应弟子们的请求，（讲述）永恒不灭的真理”，这就是法轮大法师尊的“2003年元宵节讲法”。

    本诗是第4纪第31首，在时间上承接上文的第4纪第30首中所说的“第十一次了，月亮并不想拥有太阳”；我们现在知道，《诸世纪》预言中“月亮统治的二十年”是指“1992年到2012年”，那么“第十一次了”就是指“月亮统治的第十一年”，也就是2003年。本诗第一句提到“一轮满月”，说明这一天是农历的十五，而第三句“应弟子们的请求，（讲述）永恒不灭的真理”是指“讲法”；2003年的正月十五，也就是二月十五日，大法师尊正好作了“2003年元宵节讲法”，和500年前的预言一点都不差。所以这首预言诗说的“21世纪初，出现创造奇迹的救世主”就是李洪志师父。

图：2003年元宵节洛杉矶美国西部法会

    我们再接着分析，本诗第一句“深夜，一轮满月挂在高山上”非常形象的预言了当时的形势：“月亮”就是指干扰破坏法轮大法正法的“旧势力”，而“月亮统治的二十年”就是指法轮功在世上传出后，“旧势力”就不断干扰破坏的二十年，其中最恶劣的就是中共邪恶对法轮功的疯狂迫害。“月亮的统治”形象上就是“黑夜的统治”。本句中用“深夜”，“满月”和“挂在高山上”形象的比喻在2003年前的两年，即在中共邪恶伪造炮制“天安门自焚”丑剧后，“旧势力”对正法的干扰破坏和中共邪恶对法轮功的疯狂迫害在这段时间达到了高潮。

    本诗第二句“具有独一无二头脑的新的圣人在看着它”，一方面讲“新的圣人” 李洪志师父是世界上对宇宙正法唯一清醒觉悟的“圣人”，一方面用“看着月亮”的表述来指明“2003年元宵节讲法”的主要内容就是讲有关“旧势力”的问题。本诗第三句“（讲述）永恒不灭的真理”，指明法轮大法才是挽救宇宙灭亡命运使其获得“永恒不灭的”新生的真理。

    本诗第四句“眼向南方，双手在胸前，身体在火一般的光焰中。”是预言了大法师尊示范发正念的大莲花手印的情形：“眼向南方”表明王者风范；“双手在胸前”打着大莲花手印，发正念清除邪恶；“身体在火一般的光焰中”表示大法师尊示范发正念时的巨大能量，象“火一般的太阳”一样，同时暗指在《诸世纪》预言中与“月亮”相对的“太阳”就是法轮大法。


qjs

第二节：神在人间

    《圣经启示录》21-3：

    我听见有大声音从宝座出来说，看哪，神的帐幕在人间。他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。

    圣人将在亚洲出现

    第10纪第70首

    英文：

    Long awaited he will never return
    In Europe, he will appear in Asia:
    One of the league issued from the great Hermes,
    And he will grow over all the Kings of the East.

    中文：

    被长久期待的他，将不再（转生）回到欧洲，
    他将（转生）出现在亚洲：
    一个联盟源于伟大的赫耳墨斯，
    他将超越东方的所有王者。

    这首诗预言了，“被长久期待的”的在人类末世来到人间救度众生的圣人将“出现在亚洲”。这里的“出现”指“转生”和“出生”的意思，因为在《诸世纪》这种跨越千百年的预言中，“被长久的期待”至少也是上百年的期待，而决不是一生一世的期待。我们知道救世主将要来临也好，已经来临也好，都会来在现代的社会形式中，而现代社会从亚洲到欧洲是很容易的事，没有什么障碍能使他“不再回到欧洲”；现在东方的任何一个“王者”说从来就不去欧洲，都是很少见的；何况“不再回到欧洲”这句话，本身就说明这个圣人曾经在欧洲呆过；如果说这个圣人在这一生里先到了欧洲，再到了亚洲，从此以后没在回到欧洲去，那么如果有人期待他再回欧洲去，这种期待也就根本算不上什么“长久期待”了。所以，要理解这首预言，就要引入佛家中轮回转生的概念，人不是只有一生一世的，人的一生完结后可能再转生，下一世也许还是做人。那么这首诗的前两句是预言：“被长久期待的” 救世圣人，虽然以前曾在欧洲转生过，可是后来再没有转生回到欧洲，他将出现在亚洲。

    本诗第三句：“一个联盟源于伟大的赫耳墨斯”。赫耳墨斯希腊神话中的奧林匹斯十二主神之一，是为人间传递神的旨意的信使之神，又掌管语言文字口才等等；所以这一句是说这个圣人建立了一个为人类讲述和传播宇宙神佛之道的联盟。第四句预言说“他将超越东方的所有王者”，说明他是真正的“万王之王”。

    公主的儿子是个神

    第4纪第99首

    英文：

    The valiant elder son of the King's daughter,
    He will hurl back the Celts very far,
    Such that he will cast thunderbolts, so many in such an array
    Few and distant, then deep into the Hesperias.

    中文：

    公主的大儿子，勇敢的人，
    他将凯尔特人投回到很远的地方，
    他能发出无数阵列的雷电，
    由近到远，深入西方。

    这首诗预言了人类里将有一个“公主的大儿子”，他将有种种神力，“能发出无数阵列的雷电”，其实他就是一个神，一个在人间的神。

    那么，人类里哪一位“公主”的大儿子有这种神力呢？从来没有哪一位公主有过这样一个儿子，所以也就没有人能破译这个预言。其实，这首预言诗里的“公主”根本就不是指人，它指的是个地名，就是中国吉林省的“公主岭”市；所以这里预言的“公主的大儿子”，就是出生在中国吉林省的“公主岭”市，在家中排行老大的法轮功创始人李洪志先生，他就是位在人间的神，他创立的法轮大法在人间创造了许许多多的奇迹。

    在《诸世纪》预言中的神的体系，是用希腊神话或着罗马神话中神的体系来表示的，在这个体系中，希腊神话的宙斯也就是罗马神话中的朱庇特（Jupiter）是最高的神，宇宙的主神，他的武器就是雷电，是掌管雷电的神。那么这首预言诗说“公主的大儿子” “他能发出无数阵列的雷电”，就是说法轮功创始人李洪志先生不但是位在人间的神，而且是在人间的宇宙主神。这也是本书这一章题目为“宇宙主神在人间”的原因。

    1997年法轮功创始人游清东陵

    第8纪第27首

    法文：

    La voye auxelle l'vn sur l'autre fornix.
    Du muy de ser hor mis braue & genest,
    L'escript d'empereur le fenix
    Veu en celuy ce gu'à nul autre n'est.

    英文：

    The auxiliary way, one arch upon the other,
    Many deserted except for the brave one and his genet.
    The writing of the Phoenix Emperor,
    seen by him which is (shown) to no other.

    中文：

    走在便道上，一道拱门接着又一道拱门，
    许多被荒废，除了勇敢的人和他的小马，
    凤凰皇帝的文字，
    不是别人，正被他自己看到。

    本诗第二句原文的“muy”是西班牙语”许多”的意思，原来的英文翻译把它误为地名，现将其还原。

    这是《诸世纪》预言中比较难理解的一首预言诗，它准确预言了某一个时候，法轮功创始人李洪志先生云游来到一个皇家陵墓，这就是位于河北省的遵化境内的清东陵，是中国清王朝主要的帝王后妃陵墓群。

    说这首预言诗比较难理解是因为后两句“凤凰皇帝的文字，不是别人，正被他自己看到。”一般人不易理解。这里“凤凰”是指古代帝王的后妃们，这两句说的是：清朝一个皇帝的文字书法，被这个皇帝本人看到了；其实这里说的是，清朝一个皇帝的文字书法，被这个皇帝转世后的本人看到了。

    我们再来看看这首预言诗的前两句。第一句：“走在便道上，一道拱门接着又一道拱门”，中国的古建筑，尤其是陵墓，都喜欢用拱门，所以一路上“一道拱门接着又一道拱门”。第二句：“许多被荒废，除了勇敢的人和他的小马”，是描绘了除了看守陵墓的人外没有多少游人。其实这第二句还包含了两个故事，当然从500年前诺查丹玛斯的时代看就是两个预言了。一个是为什么说清东陵“许多被荒废”？因为民国时期的军阀孙殿英在1928年曾经盗掘清东陵，当时军阀部队以野蛮手段用七天七夜的时间大肆盗掘东陵文物，这次盗墓使孙殿英获得了“东陵大盗”的名声。另一个故事就是本句中“勇敢的人和他的小马”，指的是康熙陵的最有名的守陵人，也就是康熙的皇十四子。康熙的皇十四子允禵，是康熙的皇子中最聪明和勇敢的一个，当准噶尔進兵侵扰西藏时，他被任命为抚远大将军，主持西北军务，战功赫赫。历史上传言皇四子胤缜夺嫡抢了本来属于皇十四子的皇位，成为雍正皇帝，这个传言的真假不知。不过，雍正继位后，的确把皇十四子从西北前线调回囚禁于康熙陵，使这个“勇敢的人和他的小马”为伴在康熙陵度过余生；而雍正在死后也没有按“父葬子随”的规矩葬在清东陵，而是另修了清西陵。

    我们在前文第10纪第70首的解释中提到佛家中的轮回转生的概念，其实那首诗中说： “被长久期待的他，将不再（转生）回到欧洲，他将（转生）出现在亚洲”，可能是说他在这近500年里没在欧洲转世，而是在亚洲转世；清朝康熙皇帝的“文治武功”当时已经“超越东方的所有王者”；可是法轮功创始人这一世降生在中国吉林省的“公主岭”市后，才真正开始显示神迹，洪传大法，救度众生，挽救频于毁灭的宇宙，这种功德不仅“超越东方的所有王者”，而且超越宇宙所有的神佛。

    法轮功创始人来到西方

    第2纪第29首

    英文：

    The Easterner will leave his seat,
    To pass the Apennine mountains to see Gaul:
    He will transpire the sky, the waters and the snow,
    And everyone will be struck with his rod.

    中文：

    一位东方人离开他的家乡，
    穿越亚平宁山脉到达法国：
    他将越过天空、海洋和冰雪，
    每个人都将被他的神杖打动。

    这首预言诗很早就被其它大法弟子破解过，预言的是法轮功创始人结束了在中国大陆的传法后，来到了西方，并在西方的许多国家传法，使法轮大法洪传到了全世界。这首诗中预言来到了法国，实际上法轮功创始人来到了美国。

    我们在本章第一节已经阐明了：《诸世纪》预言的启示用“月亮”来代表干扰破坏法轮大法正法的“旧势力”，而用“太阳”来代表法轮大法或法轮大法的师父；其中第4纪第30首第一句说到“太阳不想要月亮”，即是预言法轮大法的师父完全不承认“旧势力”的一切安排；而第4纪第31首则预言了2003年的元宵节法轮大法的师父将在美国西部法会上讲法。正是在2003年的这次元宵节讲法中，法轮功创始人解释了为什么没有按照本预言诗的预言到法国去而是来到了美国，他说：“我去哪儿可以选择，我是选择了美国落脚。开始旧势力给我安排的是去法国，它们在预言中都说过。”

    本节的第10纪第70首第三句提到“伟大的赫耳墨斯”，来形容法轮功创始人洪传大法是为人类讲述和传播宇宙神佛之道，而“赫耳墨斯”有一根神杖，用来唤醒世人，所以本预言诗的第四句说“每个人都将被他的神杖打动”，既是预言法轮大法的洪传将使每一个世人被打动，而他们对待大法的态度将决定他们的未来。


qjs

第三节　洪传大法

    创立法轮大法的伟人

    第5纪第79首

    法文：

    La sacree pompe viendra baisser les aisles
    Par la venuë du grand Legislateur :
    Humble haussera, vexera les rebelles,
    Naistra sur terre aucun aemulateur

    英文：

    The sacred pomp will come to lower its aisles,
    Through the coming of the great legislator:
    He will raise the humble, he will vex the rebels,
    There is no emulator on the earth

    中文：

    在神圣的辉煌中，他来了，放下天国的走道，
    伟大的立法者到来了：
    他将使谦逊者升华，使反法者困扰，
    地上无人可以和他相提并论。

    本诗第一，四句英文翻译中把法文原文的“aisles”还原，把法文“aemulateur”直译为“emulator”；原来的英文翻译往往因为“意译”过度，失去了法文的原意，从而使预言被曲解。

    这首预言诗准确地预言了法轮功创始人李洪志先生将创立法轮大法来救度宇宙众生。本诗中的“立法者”就是“创立大法的人”；而这个“法”并不是人间的所谓普通法律，因为本诗第一句已经指出，这个“法”是“神圣（sacred）”而“辉煌壮丽的（pomp）”的，并且它放下了“神圣” 而“辉煌壮丽”的“走道（aisles）”，所以这个“走道”我翻译成“天国的走道”，其实就是一条真正由人通向神的走道，而法轮大法正是这样一条真正能够使人修炼而走向神的道路。

    我们知道英文的“aisle”是“通道”，有时指“门廊”，本诗用的是复数，指的是通向神的世界，通向天国的“大门”；法轮大法师父传出法轮大法其实就是“开大门传法度人”，甚至在九八年《在长春辅导员法会上讲法》中，慈悲的大法师父还说：“我说只要你能学，只要你能修，不管你犯过什么错误，我都度你。我说我开了一扇大门，其实我开的已经没有门了，就看人心。”；对于修炼如此，对于救度众生而言，能否免于最后的淘汰，能否有進入未来的机会，也是一样；在《2005年曼哈顿国际法会讲法》中，大法师父说到：“那么整个宇宙的生命，包括三界内的生命和世人，今天对待大法的态度就是至关重要的了。就这么一个标准，就看今天生命对大法持什么态度。”；那么这里用复数的“aisles”，就是表示法轮大法的洪传敞开了天国的大门，而且“开的已经没有门了”，这种机会是亘古未有的。

    本诗第三句中“将使谦逊者升华”，是说那些虚心接受法轮大法来真修的人，他就将会在大法修炼中得到身心和道德的“升华”。而句中的“使反法者困扰”，也指明了那些反对大法最终不会有好的结果。

    正是因为以上原因，本诗第四句才说“地上无人可以和他相提并论”。

    法轮大法的洪传和奇效

    第7纪第14首

    法文：

    Faux exposer viendra topographie,
    Seront les cruches des monuments ouuertes :
    Pulluler secte, faincte philosophie,
    Pour blanches, noires, & pour antiques vertes.

    英文：

    He will come to topography to expose the falseness，
    The （water）urns of historic significant will be opened
    Sect and holy philosophy to thrive,
    black for white and the new for the old.

    中文：

    他来到地上，使不真和虚伪的一切曝光，
    将古老和不朽的水罐打开，
    教派和神圣的哲学将繁荣，
    白变黑，旧变新，年老变年青。

    这首诗预言了法轮功创始人李洪志先生来到人间，传播“真，善，忍”的法轮大法，在中国大陆有亿万人喜得大法，几千万人修炼性命双修的法轮功，产生了很多奇迹。

    本诗第一句“他来到地上，使不真和虚伪的一切曝光”，预言的是来到人间的法轮功创始人，在大法洪传中揭示了“真，善，忍”是宇宙最根本的特性，是最根本的佛法；而广大的法轮功修炼者，在修炼中不断提高自己，同化“真，善，忍”的宇宙特性；与此相对照，社会上一切“不真和虚伪的”东西，在同化“真，善，忍”特性的法轮功修炼者群体面前，相形见绌而“曝光”，包括那个自吹是“伟大，光荣，正确”的中共。

    要理解本诗第二句中“古老和不朽的水罐”是什么，我们可以先看看中国的相关预言，因为我曾在本书“序幕”中提到过：“《诸世纪》的预言不但与《圣经启示录》有着一致性，她甚至和中国的古代预言中关于近代和现代的预言都是一致的”。

    在中国明朝，刘伯温做《烧饼歌》的预言后，和皇帝朱元璋还有一段很有名的对话，我们这里引用一部分：

    温曰：不敢尽言，海运未开是大清，开了海运动刀兵，若是运运重开了，必是老水还了京。

    帝曰：老水有何么？温曰：有有有，众道会下引進修行，大变小，老转少，和尚到把佳人要，真可笑来真可笑，女嫁僧人时来到。

    帝曰：你因何说道字？温曰：上末后时年，万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫，乃是未来佛，下方传道，天上天下诸佛诸祖，不遇金线之路。难躲此劫，削了果位，末后勒封八十一劫。

    这里我们看：“海运未开是大清”指清朝在门户开放之前是稳定的；“开了海运动刀兵”指清末以后列强入侵中国，打开了清朝的门户，此后战事连绵；而“运运重开了”就是指中国彻底开放对外贸易（包括开始入世谈判等等），到了这个时候，刘伯温预言说“必是老水还了京”。那么朱元璋问：“老水有何么？”，刘伯温忙说“有有有，众道会下引進修行，大变小，老转少……”

    这里预言的关键就是要知道“老水”是什么？从刘伯温回答“老水有何么？”的问题说到“众道会下引進修行”，我们可以推测“老水”与“修行”有关。其实刘伯温预言中的“老水”和《诸世纪》这首预言诗第二句中的“古老和不朽的水罐”是完全同一个事情，“老水”就是“古老和不朽的水”。那么，“老水”究竟是什么呢？“老水”就是“法”；因为“老水”就是过去的水，而“法”字是由三点水和一个“过去”的“去”字组成，并且“法”是“古老和不朽的”。

    这样，在《诸世纪》预言的一些预言诗里有关于“水罐”（urn）的诗，如果这个“水罐”是特指的单数，一般指水灾，这种情况我们在前文的第2纪第81首（第二章第四节），第8纪第29首（第二章第五节）和第10纪第50首（第二章第七节）已经见过；如果这个“水罐”用的是复数（urns），那么就可能指的是“三点水”的“法”。

    知道了本诗第二句“将古老和不朽的水罐打开”是指“洪传出了大法”，那么第四句“白变黑，旧变新（black for white and the new for the old）”就很好理解了，它就是刘伯温说的“大变小，老转少”，就是指性命双修的法轮功功法能够使“年老变年青”，白发可以变成黑发。而第三句“教派和神圣的哲学将繁荣”则是预言法轮功在1999年前在中国大陆洪传，数千万人学法练功的繁荣景象，虽然法轮大法不是宗教，但是西方人会认为这是一个“神圣的哲学”和“教派”。

    刘伯温的预言说到：“上末后时年，万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫，乃是未来佛，下方传道，天上天下诸佛诸祖，不遇金线之路。难躲此劫，削了果位，末后勒封八十一劫。”，就是预言当未来佛洪传法轮大法之时，天上的佛道神以致更高层生命都要下来接受同化这个大法，因为这是宇宙新生的唯一希望。

图：1996年，中国大陆武汉的法轮功学员在炼功

图：中国大陆贵洲的法轮功学员在炼功

    法轮大法洪传世界

    第3纪第67首

    英文：

    A new sect of Philosophers，
    Despising death, gold, honors and riches，
    Will not be bordering upon the German mountains:
    To follow them they will have power and crowds.

    中文：

    一个新兴的哲学教派，
    不看重死亡，金钱和名利，
    将不被德国的山脉所阻挡：
    跟随他们就将有力量和民众。

    以前人们认为这首诗是描述起源于德国的基督教新教改革运动，但是马丁·路德的宗教改革在诺查丹玛斯写《诸世纪》一百年前就已经发生，不需要什么预言了，何况诺查丹玛斯是一个虔诚的天主教教徒，对新教改革持保留态度。其实，这是一首典型的“以古喻今”的预言诗，它预言了法轮大法在中国大陆洪传，最后“将不被中国的山脉所阻挡”，洪传到全世界。

    本诗第一句“一个新兴的哲学教派”和上文第 7纪第14 首第三句“教派和神圣的哲学将繁荣”是一致的，这个“哲学”和“教派”就是指的法轮大法；而第二句“不看重死亡，金钱和名利”，正是法轮大法修炼的特点：看淡一切世间的执著，包括生死，金钱和名利；法轮功的功理直指人心，教炼功人要把个人名利看得很淡，把个人欲望看得很淡，教人行善积德，以德化功；法轮功是义务传功，不收费用。正是有这些特点，所以法轮大法又被称为“高德大法”，使她能够冲破旧势力的一切“阻挡”，洪传到全世界。

    本诗最后一句“跟随他们就将有力量和民众”，是说“跟随” 法轮大法就是“跟随”正义，就是在最后的正邪大战中站到了正义一方，所以“就将有力量和民众”。

图：1998年5月沈阳市法轮功学员集体炼功

图：美国纽约法轮功学员集体炼功

图：2002年3月希腊雅典的法轮功学员集体炼功


qjs

第四节　谁是最后的审判者？

    《圣经启示录》

    20--11 我又看见一个白色的大宝座，与坐在上面的。从他面前天地都逃避，再也无可见之处了。

    20--12 我又看见死了的人，无论大小，都站在宝座前。案卷展开了。并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。

    20--13 于是海交出其中的死人。死亡和阴间也交出其中的死人。他们都照各人所行的受审判。

    神的最后审判，一直都是各种有关未来预言的一个中心，都知道最后神会来救世，神会進行最后审判，但是神也好，上帝也好，这个主持最后审判的神将会以什么面目出现在人间，500年前万能的神通过《诸世纪》预言已经给出了答案。

    慈悲的大法和最后的审判

    第7纪第17首

    法文：

    Le Prince rare en pitié & clemence,
    Apres auoir la paix aux siens baillé,
    Viendra changer par mort grand cognoissance,
    Par grand repos le regne trauaillé

    英文：

    The prince who has rare pity and clemency，
    After peace his great water barrels，
    Will come to change by great jurisdiction of dead
    By great recreating, reign exquisitely.

    中文：

    那个王子罕见的慈悲，
    和平之后，他伟大的大法，
    他将通过对死者的最后审判来改变世界，
    经过休养和重造，精巧的统治。

    这首诗原来的英文翻译，由于没有忠于原文，“意译”过度，失去了诗文的原意。《诸世纪》的预言诗其实是以法文为主结合其他文字写成的，如拉丁文，西班牙文，还有英文。比如原文第一句中的“rare”已经就是英文，是“稀罕，杰出，罕见”的意思，可是原来的英文翻译把“rare” 意译成了“little” 意思就完全相反了。所以破解《诸世纪》预言诗的一个重要因素就是要尽可能忠于原文，尽可能用直译来翻译理解预言。

    本诗原文中最关键的一个词就是第三句中的“cognoissance”，也就是法文词汇“connaissance”，它的一般词义是“认知”，所以原来的英文翻译把第三句译成“will come through death to change (and become) very knowledgeable.”，意思是“他将来通过死亡变得很出名”，这样翻译显然是不合理的。其实，法文词汇“connaissance”，在法律专业词汇里表示“受理权，审理权，审判管辖权”，所以“par mort grand cognoissance” 意思就是“通过对死者的伟大审判”，这个“伟大审判”显然就是《圣经启示录》里预言的“最后审判”，既“死了的人都凭着这些案卷所记载的，照他们所行的受审判。”

    本诗前两句“那个王子罕见的慈悲，和平之后，他伟大的大法”就是指的慈悲的法轮大法师父李洪志先生。因为在上文第四节我们已经论证过：在《诸世纪》预言中，复数的“水罐” 可能指的是“三点水”的“法”，这里不过是用了复数的“水桶”来代替“水罐”，“水桶”一般比“水罐”还要大，而且还加上了“伟大”的形容词，显然“great water barrels”就是指“大法”。法轮大法的修炼都是非常平和的，法轮功的所有功法也都是非常平和，即使是“动功”也是讲究“缓，慢，圆”的，所以本诗第二句就是说你通过平和的法轮大法修炼你就能感受到法轮大法的伟大。

    本诗第三句“他将通过对死者的最后审判来改变世界”，是预言大法师父主持最后审判，并通过洪传“真，善，忍”的宇宙大法，让众生知道“善有善报，恶有恶报”的天理，启发众生的善念，从而使众生向善而“改变世界”。

    这首诗的第四句“经过休养和重造，精巧的统治”，形容了法轮大法的佛法体系“精巧的”改造宇宙和其中的众生，使濒于灭亡的宇宙得到重生，众生得到救度。英文recreation是“休养，娱乐”的意思，但是字面上它有“recreat”“再造”的词根，所以我们把它翻译成“休养和重造”。

正邪大战

    “木子”是最后的审判者

    第10纪第73首

    法文：

    Le temps present auecques le passé
    Sera iugé par grand Iouialiste,
    Le monde tard luy sera lassé,
    Et desloyal par le clergé iuriste.

    英文：

    The present time together with the past
    Will be judged by the great Jovialist:
    The world too late will be tired of him,
    And through the clergy oath-taker disloyal.

    中文：

    现在和过去，
    将被伟大的“木子”来裁决，
    由于神职人员违背了神圣的誓言，
    世界（的改变）拖得太久，将会让他感到倦怠。

    本诗的英文翻译没有其他任何改动，只是把原文的“Jovialist”还原而已，但是怎么理解这个“Jovialist”却是正确破译这首诗的关键。

    “Jovialist”来源于“Jovial”这个词，它有两种意思，一种常用的意思就是“快活的，高兴的”，所以原来的英文翻译就把“Jovialist”翻译成了“Joker”，意思是“开玩笑的人”。不过这个“玩笑”开得也实在太大了点，“现在和过去，将被伟大的开玩笑的人来裁决”，只是个“开玩笑的”，这也实在太离谱了点。那么“Jovial”这个词的另一意思相当于“Jovian”，指罗马神话的主神，既“主神朱庇特的”或者“木星的”，这应该是“Jovial”这个词根在《诸世纪》这首预言诗中的正确意思。我们知道“ist”这个后缀一般表示研究某种学问的人，某某学家等等；象“scientist”是“科学家”，“geologist”是“地质学者”，那么“Jovialist”就应该是“研究主神朱庇特的学者”，或者“研究木星的学者”。

    如果本预言要说的是“现在和过去，将被伟大的宇宙主神朱庇特来裁决”，那么诗中直接就用“主神朱庇特（Jovian）”就好了，干嘛要用个“研究主神朱庇特的学者（Jovialist）”呢？因为这个宇宙的最后审判者是要使宇宙重生的神，决定了宇宙更美好的未来，所以和过去旧宇宙的主神还不是一回事，那么《诸世纪》这首预言诗所含的神的启示就用了“Jovialist”这个词来暗示这个宇宙最后审判者的三重特点：

    第一：“研究主神朱庇特的学者（Jovialist）”就是“研究宇宙主神的学者”，而“研究宇宙主神”就是“研究宇宙根本大法”，那么“真，善，忍”就是“宇宙根本大法”，而传出“宇宙根本大法”的人就是法轮功创始人李洪志先生。

    第二：“Jovialist”又是指“研究木星的学者”，在中国古代把研究某种学问的最高层次的学者和代表人物尊称为“子”，所以中国古代有“诸子百家”，“儒家”的代表人物是“孔子”，“墨家”的代表人物是“墨子”，以此类推，“研究木星学问”的代表人物就可以称之为“木子”，这就是为什么我把“Jovialist”翻译成“木子”的原因。显然，这首预言诗所含的神的启示用“Jovialist”这个词来暗示这个宇宙最后审判者是一个姓“李”的人。

    第三：“Jovialist”这个“研究木星的学者”，其实就是一个“属于木星的人”，它暗示了这个最后的审判者“属木”，出生在五行为木的年份；而法轮功创始人李洪志先生出生在1951年，这一年是“辛卯”年，正好“属木”。

    其次我们在本章第二节第4纪第99首的破译中已经知道，预言中的“公主的大儿子”，就是出生在中国吉林省的“公主岭”市，在家中排行老大的法轮功创始人李洪志先生；罗马神话中宇宙的主神朱庇特是掌管雷电的神，而预言中说“公主的大儿子” “他能发出无数阵列的雷电”，就是预言李洪志先生就是未来的“宇宙主神朱庇特”。

    那么，综合以上分析，我们可以断定，《诸世纪》这首预言诗所含的神的启示，已经指明了，“现在和过去，将被伟大的法轮功创始人来裁决”，他就是这个宇宙最后的审判者。

    本诗的后两句“由于神职人员违背了神圣的誓言，世界（的改变）拖得太久，将会让他感到倦怠。”，预言了宇宙最后的审判者对于末法时期一些神职人员的不正当行为表示失望。正如李洪志先生1996年在《精進要旨》中的“变异”一文中所说的：“神职人员的不正当行为完全违背了贞洁的誓约，使神的嘱托变得一钱不值，令人类与神都感到震惊！善良的人们一直把他们当做自己是否获得拯救仅有的依赖者，失望使人们越来越不相信宗教，最后对神完全失去了信心……”

    其实，这些话并不只是针对西方宗教的神职人员，也包括东方的佛教道教的“神职人员”，甚至包括那些在天上立下神圣的誓约要下世同化大法却在人海中迷失的过去的神佛们。就象第三节上文中刘伯温所说的：“上末后时年，万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫，乃是未来佛，下方传道，天上天下诸佛诸祖，不遇金线之路。难躲此劫，削了果位，末后勒封八十一劫。” 这里说到，“天上天下诸佛诸祖”，也有一部分忘记自己当年神圣的誓约，和他们千万年等待的“法轮大法”失之交臂，“不遇金线之路”；那么部分“神职人员”和下世的诸神，忘记了自己当年神圣的誓约，迷失在常人社会的洪流里，使得“世界（的改变）拖得太久”，就会影响到宇宙正法的進程，使宇宙最后的审判者对他们“感到倦怠”。

    看过2007年新唐人新年晚会的朋友，一定还记的第一幕“神圣的誓约”，讲的就是当年众神下世前，签下的要在“法轮大法”洪传之时同化大法，助师正法的“神圣的誓约”。


qjs

第五节　 宇宙大法

    伟大的大法，伟大的主神

    第3纪第2首

    法文：

    Le diuin verbe pourra à la substance,
    Comprins ciel, terre, or occult au fait mystique
    Corps, ame, esprit ayant toute puissance,
    Tant soubs ses pieds comme au siege Celique.

    英文：

    The divine word will give to the substance,
    Including heaven, earth, gold hidden in the mystic milk:
    Body, soul, spirit having all power,
    As much under its feet as the Heavenly see.

    中文：

    神圣的言语传给所有的物质，
    包括天国，大地，和那些看不见的神秘银河里的诸神金身：
    身体，灵魂，精神都有无比的力量，
    即使从天国看去，天地万物也都在他脚下。

    本诗英文翻译除了将第一句的“substance”还原，没有其它任何改动。对于这首预言诗，所有的人都知道她预言了伟大的神的到来，原来此诗的中文题目就叫“宇宙之神到来了”，然而却没有人能够完全读懂这首预言诗描绘的伟大的神有多伟大，那“神圣的言语”，也就是那“神圣的大法”有多伟大。

    这首诗的前两句“神圣的言语传给所有的物质，包括天国，大地，和那些看不见的神秘银河里的诸神金身”，这是预言了神圣的大法的伟大，这里“神圣的言语”指的是宇宙主神，为宇宙众生众神众物质讲述宇宙最高的根本的大法，就是“真，善，忍”的宇宙大法，而宇宙中众生众神众物都在倾听他“神圣的言语”，包括那些各个天国上的众神众佛，包括地上的众生，还包括在深邃的宇宙中无数“看不见的神秘银河里的诸神”。这里的“gold hidden in the mystic milk”，可不是什么“藏在神秘牛奶里的金子”，因为西方人叫天上的银河就叫“the Milky Way ”，而神的身体是金的，英文中“金”和“神”的读音近似，所以这句就翻译成“看不见的神秘银河里的诸神金身”。那么，在《诸世纪》里这首诗以后的一些预言诗，有时也会用“word ”或者“letter”来代表“大法”。

    其实，法轮大法弟子全都知道，法轮大法的师父所讲的法，不仅仅是讲给人听的，宇宙众生都在听，都需要同化“真，善，忍”的宇宙大法。法轮大法师父九九年在《澳大利亚法会讲法》中也提到：“我在讲法的时候，我们在座的有人可以看的见，不同天体层层层层的生命都在听，我不只是为了给人讲法。”

    这首诗的后两句预言了来洪传宇宙最高大法的宇宙主神的伟大，其中说到“身体，灵魂，精神都有无比的力量，即使从天国看去，天地万物也都在他脚下。”；这里“身体，灵魂，精神都有无力的力量”是说这个宇宙主神的神力在宇宙中无与伦比，而他的神体巨大无比，“即使从天国看去，天地万物也都在他脚下。”我们在本书“序幕”里知道给予诺查丹玛斯《诸世纪》预言神启的神是“在苍穹中的第八层天体，位于那里的万能的上帝”，这个神所在的层次已经在“大七数”所含的宇宙层次之上了，可是这个神却说未来拯救宇宙的宇宙主神是如此伟大，即使站在天国世界的神，比如站在“极乐世界”的如来佛，当他们仰望这个宇宙主神时，“天地万物也都在他脚下”。

    这里说到的宇宙主神的伟大，已经是人无法想象的了，可是对于法轮大法弟子而言，却是一点也不奇怪的事，因为这些事，大法师父早就说过了。早在1996年10月份，法轮大法师父的《休斯顿法会讲法》中就已经说过：“我的肉身坐在这里就是你们看到的这么大，可是我那边的身体一个比一个大，一个比一个大，大的在座的天目开的最好的也只能看到我这脚趾的下面，看不到我脚趾的上面，这还不是最大的。当然这不是在炫耀什么，师徒之间不打诳语。”；所以说，对宇宙主神而言，“天地万物也都在他脚下”也就一点也不奇怪了。

图：伟大的大法，伟大的主神

    其实，对于宇宙众生而言，拯救宇宙并使宇宙新生的“真，善，忍”的宇宙大法，和创立和洪传这个宇宙大法的宇宙主神，其伟大是无法用语言表达的，这里只是借着500年前的《诸世纪》预言中神的启示，在一定程度上做了描述而已。

    在大法修炼中圆满归位

    第3纪第94首

    法文：

    De cinq cens ans plus compte l'on tiendra,
    Celuy qu'estoit l'ornement de son temps :
    Puis à vn coup grande clarté donrra,
    Que par ce siecle les rendra trescontens.

    英文：

    For five hundred years more one will keep count of him
    Who was the ornament of his time:
    Then suddenly great light will he give,
    He who for this century will take them back very satisfied.

    中文：

    五百多年来众生指望着一个人，
    他的存在是那个时代的荣耀：
    豁然间觉悟的火花由他而给予，
    他将使同世纪的（修炼）人圆满归位。

    本诗英文翻译也只改了一个词，既法文的“rendre”，它的主要意思是“归还，还原，恢复”等意思，原来英文译成“render”，虽然英文“render”与法文的“rendre”同源，意思一样，但是英文的“render”后来在使用上，主要意思成了“呈递，给予”，这些只是法文“rendre”的次要意思，所以我就直接翻译成“take back”，意为“还原，归位”

    这首诗预言了从诺查丹玛斯所在的16世纪起，“五百多年来”，宇宙众生一直期盼和指望着一个人，这个人将来到世上，宣讲宇宙真正的大法，在这个宇宙的最后时刻，挽救和更新宇宙，救度宇宙众生；这个人就是创立和洪传宇宙“真，善，忍”的宇宙大法的李洪志先生。其实，宇宙众生对大法的期盼何止是“五百多年”，人类的历史，宇宙的运行，都是在等待着被挽救和救度的最后时刻。而对人类而言，“真，善，忍”的宇宙大法洪传的时期，就是宇宙主神在人间的人神同在的时期，所以“他的存在是那个时代的荣耀 ”。

    这首诗的后两句讲的是在法轮大法中的修炼状态，和真修大法的结果；这里的修炼状态就是在法轮大法修炼中不断觉悟不断懂得宇宙真理的过程，而真修大法的结果就是“圆满归位”，所有这一切都是来自于法轮大法师父的慈悲普度。

    这里的第三句“豁然间觉悟的火花” 就是指在大法修炼中对不同层次的法理“豁然间觉悟的”的状态，就象大法师父《澳大利亚法会讲法》中说的：“你悟到的更高的法理，那是你修炼中在升华，而并不让你在常人中表现那些状态。当你在这边明白了法理时，而在另外空间的变化是相当大的，在微观粒子构成的身体那部份变化起来那是相当激烈的，而且，在那一层法理中是豁然间明白一切的。”；有的法轮大法弟子在炼功体会中说“炼功中突然一声响，觉得身体被冲开了，有许多事物都豁然明白了”。这些都证明了这句预言中“豁然间觉悟”的修炼状态是法轮大法修炼的一个特点。

    法轮大法“涵盖了宇宙中所有的一切修炼方法，一切生命”。（《长春辅导员法会讲法》）“真正能够完全理解这个法，能够在这个法中修炼，你们所体悟的东西之高深难以言表，只要你修炼，你会慢慢的越体悟越多。你从《转法轮》中看，你会越看明白的越多。如果你根基很好，你在这个大法中修，真是够你修的，你想修多高，那个法他就有多大，这个法太博大了。”（《旧金山法会讲法》）；“刚才告诉大家要珍惜法，要多学法，一定要反复的看书，你就在提高。我把我的能力注入到这部大法中，你只要学你就在改变，你只要学你就在提高，你只要学到底你就能圆满。”（《美国东部法会讲法》）；因此只要你真修法轮大法，你就可以返本归真，你就一定能圆满，得到应得的修炼果位，所以本诗第四句预言说：“他将使同世纪的（修炼）人圆满归位。”

图：真，善，忍

    写到这里，“宇宙主神在人间”这一章就要结束了，我在本章里根据《诸世纪》预言的神的启示，从个人角度讲到了预言中表露的宇宙大法---法轮大法的一些特点，真正要了解法轮大法还必须学习法轮大法师父的讲法原文。

    500年前神已经告诉了人们法轮大法是宇宙未来的唯一希望。其实悠悠万古，众生期盼的救世之神已经来到了人间，任何人，任何生命的万古机缘皆看此时此世，能否拥有自己的未来，全在今生如何看待法轮大法，这个机缘可是千万不可错过的。最后借用一位大法弟子的诗词，做为结尾。

    忆秦娥　快悟

    渐明
    凡尘处，
    万世迷行烟云路。
    烟云路，
    浮虚飘渺，
    生死无助。
    大法开传法轮转，
    主佛下世慈悲度。
    慈悲度，
    万古机缘，
    众生快悟。


qjs

第一节　 迫害法轮功就是破坏宇宙正法

    谁要破坏宇宙的正法?

    第3纪第79首

    法文：

    L'ordre fatal sempiternel par chaine,
    Viendra tourner par ordre consequent :
    Du port Phocen sera rompuë la chaine,
    La cité prinse l'ennemy quant & quant.

    英文：

    The fatal everlasting order through the chain
    Will come to turn through consistent order:
    The chain of Marseilles will be broken:
    The city taken, the enemy when and where.

    中文：

    那永久致命的次序，通过这次链接
    将变成连续的次序：
    马塞港的链条将被打断：
    城市被夺，敌人，何时何地？

    这首预言诗预言了宇宙正法的目地，同时预言了有邪恶势力，也就是诗中所说的“敌人” ，将要破坏宇宙的正法。

    本诗前两句说的是宇宙正法的目地，其中第一句“那永久致命的次序” 就是指过去宇宙“成住坏灭” 的规律，法轮大法师父1996年《在休斯顿法会上的讲法》中指出：“过去宇宙有成住坏灭，宇宙中的生命有生老病死，只是不同空间时间的长短不同……在成、住、坏的形式中，比如有宇宙的形成阶段，有它稳定的时期，然后又走向衰败、败坏。这是过去宇宙根本形式，是宇宙内一切生命物种物质运动的规律。” 这句预言诗就是说，宇宙过去的发展规律就是“成住坏灭” ，最终宇宙要灭亡，所以说是“致命的次序” ；而宇宙灭亡的表现形式就是“ 爆炸”，就像本书第三章第一节我们所提到的第1纪第69首其中描述的：“它将（向四方）远远地溃散，吞噬了无数的国度，哪怕它多么古老，基础多么牢固。”这里面“（向四方）远远地溃散”就是宇宙“爆炸”时的情景；法轮大法师父在2004年《纽约国际法会讲法》中又指出：“宇宙过去的特性决定了宇宙的周期性的变化。什么特性呢，就是‘成、住、坏、灭、空’，这是过去的宇宙。宇宙很大，在小面积或局部出现了坏灭的时候就炸掉，炸掉就是空。空了之后物质它还存在嘛，神会利用这些死亡物质再从新造就出新的那一层宇宙来。这个状态和人体的新陈代谢几乎是非常相似。那么更大范围出问题了，更大范围也要炸掉，然后再造就出新的生命来。” 按照这种说法，过去的宇宙走过“成住坏灭” 的次序，“爆炸” 灭亡后，会有另一个“新的宇宙”在漫长的历史中产生，可是这个所谓“新的宇宙” 的发展规律仍然是“成住坏灭” ，仍然最后要在“败坏” 的过程中灭亡，仍然还要“爆炸” ，所以呢，过去的宇宙都是在“成、住、坏、灭、空” 中的次序中，周而复始的“产生” 然后走向”灭亡” ，过去宇宙的历史“永远”就是这样，从来没有改变过，所以本诗第一句说的“那永久致命的次序” 就是这个意思。

    可是现在，有一个伟大慈悲的宇宙主神，他在这个宇宙将要灭亡的最后时刻，下世到了人间，传出了“真善忍” 的宇宙大法，他要通过宇宙正法，改变过去宇宙“成、住、坏、灭、空” 这种的“永久致命的次序” ，他在《纽约国际法会讲法》中指出：“将来的宇宙在这方面会改变，一旦到坏了的时候就要圆容它，更新它，使它变好。这就与旧宇宙不同。”

    因此，本预言说“那永久致命的次序，通过这次链接，将变成连续的次序”，就是预言宇宙会发生一种从来没有过的大事：有一个伟大的神将可以把旧宇宙和新宇宙“链接”起来，显然预言中说的“这次链接”就是指宇宙大法的正法，也就是说法轮大法的正法就像“链接”一样把旧的宇宙和新的宇宙连接了起来，从而使得宇宙不须灭亡而获得新生，旧宇宙和新宇宙之间“变成连续的次序”，并使得将来的宇宙成为“圆容不灭”的。

    亘古以来，宇宙的众生都来期盼着这次宇宙大法的正法，都在期盼着这个伟大的宇宙主神指点迷津，找到宇宙新生的路径，这是众生進入未来的唯一希望。2003年在《加拿大温哥华法会讲法》中，法轮大法的师父说道：“我说能够進入未来的也不是一件轻而易举的、也不是一件容易的事情，因为未来不属于这一期生命。用旧认识来讲，这一期生命想要進入到未来去，想要進入到不属于他们的下一期天体中去是根本就不可能的。是因为在这次正法中，最大的慈悲对待着一切，对待一切众生，才想从这个旧的宇宙中把这些生命同化过去，才做的宇宙正法的事情。不然的话，这一期生命想去将来那根本没有任何机会，将来是不属于他们的，是不属于现在这些生命的。所以想去将来那就必须得符合将来的要求。”

    “当然作为一个现在生命来讲，那是达不到的，他也很难去符合。但有一点，我的法在传，层层众生也都知道，很多生命也都在学，也都在看。各层都有《转法轮》，每一层的理不同，里边的字看上去不同，都是新宇宙不同层次的真理，很多生命他们都在看，而且主动的在同化，因为这是万古以来宇宙开天辟地都没有过的，对众生来讲都是从来都没有谁敢想过的，能够跨越这么大的历史，因为这个历史是不属于现在的整个宇宙生命的。”

    这次宇宙大法的正法，对于宇宙，对于众生，都是一件性命尤关的大事；可是这样一件大事，却还会有“敌人”来破坏，所以本预言诗后两句说“马塞港的链条将被打断：城市被夺，敌人，何时何地？” 这里“马塞”在原文用的古语，“马塞”是“法”国的主要港口，所以“马塞港的链条”就是指代本诗第一句“这次链接”所代表的“正法的安排”，因为宇宙大法的正法，她的安排关系到宇宙的未来，所以大法师父的“正法的安排”也是象“链条”一样“一环扣一环的”，本来就是环环相扣非常精密的，可是却还会有“敌人”来破坏，打断大法师父的“正法安排”，甚至发生“城市被夺”的事，这里的“城市”就是后文要提到的“太阳之城”；我们在第三章第一节里论述过《诸世纪》预言中“月亮”与“太阳”的关系，指出《诸世纪》预言中把“法轮大法”比作“太阳”，那么“太阳之城”就是指大法洪传的中国。

    那么破坏宇宙大法正法的“敌人”，就是破坏宇宙新生的唯一希望的敌人，其实就是全宇宙的“公敌”。这个全宇宙的“公敌”就是干扰破坏宇宙大法正法的宇宙的旧势力，那么在人间迫害法轮功的中共邪党和江鬼一伙邪恶之兽，当然就是全人类的公敌，就象本书第一章第六节第10纪第10首所说的：邪恶之兽江泽民一伙是“全人类最大的公敌（Great enemy of the entire human race）”。

    祸从天降

    第5纪第32首

    英文：

    Where all is good, the Sun all beneficial and the Moon
    Is abundant, its ruin approaches:
    From the sky it advances to change your fortune.
    In the same state as the seventh rock.

    中文：

    当一切都安好，
    太阳都有利，月亮也丰满，毁灭却将临近：
    祸从天降，改变了你的好运，
    第七次的岩石也如此。

    这首预言诗预言了宇宙中的旧势力在宇宙大法正法过程中的某一个时候，将大规模的干扰破坏法轮大法师父的“正法安排”，人间制造一次从天而降的大灾祸。

    本诗前两句“当一切都安好，太阳都有利，月亮也丰满，毁灭却将临近”，这是指1999年以前的几年里，法轮大法在中国大陆得到了广泛的洪传，学练法轮功的人最后达到了一亿多人。我们知道：《诸世纪》预言中把“法轮大法”比作“太阳”，把干扰和破坏正法的宇宙“旧势力”比作“月亮”；其实宇宙“旧势力”也知道“法轮大法”的正法是宇宙新生的唯一希望，他们也希望“法轮大法”的正法能够成功，能够挽救宇宙苍生，他们的问题是“自以为是”的想要让正法的進程按照他们的想法来安排，可是他们这种强行的安排恰恰是对宇宙大法正法安排的最大干扰。所以在1999年以前的几年里，虽然“旧势力”对正法的事情也有所干扰，但是表面上是支持法轮大法的，因此当时“太阳都有利，月亮也丰满”，连中共中的许多人当时都习练法轮功，当时法轮大法师父在北京曾经讲法的地方就在公安大学的礼堂，中共政治局常委都有家属习练法轮功，连江xx的妻子都不例外，中共中央在海外的使领馆也曾推介法轮功。但是，就在这“当一切都安好”的情况下，“毁灭却将临近”。

    宇宙“旧势力” “自以为是”的要安排正法的進程，他们把法轮大法完全当做过去的所谓修炼来看待，他们也知道法轮大法真是太好了，太高了，那么按照过去宇宙中的修炼方式，越要修的高的人越要经过严格的考验树立“必要的威德”，所以他们认为，在学练法轮功的人达到了一亿多人后，要安排一次大的考验，把那些不配学法轮功的人清理淘汰出去。可是宇宙“旧势力”他们自身也是旧宇宙的产物，他们也处在旧宇宙“成住坏灭”的最后过程中，他们自身都难保，如果按照他们的要求来正法，宇宙的正法就是一场“换汤不换药”的假象，宇宙就根本不能获得新生。他们来主持救人，救到哪里去？他们所在的地方不也是旧宇宙的一部分吗？不最后也要解体吗？所以，“旧势力”对正法的干扰就是破坏宇宙大法的正法安排，把他们自己变成了宇宙的公敌。都知道，“法轮大法”的正法是宇宙新生的唯一希望，那么宇宙的新生靠的就是“法轮大法”，而决不是过去宇宙 “成住坏灭”过程中产生的那些旧宇宙的法理。

    本诗后两句“祸从天降，改变了你的好运，第七次的岩石也如此”，就是预言了“旧势力”对正法的干扰破坏所带来的恶果，那就是加快了旧宇宙的败坏，对宇宙的新生造成了严重的威胁。这里“你的好运（your fortune）”是指本来法轮大法师父洪大的慈悲是要救度一切的众生，法轮大法的洪传是众生的福分。大法师父在《在2002年美国费城法会上讲法》说道：“我要的是所有的众生都不要对正法这件事干扰，甚至于不要参与。正法嘛，从最基点，从最低往上正法的时候一路上去，所有的生命你再不好，在历史上犯了再大的罪过，我也不记过往之过。我都会把你从生命的最微观到表面，以至于任何生命的思想，都净化。从下到上一路正过来，这是最好的善解，一个生命都不会掉下来，一个生命也不会对大法、对正法这件事情犯罪。多好啊。可是不行，它们非要干，因此就造成了在人类社会的这场浩劫。”

    其实，旧宇宙不能自动更新是由于自身的局限造成的，比如对于宇宙的净化，他们采取的办法是“考验和淘汰”，把不好的东西淘汰掉，这样剩下的就比较干净；而法轮大法才能做到大法师父所讲的“把你从生命的最微观到表面，以至于任何生命的思想，都净化。”所以，大家要记住一点：在旧宇宙最后时期那些种种淘汰生命的灾难，都是旧宇宙自身的机制在起作用，而不是大法的正法要淘汰谁，包括我们所说的“天灭中共”，是中共自己对大法犯罪，旧宇宙就安排了要“天灭中共”来淘汰中共。

    本诗最后一句“第七次的岩石也如此”是预言：“旧势力”对正法的干扰破坏，使得宇宙部分生命对正法这件事情犯罪，不但给人类造成了最后大淘汰的原因，也進一步败坏了旧宇宙的物资基础。

    “敌人”的预兆

    第5纪第81首

    英文：

    The royal bird over the city of the Sun,
    Seven months in advance it will deliver a nocturnal omen:
    The Eastern wall will fall lightning thunder,
    Seven days the enemies directly to the gates.

    中文：

    王室的鸟，在太阳城上飞翔，
    七个月前，她将给出黑夜来临的恶兆：
    东边的城墙落下雷电，
    七的日子里，敌人杀到门前。

    这首诗预言了在99年中共开始正式迫害打击法轮功之前的一些预兆。

    本诗第一句“王室的鸟，在太阳城上飞翔”中“王室的鸟”是一个时间密码，“王室的鸟”或着说“皇家的鸟”是指“金鸟”，也就是指某年的“辛酉”月；而“太阳城”在上文中已经解释过了，《诸世纪》预言中把“法轮大法”比作“太阳”，那么“太阳之城”就是指大法洪传的中国。第二句说“七个月前，她将给出黑夜来临的恶兆”，“黑夜来临”是指代表“旧势力” 的“月亮”要占领天空想取代“太阳”的时候，即在“旧势力”操纵下中共邪恶势力开始要迫害法轮功的时候。“七个月前”是指1999年4月天津事件的“七个月前”，也就是1998年的9月份，这个月是“辛酉”月，有一件事情是天津事件的“预兆”；这件事就是1998年9月隶属于中共政法系统的《河北政法报》刊登了所谓《执意迷恋法轮功，走火入魔丢性命》的文章。

    我们知道天津事件，是迫害法轮功的原凶之一，当时的中共政法委书记罗干，利用天津的政法机构打压法轮功的事件，而《河北政法报》也属于京津地区附近河北省的政法机构的刊物，这件事可能是罗干阴谋的一部分，所以说，它是天津事件“七个月前”的“恶兆”。

    其实，中共在迫害法轮功运动中的种种宣传都是很可笑的，毫无科学依据的东西。就所谓《执意迷恋法轮功，走火入魔丢性命》所写的精神病人自杀的情况，完全是这个精神病人自己发病的情况，跟法轮功没有任何关系。从科学的态度讲，任何一个人群，它都有正常的死亡率和各种疾病的发病率以及自杀率，比如1998年中国的人口正常死亡率是千分之六点五，而中国精神性疾病在总人群中的发病率在百分之一左右，根据中共官方的统计资料中国每年有2百万至3百万人企图自杀，其中34万人自杀身亡，占世界第一位。也就是说每3分钟就有2人自杀身亡、15人自杀未遂。那么，如果你要证明参加某个团体的和平的活动能够使人致死，你至少要证明参加这个团体活动的人其总体死亡率高于人口正常死亡率才行，同样你要证明这个团体的活动能够使人得精神病或者自杀，你也至少得拿出统计数据進行比较才行。那么，你拿一两例精神病或者自杀的案例就说是练法轮功造成的，根本就是毫无道理的；如果那样，每年中共的党员自杀的何止成千上万，那么中共自己完全就是一个自杀团体嘛。每一个死亡或着自杀的案例都是一个悲惨的故事，但是感情不能代替理智和科学做出判断，可是中共的宣传就是故意用扇情的手法来让蒙蔽人民的理智，就是要故意人们的仇恨。

    可笑的是，中共花了吃奶的力气，才在镇压法轮功后编出了一个什么1400例法轮功死亡的“案例”，这和99年六千万练法轮功的总数比起来，简直就是证明练法轮功可以大大降低人口死亡率提高人口寿命。就算退一万步，中共“编的”这1400例都算“非正常死亡”，根据中共的规定学校学生的非正常死亡率“标准”每年应该在万分之五左右，这个“非正常死亡”数也不够一年的“标准”，而这个1400例却是七年的数据；那么中国劳动部是不是应该发个什么“安全生产奖”给法轮功呢？

    本诗后两句“东边的城墙落下雷电，七的日子里，敌人杀到门前”，是预言在1999年，“旧势力”操纵下中共邪恶势力开始要迫害法轮功，他们是破坏宇宙大法正法的“敌人”。这里面“东边的城墙”是个时间密码，指甲子年为“己卯”年的1999年，因为地支之中，“卯酉”为“东西”两向，“卯”在“正东”，天干“己”的五行为“土”，而“己卯”的纳音甲子就是“城头土”，所以“东边的城墙”指1999年“己卯”年，同时又指东方的国家中国；所谓“七的日子”，就是指预言中“大七数”循环的最后的日子，即是宇宙最后阶段的日子。

    迫害法轮功的行为是徒劳的

    第1纪第8首

    法文：

    Combien de fois prinse Cité solaire,
    Seras, changeant les loi barbares & vaines
    Ton mal s'approche, plus seras tributaire,
    Le grand Hadrie recouurira tes vaines.

    英文：

    How often will you be captured, O city of the sun ?
    Changing laws that are barbaric and vain.
    Bad times approach you. No longer will you be enslaved.
    Great Hydria will revive your veins.

    中文：

    啊，太阳之城，多少次你将沦陷？
    改变法的行为，野蛮而徒劳，悲惨的日子来临。
    你将不再被奴役，
    伟大的法将使你的血脉苏醒复兴。

    这首预言诗翻译的关键是原文中“grand Hadrie”里的“Hadrie”是什么，原来有些人认为“Hadrie”是“Henry”，其实“Hadrie”是法文的“Hydrie”，英文叫“Hydria”，是古希腊的三耳汲水罐，所以这里“Hydria”也就表示“古老的水罐”，也就是“老水”的意思，我们在第三章第三节第 7纪第14 首的解释中已经说明了，“老水”在中外的预言中就是指“法”。

图：古希腊的三耳汲水罐Hydria

    本诗前两句“啊，太阳之城，多少次你将沦陷？改变法的行为，野蛮而徒劳，悲惨的日子来临”，预言了中共将在中国大陆全面地迫害法轮功，在形式上就象“太阳之城”中国的又一次被沦陷，同时也预言了中共对法轮功的迫害行为，也就是预言中所说的“改变法的行为”是十分“野蛮”的，但同时这种迫害行为也是“徒劳”的，中共曾经想三个月消灭法轮功，最后却发现将要被消灭的恰恰是他们自己。

    本诗后两句预言了法轮大法非但不会被中共邪党消灭，反而将使中国人民从中共邪党的奴役中解救出来，使中国这个“太阳之城” “将不再被奴役”，因为“伟大的法将使你的血脉苏醒复兴”；随着正法進程的推進，法轮功将是使中国人民真正觉醒，是中国真正传统的神传文化得到复兴的伟大力量。


qjs

第二节　天津事件和4·25和平上访

    天津事件是大劫难的开始

    第1纪第51首

    英文：

    The head of Aries, Jupiter and Saturn.
    Eternal God, what changes !
    Then the bad times will return again after a long century;
    what turmoil in France and Italy.

    中文：

    白羊座的首领，木星和土星，
    永恒的上帝啊，多么大的变更！
    在一个漫长的世纪后，不幸的时代又将来临，
    意大利，法兰西，
    巨大的动荡，无处安宁。

    这首预言诗准确的预言了1999年4月中共将制造恶性的事件，拉开镇压法轮功的序幕，这也是“旧势力”对宇宙大法正法的大规模干扰破坏正式开始的序幕，这就是1999年4月的“天津事件”。

    本诗第一句“白羊座的首领，木星和土星”是这首诗的时间密码，其中“木星和土星”表示地支五行为“木”并且天干五行为“土”的年份，指的是五行为“土木”年的“己卯”年，也就是1999年；而句中的“白羊座”表示事件的时间发生在3月21日至4月20日之间的“白羊座”，“天津事件”就是源于1999年4月11日科痞何祚庥在天津教育学院《青少年科技博览》杂志发表了题为“我不赞成青少年炼气功”的文章，这个时间正好在“白羊座”里；那么“白羊座的首领”，是指在西方星相学中所说的白羊座的守护神玛尔斯（Mars），在《诸世纪》预言中，玛尔斯（Mars）一般指代共产党，因此本句中“白羊座的首领”是预言这次恶性事件完全是由中共制造的。

    第二句“永恒的上帝啊，多么大的变更！”，预言的是1999年4月的“天津事件”在人间看起来好象不是太大的事件，其实却标志着“旧势力”对宇宙大法正法大规模的干扰破坏开始了，他们参与对正法的破坏使得天象大变，这是一次宇宙的大劫难，因为他们通过干扰破坏正法使得宇宙部分生命对正法这件事情犯罪，给人类造成了最后大淘汰的原因，所以预言中说“在一个漫长的世纪后，不幸的时代又将来临”，这里“在一个漫长的世纪后”是指1999年是20世纪结束的年代。

    本诗最后一句“意大利，法兰西，巨大的动荡，无处安宁。”预言了邪恶势力开始迫害法轮功后，造成社会的巨大动荡。宇宙大法的正法是分成两步走的，法轮大法师父在《2004年纽约国际法会讲法》中说“我以前讲过，我说宇宙正法是一个阶段，法正人间是一个阶段，也就是说师父是要分两步做这件事情……”；同年的《2004年芝加哥法会讲法》中大法师父也说道：“我过去早就讲过，我这件事情是分两步做的。如果我要是一步做完这件事情，那么这场魔难是全世界性的。”。也就是说，如果正法是一步做完，这场魔难就会是全世界性的，“意大利，法兰西”就会有“巨大的动荡”，由于大法师父的慈悲，宇宙大法的正法分成两步走，这场魔难就集中在中国大陆。

    天津事件是邪恶的产物

    第1纪第42首

    英文：

    The tenth day of the April Calends, calculated in Gothic fashion
    is revived again by wicked people.
    The fire is put out and the diabolic gathering
    seek the bones of the demon of Psellus.

    中文：

    历法中的4月10日，用哥特人的方式计算，
    被邪恶的人们复苏，
    火焰被扑灭，恶魔在云集，
    去探求东方恶魔的遗骨。

    这首诗進一步预言了1999年4月的“天津事件”完全是邪恶的产物。

    本诗前两句“历法中的4月10日，用哥特人的方式计算，被邪恶的人们复苏”，它非常准确的预言了1999年4月11日科痞何祚庥在天津教育学院《青少年科技博览》杂志发表了题为“我不赞成青少年炼气功”的文章，对法轮功专门進行了污蔑；在《诸世纪》的预言里，神看人间的事情，往往有前瞻性，看事情发生前的原因，4月11日发表的文章源于4月10日“恶魔在云集”和“被邪恶的人们复苏”。这里“用哥特人的方式计算”，是表示这一天是个黑色的日子，因为现代“哥特式日历”都是用某种阴暗诡异图象来装饰日历。另外一种可能的解释是：“用哥特人的方式计算”是指用西方的日历计算，那么西方的日历和东方的日历有时差，西方的4月10日就是东方的4月11日。

    这里的预言明确说明了1999年4月11日《青少年科技博览》杂志发表的这篇文章，是“邪恶的人们”和“恶魔”所为，他们当然包括这篇文章的作者“何祚庥”，“何祚庥”是镇压法轮功原凶之一，中共政法委书记罗干的连襟，他们是亲戚。罗干一直想挤進政治局常委会，当时作为政法委书记，他想方设法要做点“大事”，作为自己的政治资本，向江泽民表功。他认为，整治法轮功可以成为自己向上升迁的资本。罗干在1996年开始为此改组公安部，不但把编制改了，原来管气功和懂气功的人一律调走。由于碍着中央的“三不”政策，对气功下不了手，于是就让他的连襟何祚庥来写文章，挑起事端，激化矛盾。1998年7月罗干领导的公安部一局发出的《关于对法轮功开展调查的通知》，该通知先认定法轮功是“谣言邪说”，随后要求各地公安政保部门据此开展调查以便取证，导致新疆、辽宁等地公安机关，视学员正常集体炼功是非法集会，强行驱散法轮功学员、非法查抄法轮功学员的私有财产甚至非法打骂、罚款、拘禁、关押。罗干把这些迫害法轮功的行为从地方边远省份开始有计划的向北京逐渐渗透；1998年9月隶属于中共政法系统的《河北政法报》刊登了污蔑法轮功的文章，这就是前文第 5纪第 81首预言的事情；一直到了1999年4月的天津事件时，罗干觉的时机到了。

    1999年4月18日至24日天津的法轮功学员纷纷前往杂志社及其它相关机构反映自己修炼法轮功后的身心受益情况，并期望杂志社编辑部澄清事实，消除该文章恶劣的社会影响。4月23、24日，天津市公安局突然出动防暴警察，殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人。几年的种种舆论攻击突然发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了法轮功学员，“天津事件”的消息因此在各地法轮功学员中迅速传开。当法轮功学员请求放人时，在天津市政府被告知公安部介入了这个事件，如果没有北京的授权，被逮捕的法轮功群众不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”，其实天津公安的建议就是罗干的把矛盾引向北京的计划。

    我们再来看看本诗的后两句“火焰被扑灭，恶魔在云集，去探求东方恶魔的遗骨。”，其中“火焰被扑灭”是指各地对法轮功学员迫害，“恶魔在云集”是指中共政法部门和宣传部门的邪恶势力在聚集，那么最后一句“去探求东方恶魔的遗骨。”指的是什么呢？这个“东方恶魔的遗骨”就是我们在第一章第三节第2纪第30首里中“汉尼拨的地狱之神，将人类的恐怖之星复活。”，其中所说复活在东方的撒旦，东方恶魔江泽民。这里预言的是罗干等邪恶势力，通过把矛盾引向北京，寻求东方恶魔江泽民支持，以在全国掀起一场镇压法轮功的运动。

    天津事件中，邪恶对青少年法轮功学员的诬蔑

    第6纪第95首

    英文：

    Calumny against the cadet by the detractor,
    When enormous and warlike deeds will take place:
    The least part doubtful for the elder one,
    And soon in the realm there will be partisan deeds.

    中文：

    诽谤者中伤青少年学员，
    许多好战的敌对行为将发生：
    对老年学员的疑问最少，
    不久，王国里有激烈的派系活动。

    这首诗准确预言了1999年4月的天津事件是“诽谤者中伤青少年（法轮功）学员”引起的，而1999年4月11日科痞何祚庥在天津教育学院《青少年科技博览》杂志发表文章的题目就叫“我不赞成青少年炼气功”。

图：少儿法轮功学员在练功

    第一句中的“cadet”是西方国家的一种青少年军事训练营的学员，所以翻译为“青少年学员”；第二句“许多好战的敌对行为将发生”预言了天津事件中公安警察殴打抓捕法轮功学员，以及天津事件前后各地公安机关强行驱散法轮功学员、非法查抄法轮功学员的财产，甚至非法打骂、罚款、拘禁、关押等等“好战的敌对行为”。

    第三句“对老年学员的疑问最少”，是预言对与退休人员和老年学员习练法轮功的“疑问最少”非议最少；这一点与第一句是对比，也间接证明“cadet”是“青少年学员” 的意思。

    第四句“不久，王国里有激烈的派系活动。”预言了当时中共党内对法轮功的普遍意见，和罗干与江泽民一伙有很大的分歧，为此江泽民和罗干等中共邪恶势力進行了大量的派系活动，包括打压镇压法轮功的反对派，拉拢中间派，对于担心镇压会带来不良后果的人，江泽民竟恬不知耻的说“这个不会有什么后果”，因为他知道法轮功都是讲“真，善，忍”的好人，可是他就是要存心欺善，他的意思是：对于这么个好人组成的团体可以放心镇压他们，他们是讲“真，善，忍”的，不会有任何过激的反抗，所以“不会有什么后果”。大家可以从江泽民这句话看出他是个多么邪恶的人。历史上有许多恶人，他们行恶的对象往往和他们有利益冲突的关系，可是世界上最邪恶的人，其实就是江鬼这种存心欺善的人，法轮功没有威胁到他任何东西，他就是看到法轮功最善良，因此“最容易” 镇压，所以他就要以镇压法轮功来“杀人立威”。

    法轮功集体和平上访，中共镇压是非法的

    第5纪第64首

    法文：

    Les assemblez par repos du grand nombre,
    Par terre & mer, conseil contremandé :
    Pres de l'Automne, Gennes, Nice de l'ombre,
    Par champs & villes le chef contrebandé

    英文：

    Those assembled by the tranquillity of the great number,
    By land and sea counsel countermanded:
    Near Antonne Genoa, Nice in the shadow
    Through fields and towns, the chief is contraband.

    中文：

    数量巨大的人们平静的聚集，
    经大地和海，请求撤消(镇压命令)：
    靠近安东尼，热那亚，尼斯在阴影里，
    在田野和城镇，首领在走私。

    本诗的英文翻译改动只是把原文的“contrebandé”直译为“contraband”。

    这首诗的前两句预言了法轮功学员的集体和平上访，后两句预言了中共邪恶对法轮功完全是非法的。

    本诗前两句“数量巨大的人们平静的聚集，经大地和海，请求撤消(镇压命令)”预言的就是法轮功学员4.25在北京的集体上访，和7.20后各地法轮功学员在各级政府所在地的集体上访；上访的目的是“请求撤消(镇压命令)”；上访的形式是“数量巨大的人们平静的聚集”，一方面是“数量巨大（great number）”，一方面是“和平宁静（tranquillity）”，表明了法轮功学员的集体上访是多么理性平和。

    1999年4月23、24日，天津市公安局突然出动防暴警察，殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人，同时天津的公安向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”；法轮功学员们在正常申诉得不到合理合法的解决，反而遭到非法殴打、逮捕的情况下，只能向上一级单位国家信访部门反映情况，维护自己的权益，制止对方的违法行为；从4月24日晚开始，法轮功学员纷纷自发地走向国务院信访办，到了4月25日上午，有上万名法轮功学员来到了北京府右街，人虽然很多，但既没有阻塞交通，也没有喧哗声，秩序井然；当时的国务院总理朱镕基在国务院大门口偶然遇到上访人群，并接见了上访法轮功学员的代表，使和平上访得到和平合理的解决。

    然而，4.25和平上访的背后却可能有罗干一伙的阴谋，一方面天津公安建议诱导法轮功学员到北京上访，一方面北京所谓维持秩序的警察也许有意将人群导向中南海，这时得到“情报”的江泽民坐在防弹车里转了一圈，他对法轮功学员请愿时所表现出的自律、和平和协调能力感到很不安，他听到上访得到和平解决后，上万人离开以后，地上连一点纸屑垃圾都没有，他认为法轮功一定比“八路军”还要纪律严明组织严密；同时，江泽民对朱镕基在未经自己同意的情况下就和法轮功学员代表谈判并妥善处理了这一事件也很不愉快。当天夜里，江泽民妒忌难耐，模仿毛泽东当年写大字报发动文革之举，连夜给政治局写了一封信，强行以个人意志和非法手段，推翻政府总理当时的开明决定，将从96年暗中开始的对法轮功的迫害全面推向了公开化，公开叫嚣共产党一定要战胜法轮功。

    1999年7月20日，中共宣布公开镇压法轮功的“政策”，成千上万的法轮功学员各级政府所在地的集体和平上访，平和地向各级政府反映情况，“请求撤消(镇压命令)”；这一天，好几万名法轮功学员来到北京国务院信访办和平上访，被中共暴力抓捕关押，北京市丰台体育馆、石景山区体育馆等各大体育场馆关满了和平上访的法轮功学员，他们在中共的暴力面前依然平和，没有一丝过激行为；7月22日，镇压正式开始时，全国有几十万法轮功学员不惧打压，继续在各级政府所在地的集体和平上访，并在其后的一年里，不断有法轮功学员顶着迫害到北京和平上访。

    本诗第三句“靠近安东尼，热那亚，尼斯在阴影里”第一句用三个地名指代全国，用“阴影”表示中共镇压的黑暗；其实，法文的“Automne”表示秋天，而热那亚是意大利的城市，尼斯是法国城市，这就和上文第1 纪第51 首最后一句“意大利，法兰西，巨大的动荡，无处安宁”相对应了，只是“靠近秋天”的时间限制了本诗只能预言7.20后的和平上访；可是原来的英文翻译把“Automne”译成地名，反到使本预言可以包括4.25和平上访。

    最有意思的是本诗第四句“在田野和城镇，首领在走私。”，它生动的预言了在全中国的城镇和乡村开展的这场旷日持久的迫害法轮功运动，竟然完全是邪恶中共和邪恶之首江泽民的“走私”行为，没有任何的合法性，即使在中共的法律体系内也是没有法律依据的。

    “中国的良心”高智晟律师在他的公开信里说：“在中共镇压法轮功的问题上有两个根本性的东西，无需历史回过头来说什么，现在人们已经清晰地认识到了这两个问题：第一它违反了中国的宪法，第二它违反了中国的刑法。中国宪法第三十五条规定：公民是享有信仰自由的。而这样的信仰自由是由国家的根本大法宪法以及中共政权自己宪法所承诺的机制来保证的。但是现实生活当中我们看到的却是相反，也就是说它对法轮功的残暴镇压是违法的。我提醒您注意两个时间，第一是中共对法轮功镇压发生在1999年7月20日，但是它的法律依据下达的时间是1999年11月份。中国刑法确立的一个原则叫罪行法定原则，也就是说刑法对它颁布之前的行为是不能有调整作用的，既法无明文规定不为罪，在1999年7月20日之前中国镇压法轮功是没有法律依据的。1999年11 月份它制定的关于惩治邪教组织的一系列规定实际上是对号入座，是先有行为后有法律，这是从根本上违反了中国刑法的罪行法定原则，它赤裸裸的违反了自己制定的法律基础，抛弃了既有的法律基础，抛弃了既有的法律原则，这是中共在镇压法轮功上永远改变不了的一个东西。”

    高智晟律师还说：“我在第一封公开信里有一些总结性的观点，就是中国的法轮功修炼者的行为不是中共刑法意义上的犯罪行为，这一点必须清楚。第二点1999年之后的大规模抓捕是因为你具有法轮功的身份，而不是你实施了什么样的犯罪行为，也就是说它已（经） 改变了刑法针对行为，而非针对思想和身份的定义。1999 年对法轮功的镇压行为就是针对的身份，而不是行为。”；对于中共对法轮功的迫害，高智晟律师说：“他们完全以黑社会的方式来处理法轮功问题。非经法律程序可以对人动大刑，非经法律程序可以剥夺他人的性命，非经法律程序可以剥夺他人的器官，非经法律程序可以剥夺他人的财产，非经法律程序可以剥夺他人的自由，这就是中共在法轮功问题上的所做所为。”

    即使是1999年11 月份中共制定的关于惩治邪教组织的一系列规定里，也没有任何文字认定法轮功是所谓“邪教”，其实中国任何法律从来就没有认定法轮功是所谓“邪教”，也就没有任何理由用所谓“惩治邪教组织的法律规定”来对待法轮功，所以即使按照中共自己定的恶法来衡量，中共对法轮功的迫害行为也是非法的。


qjs

第三节　1999年的610和720

    1999年以邪恶之首江泽民为代表的中共邪恶势力开始了对法轮功的非法镇压，造成了人类历史上罕见的人道灾难。这次镇压的策划和开展有两个标志性的时间或者事件：一个1999年6月10日，中共专门镇压法轮功的法西斯机构610办公室成立；一个是1999年7月20日开始，中共公开开始宣传打压法轮功的政策，随后开始镇压法轮功。

    1999年4月25日，即法轮功群众北京和平请愿的当晚，江给政治局常委及其他领导写了一封信，信中第一次提出了“共产党要战胜法轮功”的问题；6月7日，江在中央政治局会议上又发表了关于抓紧处理和解决“法轮功”问题的讲话，其中提到对法轮功“必须认真对待，深入研究，采取有力对策……将成立一个专门处理法轮功问题领导小组……统一研究解决法轮功问题的具体步骤、方法和措施。中央和国家机关各部委、各省、自治区、直辖市要密切配合。”等等 ；三天后，即 1999年6月10日，中共中央成立了“处理法轮功问题领导小组”，由李岚清、罗干等人负责，其下设立了“610办公室”。

    江泽民建立专职镇压法轮功的机构——“610办公室”，是为了避开宪法和正常的法律程序 ，所以该机构从成立、组织结构、隶属关系、运作和经费的各个方面都打破了中共和中国政府的现有构架，并有超出中国现有宪法和法律的权力和任意使用的资源。在中共中央“610办公室”以下，各级“610办公室”遍及全国各省市自治区，以致城市、乡村、机关学校，这些“610办公室”全面控制了所有与法轮功有关的事务，因而成了江泽民迫害法轮功的私人指挥系统和执行机构。这个不具任何法律依据的组织在性质上与纳粹德国的“盖世太保”和中国文化大革命时期的“文革小组”相似。“610办公室”是中共迫害法轮功的专职机构，以其为首，中共政法，宣传，军队，文教，外交等等各方面的邪恶细胞聚集一起，成为人类历史上最恶劣的迫害人间正信的罪魁祸首。

    《诸世纪》预言中关于1999年中共开始迫害法轮功的预言，多数与江泽民这个邪恶之首有关，所以很多预言我们在本书第一章“邪恶之首和邪恶之兽”中已经解析过，在本节我们做一些回顾和不同侧重点的解释。

    江泽民的嫉妒是镇压的原因

    第4纪第57首

    大王升起无知的嫉妒，
    旷世奇书一律禁止：
    他的妻不是他的妻，来自别的帐篷。
    两个的两倍还要多，
    既不能生育又不能声张。

    这首预言诗预言了江泽民只是因为个人的无知和嫉妒就决定镇压法轮功的事实 ，以及其个人生活上与其情妇们荒淫无耻的丑态。 在本书第一章第四节已经解析过本诗，这里只是再讲讲江泽民的“无知的嫉妒”。

    在江泽民自曝其丑的《江泽民文选》第二卷有所谓“江泽民论法轮功”的一些文章，其中就有什么“1999年4月25日，江泽民写给政治局及其他有关领导同志的信 ” ，我们从网络上看到的这封信的一些摘要，详细分析一下，大家就可以看到这个江泽民是怎样“无知”和“嫉妒”的。

    首先我们看看江泽民写这封信的时间，它是法轮功425和平上访的当天晚上，当时的上访是由国务院总理朱镕基出面由国务院的人员处理的，当时朱熔基把法轮功的代表带入中南海，这些代表反应情况直到当天傍晚，最后事情得到圆满解决，后来国务院发文也承认法轮功的炼功权力。那么，江泽民自称是个“马列主义者”，是中共的总书记，竟然连中共自己的思想路线和工作方法的基本原则之一“没有调查研究，就没有发言权” 都不懂，根本就不向国务院了解上访的基本情况，也不和处理事情的朱镕基交换意见，就凭他坐着防弹车绕了中南海一圈，回来就提笔写了这封信，完全靠个人主观臆想就把这件事给定了性，这样一种“政治素质” 按照中共的标准也可以算是“无知透顶”了，真是连一个“小科长” 的水平都没有；而且，明明国务院已经妥善处理了的事情，他不经调查研究就任意推翻，完全是个人主义极端膨胀，嫉妒朱镕基的处理能力，公开搞个人宗派主义的典型。

    接下来，我们来看看江泽民这封信的内容。江在开始写到：“今天的事件，值得我们深思。人不知、鬼不晓，突然在党和国家权力中心的大门口周围聚集了一万多人，围了整整一天。其组织纪律之严密，信息传递之迅速，实属罕见。可我们的有关部门事先竟毫无察觉，而从互联网上就能迅速找到法轮功在各地的组织联络系统，这还不发人深省吗？”；江在这里用了什么“人不知、鬼不晓，突然，罕见，毫无察觉” 等等用词来强调法轮功上访的突然性，那么既然是毫无察觉的突然事件，按道理就更应该仔细调查研究了解情况才是嘛，为什么你江泽民即不察也不觉却能任意下结论呢？难道你江泽民对突发事件的处理特别有先知先觉的能力？那为什么，一个多月后的5月8日，美国人“人不知、鬼不晓，突然在” 南斯拉夫轰炸了中国的大使馆，“其组织纪律之严密，信息传递之迅速，实属罕见。可我们的有关部门事先竟毫无察觉 ”的情况下，你江总书记憋了一个月却也什么也没有憋出来呢？。其实，不是“有关部门事先竟毫无察觉 ”，而是整个事件都是有关部门精心策划的一个阴谋，从罗干和其亲戚何祚庥炮制天津事件，天津的公安明确建议法轮功学员去北京上访，到北京警察故意把大批上访的法轮功学员引导到中南海，就是罗干一伙故意要在江泽民眼皮低下挑起事端，有意刺激江泽民无知的嫉妒心理，意图达到其在全国公开来镇压法轮功的阴谋，就象第 1纪第 42首预言诗所说的，罗干等“恶魔在云集，去探求东方恶魔的遗骨”—-江鬼的支持。4月25日当天下午，何祚庥这个挑起天津事件的家伙还专门来到中南海西门，故意在上访的法轮功学员面前晃悠，可惜法轮功学员根本不理他，使他无法在中南海门口引起争吵和闹事。不过，江泽民的小肚鸡肠还真是一刺激就一个准，果然就无知的中了罗干等人的套子。最好笑的是，江自己说什么“而从互联网上就能迅速找到法轮功在各地的组织联络系统，这还不发人深省吗？”，既然“从互联网上就能迅速找到法轮功在各地的组织联络系统”，那就是证明法轮功是一个完全公开的光明正大的团体，没有什么不可告人的事，也没有什么秘密可言，事实就摆在那里，如果说有什么要“发人深省”的地方，那就是江泽民自己要么心里有鬼，要么智商有问题。

    江又写到：“……此事发生后，西方媒体立即作了报道并加以煽动性渲染。究竟同海外、同西方有无联系，幕后有无‘高手’在策划指挥？这是一个新的信号，必须引起我们的高度重视。敏感期已经来临，必须尽快采取得力的措施，严防类似事件的发生。”中国在中共的统治下面根本就没有新闻自由，国内的媒体没有敢报道法轮功上访的事情，难道你江泽民还想要管管西方媒体干涉西方的新闻自由不成？不过我倒强烈怀疑“西方媒体立即作了报道并加以煽动性渲染”的真实性，因为西方媒体做报道也要有个制作时间的，报纸最快要在第二天，电视新闻也是需要编辑的，而江泽民写信的时间就在4月25日当晚，就在“此事发生后”几个小时内，我们倒要问一问，你江泽民在4月25日当晚在什么时间看到了什么“西方媒体立即作了报道并加以煽动性渲染”的？难道你江泽民做事情下判断完全靠“个人妄想狂”的想象？这的确“是一个新的信号”，一个“无知而嫉妒”的小丑“歇斯底里”的信号。

    江还写到：“……对这种已形成全国性组织，涉及相当多党员、干部、知识分子、军人和工人、农民的社会群体，却迟迟没有引起我们的警觉。我为此深感内疚。”说白了，江就是嫉妒练法轮功“人太多了，面太广了”；更可笑的，江最后说：“……难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了‘法轮功’所宣扬的那一套东西吗？果真是那样，岂不成了天大的笑话！”法轮功根本没有想要战胜共产党，一个修炼的团体只要有能修炼的环境就可以了，根本与政治无关；共产党自己的“统战经验”本来也是要防止“把千千万万和浩浩荡荡赶到敌人那边去”，可是江泽民被一肚子的“嫉妒”撑的非要“把千千万万和浩浩荡荡”变成共产党的敌人。一个小丑，非要与“真善忍”的宇宙大法为敌，使的中共也落得个“天要灭中共”的下场，已经“成了天大的笑话！”。

    610的前夜，江泽民的节日

    第1纪第50首

    从三个水的符号，诞生了一个男人，
    他把星期四作为他的节日。
    他的名声，颂扬，统治和权力将增长，
    在大地和海上，把灾难带给东方。

    这首诗预言了“三点水” 江泽民把“610办公室”成立的前夜即1999年6月9日“星期四作为他的节日”，并且“把灾难带给东方”，在本书第一章第三节已经解析过本诗。

    江泽民把1999年6月9日“星期四作为他的节日”，是因为这一天他完成了迫害法轮功来“杀人立威”给自己确立“核心”地位的总体布署，而专门镇压法轮功的机构610办公室第二天就要正式成立投入运做。

    在1999年初，江泽民多次抱怨党中央没有形成完全的核心，由于4月25日上访是朱镕基出面解决的，5月8日美国人轰炸了中国的大使馆，江泽民做缩头乌龟，是胡锦涛出面安抚国内局面，这时候江泽民的民望很低，为此他决定镇压法轮功来“杀人立威”；但是当初，在中共中央政治局常委会里只有江泽民一心想镇压法轮功，所以他采用了毛泽东发动文化大革命的手法，通过在党内高层传达4月25日他给政治局常委及其他有关领导同志的信，和他6月7日在政治局常委会上关于抓紧处理和解决“法轮功”问题的讲话，这样把个人意志强行变成中央文件；而他摆平党内不同意见，让其他政治局常委不反对的法宝，就是子乌虚有的“海外敌对势力的支持”，和他在4月25日信件中的什么“西方媒体立即作了报道并加以煽动性渲染”一样，都是唬人的东西，当时罗干控制的国家安全部提供了什么美国中央情报局背后支持法轮功的伪造情报；事实上，在中共迫害法轮功以后，美国对于法轮功学员的支持与营救工作多数只限于民间和议会层次，美国政府甚至在历年的与中共的人权对话中都没有专门提到法轮功问题，所以所谓美国中央情报局背后支持法轮功的情报完全是江泽民一伙编造的；大家知道，“64”以后，中央情报局参与了营救民运学生的活动，如果中央情报局真的背后支持法轮功，迫害发生后，就会有大量的法轮功辅导站站长辅导员被营救到美国，可是这种情况根本没出现，是江泽民一伙为了达到目的故意用假情报来欺骗其他政治局常委，对他们中共自己人也耍流氓。当江泽民看到其流氓手段成功的使政治局常委会沉默，他终于可以一个人为所欲为，以个人意志左右整个政局，推行其一意孤行的镇压政策，他不禁感到无比的快感。

    江泽民成立的610办公室，完全凌驾在中共正常的组织结构和中国现有宪法和法律之上，这给江泽民这种根本没有法治观念没有人权观念的小丑，不受法律限制的穷凶极恶为所欲为提供了作恶的工具。

    更为恶劣的是，法轮功4月25日的和平上访是江泽民要迫害法轮功的主要理由之一，可是这次上访毕竟已经被国务院和平解决了，所以江泽民无法只以4.25上访为理由打压法轮功，因此在江泽民和所谓中共中央已经决定要镇压法轮功的情况下，6月9日江泽民亲自授意中共信访局演一出所谓“欲擒故纵”流氓丑剧；于是，1999年6月14日，中共中央信访办公室，国务院信访办公室发表了公告，即“ 中办国办信访局负责人接待部分法轮功上访人员谈话要点”，并且在国内的各大报纸电台电视台同时播出发表，声称中央从来没有禁止任何气功功派： “对各种正常的练功健身活动，各级政府从未禁止过；人们既有相信并练习某一种功法的自由，也有不信某种功法的自由；有不同的看法、意见都是正常的，可以通过正常的渠道和方式反映”，这就以中共中央的名义为所谓中共将取缔法轮功的“谣言”進行了“辟谣”，“说什么‘公安机关就要对炼功者镇压了，党（团）员、干部炼法轮功就要开除党（团）籍和公职’，这完全是无中生有，蛊惑人心的谣言。并承诺“任何人都可以参与任何炼功健身活动”；而实际上江泽民一伙却在紧锣密鼓的为7.20将开始镇压做准备，这是一种面对全世界面对全国人民的公然的流氓欺骗行为，把江泽民一伙极不要脸的丑态暴露殆尽。江泽民的阴谋是：4.25上访已经和平解决，要打压法轮功就必须激起法轮功更大规模的上访，才能让各级政府“理解”镇压法轮功的政策，由中共中央信访办公室出面为所谓中共将取缔法轮功的“谣言”辟谣后，那么到7.20中共取缔法轮功的这些“谣言”变成现实的时候，就一定会有更多的法轮功学员到各级政府上访，这样一来，当中共各级政府在传达江泽民镇压法轮功的决定时，各级政府的门口就会站着上访的法轮功学员，那么各级政府就不会“不理解” 镇压法轮功的政策，反而会显得他江泽民多么“英明”了。只可惜，从此以后，中共中央的“诚信”变得一文不值了。

    挤入三界的“旧势力”

    第10纪第71首

    大地，大气和大海都要凝固，
    可怕的星期四将来临，
    他们将来尊崇这个日子：
    从来没有塞進来这么多的因素，
    来自四方的他们表示自己的敬意。

    这首诗，我们也本书第一章第三节解析过，只是当时我们还没有解释到“旧势力”的概念，所以就用了干支纪年干支纪日的五行关系来说明1999年6月9日这个“可怕的星期四”的特殊性，并且用该日天干和地支在五行上一级级相生的关系解释了后两句。

    其实，这首预言诗中的“他们”指的就是宇宙中的“旧势力”，“他们”是打着给大法正法“创造树立威德的环境”这些旗号，来干扰和破坏宇宙大法正法的“旧势力”。1999年6月9日是宇宙中的“旧势力”汇聚邪恶力量，准备通过迫害大法弟子来破坏宇宙大法正法的日子，这种情况显示在人间就是邪恶之首江泽民的“节日”－－“ 可怕的星期四”；可是，“旧势力” 是打着给大法正法“创造树立威德的环境”旗号来的，所以预言中说“他们将来尊崇这个日子”，“来自四方的他们表示自己的敬意”，就是说他们是带着对法轮大法的“敬意”而来的，他们知道法轮大法简直太好了，就按照宇宙过去的对待修炼的方法，对修炼人進行所谓“考验”来“创造树立威德的环境”；可是我们在前文中也说了，法轮大法的洪传，为的是進行宇宙正法，来挽救濒于毁灭的宇宙使其获得新生，所以“旧势力”以宇宙过去的对待修炼的方法来对待宇宙正法，就是完全错误的。

    本诗原文第三句“从来没有塞進来这么多的因素”，是预言“旧势力”对正法進行干扰的方式就是把他们许许多多的各种因素塞進三界范围内。法轮大法师父在《二零零三年元宵节讲法》中讲到：“在正法中，由于旧势力的参与所造成的宇宙众生的被淘汰是无可计量的。那么在它们具体参与中，所采取的它们认为最能使它们达到目地的办法，也是它们最典型的做法，就是，所有庞大的、巨大的天体，都向宇宙中最低的层次──三界，伸進了一只脚。这是形容。也就是说，它们都有一部份压到三界中来了……它们通常采用的办法呢，就是庞大的天体、无数的大穹，它们压缩在一起，挤進三界。”

    当然, 法轮大法师父的讲法内容是非常高深的，大家要想真正了解，得自己去学习师父的讲法，这里只是证明，《诸世纪》预言中对宇宙正法的预言，和法轮大法师父的讲法是非常“吻合”的。

    1999年7月，恐怖从天而落

    第10纪第72首

    1999年7月，
    为使安哥鲁莫亚王复活；
    恐怖大王将从天而落，
    届时前后玛尔斯将统治天下，
    说是为让人们获得幸福生活。

    这首诗预言了1999年7月，中共邪恶开始迫害法轮功，我们这里重温法轮大法师父2000年6月的《预言参考》：

    “他讲的一九九九年七月为使其王复活，恐怖从天而落，正是中共中央几个别有用心的人利用手中的权力对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶成度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目地，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。”

    “关于‘届时前后玛尔斯将统治天下’一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产恶党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产邪恶主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义。从邪恶的共产主义国家来到西方发达国家的人都有一个同感，觉的这里好象共产主义一样，只是不讲暴力革命那一套。”

    “最后一句‘说是为让人们获得幸福生活’，也是共产恶党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指。”

    7月20日到22日镇压开始时的情景

    第5纪第83首

    英文：

    Those who will have undertaken to subvert,
    An unparalleled realm, powerful and invincible:
    They will act through deceit, nights three to warn,
    When the greatest one will read his Bible at the table.

    中文：

    那些败坏的人们将進行破坏
    一个“无可匹敌”的王国，“强大而不可战胜”：
    他们将靠谣言和欺骗行动，三个晚上不停的警告，
    当最伟大的人在桌边捧读圣书。

    这首诗准确的预言了1999年7月20日，中共邪恶势力开始大规模迫害法轮功时的情景。

    本诗第一句开宗明义的指出：“那些败坏的人们将進行破坏”；指道德和人伦“败坏的” 中共邪恶势力将对法轮大法的正法“進行破坏”。而第二句“一个‘无可匹敌’的王国，‘强大而不可战胜’”辛辣地讽刺了“那些败坏的人们”原来就是一惯自称“伟大，光荣，正确”的中国共产党；这个“战无不胜”的中国共产党，这个“无可匹敌”的独裁国家的国家机器，竟然要向一群手无寸铁，信仰“真善忍”的平民百姓开战，邪恶之首在叫嚣：我就不相信共产党战胜不了法轮功。

    本诗第三句中说“他们将靠谣言和欺骗行动”，预言了江泽民一伙对法轮功的打压完全“靠谣言和欺骗行动”，他们“靠谣言和欺骗”来罗织法轮功的罪名，“靠谣言和欺骗”来摆平党内的不同意见，至于他们的各种各样的宣传材料更是完全的“谣言和欺骗”，目的是欺骗全国人民，欺骗全世界。第三句中还说“三个晚上不停的警告”，预言了7月20日至7月22日连续三天三夜，中共邪恶势力在全国范围同时对法轮功辅导员开始大规模抓捕和抄家行动，同时抓捕了数万名到国务院信访办上访的法轮功学员，这些都是中共邪恶势力正式镇压的警告。

    其实中共镇压的决定在610办公室成立时就已经确定了，剩下的只是江泽民一伙如何“靠谣言和欺骗行动”实施的问题：于是，6月13日中共中央办公厅发出关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知（中办发电[1999]30号）；6月14日，在各大新闻媒体发表“ 中办国办信访局负责人接待部分法轮功上访人员谈话要点”，为镇压法轮功的“谣言” 進行了“辟谣”；7月19日，中共发表《中共中央关于共产党员不准修炼“法轮大法”的通知》，说什么“法轮大法”“ 宣扬一套歪理邪说，严重侵蚀人们的思想。”，要“充分认识“法轮功”组织的政治本质和严重危害，明确要求共产党员不准修炼“法轮大法””等等；7月20日大陆在全国范围同时对法轮功辅导员开始大规模抓捕和抄家行动，抓捕到国务院信访办上访的法轮功学员；1999年7月22日，镇压法轮功正式开始。中共党报《人民日报》刊出了批判法轮功的长篇文章，民政部发布“关于取缔法轮大法研究会的决定”的通告，公安部发布“六禁止”通告，各地公安继续抓捕法轮功学员，或强行将他们带到警察局观看诬陷法轮功的电视宣传，抄家、抄书，焚烧法轮功书籍和音像资料等。同时，数十万计的法轮功学员开始走向北京和各地方政府部门和平请愿。请愿群众被驱散、殴打或抓捕。

    本诗最后一句“当最伟大的人在桌边捧读圣书。”预言了即使在中共的疯狂迫害和打压下，许多坚定的大法弟子不为迫害所动，坚持学法修炼，在桌边捧读圣书《转法轮》，他们是“最伟大的人”。

    邪恶迫害，无数的罪恶

    第8纪第80首

    中文：

    无辜人民的鲜血，孤儿和寡母，
    红色之首犯下了无数的罪恶，
    圣像被投在烛火上焚烧，
    令人害怕的恐怖，
    却没有人看见动摇。

    这首预言诗预言了中共邪恶势力对法轮功的迫害“犯下了无数的罪恶”，但是却动摇不了真正的大法弟子的正信。

    这里“红色”代表共产党，“红色之首”就是中国共产党的领导人，邪恶之首江泽民和罗干等中共头子，他们在对法轮功的疯狂迫害中“犯下了无数的罪恶”：他们关押和杀害了许许多多无辜的法轮功学员，让“无辜人民的鲜血”流淌在中华大地；他们造成了许许多多的家庭妻离子散，家破人亡，只留下“孤儿和寡母”艰难的在黑暗里生存；他们收缴焚烧法轮功师父的法像，“圣像被投在烛火上焚烧”，收缴焚烧法轮功的书籍，犯下令人恐怖的罪行。但是，这些“令人害怕的恐怖”，却没有吓倒真正的大法弟子，“没有人看见动摇”。


qjs

第四节　邪恶猖狂，正法除恶

    宇宙中的正邪大战

    第4纪第43首

    英文：

    Arms will be heard clashing in the sky:
    That very same year the divine ones enemies:
    They will want unjustly to discuss the holy laws:
    Through lightning and war the complacent one put to death.

    中文：

    空中听到激烈的战斗，
    在同年，神圣的东西成了敌人，
    他们要不公平的讨论神圣的大法，
    闪电和战争，自满者被投入死亡。

    这首预言诗预言了在1999年宇宙中邪恶的“旧势力”操纵着地上最邪恶的人群—以江XX为首的中共邪党迫害法轮功，引起了宇宙中的一场正邪大战，这场大战不仅表现在人类社会中一场迫害与反迫害的斗争，也表现在各个宇宙空间中正义与邪恶的决战，这场正邪大战将决定宇宙众生未来的命运。

    本诗第一句“空中听到激烈的战斗”并不是指人类空间中的空战，而是宇宙空间中的“旧势力”对宇宙大法的正法進行干扰破坏，各个空间里那些破坏大法的邪恶生命，操纵着人间邪恶迫害法轮功，那么要清除这些烂鬼邪魔的干扰，法轮大法的正法力量就要在各个宇宙空间中把这些邪魔烂鬼直接清除，而大法弟子发正念的行为，就是用大法赋予的神通直接清除邪恶，这就是发生在“另外空间”的“激烈的战斗”。

    本诗第二，三句“在同年，神圣的东西成了敌人，他们要不公平的讨论神圣的大法”，预言了在1999年7月后，邪恶的“旧势力”与法轮大法“为敌”，形式上好象是“讨论神圣的大法”，实际上是想自己的因素强加于正法的進程，从而破坏法轮大法师父；同时也预言了“讨论神圣的大法”是“不公正（unjustly）”，因为宇宙和宇宙中的众生都要靠法轮大法这部“神圣的大法”来救度，众生需要的是同化这部大法，而不是按照宇宙中过去的法理来“讨论神圣的大法”，甚至最后要什么“考验神圣的大法”。

    最后一句“闪电和战争，自满者被投入死亡。”，预言了那些“自以为是”的“旧势力”，将在宇宙正邪大战中被清除消灭。

    虽然1999年7月后邪恶势力非常猖狂，但是这首预言诗也断定在宇宙正邪大战的“闪电和战争”中，“自以为是”的“旧势力”将“被投入死亡”。

    迫害与启示

    第2纪第27首

    英文：

    The divine word will be struck from the sky,
    One who cannot proceed any further:
    The secret closed up with the revelation,
    Such that they will march over and ahead.

    中文：

    圣言遭到来自天上的攻击，
    他不能继续前進，
    这个秘密藏在启示（录）里面，
    他们还会继续前進。

    这首诗预言了神圣的大法在某个时候会遭到“来自天上的”宇宙“旧势力”的攻击，而这个攻击的秘密藏在《圣经启示录》，就是《圣经启示录》里所说的“哈米吉多顿---最后的正邪大战。

    本诗中所讲的“圣言（The divine word）”就是指的法轮大法，我们在前文本书第三章第五节的第 3纪第2 首中有一句“神圣的言语传给所有的物质（The divine word will give to the substance）”，那里的“圣言”也是指的法轮大法。“圣言遭到来自天上的攻击”，就是预言在1999年7月后，法轮大法遭到“来自天上的”宇宙“旧势力”的攻击，在人间的表现就是中共邪恶势力对法轮功学员進行残酷的迫害。诗中第二句说“他不能继续前進”，是预言“旧势力”的干扰和破坏，使的法轮大法的正法進程不能按照大法所要求的最好的过程来“继续前進”，因为“旧势力”的干扰和破坏已经发生，邪恶的迫害已经发生，那么清除“旧势力”的干扰，反对邪恶的迫害，成了正法進程的一部分，正法还在继续，所以诗中第四句说：“他们还会继续前進。”

    值得注意的是，这首诗提到了“旧势力”攻击和邪恶迫害，“这个秘密藏在启示（录）里面”，这里就明确指出了：“旧势力”对正法的干扰和邪恶对法轮功的迫害，就是《圣经启示录》里所说的“哈米吉多顿”------最后的正邪大战。

    其实，通过《诸世纪》预言诗中神的启示，我们在前面各章节已经揭示了《圣经·启示录》的许多谜底：比如邪恶之兽是什么，兽的数目“666”是什么意思，大淫妇是谁，巴比伦的大城在那里，最重要的迷底-----主持最后审判的神是谁，由这些其实可以顺理成章的推出“哈米吉多顿”就是“旧势力”对正法的干扰和邪恶对法轮功的迫害。那么有朋友会问，在《圣经·启示录》里，法轮功学员们在哪里提到过呢？

    我们知道在《圣经·启示录》和《圣经》其它章节里，一般认为“羔羊”代表“基督”；我在几年前的文章“圣经《启示录》中兽的印记和羔羊的印记”里，提到“羔羊”代表“善”字，因为中文的“善”字就是由“一只羊”三个字组成，其中，“羊”字在“善”字的最上方，“一”字在“善”字的中间“羊”字的下面，而“只”字是在“善”字的最下方，不过是倒过来写的；不管怎样，《圣经·启示录》里讲，在最后的正邪大战中，“羔羊”带领着“十四万四千人”与邪恶之兽争战：

    启示录14-1：“我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。”

    这“十四万四千人”就是《圣经启示录》中提到的受了“永生神的印”的基督徒，这件事情叙述在《圣经启示录》的第七章：

    启示录7-1：此后我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上，海上，和树上。

    启示录7-2：我又看见另有一位天使，从日出之地上来，拿着永生神的印。他就向那得着权柄能伤害地和海的四位天使，大声喊着说，

    启示录7-3：地与海并树木，你们不可伤害，等我们印了我们神众仆人的额。

    启示录7-4：我听见以色列人，各支派中受印的数目，有十四万四千。

    启示录7-5：犹大支派中受印的有一万二千。流便支派中有一万二千。迦得支派中有一万二千。

    启示录7-6：亚设支派中有一万二千。拿弗他利支派中有一万二千。玛拿西支派中有一万二千

    启示录7-7：西缅支派中有一万二千。利未支派中有一万二千。以萨迦支派中有一万二千。

    启示录7-8：西布伦支派中有一万二千。约瑟支派中有一万二千。便雅悯支派中有一万二千。

    接下来，请大家注意：

    启示录7-9：此后，我观看，见有许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。

    ……

    启示录7-13：长老中有一位问我说，这些穿白衣的是谁，是从那里来的。

    启示录7-14：我对他说，我主，你知道。他向我说，这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。

    这里提到“许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前”，这些人不是“羔羊站在锡安山，同他又有十四万四千人”中的人，那么这些人是谁呢？“长老中有一位问”圣约翰“这些穿白衣的是谁，是从那里来的。”，这个长老是坐在宝座周围的二十四位长老，他故意这么问圣约翰，因为这些穿白衣的人来源比较特殊，他们不是来源于教会的人，所以即使身为基督圣徒执笔写下《圣经·启示录》的圣约翰也不知道“这些穿白衣的是谁”；圣约翰于是对这个长老说：“我主，你知道。”；这个长老于是告诉了圣约翰说：“这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。”；这里所说的“从大患难中出来的”，实际就是从被迫害被压迫的大苦难中走出来，而“曾用羔羊的血，把衣裳洗白净了。”就是在修炼中坚持“善”的准则，哪怕在迫害中付出了血的代价，仍然坚持“真善忍”的信仰，使自己的心灵和本体都得到了净化；所以说，“这些穿白衣的”就是从邪恶迫害的“大患难中出来的”法轮功学员。

    不能再迷失了，信仰神的人们

    第1纪第53首

    天啦，我们怎么能眼睁睁的看着，
    一个伟大的国度遭受如此的苦难，
    看着神圣的法被毁灭。
    基督教完全被其他的法控制，
    当除了金银的新资源被发掘的时候。

    这首预言诗我们在本书开篇的序幕中已经解析过，它预言了中共在中国大陆对法轮功的迫害，使这个“伟大的国度遭受如此的苦难”，这场迫害当初是如此来势汹汹，似乎“神圣的大法”都有“被毁灭”的危险，而基督教和其它宗教“完全被其他的法控制”，在最后的正邪大战最关键的时刻，他们却迷失在外，整体上处于“袖手旁观”的态势。所以500年前，神就通过《诸世纪》的预言诗向他们呼喊：“天啦，我们怎么能眼睁睁的看着，一个伟大的国度遭受如此的苦难，看着神圣的法被毁灭。”

    中共在中国大陆对法轮功的迫害，是非常邪恶的。对于这场迫害，西方国家和人民开始是陌生的；随着法轮功学员们不断地揭露中共的迫害真相，有许多善良的人们和团体以至政府机构对中共的迫害進行了谴责，其中包括许多善良的基督徒和基督教团体。但是，整体上，基督教社会对于中共在对法轮功的迫害，到目前为止仍然处于一种观望态度。这主要原因预言里虽说“基督教完全被其他的法控制”，其实世界上的许多宗教，拘于宗教的门派之见，都往往不关心其它信仰遭受的邪恶迫害。

    本诗最后一句是指中共对法轮功的迫害里，动用了一切可以动用的资源，达到了一种疯狂的程度，除了金钱以外，它所有的政府机构，宣传机构，外交机构，包括他们控制的所谓宗教协会，爱国教会等等，都投入到对法轮功的诬陷和迫害之中。

    为什么宗教信徒有时表现得比普通人还没有善心呢？任何正教正信本来都是讲“善”的，我在上文提到“羔羊”代表“善”字，“善” 可以算是基督教应有的精神之一；在西方社会普通人都知道讲民主和人权，他们可以做到“我可以不赞同你的观点，但是我要维护你的合法权利”；可是，往往有些所谓有信仰的“善男信女”，当看到其他信仰的人受到非人道的迫害，其作为连一个普通人都不如，其“善”何在？。

    高智晟律师在中国大陆多次为遭受迫害的法轮功学员仗义直言，他成为基督徒后说：“当我不认识基督的时候，我作为人，人的层面上对社会公义的理解，我去做了，替他们仗义执言；当我认识了基督的公义的时候，我更应该去替受迫害者仗义执言”；他还说：“如果基督是今天来到中国的社会，当他看到如此之多的生灵，这么多法轮功修炼者，如此大规模遭受迫害，基督他会怎么做？耶稣基督会怎么做？因为他们都是非基督徒，而不去拯救他们、替他们仗义执言的时候，耶稣基督他还敢理直气壮的说，我就是道路，我就是真理，我就是生命？还敢说吗？”

    任何一个人，如果不能在道德标准上维持起码的人道要求，不管他“信”的是什么，都没有用。

    我在本书里揭示了许多神的启示，有些东西可能需要时间去理解，但是有一点，你可以不认识谁是真的神，但是你却不可能不认识谁是真的邪恶，因为邪恶是非人道的，你只要还讲人道你就能分辨，那么与邪恶斗争，和支持与邪恶斗争的人们就是没有错的；中共邪恶在迫害法轮功的同时，也迫害中国广大的家庭教会，也迫害其他正信正教。

    都知道末世已到，都知道有正邪大战，都知道会有最后的审判，都知道中共是世上少有的邪恶，可是为什么“信仰神”的人们还会迷失？

    神为什么要给人留下《圣经·启示录》？神为什么要给人留下《诸世纪》预言等等各种启示？难道就是告诉人们什么都不做静静等着最后的审判？

    不是，神希望人们能够从《圣经·启示录》中得到正确的启示，认清楚邪恶之兽和它的兽印到底是什么，这样才能不被打上兽印和消去已被打上的兽印，分清正义与邪恶，从而能在哈米吉多顿中做一个追随羔羊与邪恶作战的勇士，从而配得上天国的印记。

    如果一个人连邪恶都分辩不了，或者明知道邪恶是中共却没有主持正义的勇气，那么他能说他也信仰神吗？不能，因为真正信仰神的人必然知道什么是公义，必然会去维护公义。

    最后的时间不多了，正邪大战也到了最后的阶段，真正信仰神的人们啊，你们还在等什么？

    也许，在最后的审判中，万能的上帝问你的第一个问题就是：

    你在最后的正邪大战中都做了些什么？


qjs

第五节　邪恶谣言和自焚伪火

    被中共谣言洗脑是最恐怖的事

    第2纪第30首

    中文：

    汉尼拨的地狱之神,
    将人类的恐怖之星复活。
    从来没有更可怕的恐怖，
    从来没有更丑恶的新闻宣传机构和媒体，
    通过巴比塔，他制造的谣言传到了罗马。

    这首预言诗预言了邪恶之兽中共和邪恶之首江鬼是从地狱里放出的魔鬼撒旦，他们将给人类社会带来极大的恐怖，是“人类的恐怖之星”；而他们的恐怖还仅仅在于他们对人民残酷的屠杀和迫害，更在于他们所垄断的“从来没有更丑恶的新闻宣传机构和媒体”，而通过这些“新闻宣传机构和媒体”中共的邪恶谣言得以传播，毒害了许许多多世人，这些谣言甚至通过广播电视传到西方世界，流毒遍及世界。

    在没有信仰自由也没有新闻自由的中国，邪恶的中共垄断了“新闻宣传机构和媒体”，使它们成为邪“党的喉舌”，中共用它们编造和传播各种谎言和谣言。中共的这些“新闻宣传机构和媒体”就是给人民“洗脑”的机构，更确切的说就是邪恶之兽专门给人打上“兽印”的机构，所以本预言里说“从来没有更可怕的恐怖”，有什么事情能比被邪恶之兽洗脑并打上兽印更恐怖呢？

    中共为了迫害法轮功，开动了一切宣传机器，对法轮功铺天盖地的造谣污蔑，并且通过广播电台电视和新闻媒体把这些污蔑，传播覆盖了几乎全世界，而西方许多不明真相的新闻媒体在迫害当初也几乎都转载了中共的一面之词，所以中共为迫害法轮功而制造的种种谎言和谣言，毒害了世界上许多世人。如果不清除这些中共流毒，许许多多的人就将会在未来的大淘汰中被淘汰，因为通过《诸世纪》的神启我们已经知道法轮大法是宇宙未来的唯一希望，如果听信中共谣言而连这个希望都放弃的话，那么也就是放弃了自己的未来。

    乌云弊日，魔鬼横行

    第3纪第34首

    英文：

    When the eclipse of the Sun will then be,
    The monster will be seen in full day:
    Quite otherwise will one interpret it,
    High price unguarded: none will have foreseen it.

    中文：

    当太阳被侵蚀的时侯，
    魔鬼将在大白天招摇：
    可是对它的解释大不相同，
    不可思议的高昂代价，
    没有人可以预见。

    这首诗预言了在中共迫害法轮功开始后，中共邪恶势力在国内外到处招摇，散布他们为镇压法轮功而编造的欺世谎言，形成“群魔乱舞，谎言漫天”的局面，同时也在中国的经济状况人权状况等各方面编造谎言和数据進行欺骗；而对于中共的这些妖魔的谎言，人们的态度各不一样，有许多人被他们蒙骗，那些中了中共谎言流毒的人将会为此付出“不可思议的高昂代价” 。

    本诗第一句“当太阳被侵蚀的时侯”，就是说法轮大法的正法遭到破坏，法轮功遭到镇压的时候，因为我们早已分析过在《诸世纪》预言中“太阳” 指代法轮大法，“月亮” 表示破坏正法的“旧势力” 。第二句“魔鬼将在大白天招摇” 是预言那些本来只可能在黑夜里出现的“鬼魅魍魉” 们现在公然在“大白天招摇” ，形容中共在迫害法轮功以后，中国大陆暗无天日，魔鬼横行的状况。在诬陷法轮功的造谣宣传中，大魔头江鬼亲自披挂上阵，他在访问其它国家时到处推销他对法轮功的诬陷之词，不分时间地点场合，丑态尽出；中共的各使，领馆更是竭力宣传中共的污蔑，他们不顾礼仪，在西方社会各种公开场合兜售其奸，令西方世界的人们侧目，奇怪在光天化日之下共魔竟能如此横行；而在中国大陆，更是大小魔头粉墨登场，打手爪牙凶神恶煞。

    本诗中的“魔鬼将在大白天招摇”除了预言在迫害法轮功的时候，邪魔会当道以外，也预示了当中国社会的许多方面都中共邪恶被带入到对“真善忍”信仰的打压和污蔑的时候，中国社会也在发生巨大的魔变，道德沦丧，贪污腐化，黄睹毒蓬勃发展，黑社会横行霸道；与此同时，中共的邪恶体制越来越无法无天，中共的官员越来越黑，越来越贪，越来越凶恶，中共的国家机器在镇压法轮功过程中不受限制的草菅人命血腥迫害，所形成的嗜血魔性一发不可收拾，把镇压的魔爪伸向弱势的平民百姓时，其爪牙任意打死平民成了司空见惯的现象。

    可是，对这样一个魔鬼当道的中共邪恶，由于它的狡猾欺骗，由于它使用经济利益的大肆收买，由于它的威胁利诱，竟然使人们“对它的解释大不相同”：有一些人上当受骗，有一些人为了利益出卖了良知，有一些人根本不知正义和良知何在，更多的人慑于邪恶的淫威对于邪恶的暴行噤若寒蝉。然而，那些受中共毒害而不醒悟的人，神在近500年前已经预言他们将付出“不可思议的高昂代价，没有人可以预见”。

    “假戏真做”的自焚丑剧

    第6纪第19首

    法文：

    La vray flamme engloutira la dame,
    Que voudra mettre les innocens à feu,
    Pres de l'assaut l'exercite s'enflamme,
    Quand dans Seuille monstre en b?uf sera veu.

    英文：

    The true flame will devour the lady
    Who will want to put the Innocent Ones to the fire:
    Before the assault, they exercise to inflame
    When in Seville a monster in beef will be seen.

    中文：

    真正的火焰将那个女人吞没,
    有人要把无辜者投入火中；
    攻击之前，他们多次练习点火，
    当在塞维利亚，黄牛中魔鬼出现。

    本诗英文翻译的改动只是把原文第三句中“ exercite ”意思还原，这里的“exercite ”就是法文的“exercice ”也就是英文的 “ exercise ”，意思是“训练，练习”。

    这首预言诗非常准确地预言了在2001年一月份，邪恶中共将策划导演上演一出骇人听闻的天安门“自焚”丑剧。

    本预言诗的时间密码是第四句“当在塞维利亚，黄牛中魔鬼出现” 。“塞维利亚”是西班牙南部瓜达尔基维尔河（Guadalquivir）河畔的著名历史古城，由于西班牙在欧洲正好位于法国的西部，所以相对于诺查丹玛斯所在的法国，西班牙就是“西土”，而五行中以“金”代表西方，这里表示这一年的年份为“金土”年，所以事件发生的年份为农历2000年，这一年正好是“庚辰”，也就是“金土”年；本句预言诗中的“黄牛”则指出了事件的月份，“黄牛”就是“土牛”，表示“庚辰”年的“己丑”月，所以这件事发生在农历2000年的12月，预言的就是农历2000年的12月的大年三十，公历2001年1月23日，由邪恶中共一手导演的天安门“自焚”丑剧。本句中的“塞维利亚”是西班牙南部瓜达尔基维尔河（Guadalquivir）河畔的著名历史古城，它还在这里用来暗指天安门“自焚”事件中两个受害人刘春玲母女所来自的城市：中国河南的著名历史古城“开封”；而本句预言诗中的“魔鬼”显然是指策划导演“自焚”丑剧的中共，包括臭名昭著的中共610办公室和中共河南省及开封市的610。

    本诗第一句“真正的火焰将那个女人吞没”，预言了在2001年1月23日的天安门“自焚”事件中，“真正的火焰”将所谓“自焚女子刘春玲”“ 吞没”，造成了刘春玲的当场死亡；本诗第二句接着说“有人要把无辜者投入火中”，说明了无辜的刘春玲根本不是什么自愿“自焚”而死，而是被人故意“投入火中”要烧死她；本诗第三句说道“攻击之前，他们多次练习点火”，一语道破所谓天安门“自焚”事件是中共一手策划导演的丑剧，并在正式上演前经过了多次排练演习；而其中被中共欺骗当了“群众演员”的刘春玲，万万没有想到中共在编排“自焚” 丑剧的时候，早就已经计划好要在“自焚”真正上演时烧死她来增加“自焚”丑剧的“戏剧效果”，所以虽然排练（exercise）时都是假“自焚”，但是在2001年1月23日的天安门广场，“真正的火焰将那个女人吞没”，这就是预言的第一句要突出是“真正的火焰”的原因，天安门“自焚”虽然是“伪火”，但是刘春玲却是中共要“真正”烧死的；更为恶劣的是，事后在天安门“自焚”录像的慢镜头分析中，人们清楚的看到，中共为了保证刘春玲在“自焚”中一定要死亡，一个在现场的中共警察在刘春玲被点着火以后用重物猛击她的头部，打死了无辜的刘春玲。

    苍天有眼，神目如电，万能的神在近500年以前就已经看穿了中共这丑恶的一幕。

    天安门“自焚”真相分析

    关于中共导演的天安门“自焚”前后报道种种漏洞和矛盾已经有很多分析，我们可以参看“中国官方制作的“天安门自焚”录像经不起推敲”（http://www.falsefire.com/cn/23.htm）等文章，这里我试图根据中外的相关报道来推导一下，事件的真相到底是如何的：2001年1月23日，新华社报道：“2001年1月23日下午2时40分许，在天安门广场纪念碑北侧相继发生2起5人（1男4女）的自焚事件……截至目前发稿时止，死亡1人，烧伤４人，烧伤人员已被及时送往医院抢救……据公安机关初步查明，5人均来自河南省开封市”，这里明确说了只有5人“自焚”，而后来中共有“补充”的两个人，完全是为了栽赃法轮功编造的旁证。

    记得江xx为了镇压法轮功在425事件的当天夜里给政治局写信，胡说什么“……此事发生后，西方媒体立即作了报道并加以煽动性渲染。究竟同海外、同西方有无联系，幕后有无“高手”在策划指挥？这是一个新的信号，必须引起我们的高度重视。”那么这次的天安门“自焚”事件后，中共的媒体没有让江xx失望，新华社竟然能在事件发生的两个小时以内已经向世界发出了英文报道，对于这起“突发”事件的报道之迅速，打破了历史纪录，使人不得不要套用江xx的话来表示疑问：“……此事发生后，中共媒体立即作了报道并加以煽动性渲染。究竟同中共，同610有无联系，幕后有无“高手”在策划指挥？必须引起我们的高度重视。”

    果然不出所料，美国《华盛顿邮报》在2001年2月4日的头版头条发表了调查报道《自焚的火焰照亮了中国的黑幕——当众自焚的动机乃为加强对法轮功的斗争》。邮报记者菲力蒲．潘亲自到“自焚”身亡的刘春玲的家乡开封实地调查，邻居们说从来没有人看见过刘春玲炼法轮功。原来刘春玲和刘思影这对孤儿寡母根本没就炼过法轮功。

    那么所谓“自焚”者中另一对孤儿寡母郝惠君和陈果母女以及“40多岁的男子”王進东又怎么样呢？根据新华社2001年1月30日关于“天安门广场自焚事件始末”的报道：“这次事件的具体组织者王進东，从1996年就开始练“法轮功”。去年12月19日，一家3口曾来到天安门广场，打出横幅，宣扬“法轮功”。”；郝惠君“去年12月，她到天安门广场参与非法聚集活动”；“受她的影响，正在北京学习音乐的19岁的女儿陈果也痴迷“法轮功”，并同她一起到过天安门广场闹事。”。如果这个报道属实，那么王進东，郝惠君，陈果在2000年12月19日左右，都曾在“天安门广场，宣扬“法轮功””，奇怪的是他们当时都没有什么“自焚”举动；那么，这三个人和王進东的家人在“天安门广场”被中共抓捕后，根据中共的程序，先要关押在北京一段时间，经过初步审讯后，被河南610带回开封继续关押审讯，一来二去，一个月早过了，怎么可能在他们还在关押中的2001年1月份就对“这次自焚事件作了周密部署、精心准备”并在1月16日又去北京呢？根据2001年03月28日新华网的《春风化雨融坚冰──在天安门广场自焚的王進东的妻子和女儿转化纪实》所述：2000年底王進东的妻子和女儿被关在看守所，后来转到了劳教所，中共费了很长时间才使她们“转化”。既然王進东的妻女被关押着，比他们更“痴迷”法轮功的王進东就更要被中共关押了。因此我们可以推论：真正的王進东，郝惠君，陈果被中共关押，而在天安门广场“自焚”的只是“扮演”他们的中共“演员”，反正“自焚”后本来就面目全非，谁也不知道他们的真面目。所以，台湾大学语音实验室曾对中央台《焦点访谈》节目中前后出过三次的“自焚”幸存者“王進东”進行了语音声纹鉴定，结果证明三次出现的“王進东”不是同一人。

    “自焚”后的第二天，海外网站就有人撰文称：天安门广场自焚与十年前的小说《黄祸》第二章中的情节有惊人相似。小说中安全部买通绝症病人制造自焚事件以便为镇压制造借口，也许真是这部小说给了中共导演灵感，反正那本畅销十年的《黄祸》在“天安门自焚”之后不久就在中国大陆被“取缔”了──真是此地无银三百两。

    为了使这次“自焚”的丑剧更加有效果，“自焚”不真正死人是不行的，而死的人如果是妇女和儿童就会有极大的煽动性，于是刘春玲和刘思影这对孤儿寡母就被欺骗加入这场“自焚”的丑剧做了“群众演员”。我们可以想象中共导演们可能许诺给她们高额保险金和巨奖，并且强调“自焚”是“假自焚”，要经过严格“演练”，不会真正伤着人；即使是这样，可怜的刘春玲仍然是有母爱之心的，她无论如何也不能让自己的孩子冒“假自焚”的危险，所以在后来“天安门自焚”的5个人中根本就没有她的女儿刘思影；可是可怜的刘春玲哪里能想到邪恶的中共是怎样的狼心狗肺，在选中她们孤儿寡母做“群众演员”时就已经定下了要杀掉她们两个人来增加效果。

    现在我们来看看“自焚”当天的情况：新华社2001年1月30日关于“天安门广场自焚事件始末”的报道说：“在人民英雄纪念碑东北侧，4名民警首先发现40多岁的男子自焚后，立即取出灭火器，以最快速度赶到他身旁。一名民警冒着被烈火烧伤的危险，冲到火球前，用灭火毯盖住男子的头和身体，试图熄灭火焰。就在众多民警拼尽全力扑救时，这个男子一面继续高喊口号，一面不停掀开盖在他身上的灭火毯，拒绝施救。不到一分钟，几名民警连用4个灭火器，迅速扑灭了这名男子身上的火焰，并用值勤警务车将其迅速送往医院救治。”，这段是说扮演“王進东”中共演员第一个开始表演“自焚”：在“不到一分钟”的时间里，4名民警从“首先发现自焚”，再“取出灭火器”，再“以最快速度赶到他身旁”，再“用灭火毯盖住男子的头和身体”，再有“这个男子一面继续高喊口号，一面不停掀开盖在他身上的灭火毯”，我们不知道这里“不停掀开”“ 灭火毯”的动作是“不停”了多长时间，反正这“不到一分钟”的时间完全可以申请“最漫长的一分钟”的世界记录，假得太离谱了点。不过假“王進东”表演的各种破绽，有关评论很多，这里不再赘述，只是让大家注意报道中说：“这名男子”被“值勤警务车将其迅速送往医院救治。”接着新华社报道说“仅过了一分半钟”，另外4个“自焚”者“身上的火焰均被扑灭”，一名“妇女当场被烧死，另外4人严重灼伤、面目全非”；“事件发生后不到7分钟，北京急救中心的三辆急救车也及时赶到现场，将伤者紧急送往北京治疗烧伤最好的积水潭医院。”

图：“自焚”丑剧

    我们现在来看看当时在“自焚”现场的美国有线新闻网CNN记者2001年1月24日的报道，题目是《火热抗议后天安门的紧张情势》

    （《Tiananmen tense after fiery protests》http://archives.cnn.com/2001/WORLD/asiapcf/east/01/24/asia.falun.03/）

    The CNN crew saw a man sit down on the pavement just northeast of the Peoples' Heroes Monument at the center of the square. After pouring gasoline on his clothes he set himself on fire.

    译文：CNN的小组看见一个男人坐在广场中心的地面上，就在人民英雄纪念碑的东北端，他在把汽油浇在衣服上，然后把自己点着了火。

    Police ran to the man and extinguished the flames. Moments later four more people set themselves alight as military police detained the CNN crew, which had been taping the events.

    译文：警察跑向这个人扑灭了火焰，一会儿以后，就在武警拘押现场录影的CNN小组的时候，另外四个人把自己点燃在火光中。

    As flames spread through their clothing the four raised their hands above their heads and staggered about. One of the four, a man, was detained and driven away in a police van.

    译文：当火焰从他们的衣服上散发开来，这四个人把他们的手举过头顶并身体四处蹒跚。这四个人中的一个人，一个男人，被警察拘押，送進了一辆警车离开了现场。

    He appeared to have serious burns on his face, and CNN producer Lisa Weaver said she could smell burning flesh as the van slowly passed.

    译文：他看起来脸部严重烧伤，CNN的制片人丽莎说，当警车慢慢驶过时，她可以闻到皮肤烤焦的气味。

    The four remaining bodies lay on the pavement after authorities put out the flames. One of the four was seen to wave a hand as portable screens were erected to shield the bodies from view.

    译文：在当局扑灭所有火焰以后，地面上留下了四具躺着的躯体，当临时的隔离墙被竖起来以隔开这些躯体不被别人看见的时候，躺在地上的四人中的一个被人看到在挥动一只手臂。

    Two ambulances arrived to retrieve the bodies nearly 25 minutes later

    译文：将近25分钟以后，两辆救护车来到，运走了这些人。

    根据这个CNN现场人员的报道，“自焚”发生后，的确有一个“自焚”的男子被警车首先就送走去“救治” ，但是这个男子根本不是首先“自焚”的“王進东” 的扮演者，而是后来点火“自焚” 的四个人中的一个。也就是说，中共一直宣传的“2001年1月23日下午2时40分许，在天安门广场纪念碑北侧相继发生2起5人（1男4女）的自焚事件”，完全在骗人，因为现场的“自焚”者根本就不是“1男4女”，而是5人中至少有两个男人，同时CNN现场人员没有发现“自焚”者中有小孩，显然中共刻意在隐瞒事实。

    根据中央台“自焚”现场的录像片显示，站在地上喊口号的“王進东”头发完好；而《北京晚报》2001年2月16日《为了天安门的安宁--处置法轮功痴迷者自焚纪实》一文说： “百米速度为13秒的小杨与队友把头发已烧得干干净净的王進东抬上警车”。这两者的矛盾也侧面证明了当时现场至少有两个男性“自焚”者，一个“自焚”后“头发完好”，一个“自焚”后“头发已烧得干干净净”，而被警车送去急救的人，不是那个喊口号的所谓“王進东”。

    既然中共连天安门“自焚” 者的性别都要隐瞒和欺骗，那么中共宣传的所谓天安门“自焚” 者的身份就更加不能让人相信了。

    按照CNN的现场报道，两辆救护车来到迟迟在25分钟以后才来到现场，而不是中共宣传的“事件发生后不到7分钟，北京急救中心的三辆急救车也及时赶到现场”，而且根据一系列对北京积水潭医院医生的调查，证明天安门自焚受伤者，是自焚发生当天下午五点钟左右被送到医院的，也就是在事件发生后两个多小时，这些“自焚受伤者”才被送到距离天安门广场仅仅十公里外的医院“急救”，这些现象似乎表明，在“自焚”现场除了面部烧伤需要急救的那名男子被警车送去救治外，在场的其他“自焚受伤者”没有什么“急救”的必要，否则无法解释为什么救护车要姗姗来迟而且到达医院竟在两个多小时以后，因为如果这些“自焚受伤者”是在真正的自焚中重度烧伤，那么其严重的吸入性损伤，在这两个多小时里，随时都可能造成伤者窒息死亡。另外，现场“自焚”的5个人中，刘春玲当场死亡，而警车又先行送走一个男子去急救，那么现场需要“救治”的“自焚受伤者”只剩下了3个，可是根据中共的报道，从到达医院的救护车里却抬下了4名“自焚受伤者”，真是奇怪的很。

    天安门“自焚”事件显然有许多被中共掩盖的“真相”，不过根据已知的事实，我们至少可以推断出一个真相，那就是“天安门自焚”的5个人中根本就没有刘思影。前面我们已经分析，刘春玲是被欺骗成为“天安门自焚”的群众演员的，为此中共导演们可能许诺给某种较高的“酬劳”，但是作母亲的可能的收获再多，也是为了孩子，她不可能让刘思影冒“假自焚”的危险，所以扮演“天安门自焚”的5个人中除了刘春玲是被骗的群众演员外，其余四个都应该是中共的“正式演员”，其中至少两个男演员。扮演“王進东”的“男一号”是主角，他要第一个点火并喊口号，是重点人物不能出差错，所以民警们扑救及时，演完后没有真正被烧伤。在第二拨一起“自焚”的四个人中，刘春玲按照中共的幕后计划被当场杀害，其他三个人中，两个人按照事前的排练表演正常，没有被烧伤，而另一个中共的男演员出现了点差错，烧伤了脸部，所以被警车赶快送去救治。

    接下来是中共要完全控制“自焚”事件的现场，刘春玲的尸体和另外三个外表防护烧得焦黑但并没有怎么真正受伤的中共演员躺在地上，很快警察竖起临时的隔离墙把他们与周围完全隔断。与此同时，大批警察盘问搜查天安门广场上的所有游客，确保没有相关影像资料流出。当这些基本完成后，两辆救护车才能登场，它们不是为了急救目的而来的，因为现场已经没有人需要急救，它们运来了并没有参加“自焚”表演却已经上好了烧伤化妆的刘思影，刘思影被绑在担架上，在“自焚”事件的现场被转运到另一辆救护车，担心母亲安危的孩子大声叫着“妈妈，妈妈”，这一切被中共拍成了特写。然后，救护车“收容”了那三个表演完“自焚”的演员，加上刘思影一共四个人被送到了医院，这就是为什么不是3个而是4个“自焚”者被救护车送到了医院。当然，他们直接去医院是不行的，三个表演完“自焚”的演员得脱下防护装，再精心的上好了烧伤化妆才行，因此当救护车到达北京积水潭医院时已经是两个多小时以后了。这些人在医院住的病房当然也会是严格管制的“禁区”。

    “天安门自焚”的“幸存者”都是演员，其实并没有在“自焚”现场严重烧伤；真正大面积烧伤病人，完全脱离危险期一般应需要2至3个月，期间病人病情有随时变化的可能；可是中共却在他们“烧伤”了仅仅7天内，还在“危险期”里就安排了所谓“采访”，完全不顾“病人”的生命安全；不过，既然这些人不是真正的““烧伤”病人，中共的这种安排就可以理解了，何况中共有“难言之隐”，必须尽快这次采访。在2001年1月30日播出的采访中，“中共中央电视台的记者”来到“病房”时，根本就没有采取任何消毒保护措施，连口罩都不戴一只，旁边的“护士”也是一样；而真正的大面积烧伤病人住在隔离病房里，大夫护士進病房时，也必须带口罩帽子，穿隔离衣。

    正是由于刘思影根本就没有参加“自焚”,当然也不需要做什么“气管切开”手术，所以她在“采访”时声音清脆，还能唱歌；刘思影和她妈妈是一起被骗来充当这出戏的群众演员的，聪明的孩子完全能够按照导演的安排在“采访”中“表演”，其实刘思影的声音也是被录下来再通过剪辑才播出的，其中有一句话“妈妈骗了我。”；刘思影的妈妈骗了她什么？可怜的刘思影这时候根本还不知道她的妈妈已经被中共在“自焚”杀害了，中共为了骗刘思影，只能说她的妈妈在表演“自焚”时不小心意外“烧伤”了，这几天在抢救，要过了必要的治疗期才能见她，中共也知道这样骗刘思影骗不了多久，所以必须赶快安排到医院的“采访”，让刘思影演完她的戏份，这就是“中共中央电视台记者”非要在7天内就闯進病房“采访”原因！而刘思影之所以说“妈妈骗了我”，是因为她的妈妈刘春玲曾告诉她：妈妈的演出是没有危险的。

    2001年3月中旬，在离中共导演的“天安门自焚”丑剧还不到两个月的时候，12岁的可怜孩子刘思影，被邪恶的中共按照他们早就制定好的幕后计划，杀害在医院里。

    “天安门自焚”是中共的栽赃

    第5纪第65首

    法文：

    Subit venu l'effrayeur sera grande,
    Des principaux de l'affaire cachez :
    Et dame en braise plus ne sera veu?,
    De peu à peu seront les grands faschez

    英文：

    Come suddenly the terror will be great,
    Hidden by the principal ones of the affair:
    And the lady on the charcoal will no longer be in sight,
    Thus little by little will be great stealings.

    中文：

    令人恐怖的事情来的突然，
    事件的主谋却被隐藏；
    被炭火焚烧的女人们不再被看见，
    因此，渐渐知道是巨大的栽赃。

    本诗英文翻译只改动了原文最后一句对“faschez ”一词的翻译，原来的翻译把“faschez ”等同于现代法文的 “facher” 一词，意思是“生气”；但是实际上与“faschez ”结构最接近的法文词是 “fauche” ，原意是“割草”，后来在法律上指 “偷窃”和“贼赃”，在这里就是“栽赃”的意思。

    这首诗非常准确地预言了“天安门自焚”是中共自编自导的丑剧，并且栽赃嫁祸于法轮功。

    本诗第一句“ 令人恐怖的事情来的突然”是预言说“令人恐怖的”的“天安门自焚”事件来得很突然；为什么说“来的突然”呢？因为这件事毫无来由的就突然发生了，发生得没有道理；第一，法轮功是信仰“真善忍”的群体，没有暴力倾向，并且在法轮功的书籍中明文说了自杀会产生很大的罪业，也就是说法轮功禁止自杀行为；第二，法轮功传播这么多年，在世界各国都有炼法轮功的学员，从来没有发生过法轮功学员“自焚” ，可是在中共开始迫害法轮功一年多以后，怎么会突然在大陆发生这种事呢？

    接下来本诗的第二句马上一针见血地指出“事件的主谋却被隐藏”，预言了“天安门自焚” 的主谋根本不象中共铺天盖地的谣言中说的那样是法轮功人员策划的，它的真正主谋被中共故意隐瞒了；显然，这个“被隐藏”的“事件的主谋”正是邪恶的中共自己。

    本诗第三句“被炭火焚烧的女人们不再被看见”，预言了那些在“天安门自焚” 事件中烧伤的“女人们不再被看见” ，其中刘春玲在“自焚”现场就被中共杀害，可怜的小孩刘思影在不到两个月内被杀人灭口，而真正的郝惠君和陈果也没有再被人们看见，而那些在中共严密控制的环境中偶尔“露一两次面”的“扮演者”，外界谁也不知道她们的真实面目是什么，中共不允许对她们独立调查和采访，没有任何独立于中共的司法鉴定能证明她们的真实身份。

    预言诗的最后一句说到“因此，渐渐知道是巨大的栽赃”，俗话说“纸是包不住火”的，天理昭昭，中共的谣言和栽赃，可以欺骗一时但是欺骗不了一世。“天安门自焚”事件后，出现了许许多多揭露中共丑剧的文章，节目和公告；国际教育发展组织（International Educational Development, Inc.）在2001年8月14日与联合国人权促進与保护附属委员会上（Sub-Commission on the Promotion and Protection of Human Rights）的发言说：已经发现被中国政府引为法轮功“x教”证明的自焚事件实际上是被策划导演的；新唐人电视台2002年1月制作的揭露自焚真相的影片《伪火》获第51届哥伦布国际电影电视节荣誉奖。

    现在，《诸世纪》预言诗中近500年前的神的预言和启示，又一次证明“天安门自焚”事件是中共策划导演的丑剧，是为了加深迫害法轮功而对法轮功的栽赃陷害。同时，通过笔者的分析，“天安门自焚”的真相也進一步的显露出来，我们相信中共邪恶在“天安门自焚”事件中的无耻表演，一定会被广大中国人民认识清楚。

    善有善报，恶有恶报，天灭中共的时候就要到了。


qjs

第六节　活摘器官的罪恶

    脑死亡和器官捐献是器官移植业的基础

    第1纪第11首

    法文：

    Le mouuement de sens, coeur, pieds & mains
    Seront d'accord, Naples, Leon, Secile.
    Glaiues, feux, eaux, puis aux nobles Romains
    Plongez, tuez, morts par cerueau debile.

    英文：

    The motion of senses, heart, feet and hands
    will be in agreement between Naples, Lyon and Sicily.
    Swords, flame (light), (flush )water, then the noble Romans drowned,
    killed or dead because of a weak brain

    中文：

    感觉到心，足，手的脉动，
    就象那不勒斯，里昂和西西里一样和谐，
    (手术)刀，(灯)火，(灌注)水，高贵的罗马人将被溺死，
    被杀死亡或者自然死亡，因为大脑太虚弱。

    这首预言诗曾难倒了许多人，过去人们猜测是一个“弱智”的罗马贵族被杀的情况，其实这里是预言了在现代西方一个“脑死亡” 的病人捐献器官后被做器官供体手术的情况。

    理解这首诗，最关键是最后一句“被杀死亡或者自然死亡，因为大脑太虚弱。”这里“大脑太虚弱(weak brain)”不是指智力太弱，而是指大脑的功能太弱，弱到已经“脑死亡”的程度。在现代医学上有两种死亡概念：一种是大家熟知的“心死亡”，即一个人的心脏停止了跳动，呼吸和脉搏都没有了；另一种就是所谓的“脑死亡”，1968年哈佛医学院特别委员会发表报告，对死亡的定义和标准提出了新的概念，把死亡规定为不可逆的昏迷或脑死亡，由此出现了脑死亡这个概念，脑死亡是指人包括大脑、小脑和脑干等在内的全脑功能完全地、不可逆性的停止。脑死亡的概念主要是根据人体生命活动中枢——中枢神经系统的功能是否存在来判断人体是否死亡，至于呼吸、心跳是否存在及其存在方式，他们认为意义不大。也就是说即在心跳、脑外体循环以及脊髓等脑外器官功能继续存在的情况下，均可宣告人的个体死亡。

    西方许多国家通过了“脑死亡”立法，这种“脑死亡”立法是器官移植手术的基础之一，因为除了活体器官的捐赠以外，在有“脑死亡”立法的前提下，“脑死亡”者的内脏器官是内脏器官移植手术唯一合法的器官来源。简单的说，一个器官能够被用来作为移植手术器官供体的前提是这个器官必须是“活的”，“有功能”的，也就是说在做手术取下这个人的器官的时候，这个人必须是有心跳的有血液循环的，这样才能保证器官是“活的”。有了“脑死亡”的立法，就可以在法律上和医学上，提供了一个人在法律上已经宣布死亡而其器官仍然“活着”的情况，这样，“脑死亡”的人虽然全脑组织的坏死，与其有关的所有神经的功能全部丧失，但是心跳和循环系统以及呼吸系统可以靠人工系统维持，所以其器官仍然“活着”，在死者生前同意或家属同意的情况下，可以做为器官移植手术的供体。

    虽然人类社会的一些国家通过了“脑死亡”立法，但是对于“脑死亡”的伦理合理性一直都有争议，所以本预言说“被杀死亡或者自然死亡，因为大脑太虚弱”：有“脑死亡”立法的国家，“ 脑死亡”被看成一种“自然死亡”，而在没有“ 脑死亡”立法的国家，这个人的心跳和呼吸实际上是在器官移植供体手术被切断的，那么就应该算在供体手术“被杀死亡”。

    本预言诗的前两句“感觉到心，足，手的脉动，就象那不勒斯，里昂和西西里一样和谐”，就是描述这个被做器官移植供体手术的“脑死亡”的人他的心跳和脉搏都还在，人们可以“感觉到”他“心、足、手的脉动”；如果我们把古罗马看成一个人，那么罗马城就是他的“首脑”，“那不勒斯”就象他的“心脏”，“西西里”就象他的“足”，而“里昂”就象他伸出去的“手”。

    本预言诗的第三句预言描绘了现代做器官移植供体手术的场景：“刀、火、水、高贵的罗马人将被溺死”。这里“刀”指做手术用的手术刀，“火”指手术时的照明灯火，“水”是指供体手术中必用的“灌注液”。“低温灌注”是器官移植供体手术必经的一步，因为将“活的” 器官急速降温，才能使器官较好的低温保存，送去做器官移植手术。“低温灌注”是在“脑死亡”的死者体内，当器官切取之前，用大量的“低温灌注液”灌注冲洗器官，使器官急速降温，并把器官里的血液冲洗干净，当“低温灌注”完成后，器官马上被切取放入保存液里。从供体手术的过程看，按照传统的死亡观念，实际这个人是“低温灌注”直接导致死亡的，所以《诸世纪》预言诗中用“溺死”来表示被作为器官移植供体而杀死。那么，这一句里说“高贵的罗马人将被溺死”，为什么说这个死于器官移植供体手术的西方人“高贵”呢？因为根据西方的器官移植法律，只有办理了器官捐赠手序的“脑死亡”者才能作为器官移植的供体，所以被做供体手术的这个人是个“高贵”的器官捐赠者。

    由以上情况可以看出，“脑死亡”立法和器官捐赠是器官移植业的两个基础，没有这两个基础，一个国家的器官移植业就不可能合法的存在。可是在世界上，有那么一个国家，它既没有“ 脑死亡”的立法，器官捐赠也少得可怜，但是它每年進行的器官移植的手术却达到了世界第二位，这就是中国大陆。如果你问一个外国的器官移植专家，怎么样能在即没有“脑死亡”的立法又缺少器官捐赠的条件下维持一个国家蓬勃发展的器官移植业？他会张口结舌，他不敢想象，因为这表示这个国家的器官移植业几乎完全建立在“杀人”的基础上；可是这却是一个事实：中国大陆的器官移植业就是建立在“杀人”的基础上，中国的器官移植业其实就是杀人的产业。

    那么中国的器官供体是不是只是在没有脑死亡立法的情况下取至于实际的“脑死亡”患者呢？不是，人的“脑死亡”判定有着严格的程序和标准，在人的死亡过程中经历脑死亡的比例是很少的，到目前为止在中国医疗界按相关标准判定为脑死亡的病例很少，寥寥十数例，而中国累计的器官移植量却将近有五位数。直到2000年，在中国大陆的上海长征医院（第二军医第二附属医院）才完成了国内第一例“脑死亡捐献”手术，而此时中国大陆已经累计完成了三万多例大器官移植手术，这些器官的９９％来源于“尸体器官”；在国外，“尸体器官”就是指“脑死亡”供体的器官；在缺少“脑死亡”立法和实践的中国大陆，显而易见，“尸体器官”就是他们杀人取的器官，从这方面来讲，整个中国大陆的器官移植业就是一个杀人越货的犯罪体系。

    从“脑死亡”的立法，到能够在器官移植中较规模的应用也不是件容易的事，日本早在上世纪90年代初就有了“脑死亡”法，但是真正执行第一例“脑死亡”后器官移植直到2003年才实现。而在中国，即使将来有了“脑死亡”法，也至少还要克服三个困难：1. 急救设施和条件跟不上，对于器官移植而言，最有价值的“脑死亡”患者是那些身体健康可是在意外事故中脑死亡的患者，如果急救不及时，这种患者很快会由“脑死亡”变成心死亡；2. 医疗设施跟不上，脑死亡患者需要人工机械来维持呼吸和血液循环，现在中国大多数医院没有这个条件；3. 最关键的困难是器官捐赠的普及，这在中国几乎是无法实现的事。所以，在中国大陆，要想开展合法的“尸体器官” 的器官移植手术，还有很长一段路要走。也就是说，很长一段时间内，中国的器官移植业仍然要以杀人为基础来维持运行。

    邪恶之首的罪恶密令

    第4纪第18首

    法文：

    Des plus lettrez dessus les faits celestes
    Seront par princes ignorans reprouuez,
    Punis d'edit, chassez comme celestes,
    Et mis à mort là où seront trouuez.

    英文：

    Some of those studying great letters be wrought up to Heaven
    Will be condemned by illiterate princes:
    Punished by Edict, hunted, like criminals,
    And put to death wherever they will be found.

    中文：

    一些学习大法而要修炼到天堂的人，
    将被不学无术的国王处刑；
    被敕令惩罚，追捕，象对待罪犯一样，
    一旦被发现还会就地处决。

    本诗第一句英文根据原文重新翻译，还原预言原来的意思，“ plus lettrez ”译为“great letters ” ，“ celestes ” 译为“ Heaven ” ，“ faits ” 译为“work ” 的过去分词“wrought ” 意思为“锤炼” 。

    这首预言诗准确预言了在以江xx为首的中共邪恶在迫害法轮功的过程中所执行的群体灭绝政策。

    我们在本书第三章第五节里已经说明在《诸世纪》预言中“great letters (伟大的文字)” 和“divine word (圣言)” 都表示“大法” 的意思，在有些预言诗中有时还简写成“letters ” 或者“word ”( 如下文的第 2纪第13 首) 。

    本诗前两句“一些学习大法而要修炼到天堂的人，将被不学无术的国王处 刑” ，前者显然指在中国大陆的法轮功学员，而“不学无术的国王” 显然指邪恶之首江xx；在中共邪恶在迫害法轮功的这些年里，有数以万计的法轮功学员被以莫须有的罪名判刑，几十万法轮功学员被关押劳教，受尽各种酷刑折磨，上百万法轮功学员在各种洗脑班被强迫洗脑；可是这些事实只是中共邪恶迫害法轮功行为的一部分，还有许多秘密的，被中共掩盖的灭绝人性的罪恶事实，它们虽然不为人知，但是苍天会看在眼里，最终要向邪恶清算。

    本诗后两句“被敕令惩罚，追捕，象对待罪犯一样，一旦被发现还会就地处决” ，预言了在中共邪恶在迫害法轮功的过程中，中国大陆的法轮功学员不但“象对待罪犯一样” 被“追捕” 和“惩罚” ，更为严重的是“一旦被发现还会就地处决。” 。

    1999年下半年，邪恶之首江xx对罗x就关于“法轮功问题”進行过一次秘密谈话，谈话要点是：

    1. “对他们要狠点，特别是上访，发真相什么的，抓住就打……往死里打。打死算自杀。不查身源，直接火化。”

    2. “在这个问题上，只要能压制住，可以不择一切手段，不受任何（包括法律）约束，整死了人，不负责任。不信我就治不了他法轮功。”

    3. “名誉上搞臭，经济上搞垮（穷），肉体上消灭。”

    4. “一般不发红头文件，只密码电传或口头传达，不署名，一概说是‘中央批示’就可以了嘛！”

    于是 2000年，罗x带着江xx的密令到各地口传镇压法轮功的密令：名誉上搞臭、经济上截断、肉体上消灭，打死算自杀，不查身源就地火化。正是在邪恶之首江xx对法轮功学员群体灭绝的密令下，中国大陆掀起了秘密屠杀法轮功学员的罪恶狂潮，而活摘法轮功学员人体器官，是这个秘密屠杀的罪恶狂潮中最主要的一部分；一面有江魔头的密令，一面有活摘人体器官能带来的巨大经济利益，在这两者的驱使下，活摘法轮功学员人体器官的滔天罪恶在中国大陆不断弥漫。

    活摘法轮功学员器官的罪恶

    第2纪第13首

    英文：

    The body without soul no longer to be sacrificed:
    Day of death put for birthday:
    The divine spirit will make the soul happy,
    Seeing the word in its eternity.

    中文：

    没有灵魂的躯体不再被牺牲；
    死亡的那天作为(别人的) 生日；
    圣灵将使那灵魂幸福，
    能在永恒中看到圣言。

    这首预言诗清晰的预言了以江xx为首的中共邪恶在迫害法轮功的过程中犯下的活摘法轮功学员人体器官的罪恶。

    本诗第一句“没有灵魂的躯体不再被牺牲” ，表面上这句话不太容易理解，可是大家把这句话的意思倒过来看，意思就很清楚了，把“没有灵魂的躯体不再被牺牲” 这一句话反过来说就是：“有灵魂的躯体刚刚被牺牲” ，也就是说这个“被牺牲” 的人是“活活” 被杀死的，这句话预言有人会被一种很残酷的杀人方法“慢慢的” “活活的” 被杀死；从本诗第二句“死亡的那天作为(别人的) 生日” ，我们可以断定这种很残酷的杀人方法就是“活摘人体器官” ，因为活摘的器官必须在当天通过器官移植手术移植到等待器官的病人体内，对这个等待器官的病人而言这一天是他的“生日” ，他被这个“提供器官的人”救了，可是这一切却是以“提供器官的人” 被“活摘人体器官” 而死亡为代价的。那么这个被“活摘人体器官” 而死的人是什么人呢？本预言诗后两句提供了答案。诗中说“圣灵将使那灵魂幸福，能在永恒中看到圣言” ，我们知道《诸世纪》预言中的“圣言” 指的就是“大法” ，显然，这个被“活摘人体器官” 而死的人是名法轮功学员。

    同时，本诗后两句也预言了那些坚持“真善忍”信仰而被中共邪恶迫害致死的法轮功学员，那些被“活摘人体器官” 而死的法轮功学员，他们的生命虽然被夺去，他们的灵魂却能升上天国，“圣灵将使那灵魂幸福” ，而且他们“能在永恒中看到圣言” ，他们将同化和圆满在宇宙大法的神圣殿堂。

    杀人城市--苏家屯

    第9纪第74首

    法文：

    Dans la cité de Fert sod homicide,
    Fait & fait multe beuf arant ne macter,
    Retour encores aux honneurs d'Artemide,
    Et à Vulcan corps morts sepulturer.

    英文：

    In the city of Fort Sod homicide,
    Deed, and deed many oxen plowing no sacrifice:
    Return again to the honors of Artemis,
    And to Vulcan bodies dead ones to bury.

    中文：

    杀人城市苏家屯，
    杀人再杀人，
    许多公牛在耕地，不作牺牲；
    又一次的屠杀，说是为了月神的荣誉，
    再用烈火焚烧死者的尸体。

    这首预言诗预言了一个令人恐怖的杀人城市，只是许多年来人们不能破译这个城市在哪里，只知道预言中把它称为“Fert sod ” ；其实，法文的“Fert sod ” 译成英文是“Fort Sod ” ，其中“Fort” 就是“保垒”的意思，“保垒” 是军队屯兵驻守的地方，所以“Fort” 翻译成中文可以叫“屯” ，那么“Fort Sod ” 翻译成中文可以叫“苏的屯” ， 意思是“姓苏的屯子” ，我们根据中文习惯可以说成是“苏家的屯子” ，由此这个杀人城市的谜底就揭开来了。

    对于“苏家屯” 这个地名，人们就一点也不陌生了。2006年3月份，中共邪恶的活摘法轮功学员人体器官的暴行被揭露了出来：中共在沈阳市苏家屯区秘密设置集中营，监禁 6000多名坚定信仰“真、善、忍”的法轮功学员。同时有大批医生聚集在那儿，在法轮功学员还活着的情况下强行摘取人体器官高价售卖，被摘去器官而死的法轮功学员被就地秘密火化。这种人神共忿的暴行，被称为“地球上从未有过的罪恶”，让全世界震惊。而在四百多年前，神目如电的上苍，早就把中共“苏家屯”集中营的罪恶看在眼里，记录在预言之中。

    本诗前两句“杀人城市苏家屯，杀人再杀人，许多公牛在耕地，不作牺牲” ，预言了位于中国大陆沈阳市苏家屯区的活摘器官集中营，从2001年到2006年以及以后的时间里，一直不断地以“活摘人体器官” 的方式杀害被关押的法轮功学员，中共邪恶在这里极其残忍地“杀人再杀人” ，没有人能够逃生。预言中说“许多公牛在耕地，不作牺牲” ，有三层暗示，第一：“许多公牛在耕地” 却“不作牺牲” ，说明“作牺牲” 的不是动物，而是人；第二，苏家屯这个地方是靠近农村的郊区，有“许多公牛在耕地” ；第三：从“公牛” 两字来看，“牛” 为“丑” ，“丑” 地为北方，“公” 为“阳” ，人们在“东西”两向中以“东方” 为“阳” ，所以“公牛” 两字暗示这个“杀人城市” 在某国的“东北” 地区。

    苏家屯活摘器官集中营从2001年就开始运营，它有一个活摘器官的系统，包括关押地点，体检化验地点，活摘器官手术地点，本地的活摘器官消费地点和往外地运送器官的系统。根据有关证人的揭露，苏家屯活摘器官集中营初期的关押地点就在沈阳市苏家屯区的地下工事里，而它的体检化验地点和活摘器官手术地点就在苏家屯区的辽宁血栓医院；后来中共大规模扩建了苏家屯区的康家山监狱，这个监狱就成了集中营的主要关押地点之一。

    苏家屯活摘器官集中营给沈阳地区的器官移植医院带来了异常庞大的活体器官供体群，沈阳开展器官移植的10家医院成为了苏家屯活摘器官集中营的本地的活摘器官消费单位，主要有沈阳军区总医院，空军463医院，中国医科大学附属医院和沈阳医学院的附属医院等等；为了就地消费活摘器官，空军463医院不断在媒体上宣传它的一天3、4台的肾移植手术，它的器官供体常常在化验结果出来的当天就找到了，而且这个连医生加护士只有26人的463医院泌尿外科在短短的几年间就做了上千例的肾移植，其背后就是血淋淋的几百条人命；中国医科大学附属医院则建立了一个中国国际移植网络支援中心（CITNAC，China International Transplantation Network Assistance Center），拼命向外国人推销苏家屯集中营的活摘器官，它在其网页上的第一句话就是：“在这里能够尽快找到供体，请您在病情恶化前，与我们联系。”在它的常见问答中赫然有这样的一组问答：

    问题：胰脏移植的器官来自脑死亡病人么？

    答：我们的器官不是来自脑死亡病人，因为那样的器官其状态可能不好。

    问题：接受肾脏移植，是否会感染上其它的疾病，比如爱滋病、肝炎等？

    答：这种担心是完全不必要的。肾脏移植最重要的是组织配型问题。進行活体肾移植前，首先要检测供体肾脏的功能及供体者的白细胞，以确保移植用肾脏的安全性。为此可以说比起日本的尸体肾脏移植，这里更为安全可靠。

    这里，他们赤裸裸的承认他们的器官是活摘来的，他们做的是“活体肾移植”。

    苏家屯集中营的活摘器官还通过航空运输送到全国各地的器官移植中心，其活摘器官手术地点距离沈阳桃仙国际机场仅10公里，而且中共的空军也加入到了活摘器官的运送系统之中。

    在中共邪恶在迫害法轮功的这些年里，象苏家屯这样的活摘法轮功学员器官的集中营不止一个，而是有许多这种活摘器官集中营分布在中国大陆的各地。

    本诗第三句“又一次的屠杀，说是为了月神的荣誉”，除了预言苏家屯集中营中“一次又一次”活摘器官的屠杀，也预言了中共活摘法轮功学员器官的罪恶是中共邪恶迫害法轮功总体罪恶中的一部分，同时也是宇宙中的旧势力干扰破坏宇宙大法正法的罪恶中的一部分，因为我们已经知道在《诸世纪》预言中“月亮”代表宇宙中干扰破坏正法的旧势力，那么这里“为了月神的荣誉”就是为了“旧势力”的“荣誉”。

    本诗最后一句“再用烈火焚烧死者的尸体”，预言了在苏家屯集中营和其他关押法轮功学员的活摘器官集中营里，设置了焚尸炉，把杀害死的法轮功学员就地火化，焚尸灭迹。

    活摘器官的手术

    第2纪第98首

    英文：

    The one whose face is splattered with the blood
    Of the victim nearly sacrificed:
    Jupiter in Leon, omen through presage:
    To be put to death then for the bride.

    中文：

    那人的脸上沾满他的鲜血，
    又一个受害者将快要被牺牲；
    朱庇特在狮子座，预示带来凶兆；
    然后，为了新娘被杀致死。

    这首诗预言了中共邪恶在活摘法轮功学员器官时的血淋淋的场景。

    诗的前两句描绘了一个法轮功学员被活摘器官时情景，他的“脸上沾满他的鲜血”，中共活摘器官的器官供体手术是一种非常残忍的行为，那些白衣屠夫们血淋淋的打开一个大活人的胸腔或者腹腔，然后剥离所要器官周围的人体组织，对于法轮功学员的手术，他们只用很少的麻药甚至不用麻药，然后就冷冻冲洗液灌注，在活人的体内把所要器官冲洗降温到0到4°C，再把器官完全取出来，这个手术时间长达两个多小时，是一种非常残忍的类似凌迟处死的杀人行为。诗中的第二句“又一个受害者将快要被牺牲”，特别强调了受害者“将快要被牺牲（nearly sacrificed）”的状态，突出了在整个供体手术的大部分时间中受害者处于快要被杀死又还没有最后被杀死的长时间在死亡线上挣扎的残忍状况。

    本诗的最后一句是破译全诗内容的关键，很长时间以来人们不理解“为了新娘被杀致死”到底是什么意思，其实“为了新娘被杀致死”就是为了器官移植被杀死；我们知道在将近500年前的诺查丹玛斯所在的年代根本就没有器官移植（graft）的概念，而移植（graft）这个概念最早是指植物的移植，也就是植物的嫁接，当时在欧洲可能还没有移植（graft）这个概念，那么给予诺查丹玛斯《诸世纪》预言神启的这个万能的神就采用了一个巧妙的办法来让后人理解这是一个关于移植手术的预言，就用“为了新娘被杀致死”来比喻；因为“新娘”出嫁时，最重要的活动就是接“新娘”出嫁，可以简称为“接嫁”，再把“接嫁”倒过来就是“嫁接”，而“嫁接”就是“移植（graft）”。所以在《诸世纪》中有些关于“新娘”的预言，其实是关于器官移植的预言。

    本诗的第三句“朱庇特在狮子座，预示带来凶兆”则包含了一些重要的时间信息，“朱庇特”就是木星，狮子座时间是一年的7月和8月份，也就是农历的“未”月和“申”月，“木星在狮子座”指的就是农历的“乙未”月和“甲申”月，根据这句预言我们可以推断出中共邪恶在活摘法轮功学员器官罪恶中的几个重要时间：

    1．2000年的8月，也就是农历“庚辰”年的“甲申”月，可能是活摘法轮功学员器官行为在中国个体出现的时间。

    2．2001年的7月，也就是农历“辛巳”年的“乙未”月，可能是中共开始建立集中营来活摘法轮功学员器官的时间。

    3．2004年，也就是农历“甲申”年，中共邪恶已经在全国全面推广建立集中营来活摘法轮功学员器官，是活摘法轮功学员器官高峰期开始的时间。

    4．2005年的8月，也就是农历“乙酉”年的“甲申”月，是中共活摘法轮功学员器官罪恶达到顶峰的时间。

    5．2006年的7月，也就是农历“丙戌”年的“乙未”月，这是中共的苏家屯集中营罪恶被披露后，中共欲盖弥彰的制定了什么《人体器官移植技术临床应用管理暂行规定》要“生效实施”的时间，其实是中共邪恶要求各地的集中营处理剩下的法轮功学员的期限，邪恶之首江xx指示什么：7月1日前可以公开做移植手术，党的生日那天，应该都搞“利索”了，要大大庆祝一番；罗干则要求从5月开始，全面销毁各地的集中营剩下的法轮功学员。

图：中国肝移植数量的变化趋势(来自中国肝移植注册2006年报告)

    我们从《中国肝移植注册2006年报告》看到一个图表可以相对看出这几年中国肝移植数量的变化趋势，这里的数量值只是中国国内肝移植手术的一部分，主要来源于中国民用医院的部分注册，而中国绝大部分军队医院根本不注册，但是我们仍然可以从中看出中国大陆器官移植手术的数量的变化趋势：自从中共邪恶开始迫害法轮功后，中国的肝移植手术才迅速发展，每年的数量几乎都是令人惊异的成倍增加，其发展过程和我们通过预言分析的五个时间点相符合，尤其是，当苏家屯集中营罪恶被披露后，中共不得不解决各地的集中营问题，使得2006年7月以后中国大陆的器官供体明显减少，使过去每年成倍增长的肝移植手术数量在2006年却突然下降了百分之三十二，这就反过来证明了：过去几年中国大陆器官移植手术的大幅增长是建立在活摘法轮功学员器官基础上的。中国天津的东方器官移植中心，在2004年，他们共完成肝脏移植507例，打破美国匹兹堡大学器官移植中心保持的世界肝移植例数最多的纪录。在2005年和2006年，肝移植的数量更是超过了600例。但是在2007年的上半年，他们仅仅完成区区15例肝移植，而这个东方器官移植中心在前两年里曾经一天内就做24例肝移植和肾移植，可见他们过去的所谓“业绩”，完全因为中共有大量的活摘法轮功学员器官的集中营，当许多集中营不得不关闭后，他们的供体器官来源就“枯竭”了。

    相对比之下，在中共活摘法轮功学员器官的罪恶被揭露后，为了各地的活摘集中营能在中共要求的2006年7月处理完剩下的关押者，中共各地的器官移植中心疯狂的進行器官移植手术，实际上是配合活摘集中营的杀人灭口：2006年的4月28日，在湖南的湘雅医院同时進行17台器官移植手术；与此同一天，湖南省人民医院在各种媒体广告，称将免费为20人换肝换肾，患者可通过其肝胆外科报名电话报名，为了消耗活摘集中营的器官不惜免费奉送。

    地球上从未有过的罪恶

    第4纪第71首

    法文：

    En lieu d'espouse les filles trucidées,
    Meurtre à grand faute ne sera superstile :
    Dedans le puys vestules inondées,
    L'espouse estainte par hauste d'Aconile.

    英文：

    In place of the bride the daughters slaughtered,
    Murder with great evil no survivor to be:
    In the mountains vestals inundated,
    The bride extinguished by a drink of Aconite.

    中文：

    在新娘出嫁的地方，女儿们被屠杀，
    极大的罪恶，凶残的谋杀，没有人生还；
    在山区里，纯洁的女儿被溺死，
    新娘饮用附子溶液而亡。

    本诗第三句英文翻译把法文的“puys ”按原意还原为“mountains ”，我们在上文第 1纪第11 首的分析中已经知道《诸世纪》预言诗中用“溺死”来表示被作为器官移植供体而杀死。而原来的英文翻译由于不明白这里“溺死” 的具体意义，就把法文的“山(puy) ”翻译成了“井(well)” 。

    这首诗预言了邪恶的中共在全国各地建立了许多活摘法轮功学员器官的集中营，用这种残忍的方法灭绝性的屠杀了许许多多法轮功学员，犯下了“地球上从未有过得罪恶” 。

    本诗第一句“在新娘出嫁的地方，女儿们被屠杀” ，其中“在新娘出嫁的地方” 根据上文第 2纪第98 首的分析，我们知道就是“在器官被用来移植的地方” ，也就是“在器官被活摘的地方” ；而“女儿们被屠杀” 并不仅仅指年轻的女子被屠杀，“女儿”两个字也要倒过来看，就象“ 接嫁” 两个字倒过来是“ 嫁接”一样，“女儿”两个字倒过来就是“ 儿女”，因此《诸世纪》预言诗中很多地方用 “女儿”来表示“儿女” ，即“男男女女” ；所以这就话完全翻译过来就是：“在器官被活摘的地方，许多儿女被屠杀”。

    本诗的第二句“极大的罪恶，凶残的谋杀，没有人生还”，形容了中共邪恶活摘法轮功学员器官是“Murder with great evil (罪恶极大的谋杀) ”，也表明了中共迫害法轮功的集团是极其邪恶的(great evil) ，他们不但用活摘器官的方式极其残忍的屠杀法轮功学员，而完全灭绝性的杀人灭口，焚尸灭迹，“凶残的谋杀，没有人生还””，惨无人道令人发指！！

    诗的第三句“在山区里，纯洁的女儿被溺死”，这里原文的“山区”用的是复数(puys) ， 表示中共建立的活摘器官的集中营不止一个，而是有许许多多个活摘集中营遍布全国，这些集中营中有很多在山区；诗中“ 纯洁的女儿”表示那些不仅仅是无辜的，而且是纯洁无瑕的修炼法轮大法的儿女们，他们却被残酷地被活摘器官而死。

    本预言诗的最后一句“新娘饮用附子溶液而亡” ，是预言被活摘的器官被用于器官移植手术后的情况。这里“新娘”指被用来移植的器官，在中国做器官移植手术的病人，术后都会用中药来调理身体，其中参附口服液或者参附注射液几乎是必用的药，其主要成分就是红参和附子。在将近500年以前，诺查丹玛斯在写《诸世纪》预言诗时，在通灵状态中看到了移植手术后的病人“饮用附子溶液” ，可是诺查丹玛斯本身是个医生，他在16世纪的欧洲以行医为生，他知道附子是有很大毒性的，由于不理解中药，他在这一句预言中加入了个人的主观判断，认为“饮用附子溶液” 会造成死亡。

    活摘器官的罪恶环节

    第9纪第14首

    法文：

    Mis en planure chauderon d'infecteurs,
    Vin, miel & huyle, & bastis sur fourneaux
    Seront plongez, sans mal dit mal facteurs
    Sept. fum. extaint au canon des borneaux.

    英文：

    Disinfection cauldron put on the flat surface,
    Wine, honey and oil, and built over furnaces:
    They will be immersed, innocent, pronounced malefactors,
    Seven of Bordeaux smoke still in the cannon.

    中文：

    消毒的小锅放在平台上，
    酒精，糖蜜和油脂，将放置在火上；
    他们将被浸灌而死，无辜的人，却被冠以有罪的名义，
    波尔多等七个烟囱仍在冒着烟。

    本诗第一句的英文对原文“d'infecteurs”的翻译有改动，原来翻译成“染色”，因为法文“infecter”就是“传染（infect）”的意思，我们根据“d'infecteurs”的词形把它翻译为“disinfection（消毒）”，这样就可以更好理解诗的内容。

    这首诗预言了活摘器官的三个罪恶环节：化验配型，活摘手术，焚尸灭迹。

    本诗前两句预言了一个现代的医院化验室的情况，在诺查丹玛斯的16世纪不知道现代化验设备和药品的名字，就用当时的物品来描绘说明，没有消毒这个词就用形似的词代替；“消毒的小锅放在平台上”，指的是消毒用的坩埚及相关的喷灯等“炉具”放在化验台上；第二句直译是“酒，糖和油放在火上”，这里“酒（Wine）”是指“酒精”，而“糖和油”是指那些含有“糖蜜和油脂”的各种“培养基”和其他化验试剂。这两句预言通过对化验情况的描绘来说明在器官移植手术前，需要经过严格的化验和血液和基因配型才能找到合适的器官供体，化验配型是活摘器官罪恶的一个环节，也是活摘器官集中营系统的一个组成部分。在苏家屯的活摘器官集中营系统里面，辽宁血栓医院就承担这个系统的部分化验功能；其实在北京也有类似的活摘器官集中营系统，北京公安医院的地下室里常年流动性的关押了大量法轮功学员，他们被关在笼子里，拷在病床上，每天强制性的抽血化验，不配合抽血就电击酷刑；它为什么要关押大量法轮功学员每天强制抽血呢？其实那里就是北京活摘器官集中营系统中化验配型的部分，这个北京公安医院的地下室和苏家屯辽宁血栓医院的地下集中营其实是一个性质的，都是活摘法轮功学员器官的集中营系统的一部分。

    器官移植手术前需要器官配型才能找到合适的供体，以肾移植为例，两个非亲友的人之间配型成功的比例只有百分之一左右，也就是一个病人要有一百人的人群的来和他配型才能保证成功，而中国大陆在高潮期每年肾移植达近万例，供体器官的等待时间一般不到一个月，没有至少几十万人的活体器官库根本就实现不了，这个活体器官库就是遍布全国的活摘法轮功学员器官的集中营。

    本诗的第三句“他们将被浸灌而死，无辜的人，却被冠以有罪的名义”，说的是活摘器官的第二个罪恶环节：活摘手术。这里“他们将被浸灌而死”与第 4纪第71 首和第 1纪第11 首里的“被溺死”是一样的，都是指在器官摘除手术中被杀死。同时这里用“无辜的人，却被冠以有罪的名义”，来表示被活摘器官的是完全“无辜的”被中共邪恶以莫须有罪名迫害的法轮功学员。

    这首诗的最后一句“波尔多等七个烟囱仍在冒着烟”，说的是活摘器官的第三个罪恶环节：焚尸灭迹。同时这句预言暗示我们，在2006年的7月以后，虽然中国大陆的大部分活摘法轮功学员器官的集中营被关闭，但是活摘法轮功学员器官的罪恶仍在继续，中共邪恶把一部分关押在其他集中营的法轮功学员转运到比较偏远地方的集中营里，继续他们活摘罪恶，那里焚尸炉的“烟囱仍在冒着烟”，其中一个就有西南地区的重庆集中营。法国的“波尔多”在法国的西南地区，同时“波尔多”地区靠近加伦河（Garonne）和多尔多涅河（Dordogne）两条河交汇的地方，我们在第6纪第79首关于三峡大坝的预言分析中知道这里用来指代中国的重庆地区。2006年的5月上旬，中共邪恶的首恶分子周永康到了重庆万州，在万州党校连续开两天秘密会议，在5月7日左右，有大量武装押解的一批身份不明的人士到达万州，有目击者说不是穿囚服的犯人，更有确切消息传出是秘密关押的法轮功学员，显然他们把一部分关押在其他集中营的法轮功学员转运到重庆万州山区的集中营里，同时在这一地区有中共军方的西南医院，大坪医院，新桥医院等一大批超大型军事编制医院，有第三军医大学等军方大型医学研究机构和其他研究中心，中共邪恶在这种更隐密军事管制条件下，在2006年的7月以后，继续進行了活摘法轮功学员器官的罪恶活动。


qjs

第七节　更为严重的罪恶

    比活摘器官还要严重的罪恶

    第4纪第25首

    法文：

    Corps sublimes sans fin à l'oeil visibles,
    Obnubiler viendra par ses raisons,
    Corps, front comprins, sens, chef & inuisibles,
    Diminuant les sacrees oraisons.

    英文：

    Lofty bodies without end， visible to the eye,
    Through these reasons they will come to obscure:
    Bodies, forehead included, sense and head invisible,
    Diminishing the sacred prayers.

    中文：

    高贵的身体，都没有末端，只能看到眼睛，
    因为这个原因，他们让你泪眼模糊；
    许多的身体，包括前额，大脑和头脑都看不见，
    减少了神圣的祈祷者。

    这首诗的第一句英文作了一点修改，原文的“sans fin ” 是“没有末端” 的意思，原来的英文翻译成“endlessly (无穷尽地)” ，容易造成误解，现还原为“without end ” 。

    这首预言诗是很难让人想像出它所预言的事件是什么，没有人能破解它预言的是什么事，但是你一旦真正知道到它预言的是什么事情的时候，任何一个还有一点人类良知的人，没有人不象诗的第二句所说的那样“泪眼模糊”，它预言了在中共邪恶迫害法轮功的过程里，在他们犯下了活摘法轮功学员人体器官罪恶的那几年里，还有更严重的罪恶在发生，这种罪恶是如此惊世骇俗的恐怖，已经远远超出了人们对邪恶的想象，这就是中共邪恶“活体开颅吸食人脑”的罪行。

    2006年3月底，就在中共邪恶活摘法轮功学员器官的暴行被揭露出来的那个月，甘肃省天祝藏族自治县炭山岭镇大湾口发现一百二十一个被人宰杀后丢弃的人头骨，当时中共的地方警察谎称这些头骨是猴头，天祝县森林公安分局局长祈顺国认为，“这些猴头可能是被人吃完猴脑后丢弃”，但是有的头骨口腔内镶着假牙，牙套清晰可见，有的头骨留着胡子，这些头骨依然保留着被杀害前的惨痛表情，让人不忍目睹，非常恐怖，所有的头骨都被人从眉骨处齐齐将头盖骨锯掉，切割的痕迹非常平整。从现场的照片看这写头骨显然是被活体开颅的人的遗骨。

图：被活体开颅的人头（1）

图：被活体开颅的人头（2）

    由于这些头骨的照片被媒体曝光，中共不得不承认这些头骨是人的头骨，但是现场警察的判断“这些猴头可能是被人吃完猴脑后丢弃”的判断就不敢再提了，其实只要把“猴头”换成开始时警方讳莫如深的事实：这些头骨是“人头”，当地警方的现场判断就是事情的真相：这些人是被一个邪恶团体，采用与吃“猴脑”同样的方法，用电锯活体开颅，吸食人脑后遗弃的。

    我们再回过头来看看《诸世纪》预言诗，就能理解这首诗预言的内容。

    本诗第一句“高贵的身体，都没有末端，只能看到眼睛”，就是描写被活体开颅，吸食人脑后死亡者的尸体，当这些人被活体开颅时他们的身体是完整的，他们的头颅是死后被割下来的，当他们被杀害时，被电锯把人的头部从眉骨处活生生的锯开，他们张大嘴痛苦的呼号，那痛苦的表情随着他们的死亡成了“定格”，所以他们的身体“都没有末端”，人体的“末端”－－大脑部分被齐齐的切掉了，人的头部眉骨以上部分都残忍的被活活切掉了，所以“只能看到眼睛”。这句预言里用了“升华的，高贵的（Lofty）”来形容那些被活体开颅而杀害的人，显然他们是指可贵的法轮功学员，他们是圣徒。

    诗的第二句“因为这个原因，他们让你泪眼模糊”，任何还有一点人性和良知的人，看到一群无辜而高贵的人们，被“活体开颅，吸食人脑”而杀害，怎么能不“泪眼模糊”？

    诗的第三句说“许多的身体，包括前额，大脑和头脑都看不见”，说明被这样“活体开颅”被杀害的人有许多，仅仅在曝光的甘肃头骨案中就发现有121个“活体开颅”后的遗骨，实际被这样杀害的人数量更多；预言中又再强调“包括前额，大脑和头脑都看不见”，说明这些人“包括前额”的头部被活切以后，“大脑和头脑都看不见”，也就是说他们的“大脑”被现场吸食了或被取走了，说明他们被“活体开颅”的目的就是“取食人脑”。

    本诗最后一句“减少了神圣的祈祷者”，点明了这些被杀害的人是“神圣的祈祷者”，也就是一种神圣信仰的信徒，法轮功学员就是一种神圣信仰的信徒，而且这件事发生在中共党活摘法轮功学员人体器官罪恶的几乎同期，我们可以推断这些被害者是被关押在中共所建立的法轮功学员集中营里的法轮功学员，当然也不排除有一部分可能是地下教会的教徒。

    其实，中共用人脑做为补品的历史由来已久，在柬埔寨的红色高棉时期，中共就把这一招“保健方法”教给了红色高棉，并且提供了专用的活体取脑器给红色高棉，中共专门派“医生”去指导他们如何使用活体取脑器，如何调配人脑补品，这说明中共自己在这方面早已“历史悠久”“炉火纯青”。

    大家知道，曾任毛泽东医生的李志绥，写了一本揭露毛泽东丑闻的书《毛泽东和他的私人医生李志绥》，在他宣布要再写一本更具爆炸性的书以后，不到两周就被中共暗杀，死在家里的卫生间中，显然，中共高干不想他们用人脑做补品保健的事被泄露。

图：中共提供给红色高棉的活体取脑器

图：被中共的学徒－－红色高棉活体取脑的柬埔寨人（1）

图：被中共的学徒---红色高棉活体取脑的柬埔寨人（2）

    可是在邪恶之首江xx发动的迫害法轮功的运动中，那些嗜血的中共邪恶竟然觉得活体取脑后再制人脑补品的“保健方法”还不过瘾，他们要象吃“猴脑”那样，直接活体吸食人脑，所以才有了用电锯活体开颅，吸食人脑的罪行。这说明迫害法轮功的那些中共邪恶根本就不是人，他们是人类历史上从来没有如此残暴的“邪恶之兽”。

    呼唤人性

    第4纪第24首

    法文：

    Quy sous terre saincte d'ame voix fainte
    Humaine flemme pour diuin veoir luire,
    Fera des seuls de leur sang terre tainte,
    Et les saints temples pour les impurs destruire.

    英文：

    Beneath the holy earth of a soul the faint voice heard,
    Human flame seen to shine as divine:
    It will cause the earth to be stained with the blood of the monks,
    And the holy temples destructed by the evil ones.

    中文：

    来自(人们)灵魂深处的圣地，那(人性的)心声多么微弱，
    可那人性的火焰却闪着神圣的光辉；
    修行者们的鲜血因此染红了大地，
    那圣殿也被邪恶破坏。

    本诗第四句的英文翻译有修改，本来法文的“impur”和英文的“impure”对应，意思是“不纯的”，但是法文的“impur”用于“邪灵（esprits impurs）”时是“邪恶”的意思，因为镇压法轮功的中共就是“邪灵”，而破坏正法的旧势力也决不只是“不纯” 而已，所以这里把“impur” 翻译成“evil(邪恶) ” 。

    这句诗在《诸世纪》预言诗中的排序正好在上文第4 纪第25 首关于“活吸人脑” 的预言前面，面对中共邪恶骇人听闻的罪行，神在这里又一次的大声疾呼人性和人道。

    我在本书的序幕中解析第2纪第46首“人道的灾难是自然灾难的重要原因” 时曾经已说过：“末世的灾难，总是由于人们的错误和罪业引起。邪恶的团伙制造了巨大的人道灾难，他们不相信神的报应，但是神会把加倍的灾难报应回他们的头上。可是如果人类中的大部分人，面对巨大的人道灾难却无动于衷，他们的行为又怎么称得上‘人道’呢？” ；所以在这首第4 纪第24 首预言诗里神在喟叹“来自(人们)灵魂深处的圣地，那(人性的)心声多么微弱” ，在我们现在的人类社会，人们真正的人性和人道其实已经被埋在了内心深处，那可以被唤醒和唤起的人性和人道的心声，已经非常的微弱了，成了微弱的声音(faint voice) ，人们关心的东西只是自己的名利和自己的感情感受。

    然而人的人性却是做人的基本标准，我在序幕中也说过：“人类每次大劫难以前，人们选择从善还是从恶，其实就是选择是否被淘汰，慈悲的神佛把标准定的并不高，只要你还能真正懂得‘人道’，只要你还有良知，你都不会选择错” ；在这个人类要何去何从的最后时候，“那人性的火焰却闪着神圣的光辉” ，你只要还有人性，在面对法轮功学员所遭受的如此非人的迫害，能够以人性的立场看问题和说话，你就绝不会再与中共邪恶为伍，你就会符合做人的标准，就会摆脱人类大淘汰的危险。

    正是因为人们在人道和人性上的缺失，“修行者们的鲜血因此染红了大地，那圣殿也被邪恶破坏” ，人类未来唯一的希望几乎被人类自己毁掉。在这一章里我们已经揭示了中共邪恶在这几年迫害法轮功过程中犯下的种种非人的罪行：无所顾忌的制造谎言，栽赃陷害，洗脑，关押，株连，酷刑，杀戮，“活摘器官”以至“活吸人脑” ，任何还有人性的人都会知道中共是如此之邪恶，你只要还有人性，你怎么能还与中共为伍而不退出它呢？

    中共就是人类历史上最邪恶的邪恶之兽，在它的洗脑下，那些以“救死扶伤” 为天职的“白衣天使”居然能干出“活摘器官” 罪恶勾当，已然由“天使” 变成了“禽兽” ；其实，整个中共的机器就是一个巨大的邪恶之兽，那些一个个不同部位的“螺丝钉” 们都是这个兽群的一员。

    可是，中共活摘法轮功学员器官的罪行被揭露已经快整整两年了，面对如此非人道的群体灭绝罪行，全世界这么多政府，这么多团体，这么多组织，这么多财团企业，有几个真正认真面对了这个罪行？那每年数以万计的活摘后移植的器官，其实就是堆积如山的尸体，就是血流成河的不容置疑的屠杀，可是面对与中共的利益，他们的嘴里吐出的却是毫无人道的话：你怎么证明活摘是你们法轮功学员的器官？这就好象一个罪犯在到处杀人，你去要求政府阻止屠杀，他们无动于衷，反而先问你：你能够证明哪一具尸首是你的亲人吗？

    为什么在不久的将来会有人类的大淘汰？旧宇宙的机制凭什么能安排人类的大淘汰？旧宇宙的神摊开手说：你看，圣徒们被活摘器官而杀戮，绝大多数人们都无动于衷，这个人类整体上已经失去了人道，一个没有人道的人类难道不该淘汰吗？

    法轮功学员在自身遭受严酷迫害的情况下，依然在尽其所能的讲着真相，他们为了什么？不就是想用真相来唤醒人们的人性和良知吗？当一个人的人性和良知被唤醒后，他就不会再与中共邪恶为伍，他就会抹去中共洗脑的兽印。

    现在天灭中共的日子已经近了，我在本书里多次提到：退出中共才能救自己， 解体中共才能救中国，大家千万要认清中共的邪恶，早日退党，不要做中共的殉葬品，时间真的不能再等了。

    我只是个修炼中的人，虽然我也许知道人类要来临的灾难，但是我不能说穿未来的事，可是为了警示世人，我在本书里其实提到过一些未来的事，就象2008年1月到2月的雪灾，其实我在一月初发表的第二章第九节里已经暗示过：我提到了“与荷玛彗星第一次爆发有关的灾难往往有个特点，那就是系列性的高强度灾难。”我还提到了荷玛彗星第一次爆发后的“1983年1月还是世界上罕见的寒潮期，这个月在世界许多地区记录到了平均温度的最低值。” 我还提到了“根据《诸世纪》预言诗里所预言和证实的荷玛彗星第一次爆发前后各种系列性自然灾害，我们可以推断这次2007年荷玛彗星第二次爆发对2008年地球环境的可能影响。”

    其实2008年1月到2月的雪灾，相对与将要来的灾难要小得多，因为它只是个单纯的前奏。我在那一节里还说过：“如果最后的淘汰分为几波，那么中共邪恶所埋下的三个‘陷阱’，可能就是引发其中一些‘波次’的导火索，而2008年到2009年期间可能第一个前波就会来临，到那个时候，如果有人仍然不把神的警示当回事，也许可能就将没有机会了。” 我也特别强调过：“如果能在2008年到2009年最后淘汰的第一个前波中解体中共，就将可以解救许多本来要在大淘汰中被淘汰的人。”

    天灭中共，中共必亡，退出邪党保平安，解体中共救中国！！


qjs

第一节 天灭中共

    我们在本书第一章和第四章已经详述了邪恶之兽中共和邪恶之首江xx从“六四”屠城到血腥迫害法轮功的滔天罪行，其中中共邪恶“活摘器官”和“活吸人脑”的罪行，是人类历史上从未见过的骇人听闻的暴行，证明了中共是人神共愤的邪恶之兽。在这一章里，我们将回顾中共和世界共产主义的邪恶历史与罪行，这也是《诸世纪》预言的一个组成部分，因为没有共产主义的邪灵，也不会在人间豢养出中共这个邪恶之兽，破坏宇宙正法的旧势力也就在人间找不到这么邪恶的力量来迫害宇宙大法的信徒。

    我们在本书以前对《圣经启示录》的一些解析中，已经知道了邪恶之兽中共和邪恶之首江xx的最后下场，这种邪恶之致的野兽必遭天谴，到了现在，在邪恶中共迫害法轮功将近十周年的日子里，天灭中共的号角已经吹响了。

    亡党之石显天意

    第1纪第43首

    法文：

    Auant qu'aduienne le changement d'Empire,
    Il aduiendra vn cas bien merueilleux,
    Le champ mué, le piller de Porphire
    Mis translaté sur le rocher noisleux.

    英文：

    Before the Empire changes
    a very wonderful event will take place.
    The field moved, the pillar of porphyry
    put in place, translate on the gnarled rock.

    中文：

    在帝国改变之前，
    一件非常神奇的事情发生了，
    原野移动，那斑岩的石柱，
    早就放置好了，
    翻译那岩石上的石瘤(组成的文字) 吧！

    原来的英文翻译把法文的“translaté ” 意译成了“change ” ，现在把它改回原文的“translate” ，真是一字之差，天壤之别。

    这首预言诗的准确无误地预言了，在中共灭亡的以前，发生了一个“非常神奇的事情”，2002年6月在中国贵州的原野上突然发现了一个“震惊世界的世界地质奇观”：藏字石；神在这首预言诗中说到：“翻译那岩石上的石瘤(组成的文字) 吧！” ，凡是明眼的人一看就知道，那上面明明白白的由石瘤组成了六个大字：中国共产党亡。“中国共产党亡” ，这就是天意，天灭要中共！！

图：贵州藏字石上的六个大字：中国共产党亡

    2002年6月，贵州省平塘县桃坡村掌布河谷风景区，原任村支书王国富(其名字谐音为“亡国夫”）在清扫景区时，无意中发现一巨石上有“產”、“党”两个大字，他把长期堆放在巨石旁的秸秆搬开后．发现石壁上隐约出现酷似“中國共產党亡”六个横排大字，字体匀称方整，每字约一尺见方，笔划突出于石面，如浮雕一般。人们都把这个些字称为天书。

    然而自己心虚的中共竟然不敢承认藏字石上的“天书” 是六个大字，而只敢承认上有“中国共产党” 五个字，对第六个字“亡” 字视而不见，真道是：“睁着眼睛说瞎话”。在《诸世纪》这首预言诗里，明确就说了这个“非常神奇的事情”是在“在帝国改变之前”发生的，显然这个石头上的天书就是预言中共的红色帝国将要改变的命运，这就是中共就要灭亡。可是中共一贯说谎的习气真是至死也不改悔，于是本来是天意灭中共的亡党石，竟被中共喉舌们吹成了“救星石”，成了中共的“祥瑞救星”，就这样21世纪现代版的“皇帝新衣” 的故事，在共产邪党的中国隆重上演了，中共宣传的“掌布救星石景区红色旅游” 吸引了数以百万计的游客，来一睹“藏字石” 的天书，不过为了防止哪位还有“童心” 的游客不小心一语说出那第六个字，中共派人严密监视。

    也许天意如此，中共演出的“皇帝新衣” ，倒真是使藏字石的奇迹名扬了天下，许许多多中国人亲眼目睹了“中国共产党亡” 的天书，这个天书实际预兆了什么，任何有独立思想的人都是“心知肚明” 的，而那些明明看到了那个“亡” 而心里却不愿承认的人，大概也只能随着中共之亡而亡了。

    就在中共地方官员决定要在这里创建红色旅游景区的当晚，无风无雨，在通往藏字石的山间小路上，路边一棵4人难围有500年树龄的古枫树突然轰然断裂倒下，此事记载于古枫遗址处《古枫碑记》，从其文中可以看出：这棵古枫，表面看“五星红叶，朋冠丹霞”，但是实际上“已蛀虫遍布，腐败至极，倘不夭折，不合逻辑，惜之奈何？惋之奈何？”，原来这棵古枫和中共现状何其相似，它的倒塌预示了腐败中共灭亡：中共这种表面上“五星红冠” 如“丹霞” 似的“伟光正” ，实际上 “蛀虫遍布，腐败至极，倘不夭折，不合逻辑”，再加上中共犯下的淘汰罪恶，人神共愤，天意灭之，中共灭亡的命运早已天定，哪些中共的邪恶之首只能“徒唤奈何” 了--“惜之奈何？惋之奈何？”，这不正好点出了亡党石的真义么？

    九评的威力

    第8纪第61首

    法文：

    Iamais par le decouurement du iour
    Ne paruiendra au signe sceptrifere
    Que tous ses sieges ne soient en seiour,
    Portant au coq don du Tag amifere.

    英文：

    Never by the revelation of daylight
    will he attain the mark of the scepter bearer.
    Until all his sieges are at rest,
    bringing to the Cock the gift of the armed legion.

    中文：

    不要在白天依靠启示(录) ，
    他将获得王权的标记。
    直到他的围攻完全平息，
    送雄鸡武装大军为礼。

    这首诗预言的是在天灭中共的过程中，2004年底到2005年初，为了揭示中国共产党的邪恶本质，苍天授意，降下了《九评共产党》的奇文，而广传《九评共产党》，就可以让全中国人民和全世界人民清楚中国共产党的邪恶本质，就可以让人们认识中共这个邪恶之兽的真实嘴脸从而抹去兽印，《九评》的威力胜过那百万雄师的“武装大军” 。

    有朋友会问，在这首预言诗里面，有什么东西是代表《九评》呢？

    在回答这个问题之前，我们先来看看中国古代的著名预言：诸葛亮的《马前课》。

    历史时代葛亮的《马前课》是中国历史上最有名的几部預言之一，这部預言非常简洁明了，只有十四课，每一课預言一个历史时代，而且每一课都按顺序排列。每一个历史时代过去后，人们回头一看就会发现诸葛亮的预言惊人地准确。《马前课》的前十课已经发生，所以从第一到第十课也就已经完全被破解了，第十课预言的是中华民国的历史。

    我们现在先来破解《马前课》的第十一课和第十二课。

    第十一课：四门乍辟突如其来，晨鸡一声其道大衰。

    第十二课：拯患救难是唯圣人，阳复而治晦极生明。

    这里的第十一课就是预言中共如何夺取政权，又如何灭亡的命运。前一句“四门乍辟突如其来” ，是预言不抗日的中共军队，在抗战期间保存实力扩大力量，与日伪勾结破坏抗战，在国民政府千辛万苦取得抗战胜利后，在苏共军队和日伪残余的帮助下，突然发动内战来攫取“渔翁之利” ，夺取了中国大陆的政权。这里，“四门乍辟” 是指四个城门突然被打开，而城门以外就是“郊野”，四个城门打开，“四方郊野”就出现了，“四方郊野”就是“四野”，这里指中共在夺取中国大陆政权战争中的四个中共“野战军”，其中，第一野战军就是彭德怀的西北野战军，第二野战军就是刘邓的中原野战军，第三野战军是陈粟的华东野战军，而第四野战军就是林彪的东北野战军。所以这一句是预言中共的四个“野战军” ，突然冲進了城门，夺取了中国大陆的政权。

    第十一课的后一句“晨鸡一声其道大衰” ，预言的就是《九评》就象“晨鸡一声” 长叫，揭露了中共的邪恶本质，使其丑恶嘴脸暴露在光天化日之下，因此中共“其道大衰” 。这里“晨鸡” 预言了《九评》发表完成的时间，“晨鸡” 就是早晨的雄鸡，早晨的雄鸡报晓是在“寅时或卯时” ，寅和卯在五行中为木，所以“晨鸡” 在五行来讲就是“木鸡” ，它预言了这件事情发生在“乙酉” 年，也就是2005年，《九评》就是在2005年的4月，也就是乙酉年的卯月完成修改最后定稿的；在第十一課的后一句里还用“一声” 来预言了这件事的性质，就是“发声来评论” 的意思，因此，“晨鸡一声” 就是指2005年《九评》的完成和发表。另外，我们知道，农历的“酉” 月，就是公历的第九月，所以暗示《九评》这只“雄鸡” 有九篇评论。

    那么《马前课》的第十二课就很好破解了，它就是预言在人类末世能够“拯患救难” 唯有“圣人” 法轮大法的创始人李洪志先生，这也是诺查丹玛斯《诸世纪》预言诗的重要部分；而“晦极生明” “阳复而治” ，就是指宇宙大法在末世虽然遭到宇宙旧势力的破坏，法轮大法的弟子虽然遭到中共邪恶的迫害，但是终究邪不胜正，最终光明会战胜黑夜，宇宙大法的太阳重新普照大地。

    那么，我们回过头来看看《诸世纪》的这首第8纪第61首，就可以理解它是什么意思了。

    本诗第一句“不要在白天依靠启示(录)”，是说《圣经启示录》中预言的应用时间不是在“白天”，反过来说当“黑夜”来临时，就是《圣经启示录》中预言的最后的正邪大战来临的时刻；我们知道在《诸世纪》预言里，“黑夜”就是代表“月亮统治的二十年”，也就是代表宇宙大法的“太阳”与代表宇宙中的旧势力的“月亮”为宇宙将来的生死存亡而争战的过程，也就是法轮大法正法的二十年，这个时期就是《圣经启示录》中预言的最后的正邪大战时期，在人世间就表现为反对中共邪恶对法轮功的迫害，最终“天灭中共”，“法正人间”的过程。那么，根据《圣经启示录》的预言，怎么样让人们认清中共邪恶之兽的嘴脸，在人类最后的大淘汰来临前，在上帝的最后审判来到之前，抹去因为中共几十年的洗脑而被打上的兽印，就是最重要的一件事情；而对那些曾经在过去对神许下过庄严誓言的人们，怎么在最后的正邪大战中，兑现自己神圣的誓言，在正义一方中与邪恶作战，才能不辜负自己千百年的期待。

    本诗第二句“他将获得王权的标记”，是说《圣经?启示录》中预言的那个邪恶之兽的邪恶之首，也就是那个元神是蛤蟆的江鬼“他将获得王权的标记”，成为中共“三位一体”的领导人，所以《圣经启示录》里讲从“从龙口兽口并假先知的口中出来”的“三个污秽的灵”，都是“好像青蛙”的蛤蟆（《圣经启示录》16-13）。

    本预言诗的后两句“直到他的围攻完全平息，送雄鸡武装大军为礼”，就是启示我们说，只要中共邪恶一天不停止迫害法轮功，邪恶之兽的“围攻”不“完全平息”，我们就要广泛传播《九评共产党》的宏文，《九评》这只“雄鸡”可以让人们认识清楚中国共产党的邪恶本质，就能将中共邪恶之兽的丑恶嘴脸大白于天下，其威力胜过一支“武装大军”。

    这正是“晨鸡一声，其道大衰”，对付中共“假恶暴”，《九评》能当百万兵。

    其实关于中共灭亡的命运，在历史上的很多预言都提到过，现在我们来看看中国著名的预言唐代的《推背图》是怎么说的。

    推背图第四十一象

    谶曰

    天地晦盲，草木蕃殖；
    阴阳反背，上土下日。

    颂曰

    帽儿须戴血无头，
    手弄乾坤何日休；
    九十九年成大错，
    称王只合在秦州。

图：推背图第四十一象

    推背图的第四十一象是推背图中预言中共政权命运的总论，以前很多人认为只是关于毛泽东时代的预言。

    关于“谶”的解释，以前很多人都解得很好，“天地晦盲”是指中共的黑暗统治，“天地间昏暗不见阳光”；“草木蕃殖”是指中华大地在中共的黑暗统治一片“荒凉”的景象，这种“荒凉”不仅是指人民生活的困苦，也指中共统治下，中华的传统文化和道德文章乃至宗教信仰，都被中共破坏和荒废，中华的大好河山也是满目苍夷；“阴阳反背，上土下日”是指中共是天地间一股反宇宙的邪恶势力，它颠倒黑白，使“阴阳反背”，是一股妄想埋没太阳的邪恶的黑暗势力。它在夺取政权的时候，就是用象征“黑夜”的“五颗星星”来替代象征“白天”的“青天白日”，而在它灭亡的时候竟然妄想遮盖宇宙大法的太阳，把世界拖入永久的黑暗。

    我们来看看第四十一象的“颂”：

    第一句“帽儿须戴血无头”，它预言了中共血腥残暴的统治。要解释这一句关键是要拆开其中的“戴”字，“戴”字的头上是“干戈”两个字，其中“干”字是倒过来的，动了“干戈”就会流血，因此预言中说“血无头”，就是要把“戴”字的头上的“干戈”两个字去掉，结果就留下了“共田”两个字，而在古代“田产”是最主要的财产，所以“共田”两个字指的就是“共产”，所以这一句就是预言到了此时中国的政权会落到共产党的头上。可是政权的“帽儿”虽然“戴”到共产党的头上，可是它却是一个“血无头”，它是靠屠杀人民来取得和维持其血腥统治的，可以说比“沐猴而冠”还不如，天地之间不承认它的“正统性”。

    第二句“手弄乾坤何日休”，预言的是中共政权的“反动”性，颠倒乾坤，阴阳反背，就像《九评》里说的“是天地间一股反宇宙的邪恶势力”。乾坤本是天地自转，可是邪恶的中共却要“战天斗地”来“手弄乾坤”，那么这个要“手弄乾坤”的“手”就只能是只“反手”，而“反手”则为“毛”，所以这里预言了中共的第一代领导人毛泽东，这个毛泽东是天地人间的一大叛逆；而“何日休”则是指在中共的残暴统治下，人民“度日如年”般的苦难，发问这种苦难何时才能结束？

    第三句“九十九年成大错”，是预言在一九九九年，中共在邪恶之首江xx的发动下干下了迫害法轮功的“大蠢事”，结果导致了中共邪恶政权的毁灭。

    第四句“称王只合在秦州”，预言中共的暴政，和当年秦始皇统治时期的一样都是暴君和暴政。其实，中共的暴政比起当年的秦始皇时有过之而无不及的，而这里提到当年的秦始皇，是为了回答第二句“手弄乾坤何日休”的问题，当年秦朝是怎么灭亡的？大家都知道当时有一句著名的预言：“亡秦者，胡也！”所以这里也其实是预言中共必然在胡锦涛这一代灭亡。

    天灭中共，就在今朝！


qjs

第二节　 西来邪灵

    奴役所有人的共产邪教

    第1纪第14首

    英文：

    From the enslaved populace, songs, chants and demands,
    while Princes and Lords are held captive in prisons.
    These will in the future by headless idiots
    be received as divine prayers.

    中文：

    被奴役的平民大众，（被迫）歌颂和乞求，
    当王公地主被投入牢狱；
    这一切苦难将要来临，
    当那些没有头脑的白痴，被作为“神圣的祈祷者”。

    这首诗在近500年前就预言了共产邪恶主义的统治对所有的人都是灾难。

    诗的前两句说“被奴役的平民大众，（被迫）歌颂和乞求，当王公地主被投入牢狱”，指共产党煽动和欺骗工人和农民等“平民大众”造反，進行所谓的“无产阶级革命”，使得共产党夺取了政权，“王公地主被投入牢狱”，可是工人和农民等“平民大众”在共产党夺取政权后，其生活水平和社会地位不但没有改善却连人身自由也都失去了，在共产党的统治下处于被奴役的地位，受到共产党的残暴剥削和压榨，没有言论自由也没有信仰自由，而且还要“被迫歌颂” 共产党的“伟大光荣正确”，向共产党“乞求施舍”来生活，因为那些由人民创造的财富都被共产党霸占。这样，这首《诸世纪》预言诗描述了一种令人恐怖的社会形态，这种社会从“平民大众”到“王公地主”，几乎所有的人都失去了自由处于一种被奴役的状态，这就是在《诸世纪》预言完成将近400年以后出现的，共产党统治的黑暗时代。

    这首诗的第四句预言了这种黑暗时代来临时，“那些没有头脑的白痴”，将“被作为“神圣的祈祷者””。就像《九评》所言：共产党当政后镇压打击宗教信仰，通过恐怖统治“确立了只有共产党的思想体系才是唯一合法的思想体系，只有共产主义才是唯一合法的信仰。从此以后，便有了所谓的“爱国”信徒。只有做了“爱国”信徒才能受到国家宪法的保护。实际上，无论老百姓信的是什么教，标准只有一个：就是要在行为上服从党的指挥，承认共产党是高于一切教会的。你信基督教，那共产党就是上帝的上帝；你信佛教，那共产党则是佛祖的佛祖；讲到回教，共产党就是真主的真主；讲到活佛，共产党就要批准谁来做活佛。说到底，党需要你说什么，你就得说什么；党需要你做什么，你就得做什么。教徒们要高举你们各自的信仰去遵行党的旨意。如果不这么做，就成为打击、专政的对象。”因此，共产党为了控制各个宗教，培养了一大批名为宗教领袖和教徒，实际为中共党徒的假宗教人士，这些共产党的信徒其实是“没有头脑的白痴”，却“被作为‘神圣的祈祷者’”，中共所谓的“爱国宗教人士”们已经不相信神了，他们相信的是跟着中共才能有利可图。

    其实，共产党本质上就是一个危害人类的邪教，“那些没有头脑的白痴”们，他们自己也把自己看作“神圣的祈祷者”，认为他们信仰的“马克思主义”是绝对的真理，死后，他们也要去见“马克思”；共产党的教义以阶级斗争、暴力革命、和无产阶级专政为中心，导致了充满血腥暴力与屠杀的所谓共产革命。共产党政权的红色恐怖持续约一个世纪，祸及半个世界，导致数千万至上亿人丧生。这样一个创造人间地狱的共产党信仰，正是人世间的头号大邪教。

    在历史上也存在过一个由美国人组成小的“马克思主义的社会”。70年代有个美国人叫吉姆·琼斯（Jim Jones），他是一个马克思主义者，他的太太玛瑟琳（Marceline Jones）在1977年接受《纽约时报》采访时说，琼斯18岁时的偶像就是毛泽东，琼斯的目标就是希望通过马克思主义来改造社会。他强烈的反对美国的“压迫制度”，立志要建立一个“正义之国”。1977年，琼斯带领近千名成员移至南美的圭亚那，他向成员许诺在那里实现他们的社会主义理想。于是，在圭亚那的一处丛林他们建起了一个社会主义的农业公社，取名琼斯镇。这个吉姆·琼斯就是臭名昭著的邪教“人民圣殿教”的教主。

    在这个琼斯镇，公社成员的护照和财产被没收，警卫在周围巡逻，人们与外界失去了联系。琼斯天天给公社成员洗脑，把公社外面的世界描绘得很可怕，说来自美国的法西斯主义和各种敌对势力正热衷于破坏这一场社会主义试验。一位叫金·布朗（Jean Brown）的幸存者说，“圣殿教采用批评和自我批评，一种被毛泽东提倡的技术来加强纪律”。公社成员一天要工作12小时，完了以后就要進行“自我批评”，谁要是没有完成任务，或者对公社的成功表示出了怀疑，就要受到惩罚。或者被剃头，被戴黄帽子，甚至几天不许说话。殴打、虐待和处死时有发生。

    1978年，“人民圣殿教”的 900多人，“为了社会主义的光辉”而集体自杀。

    相比而言，中国共产党和苏联的布尔什维克，几乎具有“人民圣殿教”的所有特征，而与“人民圣殿教”相比，它们是更大的邪教，只是它们所杀害的人和所毒害的人的数目更加庞大而已。

    西方魔鬼马克思

    第3纪第35首

    英文：

    From the very depths of the West of Europe,
    A young child will be born of poor people,
    He who by his tongue will seduce a great troop:
    His fame will increase towards the realm of the East.

    中文：

    从欧罗巴西部的最深处，
    一个孩子出生在贫穷人家，
    他靠三寸不烂之舌，诱惑欺骗了许许多多的人；
    他的声名传扬在东方的国度。

    以前人们都以为这个预言所说的“诱惑欺骗了许多人”的家伙，不是指法国的拿破仑就是指德国的希特勒，其实都不是，他们的声名“在东方的国度”都不怎么太传扬；但是有一个西方人，他“在东方的国度”被称为“无产阶级革命的伟大导师”，他的大幅画像挂在广场上，公共建筑上和各种会场上，这个人就是马克思，共产主义邪教的“精神上帝”，他影响了许多“在东方的”“社会主义国家”的好几代人。

    马克思出生在位于西欧的德国的特利尔城，他父母的家庭在当地算是个“中产家庭”，他父亲曾是个律师；但是法国的拿破仑出生于贵族家庭，希特勒的父亲是海关官员，他们都不出生在真正的“贫穷人家”，可是只有马克思自己的家庭几十年里在贫困中度过。也许这里更确切的翻译应该是“不幸的人家”，而不是“贫穷人家”，因为哪个家族摊上这么一个不肖子孙，也只能算“家门不幸”了。《诸世纪》这首预言诗说的“欧罗巴西部的最深处”，还有另外一层意思，就是指西欧“地下的最深处”，也就是“地狱”，是说马克思这个共产主义邪教的“精神上帝”，也是地狱的魔鬼出世。

    马克思能成为“无产阶级革命的伟大导师”，靠的就是他的“三寸不烂之舌，诱惑欺骗了许许多多的人”。1847年，马克思起草的《共产党宣言》里充满了偏执的煽动暴力革命的言论，他在其中第一章的第一句话就写道：“至今一切社会的历史都是阶级斗争的历史”，在他的眼里人类社会的几千年来的主旋律就应该是“暴力”，就是“阶级斗争”，于是“阶级斗争”的“暴力”就成了共产主义魔鬼的“金科玉律”；他无知而自大地把人类社会和自然世界错综复杂的各种关系简化成一种赤裸裸的关系--“生产关系”，说白了就是以“利益”为原则看待一切，人也好，其他东西也好不过被他们看成是生产机器上的零件一样，可以任意丢弃和组合，甚至可以任意“改造世界”；马克思认为“生产关系”的主要问题就是“所有制问题”，号召以暴力革命来解决“所有制问题”，这其实就是强盗理论的翻版而已；马克思把人与人之间的关系简化成只有“阶级关系”，以所谓的“阶级性”来消灭人性和道德，抛弃传统的家庭观念，扼杀人的个性和自由，最后把人变成任由共产党驱使的邪恶之兽的一员；在马克思的字典里，国家和政权只是“一个阶级压迫另一个阶级的暴力工具”，人的思想和教育只是“统治阶级思想”的“精神生产”，正好体现了共产党邪教的暴力胁迫加上思想洗脑的两大特征。

    马克思在《共产党宣言》还写到：“无产者是没有财产的；他们和妻子儿女的关系同资产阶级的家庭关系再没有任何共同之处了……法律、道德、宗教，在他们看来全都是资产阶级偏见，隐藏在这些偏见后面的全都是资产阶级利益。”于是这个“革命导师”身体力行，他首先在家里“消灭了雇佣劳动”，他们家的女仆“海伦穆特”是随他妻子燕妮陪嫁过来的仆人，这个女仆包下了他们家所有的家务，可是这种服务却完全是没有报酬的，不仅如此她还要为主人马克思提供其他服务，在1850年生下了马克思的私生子亨利，马克思说服了他的“战友”恩格斯来顶缸，恩格斯把孩子寄养在别人家里；女仆“海伦穆特” 死于1890年，她在马克思家里干了一辈子，到头来两手空空，什么都没得到，更别说“雇佣报酬”了。这些就是这个“革命导师”真实的道德写照。

    不过，这些对于共产党而言却是没有什么可奇怪的，因为共产党历来把他们统治下的人民看作他们奴仆，这是共产党生于俱来的特性，就象本节上文的第1 纪第14 首所预言的：共产主义当道，就是要奴役所有的人；在他们的“老祖宗”马克思那时起，在共产党只是个还没出生的胎芽的时候，奴役他人的天性就已经深深的种下了。

    人们信仰迷失，共产暴力逞狂

    第1纪第15首

    英文：

    Mars threatens us with the force of war
    and will cause blood to be spilt seventy times.
    The clergy will be both exalted and reviled moreover,
    by those who wish to learn nothing of them.

    中文：

    玛尔斯挥动着手中的利剑
    流血将达七十回
    圣职在受到崇敬的同时
    更多的是遭受诽谤与抵赖
    在那些人的心目之中
    宗教已不值一提

    这首诗是《诸世纪》预言中比较著名的预言了共产主义罪恶的一首，这两年也有人解释过，所以这里保留了原来的中文翻译。

    本诗预言了当世界上的人们信仰产生迷失，“在那些人的心目之中， 宗教已不值一提” 的时候，就将是共产主义暴力逞凶的时候。玛尔斯是罗马神话中的战神，在《诸世纪》预言中是战争和“暴力革命”的代名词，在许多情况下指“共产主义暴力” 。

    我们可以倒过来看这首诗，就可以清楚看到这个预言中的逻辑关系。诗的最后一句“在那些人的心目之中， 宗教已不值一提” ，是说那些人的心里已经没有宗教了，换句话说：那些人的心里已经没有神了，心里“无神”；显然，这里是预言了人类社会里“无神论”开始泛滥的时期，而共产主义理论就是完全彻底的“无神论”，它在“无神论”思潮中产生，由于心里“无神”，所以“天不怕，地不怕”，更不相信“善有善报，恶有恶报”，所以共产主义理论鼓吹暴力革命，改造世界，抛弃人性道德，只讲阶级斗争。

    本诗的第三句中说“圣职更多的是遭受诽谤与抵赖”，那么宗教在历史上“遭受”的最严重的“诽谤与抵赖”显然是来自于“无神论”的种种攻击，尤其是共产主义的恶毒攻击，说什么“宗教是统治阶级愚弄人民的精神鸦片” 等等；然而共产主义对于宗教和文化传统的攻击，是不会只停留在口头上和理论上的，它追求的是实际的暴力革命，用流血的暴力来消灭它所认为的“旧世界”，而建立起一个一党独裁的“新世界”，所以它就要“挥动着手中的利剑”来制造流血。

    最后，诗的前两句预言道：共产主义的魔鬼“挥动着手中的利剑”，進行了一次又一次的暴力革命和清洗，“流血将达七十回”。从巴黎公社起义开始，共产主义者就煽动了许多次暴力革命；1917年俄国的十月革命建立起了共产党的国家，到中共夺取政权，再到20世纪70年代的红色高棉，共产党靠暴力在世界上建立了几十个红色政权（包括那些有军队和割据地盘的临时政权），每一个红色政权的建立和维持都浸透了人民的鲜血。并且这个共产主义魔鬼还有两个突出的特点：一个是它的发展过程中其内部就充满了暴力清洗，共产党在党内的许多次肃反运动和“路线斗争”所屠杀和害死的“党内同志”往往比在战争中死亡的党员还多，因为共产党这个组织本身就是靠暴力维持的；另一个特点是，共产党在建立政权后，第一件事就是疯狂的屠杀和清洗老百姓，它建立政权后所屠杀和害死的人民，往往比历次战争死亡的人数还要多，因为共产党的政权也是靠暴力来维持的，所以它巩固政权的唯一方法就是建立红色恐怖。柬埔寨的红色高棉在建立政权后屠杀了四分之一的国民，一个八百万人口的国家被杀了二百万人，人们觉得很惊异，其实这是它的老师—-中国共产党教它的，1930年毛泽东在江西建立第一个根据地后就以莫须有的“AB团”的罪名清洗屠杀了红军人数的四分之一，而建立起“中华苏维埃”的“中央苏区”后，几年内就“消亡”了“苏区”人口的将近百分之二十；就连红色高棉领导人“吸食人脑進补”的方法和工具，都是中国共产党教它的。所以，没有红色恐怖就没有共产党的政权。

    共产主义是世界动乱的根源

    第1纪第54首

    法文：

    Deux reuolts faits du malin falcigere
    Du regne & siecles fait permutation,
    Le mobil signe en son endroit s'ingere,
    Aux deux esguax & d'inclination.

    英文：

    Two revolutions will be caused by the evil scythe bearer
    making a change of reign and centuries.
    The mobile sign thus moves into its house:
    Equal in favor to both sides.

    中文：

    邪恶的大镰，制造了两次的革命动乱，
    变更了一些国家和政权，
    天上司管变革征兆的星辰因而躲進了自己的宫殿，
    再也不偏袒任何一方。

    这首诗预言了共产党在20世纪上半叶，在世界上制造了两次大的无产阶级革命的动乱，共产党在一些国家建立了“红色政权”，最后和西方国家形成了东西方对立的“冷战”局面。

    第一句诗中的“邪恶的大镰”显然是指共产党那个“镰刀锤子”的党旗，由于列宁的“无产阶级革命首先在资本主义薄弱环节取得胜利”的理论，共产党取得政权的国家都是工业相对不发达的国家，中国共产党就是靠煽动农民来革命的，所以“锤子”的意义相对不大，这里就强调了“邪恶的大镰”；这一点其实也证明了马克思所谓“无产阶级是资本主义掘墓人”的理论完全是瞎扯蛋，实践证明：凡是资本主义发达的国家，共产党的暴力革命就没有市场；而共产党取得政权的国家都是资本主义不发达的国家，他们革命的方法就是借“资产阶级革命”推翻所谓“封建社会”之时，在国家百废俱兴的时候，不顾人民已经承受的苦难，突然下手制造更大的动乱，给人民带来更大的灾难，靠暴力建立“红色政权”，然后以“反对资产阶级”和“反对封建主义”为借口制造红色恐怖，最后依靠这种红色恐怖来奴役所有的人民，它所建立的国家和社会实质上就是一种“现代的奴隶社会”。因此，即使按照马克思的历史发展观来看，共产党的暴力革命实质上完全是历史的倒退，这也正是“邪恶的大镰”的“邪恶”之所在。

    本诗中所说的“制造了两次的革命动乱”，第一次是指俄国的十月革命，第二次是指二战后期东欧国家和中国的“共产革命”，因为诗的第二句说这些动乱“变更了一些国家和政权”。这两次“革命动乱”和两次世界大战有着密切的关系，表面上，两次“共产主义革命动乱”利用了两次世界大战的时机，在一些国家制造了更大的共产主义灾难，实际上共产党的阴谋(西班牙内战和瓜分波兰)甚至是第二次世界大战的导火索之一。列宁领导的十月革命，实际上是第一次世界大战中协约国德国在俄国收买的“第五纵队”的叛乱，1917年德国皇帝威廉二世为了摆脱协约国两面夹击的困境，曾密令德军总参谋部实施“托尔计划”，用一列专列将流亡瑞士的俄国革命者列宁送到里加，希望通过布尔什维克的革命运动，给同样危机四伏的沙皇俄国以致命一击，迫使其退出战争，仅在1917年德国就给了列宁两千六百万德国马克，相当于今天七千五百万欧元。十月革命其实是一场“被收买”的革命，列宁夺取政权后，立刻使俄罗斯退出了一战的同盟国，还与德国了签订了布列斯特和约，将俄罗斯和乌克兰的大片土地拱手割让给德方。所以布尔什维克党其实是第一次世界大战中德国和俄罗斯战争里的“俄奸”；同样，抗日战争中的中国共产党也是不折不扣的“汉奸”。当初，苏联用每年数以万计的卢布建立了共产国际的中国分部—中国共产党，目的就是用在中国的代理人在中国领土上来“保卫苏联”，方法就是制造中国的动乱，诱使日本发动中日战争，把战火引向中国而不是苏联，为此，苏联甚至派特务在东北皇姑屯炸死了东北军阀张作霖来加剧中日矛盾，而就在“九一八事变”以后，中共就建立了一个国中之国——中华苏维埃共和国，举起了独立和分裂中国的旗帜，与日本帝国主义遥相呼应，所以中国共产党从一开始就是“由海外反华势力”建立和操纵的“汉奸组织”。多年以来，中共对于日本侵华战争心怀“感激之情”，所以建立政权后免去了日本的战争赔款，毛泽东提到当年侵略中国的“皇军”的时候，不禁感叹：“皇军有功啊”。

    但是，共产主义的邪恶势力，即使是宇宙中的旧势力也不许它完全不受限制的发展，因此，在二次大战后期，苏联及东欧和中共的“东方共产主义国家集团”形成后，“天上司管变革征兆的星辰因而躲進了自己的宫殿，再也不偏袒任何一方。”，东西方的两大阵营从此就保持了相对稳定的局面，开始了东西方长达四十年的“冷战时期”。

    共产主义是民族分裂的祸首

    第6纪第44首

    法文：

    De nuict par Nantes Lyris apparoistra,
    Des arts marins susciteront la pluye :
    Arabiq goulfre grand classe parfondra,
    Vn monstre en Saxe naistra d'ours & truye

    英文：

    By night the Rainbow will appear for Nantes,
    By marine arts they will stir up rain:
    In the Gulf of Arabia a great combined fleet,
    In Saxony a monster will be born of a bear and a sow.

    中文：

    夜晚，南特出现了彩虹，
    用海的艺术，他们搅起了雨幕；
    阿拉伯海湾，庞大的联合舰队，
    萨克森地区，熊和母猪生下了一个鬼胎。

    这里第三句的英文翻译有改动，法文“parfondre”是玻璃融化着色的意思，指玻璃和着色剂融化在一起，它的词根“fondre”既有“融化”的意思又有“融合”的意思，这里根据原文的意思翻译为“融合”。

    这个预言的前两句预言了人类在20世纪发明了“人工降雨”的技术，这里第一句“夜晚，南特出现了彩虹”是预言了“人工降雨”的效果，并且预言这项技术出现在西方国家，而第二句“用海的艺术，他们搅起了雨幕”则神奇的在四百年前非常准确地预言了“人工降雨”的技术核心，“用海的艺术”其实就是象制造海水一样往水里撒盐。1948年底，美国科学家发明和進行了世界上第一场“人工降雨”，而后来人类普遍应用的“人工降雨”的技术核心，就是象本预言里说得那样：往充满水汽的积雨云里撒一种盐（碘化银）。

    本预言的后两句预言了德国的分裂，即东，西德的成立，时间就在1948年底人类发明“人工降雨”的第二年，1949年。本诗第三句“阿拉伯海湾，庞大的联合舰队”是指苏联的黑海舰队，是苏联的四大舰队之一，司令部设在克里米亚半岛，黑海舰队可以从土耳其海峡進入地中海再進入印度洋来到阿拉伯海湾－－波斯湾，而黑海舰队有一支印度洋分舰队，就在阿拉伯海湾附近活动，这里是预言苏联在二战以后加强了可以干涉海外的军事力量。而本诗第四句“萨克森地区，熊和母猪生下了一个鬼胎”就是预言了1949年10月东德的成立，“萨克森地区”是位于东德的一个地区，“熊”是指有北极熊之称的苏联，“母猪”是指苏联扶植的由前德国共产党和德国东部的社会民主党合并成的德国统一社会党，其实就是东德的“共产党”，它们“生下了一个鬼胎”就是德国东部的共产主义红色政权--“德意志民主共和国”。

    二战后期，世界上共产主义暴力革命的兴起，不仅制造了欧洲的东西德国的分裂，也制造了亚洲的南北朝鲜的分裂，还有中国大陆与台湾的分裂，以及历史上南北越南的分裂，所以共产主义革命是制造现代民族分裂的主要祸首。


qjs

第三节　邪恶的军队和战争

    红色军队，罪恶之源

    第1纪第16首

    英文：

    A scythe joined with a pond in Sagittarius
    at its highest ascendant.
    Plague, famine, death from military hands;
    the century approaches its renewal.

    中文：

    大镰出现在最高的星位，
    来到射手座的星群，
    从军队手里播下瘟疫，饥荒和死亡；
    已经接近了世纪的再生

    这首诗预言了邪恶的中共军队给人民带来了深重的灾难，从他们手里“播下瘟疫，饥荒和死亡”，特别是三年内战，建立了中共的邪恶政权，给中国人民带来了无穷的祸害。

    本诗前两句“大镰出现在最高的星位，来到射手座的星群”，预言了在1947到1949年的三年内战中，中国共产党的武装暴力斗争的工具—中共的军队的战争暴力达到了顶点，共产党将通过内战来取得政权，所以说“大镰出现在最高的星位”；在西方的星相十二宫图里射手座处于“最高的星位”，这个位置相当于中国十二地支图的“子”位，那么所谓“射手座的星群”就相当于中国十二地支里面的“亥子丑”这个代表冬季和北方的群体，那么本诗第二句“来到射手座的星群”，恰好预言了中国三年内战的时间，这就是1947年“丁亥”年，1948年“戊子”年和1949年“己丑”年。从方位来讲，这里还预言了中共军队在三年内战中的起家，靠的是来自北方的援助，是苏联对日宣战后進入中国东北，中共在东北得到苏军的援助，形成了中共内战军队的主力，这在下文的预言中还会提到。

    本诗第三句“从军队手里播下瘟疫，饥荒和死亡”，一方面是预言中共军队制造的内战本身给中国人民带来巨大的在灾难，更重要的是共产党的军队一直是传播共产主义瘟疫的主要媒介，在夺取政权后又一直是维护中共暴力统治的“党卫军”。

    这首诗的第四句“已经接近了世纪的再生”，预言了中共夺取了政权，《圣经》里预言的邪恶之兽就开始成形了，这时离最后的正邪大战的日子也就接近了，在中国的土地上，宇宙的正法，“世纪的再生”将在正义与邪恶之兽的战斗中迎来曙光。

    被中共利用的停战协定

    第2纪第80首

    法文：

    Apres conflit du Ieffé l'éloquence,
    Par peu de temps se tramme faim, repos,
    Point on n'admet les grands à deliurance,
    Des ennemis sont remis à propos.

    英文：

    After the conflict by the eloquence of the wounded one
    For a short time a soft rest is contrived:
    The great ones are not to be allowed deliverance at all:
    The enemies will restore at the proper time.

    中文：

    战斗后的负方利用诡辩和口才，
    图谋到了短暂的恢复时机；
    伟大的军队不被允许调动，
    敌人及时恢复了元气。

    本诗最后一句的原来英文翻译为“They are restored by the enemies at the proper time.”，现按原文意思更正。

    这首诗预言了中共在日本投降后的内战初期战败，所以通过花言巧语欺骗和利用美国人的军事调停，利用国共停战协定，尤其是东北停战协定，获得了喘息时间，恢复了元气。

    谈到内战，人们总去争日本投降后谁先挑起了内战，其实中共在抗战中的战略就是假抗日真扩张，它从来都视国民党为最大敌人，一切就是为内战作准备；中共在整个抗战中对日本人只打了两次大一点的仗，一个平型关，一个百团大战，其指挥官都因为违抗中共中央不抗日的命令作了几十年检讨，而新四军初期有个四支队因为坚持要抗日，竟然被中共自己消灭；中共从来不正面抗战，而是以游击为名抢占地盘，建立地方中共政权，扩充军队，掠夺资源，为内战作准备；中共在抗战时大发国难财，根据苏联驻延安人员的估计，中共在1943年制造贩卖鸦片毒品至4万4千7百60公斤，获得相当于现在6.5亿美金的收入，成为当时世界上最大的贩毒集团之一。相比之下，国民党军队在正面战场抗日，打了38次大战，阵亡牺牲了300万抗日将士，包括200多名将军，牺牲之惨烈史所罕见。而就在抗战最困难的时期，共产党见国民党主力消耗大半，被日军压在西南地区的时候，中共见有机可乘，从1939年底开始向国民党留在敌后的抗日部队发起了一波又一波的攻击，抢占国统区的地盘，还美其名曰“打击国民党顽固派” ；1940年2月毛泽东在给苏联的电报中的得意地称：在内战中，“胜利一般都是我们的”，“在河北我们歼灭了六千人，山西一万人。”；为了单独控制华北地区，在1940年3月中共八路军突然袭击在华北附近的国民党九十七军和新五军等部，屠杀了国民党三个军共6万名抗日同胞(见当时在中国传教的英国神父雷震远的回忆录《内在的敌人》) ；1940年冬季新四军的所谓“黄桥决战” 则“歼灭”了国民党抗日部队两个师1万5千人，杀害两名国军将领，这些中共发起的屠杀抗日同胞的内战，发生时间都在所谓“皖南事变” 以前，但是国民党为了抗战大局，不使内战公开化，不得不忍气吞声；历史证据表明，所谓“皖南事变”，其实是毛泽东故意使项英部队不按国民政府规定的路线转移，而将其送至两个月前刚被中共攻击的那部分国军口中，借国民党报“黄桥战役”的一箭之仇来铲除中共的党内异己项英，新四军损失了3千人马，中共则乘此机会大肆宣传国民党“破坏抗战”。

    在八年抗战的历史中，中共所作所为其实就是两年观战，六年内战；中共对国民党的内战早在1940年就已经打响了。

    1945年8月日本投降后，9月份，毛泽东还坐在《停战协定》的谈判桌前中共就打响了抗战后的内战第一枪，在“上党战役” 消灭了国民党军队3.5万余人，其后又進行了邯郸、平绥、津浦三个战役，又歼灭国军10万余人。

    1946年1月在美国马歇尔将军的调停下，《停战协定》签署，其中规定由国军开進东北接收主权，可是墨迹未干，中共就在东北大肆進攻国民党军队，趁着马歇尔将军回国的机会，在3到4月占领了四平、本溪、长春等各大中城市，国军以精锐的新一军和新六军为主進行了反击，双方在四平展开了激战。5月中旬，中共战败，被迫退出了长春和四平，国民党军队乘胜追击，把中共主力赶过了松花江，中共已经溃不成军，国军逼近了哈尔滨，就在这时，1946年6月6日，一纸停战命令来到，救了中共在东北的命，这就是东北停战协定，本预言诗就是预言了当时的情况。

    本诗前两句“战斗后的负方利用诡辩和口才，图谋到了短暂的恢复时机”，是预言在四平会战战败的中共，想利用中美军事调停小组来阻止国军继续追击中共在东北的军队，“图谋”“ 恢复时机”；中共在军事行动成功时，谈判和《停战协定》就成了废纸，而军事行动失败时，中共就马上在谈判和停战上“利用诡辩和口才”進行欺骗和利用，从整个抗战期间直到朝鲜战争以前，美国人被中共的花言巧语和布置的假相欺骗得团团转，这时美国人逼着国民党在东北停战，对中共而言真是在东北“挽救了革命挽救了党”。

    本诗的后两句“伟大的军队不被允许调动，敌人及时恢复了元气”，预言了东北停战命令下，国民党的军队“不被允许调动”，而中共这个人民的敌人借着这个机会，在“北满”地区站稳了脚跟，“及时恢复了元气”，不仅如此，这里背靠苏联，不断得到苏联的援助，而且中共利用时机，收编了日伪军的人员和武器，建立了中共的各级政权，扩充了军队，成立的东北野战军，成为了中共夺取政权的主力。

    中共在东北失利并停战后，为减轻关外共军的压力，又在关内的华北和中原挑起了内战，实行“关外不打，关内大打”，从此全面内战展开，此时的美国却干脆停止了对国民党的主要军事援助，而苏联对中共的援助却源源不断而来，战争的天平向中共倾斜了……。

    东北“野战”

    第4纪第48首

    英文：

    The fertile, spacious Ausonian plain
    Will produce so many gadflies and locusts,
    The solar brightness will become clouded,
    All devoured, great plague to come from them

    中文：

    肥沃，广阔的奥索尼亚平原，
    将产生如此多的牛虻和蝗虫，
    黑压压的遮蔽了太阳的光辉，
    他们吞噬了一切，造成了巨大的瘟疫。

    这首诗预言了国共第二次内战时期，在“肥沃，广阔的”东北平原，产生了数量众多的中共军队，他们在内战中象“蝗虫”一样“吞噬了一切”，给中华大地带来了“共产主义的瘟疫”。

    本诗第一句“肥沃，广阔的奥索尼亚平原”，其中 “奥索尼亚” 是古希腊对意大利南部部落的一个称呼，可是意大利南部并没有“肥沃，广阔的” 平原，那么这一句是指欧洲外的一个古国的“肥沃，广阔的” 平原，其实这里指的是中国东北平原的黑土地。

    本诗第二句“将产生如此多的牛虻和蝗虫”，预言了东北平原将产生数量很大中共军队。在《诸世纪》预言诗中，靠人海战术来作战的中共军队被比喻成“蝗虫” ，这在下文还有介绍；当中共邪恶驱使着穿着黄绿军装士兵，不顾惜他们的生命，迫使他们以人海战术，“前仆后继”蜂拥而上地作战的时候，那情形就像蝗灾一样，许多与中共作过战的人，都有过这种感觉；世界上没有其它的军队象中共那样把士兵看成没有生命的战争机器，为了取胜不惜一切生命代价，中共这种邪灵对于士兵的生命根本就不珍惜，在长征途中，毛泽东躺在担架上“爬雪山过草地” ，累死了多少抬担架的士兵，可他却依然在担架上“吟诗作赋” 。

    1940年8月日本投降，中共为了抢占东北，在40年底以前派了10万7千部队，和100个团的干部计2万多党政军干部和各种技术人员入关，一路上几乎没有任何后勤准备的中共军队，靠强拿硬抢沿途老百姓的物资维持，当年12月17日，共军将领黄克诚在给中共中央的电报中说：部队沿途“到一处吃一处，吃空烧尽，有如蝗虫，人民怨声载道。”；可是直到两年后的“辽沈战役期间，一些部队仍然到一处吃一处，到一家吃一家，有时甚至连白条都不开” (见张正隆的《雪白血红》)，“蝗虫”习性不改。这是中共军队被称“蝗虫”的又一个原因。

    抗日战争后，中共在东北地区获得了大量的苏联援助，据苏联档案数据，提供了步枪70万枝、机关枪14000挺、炮4000门、坦克600辆、飞机860架、汽车2500辆、弹药库679座；在1947年以前又提供步枪30万枝；另外，驻朝鲜苏军把在朝鲜的日军武器全部向中共移交。从1946年东北停战以后，到1948年，中共军队不断扩张，所占地盘不断扩大，到“辽沈战役”开战以前，中共在东北已经建立了一支将近百万兵力的“东北野战军”，装备有坦克，大炮，飞机，还有数不清的地方部队和民兵，占领了97%面积的黑土地，统治下的人口占东北的86%。这里的中共正规军就是本预言诗中的“蝗虫”，而“牛虻”则指中共的地方部队。

    本诗第三句“黑压压的遮蔽了太阳的光辉”，是预言数量众多的中共军队，采用人海战术，最终打败了国民党的政府军；这里“太阳的光辉”，暗示了国民党“青天白日”的旗帜，这句就是说：“黑压压的”中共“蝗虫” “遮蔽了”国民党的“青天白日”。1948年9月，中共在发起战略反攻，在52天的“辽沈战役”中，消灭了国民党在东北的军队，占领了东北全境。

    历史上的蝗灾总会带来饥荒，人民饿馑枕道，可是中共邪恶军队发动的野蛮战争，这种“蝗灾”给人民带来的灾难竟然比真正的蝗灾还要惨烈：1948年中共“蝗虫”们围困吉林省长春市长达5个月，活活饿死了十几二十万无辜的长春老百姓，围困前人口达50万人的长春市，围困后只剩下了17万人。当时的《中央日报》记载：“据最低的估计，长春四周匪军前线野地里，从六月末到十月初，四个月中，前后堆积男女老少尸骨不下十五万具。”，这些都是被“蝗虫”们围困在市外被活活饿死老百姓；而中共军队入城后，又发现城里到处也堆积着被围困而饿死老百姓的尸体，后来动员了全城劳力来挖坑埋尸，用了一个多月才埋完；在围城的日子里，有些饥饿的老百姓不得不吃死尸，那情形惨得连“卖儿卖女”都没地方去卖呀，“几个大饼子就领走一个大姑娘”，“不少人都把孩子扔了，扔到马路边上，希望有钱人能抱走捡条命。现在的东盛小学，当年就是学校，二道河子这片那儿最多。大都是5岁上下，有的拉拉巴巴刚会走，张着小手“妈呀”、“妈呀”叫，爬到马路上的，爬進学校的，那个小样呀！叫不动了，就歪在那里，慢慢就死了，活着的还在那儿爬，哑着嗓子叫“妈”…… 二道路那儿扔些小孩，一场大雨全淋死了，小肚子灌得鼓鼓的”。（见《雪白血红》）

    可是中共“蝗虫”们却只是“喜气洋洋”地对全世界宣布：“我军兵不血刃，占领长春！”。

    后来，从东北平原蜂拥而出的中共“蝗虫”们，扑向了北平、天津，扑向了全中国，“他们吞噬了一切，造成了巨大的瘟疫”……

    席卷全国的野蛮战争

    第3纪第82首

    英文：

    Fréjus, Antibes, towns around Nice,
    They will be thoroughly devastated by sea and by land:
    The locusts by land and by sea the wind propitious,
    Captured, dead, bound, pillaged without law of war.

    中文：

    裴吉斯，安提比斯，尼斯附近的城镇，
    它们将被完全摧毁，
    蝗虫们从陆地和海上蜂拥而来，
    一路顺风，
    攻占，杀戮，绑架，掠抢，
    没有战争的法则。

    这首诗预言了在第二次国共内战中，中共“野战军”（即野蛮战斗的军队）在席卷全国的内战中，凶猛作战，取得了内战胜利。

    本诗前两句“裴吉斯，安提比斯，尼斯附近的城镇，它们将被完全摧毁”，预言了中共军队发起的战争席卷了全国，这些地名暗含了几层意思。尼斯是个法国东南的一个大都会，安提比斯是附近较大的海港，海港在中文中和渡口类似，可以用“津”来表示，那么安提比斯“被完全摧毁”，就是“平津”的意思，而天津也是北京附近的海港，所以这里隐含“平津战役”的意思；裴吉斯也是法国东南靠海边的小城，如果把尼斯堪称中国东部大都会上海，那么这里又隐含有“淮海战役”的意思，被“摧毁”的“裴吉斯”和“安提比斯”，就像是“徐埠”会战的地方了；最后，大陆的东南沿海，是国民党退守台湾前的最后战场，中共打到了这里，战争就已经席卷了全国，几乎完全要占领大陆了。

    本诗第三句“蝗虫们从陆地和海上蜂拥而来，一路顺风”，预言中共“野战军”，也就是这里的“蝗虫们”，在全国“蜂拥而来”地发起了对国民政府军队的進攻，并且“一路顺风”地取得了胜利。

    最后一句“攻占，杀戮，绑架，掠抢，没有战争的法则”，预言了中共军队的野蛮。这里“没有战争的法则”，点出了在《诸世纪》预言诗中所说的“蝗虫”并不是指真正的“蝗虫”，而是一支“没有战争的法则”的野蛮军队，即中共“野战军”的“蝗虫们”。我们在本章第一节里破解过诸葛亮《马前课》里关于中共的预言，其中就突出了中共的“四野”突然攻入的情形，指出了中共的军队特点就是在一个“野”字上，是野蛮战斗的“野战军”。这里“攻占，杀戮，绑架，掠抢，没有战争的法则”，说明中共军队除了“攻占，杀戮”外，还把共产革命走到哪里带到哪里“绑架，掠抢”，无恶不作。中共军队“没有战争的法则”的战法，还包括不顾士兵生命的“人海战术”，还包括在城市不顾人民生命财产靠爆破民房开路的“攻坚战术”等等，所以中共的每一次战争都会给人民生命和财产造成比普通战争更高的损失。

    出兵朝鲜，血洒异国

    第5纪第85首

    英文：

    Through the Suevi and neighboring places,
    They will be at war over the clouds:
    Swarm of marine locusts and gnats,
    The faults of Geneva will be laid quite bare.

    中文：

    通过苏维和邻居的地方，
    他们将在云端上开战；
    海的蝗虫和幼蚊蜂拥而上，
    日内瓦的失误是明摆着的。

    这首诗预言了中共在朝鲜战争中出乎美军意料之外，出兵朝鲜作战，使美军在战争初期被打了个“措手不及”。

    本诗第一句“通过苏维和邻居的地方”中的“苏维”指“苏维埃”的国家—苏联，“邻居的地方”指中国的邻居朝鲜，这句话预言了中共军队通过苏联的帮助，在邻国朝鲜展开了战争，这就是1950年底，中共军队以“中国人民志愿军”的名义出兵朝鲜。

    本诗的第二句“他们将在云端上开战”，非常准确地预言了中共入朝军队与美军交战的地点，“在云端上开战”就是指著名的“云山战役”。

    1950年11月1日，中共军队在美军毫不知情的情况下，以39军主力包围了美军骑兵第一师的骑兵第8团，展开了中共军队入朝后的“第一次战役”。

    本诗第三句“海的蝗虫和幼蚊蜂拥而上”，预言了在朝鲜战争中中共军队依然用“人海战术” “蜂拥而上”来進攻以美国为首的“联合国军”，这里的“海的蝗虫”是指“中南海派来的蝗虫”，我们在本书第一章第一节第10纪第68首关于中共“64屠城”的预言中也提到过“海的军队”，也是指“中南海的军队”，所以这里“海的蝗虫”就是中共军队的“蝗虫们”，而这里的“幼蚊”当然就是指的“朝鲜人民军部队”了。

    1950年6月25日，朝鲜战争爆发；10月19日，中共军队4个军秘密入朝参战，10月25日与南朝鲜军队交火，占领了温井；11月1日至3日，中共军队包围并歼灭了美军骑兵第一师第8骑兵团，并打退了第5骑兵团的增援。

    本诗第四句“日内瓦的失误是明摆着的”，“日内瓦”是联合国安理会所在地，而以美国为首的“联合国军”就是联合国安理会派出的，这里预言了“联合国军”在朝鲜战争中发生了“明摆着的”失误，那就是：根本没有料到中国会在未对联合国宣战的情况下出兵，而且没有收集到任何中共军队越过鸭绿江的情报，被打了个“措手不及”。即使这样，“云山战役”后，“联合国军”总指挥麦克阿瑟依然坚持中国出兵只是象征性的，结果又在1950年11月至12月，遭到中共军队的“第二次战役”的打击，联合国军只好撤至三八线以南。其实，“联合国军” “明摆着的”失误，就是低估了中共和中共军队的“邪恶性”，在上文提到的第 3纪第82 首已经指出了中共军队是“没有战争的法则”的“蝗虫”，“不宣而战”对他们是习以为常的事。实际上，美国政府从来都对于中共的欺骗性和邪恶性没有清醒的认识，在抗日战争，国共内战，朝鲜战争，直到现在的人权问题，从来都是被中共欺骗。

    其实毛泽东在朝鲜内战之前就向金日成许诺要出兵，为什么要出兵呢？第一：中共是靠恐怖来维持政权的，“大敌当前”是制造红色恐怖的最好理由，没有敌人时，他们会制造出个敌人也要“杀二十万”来保中共的平安，从“党内走资派”到“64学生”再到“法轮功”，都是共产党为了维持恐怖统治制造出的敌人。朝鲜战争一打，中共就可借此时机来“大抓特务，镇压反革命”；在国内“被枪毙、被打死、被逼自杀的人大约三百万左右”；“北京一地就开了三万次公审枪决大会，到会的达三百四十万人次”；“在北京市中心开的一次大会，公审两百人，然后当众枪毙，脑浆溅在旁边的人身上。”；于是笼罩全国的红色恐怖形成。第二：朝鲜战争一打，就可以要苏联更多的援助，从海军到空军，到各种军工企业，还可以把经济重点放在军事工业上，有了现代的军队和军事工业，共产党的统治就更牢固，至于中国人民要付出多大的代价，人民的生活怎么改善，中共是不会去想的。第三：可以解决中共新政权的两大问题：一是“俘虏”太多的问题，国共内战，国民党“起义部队”，中共军队里的“解放战士”太多，不好处理，送到朝鲜战争前线去正合适，于是傅作义的部队，陈明仁的部队都成了“志愿军”；二是“处理功臣的问题”，林彪的四野被称为“骄兵悍将”，送到朝鲜前线去，但是却不准林彪来指挥，故意要在“解放战争”中没指挥过“三大战役”的彭德怀来指挥，林彪只好回家“养病”，“骄兵悍将”们在朝鲜战场“消耗”了不少；一场战争打下来，伤亡了一百多万中国士兵，鲜血染红了异国的土地。


qjs

第四节　建政之初，制造红色恐怖

    第三个敌基督：毛泽东

    第8纪第77首

    法文：

    L'antechrist trois bien tost annichilez,
    Vingt & sept ans sang durera sa guerre,
    Les heretiques morts, captifs exilez,
    Son corps humain eau rougie gresler terre.

    英文：

    The third antichrist will be annihilated very soon,
    twenty-seven years his war will last.
    The unbelievers are dead, captive, exiled;
    with blood, human bodies, water and red hail covering the earth.

    中文：

    第三个敌基督不久将毁灭，
    他挑起的战争将持续二十七年。
    不相信他的人将被处死，囚禁，流放；
    血，尸体，水和红色的欢呼将覆盖大地。

    本诗的第一句英文根据原文更明确了“第三个敌基督”的意思。

    这首诗预言了中共第一代领导人毛泽东的“敌基督”的本性，他是历史上的“第三个敌基督”。中共自己是邪恶之兽，江xx是邪恶之兽的邪恶之首，那么中共的第一代领导人毛泽东又能是什么好东西呢？

    本诗前两句“第三个敌基督不久将毁灭，他挑起的战争将持续二十七年”，这里是预言了毛泽东在1976年快要死的时候，“不久将毁灭”；而“他挑起的战争”就是在他手上中共夺取全国政权后，中国共产恶党对全中国人民的“战争”，这场“战争”从1949年到1976年“持续二十七年”。在毛泽东统治时期，中共对全中国人民的暴力压迫和统治，实际就是一场对全国人民的战争，他首先消灭人民的“私有财产”，再消灭人民的新闻自由，宗教自由和思想自由，最后消灭人民的生命，在这场二十七年的“战争”中，中共的残暴统治造成了6千万到8千万中国人民的非正常死亡，这个死亡数量超过人类两次世界大战死亡人数的总和，这不仅是一场“战争”，而且是对全国人民长达27年的“持久战”。

    毛泽东有一个名言：“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷”。于是乎，毛泽东要全国人民为他“战天斗地”，以劳力密集型的“人海战术”来得到他所要的“建设成果”，其间死伤无数。比如毛泽东叫农民去修水利，一分工钱不给，美其名曰“大搞群众运动”。自一九五八年起的四年内，一亿农民被投入大大小小的堤坝、水库、水渠工程里，移动的土石方足以建造九百五十条苏伊士运河；但是对农民而言，安全无从谈起，工伤事故如家常便饭，医疗也基本上没有。毛泽东自己也知道，他所要的“建设成果”都是用人命堆起来的，一九五八年四月，他在水利工程会议上表扬河南省和安徽省说：“吴芝圃（河南省书记）讲搞三百亿方，我看得死三万人；曾希圣（安徽省书记）讲搞两百亿方，我看得死两万人”（见《毛泽东，鲜为人知的故事》），但是人命对毛泽东而言是不值钱的，有很多水利工程根本没有多大作用，却埋葬了一堆堆的白骨。更为可怕的是，随着毛泽东“战天斗地”要求越来越邪乎，越来越荒谬， 几乎就成了动员老百姓来破坏资源和环境的“自杀行为”，比如砸了老百姓的锅来“大办钢铁”，结果60年代的大饥荒饿死了几千万人，饥馑遍地，毛泽东自己依然是“左搂右抱”“ 其乐无穷”。

    毛泽东的“与人斗其乐无穷”则更是邪恶，他发动了一场又一场的运动，什么反右运动，什么文化大革命等等，让人民互相斗争和残杀，人们被逼着在各种政治运动中出卖同事，出卖朋友，以至于父母，子女，夫妻之间被逼着互相揭发，人性和亲情尽丧，以致发生骨肉相残的惨剧，而毛泽东却在人民的互相斗争中享受着“无穷的乐趣”；那是怎么样的一种“其乐无穷”呀？偌大一个中国就好像古罗马的一个“角斗场”，中国人民都在中共邪恶的淫威下不得已成了“角斗士”，为了能在每一场像“角斗”一样的政治运动中幸存下来，互相“拼杀”互相“斗争”，而那个实际上是敌基督的魔鬼毛泽东，却坐在“角斗场”的看台上“ 其乐无穷”的哈哈大笑……一边狂笑一边说：“八亿人，不斗行吗？”

    可是有些人却还要“怀念” 毛泽东，好象毛泽东曾经是为了人民的，毛泽东提出了“全心全意为人民服务”，后来这成了中国共产党的最高宗旨，可是任何一个稍微有点思想的人思考一下就会发现，这个共产党最高宗旨的本质就是两个字“骗人！”。我们每个人都需要“消费”各种服务，作为一个消费者你至少有两个天经地义的权利，第一：你自己有权来选择什么样的服务，比如你要买双鞋，你要皮鞋还是雨鞋，这是你自己决定的事；第二：你自己有权选择谁来为你服务，比如你愿意去那个商店买鞋，这也是你自己决定的事。如果没有这两点“消费者”的权利，那么就什么服务也谈不上。可是，毛泽东的“全心全意为人民服务”就是建立在根本不承认人民的这两个基本权利基础上的，第一，共产党完全剥夺了人民选择什么样的政府来为人民服务的权利；第二，共产党完全剥夺了人民表达自己意愿需要什么样服务的权利；这就好像，你想去大商店买双皮鞋，却被送到一个旧货店硬被别人塞给你一双雨鞋，不仅如此，尺码还比你的脚小一号，价格还是没得商量的天价，你被穿上这双小鞋后还得说上几句“真合脚，真舒服，太谢谢了”，你对这种服务会有什么感觉？你一定会在心里痛骂：“真是xxx碰上强盗了！”一点都不错，中国共产党确确实实就是这样一种强盗。

    本诗后两句“不相信他的人将被处死，囚禁，流放；血，尸体，水和红色的欢呼将覆盖大地。”，这里预言了在那个时代，不听毛泽东的话，“不相信他的人将被处死，囚禁，流放”，其中罪名繁多如“反革命，反动会道门，反党分子，叛徒特务，右派，走资派……”；“囚禁，流放”的方式诸如“徒刑，劳改，劳教，学习班，干校，牛棚，接受再教育……”；被处死，被逼自杀，非正常死亡的人数以千万计，血流成河，尸堆如山，在这红色恐怖中，毛泽东怡然享受着“响彻大地”的“万岁万万岁”的“红色的欢呼”。

    集会屠杀，制造恐怖

    第4纪第49首

    英文：

    Before the people blood will be shed,
    Only from the high heavens will it come far:
    But for a long time of one nothing will be heard,
    The spirit of a lone one will come to bear witness against it.

    中文：

    大庭广众之下血流如注的屠杀，
    （冤魂）只有从高天之上才能远走，
    可是长时间却没有人敢为冤屈说话，
    那些孤独的冤魂将见证（中共的罪恶）。

    这首是预言了中共政权惯用的制造红色恐怖的方法，那就是“公审”批斗，游行屠杀的伎俩，在“大庭广众之下”杀人，用“血流如注的”恐怖来震撼民心，达到他们所要的红色恐怖，使人民对中共的所作所为禁若寒蝉。这种公开大屠杀的情况，在中共50年代“土改”和“镇反”运动中达到高潮，并在后来的“三反，五反”及“肃反”中广泛应用。

    本诗前两句“大庭广众之下血流如注的屠杀，（冤魂）只有从高天之上才能远走” ，这里预言了中共最喜欢的杀人方式，召开万人“公判”大会，進行揭发批斗，然后将人“就地正法”，或者游行后押赴刑场公开枪决。由于是公开杀人，而且中共有组织地让人们观看来制造恐怖，因此在公开杀人的现场，中共组织来的“群众”把现场围得决不止“里三层外三层”，所以“大庭广众之下血流如注的屠杀”后，人被杀死后放出的冤魂竟然被现场围观的“群众”堵得“无路可走”，因而“只有从高天之上才能远走”；所以，这里预言中共不仅是公开的“杀人如麻”，而且是逼迫广大人民群众观看杀人，不看不行，从而极大的强化老百姓对中共的恐惧。

    开万人大会来杀人，是毛泽东最喜爱的杀人方式，在井冈山时，红军打第一仗占领宁冈县，毛泽东就召开万人大会，在现场公开用梭镖捅死了县长张开阳，毛泽东在会上讲了话，从此开万人大会来杀人就成了当地人生活的一部分，这种杀人方式把杀人所能制造的恐怖气氛发挥到了极点，连井冈山原来的土匪头子王佐和袁文才也吓坏了，乖乖让毛泽东坐了井冈山的第一把交椅（见《毛泽东，鲜为人知的故事》）。其实，共产恶党所谓“能打天下，能坐天下”，靠的就是比别人更会制造恐怖。

    开大会“公判”杀人，在中共建立任何政权的初期，都是他们要干的第一件事，以此来建立红色恐怖，因为中共政权的本质就是恐怖。这一点，在中共建立全国政权以后，也是毫不例外的，当朝鲜的战火一燃起，中共就在全国开展了“镇压反革命运动”，毛泽东号召“大张旗鼓地杀反革命”，他要的是全体人民参加镇反，要他们都受到恐吓，于是，仅仅在北京一地就开了三万次公审枪决大会，到会的达三百四十万人次，“反革命分子”被“ 当众枪毙，脑浆溅在旁边的人身上”。中共的杀人完全是为了制造恐怖，他们在文件里规定了要按人口的多少比例来杀人，这个比例实际上是按照要杀多少人才能建立起全面的红色恐怖来计算的。

    既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用“群体灭绝”政策。以“镇压反革命”为例，中共并非镇压反革命“行为”，而是镇压反革命“分子”。即使一个人只是被抓当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于“历史反革命”（见《九评共产党》）。

    在“镇反”的同时，中共在农村搞了“土改”运动，他们提出的口号是“村村流血，户户斗争”，方法依然是按人口多大比例划分出地主，然后对于有“地主”身份的人使用“群体灭绝”政策，有些地方采取“斩草除根”的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。

图：公开屠杀

    在中共建政初期的“镇反”和“土改”运动中，全国被杀人口在500万以上，500多万人的鲜血建立起了中共的红色恐怖，从此人民对中共的所作所为禁若寒蝉。于是，本诗第三句预言到“可是长时间却没有人敢为冤屈说话”，这就是红色恐怖惊人效果，而这个“长时间”的长度超过了半个世纪，直到《九评共产党》推出的近几年，许多人们才慢慢看懂中共红色恐怖的本质。

    善有善报，恶有恶报，历史将记载中共邪恶的一笔笔血债，在万能的主神的最后审判里，“那些孤独的冤魂将见证（中共的罪恶）”，中国共产恶党这个邪恶之兽必将得到应有的报应。

    屠杀教徒，迫害宗教

    第8纪第98首

    英文：

    Of the church men the blood will be poured forth
    as abundant as water in (amount);
    for a long time it will not be restrained,
    woe, woe, for the clergy ruin and grief.

    中文：

    教会喋血，
    血流如注，
    长时不止，
    呜呼，呜呼，神职的毁灭和悲痛！

    这首诗预言了中共屠杀教徒和宗教人士，剥夺人民宗教信仰自由的权利，长期打压迫害宗教的罪恶。

    过去人们认为这首诗预言的是法国大革命时期的宗教矛盾和迫害，但是这种迫害并不是很长期的，也不是对所有教会的迫害，而本市第三句强调了这种迫害是长期的没有限制的（for a long time it will not be restrained），所以它预言的是一种政治制度下长期的对所有宗教信仰的迫害，是一种对宗教信仰长期的制度性的迫害，因此应该是指中共政权几十年来对宗教信仰的一贯迫害。

    共产恶党为了确立共产邪恶主义思想为唯一合法的思想体系，或者说为了树立共产邪教凌驾于一切信仰体系，他们在建立政权的过程中和建立政权以后，都疯狂的迫害宗教信仰，而宗教教徒对于中共暴政稍有异议，就可能招来杀身之祸。于是“教会喋血，血流如注，长时不止”。

    1946年12月，中共把冀南天主教会克拉苏主教及其余二十余名神父、修士被拖往雪地，剥去衣裳、以枪托重捶，史科拉神父更被泼上汽油，活活烧死；1947年12月，中共在察哈尔崇礼县屠杀500名天主教徒，造成“崇礼血案”；1950年，河北正定天主堂神父吴雅阁，及其他三名天主教教友被中共先后凌辱、拷打、审讯后判处死刑……

    1950年起，中共发起“三自爱国运动”，将大批的神父、修女与牧师监禁起来，教堂封闭、教会刊物停刊。几乎所有在华的天主教机构被中共劫夺一空，中共霸占了天主教办的学校、医院、孤儿院，诬蔑教士、修女吃孤儿院里孤儿的心肝，用孤儿做医药试验。大陆神职人员被冠上“地主”、“恶霸”罪名而杀害的，达八千八百四十人，因而遭劳改的达三万九千二百人；被冠上“反革命”罪名而杀害的，达二千四百五十人，因而遭劳改的达两万四千八百人（百志《中共打压宗教的理论与实践》）。而根据基督教徒的初步调查，仅在1957年之前，就有1万1千多名教徒被杀，大量教徒被任意拘捕或被勒索性罚款。在这种血腥恐怖之下，基督教徒们，要么放弃自己真正的信仰，加入“党领导下的三自教会”；要么坚持信仰不去“三自教会”，却发现自己所爱的家庭教会成了中共所谓的“非法组织”，随时都有被中共迫害的危险。

    中共对于中国其它宗教信仰的迫害，也十分严重。对于佛教，他们没收庙产、强迫僧尼学习马克思主义，以强化洗脑，更强迫僧尼参与劳动。例如，浙江宁波就有一座「佛教工场」，里面曾有二万五千多名僧尼被榨取劳力。更荒缪的是，中共鼓励僧尼结婚，以瓦解佛教信仰。例如1951年三八节前，湖南长沙妇联会，竟下令全省女尼，必须在几天之内决定结婚！此外，年轻力壮的男僧人被强迫参军，送到战场上当炮灰。对于藏传佛教，中共在西藏捣毁了97%的寺庙，对于信徒進行屠杀：1959年西藏屠杀，1989年西藏再屠杀，到了2008年，我再写这篇文字的时候，中共又在西藏屠杀！

    对于道教，中共在50年代已清理“反动会道门”的名义，全国有3百万教徒、帮会成员被抓被杀；对于回教，中共先后在新疆屠杀了120万人。

    直到今天，中共对于宗教信仰的迫害依然在残酷的進行，而且迫害面越来越广，中共对于信仰“真善忍”的法轮功修炼者的迫害，犯下了“活摘人体器官”“活体吸食人脑”等种种“地球上从未有过的罪恶”……

    匈牙利事件

    第2纪第90首

    英文：

    Though life and death the realm of Hungary changed:
    The law will be more harsh than service:
    Their great city cries out with howls and laments,
    Castor and Pollux enemies in the arena.

    中文：

    通过生命和死亡，匈牙利王国改变，
    （莫斯科的）律法比服务（匈牙利人民）更苛刻；
    他们伟大的城市在哭嚎和悲泣，
    卡斯托耳和帕洛克斯反目成仇。

    这首诗预言了发生在1956年的“匈牙利事件”，这个事件对于当时的“社会主义国家阵营”，包括中国，都产生了较大影响。

    本诗的第一句“通过生命和死亡，匈牙利王国改变”，预言了“匈牙利事件”中匈牙利人民付出了生命的代价，但是匈牙利还是被苏联改变和控制。1956年10月到11月间，匈牙利知识分子、学生、和工人挑战斯大林主义体制，要求改变共产党的领导，退出苏联控制的华沙条约组织，这是一场匈牙利人民要求政治改革，要求民主的运动，结果遭到了苏联的出兵镇压，匈牙利人民拿起武器抵抗侵略，最终被镇压。事件中，2800名匈牙利人、 700苏联士兵丧生，另外有 2万名事件的参与者被随后判刑， 20万人（当时匈牙利人口 9百万）逃离他国。

    本诗的第二句“（莫斯科的）律法比服务（匈牙利人民）更苛刻”，则预言了匈牙利人民反抗共产党统治的原因，同时也是这种反抗遭到苏联血腥镇压的原因，那就是共产党为了维护他们的所谓“共产主义原则”，也就是这里的“（莫斯科的）律法”，根本不顾匈牙利人民的利益（即这里的服务（匈牙利人民））而造成。

    匈牙利共产党在49年以后，和其他共产党国家一样，照搬苏联的制度和做法，推行一党独裁，大搞阶级斗争扩大化，1949--1952年春就有15万名“政治犯”被关進集中营，搞得民不聊生。1953年斯大林死后，纳吉出任匈牙利总理，進行了一系列改革，包括“经济上压缩重工业投资，降低其发展速度，增加轻工业和农业投资；在政治上提出要正确处理党政关系，平反了部分冤假错案”，但是纳吉后来被打成了“修正主义路线”，被开除出党。

    1956年10月22日，匈牙利大学生联合会和裴多菲俱乐部分别提出“十六点要求”和“十点要求”，要求進行政治经济体制改革；２３日上午，市民和工人不断参加進来，到下午３年，裴多菲广场已聚集了几十万群众，随后進行了要求民主改革的游行。24日，苏军坦克开進布达佩斯，遭到了匈牙利人民和部分军队的抵抗，在苏联的支持下，亲苏的共产党左派匈牙利社会主义工人党和所谓匈牙利工农革命政府，苏联军队占领了匈牙利。

    本诗后两句“他们伟大的城市在哭嚎和悲泣，卡斯托耳和帕洛克斯反目成仇。”，预言了在苏联军队侵略的战火中，匈牙利“伟大的城市” 布达佩斯“在哭嚎和悲泣”，而“卡斯托耳和帕洛克斯”是希腊神话中的一对“孪生兄弟”，他们的“反目成仇”，一方面是讽刺“社会主义国家大家庭”的所谓“兄弟情谊”的虚伪，一方面预言了苏军侵略所给匈牙利带来的民族和政党的分裂：那个后来把纳吉送上绞架的匈牙利社会主义工人党总书记卡达尔，正好是被纳吉当初平反冤假错案时释放出来的；而将近30年后，中共搞改革的总书记胡耀邦，也正好是被他平反冤假错案时释放出来的老干部们非法废黜，把他软禁而死的，这就是共产党人的所谓“人性”。

    反右运动，打击知识分子

    第6纪第8首

    英文：

    Those who were in the realm for knowledge
    Will become impoverished at the change of King:
    Some exiled without support, having no gold,
    The lettered and letters will not be at a high premium.

    中文：

    在王国里追求知识的人们，
    由于国王的更换而陷入凄凉；
    许多人被无助的流放，一文不名，
    学习和学者不再宝贵。

    这首诗预言了中共在50年代开始的反右运动，这支运动是一次史无前例的大规模绞杀知识分子独立思想和人格的运动，目的就是为了树立中共邪教在思想界的唯一权威性和统治性地位。

    本诗前两句“在王国里追求知识的人们，由于国王的更换而陷入凄凉”，预言了这次对知识分子的迫害，发生在一个国家政权的变更以后,即“由于国王的更换而陷入凄凉”；同时预言了这次迫害的根源和发起者，是新的国王即中共魔头毛泽东；也预言了这次反右运动所迫害的主要对象是中共所谓的“旧知识分子”，即在中共建立政权以前受过教育的知识分子。中共对“旧知识分子”的策略是残酷打击，彻底诛心，打断他们独立思想的“脊梁”，从而逼他们奴化，也就是“奴化政策”；而到了后来的文化大革命，中共对于完全在中共建立政权后受教育的“新知识分子”，采取的就是另一套政策－－“愚化政策”，利用他们充当中共消灭传统文化和道德的打手，成为中共的“文化炮灰”。“奴化”和“愚化”就是中共对付知识分子的政策核心。

    中共建立政权后，从“抗美援朝”，“土地革命”和“镇压反革命”到后来“三反五反”和“肃反”，一个又一个血腥的运动已经在全国建立了“红色恐怖”，人民对于中共的所作作为早已“敢怒不敢言”，但是中共邪教是比世界上任何一种邪恶势力还要邪的“邪恶之兽”，它对于人民对它恐怖到“不敢怒也不敢言”的地步，也是不会满意的，它要的是人们“心甘情愿”的做它的奴隶，要达到这个目的，“旧知识分子”的独立思想和人格就必须被剿灭，所以反右运动是中共邪教必然要干的事，是既定的统治步骤，而不是什么“偶然事件”。

    要打击迫害“旧知识分子”，就的要采取“以言获罪”的方法来干，可是“红色恐怖”下，“旧知识分子”们已经“不敢怒也不敢言”了，怎么办？中共邪教的两大特性，一个是暴力恐怖，一个是谎言欺骗，于是欺骗的手段就派上了用场，这就是毛泽东所谓的“阳谋”：1957年4月，毛泽东指示《人民日报》发表社论：《继续放手，贯彻百花齐放、百家争鸣的方针》；4月27日，中共中央又发出《关于整风运动的指示》；5月2日，《人民日报》又发表了题为《为什么要整风？》的社论；在这段时间里，毛泽东“非常诚恳”的动员知识分子们“帮助共产党来整风”，实际上是对中国知识分子所采取的诱敌深入的战略，“引蛇出洞”；5月15日，毛泽东在写给党内高级干部的《事情正在起变化》一文中写道：“在民主党派中和高等学校中，右派表现得最坚决最猖狂。我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利益。诱敌深入，聚而歼之。”

    果然，从5月19日开始，北京各大学的“大鸣大放”开始到了高潮，一天可贴出了一万多张大字报，学生提出了“反对特权，尊重人权，以及民主和法制”的要求；毛泽东的“引蛇出洞”成功了，6月8号中共中央发出毛泽东亲自起草的《关于组织力量准备反击右派分子猖狂進攻的指示》，于是中共对知识分子“以言获罪”，彻底诛心的反右运动开始。

    本诗后两句“许多人被无助的流放，一文不名，学习和学者不再宝贵”，预言了在反右运动开始以后，中国广大知识分子的悲惨遭遇，不但是“学习和学者不再宝贵，一文不名”，而且“许多人被无助的流放”。在1957年的“反右运动”和1958年的“反右补课”中，全中国的知识分子在反右运动中人人过关，其中共产党使用的整人权术有四条：1）引蛇出洞，2）罗织罪状、突然袭击、一言定乾坤，3）明讲治病救人，实则无情打击，4）逼人自我批判，无限上纲；结果全国抓出五十五万名“右派”，实际上加上“中右分子” “疑似右派分子”和“有右派言论分子”，全国抓了二百多万；几十万人“被无助的流放”，发配到边疆、农村、监狱从事繁重的体力劳动，许多人被迫害致死，还有许多人自尽而亡；右派分子在劳改农场的悲惨遭遇中，最骇人听闻的就是甘肃夹边沟劳改农场的惨案，三千多劳改人员，只有四百活下来，但是中共从不承认右派是被迫害死的，就用一个医生编造了二千六百份“死亡病历”。反右给几百万知识分子家庭带来了几十年的苦难。

    1958年毛泽东在八大二次会议上的讲话嘲弄知识分子，说道：“秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识分子吗？我与民主人士辩论过，你骂我们秦始皇，不对，我们超过秦始皇一百倍。骂我们是秦始皇，是独裁者，我们一贯承认；可惜的是，你们说得不够，往往要我们加以补充（大笑）。”毛泽东的大笑是发自内心的，因为他又一次从“与人斗”中得到了“其乐无穷”，把别人斗得越惨，毛泽东就越乐越开心，魔鬼的心理就是如此。

    经过反右运动的彻底诛心，中国知识分子的独立思想和人格就几乎被完全扼杀了，中共邪教就这样完成了对“旧知识分子”的“奴化”改造。有人说：“经历了反右之后的整个中国，已经变成了一个指鹿为马的社会，没有人敢讲真话”；著名作家巴金生前回忆说：在反右之后，中国人不仅不敢讲真话，而且不敢不讲假话。不管怎样，反右运动后，知识分子终于变成了“只能服从于党”的“工具”。

    20年后，中共到了又需要利用知识分子来建设的时候，中共宣布给99%右派份子摘帽，还给自己贴金为党会“有错必纠”，可是几百万人二十年的悲惨岁月能够重来过吗？上十万条人命能过复活吗？中共自己承认反右运动99%弄错了，可是依然说“反右运动是必要的”。的确，在当时，为了建立和强化一党专政，对中共而言，“反右运动是十分必要的”；二十年后，为了利用知识分子，给右派份子摘帽也是“必要的”；中国人的命运就是这样掌握在中共手里，党需要杀你时就杀你，党需要用你就用你，只要在党的领导下，你就永远是个奴隶。


qjs

第五节　中共蓄意制造的大跃進大饥荒

    中国大饥荒的惨剧

    第1纪第67首

    法文：

    La grand famine que ie sens approcher,
    Souuent tourner puis estre vniuerselle,
    Si grande & longue qu'on viendra arracher,
    Du bois racine, & l'enfant de mamelle.

    英文：

    The great famine which I sense approaching
    will often turn (in various areas) then become universal.
    It will be so vast and long lasting that (they) will grab
    roots from the trees and children from the breast.

    中文：

    我感到了大饥荒的临近，
    它在各地经常出现，然后成为了普遍的灾难；
    饥荒的地域之广，历时之长，
    连树根都被刨食，孩子也无奶哺育。

    本诗的第三句原文中的“vniuerselle”，原来的英文翻译意译为“wordwide”，现在把它还原为“universal”。

    这首诗预言了中国在1958年到1961年间的大饥荒，这年的大饥荒活活饿死了将近4000千万中国人，是世界公认的人类历史上死人最多的一次。2007年中国大陆官方的《炎黄春秋》杂志中的文章也承认：“三年大跃進，饿死了三千七百五十万人，成为古今中外最大的暴政。” 。

    但是，造成大饥荒的原因，很多年来一直没有被清楚地认识，中共开始的谎言是什么“三年自然灾害”，什么“苏修逼债”；当这些都被事实否定后，人们认识到“大跃進”、“人民公社化运动”和“反右倾运动”造成了大饥荒，完全是中共一手造成的“人祸”；但是又认为是毛泽东“独断专行”，急于求成“冒進”造成的，这样解释好像有一点说共产党是“好心办了坏事”造成的；张戎在《毛泽东：鲜为人知的故事》指出，在大饥荒中3000万人民的死亡是被蓄意造成；今天，我们通过对《诸世纪》预言诗的破译，可以证明1958年到1961年间的大饥荒，完全是以毛泽东为首的中国共产党蓄意造成的，大饥荒完全是毛泽东意料之中的事情，可是为了中共邪恶的目标和利益，明知道会死几千万人也要刻意而为。

    本诗的前两句“我感到了大饥荒的临近，它在各地经常出现，然后成为了普遍的灾难”，预言了在中国的50年代末，中国的饥荒“在各地经常出现”，然后发展，成了几乎席卷全国的大饥荒，“成为了普遍的灾难”。

    中国的饥荒在50年代后期其实是每年“在各地经常出现”，每年都有饿死人的情况，这完全是中共的农村政策造成的。

    中共想要得是建立起自己的军事工业，军队是中共邪恶的统治工具，而人民的死活是不被毛泽东放在心上的；1953年，以军工为核心的第一个五年计划开始，其中军事开支和以军事工业为中心的重工业投资，占总开支的百分之六十一 ，而花在教育、文化、医疗卫生上的全部钱加在一起，也不过是可怜的百分之八点二；中国从苏联進口的企业称为“苏联援建项目”，都要靠出口食品和农产品来支付，这些东西全是中共从可怜的中国农民手里口里血肉里“压榨”出来的。

    中国耕地只占世界百分之七，人口却占世界百分之二十二，食物向来匮乏，粮食传统上更是依赖進口。中共为了“压榨”出粮食来出口，实际只能从老百姓的嘴里“夺食”，为此，中共制定了城乡差别极大的户口制度，用严格定量的办法，保证城市人口有基本食品，而农民就不给保障了，为了限制城市人口，农民不准搬進城里，不准進城找工作，他们被终身钉死在自己的村子里，这种对农民的限制和压迫在中国历史上是空前的。中共对农产品制定了“统筹统销”政策，实际上是把农民的产品全部拿走，只留下维持生存和再生产的部分，而毛泽东定的人均“口粮”标准，依据的是农村传统的“不饥不饱”的水准：四百斤，即使是这个标准也很少达到。城市人口的粮食标准也很低，吃不饱也饿不死而已。共产党的朋友美国人“韩素音”也承认在中国“一九六零年一个城市家庭主妇得到的每天营养是一千二百卡路里。”，而当年德国纳粹的奥斯威集中营里，每人每天的配给食品标准是一千三百到一千七百卡路里，也就是说中国城市人口的粮食定量还不如纳粹集中营里的“奴隶”。就这样，中共为了从中国老百姓口里“夺食”，全体中国人民就这样被“法定”要过着“吃不饱”的日子。

    可怜的中国农民，即使在收成好的年份，也是“一年至少缺三个月的粮，全家是吃稀粥，煮点野菜，杂七杂八混吃一顿。”；可是中共不但每年出口大量粮食来换取军事工业项目，而且每年还无偿大量对外援助，这些援助往往相当于全国的文教文生投入。毛泽东很清楚农民在饿饭。一九五三年四月二十一日，他在一份报告上写道：“全国大约有百分之十的农户要遭春荒夏荒，缺乏口粮，甚至断炊”这种状况“年年如此”；一九五五年八月三日，毛泽东又批示道：“教育农民吃少点，吃稀一点，国家则要尽可能减少销售，以免在一般农民有粮季节吃得过多”。对于中共强征粮食的行为，有人求共产党“高抬贵手”，讲点“良心”，毛泽东却说“在这件事情上，我们是很没有良心哩！马克思主义是有那么凶哩，良心是不多哩”，“良心少一点好。我们有些同志太仁慈，不厉害，就是说，不那么马克思主义。”

    因此，即使在平常年景，中共不搞什么“大跃進”时，中国农村的饥荒也是“在各地经常出现”，全国饿死几十万人是不奇怪的。然而，中共的横征暴敛却愈演愈烈，在“大跃進”时达到了高潮，1958年底，各地出现大饥荒，到1959年初春，河北、山东、江苏、安徽等15个省发生春荒，其中河北、山东等5省严重缺粮，最后“成为了普遍的灾难”。

    本诗后两句“饥荒的地域之广，历时之长，连树根都被刨食，孩子也无奶哺育。”则预言了中国大饥荒的“地域之广，历时之长”，和情形之惨。

    根据中共自己的官方数据：

    1959年全国17个省级地区有622万人因饥饿及非正常死亡，其中城市95万8千多人。

    1960年，全国28个省级地区，有1155万人因饥饿及非正常死亡，其中城市272万多人。

    1961年，全国各地区有1326万人因饥饿及非正常死亡，其中城市211万7千多人。

    1962年，全国各地区有751万8千多人因饥饿及非正常死亡，其中城市107万8千多人。

    4年里共计3千9百万因饥饿及非正常死亡，加上58年底饿死的人数，总共超过了4千万，而实际的情况很可能比中共自己的统计要严重得多，比如张绒研究的结果，仅在1960年全国就饿死了二千二百万人。

    对于几千万人饿死的大饥荒而言，“连树根都被刨食，孩子也无奶哺育”的情景那就是随处可见的，有人对那时的回忆“敢于想的办法均已想尽想绝。可以吃的以及不能吃的东西也已全部啃了，嚼了，吞下去了。榆树皮、杨树皮剥光了。柳树皮苦比黄连，也剥下来烤干磨成粉咽了下去。还有什么？荞麦皮点把火烧成灰，和在水里喝下去也管用，连棉絮也扒出来吃了。最后吃了荞衣，人肿得不成人样……”，听说当时人们最后能吃的东西就是泥土，一种叫“观音土”的泥土，吃進去肠子下坠，最后死掉。

    在大饥荒里，许许多多的村户饿死的绝村绝户，仅在河南信阳地区，息县就有六百三十九个村子死绝，光山县死绝五千六百四十七户，固始县死绝三千四百二十四户；安徽凤阳全县 死绝8404户……

    可以这么说，1958年到1961年间的大饥荒，是中国共产党对中国农民犯下的“群体灭绝罪”。

    大跃進引发大饥荒

    第2纪第75首

    法文：

    La voix ouye de l'insolit oyseau,
    Sur le canon du respiral estage :
    Si haut viendra de froment le boisseau,
    Que l'homme d'homme sera Antropophage.

    英文：

    The voice of the rare bird heard,
    Over the pipe of the air-vent on the stage:
    So high will the bushel of wheat rise,
    That man will be eating his fellow man.

    中文：

    少见的鸟儿，喳喳的叫，
    在通风立管的平台上；
    小麦的产量升得如此的高，
    人吃人的现象出现了。

    这首诗非常准确的预言了中国在1958年开始的“大跃進运动”引发了造成几千万中国人饿死的大饥荒。

    本诗第一句“少见的鸟儿，喳喳的叫”，预言了“大跃進运动”开始的时间，同时也是大饥荒开始的那一年，1958年。“少见的鸟儿”，是说鸟儿很少见，几乎都没有了，这里是时间密码，1957年是农历“丁酉”年，按十二生肖是“鸡年”，鸡是禽类，所以“鸡年”在《诸世纪》预言诗中可以算为“鸟年”，公历1958年的一，二月份就是农历“丁酉”年的末尾，那么“少见的鸟儿”就是指1958年年初。与此同时，这句话还准确的预言了1958年年初，中共在全国搞的“除四害运动”，1958年1月，毛泽东提出开展以消灭苍蝇和蚊子等为内容的“除四害爱国卫生运动”，其中麻雀也是毛泽东提的四害之一，于是乎，消灭麻雀成了全民运动，弄得树林里最常见的麻雀成了“少见的鸟儿”，各地都成立了“除四害运动”指挥部，当时人民日报说：“人民首都不容麻雀生存，三百万人总动员第一天歼灭八万三”，而新华社报道“[新华社上海28日电]上海市人民27日展开了一场全面围剿麻雀大战。这一天共歼灭麻雀和掏获麻雀蛋二十万一千六百二十四只，捣毁雀窝十一万零六百二十一个。”。其实这个荒唐可笑的“人民运动”，只是毛泽东为了“大跃進运动”开展的“试验”，看看在经历红色恐怖和反右运动后，人们对他的“愚忠”能走多远。

    本诗第二句“在通风立管的平台上”，是预言了“大跃進运动”中“大炼钢铁”的情况，尤其是到处“土法炼钢”的荒唐景象，这里的“通风立管的平台”就是土高炉的烟囱和平台（见图）。

图：“大炼钢铁”的土高炉

    1958年5月中共八大二次会议提出要使中国在15年或更短的时间内，在主要工业产品产量方面在十年內超过英国、十五年內赶上美国。毛泽东号召大家要破除迷信，解放思想，发扬敢想敢说敢干的精神。出现了“人有多大胆，钢有多大产，地有多大产”的口号。会后，全国各条战线掀起了“大跃進”的高潮。8月，中共中央政治局北戴河会议，确定了一工农业生产的高指标，提出1958年钢产量翻番，作为实现“大跃進”的重要步骤，达到1070万吨，通过了《全党全民为生产1070万吨钢而奋斗》的决议，会后全国形成了全民大炼铁和人民公社化的高潮。中共提出了“以钢为纲”的口号，号召全民炼钢，连农村到要修高炉，在田间炼钢，很多人把家里的铁锅以及其它铁器等金属捐献出来炼钢铁，炼出来的却都是废铁。

图：全民炼钢

    在1958年土法炼钢所炼的300多万吨土钢、416万吨土铁根本不能用 。估计炼钢铁在全国约损失200亿元。在农村，大量的劳力被用于找矿，炼钢，严重耽误了农时；而农民被迫把家里铁锅捐献出来，甚至铁制农具都被熔成了废铁；大量的森林被砍伐，作为土法炼钢的燃料，严重破坏了资源和环境，这些都为后来的大饥荒留下祸患。

    本诗的后两句“小麦的产量升得如此的高，人吃人的现象出现了。”，准确预言了就是中共搞的农业生产的“大跃進运动”，直接造成了中国的大饥荒，还出现了“人吃人的现象”。“小麦的产量升得如此的高”，可是老百姓却没有饭吃，以至于“人吃人”，这一点对西方人而言，实在是无法理解的事情，这也是几百年来没有人破译出《诸世纪》预言诗中所讲的大饥荒预言的原因，但是对于中国人而言，在1958年到1961年的大饥荒里，“小麦的产量升得如此的高”的的确确就是造成“人吃人的现象”的原因：从表面上看，1958年的人民公社化运动的“共产风”和“人有多大胆，地有多大产”的农业“浮夸风”，就是造成全国大饥荒的原因。

    1958年，毛泽东提出一年粮食生产要增加一倍的口号，于是中共在全国宣传什么：“人有多大胆，地有多大产”、“地的产是人的胆决定的”、“没有万斤的思想，就没有万斤的收获”，于是各个人民公社大放“高产卫星”，而正如本预言里所说的，中国的第一颗就放在“小麦的产量升得如此的高”：1958年6月，湖北省光化县(今老河口市)爆出了一件轰动全国的特大新闻:崔营乡幸福社第二生产队的11亩小麦平均亩产3215斤，号称“崔营乡“3215”卫星”，正常小麦的平均亩产一般只有700-800斤左右，亩产3215斤就是平常的4倍。从此以后，农业生产的卫星不断放出：7月份，湖北省长风农业生产合作社，早稻亩产15361斤；到了10月份，《天津日报》报道，　天津市的东郊区新立村水稻试验田，竟然达到亩产12万斤，并称在田间的稻谷上可以坐人，让群众参观，而毛泽东亲自视察了这块责任田。

图：农业放卫星

图：水稻产量“超纪录”

    在农业大跃進的浮夸风带动下，全国各地争先恐后的放农业卫星，虚报粮食产量，这里高产上千斤，那里高产上万斤，高产的数字在那摆着，公余粮任务数肯定也就跟着“卫星”往上提高，提高粮食指标下的高征购，公余粮就必须交得比以前多得多。可实际上没有那么多的粮食，谁都知道，那些卫星田全都是假的，是把其他田里的收成堆在一起造成的，可是谁也不敢说出真话来；但是高指标的征购下来，必须想办法完成，怎么办？只有去夺群众的口粮，群众被夺了口粮就只有被饿死，这样席卷全国的大饥荒就造成了。

    在甘肃省通渭县，1958年全县粮食实产8,300多万斤，虚报1.8亿斤，征购3,800多万斤(占实产45.6％)，人均口粮200来斤，致使人口大量死亡；有人回忆当时的情景：“1959年11月到腊月，死的人多。老百姓一想那事就要流泪。饿死老人家的，饿死婆娘的，日子过得糊里糊涂。把人煮了吃，肉割来煮了吃……人什么也不想，什么也不怕，就想吃，想活。把娃娃、自己的娃娃吃下的，也有；把外面逃到村上的人杀了吃的，也有。吃下自己娃娃的，浮肿，中毒，不像人样子。有的病死了，也有救下的。吃了娃娃心里惨的，吃过就后悔了，自己恨自己。在村子里住不下去，没人理他，嫌他脏。”（见：50年代末大饥荒惊人记实）

    在河南信阳地区，全地区实际产粮20多亿斤，虚报为72亿斤，全地区征购粮食16亿斤，将农民的口粮、种子粮都交了征购。秋收刚完，很多地方群众就没饭吃了。当时，信阳地区“一个村落一个村落的人被饿死”。仅息县就有六百三十九个村子死绝。固始县“全县无人烟的村庄有四百多个。”“死绝的户数，光山县就有五千六百四十七户，息县五千一百三十三户，固始县三千四百二十四户。”整个信阳地区饿死人超过了一百万。奇怪的是，当时信阳地区饿死那么多人，并非没有粮食，所属大小粮库都是满满的，但是共产党宁愿老百姓活活饿死也不准开仓。

    正如本预言所预言的，在中国的大饥荒中出现了很多的“人吃人的现象”：河南固始县九十万人口官方记载有二百例人吃人事件，党内文件记载凤阳的一个人民公社就有六十三宗人吃人案件。实际上人吃人事件在四川、甘肃、青海、西藏、陕西、宁夏、河北、辽宁也都有，几乎遍及全国。（见，《饿鬼---毛时代大饥荒揭秘》）

    根据有关记载：

    一九五九年三月，中共中央无视农业生产历来丰、平、歉交替的事实，在上海会议上决定当年征购一千一百五十亿斤，这是五八年的标准，但实际上五九年全国粮食大幅减产，中共不思削减征购计划，反而比计划的征购数又多了二百亿斤，这一千三百五十亿斤的征购粮，就成为大饥荒的根源。全国农民人均留粮在五九、六零两年己急剧减少，从五七年的二百五十斤减少到一百七十四斤。

    五九年粮食减产百分之十一，征购数却增加了百分之十四点七。按当时的农业生产力，农村粮食的商品率仅百分之二十几，不超过百分之三十。而五九年全国征购的粮食占量的百分之四十。其中相当一部分不是如中共说的农民自愿“交售”的“余粮”，而是各省、地区、县、公社各级党组织执行毛泽东的指示“反瞒产私分”，层层相逼，用专政的办法强行从农民那里搜刮走的口粮。

    对搜刮农民口粮这一点，毛泽东十分清楚。他在五九年七月五日给征粮的干部指示说：“告诉农民，恢复糠菜半年粮”。他的逻辑是“苦一年、两年、三年，就翻过身来了。”这等于许可各级党组织强行从农民嘴里挖口粮。挖走一半，用糠、菜替代就是了。

    结果，一九五九年全国农民的人均粮食占有量仅及五八年的百分之七十七。从一九五九年十一月起开始，各地人民公社的食堂相继缺粮。到一九六○年初，“非正常死亡”遍及全国农村，无可遏制。

    大饥荒是邪恶的中共蓄意造成的

    第4纪第15首

    法文：

    D'où pensera faire venir famine,
    De là viendra le rassasiement :
    L'oeil de la mer par auare canine,
    Pour de l'vn l'autre donra huille froment.

    英文：

    From where they will think to make famine come,
    From there will come the surfeit:
    The eye of the sea through canine greed
    For the one, the others will give oil and wheat.

    中文：

    在一个地方，他们想要制造饥荒，
    在那儿，将有饮食过度；
    （中南）海的眼睛像恶狗一样的贪婪，
    为了它，所有人要交出油和小麦。

    本诗第四句原来英文翻译的“the other”，根据原文和预言意思改为“the others”。

    这首诗的预言可谓“一针见血”，它直接了当的指出：1958年到1961年间的大饥荒，完全是以毛泽东为首的中共邪党蓄意造成的。

    本诗的第一句直接说“在一个地方，他们想要制造饥荒”，这个地方就是中国，而“想要制造饥荒”的这些人，就是中国共产党。我们可以从第二句得到这个判断的验证，“在那儿，将有饮食过度”，世界上还没有其他什么地方会由“饮食过度”造成饥荒，只有在1958年的中国大办人民公社后，人民公社又大办“公共食堂”，宣传什么在人民公社的“公共食堂”里“敞开肚皮吃饭”，才有这种在大饥荒前“饮食过度”的奇怪现象。

    本诗后两句“（中南）海的眼睛像恶狗一样的贪婪，为了它，所有人要交出油和小麦。”，预言了造成1958年到1961年间的饿死几千万中国人的大饥荒，根本原因是“像恶狗一样的贪婪”的中共，蓄意要搞高额征粮，残暴的从中国老百姓口里夺取口粮造成的，也就是中共故意的“横征暴敛”，造成了这几年的大饥荒。正如《饿鬼》这本书的作者贾斯柏?贝克先生所说的：“这实际上是一场人为的大灾难，是中国共产党反人类的滔天罪行”。

    首先，1958年到1961年中国没有能造成大饥荒“自然灾害”；其次，1957年农业丰收以后，后面三年虽然没有大丰收，农业收成至少也是平平常常的，按过去情况根本不会出现大饥荒, 就如当时河南信阳地区，大饥荒发生时，粮库里装满了粮食，因此大饥荒的发生，不是没有粮食的问题，而是共产党故意大抢粮食，不给老百姓粮食，让老百姓活活饿死的问题。

    如果说是农业产量的浮夸风导致了粮食高征收的错误，那么这个错误是很好更正，把征收多的粮食还给老百姓就是，何至于让老百姓饿死？可是共产党眼睁睁地看着老百姓饿死，也不把粮食还给老百姓，答案只有一个，蓄意的粮食高征收是共产党既定的政策；如果不是共产党既定的政策，为什么58年59年饿死了那么多人，中共还在高征收，让中国人在60年61年更多地饿死？

    有人说：地方干部制造的农业的浮夸风，欺骗了中央，使毛泽东不了解情况，犯了冒進错误；可是再不了解情况，几百万人饿死后也能了解了，何至于非要花上几年功夫，饿死几千万人才了解情况？其实，毛泽东很了解农村在饿死人，中共中央也很了解，但是丧心病狂的中共却不许任何人说出真相，1959年庐山会议，“抗美援朝的英雄”，国防部长彭德怀元帅因为说出了农村在饿死人的真相，马上就被打倒了，不仅如此，全国批判了一千万名“右倾机会主义分子” ，一千万名干部成了“右倾分子”，这是什么概念？占了干部的相当比例，那就是告诫全国的干部在“饿死人” 的问题上，不准你说出真相，不准你讲良心。

    大办公共食堂，浪费了粮食；大炼钢铁，耽误了农时，抽走了劳力；不合理的“深耕，密植”没起到作用；这些事情虽然加剧了饥荒的灾情，但都不是饥荒的主要原因。饥荒的主要原因，就是共产党蓄意要提高粮食征收来夺走老百姓的口粮。

    要夺老百姓的口粮，就要制造夺粮的理由，如果找不到理由，就要制造“假象”来“创造理由” ，暴力和谎言永远都是中共邪恶惯用的伎俩。

    当站在天津新立村亩产12万斤实验田边的时候，农民出生的毛泽东难道不知道这是假的？根据李志绥的回忆录：在1958年11月“大跃進正闹得欢腾。他也怀疑粮食生产的产量，有没有那么高。他常说：“我就不相信，粮食亩产能到万斤。”对於土高炉炼钢，他更是疑虑重重。他说：“这种高炉炼出来的钢，能用吗？”

    可见，毛泽东知道农业的浮夸风根本就是一个骗局，但是人们不知道的是：不仅农业的浮夸风是个骗局，实际上整个农业“大跃進”就是一个大骗局，而这个大骗局的总导演就是毛泽东和中共；制造这个骗局的目的只有一个：制造农业“大跃進”的假象来搞粮食征收的“大跃進”，就是为抢夺老百姓口粮制造理由。从某种角度讲，所谓的工业“大跃進”运动，其实也只是为了掩盖农业“大跃進”的假象。

    中共的本质就是一伙强盗：中共所谓的“共产主义”，本质上就是要把社会财产“共产”到共产党手里；中共所谓的“公有制”，本质上就是要生产资料“公有” 到共产党手里。

    张戎在她的书里写道：“一九五五年中期，全国农村实行合作化。没有合作化，个体农民是先收获，再上缴给国家。这就使农民可能藏粮。中国农民有几亿，要挨个检查谈何容易。合作化后，收成从田野里直接到国家手里，再由国家分发给农民，国家对收获全盘控制。 ”；“合作化对毛的另一个好处是能监督农民劳动。个体农民出工收工、干多干少是自己的事，合作化后就身不由己了”。

    中国实行农村人民公社，把全国几亿农民集中在两万六千多个公社中。毛泽东说公社的好处是：“大，好管”，“便于管理”；而人民公社大办公共食堂后，农民的口粮就由公社管起来了，这样农民就无法隐藏口粮，而共产党要抢夺老百姓口粮就更容易，给人民公社下指示就行了，不用一家一户去抢；公社社员只能在公共食堂吃饭，在家开伙不但不允许，连锅、灶都被砸了，不出工就没有饭吃，农民实际上成为了“农奴”；这就是为什么，中共非要办公共食堂的原因，谁要反对公共食堂，谁就会被打成“右倾分子”。其实“共产风”也好，“浮夸风”也好，都是中共精心设计的步骤，就是为了尽可能抢夺老百姓的口粮。

    老百姓的口粮被抢了，就会大批人饿死，就会出现大饥荒，中共是十分清楚这一点的。一九五八年十一月二十一日，毛泽东对中共高层讲：除了“大办水利”以外，“还要各种各样的任务，钢铁、铜、铝、煤碳、运输、加工工业、化学工业，需要人很多，这样一来，我看搞起来，中国非死一半人不可，不死一半也要死三分之一或者十分之一，死五千万人。”；问题是明知道“搞起来，中国非死一半人不可，不死一半也要死三分之一或者十分之一，死五千万人。”，中共却要“非搞不可”，中国人民的死活，他们是不管的，就像一个黑心的强盗不会去管人质的死活。

    现在，国际上对“大跃進”运动的定义是：在1958至1960年上半年，在中国共产党领导下，在中华人民共和国发生的试图利用中国大陆充裕的群众和向东欧和苏联大量出口农产品等方法以快速达到军事工业化的一场运动。中国的粮食出口，正是在这几年达到了顶峰，其中在1959年，中国竟然出口了420万吨粮食，是大丰收的1957年粮食出口的二倍多！同时中国饿死几千万人的大饥荒就在这几年，大饥荒的原因就是：中共为了军事工业化而尽可能抢夺老百姓的口粮用于出口，宁愿几千万老百姓饿死，中共也要这么作。

    那么，中共本来就已经引進了苏联的几百个军事工业项目，本来就已经在采取粮食高征收的政策，中国农民本来就已经吃不饱肚子，中国本来就每年要饿死人，中共为什么要在1958年突然搞什么“大跃進”呢？

    就像这首《诸世纪》预言诗里所说的“（中南）海的眼睛像恶狗一样的贪婪”，中共对现有的几百个军事工业项目是不满足的，他们想要原子弹，甚至还梦想称霸世界。1957年10月15日，苏联在莫斯科和中共签订了一个“国防新技术协定”：苏联给中国一个原子弹模型。苏联各部接到的指示是：“提供中方一切东西使他们能够自己造原子弹。”大批导弹(飞弹)专家调往中国。（见《毛泽东，鲜为人知的故事》）。中共大力发展原子弹和核工业的机会到了。

    可是发展原子弹和核工业的钱从哪里来？只有加大粮食出口，因为中共不想停下已经在建的军事工业项目；那么加大粮食出口的粮食从哪里来？依靠奇迹的发生是不可能的，只能从已经在饿肚子的中国人民口里去抢了，就算“中国非死一半人不可，不死一半也要死三分之一或者十分之一，死五千万人。”，中国共产党也要得到原子弹，于是蓄意要饿死几千万人的“大跃進”运动，就这样被毫无人性的中国共产党“策划”出来了。 在大饥荒里最凄惨的情景就是人饿得不得不靠吃人来生存，可是毛泽东领导的中国共产党在当时却是有计划有步骤的“吃人” ，冠冕堂皇的“吃人” ，而“吃人” 的目的仅仅是为了满足他们对暴力工具和战争武器的“渴望” ，他们是真正吃人的野兽和魔鬼。

    事实就是这样，为了得到原子弹及其他核武等大规模杀人武器，中共蓄意制造了饿死4千多万人的大饥荒；中国人民在中共完全非人道的逼迫下为此付出的生命代价，相当于300多颗广岛原子弹爆炸在中国的本土上。

    人的生命在中国共产党眼里从来就是不值钱的，就在1957年11月，毛泽东在莫斯科的共产党阵营最高级会议上说：“要设想一下，如果爆发战争要死多少人。全世界二十七亿人口，可能损失三分之一；再多一点，可能损失一半。……我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。”，听到毛泽东对“死人”毫不在乎的演讲，其他人都目瞪口呆。

    此次会议后，中共又向苏联索要“核潜艇”技术，中国共产党不怕死人甚至成了中共的砝码，毛泽东向苏联人说：他十分乐意让中国独自承受美国的核武打击：“为了最后胜利，灭掉帝国主义，我们愿意承担第一个打击，无非是死一大堆人”。于是，一九五九年二月四日中苏签订了惊人的“新技术援助协定”：规定苏联帮助中国建造整套先進武器、军舰，包括常规动力导弹潜艇、潜对地弹道导弹等。在这种条件下，中国的大饥荒只有再延续下去，可怜的中国人每年都要饿死上千万，而且饿死的人数一年比一年多。

    具有讽刺意味的是，在中国的大饥荒发生以后，苏联的“修正主义分子们”实际上比中国共产党更要关心中国人民的死活：苏联多次询问中国有没有发生饥荒，需不需要援助，中共总是一口否认，坚持要大量向苏联出口粮食；饥荒发展开来，当时的苏联大使说：到飞机场的路边的树叶子都没有了（被人吃了），不用调查就知道饥荒的严重程度；苏联的贸易官员接到命令：不准接受中国出口的粮食，可是中共却非要出口不可，苏联不接收也不把粮食运回去救灾，而是堆在苏联的口岸烂掉，以此来逼苏联人接收；赫鲁晓夫没有办法，只好改变了中苏货币的汇率，这样把中国的债务减少了百分之七十七；可怜的是，中国人民却没有机会享受苏联“修正主义分子们”的好意，中共主动要求把本来只需在十六年中偿还的贷款在五年中就还清，因为既然债务只有原来的将近五分之一了，那就正好把还款时间缩短为原来的三分之一，中国共产党的强盗逻辑别人是很难理解的，他们认为既然已经费心费力把中国人的口粮抢夺出来了，就没有任何理由再还回去，无论如何也要出口，既然计划好了要饿死几千万中国人，还是让他们饿死好了。一九六一年二月，苏联要给中国一百万吨粮食和五十万吨古巴糖，毛泽东只要了糖却拒绝了粮食，留下糖的原因，是因为苏联答应给米格21的生产技术，可是在当年一月中共却送给了阿尔巴利亚5亿卢布。

    可以肯定的是，如果不是苏联的赫鲁晓夫终于看清楚了毛泽东和中共是一群疯子，在一九六零年七月宣布把苏联在华的一千多名专家全部撤走，同时停止帮助中国建设尚未完工的一百五十五个项目，中国的“大饥荒”绝对不会在一九六一年就放慢脚步停下来，而是会继续延续下去，并且会愈演愈烈，那样的话，中国可能真的会像毛泽东说得那样“中国非死一半人不可”。这样看来，中国的“大饥荒”的终止，首先要“感谢” 苏联的“修正主义分子们”。

    在中国人大量饿死饿病的同时，中共却把大量的钱和食品送往外国。在饿死两千二百万人的一九六零 年，中共成立了专门的机构从事援外，数额也在那一年激增。1963年12月4日, 周恩来在三届人大一次会议上作《政府工作报告》指出：“这一时期，我们不但没有借一文钱外债， 而且把过去的外债几乎全部还清了……不仅如此，我们还拿出了比这个时期偿还的外债数额要大得多的资金和物资，支援社会主义国家和民族主义国家。”；在中国人几千万几千万饿死的时候，中共却拿比“外债数额要大得多的资金和物资”去送人……。

    为什么，中共在苏联减轻了中国的外债后，宁愿把钱粮送给了阿尔巴利亚等国家也不用来救灾呢？因为，大饥荒期间粮食是减产的，已经饿死了几千万人，一旦有大量粮食救灾，老百姓就会问，国家既然存有粮食为什么不早救灾？中共的错误和自然灾害的谎言就掩盖不住了；而中共在国际上为了其“伟光正”的形象，否认国内有饥荒，拒绝一切外国援助，包括苏联的一百万吨粮食，其实也是为了维持中共的统治，在中共看来：饿死几千万老百姓“事小” ，如果接受了外国援助，让老百姓心里对“资本主义” 和“修正主义” 产生了“感激之情” ，那可就“事大”了；可怜的中国老百姓，唯一能“感谢”的，只能是“感谢”吃人不吐骨头的中共还没有把他们全都饿死。

    当我写到这个预言的解释时，我不知道自己已经流过了多少次的泪水，我永远不能忘记大饥荒中那些悲惨的事实：一个饿得奄奄一息的父亲，吃掉了自己亲生的小儿子，不久后又饿得奄奄一息，他向自己已经懂点事的女儿招手，可怜的女孩吓得浑身发抖，躲在门外大声哭。父亲还在唤她。 女孩哭着说：“爸爸，别吃我，我给你搂草、烧火。吃了我没人给你做活……”(见《50年代末大饥荒惊人纪实》)

    我仿佛看见几千万被中共活活饿死的中国人的冤魂，那漫山遍野般的冤魂，在虚空中一起哭喊着两句话：

    毛泽东不是人，是魔鬼！！中国共产党不是人，是野兽！！！

    凄惨的人民，黑心的党

    第6纪第81首

    英文：

    Tears, cries and laments, howls, terror,
    Heart inhuman, cruel, black and chilly:
    Lake of Geneva the Isles, of Genoa the notables,
    Blood to pour out, wheat famine to none mercy.

    中文：

    眼泪，哭喊，悲泣，哀号，恐怖，
    非人的心肠，残酷，黑心而冷酷；
    日内瓦湖的岛屿，热那亚的贵族，
    依然屠杀流血，小麦饥荒里没有丝毫怜悯。

    这首预言诗，是《诸世纪》预言诗中最凄惨的一首，它预言了在一次“小麦饥荒（wheat famine）”里饥饿的人民无助的哭喊，和制造饥荒的黑心野兽的残酷，这次“小麦饥荒”就是上文第2纪第75首“小麦的产量升得如此的高，人吃人的现象出现了”所指的中国大跃進的饥荒，而制造饥荒的黑心野兽就是中国共产党。

    本诗的第一句“眼泪，哭喊，悲泣，哀号，恐怖”，这么多已经不能用凄惨二字足以形容的场面和感受，就是那几年的大饥荒中可怜的中国农民的生活写照：他们含着“眼泪”被迫上交了自己赖以生存的许多口粮；可是“眼泪”流干了，口粮也只够半年，中共贪婪的目光却没有满足，中共干部以“反瞒产私分”为名一家家去抢粮，严刑拷打，翻箱倒柜，在老百姓的苦天抢地的“哭喊”中夺走了最后一点口粮；可怜的人们只能在饥饿中无声的“悲泣”，他们饿得浑身浮肿，奄奄一息；终于，他们眼睁睁的看着自己的亲人一个一个的饿死，唯一能做的，只是在饿死的亲人的尸首旁边，无助的“哀号”；最后，奄奄一息的混沌之中，死亡的“恐怖”也充满了自己，为了能活下去，人们只有吃死人的肉，有些人吃掉自己亲生的孩子……

    而制造饥荒的魔鬼毛泽东和中共，却是“非人的心肠，残酷，黑心而冷酷”。只是为了得到杀人的武器和制造武器的工业，却蓄意制造“大跃進”的阴谋来抢夺人民的口粮，让几千万人活活饿死，这也只有“非人的心肠”的中共能干得出来；在为大跃進揭幕的中共“八大”二次会议上，毛泽东大谈死亡是“白喜事”，说什么：“庄子死了妻子以后鼓盆而歌是正确的”，“人死应开庆祝会”；五八年十二月八届六中全会，毛泽东说：“人要不灭亡那不得了。灭亡有好处，可以做肥料。”；对于彭德怀反映农村死人的情况，毛泽东轻描淡写地说：“托儿所死几个娃娃，幸福院死几个老头……如果没有死亡，人就不能生存。自从孔夫子以来，人要不灭亡那不得了。”，总之，没有一句“人话”。

    五八年粮食生产浮夸风，《人民日报》大登特登亩产几千斤的消息，谁要说是假的就挨批斗，光河南信阳地区为此挨批斗的人大约有一万二千多人次。五九年粮食实际减产百分之十一，征购数却增加了百分之十四点七，占粮食产量的百分之四十，毛泽东在五九年七月五日给征粮的干部指示说：“告诉农民，恢复糠菜半年粮”，这等于许可各级党组织强行从农民嘴里挖口粮。挖走一半口粮，让农民用糠、菜替代。

    庐山会议，唯一敢对反对粮食高征收的彭德怀被打倒，一场“反对右倾机会主义分子”的运动横扫全国，打击对象大多数是那些抵制从农民口中夺粮、相对心软的基层干部，替换他们的是心狠手辣的人。八月十九日，毛亲自对省委书记下令说：“马克思与秦始皇结合起来”，“调东西调不出来要强迫命令。”；于是全国乡村到处是“逼粮会”，到处是捆、打、吊。所以本预言里用“残酷”两字来形容。

    为了制造“逼粮”的理由，毛泽东再三指责农民和基层干部“瞒产私分”。他反覆说：“生产小队普遍一致瞒产私分，深藏密窖，站岗放哨”，农民“白天吃萝卜缨，晚上吃大米”。

    为了“逼粮”，甘肃通渭县搞了“千人整社团”、“万人斗争大会”，编纂县志的张尚质回忆道：“那“千人整社团”、“万人斗争大会”是怎样的丧心病狂、胡作妄为啊！他们到老百姓家何止翻箱倒柜、掘地挖墙地搜刮粮食，他们完全变成了一群野兽，把拿不出粮食的妇女，剥光衣服，用绳子扎起阴毛拉出去游街示众！……要么整死，要么饿死，只能在这两者之间选择。有的人被活活捆死、吊死、打死了。更多的人有粮不敢吃，有野菜不敢挖，有路不敢逃，只能老老实实地饿死。……这是今古奇观！今古奇观啊！就是那灭绝人性的恶行，当时的工作组记下了128种！”

    于是，上千万被中共夺去口粮的农民被活活饿死，到了五九年底六零年初，中国农村饿瑾遍地；安徽有一个中共公社党委书记，被人带去看堆积如山的饿尸，他却面对尸山“背起了毛主席语录”：“人要不死，天底下还装不下呢！……人有生就有死，那个人保就哪天不死！”。

    然而，“黑心而冷酷”的中共，面对无数饿死人的情景，明明“大小粮库都是满的”，但是却“饿死不开仓”；更为“黑心”的，当苏联降低了中国的外债以减轻中国的负担时，中共在国内到处饿死人的情况下，不但，非要提前还债，还巨额的援助其他国家，同时却拒绝外国对饥荒中的中国人民的援助。

    本预言诗的后两句“日内瓦湖的岛屿，热那亚的贵族，依然屠杀流血，小麦饥荒里没有丝毫怜悯。”，预言了中共在全国饿死几千万人的情况下，依然对人民残暴统治残酷镇压。这里“日内瓦湖的岛屿”是指那些在北京“内湖”中南海里办公的中共各领导机关，热那亚是意大利北部的都会，“热那亚的贵族”指北京的中共领导人和高干，在大饥荒里对老百姓不但“没有丝毫怜悯。”，而且依然在饥饿的人民中搞残酷的阶级斗争，镇压屠杀人民。这个时期的屠杀流血包括三个方面：一个为了“逼粮”，在“反瞒产私分”运动中酷刑打死了无数的无辜农民；另一个是，中共自己刻意制造了大饥荒，却毫无根据的说是“漏网的地主富农搞破坏” ，是“反革命复辟”，开展了所谓“民主革命补课”运动，于是全国农村补划了大批“漏网地主”、“漏网富农”、“反革命”、“坏份子”，中共在饥饿的中国农民面前，依然高举屠刀屠杀无辜的农民，制造恐怖，同时逃避责任，这就是预言中所说“依然屠杀流血”“ 没有丝毫怜悯”的主要所指；再一个方面的屠杀，就是中共在1959年血腥的屠杀西藏人民，当时中共在西藏也一样制造饥荒，连藏民“香袋内的粮食和糌粑也收了”，藏民忍无可忍揭竿而起，中共進行了血腥的镇压，屠杀了近十万藏民，使得人口不多的西藏在大饥荒的几年里也饿死了至少七八十万人。

    今天，人们在回顾历史的同时，应该记住这首预言里对中共本质的描绘：“非人的心肠，残酷，黑心而冷酷” “屠杀流血”“ 没有丝毫怜悯”。

    大跃進时期大饥荒是中共这个邪恶之兽犯下的反人类的滔天罪行，是中共有预谋的对中国人民的進行的灭绝式的大谋杀。


qjs

第六节　文化大革命

    为了打倒刘少奇，毛泽东发动文化大革命

    第2纪第41首

    英文：

    The great star will burn for seven days,
    The cloud will cause two suns to appear:
    The big mastiff will howl all night
    When the great pontiff will change country.

    中文：

    巨星将燃烧七日不息，
    云雾中天上好像有两个太阳；
    狰狞的巨犬整夜的狂吠，
    当大教皇要改变国家。

    这首是预言了毛泽东在1966年，为了打倒当时的国家主席刘少奇，发动了文化大革命，给中国人民带来又一次深重的灾难。

    本诗前两句“巨星将燃烧七日不息，云雾中天上好像有两个太阳”，是指在1959年第二届全国人民代表大会第一次会议上，刘少奇当选为国家主席，中国政坛上出现了两个主席，一个中共主席毛泽东，一个国家主席刘少奇。这里的“巨星”指的就是刘少奇，而“燃烧七日不息”中的“七日”实际是作为时间状语代表“七年”，一方面指刘少奇在1959年后的第七年1965年再次当选为国家主席，另一方面更主要指他在1962年到他被中共迫害致死的1969年，这七年间，是这个中共首脑人物，作为一个被唤醒了些良知的人，在其人生中“燃烧”最辉煌的年月。

    1959年到1961年，由于毛泽东和中共的暴政，在中国造成了饿死几千万人的大饥荒，中华大地上的一幕幕惨状，使得铁石心肠的人也不忍动容，作为国家主席刘少奇也被此惨祸唤醒了良心，认为中国不能继续这样下去，他鼓起勇气反对毛泽东对老百姓疯狂横征暴敛的政策。一九六二年一月的“七千人大会”，是中共党史上规模最大的会议，一月二十七日，在这天的全体会议上，一向谨慎小心的刘少奇，当着毛泽东的面，对着七千名中共政权骨干，丢开了中共准备好的《书面报告》，讲出了真话：形势不好，“人民吃的粗食不够，副食品不够，肉、油等东西不够；穿的也不够，布太少了；用的也不那么够。就是说，人民的吃、穿、用都不足。”“我们原来以为，在农业和工业方面，这几年都会有大跃進。……可是，现在不仅没有進，反而退了许多”。刘少奇又说：“产生困难的原因是“三分天灾，七分人祸”。刘少奇的讲话在与会者心里激起强烈共鸣。有刘少奇出头，中共干部们争先恐后地发言，说出自己的真实想法，反对大跃進政策再继续下去。激烈的声音一浪高过一浪。最后，毛泽东不得已作了“自我批评”，被迫容忍从一九六二年起，把征粮指标大幅度降低。中国的大饥荒终于结束了，可是毛泽东从此对刘少奇恨得“咬牙切齿”。（见张绒《毛泽东，鲜为人知的故事》）

    在以后的几年里，刘少奇等人对一些政策作了修改，对人民生活有关的产业投资大大增加，在农村许多地方还实行“包产到户”、“责任田”，不到一年，人民的生活明显改善，也很少再饿死人。刘少奇等还为一九五九年庐山会议后被打成右倾机会主义分子的一千万人平反，同时试图给五七到五八年打的右派分子“摘帽”。文化艺术业也有了些复苏。

    一九六五年一月三日，刘少奇再度当选国家主席。全国上下组织了欢庆活动，街头敲锣打鼓的游行队伍拿著彩旗，舞著狮子，放著鞭炮，并排举著毛泽东和刘少奇的像。报纸上连篇累牍地报导：“毛主席刘主席都是我们最爱戴的领导人”。就像本预言中所讲的：一时间，“云雾中天上好像有两个太阳”。

    中国出现“两个太阳”，这是毛泽东无论如何不能容忍的，他一定要打倒刘少奇，同时也为了报“七千人大会”的“一剑之仇”；但是刘少奇在党内的威信日增，依靠党内力量来打倒刘少奇不那么容易，于是毛泽东发起了“文化大革命”的所谓“群众运动”。

    本诗后两句“狰狞的巨犬整夜的狂吠，当大教皇要改变国家。”就是预言毛泽东发起“文化大革命”时的情景。这里的“大教皇”是指毛泽东这个中共邪教的教主，而“要改变国家”，就是毛泽东要打倒当时中国当权的所谓“走资本主义道路的当权派”。这里“狰狞的巨犬整夜的狂吠”，预言了在1966年8月7日，毛泽东写好了《炮打司令部——我的一张大字报》，并在中共八届十一次全体会议散发，这张“大字报”指出中央有另外一个“资产阶级司令部”，把批判的矛头直接对准了国家主席刘少奇等人，这一天正好是“戊戍”日，是个“犬狗”日，所以说“狰狞的巨犬整夜的狂吠”；我们知道在中外预言里，形容《九评共产党》的发表，用了“雄鸡一唱”来预言，用“鸡鸣”来表示用文章来“出声评论”；那么，毛泽东的《大字报》也是很特别的用文章来“发声”的方式，所以，《诸世记》预言用了毛泽东在“狗”日里“巨犬狂吠”来表示。

    “狰狞的巨犬整夜的狂吠”后的第二天，1966年8月8日，中共中央八届十一中全会通过了《中共中央关于无产阶级文化大革命的决定》，文化大革命全面开始。不是老天爷存心要骂毛泽东，实在是毛泽东那篇“狗日”的文章给中国人民带来的灾难太大，在十年文革的“凄风苦雨”中，全中国至少有十分之一的家庭受到冲击，几百万人死于非命。

    刘少奇成了“文化大革命”的第一号“革命”对象──全国最大的走资本主义道路的当权派，被解除中共中央副主席职务，然后被残酷打倒；1968年10月，中共八届十二中全会通过公报：“党内头号走资本主义道路当权派刘少奇，是一个埋藏在党内的叛徒、内奸、工贼，是罪恶累累的帝国主义、现代修正主义和国民党反动派的走狗。”通过决议：“将刘少奇永远开除出党，撤销其党内外的一切职务，并继续清算刘少奇及其同伙叛党叛国的罪行。”

    中共这个罪恶邪教杀人如麻，它的党内斗争也特别的残酷，其组党以来，中共自己杀的党员，比起党的敌人杀的中共党员总数要多得多；不管你是中共中央副主席和国家主席刘少奇也好，还是中共中央总书记胡耀邦或赵紫阳也好，只要你违背了中共邪教的“党性”对人民还有点“良心”，你就很难逃脱被中共害死的命运。

    1968年，刘少奇长期被固定捆绑在床上，一动也不能动，他的颈部、背部、臀部、脚后跟都是流脓水的褥疮，疼痛难忍。由于他疼起来时一旦抓住衣物或他人手臂就不撒手，人们干脆就在他每只手中塞一个硬塑料瓶子。到他临去世时，两个硬塑料瓶子都被握成了葫芦形。

    到1969年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。中央特派员既不让洗澡，也不准翻身换衣服。而是把他扒个精光，包在一床被子中用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里。在他发高烧时不但不给用药，还把医护人员全部调走，临死时，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空。刘的死亡卡片上这样写着：姓名：刘卫黄；职业：无业；死因：病死。（见《九评共产党》）

    但是，刘少奇到死并没有屈服，这颗“巨星” 从1962年“七千人大会”上反对毛泽东，到1969年被中共邪党不明不白的害死，七年里一直“燃烧不息”。

    红卫兵兴起，批斗“走资派”

    第8纪第19首

    英文：

    To support the great troubled Cappe;
    the reds will march in order to clarify it;
    a family will be almost overcome by death,
    the red, red ones will knock down the red one.

    中文：

    为了支持大困境中的教皇，
    红兵们将進军来保卫；
    一个家庭几乎被死亡击垮，
    红头，红兵们将打倒另一个红头。

    这首诗预言了文化大革命中红卫兵运动的兴起，这些青年学生成立的红卫兵组织，成为中共斗争的工具，许多被中共利用来充当冲击传统文化的“先锋”和進行政治斗争的打手。

    本诗的前两句“为了支持大困境中的教皇，红兵们将進军来保卫”，预言了红卫兵组织兴起的所谓“原因”，是中共邪教教皇毛泽东在党内“处于困境”，党内出现了“修正主义分子”，所谓“修正主义”其实就是在工作中不完全听毛泽东的，对于毛泽东的意见竟然敢于“修正”，这就是邪教教主毛泽东的所谓“大困境”，为了反对“修正主义”，就需要有人来造党内当权的“修正主义分子”的反，所以在中共的撺掇下，“红卫兵”这个造反组织应运而生。

    1966年5月16日，经毛泽东修改，中共发表了关于文化革命的《五一六通知》，毛泽东在通知里说：党内、国内的政治形势是学术界、教育界、新闻界、文艺界、出版界等文化领域的领导权都不在无产阶级手里；从中央到各省市自治区有一大批“混進党里、政府里、军队里和各种文化界的资产阶级代表人物”、“反革命的修正主义分子”，“一旦时机成熟，他们就会夺取政权，由无产阶级专政变为资产阶级专政”。“例如赫鲁晓夫那样的人物，他们正睡在我们的身旁”，“被培养为我们的接班人”。所以文化革命的目的是对他们進行批判，“清洗这些人，有些则要调动他们的领导权”。其后，中共成立了新的“中央革命领导小组”；5月18日，林彪发表谈话，称“毛主席是天才，毛主席的话句句是真理，一句超过我们一万句”，开始在全国各地搞个人崇拜。

    毛泽东和中共发出的这些信息，就是号召“文化界的低层”即所谓“文化界的无产阶级”起来“造反”。那么大中学生正好是所谓“文化界的低层”中的重要部分。我们在本章第四节第 6纪第 8首关于反右运动的预言解释中提到：中共对“旧知识分子”的策略是残酷打击，彻底诛心，打断他们独立思想的“脊梁”，从而逼他们奴化，也就是“奴化政策”；而到了后来的文化大革命，中共对于完全在中共建立政权后受教育的“新知识分子”，采取的就是另一套政策-----“愚化政策”，利用他们充当中共消灭传统文化和道德的打手，成为中共的“文化炮灰”。1966年，那些在中共统治和“愚化”教育下长大的孩子们，不可避免的成了中共的“文化炮灰”和政治斗争牺牲品。

    5月底，全国第一个红卫兵组织成立，他们声称自己是“保卫毛主席的红色卫兵，毛主席是他们的红司令”；此后，全国大中学校学生纷纷成立了各种红卫兵组织，起来造反；8月1日，毛泽东亲自写信对红卫兵的造反表示支持；8月7日，毛泽东在八届十一中全会上贴出题为《炮打司令部》的大字报；8月18日，毛泽东第一次在天安门城楼接见来自全国各地的红卫兵，中共当时的报道说：“红卫兵”是首都大中学生在无产阶级文化大革命运动中创建的革命群众组织，他们表示要一辈子当保卫毛主席、保卫中国共产党、保卫祖国的红色尖兵。所以本预言诗里用“红兵们将進军来保卫”毛泽东，来预言红卫兵的兴起。

    毛泽东是中共邪教的教主，中共指导下的红卫兵活动浸透了中共“邪性”；最初，北京的红卫兵在学校里批斗自己的老师和学校的领导，北师大女附中的校长卞仲耘被活活打死，成为文化大革命第一位公开遭斗死的教育工作者，可是打人杀人的凶手宋彬彬等却得到毛泽东的接见支持，还说“文质彬彬不好，要武嘛！”，在中共看来，能够对自己的师长下得了狠手往死里打的学生，才是中共需要的邪教接班人；接着，在中共的支持下，“凶恶”的红卫兵们从学校冲向了社会，掀起了破“四旧”的高潮，砸烂破坏一切传统文化遗产，并且对中共划分的“地、富、反、坏、右、知识分子”等所谓的“牛鬼蛇神”進行了野蛮的抄家和残酷的迫害，任意揪斗、殴打，乃至将其折磨至死，许多人为之倾家荡产，家破人亡。从八月二十四日到九月十日，仅在北京就有三万三千六百九十五家被抄，将近十万人被赶下乡去，有一千七百七十二人遭红卫兵活活打死，其中许多人是他们的老师和校长，在北京造成了“红色恐怖”。

    预言里的“红兵们”的“進军”，也同时预言了红卫兵的“大串联”活动，各地的红卫兵到北京“取经”，而北京的红卫兵则南下北上到处煽风点火，把文化革命的“红色恐怖”推向了全中国。

    本诗后两句“一个家庭几乎被死亡击垮，红头，红兵们将打倒另一个红头”，则预言了毛泽东和中共主导的，红卫兵对“走资派”的大批斗，尤其对国家主席刘少奇的残酷批斗，最后中共把刘少奇迫害致死。

    1966年10月，红卫兵运动的主要内容转为：批判“资产阶级反动路线”，即斗争那些党内走资本主义道路的当权派。”简称“走资派”，方式是写大字报攻击，开批斗会，打骂侮辱，游街示众等等，许多毛泽东认为不听话的中共干部受到批斗，而毛泽东最想要批斗的人就是刘少奇。

    1966年12月25日，毛泽东为自己第二天的73岁生日安排了最好的礼物：在“中央文革”指示下，清华大学的蒯大富率领五千名造反派学生在北京游行，散传单，呼口号，卡车上安装的高音喇叭大喊：“打倒刘少奇！”，这就是震惊中外的“12?25”大行动，毛泽东利用红卫兵将“打倒刘少奇”的口号推向了全社会。

    从此以后，一次次“群众批斗大会”降临在刘少奇一家头上；1967年4月1日，《人民日报》发表文章，不点名地宣布刘少奇是“党内最大的走资本主义道路的当权派”，当天召开了30万人的批斗大会批斗刘少奇的妻子王光美；8月，中南海开了刘少奇的批斗大会，“刘少奇被打倒在地，一堆人对他又踩又踢”，批斗大会被拍成了电影，供毛泽东欣赏，他最喜欢看自己的敌人被殴打批斗的场面。1969年，刘少奇被中共迫害致死。

    然而，在文化大革命中，何止“一个家庭几乎被死亡击垮”，而是全国几千万个家庭被冲击，几百万人被害死。

    破四旧，毁灭传统文化

    第8纪第11首

    法文：

    Peuple infiny paroistra à Vicence
    Sans force feu brusler la basilique
    Prés de Lunage deffait grand de Valence,
    Lors que Venise par mort prendra pique.

    英文：

    A multitude of people will appear at Vicenza
    without force, fire to burn the Basilica.
    Near Luna age, the great one of Valenza defeated:
    at a time when Venice takes up the quarrel through custom.

    中文：

    许多的人群蜂拥到维琴察，
    没有强迫，却投火烧毁巴雪利卡，
    靠近月亮时代，瓦伦萨的大人物被打倒
    当威尼斯开展对传统文化争论的时候。

    本诗第三句原文的“Lunage”，根据上下文这里不是地名就是时间，我们这里根据预言的意思把“Lunage”拆开为“Lune age”，指“月亮时代”。

    这首诗预言了文革时期中共发动的毁灭中华传统文化的“破四旧运动”。

    我们先来看看本诗前两句“许多的人群蜂拥到维琴察，没有强迫，却投火烧毁巴雪利卡”。

    “维琴察（Vicenza）”是意大利北部一个古城，是著名的历史文化遗址，“维琴察市中心（City centre of Vicenza）”在1994年就被列入了联合国世界文化遗产目录，它是意大利文艺复兴时期著名建筑师帕拉第奥及其弟子的作品，帕拉第奥的作品打破了文艺复兴时期的华丽传统，形成一种机遇古罗马的古典主义风格，他对世界建筑史产生了很大影响；其中，“维琴察（Vicenza）”的帕拉第娜巴雪利卡（Basilica Palladiana）是帕拉第奥早期的成名作；巴雪利卡（Basilica）是古罗马的一种公共建筑，带有长方形的廊柱大厅。

    “维琴察（Vicenza）”的帕拉第娜巴雪利卡（Basilica Palladiana）是世界文化遗产，意大利建筑的瑰宝，那么“许多的人群蜂拥到维琴察”，在“没有强迫”，既没有外力逼迫的情况下，居然“投火烧毁巴雪利卡”，自己毁灭自己民族的“历史文化遗址”和“文化遗产”，这种疯狂行为是历史上其他任何国家都从来没有过的事情，除了在中国，在中共邪教统治下的中国发生了这种事情，这就是文化大革命的“破四旧运动”，这个预言中的荒唐事就发生在中国。诗中说“许多的人群蜂拥到维琴察”，预言了这个自我毁灭民族文化遗产的事情，还是一个“大规模的群众运动”。

    本预言诗的后两句“靠近月亮时代，瓦伦萨的大人物被打倒，当威尼斯开展对传统文化争论的时候。”，则预言了中国的“破四旧运动”发生的时间和背景。《诸世纪》预言中的“月亮时代”，指的就是宇宙大法正法时期，也就是中共干扰和迫害法轮功的这段时期，那么本诗所说的“靠近月亮时代”，实际就是指法轮功还没出现的中共统治时期。“瓦伦萨”是意大利西北部的一个小城，这里代指中国西北的延安，而“威尼斯”是意大利东北部的都市，这里代指中国的北京，那么“瓦伦萨的大人物被打倒”就是预言了在延安西北坡时期就是中共五大书记之一的“大人物”刘少奇“被打倒”；“当威尼斯开展对传统文化争论的时候”，就是预言北京的中共当局对于怎样对待传统文化有了争论，首先是65年底对北京市副市长吴晗在60年发表的历史剧《海瑞罢官》有了争论，北京市长彭真成立“文化革命五人小组”，想把争论限制在学术范围内，毛泽东却认为文艺界被资产阶级占领，发动了“文化大革命”，以此为由打倒了刘少奇。

    共产党为什么要破坏传统文化，在《九评共产党》的第六章里有详细的叙述，共产党的“哲学”和中国真正的传统文化截然相反，传统文化讲敬天敬神，讲“仁义礼智信”，讲“民为贵，社稷次之”，这些共产党都不讲，只准讲“党的利益”；“天地君亲师”里面，只能有中共的暴君，其他的都不能有，都要在“文化大革命”中被打倒，所以以中共邪教本质上就是反中华传统，反中华民族，反人类的。

    在毛泽东66年8月7日“狗日”大字报出台的第二天，中共中央公布《关于无产阶级文化大革命的决定》，提出“资产阶级虽然已经被推翻，但是，他们企图用剥削阶级的旧思想、旧文化、旧风俗、旧习惯，来腐蚀群众，征服人心，力求达到他们复辟的目的。”；8月18日，毛泽东在天安门接见红卫兵，第二天，红卫兵以“砸烂一切旧思想、旧文化、旧风俗、旧习惯”为口号，杀向街头，以打烂一切“四旧”物品为宗旨，把北京城内外砸了个遍。

    共产党好象和中华传统文有着深仇大恨，颐和园万寿山顶的那千尊琉璃浮雕佛像，逃过了当年八国联军的洗劫，却逃不过中共“破四旧”的魔掌，全部被红卫兵们砸毁；红卫兵砸了清华园的牌坊，把故宫改为了“血泪宫”；红卫兵砸了明朝的定陵，把万历皇帝和皇后的三具尸骨，从陵寝中抬出来“挫骨扬灰”；北京市1958年第一次文物普查中保存下来的6843处文物古迹中，有 4922 处被毁掉，各类文物53万8千件被毁掉……

    在中共授意下，红卫兵以搜查四旧物品，批斗地富反坏右等名义，在北京進行了大规模的抄家，被抄家的有十一万四千多户，文化物品被洗劫捣毁一空，打死了一千多人，十万人被赶下乡。

图：清华大学牌坊上的“清华园”题字被砸烂

图：故宫被红卫兵改成了“血泪宫”

    对于中共利用红卫兵破坏传统文化的暴行，全国各大报均以头版头条报导“无产阶级文化大革命的浪潮席卷首都街道”，人民日报更以社论《好得很！》大肆煽风点火。于是，史无前例的“破四旧”运动迅速燃遍了全国城乡，中华文化的瑰宝被中共邪教大肆扫荡破坏。

    新疆吐鲁番附近有个千佛洞，洞内壁画是珍贵的艺术品，全部被破坏；炎帝陵主殿及其附属建筑遭严重破坏，除陵墓外，全部夷为平地；孔子墓被铲平挖掘，“大成至圣先师文宣王”大碑被毁；西藏大昭寺主奉释迦牟尼八岁等身像被捣毁面目；全国最大的道教圣地老子讲经台及周围近百座道馆被毁……

图：孔庙中的“万世师表”匾被烧为灰烬

图：参加砸大昭寺的部分红卫兵在讲经场合影

    在“破四旧”运动中，全国上下总共约有一千万户人家被抄，散存在各地民间的珍贵字画、书刊、器皿、饰物、古籍不知有多少在火堆中消失；焚书烧画远甚于日寇，民间文学遭横扫，文稿史料被洗劫……(见：丁抒《几多文物付之一炬》)

    事实证明，中共这个西来邪教组织，根本就是中华民族的大敌，是破坏中华文化的罪魁祸首。

    毛泽东的个人崇拜

    第9纪第71首

    英文：

    At the holy places animals seen with hair,
    With him who will not dare the day:
    At Carcassonne propitious for disgrace,
    He will be set for a more ample stay.

    中文：

    有毛的畜牲走上了神坛，
    和他一起的人怕见阳光；
    在卡尔卡松尼，不雅的东西成为“吉利”，
    他将作长时间的停留。

    这首诗预言了在文革时期，毛泽东在中国大搞其个人崇拜，并且通过中共邪教的洗脑教育，对毛的崇拜影响了好几代人。

    本前两句“有毛的畜牲走上了神坛，和他一起的人怕见阳光”，预言了毛泽东在文革时期大搞其个人崇拜，使其被中共邪教的宣传“神化”。这里“有毛的畜牲”就是指毛泽东这个“畜牲”，“和他一起的人”就是那个因为战争时期负伤而“怕见阳光”的“林副统帅”。林彪不仅怕光，还怕水、怕风。文革时的口号是“毛主席万寿无疆，林副主席永远健康”，其实都是些“鬼话”。

    毛泽东搞个人崇拜，由来以久，为此不惜篡改中国历史和中共的历史，把这个不顾人民死活的畜牲装扮成“人民领袖” ，而他的个人崇拜最登峰造极的时期就是文化大革命。

    1966年中共《五一六通知》的发布标志着文化大革命的正式开始，5月18日，林彪发表谈话，称“毛主席是天才，毛主席的话句句是真理，一句超过我们一万句”，开始在全国各地大搞毛的个人崇拜。全国大量印制被看成是“红宝书”的《毛主席语录》；8月12日，北京各高校召开了隆重的“迎宝书”大会，每人免费得到一套“红宝书”，全国各地也掀起了购买《毛选》热，8月18日，毛泽东在天安门城楼接见红卫兵代表，将人们对他的崇拜推向了新的高潮。天安门广场上数十万红卫兵挥舞着手中的“红宝书”，“万岁”的口号，淹没了天安门广场。其后，毛泽东又陆陆续续会见了超过1100万红卫兵。

图：天安门广场恐怖的“红海洋”

    在文化大革命中，对毛泽东个人崇拜达到疯狂的地步，所有的文章，包括科学论文，都要包含依据来自《毛主席语录》的引言，而所有来自毛泽东的话在书中都是用黑体突出表示；在一段时间里，所有的大会讲话，先要开始背《毛主席语录》，以“毛主席教导我们说……”来开头，甚至在大街上和人说话，也要先背《毛主席语录》；人人要跳“忠字舞”，来表示自己“无限忠于伟大领袖毛主席”；每个家庭的厅堂正中要张贴毛的画像。中共在文革大搞的毛泽东崇拜，令希特勒的纳粹党相形见绌。

图：下水游泳前也要先读“红宝书”

图：红卫兵跳“忠字舞”

    到1967年春天，毛泽东的个人崇拜达到顶点，中共在全国宣传“三忠于四无限”的口号；“三忠于”即所谓：忠于毛主席、忠于毛泽东思想、忠于毛主席的无产阶级革命路线；“四无限”即所谓：对毛主席、毛泽东思想、毛主席的革命路线要“无限热爱、无限信仰、无限崇拜、无限忠诚”。整个就是一种共产邪教的疯狂表现，也是对中国人民的一次疯狂洗脑，老老少少不仅被逼得“天天读红宝书”，而且还要“早请示晚汇报”，成为一种“宗教仪式”。

图：少数民族的小学生也得“早请示晚汇报”

    如果说，文化的革命中对毛泽东疯狂崇拜是当时的“形势造成的”，那么在文革过去几十年后，依然有大批被共产党洗脑的中国人还在崇拜毛泽东这个“有毛的畜牲”，则是一件很可悲的事情，这就是本预言诗后两句所预言的事情：“在卡尔卡松尼，不雅的东西成为“吉利”，他将作长时间的停留。”

    “卡尔卡松尼（Carcassonne）”是法国南部的一个堡垒小城，诗里说，不雅的东西成为“吉利”，指许多年以后毛泽东的相片等“不雅的东西”还被一些人作为“吉祥物”挂在房间里汽车里，一些被共产党洗脑的中国人对毛泽东的崇拜有点像“卡尔卡松尼（Carcassonne）”的堡垒一样顽固，所以预言说“他将作长时间的停留。”，指较长时间里，在中国人中对毛的某种崇拜依然存在。

    另一方面，“卡尔卡松尼（Carcassonne）”可以拆开为 “Carcass”和“sonne” 两个字，“Carcass”是畜牲的尸体，“sonne”是法文“sonner”的变位，是发出声音的意思，那么本诗第三句就与第一句相对应，预言了两件事：一个是毛泽东这个“有毛的畜牲”死后，他的“Carcass”即这个畜牲的尸体，本来是个“不雅的东西”，却被视为“吉利”的东西保留下来了，中共在天安门广场为毛泽东修了一个大“陈尸堂”，也把天安门广场变成了一个大“陈尸场”；另一件事是毛泽东死后，这个死“畜牲”的声音，即所谓的“毛泽东思想”被中共当成宝贝“继承”下来了，成为中共的“指导思想”，这一点并不让人奇怪，中共自己是“邪恶之兽”，当然要用“畜牲”的思想作为“指导思想”了。

    知识青年上山下乡

    第3纪第60首

    法文：

    Par toute Asie grande proscription,
    Mesme en Mysie, Lysie, & Pamphylie :
    Sang versera par absolution,
    D'vn ieune noir remply de felonnie.

    英文：

    Throughout all Asia great proscription,
    Even in Mysia, Lycia and Pamphilia.
    Blood will be shed because of the absolution
    Of a young evil one filled with felony.

    中文：

    亚洲将有大规模的流放，
    即使在密细亚，利西亚和庞菲利亚；
    为了释放，将争得头破血流，
    （好像）背负重罪的邪恶青年。

    本诗最后一句中法文“noir”，一般指“黑色”，所以原来的英文译成“black”，但是“noir”也可指“邪恶（evil）”，在这里用后一种翻译，与句中的“背负重罪（filled with felony）”比较配合一些。

    这首诗预言了文革期间在中国发生的知识青年上山下乡的运动。在文革期间中国人中能真正认清毛泽东面目的人不多，林彪的儿子林立果就是其中一个，他在《“五七一工程”纪要》中讲到当时中国的现状说：“青年知识分子上山下乡，等于变相劳改……红卫兵初期受骗被利用，已经被充当炮灰，后期被压制变成了替罪羔羊”。本预言中说的“亚洲将有大规模的流放”，指的就是“等于变相劳改”的“青年知识分子上山下乡”；因为历史上的其他“流放”，都没有本预言第三句那种“为了释放，将争得头破血流”的事发生，真的因为“犯罪”而被流放的人，只能循规蹈矩才能争取释放，如果流血斗殴会罪加一等，只有“变相劳改”的“下乡知青”才有为了能“释放回城”而“争得头破血流”的情况；另外，最后一句也点出了预言中被流放的人群是“青年”。

    林立果给毛泽东取了个外号：“B--52”轰炸机，说毛泽东肚子这么大，里面装的都是坏主意，一个主意就是一颗炸弹，掉下来能炸死一大片人。“知识青年上山下乡”就是毛泽东利用完“红卫兵”以后，又把他们无情抛弃的一个“坏主意”。1968年12月，毛泽东下达了“知识青年到农村去，接受贫下中农的再教育”的指示，毛的这一指示改变了整整一代城市青年和数千万城市家庭的命运。1966、1967、1968年的初高中毕业生（后来称为“老三届”）被中共赶下了乡，加上后来下乡的知青，全国上山下乡的知识青年人数达到1600多万人，所以预言里说“亚洲将有大规模的流放”。

    所谓的“接受贫下中农的再教育”只是中共整治“知识青年”的一个借口。预言里的第二句说“即使在密细亚，利西亚和庞菲利亚”也存在这种流放，密细亚是古代小亚细亚西北部的地区，利西亚是当时的西南地区，庞菲利亚是个海岛，这句话的意思是，不管你身在多么偏远的地区，你在大西北也好，或者是大西南还是海南岛也好，只要你是个读了中学的“知识青年”，哪怕你从小已经在自己“贫下中农”的家里受教育够了，你还是得“上山下乡，接受贫下中农的再教育”。

图：江西省穷山区德安县的中学生也还要“上山下乡”

    中共是一种邪教，它对于别人从来就只是把他们洗脑以后利用，用完后就无情地抛弃。中共在所谓“土地革命”时期利用农民，以“农村包围城市”夺取了政权，然后马上就抛弃了农民，制定了城乡差别极大的户口制度，把农民终身钉死在自己的村子里，只作为“压榨”粮食和农副产品的对象，不给任何保障，中共有意的横征暴敛造成的大饥荒饿死了几千万农民；中共利用“民主人士”反蒋，利用完后就在反右运动和文革中把他们整得死去活来；中共利用彭德怀，贺龙，陈毅这些老帅“打天下”，用刘少奇，彭真这些“老革命”恢复大饥荒后的经济，利用完后就把他们整死；“上山下乡”就是“红卫兵”们被利用后，马上被中共抛弃的结果。

    可怜的是，那些被中共洗脑利用后抛弃的“知识青年”，有些人被中共抛弃时也是“满怀热血”地响应号召，什么“广阔天地、大有作为”，“满怀豪情下农村”，“紧跟统帅毛主席，广阔天地炼忠心”等等，明明是共产党“埋葬”了他们的青春，他们却以为“青春献给了党”；就好像那些一辈子被共产党整得死去活来的人，最后却说什么“对党始终不渝”；中共邪教之邪，可见一斑。

    本诗后两句“为了释放，将争得头破血流，（好像）背负重罪的邪恶青年”，预言“知识青年”们“（好像）背负重罪的邪恶青年”被中共“流放”以后，在70年代，为了争取从农村“释放”回城，“争得头破血流”。70年代初期开始，那些“招工、考试、顶职、上大学，参军”等等回城的途径，无一不是“名额有限”，需要以各种方法去“争取”才行；到70年代后期，出现了大规模的的抗争，知青们通过请愿、罢工、卧轨、甚至绝食等方式的抗争强烈要求回城。

    文化大革命中的“上山下乡”运动，整整毁掉了中国的一代人，造成了社会混乱，知识断代……

    也有人说，“上山下乡” 的这一代人是“被愚弄”的一代，那是因为用“变相劳改”的“上山下乡”方式来愚弄“知识青年”，现在的人们看起来，这种“愚弄”也太明显了点。可是中共用邪教洗脑的这种方式，又何止愚弄了中国的一代人？每个中国人，如果真正能过独立的思考事情，你就会发现，中共的“愚弄”和“欺骗”几乎是无处不在的。

    中国人啊，我们还要让中共这种无赖“愚弄”多久？


qjs

第七节　文革以后

    华国锋的短暂执政

    第10纪第32首

    英文：

    The great empire, everyone would be of it,
    One will come to obtain it over the others:
    But his realm and state will be of short duration,
    Two years will he be able to maintain himself on the sea.

    中文：

    庞大的帝国，每个人都想得到，
    一个人将超越其他人而获得它；
    但是他的王国和地位将历史短暂，
    他只能在（中南）海里维持两年。

    这首诗预言了1976年毛泽东死后，华国锋成为了中共领导人，但是他的实际执政只有短短的两年。

    破解这个预言的关键在第四句，表面上看讲的是：某个国王在海里维持两年，这让许多人迷惑不解，其实在《诸世纪》预言诗中，带定冠词的特指的海“the sea”，很多情况下指的是北京的“中南海”：比如第一章第一节第1纪第41首，第二句讲64屠城时说“很少人逃脱，战斗离（中南）海不远”，来预言天安门广场上的屠杀；第五章第五节第4纪第15首，第三句讲中共的贪婪是大饥荒的真正原因，用的是“（中南）海的眼睛像恶狗一样的贪婪”来预言。

    第一句“庞大的帝国，每个人都想得到”，预言了在毛泽东死亡的前后，中国内部的权力斗争激烈：王洪文、张春桥，江青、姚文元，所谓的“四人帮”是一派；邓小平，叶剑英等是另一派。1976年初，中共的总理周恩来死后，“四人帮”在毛的支持下搞了个“反击右倾翻案风”的运动，再一次打倒了邓小平，但是“四人帮”想叫张春桥当总理的计划也没有得逞。

    第二句“一个人将超越其他人而获得它”，预言了华国锋出人意料地“超越其他人”而成为毛泽东的接班人，并在毛死后成为了中共领导人。华国锋1975年才任国务院副总理兼公安部部长；周恩来死后，毛泽东指定“老实”不起眼的华国锋接替周恩来，接任国务院代总理、总理，中共中央第一副主席，还被毛泽东选为继承人。毛泽东去世后，华国锋的继承人地位受到江青等人的挑战。1976年10月，他在叶剑英等支持协助下逮捕了“四人帮”，后来他继任为中共中央主席、中共中央军委主席，成为中共的最高领导人。

    本诗后两句“但是他的王国和地位将历史短暂，他只能在（中南）海里维持两年。”，预言了华国锋作为中共最高领导，其实际的执政只有短短的两年。华国锋1976年10月成为中共的最高领导人；但是由于他继续肯定文化大革命的理论和政策，提出“两个凡是”，他被批评为犯了“极左路线错误”；两年后的1978年12月，在中共十一届三中全会上，华国锋依照“传统形式”進行了自我批评，结束了他的最高领导生涯（华辞去其全部领导职务是在数年后），这次会议确立了邓小平实际最高领导者的地位。

    胡耀邦和赵紫阳

    第6纪第52首

    英文:

    In place of the great one who will be condemned,
    Outside the prison, his friend in his place:
    The Trojan hope in six months joined, born dead,
    The Sun in the urn rivers will be frozen.

    中文：

    在那个地方，伟大者将被责难，
    监牢外面，他的朋友坐了他的位置；
    六月里，特洛伊的希望加入，胎死腹中，
    太阳在水罐中，江河也将停滞。

    这首预言诗预言了80年代末，中共总书记胡耀邦受到中共的批评而去职，赵紫阳接替了他的职务，以及后来的64民主运动等等。

    第一句“在那个地方，伟大者将被责难”，指在中国，1987年，中共总书记胡耀邦受到中共元老们的“责难”，认为他对知识分子的资产阶级自由化倾向的纵容，要求其辞职；同时，邓小平指责胡耀邦应该对1986年学生运动的失控负责；当年胡耀邦被迫辞职。

    1981年至1987年担任中共中央总书记的胡耀邦，是中共历史上少有的比较开明的领导人，他在职期间推动主持了平反冤假错案，即所谓“拨乱反正”；领导了“改革开放”，提倡“解放思想”；胡耀邦对中共过去对少数民族的压迫和统治，進行了一些反思，采取了较温和的民族政策。然而，胡耀邦的“开明”和“亲民”，在对中共残酷的路线斗争和文革的反省中复苏的人性，心里还存有些人民的利益，这些却不为中共邪恶的本性所容，最终被中共清洗。正是胡耀邦主持的“拨乱反正”，平反冤假错案，解放了那些中共元老；也正是这些中共元老，把解放了他们的胡耀邦清洗出中共领导层，中共邪教的无情无义可见一斑。

    中国人民的自由和权利，包括知识分子的自由和权利，本来就是天经地义的人权，胡耀邦不愿压制知识分子的思想自由，却成了他“纵容知识分子自由化” 的罪状，这说明中共邪教本身就是人权与自由的敌人，也说明中共鼓吹的所谓追求“民族解放” ，实际上是想方设法禁锢“民族自由” ，中共政权实际上就是一个绑架了中国人民的强盗。中共为了强化对人民的邪教洗脑，把人们打上邪教的兽印，不容许中国知识份子有独立思想的自由，所以人们要想真正取得思想自由，就必须抹去中共邪教的兽印，退出中共才行。现在有一些人，自己也知道中共的邪恶，可是他认为自己在中共体制内还能有所发展，可是你就算在中共体制内发展到胡耀邦赵紫阳那样的地位，又能怎么样呢？你还是没有讲良知讲人性的自由，这个体制本身就是邪恶的。

    本诗第二句“监牢外面，他的朋友坐了他的位置”，预言了胡耀邦被迫辞去中共的领导职位后，实际上被中共软禁了起来，所以这里有“监牢”的说法；在他被软禁的“监牢外面”，“他的朋友”，也就是他当总书记时任国务院总理的，赵紫阳“坐了他的位置” ，成为中共新的总书记。但是赵紫阳和胡耀邦一样，也是一个还讲良知讲人性的人，结果在两年以后又被中共清洗，把他软禁了15年多，直到2005年离开人世。

    本诗第三句“六月里，特洛伊的希望加入，胎死腹中”，预言了1989年64民主运动的失败。这里“六月里”是指1989年的6月；“特洛伊的希望”是指中华民族的希望；特洛伊是罗马帝国的祖先，《诸世纪》预言诗中的罗马帝国，正如诺查丹玛斯晚年回答朋友提问时所说，很多时候并不是指真正的罗马帝国，而是指未来在某个地方的一个帝国；这里，我们可以把它理解为现在的中国，那么“特洛伊的希望”就是中华民族摆脱中共的束缚，实现民族复兴的希望，发生在1989年的爱国学生和人民的民主运动，就是这样一种希望，可惜这个希望和胡耀邦及赵紫阳的个人命运一样悲惨，“加入”了被中共残酷扼杀的事物和人物的名单，最后“胎死腹中”，许许多多爱国青年被邪恶的中共屠杀。

    本诗最后一句“太阳在水罐中，江河也将停滞”，预言了中共64屠城以后，中国大地“江河也将停滞”的肃杀景象。这里“太阳在水罐中”，有两重意义：一个是时间密码，“太阳在水罐中”相当于“太阳在水瓶座”，“水瓶座”时间在1月20至2月18日，相当于农历的“丑月”左右，“丑”的五行为“土”，“太阳”的五行为“火”，1989年是农历的“己巳”年，五行上为“土火”年；另外，《诸世纪》预言诗再讲到宇宙末期的时候，“太阳”往往表示“法轮大法”，而本书第三章第三节中的第7纪第14首，用“将古老和不朽的水罐打开”来预言宇宙大法的开传，那么“太阳在水罐中”，就可以表示古老和不朽的“水罐”还没有打开，也就是“法轮大法”还没有开始洪传。所以本诗中“江河也将停滞”的肃杀景象，发生在中共64屠城以后，“法轮大法”洪传以前。

    由于本书的章节组合在一定程度上采用了倒叙的手法，有关64运动的预言请参看第一章。

    中共法制的虚伪

    第4纪第11首

    英文:

    He who will have the government of the great cope
    Will be prevailed upon to perform several deeds:
    The twelve red one who will come to soil the cloth,
    Under murder, murder will come to be perpetrated.

    中文：

    他穿着代表政府的长袍，
    被大众指望履行那些普世认同的职责，
    十二个赤佬将来玷污（法庭的）桌布，
    以（审判）谋杀的名义，谋杀将被实施。
    这首预言诗预言了中共所谓的“法制”完全是骗人的把戏。

    前两句“他穿着代表政府的长袍，被大众指望履行那些普世认同的职责”，预言了徒有其表的中共司法官员，包括法官，检察官，警察等等，虽然也穿着法官，检察官，警察等等制服；中共统治下也有宪法等等一系列法律，法律上也写着“在法律面前人人平等”的条款；这一切，好像和现代法治国家在形式没什么两样。尤其是中共的法官们也穿着法官长袍或制服，人们指望他们能“履行那些普世认同的职责”，即公正公平的审理案件，按法律要求“法官在履行职责时，应当忠实于宪法和法律，坚持和维护审判独立的原则，不受任何行政机关、社会团体和个人的干涉，不受来自法律规定之外的影响。”，可是实际的情况是怎么样呢？预言的后两句作了回答。

    本诗后两句：“十二个赤佬将来玷污（法庭的）桌布，以（审判）谋杀的名义，谋杀将被实施。”，预言了中共的司法制度本质上不过是为中共服务的镇压人民的工具。西方国家有十二人陪审员制度，犯罪嫌疑人是有罪还是无罪，是由十二个陪审员组成的陪审团决定的，因此法庭上实际是由陪审团来决定犯罪嫌疑人的命运；可是在中共的法庭上，预言里说“十二个赤佬将来玷污（法庭的）桌布”，《诸世纪》预言诗中的“赤佬（red one）”一般指共产党人和赤色分子，那么十二个陪审员全部都是共产党一伙，等于是说：犯罪嫌疑人是有罪还是无罪，命运如何，完全是由共产党来决定的，法庭不过是演戏的过场，中共所谓的法制完全是“假冒伪劣”的“赝品”。实际上，在当今的中国，共产党是凌驾于一切法律之上的，政府的公检法各个部门都归中共的政法委管理，案件的审理是按照中共的需要和中共的政策来审理，法律和法制只是共产党暴力统治的遮羞布而已。所以说，中共的虚伪法制是对现代社会真正的法治精神的亵渎和玷污，预言中描述为“玷污（法庭的）桌布”。

    语言的最后一句“Under murder, murder will come to be perpetrated”，西方人很难理解这句话是什么意思，其实在中共的伪法制下，就是“以（审判）谋杀的名义，谋杀将被实施。”。这要分两种情况在说明这句预言的意思，一种情况是，在中共的伪法制下，草菅人命成了家常便饭；中共的公检法部门在执法的时候，根本没有人权观念，对犯罪嫌疑人刑讯逼供屈打成招是普遍现象，因此在侦破审理大案要案时，经常用刑讯逼供使无辜者背上杀人的罪名，结果造成“在（审判）谋杀的名义下”，使无辜者成为替罪羊而被判死刑，实际上就是对无辜的替罪者以法律的名义“实施了谋杀”。比如，1994年石家庄市郊区孔寨村一名女村民被人奸杀，中共公安将附近村庄的村民聂树斌收审，聂树斌被殴打后受不了各种各样的审讯方法，被迫全部招认，结果被中共法院判处死刑，95年被执行死刑；10年以后，此案真正的凶手王书金被外地警方抓获，供认了当年的杀人行为，但是无辜的聂树斌却早已被中共的司法机构“谋杀”了，“谋杀”他的公安局还吹嘘说“我们管辖范围的所有命案都破了，没有未破的积案。”又比如，2006年贵州兴仁县长灭门案，公安火速侦破，抓了一名刑满释放的街坊，也是“对犯罪事实供认不讳”，可是许多人认为嫌犯只是个被中共公安屈打成招的替罪羊而已，因为中共公安的解释实在是“漏洞百出”，但是人们把中共这种“以（审判）谋杀的名义，实施谋杀”的做法，毫无办法。

    另一种情况是，中共利用所谓的“法制”手段来杀人，在建立政权的早期，随便以什么反革命或特务的罪名就可以判处死刑，并且以公判大会的方式来杀人，制造红色恐怖；到后来是任意捏造罪名栽赃陷害来杀人，比如明明中共自己的政策造成了大饥荒时的大量死亡，它却把责任推到什么“落网地主”身上，栽赃他们谋害革命群众，然后把这些“落网地主”判死刑处死；就这样，每当因中共自己的原因害死了较多人的时候，比如在中共领导瞎指挥下出现了重大事故死了较多人，中共的一贯做法就是找出几个“阶级敌人”作替罪羊，污蔑他们制造事故杀害工人阶级，把他们判死刑处死；在中共当政的几十年里，像这样把各种无辜者作为“替罪羊”，对他们“以（审判）谋杀的名义，实施谋杀”，杀死的无辜者何止成千上万。另一方面，每到了中国民众有民主抗议示威的时候，中共往往派特务在现场制造暴力事件，甚至不惜杀害平民，然后中共就以此将民主抗议定性为“反革命暴乱”進行镇压，屠杀无辜的抗议群众，最后免不了刑讯逼供出几个“暴乱凶手”，把他们处死。

    中共的司法制度，表面上“冠冕堂皇”，看上去和西方国家“形似”，其实完全是中共骗人的把戏。其实，不光是司法制度，中共统治下的中国，很多表面上看起来和西方国家“形似”东西，其实质上根本就不是那么回事：比如中国的股市和西方的股市根本就不是一回事，中国的股市本质上是中共用劣质企业骗钱圈钱的市场；中国的新闻机构和外国的新闻机构，也不是一回事，中国的新闻机构本质上只是“党的喉舌”；中国的政府和外国的政府也不是一回事，中国的政府本质上只代表“党的利益”，而不代表“国家和人民”的利益。一句话，中共统治下的一切机构和体制，许多东西看上去和西方国家“形似”，其实都是“假冒伪劣”的“赝品”，就连国家的名称“中华人民共和国”，都是“假冒伪劣”的“赝品”，这个“共和国”根本没有一天“共和”过；更好笑的是，这个所谓“共和国”的国旗竟然是用四个“小星”围着中共这颗“大星”，一眼看上去就是一个赤裸裸的“一党独裁”的标志，“独裁”和“共和”是不共戴天的两个东西，五星红旗明明白白的表示出中共统治下的中国“假共和真独裁”的本质，比“挂羊头卖狗肉”还要明显的多。

    末世中的人们

    第8纪第14首

    英文:

    The great credit of gold and abundance of silver
    will cause honor to be blinded by lust;
    the offense of the adulterer will become known,
    which will occur to his great dishonor.

    中文：

    黄金和白银，金钱的信用，
    让贪婪的眼睛无视人格和荣誉；
    通奸和色情泛滥，
    丢尽了做人的尊严。

    这首诗预言了在末世中的人们金钱至上，道德沦丧，色情泛滥，失去了做人的尊严。

    这首诗的内容很容易理解，它就是描述了一个道德沦丧的社会，而人类的道德如果滑坡到连人格和人性都没有的时候，人类自己也就到了毁灭的边缘了，这就是末世。

    人类在末世中得救的唯一希望，就是神在这一期人类最后一次救渡众生的机会，这就是《诸世纪》预言的“主旋律”所要讲的：宇宙主神在人间洪传“真善忍”的宇宙大法，从而对宇宙中不同层次的众生的慈悲救度。可是，宇宙大法在中国大陆洪传时，却遭到了邪恶势力中共的残酷镇压，中共竟然不许人们讲“真善忍”，而中共以身作则的“假恶暴”行为和宣传主导了中国社会的道德倾向，结果使得中国大陆的道德沦丧尤为剧烈。

    本诗前两句“黄金和白银，金钱的信用，让贪婪的眼睛无视人格和荣誉”，预言了社会上金钱至上，唯利是图的风气，为了金钱可以完全不顾人格和人性，这些在当今的中国大陆已经成了普遍的现象。前文说过，在中共邪教统治下的中国，就连国家的名称“中华人民共和国”，都是“假冒伪劣”的“赝品”，在中国大陆“假”的东西横行就一点也不奇怪了，什么假名牌商品，假烟假酒，到假文凭甚至于假科技成果，把人家外国的芯片的标志打磨掉，就变成了中国科技的重大成果，还有什么华南虎照，等等，整个中国大陆好像变成一个没有信用可言的骗子社会，只要能骗到钱，管他什么良心不良心的，这都是大骗子中共“言传身教”的结果；邪恶之首江泽民的名言说什么“闷心发大财”，他要人们“闷”着的不是别的什么心，就是要人们“闷”着自己的“良心”。

    不准讲“真善忍”，就只好讲“假恶暴”，因此除了“假”的东西在中国大陆盛行，还有“恶”的东西也层出不穷。过去的假烟假酒只是质量品质不好，冒充名牌，现在是毒烟毒酒毒食品，为了赚钱没有人性的谋财害命，什么抹“苏丹红”的鸭蛋，什么注砒霜的猪肉，社会上什么恶毒的东西都有；“闷”着“良心” 想发财已经是社会普遍现象了，谁都会做，现在要“寐”着“良心”才能发大财。人们只看到社会的道德沦丧，却没看见中共才是道德沦丧的根源，中国大陆的道德大滑坡是邪恶迫害“真善忍”信仰的必然结果。

    除了用“假”和“恶” 的东西来赚钱，中国大陆还黑社会横行，靠暴力来赚钱，“买凶杀人” 已经在社会上“明码标价”；而中共其实就是最大的黑社会，中共的一些公检法部门操纵和保护黑社会，贩毒，卖淫产业，已经是公开的“秘密”，民谚有云“过去土匪在深山，如今土匪在公安”，就是写照。中国大陆靠暴力来赚钱已经到了非常严重的程度，有些产业几乎就靠毫无人性的暴力来赚钱，黑煤窑，黑砖窑，黑心工厂，靠暴力来压榨奴工和童工的劳动；没有人性的鸡头们靠暴力来逼迫少女卖淫；最令人发指的是，整个中国的器官移植业，也完全建立在暴力活摘别人器官的基础上，那些“白衣天使”打扮的 “专家”们，看起来道貌岸然，本质上却是杀人越货的魔鬼，尤其是中共邪恶在迫害法轮功的过程中，四处建立活摘器官的集中营，残暴活摘法轮功学员器官，以这种方式残杀无辜来谋取暴利。在中共“假恶暴”邪灵的驱使下，有许多的人良知泯灭，那些迫害法轮功学员的各级中共打手们，他们在与法轮功学员的接触中，其实是明明知道他们都是无辜善良的人，可是他们却说“中共给我们钱”，我们的工作就是干这种事，也就是说为了钱，良知和人性就可以完全不顾了。

    本诗后两句“通奸和色情泛滥，丢尽了做人的尊严。”，预言了社会上色情泛滥的情况，尤其是在中共邪恶统治下的中国大陆情况尤为严重。中国的色情泛滥，也源于中共邪恶的“假恶暴”的道德沦丧。表面上中共打击卖淫嫖娼的行为，这种“打击”也主要是公安警察“罚款”赚钱而已，这种权力不过使得中共的公检法部门人员成为色情业的主要受益者和保护者，中国大陆的警察、妓女和嫖客已形成一条食物链，中国的性产业和军队警察是共营共生的关系。中共所谓的改革，造成了亿万工人下岗，就业困难，处于社会底层的广大人民群众生活艰辛，对苦难的中国妇女造成一种“逼良为娼”的效果，形成了上千万的黄色娘子军，遍布全国，还有一些人被卖到国外为娼，到处“繁荣娼盛”。而在中国的色情业中的非人性暴力，随处可见，许多无辜少女被贩卖为娼，甚至未成年的幼女也不能幸免，有人估计仅在广东省就有数万名雏妓被逼卖淫，为了赚钱和享乐，许多人把人性和道德丢得一干二净。

    在“通奸和色情泛滥”上，中共的官员们的示范作用无疑是极大的推波助澜，邪恶之首江泽民自己就是个大淫贼，其老少情妇陈至立黄丽满宋祖英个个升官发财；于是各级中共官员们也不示弱：国家统计局长邱晓华不仅涉嫌重婚、养育私生女，而且与多达29名女性有不正当男女关系；江苏省建设厅长徐其耀打破纪录，包养140名情妇，其中还有一对母女；湖北省天门市委书记张二江，与107名女人有染；海南省纺织工业局副局长李庆普，写下厚厚九十五本嫖妓日记。现在几乎每个贪官都包养情妇，最后发展到了如此地步，如果哪个官员没有一两个情妇，简直就要被其他官员看不起。权色交易到处蔓延，“性贿赂”成了金钱贿赂以外最主要的贿赂方式。这些中共官员的“性糜烂”，带动了整个社会的“通奸和色情泛滥，丢尽了做人的尊严”。

    预言中的末世景象，就是当今中国大陆的社会写照。中国社会的道德为什么会败坏到如此地步？原因就是中共邪恶把人类道德的基础，即人们对“真善忍”的追求，给禁止了；想一想社会上那些丑陋的东西，哪一个不是在1999年中共镇压法轮功以后急剧泛滥的？

    人类社会如果失去了人的道德，失去了人格，就必然要遭到天遣；《诸世纪》预言中的“大淘汰”已经不远了，人们只有恢复自己的道德水平，才能逃脱被淘汰的命运；而要恢复自己的道德，就必须在思想上从中共邪恶的“假恶暴”体系中解脱出来，退出中共及其附属组织，就是解脱“假恶暴”的一大步。


qjs

第八节　东欧剧变，共产集团崩溃

    民主潮流

    第9纪第66首

    英文：

    There will be peace, union and change,
    Estates, offices, low high and high very low:
    To prepare a trip, the first offspring torment,
    War to cease, civil process, debates.

    中文：

    和平将来临，团结和变革，
    住房，职务，从低到高，再从高回到很低；
    打点行装吧，第一家庭的孩子在痛苦，
    战争停止，国民程序开展，辩论盛行。

    这首诗在四百多年前预言了民主政体的出现，尤其是二战以后，民主的国家政体成为一种世界潮流。

    本诗第一句“和平将来临，团结和变革”，预言战争将结束，“和平将来临”，在各个国家里有相同政治观点的人们“团结”在一起组成政党，通过民主选举来组成政府，从而来能对国家事务实行所希望的“变革”。

    第二句“住房，职务，从低到高，再从高回到很低”，预言的是当选的国家领导人在职务和待遇上的变化。一个国家的民选总统在从政道路上，一般先要被选为国会议员或者地方领导人，得到从政经验，再通过全国竞选，胜利后才能成为国家的总统，这就是预言所说的“职务，从低到高”的过程；同时，胜选后的总统，再起任期中，在其任期中要搬到总统府去居住，享受总统的待遇，这就是“住房，从低到高”的过程。当选为自己国家的总统，是一个政治家政治生涯的顶点，因此，绝大多数民选总统在其任期届满后，不会再选择去做国会议员或地方官员，而是淡出政坛成为普通公民，这就是为什么预言里不说“再从高回到低”，而说“从高回到很低”。

    本诗第三句“打点行装吧，第一家庭的孩子在痛苦”，预言了一个国家的民选总统任期届满后，他就得把总统的职位让出来，让给在全国竞选中当选的新总统；同时，他还得把总统府也让出来，他要“打点行装”搬出总统府，这个时候，对于在总统府里住了几年的总统一家，都是一个心里有点不好受的时刻，因此“第一家庭的孩子”，此时肯定心里正“在痛苦”着。

    最后一句“战争停止，国民程序开展，辩论盛行”就是预言了战后各个民主国家進行民主选举的情况，同时也预言了日常政治中的民主决策过程。这里的“国民程序开展”，包括各级政府的民主选举程序的开展，当然也包括国家的大选，同时还包括了日常政治中各种议题的民主决策程序的开展，比如议会的辩论和投票等等；“辩论盛行”，正是民主社会里政治活动的一个突出的特点，每个人都有权利表达自己对事物的看法和意见，人们通过对事情的讨论和辩论，表述和推广自己的看法，来取得别人的赞同和理解，最后投票产生决定，先“辩论”后投票，这就是民主政治生活的两大主要活动，也是各级议会的主要活动。

    我们现在看现代的民主政体，觉得这是很自然的事，可是在诺查丹玛斯所在的16世纪中叶，几千年来人们只知道君主制，现代民主政体对他们而言是不可想象的，但是，那时的《诸世纪》预言就已经准确的预言了这一切。

    东欧共产集团将垮台

    第3纪第4首

    英文：

    When they will be close the lunar ones will fail,
    From one another not greatly distant,
    Cold, dryness, danger towards the frontiers,
    Even where the oracle has had its beginning.

    中文：

    接近月亮时期的时候，他们将垮台，
    在离另外一个不远的地方；
    寒冷，干旱，危险，靠近那边境，
    即使在神喻产生的地方。

    这首诗预言了东欧的共产集团发生在20世纪80年代末到90年代初的彻底垮台，东欧人民终于摆脱了共产主义的枷锁。

    本诗第一句“接近月亮时期的时候，他们将垮台”，说明了共产主义在东欧垮台的时间是在“接近月亮时期的时候”，我们过去的章节中已经说明了，《诸世纪》预言中的“月亮时期”在时间上讲就是法轮大法在中国洪传受到邪恶势力干扰破坏，以至受到中共迫害的时期，那么“接近月亮时期的时候”，就是法轮功还没有传出之前的时间；法轮大法在中国大陆开始以中国法轮功的形式传出，最开始是在1992年，而苏联的正式解体在1991年12月，整个东欧共产主义集团（也就是预言里所说的“他们”）的崩溃，在1989年从波兰的政局变化开始，到91年苏联解体为结局，短短两三年，以前貌似强大的东欧的共产集团，曾经是冷战时期令人恐怖的“一极”，竟然像多米诺骨牌一样不堪一击，自己就崩溃了。其实，不管多么貌似强大的政权，只要神要安排它毁灭，它就必然毁灭；当法轮大法要在世界上开始传播了，“月亮时期”将要来到，如果东欧共产集团继续存在，那么世界上的共产主义邪恶势力就太大了，这是不允许的，所以神就安排“他们”在此前崩溃，于是苏联就在离1992年只有几天的时候正式解体了。到了现在，轮到“天灭中共”的时候了。

    本诗第二句“在离另外一个不远的地方”，是说明预言第一句中的“他们”所在的地点，“他们”就是以苏联为主的东欧共产主义集团，而这里的“另一个”是指“另一个” 共产主义国家，就是中共统治下的“中国”，中国在亚洲，不是东欧集团的一部分，但是两者都处于世界的东方，而且苏联和中国接壤，所以“他们”的确在离中国不远的地方。

    本诗后两句“寒冷，干旱，危险，靠近那边境，即使在神喻产生的地方。”進一步说明了两件有关事情的地点：“神喻产生的地方”就是《诸世纪》预言中的救世的主神出生的地方，也是宇宙大法开始传出的地方；这里“寒冷，干旱，危险，靠近那边境”就是指“寒冷”的，曾经处于“危险”对立状态的中苏“边境”，而法轮功创始人就出生在靠近中苏“边境”的中国东北的吉林省，法轮大法也正是从这里传出的，中国东北的气候相对于温暖湿润的法国而言是“寒冷”和“干旱”的。

    这首诗讲述了苏联的解体和人类的救世主“神喻”的传出，这两件事情在时间和地点上的关系，证明了法轮功创始人传出的法轮大法就是拯救宇宙和人类的“神喻”。

    东德和罗马尼亚的剧变

    第6纪第77首

    英文：

    Through the fraudulent victory of the deceived,
    Two fleets one, German revolt:
    The chief murdered and his son in the tent,
    Florence and Imola pursued into Romania

    中文：

    被欺骗的虚假胜利，
    一国之中出现两个舰队，
    德意志最终反抗；
    首脑被杀，他的儿子在帐篷里，
    佛罗伦萨和伊芙娜追入了罗马尼亚。

    这首诗预言了在20世纪80年代末到90年代初的东欧剧变中，东德和罗马尼亚公产政权先后垮台，这两个地名在诗中都直接被提及。

    本诗前两句是关于东德的预言，其中“被欺骗的虚假胜利，一国之中出现两个舰队”，预言的是第二次世界大战后，表面上德国人民被协约国从纳粹统治中解救了出来，但是对于德国东部在苏军占领下的人民而言，是“被欺骗的虚假胜利”，他们从纳粹的统治出来后又落進了共产主义的魔爪，苏联的军队在占领地大肆掠夺财物，有上百万的德国妇女被苏军强奸；不仅如此，苏联在其占领的东欧地区强迫各国建立了共产主义的政权，成立了东欧共产集团，和西欧国家和美国進行了长期的冷战，德国被分裂为东德和西德两部分，使得“一国之中出现两个舰队”。关于东德的产生，本书第五章第二节里的第6 纪第 44首预言诗，也有相关预言。

    然而东德人民憎恨共产主义的残暴统治，许多东德人投奔自由西德，于是东德树立起了分隔东西的柏林墙，但在其后的几十年里，许多东德人依然冒着生命危险逃离东德。直到1989年，东欧共产集团的形势发生了变化，东德放宽了对公民出境的管制，结果出现了东德历史上第三次逃亡热潮；尤其是中国六四举世震惊大屠杀时，东德的共产党代表团访问北京，公然对中共用坦克镇压学生的残暴行径大加赞赏；这一消息传回东德，更加使得东德人民对共产主义的绝望和不满，很多绝望的东德人选择了逃亡，那一年，从东德逃往西德的人民多达三十四万人。同时东德各大城市包括莱比锡、德累斯顿、波茨坦、马格德堡、耶拿等地爆发不同规模的抗议示威，1989年11月4日东柏林爆发 50万人参与的大游行，6日莱比锡50万市民上街游行。在强大的压力下，东德政府于11月7日宣布集体辞职，9日民主德国宣布其公民无需申报特殊理由即可办理护照，东德居民获得迁徙的自由，不久东德居民开始翻越柏林墙前往西德，此后曾经令人恐惧的柏林墙形同虚设，两德居民实现了自由迁移，东德的民主化开始，东德共产主义统治终于解体了。

    12月1日东德议会通过宪法修正案，删去了宪法中国家受工人阶级及其马克思列宁主义政党领导的条款。

    1990年3月18日，东德大选，非共产主义的东德基民盟和东德社民党成立了联合政府，5月18日东德新政府决定东德与西德合并，德国迈向了统一。

    本诗后两句“首脑被杀，他的儿子在帐篷里，佛罗伦萨和伊芙娜追入了罗马尼亚”，预言了东欧另一个共产主义政权，罗马尼亚共产党政权在1989年覆灭。

    1989年末，东欧大陆的动荡波及到了罗马尼亚，12月15日，罗马尼亚边境城市蒂米什瓦拉，发生了反对共产党政权的群众示威，12月17日万余名“蒂米什瓦拉”民众举行游行示威，反抗共产暴政，安全警察奉命镇压，当 天有二十四人被杀害。12月20日，示威群众不畏强暴，继续抗议，人数增加到五万。共产党命令安全警察大肆杀戮，是日有数千人遭到杀害。因此现场目击的外国记者将其比作“罗马尼亚的天安门屠杀”。日后，在市郊发现三处坟墓，挖掘出尸体四千五百具。

    随后游行示威逐步向罗马尼亚全国蔓延，以至首都布加勒斯特。12月22日，军方在全国人民示威的压力下表态：不再向人民开枪。与此同时，反对派成立“救国阵线”，宣布接管罗政府一切权力。同日，罗马尼亚共产党首脑齐奥塞斯库夫妇在逃亡途中被群众认出，旋即被捕。25日，齐氏夫妇被解押至一座简陋军营。经“特别军事法庭”数小时审判后，判处死刑，立即执行。齐奥塞斯库被杀时他的子女也被捕，其中他的小儿子，曾经担任罗马尼亚共青团书记的尼库被关押多年后于1996年8月因肝病去世。所以预言中说“首脑被杀，他的儿子在帐篷里”。

    至于最后一句，“佛罗伦萨和伊芙娜”都是意大利的城市，位于意大利中北部的东西两面，这里代表西方自由国家的民主自由，意思是西方的民主自由最终“追入了罗马尼亚”，共产暴政终于垮台。

    独裁者之死

    第4纪第84首

    英文：

    A great one of Auxerre will die very miserable,
    Driven out by those who had been under him:
    Put in chains, behind a strong cable,
    In the year that Mars　Venus ，and Sun are in conjunction in summer.

    中文：

    一个奥塞尔的大人物将悲惨死去，
    被他过去的部下赶出；
    在粗壮的绞索下，被锁着锁链，
    那一年，火星和金星，太阳在夏季交会。

    这首诗准确地预言了，1989年罗马尼亚的共产党首脑，独裁者齐奥塞斯库被杀，罗马尼亚的共产暴政覆灭。

    本诗最后一句“那一年，火星和金星，太阳在夏季交会”，交待事件发生的时间。“太阳在夏季”，是指阳历的7月农历的6月，即“午”月，因为农历的夏季为“巳午未”三个月，而“午火”为阳；“火星和金星”表明这年的农历6月为“金火”月，即“庚午”月，其前一个月为“已巳”月。1989年是“已巳”年，它的农历5月和6月，正好是“已巳”月和“庚午”月。

    预言第一句的“奥塞尔（Auxerre）”是法国的一个城市，这里却是暗示一个人名，一个名字“等同于奥塞尔”的人；“尔”是古代中文的人称代词，是“你”的意思，类似的指示代词还有“斯”字，如“斯人独憔悴”等等，我们把其中的“尔”字用“斯”字代替，那么“奥塞尔（Auxerre）”就暗示了一个名字“等同于奥塞斯”的人，也就是名字叫“齐奥塞斯”的人。显然，这里是指罗马尼亚共产党政权的总统“齐奥塞斯库”。于是，这一句预言可以破解为：罗马尼亚总统“齐奥塞斯库” “将悲惨死去”。1989年12月25日，齐奥塞斯库和他的夫人埃列娜被一个“特别军事法庭”审判后，立即执行了死刑。

    本预言第三四句“被他过去的部下赶出；在粗壮的绞索下，被锁着锁链”，预言了追捕和关押齐奥塞斯库的人，是“他过去的部下”，既顺应人民要求而背叛了罗马尼亚共产暴政的罗马尼亚军队。

    齐奥塞斯库是罗马尼亚的独裁者，他从1965年成为罗马尼亚共产党的最高领导人，一共当政了24年多，和其他共产党独裁者一样，他通过共产暴政残酷地压制人民的民主自由权利，人民生活在苦难中，而齐奥塞斯库家族成员在党政军界担任要职的不下30人。其中在罗共中央任中央委员的六七人，传说罗共中央开会，就像开家庭会议一样。民间流传的政治笑话讽刺了这一场面为：“社会主义是一家”。

    1989年，东欧共产主义集团产生了动荡，有限度的政治改革成为各个共产政权一个选择，但是齐奥塞斯库为了维护共产独裁体制拒绝改革，反而更加迫害国内的民主和宗教人士，1989年9月，罗马尼亚国内反对派组织了“全国拯救阵线”，呼吁全国人民行动起来，结束独裁政权。

    12月15日，在罗马尼亚边境城市蒂米什瓦拉，由于共产党迫害宗教信仰，引起人民反抗。12月17日万余名“蒂米什瓦拉”民众举行游行示威，反抗共产暴政，高呼“要自由”、“要面包”、“要热水”、“要暖气”、“打倒齐奥塞斯库”等口号。共产党命令安全警察开枪镇压。12月20日，示威群众不畏强暴，继续抗议，人数增加到五万。共产党命令安全警察大肆杀戮，是日有数千人遭到杀害。因此现场目击的外国记者将其比作“罗马尼亚的天安门屠杀”。日后，在市郊发现三处坟墓，挖掘出尸体四千五百具。

    共产党的暴行传遍了全国，人民的游行示威也向罗马尼亚全国蔓延。好笑的是，共产党总是把自己宣传得一贯“伟大，光荣，正确”，以致自欺欺人。1989年12月21日上午，为了和以前一样显示人民对共产党的支持，齐奥塞斯库在布加勒斯特党中央广场召开了十万人的群众大会，在警察密布的人群里，人们举着齐奥塞斯库的画像，喊着共产党万岁的口号，一切好像几十年都没有改变。然而，在齐奥塞斯库讲话的当中，终于有勇敢的人发出了嘘声，有人喊出了“蒂米什瓦拉”，这种声音在人群中迅速弥漫开来，最后人们高喊“把死者还给我们！”、“打倒杀人犯！”、“齐奥塞斯库，我们才是人民！”，“打倒齐奥塞斯库”，正是这一声声人民的呐喊改变了罗马尼亚的历史，变成了历史的怒潮。

    齐奥塞斯库命令军队开枪，但是国防部长米列亚宁肯自杀，也不愿再下令开枪了，而知道了部长死亡的第一副部长不仅没下令开枪，反而令军队撤回了军营. 齐奥塞斯库只好自己逃走了。

    百万人示威群众冲向了共产党中央大厦，齐奥塞斯库的内务部队向人民开枪，觉醒的国防军终于反戈一击，同人民并肩作战，双方激烈交火。逃跑的齐奥塞斯库夫妇，成了过街老鼠人人喊打。找了6个庇护地，都被人民打跑。最后被民众发现，扣留后移交军方。12月25日，在一座军事设施内，齐奥塞斯库夫妇被审判，并被迅速处以死刑。行刑时，当时作为罗马尼亚第二号人物：罗共中央政治局执委的齐奥塞斯库的妻子曾向行刑士兵喊道：“你们怎能向我们开枪，我曾经那么关怀你们，我是你们的母亲！”一个士兵回答说：“不，你不是我们的母亲，你是杀死我们母亲的凶手。”齐奥塞斯库被处决后，摆脱共产暴政的罗马尼亚人民欢庆了好几日。

    就这样，貌似强大的罗马尼亚共产党政权，在人民勇敢的呐喊声中垮台了，是人民勇敢的声音改变了历史，是人民勇敢的声音为自己争取到了自由。在今天的中国，共产党的暴政也处于摇摇欲坠的边缘，只要中国人民也能勇敢地发出自己的声音：

    “中共，我们才是人民，我们不需要也不允许你们代表我们的利益”，中国人民就一样能改变中国的历史。

    苏联解体

    第4纪第80首

    法文：

    Pres du grand fleuue grand fosse terre egeste
    En quinze part sera l'eau diuisee :
    La cité prinse, feu, sang cris, conflit mestre,
    Et la plus part concerne au collisee.

    英文：

    Near the great river, great ditch, earth drawn out,
    In fifteen parts will the water be divided:
    The city taken, fire, blood, cries, sad conflict,
    And the greatest part related to a union

    中文：

    大河之滨，出现大壕沟，土地被挖走，
    在15个部分里，河水被瓜分；
    城市被夺，烈火，鲜血，哭喊，悲惨的冲突，
    最大的部分与联盟有关。

    本诗第四句原英文翻译将原文的“collisee”翻译为“collision（冲突）”，根据原文意义，将“collisee”转化为接近的法文单词“coaliser”，意思为“联盟”，这样是预言更好理解一些。

    这首诗预言了苏联的解体。

    诗的前两句“大河之滨，出现大壕沟，土地被挖走，在15个部分里，河水被瓜分”，表面上是讲一条含有“15个部分”的大河被分流，“在15个部分里，河水被瓜分”，分流的方式是“出现大壕沟，土地被挖走”。但是人们可以明显看出，这个预言使用了比喻的方法，这里“大河”比喻了一个国家，这个国家由15个部分组成，由于这些部分出现了很深的矛盾，即“出现大壕沟”，导致了国家的分裂，河水被分流，“土地被挖走”。我们可以破译出，预言中的这条大河就是“苏联”，因为“苏联”正好是由15个加盟共和国组成的，分为“15个部分”，而“苏联”是世界上的大国，称得上是条“大河”，而且苏联的伏尔加河是欧洲最长的河流，也是世界上最长的内陆河流。

    原苏联的15个加盟共和国独立时间如下：

    立陶宛：1990年3月11日
    格鲁吉亚：1991年4月9日
    爱沙尼亚：1991年8月20日
    拉脱维亚：1991年8月21日
    亚美尼亚：1991年8月23日
    乌克兰：1991年8月24日
    白俄罗斯：1991年8月25日
    摩尔多瓦：1991年8月27日
    阿塞拜疆：1991年8月30日
    乌兹别克斯坦：1991年8月31日
    吉尔吉斯斯坦：1991年8月31日
    塔吉克斯坦：1991年9月9日
    土库曼斯坦：1991年10月27日
    哈萨克斯坦：1991年12月16日

    俄罗斯：1991年12月25日宣布国名由“俄罗斯苏维埃联邦社会主义共和国”更名为“俄罗斯联邦”（1990年6月宣布收复主权）

    本诗的后两句“城市被夺，烈火，鲜血，哭喊，悲惨的冲突，最大的部分与联盟有关。”，预言了苏联解体后其“最大的部分” 还是一个联盟，即“俄罗斯联邦”；但是在“俄罗斯联邦” 内部的一些共和国仍然有矛盾和冲突一发生，境内的鞑靼斯坦、车臣、西伯利亚等地也出现了要求独立的主张，尤其是在车臣共和国独立的问题上，发生了车臣战争，诗的第三句“城市被夺，烈火，鲜血，哭喊，悲惨的冲突”就是预言了这场战争的残酷。车臣位于俄罗斯的高加索地区，人口仅30万，却在苏联解体后因为独立问题发生了两次车臣战争，第一次车臣战争从1994年12月一直打到1995年8月，小小的车臣使俄罗斯军队伤亡惨重，打下车臣的首府格罗兹尼花了将近三个月，最后签订停火协议才结束战争；1999年8月，车臣武装分子入侵俄罗斯达吉斯坦南部地区，于是爆发了第二次车臣战争，这次俄罗斯军队吸收了上一次的教训，用了半年时间消灭了车臣独立武装的抵抗，第二次车臣战争的胜利，为当时的俄罗斯代总统普京赢得了强力形象。

    为什么苏联在短时间里解体呢？因为共产党是地球上的邪恶势力，当人类社会最后阶段要有拯救苍生的宇宙大法传出的时候，上天为了削弱共产邪恶，很快就将其解体了，400多年前，神就已经指明了东欧共产集团的天命。另一方面，中共邪恶在1989年64屠城中对于本国人民的血腥屠杀，震惊了全世界，也震惊了同样在共产暴政下生活的人民，他们清醒地看到，所谓共产党领导的各种改革，都不能保证人民的真正自由和权利，不推翻共产暴政，共产主义的屠刀就依然还架在人民的头上，所以他们勇敢地站起来，万众一心，掀起了改变历史的巨浪，终于把共产暴政淹没。

    苏联解体后，中共靠谎言和收买来支撑

    第3纪第95首

    法文：

    La loy Moricque on verra deffaillir,
    Apres vne autre beaucoup plus seductiue,
    Boristhenes premier viendra faillir,
    Par dons & Langues vne plus attractiue.

    英文：

    The law of Moscow will be seen to decline:
    After another much more seductive:
    Dnieper first will come to give way:
    Through gifts and tongue another more attractive.

    中文：

    莫斯科的法律将衰败，
    其后，另一个更加努力诱惑世人；
    第聂伯河首先让路，
    利用金钱礼物和花言巧语，另一个更加使人迷惑。

    本诗第一句原来的英文翻译把原文的“Moricque”译为“More”，造成了该预言破译的困难，现根据预言意思译为“Moscow（莫斯科）”，因为把“Moricque”中的字母“r”改成“r”最近的一个字母“s”，就是“Mo s icque”，其发音就和“莫斯科”类似了；而且第三句里提到的“第聂伯河”也暗示了预言说的是苏联的事情，第聂伯河是欧洲第三大河，俄罗斯欧洲部分的第二大河，还流经白俄罗斯和乌克兰，这三个国家是前苏联的主要加盟共和国。

    本诗的第一句“莫斯科的法律将衰败”和第三句“第聂伯河首先让路”预言的是同一个事情，就是苏联的解体，和东欧共产集团的垮台，因为在前苏联时代，“莫斯科的法律”不仅管着苏联，实际还管着东欧共产集团，它们都受到“苏联最高苏维埃”的控制；而“第聂伯河首先让路”，与另一个预言苏联解体的预言相呼应，即上文用“大河被瓜分”来预言苏联解体的第 4纪第80 首，人们可以把那个预言里的“大河”看成是和“第聂伯河”一样流经前苏联那些加盟共和国的“大河”。另外，这里的“首先让路”，预言了苏联和东欧共产集团的解体只是共产主义政权在地球上被消灭的“首先一步”，而世界上其他的共产主义暴政也必将在“其后”的时间里被消灭。

    本诗的第二句“其后，另一个更加努力诱惑世人”和第四句“利用金钱礼物和花言巧语，另一个更加使人迷惑。”，则都是预言了中共在苏联解体后靠欺骗世人来维持统治。

    在全世界的共产党中，中国共产党是最邪恶最具有欺骗性的共产党，它之所以成为最后正邪大战的邪恶之兽，也正是因为它集中外邪恶之大成，变得最邪恶最有欺骗性。它对人民的洗脑最彻底，它不光洗脑，而且是彻底的邪灵附体，正如《九评》里所说的“这个党组织，就像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以它细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。”由于它彻底的附体在中国社会上，它把中国民族的民族文化和民族精神中的东西也加以变异，为其邪恶所用；比如，它几乎把一切优美点的民歌曲调，全部改编成对中共歌功颂德的东西，它把中国的历史也完全根据其需要来篡改，它把“爱国主义”完全变成一种煽动对中共的敌人仇恨的手段，它把国家民族和人民的概念都“偷换”成了中共自己；在这个邪灵附体的过程中，它给被它控制的人“打上了邪恶之兽的兽印”。

    除此之外，中国共产党对全世界都展开了收买和欺骗，“利用金钱礼物和花言巧语”来“更加使人迷惑”。中共对外部的宣传，都是精心的布置假象，利“花言巧语”来欺骗，就象它当政以前大肆宣传民主一样，一旦把政权骗到手，就撕下伪装，毫无羞耻的搞独裁暴政；中共对于西方的资本，搞什么招商引资，以中国是世界上最大的市场为名，引诱西方资本到中国投资，一旦引来以后，这些西方资本就发现深陷入中共腐败的泥潭，不能自拔，由于经济利益被中共制约，而只好对中共暴政对中国人民带来的苦难“视而不见”，甚至于在西方充当中共利益的代言人；中共用答应改善中国人权状况的谎言，骗取了“2008年奥运会”的举办权，可是一旦举办权到手，中共就把它的谎言抛到了脑后，反而利用举办“2008年奥运会”的机会来巩固它的独裁暴政，“为了保证北京奥运会顺利進行”成了中共强化对中国人民暴力统治的借口。

    但是，中共再怎样的狡猾欺骗，骗不了头上三尺的神灵；中共再怎么伪装，在“真善忍”的信仰面前，它的“假恶暴”嘴脸被暴露无遗，《九评共产党》就象九把利剑，完全剥掉了中共的画皮，一场“退出中共，抹掉兽印”的退党大潮正在中国蓬勃兴起。

    神已经安排好中共的坟墓，天灭中共的时刻到来了。


qjs

第九节　中共邪恶在自掘的坟墓中覆灭

    这一节我们将讲到《诸世纪》预言里中共覆灭的情况。在本章的第一节我们已经提到了“天灭中共”的预言，从贵州亡党石上显示的“中国共产党亡”的天意到《九评共产党》的天书，《诸世纪》都作了准确的预言；在本章的其它章节里，《诸世纪》也准确预言了从苏联共党到中国共党的罪恶历史；任何邪恶势力都逃不脱最后灭亡的命运，中共邪恶现在也在劫难逃，它现在就将在其自掘的坟墓中覆灭。

    中共邪恶自掘的坟墓，其实就是本书前文中提到的中共邪恶为了让更多人为它陪葬而设下的三个陷阱，这就是与北京奥运会，三峡大坝和北京国家大剧院有关的各种巨大的天灾人祸。

    我们过去讲过，在这个旧宇宙久远的历史中，安排了宇宙中最后时期的正邪大战，这场正邪大战在地面上的表现就是法轮大法洪传普度过程中有良知的人们与中共邪恶的斗争；法轮大法的正法是宇宙“新生”的希望，而中共则是宇宙最后时期的邪恶之兽；宇宙中有一种干扰破坏法轮大法正法的“旧势力”，我们知道，《圣经启示录》里讲撒旦也好，邪恶之兽也好，本来都是捆绑在无底坑里的，到了一定时候故意被放出来的，人类在最后时期的各种灾难也是安排好了的，包括最后的大淘汰要淘汰多大比例的人类和众生，这些都是“旧势力”安排；“旧势力”让邪恶势力逞狂，让它们认为不能被救度的人变坏和打上兽印，就是要在大淘汰中淘汰他们，当然那个邪恶之兽中共更是要被淘汰的对象。

    时间一到，中共邪恶必然会被天灭，“天灭中共”是这个宇宙久远的历史安排早就决定好了的，那么对于每一个中国人来讲，怎么样在“天灭中共”之时能够退出中共抹去兽印，就是性命攸关的事情。而历史上“天灭中共”的时期就是现在这个时期。

    “天灭中共”的一种原来设定的过程，就是在中共邪恶设下的三个陷阱的诱发下，通过一些巨大的天灾人祸动摇中共的统治使其灭亡，而许许多多没有退出中共抹去兽印的人们，也可能在这其中成为中共的殉葬品而被淘汰。

    但是慈悲的法轮大法的师父李洪志先生完全不承认“旧势力”的一切安排，法轮大法的正法是想让人们有接触大法的机会，通过同化大法来净化人们的心灵，从而尽可能的多救度众生，使被淘汰的人数尽可能的少；所以法轮大法弟子们在自身深受迫害的条件下，依然在不停努力，讲真相，促退党，争取救度更多的生命。

    可是，我们现在还在旧的宇宙之中，它在久远历史安排中的层层机制还在起着作用，而且中国人民对中共这个邪恶之兽的清醒认识还不够，还存在着大量被打上了中共兽印的人们，那么旧宇宙还是要启动一些“淘汰机制”来处理，这就使得中共邪恶的陷阱有诱发天灾人祸的机会。

    我们以前分析过，《圣经启示录》里那个“巴比伦的大城”就是北京，许多人也注意到了北京奥运会的主会场就叫“鸟巢”，正好和《圣经启示录》里对“巴比伦的大城”的描述相一致，如此看来，北京奥运会很可能就是中共邪恶要诱发的第一个陷阱，在原定的北京奥运会前后也许将会有巨大的灾难发生。本来中共邪恶的另一个陷阱---三峡大坝原计划是2009年蓄水到最高水位，可是中共邪恶想要集中制造大量淘汰中国民众的巨难，竟然把最高水位蓄水时间提前到2008年9月，因此2008年可能对许多人而言就是生死存亡的重要关头了。

    那么现在对于个人而言，退党是自救的最有效手段，因为“退党”就是神对他的子民的旨意，就是上帝对他的子民的旨意；而要救北京，救中国，只有尽早解体中共才是办法。

    被中共邪恶俘获而死的奥运

    第9纪第78首

    英文：

    The Greek lady of ugly beauty,
    Made happy by countless suitors:
    Transferred out to the Spanish realm,
    Taken captive to die a miserable death

    中文：

    希腊的贵妇非常的美丽，
    无数的追求者让她得意；
    等到交给了西班牙王国，
    将被俘获而死的悲凄。

    这首诗预言了奥运历史的不光彩的终结。

    本诗第一句所讲的“非常的美丽”的“希腊的贵妇”，指的就是起源于古希腊的奥林匹克运动会。古代奥运会从公元前776年到公元393年，每四年一届，共历经二百九十三届；而现代的奥林匹克运动会也是在希腊雅典举办了第一届，时间是1896年。现代历史上的最后一次奥运会根据一些预言也许是2004年的希腊雅典奥运会，所以奥林匹克运动会起于希腊雅典如果也终于希腊雅典，本来就可能已经是个句号了。那么，有人问，2008年的北京奥运会呢？根据过去历史的安排，所谓的2008年的北京奥运会，只是由中共邪恶控制的为其邪恶背书的一次大灾难而已，它的一切都是与古老的奥林匹克精神背道而驰的，它不是什么“奥运会”，而只是一个“邪运会”，也不可能让其成功地举办。

    本诗第二句“无数的追求者让她得意”，预言的是每届现代奥运会的举办权都会有“无数的追求者”，有许多国家的城市申请，竞争非常激烈，这种“盛况”使得国际奥委会非常“得意”。

    本诗的最后两句“等到交给了西班牙王国，将被俘获而死的悲凄。”，预言了现代奥运会在一定时候将被一种邪恶势力“俘获而死的悲凄”，由此可能终结了现代奥运的历史。

    这里的“等到交给了西班牙王国”，只是表示某个时间以后，并不是说现代奥运终结在“西班牙王国”手里，它有双重意思：第一，1992年在西班牙的巴塞罗那举办了25届夏季奥运会以后，中共开始了申办奥运会的工作，并在第二年即1993年正式提出了北京申办奥运会的申请，当时申办的是2000年的奥运会，虽然北京当时没有申办成功，但是中共确实是在西班牙奥运会后开始申办奥运会；第二，国际奥委会的第七任主席是西班牙商人萨马兰奇，此人担任国际奥委会主席达20年之久，中共就是在这个西班牙人任国际奥委会主席的最后一届时间里，从其手中取得了所谓2008年奥运会的举办权。

    中共邪恶用欺骗的手段“俘获”了奥运会，最终将导致国际奥林匹克运动悲惨的“死亡”，因为北京奥运会可能将给国际奥林匹克运动打上中共邪恶的兽印，一个被打上兽印的东西，如果不能及时把兽印抹去，就有可能在神的天遣中灭亡。

    国际奥林匹克运动被中共邪恶俘获而死，对于人类社会将是一个深刻的教训；如果奥运会都被中共邪恶打上了兽印，每一个在国际上或商业上跟中共打交道的人，是不是都应该想一想自己也有可能被中共邪恶打上了兽印？如果这样，赶快用行动及时把兽印抹去，在这个正邪大战的最后时刻站在正义一边，才能保住自己的未来。

    中共在申办奥运会时假惺惺的承诺改善中国的人权，就好像中共在夺取政权以前大力宣传民主一样，都是中共邪恶的欺骗手段，一旦权力到手就原形毕露，甚至于把奥运会做为加大对中国人民迫害的借口，中国人民的人权因奥运会而更加恶化，奥运会成了中共的邪恶帮凶；如果国际奥委会为了自己的利益和面子，不及时终止中共邪恶对2008年奥运会的举办权，就也许有可能成为中共邪恶的陪葬品。

    奥运史上最大的丑闻

    第6纪第9首

    英文：

    In the sacred temples scandals will be perpetrated,
    They will be reckoned as honors and commendations:
    Of one of whom they engrave medals of silver and of gold,
    The end will be in very strange torments.

    中文：

    在圣殿里丑闻将出现，
    他们被认为是荣誉和赞美；
    那些铭刻金牌和银牌的人们，
    结局将是非常奇怪的痛苦。

    这首诗预言了在曾经的“奥林匹克圣殿里”，将出现一个巨大的丑闻，这就是国际奥委会竟然把2008年的奥运会举办权交到了中共邪恶的手里，而此举有可能就葬送了国际奥林匹克运动，也可能葬送了那些在这个事件中没有及时抹去中共邪恶兽印的有关人们的未来。

    “奥林匹克”曾经如此神圣，那些从事这项和平事业的人们，“他们被认为是荣誉和赞美”，无论是国际奥委会和各国奥委会的成员，以及举办各种奥运活动的国家城市和团体，还是参加奥委会的运动员，都自己认为，也被别人认为是在从事一项光荣的事业；然而，曾几何时，奥运也沾染了政治的陋习和商业的铜臭，最后竟然堕落到了被世界历史上最邪恶的一个团体利用，为人类最邪恶的团体背书，竟然成了戴在邪恶之兽头顶上的一个“桂冠”，这不但是“奥林匹克”的丑闻，也是“奥林匹克”的耻辱。

    本诗后两句“那些铭刻金牌和银牌的人们，结局将是非常奇怪的痛苦。”，是预言了那些把2008年的奥运会举办权交给中共邪恶，以及所谓2008年北京奥运会的组织者甚至一些参加者，如果不能清醒地认识中共邪恶，其结局可能会是他们想不到的痛苦；“那些铭刻金牌和银牌的人们”表面上是指设计制造及颁发奥运金牌和银牌的人们，实际上是指那些在各层次上参与组织北京奥运会各种活动的人，如果他们最后不能清醒地认识中共邪恶，他们以为自己在做一件好事，实际上他们只是在为中共邪恶的一个庆典而忙碌着，他们不知不觉中成了中共邪恶的某种形式的帮凶，那么他们的结局可能就是要为帮助邪恶而付出惨痛的代价，因为他们自己往往意识不到这一点，所以预言中用了“非常奇怪的痛苦”来形容其结局。要避免这种痛苦结局，就必须认清中共邪恶，抹掉兽印，退党自救。

    北京奥运必然失败，这是历史的安排，我在本书第一章就提到了“北京奥运会将会是中共的一个坟墓”，奉劝大家千万离“北京奥运会”和“国家大剧院”这两个坟墓远点。

    奥运成为中共镇压的帮凶

    第9纪第60首

    英文：

    Conflict Barbarian in the black Headdress,
    Blood shed, Dalmatia to tremble:
    Great Ishmael will set up his promontory,
    Frogs to tremble Lusitania aid.

    中文：

    斗争中的野蛮人戴着黑发，
    血流遍地，达尔马提亚在颤抖；
    庞大的以赛马利建起了它的山岬，
    路西塔尼亚的帮助让蛤蟆高兴得发抖。

    这首诗预言了，奥运在历史的客观上成了中共邪恶的一种帮凶，因为国际奥委会是在中共邪恶开始残酷镇压代表着宇宙未来的唯一希望的法轮功以后，把2008年奥运会的举办权交给中共的，这实际上是在宇宙最后关头的正邪大战里，公然为中共邪恶背书，站在了邪恶一边，这其实就是国际奥林匹克运动可能会终结的真正原因。

    本诗前两句“斗争中的野蛮人戴着黑发，血流遍地，达尔马提亚在颤抖”，预言了开始于1999年的中共邪恶对法轮功的镇压非常残酷。达尔马提亚（Dalmatia）是欧洲东部的古老地区，属于古伊利里亚，现在是南斯拉夫地区，对于欧洲人而言，古伊利里亚人是异族人；这里是指代位于世界东方的中国，因为预言中的“野蛮人戴着黑发”，说明这儿的“野蛮人”属于黑头发的亚洲人，而南斯拉夫曾是东欧共产主义集团中所谓比较“独立自主”的一个国家，所以这里的“野蛮人”就是指代中共邪恶。“野蛮”的中共邪恶進行的斗争就是对大法弟子的残酷镇压，这场镇压使得“血流遍地”，大地“在颤抖”。

    第三句“庞大的以赛马利建起了它的山岬”，是预言中共邪恶在迫害法轮功的时期里建起了三峡大坝。“以赛马利（Ishmael）”是圣经里说的“社会公敌”，而在《诸世纪》预言里中共邪恶是全人类的公敌（见本书第一章第六节第10纪第10首），所以称之为“大以赛马利（Great Ishmael）”，以赛马利的“山岬”就是中共建造的三峡大坝。三峡大坝是中共邪恶为了让更多人为它陪葬而设下的三个陷阱之一，我们在本书的第二章第六节里有详细地论述，其中第6纪第79首的后两句“他们将在群山间建起一个山岬，冲突产生，波河扩大，淹没在波涛里”预言了三峡大坝将会是长江中下游“淹没在波涛里”的元凶，而第8纪第85首進一步预言了可能发生在夜间的三峡大坝诱发的地震，有使得江汉平原成为泽国的危险。

    本诗的第四句“路西塔尼亚的帮助让蛤蟆高兴得发抖”，就是预言了国际奥委会在2000年中共邪恶正在镇压法轮功的时候将2008年奥运举办权交给了中共，使得奥运在客观上成了中共邪恶的一种帮凶，让中共邪恶之首江蛤蟆一伙“高兴得发抖”。“路西塔尼亚（Lusitania）”是古罗马帝国的一个省，包括现在的葡萄牙和西班牙的一些地区，这里的“路西塔尼亚的帮助”其实是指中共邪恶镇压法轮功后的两件事情，一件是葡萄牙在1999年底把澳门地区归还中国，这件事只是履行两国以前的协议，但是邪恶之首江泽民觉得他能主持这种仪式很有面子；而另外一件事的性质就要严重得多，这就是在2000年国际奥委会主席，西班牙商人萨马兰奇宣布把2008年奥运会的主办权交给了邪恶的中共，客观上给了正在残酷迫害法轮攻学员的中共邪恶以极大的支持，是一个让身为全人类公敌的邪恶之兽，让中共邪恶之首江蛤蟆一伙“高兴得发抖”的巨大帮助，北京奥运甚至成了中共镇压法轮功学员，对全中国人民進行非人道迫害的“冠冕堂皇”的理由。

    一个团体，一项运动，在宇宙最后关头的正邪大战里，居然给邪恶一方提供了让邪恶“高兴得发抖的帮助”，如果不能及时纠正这种错误，那么神在最后会怎么对待它呢？

    四川大地震只是中共死亡陷阱的警示

    第9纪第83首

    日(或者地)的第二十，金牛座期间
    大地将非常剧烈的震动，
    将摧毁注满的大剧院：
    大地天空一片混浊昏天黑地，
    不信神的人也烧香瞌头拜佛礼祭。

    这首诗我们在第一章第五节已经解释过，预言的是在一个有大剧院的地方某年四五月会发生大地震，这个大剧院就是中共邪恶设下的三个陷阱之一--北京国家大剧院。

    但是，我们在本书前文说过“有些预言在历史上真正完全发生以前，往往会有与预言相近似的情况发生；如果把这首预言诗看成一个谜，它的正式解还没发生或找到，但是它的近似解在历史上却已经发生了”（见本书第二章第五节）。所以我们提到过2003年12月26日的伊朗巴姆大地震是《诸世纪》预言第3纪第3首“亚洲深处的地震”的“近似解”，伊朗巴姆为里氏6.6级，造成了近6万人死亡，而当第3纪第3首预言的“亚洲深处的地震”真正发生的时候，可能地震烈度和人员伤亡也许都比伊朗巴姆地震大；我们在第二章第八节里还提到了，2007年的希腊森林大火是《诸世纪》预言第6纪第35首的“近似解”，2007年夏天的希腊森林大火只烧了三个月，而预言的那场在同一地点发生的森林大火却可能要烧5个月。

    同样，发生在2008年5月12日的四川大地震，虽然已经震动了全中国，造成了巨大的灾害，但是它却只是第9纪第83首的“近似解”，它发生的时间是在这首预言里讲的时间，即“在某年的金牛座期间，也就是4月20日到5月20日期间”，但是在地震发生的地点却没有一座大剧院；虽然，在地震两三天以后，中共邪恶把整个地震灾区作为他们所谓“抗震救灾”的“做秀场地”，来掩饰他们知情不报，拖延救灾以及错误的教育政策和伪劣的学校建筑给人民生命财产带来的巨大损失；但是，中共邪恶执迷不悟，竟然在地震灾害发生时加大对法轮功的迫害，想以此来转移视线；那么，如果让它们的邪恶再这么延续下去，也许就可能会诱发以北京国家大剧院为地标的大地震，这场地震可能将比四川大地震还要强烈。

    实际上，当初洛晋先生在其中文版的《诸世纪》翻译中，对于第9纪第83首用了这样一个标题：“某年五月十二日，大地震发生之时”，可是他在具体翻译诗的第一句时说的是“当太阳来到托罗斯第二十天时”，如果他用了金牛座4月21日到5月20日期间的第二十天来准确计算的话，那么应该是5月10日这一天发生地震才对，我并不知道其标题中的“五月十二日”是怎么来的，因为从预言诗原文里怎么也不出这个结果，所以没有采用他的说法，没想到他竟然一语成谶，在2008年5月12日发生了四川大地震，成为本预言的“近似解”。

    其实，今年的四川大地震是上天对于中国人民发出的强烈警示，它不仅仅警示了中共邪恶所埋设的一大陷阱，即警示以北京国家大剧院为地标的未来可能的大地震，它同时还对中共邪恶所埋设的其它两大陷阱，即北京奥运会和三峡大坝地震，做出了强烈警示，就是用四川一震同时警示了中共邪恶所埋设的三大陷阱。

    首先，这次四川地震可以算成是北京奥运陷阱引起的天灾人祸的一部分，它发生在中共北京奥运倒计时的第八十八天，中共其实在地震发生前已经得到了四川省北川附近要发生地震的预报，可是中共邪恶为了所谓维持北京奥运前的稳定，竟然不讲预报通知四川人民，反而把因为发现地震征兆而对当地民众要小心地震的提醒斥为谣言，结果让数以万计的生命死于中共谎言制造的人祸。

    从地震原因的一种玄学解释看，四川地震所在的龙门山断层本来是安静的，要几千年才会有这么大的错动，这个错动使得喜马拉雅山抬升了高度，错动的原因可能在于：中共顽固地非要在5月8日把它的“奥运邪火”传递到珠峰峰顶，并且对全世界宣扬它的“邪火”“征服了世界最高点”，这种邪恶的狂妄亵渎了喜马拉雅山脉这个世界最高的山脉，于是喜马拉雅山愤而抬升，使得珠峰也随之升高，从而改变了“世界最高点”的高度，把中共邪火所到达的高度抛到了后面。可是这个抬升运动却引起了四川地震，而地震的根本原因可能在于中共北京奥运会的“奥运邪火”。

    从地震原因的一种科学解释看，岷江干流上共有九个大型水电站大坝，其中紫坪铺水库一百五十六米高的坝体就坐落在都江堰与汶川县交界处，这次地震第一震中映秀镇恰恰位于紫坪铺水库的库尾，在紫坪铺以上还有八个大型水电站大坝，如映秀电站和太平驿电站，也都位于地震活动带，这次四川汶川大地震，很有可能是这些水库大坝诱发了坝区及其附近地正在孕育的大地震。这样看来，四川地震的原因和《诸世纪》预言中所说的三峡大坝将来可能诱发的大地震完全类似，所以5月12日的四川大地震，同时也对预言中的三峡大地震作了强烈的警示。

    在奥运坟墓中埋葬中共

    通过彻解《诸世纪》预言，我们认识到了中共邪恶的三大陷阱，通过触发这三大陷阱所可能带来的种种巨大的天灾人祸，中共邪恶希望使许许多多人给它作殉葬品。对于我们大法弟子而言，我们要在这个宇宙最后的时期里尽可能救更多的人，因此我们不希望这些陷阱被触发，因为每一个中共邪恶的陷阱都包含着一系列的天灾人祸，我们真心希望中国人民能够认识到中共的邪恶目的，从而有可能阻止中共邪恶触发这些陷阱。如果可能的话，我们希望与三大陷阱有关的天灾人祸一个都不发生，但是这就需要在北京奥运以前把迫害法轮功的中共邪恶势力基本清除，让法轮大法的伟大阵容堂堂正正的出现在奥运会场，如果真能这样，那就是天大的好事；但是从目前的情况看，这样的结果不太容易能达到。

    那么，中共邪恶的第一个陷阱有可能还是要被其触发，这就是中共的北京奥运会所带来的一系列天灾人祸；其实它的前奏部分已经在发生之中，如年初的寒潮，中共邪恶对西藏人民的镇压，奥运火炬传递过程中各地的大车祸，如青岛奥运宣传火车的出轨相撞，还有四川大地震加上上万次的余震，全国各地可能的地震，手口足病的疫情，各地的暴雨洪水等等，这些只是个前奏，可能有更大的灾难在后面。

    《诸世纪》预言中也预言了北京奥运会前后的一些灾难，但是在目前天机还不可泄露，我现在不能把它们写出来，因为写出来的话，中共会以它所谓 “人定胜天”的方法来“对抗”天灾，而这些东西如果是天定的，那么其强度就非要达到预定的效果，如果中共与之对抗，老天为了达到预定的效果就可能会加大灾难的强度，这样的话老百姓可能会更遭殃。另一方面，如果可能的话，我们希望以前定下的一些灾难能够有所改变，使善良的老百姓少受些难，如果说出这些难来，可能就会影响到改变的几率。

    但是不管怎样，中共邪恶主导的奥运会是不可能成功的，必定要失败，这样中共就会走到了崩溃的边缘，各个领域里的各种崩溃效应都有可能出现，那么中国人民和各种正义力量最好在这个时候加快行动来解体中共，否则中共邪恶的其它两个陷阱也可能会被触发，而那些灾难对中国人民而言是更加毁灭性的；对于很多人而言，如果不在此时动手把中共埋葬，有可能自己就会被历史埋葬。

    大家都知道，法轮功学员在美国纽约游行时打出的标语是“天灭中共，天佑中华”；“天灭中共”是一定的，中共这种邪恶从它残酷迫害法轮功开始，就在这个宇宙中被众神判了死刑；“天佑中华”是我们的愿望，但是中国人民必须能分清楚什么是中华，什么是中共，与中共邪恶决裂，才能得到真正的“天佑”。

    我以前说过：大家要记住一点：在旧宇宙最后时期那些种种淘汰生命的灾难，都是旧宇宙自身的机制在起作用，而不是大法的正法要淘汰谁，包括我们所说的“天灭中共”，是中共自己对大法犯罪，旧宇宙就安排了要“天灭中共”来淘汰中共。

    有人说，这么多灾难里，为什么总是老百姓先遭难呢？为什么老天不直接把中共灭点呢？其实这也是法轮功学员提出“天灭中共，天佑中华”这种口号的原因，如果非要有灾难，最好早点灭掉中共，让老百姓少遭殃。可是呢，灾难是宇宙的旧势力安排的，在旧宇宙的种种发展机制中埋下了各种因素，你只要在旧宇宙之中你就很难把它们全改变过来。我以前也说过：旧宇宙不能自动更新是由于自身的局限造成的，比如对于宇宙的净化，他们采取的办法是“考验和淘汰”，把不好的东西淘汰掉，这样剩下的就比较干净；而法轮大法才能做到大法师父所讲的“把你从生命的最微观到表面，以至于任何生命的思想，都净化。”。中共邪恶能够疯狂一个时期，也是旧势力安排的结果，旧势力安排了一个中共邪恶的目的，其实就是要利用这个邪恶来达到淘汰许多他们所认为不好的生命，就是说他们的目的不是只要淘汰中共邪恶，更主要是要利用中共邪恶来淘汰许多生命，也就含有许多老百姓，在他们过去的安排里要淘汰相当大比例的生命，以此来完成他们所认为的“宇宙净化”。

    在旧势力眼里，甚至在旧宇宙的安排中，那些与中共邪恶相联系的生命，不管你加入过少先队还是共青团，只要你曾经向中共宣过誓，不管是要做它的接班人还是后备军，你都是被打上兽印的人，都可能是被淘汰的对象，这些种种灾害就是针对要被淘汰的对象而来的。如果你不及时退党可能就会有很大的危险性，退党才能保命，这就是法轮功弟子为什么要苦口婆心的劝大家退党。

    对于旧势力的安排，慈悲的大法师尊不承认的，师尊的愿望是尽可能救度所有的人；对于中共邪恶安排的让更多人为它陪葬罪恶陷阱，大法师尊也是不承认的，希望众生早日认清邪恶，少受损失，慈悲的师父早在2004年2月就为此写下“神醒”一诗：

    神醒

    众生快快醒
    中原设陷阱
    都是为法来
    何故理不清

    我们从大法师尊的慈悲呼唤中，可以看到大法师尊不但呼吁众生快觉醒，早日认清邪恶使自己远离被淘汰的命运。

    在今后可能的灾难中，凡是那些不想被淘汰，不想给中共陪葬的人，首先要及时退党才能自保，万一遇到危险，要非常诚心地默念或呼喊“法轮大法好”，虽然有句话叫“临时抱佛脚”，可是如果你连“临时抱佛脚”也想不起来，那就更没希望了。以前，人们说观音菩萨大慈大悲救苦救难，她怎么救难呢？她是“寻声救苦”；其实，现在的神佛慈悲救难，也是“寻声救苦”，他们寻的什么声呢？就是五个字：法轮大法好。法轮大法是宇宙未来的唯一希望，能诚心说出“法轮大法好”，这个人就有未来。

    有些人受中共毒害，不相信神佛；有些人认为中共控制了一切资源，只有中共才有能力救灾，所以灾难来了更要跟着中共，这种想法是很糊涂的。我们从四川大地震的实情中可以看到，中共在灾难来临时，只会掩盖灾情和无耻的做秀，当那些在震心地区的幸存的男女老少，在苦等一天没有救援后，只好饿着肚子自己爬出了震心灾区，而那些装备精良的中共军队却怎么也進不去震心地区，还不如那些饿了两天的老幼灾民，人们对于这样的政府和军队还能有什么指望？其实政府和军队本来应该隶属和服务于国家和人民的，中共邪恶却只准他们为中共服务；将来可能的大灾难接连来临的时候，老天爷恐怕连作秀的机会都不会给中共，“天灭中共”的时候到了，有人还要跟着中共，其后果不是很明显的吗？

    除了自救以外，有抱负的正义之士应该起来解体中共，我们中华民族的传统里面经常讲要“救国救民”，现在的时刻其实就是中华民族最危难的时刻，此时就是最需要我们“救国救民”的时刻，如果有可能的话，我们最好在北京奥运的坟墓中尽快把中共邪恶解体，否则中共邪恶已经刻意把三峡大坝最高水位的蓄水时间提前到了今年，另外一个邪恶陷阱就会触发。当然，今年老天爷也许会延长长江汛期，为我们解体中共的行动提供时间。

    宇宙中的旧势力在上层空间已经被法轮大法的正法洪势所清除，但在人类空间，旧势力安排的各种因素和机制还在起作用，有些已经成为旧宇宙历史的一部分；可是，这个宇宙在最后时期的最最根本的安排却只有一个，那就是法轮大法的正法必成，人们对法轮大法的态度决定了人们的未来；即使旧势力的安排，当初也是出于他们自己认为的所谓“帮助正法”的愿望；如果全中国的人民都能觉醒，都能与中共决裂，都能诚心发出“法轮大法好”的呼喊，那么过去历史上的一切安排都可以改变；法轮大法可以改变人类的命运，只要人类能真心相信大法。

    神将为被中共迫害的受难者复仇

    第2纪第53首

    英文：

    The great plague of the maritime city
    Will not cease until there be avenged the death
    Of the just blood, condemned for a price without crime,
    Of the great lady outraged by pretense.

    中文：

    海的城市大瘟疫，
    不会停止，直到满足那为了死者的复仇；
    为无辜被害的正义之士的鲜血，
    为因诬陷而被凌辱的贞洁妇女。

    这首诗预言了在天灭中共的过程中，老天将为那些被中共夺取生命的受难者复仇，尤其是为那些被迫害致死的法轮功学员复仇，那些参与迫害的恶徒们将得到应有的报应。

    第一句中的“海的城市”，我们在以前的相关预言里说过，在《诸世纪》预言诗中，谈到某个特指的海，很多情况下指的是北京的“中南海”，因此这里“海的城市”，指的就是“中南海的城市”，它可能指“中南海”所在的北京，也可能指被中共控制的海滨城市，也可能泛指中共控制的城市；预言里说这些城市将会发生大瘟疫。

    第二句“不会停止，直到满足那为了死者的复仇”，解释了在瘟疫中，宇宙中众神也在此时清理那些迫害法轮功迫害中国人民的中共恶徒，而且瘟疫的时间可能较长，“直到满足那为了死者的复仇”。本诗的后两句“为无辜被害的正义之士的鲜血，为因诬陷而被凌辱的贞洁妇女”，就是讲中共邪恶在迫害法轮功学员迫害善良的中国人民的过程中所犯下的罪恶和血债。

    “善有善报，恶有恶报”，这是宇宙的天理，中共邪恶在迫害法轮功的过程中犯下了诸如活摘法轮功学员器官这样的弥天大罪，我们在本书第四章讲到了许多迫害真相，相当部分是骇人听闻的，那些参与迫害而不知悔改的人必将遭到天遣。

    在《圣经启示录》里，也提到过在最后的正邪大战和最后的审判里，神要给被邪恶迫害死的圣徒们伸冤报仇的事：其中6：9和6：10两节写道：“揭开第五印的时候，我看见在祭坛底下，有为神的道，并为作见证，被杀之人的灵魂大声喊着说，圣洁真实的主阿，你不审判住在地上的人给我们伸流血的冤，要到几时呢。”；在16：4到16：7的四节中写道：“第三位天使把碗倒在江河与众水的泉源里，水就变成血了；我听见掌管众水的天使说，昔在今在的圣者阿，你这样判断是公义的；他们曾流圣徒与先知的血，现在你给他们血喝。这是他们所该受的；我又听见祭坛中有声音说，是的，主神，全能者阿，你的判断义哉，诚哉。”。在《圣经启示录》第18章里，还讲了巴比伦大城的灭亡：“他们又把尘土撒在头上，哭泣悲哀，喊着说，哀哉，哀哉，这大城阿。凡有船在海中的，都因他的珍宝成了富足。他在一时之间就便成了荒场。（18：19）”；“天哪，众圣徒众使徒众先知阿，你们都要因他欢喜。因为神已经在他身上伸了你们的冤。（18：20）”；“有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被扔下去，不能再见了。（18：21）”。

    由此可见，《诸世纪》在本诗中所预言的神为“正义之士”和“贞洁妇女” 伸冤复仇，主要就是为被邪恶所害死的男女“众 圣 徒” 复仇，而《圣经启示录》里的“巴比伦大城”和《诸世纪》里的“中南海的城市”是相关的。我在本书第一章第五节的结尾部分，已经详细论述了“巴比伦大城”和中共及北京的关系，以及人们在灾难中自保的方法，还有只有早点解体中共才能救北京的结论；现在，本预言诗又具体预言了北京可能的大瘟疫，虽然在这里只提及了大瘟疫的复仇作用，但是在另一方面它肯定也有旧势力安排的大规模淘汰作用，那么每一个还没有退出中共抹去兽印的人，都可能会面临被淘汰的危险，所以要想在未来的灾难里保住性命的人，一定要按神的旨意“退出中共抹去兽印”才行，而想要“救国救民”的志士也最好根据具体条件及早行动来解体中共。

    人民在灾难中觉醒

    第2纪第54首

    法文：

    Par gent estrange, & de Romains loingtaine,
    Leur grand cité apres eau fort troublee :
    Fille sans main, trop different domaine,
    Prins, chef terreure n'auoit este riblee.

    英文：

    For strange people, and distant from the Romans
    Their great city much troubled after water:
    Daughter armless, domain too different,
    Terror chief taken, unavoidable rebellion.

    中文：

    远离罗马，异国的人民，
    洪水后的大城灾难深重；
    没有武装的儿女，来自许多不同的领域，
    恐怖之首被抓，不可避免的反抗。

    本诗后两句的英文翻译根据原文有所改动，第三句的前半句原来翻成了“Daughter handless”，意思是“没有手的女儿”，结果把整首诗的意义搞的面目全非，这里其实不能直译为“handless”，而应该范围“armless”，意思是“没有武装的，和平的”；第四句的原英文翻译存在的问题，却是没有根据原文来直译，这里“chef terreure”应直译为“Terror chief”，“auoit”就是“avoid”，而“riblee”就是“rebel”。

    这首诗预言了中国人民在中共邪恶陷阱的巨难中终于觉醒了，许许多多“来自许多不同的领域”的民众，他们手里虽然没有什么武器，仍然起来反抗中共邪恶的统治，把中共邪恶的“恐怖之首”抓了起来。

    本预言诗的表达的意思比较明确，就是灾难中的人民，主要通过和平的抗争，推翻了中共的邪恶统治。这里的“大城”就是圣经中的“巴比伦大城”，也就是上文我们说的“中南海的城市”，而这里的“恐怖之首”就是中共的邪恶之首，和中共那些迫害法轮功迫害中国人民的元凶；因为在《诸世纪》里的“恐怖之首”就是指的中共和邪恶势力的首领，比如在第2纪第30首里，中共的邪恶之首就被称为“人类的恐怖之星（terror of mankind）”，而在第10纪第72首里则把当时出现的迫害法轮功的邪恶势力称为“恐怖大王(great King of Terror)”（见第一章第三节）。

    邪恶之首的下场

    第9纪第76首

    法文：

    Auec le noir Rapax & sanguinaire,
    Yssu du peaultre de l'inhumain Neron,
    Emmy deux fleuues main gauche militaire,
    Sera murtry par Ioyne chaulueron.

    英文：

    With the rapacious and blood-thirsty king,
    Issued from the skin of the inhuman Nero:
    Between two rivers military hand left,
    He will be murdered by joining lime burner.

    中文：

    贪婪嗜血的国王，
    源自非人的尼禄的皮囊，
    两河之间，军队不受掌握，
    他将被投入火窑而死。

    本诗的英文翻译只是改动了三个词，一个是第二句的“peaultre”，法文的“peaux”相当于英文的“skin”；另一词是第四句的“chaulueron”，这个中古时期的法文有两个意思，一个是“Baldy（秃子）”，一个是“lime burner（石灰窑）”，这里采用第二个意思；第三个词是第四句的“Ioyne”，古法文里是“join（加入）”的意思。

    这首诗预言了中共邪恶之首江泽民在中共灭亡时的下场。

    本诗前两句“贪婪嗜血的国王，源自非人的尼禄的皮囊”的就是邪恶之首江泽民，因为《诸世纪》第9纪第53首预言了“江泽民就是有着666兽数的新尼禄”，而第9纪第17首预言了“江泽民是历史上第一个比尼禄还坏的家伙”（见第一章第三节）。

    本诗第三句中的“两河之间”就是《圣经启示录》所讲的古巴比伦的两河流域，实际是指代现在的长江黄河流域，即是中国；而英文所说的“military hand left”，这里的“left”根据预言意思不应是“左”的意思，而应是“离开”的意思，军队离开了江泽民，不管他了，预言了在全国人民在灾难中觉醒而反抗中共邪恶的时候，军队中的许多人也觉醒了，中国军队不愿再做党卫军来给中共陪葬，各地军队起义来声援人民对中共邪恶的反抗。

    本诗第四句说“他将被投入火窑而死”，预言了江泽民的下场。欧洲中世纪的“lime burner”，同时有两个作用，除了煅烧石灰外，还要将石灰加水熟化，在中国石灰加水熟化是在石灰池里完成的，生石灰投入石灰池会放出很大热量，那情景就好像是《圣经》在最后的审判里提到的“火湖”。

    驱逐中共，惩办恶首

    第9纪第46首

    英文：

    Be gone, flee from Toulouse ye red ones,
    For the sacrifice to make expiation:
    The chief cause of the evil under the shade of pumpkins:
    Dead to strangle carnal prognostication.

    中文：

    滚吧，红色的家伙们，从图卢兹滚出去，
    为了那些牺牲者们赎罪：
    邪恶之首在南瓜的鬼影里，
    按预言死于肉体的绞杀。

    这首诗预言了天灭中共后，在中华大地，中共邪灵的残渣余孽被清除，那些残害人民的中共罪犯和中共邪恶的首领得到应有的惩罚。

    本诗前两句“滚吧，红色的家伙们，从图卢兹滚出去，为了那些牺牲者们赎罪”，预言了天灭中共后中共罪犯和侩子手们将被驱逐，接受正义的审判。这里“红色的家伙们”指中共罪犯，“图卢兹”是法国的一个大城市，法国是诺查丹玛斯的祖国，这里是“我们的家园”的意思；把这两句预言翻译过来就是：“滚吧，中共罪犯们，从我们的家园滚出去，为那些被你们害死的牺牲者们赎罪”。我们知道，当年孙中山先生在国民革命提出的口号是“驱逐鞑虏，恢复中华”，那么这里预言的就是“驱逐共魔，恢复中华”，它预示了一个没有共产党的新中国的诞生。

    几十年来，中共邪恶这个外来邪灵，霸占了中国的大好河山，绑架了中国纯朴的人民，破坏了中国的传统文化，害死了八千万中华儿女，到了今天，天灭中共，中共邪恶受到应有惩罚的时候终于来到了。

    本诗后两句“邪恶之首在南瓜的鬼影里，按预言死于肉体的绞杀”，再次从另一个角度预言了邪恶之首的下场。南瓜是西方鬼节里的装饰品，代表阴间，“邪恶之首在南瓜的鬼影里”讲的是邪恶之首江泽民因为迫害法轮功，他的邪灵早就被大法弟子的正念灭了好多次了，其灵魂早就被打下地狱了，只是他的肉身还被那些烂鬼们死撑着，妄想继续作恶；到了天灭中共后，除了邪恶之首的灵魂在层层地狱里“泡火湖”“下油锅”以外，他的肉身也要受到人间的审判和惩罚，“按预言死于肉体的绞杀”，这就是宇宙中对邪恶最严厉的惩罚，叫做“形神全灭”。

    本节讲了《诸世纪》预言里关于宇宙正邪大战的一个重要部分：中共邪恶在自掘的坟墓中覆灭。这个预言的结果，关系到了许许多多中国人的命运，对每一个人而言，你是在天灭中共时期的各种灾难中糊里糊涂地给中共陪葬，还是能及时觉醒获得新生，现在就是你选择自己未来命运的时候；现在许多在中共统治下的人们，都不知不觉被中共不同程度地洗脑，被打上了兽印，如果不及时退党抹去兽印，还像以前那样糊里糊涂地生活，也许可能就过不了现在的大灾之年；每当一个天灾人祸发生时，你要想一想，下一回你也许也可能碰上这些危险，你将靠什么来保住自己的性命？你一定要记住两点：和中共邪恶决裂，尽早退党才能保自己的平安；诚心地默念或呼喊“法轮大法好”的真言，才能求得神佛的救应。

    另外，中共埋下的三个邪恶陷阱，每一个都连带着一系列的巨难，必须靠人们的觉醒和行动才能拆除。我们内心希望最好能在北京奥运前解体中共，我们应该向这个方向作最大努力；可是从目前情况看，我个人认为，也许能实现的最好的结果就是我在本节里所写的结果。慈悲的大法可以改变历史的一切，可是前提是要有足够的人心觉醒和改变，变得心向大法才行，就好象我在前文说的“寻声救苦”，如果你连“法轮大法好”的心声都不发出来，要神怎么救你？而拆除邪恶陷阱，其实就是同时救大批人的命，那么就可能需要有足够多的人发出“法轮大法好”的心声，有足够多的人听从大法师徒的劝告---退出中共抹去兽印。另外，要解体中共，在天灭中共的天意之下，还必须有人们的具体行动才行。

    退党自救保平安，解体中共救中国。


qjs

第十节　清算共产党及其盟友

    在天灭中共的怒潮中，在人民觉醒的反抗中，中共邪恶在自掘的坟墓中灭亡了。

    其实，大法师尊早就讲了中共灭亡的命运：“自从其党与大魔头喊出‘战胜法轮功’那一刻起，众神就判了其解体、销毁……”（《不是搞政治》）；法轮大法是宇宙在其最后时期里获得新生的唯一希望，中共邪党犯下迫害法轮功的罪行，它就成了全宇宙的敌人，正像《诸世纪》预言第10纪第10首里所说得那样，它是“全人类最大的公敌（Great enemy of the entire human race）”，它也就必然被全宇宙和全人类所抛弃，这是历史上的许多伟大预言已经预言了的“必然”，也是历史的必然。

    法轮功学员在自己遭受迫害的苦难中，不仅“讲迫害真相”来反迫害，更主要的是“传九评，促三退”，使得人们认清中共是邪恶之兽，从而抹去兽印，在天灭中共及其追随者时，能保命、获得新生，这是对众生的慈悲救度。

    所以，在解体中共以后，必然会有对中共邪恶的彻底清算，尤其是对其“假恶暴”的邪恶思想宣传体系的清算是非常必要的，这也是一个社会或者一个民族在整体上和表面上“抹去兽印获得新生”的过程；而对于每一个人而言，抛弃中共邪恶创造的那些党文化，也是自身的机体恢复健康的康复之路。

    在《诸世纪》预言中也提到了中共邪恶分子的下场和对其盟友的清算，以及最后残余死党的命运。

    驱逐中共，惩办恶首

    第9纪第46首

    滚吧，红色的家伙们，从图卢兹滚出去，
    为了那些牺牲者们赎罪：
    邪恶之首在南瓜的鬼影里，
    按预言死于肉体的绞杀。

    这首诗我们在上一节已经解释过，预言了邪恶之首“形神全灭”的下场，中共罪犯们也被驱逐和惩罚。

    清算中共走狗

    第3纪第44首

    英文：

    When the animal domesticated by man
    After great pains and leaps will come to speak:
    The lightning to the virgin will be very harmful,
    Taken from earth and suspended in the air.

    中文：

    被别人豢养的畜生，
    痛过跳过，仍还要大放厥词；
    处女的闪电将非常有害，
    从地上抓起吊在了空中。

    这首诗预言了那些死不悔改的中共走狗和爪牙们，将受到严厉的天遣和惩罚。

    诗的前两句“被别人豢养的畜生，痛过跳过，仍还要大放厥词”，预言了哪些死不悔改的中共走狗和爪牙，它们已经是邪恶之兽的一部分，它们身上的“兽印”已经没法再抹去，因为它们从身心到灵魂已经就是野兽，所以在“天灭中共”的过程中，在对邪恶的种种天遣中，它们“痛过跳过”，却仍然不知悔改，“仍还要大放厥词”，这种人已经不可救药了，自己非要成为“天灭”的对象，走上毁灭的道路。

    《圣经启示录》第十六章中也预言说：

    “第五位天使把碗倒在兽的座位上 ，兽的国就黑暗了。人因疼痛就咬自己的舌头 。（16-10）”

    “又因所受的疼痛 ，和生的疮，就亵渎天上的神。并不悔改所行的。（16-11）”

    那些为中共所驱使，为中共服务的人，如果在“天灭中共”时还不知道要悔改，就没有得救的机会了；“天灭中共”在即，希望这些人千万要把握最后的救命机会。

    本诗后两句“处女的闪电将非常有害，从地上抓起吊在了空中”里，“处女的闪电（The lightning to the virgin ）”不易被人理解，其实英文中有个词组brain storm，是“集体研讨，出主意想办法，灵机一动”的意思，lightning（闪电）就是storm（暴风雨）中闪出的火花，而virgin除了指“处女”还有“未开发的，首次发生的”的意思，比如作家的第一部作品称为“处女作”等等；那么，“处女的闪电（The lightning to the virgin ）”就是指“原创的灵感”或者“第一次的冲动”。

    那么这里“处女的闪电将非常有害”，就是说那些中共爪牙在为中共邪恶服务的过程中，他们所谓“原创的灵感”或者“第一次的冲动”是最有害的；比如，对于那些为中共邪恶作宣传的中共分子，他们在迫害法轮功的过程中散布了大量的无耻谎言，在他们这些人中，那些为邪党工作投入了“原创灵感”的谎言编造者，其罪恶要比普通的谎言散布者大得多；同样，在中共各种罪恶活动中，那些有“第一次的冲动”的中共分子，他们在中共各种罪恶中的“示范带头”作用，将使他们比中共普通的罪犯有着更大的罪恶；所以，中共罪犯的罪恶轻重，神目如电，都看得清清楚楚。

    因此，这些中共各种罪恶的首恶分子，包括中共在各地区各领域各罪恶事件中的首恶分子，将受到严厉的天遣和惩罚，“从地上抓起吊在了空中”，好像当年的墨索里尼一样的下场。

    “罗马”灭亡的真正原因

    第10纪第65首

    法文：

    O vaste Rome ta ruyne s'approche,
    Non de tes murs, de ton sang & substance :
    L'aspre par lettres fera si horrible coche,
    Fer poinctu mis à tous iusques au manche.

    英文：

    O vast Rome, thy ruin approaches,
    Not of thy walls, of thy blood and substance:
    The one harsh in letters will make a very horrible tick mark,
    Pointed steel driven into all up to the hilt.

    中文：

    啊！广阔的罗马，你的末日将近，
    不为你的城墙，而为你的血债和本质：
    那些对圣文粗鲁的人，将被打上可怕的记号，
    饮剑而亡，没有余地。

    本诗第三句英文翻译把法文词“coche（cocher的现在时）”的意思更明确了一下，它的英文是“tick off”意思是“打上记号”，原来用的翻译是“notch (刻上痕迹)”。

    这首诗预言了中共政权灭亡的根本原因，那就是与宇宙大法为敌；同时，这个预言也揭示了一个道理，任何与宇宙大法为敌的政权团体或国度，无论它多么广阔强大，最终会自取灭亡；原因很简单，法轮大法是宇宙在其最后时期获得新生的唯一希望，宇宙从古到今的历史，一切的安排都是为了宇宙大法正法的成功，而反对宇宙大法的一切力量，最终必将被历史所抛弃。

    本诗前两句“啊！广阔的罗马，你的末日将近，不为你的城墙，而为你的血债和本质”，预言了中共政权灭亡不是因为它的“城墙”不够厚实和高大，不是它的军队或国家机器不强大，而是它在迫害法轮功的罪行中所欠下的“血债”和暴露出的“假恶暴”的“本质”。我们知道中共的灭亡，亡就亡在天灭中共，“你的城墙”不管多么厚实和高大，天要灭你的时候，“你的城墙”根本不起任何作用，中共的所谓“战天斗地”实际只是痴人说梦而已；那么，为什么天要灭中共？因为中共实在是血债累累恶贯满盈，尤其是迫害法轮功的过程中，害死了许多宇宙大法的圣徒，其暴露出的“假恶暴”的“本质”和宇宙应有的正义格格不容，引起了天怨人怒，结果就像我们上一节里第2纪第53首预言诗里所说的那样，上天将为那些被中共夺取生命的受难者复仇，尤其是那些被迫害致死的法轮功学员复仇。

    本诗后两句“那些对圣文粗鲁的人，将被打上可怕的记号，饮剑而亡，没有余地”，预言了所有反对宇宙大法的生命，那些“粗鲁的”对待在世界上已经传出的普渡众生的“法轮大法”的“圣文”的人，“将被打上可怕的记号”，被未来的宇宙所不容，如不能及时悔改，最终将走向毁灭，没有余地。我们在第三章第五节里解释过，在《诸世纪》预言里用“The divine word （圣文，圣言）”来代表大法，有时把“divine（神圣）”省略，直接用“语言，文字（word或者letters）”来表示大法，这时对预言意思的理解需要一定领悟才行；那些决定生命生死存亡的“文字”，决不是普通的文字。

    实际上，在宇宙新生的过程里，每一个生命能否存留，完全取决于这个生命对“法轮大法”的态度，新生的宇宙里一切的生命都是因为“法轮大法”的慈悲救度而获新生，反对大法的人自然没有存留的机会。

    清算中共盟友

    第10纪第20首

    英文：

    All the friend who will have belonged to the party,
    For the rude in letters put to death and plundered:
    Property up for sale at fixed price the great one annihilated.
    Never were the Roman people so wronged.

    中文：

    所有那些中共邪党的朋友，
    因为他们对圣文的无理，被判死罪并剥夺财产；
    财产以固定的价格变卖，巨头们被消灭，
    这些罗马人犯下了前所未有的大错。

    这首诗预言了中共灭亡以后，那些中共的盟友，尤其是参与和支持迫害法轮功的人，将受到清算，财产也被剥夺。

    本诗前两句“所有那些中共邪党的朋友，因为他们对圣文的无理，被判死罪并剥夺财产”，其预言的是：所有中共邪党的朋友，将来都会受到应有的清算；那些与中共这个大淫妇行淫的家伙，特别是那些明知道中共已经在残酷迫害法轮功的时候，依然对这种迫害视而不见而继续与中共邪恶为友的人，已经显示了他们对宇宙大法的粗鲁态度，他们将因此而受到严厉的清算；其中那些参与和支持迫害法轮功的人，肯定将“因为他们对圣文的无理，被判死罪并剥夺财产”。

    这里所说的“所有那些中共邪党的朋友”，包括西方世界里那些在中共残酷迫害法轮功时期，还在政治上经济上支持中共的人和团体；这些人和团体，如果在现在天灭中共的时候还不能醒悟和悔改，等待他们的将是可悲的下场。

    本诗后两句“财产以固定的价格变卖，巨头们被消灭，这些罗马人犯下了前所未有的大错”，進一步预言了，那些在中共残酷迫害法轮功时期还在支持中共邪恶的中共主要盟友，就是那些亲共的“巨头们”将“被消灭”，其“财产以固定的价格变卖”，因为他们“这些罗马人犯下了前所未有的大错”，这个“前所未有的大错”就是前面所说的“对圣文的无理”，即他们对大法采取了错误的态度，站在了中共邪恶一边。

    清算共产余孽

    第10纪第77首

    英文：

    Thirty adherents of the order of Quirites
    Banished, their possessions given their adversaries:
    All their benefits will be taken as misdeeds,
    Fleet dispersed, delivered to the Corsairs.

    中文：

    马尔斯后裔的三十个追随者，
    将被放逐，财产被对手剥夺；
    他们所有的利益都被当作非法所得来对待，
    舰队被解散，（有一些）成为了海盗。

    理解这首诗，主要要理解诗里所说“Quirites”的意思，“Quirites”这个词一般是指古罗马的公民或平民，如果这样理解，这首诗就预言了罗马人的后裔要受的惩罚，显然这并非预言里要表达的意思。

    “Quirites”这个词来源于“Quirinus”，“Quirinus”是罗马神话里的“战神”，也就是希腊神话里的战神“马尔斯（Mars）”；在古罗马的传说中，罗马城当初是战神“马尔斯（Mars）”的两个儿子建立起来的，这样看来古罗马人好像可以算“马尔斯的后裔”；因此本诗里的“the order of Quirites”就是指的“马尔斯的后裔”。

    我们知道在《诸世纪》预言里，“马尔斯（Mars）”用来指代“马克思”和“共产党”，因此本诗第一句“马尔斯后裔的三十个追随者”，显然就是指共产党的“孝子贤孙”“残渣余孽”。

    同样，我们也就可以理解为什么在上文的预言里，“罗马的灭亡”有时可以用来指代“中共政权的灭亡”。

    预言里说，这些中共余孽们将要受到应有的清算，他们依靠中共所积累起来的财富，都将会看作是“非法所得”而被没收，他们的财产将被剥夺，自己也将享受一下被流放的滋味。

    最后一句，“舰队被解散，（有一些）成为了海盗”，预言了中共罪恶的军队，即他们的“党卫军”将被解散，军队将属于国家和人民而不是中共邪党；那么，被解散“中共党卫军”里的部分中共死党，也许有可能成为盗匪，继续与人民为敌。

    埋葬中共残余

    第10纪第31首

    英文：

    The Holy Empire will come into Germany,
    The Ishmaelites will find open places:
    The asses will want also Carmania,
    The supporters all covered by earth.

    中文：

    神圣的帝国進入了德国，
    以赛马利们找到了旷野：
    驴子也幻想碰到卡尔马尼，
    所有支持者被大地埋葬。

    这首诗预言了，中共灭亡后，中国将成为一个大法洪传的“神圣帝国”，而中共的残余则将被历史埋葬。

    本诗第一句“神圣的帝国進入了德国”，这也是一句以古喻今的说法，和本书第三章第三节里提到的第3纪第67 首是一脉相承的，那首预言说“一个新兴的哲学教派，不看重死亡，金钱和名利，将不被德国的山脉所阻挡；跟随他们就将有力量和民众”，表面上好像是说诺查丹玛斯写《诸世纪》一百年前就已经发生德国的基督教新教改革运动，其实是用“以古喻今”的方法预言了20世纪90年代法轮大法在中国大陆洪传；而本诗所说的“神圣的帝国進入了德国”，表面上好像说的是中世纪时在德国建立的“神圣罗马帝国”，其实也是用“以古喻今”的方法来预言未来；既然在上文的预言里，“罗马的灭亡”被用来指代“中共政权的灭亡”，那么历史上在德国建立的“罗马帝国的继承者--神圣罗马帝国”，当然就指代中共灭亡后建立的真正的“新中国”；而且这个“新中国”将真正是个“神圣的帝国”，因为法轮大法将在这里更加洪传光大。

    本诗第二句“以赛马利们找到了旷野”，这是一个讽刺句，“以赛马利”是《圣经》所讲的“社会公敌”，预言里指中共邪党，比如在本书第九章第九节里提到的第9纪第60首里有一句“庞大的以赛马利建起了它的山岬”，就是预言中共建起了三峡大坝的事；我们在本书第五章第一节中也讲过，当初，中共夺取政权的时候，诸葛亮在他的《马前课》的第十一课里用了一句话来预言“四门乍辟突如其来”，“四门乍辟” 是指四个城门突然被打开，而城门以外就是“郊野”，四个城门打开，“四方郊野”就出现了，“四方郊野”就是“四野”，这里指中共在夺取中国大陆政权战争中的四个中共“野战军”，预言野蛮的中共军队从野外攻入夺取了政权；那么这里的“以赛马利们找到了旷野”，其实说的是中共失去了政权，它的残余们被“赶到”了野外，历史到现在正好翻了个，预言里用“找到了旷野”来讽刺中共残余们被“被赶回了旷野”，中共不是老宣传什么要“重上井冈山”么，这下可如了他们的愿了。

    本诗第三句“驴子也幻想碰到卡尔马尼”，讽刺了中共残余们被“被赶回了旷野”后，还在幻想有东山再起的机会，可惜只是白日做梦而已。

    “卡尔马尼（Carmania）”是古代波斯的一个地区，公元前三百多年的时候，古马其顿王国的亚历山大大帝西征，他带领大军穿过大沙漠，途中因为缺少粮食死了许多人，几乎陷入了绝望的境地，直到终于有一天，他们到达了卡尔马尼的南部地区，在这里有肥沃的土地和充足的粮食，亚历山大的大军终于得救。

    但是，那些“被赶回了旷野”的中共残余，也幻想能在绝望的境地里碰到卡尔马尼这样的好事，那就不过是“驴子的幻想”，愚不可及。

    老天要灭中共，是要干净彻底的灭掉这个邪恶的团伙，当然也不会放过那些“被赶回了旷野”的中共残余，于是本诗最后一句预言说到：“所有支持者被大地埋葬”，那些中共的残余和其支持者们，在世界上将没有一寸土地能容下他们，即使在无人的旷野里，老天也要以山崩地裂来埋葬他们。


qjs

《活摘圣徒器官的预言》

    黄金、金银的光芒
    遮住了贪图名誉的双眼
    处处可见被欲望熏昏头脑的男女
    此种罪恶　天理难容
    此种屈辱　无法忍受

    诺查丹玛斯的这首诗，向我们展示了随着时代与社会的发展，所谓物欲横流与道德沦丧的一幅世态众生相。而我们现今生活的末法末劫时期，可以说，业已沉沦到无以复加的地步。其中以中共邪党镇压迫害法轮功，并且活摘大法弟子人体器官尤为暴虐和惨烈，丧尽天良，令人发指。以江蛤蟆为首的恶党从一九九九年七月二十日开始，动用全国公、检、法、医院、新闻媒体等暴力机关和各个相关部门，全面的、系统的進行疯狂的灭绝式的镇压迫害信仰正信的大法徒。这些利益熏心并喝了无神毒汤的恶男恶女们的所作所为，真可谓到了天理难容的地步，令上苍及一切有良知的生命为之震怒，无法忍受。天灭中共，停止活摘，结束迫害已迫在眉睫。八年弹指一挥间，不能再让这个星球从未有过、最邪恶的犯罪继续下去了。

    从阅读诺氏的《诸世纪》一书，可以领略到作为一位基督徒，他是在预测人间最后五百年，所要行将发生的历史大事，而且以1999年恐怖大王降临为突出的重点和母体元素，并围绕其展开历史事件和主题意义，所谓世界末日时刻到来之情节重点之陈述。同时，我们也看到，诺氏利用多篇诗歌，一再描述这五百年间，世界各国的暴君和独裁对信仰神佛的圣徒和信众的野蛮镇压和屠杀。这是活在这个世上最为卑鄙和可耻的行径。但登峰造极的当属末日时刻共产邪党镇压屠杀迫害大法圣徒，并活摘人体器官牟取暴利的铁证事实。中共恶党真乃二罪归一，恶贯满盈，世界首创，无出其右，罪大恶极，十恶不赦。诺查丹玛斯之预言如此准确，也在昭示一点：天网恢恢，疏而不漏。现实的今天给我们上演了最为邪恶的一幕，而历史的预言给我们揭示它的意义所在。天灭中共在即，可贵的中国人赶快觉醒，進行三退，莫做恶党陪葬。邪魔与淘汰同在，良知与真相共存。


qjs

《藏字石和《九评》问世的预言》

    啊！罗马，你的末日将近
    引来问题的并不是你的城墙
    而是血与实质
    残暴粗鲁的东方人会将让世界触目的文字
    深深刻入
    尖锐的长矛会让袖口处负伤

    从历史中我们知道，古罗马帝国因迫害正信的基督徒，三百年后在一片天谴的地震和大瘟疫中，轰然倒塌，从而崩溃解体，结束了其罪恶的统治。诺查丹玛斯的这首诗采用了隐喻和象征的手法，点明了末日所谓现代的罗马帝国，也就是现今的中共邪党极权行将灭亡的不可逆转的大势所趋。现在流行的话题是“天灭中共，三退保平安”，恰也证明了这一点。该诗的第二、三句解释了引来这一注定灭亡的征兆和原因，归咎于“血和实质”，意即在暴力和谎言统治下，无时无刻的任意杀害国人同胞，至今镇压迫害法轮功已有八年，监狱、劳教所还在关押着坚持“真、善、忍”的大法弟子，以及还在继续活摘大法徒的器官。这个星球最邪恶的犯罪每天依旧上演。所以说，这个邪党的灭亡，并不是因为外族的入侵，将其藐似牢固的城墙摧毁，而是因为在无神论的带动下，与天斗、与地斗，从而使其暴虐成性，恶贯满盈，罪恶昭彰，罄竹难书，人神共愤，万恶而不赦，自毁其长城所致。

    “残暴粗鲁的东方人”，也就是残暴粗鲁的中共邪党以江蛤蟆为首的统治者，因其在一九九九年七月二十日发动的全面镇压和迫害法轮功，这一荒谬而高压的反动政策，致使引火烧身。从而使“世界触目的文字/深深刻入”而大白于天下。其一是贵州省平塘县发现的亿万年的巨石上天然形成的“中国共产党亡”六个醒目的大字；再有就是二00四年十一月发表的《九评xx党》的讨共檄文，以及随之引发的如火如荼的势不可挡的退党大潮。从《九评》中我们知道了邪党残害死了八千万同胞生命，是个十足的、彻头彻尾的流氓党、邪恶党、法西斯党、腐败党、刮民党和无赖党。这种“深深刻入”，既刻在了千古不化的石头上，同时也刻在了中国人乃至全世界人民的心灵之上。历史的教训和今天现实的悲剧，不能一而再的重演。该诗的最后一句是在告诉我们，邪恶的统治者是不会自行退出历史的舞台的。它要拿起“尖锐的长矛”继续镇压、逮捕和迫害那些不畏生死，勇于讲真相的仁人志士和大法弟子们，从而使他们流血、负伤，有的则失去了宝贵的生命。

    乌云遮不住太阳，邪党的荒唐的小丑表演已到尽头。二千五百万勇士退出万恶的邪恶之党，已然表明：天灭中共的大潮势不可挡，已将恶党连根拔起。马上就要崩溃解体。用文字的理念，用和平的方式，用善良的信仰，用道德的力量，即将驱散和解体一个武装到了牙齿的所谓现代罗马帝国的存在，也就是中共邪党行将灰飞烟灭，跌入万劫不复的深渊，永远不复存在。


qjs

《中共窃权盗国的预言》

    辇台被旋风吹翻
    容颜被假面隐藏
    此时
    新共和国将使自己的人民苦恼
    红白颠倒国无宁安

    该诗的第一句中用“辇台”象征清朝皇权制度和统治的毁灭与消亡。孙中山的辛亥革命在上世纪初发动并因此建立了中华民国。但是好景不长，随之而来的共产邪党的红色暴动，且以暴力和谎言饰以假面，包藏祸心，国家连年征战、动荡不已。最终，国民党政府被迫赶到台湾岛，偏安一隅。而中共邪党公然霸占了整个大陆，中国人民也从此陷入了水深火热，民不聊生的恶党残酷的“新共和国”统治时代。共产邪党嵌制人民五十八年以来，以“人民专政和革命的”名义前后進行的各种运动，杀害同胞就有八千万之众。与此同时，它对内部自己人也下狠手，批倒批臭的就有刘少奇、林彪和彭德怀之流。共产邪党的邪劲还体现在逢“九”必动武。特别是一九八九年“六、四”学潮，学生们的民主、自由和民选的呼声与合理要求，竟换来的是恶党邓魔头的坦克血肉模糊的碾压，毫无人性可言。由此，恶性循环，一发而不可收拾，紧接着，一九九九年“七二零”以江xx为首的恶党大肆镇压迫害杀戮并活摘法轮功修炼者器官。惨无人道，恶贯满盈，丧尽天良。恶党人妖不分，红白颠倒，人人为近敌，人人自危，道德沦丧。现如今，物质昌盛的同时国家的各个方面被恶党搞的已发展到全面腐败的地步和即将崩溃的边缘。天灾人祸年年频发，天怒人怨，真乃国无宁日也。

    纵观诺查丹玛斯的《诸世纪》，他以基督徒的身份，用神谕的方式，继承了古老的圣经《启示录》的传统。将世界末日作为叙述的重点和描述的焦点话题。笔者以为诺氏的注意力正在于此。所以，最后的东方中国，就是这次地球、三界乃至整个宇宙正邪大战瞩目的焦点所在。而诺氏写的“一九九九年恐怖大王降临”的那首诗，则是所写全部诗集的诗眼和母体元素，此诗所预言和描述的恰是发生在中国的中共邪党镇压迫害法轮佛法及其大法弟子的倒行逆施。综上所述，这一首诗实为《诸世纪》所开始预言的第一首诗。作者自会开宗明义，点明主题，切中要害。只不过，全部预言诗的神秘和隐语的风格与体例，着实晦涩难懂，但也终归有全面被破解的那一天。


qjs

《无神论肆虐横行的预言》

    世界将会出现
    只能品尝到
    短暂和平的君王
    教皇之舟必受致命创伤
    沉没于波涛之中

    这是人类最后五百年所要出现的巨大的悲哀景象。整个世界被高度卷入全面的动荡之中。特别是上个世纪的两次世界大战已使历史的安排和传统的秩序瓦解殆尽，支离破碎。人类的思想迅速下滑，全面异化；人们背信弃义，魔性大发。尤其是近一百多年来，欧洲出现的马克思幽灵邪说阴魂不散，在社会制度和意识形态方面更是无神论肆虐横行，席卷全球。它们妄想在地球之上建立海市蜃楼般的人间天堂。由于外部与内部的原因，“教皇之舟必受致命创伤”，也就不足为怪。更何况现在已是末劫末法时期，历史上所有古老的正教已走向末路，已经不能全面度人了。困惑与迷惘的人类在怀疑一切、打倒一切的邪恶煽动下，暴力和谎言铺天盖地，大肆盛行。从巴黎公社革命到苏维埃政权的建立，无不是这一邪恶理想和计划的全面实践过程。现如今随着前苏联和东欧各个共产国家的纷纷解体，中共邪党所最后盘踞的中国大陆业已成为众矢之的。

    在“天灭中共”的天象带动下，退党大潮汹涌澎湃，势如破竹，不可阻挡。共产红色帝国最后一块毒瘤也即将在地球之上被铲除干净。这茬人类从有文明和文字记载以来，就早已告诉人们，是神创造了世界和人，那么，在人类这出历史大戏行将落幕的时刻，神佛必将以他特有的方式大显于天下，用以惊醒未来的人类生命。如今法轮佛法已传世十六年了，在正法与全面救度众生的同时，也正在积极恢复传统的神传文化。相信在不久的将来，意即法正人间到来的时候，将進入全面辉煌而鼎盛的时期。


qjs

《中共统治者可悲下场的预言》

    感觉心足手的一举一动
    将会与那波利　里昂　西西里保持一致
    剑　火　洪水　高贵的罗马人将会溺死
    被杀死还是自然死　一切皆因弱智所致

    该诗的第一句是在描述人体的不同器官，意即一个鲜活的生命内在和形体动作的表征。但由于人类道德急速下滑，万魔出世，思想和内心处于普遍魔变状态，口是心非也就成为现代人的典型病态标志。难怪孔子曾说，古人听其言知其行；而今人听其言还要观其行。但是，天理不会变，宇宙的法则确是无情的，是不以人的意志为转移的，是宇宙内任何众生都要遵守的。譬如，顺天者昌，逆天者亡；善恶必报等。所以说，只要人心不管做什么，尤其是一国之君的统治者，每次发号施令，都是上天对其政令的考察。行善者，国家和人民风调雨顺，五谷丰登；施恶者，社稷和百姓倍受遭殃，苦不堪言。所谓境由心造，正是对第二句诗的最好诠释。

    第三句诗则接触到问题的实质，“高贵的罗马人”，意在象征和影射当今的中共统治者，就是指那些沾满圣徒鲜血的古今中外的刽子手们。它们可悲的下场就到眼前，悲惨的命运现世遭报。江xx、罗干等从中央到地方负责镇压迫害法轮功的一大批主要领导邪恶之人，已被世界各地的国际法庭立案，通缉、传讯和审判。据报导，到目前为止，中国大陆迫害法轮功而遭恶报的已有一万多例。例如，黄菊和宋平顺的死，就是最好的注脚和凭证。更大范围和规模的恶报不久就要来到。这些家伙们绝大多数皆属非正常死亡。而在这场惨绝人寰，旷日持久的镇压迫害运动中，广大的老百姓属于愚昧麻木的行恶参与者，也是残暴统治者的牺牲品和无辜受害者，他们同样要受到天理的惩戒，处于水深火热之中，倍受煎熬，直至忏悔，痛改前非。而那些真正的行恶歹徒，死不悔改暴虐的家伙，将在剑与火的天谴中销毁殆尽。

    当“天灭中共”真正来临的时候，也就是江xx、罗干之流接受全民大公审的末日时刻。这一天马上就要到来。当然，回过头来，再次回顾不久前发生的深刻历史教训和诺氏的预言，我们已经知道，这一切本不应该发生的人间惨剧，实为江蛤蟆这个人间小丑出自强烈的嫉妒心而造成的，不错，“一切皆因弱智所致”。人们听起来都觉得可笑，简直难以置信，但它就真的在人们的眼皮底下发生了，着实令人震惊和汗颜。足见大恶的暴力和谎言在光天化日之下是何等的狂妄与嚣张。历史的教训不得不查。人类惟有真正吸取教训，才能使以后类似的悲剧不再重演。那么，现在可贵的中国人当下主要的事情就是顺应天意，退党、退团、退队，所谓三退保平安。莫做恶党陪葬，自我抉择光明的未来。


qjs

《马氏邪说泛滥毒世的预言》

    玛尔斯挥动着手中的利剑
    流血将达七十回
    圣职在受到崇敬的同时
    更多的是遭受诽谤与抵赖
    在那些人的心目之中
    宗教已不值一提

    马克思这个世间最大的恶魔就要出场了。这首预言诗可以看做是前面解释过的一首诗的继续和具体展开：

    世界将会出现
    只能品尝到
    短暂和平的君王
    教皇之舟必受致命创伤
    沉没于波涛之中

    自从一八四八年《xx党宣言》出笼以来，马氏邪说及其全世界大批追随者们，手挥利剑、斧头和镰刀制造了一个半多世纪的暴力流血事件。直至一九九0年之后前苏联解体，从而共产邪说彻底宣告失败。至此整个共产邪说从荒谬理论的出笼到邪恶实践的时间走向约为一百四十多年历史跨度。

    与预言的七十回合相符。这首六行预言诗可划为两两一组，分为三组。以上为第一组解释，其次，在第二组中我们看到，由于红色猛兽的冲击和席卷全球，信神的正教和古老的信仰已被魔变的世人边缘化。而在中国的“文化大革命”运动中，在“破四旧”的鼓惑下，教堂、寺庙和道观纷纷推倒，抢劫一空。其中的神职人员、和尚和道人的悲惨命运更是惨不忍睹，皆被妖魔化。然而在邪党的领导下，建立的所谓各宗教协会，被邪恶妖魔占据，也被完全扭曲和变味。只不过是现实共产社会的一种点缀罢了。

    最后一组诗则说明了现代人思想道德急剧下滑，从而被无神论戕害的深深的成度，已不能自拔。现在的和尚可以拿薪水上班，从菜名到旅游景点，谤佛害佛的事屡见不鲜。至今在中国大陆谈论法轮佛法修炼仍被视为禁区。由此可见，整个人类将出现大劫之忧。这并非危言耸听，而是在马氏邪说的带动下，人们自己造孽而铸成的。再说从1990年以后到新的世纪的前十年，也就是清除中国大陆邪恶中共这一最后毒瘤和扫除余孽的过程。一个没有共产邪党的新中国即将诞生，马氏邪说在中国乃至全世界很快注定消亡，从此烟消云散，一去不复返。


qjs

《历史对末日逆子哀叹的预言》

    棺木将被安放在铁的灵堂
    七位王子已在其中聚首
    代代祖先欲从地狱深处抬起头
    悲叹如此离去的
    一族子孙

    在“天灭中共”就要到来的时刻，红色帝国大厦即将崩溃和解体的前夜，回首往事，审视过去，从邪恶共产国际运动的发生、发展直至灭亡的整个过程，在各个阶段起到关键作用的七个恶魔，就是这首预言诗所描述的重点，并且带有历史总结性的论断与哀叹。

    该诗的前两句说明了这七个大逆不道的魔鬼级的人物已经作古，被安放在灵堂之中，供那些深受马列邪恶毒害的人们吊唁、参观与瞻仰的可悲和可叹的现实。那么，这七个恶魔到底是谁呢？马克思、恩格斯、列宁、斯大林与毛泽东，无疑这五个板上钉钉。最后两个，笔者以为有三种可能：第一种可在前苏共领导人物中寻找；第二种是在共产国际中寻找，比如金日成之流；第三种就是在中共之中寻找，比如周恩来、邓小平之流。笔者以为第三种的可能性极大，这是因为邓小平发动了八九“六、四”镇压学生惨案，并将江魔头推到了恶党党魁的位置，为一九九九年镇压迫害法轮功，奠定了邪恶的一切安排。这也是古今中外预言中所能见到的论述。

    此诗的第三句意在从这茬人类的开始，或从“成、住、坏、灭”的全过程，進行世界末日的审判的预言和论断。狼烟四起的红色暴动，无神谎言的血腥暴政，促使世界秩序混乱无序加剧，道德沦丧，人心不古，進而人们魔性大发，为所欲为，胆大妄为，战天斗地，亵渎神佛。以致将人类推到了即将发生大淘汰的毁灭边缘与悲惨境地。这不能不说，共产邪党的可恶、可恨与可憎。这也是上天、神佛与历史不得不哀叹的自世界末日以来造之如此大孽的已经离去还有即将离去的不肖子孙们。


qjs

《共产邪恶灾难统治的预言》

    大镰出现在最高的星位
    连接到射手座上
    从军队手里播下　恶疫　饥馑　死
    已经接近了世纪的再生

    该诗的第一句“大镰”，从象征的角度看，它就是共产邪党的党旗旗帜和暴力恐怖的标志。它将在世界末日的最后一百多年的时间里，席卷全球，霍乱人类。它因无神与暴力的邪说与主张而在各国纷纷强行建立红色暴政统治，篡至“最高星位”，奴役人民。不仅如此，它们将自己最为邪恶的理论和主义强制灌输给国人，占据意识形态最高思想与精神领域，進行全面洗脑教育，以此戕害与毁灭广大的无辜生命。

    而第二句诗中所说的“射手座”，在西方的占星学中，射手座是一个重要的星座，它在宗教和哲学上所代表的是“高贵的精神”。可是在此却是一次反讽的运用，所谓小人得志，鸟屁成精，人妖颠倒，阴阳反背。

    随后的第三句，情形急转直下，共产党邪恶的暴虐统治只能给世界与人类带来致命的灾难性的恶果与无尽的悲惨、痛悔和哀叹。它们拥有国家的一切暴力专政的机器、部门与手段，它们的嗜血的本性促使其经常進行疯狂镇压迫害并铲除异己的恐怖运动。例如，中共恶党自从攫取政权以来，五十多年间在所搞的各种运动中，残害致死的同胞就有八千万人。在全世界各国因共产邪说而死在其阴影之下的更是达到一亿多之众。

    最后一句诗则具有反弹的性质，所谓物极必反，让我们看到了希望所在。是的，大恶必有大善。中共邪党的大恶行径，必将映衬出法轮大法的最崇高的真理光辉，以及坚定的信仰“真、善、忍”的大法弟子们。他们冒着生死，顶着巨大的压力所進行的助师正法和全面救度众生的最为感人的大善之举。“世纪的再生”，也就是法正人间在不久的将来很快到来。但是，现如今在“天灭中共”的退党大潮的驱动下，国人正全面觉醒，抹掉兽的印记，莫做恶党陪葬。正由于共产邪党作恶多端，它被灭掉的直接恶果，就是随之而来的人类大淘汰，地球将对这茬文明進行一次全面的物质生命净化过程，这也是宇宙历史运行与变迁的必然。何去何从，劝君赶快抉择。


qjs

《中国人全面觉醒的预言》

    受奴役者放声歌唱
    怒吼出苦难的心声
    王侯贵族被投入牢狱
    无头的狂徒
    祈祷吧　未日即将到来

    该诗的前两句让我们看到了一幅慷慨悲壮的画面。正如长期在中共恶党的淫威与暴政的统治下，那些宁死不屈的仁人志士凭着对追求真理光辉的渴望，抛洒一腔热血；为争取自由、人权与民主，前仆后继，不屈不挠，“放声歌唱”。同时，向中共的独裁政权与暴君“怒吼出苦难的心声”，可歌可泣，日月可鉴。特别提到的是，在一九九九年七月江魔头及其恶党竟公然镇压迫害纯善慈悲的法轮大法修炼者，真乃恶贯满穹苍，令上天震怒，人神共愤。二00四年十一月《九评xx党》横空出世，犹如一柄利剑直刺恶党命门与心窝；也恰如天空炸雷霹雳，惊醒了尚处在懵懂、愚昧与麻木状态的国人，让人民大众认清了这个祸害整个中华民族的流氓党、腐败党、魔鬼党。至此天灭中共与退党大潮风起云涌，迅猛异常，势不可挡。和平理性的道解中共，加速其崩溃、解体的進程，可贵的中国人正在全面的觉醒。

    此诗的第三句也正在说明，“多行不义必自毙”这一古训的正确性。中共恶党的灭亡，实属咎由自取，自作自受，造孽过多，恶报所致。现在，中共统治者的上上下下恶报频发不断，有得暴病非正常死亡的；有因贪污腐败淫乱而被投入监狱的。这些无耻的家伙，就像“无头的狂徒”，有的因作恶多端一命呜呼，小命葬送；有的虽苟延残喘，但继续行恶，屡教不改。而等待它们的将是“末日即将到来”的审判。这些死不改悔的恶人都将被打入无生之门，坠无间地狱，直至销毁殆尽，形神全灭。所以，在此奉劝那些还在为中共卖命，一意孤行的行恶者们，赶快放下屠刀，幡然悔悟，退党自救，莫做恶党陪葬，为自己及亲人选择一条未来光明的前程。


qjs

《神佛复活与再现时期的预言》

    四十年不见彩虹
    四十年每日可见彩虹
    干旱的大地日趋加甚
    干旱发生之时
    正是洪水肆虐之日

    该诗的前两句是前后四十年的一组数字对比。而彩虹正如古老的《圣经》旧约中开篇所提到的：“神说：我与你们并你们这里的各样活物所立的永约是有记号的。我把虹放在彩云中，这就可作我与地立约的记号了。”可以说，人们看见彩虹就等于看到了神佛正在实践自我所许下的诺言。那就是在末法末劫来临的时候，一定跟随法轮圣王，助师正法，救度宇宙众生。

    倘从时间上推测，这八十年的跨度，应从一九三0年算起，并以一九七0年为中轴线。事实上，在中国气功热自上世纪六十年代末、七十年代初就以悄然兴起，随后到了八、九十年代达到全民练气功的鼎盛阶段，并且为一九九二年法轮大法的正式传出，做了很好的铺垫。其实，这一时期，也就是历史上各个预言所要告诉人们的：人与神佛同在的这么一段时间。也正如该诗在后三句描述的那样，由于人类的道德日益沦丧，共产邪说的大逆不道，藐视上苍，亵渎神佛，战天斗地，致使地球环境被开发利用糟蹋祸害的一塌糊涂。耕地流失，土地失衡，大气与水污染严重，沙尘暴每年卷土重来，极端的恶劣气候异常，天灾人祸不断频发，大自然的报复愈加剧烈。例如，一九九八年中国南方发生的大洪水仍记忆犹新；今年南方的洪涝灾害规模更大，而北方的旱情日益加剧，广大民众正处于水深火热之中。正是由于共产邪说祸害全球，共产恶党的野蛮疯狂的恶劣行经，已使人类走到了一个极其危险的自我毁灭的境地。至此，可以坦率的说，惟有法轮大法以及大法弟子才是真正的全面救度众生，拯救广大民众走出历史定下的最大的劫难。珍惜自己就是珍惜生命的永远。在道义与良知面前，我们每一个人都要扪心自问，做出真正自我良心的抉择。


qjs

《地球净化与更新过程的预言》

    坚硬的岩石隐藏在白色的粘土之下
    它们从裂开的泥缝中显出了乳白的本色
    空虚、苦恼的人们
    也许没有想去触摸这乳白的岩石
    他们不知道
    在大地的内层　粘土正在合成石块
    这首诗的关键词语是“坚硬的岩石”和“白色的粘土”。

    古时的炼金术所取的材料往往是乳白色的岩石与粘土，炼金师们认为这些自然之物具有神力。古代的人信仰炼金术，他们渴望有点石成金的神技和长生不老的神丹。而这自然让我们联想到现在的修炼这回事，特别是我们正处在正法时期这一伟大时刻本身的事实依据。也就是说，人要想走入到未来中去，就要通过修炼，也惟有進行修炼，不断升华，完全纯净自己，才能达到预定的目地。其实，这次正法，不仅在地球上，“在大地的内层”，也不管是有机物与无机物，宏观与微观，整个宇宙全面无漏的同时在進行着同化、净化与更新的过程。直至今日，也快到了接近圆满完成的日子。也就是说这一期旧的文明马上就要划上一个句号，而新的宇宙即已建立。意即旧宇宙的生命当下正面临着生与死，新生与淘汰，获救与毁灭的被救度和自我救赎的关键时刻。可是，这些“空虚、苦恼的人们”或出于短视无知，或忙于眼前的事务，不曾知道，也不愿意接触真相。这不能不说是一种深深的遗憾。

    但是，现在三界、地球的所有生命都是为了这次正法而来，也都是为了最终的新生与获救。但由于历史的尘封而迷住了自己的本性。人们啊，时间无多，大难临近，赶快找真相，选择光明的未来。


qjs

《江篡至中共党魁位置的预言》

    人们将会谈论一位不可信赖的男人
    他从卑微之职陡然平步青云
    他将成为短命的统治者
    更将成为见异思迁的叛逆
    维罗纳哟
    此人必将成为你的主宰

    此诗的第一句提到“一位不可信赖的男人”。凡看过《江xx其人》的便知道，江x就是这样的一个卑鄙无耻的小人。它隐瞒了它父亲充当日伪汉奸的历史；在镇压迫害法轮功问题上，中央政治局常委就它一人表示坚决镇压。至此足已说明它的阴险、奸诈、嫉妒，翻手为云，覆手为雨的狼子野心。并且在“六.四”中镇压学生民主运动有功而篡至邪党党魁的高位，由此从某部局的一个小科员“陡然平步青云”。但是，它作为中共的统治者却是短命的。它在其位仅仅大约十五年光景。这是因为它的使命就是用来干人类有史以来最大的坏事的，意即迫害正信，镇压法轮功修炼组织。从有人类文明以来世界各地区就分别有佛道神下世宣讲佛法、真道，救度众生，规范人们的道德准则及行为。也就是说，人类几千年来都是敬天信神的。然而，风云突变，尤其是到了世界末日的最后一百多年，竟然出了个马克思幽灵坏种，将国际邪恶共产运动遍布世界，红潮赤浪搅的人们是周天寒彻，个个战栗，无神论至今还在戕害着深迷的世人。这也就是此诗的第四句“见异思迁的叛逆”江xx敢于对宇宙最正、最神圣的法轮大法下此如此毒手的真实写照。

    第五句“维罗那哟”，这是一句象征的比喻。它就是在意指现在当今的邪恶之城，地狱之都--北京。因为它是中共恶党的首要聚集地，也是江x策划并发动、实施镇压迫害大法弟子的策源地。“不要奥运，要人权”，也正是基于此地的罪恶昭彰，恶贯满盈。而这首诗的最后一句恰在点明主题思想：“此人必将成为你的主宰”。预言不幸而言中，这是一件多么可怕的事实啊。至今经历了八年多骤风暴雨洗礼，大法和大法弟子威严屹立，坚如磐石。而多行不义、不可一世的江蛤蟆之流即将送上历史的审判台，接受人民正义的公审宣判。


qjs

《人类最后五百年的预言》

    幽深夜里，独坐于秘密的书斋
    黄铜三脚架之上
    幽暗的火苗微微闪烁
    难以置信的预言诞生了

    此诗的第一句开始了预言的行程，指在描绘作者的工作的环境与情形。这只是表层的叙述，但在深层的解读，我们将会感到几千年来，巨大的黑暗势力的弥漫与逼压，使有信仰理想人士艰难前行，甚至寸步难行。但是“独坐于秘密的书斋”，在一个人的世界里，却可以与心灵对话，自由思考，愤笔著书，勇敢成行。自我心中的那盏永远追求真理的不灭的心灯始终依旧闪亮。诗的第二句，出现了“黄铜”与“三脚架”，这是实录，但也寓意深刻。古代西方圣人将人类历史时期分为黄金时期，白银时期和黄铜时期。那么，人类最后的五百年就将是更为黑暗的黄铜时期，而其中最后的一百多年则是最为黑暗的探底。道德沦丧，人心不古，魔性大发，黑白颠倒。而“三脚架”之三角则明显在暗示着神、人与兽，或曰天堂、人间与地狱的人生走向与分野。这将是人们最后而且是唯一的一次抉择；倘从另外空间来看，旧势力以及共产邪灵就是以“三角”的形式显现的。例如，在我们这个空间就表现为中共江xx的“三个代表”。诗的第三句，她的深层表达就是，对神佛的信仰以及人类历史的主线，就像那“幽暗的火苗微微闪烁”，有正信的仁人志士丝毫没有动摇。而世上的人们都是为法而来，所以人类这出大戏必将走到尽头，正义终将战胜邪恶，从而圆满谢幕收场。所以说诺氏写作的这部“难以置信的”预言体诗歌，也可看做是人类历史预演的节目表。人越来越不信神了，所以才会出现“难以置信”的尴尬局面。这是人类走向自我毁灭的危险信号。不信神的结果，长时间等待的结局将会是怎样的呢？结论不言自明。好在伟大的预言“诞生了”，勇于悟道修道的人们有救了。

    本诗为整部诗集的首篇，她的重要性非同一般，起着提纲挈领的作用。而作者又采用诗歌的语言结构，她有别于一般或其它语言体裁的叙述。诗歌语言的特点本身就具有神秘、隐喻、时空错综跳跃、令人费解的特点，我们不仅要对诗歌本身進行表层分析，同时也要对深层的内涵進行诠释与解读；再加上这部诗歌又是在進行预测，从而使该诗集的解读难上加难，非不到这出大戏的最后，真正救世主的登场，否则，无人可破迷。而作者作为一名基督徒，且具有神通的功力，这是他的使命使然。也就是说他看到了未来人类五百年的历史走向，同时也是其他诗中所描述的那样“一九九九年恐怖大王降临”，致使人类大戏得以推向高潮，从而为神圣、正义的法轮大法的登场奠定了不可替代的坚实基础。


qjs

《序》

    ·站在预言家本人的角度去理解预言

    人们对诺查丹玛斯的预言《诸世纪》所做的解释很多，本书是站在预言家本人的角度去做的一种新的解释，供读者参考。

    这书总是把原文放在最前的位置，而把自己的解释放在后面，并且，在用词方面尽量不说的太绝对，给读者留下思考的空间。因为自己的解释再有把握，也不一定完全符合预言家的原意。也就是说，预言家本人的著述与解释者的观点在形式上要适当的分开。有的解释者把自己的理解放在每一首诗的开头，这就对那首诗做了定义与限制了，就会障碍别人对预言的理解，所以本书不采取这样的做法。

    现代人理解预言最大的问题就是不尊重预言家的本意，不尊重也不理解预言家本人的宗教信仰，甚至还加以不适当的批评，用种种现代观念，如绝对的唯物论、進化论、无神论和阶级论，用现代科学观念和现代哲学观念，特别是用邪恶的马克思主义去理解预言，甚至批评预言，这怎么能正确理解预言呢？要知道，预言家可不是马克思主义者啊。现代人往往都是用无神论和進化论，用现代科学观念来理解古代的预言，特别是在现代中国，人们都是在用狭隘变异的党文化来理解古代的预言，而这些并不符合预言家的本意，因此，人们无论怎样努力研究也无法真正的理解预言。

    对于什么是好的，什么是坏的，现代观念与预言家的观念是显然不同的。比如说，我们现在认为科学的发达与物质生活的丰富，还有人类各种欲望的放纵，妇女解放，性开放、革命等等都是很好的，是社会的進步，在共产恶党统治的国家，人们被党文化灌输洗脑后认为共产邪恶主义和社会主义是社会的最大進步，可是所有这些在预言家看来是不是進步呢？如果预言家并不认为是進步，那么在写预言时的用语显然是带贬义的，而我们现在的解释者却是站在现代观念上去理解预言的，那就很可能解释不准确。

    还有，现在的很多中国人对历史事实的了解与历史观都是不完整的，都是被党文化阉割了的，所以解说古代的预言就显得很不中肯。

    所以很有必要从新解释预言，使人们能够真正的理解预言，也使预言真正的对人类发挥其作用。预言家发表预言的目地，本来就是为了使人类受益的。

    ·预言家本人的宗教信仰和预言的目地

    要站在预言家本人的角度去理解预言，首先必须了解预言家本人的情况，特别是了解其思想状况，了解其宗教信仰。不管人们是否相信宗教、相信神，但预言家本人是相信神的，是信仰宗教的，这一点是肯定的，这是所有的《诸世纪》读者都知道的。你可以褒贬预言家的宗教信仰，但你却不能否认他的宗教信仰，同时，你如果想读懂预言，你还必须尊重预言家的宗教信仰并了解他的宗教信仰。这一点也是肯定的。

    如果你抱着進化论的观念，或者抱着马克思主义的观念，或者抱着党文化的观念，去理解预言，那肯定是南辕北辙的——除非你能首先把预言家变成达尔文主义者或马克思主义者。

    预言家本人是虔诚的基督教徒，他相信，世界是神创造的，世界的发展是神安排和控制的，神根据每个人的善恶行为安排他的命运，确定他的祸福。神造的世界发展到最后阶段，会面临毁灭，也就是说会走到“世界末日”，就象一个机器运行久了要淘汰更新一样，神造的这个世界最终也面临淘汰和更新。在此时，也就是在“世界末日”来临之时，神会根据所有人在生命历程中所有行为的善恶，根据人在最后阶段还信不信神的态度，安排其根本的命运——是淘汰掉，还是留下来進入到新世界中去？

    这就是预言的目地所在。预言家的目地是要告诫世人——要行善，不要行恶，特别是在世界末日的“终极审判”中，要相信神，不要背离神，要分清善恶，这样才能选择一个好的未来。

    所以预言中总是透露着一种深重的忧患意识——预言家非常担心人类会忘记神、背离神、不分是非善恶、最后走向毁灭。今天的人类确实普遍的出现了预言家所深深担忧的情况。

    所以预言中总是透露着慈悲的告诫——预言家告诫人们，要始终相信神，不要被各种各样的异端邪说所迷惑，要始终保持一颗贞洁的心，到最后审判之时，能分清善恶，回归于神，选择好的未来，过度到新的世界。今天的人类早已普遍的忘记了预言家的告诫，远远的背离了神，甚至把预言家呕心沥血写出的预言当作糟粕来批判。

    根据预言家的启示，今天，也就是在1999年前后，人类正好处于“末日审判”之中，所以今天的人对神的态度，对善恶的分辨，也就成了其选择未来的判断标准，也就成了其存活去留的衡量尺度。

    预言家的预言正在兑现中——神已在行终极审判了，人啊，你选择什么？是善还是恶？是存还是亡？


qjs

《二》

    幽深夜里，独坐于秘密的书斋
    黄铜三脚架之上
    幽暗的火苗微微闪烁
    难以置信的预言诞生了

    这是伟大的《诸世纪》的第一首诗。作为开门之作，诺查丹玛斯并没有急于進行预测，而是描绘了自己工作的情景：在幽深的夜里，预言家独坐于自己秘密的书房，书房里摆放着黄铜三脚架，预言家注视着三脚架上微微闪烁的幽暗的火苗，看到了未来的一幕幕景象……真是难以置信！

    黄铜三脚架与火苗，都是预言家的预测工具，我们现代人对此不太了解，我们现代人对预言家本人何以具有如此大的洞察未来的能力也不了解。预言家也预知了这一点，所以他对我们说，他的预言是“难以置信”的。

    至于预言是不是真的可信，大家读完全诗就会明白了。

    将手杖放置于三脚架正中
    将水泼向皮袍下襟与足面
    神谕　恐怖
    令长袍之下的身躯颤栗
    神圣的光彩中
    上帝与我同在

    这是伟大的《诸世纪》的第二首诗，诺查丹玛斯更具体的描绘了自己工作的情景。他将自己的手杖放置在黄铜三角架的正中，并将水泼向自己长袍的下摆与脚面之上，以祈求神谕。在神谕中，他看到了未来的恐怖景象，这使他的身躯开始颤栗。在他的周围笼罩着神圣的光彩，他置身于神境之中，看到上帝与自己同在。正是借助于主宰一切的上帝的最高启示，他才能一直看到人类的最后……

    具有现代科学观念的人未必能完全理解这首诗。实际上，在预言家看来，要准确的预测未来，必须条件具足：神启、预言家本人的身心状态以及预测工具预测方法，三者缺一不可。没有神的启示，预言无从谈起。预言家本人不处于入静的状态，也无法承接神谕。另外还要有一定的工具借助。当然这一切是如何起作用的，预言家也只能略略数语告知后人而已，并不能详细说明，我们也就难以了解究竟。但我们可以从预言的准确性方面去体会这一切的精妙，也许这就够了。

    在开始阅读预言之前，我们首先要了解预言家本人的观念。他是一个纯正的基督教徒，他深信神的存在，他是完全相信并遵循《圣经》的，他当然也就知道世界是造物主（上帝）所创造并主宰的，世界上发生的一切也都在造物主掌管与安排之中，所以对未来的一切预见也都是造物主的启示。预言家只不过是尽量纯洁自己的心，以祈求得到神谕。所以预言家本身是个修炼者，只不过他是在基督教中的修炼者。

    在预言家看来，世界是被创造出来的，也有一个成住坏灭的过程，有终结也有再生，生命在其中会因各自的善恶做为而各得其祸福。他看到了《圣经》中所说的末日审判之事一定会到来，也就是说所有生命的所有生活历程中的善恶做为到这个世界的最后时期都要由造物主给予一个最终的定论，从而决定其能否过渡到新的世界中去，以及在新的世界中处于什么样的位置。

    但是当预言家看到世界终结时有那么多的生命是犯过那么多的罪行而要受到神的严惩时，也就是看到世界末日的可怕景象时，还是不由的感到恐怖与颤抖。

    然而预言家也有其使命，就是接受神谕并留下给世人，特别是留下给后人，让人相信神，遵循神的教导，积善，不做恶，到世界的最后时期，能回归于神，从而顺利的过渡到新的世界中去。

    所以预言的核心部分是对世界终结时各种异象的预言，对新世界的预言，对新旧世界更替过程的预言。

    预言是神圣的，做预言者与读预言者都是与神同在的。能于此者必是有福的生命，必然同预言家一样同处于神圣的光彩之中。


qjs

《三》

    垂阅本诗的大方之家们
    请将此视为得益
    切勿靠近卑俗无知的俗众
    观星　无智者　邪宗之徒
    应统统敬而远之　不这样做的“贤人”
    才可让其坐在司祭的椅子上

    很明显，这首诗告诫人们：要追求真正的知识，要远离各种邪见。

    本诗原文全用拉丁语书写，如此“纯净”的诗在原版《诸世纪》中极为少见。通常，诺查丹玛斯惯于采用几个语种混杂书写，甚至自造新词，以恰当的表达《诸世纪》的奥义。在本诗中，诺查丹玛斯用拉丁文书写的用意，可能是要用通俗的拉丁文让稍具知识的人都能看懂本诗。

    因为他要让世人知道他在告诫那些没有读懂却胡批乱评《诸世纪》的批评家们，包括那些“观星”者，包括那些有学而无识者，就是能讲出很多很多东西，但对世界的真相却一点也不认识的科学盲人，如主张用所谓批判态度对待预言的“学者”之流，他们能预测世界的未来吗？那么他们又有什么资格去批判预言呢？还包括不信基督的“邪宗之徒”，现代很多研究预言的人都是不相信基督的人，他们虽然称为科学家，却实在是不适合来研究预言。他们甚至在研究预言的文章中指责诺查丹玛斯的宗教信仰，认为那是封建糟粕。

    可是，作者正因为虔信基督而能从上帝那里获得预知未来的智慧，如果批判了上帝，还能准确的预知未来吗？如果一个研究者抛弃对基督的信仰，而想真正读懂《诸世纪》，那有可能吗？什么是真正的“贤人”？具有正信的人才是真正的贤人啊。

    尤其不能用所谓无神论、唯物论、進化论和阶级斗争理论等去理解伟大的预言，那样是无益而有害的。

    所有想读懂预言的读者，在读过作者的这首诗之后，都应该知道怎么调整自己的心态了吧？当然，信不信神都是自己的事，作者只是告诉了后人，要理解他的预言，应当持一种什么样的态度。

    1999年7月
    为使安哥鲁莫亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是为让人们获得幸福生活

    这是人们最关心的一首诗，对于所有的人特别是那些研究诺查丹玛斯预言的专家来说，最引人注目的、令人倍感忧虑的是《诸世纪》中关于人类灭亡的预言，因为它是全部预言的中心。上面这首诗，就是这个人类关注的焦点。

    这个预言最初是在诺查丹玛斯与亨利二世的对话中出现的，后来经过预言家的整理加工，写成诗句载進《诸世纪》中流传了下来。这是一首事关重大的预言诗，决不是作者突发奇想的信口开河和哗众取宠的耸人听闻，这首诗的基本轮廓看来在作者的年轻时代就已经初步形成了，并随着时间的推移而逐渐成熟完善，与亨利二世的谈话只不过是在那种场合下，为他提供了一个表达这个思想的机会，最后终于用诗的形式完整地阐述了他的预测。

    这首诗所涉及到的事件的重要性，诺查丹玛斯早就充分认识到了。这首诗预测事件发生的日期说得相当明确，使人没有任何其它解释的余地。诺查丹玛斯在这首诗里，没有使用闪烁其词的手法。出于一位预言家的责任感，他这是在对我们这一代人作出极其慎重的警告。

    表面看来，这首诗怪诞不经，诗中唯一明白无误的是第一行“1999年7月”几个字，然而，“恐怖大王”、“安哥鲁莫亚”、“玛尔斯将统治天下”到底意味着什么呢？自古以来这个不解之谜不知耗去多少研究者的心血，也引起了各种不同的解释，当然无论那一种解释都足以让人毛骨悚然，如欧美研究者几代人努力探究破译出的几种看法：太空袭击、ICBM攻击、人造地球卫星攻击、慧星撞击、外星人袭击、超光化学烟幕……这些解释都被1999年的事实推翻了。

    诺查丹玛斯关于1999年7月的预言诗令许多世人忐忑不安。然而，人们走过了1999年，却没有发现那种恐怖的毁灭场景，是诺查丹玛斯的预言不灵验吗?

    其实，关于1999年恐怖大王从天而降的预言只有一种正确的解释：在1999年7月有一件最恐怖大事发生，那就是最邪恶的中共魔教冒天下之大不韪迫害法轮功!

    自那时起，这件事波及到了世界上几亿人，涉及到社会的各个领域：新闻媒体、政治、健康部门、研究机构、宗教机构、贸易领域、人权机构乃至联合国…… 在极短的时间内，世界上几乎尽人皆知。只不过，邪恶的流氓集团封锁着真相消息，加上有些人太麻木，竟然对此视而不见！

    在1999年的7月20日的凌晨，在中国有上万法轮功修炼者遭突如其来的拘捕。 随即大规模的反法轮功的行动在中国展开，政府有关部门捏造事实，无中生有，把大量与法轮功毫无关系的事件和人物硬是与法轮功联系起来，编辑出版了《“法轮功”就是x教》一书及各种出版物。该书根本不顾事实，对法轮功進行大肆诬蔑造谣之能事，把神魂颠倒，神志不清，六亲不认，杀夫害子，自杀身亡，穷凶极恶的人都说成是法轮功的修习者，肆无忌弹地嫁祸法轮功。并强迫各级政府官员学习此书，还将此书散发给美国，澳大利亚等国家领导人，肆意歪曲法轮功形象。

    自7月22日起，全国范围的史无前例的对法轮功修炼者的迫害开幕了：

    对法轮功学员人权的肆意践踏，形形色色，触目惊心的残酷折磨，恐怖之极。

    1. 对已绝食学员的非人折磨，对绝食的学员用非医用粗塑料管灌盐并拷打。

    2. 在近3天没吃没喝的情况下，强迫学员在烈日下晒3个多小时。

    3. 无故闯入村民家中，殴打学员致伤致残

    4. 强迫学员在40多度的沥青路上赤脚晒烫，直到两脚被烫熟 。

    5. 强迫学员跪在砖头上進行体罚 。

    6. 把学员吊起来殴打直至昏死过去 。

    7. 强行罚款，吞占学员私有财产 。

    8. 强迫学员在凛冽的冬天打赤脚游街 。

    9. 强迫学员户外严冬罚站，凉水灌全身 。

    10. 强迫学员闻便桶 。

    11. 强迫学员在水里泡十几小时，学员遭溺水昏厥 。

    12. 对学员進行毒打、火烤、手铐、电棍等各种刑罚 。

    13. 把学员拷在铁门上从早上6点一直站到第二天早上9点共27小时

    14. 将学员背对背拷在一起罚站整整两天时间

    15. 用拷死刑犯的刑具－－“地牢”铐住学员，折磨学员直至不省人事

    16. 在看守所每天被罚做苦工，受尽折磨 。

    17. 将学员脱光，拿皮管子打臀部；用皮鞋抽打面部，导致听力失常18. 将学员强行关進精神病院，强行大剂量用药，進行身体和精神迫害 。

    19. 中国新年除夕夜天安门上访遭毒打拘留。

    20. 外籍学员回中国上访，仍遭毒打，拘留。

    21. 践踏人权，阻止上访，信访办变成抓人打人处。

    22. 因政治需要，随意制定法律迫害法轮功学员 。

    23. 新闻垄断，颠倒是非，强奸民意 。

    24. 电视新闻剪接造假，颠倒是非 。

    25. 新闻垄断，捏造事实 。

    26. 封锁新闻，恫吓外国记者 。

    27. 取消律师辩护，无任何司法手续大量判劳教 。

    28. 秘密审讯，欲加之罪，何患无词 。

    29. 空军将领被秘密审讯，判刑17年 。

    30. 讲出受害真相，反遭進一步迫害，强加罪名是“泄漏国家机密”。

    31.大批法轮功修炼者因坚持对法轮功的信念而被强制解职，退学。

    32．大批法轮功学员甚至被中共恶魔活摘人体器官高价出售谋利，然后被焚尸灭迹。

    至今为止，已有数十万名法轮功修炼者被捕，千万人未经审判被送劳教，或被判重刑，数千名被折磨致死，他们甚至是在被做活体解剖摘取器官之后被活活的投到焚尸炉烧死的！目前这一迫害依然持续着。

    多年来，中国笼罩在镇压法轮功的白色恐怖下。对始终恪守“真善忍”行为准则、手无寸铁的法轮功修炼者的迫害手段之残酷与野蛮令人瞠目结舌。其镇压规模之大，用心之恶毒令世人难以理解。更不可思议的是，世界最高人权机构--联合国人权委员会竟然对此超大规模肆意践踏人权之事置若罔闻，一些国家也为了维护自身经济利益用正义、良知和他人的鲜血与生命做交易。

    著名的诺查丹玛斯预言诗破译学家，封布卢先生提出：“诺查丹玛斯象一位严谨的编年史家，将人类的命运通过接踵而来的史实展现出来……无论后人相信与否，真相皆有大显之时。”

    在中国发生的事不正象恐怖大王的“杰作”吗？这是不是古今中外最恐怖的事件呢？如果真是这样的话，我们，所有的地球人，难道不该认真严肃地开始思索了吗？

    所以这首诗目前已有确凿的解释，法轮大法创始人李洪志大师所写的《预言参考》一文就是对此诗做出的准确解释。请读者最好能阅读此文。

    经过法轮大法修炼者的整理，对此诗的理解是越来越具体了。“恐怖大王”正是邪恶中共的魔首江鬼。在那些变异的神的角度看，好象它们的这场迫害是为了使救世的圣觉者“安哥鲁莫亚王”复活，但它们实质是在做最邪恶的迫害，这是不能被承认的。

    诗中说是届时前后由“玛尔斯”统治世界，其实就是说由马克思统治世界，当今的世界确实自觉不自觉的都在按照马克思的思想去做，所有的国家其实也都是搞着共产主义制度，如西方国家的高税收高福利制度就是一例。至于人们的思想观念更是充满了马克思的那一套，就是在解释预言中也是用着马克思的观念在理解，如用其阶级理论与其社会分析方法去评判预言家的态度等。前几年在评选最著名的人物中，马克思竟高居第一位，而爱因斯坦甚至屈居第二位。可见预言家所说的一点不错。

    诗的最后一句无非是指出共产恶党一向欺骗人们说的要解放全人类，建立人间天堂等等鬼话。

    预言家对人类1999年大灾难的预言是准确的，他在另外多种场合也说过，如果那时期出现“另一件事情”就会避免人类走向毁灭。什么事情呢？就是有救世主降临拯救人类。那么，在世界上现在出现了救世主了吗？确实出现了，许许多多的人都已经知道了救世主的到来。

    按照预言家的本意，如果没有救世主的出现，人类在1999年就走到尽头了，一切又都从新开始了。

    既然救世主已出现，那么我们可要细心的寻找了。


qjs

《四》

    杀人　道义被无情玷辱
    全人类不共戴天之敌
    那恶徒　比祖先凶残百倍
    不论父辈叔辈
    铁　火　水　血　腥臭　人非人
    巨人　被毁誉之箭射中

    这首诗预言的是“全人类公敌”，也就是第三位反基督者，1999年的恐怖大王，诬蔑当今救世的圣人。

    此前人们多数认为此诗说及拿破仑，其实不然。在理解了关于1999年的恐怖大王的预言诗之后，在更多的了解法轮大法修炼者被中共恶党残酷的迫害的真相后，对于谁是“全人类不共戴天之敌”也就不难明白了，它们迫害的是宇宙大法真善忍，迫害的是人性的根本，迫害的是人类普世的理念与价值观，迫害的是人类赖以生存的道德准则，所以它们是全人类的公敌。

    它们“杀人”、“无情玷辱”着“道义”、给人类带来“铁　火　水　血　腥臭”，它们比不论是父辈还是叔辈的祖先都要凶残百倍，它们是“人非人”，完全没有了人的本性与正念，它们的恶行远远超过了禽兽，它们活体摘取法轮功学员的人体器官，这是“这个星球上从未有过的罪恶”。它们这样的恶徒，能继续在世间留存吗？

    诗的最后一句指出共产恶徒用铺天盖地的造谣宣传毁伤法轮大法创始人。

    通晓天学的有识之士
    一部分被不学无术的君主惩戒
    颁布敕令　当作极恶人流放
    一旦被发现还会就地处决

    这首诗预言中共恶党镇压法轮大法的邪恶事件，现在正发生于中国。

    “不学无术的君主”对“通晓天学的有识之士”“颁布敕令”進行“惩戒”，恶毒到把他们“当作极恶人流放”“一旦被发现还会就地处决”，说的多么准确啊！修炼法轮大法者可以说是通晓“天学”的人，而中共的当权者江某某确实是不学无术、只会逢迎拍马之徒，它们对这些善良的修炼者的迫害也确实如预言家所指出的那样，毫无道理，毫无依据，恣意妄为。

    “一旦被发现还会就地处决”，迫害法轮功的江罗杀人集团下令说对法轮功人员“打死算自杀”，现已确证，数千名法轮功学员冤死于江罗杀人集团的无辜迫害之下。

    正义之音被天神压制
    他不知所措寸步难行
    秘密永远成为秘密
    人们还会继续前進

    这是一首难解的诗，但随着法轮功真相大白于天下，现在人们对此诗也很容易理解了。

    从“正义之音被天神压制”、“寸步难行”等词句可以推断此人一定是正义之士，但又受到严重的迫害。“正义之音”和“秘密永远成为秘密”表明他紧握着无法传递的重要消息。

    共产恶党在邪恶的旧势力的支持下对法轮大法无耻镇压，在刚开始的时候，使法轮大法修炼者仿佛“不知所措寸步难行”。一时间，好象天都要塌下来一样，好象法轮功真的就要被共产恶党铲除了。

    实际上大法在不断的发展，但不管怎样，总还是有人无缘接触大法，当这一切过去之后，对那些不明真相的多数世人而言，法轮大法始终是秘密，他们终归不会真正明白法轮大法的高层内涵。“秘密永远成为秘密”。如果突然有一天，中国为法轮功平反了，迫害法轮功的罪魁祸首受到惩治，可能会有很多人不明白到底是怎么回事呢。

    “人们还会继续前進”。当新世界开始之后，有道德而能留下到新世界的人类当然还会继续前進。

    辽阔大水的大都市
    围困在水晶沼泽地里
    冬天来临，然后是春天
    恐怖的狂风肆虐

    这是一首极其恐怖，令人发怵的预言诗，肯定是在预言恐怖大王对法轮大法的迫害。

    此前，人们多是这样理解此诗：到了某一天，世界气温会骤然变冷，一切都会被冻结凝固，毫无生气，全球都是一派阴冷的惨淡，狂风呼啸，冰封的城市闪着冷冷的寒光。

    其实这首诗是比喻在世界终结时期，某大都市的恐怖气氛。在中共恶党迫害法轮大法的今天，北京如同包围在大洪水之中，如同“围困在水晶沼泽地里”，意思是说，邪恶集团把那里的一切都封闭的死死的，谁也难通透，但它表面上又很繁华美丽，象水晶一样，欺骗着世界。

    “恐怖的狂风肆虐”指的正是恶党迫害法轮大法的恐怖气氛漫延至全世界。

    不过，预言家指出，冬天必将过去，春天必然来临。

    今天，法轮功学员与全人类都处于“冬天”之中，可是“然后是春天”，如果我们的心灵能恢复善良的本性，一下子就将是春回人间。

    终于来临的喜悦代替了突至的悲伤
    为受上帝恩宠的罗马带来慰藉
    哀悼、悲鸣、眼泪、呜咽、流血
    一切之后又将是无上的欢愉

    这首诗是预言现代“罗马”（中国）在经历巨难之后终于见到春天的来临。

    有人认为这是一首预言教皇皇位更替的诗。1978年，约翰?保罗一世在周围的祝愿声中，在无数教徒的跪拜下，登上教皇宝座，罗马一片歌舞升平。然而天有不测风云，仅仅一个月之后，保罗一世突然病死，这无论如何都是众教徒们不能接受的事实。罗马顿时被这种突然袭来的悲痛所笼罩，失去教皇的哀伤，深深刺痛每一位信仰者的心灵。就在这举国悲痛中，约翰?保罗二世就任新教皇，教徒们为重新拥有了新的领导者而欣喜若狂，以前的悲伤烟消云散，他们衷心拥护这位精神上的指引者，看到了希望的人们慢慢淡忘曾经的苦痛。保罗二世的登基，给罗马带来了“欢愉”和“慰藉”。

    但是，人们对于教皇的去留会如此动于心怀吗？会引起如此大的波动呢？如果说“哀悼、悲鸣、眼泪、呜咽”还勉强说的过去，那么还有“流血”应如何解释呢？

    在理解了关于1999年恐怖大王那首诗之后，对这首诗就很容易理解了。1999年中共恶党对法轮功的镇压事件，对广大的修炼者和有良知的人们来说，那是“突至的悲伤”。而在修炼者与有良知的世人讲清真相、呼吁正义的努力下，恶党恶徒最终将受到应有的惩罚，大地回春，“一切之后又将是无上的欢愉”。“受上帝恩宠的罗马”（中国）将得到慰藉，虽然付出了那么多，但造物主终归是恩宠于我们的。中国是法轮大法洪传的主体，说中国受到上帝的恩宠一点也不过份。中国人，如果能摆脱中共邪党的精神控制，能在这场邪恶的迫害中分清是非，是一定能得到上帝的恩宠和慰藉的。

    我们读过的上一首诗也讲到春天的必然来临，在中国的许多著名预言如烧饼歌、马前课、梅花诗等等之中，也都预言了在这一场最邪恶的迫害之后，人们会迎来一个“春天”。

    看吧，善良人的春天、正义者的春天、人类的春天，如预言家所说，很快就要来临了。


qjs

《五》

    辇台被旋风吹翻
    容颜被假面隐藏
    此时
    新共和国将使自己的人民苦恼
    红白颠倒国无宁安

    过去的研究者们一直认为这首诗预言的是1879年的法国大革命的情况。他们认为：诺查丹玛斯在序言中曾称1789年的法国大革命为“一般大众的降临”，那就是说传统的等级制度将受到根本的冲击，反传统的社会（“共和国”时代）从此来临。当然，现代人都认为那是社会的進步，可是预言家并不是这么认为的。我们读过此诗后就明白预言家的意思了。第一二行描绘的便是国王、贵族被推翻的情景。在当时，贵族乘用的都是豪华、宽敞的马车。因此，马车也被作为了贵族的象征。第一行“辇台被旋风吹翻”，指的便是革命的风暴推翻了贵族高高在上的地位。而第二句“容颜被假面隐藏”则是指大革命之中从法国逃出去的众多的亡命贵族，当时，他们用披风和面具隐盖着自己的面部逃亡，生怕被群众发现：而被推上断头台的囚犯，那些国王与贵族们，也被罩上披风或口袋，然后被送上断头台行刑处死。

    而本诗最后一行的“红白颠倒”，指的便是革命者推翻了“白”色的波旁王朝，替换而来的则是“红”色的革命政权。法国大革命不仅摧毁了法国的传统制度，而且极大的影响了整个欧洲反传统的斗争，它成为了世界历史上最大的一次革命，成了传统社会与反传统社会的分界线，真是“划时代”的，难怪预言家要把这首诗放在最前的位置。就象孔子著《春秋》一样，选的第一年（公元前722年）就是当时社会发生大变异的一年，就是传统的统一的周王朝开始转为分裂的列国时代的关节点。预言家并不认为红白颠倒是好事，并不象现代人那样对法国大革命那样津津乐道，相反，预言家认为它是一件大坏事，从此“人民苦恼”、“国无宁安”。

    可是在深入研究现代史之后，我们却发现，预言家这首诗写的恰好是1949年之后的中国状况。

    “辇台被旋风吹翻”，写的是中共邪党推翻了正统社会夺取了政权，使中国社会走入了变异发展之路。

    “容颜被假面隐藏”，写的是中共邪党披着“解放全人类”、“为人民服务”等假面具行恶，欺骗世人。尤其是那些党的魔头，象毛魔头、周魔头、江魔头等都装扮成人民心目中的仁帝贤君，至今还有很多中国人甚至全世界的人对它们盲目崇拜。

    “新共和国将使自己的人民苦恼”，这个“新”字只有解释为指中共恶党所建立的所谓“中华人民共和国”最恰当，如果是说法国大革命，则在那以前并没有一个“共和国”，可是中国在1949年前是有共和国的。这个中国的“新共和国”确实使人民太“苦恼”了，建政后不断的发动杀人运动，几十年中害死中国人达到八千万！史无前例啊。

    那也真是“红白颠倒国无宁安”，这个“红”正是中共恶党的“特色”，而“白”正是恶党用以专指国民党的颜色，“红军”与“白军”，“红色恐怖”与“白色恐怖”“红色根据地”与“白区”等已经是现代中国的专用名词了。而在法国大革命中，“红”与“白”决对没有这么样的专指对象。这里又一次展现了预言家惊人的预见能力。

    预言家在这里又一次告诉我们：共产恶党所宣扬的“革命”、“社会進步”等都是骗人的鬼话，其实它们的存在是社会历史的最大倒退。

    玛尔斯挥动着手中的利剑
    流血将达七十回
    圣职在受到崇敬的同时
    更多的是遭受诽谤与抵赖
    在那些人的心目之中
    宗教已不值一提

    这首诗预言的是1789年法国大革命以来马克思主义恶徒对宗教的迫害，使人类流血大灾难达到七十次之多，并且完全破坏了宗教，使宗教在人民的心目中变的一钱不值。

    1789年的法国大革命开始以来，法国的宗教界受到了前所未有的侮辱。首先是教会土地开始公开拍卖、无神论者可以选举主教等等，到了雅各宾派执政时期，宗教恐怖已令教会面临解散的绝境。一个声势浩大的反教会运动开始了，人们大肆摧毁与抢劫教堂，逮捕和处决主教，巴黎圣母院成了崇拜所谓“理性”的殿堂。宗教几乎被从法国一扫而出。

    在前苏联、东欧，在中国，在其它的共产邪恶主义国家，共产邪党对宗教的流血迫害从来都没有停止过，而最残酷最疯狂的就是1999年中共恶党发动的对法轮功修炼者的灭绝人性的大迫害。

    仔细研读本诗就会发现，诗中出现了“玛尔斯”一词，而在最著名的关于1999年恐怖大王将从天而降的预言中也有一句这样的话——“届时前后玛尔斯将统治世界”。到今天，这个“玛尔斯”的底细必须被揭示出来了，它就是“马克思”——它是一切真正宗教的最大的破坏者，最大的无神论者，用它自己的话讲就是最彻底的“唯物主义者”，同时也是最大的最危险的破坏传统文化者，在正教与预言家看来，它是宇宙中最大的恶魔。它迫害宗教是从法国大革命时开始的，从那时起它挥动利剑，使世界流血七十回。它真是一出世就是充满血腥啊。今天它采用最残酷的手段迫害法轮大法，一点也不是偶然啊。

    这个“七十回”--我们已无法细数马克思所引起的世界流血灾难到底有多少次，大大小小其实是不计其数，预言家在这里说是“七十回”，恐怕是就大的流血灾难而言吧。


qjs

《六》

    大镰出现在最高的星位
    连接到射手座上
    从军队手里播下　恶疫　饥馑　死
    已经接近了世纪的再生

    这首诗预言的是在世纪最后阶段里共产恶党利用武力给人类带来极度严重的恶疫、饥馑、死亡与无穷的灾祸。

    诺查丹玛斯是一个虔诚的基督徒，与其他基督徒一样，他看到世界会有终结也会有再生，在世界终结时基督（救世主）将再次降临以拯救受苦受难的人类。而在世界终结或世纪再生之前，必然是一个悲惨沉痛的世界。有连绵不断的疾病，有经久不息的饥馑，有无情的大批大批的死亡，而这些都与“大镰”和“军队”直接相关。

    在西方的占星学中，射手座是一个重要的星座，它在宗教和哲学上所代表的是“高贵的精神”。本诗的前两句说“大镰”到了最高的星位，并与射手座相联。现代学者们可能不知“大镰”是什么，但历史经过了一百多年的血腥的共产邪恶主义运动，人们看到共产恶党的旗帜上就是以“镰刀”和斧头为标志的。在我们看到的下一首诗中，预言家直接用“邪恶的大镰”来指称邪恶的共产主义运动，大家看过后会更加明白的。

    诗的一二行，意思是说，马克思主义出现并依靠其欺骗性成了人类社会最“高贵的精神”，受到人类的最高的盲目崇拜。这确实是事实。在前些年评选全人类百年最伟大的人物中，马克思高居第一，其二才是爱因斯坦，可见当前人类对马克思迷信到什么程度。难怪诺查丹玛斯在关于1999年人类大劫难的预言诗中说“届时前后玛尔斯将统治世界”，就是说马克思邪恶主义将统治世界。现在那些不实行共产邪恶主义制度的国家，实际上仍然是按照马克思的思想去做，在人们的思想中，即使是非共产党国家的人们的思想中，也多是马克思的唯物主义、辩证法、阶级斗争、社会進化、革命推动历史進步等等那一套。就是在解释本预言的时候，很多研究者的心中也充满了马克思的理论，例如充满了对革命的赞美之词，而丝毫不去理会预言家本人的原意。因为马克思主义毕竟不是什么真正的“高贵精神”，所以预言家说的是它只是“连接到”射手座上，并非真正处于射手座的位置。

    马克思主义和共产邪恶主义利用军队、暴力在人类社会种下恶疫、饥馑与死亡，这已被历史所充份证明了。就以中国为例，在共产恶党出现于中华古国这八十多年中，竟害死中国人八千万，是两次世界大战中中国人死亡人数的两倍多。至于它所带来的饥馑更是有目共睹，哪一个共产恶党国家的老百姓不是最穷的？

    中国人说，物极必反。预言家指出，当最邪恶的“大镰”出现并给世间带来极度的惨祸之后，“世纪的再生”也就为期不远了。

    这首诗预言了世界末日时期人类会受到共产邪恶主义之祸，同时又预言世纪将再生，基督会复临。这又给予我们生的希望。很多人读过这首诗之后会想：“在我们看见这一线曙光之前，在这世纪再生的时刻之前，却是黑暗而恐怖的战争，饥饿和疾病将夺走诸多生命，而我们能幸免于难吗？我们能亲眼见到“基督”的再生吗？”人类的历史走到了今天这一步真是很不容易。人类已经很快就能从共产邪恶主义的恶魔中彻底解脱出来了，原来那么强大的共产恶党集团，在那么短时间内，苏联东欧就解体了，只剩下最后的一个也是最邪恶的主体中共了，它也支撑不了多久了。它只不过是“世纪的再生”之前短暂的疯狂罢了。

    我们应当清醒啊，因为预言家说经过了共产邪恶主义所带来的惨祸后，就是世纪的再生了。那么我们人类在此过程中应当怎么对待呢？

    邪恶的大镰
    制造两次革命的原因
    治世和世纪的交替
    隐藏的多变的星辰的征兆
    進入自己的宫殿
    哪一边也没偏袒

    这首诗预言的是20世纪邪恶的旧势力挑起两次世界大战并借机发动两次破坏世界的共产邪恶主义革命。

    “邪恶的大镰”在这里再次出现，在前面的一首预言诗中也提到过“大镰”，其实就是指邪恶的马克思主义。有人认为它指的是土星，在星象学中，当土星的星象发生变异的时候，便会发生大事件。这种说法与其本义也是相通的。

    有的学者认为这里所说的“两次革命”指的是法兰西革命和俄罗斯革命,即1871年巴黎公社的流氓造反与1917年俄国的十月阴谋革命。但就本诗前后文来看，应当说是指第一次世界大战中的俄国十月革命与第二次世界大战中的中国与东欧的共产邪恶主义革命。

    不管是指哪两次革命，确实都与“邪恶的大镰”密不可分。可叹的是，现在很多人竟然忘记了预言诗中用的“邪恶的”一词，在解释这首诗时竟对两次革命大唱赞歌。完全不理解预言家的本意。其实在预言家看来，这两次革命根本不是什么社会改良。

    “邪恶的大镰”“制造两次革命的原因”就是旧势力故意在世界制造战争，挑起纷争，使共产恶党能利用战争之机，浑水摸鱼，搞乱时局，从中渔利，夺取权力。共产恶党当然是两边都不偏袒，正所谓坐山观虎斗吧。列宁是这样做的，后来的毛泽东也是这样做的，毛泽东正是利用着日本侵华而趁机发展势力得以强取政权的。这首诗对它们不光彩的起家史刻画的可谓入木三分。

    “多变的星辰”在星象学中是指天秤座。而支配奥地利的星座即为天秤座。1914年6月28日，奥地利皇太子斐迪南大公在波斯尼亚首府萨拉热窝被狂热的塞尔维亚爱国青年暗杀，从此揭开了第一次世界大战的序幕。预言家用此语指代战争的征兆。预言家也指出这是在世纪更替的过程中出现的现象。也就是中国人所说的“物极必反”吧，最邪恶的事物出现了，更新更好的事物也就快要出现了。


qjs

《七》

    当日蚀出现时
    怪物在白昼也随之而来
    可以对它作完全不同的解释
    他们不惜高价的牺牲
    谁也不提供一点点什么
    这首诗预言的是共产主义幽灵的出世。

    诗中预言了“当日蚀出现时”怪物将出现，也就是说它趁太阳（宇宙中光明的力量）有亏缺时趁虚而入，甚至在白昼也敢于到来。这一怪物是什么呢？人们猜测了几百年，直到现在才能确定其真面目。那就是共产邪恶主义幽灵。它是在“日蚀”出现时到来的，也就是在世界的道德良知与理性缺失的时期趁虚而入的。

    它造成了饥饿、干旱等难以计算的灾害，它不惜任何代价和牺牲。关于这一点从共产邪恶主义运动的口号中，从一百多年的共产邪恶主义运动史中，都能清楚的看到。光是它造成的非正常的人口死亡，就不下一亿人！如果从根本上说，当今世界上的许许多多的灾祸，都与它有着不可分割的关系。可是共产邪恶主义一直欺骗世人说——这都是“光荣的牺牲”，这都是为了达到“全人类解放”所必需付出的代价。今天，共产邪恶主义在残酷的迫害法轮功，中共恶党在统治中国的几十年中造成八千万人非正常死亡，可是还有许多人受中共恶党洗脑后糊涂的认为：这些都是为了使中国发展起来所必须付出的代价！很多人在明知道法轮大法有百利而无一害、受到无辜的迫害之后还是这样糊涂的认为：你们法轮功就“牺牲”一下吧，为了中国的“稳定”和“发展”，法轮功多好也要放弃，被迫害死多少人也都是中国发展过程中所必须付出的“代价”。

    预言家说的很对啊：共产邪恶主义不惜让人类付出任何代价，却从不提供一点点什么。

    而且直到今天，人们对它还在做着各种各样不同的解释。

    大家可以对比一下，是不是这首诗用于解释其它事物都不如以上的解释更恰当？

    十字标记的人们
    他们的行为实在荒谬
    用长角的牡牛代替圣物
    不久　坐位被猪猡充斥
    秩序被统治者打乱

    此诗预言的是中共恶党的荒谬行为。

    有人认为此诗预言的是纳粹“十字”标记的繁荣以短命告终。确实，诺查丹玛斯曾非常准确地预言过纳粹党给世人带来的骚乱，甚至连希特勒的名字，也预言的相当准确。所以有些人认为这首诗中说的十字标记，极有可能是预言家预感到了纳粹将使用的“万”字标记！ 也有人把“十字标记”理解为十字军东征。

    我们通览全诗后发现，这两种解释并不成立。因为，“用长角的牡牛代替圣物”和“秩序被统治者打乱”无法准确解释。

    这句话其实是指用好斗的牛作为自己崇拜的目标，不过它又不是公牛而是母牛，是好斗的母牛，大概因为它毕竟是阴性的东西吧。既是阴性又好斗，就很邪恶。它的统治者把一切秩序都打乱了，中国的惨酷的文化大革命就是明证。

    “十字标志”——大家看看邪党的镰刀斧头党微不就明白了。

    “不久　坐位被猪猡充斥　秩序被统治者打乱 ”，只有恶党才会出现如此荒谬的行为，统治者自己把秩序打乱——所有的统治者都希望把秩序稳定，只有恶党的统治者如中共的毛和江魔头之流才会自己把自己国家的秩序打乱。所以预言家说它们的行为实在荒谬。

    洪水侵入土地
    十字标记者开始汇聚
    两根细绳在金鱼座连结
    无数生灵被洪水所困

    这首诗与上首诗一样，也是预言共产邪恶主义毒害全世界。

    这首诗中也出现了“十字标记者”，同时指出洪水泛滥、生灵遭灾的景像。把两件事联系起来，预言家正是要告诉后人：如同洪水肆虐一样，一个可怕的、灾难性的以“十字”作为标记的怪物也开始了他们罪恶的勾当。 这里的洪水是比喻，就是中国常说的“洪水猛兽”之意。

    中间插有两根细绳连结金鱼座的描写，这可能指的是时间。但具体为何时，尚未破译，“两根细绳”在神话中，是为罗马火和锻冶之神伏尔甘所造，韧性极强且百斩不断。

    尽管对第三句解释不清，但从最后一句“无数生灵被洪水所困”来看，却可肯定是预言共产恶党对全人类的毒害无疑。

    预言家之后的第二号人物
    把星期一定作安息日
    被狂热包围使人彷惶不已
    解放人民不再作奴隶

    这首诗所指的事件其实是再明白不过的了——马克思被世人崇拜却祸害世界。

    这首诗最难解的是“把星期一定作安息日”一句，而就其它各句而言，这首诗无疑是指马克思，尤其是最后一句非常巧妙的描述了马克思主义所最为标榜的“解放全人类”和“失去的只是锁链”、“起来，不愿做奴隶的人们”等等骗人的鬼话。

    过去的研究者认为诗中第一行的“预言家之后的第二号人物”指伊斯兰宗教领袖霍梅尼，霍梅尼在世界宗教界尤其在伊斯兰宗教界的地位和影响是举足轻重的，拉什迪因写了一本《撒旦诗篇》被伊斯兰教徒追杀，逃至英国避难，东躲西藏，惶惶不可终日，英国领导人也要向霍梅尼求救。但是霍梅尼的名声比马克思差远了，远称不上预言家之后的第二号人物。可是马克思的名气就大的多了，我们已说过，当今，人们对马克思的崇拜是居于第一位的，超过对爱因斯坦的崇拜。只有马克思才能确切的被称为“预言家之后的第二号人物”。

    “把星期一定作安息日”，是不是指共产邪恶主义者把五月一日确定为劳动节呢？不知法语的“五月”是怎么拼写的，英语的“五月”与“星期一”的拼写确有近似之处。

    预言家指出马克思主义“被狂热包围使人彷惶不已”，确实，共产邪灵出世以后曾受到狂热的包围，预言家和所有有识之士都看到这个邪恶之灵必然带来世界的巨大灾祸，所以感到彷徨不已。


qjs

《八》

    欧罗巴西部最深处
    贫穷家里一个孩子呱呱落地
    他靠三寸不烂之舌
    让许多人如坠迷雾
    他的名声扬遍东方国度

    这首诗无疑是预言马克思的出生。

    有人认为此诗是指反基督教的希特勒和拿破仑，说这首诗可谓一箭双雕，它同时预言了在不同的时代里出现的却有着相似经历的两个人物拿破仑和希特勒。确实，拿破仑是法国人，希特勒是德意志人，他们都生长在欧洲西部。1769年8月15日，拿破仑出生于法国科西嘉岛一个破落贵族家庭。希特勒则于1889年4月20日在奥地利勃劳瑙镇降临人间。在动荡的年代和国度里，他们凭借其敏锐的思维和天赋的演说才能，令世人云里来雾里去。拿破仑发动了征服欧洲的战争，希特勒则挑起了第二次世界大战。两人统帅的军队都到达过非洲，且差不多都是在入侵俄国（苏联）莫斯科后惨遭失败的。历史竟造就了如此相似的两个人物！拿破仑不信奉天主教，希特勒则干脆反对基督教。

    但对最后一行诗中说的“他的名声扬遍东方国度”就不好解释了。拿破仑的“东方国度”无非是“埃及”，希特勒的“东方国度”无非是指二战中的同盟国日本。

    可是诗中说的是其名声“扬遍”“东方国度”，可见非马克思莫属。拿破仑与希特勒在东方国度里的名声怎能与马克思相比呢？大家都知道，马克思的邪恶主义在东方国家远比在西方国家有市场，就是前苏联，也是被当作是“东方”国家的，过去把世界划分为两大阵营，就是西方与东方两大阵营嘛，东方阵营正是共产邪恶主义的阵营。

    就是在“三寸不烂之舌”和使许多人如坠迷雾方面而言，他们也难望老马之项背。

    啊　学问受到巨大的损失
    在月亮的周期完结之前
    大火　大洪水
    因为无知的支配者
    在再兴之前
    会持续多么长的时代

    这首诗预言的是在世纪终结之前人类将处于长期的无知状态，并因此而使灾祸持续很长的时间。

    诺查丹玛斯的“月亮周期完结”是指什么时候呢？结合预言家的其它预言诗来看，预言家在另一首诗中说过在“月亮”统治世界二十年之后新世界将出现。可见，诗中所讲的“月亮周期”应当是比喻整个旧世纪，即旧宇宙所经历的整个周期。

    第一句就是说旧世界终结之前，第五行“在再兴之前”也是同样的意思。

    从本诗第一句可以看出这首诗是在预言学问受到巨大的损失，也就是说其时人类将处于无知状态。其实就是今天人类的精神状态。说到此，很多人会非常不服，会说我们今天比过去的知识不知丰富了多少倍了。可是那只不过是表面现象。别的不说，举一个例子说吧，我们自问，今天有哪一个人能比得上诺查丹玛斯的智慧？就是最著名的那个科学家，他敢说他比诺氏对于宇宙、时空、社会、人生、过去与未来认识的更清楚吗？ 他能写出这么精确的预言吗？绝对没有。就是爱因斯坦今天还活着，他也不敢这么说。实际上，爱因斯坦晚年非常清醒的认识到科学的局限，并认为神学、佛经要比科学精深博大的多。

    很多人只能从现象上分析，他们看到欧洲文艺复兴以来，自然科学与人文科学取得的巨大的发展，人类的文明也得到高度现代化。 但预言家在这里所说的问题的实质是，科学的发展并不表明学问的发达，相反，科学的发达损害了真正的学问。因为科学是反神学的，其实科学从根本上讲也并不能证明没有神的存在，只是有些所谓的科学家总是认为科学与神学是对立的，很多人硬是认为科学的发展“已经证明了”没有神的存在，真是可笑之至。所以近现代的趋势就是科学越发展，人们就越不相信神，关于神的知识就越少，也就是说真正的学问就越少，因为人类的一切，包括人类的一切知识都是神创造的，是造物主创造的。

    科学越发展，人类就越无知。就拿今天人们研究《诸世纪》来说吧，由于不相信有神的存在（而诺氏可是深信神的），所以现在人读到诗中有关于神的内容时，总是用科学的语言去理解、注释并加以所谓的批判，大家想一想，这不是离预言的真意越来越远吗？这不正是因为今天的人类普遍处于一种无知的状态吗？

    预言家还指出，因为“无知的支配者”，造成学问受到巨大的损失，并使“大火”“大洪水”在旧世界结束和新世界产生之前不知要经历多长的世代。这里，预言家给人类的启示就是，所有的灾祸与不幸都是因为人类的无知（真正的无知，不是指缺乏现代科学知识，而是指缺乏对神的认识）。

    无知的支配者就是无神论者，尤其是指马克思主义者，正是由于它们支配人们的精神，造成了人类的普遍无知。尤其是中共恶党经过几十年有目地的系统的对中国传统文化的破坏，使现在的中国人对真正的文化，对真正的学问一无所知，却又非常的自以为是，接纳不了任何新鲜的见解。

    人类在表面的知识爆炸中，其实是在最无知之中，给自身带来了种种灾祸，并且会持续很长的时间。今天，如果不清醒的走出这种无知状态，人类还将继续处于大火与大洪水的灾难之中。


qjs

《九》

    满载着男女老幼俘虏的大船
    由善驶向恶，由甜驶向苦
    再怎么着急也会在瞬间成为异教徒之饵
    飘渺不定的烟雾
    引起风中的阵阵叹息

    这诗预言的是宇宙中最邪恶的势力——共产恶党对人类的劫持。

    共产恶党把男女老幼全部俘虏，也就是它强制人民入党、入团、入队，能入不能出，入了之后就是把生命都卖给它了。它对不入党、团、队的人也同样强制洗脑，它对人的身体与精神两方面都极力控制。可以说，大家都上了共产恶党的贼船了。生活在共产恶党社会的人，可以深深体会到自己确实成了恶党的俘虏。

    恶党把人民俘虏后，又使社会这条大船“由善驶向恶，由甜驶向苦”。这也已被一百多年的共产邪恶主义运动史所充份证明了。共产恶党所统治下的国家，由富裕变成贫穷，由和谐变成血腥，由人间变成地狱……

    一百多年来，为了摆脱恶党的控制，人们用尽了办法，再怎么着急也无济于事，一切都被恶党反过来利用，于是人们唯有在风中叹息。

    今天，人们已越来越认识到，个人是无法逃离这条贼船的，只有把这条贼船根本打碎，人类才能得救。

    美丽的处女闪闪发亮
    然而她们再也不能熠熠生光
    她们长期吃不上盐，与丑恶的狼群为伍
    怪物遍地疯狂争斗
    个个肌肉腐烂皮肤生疮

    这首诗同样是预言共产恶党邪教统治下的人民的惨状。

    有的研究者认为，诗中说的“处女”丧失了光辉，照字面解释就是世界上的女子都不是处女了。但从后两行看，个个肌肉腐烂、疯狂争斗，其中含意并不是那么简单，这是一个比没有处女的社会更为不堪设想的社会。食盐是人们必须的最基本的营养品之一，也是世界上最丰富的矿产之一。连盐都吃不上了可想而知其它食品更是不容易找到了。预言家用“处女”和“食盐”来象征人类社会的“美”和“生命”，通过描述这两种东西的丧失预言人类遭到的大灾难，真是比未开化的茹毛饮血的人类还不如的悲惨，面对这一惨状，我们不由得掩面向隅而泣。

    处女在这里比喻为本来纯洁的人类，但得不到精神与物质的营养，再也不能“闪闪发亮”，因长期“与丑恶的狼群为伍”，在“怪物”（上面所读过的诗中也有讲到怪物在白昼出现）——共产恶党整天挑起的疯狂斗争中，“个个肌肉腐烂皮肤生疮”。今天的中国人，精神与道德确实已变得极为丑陋，连面貌都在变得可憎。在中国大陆生活惯了的人已经麻木了，不能自觉自己的悲苦处境了，只有到西方生活一段时间之后才会真正认识到中共统治下的悲惨。

    如果不摆脱恶党的控制，人类将面临一个什么样的结局呢？

    陆战停止海战也已结束
    巨大的海神高高地坐在钟楼上
    赤色敌人制造恐怖
    大海陷入恐慌之谷

    这首诗预言二战后，共产邪恶主义的苏联成了世界的恐怖之源。

    冷战中前苏联的军事力量急剧膨胀，其强大的海军力量以及足以毁灭世界百千次的核弹对西方国家甚至全世界都是个巨大的威胁。“赤色敌人”当然是指前苏联。它的海军力量足以使“大海陷入恐慌之谷”，令全世界为之恐怖。

    共属于特定团体的一切友人
    遵照粗野的文书　被迫得气喘吁吁
    公共财产　大立者　被六人“毁灭”
    罗马人从未如此被伤害

    本诗预言的是共产恶党国际集团的丑陋行径。

    “罗马人”代指意大利，但预言家也用来比喻中国，关于这一点在他与朋友的“罗马的复兴”谈话中表现的很清楚。“被伤害”显然是“粗野的文书”带来的不舒服的结果。

    诗首行的“特定团体”引起了学者的兴趣。他们猜想，“特定团体”是寓指欧共体，“粗野的文书”可理解为欧共体作出的决定。诗中暗示，这些决定让意大利人感到被欧共体其他伙伴国“坑惨了”。 可是欧共体的文书再粗野，也不至于达到诗中所描述的那种恶劣成度。

    其实，此诗是指共产恶党国际集团。没有什么决议比“共产国际”啦，“经互会”，“华约”的决议更“粗野”、更伤害小成员国的了。包括中国在内的所谓社会主义国家都曾深受苏联“老大哥”的欺负。这一点在国际交往史上是最突出的。

    中风者被当作死人活埋
    手上的咬伤依稀还在
    市民责难异教徒
    此时他以为他已经
    改变了他们的法律
    这首诗预言的是斯大林之死。

    诗中说的由于中风而陷入昏迷状态中，却被断定已经死去而被埋葬，这种事情并不新鲜。关键是本诗中的“中风者”肯定不是个小人物，一些别有用心之人趁它病重之机企图加害于它，并夺取这它手中的权力。

    据历史记载，斯大林是中风而死的，在晚年它多次中风。又有传闻说它是没死的时候被人“活埋”的。因为在它死之前，它曾制造过一个关于医生的冤案，它一生中杀人太多，特别是晚年它更加反复无常，竟然把给它治病的医生冤枉杀害，并想以此案为借口把它想打击的政敌罗织進去，加以杀害。正在此时，它中风昏迷，可是谁也不敢为它治病，据说当时只有一个马医帮它看病，那当然谈不上治疗了。没有人敢再次救醒它，怕它醒来又会杀一大批人。所以谁都恨不得它早死。

    可以这么说：如果它不是被活埋的，至少也是被延误致死的，这一点是肯定的，在它中风昏迷的几天中，没有任何人靠近他，直到它可悲的死去。真是恶有恶报。

    “手上的咬伤依稀还在”就是说医生的冤案刚过，人们还胆战心惊。“市民责难异教徒”是说人民对极权制度非常不满，要求变革，于是赫鲁晓夫在苏共二十大上做了“秘密报告”，把斯大林的老底给揭示出来了。赫鲁晓夫以为他已经改变了苏联的法律，其实他根本没有改变。


qjs

《十》

    大大的幕布
    折折叠叠　不欲人见
    历史的大部分　一半之余误解
    从天国放逐到遥远之地
    他外貌粗旷豪放　像铁血战士
    大众坚信不疑　一个好战嗜血者

    此诗预言的是中国假仁假义的大魔头毛泽东。

    曾有人认为，此诗预言的是美国历史上一位姿态强硬、好战的总统，他受到美国人民的衷心拥戴，他就是在任职期间组织美国一流研究机构、大力推行“星球大战计划”与核军备竞赛，最终拖垮冷战对手苏联的国民经济并直接导致苏联解体的总统里根。里根曾在军队中服过兵役，不满前任尼克松在苏联咄咄逼人的全球攻势面前退缩忍让的低调姿态。一上任，他就以一个军人惯有的办事强硬干脆，面对挑畔针锋相对的形象出现在美国人面前，不仅带来一股新奇的感觉，而且让所有美国人看到与苏联竞争，在全球重振大国雄风的希望。因此里根在国民中的支持率是极高的。

    但是，以上解释有很多地方与诗中内容不符，因为《诸世纪》过去主要是由西方人研读的多，西方人多是从西方历史中去做解释，所以往往有牵强附会之处，把很多本是预言东方事件的诗都附会到西方历史事件上了。

    细细研读此诗不难发现，此诗对毛魔头的预言的是何其的准确！

    “大大的幕布 折折叠叠　不欲人见 　历史的大部分　一半之余误解”——毛魔头最是掩盖真实的历史，不惜把所有的历史教材全都换掉，它所编造的历史都是谎言。它所建立的中共恶党完全是黑箱作业，比黑社会还要黑社会，它的真实的一切都是不敢向世人公开的。

    “他外貌粗旷豪放，像铁血战士，大众坚信不疑”讲的多么准确啊。他的外表欺骗了多少善良的中国人以至世界上的人，直到现在！但他的本性是好战嗜血者，这从他的言论与行动都可以得到充份的证明。他杀过多少中国人啊！可是在他心里，那只是它所要做的革命探索的试验品而已。

    里根总统决对不是一个好战份子，更不嗜血，他的星球大战计划只不过是一种战略手段而已。

    从本诗的根本褒贬来看，也能得知预言家本人对诗中的主人公是极其看不起的，唯有对最邪恶者，预言家才会如此用词。

    被人吹捧得洋洋得意的君王
    不顾自己的身份和权力，去侮辱妙龄少女
    卑劣残忍的人，容不下他人
    垂涎他们的妻子
    国王将他们流放至死

    此诗预言的暴君是谁？难道不是中国的大魔头毛某某吗？

    诗中的这个君主形象：残暴、卑鄙、好色、无耻，利用王权至高无上的威信，肆意干出最丑恶的勾当。甚至残忍的将反对者们“流放至死”。遇上这样一位昏君、暴君，都是臣民天大的不幸。

    毛确实是“被人吹捧得洋洋得意的君王”，诗中所列的罪恶它哪一件也没少干过。他一生侮辱过多少少女？据说他与刘少奇的夫人王光美也有暧昧关系……他发动文化大革命就是因为他“容不下他人”，“将他们流放处死”。

    谁要不信可以去读一读国外新出的毛传。

    浓雾的日子　来到菲格拉斯城堡
    不怀好意的君主
    自厌恶一切的母亲降生于世
    流传王国的圣贤异说
    视其为“死后之物”
    他的领地　首现邪恶之王

    此诗预言反正教大法的“邪恶之王”出现在中国。

    在《诸世纪》里，诺查丹玛斯多次预言世纪末将出现企图消灭基督教的“邪恶宗教”，并把其宗教首领称作“反基督”，暗示“反基督”是一个阴险邪恶的人物，懂得如何利用民众的无知煽动反对基督教的宗教狂热。“邪恶之王”是诺查丹玛斯对此邪恶之首的称呼，这在《诸世纪》的诗里多有体现。

    “浓雾的日子”是比喻黑暗的世道来到中国，“不怀好意的君主”、“死后之物”是指毛魔头，邪恶之王正是在它的领地出现的。中国的圣贤学说肯定都对它评价甚低。唯有对它母亲的情况现在无从考究。


qjs

《十一》

    远离罗马的异国
    洪水淹过大都市
    拥有私产的少女
    被掌权者剥夺权力

    这首诗预言的是中国实行共产邪恶主义，剥夺人民的私有财产。

    单从“远离罗马的异国”无法判断究竟指何地，但“异国”表明是文明体系不同的地区，最有可能指中国。第三行“拥有私产的少女，被掌权者剥夺权力”说明该国废除私有制，因此人民再无权力。“洪水”是比喻，就是中国人所说的“洪水猛兽”，苛政。历史的事实不正是这样吗？如果把“洪水”仅仅理解为发洪水，那么为什么把后两句写在这首诗中呢？

    波尔塞族的灭亡未曾有的恐怖战慄
    彼等的圣大城市　被恶疫玷污
    略夺日月　破坏彼等的寺院
    两条河川被流血染红

    这首诗无疑是在预言“文化大革命”的中国。

    诗中说某座古城惨遭蹂躏毁损。世界上有悠久历史的古城成千上万，诺查丹玛斯预言的究竟是哪座？诗第一行的“波尔赛族”是专家们解读本诗的关键钥匙。

    “波尔赛族”是起源于意大利的一支古老的民族，在古罗马帝国衰亡时，为躲避日耳曼人烧至帝国四境的战火，向西迁移至现今法国南部的朗格多克地区。以波尔赛族的居住地为中心，逐渐形成一座带有古罗马遗风的历史名城，那便是现今法国南部重镇图卢兹的雏形。

    “波尔赛族的灭亡”，大概是指图卢兹在早期曾受到过外来的军事侵袭，专家们在史料中发现，历史上阿尔比乔夫十字军曾围攻该城，并在攻進城后進行过劫掠与破坏，那些十字军士兵本是乌合之众，缺乏道德与纪律的约束，進城后在指挥官的放纵下，露出强盗本性，以烧杀抢夺为乐，他们随意闯進波赛尔族人家里，见财物就抢，有人稍稍反抗就杀。惨遭屠戮的波尔赛人的鲜血染红了图卢兹市内的两条河流。掠夺与杀戮使这座古城失去往日的熠熠生机，一时沉寂下去。

    但是这并不能称为“圣大城市”啊，所以，诗中的地名只是比喻。在这里比喻中国这个古老的文明古国受到的劫难与人们恐怖战慄与古意大利的这个古城一样。

    总之，这首诗用于对应文化大革命中的中国要更贴切的多，长江与黄河被染红，寺院被破坏净尽，“圣大城市”一时间如同有恶疫漫延。在预言家之后的几百年中，试问还有哪里发生的类似惨剧更能引起预言家的关注呢？

    大庭广众之下血流满地
    无法从高空去向远方
    但是许久也不为人注意
    只有某人的灵魂在哭泣

    此诗的另一种译法是

    在人民眼前鲜血飞溅
    那并不能远升青天
    在一段长时间内再不能听到甚么
    但一个人的精神将作出见证

    这首诗迟迟未解，其实预言的事实就是一九八九年中共恶党在天安门镇压民主运动的六四事件。

    诺氏的预言很多是法国和欧洲的事，但他也多次提到了亚洲和东方。他预言了当时还没有发现的新大陆，预见了东方的日本在二战中的角色，也预见了现在的通讯的发达。上面这首诗就让人联想起在电视上看到的一九八九年六月四日在北京天安门广场的景像，此后十几年确实关于当年学运和民主的呼声渐小，但是电视上一个学生只身挡住坦克的画面在全世界自由国家人民心中记忆犹新。

    他们在大庭广众面前被杀，血流满地，死后却又渐渐被人遗忘，人们由于怯弱，很少敢提起，更多的人连真相都不知道。历经那么长时间，受害者的灵魂至今在哭泣。

    在深渊与广大无边的城市中诞生
    隐于暗处的双亲
    他在鲁昂与埃瓦尔阴谋
    杀害被人无限崇拜的伟大国王

    这首诗预言中共恶党之首江xx的身世及其对法轮功的迫害。

    鲁昂与埃瓦尔都为法国城市，在拿破仑三世上台时，它们都宣誓对拿破仑三世的忠诚，这里也许是一种比喻。

    前两行是点明了那位阴谋家的不光彩的出身，只要看过《江xx其人》一书的人都会想到，它从不敢向人们提起那当过汪精卫大特务大汉奸的父亲，为了突出它的所谓的“革命烈士遗孤”的假身份，它也从不提它的双亲。“隐于暗处的双亲”是指这个。

    诗的后两行说出了他多次阴谋杀害此时在世上传正法行善度人的圣者，就是它极尽一切最残酷的手段阴谋置法轮大法创始人于死地。


qjs

《十二》

    汉尼拨地狱里的诸神
    让人复活的男子　人类恐怖之星
    心有余悸，比散布谣言更丑的恶行
    还有严重的事通过巴贝尔
    带给罗马人

    这又是一首关于将出现第三位基督教反对者——中共魔头江鬼的预言诗。

    汉尼拔是公元前218年第二次波埃尼战争中大败罗马军队的伽太基英雄，后来他战败流亡于小亚细亚。因为这名男子能使汉尼拔复生，所以他绝对不仅仅是宗教方面的权威，而且必然握有相当大的军权。第四行的“巴贝尔”指巴贝尔塔。这名男子利用杂乱的语言，把《旧约圣经》中的故事“巴贝尔塔未峻工”拿出来扰乱情报，从而将世界引入一片混乱之中。

    这首诗的意义已经非常清楚了。这位于1999年大施淫威的“人类恐怖之星”——中共的恶首江某某，犯下了“比散布谣言更丑的恶行”，还通过制造混乱带给中国人（“罗马人”）极大的罪恶。现在它又在“心有余悸”，因为报应已快临到它的头上了。

    一个人将出生于三个水字符号中。
    他在星期四设宴行乐。
    他的名声，赞誉，地位和权力在陆地和海洋膨胀，
    给东方带来麻烦。

    此诗的另一种译法是：

    他诞生在三个水的宫殿
    这个男人以木曜日作为自己的圣日
    他的名声　对神的赞歌　统治　权力
    极大地增强
    大海陆地　他给中东带来风暴

    对这首诗的理解曾有争议。但最近由法轮大法修炼者破解出来。

    诺查丹玛斯在给亨利二世的信中，曾预言过三个反基督教的人 (Antichrist，反基督，解为违反基督精神的暴君)。前两个普遍认为是拿破仑和希特勒。第三个将出现于二十世纪末。在许多关于诺氏预言的研究中，(纪十第七十二首)中的恐怖大王被公认是指第三个反基督者。上面这首诗也和第三个反基督有关。

    从本诗的最后一行“他给中东（东方 ）带来风暴”中有的人推论说此人一定是中东地区的强有力的统治者，是利比亚的卡扎菲或是伊朗的霍梅尼。从第一行可以看出，占星学上三个水的星座是蟹座、蝎座、鱼座。而这个人是诞生在这三个星座期间之中的。那么卡扎菲、霍梅尼便不很合适。而且第二句“以木曜日作为自己的圣日”暗示了这个人很可能与木曜日，即星期四有极大的关系。那么，这个人会是谁？ 于是又有人认为很有可能是伊拉克总统萨达姆。他在伊拉克一手遮天，伊拉克人民信仰的便是崇拜萨达姆，他就是上帝，他就是救世主。可是他并没有掀起对基督教的迫害啊。

    因为恐怖大王是指对法轮功残酷打压的江大魔头，那么它就是我们破解这首预言诗的关键。出生江苏的江泽民，发迹上海，现居中南海。应了三个水字符号。江集当今中国党政军大权于一身，应了第三句。镇压法轮功的后果，是应了第四句。江为在中国大陆强行推广无神论，反对包括基督教在内的一切宗教，所谓的宗教自由是在听从“无神论”领导的前提下的“信仰自由”假象。这与诺查丹玛斯的预言基本相符。 诺氏预言的第四句，“给东方带来麻烦”，是指这场磨难的主要舞台是在中国。

    第二句中的星期四一直使人不解。如果我们和镇压法轮功的事件联系起来，就会发现，公安邪警开始抓人是在7月20日晚，但是正式在电视上开始宣传攻势是在1999年7月22日。这一天下午三时，中国中央电视台播出关于法轮功事件的新闻，在没有任何宪法法律依据的情况下，宣布法轮功为非法组织，开始了铺天盖地的后来被海外各种渠道证实是捏造的攻击性新闻。这一天正是星期四。

    大地、大气、大水一起冷却
    可怕的星期四要来也无可奈何
    天空不再晴朗
    这些将向四方扩展，这一天一定要永记不忘

    这首诗也由法轮大法修炼者破解出来。

    这一首是同上一首诗（纪一第五十首）直接对应的，可以说是進一步强调其重要性。“可怕的星期四要来也无可奈何”-魔王将在这一天设宴，那么对众生当然就是可怕的，但这却也是历史上的安排。在此后相当一段时间里，谎言向全世界扩散，听信对大法诬蔑的人都处在危险之中。这就是“天空不再晴朗，这些将向四方扩展，这一天一定要永记不忘。” 从第一句“大地、大气、大水一起冷却”可以看出当时的恐怖气氛是如此之烈，真有天翻地覆之势。只有中共恶党迫害法轮功才造出如果恐怖的气氛来。

    由于两年来真相在世界的传播，使得在中国以外的绝大多数地区的人民都渐渐能够分清是非。事实上1999年7月以后西方国家并未受什么影响，而且对法轮功的欢迎和支持不断涌出。然而由于江泽民政治流氓集团利用“一言堂”的宣传工具不断制造谎言，封闭真相，使得许多生活在中国国内的人民仍在谎言的蒙蔽之中。但这一切也不会持续多久，春天终将来临。


qjs

《十三》

    反基督很快消除了那三个
    它的战争将持续27年
    不相信它的人被杀、被抓、被放逐
    血、尸体、大水、和红色的雹覆盖了大地

    此诗预言的是恐怖大王对宇宙大法的镇压迫害。

    “反基督很快消除了那三个”是指恐怖大王的人间代表中共恶党江魔头对法轮功“真、善、忍”的镇压(真、善、忍是宇宙大法，是法轮大法修炼者遵循的准则)，现在在中国甚至都不允许提这三个字。

    江魔头利用转化洗脑班强迫大法弟子听信其谣言，无数坚定的弟子“被杀、被抓、被放逐(流离失所)”。“血、尸体、大水”指对弟子的迫害，也指因此招致的天灾人祸。恶党在八年中迫害死数千万法轮功弟子，使上亿人的正信受到迫害，使千百万的修炼者失去人身自由，用尽了古今中外的所有酷刑，甚至活摘人体器官高价出售……

    “红色的雹”是说共产极权恶党在全世界范围内制造的铺天盖地的红色恐怖。

    至于“27年”的时间，则可能已改变。

    快滚开！那些红色卫士
    从突尔兹滚出去
    成为牺牲就可把罪行一笔勾销
    罪因得以隐藏
    死亡以绞杀肉体为前兆

    这首诗显然是在预言共产恶党党徒的可怕下场。

    从“红色卫士”就可看出这是一首与红色恶党有关的预言诗。因为它们所犯下的滔天罪行，它们必然面临一个最可怕的偿还。它们的死亡“以绞杀肉体为前兆”，因为真正的死亡是在地狱里受到的彻底的毁灭，所以肉体的死亡只不过是一种前兆。

    “成为牺牲就可把罪行一笔勾销，罪因得以隐藏”，恐怕是揭示共产恶党一向所用的所谓“平反”招数的邪恶本质吧，它把一批人当做替罪羊杀掉了，从而隐藏它的真正的罪行，就是中共的历代“总书记”也有不少人作了这样的“牺牲”品。

    对这首诗，除了此种解释，确实很难找到更合适的解释了。

    啊！罗马，你的末日将近

    引来问题的并不是你的城墙
    而是血与实质
    残暴粗鲁的东方人会将让世界触目的文字
    深深刻入
    尖锐的长矛会让袖口处负伤

    此诗预言现代“罗马”--中共恶党政权的灭亡。

    诗中出现了罗马将会灭亡的恐怖字眼，但是这一次不是指西方而是指东方。预言家在与朋友的多次谈话中提到罗马的复活问题，经学者们研究的结果，就是指今天的中国社会。

    中国的恶党社会制度必将灭亡，其原因，预言家已说了，不是城墙问题（不是中共所倚重的所谓“钢铁长城”军队出了问题），“而是血与实质”，就是说，是恶党的杀人历史，血案累累，是恶党的实质的极端邪恶无法被宇宙所承认。

    诗的后三句可能是说，促使恶党政权瓦解的是文字，而不是武力，恶党使用武力迫害人民，反而会伤及自身。

    逃，快逃，从所有的日内瓦逃跑
    黄金森林变成铁了
    与光相反的庞然大物灭绝万物
    在那之前辽阔的天空将出现灾难的征兆

    这首诗预言在世界末日，人类将经受巨大的灾难。

    诗的番号为“44”，这个数字在欧美、日本及中国都是人们所忌讳的。“4”与“死”同音”，“44”便是“死上加死”，预言家这样有意安排，无疑是在强调大灾难的恐怖！诗中使用“灭绝”这个词，正是对1999年人类灭亡那首预言诗的补充。

    “与光相反的庞然大物”到底是一种什么样的东西呢？可以肯定：它不是巨大的光团，而是一种与光的颜色相反的物体，就是黑暗势力吧，就是与光明相反的“恐怖大王”。天文学家在1999年所拍的地球照片，赫然出现撒旦的形象，它就是“与光相反的庞然大物”，在人间的对应就是中共恶党大魔头江某某。

    “在那之前辽阔的天空将出现灾难的征兆”，在中共恶党江大魔头发动镇压法轮功之后不久，1999年8月，全世界的新闻都报道了天空中的行星确实排列成“十”字，这无疑是最可怕的征兆。西方占星学家知道，这是大灾难的征兆。

    这个“与光相反的庞然大物”将袭向何处呢？诗中指示了庞然大物袭击的地点是“所有的日内瓦”。这里有一个关键的定语——“所有的”，也就是说波及很大的范围。

    其实预言家用“所有的日内瓦”是指代反正教信仰的中心，因为在预言家的诗中多次提到加尔文教的中心日内瓦并加以警告。在这首诗中，预言家警告人们快快从所有的日内瓦逃出来，就是叫人们赶快抛弃邪恶的信仰，回归正信。这是理解这首诗的关键所在。

    诺查丹玛斯连呼三声，警告说如果人们看见天空中出现征兆，就要尽快从这些城市中逃出去。他的语气已不再冷静平和，简直是向人类发出绝望的呼喊。他描绘的这一幅恐怖地狱图，是多么令人胆寒，连在血管中流动着的鲜血都快要凝结了。如果再不醒悟，则为时已晚。

    今天，人们不是在从“所有的日内瓦”逃出来吗？那就是全世界的退党大潮。你还犹豫什么呢？难道真的看不清恐怖集团的邪恶本质吗？难道愿意与邪恶的“罗马”一同毁灭吗？


qjs

《十四》

    灾难惨祸接二连三
    当大世纪更新循环
    雨　血　牛奶　饥饿　疾病　战乱
    巨物吐着火焰满天盘旋

    这首诗预言的是新旧世界更替时人类所遭受的各种灾祸，其实就是今天人类的情形。

    “当大世纪更新循环”，在星象学上所称的“柏拉图的时代”是指2000年一次的时代大转移，20世纪是“鱼座时代”，到21世纪人类将進入水瓶座时代，这句诗所说的大世纪更新可理解为1999年到2000年这个交接点。

    整首诗预言正扑向人类的毁灭性惨祸。由于人类越来越背离神，各种灾难自然不期而至。社会沦落到这种地步，各种疾病流行也就不足为怪。

    “巨物吐着火焰满天盘旋”就是1999年太空所拍照片中见到的吞噬地球的撒旦。

    不管迟与早　诸位将会看见
    大异变在发生
    血和冷冻的恐怖
    然后复仇
    月就如此被天使引导
    天就临近天秤座

    这首诗预言世界末日的大变异和大灾难。

    这首诗是预测临近天秤座的灾难的。在占星术中，在天秤座支配之下的国家有奥地利、日本等。邻近天秤座的灾难是发生在中国吗？这个大变异是“血和冷冻的恐怖”，这句话与1999年“恐怖大王从天而降”应该是同一所指，那就是指该年中共恶党对法轮大法掀起的灭绝人性的迫害。

    不过这首诗还提到“然后复仇”，是指做恶者其后要受到道义与法律的追究。现在，中共恶党的许多犯罪头子不是被世界各国正义人士告上法庭了吗？

    “月就如此被天使引导”，说明“月”（指阴的势力）的一切行为其实也在天使的掌握之中，没有跑出如来佛的手掌心。

    奥索尼亚平原　宽广而肥沃
    虻和蝗虫大量出现
    遮天蔽日成群袭来
    它们见啥吃啥带来
    前所未有的恶疫

    这是一首有关世界末期蝗虫之灾的预言诗。

    《诸世纪》中出现过几首这样的诗。由于人类背离神，蝗虫、蛇之类的害虫大量衍生，给无知的人类带来了巨大损害。实际上，在我国的河南与内蒙古等地区，由于干旱少雨，1988年上半年已多次出现蝗虫之灾。蝗虫大军所到之处，所有绿色植物瞬间变成光秃秃的脉网，其状惨不忍睹。这一切都是人类背离神所造成的恶果。

    诗的最后一句暗，这些虫灾还会带来“前所未有的恶疫”。那是二零零三年出现在中国的萨斯病吗？抑或是今后还会出现更可怕的瘟疫呢？

    泪流成河
    从上到下又由下至上
    信仰过多　无从选择
    人生受损
    极度的欠缺　饥渴而死

    此诗预示在世界后期将出现许多扰乱正信、破坏道德的新兴宗教，其实这些才是邪教。

    第一行或许写的是预言家本人看到后世的可悲情景而泪流满面吧。诺查丹玛斯是天主教的忠实信徒，他对新兴邪教的产生充满了担忧，他本是天使，来在人间留下预言，他当然不能容忍破坏正教的邪教横行于世。但是世界发展到末后时期，他也无可奈何，所以“泪流成河”。

    表面上知识、文化非常繁荣，宗教繁多，任人选择，可实际上这些都不是真理，都不是正信，所以人们面对知识的混乱根本无从选择、无所适从，在虚假的“知识爆炸”中，人类反而会“饥渴而死”。那是指灵魂因缺乏真理而饥渴死亡。


qjs

《十五》

    黄金、金银的光芒
    遮住了贪图名誉的双眼
    处处可见被欲望熏昏头脑的男女
    此种罪恶　天理难容
    此种屈辱　无法忍受

    这首诗预言世界各国都曾经因为贪图私利而纵容邪恶势力犯下人类的最大罪恶。

    诺查丹玛斯预言随着物欲的高涨，道德必将沦丧，这将是社会的悲哀。

    面对中共恶党灭绝人性的迫害法轮功的显著事实，各国政府、各国媒体都保持沉默，都被中共犯罪集团用经济利益收买了。在越来越多的迫害真相大白于天下的今天，许多国家和媒体依然保持沉默，依然在纵容邪恶。

    在中共恶党活摘法轮功学员人体器官高价出售谋取暴利这一最大罪行暴露之后，各国政府和各国媒体还是保持沉默。而这种罪行是远远超过纳粹的罪行，是“这个星球上从未有过的罪恶”！预言家早就指出了——“此种罪恶，天理难容。此种屈辱，无法忍受。”

    这是神人共愤的最大罪恶，这是冲击人类道德底线的最大罪恶，容忍和放纵这种罪恶，那是人类的最大耻辱，那同样是犯罪！在人类与所有生命大更新的过程中，这是对人类良知的根本考验。如果人类不能保持和返出自己的本性，那无疑等于是选择自身的死亡。

    四十年不见彩虹
    四十年每日可见彩虹
    干旱的大地日趋加甚
    干旱发生之时
    正是洪水肆虐之日

    这首诗预言的是世界末日前后四十年干旱与洪水频繁交替出现的惨状。

    在诺查丹玛斯的眼中，新旧世纪之交是发生异常现象的频繁之季，在20世纪至21世纪交替之间，诺查丹玛斯预言了发生于世界各地的战争爆发、疾病流行、饥馑持续等异常现象。本诗也是在预言这段时间的凶兆：洪水与干旱。

    “四十年”指的便是世纪之交的前后四十年，此时的人类受到各种天灾的惩罚，干旱与洪水交替出现。所以诗中写的好象很矛盾，既说看不见彩虹又说每天可以看见彩虹，说干旱发生时也是洪水发生之日。其实从整个世界来看确实如此，有的地方是严重干旱，有的地方则是严重洪灾。人类在这些天灾面前，显得如此苍白无力。那么，在这肆虐的世纪末不吉的洪水与干旱过后，人类还能够健康、和平地生活下去吗？ 人类只有回归正信，修心重德，才能迎接新世纪的到来。


qjs

《十六》

    牡羊座的首领　木星　土星
    永远的神变更了
    不久　不幸的时代隔断了永远的世纪
    又被翻转过来了
    法兰西意大利的骚乱
    用笔舌难以修辞

    这首诗预言的是新旧世界更替过程中出现的严重骚乱。

    诗中说天体上的“永远的神”都发生了变更，那显然是极大的变化，连天上都发生了巨大的变化，何况人间？不到世界终结时是不会有这种变化的。

    一个“不幸的时代”隔绝了“永远的世纪”，又一次表明旧世纪确实已走到了尽头，而到了一个过渡阶段。这个“不幸的时代”就是共产邪恶主义盛行并毒害人间的一百多年。因为共产邪恶主义是宇宙发展史上的异数，不是按正常规律出现的历史阶段，是旧势力强加给历史的。由于这个邪恶主义的出现，使正常历史发展中断了，所以预言家说这个不幸的年代隔绝了“永远的世纪”。

    在这个阶段，骚乱难以形容，这句话已被一百多年的共产邪恶主义运动史所证明了。

    “又被翻转过来”也许就是中国所说的“阴阳反背”的意思吧，共产邪恶主义必然要灭亡，正如我们今天所看到的，它已经走到尽头了。

    巴比伦和反面的气候下的土地
    血流成河
    陆地上、海中、大气中
    看不见正常的天空
    诸派　饥馑　王国　恶疫　混沌

    这首诗预言的是世界临近终结时发生的让人恐怖的大灾难——核战争。

    旧势力为了维持共产邪恶主义的生存，于是使其具有强大的军事力量，众所周知，前苏联和中共的军事力量都是远远的超出本国的经济发展水平的，它们为了自身的生存，不惜劳民伤财制造武器。例如在中国，还有那么多百姓还解决不了温饱问题，可是恶党却要大搞卫星上天。

    因为宇宙中有相生相克的理存在，所以自由世界的军事力量也必须跟上，这就造成了世界范围内的军备竞赛。各国为了增强本国军力，疯狂地制造核武器，特别是美、苏两国，拥有的核武器已足以毁灭地球若干次，很直接地的把地球推向了因核战争而毁灭的边缘。

    本诗主要是预测核战争之后地球恐怖的景象。 核战争爆发之后，核爆炸，以及由此引起的火灾会产生大量的核辐射、尘埃和烟雾。这种尘埃、烟雾升腾到大气之中，形成一片有毒的、厚达几千米的云层，吸收大量的太阳能。因为有这样一层尘埃烟雾组成的云层阻挡，阳光不会再普照到大地之上，地面的温度迅速降低，即使是夏天，据有关专家预计，最低温度也将达到零下25C。

    在这样寒冷的气温之下，植物枯死，家畜灭绝，严重的粮食危机很快便到来了。那时候的人类，即使不被冷死、病死，也会最终难脱饿死的命运。

    这便是核战争带来的恐怖的世界末日前的惨象。

    本诗的第一行“巴比伦和反面的气候下的土地”指的可能便是核战争后核冬天情况下的荒凉的地球。气温全部为负的零下，人们冷得全身颤抖不止，有的已奄奄一息。

    第二行“血流成河”，一个触目惊心的词语，明确他说明了在核战争中大量的人类被无情的战火夺去生命，剩下的仅仅是极少的一部份。他们的命运也不会好到哪里去，等待他们的仍旧是：饥饿、寒冷、疾病与死亡。

    第三四行指的是当时的大气情况。因为尘埃形成了一层云雾，因此不论在陆地上、大海里还是空中，都看不见太阳，接受不了阳光，人们已经见不到核战争之前明媚的阳光和蔚蓝的天空了。

    而最后一行则预言了当时地球上的混乱局面。“诸派”是指派系林立，战争依旧不断；“饥馑”指的是粮食危机的到来；“恶疫”指的是核武器的使用带来大量的疾病，再加上寒冷的气候，病死的人日益增多。总之，地球上是一团混沌，到处是混乱与死亡。

    当我们破译完这一首诗，我们在心有余悸之后，也许会问：这场战争会不会真的爆发？何时爆发？将首先发生在何地？

    很多预言研究者都对诺查丹玛斯的预言深信不疑，但仍旧希望这首诗是一个错误的预言，因为谁都舍不得这个美丽、繁盛的世界。设想将来的地球将成为不毛之地，所有的人都会从心底里泛起一种无奈的痛苦与悲伤，人类文明发展数千年，却最终自掘坟墓、自投罗网，这是怎样的一种悲哀啊！

    由于诸世纪惊人的应验情况，不由不让人相信核战争的必然性，从现实情况来看也确实存在着极大的可能性。

    根据诺查丹玛斯的其他预言，本来可以推断这一场战争将会在二十世纪末发生，并且会大量使用核武器，这是一场最后的大战。那么在何地呢？从本诗第一行的“巴比伦”这一个很清楚的地域名，也有足够的理由相信战争首先发生在阿拉伯国家。“巴比伦”即为中东的两伊地区，现在国家众多，且矛盾重重，以色列与阿拉伯国家，伊拉克与其他阿拉伯国家都有着不可调和的矛盾。它们之间的矛盾一旦激化，很可能会演变成为战争，其他的国家特别是英、美、法、俄罗斯等加入之后，极可能发展成为核战争，那么，人类将在劫难逃。

    法轮大法创始人李洪志大师已经在其传法中向世人明示：第三次世界大战的定数已改，核战争的可能性已消除，只要人类能找回自己的本性与良知，毁灭性的灾难都会改变。因为这一切灾难本来就是上天惩罚人类的罪恶的，如果人类向善了，当然就可以减免很多天惩。

    值得庆幸的是，由于法轮大法的洪传和越来越多的人修心向善，已改变了这些可怕的定数。今后，只要人类能更加重道崇法，还会有更美好的未来。

    我禁不住泪流
    尼斯、摩纳哥、比萨、马尔尼
    全部被灭绝
    在他们身上，我们以血和武器作为新年礼物
    火！地震及水，无力的抵抗！

    此诗预言世界终结时发生在欧洲的大灾难。

    第一行就出现了作者自称的第一人称“我”，这在诺查丹玛斯所著预言诗中是极其罕有的。而且他如此毫不掩饰地表达他的悲伤之意，他的担心和忧虑已足以让有泪不轻弹的自己“禁不住泪流”；难道说灾难的到来真的如此恐怖吗？预言家的眼泪让我们每个人都心惊、畏怯、胆寒！诗中的地名全都在欧洲，对于“全部被火绝”的欧洲全土的命运，人类根本是“无力抵抗！”的！

    第四行“用血和武器作为新年礼物”。因此，这场灾难有可能是发生在某年新年一开始时的大规模战争。同时，除了军队用各种可怕的武器（核武器及化学武器）互相残杀争夺、挑起残酷的战争这种“人祸”以外，末行还出现了各种自然现象带来的“天灾”。暗示大自然将发生大变异。所有的苦难一下子降临在欧洲大陆，成千上万的生命将被无情吞噬。预言家早已预见到了这场灾难的降临，他为后世的欧洲子民揪心，于是黯自泪流。

    在宇宙的成住坏灭发展规律中，核战争是必然的定数。但是，法轮大法的洪传世界给全人类带来了新的希望，使人类能通过复苏自我本性的方式改变定数避免劫难。现在就看每个人如何正视这个问题了。如果人类能回归自我的本性，社会能回升道德，那么，一切灾祸，包括战争等，都是可以避免的。


qjs

《十七》

    天地越来越冷，大水也不例外
    可怕的星期日来到眼前
    从此以后再也没有晴天
    这难忘的日子，寒冷在四个地方蔓延

    这首诗是预言世界终结开始那一天的严重灾难吗？

    诗里没有指明具体的日期，也许没有必要明示，因为这些危险将是尽人皆知的事实。到了那一天，世界气温变冷，“大水”也全变冷。那时人类一年到头都将过着寒冷的日子，许多人将相继被冻死。“从此以后再也没有晴天”，这里，人们可以想像得到那种昏暗阴惨的天气，它们让人垂头丧气、委靡不振，甚至可能会悬梁自尽。

    各种迹象表明，预言不会有错：已在相继出现的世界性气候不稳定，天气反常的现象让人无不痛楚地感到，人类灭亡的前兆这个阴影是多么沉重而又无法排解地笼罩在心上。

    造成这一灾难的根源，正是现代文明社会排放的各种污染。人类正把一块能把自己置于死地的巨大帷幕罩在自己头上，诺查丹玛斯400多年前就站在法国南部的一个小镇里，对未来文明带来的可怕的危机作出了如此准确的预言。

    我预感大饥馑的临近
    它改变路径
    随即覆灭世界全部
    宽阔的地域永远荒芜
    不久树木露出根部
    孩子也被从乳房拉走

    此诗预言世界末期将发生世界性的大饥荒。

    诺查丹玛斯一开始便直言不讳：“我预感大饥馑的临近。”看来他已被饥饿的惨状所触动，所以不愿隐约其词，也是想引起后人的注意吧！

    第二行的“它”，现在的专家认为是指一种害虫，如蝗虫，或指一种农作物病毒。蝗虫作为农作物的天敌，生命力顽强，繁殖力也极强，它能飞来飞去，迅速扫光农民辛辛苦苦种植的庄稼。如果它真如预言中所说的“覆灭全世界”的话，粮食当然是不会再有的，人也只有饿死了。飞蝗吃掉了所有的作物，于是第三行便出现了悲惨的景象：“宽阔的地域永远荒芜”。 没有粮食可吃，人类为了生存必须找其他的替代物，树根就成为了首选，因此“树木露出根部”，被人掘食。而母亲因为久未進食，乳房已经干瘪，孩子们再也吮吸不到甘美的乳汁了。可他们仍旧含着乳头不放，不得已终被强行从母亲胸前拉走。

    其实预言中的“它”是在神学意义上说的，就是“饥馑”，或者说是制造饥馑的惩罚人类罪恶的魔。它到哪里，哪里就会出现饥馑，因为饥馑就是它制造的。它覆盖了全世界，那就是世界性的大饥荒。所以，不从神学上，有时真的是很难理解预言的真义的。我们在读这本预言时，时刻要记住，不管我们自己信不信神，但预言家是深信不疑的。他的预言当然是按他的智慧来写的，而不是按现代人的无神论或進化论或革命论或唯物论来写的。

    人类真是可怜！粮食的缺乏，人们只有等着饿死。现在我们也许还不会体会到粮食有多重要，因为现在还富足有余。但当我们進入饥馑时代，一粒发霉的米、一片腐烂的菜叶也会被作为美食而吞咽下肚。

    天神为安德罗格奥斯的出现而神伤
    人类的血在天边白白流淌
    人们奄奄一息终不咽气
    久盼不来的希望突然而降

    这首诗预言同性恋的普遍出现及其面临的危险与希望。

    安德罗格奥斯是希腊神话中的人物，含有“两性人”之意。在这里是指同性恋者。这首诗形象描述了现代变态风俗问题如泰国人妖、同性恋等。


qjs

《十八》

    不惧瘟疫和利剑的大人物
    天神出生他也将屈服
    眼看修道院长也不可幸免
    遇难船上人类一起灭亡

    这是一首预言世界终结时全人类命运的诗。

    人类悲惨结局的预言！第四行“遇难船”指遭难的地球。全诗警示濒临灭绝的地球上的人类，即使是“不惧瘟疫和利剑的大人物”——手握大权的世界领导人，以及“修道院长”——罗马教皇；命运已注定了他们也全都难逃一死。在宇宙成住坏灭规律中，天地与人类，都会走到彻底毁灭的那一天。但旧世界过去了，新世界又会生成。这是古往今来所有的大预言家告诉人类的。

    今天的人类，真的已走到尽头了吗？ 新世界能顺利产生吗？在世上传说了几千年的救世主在哪里？

    法轮大法的传出解开了人类内心几千年的最大悬念。只要正视法轮大法，都不难理解世界上正在发生的新旧更替事件并选择自己的未来。

    上天为普朗克斯市预言
    利用晴空和恒星
    俄顷异变之时到来
    命运依然吉凶难卜

    这首诗预言的是普朗克斯市出现世界大异变的天象，随后世界走向终结。天象的奇异之处在于白天晴空中布满了恒星。

    我们注意到，这种天象异变近年来多有报导。白天变黑夜的现象曾多次的出现。

    旧世界要结束了，但新世界能否顺利产生，命运未卜。1999年，邪恶势力集中了一切最邪恶的力量迫害法轮大法，一时间天就象要塌下来一样，法轮大法能否屹立不倒？人类和世界的新生是否有希望？一切都还是未知数，所以预言家说“命运依然吉凶难卜”。

    但现在不同了，法轮大法经受住了最严峻的考验。新世界肯定会产生，善良的人们肯定能有一个美好的未来。

    大都市瞬间变为废墟
    居民中无一生还
    墙壁　性　寺院
    处女遭凌辱
    人们都因恶疫和炮击而死去

    这首诗预言的是世界后期人类的狂乱景象和灾难报应。

    由于人们利用有限的时光和生命恣意放纵，吸毒、淫乱、饮酒作乐、杀人放火、抢劫强奸……人类最丑恶的东西暴露无遗，连寺院里的修道僧人也放弃修行，打破戒规干起凌辱少女的勾当！应该说，诺查丹玛斯看的是非常准确的。今天社会上的各种犯罪层出不穷令警察顾此失彼，道德水准的日渐低下和法律意识的淡薄正是芸芸众生“人生苦短，及时行乐”的反映。然而，狂乱与放纵所掩饰的末日前的恐慌却挡不住灭顶之灾的降临。所有的人类建筑物都将被夷为平地，即使是挣扎在残垣断壁间的幸存者也会被恶疫夺走性命。这就是人类做恶的报应。

    根据最后一行的“炮击”一词可以推断这可能是一场全球性的核战争。虽然核战争的定数已改变，但由于人类的败坏带来的天惩还是通过其它方式表现出来，这些都在当今的世上表现的很明显。如果人类不及时迷途知返，后果将不堪设想。


qjs

《十九》

    世界末日来临之际
    莎赤尔奴（土星）远远撤离
    帝国向黑色民族倾斜
    那尔波的眼睛被老鹰挖去

    这首诗明确讲到“世界末日”的到来情景。

    今天的人类不应该再讳言“世界末日”一词。其实万物有生就有灭，宇宙也是一样。即使是按照现代宇宙论者的观点来看，宇宙也不是永恒不变的，也是有生有灭的。那么为什么非要批判预言家所说的“世界末日”是迷信呢？

    第三行是说美国这个超级大国的黑人势力扩大，国家政策也开始向黑人倾斜。

    “那尔波的眼睛被老鹰挖去”指的是良知的丧失，特别在今天，面对中共恶党采取最残酷的手段迫害信仰真善忍的法轮大法修炼者，很多人包括政治家、学者、宗教首领和商人及普通民众，都视而不见，他们被共产恶党用利益所收买，对邪恶采取纵容态度。预言家的这句话对他们真是极好的讽刺。

    并非西班牙　而是古老法兰西
    为了震憟的船　他被选中
    他和敌人進行和解
    这些传播疾病的敌人　成了他治世的内容

    这首诗预言救世主的来临及其与法国的关系。

    在当今社会，宗教在人们心目中的地位已不再神圣。科学的发达，使宗教中的教义，如上帝知晓一切，上帝能拯救众生等都受到了怀疑。“理性”崇拜成为一种潮流，其中以共产邪恶主义者为最甚，他们相信无神论，不相信上帝的存在，思想中是狭隘的“唯物主义”。共产邪恶主义者实为异类，他们的思想是一种毒物，所有信仰马克思主义的人都为反基督者，也就是“传播疾病的敌人”。

    在本诗中，诺查丹玛斯预测了来到世上的救世主宽容于所有的无神论者，包括共产主义份子，“他和敌人進行和解”正是此意。

    但救世主并不是放任它们，而是把它们当作其“治世的内容”，也就是说把他们当作救度的对象。

    从“为了震憟的船　他被选中”一句讲的是为了拯救世界和人类，救世主被选中并下世度人之事。“震憟的船”是指处于毁灭边缘的世界和人类社会。法轮大法的洪传世界，正是为了拯救人类这艘“震憟的船”。

    救世主与法兰西有很深的关系。本来他安排住在西方的法兰西的。后来，住的地方改在了美国。

    这首诗已经被事实所验证了。

    神的声音清晰地响在耳边
    行为神秘活动于天地之间
    肉体　心　精神都坚不可摧
    天地万物他踩于足下
    仿佛他的座垫

    这首诗预言了救世主在世间的事迹。

    这是一首相当重要的预言诗。它暗示宇宙中来了一位“神”，他是整个宇宙的至高的神。他具有超凡的能力并掌握了神秘的法力。“天地万物他踩于足下，仿佛他的座垫”。法轮大法经书《洪吟》中写有“银河在脚下”和“乾坤无限大，转轮手中拿”等句，对人们是很有启发意义的。

    “肉体心精神都坚不可摧”毫无疑问指的是救世的圣人身心都是无比强大的，坚不可摧的。

    在世界未日，他引导世界進入水瓶座时代，创造一个比现在世界更美好的世界。他虽显神秘，然而他的声音每个人都能清楚的听到。

    法轮大法的洪传，不正是让每个人都听到了吗？至于如何对待，那就看每个人的起心动念了。


qjs

《二十》

    流着特洛伊人的血
    带着一颗德意志的心
    他登上了高位
    驱逐了邪恶的阿拉伯人
    重新复归基督教初期的荣光

    这首诗也是在预言救世主降临（基督的复活）。

    诗中明确预言了“基督教”的复兴，实际是比喻人类将恢复正统纯正的宗教信仰。

    一个伟大的人物出现了，他具有特洛伊人与德意志人的双重优点，成为伟大的领袖，打败了邪恶的“阿拉伯人”，重建了“基督教”，恢复了教会的荣光。

    在这里我们要明白，“基督”本来就是救世主的意思。基督教并不一定仅仅是指耶稣所创立的宗教。这里用的是比喻意义。

    法轮大法的洪传，让人们真正理解了此诗的内涵。

    伟大的希勒恩　成为世界主宰
    普琉乌路托尔　被人喜爱
    畏惧恐怖　烟消云散
    对他的赞誉高过云天
    他　很满意圣者的称号

    这首诗预言世界将出现一位颇受万众爱戴的领袖人物，即救世的圣人、“世界的主宰”。

    诗第二行出现的“普琉乌路托尔”是神圣罗马帝国皇帝卡尔五世（1519～1556）的专用徽章图案的名称，意为“朝向更远的地方”。但诺查丹玛斯并非想说卡尔五世是位圣主，而是预言将有一位受敬仰程度远远超过于他之上的“圣者”出现，他的名字叫“希勒恩”。

    在预言诗中，“希勒恩”受到的“赞誉高过云天”，被誉为“圣者”，可与耶酥基督媲美。他“被人喜爱”，他使“畏惧恐怖烟消云散”，他就是扫除恐怖使世界得以新生和安宁的救世的圣者。

    圣人出世，所有的人都应当用心访求才是。他是救世主，但只满足于人类中的圣者的称号。他扫荡了恐怖毒害，赢得至高的荣誉，开创了一个全新的世界，所有仍具良知本性的众生都得以过渡到新世界。人啊，应该怎样对待他的到来呢？

    在法轮大法受到最残酷的迫害仍然能洪传世界广播福音的今天，作为一个人，如果还不能用心留意一下，恐怕会错过救世的圣人与救世的大法，留下自己生命中的莫大遗憾。

    历经五百多年世人方注意
    他的存在是那个时代的荣誉
    伟大的启示在瞬间产生
    同世纪的人得到巨大满足

    这首诗预言的是预言家自身在五百年后将得到的赞誉。

    “伟大的启示在瞬间产生”指的是他自己预言的诞生是如此的神奇、不可思议。

    现在虽然有不少人在批评预言是迷信，但不久之后，人类会认识到预言的巨大价值，并给予预言家以极高的荣誉的。

    人类就是这样，总是在历史过去之后，人们才能认识到真正有价值的东西，才会知道他的存在是那个时代最大的荣誉。

    今天在洪传的法轮大法可能也是这样，其洪传是这个时代的人类的最大福分，将使所有心存良知正念的人得到莫大的满足。可是并非所有的人都能认识到其巨大的价值。


qjs

《二十一》

    深夜　月亮挂在高山上
    只有脑袋的年轻贤者凝望着它
    弟子们询问他
    不灭的存在能继续吗
    他双眼向南
    两手置胸前　身体在火中

    这首诗读起来神秘异常，但修炼的人可以理解其意义。

    诗中讲述的是“年轻的贤者”的事迹。他并未回答“弟子们”的问题，但“他”的行动即最后两行所述却能够说明一切。

    诗中所写景象如同法轮大法李洪志大师打坐双手合十于胸前的姿势。他不回答弟子的问话，是否是“静观学员与世人”之所指呢？“不灭的存在能继续吗”也就是说世界还能保存下去吗？圣者的回答已在无言之中。

    诺查丹玛斯预言人类将面临灭亡威胁，“恐怖大王”会从天而降。一位创造奇迹的救世主将出现，奇迹会出现，生命将延续。但他的济世行为受到“恐怖大王”的阻挠与迫害，“身体在火中”就是指这个意思。也就是在邪恶迫害最严重的时刻，“弟子们询问他，不灭的存在能继续吗？”

    希望得救的人们啊，你们不想用心去寻找自己得救的唯一希望吗？能否存在到未来，在于众生如何选择，是选择同化大法回归美好，还是选择与大法相背继续犯罪。

    古老的道路将被极好改善
    他们奔赴类似曼斐斯的大地
    海格立斯的圣墨丘利，百合花
    大地、海洋、异国震憾

    此诗是在预言救世主对人类的拯救。

    看完诺查丹玛斯前面那首世纪末人类灭亡的恐怖预言之后，你的胸口是否还在因紧张、透不过气而郁闷着，砰砰直跳？忧心重重的你在焦虑、担忧着自己未来命运之余，有没有设想过地球在那场劫难之后的前途？一切毁灭丧尽过后，地球会有怎样的变化？这一些问题在上面的四行诗中就能找到答案。

    地震、战争、外星人、“恐怖大王”等等在肆虐地球造成全球毁灭的巨大灾难之后，世界末日的恐慌过去之后，代表着善良、正义的“神”会造就地球。世纪末的异变如果说是对人类的惩罚的话，那么让人类尝到应有的报应之后，摧毁的一切又会重新复苏、开始。“古老的道路将被很好地改善”，我们可理解为一种新的信仰，新的制度，新的文明，或是新的社会，意识形态、生活方式都会在异变之后由新的生命建立起来。“海格立斯”是希腊神话中力大无比的英雄，墨丘利意味着神圣的贤人，曼斐斯是古埃及曾一度繁荣的城市，预言家通过这些在告诉后人：在人类生存的时代毁于一旦的地球，会被后来出现的另一种代表着贤德、仁和、善良的生命修复重建。

    看到这一副末日之后的美景图，我多么希望自己能有幸逃脱世纪末的大劫难，去亲身体会一下“神”们的生活啊！但是扪心自问，作为一个现代人，我有资格去享受那种没有丑恶，只有真、善、忍的世外桃源生活吗？灾难不会饶恕每一个迫害正信、毒害过别人的人的！

    法轮大法确实是救世的大法，确实能结束旧有的一切邪恶，开辟一个更新更美好的世界。法轮大法的洪传，特别是在受到最邪恶的迫害当中的伟大的表现，确实已经使“大地、海洋、异国震憾”。放眼将来，一个满是“百合花”的世界就要到来了。


qjs

《二十二》

    坚硬的岩石隐藏在白色的粘土之下
    它们从裂开的泥缝中显出了乳白的本色
    空虚、苦恼的人们
    也许没有想去触摸这乳白的岩石
    他们不知道
    在大地的内层　粘土正在合成石块

    这首诗最近由法轮大法修炼者破解出来，预言的是在新旧世纪的更替过程中地球的净化过程。

    这首诗与前面的诗的风格明显不同。对后人而言，这首诗不知所云。整首诗没有与历史事件相关的地名、人名，也没有对未来将发生的事件的暗示预兆。

    所以很多预言研究者认为：从岩石、粘土等等天然之物，也许可以看出这首诗写的大概是炼金术。古时的炼金术所取的材料往往是乳白色的岩石与粘土，因为这些天然之物具有神力。

    这种猜测也不能说一点道理也没有，因为地球的净化过程确实象炼金术中对物质的提炼过程，把不好的成份去掉，保留好的成份，还可能加進一些更好的成份并使其整体聚合成更纯洁更好的物体。

    法轮大法《在北美首届法会上讲法》中说:

    “我今天做的这件事情，是要想把整个地球上的人类啊，物质啊都做好，我都可以做。因为其它生物、植物、动物不需要它去认识法，我直接就可以把它们做过去，直接就把它再造或者同化了。”“ 要保留地球怎么保留？就像你们修炼一样，随着给你们演化身体的同时，也在制造着新的地球。” “……宇宙的所有物质都是由微观物质、微观粒子不断的组成更大一层粒子，直至组成到象我们今天人能看到的细胞──分子这么大的粒子。也就是说，在分子这一层粒子以下的所有物质已经更新了，就差这层表面的这层分子，甚至于更表面。那么也就是说在它分子构成的表面以下的微观粒子构成部份，地球已经是个新地球了。”

    乳白色是法轮大法修炼者在世间法修炼中所走过的一身体净化状态。

    灵魂尽失，躯体何需再作牺牲
    死亡之日在大自然中融尽
    圣心制造了幸福的灵魂
    圣言不灭受人尊敬

    很明显，这首诗预言了世界终结时人类的新生。

    到世界终结之时，“灵魂尽失”的人“死亡之日在大自然融尽”。那些罪恶大到无法救要的邪恶者死后将在大自然中融尽，这是一件多么可怕的事啊！

    第三行“圣心”指的是神的意志，其实就是在末世来救世和做末日审判的大觉者的慈悲之心。“圣言”指的是在世界末日降临的救世主的教诲，也就是流传于世的大法经书。

    第一行的“何需再作牺牲”表明人类中的恶人死亡的只是灵魂，其躯体可能不必再作牺牲，经净化之后会進入新世界，而且这些躯体会得到新的圣人所造出的好的灵魂。 其实，这些都要有神学智慧的人才能更好的理解。

    法轮大法是千古难寻的大法正道，受到越来越多的人由衷的崇敬与颂扬，法轮大法的著作被翻译成数十种外文，传遍世界每一个角落，正在从新造就着人类的灵魂，提升着人类的道德，可以预见，不久之后，一个美好的新世界将会来临。


qjs

《二十三》

    新的法律支配新的土地
    叙利亚　犹太人　巴勒斯坦周围
    野蛮帝国行将崩溃
    太阳的世纪就要来临

    这是一首预言新世界到来的奇特的预言诗。

    以前人们认为这首诗写以色列建国犹太人结束长期以来的漂泊生活，“野蛮帝国”（曾疯狂屠杀犹太人的纳粹德国）战败，犹太人得以重见天日，“太阳的世纪”来临。也有人将第四行中的“太阳”理解为日本（日本即太阳升起的地方），日本的力量逐渐壮大，“太阳的世纪”——“日本时代”来临， “野蛮帝国”——美国崩溃。

    以上的理解并不符合预言家的深意。其实这是一首大预言诗。在其它诗中也有关于旧世纪终结新世纪到来的诗，用的语句有“月亮”时代将过去，“太阳”时代将来临等，而且不只一次。

    法轮大法——真善忍，是新世界新人类的法，“新的法律支配新的土地”，预言家把未来的世纪称为“太阳的世纪”，把过去的世纪称为“月亮的世纪”，我们从中可以推知未来世界是远为光明美好的世界。这一切，在法轮大法中也都有明示——新宇宙将健全了旧宇宙中一切不够完美的机制，变成了圆容不灭的无比美好的世界。

    “野蛮帝国行将崩溃”，共产恶党的帝国行将崩溃了，退党大潮的向前发展，很快就将和平解体这个有史以来最野蛮的帝国。有识之士，你应该早点声明退出这个邪恶犯罪集团啊。

    第十一次了　月亮并不想
    拥有太阳
    二者历经数回增减
    位置太低只容一张薄纸
    饥馑和疫病之后揭开秘密

    这首诗预言世界终结与末日审判之后一切秘密都会揭开。

    但在这之前人类要经历饥饿与疫病。关于这一点在另外的预言诗中都已有提及了。

    有人认为这首诗是预言月球的秘密会被揭开。月球并非地球的自然卫星，而是人类所造的用于夜间照明的“人”造卫星。当然，关于月亮的生成，科学界说法颇多且都似乎证据确凿，但月球是中空的事实却是有力的证据表明其是人造卫星。事实上，凭月球的“实力”它也无法“拥有”太阳。

    但本诗是用月亮与太阳作比喻，整首诗的寓意大致是：过去的世纪总是相生相克，阴阳轮转，和平与战乱交替，盛衰相长，历经了十一次这样的变换，有时两者的差异很小很小，但旧世纪的一切与新世纪毕竟有根本的差异，“月亮并不想拥有太阳”。

    “饥馑和疫病之后揭开秘密”，看吧，当法轮大法经受的人间巨难过去之后，当人类的“饥馑和疫病”（如SARS、瘟疫等）过去之后，必然是真相大显于天下。

    如果此时人们不能用心思考这一切，到那时恐怕就是永远的懊悔了。

    强力无敌无以伦比的王国
    有人在阴谋颠覆
    他们在制造谎言
    三夜不停响彻的警告
    豪气万丈的人这时却面对书案
    津津有味地捧读圣书

    本诗预言正在中国发生的事情——法轮大法修炼者在残酷的迫害之下仍然坚持正信，不改学法修炼之乐。

    “强力无敌无以伦比的王国”（中共恶党政权）用着阴谋，制造谎言，不停的造谣宣传。可是历经磨难的法轮大法修炼者始终是“豪气万丈”“面对书案津津有味地捧读圣书”，无论在多艰难的环境下都坚持学法修心。有史以来，所有用强力与谎言迫害正信的从来都没有成功过，中共恶党也是一样，它们的阴谋还没开始就已经注定要失败了。

    对于此诗，只要稍微了解一下法轮大法走过的历程与今天在世界中的状况，都不难明白。


qjs

《二十四》

    世界中央的蔷薇
    回为新的行为　大众在流血
    如果要叙述事实
    他们却紧闭着嘴
    随后　在紧急时刻
    被等待之人姗姗来迟

    这是一首较难理解的预言诗，然而最近还是被法轮大法修炼者解开了。“世界中央的蔷薇”就象“梅花”一样，是比喻法轮大法弟子，“回为新的行为”指出他们在修心归正自己的行为。

    “如果要叙述事实，他们却紧闭着嘴”，预言在需要讲清真相的时候，好多弟子还不知道如何去做，在开始阶段确实如此，到今天也还有弟子做的不足，预言家可能当时预料的更差，这是可以理解的，面对如此大的魔难，起初，能否经受的住考验，法轮大法的师父都在静观弟子的行为。但经过了这几年，大法弟子纷纷成熟起来了，因为这毕竟是大法的威力，对大法的威力有多大预言家当时恐怕是难以预料的。

    “随后　在紧急时刻 被等待之人姗姗来迟”，一方面可能是指大法在等待有缘得法而又陷于邪悟的弟子的清醒，另一方面可能是指大法在尽量的救度更多的世人，现在世上的人都是有来头的，但不少人迷在现实社会中太深太深，很难救度，这也许是预言最后两句所指吧。

    人啊，如果你就是那“被等待之人”，希望你快一点清醒过来，用自己的理智和正念去思考问题。

    月亮的统治已过二十年
    七千年另种物体将把王国组建
    疲倦的太阳哟
    将停止天天运转
    到那时我的预言与威胁
    将到此结束

    这首诗预言的是未来，言及旧世界的终结和新世界的产生。

    诗中说的是在世界最末日的情况，在时间上也是诸世纪的“最后一首”预言诗。从最后两句可以看出，这是他总结性的对终局的一首预言诗。到那时，太阳已疲倦并停止天天运转，“月亮”已统治了“二十年”，而在经历了七千年之后，“另种物体”已把“王国”重建，也就是说，旧世界结束了，新世界开始了，所以到那时所有的预言都不适用了，预言家也就不会去说新世界的事情了。当然威胁也没有了，因为一切罪恶与灾祸都在旧世界结束了，新世界已是美好的了。所以此时预言家的心情是很好的，并不象很多研究者认为的，说预言家对旧宇宙的灭亡感到悲凉。

    这首十分难解的诗由于是关于人类未来的，因而研究学者十分重视，也提出了不同的意见。第一句中的“月亮”，是一个十分关键的词语。诺查丹玛斯常常在预言中用“月亮”来比喻行将灭亡的弱小东西，也曾用来表示荒凉的世界，其实“月亮”的比喻意义有点象中国的阴阳中的“阴”，就是负面的黑暗的一面力量的代表。 对“已过二十年”的释义也有很大争议。有人认为现有的旧人类经过1999年大灾难幸存之后顶多能再活二十年，有的学者认为另有深意。法轮大法明示弟子与世人：“当初旧势力安排的是前后二十年，分为正法时期和法正人间时期。前十年，是师父正法和大法弟子在正法期间修炼；后十年，是未来人得法，然后就将進入到新的世纪之中去了，那时新的未来就要开始了。但是，我讲出来是因为这些情况都有变化......”本诗第二行的“七千年”显然是指世界终结之前的7000年。据历史考证，本次人类文明到现在正好经历了7000年，而预言家所说的世纪终结正好是在今天这个时期。也就是说，在经过7000年之后，旧世界结束了，“另种物体将把王国组建”。

    法轮大法已明示弟子与世人：未来的新宇宙将建立在完全不同的基础上，过去旧宇宙“成住坏灭”的机制与智慧都被新的永远不灭的更圆容的机制与智慧代替了，相对于旧宇宙来说，新的宇宙可以说是无限的美好。

    如果人类不能正视预言的准确性与崇高的价值，不能正视现在旧世纪已到终结阶段的事实，那他真是最糊涂的人了，也可能是最危险的人。

    我们在开头已讲过，预言家本人是一个基督徒，是一个修炼者，其实是一个修炼觉悟者，一个先知，他知道自己的天命所在，于是给后人留下如此众多预言。在他看来，《圣经》确实是圣经，世界是造物主（上帝）所创造的，这是不言自明的事实。这个世界在经过漫长的历史过程之后，“成住坏灭”，必然走到最后的阶段——灭。所以《圣经》中所说的“造物主”、“救世主”、“世界末日”“末日审判”等根本就不是什么迷信。

    在读过了这么多首预言诗之后，再次提醒读者朋友注意这一点，最好从预言家的角度去理解预言，不要不自觉的用那些不纯正的观念去衡量预言，尤其不要用党文化的观念去理解预言。这样才能真正的理解预言，并从中获益。

    其实这才是预言家的本意，他“泄露天机”正是为了后人能警醒，在正法与邪法之间，在善与恶之间做出正确的选择——也就是：分清善恶，选择未来。


qjs

后记

    预言家写《诸世纪》的根本目地，就是要告诉后人，世界会有新旧更替的时候，到那时候，会有救世主降临，同时也会有魔出世干扰正信，人要懂得分清是非善恶，懂得回归正信，这样才能为自己选择一个美好的未来。

    今天，千古以来人们所等待的所期盼的所惧怕的都来了，法轮大法洪传世界，中共邪恶势力在全球范围内处处伸手迫害法轮大法，正邪在大战，善恶在较量，《诸世纪》所有关键预言都已应验，只是还有许多人远未清醒过来。

    这样的人真应该好好读读《诸世纪》的预言，听一听几百年前伟大预言家诺查丹玛斯对当今人类的警告！


qjs

《预言絮语》

    911恐怖袭击事件引发的震动，仍然是人们心中挥之不去的阴影，人们在慨叹巨大损失的同时，不禁引发疑问：我们人类是否可以掌握自己的未来和命运？预言从出现之日起，就充满了神秘的色彩，在不断被历史印证的同时，也吸引着人们去探索和追寻。

    二十一世纪，人类步入发达的电子时代，现代科技的出现使人类对古老文化的理解已相距遥远，那曾有的古老文明与辉煌，已经为人们所淡漠和遗忘。而唯独不同的是，许多民族流传的许多预言，它们却非常完好的保存下来。

    中国传统预言比较著名的有《推背图》、《梅花诗》和《烧饼歌》。这些预言在运用手法上都融入了中华五千年传统文化中的道家理论精髓，如周易、八卦、阴阳、五行等等，用画和诗句的形式，配以文字组合、拆字、谐音、暗喻（代）、隐藏、象形、数字叠加等等，把预测的历史事件隐藏在预言里。

    《推背图》是一千三百多年前，唐初贞观年间任司天监（职）的李淳风与隐士袁天罡共同编著。预测中国自唐代起，唐、宋、元、明、清、中华民国、中共和未来等不同时期中国的重大历史事件，是颇为准确的预言之一。

    如《推背图》安史之乱一篇：（图）以马鞍、史书，一卧地而死的妇人，分别表示安禄山、史思明和杨玉环。公元755年，安禄山伙同部将史思明，举兵反于渔阳。安史之乱爆发。次年六月，潼关陷落，唐玄宗仓皇逃奔四川成都。行至马嵬驿（今陕西兴平境内），军士哗变，玄宗被逼缢杀宠幸的贵妃杨玉环。“杨花飞，蜀道难” 表示杨贵妃之死和唐玄宗逃亡四川，“截断竹萧方见日，更无一史乃乎安”，“截断竹萧”为肃，表示肃宗李亨。肃宗即位后，唐军屡破叛军，收复长安等失地。安禄山、史思明相继被杀。终于平定了安史之乱。“木易若逢山下鬼，定于此处葬金环”表示贵妃杨玉环死于马嵬驿。

    中国颇具影响力的预言还有《梅花诗》。九百多年前，北宋易学大师邵雍以梅花为题写下了他的传世之作《梅花诗》，全诗预言了从宋代至今所发生的重大历史演变。与《推背图》不同的是，邵雍的《梅花诗》主题与立意更为鲜明、完整，融贯一体，将人类历史这台大戏“大法在世间正法、度人”的这一主题呈现给观众。更有“一院奇花春有主，连宵风雨不须愁”的佳句流传后世，让人在欣赏预言的同时，亦深有所悟。

    邵雍在《梅花诗》的后三段中，对世间格局、中共统治、六四及法轮大法進行了预测，以“数点梅花天地春”作为画龙点睛之笔， 以“四海为家孰主宾”达致全诗的高潮。

    韩国比较著名的预言有《格庵遗录》，是朝鲜中期大学者、天文学家（1509年～1571年）南师古先生整理，南师古少年时偶遇一神人口传记录所得。南师古号格庵，故称《格庵遗录》，是韩国流传的预言中非常详细预言法轮大法的一部。其最精妙部分当属对法轮功法轮图结构的预测。“两弓双乙知牛马，田兮从金槿花宫，精脱其右米盘字，落盘四乳十重山” 法轮功的法轮是由卍字符和太极组成，中央是一个大的卍字符，四周是四个小的卍字符和四位太极，这是法轮的基本结构。

    “两弓双乙知牛马”，双乙是乙+乙=卍，“卍”就象两个“乙”字交叉在一起。两弓是两张弓，太极的阴阳鱼象两个月牙，又象是两张弓合在一起。两弓双乙就是指太极和 “卍”。知牛马，“卍”是佛家的符号，太极是道家的符号，自古以来佛道两家风马牛不相及，可是在法轮功的法轮里却同时出现了。

    “田兮从金槿花宫”， 槿花是指莲花，能够生出莲花的灿烂之宫，田兮意指丹田。

    “精脱其右米盘字”，精脱其右，是精字去掉右边，剩下一个“米”字。法轮的结构就象一个“米”字盘。（四个“点”与一个“十”字）

    “落盘四乳十重山”，落盘四乳，法轮就象一个“米”字盘，太极就象四个“点”即四乳，去掉四位太极就剩下由五个“卍”构成的“十”字了。

    《格庵遗录》中多处用重复的弓乙、弓弓、乙乙，来形容法轮功的法轮，如：“弓乙弓乙何弓乙，天弓地乙是弓乙，一阳一阴亦弓乙，紫霞仙人真弓乙”的诗句，暗指法轮功是包容佛、道两家的上乘修炼大法。

    《格庵遗录》由正浩先生破解，从预言的解读中爆出了许多惊人的发现，如：圣人（木姓属兔）开始传法的地点：中国东北长春；在中国发生了对修炼人的迫害；法轮功学员遭受了牢狱之苦等等，也预言了法轮大法在韩国流传的情况。《格庵遗录》是东西方预言中少有的通篇描述法轮大法的预言。

    较为有趣的是，《格庵遗录》第四十篇“三八歌”中却提到了三八线：“十线反八三八，两户亦是三八，无酒酒店三八，三字各八三八。”隐含了“板門店”三个字，“板門店”和“三八线”是众所周知的。自二战以后，朝鲜一直处于南北两分的状态。以三八线为界，一个是共产专制，一个是自由民主社会。一九五零年，北韩、中共及苏共越过三八线，悍然发动朝鲜战争……。《格庵遗录》第四十篇对“三八线的划分、朝鲜战争，以及朝鲜取消三八线，最终实现南北统一”進行了预测。

    西方比较闻名的预言有《玛雅预言》、《诸世纪》和《圣经·启示录》。

    玛雅是曾经拥有高度文明的民族，《玛雅预言》的独到之处，在于玛雅人超乎寻常的天文知识和精确的历法。玛雅长纪历法共有五个太阳纪，（前四个太阳纪分别毁灭于洪水、地球磁极转换、大陆沉没和火雨肆虐），而其最关注点：2012年12月21日，地球、太阳和银河系中心将精确地排列成一条直线，这个天文现象每隔25800年才会发生一次。而这一天正是玛雅长纪历法第五个太阳纪结束的时间。玛雅预言没有提到会发生什么样的灾难，但是他们强调了净化与更新。

    据历史学家何西博士 (Dr. Jose Arguelles)在《玛雅效应》对卓尔金历的解读：从公元前3113年起到公元2012年，地球与太阳系正在通过一束来自银河系核心的银河射线。玛雅人相信，太阳系在经历完了这5125年的“大周期”后，也就是到达2012年12月21日，当地球、太阳和银河系中心重合之时，太阳系将会发生根本的变化—“同化银河系”。地球上的人类文明也将進入全新的纪元。而从1992年到2012年这二十年，地球已進入了“大周期” 最后阶段的最后一个时期，玛雅人认为这是与银河系同步的一个非常重要的时期，称为“地球更新期”。

    神秘的玛雅人给今天的人类留下了许多疑问：他们讲的“净化与更新”指的是什么？“大周期”结束后，我们地球将会发生怎样的变化？2012是否是人类的终结？亦或是新的开始？我们人类是否正在经历着一次净化与更新呢？

    二千多年前，耶稣的十二门徒之一的约翰在流放的孤岛上，写下了举世闻名的《圣经·启示录》这是一部颇具象征趣味的预言：大巴比伦、大淫妇、红色的兽、大红龙、赤龙、古蛇、魔鬼、撒旦、羔羊与兽之战等等，用象征、比喻的手法、以神话故事的方式展开对未来的描述。需要指出的是：大巴比伦、大淫妇、红色的兽、大红龙、赤龙、古蛇、魔鬼、撒旦等等，都是同一具体所指。（这与预言《梅花诗》中所提及的“火龙”有极其相似之处。）

    圣经《启示录》中最为关键的部分，是约翰在故事中明确表达的几个对未来的描述，在此列举一二，仅供参考：

    一、仆人约翰遵从耶稣基督的指示写下预言（第一章）

    二、天上现出大异象来，有一个妇人……有一条大红龙（第十二章）

    三、大龙就是那古蛇，名叫魔鬼，又叫撒旦，是迷惑普天下的（第十二章）

    四、不拜兽像的人就会被杀害，拜兽像的人无论大小贫富，都在额上或是右手上受一个印记（第十三章）

    五、若有人拜兽和兽像，受了印记，这人也必喝神大怒的酒，在火与硫磺之中永远受痛苦（第十四章）

    六、兽与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王（第十七章）

    七、巴比伦大城倾倒了……有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被扔下去，不能再见了（第十八章）

    八、他的判断是真实公义的，因他判断了那用淫行败坏世界的大淫妇……烧淫妇的烟往上冒，直到永永远远。（第十九章）

    九、那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记，和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活的被扔在烧着硫磺的火湖里（第十九章）

    十、他捉住那龙，就是古蛇，又叫魔鬼，也叫撒旦，扔在无底坑里，将无底坑关闭，用印封上（第二十章）

    十一、那没有拜过兽像，也没有在额上和手上受过印记之人的灵魂，他们都复活了，与基督一同作王一千年（第二十章）

    十二、另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判……若有人名字没有记在生命册上，他就被扔在火湖里（第二十章）

    十三、我又看见一个新天新地……圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇装饰整齐，等候丈夫。（第二十一章）

    十四、主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人……凡遵守这书上预言的有福了。这些事是我约翰所听见所看见的（第二十二章）

    圣经《启示录》给今天的人类進行了启示：那被打上兽的印记的，一定要抹去它！那与兽为伍的被欺骗的，一定要退出它！那作恶多端行兽行的，硫磺火湖等着它！！

    四百多年前，法国人诺查丹玛斯写下了《诸世纪》预言。这是一部由近千首自由体诗组成的预言集，以四行短诗（或五行诗）的形式，对未来進行预测。看上去苦涩难懂，但又极富情节化描写。

    东方传统预言通常以中华神传汉字为主，配以拆字、组字、谐音、暗喻（代）、叠加等技法，融入佛道、易经、八卦、阴阳、五行等学说。而西方文化与东方文化有很大的差别，文字与汉字迥然不同，文化底蕴明显不足，因此《诸世纪》更注重情节及特征性描写。预测的人名通常改动一两个发音、颠倒顺序，或用代名把真名隐去。

    几百年来，《诸世纪》吸引了一代又一代读者，积累了丰富的史料，在历史印证的过程中，也不断爆出新的发现。

    《诸世纪》纽约空爆一篇，“天空在燃烧”、“ 四十五度之地”、“庞大的新都市”，将911恐怖袭击事件中，纽约世贸大楼被飞机撞击后的情形，進行了特征性描述。纽约的英文名字NewYork就是“新型都市”的意思，地理位置也差不多四十五度（北纬）。“魔鬼般蹦跳在每个角落”面对突发事件，人们在房间里害怕、恐惧、无奈，完全惊慌失措的样子。“欲对日耳曼人作前所未有的考验”，911恐怖袭击事件直接导致了约二千七百多人丧生。对美国而言，可以说是建国以来所遇到的最大挑战了。

    诺查丹玛斯本名叫米歇尔·德·诺斯特罗达姆，人们所熟知的是他拉丁语风格的名字。诺查丹玛斯在《诸世纪》中对现代武器進行了预测：“周游海陆乘风破浪的鱼”、“ 光滑无鳞让人毛骨辣然的异形”。 导弹、鱼雷和潜艇的情形与预言的描述非常相似，似鱼不是鱼，光滑而无鳞，令人毛骨辣然的家伙！非常有趣的是，在《推背图》中也有类似的描述，如“飞者非鸟，潜者非鱼，战不在兵，造化游戏”的诗句，对现代武器非常贴切的進行了描述。

    在《诸世纪》“巴以冲突”一篇中，诺查丹玛斯用“水、火、铁、绳”分别代表“泪水、怒火、仇恨（冷酷，铁是冷的）和死亡（绳，代表绞刑）”。 对巴、以之间的矛盾冲突進行了暗喻式描述。

    有人对预言的真实性提出质疑，也有人说预言是假的，是后编出来的。预言是否属实？有不同时期的不同版本为证。至于说假的之人，不知以何为证？

    “1999年7月”的预言曾经是一篇颇有争议的预言，历史走过那一叶时，人们才发现：是“法轮功在中国遭到迫害”。毫无疑问，历史的展现会让人们相信真实的一切，或许这正是这些预言家们的期望。他们利用各种方式，向人们表达着他们对未来的关注。

    诺查丹玛斯在《诸世纪》中讲了一个幽灵房间的故事，他想通过这篇预言告诉人们：人的灵魂是真实存在的，人存在轮回生死。西方有许多从事灵魂研究的人，确实发现了许多极具价值的研究成果。在一篇预言中，诺查丹玛斯预言了神的到来，告诉人们：今天的人类正处于一个特殊的历史时期。神秘的蔷薇卍字符系列预言是隐藏在《诸世纪》中的最大秘密，他向人们讲述着“法轮大法在世间正法、度人”的这一事实。

    诺氏在生前留下七幅画作，这就是他的《失落之书》。在每一幅画上，几乎都画着一个“轮”，科学家把他们称为“时间之轮”、“生命之轮”。他们到底是什么轮？

    在一幅画上：画着一个光焰无际的太阳和一只雄狮。佛家把“雄狮”视为勇猛精進的象征，在佛法的修炼中，要象雄狮一样勇猛精進的意思。

    在另一幅画上：画着一艘大船，船的上方是一个“轮”。而在船的旁边，诺查丹玛斯正捧着一本书，在认真的阅读。法轮大法中有“法船”之说，人一旦修炼了佛法，就如同登上了法船。（经文《悟》“乘法船悠悠”）

    还有一幅画：画着一个妇女，妇女的一只手臂立着，另一只手臂却有些倾倒。这似乎是法轮功“两侧抱轮”的动作。一名弓箭手手拿弓箭，瞄准妇女，作放箭姿势。历史上许多正信曾经遭受过迫害，这是寓意法轮功被迫害吗？

    当然，还有其它的几幅画，这里暂不破解。

    预言从出现之日起，一直扑朔迷离，给人留下了一个个悬念和伏笔，但最终将走向明了。共产幽灵的出现，给中华民族带来了空前的灾难，也使五千年的文化传统损失殆尽，即使是《推背图》也未能幸免。尽管中共号称“天不怕，地不怕”，但它对善良无辜民众的迫害，和半个多世纪对中国人民犯下的罪行，最终将导致其败亡，这也是历史的必然。


qjs

《三》

    垂阅本诗的大方之家们
    请将此视为得益
    切勿靠近卑俗无知的俗众
    观星　无智者　邪宗之徒
    应统统敬而远之　不这样做的“贤人”
    才可让其坐在司祭的椅子上

    很明显，这首诗告诫人们：要追求真正的知识，要远离各种邪见。

    本诗原文全用拉丁语书写，如此“纯净”的诗在原版《诸世纪》中极为少见。通常，诺查丹玛斯惯于采用几个语种混杂书写，甚至自造新词，以恰当的表达《诸世纪》的奥义。在本诗中，诺查丹玛斯用拉丁文书写的用意，可能是要用通俗的拉丁文让稍具知识的人都能看懂本诗。

    因为他要让世人知道他在告诫那些没有读懂却胡批乱评《诸世纪》的批评家们，包括那些“观星”者，包括那些有学而无识者，就是能讲出很多很多东西，但对世界的真相却一点也不认识的科学盲人，如主张用所谓批判态度对待预言的“学者”之流，他们能预测世界的未来吗？那么他们又有什么资格去批判预言呢？还包括不信基督的“邪宗之徒”，现代很多研究预言的人都是不相信基督的人，他们虽然称为科学家，却实在是不适合来研究预言。他们甚至在研究预言的文章中指责诺查丹玛斯的宗教信仰，认为那是封建糟粕。

    可是，作者正因为虔信基督而能从上帝那里获得预知未来的智慧，如果批判了上帝，还能准确的预知未来吗？如果一个研究者抛弃对基督的信仰，而想真正读懂《诸世纪》，那有可能吗？什么是真正的“贤人”？具有正信的人才是真正的贤人啊。

    尤其不能用所谓无神论、唯物论、進化论和阶级斗争理论等去理解伟大的预言，那样是无益而有害的。

    所有想读懂预言的读者，在读过作者的这首诗之后，都应该知道怎么调整自己的心态了吧？当然，信不信神都是自己的事，作者只是告诉了后人，要理解他的预言，应当持一种什么样的态度。

    1999年7月
    为使安哥鲁莫亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是为让人们获得幸福生活

    这是人们最关心的一首诗，对于所有的人特别是那些研究诺查丹玛斯预言的专家来说，最引人注目的、令人倍感忧虑的是《诸世纪》中关于人类灭亡的预言，因为它是全部预言的中心。上面这首诗，就是这个人类关注的焦点。

    这个预言最初是在诺查丹玛斯与亨利二世的对话中出现的，后来经过预言家的整理加工，写成诗句载進《诸世纪》中流传了下来。这是一首事关重大的预言诗，决不是作者突发奇想的信口开河和哗众取宠的耸人听闻，这首诗的基本轮廓看来在作者的年轻时代就已经初步形成了，并随着时间的推移而逐渐成熟完善，与亨利二世的谈话只不过是在那种场合下，为他提供了一个表达这个思想的机会，最后终于用诗的形式完整地阐述了他的预测。

    这首诗所涉及到的事件的重要性，诺查丹玛斯早就充分认识到了。这首诗预测事件发生的日期说得相当明确，使人没有任何其它解释的余地。诺查丹玛斯在这首诗里，没有使用闪烁其词的手法。出于一位预言家的责任感，他这是在对我们这一代人作出极其慎重的警告。

    表面看来，这首诗怪诞不经，诗中唯一明白无误的是第一行“1999年7月”几个字，然而，“恐怖大王”、“安哥鲁莫亚”、“玛尔斯将统治天下”到底意味着什么呢？自古以来这个不解之谜不知耗去多少研究者的心血，也引起了各种不同的解释，当然无论那一种解释都足以让人毛骨悚然，如欧美研究者几代人努力探究破译出的几种看法：太空袭击、ICBM攻击、人造地球卫星攻击、慧星撞击、外星人袭击、超光化学烟幕……这些解释都被1999年的事实推翻了。

    诺查丹玛斯关于1999年7月的预言诗令许多世人忐忑不安。然而，人们走过了1999年，却没有发现那种恐怖的毁灭场景，是诺查丹玛斯的预言不灵验吗?

    其实，关于1999年恐怖大王从天而降的预言只有一种正确的解释：在1999年7月有一件最恐怖大事发生，那就是最邪恶的中共魔教冒天下之大不韪迫害法轮功!

    自那时起，这件事波及到了世界上几亿人，涉及到社会的各个领域：新闻媒体、政治、健康部门、研究机构、宗教机构、贸易领域、人权机构乃至联合国…… 在极短的时间内，世界上几乎尽人皆知。只不过，邪恶的流氓集团封锁着真相消息，加上有些人太麻木，竟然对此视而不见！

    在1999年的7月20日的凌晨，在中国有上万法轮功修炼者遭突如其来的拘捕。 随即大规模的反法轮功的行动在中国展开，政府有关部门捏造事实，无中生有，把大量与法轮功毫无关系的事件和人物硬是与法轮功联系起来，编辑出版了《“法轮功”就是x教》一书及各种出版物。该书根本不顾事实，对法轮功進行大肆诬蔑造谣之能事，把神魂颠倒，神志不清，六亲不认，杀夫害子，自杀身亡，穷凶极恶的人都说成是法轮功的修习者，肆无忌弹地嫁祸法轮功。并强迫各级政府官员学习此书，还将此书散发给美国，澳大利亚等国家领导人，肆意歪曲法轮功形象。

    自7月22日起，全国范围的史无前例的对法轮功修炼者的迫害开幕了：

    对法轮功学员人权的肆意践踏，形形色色，触目惊心的残酷折磨，恐怖之极。

    1. 对已绝食学员的非人折磨，对绝食的学员用非医用粗塑料管灌盐并拷打。

    2. 在近3天没吃没喝的情况下，强迫学员在烈日下晒3个多小时。

    3. 无故闯入村民家中，殴打学员致伤致残

    4. 强迫学员在40多度的沥青路上赤脚晒烫，直到两脚被烫熟 。

    5. 强迫学员跪在砖头上進行体罚 。

    6. 把学员吊起来殴打直至昏死过去 。

    7. 强行罚款，吞占学员私有财产 。

    8. 强迫学员在凛冽的冬天打赤脚游街 。

    9. 强迫学员户外严冬罚站，凉水灌全身 。

    10. 强迫学员闻便桶 。

    11. 强迫学员在水里泡十几小时，学员遭溺水昏厥 。

    12. 对学员進行毒打、火烤、手铐、电棍等各种刑罚 。

    13. 把学员拷在铁门上从早上6点一直站到第二天早上9点共27小时

    14. 将学员背对背拷在一起罚站整整两天时间

    15. 用拷死刑犯的刑具－－“地牢”铐住学员，折磨学员直至不省人事

    16. 在看守所每天被罚做苦工，受尽折磨 。

    17. 将学员脱光，拿皮管子打臀部；用皮鞋抽打面部，导致听力失常

    18. 将学员强行关進精神病院，强行大剂量用药，進行身体和精神迫害 。

    19. 中国新年除夕夜天安门上访遭毒打拘留。

    20. 外籍学员回中国上访，仍遭毒打，拘留。

    21. 践踏人权，阻止上访，信访办变成抓人打人处。

    22. 因政治需要，随意制定法律迫害法轮功学员 。

    23. 新闻垄断，颠倒是非，强奸民意 。

    24. 电视新闻剪接造假，颠倒是非 。

    25. 新闻垄断，捏造事实 。

    26. 封锁新闻，恫吓外国记者 。

    27. 取消律师辩护，无任何司法手续大量判劳教 。

    28. 秘密审讯，欲加之罪，何患无词 。

    29. 空军将领被秘密审讯，判刑17年 。

    30. 讲出受害真相，反遭進一步迫害，强加罪名是“泄漏国家机密”。

    31.大批法轮功修炼者因坚持对法轮功的信念而被强制解职，退学。 32．大批法轮功学员甚至被中共恶魔活摘人体器官高价出售谋利，然后被焚尸灭迹。

    等等，等等，等等。

    至今为止，已有数十万名法轮功修炼者被捕，千万人未经审判被送劳教，或被判重刑，数千名被折磨致死，他们甚至是在被做活体解剖摘取器官之后被活活的投到焚尸炉烧死的！目前这一迫害依然持续着。

    多年来，中国笼罩在镇压法轮功的白色恐怖下。对始终恪守“真善忍”行为准则、手无寸铁的法轮功修炼者的迫害手段之残酷与野蛮令人瞠目结舌。其镇压规模之大，用心之刻毒令世人难以理解。更不可思议的是，世界最高人权机构--联合国人权委员会竟然对此超大规模肆意践踏人权之事置若罔闻，一些国家也为了维护自身经济利益用正义、良知和他人的鲜血与生命做交易。

    著名的诺查丹玛斯预言诗破译学家，封布卢先生提出：“诺查丹玛斯象一位严谨的编年史家，将人类的命运通过接踵而来的史实展现出来……无论后人相信与否，真相皆有大显之时。”

    在中国发生的事不正象恐怖大王的“杰作”吗？这是不是古今中外最恐怖的事件呢？如果真是这样的话，我们，所有的地球人，难道不该认真严肃地开始思索了吗？

    所以这首诗目前已有确凿的解释，法轮大法创始人李洪志大师所写的《预言参考》一文就是对此诗做出的准确解释。请读者最好能阅读此文。

    经过法轮大法修炼者的整理，对此诗的理解是越来越具体了。“恐怖大王”正是邪恶中共的魔首江鬼。在那些变异的神的角度看，好象它们的这场迫害是为了使救世的圣觉者“安哥鲁莫亚王”复活，但它们实质是在做最邪恶的迫害，这是不能被承认的。

    诗中说是届时前后由“玛尔斯”统治世界，其实就是说由马克思统治世界，当今的世界确实自觉不自觉的都在按照马克思的思想去做，所有的国家其实也都是搞着共产主义制度，如西方国家的高税收高福利制度就是一例。至于人们的思想观念更是充满了马克思的那一套，就是在解释预言中也是用着马克思的观念在理解，如用其阶级理论与其社会分析方法去评判预言家的态度等。前几年在评选最著名的人物中，马克思竟高居第一位，而爱因斯坦甚至屈居第二位。可见预言家所说的一点不错。

    诗的最后一句无非是指出共产恶党一向欺骗人们说的要解放全人类，建立人间天堂等等鬼话。

    预言家对人类1999年大灾难的预言是准确的，他在另外多种场合也说过，如果那时期出现“另一件事情”就会避免人类走向毁灭。什么事情呢？就是有救世主降临拯救人类。那么，在世界上现在出现了救世主了吗？确实出现了，许许多多的人都已经知道了救世主的到来。

    按照预言家的本意，如果没有救世主的出现，人类在1999年就走到尽头了，一切又都从新开始了。

    既然救世主已出现，那么我们可要细心的寻找了。


qjs

《四》

    杀人　道义被无情玷辱
    全人类不共戴天之敌
    那恶徒　比祖先凶残百倍
    不论父辈叔辈
    铁　火　水　血　腥臭　人非人
    巨人　被毁誉之箭射中

    这首诗预言的是“全人类公敌”，也就是第三位反基督者，1999年的恐怖大王，诬蔑当今救世的圣人。

    此前人们多数认为此诗说及拿破仑，其实不然。在理解了关于1999年的恐怖大王的预言诗之后，在更多的了解法轮大法修炼者被中共恶党残酷的迫害的真相后，对于谁是“全人类不共戴天之敌”也就不难明白了，它们迫害的是宇宙大法真善忍，迫害的是人性的根本，迫害的是人类普世的理念与价值观，迫害的是人类赖以生存的道德准则，所以它们是全人类的公敌。

    它们“杀人”、“无情玷辱”着“道义”、给人类带来“铁　火　水　血　腥臭”，它们比不论是父辈还是叔辈的祖先都要凶残百倍，它们是“人非人”，完全没有了人的本性与正念，它们的恶行远远超过了禽兽，它们活体摘取法轮功学员的人体器官，这是“这个星球上从未有过的罪恶”。它们这样的恶徒，能继续在世间留存吗？

    诗的最后一句指出共产恶徒用铺天盖地的造谣宣传毁伤法轮大法创始人。

    通晓天学的有识之士
    一部分被不学无术的君主惩戒
    颁布敕令　当作极恶人流放
    一旦被发现还会就地处决

    这首诗预言中共恶党镇压法轮大法的邪恶事件，现在正发生于中国。

    “不学无术的君主”对“通晓天学的有识之士”“颁布敕令”進行“惩戒”，恶毒到把他们“当作极恶人流放”“一旦被发现还会就地处决”，说的多么准确啊！修炼法轮大法者可以说是通晓“天学”的人，而中共的当权者江某某确实是不学无术、只会逢迎拍马之徒，它们对这些善良的修炼者的迫害也确实如预言家所指出的那样，毫无道理，毫无依据，恣意妄为。

    “一旦被发现还会就地处决”，迫害法轮功的江罗杀人集团下令说对法轮功人员“打死算自杀”，现已确证，数千名法轮功学员冤死于江罗杀人集团的无辜迫害之下。

    正义之音被天神压制
    他不知所措寸步难行
    秘密永远成为秘密
    人们还会继续前進

    这是一首难解的诗，但随着法轮功真相大白于天下，现在人们对此诗也很容易理解了。

    从“正义之音被天神压制”、“寸步难行”等词句可以推断此人一定是正义之士，但又受到严重的迫害。“正义之音”和“秘密永远成为秘密”表明他紧握着无法传递的重要消息。

    共产恶党在邪恶的旧势力的支持下对法轮大法无耻镇压，在刚开始的时候，使法轮大法修炼者仿佛“不知所措寸步难行”。一时间，好象天都要塌下来一样，好象法轮功真的就要被共产恶党铲除了。

    实际上大法在不断的发展，但不管怎样，总还是有人无缘接触大法，当这一切过去之后，对那些不明真相的多数世人而言，法轮大法始终是秘密，他们终归不会真正明白法轮大法的高层内涵。“秘密永远成为秘密”。如果突然有一天，中国为法轮功平反了，迫害法轮功的罪魁祸首受到惩治，可能会有很多人不明白到底是怎么回事呢。

    “人们还会继续前進”。当新世界开始之后，有道德而能留下到新世界的人类当然还会继续前進。

    辽阔大水的大都市
    围困在水晶沼泽地里
    冬天来临，然后是春天
    恐怖的狂风肆虐

    这是一首极其恐怖，令人发怵的预言诗，肯定是在预言恐怖大王对法轮大法的迫害。

    此前，人们多是这样理解此诗：到了某一天，世界气温会骤然变冷，一切都会被冻结凝固，毫无生气，全球都是一派阴冷的惨淡，狂风呼啸，冰封的城市闪着冷冷的寒光。

    其实这首诗是比喻在世界终结时期，某大都市的恐怖气氛。在中共恶党迫害法轮大法的今天，北京如同包围在大洪水之中，如同“围困在水晶沼泽地里”，意思是说，邪恶集团把那里的一切都封闭的死死的，谁也难通透，但它表面上又很繁华美丽，象水晶一样，欺骗着世界。

    “恐怖的狂风肆虐”指的正是恶党迫害法轮大法的恐怖气氛漫延至全世界。

    不过，预言家指出，冬天必将过去，春天必然来临。

    今天，法轮功学员与全人类都处于“冬天”之中，可是“然后是春天”，如果我们的心灵能恢复善良的本性，一下子就将是春回人间。

    终于来临的喜悦代替了突至的悲伤
    为受上帝恩宠的罗马带来慰藉
    哀悼、悲鸣、眼泪、呜咽、流血
    一切之后又将是无上的欢愉

    这首诗是预言现代“罗马”（中国）在经历巨难之后终于见到春天的来临。

    有人认为这是一首预言教皇皇位更替的诗。1978年，约翰·保罗一世在周围的祝愿声中，在无数教徒的跪拜下，登上教皇宝座，罗马一片歌舞升平。然而天有不测风云，仅仅一个月之后，保罗一世突然病死，这无论如何都是众教徒们不能接受的事实。罗马顿时被这种突然袭来的悲痛所笼罩，失去教皇的哀伤，深深刺痛每一位信仰者的心灵。就在这举国悲痛中，约翰·保罗二世就任新教皇，教徒们为重新拥有了新的领导者而欣喜若狂，以前的悲伤烟消云散，他们衷心拥护这位精神上的指引者，看到了希望的人们慢慢淡忘曾经的苦痛。保罗二世的登基，给罗马带来了“欢愉”和“慰藉”。

    但是，人们对于教皇的去留会如此动于心怀吗？会引起如此大的波动呢？如果说“哀悼、悲鸣、眼泪、呜咽”还勉强说的过去，那么还有“流血”应如何解释呢？

    在理解了关于1999年恐怖大王那首诗之后，对这首诗就很容易理解了。1999年中共恶党对法轮功的镇压事件，对广大的修炼者和有良知的人们来说，那是“突至的悲伤”。而在修炼者与有良知的世人讲清真相、呼吁正义的努力下，恶党恶徒最终将受到应有的惩罚，大地回春，“一切之后又将是无上的欢愉”。“受上帝恩宠的罗马”（中国）将得到慰藉，虽然付出了那么多，但造物主终归是恩宠于我们的。中国是法轮大法洪传的主体，说中国受到上帝的恩宠一点也不过份。中国人，如果能摆脱中共邪党的精神控制，能在这场邪恶的迫害中分清是非，是一定能得到上帝的恩宠和慰藉的。

    我们读过的上一首诗也讲到春天的必然来临，在中国的许多著名预言如烧饼歌、马前课、梅花诗等等之中，也都预言了在这一场最邪恶的迫害之后，人们会迎来一个“春天”。

    看吧，善良人的春天、正义者的春天、人类的春天，如预言家所说，很快就要来临了。


qjs

《六》

    大镰出现在最高的星位
    连接到射手座上
    从军队手里播下　恶疫　饥馑　死
    已经接近了世纪的再生

    这首诗预言的是在世纪最后阶段里共产恶党利用武力给人类带来极度严重的恶疫、饥馑、死亡与无穷的灾祸。

    诺查丹玛斯是一个虔诚的基督徒，与其他基督徒一样，他看到世界会有终结也会有再生，在世界终结时基督（救世主）将再次降临以拯救受苦受难的人类。而在世界终结或世纪再生之前，必然是一个悲惨沉痛的世界。有连绵不断的疾病，有经久不息的饥馑，有无情的大批大批的死亡，而这些都与“大镰”和“军队”直接相关。

    在西方的占星学中，射手座是一个重要的星座，它在宗教和哲学上所代表的是“高贵的精神”。本诗的前两句说“大镰”到了最高的星位，并与射手座相联。现代学者们可能不知“大镰”是什么，但历史经过了一百多年的血腥的共产邪恶主义运动，人们看到共产恶党的旗帜上就是以“镰刀”和斧头为标志的。在我们看到的下一首诗中，预言家直接用“邪恶的大镰”来指称邪恶的共产主义运动，大家看过后会更加明白的。

    诗的一二行，意思是说，马克思主义出现并依靠其欺骗性成了人类社会最“高贵的精神”，受到人类的最高的盲目崇拜。这确实是事实。在前些年评选全人类百年最伟大的人物中，马克思高居第一，其二才是爱因斯坦，可见当前人类对马克思迷信到什么程度。难怪诺查丹玛斯在关于1999年人类大劫难的预言诗中说“届时前后玛尔斯将统治世界”，就是说马克思邪恶主义将统治世界。现在那些不实行共产邪恶主义制度的国家，实际上仍然是按照马克思的思想去做，在人们的思想中，即使是非共产党国家的人们的思想中，也多是马克思的唯物主义、辩证法、阶级斗争、社会進化、革命推动历史進步等等那一套。就是在解释本预言的时候，很多研究者的心中也充满了马克思的理论，例如充满了对革命的赞美之词，而丝毫不去理会预言家本人的原意。因为马克思主义毕竟不是什么真正的“高贵精神”，所以预言家说的是它只是“连接到”射手座上，并非真正处于射手座的位置。

    马克思主义和共产邪恶主义利用军队、暴力在人类社会种下恶疫、饥馑与死亡，这已被历史所充份证明了。就以中国为例，在共产恶党出现于中华古国这八十多年中，竟害死中国人八千万，是两次世界大战中中国人死亡人数的两倍多。至于它所带来的饥馑更是有目共睹，哪一个共产恶党国家的老百姓不是最穷的？

    中国人说，物极必反。预言家指出，当最邪恶的“大镰”出现并给世间带来极度的惨祸之后，“世纪的再生”也就为期不远了。

    这首诗预言了世界末日时期人类会受到共产邪恶主义之祸，同时又预言世纪将再生，基督会复临。这又给予我们生的希望。很多人读过这首诗之后会想：“在我们看见这一线曙光之前，在这世纪再生的时刻之前，却是黑暗而恐怖的战争，饥饿和疾病将夺走诸多生命，而我们能幸免于难吗？我们能亲眼见到“基督”的再生吗？”人类的历史走到了今天这一步真是很不容易。人类已经很快就能从共产邪恶主义的恶魔中彻底解脱出来了，原来那么强大的共产恶党集团，在那么短时间内，苏联东欧就解体了，只剩下最后的一个也是最邪恶的主体中共了，它也支撑不了多久了。它只不过是“世纪的再生”之前短暂的疯狂罢了。

    我们应当清醒啊，因为预言家说经过了共产邪恶主义所带来的惨祸后，就是世纪的再生了。那么我们人类在此过程中应当怎么对待呢？

    邪恶的大镰
    制造两次革命的原因
    治世和世纪的交替
    隐藏的多变的星辰的征兆
    進入自己的宫殿
    哪一边也没偏袒

    这首诗预言的是20世纪邪恶的旧势力挑起两次世界大战并借机发动两次破坏世界的共产邪恶主主义革命。

    “邪恶的大镰”在这里再次出现，在前面的一首预言诗中也提到过“大镰”，其实就是指邪恶的马克思主义。有人认为它指的是土星，在星象学中，当土星的星象发生变异的时候，便会发生大事件。这种说法与其本义也是相通的。

    有的学者认为这里所说的“两次革命”指的是法兰西革命和俄罗斯革命,即1871年巴黎公社的流氓造反与1917年俄国的十月阴谋革命。但就本诗前后文来看，应当说是指第一次世界大战中的俄国十月革命与第二次世界大战中的中国与东欧的共产邪恶主义革命。

    不管是指哪两次革命，确实都与“邪恶的大镰”密不可分。可叹的是，现在很多人竟然忘记了预言诗中用的“邪恶的”一词，在解释这首诗时竟对两次革命大唱赞歌。完全不理解预言家的本意。其实在预言家看来，这两次革命根本不是什么社会改良。

    “邪恶的大镰”“制造两次革命的原因”就是旧势力故意在世界制造战争，挑起纷争，使共产恶党能利用战争之机，浑水摸鱼，搞乱时局，从中渔利，夺取权力。共产恶党当然是两边都不偏袒，正所谓坐山观虎斗吧。列宁是这样做的，后来的毛泽东也是这样做的，毛泽东正是利用着日本侵华而趁机发展势力得以强取政权的。这首诗对它们不光彩的起家史刻画的可谓入木三分。

    “多变的星辰”在星象学中是指天秤座。而支配奥地利的星座即为天秤座。1914年6月28日，奥地利皇太子斐迪南大公在波斯尼亚首府萨拉热窝被狂热的塞尔维亚爱国青年暗杀，从此揭开了第一次世界大战的序幕。预言家用此语指代战争的征兆。预言家也指出这是在世纪更替的过程中出现的现象。也就是中国人所说的“物极必反”吧，最邪恶的事物出现了，更新更好的事物也就快要出现了。


qjs

伟大的预言家诺查丹玛斯的一生

    华有道

    天才的诞生

    1939年秋，德国向欧洲宣战后不久，约瑟夫·保罗·戈培尔博士夫人躺在床上，专心致志地阅读着一本晦涩而神秘的书籍。这是一本1568年出版的文学作品，其中引用了一位名叫诺查丹玛斯的人所写的若干则预言。丈夫约瑟夫· 保罗·戈培尔已经入睡，然而，妻子为其所读到的几则预言兴奋不已，以致于不得不叫醒丈夫，与其共同仔细研读书中的神秘文字。约瑟夫·保罗·戈培尔亦为之震惊。他随即命令宣传部雇来一位名叫恩斯特·克拉夫特的瑞士藉占星术师，命其利用诺查丹玛斯的预言资料，对所占领的欧洲战区展开心理扰乱战。 法国中世纪的一介无名游医，何以能令约瑟夫·保罗·戈培尔博士夫妇，不，何以能令鲁道夫·希特勒的决策官僚机构为之愕然？而诺查丹玛斯其人，竟如何使得英国的谍报机关花去了近8万英磅的巨额报复性反宣传费用？

    诺查丹玛斯本名叫米歇尔·德·诺斯特罗达姆，而人们所熟知的却是诺查丹玛斯这一拉丁语风格的名字。

    他于1503年12月14日出生在普罗旺斯。人们通常认为其家族是在宫廷内侍奉过勒内家庭的犹太系意大利医生，其实，这一家族只不过是来自阿维尼翁附近的极其平凡的庶民而已。祖父佩罗与粮商的女儿弗朗莎私订终身，并生下一子，取名叫儒姆，这就是诺查丹玛斯的父亲。1495年，诺查丹玛斯的父亲放弃家业，移居到圣勒米，与祖父曾经当过医生的尼艾尔结婚，并在当地谋求到一份税官的职业。

    诺查丹玛斯一家原本奉信犹太教。当诺查丹玛斯 9岁时，全家皈依天主教。1512年，诺查丹玛斯的父母又改信基督教，并加入了新基督教教会。诺查丹玛斯从小就深深地受到了犹太神秘文学的影响。所以在今后读解他的预言时，我们不得不时时注意“犹太”这一重要因素。

    诺查丹玛斯是长子。他有四个弟弟，有关前面三个弟弟的情况，人们一无所知，只知道他最小的弟弟曾经发表过许多普罗旺斯风格的低俗的歌曲及杂文，最后在普罗旺斯最高法院任检察官。

    诺查丹玛斯的非凡才能从他幼小的时候起就十分引人注目。他所受的教育主要来自于他的祖父，拉丁语、希腊语、希伯来语、数学，以及被称之为天体学的占星术等，无所不学，无所不通。祖父去世后，他回到住在巴里大街的父母身边，继续接受外祖父对他的教育。不久，诺查丹玛斯被送到阿维尼翁去学习，与居住在当地的几位表兄弟住在了一起。

    诺查丹玛斯对占星术显示出了极大的兴趣，在同学们中间，有关占星术的讨论常常成为共同的话题。他支持地球围绕着太阳旋转的天体论学说，这使得他的父母常常担忧他会不会被当成异端分子而受到镇压，因为他们毕竟曾经是犹太教的信徒。

    1522年，为了让他改学医学，他被送到了蒙彼利埃，当时他已经19岁，在蒙彼利埃，他结识了几位进步的医学人士，这对他来说无疑是一件极其幸运的事情。

    3年之后，他轻轻松松地获得了学士学位。当他拿到开业许可证后，他决定离开大学返回故里，全心全意地去救助可怜的传染病的牺牲者。

    与病疫战斗的日日夜夜

    16世纪，恶疫成了法国南部地方的风土病，特别是炭疽病的流行，使得人们整天在惊恐不安中度日。在诺查丹玛斯的一生中，曾有过不少的中伤者或反对者，但对他面对疾病时的勇气、人性，以及对患者倾注的爱心，对贫困者的宽容，无一人表现过异议。早在1525年，他就成了当地知名度颇高的好医生。

    诺查丹玛斯走街串巷，并研制出若干种独特的处方及治疗方法，与各种病疫战斗，这从他于1552年出版的著作中亦可找到佐证，为了救助患者，他倾注了心血。他从纳尔榜辗转到卡尔卡松。在那里，他时常为当地的司教开一些长生不老的处方。他期望他的处方能奏效，倘若真的有效的话，岂不可以将更多的患者从死亡线上挽救下来吗？

    卡尔卡松之后他又去了图卢兹。后听说波尔多疫性严重，他又奔赴波尔多。

    当他再次回到阿维尼翁后，他花了数月的时间对各种病疫进行了潜心研究。也许正是在这段时间内，他对魔法与玄学产生了浓厚的兴趣，因为在阿维尼翁图书馆此类藏书甚多。当时，教皇使节与马尔他的骑士团长正在阿维尼翁。于是诺查丹玛斯以最佳配方为他们配制了鲜美的温博果冻。以现代人的眼光来判断，是一种含糖过多的食品。

    近4年的轻松生活之后，为了取得博士学位，诺查丹玛斯返回蒙彼利埃，并于1529年10月23日再度就读于医学部。因为他的名声与成功。以至于在医学部内部树敌甚多，使得他难以对自己的独特见解进行深入研究与发表。然而，由于他的学识与能力是谁也无法否认的事实，所以他轻而易举地就得到了博士学位。

    他选择了在蒙彼利埃执教的道路。在一年多的短暂的教学生涯中，由于他的新的理论招致众多的非议，他毅然辞职离去，继续开始了他飘泊不定的游医生涯，身着黑长袍，夜宿黑色帐篷，拥有学者风度的诺查丹玛斯，给人以典型的犹太人的印象。

    在图卢兹工作时，诺查丹玛斯收到了仅次于伊拉斯漠的著名哲学家斯卡里杰尔的信。诺查丹玛斯的回信令斯卡里杰尔十分高兴，并发出了欢迎诺查丹玛斯去阿让小住的邀请。1534年前后，诺查丹玛斯与一位“身份高贵而极富魅力的美女”结婚（遗憾的是迄今为止我们也未能查到该女子的姓名），婚后生下一男一女。斯卡里杰尔的帮助，加上他精湛的医术与非凡的才能，使他过上了安稳而幸福的生活。

    然而，好景不长，一连串的悲剧给诺查丹玛斯以沉重的打击。恶疫肆虐阿让，尽管他拼命与恶疫搏击，但无奈恶疫的流行迅速，以至于连妻子及两个孩子都被无情地夺去了生命。连自己的亲人都无力医救，这一事实对他这名医生来说，无疑是无情而致命的打击。

    接踵而来的是与斯卡里杰尔的关系越来越糟，最后失去了他的友情。尽管斯卡里杰尔是一个与什么人都要争吵的人，但在这种情况下失和，不能不说是船漏又遇顶头雨。更悲惨的是亡妻的家人逼他返还嫁女时所带去的财产，甚至到法庭提起了诉讼。

    令人难以相信的是，1538年，他竟因几年前的出言不慎而被人密告当局，当局将他作为异端分子加以追究。事由很简单，诺查丹玛斯曾对一位正在制作圣母玛利亚青铜像的匠人说：“你制作的是恶魔。”尽管诺查丹玛斯反复说明他的本意是说匠人的作品缺少铜像所特有的美的魅力，但宗教法官仍然命令他去图卢兹自首。诺查丹玛斯压根就没打算去自首，更不想心甘情愿地接受法庭的惩罚。为了逃避教会的纠缠，在其后的6年中，他在教会管辖不到的地区颠沛流离。风餐露宿。

    证明诺查丹玛斯预知能力的小插曲

    有关他颠沛流离的6年中的生活情况，人们不甚了解。根据他后来的著作推测，其间他经常旅行在洛林、威尼西亚、西西里等地，在各地结识了不少的药剂师，并为他们鉴定药品的优劣。他还将菲利普斯的一些伦理学与哲学的论文集由希腊语译成了法语。

    社会上流传诺查丹玛斯有着非凡的预言能力也正是在这一时期。在意大利滞留期间，他与曾经养过猪的年轻修道士有过交往。当时诺查丹玛斯曾突然跪于地面喊道：“啊，尊敬的教主！”年轻的修道士佩里特终于在诺查丹玛斯去世后的1535年成为塞克斯托恩五世教主…… 弗罗朗比尔是一位领主，当他与诺查丹玛斯谈到有关预言问题时，随意指着院子中的两头小猪仔说：“请你占一占它们的命运，让我看看你的预言能力／诺查丹玛斯当即回答道：“那只黑色的猪仔将会成为你的盘中餐，而那只白色的猪仔将会被狼吃掉”。弗罗朗比尔立即去厨房下命令杀掉白猪，用作晚餐。 令人难以置信的是，领主的家臣养的一只小狼仔趁人不注意时，竟然将猪肉偷食一空。下人只好自作主张将黑猪仔杀了作成菜肴端上了餐桌。弗罗朗比尔十分得意地对诺查丹玛斯说：“那头白猪已经在餐桌上了！”可诺查丹玛斯则坚持说：“那一定是头黑猪”。双方争执不下，只好把下人叫来询问，下人无奈，向主人道出了事情的原因。

    1554年，诺查丹玛斯定居马赛。同年11月，普罗旺斯地区发生了有史以来最大的洪水。污水与被污染的人畜的尸骸更加重了各种疫疾的迅速蔓延。诺查丹玛斯不知疲倦地展开了医疗活动。而多数医生却与尚未染病的市民们争先恐后地逃往外地，这就使得疫情加重，感染范围不断扩散。

    根据当时的记录，疫情最为严重的是普罗旺斯的首府埃克斯。5月1日，市政当局请求诺查丹玛斯前往救援。他孤军奋战，在传染病的旋涡中与死神搏斗。他告诫百姓不要使用被污染过的水，不要生活在污浊的空气与环境中。当他刚踏上普罗旺斯的首府埃克斯这片土地时，其绝望感简直无法形容。他亲眼目睹了患病者为自己缝制死后所穿的衣服，他们担心他们死后没人会顾得上自己……

    疫情缓解后，诺查丹玛斯离开埃克斯前往萨朗。他觉得萨朗是一个很不错的地方，打算以后在此永久定居。然而，当他还没喘过气来时，里昂又发生了黑死病的灾情。他又马不停蹄地前去里昂救援。当时流行的大概是百日咳，在诺查丹玛斯的努力下，终于得到了控制，当地的居民深深地感谢诺查丹玛斯为他们所做的一切，纷纷献出珍贵的礼物以表达他们的谢意。诺查丹玛斯再次载誉而归。临行前，他把所得到的礼物分发给贫困的人们使用，人们无不为他的精神所感动。

    有关诺查丹玛斯乐善好施、助人为乐的故事，很难区别哪些是传说，哪些是事实。但我们可以认为，这些故事大体上都是有事实根据的。

    预言集在宫廷中引起巨大反响

    诺查丹玛斯于11月回到萨朗。不久便与富翁的未亡人安努·蓬萨尔结婚。直到现在，我们仍可以在普拉斯·德·拉·普瓦索努利的一角见到他们婚后居住过的那幢房舍。

    与安努·蓬萨尔结婚之后，诺查丹玛斯过上了一段安稳的家庭生活。据推测，他对玄学的关心、预言性洞察力的产生正是在这一段时间。他把他的主要精力放在潜心钻研玄学及著书上，很少顾及长期以来的行医事业。从1550年起，他每年要编制一套年历，1554年以后，开始出版预言集。也许最初的成功给他增添了巨大的信心。他全身心地投入了他的预言工作。 诺查丹玛斯将他在萨朗的住宅的最顶层改造成他的研究室，每到夜间，他总是与他那些神秘学的书籍为伴，在研究室中展开细致的研究。据他本人后来的记述，他习惯于将他读过的书籍读一本烧一本。作为一个学者，是否真会这样去做，是令人怀疑的。毋宁说是对教会当局施放的一种烟幕弹，以逃避教会的纠缠罢了。 他魔法的灵感、幻想的源泉，来自于1547年里昂出版的《神秘埃及》。在他的预言集中多处引用了该书的段落，因此可以断定，当时他手头上拥有这本书。

    1554年，据说波努市长埃姆·姆·杰维尼竟然辞去市长职务，敲开诺查丹玛斯的门，请求收他为弟子，专门研习占星术与天文学。

    诺查丹玛斯去世后，杰维尼为整理编篡老师的预言集作出了巨大的努力。但正如诺查丹玛斯的儿子赛扎尔所说，杰维尼有时过于夸张了与老师之间关系。这在诺查丹玛斯的遗嘱中亦能找到证据。诺查丹玛斯的遗嘱十分冗长，他详细记述了有关金钱及全部财产的分配，嘱咐将一切交给长大成人的儿子处理。诺查丹玛斯特别在遗嘱中指出，杰维尼有过“寒窗之苦”，但并没有说他是一个真正的学者。但无论怎么说，杰维尼在得到了诺查丹玛斯夫人的同意后，替老师整理了大批的遗稿是一个铁的事实。

    1555年，诺查丹玛斯完成了他的第一部预言集，预言的时间跨度是从他所生活的时代直至世界未日。《诸世纪》这一题名与“百年”的概念没有关系。而是因为每一部预言集由百首自由体诗或四行诗构成，故而得名，他打算写一千首诗，编成十部预言集。但不知何故，第七部并未完稿（也就是说收入的预言诗未达到一千首）。当整理他的遗稿时发现，他曾经还想写第十一部与第十二部，但未能实现便离开了人世。

    诗是以晦涩难懂的文体写成的，其中有法语、普罗旺斯方言、意大利语、希腊语以及拉丁语等，时间顺序也故意被打乱，估计是为了逃避教会的加害而这样做的，因此，诗中所隐藏的真正含义及秘密，非是专家是难以破解的。

    1555年，当他未完成的预言集公开出版后，诺查丹玛斯在法国乃至欧洲名声大震。出版物选用了他的前3部（300 篇）及第4部的部分内容。在当时，书是昂贵的奢侈品，只有贵族或有钱人才能买来阅读，而普通的平民多半是文盲，预言集在宫廷内引起了巨大的反响，因为其中有一句似乎预见到了国王的死。

    准确预言王妃及其子女的命运

    应卡特琳娜·德·梅迪西斯王妃的招请，诺查丹玛斯于1556年7月14日前往巴黎。因为王妃的特别关照，原本需要8周的旅行仅用了一个月的时间就顺利到达了巴黎。诺查丹玛斯在圣米谢尔的一处旅店找到了住处。王妃恨不得立刻见到诺查丹玛斯，于是第二天一早便招他进宫。在当地警察署长的带领下，诺查丹玛斯接受了王妃的召见。遗憾的是，没有任何人对这次召见做过任何记录。二人的会谈长达两小时。据传说，王妃向他询间了暗示国王之死的四行诗，并对诺查丹玛斯的回答表示满意。事实上，卡特琳娜至死为止都一直很相信诺查丹玛斯的预言。

    国王亨利二世对诺查丹玛斯并不感兴趣。虽然接见的时间极短，但仍然赏赐了他100枚金市。王妃后又追加了30枚，对诺查丹玛斯来说，这点赏赐实在是太少，因为他来巴黎的路费就花去了100多枚金市。然而值得安慰的是，他的住处被移到了大主教的豪华住宅。在巴黎滞留的二周里，他会见了许多慕名来访者，并利用占星术，给其以预见性忠告。

    其间，王妃又一次召见了诺查丹玛斯，并要求他对瓦卢瓦的七个孩子的运势进行预言。这的确是一件微妙而困难的事情。其实，在业已公开出版的书籍中已经明确预言了他们的悲剧性命运。但此时此刻也只能对卡特琳娜说：“您的儿子都能成为君王”。他的预言并不完全正确，因为其中有位叫弗朗索瓦的在继承王位之前就离开了人世。另外，假如他实际的天启是会出现四位君王的活，预言就再正确不过了。亨利三世在重登法国国王之前，曾是波兰国王。

    之后不久，诺查丹玛斯受到巴黎警方的追查，其理由是他以魔法惑众。为此他不得不慌慌张张返回萨朗。可他回到故里时，却被作为名士受到了欢迎。

    回故里后，因患痛风及关节炎，他几乎没有做多少像样的工作。大多数时间用于接待来访者或著书立说。1568年，也就是他去世两年之后，所著的著作才得以公开出版，其实在此之前，他很多的预言早以被他人引用，说明他的部分书稿在出版之前就已流传于世，而诺查丹玛斯对此并不十分在意。

    诺查丹玛斯之所以对他的预言在社会上广为流传保持沉默，大概是由于国王驾崩（1559年）所致，因为事实验证了他预言的正确性。尽管如此，他仍对这一预言感到有些不安。为了不至于引起各界的恐慌，他对社会上流传的预言只好保持沉默。但就在次年（1560），娶苏格兰女王玛丽为王妃的弗朗索瓦二世撒手人寰。从此宫廷中的人也公然引证预言诗。

    长子，
    不幸的婚姻无后的寡妇
    二岛纷争
    十八青春未成人
    更有少年将成婚

    弗朗索瓦二世是亨利二世的长子，他在即将满18岁的六星期前告别妻子离开人世。苏格兰女王玛丽返回故乡后，两国产生不和。弗朗索瓦的弟子聂尔年仅11岁便与奥地利的伊丽莎白结成婚约。

    1564年，摄政掌权的卡特琳娜王妃决定率领次子聂尔九世及其一族，巡幸法国全疆。因为此次巡幸需要两年时间，所以把随行大臣等人削减到最低限度的800人。

    当巡幸至普罗旺斯时，卡特琳娜理所当然地访问了萨朗，会见了诺查丹玛斯，并邀请与其共同进餐。卡特琳娜还前往诺查丹玛斯的私宅拜会了诺查丹玛斯，对其子女给予了赞誉。会见时，卡特琳娜赏赐给诺查丹玛斯300枚金市，并授予他常任侍医的职衔。这一职衔除了薪金之外，更伴随着诸多金钱以外的利益。

    在卡特琳娜访问萨朗期间，另外还发生了一件令人饶有兴趣的事情。

    在随从中有一位少年。诺查丹玛斯对他说：“让我看看你身上的一颗痣。”少年害羞而不允。次日，正当少年还在熟睡时，诺查丹玛斯悄悄地看了一眼便预言说：“这位少年未来将会成为法国的国王 / 尽管当时卡特琳娜尚有两位儿子健在……。这位少年就是纳瓦尔的亨利，即后来的亨利四世。

    长期忍受痛风折磨，并逐步并发水肿的诺查丹玛斯意识到自己不会活得太久，于是于1566年6月17日写下了他的遗嘱。他的全部财产达3444枚金市，在当时着实是一笔不小的数目。7月1日，他请当地的神父为他举行了最后的仪式。是夜，当杰维尼向他告辞时，诺查丹玛斯对他说：“我再也不会活着见到你了。”

    第二天早上，当人们发现他的遗体时，正如他本人所预言的那样：“将会发现僵硬地躺在椅子与床之间”。他被葬在萨朗的方济会派教会的墙壁中，妻子安努用最精美的大理石为他立下了碑。

    在大革命时期，迷信的士兵们将他的墓掘开，把遗骨埋到萨朗的另外一个教会里，这就是圣·罗兰教会。如今人们若是去那里的话，仍可以看到诺查丹玛斯的墓及其肖像。


qjs

诺查丹玛斯的《诸世纪》中有关全人类命运的一部分摘录

    玛尔斯挥动着手中的利剑
    流血将达七十回
    圣职在受到崇敬的同时
    更多的是遭受诽谤与抵赖
    在那些人的心目之中
    宗教已不值一提

    --------

    大镰出现在最高的星位
    连接到射手座上
    从军队手里播下　恶疫　饥馑　死
    已经接近了世纪的再生

    --------

    四十年不见彩虹
    四十年每日可见彩虹
    干旱的大地日趋加甚
    干旱发生之时
    正是洪水肆虐之日

    --------

    坚硬的岩石隐藏在白色的粘土之下
    它们从裂开的泥缝中显出了乳白的本色
    空虚、苦恼的人们
    也许没有想去触摸这乳白的岩石
    他们不知道
    在大地的内层　粘土正在合成石块

    --------

    用哥特流历数
    卡兰兹的四月十日
    在邪恶的人们手中复苏
    火焰消灭恶魔云集
    去探求邪神的遗骨

    --------

    月亮的统治已过二十年
    七千年另种物体将把王国组建
    疲倦的太阳哟
    将停止天天运转
    到那时我的预言与威胁
    将到此结束

    --------

    不管迟与早　诸位将会看见
    大异变在发生
    血和冷冻的恐怖
    然后复仇
    月就如此被天使引导
    天就临近天秤座

    --------

    恶疫熄灭　世界变窄
    和平的住所永远耸立在大地之上
    人们在空中陆上海里安全翱游
    随后战争又将爆发

    --------

    我预感大饥馑的临近
    它改变路径
    随即覆灭世界全部
    宽阔的地域永远荒芜
    不久树木露出根部
    孩子也被从乳房拉走

    --------

    神是在暗示人类吧
    只有你们会深受战争的重创
    平静的间隙空中投下剑与枪
    未曾有过的创痛于左手方向

    --------

    灵魂尽失，躯体何需再作牺牲
    死亡之日在大自然中融尽
    圣心制造了幸福的灵魂
    圣言不灭受人尊敬

    --------

    新来者圈占无人守卫的土地
    占领人类不能居住的场所
    牧场　房屋　田园　村庄和城市
    成为最好的献礼
    饥饿　瘟疫　战乱　广袤的耕地

    --------

    正义之音被天神压制
    他不知所措寸步难行
    秘密永远成为秘密
    人们还会继续前进

    --------

    天神为安德罗格奥斯的出现而神伤
    人类的血在天边白白流淌
    人们奄奄一息终不咽气
    久盼不来的希望突然而降

    --------

    灾难惨祸接二连三
    当大世纪更新循环
    雨　血　牛奶　饥饿　疾病　战乱
    巨物吐着火焰满天盘旋

    --------

    不惧瘟疫和利剑的大人物
    天神出生他也将屈服
    眼看修道院长也不可幸免
    遇难船上人类一起灭亡

    --------

    金色火焰从天而降
    天生高贵者受突发事件打击
    人类大屠杀　夺走当权者的外甥
    绅士逃命难免一死

    --------

    神的声音清晰地响在耳边
    行为神秘活动于天地之间
    肉体　心　精神都坚不可摧
    天地万物他踩于足下
    仿佛他的座垫

    --------

    两颗巨星失去光彩
    这事发生在三月四月间
    造成多大的损失啊
    海之彼岸伸来援助之手

    --------

    上天为普朗克斯市预言
    利用晴空和恒星
    俄顷异变之时到来
    命运依然吉凶难卜

    --------

    大都市瞬间变为废墟
    居民中无一生还
    墙壁　性　寺院
    处女遭凌辱
    人们都因恶疫和炮击而死去

    --------

    世界未日来临之际
    莎赤尔奴（土星）远远撤离
    帝国向黑色民族倾斜
    那尔波的眼睛被老鹰挖去

    --------

    历经五百多年世人方注意
    他的存在是那个时代的荣誉
    伟大的启示在瞬间产生
    同世纪的人得到巨大满足

    --------

    玛布斯迅速死去不久又会来访
    足以令人或动物恐慌的破坏
    突然之间复仇火焰袭来
    有只手饥渴　彗星飞过时

    --------

    第十一次了　月亮并不想
    拥有太阳
    二者历经数回增减
    位置太低只容一张薄纸
    饥馑和疫病之后揭开秘密

    --------

    深夜　月亮挂在高山上
    只有脑袋的年轻贤者凝望着它
    弟子们询问他
    不灭的存在能继续吗
    他双眼向南
    两手置胸前　身体在火中

    --------

    空中大比武战斗正酣
    同一年　神圣的东西成了敌人
    他们不合理地追问
    神圣的法制
    惊雷和战争像死神
    追随着大多数信徒

    --------

    奥索尼亚平原　宽广而肥沃
    虻和蝗虫大量出现
    遮天蔽日成群袭来
    它们见啥吃啥带来
    前所未有的恶疫

    --------

    天秤座支配西方
    天地之间我为中央
    不见为人破坏的亚洲威力
    “七”在继续
    阶层握在手掌

    --------

    土星火星一同燃烧之年
    大气干燥流星拖着长长的尾巴
    暗火在异常炎热的季节
    燃烧广袤的大地
    雨沙风热战乱和袭击

    --------

    两支大军
    因城墙阻隔而无法合会
    此时米兰和巴维亚震撼了
    饥饿干渴疑念
    压在他们肩头
    人们得不到一片肉一小块
    面包一粒粮食

    --------

    太阳的臣民　不能平安渡过大海
    金星的臣民掌握了整个非洲
    不久土星亦不能支配自己的国家
    在那里
    亚洲的一隅天翻地覆

    --------

    王国和法　出现在金星上
    也许土星将支配木星
    法和帝国　出现在太阳上
    通过土星的部族
    忍受最悲惨的命运

    --------

    一切都顺风满帆
    一切都润泽的土地
    太阳和月亮的中间灭亡临近
    你自傲于自己的繁荣
    却不知已在衰减
    和第七号岩石同一状态

    --------

    在双翼休息之时神圣的盛典来到
    伟大的立法者登上舞台
    他从卑贱平步青云
    使叛徒困惑不已
    与他匹敌之人
    世上难以再现

    --------

    世界中央的蔷薇
    回为新的行为　大众在流血
    如果要叙述事实
    他们却紧闭着嘴
    随后　在紧急时刻
    被等待之人姗姗来迟

    --------

    气候地理的四十八度
    蟹座的最末　空前的大旱灾
    海中之鱼　河川湖沼
    全都进入焦热地狱
    贝亚伦毕哥拉
    在天的劫火中哭泣

    --------

    大约五百加上八十年时
    人们期待极其奇异的世纪
    七百加上三年时
    从一至五
    几个王国改颜换貌

    --------

    不知不觉　寺院的色彩
    黑与白渐次融合
    红、黄二者也被涂涂抹抹
    血、大地、恶疫、饥饿、火、水荒
    使人狂乱

    --------

    罪恶的火焰弥漫天地之间
    无知的人来到视线以外的土地
    强迫眼中的愚民换上文明的外衣
    土星族人将小屋一一烧光
    但终究无法覆盖
    大部分应另加审视

    --------

    曲指可待的将来
    极端悲惨的状态来临
    给与者　粗暴地夺回荣誉
    赤身　忍受饥渴与寒冷
    不过　团结一致
    翻越高高山脉
    背着无上的耻辱　抵达圣地

    --------

    世界瞬间荒芜　大国王落荒而逃
    埃布罗河边　人们召开集会
    比利牛斯山脉将彼等抚慰
    时间是五月　大地剧震

    --------

    伦敦奥西米兰达的周围
    天将降火
    将那里的大地包围
    太阳与火星　在狮子座交会
    闪电闪光　猛烈的冰雹
    天窗打开　灾难将至

    --------

    支撑土星的四根擎天大柱
    因地震和洪水而断裂
    土星的建筑物下
    发现千年古墓
    无数黄金被带起
    不久一切又归于平静

    --------

    泪流成河
    从上到下又由下至上
    信仰过多　无从选择
    人生受损
    极度的欠缺　饥渴而死

    --------

    逃，快逃，从所有的日内瓦逃跑
    黄金森林变成铁了
    与光相反的庞然大物灭绝万物
    在那之前辽阔的天空将出现灾难的征兆

    --------

    哭诉与眼泪　号淘与悲鸣
    纳尔榜和拜仁附近
    还有福瓦
    啊　多么恐怖的变化和灾难
    火星多次巡回之前

    --------

    他将身子移向罗纳的一个角落
    运送到人类未知的大地
    未成熟的果实引来阵阵物议
    喧嚣的指责和非难另一方面
    又是啧啧的称赞

    --------

    圣洁的寺院再度被砧污
    掠夺图卢兹的元老院
    土星运行二至三个周期后
    四月　五月　新人种出现

    --------

    当太阳来到托罗斯第二十天时
    大地将剧烈摇动
    巍峨的剧院倾刻化为废墟
    大地天空一片混浊昏天黑地
    不信神的人也烧香瞌头拜佛礼祭

    --------

    杀人　道义被无情砧辱
    全人类不共戴天之敌
    那恶徒　比祖先凶残百倍
    不论父辈叔辈
    铁　火　水　血　腥臭　人非人
    巨人　被毁誉之箭射中

    --------

    白昼，姆前沙水浸润柳库桑布尔的大地
    发现柳伦、土星
    山、平原、城市、街道和村庄
    洛林的洪水被大墓背叛

    --------

    我禁不住泪流
    尼斯、摩纳哥、比萨、马尔尼
    全部被灭绝
    在他们身上，我们以血和武器作为新年礼物
    火！地震及水，无力的抵抗！

    --------

    大地震在五月发生
    土星令山羊、水星木星聚牡牛
    金星据巨蟹、火星连处女
    鹅毛大雪漫天飞舞

    --------

    眼前一片模糊，四周出现异样
    猛烈燃烧的火焰引起大雪纷飞
    润泽的绿色草原开始萎缩、枯竭
    空气污浊，呼吸困难

    --------

    天地越来越冷，大水也不例外
    可怕的星期日来到眼前
    从此以后再也没有晴天
    这难忘的日子，寒冷在四个地方蔓延

    --------

    1999年7月
    为使安哥鲁莫亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是为让人们获得幸福生活

    --------

    现在与过去
    被丘比利的圣者裁决
    世界让他感到厌倦
    宣誓圣职在他眼中一钱不值

    --------

    大七数轮回完结之时
    相互残杀发生了
    它发生在这一千年开始不久
    那时地下的死人将破墓而出

    --------

    在欧洲不能实现的梦想
    在亚洲却如愿以偿
    伟大的海尔梅斯后代——团结的国家
    它超越了亚洲所有的君王

    --------

    古老的道路将被极好改善
    他们奔赴类似曼斐斯的大地
    海格立斯的圣墨丘利，百合花
    大地、海洋、异国震憾

    --------

    美丽的处女闪闪发亮
    然而她们再也不能熠熠生光
    她们长期吃不上盐，与丑恶的狼群为伍
    怪物遍地疯狂争斗
    个个肌肉腐烂皮肤生疮

    --------

    狼、狮、母牛、驴子、还有温顺的母山羊
    纷纷倒在玛斯坦的身旁
    甜美的玛奴并没有落入它的口中
    把看守玛斯坦的人也不知去向


qjs

“1999世纪大灾劫─将被制止！”--诺查丹玛斯预言破译

    聊聊

    诺查丹玛斯，法国十六世纪的大预言家，其人其事在西方可以说是家喻户晓。他那本旷世奇崛的预言诗集--《诸世纪》，充满着对人类未来命运的神秘预测。他的预言不但为其後已发生的诸多事件所证实，而且还将为未来发生的事件所证实！

    诺查丹玛斯凭藉他特异的预知能力，对人类的未来已近乎料事如神。早在四百多年之前，他就准确地预测到汽车的出现；全球乘飞机旅行的兴起；希特勒的统治；原子弹爆炸促使日本投降；美国总统肯尼迪遇刺等等。屡言屡中，令人惊叹不已。

    关於人类大灾难的预言十分明确

    最令世人注意的预言：1999人类将面临大灾难乃至毁灭！《诸世纪》第10卷第72篇所载的就是诺氏预言之巅的名诗：

    L'an mil neuf cens nonante neuf sept mois,
Du ciel viendra vn grand Roy d'effrayeur,
Resusciter le grand Roy d'Angolmois,
Auant apres Mars regner par bon-heur.

    英译：

    The year 1999, seventh month,
    From the sky will come a great King of Terror.
    To bring back to life the great King of the Mongols,
    Before and after Mars to reign by good luck.

    直译出来内容是：

    1999之年，7之月上，
    恐怖的大王从天而降，
    致使安格鲁莫尔(音)大王为之复活，
    这期间,马尔斯(音)将借幸福之名统治四方。

    一看便知，这是一首深奥的诗。第2行的”恐怖的大王”，第3行的”安格鲁莫尔大王”，第4行的”马尔斯的统治”，究竟隐匿着甚麽含义，至今仍众说纷纭，莫衷一是。但是，不管怎麽说，1999年7月，世界将遭到一种无法对付的灾难性的袭击，这是很明确的。而在《诸世纪》的其他章节中，诺氏不但有大量描述此大灾难情景的诗句，还预言了1999年以後的世界。在这场巨大的灾难之後，所谓人的种族，将会以另外的某种形态生存下去。但这种东西似乎不可以称之为人，因为人的主要部份几乎灭亡殆尽。即使作为种族，也所剩无几。所以，这种东西在体态，智力，感情上与现今的人已完全不同。总之，可以认为，现在的人类到时候由於“恐怖的大王”出现，在事实上已经全部被消灭了。

    多麽可怕的情境！它出自料事如神，屡言屡验的大预言家之口，情况尢其可怕。而诺氏本人亦充分意识到这首诗内容的严重性，在《诸世纪》中，其他的诗无论含有多麽骇人听闻的内容，他也只是含混地指出大致的日期，唯独这首诗，严谨地指明了预测的年月，让後人不必作其他解释，这显然是他出於预言家的责任感而向未来的人们发出真诚的警告。

    在《诸世纪》一书中，除了上述直接描写1999人类大灾难的诗外，属於类似描写的诗还有第6卷97篇，98篇，第9卷44篇等。至於大灾难後将会出现甚麽样的局面？诺查丹玛斯也作了预言。这些诗篇甚至比关於1999年的更可怕。诸如第2卷13篇，第10卷98篇，第14卷74篇。在全书中，上述已是与人类的可悲结局有关的最後诗篇。

    ＜另一类物体＞是拯救人类命运的唯一希望

    但是，在另一篇（第1卷48篇）中，诺氏却又写下了奇妙得不可理解的”收尾诗”：

    Vingt ans du regne de la lune passez,
    Sept mil ans autre tiendra sa monarchie,
    Quamd le Soleil prendra ses iours lassez,
    Lors accomplir & mine ma prophecie.

    可译为：

    20年月亮的统治已成过去，
    如果7000年另一种物体将把王国组建，
    太阳将停止天天运转，
    那时我的预言也就到此结束。

    英译：

    When twenty years of the Moon's reign have passed
another will take up his reign for seven thousend years.
When the exhausted Sun takes up his cycle
then my prophecy and threats will be accomplished.

    怎样理解这首诗呢？第一行打破了其他诗篇的惯例，采用过去式的写法，这一点不好理解。”月亮”的含义也无从决定，有人认为”月亮”是象徵毁灭後幸存的人类，因为诺氏经常使用”月亮”暗示行将灭亡的弱小东西，也曾用它暗示荒凉世界，故这里可解释为表示毁灭後的地球。”统治已成过去”就是毁灭後的幸存者亦行将灭亡。其它各行用的都是未来式，所以只能认为，这首诗是描述很久以後的世界。

    第2行”7000年另一种物体将把王国组建”。请注意”另一种物体”

    autretiendra，当然不是指人类。tiendra一词，近代已颇为少用，不少法文字典中都没有列入，意思是指物体，物品，东西之类，有人将它译为动物，含义似偏窄些。而以後，”太阳将停止天天运转”，”太阳”的含义亦有待推敲。可理解为”月亮”的对立物，它已处於衰亡的状态。好不容易兴起的王国，也都因此而消灭。这就是全部结局。预言最後到此结束。

    看来这首诗本身并不含糊其辞。关键首先在於”7000年”该怎麽看。这显然不是指公元7000年，因为诺氏在《诸世纪》前言中就曾写过：我们现在正处在7000年纪（第７个千年纪）。所以，他称之为7000年纪的，对照犹太教历，就应是着名大灾难诗的公元1999年。然而，还有更重要的”破译”。上面讲到，这个7000年，即公元1999年，据说”另一种物体将把王国组建”。但在中世纪的法国诗中，这种动词的未来式有时也可以兼作假定形式和表示愿望的”如果”。 因此，这句诗的意思应相似於：”如果另一种物体组建王国的话”。如果是这种意思，那麽，”到那个时候，自己的预言就完结了”，就是没有了，无效了，没有预言可说了。这才是这首诗的真意。

    这是自我否定的诗句，总体含义是：如果在那最後阶段之前，”另一种物体”出现了，最後的灾难将不再发生，”恐怖的大王”将不再降临。这就是暗示人类将可能摆脱大变异而生存下来。

    ＜另一类物体＞到底是甚麽？

    “另一种物体”具有如此大的力量，这是甚麽物体呢？那种具有推翻诺查丹玛斯最重要的预言（甚至推翻圣经基督的话）的威力的”另一种物体”，究竟又是甚麽呢？诺查丹玛斯没有给後人留下更多的资料。但是，他在提交预言诗时与王妃的一段对话却是极具启发性。

    “那场战争是会发生的，除非另一种唯一情况出现。在那个千年纪（即到20世纪末）终了的时候，战火和破坏将遍及全世界。但正如刚才所说的，只有一条可避免的路，只有出现那样一种情况，毁灭性的大战乱才不至於发生。假如……”

    “您是说假如出现＜另一物体＞，对吗？”王妃抢先这麽说。这是1556年春天，诺查丹玛斯和法国王妃的对话。对於王妃自身的命运和世界未来，诺氏都逐一作了简单的回答。

    “是的，王妃殿下，您该十分清楚。的确，去年冬天，我在瓦卢瓦城曾经那麽说过……在这个千年纪末期，也就是1999年7月，“恐怖的大王”将从天而降，世界将迎来大毁灭。然而如果那时出现＜另一种物体＞，‘恐怖的大王’就不会降临。毁灭也就可以避免。与此相同，在‘恐怖的大王’降临之前，也就是那个千年纪末期，世界会遭到巨大的马尔斯（军备，军国主义）的祸害，会发生前所未有的大战乱。如果到时候，＜另一种物体＞已经出现，即使巨大的马尔斯也会失去其魔力，就不至於发生大战争。我是这样认为的。”

    “那太好了。既然您这位少有的大预言家这麽认为，那肯定会是那麽样的。”

    王妃面带确信不疑的表情点了点头。可是，紧接着又翘起嘴唇问道：

    “诺查丹玛斯阁下，您说了那时会那样，可至关紧要的＜另一种物体＞到底是甚麽呢？如果你自己都不清楚的话，那就作难了。”

    “您说得对。”诺查丹玛斯微微苦笑着说，“只要那物体出现，那个千年纪末期，人类定可免遭灭亡。至於＜另一种物体＞到底是甚麽？我也很想预先知道……可是，很遗憾，现在还看不太清楚。”

    “您说还看不太清楚？那麽，总该看到了一点吧。”

    “是的，多少有一点……”

    “啊，那可是要好好听听。”王妃随即把身子靠了过去，大声说，“即使是一点点，也要告诉我。请快说。”

    “是……可现在所看到的就那麽一点儿……”诺查丹玛斯迟疑地答道，接着想说下去。可惜，正在此时，这一重要的对话竟被一个侍女用无聊的话题所打断。大预言家至关紧要的预言终於没有发表出来。

    然而，只要认真看一看上述对话，人们就会知道这位大预言家确实感觉到在２０世纪末灾难将会发生。但是，在这之前，只要＜另一种物体＞出现，灾难就不会发生，人类也不会灭亡－－这是在他的预言中，特别重要的核心所在。由此可见，这第１卷４８篇，对我们面临危难的现代人类来说，是要竭力寻求理解的救命诗。这＜另一种物体＞，是在全部预言诗中唯一能给人类以希望的。

    ＜天使人类＞与世界和平

    诺查丹玛斯还有一首不可思议的预言诗。这是＜诸世纪＞第10卷42篇：

    Le regne humain d'Angelique geniture,
Fera son regne paix vnion tenir.
Captiue guerre demy de sa closture,
Long temps la paix leur fera maintenir.

    英译：

    The humane realm of Angelican offspring,
    It will cause its realm to hold to peace and union,
    War half-captive in its enclosure,
    For long will it cause them to maintain peace.

    中译是：

    天使人类的子孙，
    统治着我们，也保卫着共同的和平。
    他为了统治而中途制止战争，
    和平得以长期永存。

    这是诺查丹玛斯的诗中罕见的歌颂和平和希望的诗。是和＜另一种物体＞的诗并列的。歌颂物质繁荣的诗，另外还有几首，但预言和平与希望的诗，则只有暗示＜另一种物体＞的一首和这一首。

    而且，诗中所指出的，不仅是给予人类的和平，而且到时一定会有＜天使人类＞登场。在此之前，虽然会发生战争，但＜天使人类＞一出现，就会得到部分制止。从而出现一个由人类“支配和联合的和平”局面。

    不管怎麽说，这似乎是指称之为“天使人类子孙”或“天使的直系人类”的东西将会出现。因此，本来要使人类陷入毁灭深渊的战争，却被“中途结束了”，往後则在“天使直系”的统治下，“确保永久的和平”。这两点是预言得明确无疑的。这就是说，诺查丹玛斯预知在那未来的毁灭性战争中，“天使人类的子孙”或“天使的直系人类”将会出现。


qjs

诺查丹玛斯预言的新译解

    诺迪斯

    (I)

    笔者习武数十载，主要研究道家的太极学说，对有些著名的预言家的著作未认真研读。有一次，大约88年，笔者刚从大陆来澳洲，闲聊时将大陆的路边新闻都搬出来讲，我对友人说：“大陆的许多报刊都报了诺查丹玛斯的预言，预言说苏联今后将要解体，不存在了。“朋友听后哈哈大笑，只把这新闻当作笑话。认为能与美国抗衡的超级强国怎能说解体就解体。从此我们都不把此预言当真，直到后来苏联真的解体了，笔者才认真看待诺查丹玛斯预言。

    诺查丹玛斯于1503年12月14日生于圣雷米，普罗旺斯的犹太系医生家庭，他的非凡才能从幼小的时候起就十分引人注目。9预言诗准确预言王妃及其子女的命，预言了法国革命的胜利，诺查丹玛斯的一千首预言诗中，绝大多数都得到了验证，这是空前绝有壮举，而且所预言的都是世界上的重大事件，这是其它任何预言家所不能比拟的。由于笔者研究过道家的太极学说，认为诺查丹玛斯的预言有点类似中国明朝刘伯温写的《烧饼歌》，预测使用的功能就是使用道家所说的法眼通，佛眼通功能，人的特异功能的天目修炼到极高层次时，就可以像老子那样“不出户，知天下“，用天目的宿命通功能看到过去与将来的事，其情景妙不可言，比看宽银幕的彩色电影更精彩，不仅有图像而且还有准确的数字文字显现，这是任何用易经作预测、算命、算卦的人都无法做到的准确性。

    诺查丹玛斯正是用这种法眼通功能，把看到的影像用诗写下来，在预言诗《苏联未日、1990年》写道：

    争权失败者卷土重来，
    反对者被当作阴谋家。
    它所获胜利空前未有，
    但只得七十三个年头。

    这首诗中暗示苏联会横行一时，但只得73年寿命，将于1990年灭亡。

    在第三章第2首诗《宇宙之神到来了》写到：

    神的声音清晰地响在耳边，
    行为神秘活动于天地之间。
    肉体心精神都坚不可摧，
    天地万物他踩于足下
    仿佛他的座垫

    这是一首相当重要的预言诗，它暗示千年国后，宇宙中来了一位叫“神”的统治者，他是掌管整个宇宙的最高法王。最近笔者看了一本李洪志先生写的《洪吟》诗中的《佛主》一诗：

    谁知天地大?
    银河在脚下。
    乾坤有多远?
    转轮手中拿。

    从李洪志的《洪吟》诗《访故里》：

    秋雨绵似泪，涕涕酸心肺；
    乡里无故人，家庄几度废。
    来去八百秋，谁知吾又谁；
    低头几炷香，烟向故人飞；
    回身心愿了，再来度众归。

    ──1997年9月11日于岳飞故里。

    又一首诗《游清东陵》

    三百岁月似水流，
    旧殿荒冢满目秋；
    谁知今日又来世，
    他日法正万古留。

    ──1997年12月26日于康熙陵。

    由于上两首诗也可破译出《秘密救世主的出现》中写到的“五百年以上”意义。

    在第四章第31首诗《21世纪初，出现创造奇迹的救世主》：

    深夜，月亮挂在高山上
    只有脑袋的年轻贤者凝望着它
    弟子们询问他
    不灭的存在能继续吗
    他双眼向南
    双手置胸前身体在火中

    这首诗预言在本世纪未或21世纪初会出现一位“伟大的救世主”，他是一位具有超人能力的强者，创造了许多惊世骇俗的奇迹，弟子询问的“不灭的存在能继续吗”最后一行诗的“双手置胸前，身体在火中”已作了肯定的说明。

    再读李洪志先生的诗《劫后》：

    绝微绝洪败物平，
    洪微十方看苍穹；
    天清体透乾坤正，
    兆劫已过宙宇明。

    又在《心明》一诗中写道：

    为师弘法度众生，
    四海取经法船蹬，
    十恶毒世传大法，
    转动法轮乾坤正。

    1996年10月16日于亚特兰大。

    这两首已经对诗中的“不灭的存在能继续吗?”作出了回答。

    (II)

    诺查丹玛斯的最重要的一首预言诗《1999年，恐怖大王从天而降》:

    1999年7月
    为使安哥鲁莫亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是让人们获得幸福生活

    这首诗对所有研究诺查丹玛斯预言的专家来说，最引人注目而倍感忧虑的是《诸世纪》中关于人类灭亡的预言，因为它是全部预言的中心，这首诗是全人类关注的焦点。

    作者写下这首诗并不是按顺序排版的，他在天目看到的景像也不是按历史先后排列的。从这首诗的第一行就令人注意；“1999年7月“，这是肯定的时间，接着又写道：“恐怖大王”、“安哥鲁莫亚”、“玛尔斯将统治天下”这些句子，自古以来无人能破译它，不知耗去多少研究者的心血，不同的学者从各方面猜测，如：太空袭击、第三次世界大战、人造地球卫星攻击论、慧星撞击论、外星人袭击论等等。然而这些解释都不足充分解释，至于当代科学的发展对地球造成的破坏，如环境污染、人口爆炸、疾病猖獗、道德败坏等等，这些存在的事实也不能突出解释这首诗，那么这首诗的谜底在哪里?1999年7月到今已过了一年，在去年这个月发生了什么?

    最近李洪志先生作了解释：“他讲的一九九年七月为使其王复活，恐怖从天而落，正是中共中央几个别有用心的人利用手中的权利对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目的，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。

    关于“届时前后玛尔斯将统治天下”一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义，从共产主义国家来到西方发达国家的人都有一个同感：觉得这是好象共产主义一样，只是不讲暴力革命那一套。

    最后一句“说是为让人们获得幸福生活”，也是共产党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指”。

    以上李洪志先生对诺查丹玛斯这首诗新的译解，可供读者参考。有人或许会问：“中共动用国家专政机器全面镇压法轮功从其范围程度来看是超过了文革与“六四”，但这也不至于导致人类灾难性的毁灭，法轮功是群众性的一种健身修炼活动，中共镇压她会导致这么严重的后果吗?

    诺查丹玛斯又在第十章第74首诗《大七数是什么意思?》写道：

    大七数轮回完结之时
    相互残杀发生了
    它发生在这一千年开始不久
    那时地下的死人将破墓而出

    这道诗的语言看上去十分浅显，但第一行“大七数”难倒了所有的专家。其实这“大七数”的破译，如果与上面一首诗的时间内容结合起来研究，谜底就呼之欲出。

    《圣经》上曾预言犹太人将要在“万国中抛来抛去”，是的，犹太人杀害了耶稣，杀害了为拯救万民转生的神的儿子耶穌，以色列人从此失去了家园，到处流浪，到处被人屠杀，被人蹂磷，到四十年代才恢复家园.

    如果中共今天镇压的法轮功是触犯了天条，那么这恐怖大王是否将在大七数轮回完结之时彻底销毁?谜底就在每个人的良知之中。人类劫难虽然被神秘之神拯救了，但邪恶势力仍需销毁。

    最后再举两首诗，诺查丹玛斯在第四章第30首的《揭开月球之谜》写道：

    第十一次了月亮并不想拥有太阳
    二者经历数回增减
    位置太低只容一张薄纸
    饥馑和疫病之后揭开秘密

    从美国有月球共震探测仪已证实月球是空的，从所有行星与卫星的大小比例来分析，都证明了月球不是太阳系的族类，而是人造卫星。“第十一次了”是讲在远古时期的人类曾经有十一次造月亮，可是由于它的外壳很薄，多次被天外陨石击毁，最后一次被破坏了一个大洞，就出现了“女娲补天”之说的流传。这补天就是补月球破洞，最早的一次月亮建成那是相当远古的年代，并不是人类所说的地球只有50亿年年龄的诺查丹玛斯在第十章第79首诗《世纪未大异变之后“神的时代”将来造访》：

    古老的道路将被极好改善
    他们奔赴类似曼斐斯的大地
    海格立斯的圣墨丘利，百合花
    大地、海洋、异国震撼

    看过前面的那首恐怖大王降临的人类灾难预言诗后，你的胸口是否还在因此紧张，透不过气而郁闷着，呼呼直跳?忧心重重的你在焦虑，担心着自己未来命运之余，有没有设想过在这场人类即将发生的人类邪恶势力大淘汰中，所有的罪恶将被销毁之后，你自己能否被保留下来?你能否留下来看看新纪元里人类怎样生活在被改造好的古老道路，在新纪元里，人类都在一种代表着古老人类那种真诚、善良、忍耐的生命重新开创他们的桃源，同时人类又用当代的优秀智慧与力量用高科技开发出新的乐土，繁荣昌盛。

    马克思主义的共产主义蓝图将会改造为全人类有神论的彻底的唯物主义，那时国家只是象征性的，没有警察，没有法律，人人重道德，人人敬畏神，人人用神的心法约束自己，全人类都过着世外桃源般的美好生活。

    笔者从事研究太极学说多年，也涉及到佛经、易经、圣经。这些学说中虽然有些天机，对常人来说有些难解，但这些书中所论述的只是宇宙中极小的范围层次而已，并未阐述宇宙的终极真理，当笔者翻开《转法轮》一书，一切不解之谜尽扫而光，《诸世纪》一书中的谜也就自然破译，只有最高的佛法真、善、忍才能洞察宇宙最宏观到最微观的一切，才能揭开宇宙、时空、人体之谜。

    笔者最近又将自己的想法告诉本文开头谈到的那位友人，友人认真地说：“道可道，非常道，名可名，非常名。”笔者一笑：“是的，大道无形，大道无名，大道无情，柔可克刚，虚可化实，触犯天条者，天必诛之也。”


qjs

从诺查丹玛斯的预言到法轮功以至未来

    记得第一次听到诺查丹玛斯这个名字是在大学时代，知道他是法国著名的预言家。之所以著名是因为他对地球上未来几百年内将要发生什么的预言，几乎全部应验了，小到名人的被暗杀，大到世界范围的瘟疫及战争……据说他曾因为准确的预言了法国国王的被暗杀及细节而被当时的人们认为是魔鬼的咒语。

    不管是魔鬼的咒语，还是神明的警言，几百年来历史的发展就象电影一样在播放着他的预言中的事件。当时的我是无神论者，在惊叹他的这种科学无法解释的超自然能力之余，没能深思一下他的这种超自然能力的本身意味着什么，也不愿意想。因为那将动摇我对科学的信念。我对自己说，过去的事是现代人硬套上去的，将来的事还没有发生，我只相信我们看到的，特别是他对世纪末那场灾难的预言。

    将近二十年过去了，随着岁月的流逝，我象大多数人一样，对于这些神话一样的东西，在现实中随着时间，由在精神上的思考慢慢转向了对物质及现实利益的追逐。特别是新世纪开始后，一切如初，所有那些对世纪末将发生大灾难的预言都被人们抛在了脑后。思想中原有的那一点点对于科学之外的思考，也更加被抹去了。

    直到有一天，见到几位修炼法轮功的学员，交谈中他们提到了诺查丹玛斯及他的关于世纪末（1999年7月）的预言，提到了恐怖大王。我尽力搜寻我那已被生活搞得麻木了的记忆。1999年7月似乎没有什么大的灾难发生、没有大的瘟疫及毁灭性的战争发生。但随后的谈话使我豁然惊醒，诺氏没有说错，1999年7月确有灾难发生，他提到的恐怖大王降临在中国。

    1999年7月在中国成千上万的法轮功学员，由于坚持自己的信仰而被拘捕。在接下来的一年中，中国政府动用了可以动用的一切手段，包括军队、警察、新闻、外交对成千上万的法轮功修炼者进行残酷的镇压，手段之邪恶令人发指。使人想起了中国以前的三反、五反及文化大革命，而今天在中国对于法轮功的镇压与迫害超过了前者。它涉及了全世界三十多个国家的其它法轮功修炼者及其亲属总共上亿的人。下至百姓，上至联合国。从新闻、政治、经济、宗教，到人权各个领域都被波及和触动……

    对于这是怎样的残酷镇压与迫害，我不想去描述了，不是因为我已变得麻木不仁，实在是太触目惊心！（具体的可以从很多报纸及法轮功的真实材料中看到），这种从精神到肉体的迫害是史无前例的，并且这一切目前还在中国继续着。这些是不是就是诺氏对于1999年7月的预言？在二十世纪末世界上还有哪件事比得上在中国发生的而且现在还在继续着的这对成千上万的法轮功修炼者的残酷迫害，更恐怖的事情？为什么那些研究诺氏预言的专家们在二十世纪过后，没能把这件事同他的预言联系起来？是因为那些法轮功修炼者们表现得太平和！面对残酷的无理镇压，他们没有暴力反抗，甚至没有怨恨，用超越人的忍受面对这场苦难。他们表现出的大善大忍的心态和行为，使人们忽略以至于无法同诺氏的其它灾难性的预言，如暴力对抗性的战乱、瘟疫带来的死亡等联系在一起。但人们以后会注意到这件事。

    我不想说这发生在中国的血腥故事唤醒了我多少那久以麻木了的良知，我知道世界上只要是还有那么一点善心和良知的人们都会被深深的触动。但它带给我的震憾还远不只这些。如果这些确是诺氏对1999年7月的预言，那么我们对于诺氏1999年以后的预言是否相信？1999年以后将会发生什么？为什么诺氏对新世纪开始后就不再预言了？那件能给人类带来希望，同时使他停止预言的事情指的是什么？那些其它的古老预言及传说中神的那些对人类的警告与暗示，我们是否也应该相信？人类如何才能自救？神是否真的存在？

    一个世纪以来，我们是否随着科学带给我们在物质方面的享受，而忽视和忘记了神的存在？在追逐各种各样欲望的过程中，我们是否离人的本质的东西越来越远，背离了神给人留下的人的行为规范？神是超越人的，如果我们明白了神的存在，当我们背离了他甚至放弃了他的时候，是不是我们人类自己放弃了自己？

    我不敢再想下去了！从儿童时代开始，受到的教育是科学能够解释和改变这宇宙中的一切。真是这样吗？我们是否应该重新认真的思考一下这个世界上的一切……


qjs

诺查旦玛斯预言在历史的惊人应验

     诺查旦玛斯的预言奇书《诸世纪》在一五五五年先出版了部份，至一五六八年始出版全书所有九百四十二首预言诗。

    诺斯一五○三年生于法国，卒于一五六六年，他的书死后两年才全部出版。有人估计他死后才全书付梓的原因，是他曾在一五五五年那部书的第一纪三十五首中，写下了这样的预言：

    年青的狮子将战胜年老的
    在一场单对单的战斗襄
    他将刺破金笼中的双目
    两个伤口合成一个
    他死于残酷的死亡

    这预言应验于一五五九年七月十日││预言诗写成后的第四年。惨事发生在法皇室两个同时举行的大婚宴期间，法皇亨利二世浑忘了诺斯对他作出的预言，与另一个年轻贵族击枪为乐时发生了意外，断折的矛刺破了护脸的镀金头盔，陷进了他的眼内，十日后，亨利二世在极度苦痛中死去，头盔和眼的伤口，正是合二为一。

    这样精准的预言，使人不寒而栗。连细节的描述也具体精确，令理性之士亦无法排除其真确性。为了避过社会和皇室的压力，只好祀其他部份延迟至死后才出版。

    若以为这样的预言只是偶一为之，那是不正确的。因为诺斯以同样的方式，预言了几百年内的事，直到一九九九年。其中不少同样使人震撼的预言，已成为确凿的历史了。

    第一个预言

    流浪期间，他来到意大利，遇到了一个养猪出身的年青修士，诺斯竟向他下跪并尊之为“至神圣的”。当时这年青修士菲勒斯·庇拉提FelixPeretti自然是尴尬。在诺斯死后，庇拉提成为了教皇息斯突斯五世PopeSixtusV.这是何等惊人和准确的预知，同时亦显”不了诺斯强大的信心，否则男儿膝下有黄金，那一跪就是白跪了。

    另一个预言

    那时诺斯曾住在一位名叫科云衙卫尼SeigneurdeFlorinville的朋友家中，主人请他对猪栏里两只猪作出预言，诺斯从容答这：“白猪将会被狼食掉，而黑猪将会给我们吃。”拗气的主人于是命令厨子将白猪刽来作晚餐，厨子遵命而行，当白猪创好等待烧烤时，一只主人作宠物养在家中的小狼偷偷将白猪吃了，厨子为了交差，顺手将黑猪宰了来作晚餐。

    懵然不知的主人在桌上得意地告诉诺斯，他的预言触礁了，诺斯淡然否定，厨子于是被召出来，严辞盘诰下和盘托出真相，众皆叹服。

    假设诺斯没有写出《诸世纪》这部奇书，这些大可当作神话故事，但比对起他将来的成就，这只是牛刀小试。

    一五五年完成了《诸世纪》的第一部份，它预言了直至二十世纪末前有关法国及世界上的大事。“世纪”指的并非是一百年，而是代表一百首预言诗。起始时他预算写十纪，每纪一百首预言诗。可是基于某一神秘理由，第七纪他写了四十二首便停下来，而在他遗下的其他文件里，显示他想写十一纪和十二纪，但死亡使这愿望未有付诸实现。现在留下来的只有九百四十二首预言诗。

    在一五五五年他出版了《诸世纪》的第一部份，包括开始的三纪和第四纪的部份。一五六八年，诺斯死后第二年，《诸世纪》第二部分才出版。至于为何如此，相信最重要的原因是他曾准确预言亨利二世一五五九年的死亡。这事使皇室上下震动，假设有人认为是诺斯咒死亨利二世，他的罪名不但跳下河也洗不清，还会遭到不人道的迫害，所以不得不隐晦其行。

    他甚至对外宣称将所有书烧掉，其实可能为了避人耳目而已。可是远在他死前，他第二部份预言诗已广被流传，所以在正式付梓前，很多诗已成为当时权贵间的谈论话题。

    一五六○年法皇亨利二世痛苦死亡后一年，发生了另一件不利诺斯的事，就是第二部一首尚未出版的预言诗准确命中当时一件大事。

    刚登基的法皇法兰西斯二世逝世。

    他是亨利二世的长子，在十八岁生日前六个星期英年早逝，遗下来自英国的皇后玛利QueenofScots，她返回英国令英法关系恶化。而继承皇位的是法兰西斯的弟弟查理士，他在十一岁时早已和奥地利的伊利沙白订下亲事。

    这是当时的史实，请看看那时已被流传的十纪第三十九首预言诗：

    那长子
    不幸婚姻下没有子女的遗孀
    两个不咬弦的岛屿
    十八岁前仍只属少
    那订了亲的在更年青时继续其位

    纪十·三十九

    这是多么惊人的预言。难怪当时的权贵公然讨论这首预言诗时，诺斯却要隐蔽行藏。各位切勿忘记，在当时神权至上的时代，巫婆巫公都会被掷石火烧的。

    诺斯至此声誉日隆，贵为皇太后的嘉芙莲也亲来沙龙问道于他，这次还给了他三百个金币，以示对他的推崇。

    预言自己死亡早前，诺斯曾口头预言自己“将全身溃烂而亡”，但日子却差了，不知他是否故意混淆他人耳目，还是他在日子的推算上还不是那么有把握。不过他曾夸言自己可以将年分日子放在每一首预言诗上；当然他没有这样做，这成为了一个千古难解的谜。

    远自他离巴黎返沙龙时，便一直染病。当他的严重风痛发展至成为水肿病时，全身肌肤腐烂。一五六六年六月十七日，诺斯代表沙龙出使外地回来后，立下遗嘱，那时他拥有在当时相当不错的财富共三千四百四十四个金币。

    七月一日他请神父来给他举行终辅，神父走时诺斯告诉神父，明天将再见不到他。翌日，他被发现死在床边一张长凳上。

    有关对自己死亡的预言诗是这样写的：
    当他从领使的任命回来时
    国皇的礼物放于其位
    他再不能干甚么因为已蒙主宠召
    由亲友和众兄弟发现他在离休的长橙上

    他被立葬在沙龙一处墓地，法国大革命时曾被掘坟，后遗骸转葬沙龙另一墓地，现在已成了游人凭吊之地。

    诺斯以下这首预言诗，令对他抱著怀疑态度的人也不得不写个“服”字。他曾说他蓄意隐瞒每件事务生的时间，不过他却没有在这一首遵守这个原则和做法：

    那第三气候在白羊座裹
    一七二七年十月波斯王被埃及所擒
    战争、死亡、损失
    十字架蒙上大耻辱

    纪三·七十七

    一七二七年十月土耳其人和波斯人协议和平。条约里把埃及划归奥托曼土耳其帝国，波斯王为求土耳其人承认其王位，将大片土地割让给土耳其，又承认土耳其的苏丹对哈里发帝国有继承权。土耳其自此势力日增，直至十九世纪未。基督徒的东征亦自此一蹶不振。另外一首：

    福萨诺的领袖喉咙被割
    那人惯练血猎犬和友猎犬
    这行为由那些来自“他比安石”所做
    当二月二十一日土星在狮子座时

    纪三·九十六

    福萨诺的领袖指的是巴利大公DukedeBerry，他被共和党人卢伏Louvel行刺死亡，这人在皇室马糟做马夫。

    “他比安石”暗喻奉行共和国制的罗马，以点明行刺者是共和党人。土星在狮子座代表对立和凶顽。

    巴利大公在一八二○年二月十三日被刺死，与诺斯预言的月、日完全吻合，分毫不差。

    中国人读诺斯写於十六世纪的九百四十二首预言诗，会是头昏脑涨的一回事；这就等於将烧饼歌给西方人看一样，保证他们绝大部分提不起兴趣。因为诺斯的诗文主要集中写法国的将来，而那亦是最精采绝伦的部分。

    在《诸世纪》里，诺斯预言了法国大革命的发生，法皇与皇后的被处死，拿破仑的兴起……令人对诺斯超越时空的视野，乍舌不己。

    法皇路易十六被捕上断头台，他以同样惊人的细节描述著这一切，例加以下的一首：

    入夜时一对夫妇经由蜿蜒的山谷，
    穿越维连REINES的门
    赫尼HERNE那白石般的
    僧皇穿上友衣
    进入瓦伦纽斯VARENNES
    被选出来的
    引致暴乱、火、血和切割

    纪九·一一十

    这诗文预述的正是成书後二百二十三年法国历史上最具决定性的一个片段。那是一七九一年六月二十日，法皇路易十六和皇后玛利，一穿灰衣、一穿白衣，由后宫逃走，不过路上给人认出，在瓦伦钮斯被逮捕，最後给送上了断头台，揭开了法国历史暴力血腥的一页。

    当你比对这史实和诗文时，会明白为何每一首诗几乎都要事後才知真相，因为那是细节的描述。

    试问谁会想到白色和灰色是指两人的衣服？REINES和HERNE很多人认为是诺斯暗喻皇后的惯常隐晦手法；而路易十六的性情据说亦酷肖僧人；他是第一个理论上被国会选出来的法皇。至於暴乱、火、血都是对法国大革命最贴切的描写。

    切割使人第一时间想起断头台。当然，最震撼的是他点出了瓦伦钮斯这而入被拘押的地方。

    假如说这是巧合，那就是最精采绝伦的巧合了，足以令人以另一种眼光去看待时空的问题。

    说到这里，不得不对法国这最光明同时也是最黑暗的一页历史咯作交待。

    当时的法皇是路易十六，皇后是玛利·安东妮蒂。

    路易十六是个无能的人，皇后玛利挥霍奢华，高傲自负，使已经不景气的国家更是拮据。为了增加收入，皇帝自然要徵收新的税项和加税，首先起而反对的是直接受重税所害苦的地主阶层。群情汹涌下，法皇同意成立由贵族、神职人员和平民三个社会阶层组成的国会。

    当国会试图限制法皇的权力时，法皇命令士兵以武力解散国会。但军队拒绝动武，於是法皇表面委曲求存，暗里却邀请外国军队来巴黎助阵。於是平民大造反，惹起全国血腥的革命，地主们被早已怨声载道的平民杀害。

    法皇直到此际仍是毫发无损，议会甚至开始作出对国家原有体制的革新，就在这似乎一切都和平过渡的当儿，法皇法后作出了最愚蠢的一著：试图逃走。

    於是每一个人都知道法皇对革新毫无诚意，他的逃走正是要会合东部忠於他的军队，以粉碎革命。就像上面那首预言诗所描述的，他在瓦伦纽斯被生擒，带回巴黎软禁，这是整个大革命关键性的转捩点。假设他不逃走，历史将不会像现在那样。

    在这时刻，有几位人物脱颖而出，成为领尽风骚的英雄，例如罗伯斯比尔

    Robespierre，丹东Danton，马拉Marat,同属一七八九年成立一个名为雅各宾的政治团体。在一七九三年至一七九四年期间领导革命政府，提倡极端平均主义，後来行为转向血腥暴力。被称为红党，与保皇的白党成对立的局面。

    在这风起云涌的当儿，普鲁士（现在的德国）的一位大公宣布要往巴黎援助被囚禁的法皇，这莽撞的一步决定了法皇路易十六凄惨的收场。

    由革命产生的共和国宣布成立，法皇法后被送上了断头台、贵族、保皇党、温和人士被狂暴的群众以革命之名无情屠杀。由这一刻开始、革命党人互相争斗残杀，断头台上日添亡魂；最冷酷的事在明里暗里发生，以拿破仑的崛起而终结。

    大革命内忧外患

    有了这样的了解後，让我们再看几首堪称精采绝伦的预山盲诗：

    当旋涡的废弃物倾出的，
    他们的脸会被他们的斗蓬遮盖，
    共和国被新冒起者掀起汕涌波涛，
    红党人和白党人各持著对另一方的相反意见。

    纪一·三

    令人惊心动魄的是预言诗中出现“共和国”（原文是Larepublique)这个词，那正是法国大革命要建立的理想和目标。

    红党人即革命党、白党人即保皇党，两派争持的激烈和血腥，亦给他精确地描述出来。

    法国大革命所刮起的大旋涡，产生了丑恶的人性渣滓。红党的雅各宾党徒倡议的极端平均主义比俄国大革命的共产党还要极端，在血腥和暴力的激流里，人命贱如草芥，就像被斗蓬遮住了眼目的人，所有都变得疯狂和盲目。

    连领导者如丹束，只因走较温和的路线而被推上断头台；罗伯斯比尔进行了一次接一次的血腥清洗，最後连他自己也被推上断头台。他脸上被污秽的绷带包扎著，应了头脸被遮那使人惊悸的描述。

    诺斯的预言诗只有小部分列明年分，不过生前他曾向人指出他其实可以将每首诗的时间写出来，可是基於某一未说出的理由，他却没有这样做到。至於他是否真的如此神通广大，那是只有天才晓得了。

    教会遭殃

    他的诗永远不乏细节的描写，例如这一首：

    伟大的人被虐待
    神圣的法律被废弃
    教会被另一种法律管辖
    一个新的金银宝藏被发现

    这首诗说的是法国的神职人员被法律剥夺了合法身分，教会的财富被充公，以作发行新货币的支持力。

    内斗激烈

    再看这一首：

    为了支持水深火热的国王
    红党迈进以求结果
    皇室以死亡而差不多彻底完结
    而红色的红党将击倒红党

    纪八·十九

    “红色的红党”指红党里的极左分子，他们将红党里较温和的保皇分子清洗，皇室被逐一送上断头台，百代风流，毁於一旦。

    就是通过这些表面看去深奥难解的诗文，诺斯将法国大革命的整个画面，生动地描绘出来。

    惨不忍睹的自相残杀

    有关法国大革命的诗文共有十多首，在此不能一一尽述，但下面这一直却是难以漏掉，那是这样的：

    叛乱城市的主要市民
    试图重获自由
    集体被砍头
    悲惨的混战
    在南特的哭喊和咆哮令人惨不忍睹

    纪五·三十三

    法国其他城市对巴黎革命党的残暴震骇莫名，希望能建立一个较温和共和国的人奋起应战，试图推翻在巴黎的极端分子，尸横遢野，血流成河。

    尤其是南特更落到一个叫加维亚Carrier的狂人手上，此君神经病发时，会在地上像颠狗般滚来滚去，咆哮哭喊。死在他手上的人数以千计，包括未成年的小童，後来连行刑的刽子手也给吓死，加维亚遂将无辜的人生生淹死。说到这里，相信你们也可以想像那情景是如何地惨不忍睹，正如诺斯在二百多年前预言的“在南特的哭喊和咆哮令人惨不忍睹”一模一样。

    在《诸世纪》里，诺斯用了很大篇幅去描写两个人，第一个是拿破仑，第二位是希特拉，前者是法国人，後者是德国人，而兩人都是欧洲崛起、令生灵涂炭的政治魔君。

    对於诺斯这欧洲人来说，尽管能透视未来，可是对於将来的事，尤其在欧洲地区以外所发生的一切，终不及对欧洲本土的熟悉。例如当时还未发明的飞机，他预言未来时只能借用飞蝗或草蜢这类名字；“飞弹”则形容为使大地变成焦土的长矛，“化学武器”则说使人呛塞的东西。

    所以预言诗中何以这麽隐晦，在某一程度上是可以理解的。

    点出拿破仑的名字

    我不知道他用甚麽方法去知道将来某人的名字，可能只是“听”到一个声音呼唤那名字，他再音译在他的预言诗里，所以虽是接近，却与正式写法不同，有了这样的了解，下面这一首诗可会令你心阻俱寒：

    破、拿、卢仑、大多於血
    伟大的会逃往河流交眶处
    他拒绝进入拼庞
    迪朗斯河将拒他们於外

    纪八·一

    最惊人是第一句，诺斯借法国西部的三个小镇“破”PAU，“拿”NAY和“卢仑”LORON点出了拿破仑NAPOLEON的名字，确令人触目惊心，不要以为这是撞个正著，对希特拉他同样地卖弄了他透视将来的异力。

    河流交汇处指的是法国的瓦朗斯，该地是罗纳河Rhone和伊泽尔河Isere交沥处，在那处庇护六世在一七九八和九九年间被囚死，迪朗斯直至一七九一年仍属教会的土地，但教皇并没有到那里去，或者如此就是被拒於门外。

    魔王降世

    请再看这一首：

    一位国皇将生於意大利附近
    他会令国家付出惨痛代价
    他们会说当看到他的盟友时
    他较像屠夫而不太像王子

    纪一·六十

    拿破仑生於意大利科西嘉鸟的阿雅克肖，他的南北征战，确使法国人命流失，男儿们抛头颅洒热血，母亲失去了儿子，妻子失去丈夫，“可怜无定河边骨，犹识深闺梦里人”，法国为了战争的光荣，付出了沉痛的代价。

    他的盟友或者指他一手捧出来成为拿玻里、西班牙、荷兰等征地封王的亲兄弟们，要完成这种伟业，正是由於他屠夫的手段。

    破天荒的平民帝君

    一个任何法皇也没有的名字
    从没有一个霹雳比这更使人战栗
    他特别喜爱异国女郎

    纪四·五十四

    一向以来法皇都反覆叫著路易、享利、查理斯、法兰西斯等名字，只有拿破仑别出一格，唤作庞纳贝Bonapartere。他的所作所为确是史无前例的霹雳，他的两位妻子和情妇都不是法国本土人。

    滑铁卢战役

    要说拿破仑，当然不会疏忽使他身败名裂的滑铁卢。在书中纪一第二十三首预言诗、诺斯写道：

    在第三个月份
    在日升时
    野猪和豹在战培上会合
    当疲倦的豹仰首望天时将见飞鹰翱翔於太阳近处

    纪一·二十三

    这是《诸世纪》里最动人和精确的其中一首，充满了艺术性的意想力。

    第三个月份指的是一八一五年的六月，因占星学以白羊座三月中的春分点为起始第一个月份，而滑铁卢战役发生在六月，恰是第三个月份。

    另一个说法是拿破仑三月才从厄尔巴岛潜回法国，至今刚好是第三个月，这两个说法，以前者较佳。

    野猪是指普鲁士的军队，豹便是因此役垂下千古不朽威名的威灵顿将军了。

    威灵顿在滑铁卢战役之初被迫苦守，等候普鲁士军队到来会盟，共抗大敌。

    威灵顿向南布阵，恰好可以看到拿破仑绣上象徵皇室的飞鹰旗帜在日照下随风飘舞。

    当一日快结束时，普鲁士军奇兵出现，拿破仑的气数於此而尽。

    不能翻身的惨败

    太阳和飞鹰向胜利者一显颜色
    一个一无所有的答案属败者所有
    号角和叫喊并不能使兵士停下来
    自由与和平通过死亡而得到

    纪一·三十八

    这几乎是不用演绎的一首诗，完满地刻画了滑铁卢惨烈和悲壮的一幕。

    拿破仑的飞鹰在胜利者威灵顿前一败涂地，再无翻身之望。

    被放逐小岛的命运

    拿破仑败回巴黎，在一八一五年六月二十二日被迫退位，後被盟军放逐往圣赫拿勒乌，病逝时年仅五十二岁。

    伟大的王国很快被一个小地方代替
    但很快又恢复壮大
    在一个更小的地方他放下了君权

    纪一·三十二

    这是拿破仑一生的写照。他攫夺了法国大革命的果实，成为法皇，然後穷兵黩武，将帝国大幅扩展，重画欧洲地图，於一八一四年初尝败績，被放逐往厄尔巴岛（伟大的王国很快被一个小地方代替），在一八一五年三月一日潜离该岛，二十日抵巴黎重新夺权，先击败普鲁士军（但很快又恢复壮大），再遇滑铁卢，被放逐往圣赫拿勒岛，惨渡馀生（在一个更小的地方放下军权）。

    诺斯对第一次世界大战的预言，远不及第二次世界大战的数量和精细，这是可以理解的，第一次世界大战基本上还是一场欧洲大战的规模，美国只是在最後期加入，所以远不及第二次大战的规模，而武器更不在话下。

    二国同盟

    第一次世界大战形成的背景主要是欧洲的强国分化为两大阵形，一是德、奥、意的三国同盟；另一边是英、法、俄的三国协的，两方剑拔弩张，一条导火线便引发了大战。

    诺斯在纪二第四十三首如此描述：

    当…的星出现时
    三个伟大的王子会对抗敌人
    危如悬卵的和平被天所击
    那“保”、风吹的“铁巴”，放在滩上的毒蛇

    纪一一·四十三

    最後一句使人摸不著头脑，三个伟大的王子一向认为是指德、奥、意的三国联盟。第一句应是说一颗彗星，当二个联盟在一八八一年形成时，并没有甚麽特别显著的彗星出现，这是首令人难以肯定的诗。

    大战期间的瘟疫

    接著的一首却明显得多，而且连时间也点了出来：

    恐怖的战争在西方开始
    翌年瘟疫降临
    年轻、老人、动物均难幸免
    血、火、水星、火星、木星在法国

    纪九·五十五

    最後一句说的是火星、木星和水星同度，那发生在一九一七年六月，所以这清楚说明了发生在一九一七年至一九一八年那次可怕的流行性感冒，死人无数。诺斯用间接的手法，说出了第一次世界大战的确实存在。

    开辟新战线

    向著阿基坦，英人发动攻势
    渗透进去
    雨和严寒令地域毫不安全
    向“塞连港”猛攻

    纪一一·一

    法国和英国的军队一九一五年在西线陷进苦战里，在邱吉尔提议下开辟新战线，进攻土耳其，“塞连港”代表君士坦丁堡，即是土耳其，所以这里说的是该场战役，当时的天气确如诗中所说非常恶劣。“阿基坦”是法国西南部历史性的著名地方，代表西线的战事。这是首毫不含糊的预上盲诗。

    希特拉的名字

    诺斯的《诸世纪》里共有九百四十二首预言诗，就像其所有预言一样，必须事後才知意何所指。一方面是因为预言诗隐晦难明，更重要的是诺斯不但蓄意地把预言诗的先後次序打乱，他甚至把地名人名字母的排列调转，例如巴黎的PARISS便给写作RIPAS，原为HERNERIC写作CHIREN，所以看起来便要玩猜谜游戏了，他为何要这样做？是否真的有天机不可泄露这回事。

    他的预言并非全部准确，很多事会含糊兼有差距，不过只是准确的部分，足已令人瞪目结舌，究竟是甚麽动力令一个人能坐下来写了九百多首这样奇怪的预言诗，请看以下这使人震骇莫明的首：

    饥饿的猛兽令河流颤震
    大部分土地会置於希斯特之下
    在铁笼襄伟人被拉曳
    德国的子女视法律如无物

    纪一一·一一十四

    诗文内的希斯特HISTER与纳粹魔君希特拉HITLER惊人地酷肖，而最後一句点明是德国，更使人不得不怀疑诺斯描述的正是希特拉。

    轴心国德、意、日

    在一九三九年间，希特拉本人从诗中推敲出这是对自己的预言，於是广为宣传，希望别人相信自己确是真龙托世，毫无作假。这本自从初版以来便从未断过版的书，竟以另一方式影响著他那预言中的世界的发展，亦属异数。

    请看有关希特拉的另一首诗：

    离开云尼斯VENUS不远处
    亚洲和非洲最伟大的两位
    与莱茵河的希斯特
    哭喊声起於马耳他和利古里亚海岸

    纪四·六十八

    云尼斯指的是威尼斯，不远处是布伦纳罗山日希魔与墨索里尼三次会晤之地。非洲指入侵非洲的墨魔，亚洲指另一轴心国的日本。最後一句指对马耳他和热那亚的轰炸。

    希特拉的魅力

    书中对希特拉的描述，是除拿破仑之外最详尽的一环，而且贴切透彻，就像诺斯曾超越时空，耳闻目睹数百年後发生的事那样。

    深入西欧处一个孩子生於穷家
    只是他的演说便打动了千万人的心
    甚至在东方他亦声誉日隆

    纪三·三十亘

    希特拉生於奥地利的布劳恼，可算是深入西欧，他的家境虽不算富有，可是亦属小康，所以穷苦家庭并不贴切。不过在当时诺斯的心态来说，不出身皇室贵族，可能已应被列入穷家的分类。

    可是希特拉靠演说起家却又是不争事实，东方的日本与他结成轴心联盟，正代表了他在东方的声威，所以这首诗虽未如前述两首那样清楚分明，但亦可作为参考。

    希特拉与墨索里尼

    自由不会被得到
    她将被一位黑色、高傲、
    凶狠和没有公义的人据为已有
    当教宗的事被希斯特打开
    威尼斯的共和国将波涛汹涌

    纪五·二十九

    这首诗说的是墨索里尼和希特拉在一九三四年至三八年间的结盟，他们在威尼斯会谈，而墨索里尼正是该共和国的独栽者。他们的会晤代表道消魔长；黑色或者是法西斯的黑色服，将自由占据者，两人均不相伯仲，“教宗的事”指的是教宗被迫与墨索里尼签的教务专的，没有希魔的支持，墨魔岂敢如此猖獗？

    大战开始时的形势诺斯对第二次世界大战的开始和其中的细节都下了一番功夫，以不同的方式描述出来。虽然它们分布在书中不同的位置，却是有迹可寻；将它们放在一起，就像砌积木游戏，清晰的图象立时呼之欲出。

    第二次世界大战的起因最直接是希魔藉“帮助”为名，进侵波兰，容忍了希魔一次又一次的英法等国，终於忍无可忍，揭开人类历史上最惨痛浩劫的序幕。

    达契亚、英国、波兰和捷克组成新联盟

    为了通过直布罗陀海峡
    西班牙和意大利人展开冷酷的阴谋

    纪五·五十一

    一九三九年二月英国与巴尔干半岛的国家结成盟国，九月德国人入侵波兰，而在整件事上，意大利和苏联，以至以中立自居的西班平都要付上责任。

    在这里，让我简略交待一下大战前的形势：

    一九三六年七月，西班牙发生内战，佛朗明哥领导的国民军在德、意支持下胜了受英、法支持的另一方。同年十一月德、意正式结成“罗马---柏林轴心”，而德、日亦签订了“反共产国际协定”，後意国加入，使这最富侵略性的三个结成联盟。

    一九三八年德国吞并奥地利，稍後侵略捷克，翌年意大利入侵阿尔巴尼亚，同年八月德国与苏联签订互不侵犯条约。

    一三九年九月一日德军人侵波兰，英、法於九月三日分别向德国宣战，第二次世界大战於是爆发。

    有了这样的了解後，便可以把握诺斯在以上这首预言诗里惊人的预知方，直布罗陀是战略性的重点，战争一旦开展，将成为海运的命脉，所以保持畅通至关重要。

    马其诺阵线不堪一击

    战争一开始，有备而战的希魔立时发动全面攻势，进入波兰後不足一月便攻陷华沙，跟著南征北讨，入侵丹麦、挪威、荷兰、比利时和卢森堡。

    而最令人沮丧的是法国被誉为不能攻破的马其诺防线被德军迅速突破，於是德军从法国东北部长驱直人，把英国远征军和法、比联军逼到敦刻尔克，演出了大战悲壮的一页，近二十万英军和十四万法、比军大彻退，遗下重装备无数，巴黎因而陷落。

    请看诺斯如何描写：

    在大河附近
    巨大的战壕、泥上被挖掘出来
    水会被切断为十五段
    城市被占领，火、血、叫喊、战争
    充曩冲突

    纪四·八十

    大河自然是莱茵河，巨大的战壕当然是法人布置於法德边境号称世上最长战线的马其诺防钱，希魔只拣一点猛攻，将整条防线变成支离破碎的切段，使法国陷进空前的混乱里去。

    潜水艇的出现当我们读诺斯的预言诗时，须谨记他处身的时代是十六世纪，工业革命是十八世纪後的事，人们要到了十八世纪中叶，才懂运用蒸气动力。不过早在诺斯的预言诗中，便已描述到四个世纪後战争里所使用的武器，例如这一首：

    通过盒中的闪电金银融合
    被擒的两者互相吞噬
    城市中最伟大的延伸开去
    舰队在水底下旅航

    纪三·十三

    开始那二句使人摸不著头脑，但最後一句便很难否定诺斯不是指潜水艇了。

    有关潜水艇的还有这一首：

    他认为会带来饥荒的地方
    解救来自某处
    海上的眼，像条会婪的狗
    有人会给予油和小麦

    纪四·十五

    大战展开，德国以战舰和潜艇对英国进行全面封锁，”海上的眼”正是对德国潜艇潜望镜的有趣描写，一见英国商船，那“贪婪的狗”自然不会放过。幸好物资从美国大量运至，解救了英国的困境。

    日本逞凶亚洲

    日本一九四一年偷袭珍珠港後，战争升级，战火蔓延琉球，诺诗这样写道：

    那属於太阳的人不能安全渡海
    威尼斯的人掌握整个非洲
    土星再占据了国土
    亚洲会改变

    纪五·十口

    这很清楚地点出了轴心国中的日本和意大利。

    日本的国旗是个红太阳，与美国开战後，日本最终在制海权上败於美国。

    意大利的入侵行动主要在北非，土星代表苦难，意大利无疑亦自食侵略者的苦果。

    “亚洲”会改变进一步肯定了诗首说的是日本。

    法国烽烟四起

    战争使千万人流离失所，鲜血染红了土地，诺斯是法国人，自然对祖国的描写最是详尽，在纪一第七十一首诗，他写道：

    马春的居民被完全改变
    逃亡追逐直至里昂
    纳博纳和图卢兹被波尔多激怒
    被擒被杀的接近一百万

    纪一·七十二

    这是令人心惊胆颤却又非常准确的描写。战火使法国完全改变，法国政府逃到波尔多。马赛、钠博纳图卢兹、山昂等全落到德军控制的伪政府去。而最惊人的是据官方统计，在大战里死伤的数字约为七十万，这并不包括与法国作战的盟军在内，加起来实在非常接近一百万人。

    第二次世界大战的恐怖，在预言诗内纤毫毕露，使人禁不住想到，这灾难是否命中注定不可逆转，第三次世界大战是否亦在前路上等待待著我们？

    原子弹下的广岛长崎纪二第六首可能是全书中最震撼的其中一首，足见诺斯在大事上毫不含糊，那亦代表了第二次世界大战闭幕的一场人间惨剧，喻示了人类将来一个可能的命运。

    这事发生在一九四五年的广岛和长崎，诗文是如此的：

    在海港附近和两个城市
    前所未有的两次鞭笞
    饥饿、瘟疫、人们被抛出
    将向不朽的上主哭喊求助

    纪二·六

    广岛和长崎都是临海的城市，被投下了两枚原子弹，在人类历史上首次看到如此前所未有的毁灭性的两大鞭笞，两个城市冰消瓦解—原爆後的幅射像瘟疫般传播，除了向天哭喊外，还能做甚麽？

    广岛原爆纪念馆的雕像，正是“向不朽的上主哭喊求助”的姿态。

    化学武器

    东方那人将由他家出发
    越过嘉路的亚本连山
    长空会被刺穿，包括水和雪
    每一个人都会被呛塞

    纪二·二十九

    我不反对以我们矢志寻找的心情，很容易会对诺斯模棱两可的诗加以附会，但最后一行“呛塞”那两个字，似乎的确在描述着化学武器。“长空被刺穿”指的当然是有来有往的导弹。幸好那处是沙漠地带，并没有雪，所以我们不能排除诺氐这首诗说的是另一件事。嘉路的亚本连山亦不像在描述伊拉克和科威特接壤处的地貌。但我为甚么特别提及这首诗，让我们看看原诗文的第一行： OrientairiadesonsiegeSor tira最后三个字正是IRA,与伊拉克只是一字之差，如果真是指伊拉克，便应写为“伊拉克那东方人由他家出发”，假设真是诺斯的原意，便教人对中东战云难以乐观，不过诺斯已死，唯有圉待时间判断。

    候赛因的侵略

    纪五第四十七首：

    那伟大的阿拉伯人进军至最前线
    将被拜占庭人背叛
    古霉艾兰州人会迎上他
    通过另一个匈牙利造成莫大的损害

    纪五·四十七

    百万大军欺凌弱少

    拜占庭人是指土耳其人和中东其他民族，罗得艾兰州人不知是指希腊或是美国的罗得艾兰州RHODES，匈牙利以前曾被土耳其人占据，不知是否暗喻科威特被占领。不过实在大多“不知”了，这亦是诺斯预言诗的特色，若非事后发觉他惊人的准确性，确教人很难有兴趣看下去，而现在看却是一字一惊心。

    那阿拉伯王子、火星、太阳、金星和狮子
    教会的律例屈限在海上
    向着波斯近一百万人侵略埃及和拜占庭
    喜正的毒龙

    纪五·二十五

    这首诗的阿拉伯王子换上了侯赛因便非常贴切，火星、太阳、金星同在狮子座内出现应在一九八七年中，所以这事应在这年之后，一九九零年倒也非常接近。第二句令人难解，集结在波斯湾附近的舰队与教会没有甚么直接关系，波斯指的是伊朗和邻近国家，拜占庭则是中东的土地，所以这事定与中东有关无疑，侯赛因号称一百万大军，与诗中的数字亦非常接近。

    对于中东诺斯写了近二十首看来可能与之有关的预言二诗，大部分尚未发生，这是否表示未来的日子，中东的事诺斯对以色列也没有忽略。

    新的法律会占据新的土地
    就在叙利亚、犹太和巴勒斯坦附近
    那巨大野蛮的王国
    将在太阳世纪结束前破裂

    纪三·九十七

    新法律新土地，指的当然是以色列，在强敌环伺下于一九四八年建国。

    野蛮王国指的或许是狂热的极端宗教主义，又或四周无论人口土地都占优的强敌，太阳世纪是二十世纪，所以看来在这世纪内，中东的回教国家仍是四分五裂、未能同心齐意对付以色列，先有两伊战争，现在又有伊拉克和其他中东兄弟国的对抗，所以诺斯这预言是出奇地命中事实的一条。

    联军舰队集结波斯湾

    读过以上如此惊心动魄的一首诗后，再看以下这一首，坦白地说，假若在侯赛因入侵科威特前去看这首诗，保证百思不得其解，现在读来，却是打心里透出寒意来：

    晚上彩虹会出现在南特附近
    海上的艺技会掀起雨
    在阿拉伯海湾庞大的舰队挣扎箸
    在萨克一只怪物将以熊和猪的形象出世

    纪大·四十四

    第一句和最后一句都比较难解，我们都知彩虹不会出现在晚上，南特是位于法国巴黎西南近海的大城市，救人看不到与跟着的两句有何关连。这也是诺斯预言诗的一个特色，事事均以法国为中心、在今日的我们看来自然难关其意。

    跟着的两句却是惊心动魄。“雨”是诺斯惯以之对空中飞弹的形容，诺斯所处的十六世纪并没有这类鬼玩意—所以诺斯只能以他由己已熟悉的名词，将他超越时空所“看到”的未来武器加以翻译，例如“闪电”、“霹雳”、“充满杀伤力的圆球”、“雨”、“尘”等等。

    当我们将后一句连在一起读时，只能想像到一九九零年八月后的情形，西方以美国为首的各大强国将战舰集结在阿拉伯海、阿曼湾和波斯湾。

    诗文中的阿拉伯海湾是不存在的，可是还有比阿拉伯海湾更贴切地形容以上海域的方法吗？当舰上万炮齐发时，飞弹将像雨般弥漫天上。至于舰队为何要“挣扎”、我们只有拭目以待了。

    最后一句的“萨克森”Saxony令人费解。一般来说应是指德意志民族，和波斯湾风马牛不相及，不过一个人包含了熊和猪的特质，很可能是指既是勇士又是武夫的某君。

    被俘的人质

    那王欲进人新城里
    他们到来是要通过敌人折辱它
    被抢的假作被释然后行动和说话
    那王在外远离敌人

    纪九·九十二

    一直以来“新城”都被认为是纽约，因为在他的预言诗里，惯以“新大陆”来称呼美国，不过在今天看来，这更像伊拉克人侵科威特的描写，科威特城是这近十多年来因油币而发展出来的现代城市。

    第三句更使人感到有趣，我们在电视看到人质被拿出来宣传，只让他们说侯赛因欢喜的话。而侯赛因远在巴格达遥控？亦是第四句的含义。

    在波斯湾危机发生前，没有人猜想到这几首诗有这些可能的意思，不过麻烦来自中东，这已是相当肯定。

    美苏关系

    未来是由现在延伸开去，所以我们亦以现在的形势为出发点，加以估测。

    诺斯的预言以这世纪为终结，所以几乎一致同意他预言的最后一首应是纪十的第七十一，有关一九九九年“世界末日”的一首。

    今年是一九九O年，距离那日子只有九年，所以我们比之任何一个时代的人有更好的资料去预计即将发生的一切，而且还有机会目睹诺斯这首预言的准确性。

    请记着诺斯的预言并不是每一首都百分之百准确，有一些已证明了是失败的，而在年分上亦有偏差，不过命中率之高，亦使我们不得不战战兢兢，诚煌诚恐地去参详。

    基本上，凡是未成为史实的预言诗，都可能会在将来发生，这里我只能拣选意思比较明显的，作一个对将来的描述。

    戈巴卓夫是阴谋家？

    先看这首：

    一位国王深入新大陆
    子民出来欢迎见礼
    他的背信弃义
    公民觉那是接待而不是节日

    纪 ·七十四

    最后一句意思不明，但前三句却非常明显。

    新大陆是指美国，国王是另一位强国的领袖，可能是苏联，也可能是中国，看来以前者居多，当他到来访问时，受到广大的欢迎，不过其中却充满不为人知的阴谋诡计和欺骗行为。

    假如这是指戈巴卓夫，那就使人对美苏关系毫不乐观了，现在怀疑戈巴卓夫有没有改革诚意的人已愈来愈少，不过他能否屹立于政治风暴而不倒，却要时间告诉我们了。

    对于美苏关系，还有这令人半音半惊的一首：

    有一天两大领袖会成为朋友
    他们的伟大力量不断增长
    新大陆会在她力量的峰颠镇
    血腥的人在计数

    纪二·儿十九

苏联和美国是目前军事上的最大强国，在一九九零年今天关系到了前所未有的良好阶段，甚至在科威特问题上取得一致的立场，而美国将兵员迅速运往沙地阿拉伯，则显示了她的力量达到了颠峯。

    但那恐怖的“血腥的人”却在暗里默默估量着这一切—这是否一个会挑起第三次世界大战的人，又或只是家侯赛因等这一类野心家，正计画着下一步的行动？

    十三年代友为敌

    纪五第七十八首假如说的是美苏关系，他们的良好关系，前景并不明朗。

    两者的联盟并不会持久
    十三年向他们将由野蛮力量所控制
    两、万面都蒙受损失
    人会祝福领袖的叫喊

    纪五·七十八

    第四句又是那样令人难以明白，不过惯看诺斯这里书的人应对此习以为常，尽管非常精确的预言例如描述法皇逃走被捕，其中亦有一些到现在仍不明朗的辞语文字。但当想到以现在资讯的发达，在传播消息时仍会因种种人为的误会而发生误传—那就很易理解诺斯对他当时完全不理解的将来，翻做他那时的文字时，自然会有描述上的困难，尤其他蓄意合意思变成不那么明显，于是便时有这类语句出现。

    无论如何，世界的安危紧紧于这两个超级大国身上，他们都有摧毁整个世界的力量，故而其关系亦决定了人类的命运。

    假设以戈巴卓夫上台作为一个分水岭，美苏保持十三年的良好关系，那在一九九九年诺斯所指恐怖大王出现前便应完结，我们面对的是绝不明朗的前景。

    联手抗敌

    关于美苏联盟亦有这一首：

    当北极的国家联起手来
    支、万会感到巨大的恐惧和沮丧
    颤抖的伟人支持新选出来的人
    罗得艾兰州和拜占庭会染上蛮人的鲜血

    纪六·二十一

    最後那行的罗得艾兰是诺斯多次提起的名宇，意思却不明显，不过每次提起都与中东有关。拜占庭应是指以往拜占庭大帝国所属的地方，是诺斯泛指中东各国的名称。

    这首诗说的或者是西方各国和苏联站在同一阵线，“东方”有人以为是说中国，不过诺斯常以东方说中东—而中国他会点明是亚洲，所以这首诗说的仍是中东的问题，无论如何，科威特人的鲜血，早染满科威特城，中东人的血，还看不到有停流的日子。

    两次行动和两次平息
    东、万使西、万衰疲
    敌人在数次接战后
    在需要时却在海上遭遇败绩。

    纪八·五十九

    两次行动指的可能是两次油价的飞涨，最终虽然平息下来，但西方各国的经济已遭损害，海上遭遇败绩，只不知是否说对侯赛因的海上的封锁生效。

    东欧剧变

    跟着纪四第八十二首是非常动人的一首诗，一向以来都被认为是指拿破仑一八一二至一八一三年间从莫斯科无功而退的描写，不过在东欧事变后的今天，我们可以另一种角度和心态去看待它，那是这样写的：

    一大群人会由斯拉夫王利亚迫近来
    毁灭者将古老的城市摧毁
    他会看到罗马尼亚满目疮痍
    可是却不知怎样将燃起的火焰扑熄。

    纪四·八十二

    斯拉夫王利亚一向都被认为是指斯拉夫人，包括了东欧和东南欧的民族，束欧的变故正是由于民众对政府的步步紧迫而起。寿西斯古正是不折不扣的屠夫和毁灭者，在他的命令下使罗马尼亚满目疮痍，不过革命之火终于将他烧成灰烬。

    罗马尼亚在诗的原文是SaRomanie，有人译作Rumania，不过在诺斯时这并不存在，所以认为是罗马尼亚应是合乎理性的。

    六四事件？

    接着的另一首亦是一向使想破译预言诗的人头痛的一首：

    在人民眼前鲜血飞溅
    那并不能远升青天
    在一段长时间内再不能听到甚么
    但一个人的精神将作出见证

    纪四·四十九

    诺斯的预言最精确的是法国本身和欧洲事务，这和他身为法国十六世纪的人有关，所以欧洲以外的事，很多时便像以上这一首，发生该事的背境全付厥如。

    不过中国人应很易联想到一九八九年六月四日在电视上看到的景像，而一年多后的今天我们已愈来愈不能听到甚么，可是我们每个都是这段历史的见证人。

    共产主义被舍弃

    在《诸世纪》里对共产党的命运又岂能疏忽，在纪四第三十二首这样写：

    在那些时地，肉要让位与鱼
    共同的法律成立来反对
    根深蒂固的古老传统被移走
    同志共同拥有一切会被舍弃远离

    纪四·三十口一

    这是相当隐晦的一首诗，不过说的是共产主义，则没有人反对，对十六世纪活在皇权的诺斯，共产确是很难想像的一种政治制度。

    原文的PantaChionaPhilon在希腊文中解作“朋友阅共同拥有一切”，译作“同志共同拥有一切”应是很合理。

    就这首诗看来，共产主义的发展并不乐观，否则就不会“被舍弃远离”了。

    中国共产党的盛衰

    诺斯的诗中写到关于亚洲的事并不多，所以纪四紧跟着以上可能有关“六四”的第五十首，使人分外感到珍贵。

    天秤在西方统治
    在天地间主持规律
    没有人看到那亚洲力量被毁灭
    直到“七”紧抓那第七个继承的统治集团

    纪四·五十

    开始两句说的是西方在主持正义，或者在量度善恶。而亚洲的力量极有可能是指中国，第七个统治集团正好出现，是否表示走下坡的时间亦到了？真希望诺斯能说得明白一点。

    一位行为邪恶的年青人

    纪三第六十首也有提到亚洲：

    整个亚洲都充斥着大规模的剥夺放逐
    在密细亚、吕基亚、潘菲利亚亦然
    血因一年青、黑的人的专制而流
    行为邪恶

    纪三.六十

    “黑”是诺斯惯用形容凶人的辞语，他同样以黑色去形容墨索里尼，“年青”在政治家里有不同的意义，可以是第二代接班人的代名词，第二行的都是亚钿亚中东一带的小国.这首诗问题在于不够清楚，使人很难判断是否与中国有关。

    空中旅行

    十六世纪诺斯所处的世界，和现在当然是判若云泥，假设他超越时空，看到现代他前所未见的东西，再以十六世纪的语言描述出来，会是甚么的一回事？请看以下这几个例子。

    瘟疫被压止，世界愈来愈小
    一段长时间内大地安居和平
    人们可以在空中安全旅进，飞越海陆
    然后战争来临

    纪一·六十三

    这首诗绝不含糊地说出十六世纪的人想也不敢想的空中飞行，不过最后仍指出战争将会破坏现在的美好与和平。

    现代战争

    在晚上他们会以为看到太阳
    当他们看到半猪人
    嘈音、尖叫、在空中进行的战争
    那冷酷的野兽竟发出人声

    纪一·六十四

    这首“空中的战争”很明显是指现代的空战，晚间的太阳极似空中爆开的照明弹，而半猪人则像带了飞行面具或防毒面具的飞行员或军士，当诺斯看到景像，自是骇然大惊，而这些“半猪人”竟能口吐人言又更令他茫然不知所以。

    当那“鱼”飞过海和陆地
    被巨浪冲上了岸边
    它的形状新奇、滑而可怖
    由海里敌人迅速攻至城墙

    纪一·一一十九

    你看这“鱼”像不像一支由海上发射的导弹？

    这时代的人最关心的是在可预见的将来里，我们会否目睹第三次世界大战，以及经历大战带来那末日式的灾难。

    在美苏缓和的今天，大家刚松了一口气，环境破坏导致生态毁灭的可能性始终对大多数眼不见为净的人没有切肤之痛，所以一个美丽的将来已浮现在脑海里，加上东欧的极权一个个地倒下，为人类的未来揭开工线曙光。可是，忽然间，中东伊拉克响炮火，震醒了人们的美梦。世界性的灾难随时可以降临。

    一个灾难接一个灾难

    不一定是核弹的礼尚往来，中东油田的摧毁便可轻易名副其实将世界投进缺乏能源的黑暗里去。

    于此亦不得不对诺斯四百三十多年前的先见之明佩服得五体投地，在诗中他不断重复说东方（中东）来的灾难。

    在人类的大灾难后
    另一个更大的灾难在世纪未迫来
    它会雨般洒下血、奶、饥荒、战争、疾病
    在天空会见到拖着闪亮痕迹的火

    纪二·四十六

    这首诗令人看后触目惊心，一个接一个的灾祸于世纪末出现，第三句似乎是形容核弹或者是化学武器，“奶”很像是对核子云的描述，拖着尾巴的火指的或是哈雷彗星。该彗星在一九八六年回归，所以可把这首诗的时间限在一九八六年至二○○○年阎。诺斯对这段时间的预言并不乐观。愈接近世纪未，灾难的危机便愈深重。

    可是照目前的形势看，世界大战的危机除非真若诺斯所说的美苏将会落入野蛮的力量控制里，否则可能性比以前任何时间为少，反而中东的复杂形势有若一大桶火药，随时有爆发的可能。

    魔君降世

    纪一第五十首是这样的：

    由那三个属水的星座生出的人
    他将庆祝星期四为假日
    他的声誉、赞美、统治和权力会在海陆增长
    把麻烦带给东方

    纪一·五十

    双鱼、巨蟹和蝎子都是属水的星座，这三个星座应在该人的星盘上有重要的作用。水代表感性和感情用事，喜怒无常。

    第二句令人费解。最后点明这应是中东的一个领袖，假若他在世纪末前带来全球性的灾难，则极可能是已知的人物，他会是侯赛因吗？又或即将崛起的另一中东领袖，除非得到他出生的准确时刻地点，否则实在无法查证。

    戴蓝头巾的人

    对于这可能是毁灭教会的“反基督”，诺斯在不同诗文里加以描述，至于是否一个政治领袖确有把全世界拖进灾难的能力，侯赛因又恰好给了我们一个例子，请看纪九第七十三首：

    君王戴着蓝头巾进入霍斯
    他管治的时间少于一个上星周期
    戴着白头巾的君主，他的心放逐往拜占庭
    太阳、火星和水星接近水瓶座

    纪九·七十三

    这是首难解的诗，可是蓝头巾和白头巾都使人想起中东人，“拜占庭”进一步肯定了这一点，那应包括土耳其和伊拉克等地在内。

    这戴蓝头巾的人的统治期将少于一个土星周期，那大的是三十年。

    这戴蓝头巾的人是否就是崛起于中东，势力声誉与日俱增，最后带来世纪末全球性灾难的“反基督”，一个反对诺斯所督信的天主教的人？

    蓝头巾究竟是一种喻示和象征，或真是现实里一袭蓝色的头巾。

    今魔鬼懊悔的命运

    白头巾的君主是否代表被蓝头巾迫害的其他中东领袖，让我们再玩味以下有关”恐怖魔君的几首预言诗：

    他的手终于经过那血腥的“亚路斯”
    他并不能在海上保护自己
    并改变钱币及标准

    纪一·四十

    从诗文看应是在中东有人表面冠冕堂皇，骨子里却是疯狂野暴，进行极端的改革，而埃及却有人起来反对，采取不同意的立场。

    诺斯在生时诅明他蓄意地将九百多首诗的次序混淆，所以除非清楚地发生了那件事，我们实在狠难判断孰先孰后，像这一首诗，上半截似乎在描写伊朗或伊拉克目前的情况，下半截只是有迹象而尚未发生。埃及的反伊拉克立场是坚定和明显的。

    疯狂的报复

    “马步斯”很快死亡
    接着来是令人畜毁灭的灾难
    突然的报复
    百手、口渴与饥饿，当彗星经过

    纪二·六十二

    诺斯不断提到彗星，这是否指一九八六年的哈雷，抑或只是说天空划过的飞弹？

    “马步斯”应该是代表一个人，是反基督吗？是否他板杀后手下发动毁灭性自杀式的攻击，带来灾难？令畜牲也劫数难逃的灾劫，口渴、饥饿，都像是描述化学战争带来的可怕后果。“百手”则可能是向天颤动求救的无意识动作，诗中刻画的是个灾难性的场面。

    亚洲来的大军

    直到这里，诺斯所描述的灾祸都和中东有分割不开的关系，但接着这一首又提到亚洲来的庞大军队，使清新图象一下子变成模糊不清，不过历史早已教训了我们，世事如棋日日新，人世闲事每多出乎意料之外，所以即管摆在一起以作参详：

    三国由“费斯”伸展至欧洲
    城市被焚、剑出击
    亚洲的伟人率大罩海陆两路出发
    蓝色、绿蓝、他会驱赶“十字架”至死

    纪六·八十

    这是首意义不明显的诗，“费斯”原文Fez不知所指何处，但照第三行文意应属亚洲某地，一个壮大的国家。通过战争扩张领土，由亚洲直伸往欧洲，直至将天主教“十字架”毁灭。

    亚洲目前最强大的是中国，苏联假设勉强算上一分便是两大强国。

    可是照目前形势发展，两国都为国内经济问题困扰，是否有能力在未来十年闲发动如此大规模的战争，令人甚表怀疑。

    所以这首诗在目前的可能性并不高，却不是全无可能，这要看两国政局的发展了。

    假设这是描写中东野心家的另一首诗，则和上几首诗的意念更为统一。诺斯的预言里亦有些失败之作，预言并没有成真，所以这或者是另一个例子，但因为提到亚洲，我们自不能等闲视之。

    反基督满手血腥

    纪八第七十七首是一首使人心惊胆颤，希望好的灵魂的不灵的一首：

    反基督很快消灭了那三个
    他发起的战争历时二十七载
    不信者被杀、被擒、被放逐
    尸横遍野，血流成河，大地被水和血雹所盖

    纪十·七十七

    二十七载的大战，使人读了不寒而僳。“那三个”是什么，人言言殊，难下定论。诺斯不断提及血雹，血雨，这只有现代战争才能造成的恶果，尤其是核战，况且两次大战均远少于二十七年，所以这指的应是一场在将来发生的大规模战役，是否我们一直忧心仲仲的第三次世界大战？

    写到这里，我们不得不对“反基督”，原文Lantechrist作一深入的分析。

    诺斯生于十六世纪宗教气氛浓厚的法国，是督信天主的教徒，所以他心目中的“反基督”，可能是一个对基督有敌意的人，或是一个宗教团体，又或是一种反对基督教的主义，在这样的理解下，反基督来自中东的狂热宗教极端主义，又或是共产主义，是合乎情理的。

    一九九九年第三次世界大战？

    在目前的情形看，问题出自中东的可能性最大，问题是这场战争将起于何时？

    我们首先否定了侯赛因这可能性，以伊拉克目前的国力，没有人相信他能支持一场二十七年世界级大战，那这场战争可能在甚么时候发生呢？

    答案仍应在诺斯的预言诗内寻找：

    一九九九年第七个月份
    恐怖大王自天而降
    他将把蒙古的伟大君主带回人间
    此前此援战火肆虐连绵

    纪十·十二

    第七个月份应是十月，因诺斯惯以春分起为第一个月。所以一九九九年第七个月份，应是一九九九年十月。

    恐怖大王是甚么？

    看来似核子弹或氢气弹的成数最高，否则便没有跟着那两句。

    蒙古的原文是Angolmois，是Mongolois蒙古的比喻，蒙古的伟大君主自然是令欧人有惨痛回忆的成吉斯汗，他老人家人死不能复生，这处是代表一个来自东方的成吉斯汗式人物，发动一场横扫欧亚的大战，造成连年战祸。

    将以上各首诗综合起来，应该是有位来自亚洲或中东的狂人，发动了一场动用核武的战争，这战争的时间应在世纪未，但在这场连绵二十七年的大战争前，早有另一场较少的灾祸，地点亦应是中东区，诅不定就是伊拉克入侵科威特的事件。

    这场大战发生的时间，又或核武动用的时间，照诺斯预言，应发生在一九九九年十月。

    我们应否惶恐不安？不？首先我们该看看诺斯在年期上的准确性，让我们看两个事例。

    诺斯死于一五六六年七月二日，可是他生前却预言自己死于一五六七年十一月，差了超过一年，他对事件发生的过程几乎毫厘不差，但时间上却有失误。

    另一例子在纪十第九十一首诗预言教宗保禄第五于一六○九年被选出来，而事实上却应是一六○五年，差了四年。

    这两个例子可看出诺斯在年分上是有偏差的。知道这点真令人又惊又喜。惊的是这可怕的灾祸提早到来，喜的是可能延迟多几年，无论如何，这首诗是令人不敢对前景乐观的。只是诺斯并没有说这是世界未日，让我们更进一步去看这可能是第三次世界大战里的细节预言。

    核子战争的后遗症
    居地将变成不适合人居住
    土地的争夺产生激烈争执
    王国操纵在不懂慎重的人手里
    乌伟大的兄弟来说只有死亡和纷争

    纪二·九十五

    这首诗最触目是第一句，使我们联想到广岛长崎一类灾难后充斥幅射的废墟，只有那种情形，才不再适合人类一居住。

    第二句是很合理的情形，适合人类居住的土地变成众人争夺的宝物。第三和第四句则怕要到时才知了。

    战火连绵

    在晨曦时将见巨大大国
    声和光伸延征北方
    在地球上死亡和哭喊
    通遇武器和饥饿，死亡在等待着

    纪二·九十口

    大火团、声、光都是核弹级灾难的描写，现在世界上大多数国家，只要他们愿意的话，就可以拥有自己的核弹。核武的扩散，使核战的可能性愈来愈大，希望不要给诺斯不幸言中，否则死亡将在前路上等待着我们全人类。

    意大利附近的核曝

    因太阳般的火热在上
    尼加庞附近海域的鱼被灼个半熟
    那处的居民以之作食物
    希腊的居民却没有食物

    纪一一·三

    尼加庞Negrepont是意大利的一个乌，这明显是该地附近一次核弹爆炸，令海中的鱼儿被妁死，使附近的人亦受到波及。

    在预言诗里战争的规模是世界级的，著名的大城市亦受到侵袭，下面这一首说的便或者是纽约：

    纽约被袭

    天将在四十五度燃烧
    火将降临那伟大的新城市
    巨大扩散的火焰立时冒起
    当他们想要得到“诺曼”的证实

    纪六·九十七

    诺斯惯以新大陆代表美国，新城市代表纽约，而纽约正是在北纬四十度至四十五度间，所以这诗说的应是纽約，第四句令人费解，不过第二第三两句无疑说纽约会遭到毁灭性的灾难。

    说了一连串的灾难后，就是这可能是第三次世界大战的战争，会否带来世界未日。

    我们也知道假若真是全面的核子战争，不要说要打二十七年，就算二十七小时，地球已变成不适合居住的焦土。所以诺斯形容虽然恐怖，描述的仍是是有限度和地区性的核子战争。

    美国是最后胜利者

    而战争的结果，将是以美国为首的一方得胜，请看纪四第九十五首诗：

    规律留给那两个，他们会保持这情况一阵子
    经过三年另七个月援他们会投入战争
    那两位贞女将反叛对抗他们
    胜利者生于美利坚的土地

    纪四·九十五

    前面三句都令人费解，“那两个”有人认为是世界两大强国，美国苏联。

    不过最令人兴奋是最后一句，美利坚原文是Armorique，要知诺斯当时美国并未出现，所以于此可见其“预听”将来的能力。

    二OO二年救主出现

    再看以下这一首：

    火星和权杖将同度
    在巨蟹下一培灾难性的战争
    很快一位新王出而救世
    他将为地球带来长久的太平

    纪六·二十四

    权仗代表木星，木火同度在巨蟹座，应是二○○二年中，那时应是战争如火如荼之际，就在此时和平的契机出现，一位伟人将出而救世，领导全球走上和平的道路。

    那应该是甚么时阎，假如由一九九九算起二十七年，将是二○二六年，不过二十七年由何时算起亦是一个问题。

    无论如何，二○○二年后和平将出现，应是颇为明显的。

    诺斯的预言诗是以双鱼座的时代为时间座标，所以预言至二○○○年前后而止，跟着来的水瓶座的时代则没有触及，诺斯是西方星学的能者，当然深明此中道理。

    水瓶座时代的预言

    根据西方星学，我们现正处在双鱼座时代和水瓶座时代交替的时期。

    在二千多年前西方星学确立时，春分点于白羊座零度开始，可是由于太阳和月亮的引力产生了岁差，地球在天上铙着太阳走了一个大圈后，每次还差一点点才回到原来的地方，所以以十二星座作座标的春分点，正在不断向后移，经过了二千多年，后移了差不多一个宫位，现在已快由双鱼座退往水瓶座。

    当春分点移经双鱼座时，那二千多年便被称为双鱼座的时代，而大约在二○○○年前后，春分点进入水瓶座，开始一个全新的时代。

    据说耶稣以五饼二鱼鲍数千人之腹，那二鱼正代表了双鱼座的时代，是否如此，只有天才晓得了。

    双鱼座时代是崇尚权威的时代，水瓶座则代表开明、革新和自由。不过在大时代的交替里，新旧迁移，将会出现惊心动魄的变化。

    我们有幸处于这时代的隙缝里，无可避免地感同身受这变异带来的动荡，希望送旧迎新，好的灵丑的不灵，最后能捱出头来。


qjs

诺查丹玛斯预言对当今人类的启示

    诺查丹玛斯赁藉他特异的四维预知能力，几乎达到料事如神的地步。早在400多年前，就准确地预测出汽车的出现，全球乘飞机旅游热的兴起；以及希特勒的出现，原子弹的爆炸促使日本投降等等。预言命中率达99％，令人惊叹不已！

    诺查丹玛斯还预言：在世纪之交人类将面临巨大灾难以至毁灭。对此，引起了世界各国未来学家和研究者们的极大关注。

    人类大灾难到来之前出现的征兆

    查理九世，22岁那年的夏天，咳嗽日益厉害起来。这时，他与处于晚年的诺查丹玛斯有过交谈，这话被保留下来，称之为“布卢瓦城的问答”。那本薄薄的小册子式的原本，现在仍收藏在巴黎国立图书馆里。据说，担任记录的是诺查丹玛斯的儿子塞扎尔。

    对话的附加部分是具有重大意义的。那就是说，有的章节是诺查丹玛斯在预言王室命运的时候，顺便就人类的大灾难，向查理指出了将要发生的各种预兆。

    这似乎是根据《诸世纪》一书进行交谈的。当时，《诸世纪》已经完成出版，查理是热心的读者，他一边看着原文，一边问诺查丹玛斯：“诺查丹玛斯先生，从这本书来看，到1999年，人类将有大祸降临。这是突如其来的事，还是在那以前，会出现某种征兆呢？”

    对此，诺查丹玛斯作了如下回答： “是这样，那不是突如其来的，但那时候，人们是否注意到这一点，却无从知哓。只要注意到了，那么，灾难到来之前出现的征兆，按理是一定能认识到的”。“人类大灾难到来之前，许多战争、地震、洪水、瘟疫和慧星将出现，男女间的淫乱以及其它种种不吉利的事，都会发生。在1999年之前，种种不吉利的事，将长时期笼罩着全世界”。

    “是吗？这么说来，诺查丹玛斯先生，您在这本书里，已经把这些征兆写下来了吗？”

    “是的，王子殿下（诺查丹玛斯在查理继承王位之后，仍然亲切地称呼为王子），正如您说的那样，我将尽我所知，把灾难发生前的许多征兆，作为预言写进去了。”

    “哦！那么，比方说吧...这个和这个，不有这首诗和这首诗。您都把它看作具有那种意思，也就行啦。”

    于是，诺查丹玛斯翻开《诸世纪》的一页，又翻到另一页，并就其中若干例子向查理做了说明。

    大地震于5月10日袭来

    ━━━━━━━━━━━

    第9卷第83篇写道：

    「太阳在达渥鲁斯第20次来临时，
    大地剧烈摇晃。
    巨大的剧场一瞬间成了废墟，
    大气、天空、地面全都混浊一片，
    不信神的人也将把神灵和上帝录访。」

    正如所见，这是一首预见剧烈大地震的诗。第１行的诗句似乎指出地震的概貌和日期，第2行和第4行是以未定式写的，只有第3行用的是法语基本时态不定动词。

    因此，从诺查丹玛斯的诗每字每句都十分严谨来分析，把第3行作为全诗的基础来解释较为妥当。也就是说，并非大震之后，“大气、天空、地面全都混浊一片”，而是大气和天空混浊之后，可怕的大地震降临了。

    大气和天空为何变得混浊呢？诺查丹玛斯没有指明。可是，我们已经知道他从大量的交通工具中，看到人类灭亡的前兆。因此，对他的真正意思，也就可以理解了。

    再把上面出现的有关诗句排列开来，首先是汽车，然后是飞越天空的旅行工具，拖着火焰飞来飞去的东西，巨大的新发动机，奇怪的鸟声，如此等等，都是使“大气混浊”的背景。这些东西散布的污染物，使天空和地面变得一片朦胧，大地摇晃，人们哭泣，唯有祈求上苍。

    这场灾难将降临何方？诺查丹玛斯在诗中没有明示。看来，不是连他都未能料到，就是没有必要挑明，要不，就是到时候自然会明白。当然，灾难至少不会降临在“大气、天空、地面”，不存在混浊的地方，也不会降临在没有巨大剧场的地方。

    这样说来，诺查丹玛斯也许确实想到了。那将降临在现代文明和受污染侵害最严重的大城市。

    地球的大气渐渐冷却下去

    ━━━━━━━━━━━

    第10卷第17篇写道：

    「大地和大气将和大水一起冷却，
    可怕的星期四要来也无可奈何。
    天空不再放晴，
    这些将向四方扩展，这一天非永记不可。」

    到时世界的温度将渐渐降低，大水（理解为大洋较为自然）也将冷却下去。这首诗虽然出处400年前他那神秘的直觉，可最近气象学家们却支持这种说法。

    如美国的杰出大气专家Ｗ·Ｊ·汉弗莱博士，在其所著《大气物理学》一书中，就这么证明：“空气里的尘埃会吸收地球放出的热。而且会以高出30倍的强度把太阳的光线反射回去。这一来，地球没法吸收来自太阳的热。还会因尘埃中30倍的强吸收而失去热量。假如想想来自太阳的热量减少20％，只需在围绕地球大气里，撒下1/174立方公里的尘埃，就足够了”。

    博士在这里所说的尘埃，当然不是纸屑之类的拉圾，主要是从车辆、喷气式飞机、工厂和核试验等排放的碳化物、氧化物和重金属粒子等等。

    这岂不是和诺查丹玛斯的预言一样吗？四百年前，诺查丹玛斯发挥了非凡的能力向人类提出的警告，今天终于为科学所证实。可惜至今人们还没有及时采取措施。

    慧星与地球猛烈撞击的一天

    ━━━━━━━━━━━━

    第2卷第43篇，这样暗示道：

    「披散着头发的星星出现的时分，
    三个巨大的王子相互争斗。
    和平从空中日遭到破坏，大地摇晃不定，
    波河和蒂沃利河的浪打下来，
    蛇儿被推到岸滨。」

    在欧美，自古以来，把披散着头发的星星指为慧星。因此，第１行顿解。向题在于是把这看作独立的一行，还是与其它行有所关联。美国的亨利·C·罗伯茨把这一行与第３行连起来，解释为恝星从空中坠落下来，日期是1985年。之所以这么看，是因为天文学上，计算出这一年是哈雷慧星，再次回归的一年。

    尽管天文学家声称：其本来面目只是细小的宇宙尘埃和碎片的混合体。即使它撞了地球，使地磁和气候为之反常，也不会引起致命的灾难。

    最令人但心的是，不是这种慧星，而是质量更重的星撞过来怎么办。在1908年，坠落在西伯利亚的通古斯地方的慧星，与其说它是星，不如说是直径500米左右的大岩石似的东西。那一下产生了相当于300万吨火药的大爆炸，2万平方公里的地区顿时炸得精光。

    临近终结期的日子......

    ━━━━━━━━━━

    慧星撞击的时日并不明确，但在翻过几页之后的第3卷第92篇，就出现了明确的诗句。正如所见，这显然是一首看出了黑人权力将会强大的诗。

    「世界临近终结点，
    沙丘涅离后退不远。
    帝国倾向黑色民族，
    拉尔波的眼睛有剐出的危险。」

    铅污染之事终于得到解决。在超级大国里，黑人权力在提高；再加上法国丧失良知的那个时代一到来，就成了人类接近灭亡的标志。

    被视为具有最高良知的法国，现今不知如何，象发疯似的，不顾舆论，硬是进行了氢弹试验。许多人认为，这也与诗中所作的预言相筹委会。另一方面，美国的黑人权力并不象预想的那样得到了加强。所以也许有人认为，这首诗的兑现，还是将来的事。

    然而，不管怎么说，这一天是临近了。当然，诺查丹玛斯并未说黑人权力是好是坏，跟混血儿的诗一样，只是把它当作世界末日的一个标志。他那个时代，黑人不过是当作奴隶，开始向北美输出而已，他却预见到了这一点，其高瞻远瞩的能力和不可动摇的准确性，实在令人吃惊。

    在大世纪更替之前

    ━━━━━━━━

    在第1卷第16篇，有一篇同样被看作提示人类灭亡前兆的诗。这更为难解。但诗中倒是明确地指出了日期。

    诗中写道：

    「埃斯坦空空荡荡跟沙基特尔一般，
    赞美大马槽理应在先。
    人们因瘟疫、饥馑、战争而死，
    事情都发生在大世纪更替之前。」

    这第４行的大世纪是用大写字母写的，自然不是一般的世纪，而是一以千年为一区划的。诺查丹玛斯是16世纪的人，他所看到的大区划，只能是20世纪。

    1999年7月－－人类大灾难

    而在于现代文明的“进步”

    所谓“恐怖的大王”是指什么？

    ━━━━━━━━━━━━━━

    这里说的是1999年诗的内容。为了郑重起见特把原文抄录下来：

    「 1999年７之月上，
    恐怖的大王从天而降。
    使安哥鲁摩阿（音）大王为之复活，
    前后由马尔斯（音）借幸福之名统治四方。 」

    对于400年后的我们看来，仍然有几处象谜一样的诗句。就算第１行没有问题，第２行的“恐怖的大王”就是面对的难关。

    对此，欧美的研究家们一直在进行解释，并已作了披露。那么，其中得出了什么样的结论呢？不妨先介绍一下。

    1、太空袭说

    2、ICBM说（洲际弹道导弹）

    3、人造卫星说

    由于各国发射的人造卫星，出于事故或出于敌意，上面的核射物或激光倾注到了世界上。......

    4、彗星激烈相撞说

    5、宇宙人袭来说

    6、超光化学烟云说

    之所以这么想，是因为在围绕地球的大气里，到1970年时就已经布下了3000万吨污染物。...... 到时候，人就没法以呼吸来维持生命了，即使呼吸，进入肺里的，也尽是毒性气体。人类将被迫牌这种最坏的状态之中。

    这一专家们的科学预测，被原样地写进了有名的“罗马俱乐部”的报告书里（一个极为客观的报告书。其中写道：关于污染、人口猛增和经济飞速发展，人类在本世纪末将开始灭亡）。

    “安哥鲁摩阿大王”之谜

    ━━━━━━━━━━━━

    这种“恐怖的大王”降临之后，“安哥鲁摩阿大王”也复活了，或者说重新有了实力

    这是第3行的内容。

    “恐怖的大王”“安哥鲁摩阿”这个字眼，又是一个谜。

    这个词在法日辞典之类的书上没有记载。但在古法滞辞典上，却反“安哥鲁摩”解释为“加克利”的别名。所谓“加克利”，出自“加克”一词，说的是掀起大规模农民暴动的事。据安德烈·莫鲁瓦的《法国史》记载，这次农民暴动十分惊人，那是因为英法间进行的百年战争（1337－1453年）造成了饥馑、瘟疫和大片土地荒芜。 法国西部的农民几乎全部参加了暴动，发展迅猛，把巴黎的王宫都包围起来了。叛乱起初是正义的，到了巴黎，就杀人，放火，抢劫，轮奸，干尽了一切的坏事。最后，完全忘掉了最初的目的，把一个号称“大魔王”的大强盗推为首领，完全变成了疯狂的禽兽集团。 因此，所谓“安哥鲁摩阿大王”，也许就是指这种魔王。

    “大魔王”和他那伙人的残暴，只限于中世纪的巴黎及其附近地区。可1999年的恐怖，至少将涉及大半个世界。这一来，那些野蛮的禽兽们的暴行，将会笼罩着许多国家、许多城市，甚至遍及全世界。

    恐怖的十字架－－大十字

    ━━━━━━━━━━━

    作一为种现象，大十字是星球位置的异常排列。太阳系的中心当然是太阳，但电视图象是从地球的角度去看的，所以看上去地球就成了中心。假设这个图是时钟，那么可以看成地球在它的中心。

    在一般情况下，太阳、月亮、各个行星，都是按各自的位置，分散在这个时钟的时刻方位上进行运动的。

    然而，1999年8月18日，却打破这个一般情况下的平衡。首先，太阳、金星和水星几乎在一条线上，即在12点方位上排列起来了。

    天王星和海王星则排在它的正对面，即6点的方位上。在3点的方位上，更大的行星木星和最近的火星也大致排成一列。

    另外，最远的是冥王星和最近的火星，却和月亮一起聚集在9点的方位上。

    这就是那一天的大十字。也可译成“巨大的十字架”或“大十字架”，“大交叉”。这种与名称相同的奇妙排列，是否真有其事，确实值得怀疑。但系川的计算机却证实了这种排列确实存在。就是在1999年8月18日这一天。

    那么，这种排列意味着什么？

    不祥的前兆：行星直列－－1982年

    ━━━━━━━━━━━━━━━━━

    1982年，曾出现过行星直列，包括地球在内的全部行星从太阳的角度去看，大致排列在一条直线上。这种现象，每179年，出现一次。

    上一次的“行星直列”，发生在公元1803年，这是大灾害和继法国革命之后的拿破化专制时期。根据气象专家的调查，当时，日本遭受到了严重冷害的袭击，连本来很暖和的淀川都结了冰。

    再往前179年，英国的农民正离开受灾的故乡，乘船漂流到新大陆。再追溯到179年，日本历史上发生过最大的农民起义，即农民暴动时代。当时，灾荒非常严重，气候恶劣。再往前就是遭受饥荒的蒙古族在忽必烈的率领下，冲到了欧洲。

    所有这些，只不过是所谓的间接影响。星球群把太阳拉向一个方向，反过来，又破坏了地球上的规律。因此，发生了气候异常和灾荒。

    那么，在更为奇怪的大十字出现的时候，又会怎么样呢？间接地“直列”就发生这样大的异变，在行星群直接把地球引向四个方向，出现大十字的时候，是不是要发生比“直列”列为严重的异变？

    由于只知道行星过去的运动，却没有整个太阳系运动的准确资料，所以测算不出来。只有大致推断出以１万年为单位的遥远过去，星球群曾经牌和这次的大十字一样的位置上。 这使人们想起了《吉尔伽美什史诗》。这是从美索不达米亚6000年前的遗址中挖掘出来的人类最早的大异变的记录。里面叙述了很早以前，遭受大洪水的袭击记载着“那是因为太阳、月亮、星球大交叉引起的。”

    大灾难前的华丽光辉

    ━━━━━━━━━

    朋友们实在没法，乞求诺查丹玛斯给予暗示。诺查丹玛斯不肯，但朋友一再要求他没法硬性拒绝。当他晚年身体衰弱，克廉比尔公卿等去法国南部的萨隆镇探望他时他作了如下的暗示，就像七年前在那青草覆盖的废墟上对查理王子小声说的那样： “说辽阔而巨大的罗马，并非是耸人听闻的话。因为我关不是重新预言灭亡的古罗马。也许你们已有所感觉，这首古罗马灭亡的诗，是以古罗马的复活为前提的。在1999年之前的某个时候，似古罗马的情景将会重现，跟古罗马一样的大帝国，必将复活到只有形容古罗马才用的词句所描述的程度。那时将跟古罗马一样，达到繁华和奢侈的顶峰。特别是那个时代的末期，将会跟古罗马的末期一样，在颓废、奢侈和快活中度过。那是最后的光辉。只是很快会衰落下去，其后就是凄惨地灭亡。复活的古罗马跟古罗马一样，以毁灭的态势纷纷衰落下去。因此，在灭亡之前，又会发生古罗马时发生的事态：如战争、天地异常、犯罪、非法行为，苍白的龙会出现，福音传记世界各个角落，水变成血等等。那时，复活的古罗马开始灭亡。命里注定，世界会像古罗马一样复活，又会再次像古罗马一样灭亡。”

    朋友们先是为之折报，可后来又慢慢地变得不相信此话了。对16世纪的一般朋友来说，要确切地理解此活，是有些勉强。他们面面相觑，认为诺查丹玛斯年事已高终于说起胡话来了，以至心灰意冷，为之担心。

    诺查丹玛斯对朋友们的表现似乎有所察觉，他苦笑着说完了自己的话：“好了，再说下去也没有用。我说得太多了。要预知将来的一切，这事对谁来说都是很危险的。”

    从此以后，他没有再提及罗马的复活和灭亡这个谜。他的身体就那么衰弱下去，几年后在痛苦中死去了。

    跟古罗马一般的大帝国在哪里

    ━━━━━━━━━━━━━

    古罗马后期发生的奇怪和反常现象,正如启示录、耶稣和诺查丹玛斯预言的那样，现在已经在世界各地不断发生了。 至少最奇怪的现象之一，已经按古罗马完全一致的形态出现·在这世纪之交，出现了跟一千六百年前完全相同的怪现象。

    ｜现代的疯狂与古罗马的腐败十分近似｜

    在现实中投下阴影的古罗马的命运

    ━━━━━━━━━━━━━━━

    诺查丹玛斯预知了这种现象，他在诗中写到：

    「 天神以安德罗津增多而深有所感，
    人类的血在紧靠天际流散。
    多数人以晚死而歇息，
    期望救援却来得姗姗。 」

    这“安德罗津”，愿意为具有男女两种生殖器官的阴阳人。这里是指那种男不男女不女的人之间的同性恋。诺查丹玛期预见到了这种现象在未来的某个时候会增加，那就是“人类的血在紧靠天际流散”的时候。

    这不是一般的血，诺查丹玛斯特意写时是“人类的血”，即对人类来说，是至关紧要的血的意思。说到“在紧靠天际”，自然会浮现出天空－－在空中的人－－乘坐飞机的人这副情景。

    这血在“流散”，正确地说，为“再次流出”，含有“过去流过的血再次流出”的意思。

    即是说，诺查丹玛斯早就知道，他对王子查理这么说：“在罗马再次复活之前，水将再次变成血。”但从诗文来看，他预知这将在“紧靠天际”，“再次流散”。而且说明那是同性恋激增的时代，不是一般地增多，而是多得天神深有所感。

    古罗马曾是如此，这一点，他自然是知道的。古罗马在颓废达到顶峰的时候灭亡,他也是知道的。因此，与古罗马相似的同性恋增多的现今社会，在他看来，已处在与古罗马灭亡前相同的时代。

    欧美如此，日本怎么样？跟古罗马一样，在公园里，夜间搞同性恋的人成群结队,同性恋者专用的澡堂蔓延成风，化妆的男人和露胸袒背的女人明显增多，首先日益败坏，命运不堪设想。

    可是，既然像诺查丹玛斯说的，古罗马的奇怪现象在反复出现，那么，看看古罗马的命运，今后的世界，不是可想而知吗！血汗、天地反常、同性恋、大备战、政治腐败......接下去，还会有什么来临呢？

    ｜高度文明的崩溃在于心中的荒淫｜

    “苍白龙”的出现，就是灭亡的预兆

    ━━━━━━━━━━━━━━━━

    “来啦！苍白龙来啦！”古罗马人当时仰望着黄昏时的天空，大叫。

    “跟预言家说的一样，那是血汗招来的龙，灭亡临近了！”人们大惊失色，互相悄悄地说。

    如果是慢慢地出现的，也许不致于那么可怕。可当时不知为何，在一个月左右之前，罗马阴雨连绵，气候寒冷，这是从来没有过的。天空里阴云密布，许多人都没有注意到云层之上突然出现了龙。

    这里，云突然散开了。一条奇形怪状的巨大的龙，尾巴在云缝里发光。等天空放晴之后，人们才看到翻滚着的龙身子从空中一下耷拉到地平线上，象要把人们一口吞下去似的翻滚。

    “来啦！”

    人们这才冷静下来。由于受到了极大的打击，许多女人猝然倒在商店门前。胆小的男人象疯了似的直往郊外跑。然而，不管你跑到哪里，都是无法逃脱的。当时，龙遮盖了整个地球的上空，身子翻滚。

    这是公历374年春天的事，是2月还是3月，弄不清楚。在酷寒和炎热几经反复之后，在一个气候异常的早春的黄昏，出现了这种奇怪的现象。

    标志着古罗马已经复活的例证

    ━━━━━━━━━━━━━

    这条龙是什么？下一章的开头将写明出来。此事为何在现代复活？怎样卜你我的命运？如何与诺查丹玛斯的预言联系起来？都将在下一章作交代。

    不过，在弄清这条龙复活的背景之前，当时古罗马是怎样的情景，先得简单地介绍一下。这里仅选其中重要的事例，就知道古罗马是什么情景了。

    1、暴饮暴食

    “真能吃啊！怎么这么能吃。”

    你如果乘上航时机返回古代，当从机上下来，看到古罗马吃东西的场面，一定会这么惊讶不已。

    说起来，古罗马有各种各样的人，上到皇帝，下到奴隶和流浪的贫民，分为近200个等级。在贫民当中，有买不起一片面包，饿死或冻死在街头的。然而贵族和元老院的议员、大商人、军官们都过着非常奢侈的生活。特别是大土地占有者和高官们过的那种豪华的生活，更是惊人。

    比如马利乌斯·布利斯库，他是在古罗马后期从商人和大地主那里得到贿赂，拼命榨取税金的贪官代表。他被捕多次，每次都依靠金线的力量宣布无罪。他在那豪华的宅邸里，吃着如此丰盛的晚餐：７种葡萄酒，红烧火鸡，鹅肝馅饼，炖牛舌，龙虾风味小吃，油炸羊里脊，无花果和橄榄凉拌菜，枣子加奶酪和鸡蛋做的点心。

    这不是现代饭店里的菜单。在未读蒙达湟利所著《罗马史》一书之前，你很难相信1600年前的古罗马能吃到这么好的菜肴。

    然而，当时的意大利历史家，罗马贵族的后代蒙达湟利却正是这样写的。

    宫廷的厨师和讲究吃喝的贵族们，用从殖民地运来的特产，做成了这些东西·可见现代的意大利菜、法国菜，现代日本的高级餐厅、明星结婚宴会上的菜肴，几乎都是古罗马菜肴的复活。一般说，下午４点起开始喝葡萄酒，直至深夜3点－－其间夹杂着性生活、唱歌、格斗和说笑话等。酒宴延续不断。

    2、肥胖病、肠胃病、肝病、心脏病

    这是很自然的。上层罗马人从小时候起就象猪一样肥胖。男人年轻轻的就死了，女性在15－16岁之前，长的倒也标致，往后由于不控制饮食而肥胖起来。

    象那样过量地尽吃好东西，弄得一身是病。这种人英尺怕只限于古罗马和现代先进国家的有钱人吧。

    好在不久出现了救世主。有个叫布尔基尼斯的医生，在古罗马的边境找到了一种不知名的药草，制出很有效的丸药和粉药。

    “来，把这个吃下去。现在是布尔基尼斯的时间到了。”

    在宴会进行中，主人和厨师也总是这么说，客人们这时停止用餐，把分发在桌上的药吃下去。

    几分钟之后，会出现剧烈的呕吐。因为是秘传的良药，所以不会有痛苦，人们会呕吐得很痛快。刚吃下去的龙虾、鹅肝馅饼等全都吐回到桌子上。

    奴隶们把吐出的脏物连桌布一起拿走。接着另一批奴隶又把红烧鸡、干酪、色拉和点心等摆好在换过桌布的桌子上。因灵丹妙药而恢复了食欲的客人们，又纷纷吃起这些菜肴来。到了深夜，再次是“布尔基尼斯时间”，接着又是一阵呕吐。

    如果食物确实丰富，倒也罢了；实际上在罗马后期，世界不知为什么跟今天一样是小冰河时期，冰害、干旱反复出现，罗马的殖民地和属国都粮食歉收。

    罗马是凭借金钱和恫吓，才把这些东西搜刮来的。等拿不到这些东西的时候，毁灭就会降临。可是，人们不懂得这个道理，也不考虑如此奢侈下去会落个什么下场。

    3、红潮

    奢侈的结果之一就是红潮。据罗马皇帝的年谱，到了后期，流经首都的台伯河河口，“象死人的血一样”，染得红红的，十分可怕，因为有钱人吃剩的东西全都扔在河里，罗马引以自豪的下水道里也流淌着市民们不消化的脏东西。那里正悄悄地孕育着有毒的浮游生物。

    当时的人并不知道什么是浮游生物。可是，当看到死鱼大批浮起时，才发觉可能是水被污染了。于是，人们用制造吐药医生的名字，把这红色的入海口称作“布尔基尼斯之血”。 “灭亡之前，他们会看到水变成血”。

    《启示录》这样预言，似乎跟血汗一起，指出了这种污染的红潮。

    这种事与现代也是密切相符的。请看1979年美国的资源探查卫星拍摄的地球最新照片，欧美和日本等先进国家近处的海洋、河流和湖泊都染成了浅红色,象渗出鲜血一样，完全显示出那里处于“复活的新罗马”的范围之内。

    瑞士的莱蒙湖也是如此。据现场报导；这个“世界上最美丽的湖”，由于污水和工厂的排水，也扩展着红潮。当地人都把莱蒙湖的污染称为“布尔基尼斯之血”。这个湖位于著名的城市--日内瓦附近。诺查丹玛斯在那首最后的灭亡诗里预言“巨大的光反面物将毁灭一切，在此之前，天空将显示出征兆”，其中特意举出了日内瓦的地名，警告说人们赶紧“从日内瓦逃走吧！”

    被称之为征兆的“血”，名称跟古罗马时代一样的“血”，正扩展开来，这是因为受到了与罗马后期相似的奢侈文明的污染。这难道是偶然发生的吗？这是命中注定的。

    4、同性恋税、卖淫税、公共厕所税

    罗马的当权者自然不会注意这种污染之类的事。他们所关心的毋宁说是如何进一步加强自己的势力，如何进一步榨取支撑这种权势的税金。其中以后期的弗拉维·韦伯逊皇帝的所作所为最为突出。

    罗马皇帝并不是世代相传的，跟现今的大总统和财政界的大头子相似。韦伯逊原是地方的军人，依靠军队的力量威胁元老院，并在义员和幕后人物中行贿，这才当选为皇帝。

    他当上皇帝后，规定国民生育、结婚、离婚和丧葬都要缴纳税金。如果不结婚，也要收独身税。生了孩子，要交诞生税。不生孩子要交不育税。吃多了早死要交早死税，活长了要交长寿税。同性恋、卖淫要交同性恋税、卖淫税，正常恋爱的男女要交正常税。这时，在世界上首次发明了公共厕所。这也是为了收税。

    政府在各个交叉路口盖起厕所，去上厕所的人要交使用税。如果你坚持着不上厕所，也以不与国家政策合作为由，收取不使用税，而且不上厕所的人要比上厕所的人收税多。

    尽管是荒唐做法，可国民没法反抗。因为税收官员的耳目布满了社会的各个角落，告密者有奖。如果发现有抗税不交的人，就要抓去充军。

    当然会有反抗，人们不断呼吁：“这样做是错误的”。但这种人将被抓去装麻袋，扔向泛着红潮的大海。麻袋里同时装进了蜘蛛、蝎子、蛇和蜈蚣。

    可以对这种暴政提出忠告的只有皇太子一人。皇太子提图斯是有良心的青年,他经常劝告皇帝，说：“这太过分了，硬把人赶进厕所，还要收税，做过头了。”

    据蒙达湟利著《罗马史》生动地记载：这时，皇帝把通过税收榨取来的钱，伸到皇太子鼻子跟前说：“你闻闻这个。”就这样，无数的财富集中到了罗马政府的手里。皇帝和高官们为了显示自己的威力，就用这些钱修筑城堡，制造战车,军舰、宫殿。衙门和宽阔的道路，也都接连不断地出现了。

    于是，大商人、大地主和贵族们就出来承包税收。这简直跟现代漫画描绘的可怕情景一样，构成了一幅一般国民拼死拼活劳动却被税金榨干的图画。

    5、妻子特伦迪亚

    这个故事出自慎伯逊皇帝时代的“大事记”。特伦迪亚在生活无法得到满足的环境中，过着焦急不安的日子。首先是住房不能满足。

    当时的罗马、贵族、大地主、大商人住着象公园那么宽阔的豪华宅院，而象特伦迪亚这样的一般贫民，能以高额租金租到大地主建造的公共住宅的一个房间就算不错了。

    特伦迪亚不堪环境的折磨。她的丈夫伊勒乌在一个豪商家当不级文书，由于没有什么学历、门第和金钱，即使拚命干事，一生也无出头的希望。因此，特伦迪亚把一切希望寄托在独生儿子身上。从儿子小时候起，就咬牙聘请了两个希腊家教。这对一般平民子弟来说，是唯一的发迹之路。古罗马人是奇怪的语言、学问、诗歌和服装，比自己国家的语言、学问和特产更高级，甚至连相貌和房屋都以希腊式的为好。在录用公务员的考试中，也有希腊语和希腊数学的试题。特伦迪亚了解到这些情况，不断地激励儿子： “好好学习，取得好成绩，做了官，就有出息了。金钱，土地都能弄到手。如果不想象父亲那样，就得好好学习。”

    儿子因此而得意忘形起来，渐渐变得蛮横无理。虽说没有达到殴打、杀害双亲的程度，但在狭小的家里，把东西毁坏得乱七八糟，到最后患了现在说的“孤僻症”。

    可怜的特伦迪亚，起初以为只要多请几个家庭教师，就可以把儿子教出来。 为了挣这笔鲍，她到罗马有名的大澡堂去当赫他依位。 所谓“赫他依拉”本是希腊语，即艺妓、歌女的意思。

    特伦迪亚在那里工作，其后的事没有记载。只知道后来好怀了一个客人的孩子，因做人工流产失败而死。她丈夫和儿子的情况也没有记载。

    这跟《现代周刊》杂志上大量登载的那些事情一样。可见只有现今和罗马两个时代才会产生如此可怕的悲剧。

    “苍白的龙”向疯狂的文明袭来

    ━━━━━━━━━━━━━━

    两性行为达到了如此灭绝人伦的程度，格斗干和竞技者相互杀戮，煽起曼艾莉亚的狂热，这种荒淫无耻的事在滑稽节目里也能看到。

    这不是般的说笑话。滑稽演员不知从什么地方把穷人、行动不便的人、不同的人种、老人、长得难看的女人、模样丑陋的男人弄来给大家看。强拉到观众席前，进行露骨的嘲弄，怪模怪样地学给大家看。

    观众看了，棒腹大笑。特别受人欢迎的是“扔点心”，他们在大面包台前，把抹有奶油的东西，砸到或涂到穷人、饥寒人和行动不便的人的脸上取乐。

    “喂，吃吧，象狗一样地吃吧！”

    滑稽演员把东西扔过去，可是，饥饿的人们手被捆着。他们满脸是奶油，只是喘气, 呻吟。

    滑稽演员模仿着被捉弄者的窘态。观众边饮酒边竺得前仰后合。把行动不便的人捉弄得最残酷的滑稽演员，很快就会爬上明星的地位。

    这还算好。还有更残酪的“战车游戏”，在年轻人当中十分流行。年轻的男女坐在两匹马或四匹马拉的小型马车上，在城里狭窄的马路上往前乱闯，把老人、孩子、行动不便的人、孕妇撞倒在地，引以为乐。

    在人们当中不知不觉产生了一种灰暗的念头，认为驾着车往前闯，压死人，嘲弄行动不便和长相难看的人，是这个世界上最快乐的事；被嘲弄的人是弱者，是没有生存价值的废物。

    这和现代又有什么不同呢？尽管取缔那种在街上横冲直撞的行为，对无人管的孩子和行动不便的人，表面上寄予同情，但在现代的社会上，这种事情仍然有增无减。光在日本，就有几万步行者被车压死，沦落街头的人遭到嘲笑和唾弃，这种事现在比罗马时代更加厉害。

    古罗马的巨大文明，在盛行这种残酷的游戏和嘲弄别人的同时，坠入了毁灭的深渊。如今，现代文明正在亦步亦趋地步古罗马文明的后尘。将会得到什么样的严重后果，那也是不言而喻的。

    即使未来已成定局......

    ━━━━━━━━━━━━

    最后，一个最根本的问题是，我们不妨想一想，是否有从诺查丹玛斯的预言中解救出来的道路。

    作为预言家，诺查丹玛斯具有伟大的天赋和超常的智慧。然而，作为一种哲学来看，又会怎么样呢？正如前面看到的，他的预言，并不是单纯的算卦，而是有明显的哲学背景，那就是欧洲中世纪占统治地位的基督教思想。具体地说，基督教认为人类最终将由神来裁决，诺查丹玛斯预言的敏锐性，虽然超越了一定的时空界限，但作为一个具有思想的人，仍然被禁锢在中世纪基督教思想的圈子之内。

    毁灭不可避免，未来已成定局，诺查丹玛斯预言的根底，是建立在这一基督教神学思想基础上的。因此，基督教的终结观，在他思想里起了很大的作用，这一点，我们在许多诗里都能看得出来。

    然而，人的思想－－特别是向那种终结观挑战的哲学思想，自然不光是基督教一种。比如佛教就有一种强热的思想，认为人可以通过主体思想来改变命运。依这种思想来看，即使未来已成定局的事，只要每个人加强内部变革，来改变外部世界，哪怕是既定的命运，也可以翻改过来。这种思想，是基督教所没有的。

    假如承认这种看法，那么，对“既定的未来”，就并不那么难办了。如果每个人都能停止对大气、水和其他所有环境的污染，克服内部根深蒂固的利已主义、战争的冲突和袖手旁观的态度，并使整个人类都照此办理的话，至少人为的破坏，就可以避免。佛教认为：这能否付诸实施，且作别论，可那种智慧，人类本是完全具备的。

    这么说来，结局只能是这样，不断进行污染和准备战争的人们，与主张停止污染反对战争的人们之间，进行斗争。如果前者实力强，那么，造成大灾难的条件就日益完备：如后者实力强，那么，也许有可能把人类从危险的道路上挽救过来。

    诺查丹玛斯所说的“别的物体将建立王国基础，我的预言到此全部结束”，至今仍是不解之谜？......

    当我们的世界不在存在的时候，当有另一种生物重新统治一切的时候。它们一定会认为人类的历史就是一个可悲的历史。

    自以为大智大慧的人类，一直在为自己修筑着坟墓。
    自以为善良无私的人类，一直在把别人的痛苦当作快乐。
    自以为能改天换地的人类，一直都在使大地之神气怒。
    自以为是宇宙主宰的人类，一直都在为一个愚蠢的目的而争斗。

    这一切原本不该属这个世界的一切在一场毁灭的声响中将永远成为这个宇宙间的历史。

    没有谁会再知道这一切。
    宇宙重新恢复到了它本来的宁静。
    一切将重新开始......
    这也许就是佛说的“轮回”，
    自人类之初，
    就注定了人类之末。
    这是永恒的宇宙规则......
    神虽怒了。
    但我们又为什么不去给神以安慰呢？
    让他重新给我们生机。
    不要再破坏神所恩赐大地、天空、海洋跟一切了！
    神已怒了。
    不要再为自己的私利而争斗了！
    不要再为自己的私利而让一切不应有的存在了！
    消灭战争、有核物、飞机、车辆、工厂、和一切污染源！
    保护环境、节约能源、控制人口！
    植树造林、保护耕地！
    这才是我们避免毁灭的唯一办法。
    当前我们对此做得太少，太少了。

    人类的本性已被现代的“文明”抹去得太多。然而现代的“文明”又使得人类的私欲得到宇宙间最好的养料，驱使人类逐步失去了对世界本身面目的感受。

    失去了理智的人类是可悲的人类，
    自以为智慧的，恰是愚蠢的
    自以为伟大的，恰是渺小的
    自以为快乐的，恰是痛苦的。
    这使得地球已变了面目。

    座落在钢筋丛林里的人类，看着迅速减少的绿色，似乎都成了旁观者。

    在尽情享受现代的物质文明的同时，我们失去的哪里又是这些物质所能替换的呢？

    大家其实都知道这里所说的是什么，

    但有谁能站出来呢？！

    ......

    我们需要的也并不是你一个！

    ......

    当然因为有了你，地球才不至于多一个破坏者。

    我们唯一的家，需要大家维护的时刻已经迫不容缓的到来了。

    在这一刻，我们的正气将会以几何级数增大，

    让我们都回到人之初，
    重新感受一下家的温暖，
    难道你愿意看到家园倾刻间被毁灭吗？
    天地之轮回，源于因果，
    因果之循环，取于人性，
    因果循环必有报。
    种恶因，得恶果。
    种善因，得善果。
    前因不善，后果恶。
    天地正在从各方面给人类以恶报，
    报复的序曲已经开始了。
    这正是最后毁灭的预兆。
    及时行善，改前坤。
    顺应天地，好为人。
    若为改天换地人，必遭恶报难做人。

    《圣经》中有一句话：

    “魔鬼从起初就犯罪。神的儿子显现出来，为要除灭魔鬼的作为。”

    魔鬼的作为乃是作恶，人类自开始就以求自己生存而创造了个合适的范围，但是这以后的人类，即是为了满足自己的私欲，而不断追求奢侈，因而不顾一切地进行开发、战争、掠夺等活动。所作的一切就是作恶，乃是对神所创造的美好的一切作恶，神不愿意看到这一切，所以神怒了，而毁灭人类。


qjs

偌查丹玛斯预言1-7章中关于未来的所有预言解密

    ——16——

    大镰出现在最高的星位
    连接到射手座上
    从军队手里播下　恶疫　饥馑　死
    已经接近了世纪的再生

    在西方的占星学中，射手座是一个重要的星座，它在宗教和哲学上所代表的是“高贵的精神”。本诗的前两句是占星学中一个极其崇高的星象，它预示着那稣基督的再生。诺查丹玛斯是一个虔诚的基督徒，与其他基督徒一样，他相信世界终结时那稣基督将再生以拯救受苦受难的人类。而在世界终结或世纪再生之前，必然是一个悲惨沉痛的世界。有连绵不断的疾病，有经久不息的饥馑，这些很大在程度上便是战争的直接后果。所以本诗第三句直言军队、战争是世界未日的罪魁祸首。在当今世界的乌干达、索马里之类的国家，由于战争连绵，人民早已接近死亡的边缘。战争带来疾病，霍乱、虐疾，还有凶残的爱滋病毒已夺走了大多难民的生命。这便是世界末日的一个缩影。好在伟大的诺查丹玛斯毫不犹豫地预测了：“已经接近了世纪的再生”，这又给予我们生的希望。那稣基督的再生也许只是诺氏做为一个基督徒的一个心理依托，实际上应是在世纪之交将出现一名“伟大的领袖”，他也许是精神上的领袖，也许是政治上的统帅，他能够解救一方人民的痛苦，可以改变混乱的政局，使人民生活得更好。只是在我们看见这一线曙光之前，我们却要担心：在这世纪再生的时刻之前，却是黑暗而恐怖的战争，饥饿和疾病将夺走诸多生命，而我们能幸免其难吗？我们能亲眼见到“那稣基督”的再生吗？

    ——21——

    坚硬的岩石隐藏在白色的粘土之下
    它们从裂开的泥缝中显出了乳白的本色
    空虚、苦恼的人们
    也许没有想去触摸这乳白的岩石
    他们不知道
    在大地的内层　粘土正在合成石块

    ——27——

    被雷电击中的基埃努的棺木之下
    在那不远之处有宝物隐藏
    这些埋藏了百千年的宝物
    在发掘的清晨
    一个人会死去
    弹簧刺穿他的眼睛

    这首诗比较难解。大概是预测了将来发现了拯救人类灭亡的物品。这种物品为何物不得而知。人类一直有发掘古人陵墓的行为，或是寻找陪葬的宝物，或是了解古人的生活。而在古人墓地发现拯救人类的宝物，真是不可思议。基埃努是法国西南部一个古老的地区，难道诺查丹玛斯在暗示基埃努地区会发现某种宝物吗？而此诗后两句预测一个人的死亡，而且死状特殊，这是说明发掘墓葬的人受到了惩罚吗？

    ——30——

    荒凉的大海异形的舟
    迷惑于陌生的港湾
    棕榈枝虽已发出了信号
    之后却是死与掠夺
    适当的助言已跚跚来迟

    这是一首十分普通的四行诗。本诗第三行的“棕榈枝”指代的便是和平。本诗大概是预测了一个阴谋，“异形的舟”受到“棕榈枝”和平信号的引诱，来到“陌生的港湾”，却发现对方毫无诚意，等待他们的只有死亡与掠夺，而不是和平。而这“异形的舟”到底是指哪一个时代、哪一个国家是军队还是使臣，我们从诗中难以推测。也许这是将来会发生的一件轰动世界的大事件吧。

    ——48——

    月亮的统治已过二十年
    七千年另种物体将把王国组建
    疲倦的太阳哟
    将停止天天运转
    到那时我的预言与威胁
    将到此结束

    诺查丹玛斯关于地球以外的星体的未来很少提及，这首是其中极少的一首。从最后两句可以看出，这也是他总结性的对终局的一首预言诗。这首十分难解的诗由于是关于人类未来的，因而研究学者十分重视，也提出了不同的意见。第一句中的“月亮”，是一个十分关键的词语。有一个学者认为此处“月亮”，正是象征毁灭后幸存的人类。其理由为诺查丹玛斯常常在预言中用“月亮”来比喻行将灭亡的弱小东西，也曾用来表示荒凉的世界，所以解释为毁灭后的地球是完全合理的。而此后的“已过二十年”的释义有很大争议。有人认为人类幸存之后顶多能再活二十年。有的学者认为另有深意。1999年发生的人类大劫难，大部分的人类将在劫难中灭亡，地球也将变成如史前文明之时的荒凉与野蛮。当然必定会有一部分人坚强地活了下来。他们将向月球发展。于是经过二十年的准备阶段，人类开始在月球上建立新的文明基地。这里的二十年便是人类迁移的准备阶段，而非只能活二十年。 本诗第二行的“七千年”到底是指“公元7000年”还是“持续七千年”，这也引起了一些争议。很多学者认为是指在月球上建造的文明将持继七千年的统治。那时，统治者是幸存下来的人类，还是另外一种奇怪的动物或是外星人呢？而此后太阳“将停止天天运转”暗示了太阳与现在的太阳不同，它处于衰亡的状态，它的质量与引力将发生惊人变化，它的轨道也将偏离，在漆黑的宇宙里徘徊。好不容易重新兴起的人类或其他物种的月球文明，又会因为太阳变化而重复灭绝之路，这便是全部的结局。诺查丹玛斯也不得不宣布：“到那时我的预言与威胁，将到此结束”。可见诺查丹玛斯不仅预见了人类的灾难，甚至连太阳系的终结也清楚预见了。写到此时，笔者也深深为人类和世界的发展终结而悲伤。举目一望是一派繁华兴盛的世界，而在不久的将来，它却将不复存在，这种绝望与恐惧是深层次的，它夹杂着无可奈何的悲哀。

    ——50——

    他诞生在三个水的宫殿
    这个男人以木曜日作为自己的圣日
    他的名声　对神的赞歌　统治　权力
    极大地增强
    大海陆地　他给中东带来风暴

    诺查丹玛斯在给亨利二世的信中，曾预言过三个反基督教的人。第一个是拿破仑，第二个是希特勒，本诗则预言的是第三个人。从本诗的最后一行“他给中东带来风暴”可以看出此人一定是中东地区的强有力的统治者。于是我们脑海中浮现出两个人的名字：利比亚的卡扎菲、伊朗的霍梅尼。但是从第一行可以看出，占星学上三个水的星座是蟹座、蝎座、鱼座。而这个人是诞生在这三个星座期间之中的。那么卡扎菲、霍梅尼便不很合适。而且第二句“以木曜日作为自己的圣日”暗示了这个人很可能诞生于木曜日，即星期四。那么，这个人会是谁？很有可能是伊拉克总统萨达姆。他在伊拉克一手遮天，伊拉克人民的信仰便是崇拜萨达姆，他就是上帝，他就是救世主。说他是反基督的第三者是一点也不为过的。

    ——91——

    牡羊座的首领　木星　土星
    永远的神变更了
    不久　不幸的时代隔断了永远的世纪
    又被翻转过来了
    法兰西意大利的骚乱
    用笔舌难以修辞

    这首诗预言的是第三次世界大战的爆发。在占星学上，英格兰便是牡羊座的国家。“永、远的神变更了”也许是暗示了“木星”“土星”的发展与衰退，即英国或欧洲其他国家因为大战而各有荣枯盛衰。那么，第三次世界大战的发起国难道是英国吗，而法兰西、意大利到底是战胜国，还是战败国呢？

    ——55——

    巴比伦和反面的气候下的土地
    血流成河
    陆地上、海中、大气中
    看不见正常的天空
    诸派　饥馑　王国　恶疫　混沌

    这一首预言诗是让人恐怖的。它预言的是核战争引发的地球寒冷化现象——核冬天

    ——56——

    不管迟与早　诸位将会看见
    大异变在发生
    血和冷冻的恐怖
    然后复仇
    月就如此被天使引导
    天就临近天秤座

    这一首与前两首四行侍一样，是预言灾难的。与本章第54首预言诗有点相似的是，本诗是预测天秤座的灾难的。在占星术中，在天秤座支配之下的国家有奥地利、日本等。也许本诗说的便是日本在世纪末大异变中的情景吧！“血和冷冻的恐怖”指的也许是在核战争中，日本在受到核武器的攻击后死亡了许多人；而“冷冻的恐怖”，也许是核战争后核冬天的到来又冻死了不少的幸存者吧，那么“复仇”是指日本的战争立场吗？它也许不甘失败，也会奋力反抗，以牙还牙，向其他国家发射核导弹、投掷原子弹。而那个国家是俄罗斯还是中国呢？那么，他们能够承受得了这场血与火的考验吗？

    ——67——

    我预感大饥馑的临近
    它改变路径
    随即覆灭世界全部
    宽阔的地域永远荒芜
    不久树木露出根部
    孩子也被从乳房拉走

    本诗也是对世纪末各种异常变化的预言之一。

    ——71——

    海塔的占领夺还历经三度
    西班牙人异教徒利古里亚人
    马赛和埃克斯
    阿鲁鲁被比萨人站在脚下
    荒废　火　剑
    托里洛人发动的阿维利罗侵略

    本诗虽然列出了众多的固有名词，但所云之事却难以推测，这是一首比较难懂的诗。从本诗中的“占领夺还”“火剑”等词句可看出是描绘的战争。但是本诗关键词语“海塔”，却难以解释。是指的一个海岛吗？有学者认为本诗预言的是法国和意大利发生了战争。意大利与法国曾因科西嘉岛的归属问题产生过矛盾，而本诗第四行“阿鲁鲁被比萨人站在脚下”也暗示战争的一方为意大利。因为比萨为意大利名城。而且战争的胜者为意大利。那么，这个战争是发生在什么时候呢，有耐心的读者可以慢慢地等待，也许就在本世纪末。

    ——80——

    炫目的天光中从第六号里
    发出凄惨的雷电击中布鲁哥留
    然后从举世恐惊的野兽腹中
    产出怪物
    三月　四月　五月　六月
    悲惨至极的懊恼与伤害

    在本章第46首四行诗中，曾预言了UFO于1997年或是2002年袭击地球。本诗又一次描述了外星人来袭的恐怖情景。本诗第一行的“炫目的天光中”，无疑指的是UFO的编队，从现在的材料可以得知，目前被目击者见过的飞碟均是发光的、高速的宇宙飞船。所以“炫目的天光”，正好形象地比喻了飞碟的运动形态。而之后的“从第六号里”，极有可能指的是UFO编队的番号。与地球人的军队一样，外星人也会有发出指挥命令和首先进攻的UFO，所以“第六号”也许就指UFO舰队的母舰，即指挥者乘坐的UFO。而第二行的“凄惨的雷电”比喻的便是从UFO中发射出来的武器，如激光武器或是更高级的光线兵器等。这种武器犀利无比，地球人也许毫无还手之力，只有任其攻击。而后的第三行更为形象、生动地描写了UFO派遣出外星人的情景。“从举世恐惊的野兽腹中，产出怪物”无疑是说从巨大的UFO的下部闸口处，闸门打开，出现的是奇形怪状的外星人。他们手持武器，降落到地球上，对无辜而无力反抗的地球人进行无情攻击，地球上将出现一堆堆人的残骸。诗的第四行则表明了外星人攻击地球的时间，从3月起一直延续到6月。在这4个月的进攻过程中，地球上的各国首脑为地球保卫战而伤透脑筋，毕竟武器相差太大。最后地球会遭受巨大的损失，但也许地球人类不会灭绝，人类仍将顽强地生存下来。1997年业已平安渡过，人类仍很幸福地活着；难道是在2002年的3月至6月吗

    ——90——

    波尔多和布瓦齐埃在钟声的信号里
    大舰队驶住朗冈
    凄惨的北风
    阻碍了法兰西的行程
    那时　俄鲁冈的附近
    恐怖的怪物诞生于世

    从第一行到第四行，描写了由法国发起的侵略战争。从第二行的“大舰队”可看出被侵略国也许是另一个洲或地区，至少它与法国之间有海洋隔开，而第三行“凄惨的北风”暗示 的便是法国的侵略遭受到前所未有的抵抗，它“阻碍了法兰西的行程”。

    但是第五六行却写的是怪物的诞生。诺查丹玛斯在其他的诗中也曾提到双头的畸形儿，在他看来，这是大变动的征兆。那么，此处的“恐怖的怪物”是预示了法国将遭受巨大的失败吗？

    ——3——

    灼热，似照射地中海的骄阳
    内格罗河鱼烧得半熟
    人们捡鱼而食
    罗得和热那亚粮荒之际

    这首诗预言核潜艇在地中海发生爆炸事故。引起爆炸的是它装载的核武器，即“照射地中海的骄阳”。第二行“烧得半熟”的“鱼”是指那艘潜水艇，同时又意味着由于这场事故死去的大量鱼类。核潜艇爆炸事故发生时，世界正处于粮食危机之中，地中海沿岸的居民，吃了浮出海面的死鱼也受到放射性污染。这一切，仿佛就在我们的眼前，简直令人触目惊心。

    ——4——

    从摩纳哥到西西里
    千里海岸渺无人迹
    荒郊城市村庄
    都已消失
    野蛮人在肆意掠夺土地

    无论人类采取何种安全措施，核泄漏事件仍然接二连三地出现。1979年在美国宾夕法尼亚州一个叫三里岛原子能发电站发生了令世人震惊的核泄漏事件；1986年前苏联切尔诺贝利核电站爆炸事故更让欧洲人大惊失色。至今遗患难除的“核”的威胁，不仅仅来自军事方面。诺查丹玛斯在其《诸世纪》一书中预言：核潜艇事故将使地中海沿岸惨遭放射性物质污染！第二行预言了西起摩纳哥东到西西里岛沿岸，居民们将全被“杀死”。最后一行则描述了一座座空城被外来入侵者肆意掠夺的惨景。联想到印度和巴基斯但之间不断升级的核军备竞赛，诗中所描述的时间也许就在不久的将来。

    ——5——

    鱼肚里藏着武器和文书
    战争狂人凶相毕露
    海上舰队将作遥远旅行
    他的身影在意大利海岸浮出

    真会爆发第三次世界大战吗？这首诗在预言。第一行的“鱼”可以理解为潜水艇，它里面装满武器和文件。鱼即指鱼座，武器代表火星，文书象征水星，因而可理解为“火星和水星进入鱼座”。

    ——13——

    灵魂尽失，躯体何需再作牺牲
    死亡之日在大自然中融尽
    圣心制造了幸福的灵魂
    圣言不灭受人尊敬

    很明显，这首诗预测了人类灭亡后的世界将会怎样。在这里，“圣言”指的是《圣经》中耶稣的预测，尤指“语言的预测”。诺查丹玛斯在诗中暗示：死亡既是事实，只有“我的语言”永远不灭。也就是说，这首诗谈的是1999年以后的事情。第二行“死亡之日在大自然融尽”非常具有讽刺意味。立志要征服大自然的人类及其文明，在宇宙中这个小小寰球的生命史上只是短暂一瞬，当自然界将人类辉煌的一页翻过去以后将仍然按照自己的意志和轨道义无反顾地走下去。这一点，人类明知是事实却有些不大愿意承认。第三行“圣心”指的是神的意志，或是大自然——宇宙的意志。第一行的“何需再作牺牲”表明灾祸在人类灭亡之后仍会继续。人类已死一次，当然不会有第二次的经历。

    正义之音被天神压制
    他不知所措寸步难行
    秘密永远成为秘密
    人们还会继续前进

    从“被天神压制”“寸步难行”等词句可以推断此人一定是受到迫害惨遭杀害或被关进监牢。“正义之音”和“秘密永远成为秘密”表明他紧握了无法传递的重要消息。“天神”，也就是说那是宗教方面的东西。遗憾的是，尚未发现与此预言相符的事件。

    东方走出一位男子
    翻越亚平宁山到达目的地
    远涉重洋踏雪前行
    鞭笞民众开始残暴统治

    第一行“东方走出一位男子”很多人尤其是外国人都认为它指的是东正；第二行的“目的地”既指法国同时又代表整个欧洲。

    这首诗讲述了东方军队进军欧洲，越过意大利的亚平宁山脉，侵入天主教圣地梵蒂冈。这段时期正是世界末日战争开始的时候。欧洲各国被一种叫“鞭”的东西打击。“鞭”可能是一种新式武器。

    巨星燃烧七日不息
    云叠雾厚不见天日
    狰狞巨大狂吠一夜
    罗马教皇仓忙逃离

    诺查丹玛斯似乎一直很担心世界末日的到来，他以各种形式预言到2000年间将发生某种可怕的异变和毁灭性战争，此诗便是其中的一首。

    第一行“巨星燃烧七日不息”暗示整个地球都卷入了一场空前的战争之中，战火在各地不断漫延。第二行描述战争时硝烟迷漫不见阳光的影象。第三行的“巨大”指中国，如本章第29首预言诗所言，中国军队将进入梵蒂冈。“狂吠”是指他们要压制梵蒂冈，所以罗马教皇教从梵蒂冈仓皇出逃，另寻栖身之所。

    天神为安德罗格奥斯的出现而神伤
    人类的血在天边白白流淌
    人们奄奄一息终不咽气
    久盼不来的希望突然而降

    安德罗格奥斯是希腊神话中的人物，含有“两性人”之意。有人认为，人类经高度进化后将不复有男女性别之分，宇宙人（外星人）早已是“两性人”了。这种“两性人”，也指 身穿同样服装在搞同性恋的人。另一方面，宇宙人又分为善与恶两种势力，二者之间不断爆发星球大战。以地球为战场的最后决战即所谓“世界未日之战”就是由外星人挑起。企图征服地球的宇宙恶人与地球人展开大战……进化不完全的地球人面临生死危机。此时，宇宙善人伸出援助之手。这首诗既形象描述了某些现代风俗问题如泰国人妖、同性恋等，又将人类的生死问题摆在了人们面前，真可谓一石二鸟。

    灾难惨祸接二连三
    当大世纪更新循环
    雨　血　牛奶　饥饿　疾病　战乱
    巨物吐着火焰满天盘旋

    诗中“当大世纪更新循环”是指在星象学上被称作“柏拉图的时代”即2000年一次的时代大转移。现在是“鱼座时代”，到21世纪人类将进入水瓶座时代，也就是诺氏在第二行中限定的2000年这个交接点。整首诗预言正扑向人类的毁灭性惨祸。人类不顾后果地消耗能源，开发空间，大气层被无情破坏，气候也变得恶劣起来，暴雨洪水接连不断，农业颗粒无收，人类面临饥饿，婴儿也没有牛奶了。社会沦落到这种地步，各种疾病流行也就不足为怪。但是，人们热衷于利用新能源制造并乱用新武器，看来流血、战争是不可避免的了。而且，人类将毁于己手。

    不惧瘟疫和利剑的大人物
    天神出生他也将屈服
    眼看修道院长也不可幸免
    遇难船上人类一起灭亡

    人类悲惨结局的预言！第四行“遇难船”指遭难的地球。全诗警示濒临灭绝的地球上的人类，即使是“不惧瘟疫和利剑的大人物”——手握大权的世界领导人，以及“修道院长”——罗马教皇；命运已注定了他们也全都难逃一死。人类，真的已走到尽头了吗？

    令人心烦的小鸟喳喳乱叫
    世界上出现多筒大炮
    小麦价格猛然上涨
    人吃人的现象来到了

    很明显，“令人心烦的小鸟”是指当今和未来社会中穿梭于太空的各种飞机、火箭之类的高技术武器。这些东西既耗费地球上大量的能源又威胁着人类的安全。第二行中的“多筒的大炮”是一种杀伤力极强的攻击性武器，又名“喀秋莎”。前两句都表明战争已经出现，粮价飞涨粮食供不应求，抢购狂潮一浪高过一浪，结果“人吃人”的现象发生。 也许在今天你会觉得诺查丹玛斯是在杞人忧天，他的预言也荒诞不经，可是你如果能亲眼目睹战后伊拉克平民的苦难生活就能明白他的良苦用心和敏锐的洞悉力了。

    金色火焰从天而降
    天生高贵者受突发事件打击
    人类大屠杀　夺走当权者的外甥
    绅士逃命难免一死

    这首诗预言了宇宙大战——地球末日决战，即以地球为主战场的宇宙中善人与恶人之间的战斗……“金色火焰”指袭击地球的宇宙恶人乘坐的UFO所发射的伦琴射线。“天生高贵者”是宇宙人的最高统领。“甥”指被宇宙人虏为人质的地球上年轻的领导人。“绅士”是某国掌权者或罗马教皇。其实，诺查丹玛斯关注的人类和地球的未来也许并不是宇宙人所能左右的，因为人类自身的生产活动正在把自己推向死亡深谷。

    蒂贝尔附近死神追赶
    洪水来临之际
    船长遭劫　船底被垃圾腐蚀
    城堡　宫殿　在烈火中塌坍

    这首诗带有强烈的宗教色彩。“蒂贝尔”是流经罗马城注入第勒尼安海的河流。“船长”即罗马教皇，死神在催促，“洪水来临之际”他死于非命。最后一行诗中的“烈火”可能指某种愤怒的感情。

    人口稠密的土地变成荒野
    争夺土地出现深刻的不和谐
    王国交给无能者
    出类拔萃的兄弟受到死亡威胁
    神的声音清晰地响在耳边
    行为神秘活动于天地之间
    肉体　心　精神都坚不可摧
    天地万物他踩于足下
    仿佛他的座垫

    这是一首相当重要的预言诗。它暗示了为统治不久以后出现在地球上的“千年 国”，宇宙中来了一位叫“神”的统治者。在这里，当然是指整个宇宙的统治者。他具有超凡的能力并掌握了神秘的法术，是高度进化了的宇宙人。“肉体心精神”毫无疑问指的是犹太教、基督教都重视的身、灵、魂的三位一体论。在导致世界末日的战争之后，进入水瓶座时代，地球上会降临一位宇宙统治者。这则预言暗示了这位贵人的到来。

    埃布罗河　波河　塔霍河
    第比勒河　罗纳河犯滥成灾
    日内瓦湖　防内茨奥湖水满为患
    加龙河袭击了两个主要城市
    死亡　落水者　一片狼藉

    这是一则对因气候异常而导致欧洲南部发生特大洪水这一事件的预言诗。其范围由西班牙、葡萄牙（埃布罗河、塔霍河）到意大利（波河、第比勒河）乃至法国 （罗纳河）。第三行的“加龙河袭击了两个主城市”，这两个城市是波尔多和图卢兹。诺查丹玛斯还预言了有些人混水摸鱼，搞得一片狼籍的掠夺行为。人类在大肆攫取自然资源创造高度文明的同时，也严重破坏了地球正常运转的环境，大气中臭氧层被破坏，太阳的紫外线毫无阻挡地射向地球，全球气温升高，两极冰山解冻，海水上涨，沿江河倒灌，首先遭殃的是沿河城市。另外，“气候杀 乎”厄尔尼诺现象也会使全球气候异常，有的地方暴雨连连，有的地方遭遇干旱。任何一种反常的气候，都会给人类带来不可估量的损失。也许，预言家已看到了大自然向不可一世的人类发起报复攻击的那一刻！

    法兰西哟　你若渡过利古利亚海
    你会发现　在大海与群岛之间
    你已被团团包围
    比伊斯兰敌人更可怕的
    是亚得里亚海
    你将撕咬战马尸骨

    在《诸世纪》中，有许多首预言诗会给人以违悖逻辑或超乎想象不可思议的感觉。就像这首诗，法国同伊斯兰之间并无旧怨，且与伊朗相隔遥远，它怎么会远涉重洋去和伊斯兰人战斗呢（当然，当今世界上也不是没有伸长了手臂去扇人家耳光的事，美国不是挺神气的吗）？但是，这些看起来不可思议的事情一旦发生，—— 谁说人类的一切行为都那么符合逻辑——世界就会走向全面的混乱，人类的末日也就不远了。话又说回来，或许是伊斯兰教徒的恐怖活动触动了法国的根本利益，或许是法兰西急需伊朗的原油一类的物品，失去理智的领导人便在满足私欲的前提下入侵他国，引发战争，并且，这场战争还有以亚得里亚海为中心而不断扩大的危险。我想，这也许是诺查丹玛斯对自己祖国的一种警告吧，但似乎正因为这样，所以后来人的法国人总显得有些懦弱，几番被普鲁士人、德意志人打得落花流水弃城缴械。 不过，那已是老黄历了，未来将会怎样，有谁会知道？


qjs

诺查丹玛斯的预言诗中恐怖大王的破译

    历史上有多少人在探求着法国十五世纪著名预言家诺查丹玛斯闪烁其词的预言诗背后的真相。几百年来，一件件的史实不偏不倚地验证着诺查丹玛斯的种种预言：查理一世被处决、法国大革命、拿破仑突起、一战二战，甚至“6·4”北京天安门事件，等等。

    诺查丹玛斯关于1999年7月的预言诗令多少世人忐忑不安。然而2000年的来临并没有给地球带来人们想象中的那种恐怖的毁灭场景，是诺查丹玛斯的预言不再灵验了吗，还是……

    让我们再回顾一下这段预言诗吧：

    1999年7月
    为使安哥鲁亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是为让人们获得幸福生活

    一年过去了，又是一个7月来临，在浏览网页时，一篇题为“预言参考”的文章破开我心中的谜团，对过去一年的记忆与思绪无法抑制地流泻，真相也就愈加清晰地展现在眼前： 的的确确，在1999年7月有一件大事发生。自那时起，这件事波及到了世界上几亿人，涉及到社会的各个领域：新闻媒体，政治，健康部门，研究机构，宗教机构，贸易领域，人权机构乃至联合国……

    在极短的时间内，世界上几乎近人皆知

    只不过，我们太麻木，竟然对此视而不见！

    或许我异想天开，不过，请看看以下事实，然后再做出你自己的评判：

    在1999年的7月20日的凌晨，在中国有上万法轮功修炼者遭突如其来的拘捕。 随即大规模的反法轮功的行动在中国展开，政府有关部门捏造事实，无中生有，把大量与法轮功毫无关系的事件和人物硬是与法轮功联系起来，编辑出版了《“法轮功”就是邪教》一书及各种出版物。该书根本不顾事实，对法轮功进行大肆诬蔑造谣之能事，把神魂颠倒，神志不清，六亲不认，杀夫害子，自杀身亡，穷凶极恶的人都说成是法轮功的修习者，肆无忌弹地嫁祸法轮功。并强迫各级政府官员学习此书，还将此书散发给美国，澳大利亚等国家领导人，肆意歪曲法轮功形象。

    自7月22日起，全国范围的史无前例的对法轮功修炼者的迫害开幕了：

    对法轮功学员人权的肆意践踏 形形色色，触目惊心的残酷折磨

    1. 对已绝食学员的非人折磨，对绝食的学员用非医用粗塑料管灌盐并拷打

    2. 在近3天没吃没喝的情况下，强迫学员在烈日下晒3个多小时

    3. 无故闯入村民家中，殴打学员致伤致残

    4. 强迫学员在40多度的沥青路上赤脚晒烫，直到两脚被烫熟

    5. 强迫学员跪在砖头上进行体罚

    6. 把学员吊起来殴打直至昏死过去

    7. 强行罚款，吞占学员私有财产

    8. 强迫学员在凛冽的冬天打赤脚游街

    9. 强迫学员户外严冬罚站，凉水灌全身

    10. 强迫学员闻便桶

    11. 强迫学员在水里泡十几小时，学员遭溺水昏厥

    12. 对学员进行毒打、火烤、手铐、电棍等各种刑罚

    13. 把学员拷在铁门上从早上6点一直站到第二天早上9点共27小时

    14. 将学员背对背拷在一起罚站整整两天时间

    15. 用拷死刑犯的刑具－－“地牢”铐住学员，折磨学员直至不省人事

    16. 在看守所每天被罚做苦工，受尽折磨

    17. 将学员脱光，拿皮管子打臀部；用皮鞋抽打面部，导致听力失常

    18. 将学员强行关进精神病院，强行大剂量用药，进行身体和精神迫害

    19. 中国新年除夕夜天安门上访遭毒打拘留

    20. 外籍学员回中国上访，仍遭毒打，拘留

    21. 践踏人权，阻止上访，信访办变成抓人打人处

    22. 因政治需要，随意制定法律迫害法轮功学员

    23. 新闻垄断，颠倒是非，强奸民意

    24. 电视新闻剪接造假，颠倒是非

    25. 新闻垄断，捏造事实

    26. 封锁新闻，恫吓外国记者

    27. 取消律师辩护，无任何司法手续大量判劳教

    28. 秘密审讯，欲加之罪，何患无词

    29. 空军将领被秘密审讯，判刑17年

    30. 讲出受害真相，反遭进一步迫害，强加罪名是“泄漏国家机密”

    31.大批法轮功修炼者因坚持对法轮功的信念而被强制解职，退学。

    等等，等等，等等。

    至今为止，已有多少万名法轮功修炼者被捕，5000多人未经审批被送至劳教，数百被判重刑，至少二十余名被折磨致死。目前这一迫害依然持续着。

    一年来，中国笼罩在镇压法轮功的白色恐怖下。对始终恪守“真善忍”行为准则、手无寸铁的法轮功修炼者的迫害手段之残酷与野蛮令人瞠目结舌。其镇压规模之大，用心之刻毒令世人难以理解。更不可思议的是，世界最高人权机构--联合国人权委员会竟然对此超大规模肆意践踏人权之事置若罔闻，一些国家也为了维护自身经济利益用正义、良知和他人的鲜血与生命做交易。

    著名的诺查丹玛斯预言诗破译学家，封布卢先生提出：“诺查丹玛斯象一位严谨的编年史家，将人类的命运通过接踵而来的史实展现出来……无论后人相信与否，真相皆有大显之时。”

    在中国发生的事不正象恐怖大王的“杰作“吗？如果真是这样的话，我们，所有的地球人，难道不该认真严肃地开始思索了吗？


qjs

诺查丹玛斯关于法轮功及其创始人的预言

    书评－诺查丹玛斯－新发现，约翰·郝格， 1994 年出版 (John Hogue, Element Books 1994)

    关于诺查丹玛斯的书为数众多，但约翰郝格在1994年出版的这本书不但印刷精美，更重要的是作者的语言质朴，分析透彻，因而引起我的兴趣。

    生活在400年前的诺查丹玛斯，一生传奇，曾任法国宫廷御医，颇受国王与王后器重。在世时就准确地预言了当时国王的意外死亡及几位王子公主的悲惨命运。他对后世的预言惊人地准确。几百年来一直是世人研究解绎的重点。这点对他稍有了解的人都会承认。例如准确无误地写出了二战时法国领袖戴高乐，西班牙佛郎哥的姓氏。对墨索里尼的贫寒出身及可耻下场，及希特勒的名字也较明确点出。只有对诺查丹玛斯不了解又不愿了解的人才会否认他的科学性。

    下面是部分摘抄翻译，相信是对20世纪末年的预言。请各位读者仁者见仁，智者见智。

    诺－ 诺查丹玛斯

    约 － 约翰·郝格

    (括号中为我本人的评论)

    约：

    第15章 一个新的宗教趋势a new religiousness

    1. 一个住在西方的东方人

    诺： 他在亚洲出现，将会移居欧洲( 译者：也许泛指西方 )

    这位东方人将离开他的家乡他将在天空飞行飞越APENNINES到达法国。

    2 伟大的赫耳墨斯Herme’s 神杖 (古希腊掌管商业的神，同时担负众神的信使)

    诺： 他将飞越天空雨雪用神杖敲打众生

    3 被宣布为非法的导师

    诺： 这个人将被指控，因为他要摧毁被假象改变了的庙宇和宗教他将毁坏岩石，留下众生。 耳边响起美妙的言辞。

    6 戴安娜 (月亮)

    诺：或迟或早，人们会看到沧桑巨变

    极端的恐怖与复仇
    月亮跟随着天使
    天堂恢复平衡状态
    深夜里明月当空
    年轻的圣人独自开悟
    他的弟子们祝愿他长生不老
    身体象火焰般闪闪发光

    约： 乔达摩佛(释枷摩尼佛) 说过，法轮－人类精神生活的原动力－每隔二十五世纪就要由一位世界导师重新转动，以达到人类心性标准的提升。新的转法轮刚好是在本千僖年末。

    7 直言不晦的旅行者

    诺： 他每星期一通常静坐休息

    他的足迹遍布天下，在旅途中他的话使人激怒，同时众多的弟子聚集在他门下。

    约： 第五个线索又提到了这位来到西方的东方人，他与赫耳墨斯, 月亮及入静打坐有关系。也许这位导师将周游世界？也许他对现状的批判引起争议，使他远走他乡。诺查丹玛斯预言他只在戴安娜－月亮日，即星期一休息。

    8. 弥勒下世

    诺： 普天之下，到处能听到神圣朋友的平和的声音

    人类的火焰在神的声音中发光
    烈火使和尚与修道士的血染红了土地
    也使那些虚假的庙宇和教堂毁于一旦。

    约： 乔达摩佛说法轮－真理的学说象一个转动的大轮子，在初次转动二千五百年后，失去动能。下一位伟大的世界导师，名为弥勒，意思是朋友，将出现在公元二千年左右。他将恢复法轮的原动力，使得所有寻求宗教真理的人们能得度。

    这一段四行诗预言现存的宗教组织将被这位朋友的真理摧毁，在人类的火焰中一个新宗教将取而代之。

    十九世纪的一位大预言家布拉瓦斯基夫人(Madame Blavatsky, 1831-1891) 曾预言说弥勒将于1950年前后在亚洲出现。

    (根据诺查丹玛斯的线索，约翰·郝格列出了十位亚洲人，并对他们一一分析。但是不能得到清楚的结论。其中多数，在此书出版时(1994年)已去世。其中两位在世的目前在世界上有些名气：印度教瑜珈大师玛哈利西·麦哈士(Maharishi Mehesh， 1911－) , 超越静坐运动的创始人。但他与现在宗教组织的圆滑客气的关系与诺查丹玛斯的预言大相庭径，使约翰·郝格给他打了个大问号。另一位是韩国的SUN MYUNG MOON (1920- ), 统一教会的创始人。 他的政治活动也被郝格质疑，认为与诺氏预言不符。

    如果真有这样一位因讲真话而被通缉的东方人，那他会是谁呢？ 他会是中国人吗？


qjs

诺查丹玛斯关于第三个反基督的预言

    易学元

    了解诺查丹玛斯预言的人都知道，他的预言中有三个反基督(Antichrist，注：Christ是“救世主”的意思，一般译为基督，Antichrist即“反基督”，笔者解为违反基督精神的暴君)。迄今为止，被世人公认的两个是拿破仑和希特勒。第三个反基督被预言将出现于二十世纪末。目前世界上有许多猜测，还没有一致公认。

    李洪志先生在“预言参考”一文中指出的恐怖大王(Great King of Terror)，在许多关于诺氏预言的研究中被公认是指第三个反基督者。诺氏原著中还有一段描述第三个反基督的预言，笔者认为与当前中国大陆的事态有关。下面是中英文翻译。

    一世纪，第五十段四行诗（Century One,Quatrain 50)

    一个人将出生于三个水字符号中。(From the three water signs will be born a man)

    他在星期四设宴行乐。(who will celebrate Thursday as his feast day)

    他的名声，赞誉，地位和权力在陆地和海洋膨胀，(His renown,praise,rule and power will grow on land and sea,) 给东方带来麻烦。(bringing trouble to the East)

    出生江苏的江泽民，发迹上海，现据中南海。在它当政期间，中国水灾连年。这三个水字的预言绝非巧合。它当今集党政军大权于一身，疯狂镇压人类的最后希望法轮大法，给中国人民带来了巨大灾难。它在中国大陆强行推广无神论，反对包括基督教在内的一切宗教。这一切事实，与诺查丹玛斯的预言基本相符。

    诺氏预言的第四句，“给东方带来麻烦”，可以理解为江氏的破坏只限于中国或亚洲，它在西方国家的反法轮功宣传不会得逞。顺便一提，从去年七月以来，西方国家的人民与政府对法轮功的理解与支持，使江泽民气急败坏，如坐针毡。它大概也感觉到自己大限临头，来日无多了。


qjs

2001年4月将是一个新纪元的开始--诺查丹玛斯预言解译

    友友

    诺查丹玛斯，法国十六世纪的大预言家。他的预言诗集--《诸世纪》中充满着对人类未来命运的神秘预测。

    关于1999年7月的预言

    《诸世纪》第10卷第72篇所载的就是诺氏预言之巅的名诗：

    英译：

    The year 1999, seventh month,
    From the sky will come a great King of Terror.
    To bring back to life the great King of the Mongols,
    Before and after Mars to reign by good luck.

    李洪志先生在<预言参考>中是这样解释的：

    1999年7月
    为使安哥鲁莫亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是让人们获得幸福生活

    他讲的一九九九年七月为使其王复活，恐怖从天而落，正是中共中央几个别有用心的人利用手中的权利对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目的，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。

    关于“届时前后玛尔斯将统治天下”一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义，从共产主义国家来到西方发达国家的人都有一个同感：觉得这里好象共产主义一样，只是不讲暴力革命那一套。

    最后一句“说是为让人们获得幸福生活”，也是共产党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指。 (<预言参考>摘录毕)

    在《诸世纪》中，其他的诗无论含有多么骇人听闻的内容，他也只是含混地指出大致的日期和相对年数。唯独这首诗，严谨地指明了预测的年月，让后人不必作其他解释，此个预言的重要性和明确性不言而喻。

    关于人类得救希望的预言

    《诸世纪》第1卷48篇中，诺氏写下了《诸世纪》的结尾篇：

    英译：

    When twenty years of the Moon’s reign have passed
    another will take up his reign for seven thousend years.
    When the exhausted Sun takes up his cycle
    then my prophecy and threats will be accomplished.

    可直译为：

    20年月亮的统治已成过去，
    如果7000年另一种物体将把王国组建，
    太阳将停止天天运转，
    那时我的预言也就到此结束。

    看遍诺氏的《诸世纪》，这篇预言与上一篇有同等至上的重要性，一篇唯独指明了预测的年月，一篇讲到了预言结束的条件。

    解释这篇预言，第一句“20年月亮”便是中心所在。如果把这里的20年看成是20个月亮年，那么，20个月亮年就是20个月，关于1999年7月的预言在时间上也就有了联结。下面便是另一种解译：

    20个月过后
    另一类将把新纪元的王国组建
    太阳将不再统治
    那时我的预言也就到此结束

    自1999年7月过20个月后，也就是2001年4月，一个崭新的纪元在大七数轮回后开始。届时，诺氏认为，太阳将被取代而不再统治，而他所依赖的预测体系也就不灵了。

    关于未被得救者的预言

    《诸世纪》第10卷74篇中，诺氏写下了关于大七数的预言：

    大七数轮回完结之时
    相互残杀发生了
    它发生在这一千年开始不久
    那时地下的死人将破墓而出

    此预言的重要性在于大七数。大七数与前篇预言中的7000年应该是一回事。

    前叙的两个预言，叙述了新纪元的王国在磨难中诞生，得救的人们将去新的世界获得新生。而未被得救者的命运在本预言中有了交代：破墓而出群魔相互残杀争斗的旧世界将是黑暗的人间地狱。

    写到这里，不知是喜是悲。喜者，磨难有因，希望犹存；悲者，何去和从，天道无情。预言天书《诸世纪》若能起一点启示的作用，诺氏的在天之灵也就算是可慰可安了。


qjs

2001年人类命运--诺查丹玛斯预言解译以警世人

    友友

诺查丹玛斯

    诺查丹玛斯，法国十六世纪的大预言家。他的预言诗集─《诸世纪》中充满着对人类未来命运的神秘预测。

    关于1999年7月的预言

    《诸世纪》第10卷第72篇所载的就是诺氏预言之巅的名诗：

    英译：

    The year 1999, seventh month,
    From the sky will come a great King of Terror.
    To bring back to life the great King of the Mongols,
    Before and after Mars to reign by good luck.

    李洪志先生在<预言参考>中是这样解释的：

    1999年7月
    为使安哥鲁莫亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是让人们获得幸福生活

    他讲的一九九九年七月为使其王复活，恐怖从天而落，正是中共中央几个别有用心的人利用手中的权利对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目的，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。

    关于“届时前后玛尔斯将统治天下”一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义，从共产主义国家来到西方发达国家的人都有一个同感：觉得这里好象共产主义一样，只是不讲暴力革命那一套。

    最后一句“说是为让人们获得幸福生活”，也是共产党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指。 (<预言参考>摘录毕)

    在《诸世纪》中，其他的诗无论含有多么骇人听闻的内容，他也只是含混地指出大致的日期和相对年数。唯独这首诗，严谨地指明了预测的年月，让后人不必作其他解释，此个预言的重要性和明确性不言而喻。

    关于人类得救希望的预言

    《诸世纪》第1卷48篇中，诺氏写下了《诸世纪》的结尾篇：

    英译：

    When twenty years of the Moon’s reign have passed
    another will take up his reign for seven thousend years.
    When the exhausted Sun takes up his cycle
    then my prophecy and threats will be accomplished.

    可直译为：

    20年月亮的统治已成过去，
    如果7000年另一种物体将把王国组建，
    太阳将停止天天运转，
    那时我的预言和一切威胁也就到此结束。

    看遍诺氏的《诸世纪》，这篇预言与上一篇有同等至上的重要性，一篇唯独指明了预测的年月，一篇讲到了预言结束的条件。

    解释这篇预言，第一句“20年月亮”便是中心所在。如果把这里的20年看成是20个月亮年，那么，20个月亮年就是20个月，关于1999年7月的预言在时间上也就有了联结。下面便是另一种解译：

    20个月过后
    另一类将把新纪元的王国组建
    太阳将不再统治
    那时我的预言也就到此结束

    自1999年7月过20个月后，也就是2001年4月，一个崭新的纪元在大七数轮回后开始。届时，诺氏认为，太阳将被取代而不再统治，而他所依赖的预测体系也就不灵了。

    关于未被得救者的预言

    《诸世纪》第１0卷74篇中，诺氏写下了关于大七数的预言：

    The year of the great seventh number accomplished,
    It will appear at the time of the games of slaughter:
    Not far from the great millennial age,
    When the buried will go out from their tombs.

    大七数轮回完结之时
    相互残杀发生了
    它发生在这一千年开始不久
    那时地下的死人将破墓而出

    此预言的重要性在于大七数。大七数与前篇预言中的7000年应该是一回事。

    前叙的两个预言，叙述了新纪元的王国在磨难中诞生，得救的人们将去新的世界获得新生。而未被得救者的命运在本预言中有了交代：破墓而出群魔相互残杀争斗的旧世界将是黑暗的人间地狱。

    写到这里，不知是喜是悲。喜者，磨难有因，希望犹存；悲者，何去和从，天道无情。预言天书《诸世纪》若能起一点启示的作用，诺氏的在天之灵也就算是可慰可安了。


qjs

诺查丹玛斯的预言科学实践

    （一）

    幽深夜里，独坐于秘密的书斋
    黄铜三脚架之上
    幽暗的火苗微微闪烁
    难以置信的预言诞生了

    这是伟大的《诸世纪》的第一首四行诗。作为开门之作，诺查丹玛斯并没有急于进行预测，而是描绘了自己工作的情景。

    在诺查丹玛斯那幽暗安静的书斋里，并排放着的是四世纪新柏拉图学派的哲学家伊安布利科斯的伟大著作《神秘埃及》。每到诺查丹玛斯进行预言之前，他便独坐于自己这个秘密的书斋之中，潜心研读这本神秘的著作。

    时间是在深夜。四周是死一般的寂静，空气中浸透着一种难以言述的神秘，诺查丹玛斯小心翼翼地将盛满了清水的钵盂安置在黄铜三脚架上。这一切行动都是无声的、虔诚的。诺查丹玛斯的整个身体已经被笼罩上一层淡淡的紫晕。

    预言家的身体倾向了四世纪古老的钵盂，那里面盛满了清水。他那深陷于眼窝的双眼开始凝视水面，一种无形的力从预言家的心、脑发出，以至整个身体的力穿透肌肉、神经的束缚，来到这双深陷的双眼，再进入空中，无声地拍打着水面，不一会儿，寂静的水面升腾起一层白雾，逐渐地雾愈来愈多，充满了这间小小的暗室。诺查丹玛斯全身纹丝不动，眼睛仍直直地凝视着雾气中的水面，水开始颤动，水面也开始变幻，那清澈的水面渐渐变得昏暗，雾气也急剧地升腾、扩散，直到最后昏暗的水面开始变得明晰，一副神奇的景象浮现于水面之上。这，便是穿透时光隧道的未来世界。

    这时，伟大的诺查丹玛斯眉头轻轻微扬，但嘴角仍紧紧闭着。在这神圣的时刻，预言家的灵感之灯已在雾气朦胧的书斋中开启了。

    过了片刻，水面上的神奇景象开始消失，雾气也开始收敛，诺查丹玛斯的双眼终于移开了钵盂，看了看给予他神奇预测力量的古代哲人的书，他开始了另外的工作。

    端坐于书斋一隅的木桌前，预言家开始兴奋起来，刚才神奇的景象又一幕幕地浮现于脑海中。若不是他亲眼所见，他怎会想象得到未来的世界是那样的荒诞与恐怖。他非常明白，他有必要把那些神秘的景象──描述下来传给后世的人们。

    提起笔，灵感已倾注于笔端，一首幽秘的四行诗便赫然出现在白纸之上。神奇的未来世界又通过另一种方式展现，只是这种方式是用墨水记载，它更为持久，也更为神秘。

    时光在流逝，诺查丹玛斯在这阴暗寂静的书斋中渡过了每一天夜晚，预言诗也逐渐增多，最后终于结集成了伟大的惊世之作──《诸世纪》！

    （二）

    将手杖放置于三脚架正中
    将水泼向皮袍下襟与足面
    神谕 恐怖
    令长袍之下的身躯颤栗
    神圣的光彩中
    神与我同在

    这首诗是诺查丹玛斯描绘自己工作的第二首四行诗。

    在古代的占星术中，施术者若是女巫，她便用细细的手杖触击黄铜三角架，把水泼向自己长袍的下摆与脚面之上，以祈求古代太阳神阿波罗的神渝。

    诺查丹玛斯在预测之时，也曾使用过这种方法。当他双眼凝视雾气中那变幻无常的未来世界的时候，他的神圣力量在震颤着宽大衣袍之下的身体，眼前的景象也令他震惊与恐惧。他难以相信几百年后的人类有了自由飞行于空中的喷气式飞机，有破坏力惊人的大炮、核武器，更难以相信这个世界将难得有真正的和平与友爱，人民将饱受战乱之苦。

    在震惊之余，他仿佛听见了神的声音，这难道是神在暗示他吗？

    这伟大的预言家的笔开始微微颤动，他相信神在告诉他应坦然接受，于是一切开始清晰而明朗起来...


qjs

诺查丹玛斯对法轮大法所经历的预言

    澳洲大法弟子

    诺查丹玛斯在他的其中一首预言诗中预言的法轮大法所经历的：

    深夜　月亮挂在高山上
    只有脑袋的年轻贤者凝望着它
    弟子们询问他
    不灭的存在能继续吗
    他双眼向南
    两手置胸前　身体在火中

    头两句是描写了打坐静功的状态。 《转法轮》中第八讲讲到：

    “我们也有静功，我们这套静功怎么炼？我们要求大家，你定得再深也得知道自己在这里炼功，绝对不允许进入那种什么都不知道的状态。那么具体会出现什么状态？会出现往那儿一坐时，感觉自己好象坐在鸡蛋壳里一样美妙，非常舒服的感觉，知道自己在炼功，但是感觉全身动不了。这都是我们这个功法所必须出现的。还有一种状态，坐来坐去发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己 在这里炼功。我们要达到这种程度就足矣了。”

    诺查丹玛斯在他的层次中看到了打坐的状态。

    第三，四句是对法轮大法修炼弟子在中国开始进行邪恶迫害的状态的描述。不同的学员弟子有着不同的对魔难的认识。

    “ 李洪志师父在美国西部法轮大法修炼心得交流会上的演讲” 中讲到” 特别是在魔难初期的时候差异很大，有的人被震住了，有的人在思考：李洪志是个什么样的人？有的人在想这个法正不正？”

    “在具体方面啊，从去年‘四·二五’以后直到‘七·二Ｏ’发生的事情中，有的学员开始的时候出现了许多思想上的波动，这也是正常的。因为你有常人的思想在，你才能修炼；有常人的思想在，你才会摇摆；有常人的思想在，你在摇摆当中能确立了你应该走的正确的路，这就是修炼。所以那个时候我们很多人都在想：我学的这个法对不对、正不正？李洪志是个什么样的人？这个造谣中伤的邪恶势力，他说得对不对？这些问题每个学员都思考，或多或少你们都在思考，这也是给你们一个思考的机会。”

    最后两句是师父在魔难开始后不讲话的状态。

    李洪志师父在北美大湖区法会上的讲法： “ 特别是在那个时期，我根本就不说话，因为我要讲话考核就不算了。不算了会带来两个问题：旧的势力会竭尽全力地破坏，认为这是邪法，那将给我正法这件事情制造很大的麻烦，给整个宇宙制造很大的混乱，这是不能行的；再有一个问题呢，因为当时铺天盖地压下来的邪恶非常的大。我们在明慧网上看到登出来的图片，看到地球象撒旦脸的形象，那只不过是地球上业力的表现形象。因为每一个业力的微粒它都有不同的业力形象的，那么它也有整体形象，那就是业力的形象。可是呢，当时那个邪恶啊远远超过了这些业力很多倍，对许多层生命来讲都是极其可怕的，不只是地球被邪恶覆盖了。它们认为要不经过这样大的考验，那就不应该成为这么大的法；可是它们也知道这么大的难下来，人承受不了就将毁掉了，而且知道大法弟子是很难在这样的难中走过来的；可是它们也想毁掉就毁掉了，它们甚至把我都当作修炼的人。它们认为要证悟这么大的法，那就得这么大的考验。大家想一想，讲起来容易啊，实质上是极其可怕的。当时那个环境是无法形容的，极其恶劣。但是我们无论国内国外的学员哪，当时都有那个感受，也都看到了那个邪恶在世间上表现出来的那个邪恶的程度，表面上看那只是一种人的表现，而那实质上那种邪恶的因素它在操纵着人。这个东西一开始的时候，我就在极力地销毁它，但是太庞大，因为你销毁它再快，也得有一个过程，九个月的时间哪才把它销毁掉，这还是从来都没有过的，非常的大。当时因为这个邪恶太大，学员们不可能承受得了它，那么不去承受它，在考验中他们就不算，你光消灭它还不行，所以还得承受。可是呢，我知道学员如果去承受的话，那就很难走过来了，所以我只能让学员去承受人所表现出来的邪恶，而这个实质的东西，我就把它承受了。”“身体在火中” 准确说明大法， 大法弟子和师父所经历的邪恶的严酷的检验 。

    诗中描诉的师父的状态与明慧网上登的师父在去年七月份离开纽约后在山中静观学员与世人照片极为相似。


qjs

诺查丹玛斯关于法轮大法修炼者的预言

    澳洲大法弟子

    诺查丹玛斯其中的一篇诗：

    世界中央的蔷薇
    回归新的行为大众在流血
    如果要叙述事实
    他们却紧闭着嘴
    随后在紧急时刻
    被等待之人姗姗来迟

    这首诗准确的描述了自从中国大陆开始的邪恶的对法轮功修炼者的迫害至今，不同的大法学员的不同的状态。

    师父已多次在讲法中明示：宇宙中无量无计的佛、道、神与更庞大天体中的生命都在注视这小小的一粒宇宙尘埃上的一切。大法已经圆满了宇宙中的一切。威德是伟大而永恒的。 (<<走向圆满>>)

    邪恶利用坏人手中的权力经过近两年的造事，使用了集人类历史中最下流的行为、动用了古今中外一切最恶毒的方式迫害大法与修炼者。邪恶利用其被当作工具的坏人，采用各种刑具与方式毒打与折磨大法修炼者，多人被打死、打残、送入精神病院都没有改变真正修炼者的坚定正念。 (<<强制改变不了人心>>)

    即使这样，在众多真修弟子遭受严重困难的情况下，一再延长结束的时间，等待着这些人认识自己的根本执著，因为其中有很多人是有缘人，而且是有希望圆满的。 (<<走向圆满>>)

    我为那些在魔难的严重考验面前不能走出来的、以各种借口掩盖自己怕心的人而感到痛心。而且，他们还用人的最狡猾的心理宣说：走出来是参与政治、和人斗等等，用这借口欺骗着自己，还动摇着其他想要走出来的人。还有的人说：‘师父为什么不快点结束这件事呢？’我用人的话说他们一句：‘这些人还好意思说呢！’那些在魔难中遭到迫害的弟子就是在痛苦中等待他们哪！等待着他们走出人来。”(<<严肃的教诲>>)

    师父说： “学大法是为什么？他们只想从大法中获取，把大法当作保护伞。在大法遭到迫害时，在卫护大法的弟子被抓、被迫害、被打死时，他们在干什么？在他们的师父遭到诽谤时，他们干什么去了？等待着天上掉下馅饼来吗？等待着难一结束就去圆满吗？我真为他们担心。他们不知道他们真正生命的处境有多危险哪！”(<<严肃的教诲>>)

    “一个神在正法中，他们对大法的一念就决定了他们的存与灭。那些得了大法的还能和常人一样对待吗？得了法却不能证实法，还配当大法弟子吗？无论他们怎么在家里所谓的坚持学法炼功，都是被魔控制着，走向邪悟。”(<<严肃的教诲>>)

    那些得了法的人从表面的人这讲知道了法的内涵的，有的从法中得到了生命的延续，有的得到了身体的健康、家庭的和睦、亲朋好友的间接受益与业力的消减，以至师父为其所承受的等等这一切好处；从另外空间讲身体在向神体在转化，然而当大法要圆满你时却不能从人中走出来，在邪恶迫害大法时你却不能站出来证实大法。这些只想从大法中得到好处、却不想为大法付出的，在神的眼里看，这些人是最不好的生命。而且这法是宇宙的根本，那些至今不能走出来的人就会在这场魔难过后被淘汰掉。其中很多是缘份很大的人。这就是为什么师父一等再等的原因。(<<建 议>>)


qjs

诺查丹玛斯关于法轮大法对地球的纯化和新的生命的创造的预言

    澳洲大法弟子

    诺查丹玛斯其中的一篇诗关于地球的纯化：

    坚硬的岩石隐藏在白色的粘土之下
    它们从裂开的泥缝中显出了乳白的本色
    空虚、苦恼的人们
    也许没有想去触摸这乳白的岩石
    他们不知道
    在大地的内层　粘土正在合成石块

    师傅《在北美首届法会上讲法》中说:

    “我今天做的这件事情，是要想把整个地球上的人类啊，物质啊都做好，我都可以做。因为其他生物、植物、动物不需要它去认识法，我直接就可以把它们做过去，直接就把它再造或者同化了”“ 要保留地球怎么保留？就像你们修炼一样，随着给你们演化身体的同时，也在制造着新的地球。

    宇宙的所有物质都是由微观物质、微观粒子不断地组成更大一层粒子，直至组成到像我们今天人能看到的细胞—分子这么大的粒子。也就是说，在分子这一层粒子以下的所有物质已经更新了，就差这层表面的这层分子，甚至于更表面。那么也就是说在它分子构成的表面以下的微观粒子构成部分，地球已经是个新地球了。”

    乳白色是法轮大法修炼者在世间法修炼中所走过的一身体净化状态。

    诺查丹玛斯其中的一篇诗关于法轮大法对新的生命的创造：

    灵魂尽失，躯体何需再作牺牲
    死亡之日在大自然中融尽
    圣心制造了幸福的灵魂
    圣言不灭受人尊敬

    “当这次考验结束时，所有的坏人都将被神销毁” (《除恶》)

    “ 如果人不行了，那就再造，这也是人的劫数。” (《建议》)

    “庞大的功是从微观上来的，不管你钢呀、铁呀、木头、人体、水、石头、空气、植物、动物、物质等一切都在从微观向表面上来。” (《法轮佛法》 (在瑞士法会上讲法))

    “ 这层表面空间的物质能够给好人留下来进入新地球的时候，不知不觉的，有那么一天突然间感觉到世界变了，或者一天早晨起来发现世界一切都变成新的了，除此人可能没有其他任何感觉，感观上发现它变了，没有任何震动。

    为什么呢？因为物质在表面以下任何一层物质都是由微观物质组成的，而微观物质要解体的时候，表面的物质也就解体不见了。它的解体是不知不觉的，就像烟消云散一样，那个时候人还在原来的地方却已经在新的地球上了。” (《在北美首届法会上讲法》)

    “ 未来人还要得法，世上几十亿人等着这场邪恶被法正人间时除尽后得法，所学所用的都是这本《转法轮》”(《建议》)


qjs

读《诸世纪（序言）》与《给亨利二世国王的信》有感

    北美大法弟子

    1.书中几个重要的词

    诺查丹马斯对以下词有确切的区分：

    万能上帝（Almighty God），主（Lord），圣人（Prephet），神的（divine）。

    2.从他的字里行间可以看出他是一个宗教中的修炼者，已将名、利、情放得很淡。

    3.一颗对上帝赤诚的心

    他非常清楚的将其所有的一切超常预见能力归于上帝的恩赐，并且他能严格的遵守上帝的禁戒。

    4.他根本没提世界末日，而是明显表示出这是上帝给予的一次新旧宇宙的更替。

    原文:

    This will be after the visible judgment of heaven, before we reach the millennium, which shall complete all. In the firmament of the eighth sphere, a dimension whereon Almighty God will complete the revolution, and where the constellations will resume their motion which will render the earth stable and firm, but only if He will remain unchanged for ever until His will be done.

    译文:

    在新千年这一切完成之前，天堂中的众生一直注视着这场变革。在第八层天体上的一个空间中，“万能上帝”完成了这场革新，那时星座将各归其位，这一切将给地球带来稳定。但这一切取决于他的意愿。

    他明确提出千禧年（millennium）是极重要的年，而且在此年前后有重大事件发生。

    原文:

    For God’s mercy will be poured forth only for a certain time, my son, until the majority of my prophecies are fulfilled and this fulfillment is complete. Then several times in the course of the doleful tempests the Lord shall say: Therefore I shall crush and destroy and show no mercy; and many other circumstances shall result from floods and continual rain of which I have written more fully in my other prophecies ……

    译文:

    神的慈悲是有期限的，它将延续到我预言的结束。在这期间，主多次说：“我将摧毁，不再怜悯。”与此同时洪水泛滥，暴雨连绵。这些我在我的其他的预言中提到了……

    综上两段所述，我们可以看出千禧年不是世界末日，而是在彻底清除邪恶之后新宇宙的诞生。

    5.新千年前的恐怖大王与安格鲁亚王

    在《诸世纪》中有:

    The year 1999, seventh month,

    From the sky will come a great King of Terror.

    To bring back to life the great King of the Mongols,

    Before and after Mars to reign by good luck.

    译文:

    1999年7月
    为使安哥鲁亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是让人们获得幸福生活

    这里安哥鲁亚王在英语中有一种普遍接受的翻译：King of Mongolia，即蒙古王。另外在《诸世纪》有关人类的预言中有：

    “在欧洲不能实现的梦想
    在亚洲却如愿以偿
    伟大的海尔梅斯的后代—团结的国家
    它超越了亚洲所有的君王”

    我们从这里可以看出诺查丹马斯对亚洲持褒扬态度，而在当时和以后他应该知道欧洲将非常发达和强大，而此处他持贬抑态度。这也从另一面说明1999年中提及的安哥鲁亚王产生于亚洲。

    6.《诸世纪》的序言表面看是写给他的儿子的，其实是留给后人，警示后人，让后人珍惜机会。

    序言写于1555年3月1日，而他给亨利二世国王的信是写于1558年6月27日。在那封信中，他又专门提到他写给儿子的这封信，表明此信的重要。

    7.从“序言”推出最后审判的时间：2002年3月11日

    “序言”中说：all-encompassing revolution from the year of writing 177 years 3 months 11 days…

    因为预言警示世人，但不正面直说。从他的序言给出的年份中，可明显看出，真实的年数被改变了。我认为177体现出的是上帝审判的年份中有重复数字，7是一个明显的线索。这样一来我们加上他写作的时间，那么2002年3月11日是合理的。

    8.从以上第五点，诺查丹马斯非常重视的亚洲在1999年7月究竟发生了什么大事？

    当回顾那段历史时唯有中国镇压法轮功在全世界引起重大反响，另外再结合诺查丹马斯《诸世纪》预言中对有关与众多水有关的第三个反基督的描述，并且其人与上帝在千禧年最后的审判有关，不难得出其人就是中共当今的头子江氏。因此，我们可以得出第三个反基督是江氏。

    9.上帝（Almighty God）和安哥鲁亚王的关系

    诸世纪一书如：

    神的声音清晰地响在耳边，
    行为神秘活动于天地之间。
    肉体心精神都坚不可摧，
    天地万物他踩于足下
    仿佛他的座垫

    请看李洪志先生的《洪吟》之“佛主”：

    谁知天地大？
    银河在脚下。
    乾坤有多远？
    转轮手中拿。

    其中境界惊人的相似。


qjs

《诸世纪》预言圣师出焉传大法

    道奇

    著名的法国预言家诺查丹玛斯十六世纪预言书《诸世纪》，某中译

    版在第三纪第二节诗篇，附加了下述大胆但不太被人注意到的标题。

    [宇宙之神到来了]:

    Le divin verbe pourra a la substance
    (The divine word shall give to the substance)

    神的声音清晰地响在耳边

    Comprins ciel, terre, or occult au fait mystique
    (Heaven and earth, and gold hid in the mystic fact)

    行为神秘活动天地之间

    Corps, ame, esprit ayant tout puissance
    (Body, soul, spirit, having all power)

    肉体、心、精神都坚不可摧

    Tant soubs ses pieds comme au siege Celique
    (As well under his feet, as in the Heavenly Seat)

    天地万物他踩于足下 彷佛他的座垫

    巧妙的是不谋而合在师父《洪吟》中看到“佛主”一诗:

    谁知天地大？
    银河在脚下。
    乾坤有多远？
    转轮手中拿。

    在此仿古汉文，重译诺查丹玛斯此预言诗篇如下，以供中外异曲同工之预言对照。

    [圣师出焉传大法]:

    理之圣音谕人神。
    玄修金刚天地存。
    身灵心法坚正念。
    高耸大穹宙宇尊。

    后记:

    心在劝善泄禅机。
    真象渐白浅层译。
    有缘忍耐看仔细。
    福自一念返菩提。


qjs

法国预言家诺查丹玛斯

    史岩

    诺查丹玛斯（Michel de Nostredame)是十六世纪法国大预言家。他于一五零三年十二月十四日出生于法国的诺曼第省（St. Remy de Provence）。也就是哥伦布发现新大陆（一四九二年）的十一年之后。一五六六年七月，诺查丹玛斯在自己的家中平静的去世，享年六十三岁。

    “诺查丹玛斯”是一个拉丁文的名字，他是犹太人的后裔，其家人在他年幼时就从犹太教改信天主教。他从孩提时代起就受神秘的犹太文学所影响，曾祖父曾鼓励他研究星相学与天体科学，并且学习拉丁文、希腊文与希伯来文。这为他日后在预言方面的造诣奠定了基础。

    诺查丹玛斯对于星相学与天文学非常娴熟，并深富洞察力，且运用这两种科学诠释他在秘密研究中所看到的一切。他就象是一位先知，一位活在两个世界中的时光隧道旅行家。

    诺查丹玛斯在世的时候就以先知先觉而著名，他曾经预言了当时的法国国王亨利二世的死，还有几位王子的命运，在宫廷内和社会上引起了相当的震动。诺查丹玛斯曾经一度为此承受了相当大的压力。但是也正是由于这些立竿见影的准确预言，使得他的作品在当时就非常地受人关注。他还预言了法国大革命、拿破仑与希特勒的诞生与掌权、约翰肯尼迪的遇刺事件，这些都写在《诸世纪》（The Centuries）中。这本书吸引了一代又一代的读者，从发生在一六六六年的伦敦大火事件的预测，一直到挑战者号太空梭的爆炸事件。

    虽然诺查丹玛斯以其预言而闻名，但是他在前半生主要还是靠行医维生。这也许同他母亲方面家庭擅长医学和数学的传统有关。

    一五二二年，十九岁时，诺查丹玛斯来到了亚威农（Avignon），在当时法国最有名的医学院（Mont Pellier）注册入学。毕业时取得大学文凭，并且很快成为具有执照可以操业的医生。当时的欧洲仍在可怕的瘟疫的笼罩之中。作为一位医生，他积极地投入了治疗黑死病的工作，并且发展出独特且有效的治疗方法，来减轻患者的痛苦。二十六岁时，他回到母校Mont Pellier继续攻读博士学位，期间他所展示的医疗技术赢得全校的称赞与钦佩。毕业后受聘为讲师，在那儿教了一年书。但是，他具有创造力的医学思想和才华却遭致了不公正的排挤。

    一五三四年，当他离开母校回到Toulouse，途中经过Agen，他娶了一位上层阶级的年轻女孩，非常漂亮且令人钦佩。他们有了一个儿子与一个女儿，他的生活似乎是很完美的。然而，一连串的悲剧席卷而来。一五三七年，温疫袭击Agen。诺查丹玛斯虽然信心十足地治疗他的同胞，却无法挽救自己的太太和两个孩子。尽管他全力以赴，太太与两个孩子还是在温疫中死亡，这件事重创了他的身心。事情祸不单行，接下来他的哲学家朋友Scaliger（声名仅次于伊拉斯谟斯Erasmus的哲学家）也在与他争吵后反目成仇。他已故的妻子的娘家还试图控告他，为的是想要取回嫁妆。

    一五三八年，他因为对一个教会雕像作了些评论而被诬告为异端。作为一名虔诚的教徒，这对诺查丹玛斯来讲真是很难接受和荒唐的。但是在当时的宗教环境中类似的迫害也并不稀奇。后来对他的误解便接二连三的到来，最后恶名昭彰的西班牙宗教裁判所甚至试图逮捕他。为了避免触怒宗教极端份子与被捕，诺查丹玛斯开始了为时六年的没有目标的流浪。这一连串的悲剧令他百思不解，他开始质疑自己的能力。

    一五四零年左右，他离开了在法国的家，流浪到意大利，到过米兰、西西里等地。在这段期间他能做他希望的事：旅游、交新朋友、并且为人们绘制星座图。也就是在这段时间里，他的预言能力开始得以展现。

    其间有许多关于他预言能力的小插曲。有一次，一位土地领主同他谈论关于预言的问题时，指着院子里的两头小猪崽问，“你来占一占它们的命运。”诺查丹玛斯答到，“黑猪将成为你的盘中餐，白猪将被狼吃掉。”于是这位领主便到厨房中吩咐杀掉白猪作晚餐。谁知家中养的一只小狼竟趁主人不注意将猪肉吃掉了，厨子只好将黑猪杀了作晚餐。当这位领主得意的告诉诺查丹玛斯白猪已经作了盘中餐时，他仍坚持说是黑猪。最后叫来厨子核实，厨子无奈只好道出原委。

    一五四六年，在旅行六年之后，宗教裁判所方面的态度有所扭转，诺查丹玛斯回到家乡，并受聘于市政府。在其后的三年时间里他都在与瘟疫作战，这段时期的工作赢得了他的病人与同事的称赞。当Aix地区再次爆发温疫时，他再度用他自创的被证明有效的医术尽可能地救治人们。当温疫消退之后，Aix市为了表示对他的感激，赠予了他终身养老金。诺查丹玛斯的一生遭受过许多中伤，但是对于他的医行医德，却从没有过非议。

    在他的第一任妻子与两个孩子死后十年，诺查丹玛斯移居到沙龙并且再婚，重新开始了一个家庭，最后成为三个女儿与三个儿子的父亲。在这段期间，他编了世界上第一本医疗手册，其中详列了药剂师、各类医师的姓名、住址与专长。

    稳定的家庭生活也为他开始专著于预言的工作创造了条件。他把家里的最上面一层楼开辟为书房，在那儿安装了一些在那时侯很神奇的装置：天体观测仪、魔镜、神棒、与一个铜碗、三脚架，一切都是按照伟大的神谕中所称的形式而设计的。对此，诺查丹玛斯在《诸世纪》中描述道：

    幽深夜里，独坐于秘密的书斋
    黄铜三脚架之上
    幽暗的火苗微微闪烁
    难以置信的预言诞生了
    将手杖放置于三脚架正中
    将水泼向皮袍下襟与足面
    神谕 恐怖
    令长袍之下的身躯颤栗
    神圣的光彩中
    神与我同在

    预言家在这里为我们栩栩如生地描绘了一个充满玄奥与神秘的画面：

    寂静的书屋中并排放着的是四世纪新柏拉图学派的学者伊安布利科斯的伟大著作《神秘埃及》。每到诺查丹玛斯进行预言之前，他便独坐于自己这个秘密的书斋里潜心研读。接着，预言家小心翼翼地将盛满了清水的钵盂安置在黄铜三脚架上。一切行动都是无声的、虔诚的。

    他的身体倾向了四世纪古老的钵盂。他那深陷于眼窝的双眼开始凝视水面，一种无形的力从预言家的心、脑发出，以至整个身体的力穿透肌肉、神经的束缚，来到这双深陷的双眼，再进入空中，无声地拍打着水面。不一会儿，寂静的水面升腾起一层白雾，逐渐地雾愈来愈多，充满了这间小小的暗室。诺查丹玛斯全身纹丝不动，眼睛仍直直地凝视着雾气中的水面，水开始颤动，水面也开始变幻，那清澈的水面渐渐变得昏暗，雾气也急剧地升腾、扩散，直到最后昏暗的水面开始变得明晰，一副神奇的景象浮现于水面之上。这，便是穿透时光隧道的未来世界。

    在这神圣的时刻，预言家的灵感之灯已在雾气朦胧的书斋中开启了。过了片刻，水面上的神奇景象开始消失，雾气也开始收敛，诺查丹玛斯的双眼终于移开了钵盂，看了看给予他神奇预测力量的古代哲人的书，他开始了另外的工作。端坐于书斋一隅的木桌前，预言家开始兴奋起来，刚才神奇的景象又一幕幕地浮现于脑海中。若不是他亲眼所见，他怎会想象得到未来的世界是那样的荒诞与恐怖。他非常明白，他有必要把那些神秘的景象──描述下来传给后世的人们。

    这样的神秘场面在现代人看来真是有点难以置信，仿佛把我们带进了电影“魔戒”之中，其实古代西方占星学有着悠久的历史，只是在操作形式上与东方的占卜算卦有所不同。就这样随着时间的推移，一首又一首的四行诗逐渐汇成了一部旷世巨著。

    在一五五五以前，诺查丹玛斯完成了他第一阶段的预言书。出版后他的名声很快散播至整个欧洲。第一版的预言书包含了300首预言诗。他的书在文人与知识阶层中很风行。当时的法国皇后凯撒琳对他的预言非常感兴趣，把他请到巴黎宫廷中长谈。他们成为了好朋友，在交谈中诺查丹玛斯讲到了皇后的丈夫法王亨利二世之死的预言，还谈到了许多关于关于世界未来的预言。当时的诺查丹玛斯已经被指定为亨利二世的私人医生与皇家顾问，后来他也为法王法兰西斯二世与查理九世作过顾问。

    诺查丹玛斯在世时最令人震惊的预言是他关于法王亨利二世之死的预言。在一五五五年，他在一首四行诗中写到：

    年青的狮子将战胜年老的
    在一场单对单的战斗襄
    他将刺破金笼中的双目
    两个伤口合成一个
    他死于残酷的死亡

    四年后的一五五九年六月廿八日，法王亨利二世在一次婚宴上同一名年轻贵族击枪为乐时发生了意外，枪头折断并刺穿了亨利二世头盔，陷入眼中。后来亨利二世在极度痛苦中死亡。这一预言的应验使得一些人对他很生气，但其他的人则对其预言能力感到震惊。而在这以后诺查丹玛斯的名声更大了，他仍然在沙龙继续他的著作，而许多贵族与知名人士也经常来拜访他。

    在一五六五至六六年前后，诺查丹玛斯患了痛风与关节炎。随着健康持续恶化，他于一五六六年六月十七日写下了遗书。七月一日，他请来天主教牧师为他作最后的礼拜，并且告诉他的密友隔天就不会看到他了。正如同他自己所预言的，七月二日的早晨，当助理陪同家人亲友至书房，他们发现他的遗体躺在床铺与长椅之间。

    在诺查丹玛斯死之后的二年，他的儿子凯撒收集了他所有未出版的预言，并且于一五六八年正式出版，就是举世闻名的《诸世纪》预言。

    诺查丹玛斯是西方最具影响力的预言家，至今人们仍津津乐道他的预言，并不断地为那些还没有应验的部份寻找答案。在人们心中他是个具有神秘色彩的人物，人们不能理解为什么。人们不止一次地要否定他，同时又一次次地拿起《诸世纪》揣摩。


qjs

谁比尼禄更坏？

    解译《诸世纪》预言中重要的一首

    一明

    16世纪法国著名预言家诺查丹玛斯在其著作《诸世纪》中描述了三个“反基督”（Antichrist），也就是三位极权专制的独裁者。前两位早已被预言分析家们公认为是拿破仑和希特勒，对于第三位“反基督”是谁也一直是世人关注的焦点。其实在《诸世纪》中有两首诗详细的讲述了这第三位“反基督”的一些情况，前一首（纪一第五十）已经被破译过，从诗中“生于三个水字符号中”和“给东方带来麻烦”，人们很轻易的看出这第三个“反基督”指的就是中共前总书记江××。而下面的是与其有关的另一首预言（纪九第十七）。

    [英译：]

    The third one ranks first,doing worse than Nero,
    How much human blood to flow, the valiant finished off,
    He will cause the furnace to be rebuilt,
    Golden Age, dead, new King ,great scandal.

    [中译：]

    第三个排首位，做出的事比尼禄更坏
    多少人的鲜血在流淌，勇敢者失去生命
    他使火炉被重新建造
    黄金时代，死亡，新君王，大丑闻

    诗中“第三个”也就是继前两个（拿破仑、希特勒）之后的第三个“反基督”，在诺查丹玛斯的眼中，这第三个的残暴程度远超了前两位，排在首位。“尼禄”，即两千多年前的古罗马暴君，他曾经故意纵火焚烧罗马城，然后将罪责嫁祸给基督徒，同时鼓动其手下的一些理论家给无辜的基督徒捏造出各种罪名，用以煽动仇恨。监禁、折磨、虐杀，尼禄对这些正教信徒实施了极其残酷的迫害。诺查丹玛斯在诗的头一句就把第三个“反基督”与尼禄做了类比，预言这个人将“做出的事比尼禄更坏”。难道世上会真的出现一个比尼禄更加疯狂迫害人类精神信仰的邪恶暴君？然而事实与诺氏所预言的相吻合了。

    江XX在镇压法轮功中干下的坏事比尼禄绝对的有过之而无不及。他出于对法轮功的极端妒忌与仇视，发动其党控制一切舆论媒体对法轮功大肆造谣污蔑，在他的指使下，燃起了一把“自焚”之火（天安门自焚伪案）栽赃嫁祸给法轮功，欺骗公众，煽动世人的仇恨。同时江氏不遗余力的调动整个国家机器，对不放弃信仰的法轮功学员实施了有史以来最邪恶、最流氓的大迫害。在其“经济上搞垮，名誉上搞臭，肉体上消灭”的群体灭绝政策下，已有上千人被迫害致死，数十万人被劳教、判刑，无数人被关进精神病院和洗脑班遭受肉体与精神的残酷虐待。中国大陆法轮功学员在流血、在被虐杀的事实正好应了诗中第二句，其中“勇敢者”指代的是那些为坚持“真、善、忍”信仰，坚持讲真话而舍生忘死的大法徒。

    诗的第三句中的“火炉”是有所指的。因为诺查丹玛斯在《诸世纪》纪五第十六首诗曾经提到“Turning human flesh into ashes through death”（把死了的人化成灰烬），描述的是二次大战中犹太人在奥斯维辛集中营中被大肆虐杀后投入“火炉”（焚尸炉）火化的情景。而这里再次提到“火炉被重新建造”，是说江氏会延续上一个“反基督”（希特勒）的纳粹手段重建“集中营”，并用同样的法西斯方式再次残害今天的法轮功信徒。有资料表明，自99年以来江氏先后拨用巨额资金专为迫害法轮功而扩充建造了各种劳教所、监狱、洗脑基地，里面增添了各种刑具、打手，无数的法轮功学员在里面遭受了难以想象的酷刑、奴役与精神折磨，这些地方已经成了当年纳粹集中营的历史再现。“打死白打死，打死算自杀”、“不查身源，直接火化”等都是江氏通过610系统下达迫害法轮功的秘密指令，有许多法轮功学员被折磨致死后不通知家属就直接被拉走火化。这些都真实的再现了当年的法西斯暴行。

    第四句“黄金时代”即新千禧年（Millennium）开始的这段时期，诺查丹玛斯预言了此时会出现的一些事。法轮功学员被迫害“死亡”的事件接连出现，中共出现了继江氏之后的“新君王”（胡锦涛），“大丑闻”是指镇压法轮功中采用的种种暴行及卑劣行径作为丑事在海内外被曝光，江氏集团阴谋策划“天安门自焚”骗局的造假内幕也在国际社会被揭穿。这些对中共及其当权者来说都是“大丑闻”了。


qjs

《诸世纪》预言中的一位东方人

    寻真

    16世纪法国预言家诺查丹玛斯在《诸世纪》中指明历史的今天会有一位非同寻常的东方人出现，而且《诸世纪》多篇预言诗都讲述了关于他的情况以及在未来他带给整个世界的改变。本文在这里详解其中三首，希望通过这些预言能给今天的世人带来一些启迪与思考。

    （纪二第29首）

    一位东方人离开他的家乡
    穿越亚平宁山脉到达法国
    他将越过天空、海洋和冰雪
    用他的神杖唤醒世人

    （纪十第75首）

    他留在欧洲长久等待不能返回
    他还会回到亚洲
    来自伟大的赫耳墨斯
    他会超越所有东方的君王

    解析：

    我们从上述两首预言的内容上可以注意到，这两首诗其实是珠联璧合的，描述的同一个人，只是在时间上不同而已。从大概意思看，预言叙述了一位东方人去了西方，一段时间要留在那里，但将来还会回来，而且他的威望将会超越君王。前一首（纪二第29首）中的最后一句容易使人感到不解，其法语原文直译是“用他手里的竿子敲打世人”，许多预言解译者在这句都陷入了误区，翻出各种各样的曲解之意。其实要准确呈现原意就必须结合着与其紧密相关的后一首（纪十第75首）作为参照。后一首第三句说“来自伟大的赫耳墨斯”。“赫耳墨斯”（Hermes）是希腊神话中的传信神使，手里握有一根具有法力的神杖，可以使沉睡中的人立刻清醒过来。 所以“竿子”其实指的是“神杖”，“敲打”的意思也不存在，而是通过神杖的法力来唤醒世人。

    从《诸世纪》其它一些诗篇里看，这位东方人似乎在主持着某种神圣的信仰。在纪四第31首诗里这位“东方人”被称作“新圣人（new sage ）”，那首诗描述到了他与他的弟子，从诗中的“Hands in bosoms”即“双手在胸前（合十）”我们看出这位东方人是以佛家的形式出现的。这位东方人是谁呢？迄今为止，历史上出现过的东方人物还没有一个能与上述预言“对号入座”的，而且上面的两首诗描述的都是当代以至于未来时期的事情。综合贯通几首预言来分析，唯一与之相匹配的“东方人”就是今天法轮大法的创始人──李洪志先生。

    我们知道早在1996年，李洪志先生就从他的家乡中国大陆移居美国，他的法轮大法也从中国逐渐传向全世界，现已洪传60多的国家和地区。诗中说的“越过天空、海洋和冰雪”是说他将把法轮大法洪传到世界各地，不受地域限制。“神杖”即这位东方人的归属物，也可以看成是“法轮大法”或“法轮”，“用他的神杖唤醒世人”是说李洪志先生通过洪传法轮大法，使无数世人的本性被唤醒，人们在世间的沉沦中开始醒悟，在“真、善、忍”精神的指引下开始返本归真。

    后一首诗说“他留在欧洲长久等待不能返回”。很明显，这是指1999年法轮大法遭中共极权者野蛮镇压，其创始人遭受当局非法“通缉”，中国大陆到处充满了红色恐怖，这里已经成了江氏集团粗暴践踏人民信仰的行恶场所，所以是“长久等待不能返回”。同时诗里也提到了“他还会回到亚洲”，这显然指迫害结束后的事情，也暗示了邪恶势力终将崩溃，他必定会归来。最后一句“他会超越所有东方的君王”，此句预示了这位曾被流氓政府无端指控、污蔑的东方人在未来将拥有的声望及影响力。

    《诸世纪》作为西方最著名的预言诗集对历史上发生的一件件大事都做出了准确预言，但在个别方面与事实也会有一些出入。拿刚才解译的两首预言来讲，李洪志先生实际上并没有去法国而是去了美国。因为我们知道预言家是通过某种方式把另外时空中的未来景象反映到自己眼前，并不是预言家看的不够准确，而是他所看到的“未来”实际上是过去历史的安排，有些方面会有变动。所以前一首中的“法国”实际上是“美国”，后一首中的“欧洲”实际上是“美洲”。对于这方面李洪志先生在一次讲法中曾经说过：“我去哪儿可以选择，我是选择了美国落脚。开始旧势力给我安排的是去法国，它们在预言中都说过。”（《2003年元宵节在美国西部法会上解法》）

    下面这首预言写的更浅白易懂，同样也是有关这位“东方人”的。

    （纪二第27首）

    圣言遭受从天而降的打压
    他寸步难行
    秘密与真象被封闭
    他们还会继续前進

    解析：

    在《诸世纪》多篇预言中，诺查丹玛斯曾用“新圣人（new sage ）”、“圣言（divine word）”、“圣心（divine spirit）”和“圣徒（divine ones）”分别指代过“法轮大法创始人”、“法轮大法”、“真、善、忍”精神及“大法弟子”，从这些用辞可以看出，这一切在400多年前的预言家心目中都是何等的神圣。

    本诗四句内容都是描述99年迫害刚开始时候的事情。“圣言”即法轮大法，“从天而降的打压”与另一首中的“恐怖大王从天而落”（纪十第72首）很相似，其实说的也是同一个意思，都指1999年7月中共江氏集团镇压法轮功的事件。“他寸步难行”形容了这位“东方人”遭遇到前所未有的巨大阻碍。第三句说“秘密与真象被封闭”。这句讲的是中共当局由于惧怕迫害法轮功背后使用的那些不可告人的手段被揭露，因而在信息封锁和“一言堂”的舆论控制下，把这些“秘密”与迫害的真象统统封闭起来，不让老百姓知道。最后一句表述了这位“东方人”的众弟子（大法弟子）虽遭受巨大魔难阻碍，但不会停止不前，他们还会在讲真象与反迫害中“继续前進”。


qjs

令人震惊的预言--《最后的秘诗》

    卫众

    诺查丹玛斯的预言准确率达99%。但400年来，对他的《诸世纪》（第十卷第56篇）中的“最后的秘诗”，过去所有研究者都一直不明其意。尽管诺查丹玛斯在晚年曾对预言诗做过补充说明，可是今天，当预言即将兑现之际，我们觉得其意再明白不过了。正因为如此，它给世人带来的恐惧将无以复加。

    请看[日本]五岛勉著《诺查丹玛斯大预言》中的该预言的译文：

    “啊！辽阔而巨大的罗马，你已临近灭亡
    你的许多城墙，你的鲜血，你的本质都将沦丧
    锐利的铁将把你连轴刺透穿上”

    由于这预言诗既可怕又难解，所以他在晚年曾对朋友作过如下的解释：

    “说辽阔而巨大的罗马，并非是耸人听闻的话。因为我并不是重新预言灭亡了的古罗马”。

    “这首古罗马灭亡的诗，是以古罗马复活为前提的。在1999年之前的某个时候，类似古罗马的情景将会复活，跟古罗马一样的大帝国，必将复活到只有形容古罗马才用的词句所描述的程度。那时将跟古罗马一样，达到繁华和奢侈的顶峰。特别是那个时代的末期，将会跟古罗马一样，在颓废、奢侈和快活中度过。那是最后的光辉，是十分惊人的华丽光辉。只是很快就会衰落下去，其后是凄惨的灭亡。”

    “因此，灭亡之前，又会发生古罗马发生的事态：如战争、天地异常、犯罪、非法行为……福音传遍世界各个角落。那时复活的罗马开始灭亡。命里注定，世界会象古罗马一样复活，又会再象古罗马一样灭亡。”

    上述解释，再加上他的另一首预言诗：

    “1999年7月
    恐怖大王从天而降
    使安哥鲁亚大王为之复活
    前后由马尔斯借幸福之名统治四方”

    根据这些，我们就很容易理解诺查丹玛斯这首“最后的秘诗”的具体内容。

    这个“临近灭亡”的“辽阔而巨大的罗马”，非××党统治下中国莫属。

    当然不仅仅因为中国土地辽阔，人口众多（巨大），主要的是因为××党（马尔斯）统治下的中国和早已灭亡的古罗马又太多的相同之处。

    （一）迫害正信相同

    古罗马迫害基督教，历经300年之久。

    近7年来，“复活了的古罗马”中国流氓政府迫害坚信“真善忍”的法轮大法弟子。

    （二）迫害的手段相同：谎言、欺骗、栽赃、诬陷

    古罗马国王尼禄自烧罗马城，而后嫁祸基督教。煽骗群众仇恨基督教。

    江氏集团无中生有的雇人演了一出“天安门自焚事件”，妄图丑化法轮功及亿万大法弟子；用四分之一的国力，动用国家全部现代化宣传工具，向全国、全世界散布谎言，从而毒害了全世界不明真相的几十亿民众。

    （三）腐败的社会现象相同

    古罗马“贵族和元老院的议员、大商人、军官都过着非常奢华的生活，以大贪官马利斯?布利斯库为例，因贪污多次被捕，但每次都靠钱财被宣布无罪。

    如今江xx的同伙贾xx不是贪污巨款还被升为常委了吗？外逃的四千名贪官，不是带走近五百亿美元吗？所有高官，哪一个在国外没有巨额存款呢？贪赃枉法程度已经远远超过古罗马；道德下滑早就突破了底线。

    （四）天象反常现象相同

    古罗马人祸导致天灾。公元79年8月24日，严重天灾袭击罗马城，维苏威火山爆发，24小时内，使庞贝城和5000居民从地面上消失。

    如今在中国，泥石流、台风、暴雨、矿难、火灾、沙尘暴、车祸、萨斯、禽流感、口蹄疫、猪瘟、癌症、艾滋病……哪一天不吞噬成千上万的人命？

    尤其十冬腊月（2005年12月22日）山东半岛大雪天电闪雷鸣；2005年一个夏天仅辽宁就有25人被雷击而死……这一切反常的天象，不就是神在警告为非作歹的当政者要痛改前非，警示受蒙蔽、中毒太深、误入歧途的广大群众要认清正邪好坏，赶快跳出贼船（退出党团队）才能平安保命吗？

    （五）结果也将相同，遭天灭的厄运

    天灭古罗马时，四次瘟疫使强大的罗马奄奄一息，很快灭亡；而基督教历经300年的迫害，信徒已达十亿之众。

    法轮大法自传出十四年来，其间虽经历了中共近7年的残酷迫害，但其博大精深的法理冲破了黑云压城城欲摧的黑暗，传遍了全球80多个国家和地区；而迫害正信的江泽民和邪恶的中共受到全球正义力量的谴责。江××和邪恶的共产党必将以悲惨灭亡告终。

    浅析该诗，证明上述论述较为贴切：

    第一句开门见山，明确提出这个复活了的古罗马已经临近灭亡。“临近”即为期不远了。这和2002年6月，在贵州省平塘县掌布乡发现的2.7亿岁的藏字石“中国共产党亡”不谋而合。

    第二句说复活了的古罗马（共产党的邪恶统治）灭亡的具体表现：“许多城墙沦丧”，中共恶党一直把它的军队说成是“钢铁长城”，江××下台前急三火四的一次就提升了五百名将军；又把自己的儿子安插到与他毫不沾边的航天部门做“领导”，如意算盘不谓不精，但老天却让这“许多城墙沦丧”。“你的鲜血沦丧”，鲜血是生存的依靠，沦丧了即彻底死亡了，这里应该指的是邪党的“本质沦丧”。至于“本质沦丧”，中共恶党从来就是挂着羊头卖狗肉，它用“人人平等，各取所需”的“共产主义天堂”作诱饵，欺骗广大群众为它卖命，各个历史时期都有无数的民众为这一“理想”而无谓的牺牲。到如今人们才逐渐看清了它的邪恶本质，谎言越来越不灵了。

    第三句，“通过文书的尖锐物”，“制造出可怕的裂缝”。中共恶党认为自己是一个“坚固堡垒”，但大纪元的《九评共产党》，彻底揭穿了它的罪恶本质，可以说揭的它体无完肤。正是这“可怕的裂缝”的涵义。

    最后一句，“锐利的铁将把你连轴刺透穿上”。这“锐利的铁”指事实而言，也就是象铁一样的事实，把中共恶党从“脊椎”刺透带上枝叶一起穿上，送上历史审判台。中共恶党几十年的经营，也有几个小兄弟和一些受利诱而丧失良知的国家，这次将随“复活了的古罗马”（中共恶党）的灭亡而做其陪葬品。

    那么这个复活了的古罗马什么时候灭亡呢？“临近”也就是福音传遍世界各个角落的时候。目前大法已经传遍全球80多个国家和地区。而由于中共集中营、监狱、劳教所活体摘取大法弟子器官并焚尸灭迹的罪恶行径被曝光，从而使江××和中共恶党的谎言被彻底揭穿。可以说全世界已经知道了真相，这不正是“福音传遍世界”的时刻吗？所以天灭中共在即，确实为期不远了。

    当然最重要的是“天灭中共”的结果会怎么样呢？毫无疑问，预言家早已经交代：“再次象古罗马一样灭亡。”而古罗马是被四次瘟疫消灭的，中共也难逃厄运。因此，这才是让世人最为恐惧的。

    古罗马的灭亡是一面镜子，它用血的教训让后人思考。目前，我们正面临这一恐怖时刻，愿世人都做出明智的选择。

    天灭古罗马时，惨烈无比。第一次瘟疫，古罗马帝国的人口减少了三分之一，在东罗马首都君士坦丁堡有一半以上的居民死亡。

    伊瓦格瑞尔斯记载：“在有些人身上，它是从头开始的，眼睛充血，面部肿胀，继而咽喉不适，然后从人群中永远消失。有些人内脏流了出来。有些人身患腹股沟腺炎，脓水四溢，由此引发高烧，这些人在三两天内死去。”

    约翰的记叙更为详尽：“到处都是无人埋葬而在街上开裂、腐烂的尸体。”；“四处都有倒毙街头，令人倍感恐怖与震惊的‘范例’。他们腹部肿胀，大张着的嘴里如洪流般喷出阵阵脓水，他们的眼睛通红，手则上举着。尸体叠着尸体，在角落里、街道上、庭园的门廊里以及教堂里腐烂……”

    “田地当中‘满是变白了的挺立着的谷物’，却根本无人收割与储藏。”；“大群已经快要变成野生动物的绵羊、山羊、牛以及猪，这些牲畜已然忘却了曾经放牧它们的人类的声音。”

    “在君士坦丁堡，死亡的人数不可计数，政府当局很快找不到足够的埋葬地了，由于既没担架，也没有掘墓人，尸体只好被堆在街上，整个城市散发着尸臭。”

    伊瓦格瑞尔斯说：“每个人感染疾病的途径各不相同，不可能一一描述……有些人甚至居住在被感染者之间，而且与死者有所接触，但他们完全不被感染。有的人因为失去了所有的亲人而主动拥抱死亡，为了达到速死而和病人紧紧靠在一起，但仿佛疾病不愿意让他们心想事成，尽管如此折腾，他们依然如故。”

    约翰说：“用我们的笔，让我们后人知道上帝惩罚我们的数不胜数的事件当中的一小部份，也足以使后人清楚因自己的罪行而遭受的可怕灾祸感到恐怖和震惊，从而使他们变得更加明智，从而能将他们自己从上帝的愤怒以及未来的苦难中解脱出来。”

    如今，当天灭中共即将来临之时，广大的因受江××谎言宣传而中毒很深的无辜百姓和被“共产主义天堂”的欺骗而加入过“党团队”从而被打上兽的印记的人们，一定要抓住这稍纵即逝的历史机缘，在生死攸关的历史时刻，做出明智的选择：退出党、团、队，救国自救保平安。


qjs

由诺查丹玛斯的预言想到的

    明奥

    诺查丹玛斯是16世纪法国的著名预言家，也可能是唯一一个预言整个世界命运的预言家。他的预言集中在他写的《诸世纪》一书中，此外，还见于一些信件和言谈中。他说：“书中把世界未来的一切都写進去了”。迄今为止，他的绝大多数预言都应验了，除了1999年人类大毁灭的预言。那么，为什么1999年人类大毁灭没有出现呢？其实，他并没有肯定说1999年人类绝对会面临大毁灭，他在预言中也讲过了如果发生“另一件事情”，人类于1999年大毁灭这件事就不会出现。所以，这里涉及到如何全面理解他的预言的问题。

    (一)

    随着时间的推進，他的预言一个一个地成为事实。他预言法国国王享利二世于“今后十年之内”身亡，他初次被召進宫时即对享利二世说过这样的话：“陛下的脑部被锐利的武器刺進去。也许此伤要夺走陛下的生命。”后来他在《诸世纪》中写下这样的诗句：“年轻的狮子会打倒老人。在花园里一对一决胜负的比武中，他刺中了黄金护具里的眼睛，两处伤合成一处，狂死必将来临”。（第一卷第35篇）后来的事实发展果如其言，国王命令外号“狮子”的侍卫与他比剑，被侍卫误伤眼睛，不治身亡，正是十年后的最后一天。

    他预言自己的死，“就说我吧，死时全身将会浮肿，在极其痛苦之中死去”。后来，他果然死于一种骨头和肌肉纷纷往下掉落的不明怪病。

    他准确地预言了许多人的未来，预言了瘟疫的发生和预防方法，预言了许多天灾。他用4年写成的《诸世纪》，共12卷，每卷100首四行诗，预言了整个世界400年的命运，这些预言的99%都已被证实了！例如他预知了18世纪法国革命，路易十六和玛丽?安托瓦妮特被送上断头台，连所用刀刃的宽度都写出来了。他预言美国蓝服装的骑兵部队与叫“阿帕克民族”的土著人交战，预言美国黑船越过大洋到“江甫”逼迫日本人同意進行贸易，也都应验了。他预言汽车的出现，也应验了。

    他预言了希特勒的出现，只是把他写成了“希斯特”，他写道：“崇拜偶像的强大党徒，把整个多瑙河西岸征服，他们挂着弯成‘万’字形的铁十字架，从无数废墟的碎片中去寻找黄金、宝石和奴仆。”（第6卷第49篇）“那一天必将来到维纳斯附近，亚洲和非洲最大的事情，这事可说它来自莱茵和希斯特，呼叫和眼泪掩盖了马耳他，还将掩盖里丘斯特海滨。”（第4卷第68篇）他还准确地预言了西班牙佛朗哥拒绝与德意合作，诺曼底作战、墨索里尼之死、希特勒之死、日本受到原子弹攻击并投降等等。

    他预言战后全球乘飞机旅游热的兴起，信用的大量出现，生活的奢侈，道德的沦落，天灾人祸接连不断等，他写道：“大战过后世界变窄了，陆地上的人口膨胀出来，人们越过天空、大陆、海洋去旅行，在这期间有此新战争不断发生”。（第1卷第63篇）“信用大量出现代替了金银，它煽起了强烈的欲望，使人无视羞愧的心灵。奸夫淫妇之事广为人知，廉耻之心从此消除殆尽。”（第8卷第14篇）“人类在大量消费之后向更大的消费前進，巨大的发动机使时代为之变更，雨、血、牛奶、饥馑、兵器、疾病，天空里拖着长条火焰在来回飞行。”（第2卷第46篇）

    有人会想，可能是有人根据已发生的事实而仿造出来一本预言书，所以预言才条条应验。但经过严格的研究发现，《诸世纪》于1558年就已出版，当时出版了200本左右，到现在还有两本，分别收藏在法国国立图书馆和英国皇家图书馆里。在1672年又出版过一次，在1941年再版，在1947年出版了美国享理?C?罗伯茨博士的法英对照本，里面有关于铅毒污染和畸型鱼之类的预言，而这类问题最初出现于60年代的日本。

    最显著的一次事件是“歌德的巴斯德震惊”。歌德是人所共赞的近代德国大文学家、思想家、魏玛公国的首相，也是一位兴办進步福利事业的政治家。他采取多种新的卫生政策，所以对当时的法国细菌学家巴斯德相当熟悉。巴斯德不仅治疗狂犬病，还发现了许多因细菌引起的传染病，发明了用酒精消毒和预防接种的方法。他在整个欧洲，象神灵一样受到尊重。有一天，歌德在翻阅《诸世纪》，他突然哇地叫了一声，从椅子上跳了起来，原来书里写道：“被丢失、长期被隐藏的东西又被发现，为此，巴斯德被尊为半仙……”（第1卷25篇），预言中连巴斯德的名字都准确无误。

    (二)

    他最早提到1999年前后人类大毁灭的问题，是在他初次与法国国王享利二世见面的时候，他说：“我们未来的子孙，人类未来的一切，也许会在这千年之间了结……这就是说，1999年前后，由于某种可怕的原因，人类几乎会全部灭亡。”注意，他在这里用了“也许”一词和“1999年前后”一词。

    他在《诸世纪》中写着这样一首诗：“1999之年，7之月上，恐怖大王从天而降，致使安哥鲁摩阿大王为之复活，前后由马尔斯借幸福之名统治四方”。这是第10卷第73篇，但不知怎的，他却不是把它放在第72篇之后，而是放在第10卷的最后面。很多人认为这首诗是讲1999年7月人类会面临大毁灭，到底是不是这样呢？从这首诗字面上理解，也并不一定是讲大毁灭的意思；只是1999年7月肯定会发生一件大事，很恐怖的事。这倒是很容易理解到的。

    他对卡特琳王妃说过这样的几段话：“那场战争是会发生的，除非另一种唯一情况出现。在这个千年纪终了的时候，战火和破坏将遍及全世界。但正如刚才所说的，只有一条避免的路。只有出现那样一种情况，毁灭性的大战乱才不致于发生。假如……”。“在这个千年纪末期，就是1999年7月，‘恐怖大王’降临之前，也就是这个千年纪末期，世界会遭到巨大的马尔斯的祸害，会发生前所未有的大战乱。如果到时候，‘另一件事情’已经出现，即使巨大的马尔斯也会失去其魔力，就不致于发生大战争。我是这么认为的”。“只要那件事出现，这个千年纪末期，人类定可免遭灭亡”。他还在另一个场合讲过这样的话：“到时候，如果出现‘另一种事情’，毁灭也可以避免。那件事情是什么还不清楚，但只要在1999年之前，那件事情出现的话……”但没有对卡特琳王妃说清楚到底是什么事情。

    (三)

    如果没有出现“另一件事情”，世界会怎么样呢？

    我们可以先看他的这一段话，即关于大毁灭到来之前的征兆的谈话，叫“布卢瓦城的问答”，是他与查理九世的谈话。他说：“是这样，那不是突如其来的。但那时候，人们是否注意到这一点，却无从知晓。只要注意到了，那么，灾难到来之前出现的征兆，按理是一定能认识到的。”“人类大灾难到来之前，许多战争、地震、洪水、瘟疫和彗星将出现，男女间的淫乱以及其它种种不吉利的事，都会发生。在1999年之前，种种不吉利的事，将长时期笼罩全世界。”那时《诸世纪》已出版，他告诉查理九世，这些征兆都写進《诸世纪》中去了，并随手指出几首：

    “蚊儿遮天蔽日而降，无数人们为之把命丧。”（第1卷第19篇）——是不是指“地毯式轰炸”？

    “谁都不曾见过的巨大雷神，它发光时，没有双手的孩子将会现身”。

    （第1卷第65篇）——是不是指原子弹试爆和畸型胎儿的降生？

    “人们听到讨厌的怪鸟之声，大炮上生叠着大炮的身影。小麦的价格在上涨，人吃人的时代将会来临”。 （第2卷第75篇）——是不是指先進的军事飞机、大炮，以及奸商居奇使人饿死等事情？

    “不久之后色之神将出来，白和黑虽是两色却交混在一块；红和黄也不保其颜色之纯正，就这样，血和地震、瘟疫和饥馑，大火和洪水将他们掩盖。”（第6卷第10篇）——是不是指人种混乱通婚？

    “太阳在达渥鲁斯第20次来临时，大地剧烈摇晃，巨大的剧场一瞬间成了废墟，大气、天空、地面全都混浊一片，不信神的人也将把神灵和上帝寻访”。 （第9卷第83篇）——是指大地震。

    以上是他给查理九世“打个比方”指出的几首，那么还应有其它的征兆。在1999年之前，这些征兆确实出现了。

    各种征兆都出现了，其他许多预言家也讲过人类面临大劫难的问题，如果不出现“另一件事情”，人类肯定是在劫难逃了！诺查丹玛斯本人也预见到了这一点，他在《诸世纪》中写了好几首这样的预言诗来描写可能出现的大劫难：

    “大地和大气将和大水一起冷却，可怕的星期四要来也无可奈何。天空不再放晴，这些将向四方扩展，这一天非永记不可”。 （第10卷第17篇）。

    “于是天崩地裂，洪水滔天”。 （第1卷第17篇）

    “披散着头发的星星出现的时分，三个巨大的王子相互斗争。和平从空中遭到破坏，大地摇晃不定，波河和蒂活利河的浪打上来，蛇儿被推到岸滨。”（第2卷第43篇）

    “人们因瘟疫、饥馑、战争而死，事情都发生在大世纪更替之前。”（第1卷第16篇）

    “天空燃烧五百四十次，火焰逼近巨大的新城市。一切全在瞬间烧尽，在他们裁判诺曼人时” （第6卷第97篇）

    “比尔斯克的衰败激烈双凄惨，城市大没落，症结不散。夺走了太阳和月亮，殿堂被毁坏，两大潮流将鲜血沾染”。 （第6卷第98篇）

    “逃跑吧，逃跑吧，从所有的日内瓦逃出来，黄金似的沙丘误将变成铁块。巨光反面的物体将把一切彻底毁坏，虽然在这之间辽阔的天空会有预兆存在。”（第9卷第44篇）辽阔的天空会有什么预兆存在呢？科学家用计算机运算之后发现，1999年8月，行星成十字排列，而西亚的《吉尔伽美什史诗》记载6000年世界发生大洪水，并说“那是因为太阳、月亮、星球大交叉引起的。”计算机成功地推算出1999年8月18日行星成十字排列，另推算大约在1.5万年前行星也排列成十字，而科学家确实证实那时曾发生过大洪水。

    总之，如果不发生“另一件事情”，从预言本身来看，从已出现的征兆推断，1999年前后可能出现地球冷却、大洪水、彗星撞地球、核战争、极度黑暗等大灾难！但是，时间已经到了2000年，我们并未发现出现预言中这么大劫难，那么，根据预言推断，一定是在1999年之前出现了“另一件事情”！

    那么，这“另一件事情”是什么呢？为什么它虽然出现了而很多人还是看不到呢？还是回到预言中去找答案吧。

    (四)

    诺查丹玛斯的全名是“米希尔?诺查丹玛斯”，意为“圣母的第一天使”。他的预言其实蕴含奋斗目标基督教的思想：人类因为不信神，不听从神的教诲，变坏了，犯了“罪”，才会受到神的惩罚；而到“世界末日”时的惩罚则是最终的惩罚；人类的好坏最终是由神来裁决的，惩罚也是神施予的，只有诚信神、遵守神的诫条的人才能最终获救，正如诺亚方舟故事那样。耶稣在“圣经”中讲过到“世界末日”时还会降临，“上帝培育的太阳将会降临”。那么，“另一件事情”出现是不是指救世主降临人世普救众生呢？

    我们从他的预言中，就会明白是不是这样了。例如，他预言过“罗马灭亡”，他说：“因此，在灭亡之前，又会发生古罗马时发生的事态：如战争、天地异常、犯罪、非法行为、苍白的龙会出现、福音传遍世界各个角落、水变成血等等。”这是他晚年对朋友说的话。在此之前，他预言过“罗马复活”，即出现类似于古罗马那样繁荣富庶的大都市文明。但因人心变坏、生活奢侈，人类终如古罗马毁灭一样走向毁灭。他在《诸世纪》第10卷第65篇写道：“啊？辽阔而巨大的罗马，你已临近灭亡，你的许多城墙，你的鲜血，你的本质都将沦丧。通过文书的尖锐物制造出可怕的裂缝，锐利的铁将把你连轴刺透穿上”。在第2卷第45篇写道：“天神以阴阳人（同性恋者）增多而深有所感，人类的血在紧靠天际流散。多数人以晚死而歇息，期望救援却来得姗姗”。古罗马的颓废、奢侈、淫乱、同性恋、暴饮暴食、肥胖病、肠胃病、肝病、心脏病、大澡堂的淫乱、近亲通奸、换妻、格斗、苛捐杂税、极度腐败、战争和犯罪不断……这是古罗马灭亡前夕的状态。诺查丹玛斯预言人类社会在1999年之前也会出现相似的状态。其实在基督教中，无论是摩西、以西结、但以理还是耶稣、约翰都讲过“世界末日”之前也是类似的状态。我们不妨看看现代社会，是不是这种状态？实际上，现代社会的战争、武器、污染、公害、资本、核军备、荒淫等问题，诺查丹玛斯也一一预言到了。那么，从基督教的观点（也是诺查丹玛斯的看法）来看，这样的人类社会自然会接近灭亡了。那么可以说，尽管在1999年之前出现了预言中的种种征兆，人类大毁灭并未到来，而现在已是2000年了。但不能说诺查丹玛斯错了，只不过很多人还未发现“另一件事情”是什么罢了。“另一件事情”肯定已于1999年之前出现，才避免了人类大毁灭。而寻找这“另一件事情”，从他的所有预言中，特别是他关于“罗马”灭亡的预言中可以推断：这肯定是一件能改变“罗马”那“沦丧了的本质”的事，即使社会的淫乱、奢侈、腐烂、好斗、同性恋等根除的事，即使社会上大面积的人变好的事！只有理解预言中根本的内涵，才能在现实社会中找到那“另一件事情”。

    (五)

    由于出现了“另一件事情”（或“另一种情况”、“另一种物体”均可），人类平安地度过了1999年，照理说这在诺查丹玛斯的预料之中。那么，在人类平安地度过了1999年之后又会怎么样呢？看来应注意以下的几首预言诗：

    “天使人类的子孙，统治着我们，也保卫着共同的和平。他为了终结而中途制止战争。和平得以长期记存”。 （第10卷第42篇）

    “美的处女的光辉已经失色无为，她长期缺盐，和丑恶残忍的狼群在一起，所有的人都掉发脱皮，疯狂相争，怪物将地球包围”。 （第10卷第98篇）

    “公牛和骡，狮子和狼，温顺的母山羊躺在狂犬身旁。甘甜的马哪不会从天而降，眼看着狂犬却无法阻挡。”（第10卷第99篇）

    “在大七之数告终时，会发生相互残杀之事。它距那大的千年不会那么遥远，那时進了坟墓的人将会再至。（第10卷第74篇）

    “天使人类的子孙将拯救面临灭亡的人类的一半。”（诺查丹玛斯的秘诗）、（基督教讲：最后灭亡的时刻，耶稣一定会来惩办邪恶，拯救信徒。）

    “没有灵魂的肉体无需再牺牲，死的那天在原来的大自然中融尽。圣心将造出幸福的灵魂，圣言作为永存之物受人尊敬。”（第2卷第13篇）

    “月亮统治20年已成过去，七千年时，‘别的物体‘将建立王国基础。那时太阳将停止天天运转，我的预言到此全部结束”。 （第1卷第48篇）《诸世纪》的前言中讲：“我们现在正处在7000年纪（第7个千年纪）。”

    读过上面几首，应该更明白他所指的“另一件事情”了吧？必定是圣人临世救世，“圣心”、“圣人”和“天使人类的子孙”维持着和平，拯救了“面临灭亡的人类的一半”，所以“圣言作为记存之物受人尊敬。”一言以蔽之，“圣言”出世，何不寻求？！

    所以说，1999年虽已过去，并不能说诺查丹玛斯的预言不够准确，反而要加深理解他的全部预言。他是说：如果在1999年之前出现了“另一件事情”，那么人类在1999年会遭受大灾难的预言就不准了；他既然已料到了“另一件事情”可能出现，当然也会预料到它出现的情况下人类的命运会怎么样。既然“另一件事情”是改变人类大灭绝命运的唯一条件，那么每个人如要改变自己的命运，也应致心寻求这“另一件事情”是什么？因为正是“另一件事情”的出现改变了人类的命运！


qjs

《诸世纪》预言共产主义的罪恶

    利器

    （上）

    辇台被旋风吹翻
    容颜被假面隐藏
    此时
    新共和国将使自己的人民苦恼
    红白颠倒国无宁安

    本诗为《诸世纪》中進行预言的第一首诗，基本可以肯定这首诗预言的是1789年的法国大革命的情况。

    诺查丹玛斯在序言中曾称1789年的法国大革命为“一般大众的降临”，那就是说传统的等级制度将受到根本的冲击，反传统的社会（“共和国”时代）从此来临。也许这就是预言家要把这首诗放到前面的原因吧。

    当然，现代人都认为那是社会的進步，可是预言家并不是这么认为的。我们读过此诗后就明白预言家的意思了。

    1789年5月5日，国王路易十六为了解决财政困难，召开了三级会议。路易十六要求第三等级出钱，而第三等级的代表们却趁机要求取消君主和贵族的特权。会议上的斗争异常激烈，路易十六见此情状，准备驱散会议。此时巴黎人民群情激愤，于７月13日晨拿起短刀、斧头，与国王的军队展开了激烈的战斗。

    7月14日，武装群众以排山倒海之势冲向巴黎东北部的巴士底狱，经过4小时的激战，占领和捣毁了这座堡垒。自此，一场反对王权的革命大风暴开始了。

    在革命的進程中，保王派和革命派展开了拉锯式的对垒战。最终，1793年1月21日，以罗伯斯庇尔、马拉、丹敦为首的雅各宾派把路易十六送上了断头台。

    诺查丹玛斯并不认为革命是什么好事。他从神秘的光彩中看到了国王的死刑、王国的颠覆，看到了一个反传统社会的到来，也许他就以此作为他预言的起点了。

    第一二行描绘的便是国王、贵族被推翻的情景。在当时，贵族乘用的都是豪华、宽敞的马车。因此，马车也被作为了贵族的象征。第一行“辇台被旋风吹翻”，指的便是革命的风暴推翻了贵族高高在上的地位。而第二句“容颜被假面隐藏”则是指大革命之中从法国逃出去的众多的亡命贵族，当时，他们用披风和面具隐盖着自己的面部逃亡，生怕被群众发现，而被推上断头台的囚犯，那些国王与贵族们，也被罩上披风或口袋，然后被送上断头台行刑处死。

    而本诗最后一行的“红白颠倒”，指的便是革命者推翻了“白”色的波旁王朝，替换而来的则是“红”色的革命政权。法国大革命不仅摧毁了法国的传统制度，而且极大的影响了整个欧洲反传统的斗争，它成为了世界历史上最大的一次革命，成了传统社会与反传统社会的分界线，真是“划时代”的，难怪预言家要把这首诗放在最前的位置。就象孔子著《春秋》一样，选的第一年（公元前722年）就是当时社会发生大变异的一年，就是传统的统一的周王朝开始转为分裂的列国时代的关节点。

    预言家并不认为红白颠倒是好事，并不象现代人那样对法国大革命那样津津乐道，相反，预言家认为它是一件大坏事，从此“人民苦恼”、“国无宁安”。

    玛尔斯挥动着手中的利剑
    流血将达七十回
    圣职在受到崇敬的同时
    更多的是遭受诽谤与抵赖
    在那些人的心目之中
    宗教已不值一提

    基本可以肯定这首诗预言的是1789年法国大革命对宗教的迫害及其后到1814年拿破仑时期宗教的彻底变异。

    1789年的法国大革命开始以来，法国的宗教界受到了前所未有的侮辱。首先是教会土地开始公开拍卖、无神论者可以选举主教等等，到了雅各宾派执政时期，宗教恐怖已令教会面临解散的绝境。一个声势浩大的反教会运动开始了，人们大肆摧毁与抢劫教堂，逮捕和处决主教，巴黎圣母院成了崇拜所谓“理性”的殿堂。宗教几乎被从法国一扫而出。

    到了拿破仑执政时期，拿破仑为了抚慰和安定人心，他承认了天主教的存在，一切宗教仪式均得到保证，神职人员也领取国家薪俸。但是，从那时起，教会已受到严密的控制，天主教徒必须绝对服从政府，宗教已失去了其本质性的内容。

    本诗前两行讲述法国大革命期间宗教的破坏；后两行讲述拿破仑时期宗教的变质。

    诗中出现了“玛尔斯”一词，而在最著名的关于1999年恐怖大王将从天而降的预言中也有一句这样的话——“届时前后玛尔斯将统治世界”。到今天，这个“玛尔斯”的底细必须被揭示出来了，它就是“马克思”——是一切真正宗教的最大的破坏者，最大的无神论者，用它自己的话讲就是最彻底的“唯物主义者”，同时也是最大的最危险的破坏传统文化者，在正教与预言家看来，无疑它是宇宙中最大的恶魔。它破害宗教是从法国大革命时开始的，那时它就挥动利剑，使世界流血七十回。它真是一出世就是充满血腥啊。今天它采用最残酷的手段迫害法轮大法，一点也不是偶然啊。

    大镰出现在最高的星位
    连接到射手座上
    从军队手里播下　恶疫　饥馑　死
    已经接近了世纪的再生

    基本可以确定这首诗预言的是在世纪最后阶段里xx党利用武力给人类带来极度严重的恶疫、饥馑、死亡与无穷的灾祸。

    诺查丹玛斯是一个虔诚的基督徒，与其他基督徒一样，他看到世界会有终结也会有再生，在世界终结时基督（救世主）将再次降临以拯救受苦受难的人类。而在世界终结或世纪再生之前，必然是一个悲惨沉痛的世界。有连绵不断的疾病，有经久不息的饥馑，有无情的大批大批的死亡，而这些在很大程度上又与战争的直接相关。所以本诗第三句直言军队和战争是世界末日的罪魁祸首。

    在西方的占星学中，射手座是一个重要的星座，它在宗教和哲学上所代表的是“高贵的精神”。本诗的前两句说“大镰”到了最高的星位，并与射手座相联。现代学者们可能不知“大镰”是什么，但历史经过了一百多年的伴随血腥的共产邪恶主义运动，人们看到共产邪党的旗帜上就是以“镰刀”和斧头为标志的。在我们看到的下一首诗中，预言家直接用“邪恶的大镰”来指称邪恶的共产邪恶主义运动，大家看过后会更加明白的。

    所在诗的一二行，意思是说，马克思主义出现并成了人类社会最“高贵的精神”，受到人类的最高信仰与崇拜。这确实是事实。在前些年评选全人类百年最伟大的人物中，马克思高居第一，其二才是爱因斯坦，可见当前人类对马克思迷信到什么程度。难怪诺查丹玛斯在关于1999年人类大劫难的预言诗中说“届时前后玛尔斯将统治世界”，就是说马克思将统治世界。现在那些不实行共产邪恶主义制度的国家，实际上仍然是按照马克思的思想去做，在人们的思想中，即使是非共产邪党国家的人们的思想中，也多是马克思的唯物主义、辩证法、阶级斗争、社会進化、革命推动历史進步等等那一套。就是在解释本预言中，也充满了马克思的理论，例如充满了对革命的赞美之词，而丝毫不去理会预言家本人是什么态度。

    马克思主义和共产邪恶主义运动利用军队、暴力在人类社会种下恶疫、饥馑与死亡，这已被历史所充份证明了。就以中国为例，在共产邪党出现于中华古国这八十多年中，竟害死中国人八千万，是两次世界大战中中国人死亡人数的两倍多。至于它所带来的饥馑更是有目共睹，哪一个共产邪党国家的老百姓不是最穷的？中国人说，物极必反。当最邪恶的“大镰”出现并给世间带来极度的惨祸之后，“世纪的再生”也就为期不远了。

    这首诗预言了世界末日时期人类会受到共产邪恶主义之祸，同时又预言世纪将再生，基督会复临。这又给予我们生存的希望。很多人读过这首诗之后会想：“在我们看见这一线曙光之前，在这世纪再生的时刻之前，却是黑暗而恐怖的战争，饥饿和疾病将夺走诸多生命，而我们能幸免于难吗？我们能亲眼见到“基督”的再生吗？”人类的历史走到了今天这一步真是很不容易。人类已经很快就能从共产邪恶主义的恶魔中彻底解脱出来了，原来那么强大的共产邪党集团，在那么短时间内，苏联东欧就解体了，只剩下最后的一个也是最邪恶的主体中共了，它也支撑不了多久了。它只不过是“世纪的再生”之前短暂的疯狂罢了。

    我们应当清醒啊，因为预言家说经过了共产邪恶主义所带来的惨祸后，就是世纪的再生了。那么我们人类在此过程中应当怎么对待呢？

    邪恶的大镰
    制造两次革命的原因
    治世和世纪的交替
    隐藏的多变的星辰的征兆
    進入自己的宫殿
    哪一边也没偏袒

    本诗预言的应当是20世纪邪恶的势力挑起两次世界性的战争并借机发动两次破坏世界的革命。

    “邪恶的大镰”在这里再次出现，在前面的一首预言诗中也提到过“大镰”，其实就是指邪恶的马克思主义。有人认为它指的是土星，在星象学中，当土星的星象发生变异的时候，便会发生大事件。这种说法与其本义也是相通的。

    有的学者认为这里所说的“两次革命”指的是法兰西革命和俄罗斯革命,即1871年巴黎公社的流氓造反与1917年俄国的十月革命.应当说是指第一次世界大战中的俄国十月革命与第二次世界大战中的中国与东欧的共产邪恶主义革命。

    不管是指哪两次革命，确实都与“邪恶的大镰”密不可分。可叹的是，现在很多人竟然忘记了预言诗中用的“邪恶的”一词，在解释这首诗时竟对两次革命大唱赞歌。完全不理解预言家的本意，在预言家看来，这两次革命根本不是什么社会進步。

    “邪恶的大镰”“制造两次革命的原因”就是故意在世界制造战争，挑起纷争，它们利用战争之机，浑水摸鱼，搞乱时局，从中渔利，夺取权力。而它们当然是两边都不偏袒，正所谓坐山观虎斗吧。列宁是这样做的，后来的毛泽东也是这样做的，毛泽东正是利用着日本侵华而趁机发展势力得以强取政权的。这首诗对它们的起家刻画的可谓入木三分。

    “多变的星辰”在星象学中是指天秤座。而支配奥地利的星座即为天秤座。1914年6月28日，奥地利皇太子斐迪南大公在波斯尼亚首府萨拉热窝被狂热的塞尔维亚爱国青年暗杀，从此揭开了第一次世界大战的序幕。预言家用此语指代战争的征兆。预言家也指出这是在世纪更替的过程中出现的现象。也就是中国人所说的“物极必反”吧，最邪恶的事物出现了，也就快到更新更好的事物出现了。

    当日蚀出现时
    怪物在白昼也随之而来
    可以对它作完全不同的解释
    他们不惜高价的牺牲
    谁也不提供一点点什么

    看来这首诗预言的是共产邪恶主义幽灵的出世。

    诗中预言了“当日蚀出现时”怪物将出现，也就是说它趁太阳（宇宙中光明的力量）有亏缺时趁虚而入，甚至在白昼也敢于到来。这一怪物是什么呢？人们猜测了几百年，直到现在才能确定其真面目。那就是共产邪恶主义幽灵。它是在“日蚀”出现时到来的，也就是在世界的道德良知与理性缺失的时期趁虚而入的。

    它造成了饥饿、干旱等难以预知的灾害，它不惜任何代价和牺牲。关于这一点从共产邪恶主义运动的口号中，从一百多年的共产邪恶主义运动史中，都能清楚的看到。光是它造成的非正常的人口死亡，就不下一亿人！如果从根本上说，当今世界上的许许多多的灾祸，都与它有着不可分割的关系。

    它不惜让人类付出任何代价，却从不提供一点点什么。而直到今天，人们对它还在做着各种各样不同的解释。

    大家可以对比一下，是不是这首诗用于解释其它事物都不如以上的解释恰当？

    （中）

    十字标记的人们
    他们的行为实在荒谬
    用长角的牡牛代替圣物
    不久　坐位被猪猡充斥
    秩序被统治者打乱
    看来此诗预言的是恶共的荒唐行为。

    有人认为此诗是预言纳粹“十字”标记的繁荣以短命告终。诺查丹玛斯曾非常准确地预言过纳粹党给世人带来的骚乱，甚至连希特勒的名字，也预言得仅一字之差。那么这首诗中的十字标记，也极有可能是预言家预感到了纳粹将使用的“卍”字标记吧！ 纳粹疯狂、残忍的行为，也在诗里有了充分的体现。从最后一行的描写可以看出：表面繁荣的纳粹风光过不了多久，正义终将战胜邪恶。他们的嚣张气焰，得意忘形，从一开始就注定了短命的结束。“十字标记”也曾被理解为十字军，但通览全诗后发现，这两种解释并不成立。

    “用长角的牡牛代替圣物”和“秩序被统治者打乱”又作何解释呢？其实就是指它用好斗的牛作为自己崇拜的目标，不过它又不是公牛而是母牛，是好斗的母牛，大概因为它毕竟是阴性的东西吧。既是阴性又好斗，就很邪恶。它的统治者把一切秩序都打乱了，中国的惨酷的文化大革命就是明证。十字标志——大家看看其党徽不就明白了。

    洪水侵入土地
    十字标记者开始汇聚
    两根细绳在金鱼座连结
    无数生灵被洪水所困

    这首诗与上首诗一样，也应是预言共产邪恶主义毒害全世界。

    这首诗中也出现了“十字标记者”，同时指出洪水泛滥、生灵遭灾的景像。把两件事联系起来，预言家正是要告诉后人：当洪水肆虐之日，另一个比洪水更为可怕、灾难性更强的以“十字”作为标记的怪物也开始了他们罪恶的勾当。 这里的洪水是比喻。

    中间插有两根细绳连结金鱼座的描写，这可能指的是时间。但具体为何时，尚未破译，“两根细绳”在神话中，是为罗马火和锻冶之神伏尔甘所造，韧性极强且百斩不断。

    预言家之后的第二号人物
    把星期一定作安息日
    被狂热包围使人彷惶不已
    解放人民不再作奴隶

    对这首诗的解释可能不易于达成一致意见。

    这首诗本来不是难解的诗，最难解的是“把星期一定作安息日”，而就其它各句而言，这首诗无疑是指马克思，尤其是最后一句正是马克思主义所最为标榜的“解放全人类”和“失去的只是锁链”、“起来，不愿做奴隶的人们”等。

    过去的研究者认为诗中第一行的“预言家之后的第二号人物”指伊斯兰宗教领袖霍梅尼。是他，把伊朗从巴列维王朝的统治下解放出来并進行了轰轰烈烈的革命运动，霍梅尼在世界宗教界尤其在伊斯兰宗教界的地位和影响是举足轻重的，拉什迪因写了一本《撒旦诗篇》被伊斯兰教徒追杀，逃至英国避难，东躲西藏，惶惶不可终日，英国领导人也要向霍梅尼求救。 但是霍梅尼的名声比马克思差远了，远称不上预言家之后的第二号人物。我们已说过，当今，人们对马克思的崇拜是居于第一位的，超过对爱因斯坦的崇拜。

    “把星期一定作安息日”，是不是指共产主义者把五月一日确定为劳动节呢？不知法语的“五月”是怎么拼写的，反正英语的“五月”与“星期一”的拼写确有近似之处。

    预言家指出马克思主义“被狂热包围使人彷惶不已”，确实，共产主义幽灵出世以后曾受到狂热的包围，因为预言家和所有有识之士都看到这个邪恶之灵必然带来世界的巨大灾祸，所以感到彷徨不已。

    欧罗巴西部最深处
    贫穷家里一个孩子呱呱落地
    他靠三寸不烂之舌
    让许多人如坠迷雾
    他的名声扬遍东方国度
    这首诗是不是预言马克思的出生？

    有人认为此诗是指反基督教的希特勒和拿破仑，说这首诗可谓一箭双雕，它同时预言了在不同的时代里出现的却有着相似的传奇经历的两个人物拿破仑和希特勒。拿破仑是法国人，希特勒是德意志人，但他们都生长在欧洲西部。1769年8月15日，拿破仑出生于法国科西嘉岛一个破落贵族家庭。希特勒则于1889年4月20日在奥地利勃劳瑙镇降临人间。在动荡的年代和国度里，他们凭借其敏锐的思维和天赋的演说才能，令世人云里来雾里去。拿破仑发动了征服欧洲的战争，希特勒则挑起了第二次世界大战。两人统帅的军队都到达过非洲，且差不多都是在入侵俄国（苏联）莫斯科后惨遭失败的。历史竟造就了如此相似的两个人物！拿破仑不信奉天主教，希特勒则干脆反对基督教。

    但对于最后一行诗中的“他的名声扬遍东方国度”就不好解释了。他们解释说若本诗指拿破仑，那么它就该是埃及，若指希特勒，“东方国度”就无疑是指二战中的同盟国日本。

    但是诗中说的是“扬遍”，“东方国度”，可见非马克思莫属。就在东方国度的名气而言，他们两位又怎么能与马克思相比呢？就是在“三寸不烂之舌”和使许多人如坠迷雾方面而言，他们也难望老马之项背。

    啊　学问受到巨大的损失
    在月亮的周期完结之前
    大火　大洪水
    因为无知的支配者
    在再兴之前
    会持继多么长的时代

    基本可以肯定这首诗预言的是在世纪终结之前人类将处于无知状态，并因此而使灾祸持续很长的时间。

    诺查丹玛斯的“月亮周期完结”是指什么时候呢？有人认为是指1889年，但应当综合本诗并结合其他的预言诗来看。诺氏说过在“月亮”统治世界二十年之后新世界将出现。这首诗所讲的月亮周期是比喻整个旧世纪，即旧宇宙所经历的整个周期。这句就是说旧世界终结之前。本诗中有“在再兴之前”之句，也可以帮助大家理解。

    从本诗第一句可以看出是在预言学问受到巨大的损失，也就是说其时人类将处于无知状态。其实就是今天人类的精神状态。说到此，很多人会非常不服，会说我们今天比过去的知识不知丰富了多少倍了。可是那只不过是表面现象。别的不说，举一个例子说吧，我们自问，今天有哪一个人能比得上诺查丹玛斯的智慧？就是最著名的那个科学家，他敢说他比诺氏对于宇宙、时空、社会、人生、过去与未来认识的更清楚吗？ 他能写出这么精确的预言吗？绝对没有。就是爱因斯坦今天还活着，他也不敢这么说。实际上，爱因斯坦晚年非常清醒的认识到科学的局限，并认为神学、佛经要比科学精深博大的多。

    很多人只能从现象上分析，他们看到欧洲文艺复兴以来，自然科学与人文科学取得的巨大的发展，人类的文明也得到高度现代化。

    但预言家在这里所说的问题的实质是，科学的发展并不表明学问的发达，相反，科学的发达损害了真正的学问。因为科学是反对神学的，其实科学从根本上讲也并不能证明没有神的存在，可是不知怎么回事，科学家总是认为科学与神学是对立的，很多人硬是认为科学的发展“已经证明了”没有神的存在，真是可笑之至。所以近现代的趋势就是科学越发展，人们就越不相信神，关于神的知识就越少，也就是说真正的学问就越少，因为人类的一切，包括人类的一切知识都是神创造的，是造物主创造的。所以说科学越发展， 人类就越无知。就拿今天人们研究《诸世纪》来说吧，由于不相信有神的存在（而诺氏可是深信神的存在的），所以现在人读到诗中有关于神的内容时，总是用科学的语言去理解、注释并加以所谓的批判，大家想一想，这不是离预言的真意越来越远吗？这不正是因为今天的人类普遍处于一种无知的状态吗？

    预言家还指出，因为无知的支配者，造成学问受到巨大的损失，并使“大火”“大洪水”在旧世界结束和新世界产生之前不知要经历多长的世代。这里，给人类的启示就是，所有的灾祸与不幸都是因为人类的无知（真正的无知，不是指缺乏现代科学知识，而是指缺乏对神的认识）。这里的无知的支配者就是指无神论者，尤其是指马克思主义者，正是由于它们支配人们的精神，造成了人类的普遍的无知。人类在表面的知识爆炸中，其实是在最无知之中，所以给自身带来了种种灾祸，并且会持续很长的时间。今天，如果不清醒的走出这种无知状态，人类还将继续处于大火与大洪水的灾难之中。

    满载着男女老幼俘虏的大船
    由善驶向恶，由甜驶向苦
    再怎么着急也会在瞬间成为异教徒之饵
    飘渺不定的烟雾
    引起风中的阵阵叹息

    此诗是预言的是宇宙中最邪恶的势力——共产恶党对人类的所为。

    它把男女老幼全部俘虏，也就是强制与利诱人民入党，能入不能出，入了之后就是把生命都卖给它了。对不入党的人民也同样强制洗脑，人身体与精神两方面都极力控制。生活在共产恶党社会的人，可以深深体会到确实成了它的俘虏。

    恶党把人民俘虏后，又使社会这条大船“由善驶向恶，由甜驶向苦”。这也已为一百多年的共产主义运动史所充份证明了。

    一百多年来，为了摆脱恶党的控制，人们用尽了办法，再怎么着急也无济于事，一切都会被恶党反过来利用，于是人们唯有在风中叹息。

    美丽的处女闪闪发亮
    然而她们再也不能熠熠生光
    她们长期吃不上盐，与丑恶的狼群为伍
    怪物遍地疯狂争斗
    个个肌肉腐烂皮肤生疮

    这首诗同样是预言恶党邪教统治下的人民的惨状吧。

    有的研究者认为，诗中说的“处女”丧失了光辉，照字面解释就是世界上的女子都不是处女了。但从后两行看，个个肌肉腐烂、疯狂争斗，其中含意并不是那么简单，这是一个比没有处女的社会更为不堪设想的社会。食盐是人们必须的最基本的营养品之一，也是世界上最丰富的矿产之一。连盐都吃不上了可想而知其它食品更是不容易找到了。预言家用“处女”和“食盐”来象征人类社会的“美”和“生命”，通过描述这两种东西的丧失预言人类遭到的大灾难，真是比未开化的茹毛饮血的人类还不如的悲惨，面对这一惨状，我们不由得掩面向隅而泣。

    处女在这里比喻为本来纯洁的人类，但得不到精神与物质的营养，再也不能“闪闪发亮”，因长期“与丑恶的狼群为伍”，在“怪物”（上面所读过的诗中也有讲到怪物在白昼出现）——恶党整天挑起的疯狂斗争中，“个个肌肉腐烂皮肤生疮”。今天的中国人，精神与道德确实已变得极为丑陋，连面貌都在变得可憎。再不摆脱恶党的控制，人类将面临一个什么样的恶果呢？

    陆战停止海战也已结束
    巨大的海神高高地坐在钟楼上
    赤色敌人制造恐怖
    大海陷入恐慌之谷

    这首诗不是在预言前苏联成了世界的恐怖之源吗？

    这首诗写的是前苏联强大的海军力量。冷战中前苏联的军事力量急剧膨胀，对西方国家甚至全世界都是个潜在的威胁。“赤色敌人”当然是指前苏联。它的海军力量足以使“大海陷入恐慌之谷”，令全世界为之恐怖。

    共属于特定团体的一切友人
    遵照粗野的文书　被迫得气喘吁吁
    公共财产　大立者　被六人“毁灭”
    罗马人从未如此被伤害

    本诗看来是预言共产党国际集团的丑陋行径。

    “罗马人”代指意大利，但预言家也用来比喻中国，关于这一点在他与朋友的“罗马的复兴”谈话中表现的很清楚。“被伤害”显然是“粗野的文书”带来的不舒服的结果。

    诗首行的“特定团体”引起了学者的兴趣。他们猜想，诗第三行的“六人”暗示此团体加上意大利正好是七国。恰好旨在推动欧洲整体经济利益的欧洲经济共同体成立伊始，参加国有六国，英国随后入盟。“特定团体”是寓指欧共体。于是“粗野的文书”便可理解为欧共体作出的决定。诗中暗示，这些决定让意大利人感到被欧共体其他伙伴国“坑惨了”，意大利为遵守这些“粗野的文书”付出了得不偿失的代价，真是哑巴吃黄莲，有苦说不出。

    其实，此诗说是指共产党国际集团会更加贴切。没有什么决议比什么“共产国际”啦，“经互会”啦，“华约”啦更“粗野”更伤害小的成员国的了。包括中国在内的所谓社会主义国家都深受苏联“老大哥”的欺负。这一点在历史上所有的国际交往中都是最突出的。

    中风者被当作死人活埋
    手上的咬伤依稀还在
    市民责难异教徒
    此时他以为他已经
    改变了他们的法律

    这首诗预言的很可能是斯大林之死。

    诗中说的由于中风而陷入昏迷状态中，却被断定已经死去而被埋葬，这种事情并不新鲜。关键是本诗中的“中风者”肯定不是个小人物，一些别有用心之人趁他病重之机企图加害于他，并夺取他手中的权力。

    据历史记载，斯大林是中风而死的，在晚年他多次中风。又有传闻说他是没死的时候被人“活埋”的。因为在他死之前，他曾制造过一个关于医生的冤案，他一生中杀人太多，特别是晚年更加反复无常，竟然把给他治病的医生冤枉，所以在晚年时谁也不敢为他治病，据说只有一个马医帮他看病，那当然谈不上治疗了。所以当他中风昏迷时，没有人敢再次救醒他，怕他醒来又会杀一大批人。如果他不是被活埋的，至少是被延误致死的，这一点是肯定的，在他中风昏迷的几天中，没有任何人敢靠近他，直到他可悲的死去。真是恶有恶报。“手上的咬伤依稀还在”就是说医生的冤案刚过，人们还胆战心惊。

    “市民责难异教徒”是说人民对极权制度非常不满，要求变革，于是有赫鲁晓夫的变革出现。后继者赫鲁晓夫以为他已经改变了苏联的法律，其实从根本上说并没有改变。

    大大的幕布
    折折叠叠　不欲人见
    历史的大部分　一半之余误解
    从天国放逐到遥远之地
    他外貌粗旷豪放　像铁血战士
    大众坚信不疑　一个好战嗜血者

    本诗很象是预言中国的毛泽东。

    很多人都认为，本诗预言的是美国历史上一位姿态强硬、好战的总统，他会受到美国人民的衷心拥戴，他就是在任职期间组织美国一流研究机构、大力推行“星球大战计划”与核军备竞赛，最终拖垮冷战对手苏联的国民经济并直接导致苏联解体的总统里根。里根曾在军队中服过兵役，不满前任尼克松在苏联咄咄逼人的全球攻势面前退缩忍让的低调姿态。一上任，他就以一个军人惯有的办事强硬干脆，面对挑畔针锋相对的形象出现在美国人面前，不仅带来一股新奇的感觉，而且让所有美国人看到与苏联竞争，在全球重振大国雄风的希望。因此里根在国民中的支持率是极高的。

    其实，说是预言里根有很多地方与诗中内容不符，而细细对照就不难发现，此诗对毛的预言的是何其的准确！它最是掩盖真实的历史，不惜把所有的历史教材全都换掉，它所编造的历史都是谎言。

    “他外貌粗旷豪放，像铁血战士，大众坚信不疑”讲的多么准确啊。它的外表欺骗了多少善良的中国人以至世界上的人，直到现在！但它的本性是好战啫血者，这从它的言论与行动都可以得到充份的证明。里根总统决对不是一个好战份子，更不啫血，它的星球大战计划只不过是一种战略手段而已。

    从本诗的根本褒贬来看，也能得知预言家本人对诗中的主人公是极其看不起的，唯有最邪恶者，预言家才会如此用词。

    （下）

    被人吹捧得洋洋得意的君王
    不顾自己的身份和权力，去侮辱妙龄少女
    卑劣残忍的人，容不下他人
    垂涎他们的妻子
    国王将他们流放至死

    此诗预言的暴君是谁？难道不是中国的毛某某吗？

    诗中的这个君主形象：残暴、卑鄙、好色、无耻，利用王权至高无上的威信，肆意干出丑恶的勾当。国王的丑闻也导致国内一片混乱，纷争四起，为了平息民愤，镇压反抗，国王残忍地将反对者们“流放至死”。遇上这样一位昏君、暴君，都是臣民天大的不幸。

    毛确实是“被人吹捧得洋洋得意的君王”，诗中所列的罪恶它哪一件也没少干过。谁要不信可以去读一读国外新出的毛传。

    浓雾的日子　来到菲格拉斯城堡
    不怀好意的君主
    自厌恶一切的母亲降生于世
    流传王国的圣贤异说
    视其为“死后之物”
    他的领地　首现邪恶之王

    此诗恐怕是预言反正教大法的邪恶之王的出现在中国。

    在《诸世纪》里，诺查丹玛斯多次预言世纪末将出现企图消灭基督教的“邪恶宗教”，并把其宗教首领称作“反基督”，暗示“反基督”是一个阴险邪恶的人物，懂得如何利用民众的无知煽动反对基督教的宗教狂热。

    “不怀好意的君主”、“死后之物”、“邪恶之王”皆是诺查丹玛斯对此邪恶之首的称呼，这在《诸世纪》的里多有体现。

    “浓雾的日子”是比喻黑暗的世道来到中国，不怀好意的君主应是指毛，邪恶之王正是在它的领地出现的。中国的圣贤学说肯定都对它评价甚低。

    远离罗马的异国
    洪水淹过大都市
    拥有私产的少女
    被掌权者剥夺权力

    这首诗预言的应该是中国实行共产邪恶主义，剥夺人民的私有财产。

    单从“远离罗马的异国”无法判断究竟指何地，但“异国”表明是文明体系不同的地区，最有可能指中国。第三行“拥有私产的少女，被掌权者剥夺权力”说明该国废除私有制，因此人民再无权力。“洪水”是比喻，就是中国人所说的“洪水猛兽”，苛政。历史的事实不正是这样吗？如果把“洪水”仅仅理解为发洪水，那么为什么把后两句写在这首诗中呢？

    波尔塞族的灭亡未曾有的恐怖战慄
    彼等的圣大城市　被恶疫玷污
    略夺日月　破坏彼等的寺院
    两条河川被流血染红

    这首诗无疑是在预言文化大革命中的中国。

    这是一首关于某座古城惨遭蹂躏毁损的预言诗。世界上有悠久历史的古城成千上万，诺查丹玛斯预言的究竟是哪座？诗第一行的“波尔赛族”是专家们解读本诗的关键钥匙。“波尔赛族”是起源于意大利的一支古老的民族，在古罗马帝国衰亡时，为躲避日耳曼人烧至帝国四境的战火，向西迁移至现今法国南部的朗格多克地区。以波尔赛族的居住地为中心，逐渐形成一座带有古罗马遗风的历史名城，那便是现今法国南部重镇图卢兹的雏形。“波尔赛族的灭亡”，大概是指图卢兹在早期曾受到过外来的军事侵袭，专家们在史料中发现，历史上阿尔比乔夫十字军曾围攻该城，并在攻進城后進行过劫掠与破坏，那些十字军士兵本是乌合之众，缺乏道德与纪律的约束，進城后在指挥官的放纵下，露出强盗本性，以烧杀抢夺为乐，他们随意闯進波赛尔族人家里，见财物就抢，有人稍稍反抗就杀。惨遭屠戮的波尔赛人的鲜血染红了图卢兹市内的两条河流。掠夺与杀戮使这座古城失去往日的熠熠生机，一时沉寂下去。

    但是这并不能称为“圣大城市”啊，所以，诗中的地名只是比喻。在这里比喻中国这个古老的文明古国受到的劫难与人们恐怖战慄与古意大利的这个古城一样。

    总之，这首诗用于对应文化大革命中的中国要更贴切的多，长江与黄河被染红，寺院被破坏净尽，“圣大城市”一时间如同有恶疫漫延。在预言家之后的几百年中，试问还有哪里发生的类似惨剧更能引起预言家的关注呢？

    (纪四第四十九首)

    大庭广众之下血流满地
    无法从高空去向远方
    但是许久也不为人注意
    只有某人的灵魂在哭泣
    此诗的另一种译法是
    在人民眼前鲜血飞溅
    那并不能远升青天
    在一段长时间内再不能听到什么
    但一个人的精神将作出见证

    这首诗迟迟未解，其实预言的事实应该就是一九八九年天安门镇压民主运动六四事件。

    诺氏的预言很多是法国和欧洲的事，但他也多次提到了亚洲和东方。他预言了当时还没有发现的新大陆，预见了东方的日本在二战中的角色，也预见了现在的通讯的发达。上面这首就让人联想在电视上看到的一九八九年六月四日在北京天安门广场的景像，此后十几年确实关于当年学运和民主的呼声渐小，但是电视上一个学生只身挡住坦克的画面在全世界自由国家人民心中记忆犹新。

    他们在大庭广众面前被杀，血流满地，死后却又渐渐被人遗忘，人们由于怯弱，很少敢提起，更多的人连真相都不知道。历经那么长时间，受害者的灵魂至今在哭泣。

    在深渊与广大无边的城市中诞生
    隐于暗处的双亲
    他在鲁昂与埃瓦尔阴谋
    杀害被人无限崇拜的伟大国王

    这首诗看来也是在预言中国近年发生的事情，就是预言恶党之首江XX的身世。

    鲁昂与埃瓦尔都为法国城市，在拿破仑三世上台时，它们都宣誓对拿破仑三世的忠诚，这里也许是一种比喻。

    前两行是点明了那位阴谋家的不光彩的出身，只要看过《江xx其人》一书的人都会想到，它从不敢向人们提起那当过汪精卫大特务大汉奸的父亲，为了突出它的所谓的“革命烈士遗孤”的假身份，它也从不提它的双亲。

    后两行说出了他多次阴谋杀害此时在世上传正法行善度人的圣者，就是它极尽一切最残酷的手段阴谋置法轮大法创始人于死地。

    汉尼拨地狱里的诸神
    让人复活的男子　人类恐怖之星
    心有余悸，比散布谣言更丑的恶行
    还有严重的事通过巴贝尔
    带给罗马人

    这又是一首关于将出现第三位基督教反对者——中共江鬼的预言诗。

    汉尼拔是公元前218年第二次波埃尼战争中大败罗马军队的伽太基英雄，后来他战败流亡于小亚细亚。因为这名男子能使汉尼拔复生，所以他绝对不仅仅是宗教方面的权威，而且必然握有相当大的军权。第四行的“巴贝尔”指巴贝尔塔。这名男子利用杂乱的语言，把《旧约圣经》中的故事“巴贝尔塔未峻工”拿出来扰乱情报，从而将世界引入一片混乱之中。

    这首诗的意义已经非常清楚了。这位于1999年大施淫威的“人类恐怖之星”——中共的恶首江某某，犯下了“比散布谣言更丑的恶行”，还通过制造混乱带给中国人（“罗马人”）极大的罪恶。现在它又在“心有余悸”，因为报应已快临到它的头上了。

    (纪一第五十首)

    一个人将出生于三个水字符号中。
    他在星期四设宴行乐。
    他的名声，赞誉，地位和权力在陆地和海洋膨胀，
    给东方带来麻烦。

    此诗的另一种译法是：

    他诞生在三个水的宫殿
    这个男人以木曜日作为自己的圣日
    他的名声　对神的赞歌　统治　权力
    极大地增强
    大海陆地　他给中东带来风暴

    这首诗最近已由法轮大法修炼者破解出来。

    对这首诗的理解曾有争议。

    诺查丹玛斯在给亨利二世的信中，曾预言过三个反基督教的人 (Antichrist，反基督，解为违反基督精神的暴君，或极端主义势力)。前两个普遍认为是拿破仑和希特勒。第三个将出现于二十世纪末。在许多关于诺氏预言的研究中，(纪十第七十二首)中的恐怖大王被公认是指第三个反基督者。上面这首诗也和第三个反基督有关。

    从本诗的最后一行“他给中东（东方 ）带来风暴”中有的人推论说此人一定是中东地区的强而有力的统治者。是利比亚的卡扎菲、还是伊朗的霍梅尼。从第一行可以看出，占星学上三个水的星座是蟹座、蝎座、鱼座。而这个人是诞生在这三个星座期间之中的。那么卡扎菲、霍梅尼便不很合适。而且第二句“以木曜日作为自己的圣日”暗示了这个人很可能与木曜日，即星期四有极大的关系。那么，这个人会是谁？ 于是又有人就认为很有可能是伊拉克总统萨达姆。他在伊拉克一手遮天，伊拉克人民信仰的便是崇拜萨达姆，他就是上帝，他就是救世主。可是他并没有掀起对基督教的迫害啊。直到最近，这个谜底才基本揭开。

    因为恐怖大王是指对法轮功的残酷打压，那么力主这场打压的江xx是我们破解这首预言诗的关键。出生江苏的江xx，发迹上海，现居中南海。应了三个水字符号。江集当今中国党政军大权于一身，应了第三句。镇压法轮功的后果，是应了第四句。江为在中国大陆强行推广无神论，反对包括基督教在内的一切宗教，所谓的宗教自由是在听从“无神论”领导的前提下的和平假象。这与诺查丹玛斯的预言基本相符。 诺氏预言的第四句，“给东方带来麻烦”，是指这场磨难的主要舞台是在中国。

    第二句中的星期四一直使人不解。如果我们和镇压法轮功的事件联系起来，就会发现，公安开始抓人是在7月20日晚，但是正式在电视上开始宣传攻势是在1999年7月22日。这一天下午三时，中国中央电视台播出关于法轮功事件的新闻，在没有任何宪法法律依据的情况下，宣布法轮功为非法组织，开始了铺天盖地的后来被海外各种渠道证实是捏造的攻击性新闻。这一天正是星期四。

    (纪十第十七首)

    大地、大气、大水一起冷却
    可怕的星期四要来也无可奈何
    天空不再晴朗
    这些将向四方扩展，这一天一定要永记不忘

    这首诗也由法轮大法修炼者破解出来。

    这一首同（纪一第五十首）直接对应的，可以说是進一步强调其重要性。“可怕的星期四要来也无可奈何”--魔王将在这一天设宴，那么对众生当然就是可怕的，但这却也是历史上的安排。在此后相当一段时间里，谎言向全世界扩散，听信对大法诬蔑的人都在危险之中。这就是“天空不再晴朗，这些将向四方扩展，这一天一定要永记不忘。”

    由于两年来真相在世界的传播，使得在中国以外的绝大多数地区的人民都渐渐能够分清是非。事实上1999年7月以后西方国家并未受什么影响，而且对法轮功的欢迎和支持不断涌出。然而由于江xx政治流氓集团利用“一言堂”的宣传工具不断制造谎言，封闭真相，使得许多生活在中国国内的人民仍在谎言的蒙蔽之中。但这一切也不会持续多久，春天终将来临。

    (纪八第七十七首)

    反基督很快消除了那三个
    它的战争将持续27年
    不相信它的人被杀、被抓、被放逐
    血、尸体、大水、和红色的雹覆盖了大地

    “反基督很快消除了那三个”是指对“真、善、忍”的镇压(真、善、忍是宇宙的法。是法轮大法修炼者遵循的准则)，现在在中国甚至都不能提这三个字。它利用转化洗脑班强迫大法弟子听信其谣言，无数坚定的弟子“被杀、被抓、被放逐(流离失所)”“血、尸体、大水”指对弟子的迫害，也指因此招致的天灾人祸(在过去人们都认为是天怒)给人民带来灾难。“红色的雹”是说铺天盖地的共产极权。“27年”时间可能已改变。

    快滚开！那些红色卫士
    从突尔兹滚出去
    成为牺牲就可把罪行一笔勾销
    罪因得以隐藏
    死亡以绞杀肉体为前兆

    这首诗显然是在预言共产邪恶主义运动的可怕下场。

    从“红色卫士”就可看出这又是一首与红色运动有关的预言诗。因为它们所犯下的滔天罪行，它们必然面临一个最可怕的偿还。它们的死亡“以绞杀肉体为前兆”，因为真正的死亡是在地狱里受到的彻底的毁灭，所以肉体的死亡只不过是一种前兆。

    “成为牺牲就可把罪行一笔勾销，罪因得以隐藏”恐怕是揭示共产恶党一向所用的所谓“平反”招数吧，把一批人当做替罪羊杀掉了，从而隐藏它的真正的罪行。就是中共的历代“总书记”也有不少作了这样的“牺牲”吧。

    啊！罗马，你的末日将近
    引来问题的并不是你的城墙
    而是血与实质
    残暴粗鲁的东方人会将让世界触目的文字
    深深刻入
    尖锐的长矛会让袖口处负伤

    此诗预言现代“罗马”——中共恶党政权的灭亡。

    诗中又出现了欧洲、罗马将会灭亡的恐怖字眼，但是这一次不是指西方而是指东方。预言家在与朋友的多次谈话中提到罗马的复活问题，经学者们研究的结果，就是指今天的中国社会。

    中国的恶党社会制度必将灭亡，其原因，预言家已说了，不是城墙问题（不是中共所倚重的所谓“钢铁长城”军队出了问题），“而是血与实质”，就是说，是恶党的杀人历史，血案累累，是恶党的实质的极端邪恶无法被宇宙所承认。

    诗的后三句可能是说，促使恶党政权瓦解的是文字，而不是武力，恶党使用武力，可能会伤及自身。

    逃，快逃，从所有的日内瓦逃跑
    黄金森林变成铁了
    与光相反的庞然大物灭绝万物
    在那之前辽阔的天空将出现灾难的征兆

    这首诗预言在世界末日的大灾难中，没有正信者将被灭绝。

    诗的番号为“44”，这个数字在欧美、日本及中国都是为人们的忌讳的。“4”与“死”同音”‘44”便是“死上加死”，预言家这样有意安排，无疑是在强调灾难的恐怖！诗中使用“灭绝”这个词，正是对1999年人类灭亡那首预言的补充。

    “与光相反的庞然大物”到底是一种什么样的东西呢？可以肯定：它不是巨大的光团，而是一种与光的颜色相反的物体，就是黑暗势力吧，就是与光明相反的“恐怖大王”。

    这个可怕的东西又将袭向何处呢？诗中指示了庞然大物袭击的地点是“所有的日内瓦”。这里有一个关键的定语“所有的”，就这一标准来看，范围就大大扩大了。

    其实预言家用“所有的日内瓦”指代反正教信仰的中心，因为在预言家的诗中多次提到加尔文教的中心日内瓦并加以警告。在这首诗中，预言家警告人们快快从所有的日内瓦逃出来，就是叫人们赶快抛弃邪恶的信仰，回归正信。这是理解这首诗的关键所在。

    诺查丹玛斯连呼三声，警告人们看见天空中出现征兆，就要尽快从这些城市中逃出去。他的语气已不再冷静平和，简直是向人类发出绝望的呼喊。他描绘的这一幅恐怖地狱图，是多么令人胆寒，连在血管中流动着的鲜血都快要凝结了。如果再不醒悟，则为时已晚。

    1999年8月，全世界的新闻都报道了天空中的行星确实排列成“十”字，这无疑是最可怕的征兆。

    今天，人们不是在从“所有的日内瓦”逃出来吗？那就是全世界的退党大潮。你还犹豫什么呢？难道真的看不清恐怖集团的邪恶本质吗？难道愿意与邪恶的“古罗马”一同毁灭吗？


qjs

诺查丹玛斯画稿惊现“天灭中共”

    张杰连

    1994年，意大利新闻记者恩泽马萨(Enza Massa) 在罗马意大利国家图书馆里進行古籍研究项目时，偶然发现在一堆书中有一件注明1629年的神秘书稿，书的名字相当惊人：诺查丹玛斯预言密码 (NOSTRADAMUS VATINICIA CODE) ，在书的内页用不褪色墨水写着作者的名字---Michel de Nostredame (米歇尔?德?诺斯特罗达姆，为法语原名，拉丁语名Nostradamus，即著名预言家诺查丹玛斯)。诺查丹玛斯是16世纪法国著名的预言家，其代表著作《诸世纪》以四行诗体形式写成，对后世的预测许多都得到验证。

    诺氏不为人知的新手稿的现世是一项重大发现，手稿里有80幅很可能是诺查丹玛斯亲自绘出的水彩画，画中包含一些很神秘与奇异的图示，这与中国唐朝著名预言书《推背图》借图喻事相类似。人们认为这些诺查丹玛斯的预言图示与预言人类的未来大事件有关。图中有字母、符号、标语、蜡烛、曲棍球棒甚至还有着火的城堡等等组合某种场景，有人认为这是诺查丹玛斯著名的四行诗预言的图像版，相关预言估计延续到当今的21世纪。

    令人惊讶的是，这本神奇的手稿竟然潜藏世间400多年，直到1994年才被偶然发现。有人猜测手稿中的画泄露天机，诺查丹玛斯当年有意隐藏了手稿，等到那样的时刻靠近后再显露给世人。冥冥之中似乎都是有天意安排，这与2002年惊现平塘“藏字石” ，昭示天下“中国共产亡” 天遣碑文有异曲同工之处。

    手稿图很多都表现了善与恶的较量，画中有几幅显然是很接近当前已发生和将要发生的事件，比如有一副是表现士兵砍杀僧侣的场面，而士兵的服装是绿色。当今世界只有中共军队普遍采用绿色，所以此幅所指很可能是当今发生的中共对法轮功信仰团体的镇压事件。

    表现士兵砍杀僧侣的场面，士兵的服装是绿色，当今世界只有中共军队普遍采用绿色，所以此幅所指很可能是当今发生中共对法轮功信仰团体的镇压事件。(网络图)

    其中更令人震惊的是一副描写人头龙身的一条东方恶龙在火中被燃烧的图画，西方的兽龙和东方的长龙是有区别的，这里诺氏特别采用了东方龙的形态，龙身是绿色与中共士兵服装同色，尽管龙身遮住了一部分背景，但从露出的部分可以看出其建筑特征与北京天安门极其相似。

    中共在低层空间的表现就是一条恶龙，现在是天火烧东方恶龙，并用称王的人头以及北京建筑背景等说明此龙代表现在的当权者，正是“天灭中共” 在即的表达。

    中共在低层空间的表现就是一条恶龙，天火烧东方恶龙，诺查丹玛斯用称王的人头以及北京建筑等说明此龙代表现在的当权者，正是“天灭中共”在即的表达。(网络图)

    另外还有图与佛家的转轮及人生轮回等意义相关，也有图与预言未来人类新纪元相近，比如有一幅是一位长者在向下面的听众述说，从听众的服装看，似乎都穿着汉服，坐那里毕恭毕敬。曾有修炼人看到未来之事，描述汉服是未来人类的基本服装，那时的他们都在感念当今的觉者对他们的救度之恩。

与佛家的转轮及人生轮回等意义相关。(网路图)

    预言未来人类新纪元，长者在向听众述说，从听众的服装看，似乎都穿着代表人类新纪元的汉服，坐那里毕恭毕敬，那时人们都在感念当今的觉者对他们的救度之恩。(网路图)

    有关诺氏手稿图的来历已经被拍成专业记录片，成为热门话题，且人们一直试图探求其中的奥秘，欲从中获得对当前人类事务的紧急资讯。


qjs

与当今每个人切身相关的伟大预言--大解密《诸世纪》

    申明

    伟大的预言家诺查丹马斯写出了惊世之作《诸世纪》。他的几首预言被印证后，在全世界引起轰动，成了畅销书，但是，应验了的预言已经成为历史，他的意义是在告诉人们预言的准确性，而他的真正目的是启示今天的人类正在发生的也在结束之中、关系到每一个人生死存亡的大事。所以作者故意把预言的时间顺序打乱，忽阴忽明，附和了不直说的准则，为了大家更好的理解预言中的事，这里把《诸世纪》所预言的事的顺序调整过来，请看

    第一首（原顺序为：第一章——16）：

    大镰出现在最高的星位
    连接到射手座上
    从军队里播下 恶疫 饥馑 死
    已经接近了世纪的再生

    解：在国外或西方的国家很热衷于点星术，诺查丹马斯在神喻中，看到有两股邪恶的力连到一起，也就是第一句的大镰与第二句的射手座“七、一（也就是后面诗中提到的斧）”连在一起“七”。将在人间以军队的暴力革命给人类带来战争、瘟疫、饥荒、死亡。当这些灾难发生后，离新的世纪已经很近了。

    第二首（原顺序为：第一章——15）：

    玛尔斯挥动着手中的利剑
    流血将达七十回
    圣职在受到崇敬的同时
    更多的是诽谤与抵赖
    在那些人的心目中
    宗教已不值一提

    解：第一句是指马克思起草了《共产党宣言》、《资本论》。提倡暴力革命、唯物论、无神论。所以说挥动手中的利剑。第二句重点在“七十、“七”在前一首诗中提到，它给人类带来苦难。在《共宣》开头讲一个幽灵—共产邪恶主义的幽灵在欧洲游荡，在共产邪党的血旗上就有镰刀与斧头连在一起的印记“七”。诺查丹马斯智慧地把“七”形象地用“七”来表示，这就是预言的巧妙之处。“七”是幽灵的凶器，也是兽记。“十”在耶稣受难时被绑在十字架上，后人为了纪念耶稣，就用“十”字来表示对神的信仰。所以幽灵的凶器直接挥向那些善良的有信仰的人们，诗中的后四句已说明这一切。

    第三首（原为第二十四章——25）：

    在欧洲不能实现的梦想
    在亚洲却如愿以偿
    伟大的海尔梅斯后代—团结的国家
    它超越了亚洲所有君王

    解：第一、二句：共产邪灵在欧洲折腾一阵后，特别是在声势浩大的苏联布尔什维克（共产恶党），很快也就解体了。而在亚洲的中国却从欧洲引来了幽灵，并在中国生根：把“七月一日”定为邪党的纪念日，“七月”在圣经上讲：为复、为火、为红。邪灵先后血红，“七月”又符合了“七”兽记。所以讲“如愿以偿”。第三句重点在于“团结的国家”（这是進一步发生在中国的肯定）。因为中国就是多民族形成的国家。第四句在亚洲的国家中，被中共邪党操控的中国，对国民一次又一次的暴力镇压，是所有亚洲国家不能相比的。

    第四首（原第十章——38）：

    天地之间我为中央
    不见为人破坏的亚洲威力
    “七”在继续
    阶层握在手中

    解：第一句：中共邪党不信天上有玉皇，地下有龙王。它却称自己：我就是玉皇，我就是龙王，天地之间唯我独尊。所以说：天地之间我为中央。第二句：是指“六?四”学生和平请愿。请愿人数虽然众多，牵动了全国大学生以及正义人士的响应，但他们只是和平请愿。所以说不见为人破坏的亚洲威力。第三句：“六?四”引起中共邪党的极大恐慌，为了所谓的“稳定”又使出了最拿手的一招“暴力”。竟用坦克压，机枪扫杀学生的残暴。所以说“七”在继续。第四句：学生以反革命动乱被镇压下去了，权利自然海握在手中。

    第五首（原二十四章——23）：

    一九九九年七月恐怖大王从天而降

    ……

    这首诗在二零零零年六月二十八日已被李洪志老师破解。这里着重说明的是“七”月，兽印的又一次出现，紧连下一首：“七“请看：

    第六首（原第十七章——26）：

    七月后大反击的敌国
    被围攻的人们谋求着协定
    七月后计划着残酷的逃脱
    这七个人从内侧追击
    笼罩于火 血 斧
    编织和平的贵妇变成囚徒

    解：第一句：“七日”指“七月”一九九九年七月二十日以江xx为首的邪恶政府，在全国范围内对修炼“真、善、忍”的法轮功学员進行了残酷的镇压，与一亿多法轮功学员为敌。第二句：即使这样法轮功学员也无怨、无恨、以大善、大忍的心态，向各级政府讲真相，以谋求一片自由的空间。第三句：但是邪恶毕竟是邪恶。它们不仅没有这场错误的镇压，而是变本加厉的抓捕、打压、使无数的法轮功学员失去工作、流离失所。第四句：这七个人是指镇压法轮功的主要头目（当时的政治局常委也是七个人）。从内侧“内”是指邪党处。就是当时的所谓“共产党员不准修炼法轮功”到国民都不准练功。也就是党内党外一起下手清理异己。第五句：在中国大陆没有一点正常的空间，整个笼罩在“七”的阴影与恐怖中。“斧”也就是第一首提到的射手座。第六句“贵妇”贵：高贵；妇：温和善良。指修炼真、善、忍的法轮功，被判刑、劳教的成千上万，所以说变成囚徒。

    第七首（原第二章——24首）：

    邪恶的大镰
    制造两次革命的原因
    志世和世纪的交替
    隐藏的多变的星辰徽兆
    進入自己的宫殿
    哪一边也没偏袒

    解：第一句：就连预言家都感到共产邪灵的恐怖与残酷的程度。所以称邪恶的大镰。大镰；大刀，在中共暴力革命初期就有一首歌曲《大刀進行曲》，第一句就是“大刀向阶级敌人的头上砍去”这血淋淋的场面让人不寒而栗。第二、三句：志世指中共邪党暴力夺取政权后，为了使自己的红色江山永不变色，搞了一次又一次暴力镇压运动，直到八九年对六.四学生请愿的镇压；世纪交替是指一九九九年七月对法轮功的镇压。第四、五句：暗示中共邪党的国徽，在国徽的图案中，周围是连在一起的麦穗，在麦穗的圈里边的上半部分有五颗星辰，所以说“隐藏的多变的星辰徽兆”，那么在五颗星的下半部分是城楼，所以诗中提到進入自己的宫殿。第六句：一边是指对“六.四”以前的各次镇压；一边是指对法轮功的镇压。对这两边的残酷镇压，那一边也没心慈手软过。

    第八首（原第二十四章——24首）：

    大七数轮回完结之时
    相互残杀发生了
    它发生在这一千年开始不久
    那时的死人将破墓而出

    解：第一句：指苏共解体后，最大的共产邪党就数中共邪党，所以称“大七”数。“轮回完结”，当然就是灭亡、结束。第二句：一是指邪党内部为了权利、明争暗斗。二更是指不断的有明真相觉悟后的正义之士站出来反正，揭露邪党的恶行。第三句；现在是二零零七年，除去二千年整数，当然就成了“……这一千年开始不久”。第四句是指退党大潮及敌视过大法的人明真相后，在明慧网发表声明；对以前所说、所写、所做对大法、对李洪志老师不利的言行全部作废，相信法轮大法好，支持法轮大法，弥补过错。因为没有退出邪党的党、团、队的，也就是没有抹去“七”兽记的人和那些敌视大法的人，在不久的人类大淘汰中被淘去。那么这些人就同死去一样。而那些抹去“七”兽记的和声明支持大法的人，如同破墓而出，因此获得新生。

    为了大家更加明朗今天人类正在发生的同时也在结束之中的事，在这里引用《启示录》中的一段预言。第十三节：16：它又叫众人，无论大小贫富、自主的、为奴的、都在右手上或额上授一个印记。…..

    解密16：在退党大潮出现后，中共邪党非常恐慌，为了给自己吃定心丸，一改以往入邪党组织时，对加入者進行政治审查的原则（也就是当时划的阶级成分是地主、富农、资本家的就难以加入，而所谓的无产阶级、贫下中农才是发展的对象）。而今天不论你是大小贫富、什么阶级层的人都劝你加入，一写声请就批准，就成了他们的一员，就给你右手上或额上授一个印记（入党时举着右手对邪党血旗宣誓的一种仪式），而更奇怪的是一些地方出现了小学生入学也都是必须是少先队、大学生毕业也都必须是党员，否则不予毕业的怪现象。我们返回来再看《诸世纪》中的预言

    第九首（原二十四章--47首）：

    满载着男女老幼俘虏的大船
    由善驶向恶 由甜驶向苦
    再怎么着急也会在瞬间成为异教徒之饵
    缥缈不定的烟雾
    引起风中的叹息

    解：第一句：指那些在名利的诱惑下，做了中共邪党的俘虏与邪恶为伍。第二句；与邪恶为伍的人，有些还是很善良的，然而善恶有报在它们得到这短暂的甜头后，等待它们的却是天灾人祸……由甜边苦。第三句：中共邪党面对三退大潮，再怎么保鲜，都无法改变那些明白法轮功真相后，瞬间就退出邪党组织的人。第四、五句：对于那些观望者，不及时退出邪党组织的人，在人类的大淘汰（也许明天、后天……就会发生）中，说不定就没有退出的机会了。面对这样的生命，劝他们退出邪党组织的人会很痛心。所以说“引起风中的叹息”。

    第十首（原第二十五章——13首）：

    以海为名义的宗教获胜
    对抗着阿达郎卡迪弗派
    两位人物受伤
    阿尔发和阿尔发

    解：第一句：在世界上的各大宗教，无论东方的佛、道、儒教；还是西方的天主教、基督教等，没有以海为名义的。那么“海”是代表什么样的群体呢？在《易经》中有一种测字法，也就是拆字测吉凶的方法。我们把“海”字拆开，就成了“三 每”再把其中的每字拆开“一 母”。一象人字，母含有慈厚、善良的意思，那么每个善良的人又都和“三”有着联系。“三”又指什么呢？在今天的人类各种信仰中，唯有法轮功传遍四海，遍布世界上八十多个国家的民众信仰法轮功，在世界上引起轰动。法轮功信仰的就是三字真言“真、善、忍”。所以“三”就是三字的意思。第二句：指法轮功学员向人们将真相的方式進行反迫害。诗中为什么用“阿达郎卡迪弗派”来表示与法轮功站在对立面呢？因为本人对国外的地名、人名还不能全面了解，所以这里就不做解释。纵观此首诗的大意是和法轮功站在对立面的，下面的两首诗也对此進行了补充。第三句一位是指男人，一位是指女人。在邪党对法轮功的残酷镇压中，有无数的男法轮功学员和无数的女法轮功学员在迫害中，被抓、被打、致残、甚至失去生命。所以概括地说“两位人物受伤”。第四句为什么这句出现两个阿尔发呢？因为在古希腊文化中，阿尔发是“首先”和“初始”的意思，两种不同性别的人修同一种功法—法轮功。而法轮功在今天人类的历史上以独有的方式在全世界首次开传，举世瞩目。受到全世界人民的普遍欢迎，这是在这一次人类的文明历史上从来没有过。

    当你看完这惊心动魄的预言后，你是什么想法呢？是受中共邪党的毒害还是仇视法轮功呢？还是同情被迫害的法轮功，站出来支持法轮功。在这短暂的人生存亡之间、善恶之间，你又怎样选择那？也许你会觉得中共邪党怎么会灭亡呢？你要知道一切都是有定数的，在中国的历史上一朝一代的，那一朝去了那一朝不来。大家知道在中国的近代史上，明朝灭亡了就出现了清朝。而那些明朝的余党还想复明，也没复了，如果复了，明朝也不会灭的，清朝也不会出现。就象昨天过去了新的一天开始了，今天的阴天，明天说不定就晴朗了。明智善良的人啊，为了你生命是未来，赶快做出你的善举吧！再观望，也许就没有你选择的机会了。有思想的就应该想一想；今天所发生的这一切；有眼睛的就应该看一看；你身边所发生的事。


qjs

正解诺氏之1999年7月

    一声吼

    有人说，诺查丹玛斯撒了一个弥天大谎，声称1999年7月人类会毁灭。也有人说，诺查丹玛斯并不是在有意撒谎，只是因为诺氏曾经所说的“某一事物”已经出现，导致1999年7月人类的毁灭之灾被取消，所以他的预言才不再准确。事实真相究竟如何呢？

    一、1999年7月之迷

    诺查丹玛斯是法国十六世纪最著名的预言家，他的《诸世纪》对身后几百年间的事情作出了惊人准确的预言。正因为这样，《诸世纪》风靡于西方世界，其在西方世界的影响力不亚于东方人心中的《论语》。就连坚称唯物论的中共教育系统，都曾在初中教材引述过诺氏预言，说诺氏曾预言中国会在二十一世经初成为对世界起决定性影响的强国，以此作为社会主义好、共产党好的佐证。可见，诺氏作为一个成功伟大预言家的身份是得到广泛公认的。

    但是，自从1999年7月之后，诺查丹玛斯的预言似乎就破产了。

    很多人开始质疑：诺氏不是说1999年7月人类要毁灭吗？为什么咱们现在还活得挺好呢？看来诺氏只是一个喜欢故弄玄虚的大骗子而已。可是，一个有能力准确预言几百年历史的人，会独独选中1999年7月来编造一个惊天大谎吗？所有记载诺氏生平的资料中，找不出任何诺氏喜欢行骗的迹象。如果真的是行骗，他行骗的动机是什么？难道与我们这个时代的人有仇所以才会恶作剧吗？显然这个臆断是极为不合理的。

    那么，有没有可能因为他曾经所说的“某一事物”出现了，才导致他的预言不再准确呢？其实也无可能。作为诺氏这样一个大预言家，既然已经知道可能会出现“某一事物”了，他自然有能力知道这一事物可能出现的大致时期，如果有可能会对1999年7月的历史安排产生巨大影响，他还会斩钉截铁地指出1999年7月这个具体的时间刻度吗？然而事实上，在整本《诸世纪》中，唯一有着明确而具体时间刻度的描述，恰恰也就是这个1999年7月！很显然，诺氏对这一时刻的预言是非常之有信心的，绝对没有失手的道理！

    二、问题的关键：诺氏根本就没有说过1999年7月人类会毁灭

    请看原文：

    圣心造出幸福的灵魂
    圣言作为永存之物受人尊敬
    1999年7月
    为使安哥鲁亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是为让人们获得幸福生活
    谁都未曾见过的巨大雷神
    它发光时
    太阳将会停止天天运转
    天使人类的子孙
    统治着我们
    也保卫着世界永久的和平
    他为了终结而中途制止战争
    和平得以长期永存

    在讲述1999年7月时，有这么一句话“届时前后玛尔斯将统治天下”。其中，“届时前后”这几个字至关重要，既然有“前”也有“后”，说明1999年7月既不是开始也不会是终结，那么，“毁灭”之说何来之有？而且对于1999年7月之后的事情，诺氏也作出了明确描述，在“届时前后玛尔斯将统治天下”一段时间后，“谁都未曾见过的巨大雷神……天使人类的子孙统治着我们……他为了终结而中途制止战争，和平得以长期永存”，既然在恐怖大王从天而落的一段时间之后还会出现“和平得以长期永存”，那么，1999年7月怎么可能是人类的毁灭呢？

    可见，并不是诺氏预言不够准确，而只是人们自己理解错误！

    三、正解诺氏预言

    鉴于在理解这篇预言时，最大的争议就在于1999年7月“恐怖大王将从天而落”这句，我们暂且将这句撇开，先结合着前后语意進行分析。

    1999年7月之前，“圣心造出幸福的灵魂，圣言作为永存之物受人尊敬”。毋庸置疑指的是一种信仰，这种信仰在恐怖大王从天而落之前已经得到成功的传播，教化、造就了一批幸福的灵魂，并且这种信仰是必定要作为永存之物受人尊敬的。

    从后面往前推。最后一段说“天使人类的子孙统治着我们，也保卫着世界永久的和平”，“天使”的说法源于宗教信仰，所以将“天使人类的子孙”理解成某种信仰的成就者或他们的后代，这是没有问题的。接着，既然前面有了圣言会作为“永存”之物受人尊敬，后面又强调天使人类的子孙会保卫着世界“永久”的和平，那么完全可以得出结论，后面所讲的“天使人类”也就是前面提及的圣心所造就的幸福灵魂。

    再往前推。“谁都未曾见过的巨大雷神，它发光时，太阳将会停止天天运转”，这一句预言了某种威力十分巨大的雷神，既然是“神”，当然也就是神秘的。雷神出现的意义是什么呢？根据随后所说，天使人类的子孙将会统治全世界，这个格局从今天来看显然是不可思议的。那么雷神所出现的意义，极有可能就是专门为了促成这个不可思议之世界格局。正因为需要全面彻底地改变世界现状了，才需要“谁都未曾见过的”巨大威力在全世界進行不可思议之影响或者淘汰，目的是将天使人类的子孙留下，而极大程度地将一切不利于天使人类子孙進行统治的破坏和阻碍因素清除。这个结论，尽管有一定的联想成份，但不能说不是合情合理的。

    至此，预言的整体意思便逐渐明朗：在这段历史时期，贯穿整个过程的核心事物是某个由“圣心”所传播的精神信仰，这种精神信仰在1999年7月之前就已经形成气候，造就了一大批幸福的灵魂。在1999年7月之后的某个时间，人间会出现一种人类从未见过的巨大而神秘的力量，这种力量促成了在未来社会里，将由圣心所造就的幸福灵魂或其后代永远地主导全世界。

    再来对1999年7月从天而落的“恐怖大王”進行具体分析。按照信仰的观点，从天而落的事物可以归为两种，一种是神，一种是魔，神的降临总会让人愉悦，而魔鬼的降临才会让人恐怖。看过《圣经》的人都知道，魔鬼最喜欢干的事情就是与神争夺人的灵魂。所以在这个时候，如果真的有魔鬼降临，那么其最有可能的目的，也就是直奔那个正形成气候、将要成为历史核心事物的精神信仰而去，干什么呢？实施破坏呀，以争夺人的灵魂。而且，既然前后的语意都是在强调这种精神信仰，这种精神信仰也被诺氏抬高到“永存之物受人尊敬”、“统治着我们，也保卫着世界永久的和平”的至高、至尊、至关重要的永恒地位，那么，恐怖大王从天而落就必然会与这个精神信仰之间有着某种直接的联系，不然实在没有必要去打断语意，专门穿插在中间突然提及了。所以，“恐怖大王将从天而落”可以自然而然地解释成：1999年7月，为了破坏那个已经在人间形成气候的精神信仰，恐怖的魔鬼之王将从天而降。

    写到这里，诺氏预言的真意基本上可以水落石出了。搜遍1999年7月前后世界上所有的事件，无论大事小事，唯一能与诺氏预言全面扣合得上的就只有这么一件：1992年信仰“真善忍”的法轮功从中国大陆开始传出，通过人传人、心传心的方式，短短几年吸引了近一亿修炼学员，法轮功的弘传遍及世界各地。恰巧也是在1999年7月，中共政府突然发动了一场针对法轮功信仰的全面破坏和镇压，用尽了灭绝人性、惨绝人寰的种种魔鬼般的邪恶手段，试图从灵魂深处来铲除法轮功学员的精神信仰。值得全人类震惊和赞叹不已的是，在中共史无前例的疯狂迫害下，法轮功学员们仅凭着内心坚贞不屈的信仰以及和平纯善的讲真相方式，居然坚如磐石、大义凛然地走了过来，反将中共铺天盖地的造谣污蔑击得粉碎。并且完全可以预见的是，在不久的将来，中共对法轮功的无耻镇压必然会以全面失败而告终，届时法轮功学员们撼天动地的高风亮节、坚贞不屈的纯善信仰必将感动全世界！那么，诺氏所预言的1999年7月，不就是在千真万确地讲述着中共对法轮功信仰的全面恐怖镇压这么一个事件吗？

    当然，中共政府存在于这个星球已经几十年了，肯定不能看作1999年7月才“从天而落”。但中国有个说法叫做“鬼使神差”，西方也有魔鬼附身、邪灵附体等等说法，意思是说，魔鬼降临人间，通常不允许以魔鬼的真实面目示人，必须得附着于与其有类似邪恶思想的世人身上，才能控制着世人干其想干的坏事。明白这个理，诺氏预言便更容易理解了：1999年7月，恐怖的魔鬼之王从天而降，将附身于邪恶的中共政党，对法轮功信仰進行一场异常恐怖的大镇压！

    那么，“为使安哥鲁亚王复活”与“届时前后玛尔斯将统治天下，说是为让人们获得幸福生活”又是什么意思呢？这两句确实颇让人费解，如果没有大智慧是很难解其深意的。幸好有圣者早在2000年就对其作出了一针见血、令人叹服的破解，请看法轮功经文《预言参考》部分内容：

    “……旧的势力用它们败坏了的观念安排这件事的目地，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。

    关于‘届时前后玛尔斯将统治天下’一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产恶党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产邪恶主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义。从邪恶的共产主义国家来到西方发达国家的人都有一个同感，觉的这里好象共产主义一样，只是不讲暴力革命那一套。

    最后一句‘说是为让人们获得幸福生活’，也是共产恶党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指。”

    可见，诺氏之所以会写到“届时前后玛尔斯将统治天下，说是为让人们获得幸福生活”这一句，其实有着非常明确的目的，他是想借此将人们的目光准确引导至恐怖大王身上，那就是已经被魔鬼邪灵操控、信奉着马克思主义的中共！

    至此，诺氏关于1999年7月的预言就得到了圆满而合理的解释。

    四、释疑

    有人会质问，你分析来推导去，不就是想牵强附会地将预言与中共镇压法轮功事件扯上联系吗？你不就是想别有用心地攻击中共为恐怖大王，而鼓吹法轮功就是那将要“作为永存之物受人尊敬”的精神信仰吗？是的，推导结果固然是这样的，但其中却没有任何牵强附会与别有用心的成分！

    作为对预言的破解，允许存在着偶有的联想，其关键在于，要能够解释得丝丝入扣、合情合理。试想，如果不是诺氏明确地指出事件的核心是某种精神信仰，如果法轮功不是刚好在这个时期所传播的一种精神信仰，如果中共不是恰好选中1999年7月来镇压法轮功，如果中共对法轮功的镇压不是恰好针对着人的思想灵魂，如果不是法轮功在反迫害中已经表现出坚贞不屈、欲摧弥坚而且有着在全世界越来越广泛地受到认同的趋势，如果不是因为共产党口口声声叫嚷着要解放全人类，如果不是“马克思”与“玛尔斯”发音之近似程度在考虑翻译传播有误后可以视为完全一致……那么，前文所有的推导和分析怎会如此丝丝入扣呢？假如最终推导结果是错误的，那么，世上竟真的会有如此蹊跷巧合之事吗？除了作出这样的解释，举世还有谁能对预言作出另外更为合情合理的解释呢？可见，前文对预言的破解毫无疑问是准确无误的！

    可能有人会说，中共镇压法轮功算不得什么大事，根本就不值得诺查丹玛斯在几百年以前郑重其事地做出预言。这样的想法更是大错特错！

    在古代，无论东方还是西方，修炼者都会受到特别尊敬。中国古人讲，施舍给修佛人一碗饭都是功德无量的，相对应，如果谤佛、陷害修炼人就会犯下特别特别大的罪。举个例子，中国人讲因果报应，如果此生这个人笑话了那个人，那么下辈子可能会反过来被对方笑话。但是，如果这个人所笑话的不是一般的人而是和尚，那可就不得了，下辈子这个人很可能会做驼背，终生被人指戳脊梁骨！再举一个例子，希特勒在二战时期杀害的犹太人要比古罗马帝国所杀害的基督徒要多得多，但是，希特勒集团在经受了人间法律的审判惩罚后不至于会全体灭绝。然而古罗马帝国的下场就完全不同，因为杀害基督徒的罪行在这儿因沉默、附和、纵容得以横行，后来古罗马帝国在经历了几次大的瘟疫之后几乎完全毁灭！可见，人世间后果最严重的事情再也莫过于对正信的迫害和摧残了。既然如此，还有什么理由认为1999年7月所发生的对上亿法轮功信众的镇压不是一件惊天动地的恐怖大事呢？

    现在很多中国人谈起修炼之事，再也没有古人的神圣虔诚之心。有人说，谤佛害佛也没什么了不起的，你看中共在镇压法轮功之前不就干过很多毁庙、砸佛像、迫害信众的事吗？怎不见得中共有什么报应呢？这里面其实是有很多特殊原因的。其中一个原因就是那些传统宗教的修炼人已经少有真修的了，求名求利的居多，原来庙里、教堂里的神大部分都走了。按照宗教典籍所说，很可能里面充斥着大量的妖魔鬼怪转世呢，那么，他们本身还有从前那么神圣吗？再有一个重要原因，诺查丹玛斯不是在几百年以前就预言了中共还会在1999年7月间犯事么？可见，一切都有着整体的天象安排，上天的棋局尚未布完，就是要等待世人在未见分晓之前作出从善如流的正确选择呢，怎么可能会提前破局？所以，表面上看起来中共也就没有遭受太多的现世报了。

    然而，善恶是必定有报的，不是不报只是时候未到。诺氏预言不是明确指出会有“谁都未曾见过的巨大雷神”出现吗？一旦那个时刻真正来临，除了“天使人类的子孙”及其顺应者之外，谁人能逃！

    结语

    经上说，人类最后的大审判来临前，魔鬼撒旦会来到人间，破坏人的信仰，与神的子民作战。而此间，世人所有义与不义的表现便成为了最终审判时衡量的依据。

    当一个世代堕落到敢于漠视对信仰的残酷迫害、人们心中再也没有正念时，这个世代也就面临着终结了。

    所以，破产的并不是诺查丹玛斯的预言而只是人们心中的正念！


qjs

复活节的启示和震动

    力千钧

    圣诞节和复活节是西方社会一年中最重要的两个节日。从宗教意义上讲，圣诞节是纪念耶稣基督的诞辰，复活节是纪念耶稣基督的复活；多年以来这两个节日已经成了西方全民的节假日，并且形成了各自不同的节日习俗，圣诞节那光彩照人的圣诞树，复活节那甘甜可口的复活节蛋，成了老老少少的最爱；对于许多人而言，随着这两个节日越来越普及，它们的宗教气息好像也越来越淡了。

    提到复活节的意义，在教堂的各种复活节讲道里，好像还是注重讲耶稣基督当年复活的神迹和意义，讲《圣经》中所写的两千年前耶稣复活的见证。其实，当耶稣复活升天的时候，给人们留下的最重要的信息之一就是：他还会再来；《圣经》里说“你们见他怎样往天上去，他还要怎样来。”而他再来的时候就是人类末世的时候。其实，不只是基督教，世界上各种正教以及和它们相关的预言都提到，在人类最后的危难时期，将有神佛下世来度人，救度众生。不管怎样，人类的末世，神会再来，那再来的神将是人类得救的唯一希望，那么怎样认识那位在末世里来普渡众生的神就非常重要，因为圣经预言，继以色列复国后，就是末日的战争和神的审判，也就是说现在可能已经是人类的末世了。

    法国著名预言家诺查丹玛斯的《诸世纪》是世界上关于未来的著名预言，具有很高的准确度，在它诞生后的四百多年历史中, 《诸世纪》中的预言不断为不同时期的各种历史事件所应验。但是《诸世纪》中有关的世界近代和现代的预言，被人破解的并不多；我最近在写一本书，书名叫“救世诗篇－－彻解诺查丹玛斯的《诸世纪》”，主要揭示前人未破译的《诸世纪》中关于现代的预言诗，总共在两三百首左右，现在已经完成了一半，大家可以在《正见网》上看到有关的内容（http://www.zhengjian.org/zj/prophecy/123,118,149,1.html）；从我破译的《诸世纪》中关于现代的预言里，你可以看到《诸世纪》准确预言了世界近代和现代发生的各种大的事件：从旧金山地震的大火到泰坦尼克号沉没的真正原因；从第一次世界大战的各个战略阶段到第二次世界大战的闪电战甚至某次特种突击战役的细节；从世界冷战到苏联的解体；从中国的国共停战协定到大跃進和文化革命，以至到八九年的六四事件，乃至2008年北京奥运会的宿命等等，《诸世纪》里都有详细的预言。但是，最重要的是，诺查丹玛斯是虔诚的天主教徒，他的预言和《圣经》中的预言，特别是《圣经》启世录的预言非常相关，可以说《诸世纪》非常细致的详化了《圣经》关于人类末世的预言；也就是说：《诸世纪》的预言是神留给人的启示，她主要就是预言在人类最后的危难时期，万能的神如何下世，救度世人，挽救整个宇宙的过程。

    通过对《诸世纪》预言的破解，我们可以明白《圣经》启世录里所说的“邪恶之兽”就是“中国共产党”和其邪恶之首江xx；“大淫妇”就是“党妈妈”；“巴比伦的大城”就是“大淫妇” 中共统治下的“北京”；“兽的印记”就是被中共洗脑后甘为中共奴隶的思想禁锢；最后的“哈米吉多顿”之战，就是全世界正义的人们同中共这个“邪恶之兽”的战斗；这些在我的书中都有详细的解释。

    更主要的是，《诸世纪》明确预言了在人类末世里救渡众生的救世主是谁，预言了主持最后审判的万能的神是谁，这些我在该书的第三章里有详细的叙述。《诸世纪》还预言了这个万能的神传出了宇宙大法，这个大法的洪传挽救了宇宙和人类。对于其神和其法，《诸世纪》的第3纪第2 首预言诗描绘道：

    神圣的言语传给所有的物质，
    包括天国，大地，和那些看不见的神秘银河里的诸神金身：
    身体，灵魂，精神都有无比的力量，
    即使从天国看去，天地万物也都在他脚下。

    所有读过这首诗的人，都知道它预言了一个伟大的神的到来。这里“神圣的言语”就是一种“神圣的大法”，而这“大法”不单是讲给修炼人来听的，宇宙中“所有的物质”存在，“包括天国，大地，和那些看不见的神秘银河里的诸神金身”，都受这个“神圣大法”的“洗礼”。

    《诸世纪》的第4纪第99首预言诗，还预言了“一个是神的公主的儿子”，诗里说：

    公主的大儿子，勇敢的人，
    他将凯尔特人投回到很远的地方，
    他能发出无数阵列的雷电，
    由近到远，深入西方。

    这首诗预言了人类里将有一个“公主的大儿子”，他将有种种神力，“能发出无数阵列的雷电”；可是历史上从来没有哪一位公主有过这样一个儿子，其实，这首预言诗里的“公主”指的是个地名，就是中国吉林省的“公主岭”市，这里预言的“公主的大儿子”，就是出生在“公主岭”市，在家中排行老大的法轮功创始人，他就是位在人间的神。

    《圣经》中预言说：神再来时，“闪电从东边发出，直照到西边。人子降临，也要这样。”（太24-27）；而《诸世纪》预言中说，“公主的大儿子”，“他能发出无数阵列的雷电，由近到远，深入西方。”大家来看，这两个预言难道不是在说同一件事吗？

    其实呀，上帝是万能的，世界上的一切事情都有神的安排，对于人类末世要来救渡众生的救世主怎样到来，这么重大事情，神不会不用各种方法留给人们各种启示和暗示，只是人们常常看不懂它们而已。

    人们都以为，复活节和圣诞节的习俗与宗教无关，其实这些好像是人们自然形成的习俗都是神安排的，都含有上帝要告诉人们的重要信息。复活节在西方叫“Easter”，人们考证这个名字来源于以前的什么“春之女神”，却不知道“Easter”的实际意思是“东方人”，那是上帝启示人们，神再来时将在“东方（East）”的国度“复活”。

    圣诞节是神诞生的节日，圣诞节里最重要的习俗就是各家各户装饰圣诞树，把圣诞树打扮得金碧辉煌；为什么圣诞节要有圣诞树呢？其实，那是上帝启示人们，神再来时将在人间诞生的年份。法轮功创始人出生在1951年，这一年是农历“辛卯”年，五行上讲是“金木”年，所以金碧辉煌的圣诞树就代表“金木”的意思；而且“辛卯”年的纳音甲子是“松柏木”，所以圣诞树多以“松柏木”为材质，同时也暗示了神再来时将在“松柏木”较多的北方出生；最后，圣诞树是摆在家里的，所以只能是小树，这就暗示了神再来人间时的姓氏，小树就是“木子”，神再来人间时的姓氏将是“木子”－－“李”。

    复活节的习俗也是一样，也是上帝特意安排的，有特殊的启示在里面。人们总以为“复活节的兔子”没有任何宗教意义，其实，那是上帝启示人们，神再来时将是农历的“兔年”，法轮功创始人出生的1951年就是“兔年”，“辛卯”年在生肖上讲就是“金兔年”，这就是神再来人间的时间。那么，“复活节蛋”的习俗会有什么上帝的启示在里面呢？“复活节蛋”其实是鸡蛋，它暗示了神再来人间时将出生在状似金鸡的中国；刘伯温的《推碑图》也曾预言道：“而时弥勒佛透虚到南阖浮提世界中天中国金鸡目奉玉清时年，劫尽，龙华会虎，兔之年到中天，以木子姓”，就是说“未来佛” 弥勒佛，会在兔年转生在“中天中国”，并在中国这只“金鸡”的眼睛所在的地方（指吉林省）降生，以“木子”“李”为姓。可见，中外预言所讲的人类末世里救渡众生的救世主都是指一个人，既是在1951年“兔年”生于中国吉林省公主岭市的李洪志先生。《推碑图》里更预言，这个姓“木子”“李”的“未来佛” 弥勒佛是“上上主圣”，“上上主圣真法”就是“三字三法”，即“真善忍”的佛法；因为是“上上主圣”的“真法”，所以《诸世纪》里说“神圣的言语传给所有的物质，包括天国，大地，和那些看不见的神秘银河里的诸神金身”，这样就毫不奇怪了。

    法轮功创始人出生在1951年5月13日，农历四月初八，这一天正好是佛教中的“佛诞节”；同时这一天也是从1951年复活节算起的第50天，几乎就是基督教的“圣灵降临节”，离犹太教的“五旬节”也很近；1948年5月13日，耶路撒冷发表犹太大会宣言，宣布“以色列复国”，并决定三天后以色列正式复国，而这一天的三周年纪念日，法轮功创始人降生。所以，《圣经》预言说，以色列复国后，神会再来，信乎。

    讲完了复活节的“启示”，我再讲讲复活节的“震动”，即复活节的“地震”问题。《圣经》里记载，耶稣受难之日，有地震发生，悬挂在圣殿里的幔子，从上到下裂成两半。大地震动，岩石崩裂，坟墓也被震开了；耶稣复活之日，也有强烈的地震发生，把耶稣墓门口的石头滚开，天使来告知耶稣复活的消息。

    在现代世界的大地震史上，有一次“耶稣受难日地震”，1964年3月28日，发生在美国阿拉斯加的威廉王子湾，震级高达9.2级。近年来，在接近几大宗教节日的日子里，发生地震的频率比较高：2003年12月26日，圣诞节的第二天，伊朗巴姆大发生6.6级地震，造成近6万人死亡；2004年12月26日，也是圣诞节的第二天，印尼苏门答腊岛西北外海发生9.1级强烈地震，地震引起的惊天海啸席卷了南亚地区，夺去了28万多人的生命；2005年3月28日深夜，复活节的第二天，同样在印尼苏门答腊，又发生了8.7级强烈地震，又有一千多人死亡。

    大地在靠近圣诞节和复活节的日子里多次震动，难道是要震撼人们来思考圣诞节和复活节的意义吗？

    在《诸世纪》的预言里，预言了在某一年的复活节这天会发生一次大地震，一个叫圣乔治的岛屿沉没了一半，这是第9纪第31首预言诗，我在“救世诗篇－－彻解诺查丹玛斯的《诸世纪》”的第二章第五节里，解释过这首诗（http://www.zhengjian.org/zj/articles/2008/1/3/50188.html）。这首诗写到：

    蒙塔拉的大地在震颤，
    圣乔治的锡岛沉了一半：
    在和平中昏睡，战火将升起，
    在复活节的寺庙中，地狱的深渊开门。

    蒙塔拉（Mortara）是意大利的一个内陆城市，靠近米兰，那里并没有什么岛屿，这个预言应该发生在一个有岛屿的地方，此地也有类似蒙塔拉（Mortara）的地名，或者有其它特征能解释“蒙塔拉（Mortara）的大地”代表什么。世界上有很多叫“圣乔治岛”的地方，有英国百幕大群岛中的圣乔治岛，有意大利威尼斯的大圣乔治岛，有美国佛罗里达州（Florida）的圣乔治岛(St. George Island)，有加勒比海岸贝里斯的圣乔治岛，有南极大陆附近的圣乔治岛，还有格林纳达岛上的首府圣乔治等等，按理说，它们都有可能是预言的地震发生地。可是这里面没有一个岛是什么“锡岛”。

    我个人认为，这首预言诗中的“锡岛（tin island）”可能是指“细岛（thin island）”，“锡（tin）”和“细（thin）”，中文同音，英文形似，如果这个假设成立，那么美国佛罗里达州的圣乔治岛会是预言所指的“圣乔治岛”可能性最大，它是一个非常细长的岛屿。

    美国佛罗里达州的圣乔治岛在墨西哥湾的东北部，墨西哥湾本身是地震的频发区，但是其东北部还没有发生过大地震。圣乔治岛的西面，即佛罗里达州的最西部和阿拉巴马(Alabama)最南部，有一条编号为2654的海湾地裂带（Gulf-margin normal faults, Alabama and Florida (class B) No.2654），这个地裂带在佛罗里达州的最西部，离圣乔治岛还有一定距离，而且烈度不大。问题是现代科学对于地震的认识还是非常有限的，历史上有很多人们认为不会发生地震的地区发生了大地震。而且，佛罗里达州的圣乔治岛是这样的纤细，如果墨西哥湾其他地区发生大地震，引起了大海啸，大海啸本身就可能会让其“沉了一半”。

图：美国佛罗里达州的圣乔治岛

    不管预言中发生复活节地震的是哪一个圣乔治岛，在复活节里圣乔治岛沉了一半，这个情景本身好像也有一种寓意和暗示在里面。复活节是关于神复活的节日，也是关于神要再来的节日；《圣经》启世录里讲神要再来时会有最后的正邪大战“哈米吉多顿”之战，其中“万主之主，万王之王”的“羔羊”和“圣徒”们一起是正义的一方，而兽与赤龙和假先知以及大淫妇等是邪恶的一方；我们可以看到，邪恶之兽就是中共，赤龙可以看作中共统治的国家机器，假先知可以看作中共的邪教本质，大淫妇就是中共欺骗迷惑众生的妖艳面具。在基督教的有关传说中，圣乔治是一个曾经与恶龙作战，并打败恶龙的勇士；那么当最后的正邪大战开始，正义一方最需要的就是象圣乔治那样敢于和凶恶的赤龙作战的勇士；可是如果最后的正邪大战真正来临的时候，在这么多自认为信神的人们中，居然没有几个能够象圣乔治那样认清邪恶的赤龙并与之作战的勇士，他们在人群中“孤零零”的就象小岛一样，而且是“力单势薄”，就好像是“圣乔治的细岛”，那么伟大的神究竟为谁而复活呢？如果人们都不能真正认识神，甚至连中共这么明显的邪恶都不能认识，那么神再来的时候能救度谁呢？

    打个比方，这种情景，就好像美国佛罗里达州的圣乔治岛，细长而单薄的“圣乔治” 孤零零的站在海里，而他面对的大陆的几个地名却是什么：鳄鱼（Alligator point），卡拉拉的大美女（Carrabelle = Carrara belle），东方（Eastpoint）等等；我们知道邪恶之首江鬼的主元神是蛤蟆，副元神是鳄鱼，那么这里Eastpoint和Alligator point在一起组成了“东方的鳄鱼”，就好像代表了“邪恶之兽”；而和“邪恶之兽”在一起的“大美女”就有点好像“大淫妇”了。

    那么，从某种方面来说，《诸世纪》的这个复活节地震的预言，暗示了我们千万不能失去圣乔治那种与恶龙勇敢战斗的精神，如果人类失去了这种精神，神的复活就会在一定程度上失去了意义。

    可惜的是，现在世界上的许许多多人仍然即不能正确认识已在世上洪传大法的救世之神，也不能正确认识邪恶之兽中共的真实面目，这也是在末世里为什么会有各种灾难的原因，因为如果人们都能和神在一起与邪恶战斗，人们就可以得到拯救。其实，真正有良知有人性的人们，很容易认清中共的邪恶，面对中共活摘法轮功学员器官的滔天罪行，每一个有良知的人都会对这种罪恶加以谴责，都会与这种邪恶作斗争；如果大家都能象圣乔治，与中共这条恶龙勇敢的战斗，预言中的复活节地震就很可能不会发生。

    有人说，2008年的复活节已经过去，你在这里大谈“复活节的启示”和“复活节的地震”，好像有点不太合时宜。其实，每年的“复活节”有两个，一个西方的“复活节”，一个东正教的“复活节”，这是由于两种不同的“复活节”计算方法不同引起的；现在西方采用格利历（Gregorian Calendar）计算“复活节”的方法，开始于16世纪末，是在诺查丹玛斯完成《诸世纪》预言的几十年以后，也就是说诺查丹玛斯在世时，人们是采用现在东正教的计算方法来确定“复活节”，用的是儒略历（Julian Calendar）。2008年的东正教“复活节”是4月27日，还没有来临。

    2008年是个灾难频繁的年度，其中最大的灾难就是中共邪恶举办的北京奥运会所引起的人道灾难和自然灾难，在世界其它地区也会有一些灾难发生。如果《诸世纪》第9纪第31首预言所说的复活节地震真的发生，而且是一次海洋或其它水体及附近的地震的话，2008年4月27日东正教“复活节”是最近几年中最有可能的时间。地震发生的地点是一个有圣乔治岛的地方，那么世界上所有有圣乔治岛的地方，都应该关注在这期间发生地震的可能性。我个人认为，美国佛罗里达州的圣乔治岛是最有可能发生预言中的地震的地点。

    根据《诸世纪》预言，这场地震可能不会在白天发生，而可能是人们“在和平中昏睡”的时候，我个人认为，如果地震发生在今年4月27日，那么发生在凌晨的可能性较大。美国具有先進的地震探测科技，但是过去对佛罗里达州发生强震的可能性是不够重视的，希望他们能在最近加强对佛罗里达的地震探测，能够做出预警。俗话说“不怕一万，就怕万一”，真的发生地震，哪怕只有两三千可能的生命损失，都是巨大的损失，如果有可能，4月26日至28日最好疏散岛上和附近滨海的居民。

    对于现在最尖端的科技而言，要想作出准确的地震预报，也是一件十分困难的事情；所以对于古代的地震预言，我们应该还是抱着“不怕一万，就怕万一”的观点，加以重视为好，只要这场地震还没发生，每年的复活节我们都应该有所警惕，这也是我写出这篇文章的原因。


qjs

中国汶川地震--《诸世纪》预言再次应验

    寻真

    一些预言往往在事件发生后，人们才能明确说的是什么。诺查丹玛斯这位400多年前法国的大预言家，近期再次引起世人的震惊与关注，那是因为他所著《诸世纪》中准确预言了这次发生在中国汶川的地震。

    纪9第83首：

    原文（法）：

    Sol vingt de Taurus si fort de terre trembler,
    Le grand theatre remply ruinera:
    L'air, ciel & terre obscurcir & troubler,
    Lors l'infidelle Dieu & saincts voguera.

    译文：

    当太阳進入陶鲁斯第二十天时，大地发生剧烈震动
    庞大的剧场倾刻间化为废墟
    空气、天空和地面都变得黑暗污浊
    不信神的人们也开始呼叫起了神和圣者

    本诗头一句中的“陶鲁斯”在星相上指“金牛座”，古代太阳進入金牛座的时期大致是阳历的4月22日~5月21日，“太阳進入陶鲁斯第二十天”正是5月12日，大陆破译者洛晋在其所著的《诸世纪:诺查丹玛斯预言全书》（时代文艺出版社1998年10月版）一书中曾明确写明了地震发生在“某年5月12日”这一时间。当然在2006年，中国另一位《诸世纪》预言解译者根据本诗和星相方面做推算，当时他指出本次大地震将发生在中国，时间是5月11日或5月11日前后（考虑历法上存在的误差），但都未明确是哪一年。预言中间两句是对地震造成损害的描述，最后一句“不信神的人们”即“无神论者”，而中国大陆正是“无神论者”最多最集中的地方。最近我们经常看到人们在地震灾难中开始向神祈祷或是祈盼“天佑中华”、“天佑四川”。 也有的人在巨大灾难的震惊与悲痛之余也开始反思这一切在冥冥之中是否都有安排？否都都有原因？是否是上天的警示和惩治呢？

    纪10第67首：

    原文（法）：

    Le tremblement si fort au mois de may,
    Saturne, Caper, Iupiter, Mercure au boeuf:
    Venus aussi, Cancer, Mars, en Nonnay,
    Tombera gresle lors plus grosse qu'vn oeuf.

    译文：

    非常猛烈的大地震将会发生在五月，
    土星在摩羯座，木星和水星在金牛座
    金星在巨蟹座，火星在处女座
    落下大如鸡蛋的冰雹

    本诗同上一首应该有一定关联，再次提到了发生在5月份的大地震，很可能指的就是这同一场地震。“土星在摩羯座、木星和水星在金牛座、金星在巨蟹座、火星在处女座”，在星相上对应的是具体的时间，“大如鸡蛋的冰雹”可能会在那一刻出现，也就是5月地震之后的事。当然有人推断这可能会发生在7月份，具体的时间目前还不确定。

    对以上两首预言诗做的分析仅供大家参考。其实诺查丹玛斯的预言包含的范围极广，其中很多都说到了东方以及中国。上面关于大地震的预言都没有交代年份，但现在我们知道是2008年。在具体时间上诺查丹玛斯一般都不采用直接说明的形式，比如诺查丹玛斯曾经说：“在数字8和9组成的年份里，东方会发生大事件”，而只有经过了1989年的“六四”事件后，人们才能知道他说的是哪一年以及具体什么事。当然也有特例，比如《诸世纪》纪10第72首里“1999年7月，恐怖大王从天而降……”所指的就是法轮功修炼团体在中国大陆突然遭受中共迫害的事件，诺查丹玛斯对这件事情的预言，年代和月份说的都非常明确，这在《诸世纪》中极其罕见。

    没有因哪有果？历史上古罗马帝国统治者曾经迫害过基督徒，结果整个罗马帝国的民众都被祸及大瘟疫，腐败的古罗马政权也从此灭亡。这不就是天惩吗？这又与今天中共的情形何等的相似。从08年初的雪灾到目前四川的大地震，中国大陆的灾祸不断，只有很少的人能从历史的角度理智的去想一想这一切灾祸背后的真正原因是什么。“天灭中共”不是随便说说的，更大的灾祸可能在后面等着，一切都在应验着。

    人祸导致天灾。法轮功在中国大陆被迫害历时近9年，其间中共极尽所有卑鄙手段迫害了一群信仰“真、善、忍”的好人，真正达到了罪恶滔天、恶贯满盈的地步。同时其党自身的腐败程度也已经到了极点。试想这样一个邪党在当权，上天能让它统治下的国家变的风调雨顺、国泰民安吗？它才是招致一切灾害的祸首啊。面对四川地震灾难，善良的人们表现出的是对灾区人民极大的同情与救助，而中共邪党却没有把人民的生死放在第一位，首先去维护的却是它自己的脸面和权力。我们也可以对照历史，清康熙十八年，京城地区也发生过一场八级左右的强烈地震，而康熙皇帝不但振恤灾民，而且能亲自带领大小官员，主动反省自律，改正过失，清除自己朝政方面的弊端。能做到这一点才能迎来天赐的太平繁荣，才能在后来开创康熙盛世。而当今的中共能做的到吗？面对地震灾害，还没怎么样就先给自己歌功颂德了，要不就是通过媒体喊出一片“战天斗地”式的鼓动口号。难怪有人说，跟着中共邪党走是没有未来的，而且早晚有一天会祸及自身。

    除《诸世纪》外，诺查丹玛斯在《写给亨利二世的信》中还有一段警世预言：

    “会出现一场对信仰团体前所未见的大迫害，紧跟着一场瘟疫会毁灭世界三分之二以上的人口。房屋和土地都找不到主人，城市里街道上的杂草长的比膝盖还高。对圣徒而言，那里将是一片荒芜……”

    生命是可贵的，为什么要记住“法轮大法好”，为什么要抓紧了解真相，为什么要抓紧“三退”自救保平安，在这些问题上我们一定要明确和果断，不要拿自己的生命当赌注，不要等大灾祸最后真的降临到自己头上的时候那就什么都晚了。


点击封面进入