警世预言汇编

此网页使用了框架，但您的浏览器不支持框架。


qjs

目录

前言
一、预言是神留给人的警示录
二、预言晦涩难懂，但发生之后又容易解译
三、看预言重在当今、重在未来
《马前课》
第一课
第二课
第三课
第四课
第五课
第六课
第七课
第八课
第九课
第十课
第十一课
第十二课
第十三课
第十四课
《梅花诗》
其一
其二
其三
其四
其五
其六
其七
解梅花诗后三段
《诸世纪》
预言“世界末日”
预言“一个来自东方的神”
预言“第三个反基督的人”
预言“巨大的罗马灭亡”
《出埃及记》
解读《出埃及记》
《出埃及记》对当今的启示
《霍比预言》
解读《霍比预言》
“预言石”的警示
从“藏字石”看天意
佛经的谕示
释迦牟尼佛谕示世人
今世的见证
佛经给我们的启示
关于宗教信仰的一些问题
圣经《启示录》
一、赤龙
二、兽，兽的印记
三、大淫妇，大巴比伦城
四、羔羊，万王之王
五、最后的战斗，最终的结局


点击封面进入


qjs

前言

    世界各民族都曾经出现过一些先知，他们通过运用功能或经过推算(中国有易经，西方有占星术)预见了他们的民族乃至整个人类历史中将要发生的一件又一件大事。但由于某些原因（如只用于统治者内部，只是短期预测、局部预测等），广为人知的预言并不多，其实正是这些不多的广为人知的预言才是最大气、最著名的，并且经过历代的流传体现了惊人的应验。


qjs

一、预言是神留给人的警示录

    站在长江边上，望着那滚滚东流的江水，一去不复返……两千五百年前，孔夫子叹曰：“逝者如斯夫！不舍昼夜。”一千五百年后，苏东坡更是惆怅万千：“大江东去，浪淘尽，千古风流人物。”这长江伴随着人类历史的洪流，几百年、几千年的向前奔流着，看尽了多少忠奸善恶，爱恨情愁；多少悲欢离合，世态炎凉。刚刚是楚汉争霸，接着就是三国鼎立；才看过贞观之治，又上演贵妃醉酒；有岳飞的精忠报国，又有秦桧的阴险毒恶；有成吉思汗的独霸天下，又有大明皇帝的永乐大典；才演出康熙帝国，又演出鸦片国耻；“六四”学潮的热血未干，就现出了“四二五”法轮功的和平请愿……

    历史，从凝缩了的时空看，竟是一场天作幕、地为台的大型历史剧，在日夜不停地上演。而戏中的人物，无论是怎样的叱诧风云、怎样的横空绝世，都在这滚滚的红尘中沉浮，有谁能真正主宰自己的命运呢？以诸葛先生的经天纬地之才和鞠躬尽瘁之心，却空留下光复汉室的宏愿；凭岳鹏举的雄才大略和壮志凌云，也只落得风波庭下的忧伤无限。是非成败转头空，浪花淘尽英雄！这历史的大潮究竟是谁主沉浮？这巨型的历史究竟有没有主题和剧本呢？

    然而，就在这无边尘世的喧嚣和无奈中，分明飘荡着一曲超然的清音，音量清淡而坚定。那是超然世外、指点迷津的清音，时刻警醒着世人：“茫茫天数早命定，世道兴衰不自由”的真实。这清音就是千古流传的预言，这些预言是神通过各民族的先知留给后人，特别是今天的人们用以自救和救人的警世录。


qjs

二、预言晦涩难懂，但发生之后又容易解译

    历史上许多著名的预言流传了千百年，讲得非常准。但预言普遍存在这样一个特点，就是晦涩难懂，事情发生之前总给人一种似是而非的感觉，而事情发生之后人们才明白其真意，有的甚至一目了然。因此预言总让人感觉很神秘，一直作为历史人文方面的课题而被研究。其实，先知们这样做是有原因的，就是既“没有泄漏天机”，又对人们起到了警示作用。

    比如：后人对唐初的《推背图》解释很多，但影响最大的还是金圣叹的注解，今人也多以［金批本］为真本。金圣叹是明末清初人，在［金批本］中他对生前应验的各象都解析得惟妙惟肖，对未来各象的猜测基本都错了。而这也从某些方面证明了《推背图》确实是一部预言，未来的天机就是清初奇才金圣叹也是看不出来的。举一个例子：《推背图》第三十三象讲的是清王朝的建立，这对金圣叹来说是刚发生过的事情，但从第三十四象起就是身后的事了，因此他在解第三十四象时说：“证已往之事易，推未来之事难，然既证已往，似不得不推及将来。吾但愿自此以后，吾所谓平治者皆幸而中，吾所谓不平治者幸而不中，而吾可告无罪矣。此象疑遭水灾或兵戎与天灾共见，此一乱也。”让我们来看看第三十四象究竟讲了些什么？

    第三十四象 丁酉

    谶曰：头有发，衣怕白。太平时，王杀王。

    颂曰：太平又见血花飞，五色章成里外衣。洪水滔天苗不秀，中原曾见梦全非。

    其实对后人来说，这是讲得十分清楚的一象。文字一目扫去，熟悉清朝历史的人会脱口而出：太平天国！根本不是“水灾或兵戎与天灾共见”。

    可预言讲得虽然清楚，但在事情发生之前，无论怎么猜也只能是水灾、兵戎、天灾之类的，这就是预言的晦涩与神奇。因为预言常采用暗喻、同音、拆字、甚至五行八卦等术语，这对从小就学白话文的现代人来说，破解预言就更加困难。


qjs

三、看预言重在当今、重在未来

    有人问：千百年来，真有人能预测未来吗？举一个大家都熟知的例子吧。关于中共的党魁毛氏，有两件事实早已公开（可以网络搜索）。一是不敢进紫禁城，二是“8341”。

    据说在1949年进京前，毛氏请高人算命，此人告诉毛氏：不要进紫禁城。大意是它不是真龙天子、“九五之尊”，紫禁城有九门，进去就出不来了。结果在它一生中三次只登城墙不入宫内（1954年5月17日、19日、20日），只是站在城墙上往里看，前两次转了两三个小时，第三次时间更长，此后连城墙也不登了。但最终还是没躲的了“9”字，在“9月9日”这天找马克思报到去了。“8341”据说也是在进京前有高人告诉它的，可能是没给解释，又担心忘了，就把这个数字当了自己警卫团的番号，到死也没弄明白这个数字是什么意思。在它死后，有人搞清楚了：毛氏从1893年出生到1976年去世，活了83岁；从1935年遵义会议开始手握实权到去世，掌权41年。对于毛氏个人来说，一生最大的事情莫过于寿命长短、掌权多少年，而二者组合在一起恰恰就是自己警卫团的番号。上述如此离奇古怪的两件事发生在中共最有权威的党魁身上，不管有没有高人的预测（我们无法考证，事实在此就足够了），都足以令人惊叹！再看看毛氏那些名言：“与天斗，其乐无穷”，“我是和尚打伞，无法无天”，这样邪恶与狂妄的言词其实都是骗别人的，它把天下人往邪路上引，对它自己的事情就不敢胡来了。如此看来，这个所谓的“伟人”又算是什么呢？不过是上天安排的一个魔鬼角色而已。

    可能还有人问：即使预言真实存在，可预言的文本会不会是事件发生之后有人不断修正、填补的？这些问题历代都有人考证，我们只须这样想，预言一出，马上就会有人研究，之后每一个历史阶段都会有很多批注、破解的书出现，前后一对照，预言是不是早期的文本就很容易确定了。退一步说，即使有填补的，也只能是对已发生的事填补，不会对当时还没有发生的事填补，因为如果填补的是未来，那本身就是预言。按历史最近的说，清朝《四库全书》中应该有各类古代预言的书；就按当代的说，一般的图书馆应该能查到1990年之前出版的各类古代预言书，费一点事儿的话，可以找到1920年之前出版的预言书。中共是1921年成立的，也就是几十年，关于中共的预言应该不会有人填补吧。法轮大法洪传是从1992年开始的，只是二十年之内的事情，关于法轮功的预言更不会有人填补吧。

    看预言的目地不能仅是惊叹预言的神奇，更重要的是接受预言的警示，躲避天灾人祸。也就是说，看预言要重在刚刚过去的历史、重在当今正在发生的大事、重在即将发生的大事。当我们翻开所有著名的预言时，我们会发现这些著名的预言都把重点放在了两件大事上：一个是大法洪传，一个是天灭中共。因为这两件大事就发生在我们身边，即使对预言详解不易，但有了这个大方向，只要把两件大事放进去，多数预言都能看出个大概。否则，若用其它的事件解读，连研究预言的专家学者也找不出头绪，什么都“对不上号”。

    本汇编共收录了七部广为人知的世界著名预言，依次是：《马前课》、《梅花诗》、《诸世纪》、《出埃及记》、《霍比预言》、《佛经的谕示》、圣经《启示录》。还有以下三部著名预言可在电子书中查阅。

    《推背图》：是中国古代第一预言奇书，作者是唐初任司天监的李淳风和隐士袁天罡。此书用六十象、图、谶预言了唐朝至当代以至未来的重大事件，历朝的兴衰更替俱在其中。因为奇准无比，深为历代统治者所忌惮，所以历代都被列为禁书，而在民间却一直广传不衰。电子书《推背图归序全解》上、下册，对此书进行了详细的讲解，本汇编不再重述。

    《烧饼歌》：是中国古代著名预言之一，作者是明朝开国宰相刘伯温。据说一日朱元璋一边吃烧饼，一边让刘伯温预卜朱家天下的气数如何，君臣一问一答，便形成了《烧饼歌》的内容。《烧饼歌》中的预言，从明太祖朱元璋开始，一直细说到满清王朝被推翻以后，对当代、未来也进行了描述。其预言文字多，又藏头露尾，很象谜语一般，颇为费解。电子书《惜缘》中有《明朝刘伯温预言：烧饼歌》一文，本汇编不再重述。

    《玛雅预言》：是古老的玛雅文明仅留下的遗迹，入侵的西班牙人毁去了绝大多数关于玛雅的文字记载，仅留下三本玛雅古书。这些书中记载的不是玛雅人自己的历史纪事，而是记载着从地球的创造起源一直到人类的历史。告诉了人们：地球是灵魂的净化场所，人类能在这里完成灵魂的净化与升华，成为宇宙中真正的高级生命。电子书《惜缘》中有《玛雅预言：1992－2012将发生大事》一文，本汇编不再重述。

    《正见网》最近出版了新书《正解<圣经启示录>》，本汇编摘录了其中的部分内容，若欲详细了解圣经《启示录》，请阅读这本书。

    注：①本汇编的预言资料主要来源于电子书《正见预言典藏版V2.0》，在汇编中没有注明原作者（解译预言者）的姓名，敬请谅解。

    ②本编者对上述资料进行了整理、缩编，增加了师父讲的法，增加了个人在学法、讲真相中的理解和认识，不妥之处，敬请指正。

    ③文中“江泽民”用“江××”代替，它那样的魔鬼，玷辱了那两个汉字。读时念“江叉叉”，表示蔑视，不是一般的念“某某”。


qjs

《马前课》

    《马前课》传说是三国时蜀汉丞相诸葛亮所作。这部预言非常简明，只有十四课，每一课预言一个历史时代，而且按时序排列。每一个历史时代过去后，人们回头一看就会发现诸葛亮的预言惊人的准确。《马前课》的前十课已经发生。


qjs

第一课

无力回天　鞠躬尽瘁
阴居阳拂　八千女鬼

    这一课是诸葛亮对他自己的预言。诸葛亮早已知道汉朝气数已尽，一切努力都是“无力回天”，但他还是尽力辅佐蜀汉，以不负刘备三顾之情，托孤之义，完成自己的历史使命。诸葛亮五次伐魏，力图恢复中原，再兴大汉江山，结果在第五次北伐时病逝于陕西渭水南岸五丈原。就如他在《出师表》中写的那样，为了再兴汉室耗尽心血“鞠躬尽瘁，死而后已”。

    诸葛亮逝世后，大奸臣宦官黄皓在后主刘禅身边掌握大权，国事日乱，小人当道，可谓“阴居阳拂”。大将姜维也只能维持残局。公元263年，曹魏大将钟会大举南征，另一位大将邓艾却从阴平郡（甘肃文县）深入万山，直取蜀汉重镇江油，进入成都平原。后主刘禅听说敌军已距成都不远，根本没想抵抗，就投降曹魏，蜀汉至此终结。“八千女鬼”和起来是一个“魏”字。


qjs

第二课

火上有火　光烛中土
称名不正　江东有虎

    这一课是预言晋朝。司马家族在曹魏时期掌握大权，宰相司马昭已成为实质上的统治者。公元265年司马昭去世，他的儿子司马炎立即下令让曹魏最后一任皇帝魏元帝曹奂禅让，建立晋朝，首都设在洛阳。“火上有火”就是“炎”字，指司马炎。公元280年，晋朝军队攻陷建业（江苏南京），把东吴最后一任皇帝孙皓活捉，一统天下，可谓“光烛中土”。

    因为司马炎的晋朝实质上是篡夺曹魏而建立的，因此“称名不正”。公元291年，八王之乱开始，中原被少数民族占据。公元317年，镇守建康的亲王司马睿宣布继位称帝，建都建康，史称“东晋”。建康地处江东，故曰“江东有虎”。


qjs

第三课

扰扰中原　山河无主
二三其位　羊终马始

    这一课是预言八王之乱和五胡十九国及南北朝时代，时间跨度达298年（公元291年到公元589年）。公元290年，司马炎逝世，其嫡子司马衷继位。第二年爆发八王之乱，八个司马家族的亲王为了权力和皇位互相残杀，中原从此大乱。直至公元581年，北周被国舅杨坚篡夺，改称隋。公元589年，隋灭南陈，南北朝时代结束。

    在这298年中，无论五胡十九国还是南北朝，各朝、各国国运都很短，长的几十年，短的才几年（“二三其位”），只有北魏国运稍长一点，也只有148年，真是“扰扰中原　山河无主　二三其位”。“马始”指天下大乱起于司马家族的晋朝，“羊终”指大乱结束于杨坚建立的隋朝。


qjs

第四课

十八男儿　起于太原
动则得解　日月丽天

    这一课是预言唐朝。公元604年杨广弑父继位，称隋炀帝。由于杨广残暴无德，公元611年天下始乱，反王一十八，烟尘三十六。公元617年，太原留守李渊见天下大乱，隋朝国运将终，决意起兵平定天下。“十八男儿”就是李字（男儿是子，十八子合起来是李），“起于太原”李渊是太原留守，其起兵平天下也是始于太原。

    李渊因为和杨广是表亲，所以不愿起兵。当时有传言说姓“李”的将代替姓“杨”的君临天下，杨广对他很忌讳。太原又是兵家必争之地，李渊当时如不起兵则很有可能被李密、杜伏威等反王消灭。起兵则生，不起兵则死，李渊不得不冒险起兵，死中求生。就当时的形势而言真可谓“动则得解”。

    李渊次子李世民是一代英雄，先后击败各路反王，打下了大唐江山。公元626年李渊传位给李世民。李世民继位后，重用房玄龄、杜如晦、魏征等贤臣，政治廉洁、风调雨顺，社会安定而繁荣，可谓“日月丽天”，这段历史被称为“贞观之治”。“日月丽天”也可理解为武则天当政。因为武则天为自己造了一个新字，该字上半部是明字，即日月，下半部是空字，即天，含义为日月当空。


qjs

第五课

五十年中　其数有八
小人道长　生灵荼毒

    这一课是预言大唐末年由藩镇割据演变而来的五代大乱。公元907年，军阀朱温篡夺皇位，建立后梁，大唐王朝走下历史舞台。从朱温篡唐到赵匡胤建立宋朝，约有五十年的时间，故曰“五十年中”。期间中原地区先后有后梁、后唐、后晋、后汉、后周这5个短命王朝，故曰“五代”。“五代”共有8个姓氏（家族）的人当上了皇帝，恰好应了“其数有八”这句话。

    五代都是短命王朝，5个朝代加在一起才53年（公元907到公元960年），很多大臣都是今天保这位皇帝、明天保那位皇帝，古时大臣那种忠心不二、一朝天子一朝臣的忠义都不再被人推崇，故曰“小人道长”。五代的皇帝几乎全是昏君，五代大乱，兵连祸结，其结果自然是“生灵荼毒”。


qjs

第六课

惟天生水　顺天应人
刚中柔外　土乃生金

    这一课是预言宋朝。赵匡胤于公元960年黄袍加身，结束五代创立大宋，赵光义于公元979年一统天下。公元961年，赵匡胤“杯酒释兵权”，根绝了兵变之源。大宋创立以后对前朝各国的皇帝、大臣均未大加杀戮，对平民百姓也能实行仁政，修生养息，怀柔以安天下。百姓渴望的天下太平得以实现，故而本课首句为“惟天生水　顺天应人”。

    但到了北宋末年，朝廷对平民的赋税日益加重，皇帝昏庸，早已不复宋朝初年的太平景象。徽宗时大兴花石纲、生辰纲等（纲是民间向皇帝进贡的财物），弄得民不聊生、反抗四起，徽宗命军队残酷镇压，可谓对内用刚（纲）。在军事上，宋朝自创立以后一直力量薄弱，公元1004年辽国南征，辽宋达成“澶渊之盟”，宋朝居然要向辽国每年进贡十万两白银、二十四万匹绸缎。公元1038年党项人李元昊建立西夏，宋朝与西夏几乎每战必败，只好每年向西夏缴纳白银五万两、绸缎十三万匹、茶叶二万斤，可谓对外用柔。

    本课首句用“惟天生水”指代宋朝，按五行学说土克水、土生金，土旺则金盛水衰，被土所克的宋朝（水）将惨败于由土所生的金朝，故曰“土乃生金”。公元1120年，金、宋达成对辽国的夹击密约，在金、宋的夹击下辽灭亡。公元1125年，金灭辽后对宋发动总攻，公元1126年，北宋灭亡，金军把宋徽宗、宋钦宗逮捕，废为平民，赵姓全体皇族三千余人被劫往金朝，史称“靖康之耻”。唯一漏网的皇族康王赵构逃往临安（浙江杭州）建立南宋。


qjs

第七课

一元复始　以刚处中
五五相传　尔西我东

    这一课是预言元朝。“一元复始”暗指元朝的国号。蒙古人对汉人的统治是很严厉的，蒙古人把汉人列为三等和四等的国民（一等国民是蒙古人，二等国民是色目人即中亚人），元朝规定每二十家编为一“甲”，首长称“甲主”，由蒙古人充当。严厉规定：禁止汉人打猎，禁止汉人学习武术，禁止汉人持有兵器，禁止汉人集会拜神，禁止汉人赶集赶场作买卖，禁止汉人夜间走路。故曰“以刚处中”。

    “五五相传”是指元朝从元世祖忽必烈开始到元顺帝脱欢帖木儿为止，共有十位皇帝，五五相加即为十。蒙古人从成吉思汗开始东征西讨，建立了一个横跨欧亚大陆、面积有三千万平方公里的空前巨大的蒙古帝国。由于太巨大了，只好分成各个汗国，由蒙古大汗总辖。蒙古大汗忽必烈把蒙古帝国总部迁到中国，并起国号为“元”，兼任中国皇帝。元朝灭亡，各个汗国也分崩离析，不久各自消亡，故曰“尔西我东”。


qjs

第八课

日月丽天　其色若赤
绵绵延延　凡十六叶

    这一课是预言明朝。“日月丽天”是指明朝国号，日月合起来就是“明”字。“其色若赤”暗指明朝皇帝的姓氏为“朱”，“赤”就是红色，“朱”也有红色的意思。

    明朝从太祖朱元璋到思宗朱由检共有16位皇帝。在李自成攻克北京，思宗朱由检（年号崇祯）自杀后，明朝残余力量逃至江南，一连串出了三个皇帝，但都不计算在内，因为此时下一个正统王朝清朝已经开始。大明王朝16位皇帝，正好应了“绵绵延延　凡十六叶”这句话。


qjs

第九课

水月有主　古月为君
十传绝统　相敬若宾

    这一课是预言清朝。“水月有主”是“清”字，清朝的国号。“水”为“清”字的水字旁，“月”为“青”字的下半部，“主”形如“青”字的上半部。“古月”合起来是一个“胡”字，“胡”是古代对少数民族的统称，“古月为君”是指清朝是少数民族建立的王朝，清朝也确实是东北的满族建立的。

    清朝入关以后共有十位皇帝，按其年号依次是:顺治、康熙、雍正、乾隆、嘉庆、道光、咸丰、同治、光绪、宣统，“十传”就是指这十位皇帝。“绝统”是指清朝的最后一位皇帝“宣统”，1912年2月13日宣统正式颁布退位诏书，大清王朝落下了历史帷幕。新的国民政府宣布优待清朝王室成员，允许退位清帝依然住在皇宫，给其访华的外国元首待遇，而且全国上下对满族人民也没有歧视，宣布中华民国是汉、满、蒙、回、藏五族共和，故曰“相敬若宾”。


qjs

第十课

豕后牛前　千人一口
五二倒置　朋来无咎

    这一课是预言中华民国。1911年10月10日革命党人发动武装起义，黎元洪被推举为都督，声势越来越浩大，波及全国。10月29日山西太原新军起义，阎锡山被推举为军政府都督；10月30日昆明新军起义，成立了以蔡锷为总督的军政府；10月31日南昌新军起义，成立了军政府；其它各地也纷纷通电独立。大清王朝四面楚歌、摇摇欲坠，1912年2月13日清帝正式退位。“豕后牛前”就是指这件事：1911年是辛亥年，猪年，“豕”即猪也；1913年是牛年，那么，1912年清帝退位之年就是“豕后牛前”之年。

    “千人一口”是个字谜，“千、人、口”合起来就是共和的“和”字。“五二倒置”是形容共和国的国体和制度。在卦爻中，若只分君主、臣民，则五爻为上卦之人位代表君主，二爻为下卦之人位代表臣民。中华民国是共和国，推行民主制度，在共和国里一切权力是属于人民的，共和国的国家元首叫总统，总统是民选的，人民不满意了还可以弹劾他，这一切和以前的君主制是倒过来的，故诸葛亮用“五二倒置”来描绘这一切。“朋来无咎”，“朋”是“朋党”的意思，指为私利结成的势力集团；“咎”是过失、罪过。这句话是指在中华民国的统治期间，因积贫积弱、民国草创，内有军阀混战、中共暴乱之忧，外有日军侵略、苏共阴谋之患，“朋来”的太多，长年不断征战，致使国家多灾多难。但经过政府和国民的艰苦努力，还算“无咎”，没有动摇国体。

    到此为止，《马前课》的前十课已经完全破解出来，诸葛亮预言的准确率达百分之百。下面我要为大家详细解析这部预言的后四课，我认为后四课所预言的事情目前正在发生或将要发生，试破解如下，如有不妥还请原谅。在破解《马前课》的时候，我还研究了《推背图》等其它预言，认为《马前课》与《推背图》完全一致，可以互相印证对方的准确性。


qjs

第十一课

四门乍辟　突如其来
晨鸡一声　其道大衰

    这一课是预言中共红朝。许多研究者认为“四门乍辟　突如其来”是指日军侵华，“晨鸡一声　其道大衰”是指日本在1945年（鸡年）战败。我不这样认为，其一是《马前课》只有十四课，每一课代表一个历史时代，前八个字以预言朝代的名称和建立为主，后八个字以预言朝代的过程和结局为主，或前或后有时用四个字进行评价。日军侵华在二十世纪确实是一件重大历史事件，但抗日战争从日本占据东北算起也不过14年（1931年至1945年），在日军侵华期间中华民国政权依然存在，在抗日战争结束之后，国民政府在大陆的统治一直持续到1949年。因此，日军侵华只是中华民国历史的一个片断而已，而关于中华民国的预言是第十课。其二是日军侵华并不是“突如其来”，甲午战争之后，日本的侵华野心就已暴露无遗。在二十世纪初的《田中奏折》里，日本军国主义者就已定下了全面侵华的路线，当时很多人都说中、日两国必有一战。

    “四门”指四方城门，可理解为全国；“乍辟”指突然打开。“突如其来”还是突然、出人意料的意思。诸葛亮连续用两个“突然”来描述一个朝代建立的迅速和出人意料。中共1921年建党，当时不过是几十个人的小党，几乎没有人认为中共能取得政权。后来侥幸在苏共的支持下和孙中山先生领导的国民党合作才渐渐发展起来。中共于1927年建立武装部队和地方割据政权，但当时也不过是小股力量，在国民党政府组织的几次“剿匪”下不得不北上逃亡。正是遇到了日军侵华，中共假借抗日之名得以迅速发展壮大，在1945年抗战结束后突然冒出大量军队和民兵，与国民党抢夺地盘。虽然如此，当时大多数人仍认为蒋介石很快就能消灭中共。但历史是有安排的，在苏共的阴谋支持下，中共发动了推翻国民党政府的“解放”战争，在堆积如山的尸骨上面建立了一个新的朝代。中共能得天下，真的是出乎绝大多数人的意料。

    中共取得全国政权后，在和平年代连续发动各种运动，迫害了相当多的民众，最终给国家和人民带来了极大的灾难，这一点大陆的中老年人都有记忆，不再详述。中共在1989年镇压了天安门民主运动后，江××上台。1999年7月20日开始，江××邪恶集团利用整个国家宣传机器编造谎言，甚至伪造出一个“天安门自焚”案来诬陷法轮功，在全国乃至全世界对法轮功进行铺天盖地的攻击谩骂、煽动仇恨，许许多多的人在欺骗和胁迫下自觉或不自觉地参与了对法轮功的迫害。中共在江××的领导下，对人民特别是对法轮功学员犯下了无数的罪行，已罪不可赦，现在离垮台的日子已经不远了。“晨鸡一声　其道大衰”就是诸葛亮对中共即将灭亡的预言。“晨”是一天的开始，“鸡”当指鸡年，即2005年，“晨鸡”即新年伊始；“一声”应指《九评共产党》。2004年11月，大纪元报社发表系列评论《九评共产党》，至2005年初，《九评》已在中国内地陆续传播，之后愈传愈广，有越来越多的人认清了中共的幽灵本质。“其道大衰”当指读了《九评》之后，再也没有多少人相信中共那一套了，中共已是名存实亡，大限将至了。


qjs

第十二课

拯患救难　是唯圣人
阳复而治　晦极生明

    这一课是预言“圣人”出世，法轮大法洪传。因大法洪传是在中共统治时期，此课也是唯一没有描述朝代建立的一课。“拯患救难　是唯圣人”是说人类将面临巨大的灾难，要救得此难唯有“圣人”。“圣人”出世是天下苍生之幸，一切都会变好，就如太阳升起驱散黑暗、普照大地一样。

    1992年5月13日，法轮功从中国长春开始传出，到1999年7月20日迫害发生以前，法轮功传遍了全国大江南北和海外30多个国家，数千万人修炼。在社会的各个阶层、各种教育背景、各种职业、各个年龄段的人中，都可以找到很多以“真、善、忍”为言行准则的法轮功学员。这样一个人数庞大的群体必然对中国可能发生的一切社会危机起到巨大的润滑、缓冲和消除作用，这是社会安定的最大因素，全国人民和全人类都会受益。故曰“阳复而治”。

    但中共选择了与大法为敌，江××邪恶集团用种种酷刑和卑鄙手段来迫使法轮功学员放弃对“真、善、忍”的信仰；用威逼、利诱来胁迫官员、警察出卖良知共同犯罪；用威胁、利诱和株连来胁迫全社会背叛自己的良知协从犯罪；甚至用出卖国土和中国巨大的经济市场来换取国际社会对中国正在发生的群体灭绝罪保持沉默，个别国家甚至助纣为虐。但法轮功学员没有倒下，反而更加坚定，在残酷的环境下仍然冒着危险走出来讲真相救人。乌云再黑也是暂时的，法轮功学员在历经魔难之后，最终会真相大白、云开日现。正所谓物极必反、“晦极生明”。


qjs

第十三课

贤不遗野　天下一家
无名无德　光耀中华

    这一课是预言人类新纪元的开始，描述了法轮大法开创的新天、新地、新人类的盛世景象。这里的“天下”应指普天之下，而不只是“中华”。

    “贤不遗野　天下一家”是古人早就期盼的社会状态，意思是执政者任人唯贤，有才德的人受到重用，不使遗留民间；国家因为政治清廉、人才济济而大治，天下和睦，各民族团结，亲如一家。

    “无名无德”是道家修行术语，这里指修行的大道真法。是说人类新纪元是“真、善、忍”法轮大法开创的，这时的人们都能发自内心的行善，而不是为了自己的名利，人与人之间互相关爱、互相信赖。“光耀中华”是说法轮大法始传于中国东土，后传遍全世界。正因为如此，人类新纪元开始之后，中华民族再次屹立于世界之林，经济繁荣，文化兴盛，真正成为世界舞台的中心。


qjs

第十四课

占得此课　易数乃终
前古后今　其道无穷

    这一课是诸葛亮说他占卜的卦象就到这里了，他的预言也就到此结束。故曰“占得此课　易数乃终”。“真、善、忍”是宇宙大法，是“前古后今”永恒不变的“道”，始终都是人类的道德基准。故曰“前古后今，其道无穷”。

    《推背图》第六十象中的谶也是同一个意思。谶曰：“一阴一阳，无始无终；终者自终，始者自始”。古人云：“一阴一阳谓之道”，谶中“一阴一阳”指的就是“道”。“道”是“无始无终”的，是永恒的，抵触“真、善、忍”的人最终会被淘汰（终者自终），顺应“真、善、忍”的人最终進入新纪元（始者自始）。

    编后语：偶观《马前课》、《推背图》，深感古人已将一切预示给我们，只是当今世人不愿思考，迷于世间小利而独不见大道矣。故写出此文，献给世人，望世人能从江××邪恶集团对法轮功的攻击污蔑中摆脱出来，心中牢记“真、善、忍”，進入人类新纪元。


qjs

《梅花诗》

    《梅花诗》是北宋邵雍所作。邵雍，字尧夫，生于北宋真宗四年（公元1011年），河北范阳人，卒于神宗十年（公元1077年），谥号康节。据《宋史 邵雍传》记载：邵雍“始为学，即坚苦自励，寒不炉，暑不扇，夜不就席者数年。”当时有高人李挺之，见其好学不倦，就传授了他《河图》、《洛书》、《伏羲八卦》等易学秘奥。邵雍以其聪颖才智，融会贯通、妙悟自得，终于成为一代易学大师、风靡遐迩的鸿儒。人们常说的“一年之际在于春，一天之际在于晨，一生之际在于勤”就是出自邵雍。

    中年后，他淡泊名利，隐居洛阳，著书教学，撰写了《皇极经世》、《观物内外篇》等著作共十余万言，对于天地运化、阴阳消长的规律了如指掌。他认为历史是按照定数演化的，他以先天易数，用元、会、运、世等概念来推算天地的演化和历史的循环。对后世易学影响很大的《铁板神数》和《梅花心易》都是出自邵雍，后人也尊称他为“邵子”。当时的名流学士，如富弼、司马光、吕公著等人都很敬重他，曾集资为他买了一所园宅，题名为“安乐窝”，邵雍也自号为“安乐先生”。宋朝理学鼻祖之一的程颢曾在与邵雍切磋之后赞叹道：“尧夫，内圣外王之学也！”；另一位理学始祖程颐说他：“其心虚明，自能知之。”

    邵雍，这位遇事先知的奇才，对于后世的历史发展做出了惊人准确的预言，写下了他的传世之作《梅花诗》。此诗一共十段，预言了他身后中国重大的历史演变。当然，和所有预言一样，他采用了很隐晦的语言，有的部份还是写给修炼人的，并非很容易理解。


qjs

其一

荡荡天门万古开，几人归去几人来。
山河虽好非完璧，不信黄金是祸胎。

    “荡荡天门万古开，几人归去几人来。”荡荡通天之门，万古以来头一次敞开了，多少人来到人间，又有多少人能回去呢？这两句其实是紧扣全诗的主基调，开篇即引出最终的主题。此处暂不详解，看过全诗之后，自然明白。

    “山河虽好非完璧，不信黄金是祸胎。”宋朝是个朝廷软弱的朝代，自宋太祖赵匡胤“杯酒释兵权”遣散了打天下的功臣悍将之后，宋朝一直采取对将帅缺乏信任、过多防犯的政策，导致“兵无常帅，帅无常师”的局面，建国不久就对北方的胡人政权称臣纳贡，北方的国土“燕云十六州”一直被外族所占。故曰：“山河虽好非完璧”。本来北方金国的女真族是个弱小的民族，在其伺机发展壮大之时，曾经联合北宋，想一同推翻已近末势的辽国。昏庸的宋徽宗不听忠臣的规劝，一意要结盟金国，并同意把每年進贡给辽国的贡品转给金国，不相信这定都“黄”龙府的大“金”国才是宋朝真正的“祸胎”。于是引发了中国历史上罕见的“靖康之耻”，北宋皇帝、宫妃、亲王、满朝大臣等三千多人全被后来强大的金国掠为奴隶，使得半壁江山落入金国之手。正所谓“不信黄金是祸胎”。


qjs

其二

湖山一梦事全非，再见云龙向北飞。
三百年来终一日，长天碧水叹弥弥。

    到了南宋，皇帝更是昏庸无能，苟且偷安于江南的半壁江山，终日沉浸于声色歌舞之中。而且整个民风都是颓迷不振，不思奋发图强，宋词万首多为文人骚客的恋物伤情。因南宋建都的临安（今杭州）依山傍湖，皇帝又终日荒淫醉梦，所以叫“湖山一梦事全非”。正当南宋王朝沉湎于醉梦之中时，北方的成吉思汗励精图治，一统蒙古，并迅速扩张自己的版图，在灭亡了金国之后，大举入侵南宋。“再见云龙向北飞”是指天象气数落于北方，北边降生了真龙天子，新朝代要生于北方了。

    “三百年来终一日”指宋朝在历经三百余年后（公元960年至1279年）终于灭亡了。公元1276年元兵入侵临安，宋恭帝被俘。“长天碧水叹弥弥”指宋朝最后灭亡之时上演的一幕最悲壮的场面。公元1279年，宋军残部战败后穷途末路，因不愿被俘，大臣陆秀夫背着南宋年仅9岁的小皇帝赵丙投海而死，其他随身将士和皇妃也都被飓风淹没大海。


qjs

其三

天地相乘数一原，忽逢甲子又兴元。
年华二八乾坤改，看尽残花总不言。

    “天地相乘数一原”是说天干地支相乘的年代又回到了源头，就是新朝代的气数来了。“忽逢甲子又兴元”其中“忽”字暗示了元世祖忽必烈，“兴元”指元朝兴起。忽必烈于公元1260年即大汗位，于公元1264年（甲子年）登基兴建元朝，定年号为至元元年，后又迁都燕京。至1271年，忽必烈根据刘秉忠的建议，取《易经》中“乾元”的意思，改国号为“大元”，统治中国。

    元朝虽然因忽必烈的雄才大略而得以发展，但在忽必烈死后，马上就陷入了一片争权夺位的混乱之中。在经历了从元世祖至元顺帝的十位皇帝后，这个辉煌一时，曾经横跨欧亚大陆的短命王朝就走入了灭亡。“年华二八乾坤改”若从公元1279年宋朝最后灭亡算起，到公元1368年元朝被灭，也差不多是八十八年。“看尽残花总不言”这句诗既用“残花”暗示了元朝衰落之快，也影射了元顺帝时宦官扑不花扣压警讯不上报皇帝的害元事件，正是“残花”“总不言”。


qjs

其四

毕竟英雄起布衣，朱门不是旧黄畿。
飞来燕子寻常事，开到李花春已非。

    明太祖朱元璋出身贫贱，身为布衣平民，曾当过几年和尚，后参加农民起义的红巾军。因其骁勇善战，大显英雄本色，从一个普通士兵跃升为领袖，并于公元1368年在南京称帝。自此“朱门”不再是旧的黄土农家(黄畿)了。“毕竟英雄起布衣，朱门不是旧黄畿”就写明了这段历史。

    “飞来燕子寻常事”是指朱元璋四子燕王朱棣夺取帝位的历史。明太祖朱元璋因为太子早亡，就将皇位隔代传给了皇太孙，即明惠帝。当时有十几位皇子被封为藩王，驻守边塞；其中驻扎在燕京的燕王朱棣深悉兵法，屡建战功，是实力最强、威望最高的。书生气十足的明惠帝在谋士的建议下执意要削藩，罢免燕王等藩王的位子，燕王即使装疯都无法幸免，被迫发动了“靖难之役”，在建文元年起兵反抗，四年后攻入南京夺取帝位，成为明太宗，后又被称为明成祖，年号永乐。大明王朝在朱棣的统治下，经历了全盛的辉煌。燕王得天下，仔细想来也确为“寻常事”，在情理之中，与唐太宗李世民的“玄武门之变”颇有雷同。“开到李花春已非”暗示了明朝的衰败和终结时间。明朝末年熹宗朱由校即位，宦官魏忠贤把持朝政、残害忠良，加速了明朝的衰败，即所谓“春已非”。诗中的“李花”应指明末的闯王李自成，公元1644年春，李自成率领起义军攻占了北京，崇祯皇帝在紫禁城后的景山上上吊自尽，明朝灭亡。


qjs

其五

胡儿骑马走长安，开辟中原海境宽。
洪水乍平洪水起，清光宜向汉中看。

    中国历来有“北胡南蛮”的说法。这里“胡儿骑马走长安”是指崛起于东北的满清入主中原。李自成夺取天下后立足未稳，把守山海关的明朝大将吴三桂引清兵入关。当时的满清，精干强盛，入关后势如破竹，一统明末残局，于公元1644年建都北京，成就大清帝国。“开辟中原海境宽”是说清朝前期，国势大兴，文治武功都非常强盛，“康乾盛世”长达一百多年。特别是被后人称为“千古一帝”的康熙皇帝，雄才大略、励精图治，平定了各种内乱外侵，使中国的版图空前扩展，所谓“开辟中原”。自清代开始，中国与海外進行较大规模的通商，开辟港口，正所谓“海境宽”。

    “洪水乍平洪水起”第一个“洪水”指的是公元1851年洪秀全领导的太平天国起义，象洪水一样席卷半个中国，历时达十八年之久。为平息起义，满清政府耗费了巨大的代价，元气大伤，严重动摇了清王朝的统治。“洪水”的“洪”字也暗示了洪秀全。但太平天国刚被平息（“乍平”），内忧外患又接连而来，推翻封建帝制的革命势力不断崛起壮大，好像更大的一波波洪水席卷全国、遍布各地。终于在1911年武昌起义成功，黎元洪被拥为中华民国军政府都督，在袁世凯死后又成为总统，清王朝彻底灭亡。黎元洪的名字中也有一个“洪”字。“清光宜向汉中看”是说，清朝最终的结局(“清光”)应该向“汉中”，也就是革命起义成功的“武汉”看。


qjs

其六

    汉天一白汉江秋，憔悴黄花总带愁。
    吉曜半升箕斗隐，金乌起灭海山头。

    “汉天”是指汉人的天下，“一白”就是天亮了。“汉江秋”是指公元1911年10月10日（秋季）武昌起义成功，结束了满清长达三百年之久的统治，建立了中华民国。“憔悴黄花总带愁”暗示民国革命虽然成功，但根基非常不稳定，“黄花”常被用来指稚嫩的生灵。自从中华民国建立以后，先是袁世凯窃国、张勋复辟，接着就是长期的军阀混战、派系割据，国民政权就如“憔悴黄花”，总是“愁”事不断。

    在中国古代，日、月、星均称“曜”，“吉曜”喻指中华民国青天白日满地红的国旗。“半升”指国民党统治初期内战连绵、军阀割据，无法实现统一安定，直至蒋介石领导的北伐成功才初步奠定了国民党的统治地位。“箕斗”是中国古代星相学二十八宿中的箕宿和斗宿，在此指代二十八宿，“二十八”是“共”字，“箕斗隐”道明了共产党趁中华民族内忧外患之机，于暗中迅速发展实力。“金乌起灭海山头”是指日本在二战中兴起、入侵中国与最终战败投降的过程。“金乌”是古代对太阳的别称，此处指自称是太阳之国的日本。


qjs

其七

云雾苍茫各一天，可怜西北起烽烟。
东来暴客西来盗，还有胡儿在眼前。

    经历了国共长达三年的惨烈内战之后，中国呈现了大陆和台湾对立分治的局面，共产党和国民党各自统辖一片天地，正所谓“云雾苍茫各一天”。下面三句是指中共统治初期大陆出现的动荡局面。“可怜西北起烽烟”是指中共镇压西藏和血洗新疆，这两件事在北宋邵雍看来是很“可怜”的事情。1959年3月10日，西藏人风闻达赖喇嘛可能被劫持去北京，在拉萨举行暴动。因顾忌世界舆论，中共第二天放出达赖喇嘛。17日夜，达赖喇嘛逃出拉萨，奔向印度。他的逃离一经证实，中共就开始了武装镇压，死伤人数不详。1962年4月16日，因不堪中共暴政，新疆伊犁至塔城地区六万七千多边民冲过哨卡投奔苏联，成为苏联公民。不久，中共血洗新疆，造成数万人伤亡。

    “东来暴客”是指五十年代初在中国东方爆发的朝鲜战争。二战结束后，朝鲜半岛被美苏一分为二，以三八线为界，北方由苏联扶持建立了以金日成为首的北朝鲜，南方由美国扶持建立了李承晚政权。1950年6月25日北朝鲜向南韩发动进攻，李承晚步步后退。9月15日以美国为首的联合国部队在仁川登陆，局势发生根本变化。10月14日在苏中朝三方密谋后，中国军队入朝作战，战争规模被急速放大，至1953年7月27日战争结束，各方损失都很惨重。“西来盗”是指六十年代初，在西边的印度悍然越过非法的麦克马洪线，疯狂盗取中国的领土，从而在1962年10月爆发了中印边界之战。“还有胡儿在眼前”按照“北胡南蛮”的说法，“胡儿”是指苏俄。苏联从五十年代与中共反目起，一直威胁中国，1969年3月双方曾经爆发珍宝岛之战，并各自陈重兵于边界达数十年之久。

    至此，《梅花诗》的前七段已经解译出来，这以下的三段，如果不从整个诗的主体来纵观，不懂得修炼，没有开阔的宇宙视野是很难合理解译的。曾经有许多人试图破解这些内容，但都感到无从下手，无法理解其中的涵义。在2001年7月3日，法轮功创始人为弟子们解读了这部分诗句。


qjs

解梅花诗后三段

    其八

    如棋世事局初残，共济和衷却大难。
    豹死犹留皮一袭，最佳秋色在长安。

    其九

    火龙蛰起燕门秋，原壁应难赵氏收。
    一院奇花春有主，连宵风雨不须愁。

    其十

    数点梅花天地春，欲将剥复问前因。
    寰中自有承平日，四海为家孰主宾。

    “如棋世事局初残”

    解：世上的事历来象一盘棋，一方是共产国际邪恶联盟，一方是自由社会体系。十年前对共产邪恶政权国家一方来讲，就已经是残局一盘了。

    “共济和衷却大难”

    解：共产国际邪恶的联盟彻底解体。百分之九十的国家放弃共产邪恶主义。这对共产邪党来讲真是大难临头。

    “豹死犹留皮一袭”

    解：苏联象一只豹。共产恶党体系解体了，但是表面却象留了一张皮一样被中国政府继承。因为此时的中国人民也已不相信共产邪恶主义了，只不过是中国当权者想利用恶党形式维持政权而已。

    “最佳秋色在长安”

    解：对于中国目前的当权者来说，自己也不相信中共，很明确的目地是在利用中共恶党的表面形式来控制权力，因此极力的粉饰虚假的所谓大好形势。即使最佳秋色（也是恶党的最后时刻）再好，秋色自然不会长久。长安也指中国的京城，泛指中国。

    “火龙蛰起燕门秋”

    解：中共恶党在天上的最低空间中以红色恶龙为表现形式。这一句隐喻“六四”学生与民众在天安门请愿后遭屠杀的事件。

    “原壁应难赵氏收”

    解：原壁泛指五千年历史的中国，应了这一难。赵紫阳因此而被打压。

    “一院奇花春有主”

    解：一九九九年七月二十日以前，在中国大陆到处是法轮大法弟子，遍及全国，都佩戴法轮功徽章，到处可看到大法法轮图，形如奇花。“春有主”是指某年的春天，遭到迫害的大法弟子会堂堂正正的与师父相见。

    “连宵风雨不须愁”

    解：大法弟子的被迫害，用历史眼光来看，无论邪恶怎么猖狂，如连夜的风雨不须愁。风雨一过天就会大亮。

    “数点梅花天地春”

    解：经过严冬考验的大法弟子遍及世界、遍及中国大陆，如傲霜雪的梅花展示着春天的到来。那是法正人间的时刻。

    “欲将剥复问前因”

    解：剥复是两个卦的名词。剥极必复，也指物极必反。历史如转轮，有前因必有后果。人类的历史都是为这次正法安排的。

    “寰中自有承平日”

    解：大法弟子历尽邪恶的考验，在邪恶灭亡中走向美好的未来。

    “四海为家孰主宾”

    解：从一九九二年师父出来传法，基本上是四处传法，四海为家。后半句“孰主宾”，隐喻谁是主，谁是宾；在历史的舞台上谁是配角，谁是主角。本次人类的文明都是为大法而造就的，为大法而开创的。

    李洪志
    二零零一年七月三日

    注：于二零零一年七月三日随口而解，学员记录。

    看到了法轮功创始人的上述解译，再回头看看《梅花诗》的首句“荡荡天门万古开”，这部预言诗的真意就十分清楚了。

    在冷战时期，共产国际邪恶联盟曾盛极一时，1957年12月在莫斯科召开过六十四国共产党高峰会议，一直到八十年代末共产国家还有四十多个。但经过1990年的东欧巨变，1991年的苏共解体，社会主义国家只剩下寥寥几个，铁的事实已经证明了“共产”这条路是行不通的。1989年，中国学生与民众为了民主自由和不满中共的贪官暴政，在天安门广场请愿，结果遭到残酷屠杀。中共就象一只从昏眠中惊醒的恶龙一样，现出了本性，大开杀戒，制造了震惊中外的“六四”惨案。“燕门秋”、“赵氏收”之后，春之主登场了。

    1992年5月13日，法轮大法洪传，在短短七年间传遍神州大地。1999年7月20日，江氏邪恶集团采用了文革式的手段，动用了全部的国家机器，使出了各种阴谋和手腕，对法轮功学员开始了空前残酷的迫害。在人类历史上从来没有过政府对手无寸铁、没有任何政治诉求、只不过追求强身健体和精神境界的民间团体進行如此疯狂和残暴的镇压，可谓是“连宵风雨”，风大、雨急、夜黑。但法轮功学员表现出来的异常坚强和持续的精神抵制更是历史罕见。终于，越来越多的人们认识到了这场迫害的邪恶，开始支持法轮功；终于，越来越多的国家政府和国际舆论对发生在中国的迫害齐声谴责。

    “数点梅花天地春，欲将剥复问前因”谁是数点梅花，谁是报春使者？《梅花诗》以“梅花”强调了全诗的重点，诗的题目即来自于此。“寰中自有承平日，四海为家孰主宾”明确的告诉人们，主宰乾坤沉浮的是一个“四海为家”的人，这也是整篇预言的主题。世界上无论是哪一门修炼，佛家也好，道家也好，西方的宗教也好，都讲人是来自天上，而修炼的目地就是返本归真，重返天国。本次是万法归一的宇宙大法洪传，许多人都是从非常美好的地方来的，为的就是能得到这部大法的圆容，同化于大法，从而使其连系着的庞大的天体得到更新。法轮功创始人在大法经文中讲：

    “因为人类90%的生命已经是从高层次上来的了”，“有许多宇宙的王啊、主啊，甚至于相当庞大的，更高级的生命都来了，转生成人了。可是转生到了人这儿，那就啥也不知道了，跟人一样。”（《美国佛罗里达法会讲法》，李洪志，2001年12月29日）

    “这宇宙非常的庞大，因为正法造就了三界，因为正法造就了人类社会，所以在历史上很多宇宙大穹的高层生命就来到这儿了。”(《大纽约地区法会讲法》，李洪志，2003年4月20日)

    到这里，《梅花诗》首句的“荡荡天门万古开，几人归去几人来”也就清楚了。本次人类的整个历史就是为这次大法的洪传而安排的，正是“荡荡天门万古开”如此荡荡通天之门，万古以来头一次敞开了。“几人归去几人来”多少人来到这里等待得法，又会有多少人能得法圆满而归呢？会有多少人被这滚滚红尘所迷惑而忘记了自己的初衷，再也无法回复那本有的圣洁和辉煌呢？现在，这场大戏还在轰轰烈烈地上演着，我们每一个人，既是看戏的观众又都是戏中的演员。看到这里，也许有很多人会忽然明白自己的角色而不再浑噩，也许埋藏于您心灵深处的灵犀正在等待这响彻寰宇的呼唤……


qjs

《诸世纪》

    《诸世纪》是法国人诺查丹马斯写的一部预言奇书。诺氏生于1503年，卒于1566年。这部书在1555年先出版了一部份，至他死后两年的1568年才全部出版了所有的九百四十二首预言诗。当时出版了200本左右，到现在还有两本，分别收藏在法国国立图书馆和英国皇家图书馆。在1672年又出版一次，在1941年再版。《诸世纪》预言了直至1999年的有关法国及世界上的大事。

    “世纪”代表一百首预言诗，并非指一百年。他一共写了十纪，每纪写一百首，可是最终第七纪只写了四十二首，而在他遗留的文件中显示他写完第十纪后还想写第十一纪和第十二纪，但死亡使这个愿望未能付诸实现。有人估计他死后才全书付梓的原因，是他曾在1555年出版的那部分诗中写下了这样一个预言：

    年青的狮子将战胜年老的
    在一场单对单的战斗里
    他将刺破金笼中的双目
    两个伤口合成一个
    他死于残酷的死亡

    （纪一第三十五首）

    这预言应验于1559年7月10日，预言诗写成后的第四年。惨事发生在法国皇室两个同时举行的大型婚宴期间，法皇亨利二世忘了诺氏对他作出的预言，与另一位年轻贵族击枪为乐时发生了意外，断折的矛刺破了护脸的镀金头盔，陷进了他的眼内。十日后，亨利二世在极度痛苦中死去，头盔和眼的伤口正是合二为一。这样精准的预言，连细节的描述也具体、精确，使人不寒而栗，皇室上下震动。可能是为了避过社会和皇室的压力，诺氏只好将其它部份延迟至死后才出版。


qjs

预言“世界末日”

    历史上有多少人在探求着诺氏预言诗背后的真相。几百年来，一件件史实不偏不倚地验证了诺氏的预言：查理一世被处决、法国大革命、拿破仑突起、一战、二战，甚至“六四”天安门事件等等。但其中流传最广的是一首关于“世界末日”的大预言（纪十第72首），这首诗对所有研究诺氏预言的专家来说，都是最引人注目又倍感忧虑的，因为它是全部预言的中心，很多人认为这首诗是讲1999年7月人类会面临大毁灭。人们说此诗最重要还有另一个原因，就是和许多预言一样，诺氏的预言诗不仅大量使用暗示手法和各种典故使人不易看懂，而且还有意打乱时间顺序，但是这首诗却毫无疑义地点出了时间，可见诺氏在四百多年前对此事的关注。

    对诺氏预言破译最有名的是1973年日本人五岛勉写的《1999年人类大劫难——占卜神魔诺查丹马斯恐怖大预言》，将此诗破译成1999年人类大劫难，并分析了种种可能，如核战、大地震，甚至外星人入侵等。此种关于1999年人类大劫难的预言在社会上传得沸沸扬扬，轰动一时。然而1999年过去之后并没有给地球带来人们想象中的那些恐怖的场景，难道诺氏的预言不准了吗？

    这首诗的第一行就令人注意：“1999年7月”，这是肯定的时间，接着又写了“安哥鲁亚王”、“恐怖大王”、“玛尔斯将统治天下”这些句子。对此，研究者们不知耗去了多少心血，但无人能破译它。纵观1999年7月世界上发生的各种事件，名副其实能称得上大事的只有一件，这件事波及了世界上几亿人，涉及到社会的各个领域：新闻媒体、政治、健康部门、研究机构、宗教机构、贸易领域、人权机构乃至联合国……由于中共恶意的大肆传播，在极短的时间内，几乎传遍了整个世界。后来，法轮功创始人为弟子们解读了这首预言诗。

    预言参考

    弟子们：当前在中国所发生的事是历史上就已经安排好了的，许多人也曾经在历史上预言过。由于他们都是采用不正面直说的办法，既符合世间的迷，同时又告诫了世人，所以常人只能在历史过去之后才能认识到。

    如对于当前中国所发生的事，几百年前的法国人“诺查丹马斯”在他的《诸世纪》预言中这样讲：

    一九九九年七月
    为使安哥鲁亚王复活
    恐怖大王将从天而落
    届时前后玛尔斯将统治天下
    说是为让人们获得幸福生活

    他讲的一九九九年七月为使其王复活，恐怖从天而落，正是中共中央几个别有用心的人利用手中的权力对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶成度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目地，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。

    关于“届时前后玛尔斯将统治天下”一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产恶党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产邪恶主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义。从邪恶的共产主义国家来到西方发达国家的人都有一个同感，觉的这里好象共产主义一样，只是不讲暴力革命那一套。

    最后一句“说是为让人们获得幸福生活”，也是共产恶党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指。

    因为此事还在结束中，就破解这几句。其实很多国家都流传了对此时的预言。了了几句，仅供参考而已。

    李洪志
    二零零零年六月二十八日

    看到了法轮功创始人的《预言参考》，人们才恍然大悟。我们看看《转法轮》及大法经文：

    “那些高层次上的大觉者看着心里更不平了：你这是干什么呢？你这是度人吗？这路上什么障碍都没有，一修到底，这是修吗？越炼越舒服，什么干扰都没有，那能行吗？”“人家也跟我说：你叫他们修的也太容易了。人就自己那点难，人与人之间就那点事呀，还有很多心还不能去呢！在惑乱当中对你的大法本身能不能认识还是个问题呢！”（《转法轮》第六讲，李洪志，1994年12月）。

    “有人在利用宣传工具一批评气功，学员中就有一部分人动摇不炼了，好像是利用宣传工具的人比佛法还高明了，好像是为别人而炼的。还有的人在压力面前害怕不炼了，这种人能成正果吗？关键时是不是佛都能被出卖了呢？怕心是不是执著哪？修炼就是大浪淘沙，剩下的才是金子。”（《法轮佛法（精進要旨）》：为谁而修，李洪志，1995年12月21日）。

    “在历史的将来，任何时期都绝不能为任何政治所利用，大法能使人心向善，从而使社会安定，但是大法绝不是为了维护常人社会的这些而传的。弟子们切记，无论将来有多大政治与权势的压力，也不可以为政治权势所利用。”（《法轮佛法（精進要旨）》：大法金刚永纯，李洪志，1996年9月7日）。

    高层次上的大觉者说的“惑乱”，大法经文中讲的“关键时”、“将来有多大政治与权势的压力”似乎在谕示着这场魔难。可当时法轮功学员谁会想到未来的迫害是如此的惨烈？谁会想到宇宙旧势力安排的如此残酷？谁会想到邪恶中共把全国乃至整个世界都卷了进来？笔者当时的理解是一部分执著心强的修炼者，其个人会遭受一些考验。


qjs

预言“一个来自东方的神”

        诺氏的全名是“米希尔?诺查丹马斯”，意为“圣母的第一天使”。他在《诸世纪》中指明历史的今天会有“一个来自东方的神”出现，而且有多篇预言诗讲述了这一情况以及他带给整个世界的改变。本文试解读其中的三首。

    一位东方人离开他的家乡，
    穿越亚平宁山脉到达法国。
    他将越过天空、海洋和冰雪，
    用他的神杖唤醒世人。

    （纪二第29首）

    他留在欧洲长久等待不能返回，
    他还会回到亚洲。
    来自伟大的赫耳墨斯，
    他会超越所有东方的君王。

    （纪十第75首）

    从上述两首预言诗的内容可以注意到，这两首诗其实是珠联璧合，描述的是同一个人，只是在时间上不同而已。前一首（纪二第29首）中的最后一句容易使人感到不解，其法语原文直译是“用他手里的竿子敲打世人”，许多预言解译者在这句都陷入了误区，产生各种各样的曲解之意。其实要准确呈现原意就必须结合与其紧密相关的后一首（纪十第75首）作为参照。后一首第三句说“来自伟大的赫耳墨斯”。“赫耳墨斯”（Hermes）是希腊神话中的传信神使，手里握有一根具有法力的神杖，可以使沉睡中的人立刻清醒过来。所以“竿子”其实指的是“神杖”，“敲打”的意思也不存在，而是通过神杖的法力来唤醒世人。

    这位东方人是谁呢？历史上出现过的东方人物还没有一个能与上述预言“对号入座”的，而且上面的两首诗描述的都是当代的事情。综合分析几首预言诗的内容，唯一与之对应的“东方人”就是今天的法轮功创始人。

    前一首诗说“一位东方人离开他的家乡”。我们知道，早在1996年法轮功创始人就从他的家乡中国大陆移居美国，他的法轮大法也从中国逐渐传向全世界。正如诗中所说的“他将越过天空、海洋和冰雪”把法轮大法洪传到世界各地，不会受任何地域限制。“神杖”即这位东方人的归属物，也可以看成是“法轮大法”或“法轮”，“用他的神杖唤醒世人”是说通过洪传法轮大法，使无数世人的本性被唤醒，人们在世间的沉沦中开始醒悟，在“真、善、忍”的指引下开始返本归真。

    后一首诗说“他留在欧洲长久等待不能返回”。很明显，这是指1999年法轮大法遭中共极权者野蛮镇压，其创始人遭受当局非法“通缉”，中国大陆到处充满了红色恐怖，这里已经成了江氏邪恶集团粗暴践踏人民信仰的行恶场所，所以是“长久等待不能返回”。同时诗里也提到了“他还会回到亚洲”，这显然指迫害结束后的事情，也暗示了邪恶势力终将崩溃，他必定会归来。最后一句“他会超越所有东方的君王”，此句预示了这位曾被流氓政府无端指控、污蔑的东方人在未来将拥有的声望及影响力。

    《诸世纪》作为西方最著名的预言诗集，对历史上发生的一件件大事都做出了准确预言，但在个别方面与事实也会有一些出入。拿刚才解译的两首预言来讲，法轮功创始人实际上并没有去法国而是去了美国。因为我们知道预言家是通过某种方式把另外时空中的未来景象反映到自己眼前，并不是预言家看的不够准确，而是他所看到的“未来”实际上是过去历史的安排，有些方面会有变动。所以，前一首诗中的“法国”实际上是“美国”，后一首诗中的“欧洲”实际上是“美洲”。对于这方面，法轮功创始人在一次讲法中曾经讲过：

    “我去哪儿可以选择，我是选择了美国落脚。开始旧势力给我安排的是去法国，它们在预言中都说过。由于种种原因吧，我到了美国。不是我对美国偏爱，我告诉大家，全世界所有的世人都曾经是我的亲人，包括那些最坏的，否则在这个时候就不可能有当人的机会。”（《二零零三年元宵节讲法》，李洪志，2003年2月15日）

    我们再看下面的一首预言诗：

    圣言遭受从天而降的打压，
    他寸步难行。
    秘密与真象被封闭，
    他们还会继续前進。

    （纪二第27首）

    这首诗写的更是浅白易懂。在《诸世纪》的多篇预言中，诺查丹马斯曾用“新圣人”、“圣言”、“圣心”和“圣徒”分别指代过“法轮功创始人”、“法轮大法”、“真、善、忍”及“大法弟子”。从这些用词可以看出，这一切在四百多年前的预言家心目中是何等的神圣！

    本诗的四句内容都是描述1999年迫害刚开始时的情景。第一句“圣言”即法轮大法，“从天而降的打压”与另一首诗中的“恐怖大王将从天而落”（纪十第72首）很相似，其实说的也是同一个意思，都是指1999年7月20日中共邪恶集团开始大规模迫害法轮功的事件。第二句“他寸步难行”形容了这位“东方人”遭遇到前所未有的巨大阻碍。第三句“秘密与真象被封闭”讲的是中共当局由于惧怕迫害法轮功的事实被揭露，因而在信息封锁和“一言堂”的舆论控制下，把这些“秘密与真象”统统封闭起来，不让老百姓知道。最后一句表述了这位“东方人”的众弟子（大法弟子）虽遭受了巨大的魔难阻碍，但不会停止不前，他们还会在讲真象与反迫害中“继续前進”。


qjs

预言“第三个反基督的人”

        诺氏预言中还提到有三个反基督(Antichrist，反基督，解为违反基督精神的暴君，或极端主义势力)出现。在许多关于诺氏预言的研究中，前两个反基督普遍认为是拿破仑和希特勒，第三个将出现于二十世纪末，就是关于“世界末日”预言中的“恐怖大王”。下面这首诗也和第三个反基督有关。

    一个人将出生于三个水字符号中。
    他在星期四设宴行乐。
    他的名声、赞誉、地位和权力在陆地和海洋膨胀，
    给东方带来麻烦。

    (纪一第五十首)

    “恐怖大王”是指对法轮功进行残酷迫害的中共邪恶集团，那么力主这场迫害的江××是肯定会在预言诗中出现的。

    江××出生于江苏，发迹于上海，迫害法轮功时居住中南海，应了“三个水字符号”。在中国这样人口众多、世界地位举足轻重的大国，江××集党、政、军大权于一身，应了第三句。几年来，江××迫害恪守“真、善、忍”的法轮功学员，使整个国家笼罩在恐怖的阴影中，中国在世界的声誉和地位因此被骤然贬低，应了第四句“给东方带来麻烦”。

    第二句中的“星期四”一直使人不解。如果我们和迫害法轮功的事件联系起来，就会发现：中共开始抓人是7月20日晚，但正式宣布并在电视上开始宣传攻势是7月22日。这一天下午三时，中央电视台播出关于法轮功事件的新闻，在没有任何宪法、法律依据的情况下，宣布法轮功为非法组织，开始铺天盖地的播放后来被海外各种渠道证实是捏造的大量的攻击性新闻。正象诗中所说的那样“设宴”宣布重大事项，“行乐”庆祝（对法轮功的栽赃陷害）成功。这一天正是“星期四”。

    著名的诺氏预言诗破译学家封布卢先生说：“诺查丹马斯象一位严谨的编年史家，将人类的命运通过接踵而来的史实展现出来……无论后人相信与否，真相皆有大显之时。”

    在中国发生的如此大规模的迫害法轮功事件，不正是“恐怖大王”这个第三个反基督的“杰作”吗？到了我们开始严肃地思考问题的时侯了。


qjs

预言“巨大的罗马灭亡”

        诺氏预言的准确率很高，但四百年来，《诸世纪》（纪十第56首）中的“最后的秘诗”，尽管诺氏在晚年曾对此诗做过补充说明，但过去所有研究者都一直不明其意。可是今天，当预言即将兑现之际，我们觉得其真意再明白不过了。

    啊！辽阔而巨大的罗马，你已临近灭亡。
    你的许多城墙，你的鲜血，你的本质都将沦丧。
    通过文书的尖锐物制造出可怕的裂缝，
    锐利的铁将把你连轴刺透穿上。

    （纪十第56首）

    由于这首预言诗既可怕又难解，所以他在晚年时曾对朋友作过解释：“说辽阔而巨大的罗马，并非是耸人听闻的话。因为我并不是重新预言灭亡了的古罗马。”“这首古罗马灭亡的诗，是以古罗马复活为前提的。在1999年之前的某个时候，类似古罗马的情景将会复活，跟古罗马一样的大帝国，必将复活到只有形容古罗马才用的词句所描述的程度。那时将跟古罗马一样，达到繁华和奢侈的顶峰。特别是那个时代的末期，将会跟古罗马一样，在颓废、奢侈和快活中度过。那是最后的光辉，是十分惊人的华丽光辉。只是很快就会衰落下去，其后是凄惨的灭亡。”“因此，灭亡之前，又会发生古罗马发生的事态：如战争、天地异常、犯罪、非法行为……福音传遍世界各个角落，那时复活的罗马开始灭亡。命里注定，世界会象古罗马一样复活，又会再象古罗马一样灭亡。”

    根据这些，我们就很容易理解诺氏这首“最后的秘诗”的具体内容了。这个“已临近灭亡”的“辽阔而巨大的罗马”，指的就是中共统治下的中国。当然不仅仅因为中国土地辽阔、人口众多，主要是因为中共统治下的中国和早已灭亡的古罗马有太多的相同之处。

    (一)、迫害正信相同：古罗马迫害基督教，中共迫害法轮功。法律的一个原则是法律只惩罚行为，不惩罚思想。在近代史上，思想犯存在过，就是纳粹期间的德国和“文革”期间的中国。如今，中共在没有任何法律依据、找不到任何事实依据的情况下公然迫害法轮功学员，制造全国性的恐怖气氛，使整个中国进入了长期的无声和失语状态，给整个民族造成了极大的伤害。

    (二)、迫害手段相同：古罗马国王尼禄自烧罗马城，而后嫁祸基督徒，用欺骗的手段煽动群众仇恨基督教。在几千万法轮功学员中，江氏集团居然找不到任何迫害的借口，不得不雇人演了一出“天安门自焚事件”，然后动用国家全部宣传工具，向全国、全世界散布谎言，毒害了全世界不明真相的几十亿民众。

    (三)、社会腐败相同：古罗马“贵族和元老院的议员、大商人、军官都过着非常奢华的生活，以大贪官马利斯?布利斯库为例，因贪污多次被捕，但每次都靠钱财被宣布无罪。”如今在江××领导下，中共的高官哪一个在国外没有巨额存款？仅外逃的四千贪官就带走了近五百亿美元，贪赃枉法程度已经远远超过了古罗马，道德下滑早就突破了底线。

    (四)、天象反常相同：古罗马天灾人祸不断，公元79年8月24日，严重天灾袭击罗马城，维苏威火山爆发，24小时内，使庞贝城和五千居民从地面上消失。如今在中国，地震、台风、暴雨、泥石流、沙尘暴、矿难、火灾、车祸、萨斯、禽流感、口蹄疫、癌症、艾滋病……哪一天不吞噬成千上万的生命？

    (五)、结果也将相同：天灭古罗马时，四次瘟疫使强大的罗马奄奄一息，很快灭亡；而迫害正信的江××和邪恶的中共已受到全球正义力量的谴责，必将遭受天灭的厄运，以悲惨灭亡告终。

    现浅析这首预言诗，以证明上述论述。第一句“啊！辽阔而巨大的罗马，你已临近灭亡。”开门见山，明确指出这个复活了的古罗马已经临近灭亡。“临近”即为期不远了。这和2002年6月，在贵州省平塘县掌布乡发现的2.7亿岁的藏字石“中國共產党亡”不谋而合。

    第二句“你的许多城墙，你的鲜血，你的本质都将沦丧。”此句是说复活了的古罗马灭亡的具体表现。中共一直把军队说成是“钢铁长城”，江××下台前一次就提升了五百名将军，如此任人唯亲，只为个人考虑，“许多城墙”早已“沦丧”。中共一直把党员说成是党的“血液”，而党政官员的腐败，人们早已是司空见惯、见怪不怪了。中共的马列主义和所谓的共产理想，大概就是它的本质，可中共从来就是挂羊头卖狗肉，用它自己都不相信的“共产主义理想”作诱饵，欺骗广大群众为它卖命。如今人们已经看清了它的邪恶本质，谎言越来越不灵了。

    第三句“通过文书的尖锐物制造出可怕的裂缝”。中共恶党认为自己是一个“坚固堡垒”，但大纪元的《九评共产党》彻底揭穿了它的邪恶本质，揭的它体无完肤，一些党政军官员公开宣布脱离中共，越来越多的人办理“三退”，退出中共这个邪恶组织。正是这“文书的尖锐物”在中共内部产生了“可怕的裂缝”。

    最后一句“锐利的铁将把你连轴刺透穿上。”此句应指“锐利的”象“铁”一样的事实，把中共恶党从“脊椎”刺透，带上枝叶一起“穿上”，送上历史的审判台。中共恶党几十年的统治，给中华民族乃至整个世界造成了无尽的灾难，历史是要负责的，不是掩盖了就能过关的。中共还有几个小兄弟和一些因受利诱而丧失良知的国家，这次都将随“复活了的古罗马”一同灭亡而做其陪葬品。

    那么这个“复活了的古罗马”是以怎样的方式灭亡呢？毫无疑问，预言家早已交代：“再次象古罗马一样灭亡。”而古罗马是被四次瘟疫消灭的，这才是让世人最为恐惧的。天灭古罗马时，惨烈无比。第一次瘟疫，古罗马帝国的人口减少了三分之一，在东罗马首都君士坦丁堡有一半以上的居民死亡。

    伊瓦格瑞尔斯记载：“在有些人身上，它是从头开始的，眼睛充血，面部肿胀，继而咽喉不适，然后从人群中永远消失。有些人内脏流了出来。有些人身患腹股沟腺炎，脓水四溢，由此引发高烧，这些人在三两天内死去。”

    约翰的记叙更为详尽：“到处都是无人埋葬而在街上开裂、腐烂的尸体。”“四处都有倒毙街头、令人倍感恐怖与震惊的‘范例’。他们腹部肿胀，大张着的嘴里如洪流般喷出阵阵脓水，他们的眼睛通红，手则上举着。尸体叠着尸体，在角落里、街道上、庭园的门廊里以及教堂里腐烂……”“在君士坦丁堡，死亡的人数不可计数，政府当局很快找不到足够的埋葬地了，由于既没担架，也没有掘墓人，尸体只好被堆在街上，整个城市散发着尸臭。”

    伊瓦格瑞尔斯还记载：“每个人感染疾病的途径各不相同，不可能一一描述……有些人甚至居住在被感染者之间，而且与死者有所接触，但他们完全不被感染。有的人因为失去了所有的亲人而主动拥抱死亡，为了达到速死而和病人紧紧靠在一起，但仿佛疾病不愿意让他们心想事成，尽管如此折腾，他们依然如故。”

    约翰说：“用我们的笔，让我们的后人知道上帝惩罚我们的数不胜数的事件当中的一小部份，这也足以使后人清楚因自己的罪行而遭受的可怕的灾祸，由此感到恐怖和震惊，从而使他们变得更加明智，从而使他们能够自己从上帝的愤怒以及未来的苦难中解脱出来。”

    古罗马的灭亡是一面镜子，它用血的教训让后人思考。目前，我们正面临这一恐怖时刻，当“天灭中共”即将来临之时，因受江××谎言宣传而中毒的人们和加入过“党、团、队”而被打上“兽的印记”的人们，一定要抓住这稍纵即逝的历史机缘。在当前生死攸关的历史时刻，愿世人都能做出明智的选择：接受法轮大法的保护，退出党、团、队，救国自救保平安。

    中共做恶太多，“天灭中共”已成必然。在未来人人都要过关的大规模天谴发生之时，只要我们躲过这场惨烈的人类大淘汰，历史上从未有过的美好未来必然展现在我们面前。因为“天佑中华”也是必然。


qjs

《出埃及记》

    《圣经》的旧约部分，有非常多的历史记载与神谕，亦充满了神在人类的洪荒时代对人的警告和劝导。历史是那样惊人的相似，当我重读这篇著作时，我感叹于今天的历史正在重复着昨天的故事！

    在以色列民族，《出埃及记》是要求每个小孩必须在八岁前会背诵的一章经书。书中描述了耶和华如何把以色列民族从埃及帝国的手中拯救出来，使他们从埃及的受难奴隶变成神庇护下的享有幸福与自由的人，见证了上帝耶和华与他的子民立约的详细过程。书中既充满了神的警示，又可以说是一本记述以色列民族历史的史书。


qjs

解读《出埃及记》

    以色列人寄居在埃及，成了埃及人的奴隶，过着非常困苦的生活。埃及的法老为了控制他们，甚至不准以色列人的男丁存活。有个妇女生了一个男孩，偷偷长到了3个月，无法再藏下去了，最后将孩子放在蒲草箱，搁在河边的芦荻中让他顺水飘走。命运的安排，这个孩子被法老的女儿收养了，他的名字叫摩西。摩西长大后，有一次因为看到埃及人欺负以色列人，就把那人打死了。这事传到了法老的耳朵里，摩西就逃到了米甸并娶了祭司的女儿。

    以色列人的叹息哀求被他们的神听到了，神决定拯救他们，因为耶和华曾经与他们的祖先有约（其实每个民族的祖先都曾与自己的神有约，接受神的恩典。所以至今仍留下许多敬祭神灵的传统节日和习俗）。

    一日，摩西为岳父放羊到了神山—何烈山，耶和华的使者从荆棘的火焰中向摩西显现。经书上说“摩西蒙上脸、因为怕看神”。神对摩西说，我的百姓在埃及所受的困苦我看见了，也听到了他们的哀声，我要救他们脱离埃及人的手、领他们出埃及、并承诺把他们带到“美好宽阔流淌着奶与蜜”一般的富庶之地。故此我要打发你去见埃及的法老，让你将我的百姓以色列人从埃及领出来。

    摩西开始还很怀疑，就对神说：“我是什么人竟能去见法老，将以色列人从埃及领出来呢？”神说：“我必与你同在”“我必伸手施行我一切的奇事。”即使这样，摩西还是没有信心。于是，耶和华在摩西面前教会了他行三种神迹，把手杖变成蛇，蛇再变成手杖；手长出大麻风，再变好；水变成血。即使这样，摩西还是非常胆怯，对耶和华说：“主阿，我是不善言谈的人，就是从你对仆人说话以后也是这样。”耶和华对他说：“谁造人的口呢？岂不是我耶和华么！现在去吧、我必赐你口才、指教你所当说的话。”摩西听从了神的指示，从米甸回到了埃及。但是他还是反复的怀疑自己的能力，神多次的指导他、鼓励他。由此可见，神要拯救世人必定要选择在人间的使者，而使者也是在神的安排与指导之下一步一步的树立对神的正信。

    在埃及，摩西把耶和华的旨意告诉了法老，请法老允许他们离开埃及。但是法老非常固执，不肯让他们离开。于是，耶和华晓谕摩西等人行奇事，希望法老明白这是神的旨意。在《出埃及记》的第七至十二章，摩西在神的帮助下，显现了十次神迹，都是灾难，一次比一次严酷。

    开始，摩西与他的哥哥亚伦将手杖变成蛇，法老不予理会。第二天，他们在法老面前举杖击打河里的水，于是水变成了血，鱼死河腥，埃及遍地都有了血，埃及人已不能饮用河里的水，法老仍然不予理会。在耶和华的安排下，摩西他们再行奇事，使青蛙遮满了埃及土地，宫廷也不得安宁。这时候，法老召来了摩西等人，“请你们求耶和华使这青蛙离开我和我的民，我就容以色列百姓去祭祀耶和华。”果然，耶和华让房里、院中、田间的青蛙都死了，但法老一见灾祸松缓就失言了。耶和华吩咐摩西“伸出你的杖击打地上的尘土、使尘土在埃及遍地变作虱子。”于是埃及遍地的尘土都变成了虱子落在人和牲畜身上。

    法老没有动心，耶和华又让苍蝇成群进入法老的宫殿和他臣仆的房屋，埃及遍地因这成群的苍蝇败坏了。法老再次召来了摩西说：“你们去吧！”摩西离开法老去求耶和华，耶和华就叫成群的苍蝇离开了埃及，一个苍蝇也没有留下。然而，这一次法老又硬着心失言了。

    耶和华便吩咐摩西再去见法老，并且警告他说，你若还不肯容我们离开，明天耶和华将降瘟疫于你所有的牲畜，法老并不理会。第二天，神让埃及的牲畜几乎都死了，而以色列人的牲畜一个都没有死。灾祸之后，法老的心仍然固执坚硬，不肯更改。

    耶和华吩咐摩西向天扬几捧炉灰，炉灰在全埃及变作尘土，尘土落下，人和牲畜身上起泡生疮。法老仍不愿意改变他的决定。

    耶和华让摩西告诉法老，“我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。叫你存立是特要向你显我的大能，并要使我的名传遍天下。”“到明天这个时候我必叫大冰雹降下，这是埃及开国以来、从未有过的大冰雹，现在你要打发人把你的牲畜、和你田间一切所有收回家，凡在田间的无论人畜，冰雹必降在他们身上、他们就必死。”从这里我们可以看到，神一次一次的在失言的法老面前用尽办法晓以利害，给予一切机会劝告他，希望他悔改。

    果然，第二天摩西向天伸杖，立刻天空中雷电交驰，雹火遍地，惟独以色列人所住的歌珊地没有冰雹。法老对摩西他们说：“这一次我犯了罪了，这雷轰和冰雹已经够了，请你们求耶和华，我不再留你们。”摩西离开了法老后，向耶和华举手祷告，雷和雹立即就止住了。法老见雨、雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。于是神再次降灾，让蝗虫遮满地面，埃及遍地无论是树木还是菜蔬，连一点青的也没有留下。法老求饶了，但再次失言。神再让黑暗降临，三天之久人不能相见，谁也不敢起来离开家，惟有以色列人家中都有亮光。法老终于同意了摩西带走人，但要他们把羊群牛群留下。这无疑是一个花招，因为在旷野中，人必须有牲畜一道才能够生存。

    终于，最大的灾难降临了，耶和华决定严惩埃及，这是埃及前所未有的灭顶之灾。与此同时，耶和华吩咐摩西通知所有的犹太人，当夜各家把羊羔宰了，在自家门框上和门楣上涂上羊血作为记号，当神击杀埃及所有生命头生的时候，见到羊血时便“逾越而过”。到了半夜，耶和华把埃及所有的长子，从坐宝座的法老、直到被掳囚之人的长子以及一切头生的牲畜尽都杀了。埃及人夜间都起来了，举国哀号。法老连夜放行，以色列人都从埃及出来获得了自由。那一天，他们住在埃及共有四百三十年。自此，犹太人把每年犹太年历尼散月14日起的七天定为“逾越节”，这是他们最重要的日子。


qjs

《出埃及记》对当今的启示

    埃及法老不见棺材不掉泪的心态，那种出尔反尔，完全置国家与民众的生死存亡于不顾的铁石心肠，与今天反复无常、玩弄权术视国家民众的利益和前途为儿戏的中共当局何其相似！更无耻阴毒的是中共明知覆灭在即，自己都不相信所谓的“共产主义”了，却要用坑、蒙、拐、骗、逼等手法把几乎所有的人拖進党内及其附属组织，被邪恶打上“兽的印记”。邪灵的本性驱使着它们比那埃及法老的心更硬、更残忍、更歹毒，一切目地都是为了让众生陪葬。法轮功创始人在大法经文中讲：

    “其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部分，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。大法弟子在讲真象中已经充份的给过了人机会，历史的今天人一定得选择生命未来的路，听与不听也是人在选择未来。”（《向世间转轮》，李洪志，2005年2月15日）

    神是慈悲的，神救人时是让人自己选择未来，你心不动，谁也救不了你。所以就一遍一遍地劝善、讲道理，用各种天象、预言警示人，用人间的灾祸警醒人，目地就是让你在谜中做出正确的选择。神也是威严的，在神给了人最后的机会之后，就不会再有机会了。从《出埃及记》中我们可以看到，当神击杀埃及所有生命头生的时候，见到羊血时便“逾越而过”。由此可以肯定，当神清算共产魔教的时候，一定是见无“兽记”者便“逾越而过”。天灭中共即将来临，所有参加过邪党及其附属组织的人，赶快抹去“兽的印记”，切莫一拖再拖、坐失良机。因为神的威严与慈悲同在！

    有一些朋友问，我们早已不相信共产恶党了，应该算是脱离共产邪教了，为什么还要做一个形式上的声明，退出中共？

    因为毒誓还在，不解除毒誓，共产幽灵照样拥有控制你的权力，你还是它的一成员、一份子。你要脱离它，必须要有一个解除誓言的形式。在《出埃及记》中，当耶和华最后不得不严惩埃及人时，提前告诉了以色列人，要他们当晚在自家门框上和门楣上涂上羊血作为记号，当神击杀埃及所有生命头生的时候，见到羊血时便“逾越而过”。神是无所不能的，绝对有能力把谁家是埃及人、谁家是以色列人分得一清二楚，但为什么还要以色列人以羊血涂门呢？这里面有个非常关键的因素，就是看人是否相信神说的话，是否按照神说的去做。神把这个选择权交给了人，而人是否去做，其结果天差地别。


qjs

《霍比预言》

    北美印第安人的霍比部落是一个古老的民族，其历史有多久远还无人能知。霍比民族有着悠久的信仰传统，他们说霍比民族曾与伟大的神灵立下神圣的誓约，因而一年四季都举行不同的宗教圣典，以示不忘神灵的教诲。在美国亚利桑那州(Oraibi)附近，有一块被称为“预言石”的石板刻画，所刻画的内容以象征手法表达了许多霍比(Hopi)部落的古老预言，霍比族人说那是人类起源时伟大的神灵告诉他们的话。由于没有文字，他们祖祖辈辈、代代相传，从他们的祖先那里传下来许多关于人类的起源、历史的传说及未来的预言。


qjs

解读《霍比预言》

    以下节选自《Talk Given by Lee Brown in 1986，Continental Indigenous Council》，是1986年北美印第安人本土研讨会议的发言内容。

    矿物质、岩石有一个循环周期，植物也有。而我们现在正处在动物循环周期的结束和人类新一轮循环周期的开始。很久以前，在本次循环周期的开始，伟大的神灵降临到地球，他召集人们到一个现在已沉入海底的岛上，他对人类说，我要把你们送到四个方向，并逐渐地使你们的肤色变成四种颜色，我要给你们一些教导，你们将称它是上天的训示，当你们再次相聚时，你们要分享这些教导，以使你们能和睦地生活在地球上，这将是人类文明的开始。

    神灵接着说，在此次循环里，我将给你们每一方向的人种两个石刻，你们不得把它丢弃，否则不仅仅是人类将承受很大的魔难，整个地球也将消亡。神灵给每一方向的人类一个职责，我们把它叫做“守护者”。

    对印地安人也就是红色人种，神灵让他们作为土地的守护者，他们要去领悟大地的知识，植物从土地里生长结果，供应人类食品，草药可以用来治病，他们把这些知识同时与其他兄弟姐妹分享。对于南方的黄色人种，他们将做为风的守护者，他们将去领悟天空和呼吸，用来在气功修炼上帮助进步，他们在当前这个阶段将与其他人种分享这些。对于西方的黑色人种，他们将做为水的守护者，他们将去学习万物之首—水的启示，他们是最卑贱的，也是最强大的。对于北方的白色人种，他们将做为火的守护者，如果你去看他们做的许多事的核心，你会发现那里有火。你可以说，电灯泡就是白人的火，还有汽车里的火花塞，同样你会在飞机和火车里找到火。火会燃烧和移动，这就是为什么白人最先在地球上迁移，使得我们联合成为一个大家庭。

    很长时间过去了，伟大的神给每一个人种两块石刻，我们印地安人把它们保存在亚利桑那州的霍毕保留地的一个耸立的高台之上。

    同时，霍比民族还保存着一块珍贵的预言石刻，那是人类起源时神告诉他们的话。据称，科学家们曾对石刻作过鉴定，认为它至少有一万年的历史，甚至可能更长，达到五万年的历史。也就是说，很久以前霍比人就在讲述这些事情，祖祖辈辈，代代相传。他们所讲的就是我们今天生活的时代，他们说，能够在这个时候生活在地球上的人是最幸运的，此刻一切物质都处在淘汰净化期。虽然会是十分的艰难，可是能生存在这个时代并见证这一切，却是无比荣耀的。

    从大约1950年起，霍比族人开始允许特定的人用英语讲述石刻上的预言。长者们通常在聚会上向年轻人们讲述预言，并告诉他们说“你们将在此生中见到这些事情发生。”

    在五、六十年代，他们所讲的东西听起来很奇怪，但现在已经越来越明显了。比如：他们说“到了一定时期，你会发现男人变成女人。”伟大的神灵创造了男人，可这男人说‘我比神灵懂得多，我要把自己变成女人。’他甚至可以养育孩子。伟大的神灵创造了女人，可这女人说‘我比神灵懂得多，我要把自己变成男人。’然后她真把自己变成了男人。”（现在的变性手术）

    他们说，“到了一定时期，你会发现人们找到了人类的设计图，”（现在叫DNA，脱氧核糖核酸）“人们会删改这设计图。”（就是所谓基因重组）。他们还说，“人们会制造新的动物，他们以为这会帮助我们。短时间内也许会，可是子孙后代们却会遭殃。”长者们还说，“你们会看见新动物，甚至那些已经被认为灭绝了的动物也会出现。人们会在不同的地方找到它们，它们将重现。”

    他们说（许多部落都有相似的预言）“到了一定时期，雄鹰将在夜晚高飞并降落在月亮上。”（有的部落说雄鹰将围绕月亮飞翔）“那时，许多原住居民依然在沉睡。”意思是说那些人忘记了神灵对他们的教导，迷失了自我。“当雄鹰将在夜晚高飞时，黎明的曙光就将来到。”我们就处在这个时刻，雄鹰已经降落在月亮上了，那是1969年。他们说，当雄鹰降落时，力量会回到我们中间来。

    霍比预言中也有隐晦的比喻。他们讲到，在这片土地上会有一些巨大的村庄，你在村里，看不到外面。这些村庄被称作“石头村”或“石头场”。村中居住了许多土著居民，他们就象在石头村游走的空壳。将他们称为空壳是因为他们已经丧失了传统的理念，他们的内心十分空虚。

    他们讲，雄鹰降落在月亮上以后，新的时代即将开始。许多人会离开石头村，找回传统的价值观念而使自己重获新生，可是也有许多人不肯这样做。直到有一天，早晨太阳升起时石头村还在那儿，到了晚上，整个村庄如水汽一般蒸发掉了，那些留在村里的人也一并消失了，因为他们拒绝醒来并离开那里回归自我。

    聆听预言的人有时会为此感到困扰，并问那些长者：“我们难道不能想点办法吗？”长者们则说，“事情就是这样，虽然我们很想把自己知道的告诉别人，有些人有眼睛就是不看，有耳朵就是不听，一个人要是没有悟性，你怎么说，他也不会相信的。我们当然想挽救所有的人，可是做不到，有些人永远都不肯从迷幻中醒来，但是一定会有人觉悟的。”

    他们还讲到，地球将会面临大的灾难，虽然生存会很艰难，但是如果我们能够走过来，人类将随地球进入新一轮周期—人类循环周期。谈到灾难，很多人都曾经问过：“我们能不能避免它？”答案是也许，预言上总是说“也许”。如果人们能摈弃错误的信仰而和平相处，我们就会拥有繁荣的文明，可是现在看来机会很渺茫了。不过即使这样我们也还是应该为此而作铺垫，也就是说尽量让情况不那么坏。怎样才能做到呢？我们必须要分享神灵对我们的教导并聚合在一起。预言中说，将会有一种信仰来到这里，也许真的能带来统一，也可能做不到。如果它不能，将会有另一种来自东方的信仰来到。霍比人把信仰这第二种信仰的人称为巴哈那。英文写作 pahana 或 bahani，意为 baha 的人。

    最初在五、六十年代听到那些预言时，它们显得十分荒诞，可是现在大部分都已经成为事实。我们即将进入新人类周期，需要改变僵化了的观念，遵从神灵的教导。我们处在一切物质的净化中，别的民族称这是天启，我们叫净化。尽管生存在这个时期很艰难，可是能够见证这一切，却是无比的荣耀。净化后，地球上的变化将是美好的无以言表，神灵并没有确定究竟谁能够安然度过魔难，但是一定会有人能进入到那崭新的时代中去。


qjs

“预言石”的警示

    上述的译文是写于1986年的，从上面的内容可以肯定一点，霍比人确实保存下了本次人类起源时神告诉他们的话，所以涉及的历史渊源很深，不是一般人可以理解的。他们有关“地水火风”的论述甚至比佛教徒所知道的“四大”提出的时间还要早的多，而人类起源于同一肤色的讲法更超越了现代的历史认识和一般宗教的理解。他们明确地说“将会有另一种来自东方的信仰来到”。事实上，一切都与法轮大法的洪传有关，将来的真相将会解释清楚现在人们的许多迷惑。只有当你平安的活到那一刻的时候，你才有机会恍然大悟。

    对于石刻上的预言，大约从1950年起，霍比族人开始对外界讲述这些事情。长者们在向年青人讲述预言时常说：“你们将在此生中见到这些事情发生。”他们讲，“能够在这个时候生活在地球上的人是最幸运的，此刻一切物质都处在淘汰净化期。虽然会是十分的艰难，可是能生存在这个时代并见证这一切，却是无比荣耀的。”长者们讲的这些话，在几十年后的今天看来，很显然是指法轮大法洪传。因为法轮大法是一部更新宇宙的大法，目地就是对宇宙万物进行净化与淘汰。基于此，下面对石刻上的预言试作解读，不妥之处，请予指正。

    我们先看石刻，最左边有一个光芒四射的圆形物，其中间是一个旋转状的“卍”符，这很象法轮大法的标记“法轮”；圆形物光芒四射象征大法洪传、佛光普照之意。接着向右看，有一个大人，有人说这是伟大的高级生命(Great Spirit)。在高级生命与圆形物之间有一个象碗一样的东西，在西方宗教中有这样的说法，就是将生命源泉的水白白赐给口渴的人喝，说明这碗有觉者度人的寓意。综合上述分析可知，石刻的左边部分就是在暗示：法轮圣王普度众生来了！

    再看看高级生命旁边有一道竖线，竖线边上有一小圆圈，这是在说大师给人类留下了一条圆容不灭的修炼之路。到了竖线的上端，我们看是一粗一细的两条水平线，有人说这是指两条不同的发展路线，上边粗线象征没有约束的西方实证科学之路，即物质之路；下边细线象征精神之路。笔者也认同这种说法，明确点说，下边这条线就是指法轮大法修炼之路，在该线上前前后后有多个圆圈标记就足以说明这一点（圆圈象征法轮，有人说是战争，笔者以为不妥，战争怎么会出现于精神之路呢？）。从图上看，细线虽然有些窄而难行，但其前景却是无限美好。粗线上的四个人代表着世界上红、黄、黑、白四种人，即指全人类。其中一人奔跑在最前边，另外三人紧随其后，这正反映了今天的人类社会受白人表面文明的诱惑，都在追求物质而走西方实证科学发展之路。从图上看，这条路虽然宽看似好走，前途却是曲折而致毁灭的！

    伟大的神灵将物质之路放置在精神之路的上边，这恰是近些年来法轮大法艰难处境的真实写照。因为现代人物欲横流，尤其是近几十年的高科技发展使人们越来越重视眼前利益。远古的人相信神佛的存在，敬天知命，生活一度平稳和谐。后来出现了科学，人分成了两大部分，一部分人既信神又相信科学，另一部分人不相信神，眼见为实，只相信科学。人不相信神，神也就不管这些人了，所以人类就开始了道德大滑坡，全世界都是这样。

    我们再来看三道竖线，有人说是表示三个时间，笔者也是这样认为。如果我们认定这石刻上的预言确是指法轮大法洪传这件事的话，那么我们就能确定第一道线表示大法开传的时间1992年；第二道线表示1994年，该年大师2年的传法时间结束，大法学员开始進入实修阶段；第三道线表示的时间，我们可以依据前两道竖线的间距大致推测出来，笔者认为那应该是法正人间的时刻。这道竖线比较粗，似乎是在警示人们：这是走向永恒还是毁灭的最后时刻。

    石刻的解析就到这里。在五、六十年代，霍比族人对外界讲了许多预言，当时显得十分荒诞，但到了八、九十年代的时候，大部分预言就已经成为事实。霍比人为什么要在几十年前向世人讲述这些预言？其实这种举动绝非偶然，无须说都是伟大神灵的一种安排。这些预言一一应验的意义就在于向今天的世人证实着霍比石刻预言的真实性、严肃性。霍比族人讲，我们将進入新人类周期，需要改变僵化了的观念，遵从神灵的教导，未来地球上的变化将是美好的无以言表。霍比族人的这些话，对于今天的世人来说，真的应该好好的深思了！目前，人类正是处在新旧宇宙交替的特殊历史时期，切切要相信：法轮大法是生命能够进入美好未来的根本保证。


qjs

从“藏字石”看天意

    上面谈到了北美印第安人的预言石，由此想到了近期中国大陆新发现的一块“藏字石”，这块巨石上的字更直观，更引人注目。“藏字石”大致如下，详见电子书《惜缘》。

    在2002年6月，贵州省平塘县掌布乡桃坡村掌布河谷风景区，发现一巨石上有“中國共產党亡”的六个横排大字，字体匀称方整，每字约一尺见方，笔划突出于石面，如浮雕。2003年8月中旬，贵州省地质专家写出了详细的考察报告，认定“藏字石”是约五百年前，从河谷左岸陡崖上坠落下来的一块巨石，在陡崖上仍可看到崩塌岩体留下的相应凹槽。崩塌岩体坠地后，分裂为左右两块巨石，“中國共產党亡”几个大字就清晰地显现在右边巨石的内侧断裂面上。

    事隔三个月，由中国科学院院土、著名地质学家李廷栋、刘宝君，中国地质大学教授、著名古生物学专家李凤麟等15人组成的考察团进行了实地考察。专家一致认为：“藏字石”上的字，位于距今2.7亿年左右的二叠统栖霞组深灰色岩中，字的均匀排列现象没有人工雕凿及其它人为加工的痕迹，虽是极其罕见的小概率，但均可从地质科学特别是沉淀地质学上得到解释和说明，堪称世界级奇观，具有不可估量的地质研究价值。2004年中央电视台《走近科学》栏目制作了专题节目《揭密“藏字石”》，从8月2日首播后，又在央视七套、十套节目中多次重播。

    通过上述文字我们可以了解到，“藏字石”就是在距今有2.7亿年左右的陡峭石崖的里面“藏”着六个大“字”：“中國共產党亡”，在距今约五百年前石崖崩裂，崩塌岩体带着这六个大字坠落，坠地后分裂为两块，这六个大字恰好在其中一块巨石的断裂面上象浮雕一样显示出来。此事五百年来一直没有人知道，在2002年6月被人发现。从电子书《法轮大法真相》中还可以了解到：平塘官员为了籍石生财，未经批准，于2003年10月擅自开辟了旅游区，使中共上层想制止亦为时晚矣！

    按照進化论，2.7亿年前还没有人，那“藏字石”上的字是谁刻上去，还能藏在陡峭石崖的里面？只能说是上天在2.7亿年前就安排了中共灭亡的下场，在2002年显示出来昭告世人：中共的灭亡就在眼前了。其实，天灭中共有很多迹象，比如：古代预言、星象变化、高人推测等等，只不过现在的人看不懂或是不愿意相信罢了。就是上天用这种如此简单、如此直观、如此再明白不过的“大字显示”方式，网络上还是照样有人为自己的固执找托词。对此试分析如下：

    (一)、字的结构很奇特。好像知道现在人的思想复杂，不容易相信，故意横排从左至右写，且繁体、简体混用。看“中國共産党亡”，“党”用的是简化字。我们知道“黨”（从尚从黑）与“党”（从尚从儿）在古代是两个字，“黨”是指为了共同利益而结成的社团，在古代一般用于贬义，意为“黑帮”。“党”用于双字古族名“党项”。在繁体字中，党氏只能用“党”，而党派只能用“黨”，只不过在汉字简化时“黨”被简化为“党”了，而简化字是1956年推行，1964年公告的。有人说这些字是当年“红军”刻的，那怎么多了个“亡”字？又有人说是当年“反共”组织刻的，那怎么能出简化字？可是不管怎么分析，中共是1921年成立的，如果是人为刻上去的，这六个字也只能出现在1921年之后。也就是说从刻字到被发现最多不超过81年。

    (二)、中共高层不表态。中共高层都知道这件事，政治局当时九个常委都去看过，对“藏字石”没有任何表态。如果是人为刻的会有两种可能，或是专家被收买或是专家水平太差打眼了。第一种可能性是不存在的，再糊涂的人也知道命比钱重要，命都没了钱还有什么用？再看看中共高层，这六个字可是公开喊出了“打倒共产党”的口号，这样的事传开了对中共是多么危险的事！哪能任凭“谣传”？可是，中共高层没吭声。因为他们知道这是天意，哪个高官还敢动？毛氏那样“无法无天”，到死也没敢迈进紫禁城一步，现在的高官还有几个不为自己留后路的？如今还在迫害法轮功学员的已经越来越少了，这类人要么是命运的安排，挣扎一天是一天；要么是大脑糊涂，看不清形势。中共九个常委里分明就有这样的，为什么也没吭声？因为就是死也有一刀结束的，也有千刀万剐的，下了地狱怎么死？一瞬间还是几万年，那就不是自己说了算的了。既然知道是天意，还是积点阴德吧。也许有人说是第二种情况，那我们接着往下分析。

    (三)、专家组考察没有任何人工雕琢痕迹。一个专家不可信，一个或多个专家组考察，还不可信吗？中共的高官没有专业知识，请国内外最高水平的各类专家还请得起吧！让自己心惊胆战的事，决定自己何去何从的事，能不查清楚吗？假若是人为的，按简化字出现之后说，距发现时也就是四、五十年；按中共成立之后说，最多也就是81年。沉积地质学、古生物学要是连81年之内的与五百年前的野外岩石变化都区分不出来，这些学科也真是太没用了。在古玩市场有“做旧”一说，如果有足够长的时间、足够专业的材料设备，小古玩可以做到以假乱真的成度，但想逃过国家级专家的签定也是不可能的。至于用现代高科技“做旧”，业余高手都能签定出来。在巨石上刻字、最多81年的时间，能把陡崖上的凹槽、巨石的断裂面、文字都“做旧”到约五百年前的成度，达到蒙过一组甚至几组国家级专家的水平，可能吗？

    在人这里，彼岸、道德、世俗代表着三大层次，论证说理也是如此。有很多电子书从彼岸（或信仰）、道德（或价值）的层次论证了为什么要相信法轮大法，为什么要相信天灭中共。还有一种世俗（或功利）的论证说理方式，就是只考虑事件对自己的好处和坏处。方法是假设：如果是真的，信与不信的利与弊；如果不是真的，信与不信的利与弊。然后通过分析，得出信与不信哪个对自己更有利，以此决定自己的行为。划一个表格吧，一看就清楚了。下面有段文字就是这样考虑问题的。

    多年前有个俄国的无神论学者。一天，他在某大会场向人们讲上帝绝对不可能存在。当听众感觉他言之有理时，他便高声向上帝挑战说：“上帝，假如你果真有灵，请你下来，在众人面前把我杀死，我们便相信你是存在的了！”他故意静静地等候了几分钟，当然上帝没有下来杀死他。他便左顾右盼地向听众说：“你们都看见了，上帝根本不存在！”

    怎知有位妇人，头上裹着一条盘巾，站起来对他说：“先生，你的理论很高明，你是个饱学之士。我只是一个农村妇人，不能向你反驳，只想请你回答我心中的一个问题：我信奉耶稣多年以来，心中有了主的救恩，十分快乐；我更爱读《圣经》，越读越有味，我心中充满耶稣给我的安慰；因为信奉耶稣，人生有了最大的快乐。请问：假如我死时发现上帝根本不存在，耶稣不是上帝的儿子，《圣经》全不可靠，我这一辈子信奉耶稣，损失了什么？”

    无神论者想了好一会儿，全场寂静无声，听众也很同意农村妇人的推理，连学者也惊叹好单纯的逻辑，他低声回答：“女士，我想你一点儿损失也没有。”

    农妇又说道：“谢谢你这样好的回答。我心中还有一个问题：当你死的时候，假如你发现果真有上帝，《圣经》是千真万确，耶稣果然是神的儿子，也有天堂和地狱的存在，我想请问，你损失了什么？”学者想了许久，竟无言以对。

    宇宙浩渺无垠，人的理解能有多高呢？做个不恰当的比喻：如果把宇宙缩小为地球，银河系就是一条小河汊，太阳系就是小河汊岸边的一粒沙子，人类呢？就是生存在这粒沙子里的生命。试想，一粒沙子里的生命怎么可能了解一条河流呢？更不用说宇宙了！好好学法吧，法轮功创始人下世传法度人，在《转法轮》及大法经文里，给学员讲了很多连层次不够高的神都不知道的天机！


qjs

佛经的谕示

    释迦牟尼佛的尊名几乎家喻户晓，二千五百年前，他在古印度创立了佛教。宗教传播的目地就是教化人类不要妄自尊大，要相信神的存在，要有修德向善、返本归真或進入天堂的崇高信仰。同时宗教也起到了维系人类社会道德的作用。释迦牟尼佛在世传法时，出于慈悲之心，或直言或比喻，把他洞察到的本次人类历史末期将要发生的重大天机作了明确的谕示，启发后人明哲自救、摆脱劫难，走向历


qjs

释迦牟尼佛谕示世人

    “转轮圣王”下世传法救度众生

    据佛经记载，到了末法时期（也就是人类道德败坏的今天），人类将有大劫难。释迦牟尼佛还说，到了末法时期，寺院中的僧人都很难自度，是说他的法到此时已不能救度人了。释迦牟尼佛当年讲法时说到“转轮圣王”（在天上称“法轮圣王”，也称“弥勒”），说他是宇宙中神通最广大、最有能力的一个如来（法王），将要下世传法度人。

    据佛经记载，转轮圣王拥有与佛一样的32相、7宝，是不用武力用正义转动正法的轮，以此来支配世界的理想王。不论佛教、基督教、儒教，只是名称的不同，只有根据自身的理念、不断给予人们慈悲的人，才有缘相见转轮圣王。

    另据佛经记载，优昙婆罗花是一种很稀有的花，三千年才开一次。释迦牟尼佛当年讲过：优昙婆罗花开，意味着“转轮圣王”正在传法度人。


qjs

今世的见证

    佛指舍利重现、大法洪传、优昙婆罗花开

    陕西省扶风县的法门寺始建于东汉末年，是敬放释迦牟尼佛指舍利的皇家寺庙。自唐懿宗封闭宝塔地宫以来，佛指舍利在地宫中沉睡了一千多年。1981年寺中宝塔失修坍塌，六年无人问津。1987年着手重建，在清理塔基时，于农历四月初八偶然发现地宫，佛指舍利再次面世，成为轰动佛教界的盛事。佛指舍利重新面世，绝不是为了给谤佛、害佛的中共贴金，而恰恰是以神佛真实存在的事实抨击了“无神论”的荒谬；也不只是为了让人们礼拜、迎奉，使佛寺烟火兴盛。那么玄机何在呢？这是释迦牟尼佛在谕示世人，他在二千五百年前对现今预言之事即将展现，而且提示人们关注（农历）四月初八这个日子。

    1992年5月13日，法轮大法开传。法轮功的功理功法尽在《转法轮》一书，修炼者按照“真、善、忍”修心向善，获得了健康的身体和高尚的道德。在宇宙大法《转法轮》中，法轮功创始人明确告诉人们：

    “这个宇宙中最根本的特性真、善、忍，他就是佛法的最高体现，他就是最根本的佛法。佛法在不同层次中有不同的体现形式，在不同层次当中有不同的指导作用，层次越低表现越庞杂。空气微粒、石头、木头、土、钢铁、人体，一切物质中都存在着真、善、忍这种特性；古代讲五行构成宇宙中的万事万物，也都存在着真、善、忍这种特性。”（《转法轮》第一讲，李洪志，1994年12月）。

    至今，法轮大法已洪传世界，受到世界人民的喜爱，上亿人修炼法轮功，真修者无不身心受益，道德回升，这是全人类之福！

    据大纪元2005年2月13日报道，佛家传说中三千年一开花的优昙婆罗花在韩国处处展现，成为人们议论的话题。继韩国京畿道仪旺市的清溪寺、冠岳山龙珠寺、恋主庵发现此景后，全罗南道顺天市海龙面的须弥山禅院的佛像上又出现了优昙婆罗花开放的奇观异象，给韩国民众带来惊喜，也引起了佛教界的轰动。据佛经记载：优昙婆罗花每三千年开花一次，这种花的出现意味着“转轮圣王”在人间正法。2005年按佛记是3032年。


qjs

佛经给我们的启示

    天机尽泄为苍生

    随着时间的流逝，特别是近一百年来，由于共产邪灵作祟，“无神论”邪说祸害人类，已使世人尤其是许多中国人对大觉者的警告淡漠、遗忘或了无所知了。当人们没有了心法的约束，当人类大面积出现道德败坏时，就会发生大劫难。看看当今人类的行为，无需多说也会知道“最后的时刻”要来了。

    世界上许多民族几乎都流传着我们这个时候“神要回来”的古老传说，如玛雅人的古老传说奇迹般的得以兑现：十三块水晶头骨失而复聚，而兑现的时间是1998年。大祭司阿莱坚德罗据此坚称：现在就是神回来的时候！许多西方的基督徒也在等待着“耶稣回来拯救他们”。

    现在，关于“神要回来”的古老传说已经不再是一个美丽的神话，在神话和真实之间只隔一层纸，这层纸就是“转轮圣王”的确指问题。只要明白了“转轮圣王”的人间对应，就揭开了一个千古之谜，这对每一个生命来说都是一件无比殊胜的事，意味着一个生命从此结下了万古难遇的机缘。特别是生逢当代的人都三生有幸，机缘也是人人有份，只要心灵充满渴望，甚至只要不坚持无神谬论、不紧闭双眼，这万古机缘就在眼前。一念之差，你伸手可及，也可能失之交臂。

    从1987年法门寺佛指舍利再现，到1992年（5年后）法轮大法开传，再到2005年（18年后）优昙婆罗花开放，这样紧凑的时间表，再加上农历四月初八正好是法轮功创始人的诞辰，这已明确道出了释迦牟尼佛向众生谕示的天机：“转轮圣王”正在人间传法救度世人。大法洪传十四年来（本段写于2006年），不仅在中国大陆有七千万人得法，就是在中共灭绝人性的迫害下，法轮功不但没倒下，反而洪传至78个国家和地区，修炼者上亿人。大法书籍被译成三十多种文字，在世界各地出版发行，各国政府机构、团体组织对大法及其创始人颁发的褒奖与支持议案、信函已达2592项。法轮大法洪传世界的恢宏气势，正在见证着释迦牟尼佛的预言──“转轮圣王”下世传法度人的伟大、殊胜！


qjs

关于宗教信仰的一些问题

    前段时间，有信佛教的朋友问我说，佛教、基督教都有许多神迹记载，人们容易相信，法轮功有没有神迹？我说太多了，法轮功创始人小时候修炼的神迹、传法教功时下面学员亲身体会到的神迹，在1992年、1993年的“东方健康博览会”上展现的治病神迹，还有很多大法弟子不断提高层次时体会到的神迹，不修炼的人信“真、善、忍”躲过天灾人祸的神迹等等，这方面有很多，我可以给你找这方面的资料。不过现在的人太复杂，说这些可能说不通。就象你吧，两千五百年前的你信，佛祖都说末法时期他的法不灵了，要等“转轮圣王”下世度人，你还是信佛教。而法轮大法已经洪传全世界了，就发生在你眼前，你可能还不信。当然这与中共邪魔干扰太大有关，可你为什么要被它干扰？不应该找找自己的原因吗？历史上的正教哪一个没有邪魔干扰？佛教有，基督教更厉害，耶稣都被钉在十字架上，信徒被迫害了三百多年。所以，我也不想说你没看见的各种神迹，我只说大家都知道的：一个人，一本书，一场史无前例的迫害。

    试问：古今中外，谁能让那么多人信仰，短短的十几年洪传一百多个国家和地区，几乎遍布全世界？谁写的书能让那么多人认同，超越语言、年龄、文化程度、行业分工、社会阶层、种族、国家的界限，从高官大员到边远百姓，修炼者上亿人？谁的信徒能那么坚定，手无寸铁、没有任何政治诉求、被那样厉害的邪恶集团进行那么大规模的残酷迫害而屹立不倒，反而更加强大？答案再简单不过了，只有一人，就是法轮功创始人！很多人可能要问：法轮功创始人是个什么样的人呢？1951年5月13日出生于吉林省公主岭市的一个普通知识分子家庭，高中文化，工人，当过兵。一个典型的中国平民形象。什么是神迹？这就是神迹，最伟大的神迹，人人都看得见的神迹！

    这里，笔者特别对中国大陆信佛教、信基督教的人说几句。一个人有对神的信仰是非常可贵的，但一定要信正的，要分清什么是正教，什么是邪教。那么如何区分正教、邪教？可以这样简单判断：正教的基本特征是珍惜生命、博爱、善良，在天上有自己的天国。邪教有两种，一种是漠视生命、暴力、恶毒，是全世界公认的邪教。另一种则很隐蔽，它也做好事，也不反对其它宗教，但在天上没有自己的天国。对此，法轮功创始人在大法及经文中是这样讲的：

    “我告诉大家，这些都是属于邪教，即使它不害人，它也是邪教。因为它干扰了人们信正教，正教是度人的，它却不能。”（《转法轮》第三讲，李洪志，1994年12月）。

    “宗教和政治是不能够合一的，其首领必会为世间俗事而用心。口说为人心向善、回归净土，心必邪恶假善，所求必是名与利，权力是世人所求的，名是不能圆满的强大阻碍，久之其人必会成为邪教的魁首。因为宗教的目地是教人向善，最后回归天国世界，所讲的法理一定高于人类社会的理。如果用于世间政治，就是最严重的败坏天法，神佛怎么能为人的执著心所带动参与常人社会肮脏的政治与权力争斗呢？这是人在魔性的带动下所为。这样的宗教一定会被政府利用参加暴力和发动宗教战争，从而成为邪教，危害人类。”（《法轮佛法（精進要旨）》：大法金刚永纯，李洪志，1996年9月7日）。

    “佛还是佛，是宗教邪变了。宗教代表不了神佛，是人心不好了变异了宗教。”“佛法是永恒的，佛法是宇宙的特性，是伟大的佛法造就了佛，而不是释迦牟尼佛造就了佛法，是释迦牟尼佛悟到了佛法，证悟了自己的果位。”（《法轮佛法（精進要旨）》：佛法与佛教，李洪志，1998年12月17日）。

    “我再从这一期人类文明说一说。你们知道吗，道是神的一种，佛也是神的一种，而耶和华和耶稣及圣玛利亚也是神的一种，是修炼的目标与证悟到的对宇宙大法认识的不同而得到的果位与外形的不同。庞大的天体是佛法造就的，而不是这些佛、道、神造就的。这是人能知道的，人不知道的还不知道有多少呢！释迦牟尼佛不是说光是如来佛多得就如恒河的沙子一样多吗？这些佛讲出的法能和释迦牟尼佛讲的一样吗？他们要来人世间传法，能和释迦牟尼佛以前讲的一字不差而相同吗？”（《法轮佛法（精進要旨）》：佛法与佛教，李洪志，1998年12月17日）。

    “到了末法时期，宇宙已经发生了很大的变化，甚至连宗教信仰的地方也不行了，有功能的人（包括和尚）也发现了这个情况。目前全世界只有我一个人在公开传正法，我做了一件前人从来没有做过的事情，而且在末法时期开了这么一个大门。其实是千年不遇的，万年不遇的，但能不能度也就是能不能修还得靠自己，我讲的是一个庞大的宇宙的理。”（《转法轮》第三讲，李洪志，1994年12月）

    看过上述法轮功创始人讲的法，我想人们应该一下子明白了很多。释迦牟尼佛、耶稣基督都是非常伟大的神，可是到了末法时期，他们创立的宗教已经变异了，佛祖、基督都不再管人了，哪里还有走得正的宗教？更多的是有人披着佛教、基督教的外衣爬到所谓的“宗教领袖”位置上，违背佛祖、基督的旨意，甚至搞破坏。跟这些人在一起，是不是跟错了？对此，我们看看中国大陆那些所谓的“正教领袖”，它们接受“无神论”中共的领导，堂而皇之的与中共坐在一起参政议政；最不该做的是居然听从中共的授意，大肆诋毁、污蔑法轮功，成为其中的骨干！这样明目张胆的参与政治、参与中共对正信的迫害，如何向本门信众交代？这样的人统领的宗教还是正教吗？看到自己辛辛苦苦创立的宗教被这些末法时期的魔破坏成这样，看到自己的信众还盲目的崇拜、追随这些乱法鬼而不辨是非、不分正邪，佛祖、基督也会为之落泪。

    对于“三退”，一个真正信神的人是不应该有抵触情绪的。圣经《启示录》是神的誓约，那上面清清楚楚地告诉大家：神誓言要严惩有“兽的印记”的人。你宣誓加入了中共这个“亵渎神的”组织，被打上了“兽的印记”，你是真信佛、真信基督吗？现在有了解除毒誓、抹掉“兽印”的机会，如果不知道珍惜，你信的佛祖、你信的基督不但不接你上天堂，还会把你打入地狱！现实就是如此之残酷，一念之差，天堂与地狱之别！信佛祖的好好看看佛经的谕示，信基督的好好理解一下圣经《启示录》吧，你应该怎么做，你信仰的大觉者早就谕示你了。好在随着时间的推移，已经有越来越多的信众看穿了中共和那些宗教邪魔的鬼把戏，护住了“对神的信仰”这珍贵的一念，开始修炼法轮功，真正走上了正信正念之路。


qjs

圣经《启示录》

    圣经《启示录》是西方一部著名的预言，诞生于二千年前，作者约翰是耶稣的十二门徒之一。作者把看到的未来要发生的种种异象用了象征的手法表达出来，预言了现在世界上正在发生和将要发生的大事，完整地描绘出最后的人类注定要面对的现实：恐怖的天灾、瘟疫、残酷的战争和神（上帝）最后的审判。同时也描绘了人类最终的希望，当正义彻底打败魔鬼撒旦，完成更新的宇宙将成为善良、忠实于神的人们的永恒的天堂。在中国大陆，《圣经》中有《启示录》的原文翻译，不同版本之间可能在中文词汇方面有所出入，但不影响理解。

    《启示录》的影响穿越整部西方社会历史，远远超越了宗教界。但因为《启示录》是预言，里面用了大量的暗示和象征手法，故后世往往感到晦涩难懂。比如《启示录》中描述的焦点“东方”，人们一直误认为是中东，然而《启示录》中描述的诸多景象恰似中国大陆今天发生的一切。随着时间的推移，尽管世人对《启示录》所蕴涵的实质有过不同的见解，但历史和现实已使许多哲人在认识上逐渐趋同：历史正处在正邪大战和天灭中共的重要时期。

    耸立在澳大利亚维多利亚州南部海岸，形状似耶稣十二门徒的“十二门徒岩”，在守候了2千多万年后，于2004年轰然坍塌，引起了人们的震动。时隔不久，在耶稣圣诞节（12月25日）刚过的12月26日，南亚海啸发生，瞬间夺去了几十万人的生命。人们在震惊之余逐渐领悟到：耶稣基督在借用这两件惊天动地的事件警示世人：圣经《启示录》的预言要兑现了！同时提醒人们，人类大淘汰将与中共有关（12月26日正是中共头子毛氏的生日）。


qjs

一、赤龙

    圣经《启示录》有关“赤龙”的描述出现在第十二章。

    “天上又现出异象来。有一条大红龙，七头十角，七头上戴着七个冠冕。他的尾巴拖拉着天上星辰的三分之一，摔在地上。”（《启示录》第十二章）

    “米迦勒同他的使者与龙争战。龙也同他的使者去争战。并没有得胜，天上再没有他们的地方。大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。他被摔在地上，他的使者也一同被摔下去。”（《启示录》第十二章）

    西方所说的“龙”，是“兽”的一种，不是东方所说的龙。“大龙”就是巨兽、魔兽的意思。从上面的话可以看出，这魔兽在天上是“大红龙”或叫“赤龙”，战败后“摔在地上”，到了人类这里“大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的”。目前修炼界有真功夫的人都已经知道，共产邪灵在天上的最低空间中以红色恶龙为表现形式，而“摔在地上”在人这个空间，就是“中共组织”这个邪恶实体。

    让我们回顾一下被称为“赤匪”的中共。它的党旗、党徽一切标记均是鲜红的赤色，从开张起家之日，便旗帜鲜明地宣布自己是红色革命、拥有红色军队、夺取红色政权，“文革”期间在全国出现的红色海洋，使红色祟拜登峰造极，几千年的中华文化被这条“赤龙”浩劫一空。在1991年苏共解体以后，可以和西方民主社会抗衡的仅剩下中共，它所拥有的国土、军队是世界上任何一个邪恶势力都不可相提并论的，在当今世界能有那么大的能量“尾巴拖拉着天上星辰的三分之一”或“迷惑普天下”制造大劫难的“赤龙”只能是今天的中共了。其实不仅《启示录》谈到赤龙，宋朝邵康节的《梅花诗》中也预言了赤龙及其挑起的血腥事件：“火龙蛰起燕门秋，原壁应难赵氏收”，诗中火龙与赤龙相同，正是中共这只恶龙在“六四”屠杀请愿的学生和民众，演出了一场当代的燕门秋事。

    或许是历史的安排，中共的祖宗马克思在1848年问世的《共产党宣言》中，开篇第一句话就是“一个幽灵，在欧洲的上空游荡……”直接告诉了人们：共产党是幽灵。现在大陆版《共产党宣言》的译文是“一个幽灵，共产主义的幽灵，在欧洲大陆徘徊。”在2008年的网页上有这样一段回忆录，描述了中共对这一语句的修改过程：“《宣言》开头一句原来译为‘幽灵’，这是博古1943年根据俄文本改的,改坏了,幽灵是死人的灵魂,马克思用的德文Gespenst不是这个意思。1938年他把此词译为‘巨影’，1953年改为‘魔影’，1978年又改为‘魔怪’。可见《宣言》中的重要词语，他在几十年之中一直都在不断推敲应该如何准确、鲜明、生动地译为中文。当然，1978年他这个新译本也并非别人都能同意，都认为译得最好的。”

    在此要问一下：现在又改为“幽灵”了，是什么意思？网页没有说明。其实也无须说明，根据上面的回忆录大家很容易推测出中共的意图：“巨影”虽然好听点，但严重违背原意，《宣言》又不是中共一家的，别在共产国际闹笑话，不能用；“魔影”译的好，“魔怪”译的最好，很符合原意，可太直接了，一听共产党自己说自己是魔鬼，谁还入党？还是用“幽灵”吧，含蓄一点、隐蔽一点，糊弄一个是一个吧。其实“幽灵”这个词在西方就是“魔鬼”的意思，在中国是指死人的灵魂，类似于民间说的“鬼火”，就是昼伏夜出的阴暗的东西，潜伏在坟地里，发现走夜路的人就发出一点微弱的光，有的人认为是光明，就奔着光去了，上当了，掉进坟窟窿里再也出不来了。有的人知道是鬼火，不上当；有的人跟着走一段见那光也不行了，天快亮了那光也亮不起来了，就停下来了。现在大多数人都是这个状态，没掉进去，还来得及！


qjs

二、兽，兽的印记

    圣经《启示录》紧接“赤龙”之后在第十三章继续写道：

    “我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。”(《启示录》第十三章)

    “全地的人，都希奇跟从那兽。又拜那龙，因为他将自己的权柄给了兽。也拜兽说，谁能比这兽，谁能与他交战呢。又赐给他说夸大亵渎话的口。又有权柄赐给他，可以任意而行四十二个月。兽就开口向神说亵渎的话，亵渎神的名，并他的帐幕，以及那些住在天上的。又任凭他与圣徒争战，并且得胜。也把权柄赐给他，制伏各族各民各方各国。”(《启示录》第十三章)

    “他又叫众人，无论大小贫福，自主的，为奴的，都在右手上，或是在额上，受一个印记。”(《启示录》第十三章)

    这是一只可憎而又握有重权的兽，那么它象征什么呢？就是江氏邪恶集团。

    “一个兽从海中上来”，当“赤龙”屠杀“六四”民众时，江氏是上海市的第一把手，“六四”屠城之后，江氏踏着民众的鲜血从上海到了中央，成为中共的新主。到了开始迫害法轮功的1999年，江氏已是世界上最大的共产党头子，集“党、政、军”三权于一身，令全国惊愕！故“全地的人，都希奇跟从那兽。”在其当政的十几年内，中国上下一直上演着一幕“紧密团结在以江××为首的党中央周围”的活剧，这正是《启示录》中说的：“又拜那龙，因为他将自己的权柄给了兽。也拜兽说，谁能比这兽，谁能与他交战呢。”

    “我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。”如果我们把中文的“兽”字倒过来看，它就是一只蛤蟆的形象，现在全世界有功能的人都知道邪恶之首江××的元神是癞蛤蟆。接着，《启示录》又用豹的形状、熊的脚、狮子的口，描述了这个“兽”的凶恶本性。

    “又赐给他说夸大亵渎话的口。”江氏从“六四”一开始的第一个行动就是在上海关闭当时颇受全国欢迎的“世界经济导报”。到了北京之后，紧接着江氏首先掌握中宣部。大家知道，全世界最大的媒体就是中共拥有的整部国家宣传机器，它强制性地拥有超过12亿听众，进行大肆的、铺天盖地的“无神论”宣传，这是中共控制人民的一张最大的王牌，是一个“说夸大亵渎话的口”。

    让我们继续看这只“兽”是如何行恶的。中共实行改革开放后，虽然仍牢牢操控着各类媒体，但较“文革”时代，那种全国性的大批判毕竟有所收敛。但是，1999年7月20日全国的媒体突然一下子撕下面纱，对法轮功开始了长达三年多的舆论攻击，“开口向神说亵渎的话，亵渎神的名”大肆辱骂法轮功创始人和法轮大法，人们感到似乎又回到了那个共党喉舌操纵的熟悉时代！同时“又任凭他与圣徒争战，并且得胜。”江××邪恶集团对法轮功学员进行了灭绝人性的、史无前例的残酷镇压。“可以任意而行四十二个月”江××从1999年7月开始到交出党、政大权为止，在长达四十几个月的时间里，在全国、全世界造谣、诬陷，各种欺世谎言铺天盖地。国内有多少人因为听信了谎言和惧怕或是站到了“兽”的一边、或是麻木不仁；国外又有多少国家、公司、财团，甚至联合国的机构被以利益胁迫而就范，真所谓“制伏各族各民各方各国。”表面上看这个“兽”似乎是“得胜”了。

    “他又叫众人，无论大小贫福，自主的，为奴的，都在右手上，或是在额上，受一个印记。”让我们分析一下“右手”、“额”指的是什么。中共把入党叫作给“党的肌体”这个幽灵“补充新鲜血液”，举行入党仪式时，“右手”必须握拳上举，对着那面血红的党旗宣誓，而血旗上的党徽很象“兽的爪子”。“无论大小贫福”是指青少年加入共青团也要握右拳宣誓，就连不懂事的孩子也要加入它的附属组织少先队，系上“鲜血染红的”红领巾。“自主的，为奴的”就是想加入也好，硬拉进来也好（“奴”不自主），只要履行了组织手续，“右手”就被打上“兽的印记”。我们再看看那些执行江氏命令迫害人民、迫害法轮功学员的公安干警，他们个个戴着大沿帽，只要有那个徽章，“额”上就被打上“兽的印记”。由此可见，中共邪灵为了让众生陪葬，用坑、蒙、拐、骗、逼等手法迷惑了太多不明真相的人，把几乎所有的人拖進党内及其附属组织，被打上“兽的印记”，列入魔鬼的名册。


qjs

三、大淫妇，大巴比伦城

    圣经《启示录》中描写了一个“大淫妇”，这亦是预言中过去颇为费解的地方。因为预言不可能直接说明，我们只能从异象中分析“大淫妇”象征着什么。《启示录》中是这样描述它的：

    “地上的君王与他行淫。住在地上的人喝醉了他淫乱的酒。”(《启示录》第十七章)

    “我就看见一个女人骑在朱红色的兽上。那兽有七头十角，遍体有亵渎的名号。那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰。手拿金杯，杯中盛满了可憎之物，就是他淫乱的污秽。在他额上有名写着说，奥秘哉，大巴比伦，作世上的淫妇和一切可憎之物的母。我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。”(《启示录》第十七章)

    “因为神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到神的话都应验了。你所看见的那女人，就是管辖地上众王的大城。”(《启示录》第十七章)

    “他大声喊着说，巴比伦大城倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。因为列国都被他邪淫大怒的酒倾倒了。地上的君王与他行淫，地上的客商，因他奢华太过就发了财。”(《启示录》第十八章)

    上述这些文字表明：《启示录》是用“那女人”、“大淫妇”指代北京政权，并以此作比喻形象地描述了江氏邪恶集团及中共这个“兽”的行为方式；用“大巴比伦城”喻示了中共、江氏这些“兽”的巢穴——北京。试解读如下：

    经济方面的“淫妇”行为。中国大陆的所谓改革开放，是以牺牲资源、破坏环境、出卖廉价劳动力为代价的盲目的经济发展，但这种只顾眼前利益的发展方式却给国内外商人带来了前所未有的发财机会，“因为列国都被他邪淫大怒的酒倾倒了。”中国大陆庞大的市场对国内企业、对很多国家都具有很大的诱惑。但国家的当权者中共一直搞计划经济，对经商、贸易之类的东西不太懂、也不适应，既看不到本土的优势又不自信，加之权力、私利等个人需要，结果在经商、贸易方面，把自己搞得象“大淫妇”一样，一手出卖国家、集体利益，一手点钱中饱私囊。“地上的君王与他行淫”以此完成交易，“地上的客商，因他奢华太过就发了财。”那些昧着良心的商人都从这些肮脏的交易中发着不干净的财。就连“住在地上的人”普通百姓也暂时看到了好处，“喝醉了他淫乱的酒”认为中共经济搞得好，看不到这“大淫妇”在胡搞、乱搞。中共、江氏邪恶集团也因“淫乱”而有了大量肮脏的钱“那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰。手拿金杯，杯中盛满了可憎之物，就是他淫乱的污秽。”

    政治方面的“淫妇”行为。“我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。”北京这个历史悠久的文化古城，自幽灵入侵夺取政权之后，就逐渐成了邪恶聚集的总部。纵观1949年以来，有多少仁人志士的血洒在了这里；如今，法轮功学员的鲜血再一次洒在了这个嗜血成性的城市。江××为了维持个人权力，在台湾问题、民运问题、法轮功问题等方面，处处以商业、贸易为名出卖国家利益，胁迫一些大财团、大公司、小国、穷国、甚至一些民主国家、联合国机构就范，此中的肮脏交易实与最淫荡的娼妓无异。通过海外媒体，全世界人民都看到过：1999年以来，美国连续几年提出“反对中国镇压法轮功”的决议案，联合国几次在决定是否进行投票时，如何在江××的幕后巨额金钱交易面前落空。最后发展到以人权恶劣国家为主体的利益小集团，甚至得以用多数票将世界上最有力的人权倡导者和领导者美国逐出联合国人权委员会，震惊了世界。由此可见，这场关系人类命运的正邪大战，绝不仅限于中国，而是世界性的。

    再看看江××这个“兽”，它在与各国领导人的交往中处处充满了出卖。从出卖经济利益、出卖国土到出卖良心，甚至不顾年老皮厚，四处强颜卖笑：在西班牙国王面前梳头弄姿，在俄国总统面前投怀送抱，在冰岛、菲律宾总统面前主动卖唱，在美国总统面前谄媚讨好，在国际舞台上活脱脱的一个大娼妓形象，让国人蒙羞。江××邪恶集团不仅在中国疯狂打击和迫害法轮功学员，还一直通过各种卑鄙和肮脏的手段，把迫害法轮功的政治运动输送到世界各地。以其一国元首之尊，居然不顾廉耻，把以谎言编造的诬蔑法轮功的小册子，作为国礼亲手送给各国元首，令各国外交官为之侧目。详见电子书《江泽民其人》。

    “在他额上有名写着说，奥秘哉，大巴比伦，作世上的淫妇和一切可憎之物的母。”这里用古巴比伦喻指“世上的淫妇和一切可憎之物”所在地的古老北京城，这与《诸世纪》中用古罗马喻指中国是一样的。“因为神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到神的话都应验了。你所看见的那女人，就是管辖地上众王的大城。”此处用“管辖地上众王的大城”即所谓的政治经济中心，再一次点明北京。但中共之所以能够逞一时的猖狂“管辖地上众王”，是“因为神使诸王同心合意，遵行他的旨意，把自己的国给那兽，”其实都是神的安排。而对中共这个“兽”的安排就是制造谜局，有谜才有选择，谜中的选择才算数。“直等到神的话都应验了。”等到真相大显的时候，就一切都结束了。

    “他大声喊着说，巴比伦大城倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。”这段话告诉人们北京已经“成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。”会有一天“巴比伦大城倾倒了”。再看看今日的京城，上上下下集黄、赌、毒、权色交易、腐败于一体，靡滥之极。污秽之物只会在适合其生存的污秽之地繁盛，2003年“非典”SARS屯集北京、大肆传播，让繁华热闹的京城一度出现近乎有幽灵出没般的空荡荡景象，恰如鬼魂的住所。这里所说的“各样污秽之灵”、“各样污秽可憎之雀鸟”似乎就是指SARS、禽流感之类，因为过去人们对瘟疫的认识就是污灵之类附身。最令人不解的是，SARS疫情突然而来又突然消失了，而且全世界几乎是同步消失的，是现代的医疗手段发挥了作用，还是上天对世人的一次警告？若属后者，那又是在警告什么呢？


qjs

四、羔羊，万王之王

    在圣经《启示录》中，正义的一方以羔羊为代表，站在羔羊一边的人们，头上印着羔羊的印记。

    “我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。”(《启示录》第十四章)

    “弟兄胜过他，是因羔羊的血，和自己所见证的道。他们虽至于死，也不爱惜性命。”(《启示录》第十二章)

    “他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。”(《启示录》第十七章)

    “我观看，见天开了。有一匹白马。骑在马上的，称为诚信真实。他审判争战都按着公义。他的眼睛如火焰，他头上戴着许多冠冕。又有写着的名字，除了他自己没有人知道。”(《启示录》第十九章)

    “有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们。并要踹全能神烈怒的酒榨。在他衣服和大腿上，有名写着说，万王之王，万主之主。”(《启示录》第十九章)

    羔羊的具体所指是什么呢？这个问题历来众说纷纭，东西方的学者都只是从西方宗教和语言的角度去研究，很难找到统一的答案。其实神的誓约是超越一切文化和宗教的，这个关于全人类命运的预言，也一定会体现在东方的文化之中。中国古代文化是一种半神文化，用中国文字来理解羔羊，可以说是一目了然。本人认为这个羔羊就是“真、善、忍”中的“善”字，因为从中文字体看，“善”字的字面结构就是“一只羊”，这个“只”字要倒过来看。因为神都是善的，所以《启示录》用“羔羊”代表神，统指诸佛世尊，并非单指耶稣基督；用“羔羊的印记”代表人们对神的正信正念。

    这样我们就清楚了，在《启示录》中“万王之王”是指法轮功创始人在宇宙中的形像，“羔羊”多指耶稣基督，在特定的位置是指法轮功创始人下世传法的人间象征。只是因为作者约翰是西方人，只能看到西方的天界。试解读如下：

    “见羔羊站在锡安山，同他又有十四万四千人”这里的“羔羊”是指耶稣基督，锡安山位于耶路撒冷，是犹太教与基督教的圣地。“同他又有十四万四千人”是指二千年前他用自己的血赎买的以色列十四万四千基督徒。“弟兄胜过他，是因羔羊的血，和自己所见证的道。”耶稣来到世间这件事是众神有意安排的，目地就是为“所见证的道”来提前铺路的。当真正的救世主来到人间全面救度众生时，人们可以从历史上找到参照以分辨正邪，从而得到救世主的救度。“他们虽至于死，也不爱惜性命。”为了证实什么是圣徒，耶稣基督的弟子们用忍辱负重、不惜生命甚至于死的行动让人们看到了什么是正信正念。

    “他们与羔羊争战”这里的“羔羊”就不是指耶稣基督了，因为此句出现在在第十七章，“他们”指的是“兽”，而“兽”指的是江氏邪恶集团。另一个原因是《启示录》是神对现在的启示，主要是描述当前和未来的，我们知道耶稣基督早已回归天国了，现在的基督教尤其是大陆的“基督教”是很平静的，没有任何“他们”与其“争战”。而恰恰是以江××邪恶集团为代表的“兽”，从1999年开始用一切邪恶、残暴和流氓的手段攻击“真、善、忍”和法轮功学员，使得中国大陆成了“最后的战斗”的主战场。因此，这里的“羔羊”不是指耶稣基督，而是指法轮功创始人下世传法的人间象征。

    “羔羊必胜过他们，因为羔羊是万主之主，万王之王。”直接说明此处的“羔羊”不是耶稣基督，而是天界都知道的“万主之主，万王之王”。并且告诉人们任何力量与宇宙救世主“争战”都是徒劳的，那些让人们看不到真相的魔鬼只是貌似强大的纸老虎而已！“同着羔羊的，就是蒙召被选有忠心的，也必得胜。”正是“蒙召被选有忠心的”法轮功学员重演着二千年前基督徒的历史，向人们证实着“万王之王”下世传法度人的伟大、殊胜！同时给全世界各族人民带去了盼望已久的福音，使更多的人有了光明的未来。但历史决不是简单的重复，虽然法轮功学员与早期的基督徒一样“他们虽至于死，也不爱惜性命。”但法轮功学员只按师父的要求去做，按大法的要求去做，不承认宇宙旧势力的安排，更不承认旧势力操纵的这场邪恶的迫害。在“最后的审判”中，一切血债都必须偿还！

    “骑在马上的，称为诚信真实”，这“骑在马上的”就是“万王之王”，而“诚信真实”是“万王之王”的一个名号，来自“真、善、忍”中的“真”字。法轮大法创始人在天上和人间都有很多名字，如圣经《启示录》中的“万王之王，万主之主”、“神之道”、“诚信真实”、“羔羊”、“救世主”，还有释迦牟尼佛当年讲到的“转轮圣王”（在天上称“法轮圣王”，也称“弥勒”），还有在人世间轮回转生的不同名字以及现在的名字。但这些名字都不是最本源的真名，所以《启示录》就写道“他的眼睛如火焰，他头上戴着许多冠冕。又有写着的名字，除了他自己没有人知道”也就是说，天上众神包括上帝及上帝之上的众神都没有生命能够知道他真正是谁。法轮功创始人在给弟子们解释宇宙旧势力为什么操纵人间的邪恶迫害大法弟子时，有一段是这样讲的：

    “因为要衡定宇宙中一切众生他们心性所在的位置、从新摆放他们，就必须得使他们表现出来他们真正的心性标准，那么就不能让他们知道真相。整个宇宙所有的生命都不知道真相，他们把我当作了修炼的人，所以他们才敢这样的干。”（《美国西部法会讲法》，李洪志，2000年10月21日）

    《启示录》中又说“有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们。并要踹全能神烈怒的酒榨。”这是作者约翰看到的“万王之王”在天界的法力和权势之大。“在他衣服和大腿上，有名写着说，万王之王，万主之主。”上文已经说了冠冕上写着的名字“除了他自己没有人知道”，而“万王之王，万主之主”这个名字是写在“衣服和大腿上”，让天界众神知道的，说明“万王之王，万主之主”这个“名”也并非是他最尊贵的身份，而只是转生到宇宙中下层时让众神知道的“名”而已。


qjs

五、最后的战斗，最终的结局

    圣经《启示录》是一部伟大的预言，也是神的一项誓约。它预言了人类历史上最重要的一件事：人类将面临“最后的战斗”，世上每个人都将在这场正义与邪恶的战斗中选择自己的未来，并在神“最后的审判”中决定最终的归宿。人们一直非常关心此事，而且通常认为这个“最后的战斗”将发生在中东地区，是一场多国参加的大规模毁灭性的军事冲突，其实这是很大的误解。

    从前面的分析我们可以看到，“兽”是用“嘴”攻击和亵渎神，在《旧约全书》的丹氏(Daniel)预言中也讲到，兽用嘴不停地亵渎神。用现代的语言讲，即是这个“兽”制造谎言，利用各种媒体污蔑、诽谤神。在《启示录》中还讲到，除了污蔑、亵渎神之外，“兽”也疯狂地迫害信徒们，一些被关进监狱，一些被酷刑折磨而死，很象早期耶稣及其信徒被罗马帝国迫害的情况。当我们弄清楚圣经《启示录》里的几个主要问题之后，我们就会惊奇地发现，神所预言的一切其实早已发生，这场“最后的战斗”并不是人们熟悉的军事冲突，而是一场争取人们心灵归属的正邪大战。在当今世界，还在大肆宣扬“无神论”，胆敢大规模公开亵渎神的强权组织只有一家，就是中共。而洪传宇宙大法，遭受邪恶的残酷迫害，仍然坚定信念、坚持“战斗”、大规模公开救人的也只有一家，就是法轮功团体。因此，“最后的战斗”就是手无寸铁的法轮功学员与掌握庞大国家机器的江××邪恶集团的“战斗”，是一场涉及每个人的真正的正邪大战。法轮功创始人在大法经文中讲：

    “中共的灭亡不是开始正法时要定下消除它的，正法中就是要使一切不好的生命归正，从而救度一切生命。是中共选择了与大法为敌。当然，修炼人没有敌人，谁也不配做大法的敌人，揭穿邪恶是为了制止行恶为目地的。”（《向世间转轮》，李洪志，2005年2月15日）

    看了上述法轮功创始人的讲法，我们可以了解到“最后的战斗”其实是宇宙中每一个生命对未来作出选择的生死大考，而体现在人这里，看上去好象是“战斗”而已。

    在“最后的战斗”中，我们每一个人既是观战者又是战士，战场就是每个人的思想意识。只要你有意识，不管你愿意还是不愿意，你都无法跳出这个圈。这是神的安排，每个人都将在“最后的战斗”中选择自己的未来。正法时期大法弟子的使命之一就是把宇宙大法传遍世界的每个角落，必须做到让每个人都有选择的机会。只要你听到“法轮功”三个字就算传到了，不管是大法弟子正面传的，还是邪恶反面传的，还是听人说的，都算传到了。神利用了人间的邪恶，那个“兽”怎么也不会想到，它耗费那么大的人力、物力、财力，集中了所有的舆论工具，却是帮着把“法轮功”的信息传遍了整个世界。有的人机会很多，却不一定珍惜；有的人可能只有一次机会，只是看了邪恶在电视上的几个画面，就选择了相信谎言，就再也没有机会了。

    不想被淘汰其实很简单：不反对法轮功就行。法轮功与任何人无怨无仇，做到嘴上、心里都不反对应该是容易的。若一时做不好，可常念“法轮大法好”、“真、善、忍好”。最好是多看一些真相资料，可以从根本上识破中共的谎言，在最后的时刻到来之前，真正从心里消除对法轮功的抵触情绪。对于加入过党、团、对的人，由于被打上了“兽的印记”，中共的决定已经代表了每一个加入其组织的人，他们已经失去了选择的权力。不管是神看，还是其党的章程，他们都只不过是共产幽灵的一份子而已，只要毒誓在，入团、入对的即使过期了也不会被幽灵放过。“三退”就是用一个公开的形式解除毒誓，抹掉“兽印”，摆脱共产邪灵的束缚，自己选择自己的未来。

    善恶已明，胜负已定！珍惜吧，祸福就在一念之间！当一切罪恶已是恶贯满盈，当最后的时刻来临的时候，神就将进行“最后的审判”了。圣经《启示录》用大量的篇幅描述了“最后的审判”中令人颤栗的惩治过程，二千年来知道这段预言的人，没有一个不为这最后的景象忧心如焚。《启示录》是这样写的：

    “若有人拜兽和兽像，在额上，或在手上，受了印记，这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受他名之印记的，昼夜不得安宁。”(《启示录》第十四章)

    “我听见有大声音从殿中出来，向那七位天使说，你们去，把盛神大怒的七碗倒在地上。第一位天使便去，把碗倒在地上，就有恶而且毒的疮，生在那些有兽印记，拜兽像的人身上。第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。第三位天使把碗倒在江河与众水的泉源里，水就变成血了。……”(《启示录》第十六章)

    就选这些吧，还有很多。看过前面的内容，不用分析也很容易理解了。《启示录》中以四位天使的号角和七位天使“把盛神大怒的七碗倒在地上”后所出现的惨烈景象，用大量的篇幅描述了神对中共的严惩和人类大淘汰的触目惊心。从预言中可以看到，肉身的死亡并不是“一死百了”的事，人有无数层结构，来历越高，层次越多，肉身只是最低的一层。每一层的死都要在漫长的时间里受尽痛苦、还清在这一层次欠下的所有业债才能死亡。“受痛苦的烟往上冒，直到永永远远。”在神看来都是“永永远远”，用人的时间就根本无法描述了。

    如果到最后一刻“大审判”突然来临的时候，还是不认同“真、善、忍”，甚至反对“法轮大法”，对这样的人早已安排了去处。神的警告是振聋发聩的，神的预言也是灵验的，神创造了人，也安排了人类的历史和未来，但神却不能替人选择未来，人必须自己选择自己的未来。法轮功创始人在大法经文中讲：

    “不管是旧宇宙、新宇宙都有这么一个理：一个生命的选择是他自己说了算，哪怕在历史上他许过什么愿，关键时刻还是他自己说了算。”（《美国费城法会讲法》，李洪志，2002年11月30日）

    这是一场机会均等的生死大考，放弃考试等于交白卷，而继续追随中共等于自取灭亡。“神”是慈悲的，想救每一个人，一直在等，但时间真的很有限了。今天的一切都将是那么不寻常，“照样吃喝嫁娶”的善良的人们，“神”已经给了你们启示，基督也作了见证，“圣徒”在为你们流血，你们怎么能在“最后的战斗”中麻木不仁？善良的人们，请抓住这稍纵即逝的良机，在“最后的战斗”中显示你们对法轮大法的正信正念！“三退”保平安，進入人类新纪元。