cheng yu

序言

    《成语故事》序

    语言是用来表达思想沟通观念，是约定俗成的，随着时空的变迁而推移，蕴含一个民族的智慧结晶和经验积累。而一个民族的文化深度和厚度，在语少意深的成语中展现得最为淋漓尽致，寥寥数语，包含丰富深刻的意象，常能适切而且精确的传达我们的感受，它们的价值历久弥新。

    成语有固定通用的型式，一般人不可随意更动。它的来源是多方面的，有的是习惯用语，有的是俗谚，有的有出处，多半出自经典古籍或精采文章中的名言佳句，亦或是历史典范事迹。每个成语都有耐人寻味的故事，如果能深入了解它的寓意，不仅可以丰富我们的语汇，强化语言运用能力，更能浸润在中国悠远博大的文化传统中，培养宽广悲悯的胸襟。

    本教材的编排内容有“原文”、“批注”、“故事阐述”、“讨论”、“造句练习”、“相似成语”、“课后时间”等单元，以深入浅出的方式解说每一则成语的来龙去脉，解释词意，讨论成语隐含的涵义，以及实用练习，期能藉此引发学习中华文化的兴趣，传承先人的智慧。


精卫填海

    【原文】

    发鸠之山（1），其上多柘木。有鸟焉，其状如乌，文首（2）、白喙（3）、赤足，名曰精卫，其鸣自（4）。是炎帝7>之少女名曰女娃，女娃游于东海，溺而不返，故为精卫，常衔西山之木石，以堙（5）于东海。

    （《山海经·北山经》）

    【注解】

    （1）发鸠之山：山名，地约在今山西省长子县西，为太行山分支。（2）文首：有花纹的头。（3）白喙：白色的鸟嘴。（4）其鸣自：它的鸣声就是自己呼叫自己名字。（5）堙：填塞，音同“音”。

    【故事阐述】

    相传炎帝有个美丽的小女儿名叫女娃。女娃很喜欢大海。有一次，她独自在海边游玩，不幸失足跌入海中，再也没有回来。而在东海西边的发鸠山上，在女娃死后，却突然出现一种美丽的小鸟，据说就是女娃的化身，总是“精卫、精卫”地叫着，于是被称作“精卫”。这种小鸟，不断地用它小小的嘴，衔着山里的小树枝和小石子，投入东海，一心想把东海填平。

    后来这个故事被浓缩成“精卫填海”，用来比喻意志坚定，不惧艰苦。

    【讨论】

    （1）炎帝的小女儿女娃，死后化身成什么东西？“精卫”一词是怎么来的？（2）你觉得精卫鸟的精神是不是很值得我们学习呢？生活中当你遇到困难时，你是如何面对？请分享你的经验。

    【造句练习】

    例：他以精卫填海的精神，完成这看似不可能的任务。例：他虽然资质不佳，但却有着精卫填海的精神，最后考取了大学。 【相似成语】

    心坚石穿、水滴石穿、南山可移、愚公移山

    【课后时间】

    成语配对，找出意思相近的成语。

    1（ ）将错就错 甲、愚公移山2（ ）油嘴滑舌 乙、以讹传讹3（ ）精卫填海 丙、油腔滑调4（ ）冬烘先生 丁、食古不化5（ ）东山再起 戊、卷土重来

    参考答案：

    1（ 乙 ）将错就错 甲、愚公移山2（ 丙 ）油嘴滑舌 乙、以讹传讹3（ 甲 ）精卫填海 丙、油腔滑调4（ 丁 ）冬烘先生 丁、食古不化5（ 戊 ）东山再起 戊、卷土重来


一朝一夕

    【原文】

    积善之家，必有余庆；积不善之家，必有余殃。臣弑（1）其君，子弑其父，非一朝一夕之故，其所由来者渐（2）矣！由辩之不早辩也。《易》曰：“履霜，坚冰至。”盖言顺也。 （《易经·坤卦·文言》）

    【注解】

    （1）弑：地位低的人杀死地位高的人。（2）渐：逐渐累积而成。

    【故事阐述】

    在《易经·坤卦·文言》中有提到：积善的人家，必定有多余的吉庆，积不善的人家，必定有多余的灾殃。臣子杀死国君，儿子杀死父亲，绝不是一朝一夕的偶发状况，而是逐渐累积成的结果。坤卦初六的爻辞说：“履霜，坚冰至”，意思是：当你踏在松散的霜上，就可知道严寒即将带来坚冰，这是顺序而来的必然结果。后来“一朝一夕”就被用来形容时间短暂。

    【讨论】

    （1）故事中提到积善的人家和积不善的人家，各会来什么样的后果？臣弑君，子弑父是偶然的吗？或者别有原因呢？

    （2）“履霜，坚冰至”这句话是什么意思？请你说说看。

    【造句练习】

    例：他的成功，并非一朝一夕，而是长期努力的结果。例：教育是百年树人的大计，非一朝一夕能见到成效的。

    【相似成语】

    一时半刻、俯仰之间、转眼之间

    【课后时间】

    成语分类：将下列成语配上合适对象。

    1一朝一夕（ ） 甲、时间类2郁郁寡欢（ ）3白驹过隙（ ） 乙、情绪类4火冒三丈（ ）5肝胆相照（ ） 丙、友谊类6推心置腹（ ）

    参考答案：

    1一朝一夕（甲 ） 甲、时间类2郁郁寡欢（乙 ）3白驹过隙（甲 ） 乙、情绪类4火冒三丈（乙 ）5肝胆相照（丙 ） 丙、友谊类6推心置腹（丙 ）


凤凰来仪

    【原文】

    箫韶（1）九成（2），凤凰（3）来仪。（《尚书益稷》）

    【注解】

    （1）箫韶：虞舜乐名。（2）成：乐曲一终为一成。（3）凤凰：传说中的百鸟之王，雄的称为凤，雌的称为凰，为象征祥瑞的鸟。凤凰来舞而有容仪，古代以为祥瑞的预兆。

    【讨论】

    （1）凤、凰各代表什么意思？凤凰来舞古人认为是什么征兆？

    【造句练习】

    例：中国古人认为，凤凰来仪、甘露下降是祥瑞的征兆。

    【课后时间】

    下列成语跟“鸟”类有关，请在空格填出答案。

    1、（ ）蚌相争 2、风声（ ）唳 3、（ ）占（ ）巢 4、（ ）立鸡群5、（ ）尽弓藏

    参考答案：

    1（ 鹬 ）蚌相争 2风声（ 鹤 ）唳 3（ 鸠 ）占（ 雀 ）巢 4（ 鹤 ）立鸡群5（ 鸟 ）尽弓藏


三从四德

    【原文】

    一、“三从”：

    妇人有三从（1）之义，无专用（2）之道，故未嫁从父，既嫁从夫，夫死从子。（《仪礼丧服》）

    【注解】

    （1）从：顺从。（2）专用：独自行事。

    二、“四德”：

    九嫔（1），掌妇学（2）之法，以教九御（3）妇德、妇言、妇容、妇功（4）。（《周礼天官九嫔》 ）

    【注解】

    （1）九嫔：周制宫中的女官，掌管妇女所应学习的礼仪和职事。嫔，音贫。（2）妇学：古代妇女所应学习的礼仪和职事，包括妇德、妇言、妇容、妇功等。（3）九御：即女御，宫中的女官名。归九嫔所管，每一位九嫔带领九位女御，所以称九御，主要是负责侍寝等各种杂务。（4）妇德、妇言、妇容、妇功：指古代妇女所应学习的几项礼仪和职事。

    【故事阐述】

    《仪礼》主要是论述冠、婚、射、丧、饮、祭等礼仪，是儒家重要典籍之一。在《仪礼丧服》的内容是记载居丧期间，各等亲属应该穿着的服饰。其中在子夏传提到当时妇女为夫、为父服丧年限时，要求妇女应遵守“未嫁从父，既嫁从夫，夫死从子”三个规范，妇女不能独自行事。

    这三个规范是说，女子未出嫁时要顺从父亲，出嫁后要顺从丈夫，如果丈夫死了就要顺从儿子。这就叫做“三从”。

    《周礼》主要是记载周朝官制，相传是周公所撰，也是儒家重要典籍之一。据《周礼天官九嫔》记载，九嫔是宫中女官，也是皇帝的九位妃子，负责管理宫中妇女所应学习的礼仪。

    九嫔各带领九位女御，教导女御学习“妇德、妇言、妇容、妇功”等四项宫中妇女必学的礼仪。妇德是指妇女要有贞顺的美德，妇言是妇女应对辞令要婉转得体，妇容是妇女仪态要端庄柔顺，妇功则是指妇女对纺织、刺绣、缝纫等技能要熟练。这就叫做“四德”。

    后来，“三从”及“四德”二语被合用组成“三从四德”这句成语。用来指中国古代妇女应具备的品德。

    【讨论】

    （1）什么是“三从”？什么是“四德”？（2）古代对妇女有“三从四德”的品德要求，你认为现代妇女应该具备什么品德要求？为什么？请跟大家分享自己的想法。

    【造句练习】

    例：随着时代的演变，现在妇女已经没有三从四德的观念。

    【相似成语】

    三贞九烈

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）慢不经心◎（ ）不甘势弱◎（ ）身体立行◎（ ）上下齐手

    参考答案∶

    漫不经心、不甘示弱、身体力行、上下其手


大千世界

    【原文】

    问曰：“云何为三千大千世界？”答曰：“佛《杂阿含》中分别说：千日，千月，千阎浮提，千瞿陀尼，千郁怛罗越，千弗婆提；千须弥山，千四天王天处，千三十三天，千夜摩天，千兜率陀天，千化自在天，千他化自在天，千梵世天，千大梵天，是名小千世界，名周利。以周利千世界为一，一数至千，名二千中世界。以二千中世界为一，一数至千，名三千大千世界。初千小，二千中，第三名大千。千千重数，故名大千；二过复千，故言三千；是合集名。”

    （《大智度论·卷七·释初品中放光》）【故事阐述】

    在佛经里记载了一种“三千大千世界”的宇宙观，“三千世界”为一佛教化的世界，以须弥山为中心，七山、八海、四大洲围绕着它，成为一个小世界。千个小世界则为“小千世界”、千个小千世界为“二千中世界”、千个二千中世界即为“三千大千世界”。三千大千世界为小世界的百亿倍，是一个无穷无尽的世界。“大千世界”冠上“三千”的原因是，它由“小千”、“中千”、“大千”三种“千”而成。后来简称为“大千世界”，用来比喻广阔无边、千奇百怪的世界。

    【讨论】

    （1）“大千世界”被冠上“三千”的原因为何？（2）佛经里记载一种“三千大千世界”的宇宙观，后来简称为“大千世界”，用来比喻什么呢？

    【造句练习】

    例：我们只不过是大千世界里的过客，应该好好珍惜相知相遇的缘分。 例：在这个大千世界里，真是无奇不有啊！

    【相似成语】

    花花世界

    【课后时间】

    请在空格中填入答案。

    大（）世界、（）言（）语（）方（）计（）（）火急（）山（）水

    参考答案：

    大（千）世界、（千）言（万）语（千）方（百）计（十）（万）火急（千）山（万）水


五体投地

    【原文】

    惟愿世尊，大慈哀愍，开示我等，奢摩他路。令诸阐提，隳弥戾车。作是语已（1），五体投地。及诸大众，倾渴（2）翘伫（3），钦闻示诲（4）。

    （《大佛顶首楞严经卷一》）

    【注解】

    （1）已：完毕，完成。（2）倾渴：倾心渴望。（3）翘伫：殷切的盼望。（4）示诲：教导训诲。

    【故事阐述】

    阿难，释迦牟尼佛的堂弟，及十大弟子之一，有“多闻第一”的称号。有一次他出外托钵化缘，受到淫女魔咒诱惑不能自持，在快要破戒的最后关头，他心中动念向佛陀求救，佛陀受到感应立即派文殊菩萨将他救回。回来后在佛陀座前忏悔，恨自己平日没有用心修持，以致道力不足不能抵抗魔咒，请求佛陀开示修持法门。佛陀就问他：“你的心在何处？”他回答：“我的心在我的身体里。”结果被佛陀否定了。他不服气，接着提出七种答案，但都一一遭到佛陀的否定。这时候他起身，露出右肩，右膝着地，双手合十，请求佛陀大发慈悲开示众生，使众生能够认识自己的真心本性，说完随即行双膝双肘及头五处着地的大礼。

    后来“五体投地”被用来比喻非常钦佩对方。

    【讨论】

    （1）释迦牟尼佛的堂弟阿难，有什么称号？他因何事向佛陀忏悔？（2）阿难以哪五处着地向佛陀行大礼？

    【造句练习】

    例：他博古通今的学识，让大家佩服得五体投地。

    【相似成语】

    顶礼膜拜、心折首肯

    【课后时间】

    填填看（请填入数字）

    （）番（）次、（）嘴（）舌、（）姑（）婆、（）脏（）腑、（）上（）下

    参考答案：

    （三）番（两）次、（七）嘴（八）舌、（三）姑（六）婆、（五）脏（六）腑、（七）上（八）下


有条不紊

    【原文】

    非予自荒（1）兹德，惟汝含德，不惕予一人。予若观火，予亦拙谋作（2），乃逸（3）。若网在纲（4），有条而不紊（5）；若农服田（6），力穑（7）乃亦有秋。汝克黜乃心（8），施实德于民，至于婚友，丕乃敢大言汝有积德。乃不畏戎（9）毒于远迩，惰农自安，不昏作劳，不服田亩，越其罔有黍稷。(《书经盘庚上》)

    【注解】

    （1）荒：废弃。（2）谋作：谋略。（3）逸：过错。（4）纲：维系网的粗绳。（5）紊：混乱。（6）服田：努力的在田中工作。（7）力穑：努力耕种。穑，音色。（8）黜乃心：去掉你们的私心。（9）戎：大。

    【故事阐述】

    盘庚，是商朝第十七代君王，迁都后改国号殷。盘庚为了避免水患，复兴殷商，就率领臣民把国都从奄迁往殷。盘庚想迁都，臣民不悦，因此他极力陈述迁都的好处，前后共三次告谕臣民。

    《盘庚》共分上、中、下三篇，记述这次迁都的经过。这篇上篇就是盘庚迁都前所作，内容是告诫群臣的话，主要说明迁都是上天的旨意，阻碍迁都的任何行为都是违背天意。

    如今我迁都，不是我放弃先王任用世家旧臣的美德，只是你们隐藏了这个美德，不能处处替我着想。对于你们的计谋私心，我就像看火光一样，内心清清楚楚，只是我不善于谋略，才造成你们的过错。

    就像网要结在纲上，才能有条有理而不杂乱；就像农民从事田耕，只有努力耕种，秋天才会丰收。你们若能去除私心，施恩泽给人民，乃至于你们的亲戚朋友，这样你们才能大声的说自己是积德行善之人。如果你们不怕自己的言论，会大大的毒害远近的人民，就如同懒惰的农民只想自求安逸，不愿努力劳动，不从事田耕，也就不会有黍稷的收获了。

    后来，这里的“有条而不紊”就被浓缩为“有条不紊”这句成语，用来形容条理分明而不杂乱。

    【讨论】

    （1）盘庚为什么要迁都？这篇主要内容是盘庚告诫群臣什么事？ （2）掌握权力的人如果有私心，不愿尽心为民造福，一心只想着自己的利益，你认为这个国家会如何？请把想法跟大家分享。

    【造句练习】

    例：因为事前充分准备，所以会议流程顺畅，有条不紊。例：他做事一向严谨，有条不紊。

    【相似成语】

    井然有序；井井有条；层序分明；有条有理；有层有次

    【课后时间】

    区别“有条不紊”、“井井有条”的异同。

    参考答案∶

    （1）相同∶两者都是有条有理而不杂乱的意思。（2）相异∶“有条不紊”注重在层次条理的分明；“井井有条”注重在事物整齐而有次序。


微乎其微

    【原文】

    式微式微（1）者，微乎微者（2）也。（《尔雅·释训》）

    【注解】

    （1）式微式微：源自《诗经·邶风·式微》之文。式微，衰落。（2）微乎微者：极其衰微。

    【故事阐述】

    《尔雅》是中国古代最早用来解释词义的专书，是由汉初学者连缀编辑周、汉时旧文，并递相增益而成，是考证词义、古代名物的重要资料。

    在《尔雅·释训》篇中载有“式微式微者，微乎微者也”，是解释《诗经·邶风·式微》∶“式微式微，胡不归？微君之故，胡为乎中露？式微式微，胡不归？微君之躬，胡为乎泥中？”一文。

    大意是说，您被驱逐而寄居于卫国，已经是极为衰微了，为什么您不回国呢？若不是为了您，做为臣子的我们何必餐风宿露，陷身于污泥，这么辛苦却得不到救护呢？

    根据诗序∶“式微，黎侯寓于卫，其臣劝以归也。”由此可知，《诗经·邶风·式微》这篇是指黎侯被狄人驱逐寄居于卫国，因卫国厚待他，使他不想回国，随行的臣子劝谏他归国，后作赋《式微》来表示思归之意。

    【讨论】

    （1）黎侯为什么寄居卫国？为什么他不想回国？ （2）文中从哪里可看出臣子对君王的付出与无奈？

    【造句练习】

    例：现代社会有许多文明病，有的病治愈机会微乎其微。例：在浩瀚的宇宙中，地球只是小小的一个星球，与其它星球比，微乎其微。

    【相似成语】

    沧海一粟；微不足道

    【课后时间】

    请将三三、纷纷、彬彬、落落等字填在适当的空格中：

    ◎（）大方◎（）两两◎议论（）◎文质（ ）

    参考答案∶

    ◎（落落）大方◎（三三）两两◎议论（纷纷）◎文质（彬彬）


洞若观火

    【原文】

    王若曰：“格汝众，予告汝，训汝猷，黜乃心，无傲从康。古我先王，亦惟图任旧人共政。王播告之，脩不匿厥指，王用丕钦；罔有逸言，民用丕变。今汝聒聒，起信险肤，予弗知乃所讼。非予（1）自荒兹德；惟汝含德，不惕（2）予一人。予若观火。予亦拙谋，作乃逸。若网在纲，有条而不紊。若农服田力穑，乃亦有秋。”（《书经·盘庚上》）

    【注解】

    （1）予：指盘庚，商朝第十七代君主，生卒年不详。迁都后改国号殷，因迁都而作告谕臣民之书，即《书经》中的〈盘庚〉三篇。遵汤之德，行汤之政，诸侯来朝，商道复兴，在位二十八年。（2）惕：惧怕。

    【故事阐述】

    《尚书·盘庚》是盘庚为了迁都所作告谕臣民之书，共分三篇。上篇主要说明迁都是上天的旨意，任何阻碍迁都的行为都是违背天意的；中篇则是对平民的训词，口气严厉，语带威胁，要人民共同支持迁都之举，否则就会被处死；下篇则是迁都后，盘庚告诫百官诸侯的话，希望他们能够把恩德广施于民。在上篇里头，盘庚警告专权弄政的贵族大臣：“对于你们的计谋私心，我就像看着火光一样地清楚，只是因为我拙于谋划，才会让你们犯下这样的过失。如果你们能去除私心，把恩泽施于人民，这样才能大声的说你们是积德行善的人啊！”

    盘庚迁殷之后，消弭了王室内部的纷争，促進了社会经济的发展，因此盘庚被称为中兴之主，并为后来的武丁盛世打下基础。而“洞若观火”这句成语，后来就从这里的“予若观火”演变而出，用来比喻观察事物非常透彻。

    【讨论】

    （1）《尚书·盘庚》分成几篇？各在说明什么？（2）盘庚迁都后，造成什么样的影响？

    【造句练习】

    例：五年前他已经预测到今日经济的衰退，真是洞若观火之见。例：他有丰富的经验，常能洞若观火地预见到事情未来的发展。

    【相似成语】

    一目了然、明察秋毫、了如指掌

    【课后时间】

    填字改错。

    ◎“”若关火＞（）◎慧质“”心＞（）◎“”牙切尺＞（）◎明“”秋豪＞（）

    参考答案：

    ◎“”若关火＞（洞若观火）◎慧质“”心＞（蕙质兰心）◎“”牙切尺＞（咬牙切齿）◎明“”秋豪＞（明察秋毫）


惩前毖后

    【原文】

    予其（1）惩（2）而毖（3）后患。莫予翘蜂（4），自求辛螫（5）。肇（6）允彼桃虫（7），拚飞维鸟。未堪（8）家多难，予又集于蓼（9）。

    （《诗经·周颂·小毖》）

    【注解】

    （1）其：将会。（2）惩：音成，教训、警惕。（3）毖：音必，谨慎、小心。（4）翘蜂：翘，音平。比喻牵引人做坏事。（5）辛螫：原指蜂尾刺人的辛辣痛，此比喻刑罚。螫，音遮。（6）肇：音召，开始时。（7）桃虫：即鹪鹩(音焦寮)，一种体型小的鸟类。（8）堪：胜任。（9）蓼：音了，生于水边的一种水草。

    【故事阐述】

    我将警惕过失，戒慎自己而不再犯错。没有人引我入歧途，是我自己招来灾祸。原以为只是一只小巧柔顺的鹪鹩，却转眼翻飞成为凶猛的大鸟。国家多变故已不堪承受，我又陷入了困境中。

    相传周成王历经了管蔡两位叔父及武庚之乱后，便作了《诗经·周颂·小毖》这首颂诗，用来反省自己，并表达了痛改前非、自我警惕的决心。据载周朝时，武王死后由他的儿子成王继承王位，当时成王年幼，就由叔父周公辅佐政事。

    这时，周成王另外两位叔父（管叔和蔡叔），认为成王年幼不适为王，再加上他们两个十分忌恨周公，于是便乘机勾结商纣之子武庚一起发动叛乱，借以消灭周成王。

    他们到处散播不实消息，说周公有野心要谋夺王位，周成王误信传言，便渐渐不再信任周公，而周公怕惹人嫌疑，就自己离开了。管叔和蔡叔在周公离去后，更肆无忌惮的進行他们的叛乱诡计。

    至此，周成王才觉悟到自己上当了，便恳请周公相助。周公回来后，平定叛乱并巩固成王政权，也严惩了管叔和蔡叔。

    后来，人们就将周成王所说的“予其惩而毖后患”两句诗，简化为“惩前毖后”这句成语，做为劝戒别人的话，意思是说从以前所犯的错误中，吸取教训，使自己谨慎小心，不致再犯。

    【讨论】

    （1）为什么周成王要写《诗经·周颂·小毖》这首颂诗？ （2）一个人如果不能从错误中吸取教训，做错的事一犯再犯，那么会有什么结果？请说自己的看法和大家分享。

    【造句练习】

    例：一个人犯错了，不可隐瞒，一定要虚心检讨，才能达到惩前毖后的目的。

    【相似成语】

    前车之鉴；前事不忘，后事之师；小惩大戒

    【课后时间】

    成语接龙∶

    惩前毖后→后来（ ）上→上下（ ）手→手忙（ ）乱→乱（ ）贼子→子（ ）乌有→有志（ ）成

    参考答案∶

    惩前毖后→后来（居）上→上下（其）手→手忙（脚）乱→乱（臣）贼子→子（虚）乌有→有志（竟）成


水泄不通

    【原文】

    敕（1）曰：“子尚郑国之臣，并父同时杀讫。唯有子胥（2）逃逝（3），目下（4）未获。如能捉获送身，赏金千斤，封邑万户。隐藏之者，法有常刑。先斩一身，然诛九族。”敕既行下（5），水楔（6）（泄）不通，州县相知，榜标道路（7）。村坊搜括（8），谁敢隐藏；竞拟追收（9），以贪重赏。

    （《敦煌变文集新书·卷五·伍子胥变文》）

    【注解】

    （1）敕：音赤，帝王的诏书。（2）子胥：即伍子胥，父亲伍奢，兄伍尚都在楚国做官。（3）逃逝：逃亡、逃跑。（4）目下：现在、目前。（5）行文：行文下达。（6）水楔：水的排放。楔，谢，通“泄”。（7）榜标道路：在道路的两旁书写或张贴告示。榜，通“榜”。 （8）搜括：搜索。（9）追收：追捕。

    【故事阐述】

    春秋时代，楚平王有个太子叫建，楚平王派伍奢当他的太傅，费无忌做他的少傅。平王派费无忌到秦国替太子建娶亲，费无忌见秦女容貌美丽，为了讨好平王，他就建议平王娶秦女为妃，再另外替太子建娶妻。

    事后费无忌害怕遭到太子建报复，就在平王面前说了很多太子建的坏话。后来，平王对太子建越来越疏远，把他派到北方防守边疆。太傅伍奢向平王忠言劝谏无效，反而遭诬告密谋叛变而被囚禁起来。他的大儿子伍尚受骗被抓，次子伍子胥机警逃走，伍奢和伍尚父子一起被处死。

    为了捕杀伍子胥，楚平王颁布一道诏书：“叛贼伍奢、伍尚已经处死。只有伍子胥逃走，目前还没有抓到。如果能活捉伍子胥的人，赐赏金千斤及万户人家的封地。如果藏匿或放走的人，全家都处死。”

    诏书下达后，到处戒备森严，满布兵力，严密的连一滴水都无法泄漏。各州县相互通报，在道路两旁张贴抓捕的告示，搜索所有的村庄，没有人敢隐匿，都争相追捕，贪取优厚的赏金。

    后来，就从这里演变出“水泄不通”这句成语，用来形容非常拥挤，或是形容包围的非常严密。【讨论】

    （1）费无忌为什么要建议楚平王娶秦女？为什么在平王面前说太子建的坏话？费无忌这么做的根本原因是什么？ （2）楚平王用什么办法抓捕伍子胥？（3）伍奢和费无忌是辅导太子建的两个职官？他们两个人的所作所为，给你什么启示？请把自己的想法和大家分享。

    【造句练习】

    例：每到年终，百货公司举办的打折促销活动，总是吸引大批人潮，挤的水泄不通。例：军队的营区戒备森严，布满层层岗哨，防备的水泄不通。

    【相似成语】

    摩肩接踵；人山人海

    【课后时间】

    连连看∶

    水中◎ ◎不容水火◎ ◎观音水天◎ ◎石穿水月◎ ◎捞月水滴◎ ◎一色

    参考答案∶水中捞月、水火不容、水天一色、水月观音、水滴石穿


卧薪尝胆

    【原文】

    吴（1）既赦越（2），越王句践（3）反（4）国，乃苦身焦思（5），置胆（6）于坐，坐卧即仰胆，饮食亦尝（7）胆也。曰：“女忘会稽之耻邪？”身自耕作，夫人自织，食不加肉，衣不重采，折节（8）下贤人，厚遇宾客，振贫吊死，与百姓同其劳。《史记·卷四一·越王句践世家》

    【注解】

    （1）吴：周朝之诸侯国。春秋末传到夫差，被越王句践所灭。（2）越：周朝之诸侯国。建都于会稽。后被楚所灭。（3）句践：句，音沟，又作“勾践”。指春秋时代越王，被吴王夫差所败，困在会稽。（4）反：回来，通“返”。（5）苦身焦思：耗费精神体力。（6）胆：一般的解释都是指动物的胆囊，也有认为是指具苦味之胆草。（7）尝：用口来辨别滋味，同“尝”。（8）折节：屈己礼贤。

    【故事阐述】

    春秋时代，越国与邻近的吴国经常发生战争。越王允常死后，其子句践即位。当时的吴王阖闾想趁机攻占越国，但越王句践率军反击，大败吴国，并射伤吴王阖闾。吴王阖闾后来伤重而亡，他临终时立太子夫差为王，并交代他为自己报仇。

    吴王夫差即位后，奋发图强，专心训练军队，准备为父亲复仇。越王得知消息，不理大臣范蠡的劝告，就先发制人，举兵攻打吴国。果然，吴王夫差大败越王句践，越王带着五千名兵将一路败退，吴王乘胜追击，最后把越王围困在会稽。后来，越王为了向吴国求和，就派大夫文种贿赂吴国太宰伯海貌喝八滴馔鹾驮酵跻楹汀Ｎ馔醪惶蟪嘉樽玉闳摆桑痪傧鹪焦刺硬海鹩ι饷庠酵酰繁毓p>句践得到吴王的赦免，回到越国。回国后，句践励精图治，为了激励自己，晚上睡在柴草上，还在席位的上方悬挂一颗苦胆，不管是坐着或是睡前，抬起头就能看到苦胆，甚至吃饭时也会舔食苦胆。他提醒自己：“你会忘记会稽的耻辱吗？”

    句践亲自下田耕作，他的夫人亲手织布，吃的食物没有肉，穿的衣服简单朴素而不加彩饰，他对贤才以礼相待，对宾客厚加礼遇，他救助贫困的人，吊祭死者，句践和百姓共同辛勤工作。最后句践终于消灭吴国，报仇雪耻。

    “卧薪尝胆”这句成语就是从这个故事浓缩而来，用来比喻刻苦自励，奋发自强的人。

    【讨论】

    （1）句践会失败，是不听谁的劝告？夫差亡国，是不听谁的劝谏？长辈或朋友对你的建议，你会怎么看待？（2）句践如何改变自己，让自己的国家再重新强盛起来？遇到人生挫折，你是先自我检讨尽快让自己站起来，还是找理由说服自己都是外在因素造成的？请跟大家分享自己的处理心得。

    【造句练习】

    例：年轻人开始创业，要有卧薪尝胆的精神，才会成功有望。例：为了洗刷失败的耻辱，他抱着卧薪尝胆的精神，很快就东山再起。

    【相似成语】

    忍辱负重；发愤图强；奋发图强

    【课后时间】

    请将山、水、日、月、云等字填在适当的空格中：清风明（ ）∶比喻高雅清爽的人。义薄（ ）天∶比喻很有义气。高（ ）流水∶比喻只有知音才懂的音乐。偷天换（ ）∶比喻骗局大且技巧高妙。近（ ）楼台∶比喻占地利之便，先得机会。

    参考答案∶

    清风明（月）、义薄（云）天、高（山）流水、偷天换（日）、近（水）楼台


病入膏肓

    【原文】

    晋侯（1）梦大厉（2），被发及地，搏膺（3）而踊，曰：“杀余孙，不义。余得请于帝矣！”坏大门及寝门而入。公惧，入于室，又坏户。公觉，召桑田巫，巫言如梦。公曰：“何如？”曰：“不食新矣。”公疾病，求医于秦（4），秦伯使医缓（5）为（6）之。未至，公梦疾为二竖子（7），曰：“彼良医也，惧伤我焉逃之？”其一曰：“居肓（8）之上、膏（9）之下，若我何？”医至，曰：“疾不可为也，在肓之上，膏之下，攻之不可，达（10）之不及，药不至焉，不可为也。”公曰：“良医也。”厚为之礼而归之。（《左传成公十年》）

    【注解】

    （1）晋侯：春秋时代晋国国君，晋景公。（2）大厉：恶鬼。（3）搏膺：音伯英，手捶打着胸膛，表示愤怒。（4）秦：春秋时代秦国。（5）缓：春秋时代秦国的名医。（6）为：音围，此指医治。（7）竖子：儿童。（8）肓：音荒，在人体心脏下面、横膈膜上的部位。（9）膏：音高，古代指心脏下面的脂肪。（10）达：此指针。

    【故事阐述】

    春秋时，晋景公夜里梦见恶鬼，披散的头发拖到地上，手捶着胸跳着对景公说：“你杀害我的子孙，是你不义。我已请求上帝，让我为子孙报仇。”于是恶鬼毁坏宫门和寝门進入宫中。景公非常害怕，跑進内室，恶鬼又毁坏内室的门。景公惊醒，召来桑田地区的巫师，巫师所说的恶鬼和景公梦见的情况相同。景公问：“这个梦怎么样？”巫师回答说：“您吃不到新麦了。”

    景公病重，派人到秦国寻求良医，于是秦桓公派遣医生缓去晋国为景公治病。秦医缓还没有到达晋国，景公又梦见自己所患的疾病化成两个小孩，其中一个说：“秦医缓是个良医，我怕他会伤害我们，要逃到哪里才好呢？”另一个说：“我们躲到心脏下面、横膈膜上方的部位，他能怎么样？”

    缓到了晋国，察看景公的病情后，说：“你的病不能治了，它在心脏和横膈膜之间，服药或用灸法、针法治疗，药力都无法到达，所以这个病不能治了。”景公说：“你真是良医啊！”于是，晋景公准备了一份厚礼送他，并派人送他回秦国。

    后来，这个故事被浓缩成“病入膏肓”这句成语，用来指人病情已到无药可救的地步，或比喻事情的发展，已严重到无法挽救的程度。

    【讨论】

    （1）恶鬼为什么要找晋景公？你相信善有善报，恶有恶报吗？你自己或身边发生过善恶有报的事例吗？这对你有什么启发？请说说自己的想法，与大家分享。（2）秦医缓是古代名医，请找一篇与他有关的事迹和大家分享。

    【造句练习】

    例：全家族的人都知道，他因为吸毒，已经病入膏肓，只有他母亲还苦口婆心劝他学好。

    【相似成语】

    不可救药；群医束手

    【课后时间】

    成语重组：

    ◎（ ）热熟巧能存生：做事熟练了，自然能领悟其中的窍门。◎（ ）持老年成轻重：形容成熟老练，个性沉稳，处事不轻率的人。◎（ ）怜共同相比病：同样不幸遭遇的人互相同情。◎（ ）手鹿兔死谁人：指竞争比赛，谁能获取胜利。

    参考答案∶

    熟能生巧、老成持重、同病相怜、鹿死谁手


众叛亲离

    【原文】

    四年，春，卫州吁弑桓公而立。公与宋公为会，将寻宿之盟。未及期，卫人来告乱。夏，公及宋公遇于清。宋殇公之即位也，公子冯出奔郑，郑人欲纳之。及卫州吁立，将先君之怨于郑，而求宠于诸侯，以和其民。使告于宋曰：“君若伐郑，以除君害，君为主，敝邑以赋与陈、蔡从，则卫国之愿也。”宋人许之。于是陈、蔡方睦于卫，故宋公、陈侯、蔡人、卫人伐郑，围其东门，五日而还。公问于众仲曰：“卫州吁其成乎？”对曰：“臣闻以德和民，不闻以乱。以乱，犹治丝而棼（1）之也。夫州吁（2），阻兵（3）而安忍（4）。阻兵，无众；安忍，无亲。众叛亲离，难以济（5）矣。夫兵，犹火也；弗戢，将自焚也。夫州吁弑其君，而虐用其民，于是乎不务令德，而欲以乱成，必不免矣。”(《左传隐公四年》)

    【注解】

    （1）治丝而棼：比喻行事不得要领，反而越做越糟。（2）州吁：春秋卫国人，庄公之子，桓公之弟。桓公立十六年，州吁弑之而自立。吁，音同“虚”。（3）阻兵：仗恃着强大的军力。阻，依恃、依仗。（4）安忍：安于行使残忍之事。（5）济：成功、达到目的。

    【故事阐述】

    春秋时代，卫国公子州吁杀了自己的哥哥桓公想要自立为君。由于多数的大臣百姓不赞成他的行为，所以州吁打算出兵攻伐与卫国有世怨的郑国，希望以此提高自己的威望。恰巧当时宋国殇公即位，郑国收留了从宋国出奔的公子冯，并且想要以武力送他回国为君。州吁便藉此缘故，联合宋、陈、蔡等国出兵攻打郑国。但四国军队，连续打了五天都没有办法攻下郑国，只好无功而返。鲁隐公就此事问他的大夫众仲：“你觉得州吁的计谋最后会得逞吗？”众仲回答：“我只听过以德服人，没听过以战乱为手段可以让人诚服。就好像要整理丝线却不先找出头绪，只会让情况愈来愈糟。州吁这个人仗着强大的武力進行残忍的征伐，总有一天必定会落得亲信叛离的下场。”后来，四国联军又再次出兵攻郑，取得了胜利，但州吁并未因此而获得百姓的爱戴，反而在不久后就被杀了。所以“众叛亲离”一语，被用来形容不得人心，处境孤立。

    【讨论】

    （1）卫国公子州吁为么要杀自己的哥哥？对于这种为达目的不择手段的残忍行为，你有什么看法？（2）州吁最后真的如愿继承了王位吗？众仲是如何判断州吁最后的下场？请你说说看。

    【造句练习】

    例：由于他的刚愎自用，最后终于落得众叛亲离的下场。例：商纣王暴虐无道，所以众叛亲离，最后被迫走上自焚而死之途。【课后时间】

    填字改错。

    1众判亲（ ）＞（ ）2胜卷在（ ）＞ （ ）3（ ）竹难抒＞（ ）4锦言（ ）行＞（ ）5（ ）佩流离＞（ ）

    参考答案：

    1众判亲（ ）＞（ 众叛亲离 ）2胜卷在（ ）＞（ 胜券在握 ）3（ ）竹难抒＞（ 罄竹难书 ）4锦言（ ）行＞（ 谨言慎行 ）5（ ）佩流离＞（ 颠沛流离 ）


举一反三

    【原文】

    子曰：“不愤不启（1），不悱不发（2），举一隅（3）不以三隅反，则不复（4）也。” （《论语·述而》）

    【注解】

    （1）不愤不启：不到学生想求明白而无法获得时，不去开导他。愤，心中想了解却有困难。启，开导、教导。

    （2）不悱不发：不到学生想说却说不出来时，不去启发他。悱，音同“匪”，心里有意见想表露却说不出来的样子。

    （3）隅：音同“于”，角、角落。

    （4）不复也：不再告诉他。复，再、又。

    【故事阐述】

    在《论语·述而》篇中，孔子曾说过他教导学生的方法，十分重视求知动机和启发，他要学生主动地去思考问题，而不是被动地依循或死记。他说：“如果学生了解了一张桌子有一个角，却不能推断出其余三个角，那么就不用继续教他，让他先自己用功再说。”《论语》原文中的“举一隅不以三隅反”，后来就演变成“举一反三”这句成语，就是用来形容人于学习中善于触类旁通。

    【讨论】

    （1）孔子有哪些重要的教学理念，你知道吗？你觉得孔子的教学方法好不好？请提出你的看法。

    （2）学习中是否有“举一反三”的实际例子，请与大家分享。

    【造句练习】

    例：老师在讲课时，力求讲述清楚，使学生能举一反三，灵活运用。

    【相似成语】闻一知十、触类旁通

    【课后时间】

    找出意思相同的成语

    1举一反三＞（ ）2天不假年＞（ ）3孜孜不倦＞（ ）4大相迳庭＞（ ）5酒池肉林＞（ ）

    参考答案：

    1举一反三＞（触类旁通）2天不假年＞（英年早逝）3孜孜不倦＞（焚膏继晷）4大相迳庭＞（判若云泥）5酒池肉林＞（纸醉金迷）


韦编三绝

    【原文】

    孔子（1）晚（2）而喜《易》（3），序〈彖〉、〈系〉、〈象〉、〈说卦〉、〈文言〉。读《易》，韦编三绝。曰：“假我数年，若是，我于《易》则彬彬矣。” (《史记·卷四七·孔子世家》)

    【注解】

    （1）孔子：孔丘，字仲尼，春秋时代鲁国人。有三千弟子，精通六艺的有七十二人，首开平民教育先河，后人尊为“至圣先师”，又称为孔子。（2）晚：晚年，即年老的时候。（2）《易》：即指《易经》，内容最早只记载大自然、天象等变化，是古代帝王作为施政之用，百姓用来占卜事象。到孔子作传，才成为哲理的书，是儒家的重要典籍。

    【故事阐述】

    孔子晚年很喜欢研究《周易》，他仔细的解释〈彖〉、〈系〉、〈象〉、〈说卦〉、〈文言〉等十翼。孔子阅读《周易》勤奋不懈，以致把编联竹简的皮绳多次弄断。孔子说：“如果让我多活几年，果真这样，我对《周易》内容的辞义就能充分理解了。”

    韦，去毛加工制成的柔软兽皮，此指熟牛皮。古代未发明纸之前，是在竹简上书写文字，然后再用熟牛皮带编联成册，叫做“韦编”。三绝是三次断绝之意。因为《易经》是一本艰深难懂的书，孔子就一次又一次反复钻研，直到能够理解内容为止。

    所以，“韦编三绝”原是形容孔子勤读《易经》，使编联竹简的皮绳多次断绝。后来，人们用来比喻读书刻苦勤奋的人。

    【讨论】

    （1）从什么地方可以看出孔子勤读钻研《易经》？（2）孔子专注研究《易经》的精神给你什么启发？请把自己的想法跟大家分享。

    【造句练习】

    例：孔子钻研《易经》时韦编三绝的精神，值得后人学习。例：如果学生读书都能有韦编三绝的精神，书本内容完全理解，那就什么题目都难不倒了。

    【相似成语】

    废寝忘食

    【课后时间】

    成语接龙∶

    韦编三绝→绝（ ）仅有→有（ ）竟成→成（ ）在胸→胸无（ ）墨→墨（ ）成规

    参考答案∶

    韦编三绝→绝（无）仅有→有（志）竟成→成（竹）在胸→胸无（点）墨→墨（守）成规


甚嚣尘上

    【原文】

    楚子（1）登巢车（2）以望晋军，子重（3）使大宰伯州犁（4）侍于王后。王曰：“骋（5）而左右何也？”曰：“召军吏也。”“皆聚于中军矣。”曰：“合谋也。”“张幕矣。”曰：“虔（6）卜（7）于先君也。”“彻幕矣。”曰：“将发命也。”“甚嚣（8）且尘上矣。”曰：“将塞井夷灶（9）而为行也。”“皆乘矣，左右执兵而下矣。”曰：“听誓也。”“战乎？”曰：“未可知也。”“乘而左右皆下矣。”曰：“战祷也。”伯州犁以公卒告王。

    【注解】

    （1）楚子：此指春秋时代楚国国君共王。（2）巢车：古代一种设有了望台的兵车，可用来了望敌军。（3）子重：春秋时代楚令尹。（4）伯州犁：春秋时代晋国人，是晋国大夫伯宗的儿子，伯宗死后，他逃到楚国当了太宰。（5）骋：音逞，奔跑。（6）虔：音前，恭敬有诚意。（7）卜：占卜。（8）嚣：音消，喧哗。（9）塞井夷灶：指把井填满，把灶弄平，有决一死战的意思。塞，填满。夷，弄平。

    【故事阐述】

    春秋时代，鲁成公十六年，楚国派兵援救郑国。同年六月，楚军和晋军在鄢陵相遇。六月二十九日，月末的最后一天，楚国军队清晨就逼近晋军营前，并摆开阵势。

    楚共王登上巢车察看晋军动静，子重派太宰伯州犁陪在楚王后面。楚王问道：“晋军驾着车左右奔跑，这是为什么？”伯州犁说：“这是召集军官。”楚王说：“他们都到中军集合了。”伯州犁说：“这是在开会共同谋划。”楚王说：“搭起帐幕了。”伯州犁说：“他们是虔诚的在向先王卜吉凶。”楚王说：“撤除帐幕了。”伯州犁说：“将要发布命令了。”楚王说：“晋营中非常喧闹，并且尘土飞扬。”伯州犁说：“这是准备填井平灶，即将要行动了。”

    楚王又说：“都登上战车，左右两边的人又拿着兵器下车了。”伯州犁说：“这是听取主帅宣布誓师令。”楚王问道：“准备开战了吗？”伯州犁回答说：“还不知道。”楚王说：“他们又上战车，左右两边的人都下来了。”伯州犁说：“这是开战前向神祈祷。”伯州犁把晋侯随身保卫队的位置告诉了楚共王。晋军最终还是大败楚军，取得鄢陵之战的胜利。

    这个故事中的“甚嚣尘上”原意是，指晋国军队作战前的准备状态。后来，“甚嚣尘上”被引用为成语，用来形容传闻不断，议论纷纷。现在也用来指极嚣张、狂妄的言论。

    【讨论】

    （1）楚军为什么要和晋军作战？两军在何地相遇开战？最后谁获胜？ （2）伯州犁告诉楚王，开战前，晋军在搭起的帐幕中向先王卜吉凶，可见古人有敬天祭祖的传统特性。你认为古人对神佛的信奉，对人类的道德观念有什么影响？请跟大家分享自己的想法。

    【造句练习】

    例：近日这个消息被媒体炒作的甚嚣尘上，但最后被证实只是谣传。例：这件舞弊案被爆官商勾结，传闻四起，甚嚣尘上。

    【相似成语】

    满城风雨

    【课后时间】

    连连看∶

    山光◎ ◎万丈光芒◎ ◎不淑古道◎ ◎水色遇人◎ ◎热肠

    参考答案∶

    山光水色、光芒万丈、古道热肠、遇人不淑


不辨菽麦

    【原文】

    春，王正月庚申，晋栾书、中行偃使程滑（1）弑（2）厉公，葬之于翼东门之外，以车一乘（3）。使荀、士鲂逆（4）周子（5）于京师而立之，生十四年矣。大夫逆于清原。周子曰：“孤始愿不及此，虽及此，岂非天乎！抑人之求君，使出命也。立而不从，将安用君？二三子（6）用我今日，否亦今日。共而从君，神之所福也。”对曰：“群臣之愿也，敢不唯命是听？”庚午，盟（7）而入，馆（8）于伯子同氏。辛巳，朝于武宫。逐不臣者七人。周子有兄而无慧（9），不能辨菽麦（10），故不可立（11）。（《左传·成公十八年》）

    【注解】

    （1）程滑：晋国大夫。（2）弑：地位低的人杀死地位高的人。（3）以车一乘：依礼制君主下葬要用七乘，现用一乘，不合君礼。（4）逆：迎接。（5）周子：指春秋时晋国国君，晋悼公。（6）二三子：诸位。（7）盟：盟誓。（8）馆：住、住宿。（9）慧：智慧。（10）菽麦：豆子和麦子。（11）立：此指立为国君。

    【故事阐述】

    春秋时代鲁成公十八年，当时晋国发生内乱，晋大夫栾书、中行偃指使晋大夫程滑弑晋厉公，并把他葬在冀东门外，只用了一辆车。另再派荀(音英)、士鲂(音房)到周国的都城迎接襄公的曾孙周子，立他为国君，就是晋悼公。悼公当时十四岁。

    晋国众大夫到清原迎接他，周子说∶“我最初的愿望不可能到这里，现在竟然到这里，难道不是天意如此吗？然而一般人求立了国君，就要他发出命令。如果立了国君，却不听从他的命令，那立国君有什么用？诸位用我在今天，不用我也在今天。恭敬而听从君命，这是神所赐的福泽。”大家全都回答说∶“这是我们大家的愿望，不敢不听从您的命令。”

    庚午这天，悼公和诸大夫盟誓后進到城中，就住宿在大夫伯子同的家中。辛巳这天，到曲沃武公的庙中去朝见，驱逐不愿称臣屈服的七个人。悼公有个哥哥没有智慧，他不能分辨豆子与麦子的区别，所以不能立他为国君。

    后来，原文中的“不能辨菽麦”被简化成“不辨菽麦”这句成语，用来形容愚笨无知的人。

    【讨论】

    （1）晋国发生内乱，谁被杀？谁继承王位？ （2）中国历代发生过几起“弑君夺位”之事，而“子弑其父”的逆伦事件从古至今层出不穷，你认为这和社会的道德教育有关系吗？

    【造句练习】

    例：对于农作物的辨识，都市的孩子很多都是不辨菽麦，连基本常识都没有。例：他发起脾气，简直六亲不认谁都骂，这和不辨菽麦有什么两样？

    【相似成语】

    五谷不分；愚昧无知；目不识丁

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）美两双其中全∶做事能顾全双方，让两方面都得到好处。（ ）毛丰衣足羽未∶比喻能力学识浅薄，还不能独当一面。（ ）常谈老旧生笑∶比喻经常听到，而没有新意的老话。（ ）天地富珍在贵∶财势和地位决定在天，不是自己所能控制。

    参考答案∶

    两全其美、羽毛未丰、老生常谈、富贵在天


玩火自焚

    【原文】

    公（1）问于众仲（2）曰：“卫州吁（3）其成乎？”对曰：“臣闻以德（4）和民，不闻以乱；以乱，犹治丝（5）而棼之（6）也。夫州吁阻兵（7）而安忍（8）。阻兵，无众；安忍，无亲。众叛亲离，难以济（9）矣。夫兵，犹火也，弗戢（10），将自焚也。夫州吁弑其君（11），而虐用（12）其民，于是乎不务令德（13），而欲以乱成，必不免矣。”（《左传·隐公四年》）

    【注解】

    （1）公：此指春秋时代鲁隐公。（2）众仲：春秋时鲁国大夫。（3）州吁：春秋时卫国人，桓公之弟。吁，音须。（4）德：德行。（5）治丝：整理乱丝。（6）棼：音焚，更加紊乱。（7）阻兵：仗着武力。（8）安忍：安于残忍。（9）济：成功。（10）戢：音及，止息。（11）君：指卫桓公。（12）虐用：虐待。（13）令德：美德。

    【故事阐述】

    春秋时代，宋国殇公即位，公子冯出奔到郑国，郑国人收留他，并想帮助他回国为君。此时，卫国公子州吁弑杀他的哥哥桓公，自立为王。州吁重提郑庄公攻打卫国的仇怨，想藉此寻求各国的会盟来安定民心，提高自己的威望。

    于是州吁趁机联合宋、陈、蔡三国，一同出兵攻打郑国。四国包围郑国都城的东门，连续围打了五天，无功而返。

    鲁隐公问大夫众仲说∶“卫国的州吁会成功吗？”众仲回答说∶“臣只听说用德行来安定民心，没有听过用战乱的方法。以乱服人，就像整理乱丝却更加弄乱它。州吁这个人，仗着武力進行残忍的出征讨伐。仗着军威，将失去民众；残忍征伐，将失去亲人，民众背叛而亲人离心，难以成功。”

    众仲又说∶“兵事就像火一样，不消灭就会烧到自己。州吁弑杀他的国君，虐待他的人民，像这样不致力于修养美德，却妄想以战乱来成事，必定不免于祸败。”后来，四国又出兵攻打郑国并取得胜利，可是州吁没有因此获得人民拥戴，不久就被杀死于濮。

    “玩火自焚”这句成语就是从这里演变而来，用来比喻做坏事的人，最后受害的还是自己。

    【讨论】

    （1）众仲为什么认为卫国州吁攻打郑国会失败？州吁为什么要联合宋、陈、蔡三国攻打郑国？ （2）州吁为什么能夺得王位？他的做法能获得臣民信服而听从他吗？

    【造句练习】

    例：他做事一意孤行，不听长辈劝告，才落得玩火自焚的下场。例：他心存侥幸，一再从事不法勾当，最后玩火自焚，接受法律制裁。

    【相似成语】

    作法自毙；自取其咎；作茧自缚；自食恶果

    【课后时间】

    重组下面成语。

    ◎（ ）可唾得手◎（ ）耻不问下◎（ ）明里不就◎（ ）伤遍鳞体

    参考答案∶

    唾手可得、不耻下问、雪上加霜、遍体鳞伤


如火如荼

    【原文】

    万人以为方阵（1），皆白裳、白旗、素甲、白羽之矰（2），望之如荼。王亲秉钺（3），载白旗以中陈而立。左军亦如之，皆赤裳、赤旟（4）、丹甲、朱羽之矰，望之如火。（《国语·吴语》）

    【注解】

    （1）方阵：士兵排列成方形阵势。（2）白羽之矰：用白色羽毛装饰的箭。矰，音同“曾”，系有丝绳，用以射鸟的箭。（3）秉钺：拿着大斧。钺，音同“月”，一种形状似斧的武器，但较斧大，多用作礼仗，以象征帝王的权威，也用为刑具。（4）旟：音同“鱼”，古代指挥军队前進的旗子，画有鸟振翅疾飞的图像。

    【故事阐述】

    据《国语·吴语》记载，春秋时，吴王夫差打败了越国之后，又出兵北征，想压制国力最强的晋国，以成为霸主。越王句践便趁机带兵攻击吴国，以报亡国之恨。吴王听到这个消息，赶快召集大臣商量对策。王孙雒认为应该尽快争取到霸主地位再回国，以鼓舞民心。吴王同意王孙雒的看法。当天晚上，士兵们都先吃饱，马匹也喂足粮草。到了半夜，士兵们穿好盔甲，拿起武器，勒住马舌，也不点灯，只用煮饭剩余的灶火照明。然后就摆开阵势，以一百人为一行，形成百行共约一万人的方阵。分成左军、中军、右军三个方阵，合计约三万人的阵势。中军的士兵一律穿白衣、白盔甲，拿白旗，使用白羽毛装饰的箭，远远望去好像一片白色的花；左军的士兵则一律穿红衣、红盔甲，拿红旗，使用红羽毛装饰的箭，远远望去好像一团火球；右军的士兵则一律穿黑衣、黑盔甲，拿黑旗，使用黑色羽毛装饰的箭，远远望去一片乌黑。天刚亮，吴国军队已靠近晋营，吴王亲自擂起战鼓，三军也跟着呐喊，声音响彻天地。晋国国君见到这样盛大的军容，吓得赶紧派人议和，尊吴王为霸主，这件事才告结束。后来“如火如荼”这个成语，就从原文中用来形容军容的“望之如荼”、“望之如火”演变而出，用来比喻军容壮盛浩大，也用来形容事物的兴盛或气氛的热烈。

    【讨论】

    （1）晋国国君为何未出兵打仗，就派人向吴国议和？

    （2）吴王夫差打败了越国之后，又想出兵北征，越王句践便趁机带兵攻击吴国，此时，吴国大臣王孙雒向吴王提出什么建议？

    【造句练习】

    例：节能减碳运动已在全国各地如火如荼地展开。

    例：适逢母亲节，各百货公司折扣战如火如荼开打。

    【课后时间】

    以提示字造成语。

    ◎如＞（）、（）◎守＞（）、（）◎行＞（）、（）◎不＞（）、（）

    参考答案：

    ◎如＞（如火如荼）、（如影随形）◎守＞（守株待兔）、（守口如瓶）◎行＞（行将就木）、（行尸走肉）◎不＞（不约而同）、（不期而遇）


马首是瞻

    【原文】

    夏，诸侯之大夫从晋侯伐秦，以报栎（1）之役也。晋侯待于竟，使六卿帅诸侯之师以進。及泾（2），不济（3）。叔向见叔孙穆子，穆子赋〈匏有苦叶〉（4）。叔向退而具舟。鲁人、莒人先济。郑子蟜（5）见卫北宫懿子，曰：“与人（6）而不固，取恶（7）莫甚焉！若社稷何？”懿子（8）说。二子见诸侯之师，而劝之济，济泾而次。秦人毒（9）泾上流，师人（10）多死。郑司马子蟜，帅郑师以進，师皆从之，至于棫林（11），不获成（12）焉。荀偃（13）令曰：“鸡鸣而驾（14），塞井夷（15），唯余马首是瞻！”

    （《左传·襄公十四年》）

    【注解】

    （1）栎：音力，晋国地名。（2）泾：音京，指泾水，渭水的支流。（3）不济：不渡河。（4）匏有苦叶：《诗经·邶风》的篇名，叔孙穆子赋诗“言己志在于必济”，即表示志在必定渡过河水。匏，音袍，一种蔬类植物。（5）子蟜：春秋时郑国大臣。蟜，音角。（6）与人：亲附别人。（7）取恶：使人憎恶。（8）懿子：春秋时卫国大夫。懿，音易。（9）毒：下毒。（10）师人：指诸侯的军队。（11）棫林：秦国地名。棫，音玉。（12）不获成：没有得到议和。（13）荀偃：音寻眼，春秋时晋国将领。（14）驾：驾车出征。（15）塞井夷：填井毁灶后進军出征，即有不胜不返回的决心。

    【故事阐述】

    春秋时代鲁襄公十四年夏季，晋国会同鲁、齐、郑、宋等国進攻秦国，要报栎地一战之仇。晋悼公在国境内等待，派遣六卿率领联军前進。到达泾水，联军不肯渡河。

    晋国大夫叔向去问鲁国大夫叔孙穆子的意见，穆子就引用了现存于《诗经·邶风·匏有苦叶》这首诗。诗中有“深则厉，浅则揭。”意思是说，水深就直接下水渡河，水浅就撩起衣服渡河。所以不论水深水浅，联军都要渡过泾水，继续朝秦国進攻。叔向离开后就回去准备船只，鲁国、莒国人先渡河。

    郑国的子蟜去找卫国大夫北宫懿子，两人一起去见联军官兵，劝他们渡河，联军渡过泾水并驻扎下来。秦国派人在泾水上游下毒，联军因此死了很多人。郑国司马子蟜就率领郑国军队攻打秦国，各国军队也都跟進开战，到了棫林，还是不能让秦国屈服议和。

    晋国将领荀偃下令说∶“等鸡叫天一亮时，我们就填井毁灶发兵出征，我的马头朝向哪里，你们就跟着马头的方向走。”这时，晋国下军的将领栾黶(音峦眼)说∶“晋国的命令，从来都没有这样下的。我的马头可要往东呢！”话一说完，栾黶调转马头就走，他的部下全都跟着撤兵。

    看到这种情况，荀偃说∶“我的命令确实错了，现在后悔也来不及了，多留下人马只会被秦国俘虏。”于是只好下令全军撤退。

    后来，荀偃这道命令中的“马首是瞻”就被引用为成语，用来比喻跟随别人行动，丝毫不敢违背。

    【讨论】

    （1）晋国为什么联合其它诸侯国攻打秦国？

    （2）晋国将领荀偃下了什么命令？造成什么结果？

    【造句练习】

    例：因为他能力强，行事公正，大家都以他马首是瞻，分工合作达成目标。

    【相似成语】

    唯命是听；亦步亦趋；唯命是从

    【课后时间】

    成语接龙∶

    结（ ）营私→私心（ ）念→念（ ）在兹→兹（ ）体大→大势（ ）趋→趋炎（ ）势

    参考答案∶

    结（党）营私→私心（杂）念→念（兹）在兹→兹（事）体大→大势（所）趋→趋炎（附）势


爱莫能助

    【原文】

    人亦有言：“德（1）如毛，民鲜（2）克举之。”我仪图（3）之，维（4）仲山甫（5）举之，爱莫助之。衮职（6）有阙（7），维仲山甫补之。

    (《诗经·大雅·烝民》)

    【注解】

    （1）：音由，轻。（2）鲜：音显，少。（3）仪图：揣度，想像。（4）维：只有。（5）仲山甫：春秋时代，周宣王之大臣，有贤德才能，被宣王重用。（6）衮职：天子服衮衣，故衮职即指天子。衮，音滚。（7）阙：音缺，缺失。

    【故事阐述】

    人们也说过∶“德行就像羽毛一样轻，但是人们很少能把它举起来。”我心中揣度，只有仲山甫能举起来。对于仲山甫我真是非常敬爱，却又不能有所帮助。天子有什么过失，也只有仲山甫能及时劝告而补救过来。

    在《诗经大雅》中这篇〈YA民〉，是春秋时代周宣王时，名臣仲山甫将到齐地筑城，另一位大臣尹吉甫写了这首诗为他送行，内容主要是赞美仲山甫贤能，品德高尚，为人不欺侮鳏寡，不畏惧强暴，日夜不懈努力辅佐周宣王。

    由于周宣王选贤任能，重用仲山甫，让仲山甫能大力進行经济改革。他废除“公田制”与“力役地租”，全面推行“私田制”及“什一而税”，鼓励农民开垦荒地并全力发展商业等。这些改革造就了周宣王时期的繁荣景象，使原本衰落的周王室得以中兴。

    后来，原文中的“爱莫助之”就演变为“爱莫能助”这句成语，用来表示虽然内心同情，想帮助又无能为力。

    【讨论】

    （1）为什么尹吉甫用羽毛来比喻人的德行？ （2）是什么原因让原本衰落的周王室得以中兴？

    【造句练习】

    例：你的需求太大了，我实在无法负荷，爱莫能助了。例：因为公司对此采购案规定严格，你的价格我无法接受，真的爱莫能助了。

    【相似成语】

    爱莫之助；心余力绌；心有余而力不足

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）全面之交付半∶形容非熟识的交情。（ ）下田果瓜李枣∶比喻容易引起怀疑的场合。（ ）下楚吴阿蒙上∶比喻学识浅陋的人。（ ）一二战水火背∶比喻抱着必死的决心，奋战取胜。

    参考答案∶

    半面之交、瓜田李下、吴下阿蒙、背水一战


无能为力

    【原文】

    州吁（1）未能和其民（2），厚问定君（3）于石子。石子（4）曰：“王觐（5）为可。”曰：“何以得觐？”曰：“陈桓公方有宠于王， 陈、卫方睦，若朝陈使请，必可得也。”厚从州吁如（6）陈。石雌使告于陈曰：“卫国褊小（7），老夫耄（8）矣，无能为也。此二人者，实弑寡君，敢即图之！”陈人执之而请于卫。九月，卫人使右宰（9）丑杀州吁于濮（10）。石雌使其宰（11）羊肩杀石厚于陈。

    （《左传隐公四年》）

    【注解】

    （1）州吁：春秋时卫庄公宠妾的儿子，后弑君，自己当上国君。吁，音虚。（2）和其民：使人民安定和睦。（3）定君：安定君位。（4）石子：即石雌(音雀)，春秋时卫国大夫。（5）觐：音锦，诸侯朝见天子。（6）如：到、往。（7）褊小：土地狭小。（8）耄：音贸，年老。（9）右宰：职官名。（10）濮：音菩，陈国地名。（11）宰：家臣。

    【故事阐述】

    春秋时代，卫国公子州吁是卫庄公非常宠爱的庶子，他好勇又斗狠。卫国大夫石雌曾劝谏卫庄公，不要太溺爱州吁，否则会使他走上邪路，但庄公不听劝告。石雌的儿子石厚与州吁交往，石雌虽禁止却禁不了。

    后来卫桓公即位，石雌就告老退休。鲁隐公四年的春天，州吁果真造反，杀了卫桓公，自己当上卫国国君。

    州吁无法安定卫国的民心，于是石厚就向石雌请教安定君位的方法。石雌说∶“如果能朝见周天子，就能安定君位。”石厚问∶“怎样才能见到周天子？”石雌回答∶“陈桓公现在正受到周天子宠信，陈、卫两国关系和睦，如果去朝见陈桓公，求他向周天子请命，必定能见到。”石厚于是随从州吁到陈国。

    石雌派人告诉陈国说∶“卫国弱小，我已年老，不能有什么作为了。到陈国的两人，正是杀害卫国国君的凶手，敢请设法处置他们。”陈国人就将州吁和石厚抓住，并到卫国请人来处置他们。

    同年九月，卫国派右宰丑前去陈国，在濮地杀了州吁。石雌又派自己的家臣(音如)羊肩到陈国杀了石厚。当时，人们都说石雌是一位纯笃正直的大臣，为了国家能“大义灭亲”。

    “无能为力”这句成语，就是从原文中的“无能为”演变而来，用来指没有力量完成某件事或解决某个问题。

    【讨论】

    （1）州吁弑君，最后落到被杀的下场，你认为是什么原因造成的？（2）为什么说石雌大义灭亲？

    【造句练习】

    例：他为了让公司持续经营，四处奔波，但公司毫无起色，他真的无能为力了。例：面对这么大的困境，他摇头表示自己已经无能为力解决了。

    【相似成语】

    力不胜任；无计可施

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）跌跌不休◎（ ）信势旦旦◎（ ）笔笔皆是◎（ ）历历在幕

    参考答案∶

    喋喋不休、信誓旦旦、比比皆是、历历在目


手足无措

    【原文】

    子路曰：“卫君待子而为政，子将奚先？”子曰：“必也正名乎！”子路曰：“有是哉？子之迂也！奚其正？”子曰：“野哉由也！君子于其所不知，盖阙如也。名不正，则言不顺；言不顺，则事不成；事不成，则礼乐不兴；礼乐不兴，则刑罚不中；刑罚不中，则民无所错（1）手足。故君子名之必可言也，言之必可行也。君子于其言，无所妻而已矣。”

    （《论语子路》）

    【注解】

    （1）错：通“措”，安置。

    【故事阐述】

    《史记卷四七孔子世家》有一段记载：卫灵公死后，卫人立蒯聩之子辄，是为出公。这一年六月，赵鞅将蒯聩纳于卫国的戚地，与辄对立。直到出公五年，卫君辄始终违抗父亲蒯聩，诸侯们屡次以这件事责备卫国。这时孔子门人子路等多在卫国任职，卫君辄想要请孔子主政。此刻蒯聩已在晋人的协助下回国，占领了戚邑，父子对峙不下，失去彼此该有的风度。在这种情形下，孔子自然不愿意为一个名不正、言不顺的君主效力。他向子路陈述“正名”的道理，说：“名分不正，所说的话就不合道理；说的话不合道理，事情就做不成；事情都做不成，当然安上治民的礼、移风易俗的乐就无法产生；礼乐不能产生，刑罚就因失去依据而不能轻重适中；刑罚失当，人民举手投足都容易犯错，就会惶恐终日，不知如何是好。”

    孔子所讲的此一席话，见于《论语子路》。后来“手足无措”这句成语，就从孔子所说的“民无所错其手足”演变而出，用来形容人惶恐不安，不知如何是好。

    【讨论】

    （1）为何孔子不愿意为一个名不正、言不顺的君主效力？（2）孔子向子路陈述“正名”的道理，内容为何？

    【造句练习】

    例：由于事情发生得太突然，令大家手足无措，不知如何是好。例：喜欢朝令夕改的主管，常常让下属手足无措。

    【相似成语】

    手忙脚乱、不知所措、六神无主、张皇失措、惊慌失措

    【课后时间】

    词性结构相同的成语打○，不同的打×。

    1（）手无寸铁、手足无措 2（）大海捞针、浮云蔽日3（）穿云裂石、调虎离山 4（）见贤思齐、天方夜谭

    参考答案：

    1× 2○ 3○ 4×


噬脐莫及

    【原文】

    楚文王伐申，过邓。邓祁侯（1）曰：“吾甥（2）也。”止而享之。骓甥（3）、聃甥（4）、养甥（5）请杀楚子（6），邓侯弗许。三甥曰：“亡邓国者，必此人也。若不早图，后君噬齐（7），其及图（8）之乎！图之，此为时矣（9）。”邓侯曰：“人将不食吾余。”对曰：“若不从三臣，抑社稷（10）实不血食，而君焉取余？”弗从。还年，楚子伐邓。十六年，楚复伐邓，灭之。

    （《左传庄公六年》）

    【注解】

    （1）邓祁侯：春秋时，邓国国君。（2）甥：姐妹的孩子。楚文王是武王的夫人邓曼所生，邓曼是邓侯的姐妹，故称文王为甥。（3）骓甥：春秋时邓国臣子，邓侯甥。骓，音追。（4）聃甥：春秋时邓国臣子，邓侯甥。聃，音丹。（5）养甥：春秋时邓国臣子，邓侯甥。（6）楚子：楚文王，春秋时楚国国君，武王之子，邓侯甥。在位十五年，国势强盛，后灭邓国。（7）噬齐：用嘴咬自己的肚脐，根本做不到。故比喻后悔不及。噬，音市，咬；齐，通“脐”，肚脐。（8）图：图谋。（9）此为时矣：现在正是时候。（10）社稷：土神和谷神。

    【故事阐述】

    春秋时代，楚文王攻打申国时，经过邓国。邓祈侯说∶“他是我的外甥。”就让他停留在邓国，设宴款待他。骓甥、聃甥、养甥三人请求邓祈侯杀害楚文王，邓祈侯不答应。

    三位外甥说∶“将来消灭邓国的，必定是这个人。如果不趁早设法对付他，以后他来消灭邓国，后悔就来不及了。要对付他，现在正是时候。”邓侯说∶“我如果这么做，人们将不再吃我祭祀所余的肉食了。”

    三位外甥回答说∶“如果不听我们三人的话，就连土神谷神都不再受到祭祀，你将怎么得到祭祀剩余的肉食呢？”邓侯始终不愿听从。等到楚文王攻打申国后，回国的这一年，就攻打邓国。到了鲁庄公十六年，楚国再次攻打邓国，终于消灭邓国。

    后来，从这个典故就演变出“噬脐莫及”这句成语，用来比喻后悔已来不及。

    【讨论】

    （1）为什么三甥力谏邓侯先下手杀害楚文王？ （2）为什么邓侯不答应杀害楚文王？

    【造句练习】

    例：现在气候异常天灾多，要随时做好防灾准备，以免手忙脚乱，那就噬脐莫及了。例：由于她一再出错，导致订单流失，如今想挽救，已经是噬脐莫及了。

    【相似成语】

    悔之晚矣；后悔莫及；追悔不及

    【课后时间】

    重组下面成语。

    ◎（ ）施颦效东∶比喻不衡量自身条件，而盲目模仿他人，以致收到反效果。◎（ ）鹤如黄杳∶比喻一去不回，无影无踪。◎（ ）直云上青∶比喻顺利而快速升到高位。◎（ ）按骥索图∶比喻掌握线索，容易办事。

    参考答案∶

    东施效颦、杳如黄鹤、青云直上、按图索骥


绰绰有余

    【原文】

    笳笳（1）角弓（2），翩（3）其反矣。兄弟婚姻（4），无胥（5）远矣。尔之远矣，民胥（6）然矣。尔之教矣，民胥效矣。此令（7）兄弟，绰绰有裕；不令兄弟，交相为愈（8）。

    （《诗经·小雅·角弓》）

    【注解】

    （1）笳笳：音星，此指弓调和后呈弯曲状。（2）角弓：用兽角装饰的弓。（3）翩：音篇，通“偏”，反的样子。（4）婚姻：因婚姻而结成的亲戚。（5）胥：音需，相互。（6）胥：音需，都。（7）令：善。此指兄弟间关系和睦。（8）愈：音玉，病。此指互相残害。

    【故事阐述】

    已经调和的角弓，弓弦松弛就会反张。兄弟亲戚是一家人，相互疏远就会离散。如果你和兄弟关系疏远，人民就会仿效。你是这样教导人民，人民就会仿效你的行为。兄弟间关系和睦，感情融洽，彼此相处就会宽容；而兄弟间关系不和，就会相互残害。

    在《诗经·小雅·角弓》这首诗中，主要是谏劝王者要亲近兄弟亲戚而疏远小人。“绰绰有余”这句成语就是从诗中“绰绰有裕”演变而来，形容各方面非常宽裕，用不完。

    【讨论】

    （1）文中角弓用来形容什么？ （2）如果在上位的人身边任用的人都是小人，请问对国家将有什么影响？请说说自己的看法与大家分享。

    【造句练习】

    例：你煮这么大一锅饭，足够全家人吃两餐，还绰绰有余呢！例：他有很好的体力，跑完大赛规定的行程，一定是绰绰有余，不用担心。

    【相似成语】

    绰有余裕；恢恢有余；游刃有余

    【课后时间】

    请将营营、攘攘、噩噩、洒洒等字填在适当的空格中：

    浑浑（）洋洋（）汲汲（）熙熙（）

    参考答案∶

    浑浑（噩噩）洋洋（洒洒）汲汲（营营） 熙熙（攘攘）


见异思迁

    【原文】

    桓公曰：“定民之居，成民之事，奈何？”管子对曰：“士、农、工、商四民者，国之石民也。不可使杂处，杂处则其言W，其事乱。是故圣王之处士必于闲燕，处农必就田墅，处工必就官府，处商必就市井。今夫士（1）群萃而州（2）处闲燕（3），则父与父言义，子与子言孝。其事君者言敬，长者言爱，幼者言弟（4），旦昔（5）从事于此，以教其子弟，少而习焉，其心安焉，不见异物（6）而迁焉。是故其父兄之教不肃而成，其子弟之学不劳而能，夫是故士之子常为士。”

    (《管子小匡》)

    【注解】

    （1）士：即今之所谓读书人、知识分子。（2）州：聚。（3）闲燕：指安静、清净之处。（4）弟：通“悌”。顺从、尊敬兄长。（5）旦昔：即“旦夕”。朝夕，早晚。昔，通“夕”。（6）异物：不同的事物，指非本行之事。

    【故事阐述】

    在《管子小匡》篇中，记载了春秋时，齐桓公问丞相管仲说：“要怎样才能让人民生活安定，成就人民的事业？”管仲回答说：“士、农、工、商这四种身分的人不可以杂处而居，不然就会混乱，无法各司其职。所以圣王的时代，士都住在环境清净的地方、农民一定住在田野乡间、从事劳动的人一定住在官府附近、经商的人一定住靠近市场的地方。士如果能聚居在环境清净的地方，那么从早到晚、从小到大都在这样的环境中，学习忠、孝、义、敬、爱、悌等处世原则，他们的心就可以安定下来，不会受到别的事物干扰而改变他们的意志。后来“见异思迁”这句成语，就从原文中的“见异物而迁焉”演变而出，比喻意志不坚定。

    【讨论】

    （1）管仲觉得士、农、工、商这四种身分的人，各应该居住在何处？（2）以管仲的论点，为什么士要住在环境清净的地方？

    【造句练习】

    例：他是个没主见的人，常常见异思迁。 例：他在感情世界中，总是喜新厌旧，见异思迁，不是一个值得托付终生的人。

    【相似成语】

    三心二意、心猿意马

    【课后时间】

    找出相似词。

    见异思迁＞（）、泰然自若＞（）、当头棒喝＞（）、芳华虚度＞（）

    参考答案：

    见异思迁＞（三心二意）、泰然自若＞（气定神闲）、当头棒喝＞（暮鼓晨钟）、芳华虚度＞（玩岁憩日）


讳莫如深

    【原文】

    【经】公子庆父（1）如（2）齐。【传】此奔（3）也，其曰“如”，何也？讳莫如深，深则隐（4），苟（5）有所见，莫如深也。

    （《谷梁传·庄公三十二年》）

    【注解】

    （1）庆父：春秋时代，鲁国国君庄公最大的弟弟。（2）如：往、到。（3）奔：逃。此指庆父杀了继位的太子，然后逃到齐国。（4）隐：伤痛。（5）苟：如果。

    【故事阐述】

    春秋时代，鲁庄公有三个弟弟，分别是庆父、叔牙、季友。庄公娶齐女哀姜为夫人，哀姜无子，哀姜之妹名叔姜，生子名开。庄公有一宠妾孟任，庄公想立孟任的儿子子般为太子。

    后来庄公生重病，向三弟叔牙询问立谁为国君，叔牙主张立二哥庆父。庄公厌恶叔牙想立庆父，无人时又与四弟季友商量，季友极力主张立孟任的儿子子般。于是，季友就以庄公名义强逼叔牙饮毒酒而亡。

    鲁庄公死后，季友就立子般为君。庆父与哀姜密谋，派人将正服丧尚未继位的子般杀死，季友逃到陈国。庆父立哀姜妹之子开为国君，就是闵公。闵公二年，庆父又派人杀死闵公，想自立为王。

    此时，季友趁乱带着闵公弟申逃到邾国，并发文告声讨庆父。鲁人想杀庆父，庆父害怕逃到齐地莒国，哀姜逃到邾国。于是，季友拥戴申立为国君，就是鲁僖公。后来，莒国把庆父送回鲁国，庆父求赦不成后自杀身亡。齐桓公知道哀姜与庆父勾结危害鲁国，就将哀姜召回处死。

    由于庆父为篡位而连弑两君，导致鲁国动荡不安，因此齐国大夫仲孙湫乃有“不去庆父，鲁难未已”之语。意思是说，庆父杀害国君，制造鲁国内乱，如果不除掉他，鲁国灾难就不会停止。后用来比喻罪魁祸首不除，祸乱就不能停息。

    这段历史孔子记入《春秋》中，可是对庆父的出逃，却只写了“公子庆父如齐”一句话。孔子只说庆父是到莒国，但实际却是庆父逃往莒国。“如”字是到、往之意，“奔”字是逃的意思，为什么孔子用“如”字而不用“奔”字呢？

    据《谷梁传》对这段历史的记载，认为孔子用沉痛的心情看待鲁国这段历史悲剧，并视为重大的丑闻，是必须要避讳的事情。后来，“讳莫如深”就被引申为成语，比喻事情重大，提起来令人痛心，故严密隐瞒而不为外人所知。

    【讨论】

    （1）为什么齐国大夫仲孙湫要说“不去庆父，鲁难未已”？ （2）为什么孔子视鲁国这段历史是重大丑闻要避讳？他是什么心情？

    【造句练习】

    例：对于他的身份背景，他总是讳莫如深，不愿意多谈。例：吴经理对公司未来的规划，一直是讳莫如深，迟迟不肯公布细节。

    【课后时间】

    成语接龙∶

    大（ ）小异→异想（ ）开→开（）见山→山（）水长→长风破（ ）

    参考答案∶

    大（同）小异事→异想（天）开→开（门）见山→山（高）水长→长风破（浪）


水深火热

    【原文】

    齐人伐燕，胜之。宣王问曰：“或谓寡人勿取，或谓寡人取之。以万乘之国伐万乘之国，五旬而举之，人力不至于此。不取，必有天殃。取之，何如？”孟子对曰：“取之而燕（1）民悦，则取之。古之人有行之者，武王（2）是也。取之而燕民不悦，则勿取。古之人有行之者，文王（3）是也。以万乘之国（4）伐万乘之国，箪食壶浆（5），以迎王师，岂有它哉？避水火也。如水益深，如火益热，亦运（6）而已矣。”（《孟子·梁惠王下》）

    【注解】

    （1）燕：周代姬姓诸侯国，故址在今河北、辽宁及韩国北部。为战国七雄之一，后为秦所灭。（2）武王：即周武王。姓姬名发，文王之子，生卒年不详。因商纣暴虐无道，乃率领诸侯伐商，大战于牧野，败纣而代有天下，都镐京。在位十九年崩，谥曰武。（3）文王：即周文王。姓姬名昌，生卒年不详。商纣时为西伯，建国于岐山之下，积善行仁，政化大行，因崇侯虎向纣王進谗言，而被囚于凌里，后得释归。益行仁政，天下诸侯多归从，子武王有天下后，追尊为文王。（4）万乘之国：大国。乘，音同“胜”，古代计算车辆的单位，四马一车的总称。（5）箪食壶浆：以箪盛食，以壶盛浆来迎王师。此指军队受到人民的拥护与爱戴。（6）运：奔逃。

    【故事阐述】

    战国时燕国内乱，齐国乘机攻打燕国，燕国百姓对内乱不满，所以不愿出力抵抗齐军，甚至捧着食物、饮水前来迎接，表示欢迎，渴盼来军能解救他们于水深火热中。但齐军攻下燕国之后，并无撤回之意，士卒欺凌燕国百姓，燕人纷纷起来反抗。

    这时，齐宣王请教孟子该不该占领燕国，但孟子对他说：“如果您吞并燕国，燕国人民喜悦快乐，那么您就吞并它，就像武王伐纣一样。如果您吞并燕国，燕国人民不喜悦快乐，那么您就不要吞并它，就像文王时，因为纣还有贤臣，所以文王不伐纣一样。”

    “当初齐军攻入燕国，燕国百姓送饭递水表示欢迎，那是因为他们想摆脱困苦日子；而今如果齐军并吞燕国，给燕人带来亡国之祸，使他们陷入水深火热之中，那他们必然会转而盼望别国来解救了。”

    后来“水深火热”这句成语，就是从这里演变出来，比喻处境非常艰困、痛苦。

    【讨论】

    （1）当自己国家有难时，人民应该会尽一己之力保卫家园，但是燕国人民却欢迎来攻打他们的敌军，你能说说为什么呢？（2）齐王请教孟子该不该占领燕国时，孟子举了古时候的什么例子加以说明呢？

    【造句练习】

    例：自从父母离异，家庭遭受变故后，他便开始过着水深火热的日子。 例：此地区因为长期处于战乱，所以人民终日过着水深火热的日子。

    【课后时间】

    “水深火热”这一成语属于对偶修辞中的“句中对”，你能说说看还有其它的成语例子吗？请举五例。

    1（ ）2（ ）3（ ）4（ ）5（ ）

    参考答案：

    1（风吹雨淋）2（精疲力尽）3（虎头蛇尾）4（幸灾乐祸）5（传宗接代）


图穷匕见

    【原文】

    秦王（1）谓轲（2）曰：“起，取武阳（3）所持图。”轲既取图奉之，发（4）图，图穷而匕首见。因左手把秦王之袖，而右手持匕首"L（5）抗（6）之。未至身，秦王惊，自引而起，绝袖。（《战国策·燕策三》）

    【注解】

    （1）秦王：秦始皇。（2）轲：即荆轲，战国时卫人，喜好读书、击剑。燕王喜二十八年，想刺杀秦王，结果失败被杀。（3）武阳：指秦武阳，是燕国的勇士。据说十二岁时就杀过人，人们都不敢正眼看他。（4）发：打开。（5）"L：音阵，击刺。（6）抗：抵挡、抵御。

    【故事阐述】

    战国末年，群雄争霸，其中势力最强大的是秦国。燕国是北方一个较弱小的国家，燕国太子丹，曾在赵国作过人质，而秦始皇在赵国出生，因此他少年时和太子丹交情很好。后来，燕王为了和秦国建立友好关系，就送太子丹到秦国当人质，但秦始王并没有善待他，太子丹就含恨逃回燕国。

    此后秦国不断出兵攻占其它国家，战火即将波及燕国，太子丹为抵挡秦国的侵犯，也想对秦王报复，于是就找来荆轲谋刺秦王。太子丹预先为荆轲准备天下最锋利的匕首，并命工匠用毒药水涂染匕首，还指派燕国勇士秦武阳担任他的助手。

    到达秦国后，荆轲先带价值千金的礼物，去拜见秦王的宠臣中庶子蒙嘉。于是，蒙嘉替他在秦王面前美言了一番，并说燕国派使者带了督亢的地图，以及秦王重金悬赏抓捕的樊于期的头颅，都封装在匣子里，要献给秦王。

    秦王听了果然非常高兴，就到咸阳宫接见燕国使者。荆轲走在前面，捧着装有樊于期首级的匣子，秦武阳跟在后面，捧着装有地图的匣子。走到殿前台阶下，秦武阳脸色突然大变，全身发抖。荆轲回头对秦武阳笑了笑，再走上前向秦王谢罪说：“他是北方偏远地区的乡下人，没有见过天子，所以害怕，请大王宽容，让他能完成使命。”

    秦王对荆轲说：“起来，把武阳拿的地图取过来。”荆轲取来地图献给秦王，并打开地图卷轴，直到地图完全展开时，露出一把匕首。荆轲左手抓住秦王的衣袖，右手拿起匕首刺向秦王，可惜没刺中。秦王大吃一惊，抽身站起来，拉断衣袖。结果荆轲刺杀秦王不但没有成功，还被杀害。后来燕王杀了太子丹来向秦王赔罪，但秦军仍然攻打燕国。五年后，秦国灭了燕国并统一天下。

    “图穷匕见”这句成语，就是从这个故事演变而来，用来比喻事情進展到最后，露出真正意图。

    【讨论】

    （1）太子丹为什么要派荆轲去刺杀秦王？他为荆轲准备了什么东西？ （2）秦王的宠臣蒙嘉为什么愿意为荆轲在秦王面前说好话？秦王为什么会同意接见燕国使者？你认为他们出发点都是为了什么，才让荆轲有机会行刺秦王？请说说自己的想法跟大家分享。

    【造句练习】

    例：他表里不一的言行，终于图穷匕见，露出他的真面目。例：虽然他掩饰的很好，可是人证物证俱备，他监守自盗的犯行终于图穷匕见。

    【相似成语】

    露出马脚；水落石出；东窗事发；图穷匕现；图穷匕首见

    【课后时间】

    请将刀、剑、戈、矛、弓等字填在适当的空格中：

    ◎枕（ ）待旦：是说枕着武器等待天亮。形容时刻保持着警戒准备作战，不敢安睡。◎口蜜腹（ ）：形容一个人嘴巴上说的好听，但内心险恶、处处想害人。◎惊（ ）之鸟：比喻曾遭打击或惊吓，内心不安，一有动静就害怕的人。◎牛（ ）小试：比喻有很大才能，先在小事上发挥一下。◎自相矛（ ）：比喻言行先后不相应、相互抵触。

    参考答案∶

    ◎枕（戈）待旦 ◎口蜜腹（剑） ◎惊（弓）之鸟◎牛（刀）小试◎自相矛（盾）


穷兵黩武

    【原文】

    孙子（1）出，而弟子问曰：“威王、田忌（2），臣主之问何如？”孙子曰：“威王问九，田忌问七，几知兵矣，而未达于道也。吾闻‘素信者昌，立义……用兵无备者伤，穷兵者亡’，齐三 （3）其忧矣。” （《孙膑兵法·威王问》）

    初，公孙瓒知术诈，固止虞遣兵，虞不从，瓒乃阴劝术执和，使夺其兵，自是与瓒仇怨益深。和寻得逃术还北，复为袁绍所留。瓒既累为绍所败，而犹攻之不已，虞患其黩武，且虑得志不可复制，固不许行，而稍节其禀假（4）。瓒怒，屡违节度，又复侵犯百姓。虞所赉赏典当胡夷，瓒数抄夺之。（《后汉书·卷七三·刘虞公孙瓒陶谦列传·刘虞》）

    【注解】

    （1）孙子：孙膑，生卒年不详，战国时齐人，为孙武之后裔。学兵法于鬼谷子，同门庞涓嫉而藉法膑其足，欲使其隐而勿见；后得齐威王赏识，任为将军。齐、魏交战，困庞涓于马陵，万弩俱发，涓自刭而死，于是声名大噪。著有《孙膑兵法》。（2）田忌：生卒年不详，战国齐将。曾推荐孙膑于齐王。魏将庞涓攻赵都邯郸，田忌领兵围魏救赵，并用孙膑计大败魏军于桂陵。（3）齐三 ：齐国三代。 ，疑为“世”。（4）禀假：俸给与借贷。

    【故事阐述】

    在《威王问》篇中，孙膑引述了“用兵无备者伤，穷兵者亡”这两句话，来说明用兵的方法。这两句话的意思是：在战争中，用兵没有做好防备的人一定会受伤，用尽全部兵力的人一定会招致灭亡。

    “黩武”则是出自《后汉书·卷七三·刘虞公孙瓒陶谦列传·刘虞》，根据记载，节度使刘虞对公孙瓒原本就有些不满，后来又因为儿子刘和在公孙瓒阴谋下被袁术扣留做人质，仇怨就更深了。公孙瓒虽然几次和袁绍交战都吃败仗，但还是持续出兵攻打，刘虞一方面担心他用兵无度，任意发动战争，一方面又怕他势力过大掌控不住，所以不让他再度出兵。就这样两人结怨愈来愈深，最后刘虞发兵攻打公孙瓒，结果兵败，被诬陷想要谋反而遭处斩。

    后来这两个典源被合用成“穷兵黩武”一个成语，用于表示恣意运用兵力，发动战争。

    【讨论】

    （1）根据故事中，“用兵无备者伤，穷兵者亡”这两句话，是什么意思呢？（2）刘虞、公孙瓒两人因何事结怨？“穷兵”、“黩武”二词合用为一成语后，所代表的意思为何？

    【造句练习】

    例：诸葛亮虽然精通兵法，却非穷兵黩武的好战分子。 例：君王若是穷兵黩武，造成天下生灵涂炭，终将导致百姓抗暴而被推翻。【课后时间】

    选出适当字填入空格，完成成语。

    1众判亲（ ）（离、罹、黎、狸）2胜卷在（ ）（握、卧、沃、幄）3上（ ）下效（行、形、刑、型）4谨言（ ）行（甚、慎、肾、渗）5穷兵（ ）武（黩、读、毒、渎）

    参考答案：

    1众判亲（ 离 ）（离、罹、黎、狸）2胜卷在（ 握 ）（握、卧、沃、幄）3上（ 行 ）下效（行、形、刑、型）4谨言（ 慎 ）行（甚、慎、肾、渗）5穷兵（ 黩 ）武（黩、读、毒、渎）


鸡鸣狗盗

    【原文】

    齐湣王二十五年，复卒使孟尝君入秦，昭王即以孟尝君（1）为秦相。人或说秦昭王曰：“孟尝君贤，而又齐族也，今相秦，必先齐而后秦（2），秦其危矣。”于是秦昭王乃止。囚孟尝君，谋欲杀之。孟尝君使人抵昭王幸姬（3）求解（4）。幸姬曰：“妾愿得君狐白裘。”此时孟尝君有一狐白裘，直千金，天下无双，入秦献之昭王，更无他裘。孟尝君患之，遍问客，莫能对。最下坐有能为狗盗者，曰：“臣能得狐白裘。”乃夜为狗，以入秦宫臧中，取所献狐白裘至，以献秦王幸姬。幸姬为言昭王，昭王释孟尝君。孟尝君得出，即驰去，更封传（5），变名姓以出关。夜半至函谷关。秦昭王后悔出孟尝君，求之已去，即使人驰传逐之。孟尝君至关，关法鸡鸣而出客（6），孟尝君恐追至，客之居下坐者有能为鸡鸣，而鸡齐鸣，遂发传出。出如食顷（7），秦追果至关，已后孟尝君出，乃还。始孟尝君列此二人于宾客，宾客尽羞之，及孟尝君有秦难，卒此二人拔之。自是之后，客皆服。 (《史记·卷七五·孟尝君列传》)【注解】

    （1）孟尝君：生卒年不详，战国时齐之公族，姓田氏，名文。相齐，封于薛，孟尝君为其称号。好养贤士，食客数千人。（2）先齐而后秦：先考虑齐国的利益，然后才考虑秦国的利益，甚至会为了齐国的利益而牺牲秦国的利益。（3）幸姬：宠妾。（4）求解：请求代为说项，以便解除危急。（5）更封传：改换了通过边界用的通行证。更，更改。封传，犹通关凭证。（6）鸡鸣而出客：等清晨鸡鸣才能放行旅客。（7）食顷：吃一顿饭的功夫。形容时间很短。

    【故事阐述】

    孟尝君是战国时代齐国的贵族，在当时很有声望。因他礼贤下士，所以天下的术士、文人纷纷前来投靠，据说门下食客达三千人之多。有一次孟尝君出使秦国，秦昭王仰慕他的名声，想要拜他为宰相。大臣们纷纷反对，认为孟尝君如果做了秦国的宰相，一定会为了齐国的利益而牺牲秦国，到时秦国就岌岌可危了。秦昭王听从大臣们的意见，便打消了这个念头，但又害怕他回齐国后会报复秦国，于是把他囚禁起来，准备杀掉他。孟尝君见自己性命即将不保，十分着急，就派人去见秦昭王的宠妃，希望她能在秦昭王面前代为求情。那位妃子答应了，但要孟尝君送她一件珍贵的狐白裘做为交换条件。孟尝君心想，狐白裘已经送给昭王，哪里还有第二件呢？正不知如何是好时，有一位同行的食客自告奋勇，愿意潜入秦宫将狐白裘偷出。这名食客趁着黑夜潜入宝库，顺利地偷出狐白裘送给妃子。那个妃子便在秦昭王面前替孟尝君说好话，秦昭王便答应放了孟尝君。孟尝君怕秦王后悔，便与食客们连夜回国。到了函谷关，发现关门必须等到清晨鸡啼时才会打开。就在同时秦昭王已经后悔，而且派遣人马沿路追赶，于是另一名善于模仿鸡叫的食客学了几声鸡叫，引得附近的鸡纷纷叫了起来。守关的士兵听到鸡鸣，以为天亮了，就把关门打开，让孟尝君一行人出关。等到秦国的追兵到达时，孟尝君一行人早已离开秦国了。后来这个故事被浓缩成“鸡鸣狗盗”，用来比喻有某种卑下技能的人，亦用于形容卑劣低下的人或事。

    【讨论】

    （1）孟尝君何以门下食客众多？秦昭王仰慕他的名声，想要拜他为宰相，后来为什么又作罢？（2）原本孟尝君性命即将不保，何以能脱困？又因谁的帮忙可以顺利回到齐国？

    【造句练习】

    例：这又不是什么鸡鸣狗盗、见不得人的事，何必鬼鬼祟祟？例：小彰不务正业，整天和那些鸡鸣狗盗之徒混在一起，能有什么出息？【课后时间】

    找出含有十二生肖动物的成语。

    参考答案：

    抱头鼠窜、九牛一毛、虎虎生风、狡兔三窟龙争虎斗、杯弓蛇影、汗马功劳、羊肠小径尖嘴猴腮、鸡鸣狗盗、狗尾续貂、猪狗不如


一日千里

    【原文】

    昔者尧舜让而帝，之哙让而绝；汤武争而王，白公争而灭。由此观之，争让之礼，尧桀之行，贵贱有时，未可以为常也。梁丽（1）可以冲城，而不可以窒穴（2），言殊器（3）也；骐骥骅骝（4），一日而驰千里，捕鼠不如狸（5），言殊技也；鸱鸺（6）夜撮（7）蚤，察毫末，昼出策目（8）而不见丘山，言殊性也。故曰：“盖师是而无非，师治而无乱乎？” （《庄子·秋水》）

    【注解】

    （1）梁丽：房屋的栋梁。

    （2）窒穴：填充孔穴。

    （3）殊器：器用不同。

    （4）骐骥骅骝：均指千里马、良马。

    （5）狸：野猫。，音同“生”。

    （6）鸱鸺：鸱音同“吃”；鸺音同“休”，猫头鹰的别名。

    （7）撮：抓取。

    （8）策目：瞪大眼睛。

    【故事阐述】

    庄子曾在〈秋水〉篇说明万物齐一的道理，里面举了许多例子：同样是禅让天下，尧舜就能称帝，而燕王哙、子之就被灭亡；同样是兵争天下，汤武就能称王，而楚平王之孙白公就失败。又例如：大屋的梁柱可以用来冲撞城门，但却无法用来填充小穴洞，这是因为不同的东西有不同的功用。骐骥和骅骝都是千里马，一天可以跑千里之远，但要他们捕捉老鼠就不如野猫，这是因为它们专长不同。猫头鹰在黑夜里可以抓到微小的跳蚤，看到细小的毫毛，但一到白天，即使张大眼睛也看不到山丘，这是因为他特有的性能。从这些例子可以得知，万物从其特长去看，当然都具有“有用的能力”，但是换个角度，也都有它“无用的地方”。所以观察事情，不能只守住一个立场，那只会得到偏颇的结论。后来这里的“一日驰千里”，演变成“一日千里”这句成语，用来形容马跑得很快，亦用于形容速度极快或比喻進步极快或進展迅速。

    【讨论】

    （1）大屋的梁柱可以用来做什么？但却无法做何用？相同的道理，骐骥骅骝呢？猫头鹰呢？请说说看。

    （2）很多事情都有多个方面，就看你从什么角度去观看它，生活中是否有实际例子，请与大家分享。

    【造句练习】

    例：在名师的指点下，他弹钢琴的技巧一日千里，短短一个月，已经可以自弹自唱了。

    【相似成语】日新月异、日新月盛、突飞猛進

    【课后时间】

    找出意思相同的成语。

    1一日千里＞（ ）2一掷千金＞（ ）3一丝不妻＞（ ）4一丘之貉＞（ ）5一脉相承＞（ ）

    参考答案：

    1一日千里＞（日新月异）2一掷千金＞（挥金如土）3一丝不妻＞（一板一眼）4一丘之貉＞（臭味相投）5一脉相承＞（薪火相传）


一丝不苟

    【原文】

    以祀礼（1）教敬，则民不苟（2）。

    《周礼·地官·大司徒》

    【注解】

    （1）祀礼：祭祀的典礼。祀，音四，祭祀。（2）不苟：不草率、不随便。

    【故事阐述】

    用举行祭祀典礼，来教化人民养成对往生者恭敬的态度，那么人民在面对在世亲人时，就会不轻率，不随便。

    这是在《周礼·地官·大司徒》所记载，对人民的十二种教化方法之一。古圣先王认为，凡举行祭祀典礼是要追养继孝，侍奉死者就如生者一样。因为人死后看不见他的形体，人就会有所怠慢，所以用“祀礼教敬”来让人民知道，对死者也要尊敬，那么人民就知道侍奉在生的亲人一定要“不妻”，就是态度不可以轻忽随便。

    “不妻”是不随便、不草率的意思，为加强语义，就在“不妻”前面加上“一丝”。一丝是一点点、细微之意，也就是一点点都不随便马虎的意思。成语“一丝不苟”就是从这里演变而出，用来形容做事切实负责而不马虎随便的人。

    【讨论】

    （1）古圣先王为什么要用“祀礼教敬”来教化人民？（2）每个人都希望受到别人的尊敬，但自己应该先要怎么做才能得到别人的尊敬？请说说自己的做法跟大家分享。

    【造句练习】

    例：他的工作态度总是一丝不苟，所以能获得上司的赏识。例：飞机的维修工作一定要一丝不苟，这样才能保障乘客的生命安全。

    【相似成语】

    一板一眼

    【课后时间】

    请将丝、绵、绸、线、织等字填在适当的空格中：

    ◎未雨（ ）缪。◎男耕女（ ）。◎连（ ）不断。◎藕断（ ）连。◎穿针引（ ）。

    参考答案∶

    ◎未雨（绸）缪。◎男耕女（织）。◎连（绵）不断。◎藕断（丝）连。◎穿针引（线）。


一毛不拔

    【原文】

    孟子曰：“杨子（1）取为我（2），拔一毛而利天下，不为也。墨子（3）兼爱（4），摩顶放踵（5）利天下，为之。子莫（6）执中，执中为近之，执中无权，犹执一也。所恶执一者，为其贼道也，举一而废百也。”(《孟子·尽心上》)

    【注解】

    （1）杨子：指战国时代卫国人，杨朱。他的学说主张“为我”、“拔一毛而利天下，不为也”。（2）为我：为战国时代杨朱所主张的一种贵己学说。（3）墨子：指战国时代鲁国人，墨翟。他是墨家学派的创始人，又称为“墨子”，提倡兼爱、非攻、节用等学说。（4）兼爱：即墨翟倡导的学说之一，主张平等的爱，没有人己厚薄亲疏的不同。（5）摩顶放踵：从头顶到脚跟都受磨损，比喻为救世而不怕艰苦、不惜牺牲生命。摩，通“磨”。（6）子莫：战国时代鲁国人。

    【故事阐述】

    孟子说∶“杨子的学说主张为我，即便拔出一根毫毛就能对天下有利，他都不肯做。墨子的学说主张兼爱，即使从头顶到脚跟都磨损了，只要是对天下有利的事，他都会不惜牺牲生命去做。子莫的学说是主张中道，主张中道原是好的，可是如果只知中道而不知变通，那就等于执着在一点上了。执着于一点之所以不好，是因为这样会伤害真正的道，而只专注于一事，其余的都废弃。”

    春秋战国时代，当时有许多思想家提出各自不同的思想流派、著作学说，可说是百家争鸣的时代，他们相互论战，希望能对治理国家有帮助。而杨朱的“为我”学说与墨子的“兼爱”学说正好形成强烈对比，这篇主要是孟子针对杨朱和墨子学派的评论，清楚简要的指出两人学派的差异。

    后来，原文的“拔一毛而利天下，不为也”，就逐渐演变成“一毛不拔”这句成语，用来比喻自私自利，就连少许力量都不愿贡献的人，后来也用来形容非常吝啬自私的人。

    【讨论】

    （1）杨朱学说主张什么？墨子主张什么？子莫主张什么？他们的学派各有什么不同？ （2）如果一种人凡事只为自己着想，丝毫不顾别人；而另一种人则凡事都替别人着想，你比较想成为哪一种人？为什么？请把自己的想法跟大家分享。

    【造句练习】

    例：他平时一毛不拔，但遇到有困难的人，却出手大方的捐钱帮助。例：吝啬的人，往往都是一毛不拔。

    【相似成语】

    铁公鸡；视钱如命；爱财如命

    【课后时间】

    请分辨“一毛不拔”与“爱财如命”的异同。

    参考答案∶

    ◎相同∶都含有吝啬、舍不得花费钱财之意。◎相异∶“一毛不拔”使用时偏重于极端吝啬；“爱财如命”使用时则偏重于贪求无度、不知满足。


拔本塞源

    【原文】

    我在伯父（1），犹衣服之有冠冕（2），木水之有本原，民人之有谋主（3）也。伯父若裂冠毁冕（4），拔本（5）塞原（6），专弃谋主，虽戎狄，其何有余一人？

    （《左传·昭公九年》）

    【注解】

    （1）伯父：古代天子对同姓诸侯的称呼。（2）冠冕：冠帽的总称。（3）谋主：出计谋策划的主要人物。（4）裂冠毁冕：比喻消灭华夏文化，跟随蛮族的习俗。冠冕，为中原民族所戴的帽子。（5）本：树根。（6）原：水源。

    【故事阐述】

    我对于诸侯来说，就像衣服有冠帽，树有根，水有源头，人民有谋主一样。诸侯如果要撕裂毁坏冠冕，拔掉树木的根，堵住水的源头，专断并抛弃谋主，即使是戎狄，他们心里哪里会有我这个天子？

    在春秋时代，周朝的甘大夫襄与晋国的大夫阎嘉争夺阎地（周地）的土地。这时，晋国的梁丙和张谙又率领阴地的戎人攻打颍地（周地）。周天子派詹桓伯去谴责晋国。本文就是周天子对诸侯国晋国所说的一段话。

    原文中的“拔本塞原”这句成语，是用来比喻人背弃根本。后来，“拔本塞原”又可写成“拔本塞源”，引申为比喻防患除害，要从根本上解决。

    【讨论】

    （1）为什么周天子要派詹桓伯去谴责晋国？（2）晋国是周天子所分封的诸侯国，却接连争夺周的领地，你认为这种行为对吗？周天子为什么用裂冠毁冕、拔本塞原来比喻？

    【造句练习】

    例：虽然这个办法简单易行，但还不是能拔本塞源的解决之道。

    【相似成语】

    拔本塞原

    【课后时间】

    请填上正确的字，使成为一句成语∶

    ◎拔（ ）相（ ）。◎本（ ）倒（ ）。◎塞（ ）失（ ）。◎源（ ）本（ ）。

    参考答案∶

    ◎拔（刀）相（助）。◎本（末）倒（置）。◎塞（翁）失（马）。◎源（源）本（本）。


贪小失大

    【原文】

    昌国君将五国之兵以攻齐。齐使触子将，以迎天下之兵于济上。齐王欲战，使人赴触子，耻而訾之曰：“不战，必铲若类，掘若垄。”触子苦之，欲齐军之败。于是以天下兵战，战合，击金而却之，卒北，天下兵乘之，触子因以一乘去，莫知其所，不闻其声。达子又帅（1）其余卒，以军（2）于秦周（3），无以赏，使人请金于齐王。齐王怒曰：“若（4）残竖子（5）之类，恶（6）能给若金？”与燕（7）人战，大败，达子死，齐（8）王走莒。燕人逐北入国，相与争金于美唐（9）甚多。此贪于小利以失大利者也。

    （《吕氏春秋·慎大览权勋》）

    【注解】

    （1）帅：引导、率领。（2）军：驻扎、屯兵。（3）秦周：齐城门名。（4）若：你、你的。（5）竖子：骂人愚弱无能的鄙称。（6）恶：音同“屋”，如何、怎么。（7）燕：周代姬姓诸侯国，故址在今河北、辽宁及韩国北部。为战国七雄之一，后为秦所灭。（8）齐：战国七雄之一，故址在今山东省北部、河北省东南部一带。（9）美唐：齐王金库的名称。

    【故事阐述】

    战国时代，燕将乐毅率领五国（燕、秦、韩、魏、赵）的军队攻打齐国，齐王派触子领军迎战于济水之上。在敌众我寡的情况下，触子深感为难，齐王却出言羞辱，威胁他出战。触子虽然勉强出战，却故意使齐军败北，而他自己就趁机逃得无影无踪。

    后来齐国的另一将军达子又率领残兵，驻守在国都城门，为了激励士气，他向齐王请求赏金，齐王不但不给，还把他怒骂一顿。这一来，达子与燕军交战，当然还是失败，不但达子阵亡，齐王也逃到莒邑。燕军追入城门，就趁势把齐国金库所藏的金子抢夺一空。

    后来“贪小失大”这句成语就从这里演变而出，用于表示因贪图小利而造成重大损失的意思。

    【讨论】

    （1）齐国先后派遣哪两个人迎战五国？结果为何？请说说看。（2）你觉得齐王是一个怎么样的国君？如果你是他，你又会怎么对待你的臣子？

    【造句练习】

    例：许多人因为贪图小利而被骗走了一大笔钱，真是贪小失大。 例：他为了抢买便宜货，结果贪小失大，买回一堆劣质品。

    【相似成语】

    剖腹藏珠、惜指失掌、得不偿失

    【课后时间】

    成语解释配对：

    （1）（ ）贪小失大 （A）胆小的人，没有牺牲精神。（2）（ ）贪生怕死 （B）贪图小利而造成重大损失。（3）（ ）贪得无厌 （C）贪心永远没有满足的时候。（4）（ ）贪赃枉法 （D）贪污受贿，违法乱纪。

    参考答案：

    （1）（B）贪小失大 （A）胆小的人，没有牺牲精神。（2）（A）贪生怕死 （B）贪图小利而造成重大损失。（3）（C）贪得无厌 （C）贪心永远没有满足的时候。（4）（D）贪赃枉法 （D）贪污受贿，违法乱纪。


一窍不通

    【原文】

    亡国之主一贯，天时虽异，其事虽殊，所以亡同者，乐不适（1）也。乐不适则不可以存。糟丘酒池，肉圃为格（2），雕柱而桔（3）诸侯，不适也。刑鬼侯（4）之女而取其环（5），截（6）涉者胫而视其髓，杀梅伯而遗（7）文王其醢，不适也。文王貌受，以告诸侯。作为（8）室，筑为顷宫（9），剖孕妇而观其化，杀比干（10）而视其心，不适也。孔子闻之曰：“其窍（11）通，则比干不死矣。”夏、商之所以亡也。

    （《吕氏春秋·贵直论·过理》）

    【注解】

    （1）乐不适：以不适合义理的事来娱乐。（2）格：此指炮格，古代的一种刑法，用烧红的铁器灼烫身体。也作炮烙。（3）桔：此指桔槔，音节高。是汲水的器具，把绳子悬在横木上，一端系水桶，一端系重物，使其交替上下，可节省汲引之力。（4）鬼侯：商朝诸侯名。（5）环：此指玉环。（6）截：切断。（7）遗：音位，赠送、给予。（8）室：即璇宫，用美玉装饰的宫殿。音玄，同璇。（9）顷宫：及倾宫，指巍峨高大的宫殿。（10）比干：商王纣的叔父，与微子、箕子称殷之三仁。屡谏纣王不听，最后被杀。（11）窍：即孔穴，此指人的心智。

    【故事阐述】

    亡国之主都是同一道理，虽然时间不同，行事也不同，但亡国的原因是相同的，都是拿不适合义理的事来当作娱乐。而把不适合义理的事当作娱乐，就不能获得生存。

    广设酒池肉林，对人民施以炮烙之刑，雕柱悬桔槔用以上下诸侯，是不适合义理的。杀鬼侯的女儿取她身上的佩玉，切断在水中行走之人的小腿而察看骨髓，杀大臣梅伯剁成肉酱后送给文王，是不适合义理的。

    文王表面上虽然接受了，但却把这些事告诉诸侯们。建造璇宫、倾宫，剖开孕妇的肚子来观察胎儿变化，对比干挖心而察看他的心窍，是不适合义理的。

    对于这段历史，孔子说：“商纣的心智如果有一窍可通，那么比干就不会死了。”由这些事情可以知道，夏、商朝之所以灭亡的原因。

    后来，《吕氏春秋·贵直论·过理》中孔子所说的这段话，就演变成“一窍不通”这句成语，用来比喻愚昧不明事理的人，或一点也不懂的人。

    【讨论】

    （1）纣王做了那些不合义理的事？孔子如何评论这段历史？（2）由夏桀、商纣的亡国来看，对照现今，如果执政者昏庸愚昧、不明事理，将造成什么后果？

    【造句练习】

    例：他不是理财专家，甚至可说是一窍不通，却执意要这么规划财务。例：他的父亲固执的一窍不通，根本无法沟通。

    【相似成语】

    一无所知；蒙昧无知

    【课后时间】

    成语之最，连连看∶

    ◎最大的手术 ◎大公无私◎最小的邮筒 ◎一落千丈◎最可敬的事 ◎脱胎换骨◎最难懂的事 ◎难以置信◎最大的瀑布 ◎不知所云

    参考答案∶

    ◎最大的手术(脱胎换骨) ◎最小的邮筒(难以置信) ◎最可敬的事(大公无私) ◎最难懂的事(不知所云) ◎最大的瀑布(一落千丈)


七零八落

    【原文】

    临江军有文禅师，上堂云：“建山寂寞，坐倚城郭。无味之谈，七零八落。”以拄杖敲香台，下座。（《建中靖国续灯录卷六·临江军有文禅师》）

    【故事阐述】

    “七零八落”一语当从“零落”一词变化而来。多有不整齐、零散的意思。“零落”一词出现的时代很早，原指草木凋落，如战国楚屈原〈离骚〉：“惟草木之零落兮，恐美人之迟暮。”后来可引申死亡、落魂、零散等意思。可见“零落”的意思相当广。出现“七零八落”比较早的文献像《建中靖国续灯录卷六临江军有文禅师》说：“无味之谈，七零八落。”推测禅师的语义，“七零八落”应当是零散的意思。后来的用法也偏向于这个意思。例如《东周列国志·第一六回》：“杀得齐兵七零八落，大败而奔。”也可以形容支离破碎，残败不完整。例如《醒世恒言卷一六陆五汉硬留合色鞋》：“一个小小家当，弄得七零八落。”也可用来形容稀少。例如：“台下观众七零八落，场面非常冷清。”

    【讨论】

    （1）“零落”的意思相当广，它可以有哪些意思呢？（2）故事中有哪些文献提及“七零八落”一词，各自用法所代表的意思为何？

    【造句练习】

    例：台风过境，将后院的树木吹得七零八落。 例：小货车翻车了，车上的货物七零八落地撒在路面上。

    【课后时间】

    成语意思配对。

    （）七上八下 A 神思不定（）七嘴八舌 B 胡乱拼凑而成（）七零八落 C 纷乱不完整（）七拼八凑 D 人多语杂

    参考答案：

    （A）七上八下 A 神思不定（D）七嘴八舌 B 胡乱拼凑而成（C）七零八落 C 纷乱不完整（B）七拼八凑 D 人多语杂

    栩栩如生

    【原文】

    昔者庄周（1）梦为胡蝶，栩栩然胡蝶也，自喻适志（2）与（3）！不知周也。俄然觉，则蘧蘧然周也。不知周之梦为胡蝶与，胡蝶之梦为周与？周与胡蝶，则必有分矣。此之谓物化。(《庄子·齐物论》)

    【注解】

    （1）庄周：战国时宋国蒙人，生卒年不详。与梁惠王、齐宣王、孟子、惠施同时。又尝隐居南华山，故唐玄宗天宝初，诏追号为南华真人，称其书为《南华经》。（2）自喻适志：自快得意。喻，知晓。适志，适意、舒适。（3）与：音同“鱼”，置于句末，表示感叹的语气。同“欤”。【故事阐述】

    庄子是战国时的思想家。在《庄子.齐物论》中，庄子说他曾经作了一个梦，在梦中他变成了一只美丽的蝴蝶，得意地四处飞舞，完全忘了自己是一个人。直到清醒过来，庄子才发现自己原来是在做梦，而不是蝴蝶。因为梦中蝴蝶是如此地“栩栩如生”，所以庄子感到好奇，到底是庄周作梦化为蝴蝶，或是蝴蝶作梦化为庄周？

    后来“栩栩如生”这句成语就从这里演变而出，用来形容貌态逼真，仿佛具有生命力。

    【讨论】

    在〈齐物论〉中，庄子曾经作了一个什么样的梦？梦中的情境为何？

    【造句练习】

    例：这幅风景画栩栩如生，仿佛让人身历其境。

    【相似成语】

    活龙活现、维妙维肖、跃然纸上

    【课后时间】

    成语接龙

    栩栩如生＞（）＞（）＞（）＞（）＞（）

    参考答案：

    栩栩如生＞（生吞活剥）＞（剥丝抽茧）＞（茧丝牛毛）＞（毛遂自荐）＞（荐贤自代）


青出于蓝

    【原文】

    君子曰：“学不可以已（1）。”青（2），取之于蓝，而青于蓝；冰，水为之，而寒于水。木直中绳，萦（3）以为轮，其曲中规。虽有槁暴（4），不复挺者，萦使之然也。故木受绳（5）则直，金就砺（6）则利。君子博学而日参省乎己，则知明而行无过矣。

    （《荀子·劝学》）

    【注解】

    （1）已：停止。（2）青：此指靛青，用来染布的蓝色颜料。（3）萦：音柔，通“揉”，使弯曲。（4）槁暴：晒干而枯。槁，音稿，枯。暴，音铺，晒干。（5）绳：此指绳墨，木匠用来取直的工具。（6）砺：粗的磨刀石。

    【故事阐述】

    有学问的人说：“学习是不可以停止的。”靛青，是从蓼蓝草的叶子提炼出来的，颜色却比蓼蓝草还要青；冰，是水结冻而来，却比水还要寒冷。挺直的木材，合乎墨线，用萦的工夫，使它慢慢弯曲，制成车轮，木材的弯度合乎规矩后，即使经过日晒干枯，它也不会恢复原状了。这是萦的工夫，使它成为这样。

    所以，木材用墨线量过就能取直，金属制品用磨刀石磨过就能变的锐利。君子广泛的学习，并每天反省自己，那么他就会聪明有智慧，行为就不会有过失了。

    后来，“青出于蓝”这句成语就从荀子的这段话演变而来，原意是比喻学习的成效，后大多用来比喻学生的表现比老师杰出，或晚辈胜过前辈。

    【讨论】

    （1）木材如何才能取直？金属制品如何才能变的锐利？（2）荀子认为君子应该如何学习？提出自己的学习方法，并跟大家分享这个方法的效果及改進方式。

    【造句练习】

    例：只要你肯努力，必定会青出于蓝，超过前辈的成就。例：从作品的水准来看，他要达到青出于蓝而胜于蓝，已是指日可待。

    【相似成语】

    后来居上；为青为冰；冰寒于水；青蓝冰水

    【课后时间】

    成语接龙∶

    胸有成竹→竹报（ ）安→安（ ）乐道→道（ ）涂说→说长（ ）短

    参考答案∶

    胸有成竹→竹报（平）安→安（贫）乐道→道（听）涂说→说长（道）短


狡兔三窟

    【原文】

    冯谖（1）曰：“狡兔有三窟，仅得免其死耳。今君有一窟，未得高枕而卧（2）也。请为君复（3）凿二窟。”孟尝君（4）予车五十乘，金五百斤，西游于梁，谓惠王曰：“齐放其大臣孟尝君于诸侯，诸侯先迎之者，富而兵强。”于是，梁王虚（5）上位，以故相为上将军，遣使者，黄金千斤，车百乘，往聘孟尝君。冯谖先驱诫孟尝君曰：“千金，重币也；百乘，显使也。齐其闻之矣。”梁使三反（6），孟尝君固辞不往也。齐王闻之，君臣恐惧，遣太傅（7）黄金千斤，文车二驷（8），服剑一，封书谢（9）孟尝君曰：“寡人不祥（10），被于宗庙之祟，沉于谄谀之臣，开罪于君，寡人不足为也。愿君顾先王之宗庙，姑反国统万人乎？”冯谖诫孟尝君曰：“愿请先王之祭器，立宗庙于薛。”庙成，还报孟尝君曰：“三窟已就，君姑高枕为乐矣。”孟尝君为相数十年，无纤介（11）之祸者，冯谖之计也。（《战国策·齐策四》）

    【注解】

    （1）冯谖：战国时代齐人冯欢（音欢），为孟尝君门下食客。谖，音宣。 （2）高枕而卧：形容身心安适，无所顾虑。 （3）复：又、再。（4）孟尝君：战国时代齐国公族，姓田，名文，孟尝君是称号，喜好养贤士，有食客数千人。（5）虚：空出。（6）三反：三次往返。反，通“返”。（7）：音基，带着。（8）驷：音四，由四匹马拉驶的车子。（9）谢：赔罪、认错。（10）不祥：不善。（11）纤介：比喻很微小。纤，音仙。

    【故事阐述】

    战国时代，齐国有个叫冯谖的人，在孟尝君门下当食客。孟尝君身边的人看主人对冯谖不重视，就拿粗茶淡饭给他吃。冯谖就倚柱弹剑，高歌食无鱼、出无车，孟尝君就依照他的要求，给予比较好的待遇。

    后来，冯谖自愿替孟尝君到薛地收债。冯谖假托孟尝君的名义，把债款赏给薛地百姓，并烧掉债券契约，薛地百姓都很感激孟尝君的德政。冯谖回到齐国后向孟尝君报告，用他的名义，烧债券买仁义的经过。孟尝君听后，很不高兴。

    一年后，孟尝君被齐王解除官职，回到薛地居住。还未到达薛地，当地百姓就扶老携幼，在路旁迎接孟尝君。孟尝君回头对冯谖说：“先生替我买的‘义’，我今天才见到。”

    冯谖说：“聪明的兔子有三个藏身的洞窟，才能得以免死。现在您只有一个洞窟，还不能高枕无忧，臣愿替您再凿两窟。”孟尝君就给他五十辆车，黄金五百斤去游说魏国。他对梁惠王说：“齐王放逐大臣孟尝君，诸侯谁先请到他，谁就能富国强兵。”

    于是，梁惠王空出相位，让原来的相国做上将军，并派遣使节，带着千斤黄金，百辆马车去聘请孟尝君。冯谖先赶回薛地对孟尝君说：“黄金千斤是很贵重的聘礼，百辆马车是很隆重的礼节，齐国应该听说了。”梁惠王的使节往返了三次，孟尝君都坚决推辞不去。

    齐王听到消息后，君臣惊恐，就派遣太傅带着千斤黄金，两辆有四匹马拉驶的华丽马车，及宝剑一把，并附书信一封向孟尝君道歉说：“都是寡人的行为不善，遭受祖先降下灾祸，才会听信谗言，得罪先生。寡人不足以辅佐，愿先生顾念先王宗庙，暂且回国掌理政务。”

    冯谖劝孟尝君说：“希望您要求将先王传下的祭器，放在薛地，并建宗庙确保薛地安全。”宗庙盖好，冯谖回报孟尝君说：“三窟已完成，您可以高枕无忧了。”孟尝君为相数十年，没有丝毫祸患，都是靠冯谖的谋划。

    后来，从这里就演变出“狡兔三窟”这句成语，用来比喻藏身的地方多或有多种避祸方法。

    【讨论】

    （1）冯谖为什么要假托孟尝君的名义，把薛地百姓的债券烧掉？他替孟尝君买到什么东西？如果你是薛地百姓，你心里是怎么想的？请把自己的想法跟大家分享。（2）孟尝君为什么三次推辞不去辅佐梁惠王？冯谖替孟尝君找的三窟，是哪三窟？

    【造句练习】

    例：那些走私贩毒做坏事的人，往往都狡兔三窟，居无定所，让警察不易抓捕。

    【相似成语】

    掩人耳目；移花接木

    【课后时间】

    成语重组∶

    （ ）真假漫天地烂（ ）小错铸大成功（ ）眼过来烟雨云（ ）山水壮江河气

    参考答案∶

    天真烂漫、铸成大错、过眼云烟、气壮山河


怒发冲冠

    【原文】

    太子（1）及宾客知其事者，皆白衣冠以送之。至易水之上，既祖（2），取道，高渐离击筑，荆轲和而歌，为变征之声（3）、士皆垂泪涕泣。又前而为歌曰：“风萧萧兮易水寒，壮士一去兮不复还！”复为羽声（4）慨，士皆策目（5），发尽上指冠（6）。于是荆轲就车而去，终已不顾。

    （《史记·卷八六·刺客列传·荆轲》）

    【注解】

    （1）太子：此指战国时代燕王喜的太子，名丹。又称为“燕太子丹”。（2）祖：古人出远门时祭祀路神的一种仪式。（3）变征之声：高而悲壮的声音。（4）羽声：五声之一，音调高亢，声音悲壮。（5）策目：瞪大眼睛。（6）发尽上指冠：因愤怒而头发竖起，把帽子都顶起来。这是古人形容盛怒的样子。冠，古代成人戴的帽子。

    【故事阐述】

    战国时代，群雄争霸。荆轲是卫国人，为人稳重，好读书击剑。他游历各诸侯国，结交当地贤士豪杰与德高望重的人。后来他到燕国，燕国隐士田光很友善的对待他，知道他不是平庸的人。

    不久，正在秦国作人质的燕太子丹逃回燕国。燕太子丹为了抵抗秦国入侵，经田光推荐，就找来了荆轲谋刺秦王。于是，荆轲带着装有督亢的地图，及秦王重金悬赏抓捕的樊于期头颅的匣子，准备出发到秦国。

    太子丹及宾客中知道这件事情的人，都身穿白衣头戴白帽为荆轲送行。到了易水边上，众人为荆轲饯别后，上路，高渐离击筑，荆轲和着节拍唱歌，声音高而悲壮，送行的人都流泪哭泣。

    他一边向前走一边唱着：“风萧萧兮易水寒，壮士一去兮不复还！”再发出慷慨激昂的声调，送行的人都怒目圆睁，头发直竖，把帽子都顶起来了。于是荆轲上车就走，始终连头都不回。

    成语“怒发冲冠”就是从这里演变而来，用来形容人非常愤怒的样子。

    【讨论】

    （1）燕太子丹为什么要谋刺秦王？隐士田光为什么要推荐荆轲？ （2）荆轲前去行刺秦王，你认为他有考虑到个人的安危吗？为什么送行的人会流泪哭泣及怒发冲冠？请跟大家分享自己的想法。

    【造句练习】

    例：他的脾气不好，碰到不顺心的事，就会气的怒发冲冠。

    【相似成语】

    怒气冲天；怒不可遏；怒火中烧；眦裂发指；勃然大怒；咬牙切齿

    【课后时间】

    请将前、后、左、右等字填在适当的空格中：

    争先恐（）无出其（）旁门（）道（ ）车之鉴

    参考答案∶

    争先恐（后）无出其（右） 旁门（左）道（前）车之鉴


不寒而栗

    【原文】

    义纵（1）自河内迁为南阳太守，闻宁成家居南阳，及纵至关，宁成侧行（2）送迎，然纵气盛，弗为礼。至郡，遂案宁氏，尽破碎（3）其家。成坐有罪，及孔、暴之属皆（奔）亡，南阳吏民重足一迹。而平氏朱、杜衍杜周为纵牙爪之吏，任用，迁为廷史。军数（4）出定襄，定襄吏民乱败，于是徙纵为定襄太守。纵至，掩（5）定襄狱中重罪轻系二百余人，及宾客昆弟私入相视亦二百余人。纵一捕鞠（6），曰“为死罪解脱”。是日皆报杀（7）四百余人。其后郡中不寒而栗，猾民（8）佐吏为治。（《史记·卷一二二·酷吏列传·义纵》）

    【注解】

    （1）义纵：西汉河东人，为官执法严厉，不回避贵族和皇亲。（2）侧行：在旁边随行。（3）破碎：灭除。（4）数：音硕，屡次。（5）掩：捉拿。（6）鞠：审问。（7）报杀：论处死刑。（8）猾民：奸诈刁猾的人。

    【故事阐述】

    义纵，西汉河东人。他有个姐姐叫S蛞绞醺呙鞫艿教蟪栊遥遄菀惨蚨竦孟亓畹墓僦啊Ｒ遄菸僦捶ㄑ峡幔换乇芄笞搴突是祝膊簧俚胤绞屏Γ氖芑实凵褪叮僭撕嗤āp>义纵从河内调任为南阳太守，听说当时的关都尉宁成为政凶狠险恶，没人敢得罪他。等义纵到达南阳关口，宁成恭敬迎接，随行在旁，但义纵盛气凌人，不以礼对待宁成。到郡府后，义纵开始审理宁成的罪行，并将宁氏家族完全灭除。当地孔姓和暴姓两大富豪都奔逃而去，南阳的官吏人民都害怕的谨言慎行，不敢出差错。

    平氏县的朱、杜衍县的杜周是义纵得力下属，都被任用升为廷史。此时汉朝军队屡次从定襄出兵攻打匈奴，定襄的官吏百姓人心散乱，风俗败坏，于是朝廷就派义纵任定襄太守。

    义纵上任后，捉拿定襄牢中没有戴刑具的重罪犯二百多人，以及他们的亲友兄弟私自探监的也有二百多人。义纵把他们全部抓起来审问，说这些人企图为重罪犯人开脱，全部处死。这天上报被杀的共有四百多人。之后，郡中的人民听到消息，尽管天气不寒冷，竟都害怕的发抖，就连奸诈刁猾的人都辅佐官吏管理政事。

    后来，“不寒而栗”这句成语就从这里演变而来，用来形容内心非常恐惧。

    【讨论】

    （1）义纵是因为什么原因才当官的？为什么南阳的官吏百姓都怕他？ （2）义纵任定襄太守时，曾在一天之内杀了多少人？你认为他执法是否过当？严刑重罚真的就能使人不再犯罪吗？请把自己的想法跟大家分享。

    【造句练习】

    例：中共在他统治的六十年期间，造成八千万中国人非正常死亡，让人不寒而栗。

    【相似成语】

    魂飞天外；毛骨悚然；胆战心惊；心惊肉跳；心惊胆跳

    【课后时间】

    请把正确的字填入下面四字成语的空格∶

    ◎唇亡（ ）寒◎一（ ）十寒◎噤若寒（ ）◎寒风（ ）骨◎十年寒（ ）

    参考答案∶

    ◎唇亡（齿）寒◎一（曝）十寒◎噤若寒（蝉）◎寒风（刺）骨◎十年寒（窗）


作壁上观

    【原文】

    项羽（1）已杀卿子冠军，威震楚国，名闻诸侯。乃遣当阳君、蒲将军将卒二万渡河，救钜鹿（2）。战少利，陈余复请兵。项羽乃悉引兵渡河，皆沈船，破釜甑，烧庐舍，持三日粮，以示士卒必死，无一还心。于是至则围王离，与秦军遇，九战，绝其甬道，大破之，杀苏角，虏王离。涉闲不降楚，自烧杀。当是时，楚兵冠诸侯。诸侯军救钜鹿下者十余壁（3），莫敢纵兵（4）。及楚击秦，诸将皆从壁上观。

    《史记卷七·项羽本纪》

    【注解】

    （1）项羽：秦末下相人，力大能举鼎，才气过人，与叔父项梁起兵吴中。后自立为“西楚霸王”，与刘邦争天下，垓下一战，兵败，项羽自刎于乌江。（2）钜鹿：现在的河北省平乡县。项羽曾在此大破秦兵。（3）壁：军营。（4）纵兵：出兵。

    【故事阐述】

    秦朝末年，二世在位时，统治残暴，迫使大泽乡陈胜等人揭竿起义，各地农民纷纷响应，起兵抗暴。项羽是秦末下相人，身高八尺多，力大能举鼎，才气超人，和叔父项梁在吴中起兵。后来，项梁找到楚国后代熊心，立他为楚怀王，项梁自己号称武信君，辅佐楚王。

    一次，秦国大将章邯率军渡过黄河攻占了赵国，赵王及将领都逃進钜鹿城。章邯命令王离、涉闲等人包围钜鹿，自己领军驻扎在钜鹿南边，筑甬道为他们运送粮草。当时，楚国及其它诸侯国都出兵援救赵国。

    楚王任命宋义为上将军，项羽为鲁公，任次将，范增任末将，去援助赵国。其他各路将领也都隶属于宋义，号称“卿子冠军”。但是，宋义与项羽对秦国的作战策略却有很大的歧见。宋义坚持先观望，让秦、赵相斗后利用秦军的疲惫，再歼灭秦军。而项羽认为如果赵国被攻占，秦国将更强大，届时楚国再出兵可能就会战败。

    项羽非常反对宋义的做法，于是就在营中斩下宋义的头。将领们都畏服项羽，没人敢反抗，大家一起立项羽为代理上将军。项羽诛杀卿子冠军，威震楚国，扬名诸侯。他先派当阳君、蒲将军率领二万人马渡过漳河，援救钜鹿。但战争只取得小胜利，陈余再请求增援。项羽于是率领全军渡过漳河，船只全部弄沉，锅碗全打破，军营全都烧毁，只带三天干粮，以此向士卒表明决一死战，而无退还之心。

    军队到达钜鹿就包围王离，和秦军相遇，多次交战，阻断秦军所筑的甬道，大败秦军，杀苏角，俘虏王离。涉闲不愿降楚，自焚而死。此时，楚军兵力强大是诸侯之首，前来钜鹿援救的诸侯，虽然攻下十几座营垒，却没有一个敢发兵出战。到楚军攻打秦军时，他们都只在自己的营垒中观望。

    项羽打败秦军后，召见各诸侯国将领，当他们進入营门时，都跪着用膝盖行走，不敢抬头仰视。自此，项羽真正成为诸侯的上将军，各路诸侯都隶属于他。

    “作壁上观”这句成语就是从这里演变而来，用来比喻在一旁观看，不帮助任何一方。

    【讨论】

    （1）项羽为什么要杀“卿子冠军”？他用什么方式向兵士们表明，与秦军交战必死的决心？当你面对难题时，你怎么激励自己努力去达成？请说说自己的想法跟大家讨论分享。

    （2）项羽大败秦军后，各诸侯国将领为什么要跪行去见他？

    【造句练习】

    例：在不清楚事情原委时，面对他们的争论，我们最好先作壁上观。

    【相似成语】

    隔山观虎斗；隔岸观火；冷眼旁观；坐观成败；袖手旁观

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）精神奕采色奕：形容人精神饱满，容光焕发。（ ）名一三不气钱：形容人非常贫穷。（ ）乘出入而真虚：趁着对方空虚不备的时候進入。（ ）山水光明秀丽：形容山水秀丽，风景优美。

    参考答案∶

    神采奕奕、一钱不名、乘虚而入、山明水秀


上下其手

    【原文】

    楚子（1）、秦人侵吴，及雩娄，闻吴有备而还，遂侵郑。五月，至于城麇。郑皇颉戍之，出，与楚师战，败。穿封戌（2）囚（3）皇颉（4），公子围（5）与之争之，正于伯州犁（6）。伯州犁曰：“请问于囚（7）。”乃立囚。伯州犁曰：“所争，君子也，其何不知？”上其手，曰：“夫子为王子围，寡君之贵介（8）弟也。”下其手，曰：“此子为穿封戌，方城外之县尹（9）也。谁获子？”囚曰：“颉遇王子，弱（10）焉。”戌怒，抽戈逐王子围，弗及。（《左传·襄公二十六年》）

    【注解】

    （1）楚子：春秋时楚康王。（2）穿封戌：春秋时楚国大将。（3）囚：音求，此为动词，俘虏。（4）皇颉：春秋时郑国大夫。颉，音斜。（5）公子围：春秋时楚国王子，名围。后继承王位为楚灵王。（6）伯州犁：春秋时楚国大夫。（7）囚：音求，此为名词，囚犯。（8）贵介：尊贵的人。（9）县尹：一县的首长。（10）弱：战败。

    【故事阐述】

    春秋时代，楚王、秦国人入侵吴国，到达楚国的雩娄，听说吴国有防备就退回去。于是就侵袭郑国，五月，到了郑国的城麇。郑国大夫皇颉防守城麇，出城，与楚军作战，大败。

    楚国大将穿封戌俘虏了皇颉，楚国王子围跟穿封戌争功，两人发生争执。于是，就找楚国大夫伯州犁来裁判是非。伯州犁说：“这要问被俘虏的皇颉。”就立刻把皇颉带上来。

    伯州犁说：“争夺的对象，就是您，有什么不明白的吗？”伯州犁高举他的手，指着王子围，说：“这位是王子围，是楚国国君贵宠的弟弟。”伯州犁放下他的手，指着穿封戌，说：“这位是穿封戌，是方城外的一个县官。谁俘虏您？”皇颉说：“我遇到王子，就战败了。”穿封戌大怒，抽出武器戈来追赶王子围，没有追上。楚国人把皇颉带回去。

    后来，“上下其手”这句成语就从这个故事浓缩而来，用来比喻玩弄手法，暗中作弊。

    【讨论】

    （1）王子围为什么与穿封戌发生争执？他的行为有什么不对？（2）伯州犁利用手势暗示皇颉承认是被王子围所俘虏，作为仲裁者，他的行为对吗？如果是你会怎么做？请跟大家分享自己的想法。

    【造句练习】

    例：中国官员贪污严重，贪官经常利用职权，上下其手，非法取得许多公款。例：这群人监守自盗，上下其手，取得不少黑心钱，要揭露使他们接受法律制裁。

    【相似成语】

    通同作弊；徇私舞弊

    【课后时间】

    重组下面成语。

    ◎（ ）往来继开◎（ ）脉来去龙◎（ ）加上霜雪◎（ ）道重远任

    参考答案∶

    继往开来、来龙去脉、雪上加霜、任重道远


三寸不烂之舌

    【原文】

    平原君（1）已定从（2）而归，归至于赵，曰：“胜不敢复相士（3）。胜相士多者千人，寡者百数，自以为不失天下之士，今乃于毛先生而失之也。毛先生一至楚，而使赵重于九鼎大吕（4）。毛先生以三寸之舌，（5）于百万之师。胜不敢复相士。”遂以为上客。

    《史记·卷七六·平原君虞卿列传·平原君》

    【注解】

    （1）平原君：战国时赵武灵王之子赵胜，封于平原，故称平原君，食客多至数千人。（2）定从：签定纵约。从，通“纵”。（3）相士：鉴识人才。（4）九鼎大吕：九鼎，指夏禹所铸的九口大鼎，象征九州。大吕，指周庙大钟。故九鼎、大吕都是传国宝器，比喻地位十分重要。（5）：音墙，同“强”。

    【故事阐述】

    战国时代，赵国平原君赵胜为“战国四公子”之一，以善养“士”著称，有宾客数千人，曾三次担任赵国宰相。

    秦国攻打赵国，并包围首都邯郸，赵王派平原君去求援，当时打算推楚国为盟主，订立合纵盟约联合出兵抗秦。平原君想从门下食客挑选二十个有勇有谋、文武兼备的人，一起前往楚国。结果只选得十九人，剩下一人挑不出来。食客中有个叫毛遂的人，向平原君自我推荐，平原君最后同意让毛遂一同前去。

    到了楚国，平原君和楚王谈论订立合纵盟约的事，从早上到中午，平原君再三陈述利害关系，还是无法说服楚王答应援救赵国。于是，在另外十九人的鼓动下，毛遂手握剑柄，登阶到殿堂上，他态度强硬，义正辞严，向楚王分析情势，最后楚王同意和赵国签定盟约。

    平原君签定纵约返回赵国，回到赵国后，说：“我不敢再鉴识人才了。我鉴识人才多至上千人，少则数百人，自认为不会漏失天下贤能之士，现在竟遗漏毛先生了。毛先生一到楚国，就使赵国的地位比九鼎大吕的传国之宝还有分量。毛先生的三寸舌头，比百万大军还要强大。”于是，将毛遂一直奉为上宾。

    因为人说话的主要器官是舌头，舌长约有三寸。所以古人往往用“三寸舌”、“三寸之舌”来形容有极佳口才的人。而“三寸不烂之舌”就是从这里演变而来，用来形容能言善道的口才。

    【讨论】

    （1）平原君为什么要到楚国？毛遂为什么能随行？平原君为什么说不敢再鉴识人才了？（2）毛遂用什么方法让楚王答应援救赵国？毛遂给你什么启发？请把想法跟大家分享。

    【造句练习】

    例：一个业务员如果想把产品卖出去，除了产品品质要好，还得具备三寸不烂之舌。

    【相似成语】

    能言善道；舌灿莲花；喙长三尺；口若悬河

    【课后时间】

    请在下面空格填上适当的字∶

    ◎守（）待（）◎（）程（）里◎纸（）谈（）◎指（）为（）

    参考答案∶

    ◎守（株）待（兔）◎（鹏）程（万）里◎纸（上）谈（兵）◎指（鹿）为（马）


扶摇直上

    【原文】

    北冥有鱼，其名为鲲。鲲之大，不知其几千里也。化而为鸟，其名为鹏。鹏之背，不知其几千里也，怒而飞，其翼若垂天之云。是鸟也，海运则将徙于南冥。南冥者，天池也。齐谐（1）者，志怪（2）者也。谐之言曰：“鹏之徙（3）于南冥（4）也，水击三千里。抟扶摇而上（5）者九万里，去以六月息（6）者也。”野马（7）也，尘埃也，生物之以息相吹也。（《庄子·逍遥游》）

    【注解】

    （1）齐谐：人名，一说为古代志怪之书。后代志怪之书或以此为名，如《齐谐记》、《续齐谐记》。（2）志怪：记载怪诞不经的事情。（3）徙：迁移。（4）南冥：南边的大海。冥，通“溟”，海。（5）抟扶摇而上：谓鹏鸟藉着风力盘旋而上。抟，音同“团”，盘旋。扶摇，回旋而上的暴风。（6）去以六月息：乘六月所吹的强风而去。息，指风。（7）野马：指浮动于空气中状似野马的云气。

    【故事阐述】

    在〈逍遥游〉中，庄子举了一个鹏鸟高飞的寓言，说明人要先懂得“适性”，才能知道自己也有天生的长处，不会一味羡慕别人。在这个寓言中，庄子先说北海有一种鲲鱼，大得不得了，后来这种鱼变成了鹏鸟。鹏鸟也是非常的大，奋力飞起来的时候，张开翅膀像悬在天边的云。当时有一位专门记叙奇特事物的齐谐，他说：鹏鸟要从北海飞到南海时，翅膀一振，击水的面积广达三千里，乘着扶摇盘旋而上，可以高达九万里！但是它得等待每年六月，风吹得最大的时候，才能飞得起来。另外有一种云气叫野马，还有浮游在空气中的尘埃，是任何生物都能用气息把它们吹起来。可知鹏鸟虽大，但是所待者大，必须长期等待；尘埃虽微，却因所待者小，几乎随时可飞。可是二者各有所待，又无不同。能了解这一点。才能用高远的眼光去包容一切，无拘无束，而得到真正的快乐。

    原文的“抟扶摇而上者九万里”，后来演变成“扶摇直上”这句成语，用来比喻快速上升，也用来比喻仕途得意。

    【讨论】

    （1）庄子说明人要先懂得“适性”，“适性”一词意思为何？（2）“鹏鸟”和“野马”有何不同的特性？请说说看。

    【造句练习】

    例：董事长看到公司扶摇直上的业绩，不禁眉开眼笑。

    【相似成语】

    平步青云、青云直上

    【课后时间】

    填字并造句。1 扶（）直（）－2（）嘴（）舌－3（）上添（）－

    参考答案：

    1扶（摇）直（上）－他因为修炼得法，功力扶摇直上。2（七）嘴（八）舌－这群人在一起七嘴八舌的，不知道在谈论什么事情。3（锦）上添（花）－世人只喜锦上添花，少有雪中送炭。


井底之蛙

    【原文】

    秋水时至，百川灌河。泾流之大，两涘渚崖之间，不辩牛马。于是焉河伯欣然自喜，以天下之美为尽在己。顺流而东行，至于北海，东面而视，不见水端，于是焉河伯始旋其面目，望洋向若而叹曰：“野语有之曰，‘闻道百以为莫己若者’，我之谓也。且夫我尝闻少仲尼之闻而轻伯夷之义者，始吾弗信；今我睹子之难穷也，吾非至于子之门则殆矣，吾长见笑于大方之家。”北海若曰：“井（1）鼃（蛙）不可以语于海者，拘于虚（2）也；夏虫不可以语于冰者，笃于时也；曲士（3）不可以语于道者，束于教（4）也。今尔出于崖涘，观于大海，乃知尔丑，尔将可与语大理矣。（《庄子·秋水》）

    【注解】

    （1）鼃 ：音同“蛙”。（2）拘于虚：受到居住地方的限制。虚，指空间而言。（3）曲士：鄙陋之人。（4）束于教：受到本身所学的束缚。

    【故事阐述】

    在〈秋水〉中，庄子生动地描述了河伯和北海的对话。秋天的时候，黄河河水高涨，河面宽广到甚至无法从这岸分辨对岸的牛马。河伯对此沾沾自喜，以为天下没有比黄河更壮观的景象了。但当河伯顺流东下，来到了北海，看到了一片没有边际的汪洋，比起自己居住的黄河不知大上多少倍的时候，便对自己的无知和自傲感到惭愧不已。北海对河伯说：“没有办法跟住在井底的青蛙谈论海洋有多大，这是因为受到居住环境的限制；无法跟夏天的虫子谈论冬天的冰霜，这是因为受季节的限制；而无法跟鄙陋的人谈论真理之道，也是因为受限于他们的教育背景。人受到现实环境的限制是何等的大啊！今天你看到了大海，才发现黄河的渺小，这就可以与你谈及大道之理了。”

    后来后来“井底之蛙”这句成语就从这里演变而出，用来比喻见识浅薄的人。

    【讨论】

    （1）文章中提及，无法跟住在井底的青蛙谈论海洋有多大的原因何在？（2）河伯为了何事而沾沾自喜？又为何对自己的无知和自傲感到惭愧不已？

    【造句练习】 例：大家应该到各地去走走，增广见闻，以免成为井底之蛙。

    【相似成语】

    井蛙之见、坐井观天、管中窥豹、管窥蠡测、牖中窥日、瓮天之见

    【课后时间】

    填入动物名称。

    （）头（）尾、井底之（）、（）假（）威、九（）一毛、狡（）三窟

    参考答案：

    （虎）头（蛇）尾、井底之（蛙）、（狐）假（虎）威、九（牛）一毛、狡（兔）三窟


井井有条

    【原文】

    井井兮其有理也，严严兮其能敬己也，分分兮其有终始也，（1）兮其能长久也，乐乐兮其执道不殆也，照照（2）兮其用知之明也，修修（3）兮其用统类之行也，绥绥（4）兮其有文章也，熙熙（5）兮其乐人之臧（6）也，隐隐（7）兮其恐人之不当也，如是，则可谓圣人矣。（《荀子·儒效》）

    【注解】

    （1）：音同“厌”，安静的样子。（2）照照：音同“照”，明察秋毫的样子。（3）修修：整齐的样子。（4）绥绥：安泰的样子。（5）熙熙：和乐的样子。（6）臧：音同“脏”，善。（7）隐隐：忧戚的样子。

    【故事阐述】

    荀子，西元前３１３～前２３８，战国时赵人，为著名的思想家、教育家。其学说本于孔子，主张礼治，提倡性恶之说，与孟子之性善说相对。《荀子》此篇主要在论述大儒对于当世的作用，另外还论述了圣人、君子、劲士、雅儒、小儒、俗儒等几类人的德行，并且强调学习与法度的重要。一个人能够清清楚楚地做事有次序、有条理，端庄肃穆地使自己受人尊敬，能有始有终而坚定不移，长久安稳而感到心满意足，热衷于坚守道德礼仪且不感疲乏，运用智慧洞察一切，一丝不苟地遵行礼法，掌握礼仪制度而泰然自若，会为别人的善言善行而感到温馨快乐，也会因为别人不守名分而感到忧心忡忡，如果可以做到这些，就可以称为圣人了。

    后来“井井有条”这句成语就从这里演变而出，形容整齐有序，条理分明。

    【讨论】

    （1）荀子、孟子各自主张的学说为何？（2）以荀子的看法，要做到哪些事，才能称为圣人？

    【造句练习】

    例：她不但是位尽职的上班族，连自己的家务也打理得井井有条。 例：只见大家齐心合力的帮忙，才一会儿功夫，杂乱的会场就被整理得井井有条。【相似成语】

    井然有序、有条不紊

    【课后时间】

    根据提示写出与此成语同义及反义的成语。

    ◎井井有条＞（）、（）◎胸无点墨＞（）、（）◎从善如流＞（）、（）◎目光如炬＞（）、（）

    参考答案：

    ◎井井有条＞（有条不紊）、（杂乱无章）◎胸无点墨＞（目不识丁）、（学富五车）◎从善如流＞（察纳雅言）、（刚愎自用）◎目光如炬＞（真知灼见）、（目光如豆）


瞠乎其后

    【原文】

    颜渊（1）问于仲尼曰：“夫子步亦步，夫子趋（2）亦趋，夫子驰亦驰；夫子奔逸绝尘（3），而回瞠（4）若乎后矣！”夫子曰：“回，何谓邪？”曰：“夫子步，亦步也；夫子言，亦言也；夫子趋，亦趋也；夫子辩，亦辩也；夫子驰，亦驰也；夫子言道，回亦言道也；及奔逸绝尘而回瞠若乎后者，夫子不言而信，不比（4）而周，器而民滔乎前，而不知所以然而已矣。”（《庄子·田子方》）

    【注解】

    （1）颜渊：即颜回，春秋时代鲁国人，孔子的弟子。颜回聪明好学，是孔子弟子中最贤者，后世称为“复圣”。（2）趋：音区，快步走。 （3）奔逸绝尘：形容跑的速度极快。（4）瞠：音称，瞪大眼睛直视。（5）比：音必，亲近。

    【故事阐述】

    颜渊向孔子问道∶“夫子行走，我也跟着行走；夫子快步走，我也跟着快步走；夫子快跑，我也跟着快跑；夫子快速奔跑时，我只能在后面张大眼睛遥望了。”孔子说∶“颜回，你说这些话是什么意思呢？”

    颜回说∶“夫子行走，我也跟着行走；夫子说话，我也跟着说话；夫子快步走，我也跟着快步走；夫子辩论，我也跟着辩论；夫子快跑，我也跟着快跑；夫子谈论大道，我也跟着谈论大道；等到夫子快速奔跑，而我只能瞪大眼睛遥望夫子。”

    颜回又说∶“可见夫子不需要说什么，却能够取信于众人；不需表示亲近，情意却自然而周到；不居高位，而百姓却自然归向夫子。我就是不懂为什么夫子能够这样。”

    孔子对颜渊解释，这都是因为能虚心的顺应自然万事万物的变化，遵循大自然既有的规律运行的关系。后来，从这个故事就演变出“瞠乎其后”这句成语，用来比喻远远落在后面，追赶不上。

    【讨论】

    （1）颜渊跟着孔子做了什么？ （2）对于颜渊的疑问，孔子对颜渊有什么解释？

    【造句练习】

    例：她心算的速度快又准确，跟她比赛过的人，都瞠乎其后。例：他上课认真专注，课业成绩突出，让全班同学都瞠乎其后。

    【相似成语】

    难望项背；望尘莫及；不可企及

    【课后时间】

    成语重组∶

    （ ）忧准备患尝试∶历尽忧患，饱经世故。（ ）替代庖超越俎∶比喻逾越自己的职分而代人做事。（ ）煮上蒸日蒸发∶形容不断進步发展。（ ）忧心天地人杞∶比喻无谓的忧虑。

    参考答案∶

    备尝忧患、越俎代庖、蒸蒸日上、杞人忧天


人浮于事

    【原文】

    子云：“君子辞贵不辞贱，辞富不辞贫，则乱益亡（1）。故君子与其使食（1）浮于人也，宁使人浮（1）于食。”（《礼记·坊记》）

    【注解】

    （1）亡：音吴，没有。通“无”。（2）食：俸禄。（3）浮：超过。

    【故事阐述】

    孔子说∶“君子推辞显贵而不推辞卑贱，推辞富有而不推辞贫困，这样祸乱就会减少。所以，君子与其使俸禄超过个人的才能，宁愿使个人才能超过所得的俸禄。”

    《礼记·坊记》中记载孔子的这段话，原意是指孔子希望人们要能安于贫贱生活，不要贪求富贵，就能减少祸乱。后来，原文的“人浮于食”被引申为“人浮于事”这句成语，用来比喻人多事少或人员过多。

    【讨论】

    （1）孔子这段话的用意是什么？ （2）为什么安于贫贱、不贪求富贵，就会减少祸乱？请把自己的想法跟大家分享。

    【造句练习】

    例：历经这次金融风暴，各国都面临高失业率问题，人浮于事的现象十分严重。例：目前处于百业萧条、人浮于事之际，因此治安问题也频频发生。

    【相似成语】

    僧多粥少；粥少僧多

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）对针线相刀锋∶比喻双方的势力、言辞等尖锐对立着，不相上下。（ ）源世界方外桃∶比喻风景美、人迹罕至的地方。。（ ）涂地方十一败∶形容失败到无法收拾的地步。（ ）数充分泛滥竽∶喻以不好的东西冒充场面。

    参考答案∶

    针锋相对、世外桃源、一败涂地、滥竽充数


投其所好

    【原文】

    曰：“宰我、子贡、有若，智足以知圣人，污（1）不至阿（2）其所好。宰我曰：‘以予观于夫子，贤于尧舜远矣。’子贡曰：‘见其体而知其政，闻其乐而知其德，由百世之后，等百世之王，莫之能违也。自生民以来，未有夫子也。’有若曰：‘岂惟民哉！麒麟之于走兽，凤凰之于飞鸟，泰山之于丘垤，河海之于行潦，类也。圣人之于民，亦类也。出于其类，拔乎其萃，自生民以来，未有盛于孔子也。’”

    （《孟子·公孙丑上》）

    【注解】

    （1）污：夸大。清·焦循《孟子正义》：“污，本作‘洿’。孟子盖用‘夸’字之假借。夸者，大也。”（2）阿：迎合、偏袒。

    【故事阐述】

    《孟子》书中记载一段有关于孔子弟子宰我、子贡、有若三人对于夫子成就的评价。孟子说：“像宰我、子贡、有若这三个人，他们的智慧和识见都足以了解圣人，所以当他们三人在称扬孔子的时候，虽有夸大之处，却不至于用私心，去迎合、阿附他们所尊敬的人。”孟子的用意，在于让公孙丑了解，从这三个人所说的话，可以知道人们对于孔子的推崇。后来“投其所好”这句成语就从这里演变而出，指迎合他人的爱好。

    【讨论】

    （1）孔子弟子以什么样的态度来评价夫子的成就？

    （2）当朋友有不当言论或行为时，你是会投其所好迎合他，还是会义正辞严的纠正他呢？

    【造句练习】

    例：小弟弟哭得很大声，妈妈只好投其所好，拿玩具哄他。

    【相似成语】

    曲意逢迎、阿谀奉承、阿谀逢迎

    【课后时间】

    成语接龙。

    投其所好＞（）＞（）＞（）＞（）＞（）

    参考答案：

    投其所好＞（好管闲事）＞（事倍功半）＞（半斤八两）＞（两全其美）＞（美不胜收）


亦步亦趋

    【原文】

    颜渊问于仲尼曰：“夫子步亦步，夫子趋亦趋，夫子驰亦驰；夫子奔逸绝尘（1），而回瞠（2）若乎后矣！”夫子曰：“回，何谓邪？”曰：“夫子步，亦步也；夫子言，亦言也；夫子趋，亦趋也；夫子辩，亦辩也；夫子驰，亦驰也；夫子言道，回亦言道也；及奔逸绝尘而回瞠若乎后者，夫子不言而信，不比而周， 器而民滔乎前，而不知所以然而已矣。”

    （《庄子·田子方》）

    【注解】

    （1）奔逸绝尘：奔走的速度极快，比喻才能杰出。（2）瞠：音同“撑”，张目直视的样子。

    【故事阐述】

    在《庄子·田子方》中，曾用孔子和颜渊他们师生为例，来说明道家自然无为的道理。文章中记载了孔子和颜渊的一段对话。有一天颜渊请教孔子：“夫子走的时候，我也跟着走；夫子快步走，我也跟着快步走；夫子快跑时，我也跟着快跑。可是当夫子奔走速度达到非常快速的时候，我却只能在后面瞪着眼睛直看。”颜渊所要表达的意思是，孔子做什么，他也跟着做什么，但是却发现某些地方是无法模仿、跟上脚步的，孔子不需要说什么，众人就自然信服；不曾亲近或偏袒，但情意却自然而周到；没有爵位，百姓却自然归向他，这些在颜渊的心中，一直无法看出是什么缘故，因此就向孔子请教。而孔子也向颜渊解释，这一切都是因为虚心的顺应自然万物之变化，遵循着既有的大自然规律的关系。后来“亦步亦趋”这句成语就从这里演变而出，用来形容事事追随或仿效别人。

    【讨论】

    （1）孔子做什么，颜渊也跟着做什么，但是哪些地方是颜渊无法模仿、跟上脚步的？

    （2）文章中，颜渊请教孔子时，孔子对他的回答是什么？

    【造句练习】

    例：弟弟刚学会走路，妈妈亦步亦趋地跟着，预防他会跌倒。

    例：他只知道跟在别人后面亦步亦趋，丝毫没有自己的主见。

    【相似成语】

    人云亦云、依样画葫芦、鹦鹉学舌

    【课后时间】

    填字改错。

    ◎亦部亦“”＞（）◎与“”眸皮＞（）◎精神斗“”＞（）◎“”言密语＞（）

    参考答案：

    ◎亦部亦“”＞（亦步亦趋）◎与“”眸皮＞（与虎谋皮）◎精神斗“”＞（精神抖擞）◎“”言密语＞（甜言蜜语）


隐恶扬善

    【原文】

    子曰：“舜（1）其大知（2）也与！舜好问而好察迩言（3），隐恶而扬善，执其两端，用其中于民，其斯以为舜乎！”

    （《礼记·中庸》）

    【注解】

    （1）舜：上古帝王的称号。姓姚，名重华。因建国于虞，故称为“虞舜”或“有虞氏”。性至孝，尧用之，后受禅为天子，都于蒲阪（今山西省永济县）。在位四十八年，南巡，崩于苍梧之野。传位于禹。亦称为“大舜”。（2）大知：大智。知，音同“智”，智慧。（3）迩言：浅近的言语。迩，音同“耳”。

    【故事阐述】

    孔子在《礼记·中庸》中，称赞舜之所以能成为一国之君，是因为他乐于请教别人，并且能明辨浅近的言语，隐藏别人的恶行而宣扬别人的善行，待人处事不偏不倚，无过或不及，折衷运用在人民身上。后来“隐恶扬善”被用来指隐藏他人的过失，宣扬他人的善行。

    【讨论】

    （1）舜何以能成为一国之君？（2）舜除了是一国之君，还是有名的孝子，你知道关于他的其它故事吗？请跟大家分享。

    【造句练习】

    例：我们要隐恶扬善，给犯错的人一个机会。 例：他为人厚道，待人处事总是隐恶扬善，所以人缘很好。

    【课后时间】

    成语接龙。

    隐恶扬善＞（）＞（）＞（）＞（）＞（）

    参考答案：

    隐恶扬善＞（善男信女）＞（女中丈夫）＞（夫唱妇随）＞（随波逐流）＞（流芳百世）


一手遮天

    【原文】

    一车致三毂（1），本图（2）行地速。不知驾驭（3）难，举足成颠覆。欺暗尚不然，欺明当自戮。难将一人手，掩得天下目。不见三尺坟，云阳（4）草空绿。

    （《全唐诗卷五九三·曹邺读李斯传》）

    【注解】

    （1）毂：音古，车轮中心的圆木，借指车轮。

    （2）图：谋求、谋取。

    （3）驾驭：驾驶车马。

    （4）云阳：秦时县名。秦始皇十三年，韩非出使到秦国，秦采用李斯计谋留置韩非，让他死在云阳。后来秦二世在云阳甘泉宫，李斯因赵高谗害，在咸阳市被腰斩。因此小说戏曲中往往把云阳称为行刑的场所。

    【故事阐述】

    李斯是楚国上蔡人。年轻时跟随荀子学习帝王治理天下的学问，学成后李斯西行到秦国寻求出路。到秦国后，李斯受到吕不韦的赏识，進而有机会游说秦王，因此被秦王重用，入秦为相。

    他主张废除天子以爵土分封与人的制度，秦王采纳他的建议。他确立郡县制，施行禁书令，统一文字，改籀文为小篆，李斯并辅佐秦王建立了中央集权的大统一帝国。

    秦始皇三十七年七月，秦始皇出巡到沙丘，因病重而死。赵高说服李斯，两人合谋伪造诏书，将始皇长子扶苏赐死，杀害大将军蒙恬，立昏庸无能的胡亥为二世皇帝。二世皇帝任命赵高为郎中令，让他在自己身边服侍，赵高因此得以掌握大权。

    由于赵高总是随侍在二世皇帝身边，一切公务都是赵高所决定。渐渐的，赵高听说李斯对此表达了不满的言论，于是赵高就想把李斯铲除。后来，赵高编造了一套李斯想密谋造反的罪状，并呈给二世皇帝。二世二年七月，李斯就在赵高的谗言构陷下，被判处五刑，并在咸阳街市上腰斩。

    晚唐诗人曹邺读了《史记卷八七李斯列传》之后，写下这首《读李斯传》诗。诗中“难将一人手，掩得天下目。”的意思是说，李斯仗势弄权，颠倒是非，欺上瞒下，妄想以一个人的手，掩盖天下人的耳目。因此，“一手遮天”这句成语就是从这里演变出来，比喻倚仗权势，玩弄手段，欺上瞒下的行为。

    【讨论】

    （1）胡亥是如何当上二世皇帝？李斯最后被谁所谗害？

    （2）如果李斯不要和赵高合谋伪造诏书，你认为李斯会有被腰斩的下场吗？如果有人找你做欺骗别人以获取利益的事，你会怎么处理？

    【造句练习】

    例：自从他升任财务经理以来，一手遮天，至今都快把公司的钱赔光了。

    例：厂房因偷工减料造成漏水，大家都可做见证，岂能让他一手遮天，欺上瞒下。

    【相似成语】

    欺上瞒下；掩人耳目；瞒天过海；欺君罔世

    【课后时间】

    请依照题意，填写成语之最。

    例∶（一手遮天）最大的手掌。

    ◎（ ）最贵的稿费。

    ◎（ ）最长的脚。

    ◎（ ）最大胆的人。

    ◎（ ）最高的身高。

    ◎（ ）最完美的东西。

    ◎（ ）最反常的天气。

    参考答案∶

    （一字千金）最贵的稿费。

    （一步登天）最长的脚。

    （一身是胆）最大胆的人。

    （顶天立地）最高的身高。

    （十全十美）最完美的东西。

    （晴天霹雳）最反常的天气。


约法三章

    【原文】

    与父老约，法三章（1）耳：杀人者死，伤人及盗抵（2）罪。余悉除去秦法。诸吏人皆案堵如故。凡吾所以来，为父老除害，非有所侵暴，无恐！且吾所以还军霸上，待诸侯至而定约束耳。”乃使人与秦吏行县乡邑，告谕之。秦人大喜，争持牛羊酒食献飨军士。沛公又让不受，曰：“仓粟多，非乏，不欲费人。”人又益喜，唯恐沛公不为秦王。

    （《史记·卷八·高祖本纪》）

    【注解】

    （1）法三章：即杀人者死，伤人及盗抵罪三事。

    （2）抵：相当、对等。

    【故事阐述】

    秦朝末年，天下大乱，群雄纷纷起兵抗暴，其中以刘邦和项羽的势力最为强大。当刘邦的军队前進至霸上时，秦王子婴前来投降，有些将领建议把秦王杀了，但刘邦认为秦王既然已经投降，就不应当杀掉他。后来刘邦進入秦朝首都咸阳之后，不久又还军霸上，召集各地的父老豪杰，向他们宣布：“大家长久苦于秦朝的苛法，今天我既然最先進入关中，理当为关中的王，所以我要和大家重新约定法律，新的法律只有三条，就是：杀人者要处死，伤人者要受处罚，抢劫者要判刑。其余秦朝的苛法全部废除。”百姓们知道了这个消息，都非常高兴。

    “约法三章”就是直接摘自典源的一个成语，用于泛指事先约好或规定的事。

    【讨论】

    （1）秦王子婴前来投降，有些将领建议把秦王杀了，但刘邦却不这么认为，他的主张为何？

    （2）刘邦和大家重新约定法律，新的法律为何？请你说说看。

    【造句练习】

    例：一开学，老师就和大家约法三章，迟到的同学要参加额外的劳动。

    【课后时间】

    请在空格中填入答案。

    约法（）（）

    韦编（）（）

    垂涎（）（）

    一波（）（）

    入木（）（）

    退避（）（）

    参考答案：

    约法（三）（章）、韦编（三）（绝）、垂涎（三）（尺）、一波（三）（折）、入木（三）（分）、退避（三）（舍）


无出其右

    【原文】

    上（1）尽召见，与语，汉廷臣毋（2）能出其右者，上说（3），尽拜（4）为郡守、诸侯相。叔为汉中守十余年，会高后崩，诸吕作乱，大臣诛之，立孝文帝。

    （《史记·卷一○四·田叔列传》）

    【注解】

    （1）上：指汉高祖刘邦，是汉代开国之君，也是中国第一位平民皇帝。在位十二年后去世，庙号高祖。

    （2）毋：音吾，同“无”，没有。

    （3）说：音月，同“悦”，高兴。

    （4）拜：授予官职。

    【故事阐述】

    汉朝初期的田叔，是赵国陉城人，祖先是齐国田家的后代。他喜欢剑术，曾跟随乐巨公学习黄老之术。田叔为人严正清白，喜欢和那些年长而有德行的人交往。他有名声后，赵国人把他推荐给国相赵午，受到赵午赏识，又把田叔引荐给赵王张敖，赵王于是任命他为郎中。

    此时，陈冂在代地造反，汉高祖率军前去征伐，途中经过赵国。赵王态度恭敬，亲自端着食盘送食物给高祖。但是高祖却随便坐着，又很不礼貌的大声责骂赵王。国相赵午等数十人见了，都很生气，对赵王说：“大王侍奉皇上礼节完备，皇上却对大王如此无礼，我们请求造反报仇。”赵王也气的咬破自己的指头，说：“我们祖先失去国家，如果没有陛下，我们早就死了不知多久了，你们怎么可以如此说话呢！不要再说这种话了！”

    贯高等人知道赵王不肯做忘恩背德的人，就私下策划谋杀高祖。不料谋刺之事被发觉，高祖下令逮捕赵王和群臣中谋反的人。于是赵午等人都自杀，只有贯高受擒。

    这时，朝廷又下诏书：“赵国有谁敢跟随赵王的，将诛杀三族。”但孟舒、田叔等十几人还是要跟随赵王進京，他们穿上囚犯的衣服，剃光头发，用铁圈束颈，假称是赵王家的奴仆，跟随赵王张敖一起到长安。不久，贯高谋反的事调查清楚了，赵王获得释放，被废为宣平侯。

    后来，赵王向高祖推荐田叔等十余人。高祖召见他们，和他们聊天。高祖发现他们个个才能出众，朝廷大臣中没有人比得上他们，非常高兴，就把他们全部任命为郡守或诸侯的国相。田叔被封为汉中郡守，并在这个职位上任职了十多年。

    “无出其右”这句成语，就是从这个故事演变而来。又古代以右为尊，所以“无出其右”是指没有人能超越他。

    【讨论】

    （1）贯高等人为什么要刺杀高祖？虽然贯高等人造反的行为不对，你认为高祖对待赵王的行为对吗？

    （2）赵王被抓，朝廷下令跟随赵王的人要被诛杀三族，为什么孟舒、田叔等人还是跟随赵王到京师？

    【造句练习】

    例：她打字速度快又准确，全校同学无出其右。

    例：钱塘江因曲折回绕，又称为曲江，其江水险恶难行，天下无出其右者。

    【相似成语】

    无与伦比；首屈一指；无以复加；独占鳌头

    【课后时间】

    成语重组∶

    （ ）世源里外桃花：比喻风景优美而与世隔绝的地方。

    （ ）出昙现二花一：比喻人或事物一出现就快速消失。

    （ ）分出入三木土：比喻描写深刻而生动。

    （ ）秋一树叶知冬：比喻从一点微小的征兆，而推知将来的演变趋势。

    参考答案∶

    世外桃源、昙花一现、入木三分、一叶知秋


萧规曹随

    【原文】

    参（1）为汉相国（2），出入（3）三年。卒，谥懿侯。子（4）代侯。百姓歌（5）之曰：“萧何为法，钰（6）若画一；曹参代之，守而勿失。载其清净，民以宁一。”（《史记卷五四·曹相国世家》）

    【注解】

    （1）参：指西汉沛县人，曹参。和萧何一起辅佐汉高祖平定天下，封平阳侯。

    （2）相国：职官名。秦汉等朝代所设置的宰相职位，后来沿用成为宰相的通称。

    （3）出入：大概。

    （4）：音竹，西汉曹，为曹参之子。

    （5）歌：歌颂。

    （6）钰：音讲，明白确实。

    【故事阐述】

    曹参和萧何两人，都是辅佐汉高祖刘邦统一天下的功臣。刘邦建立汉朝后，萧何被封为丞相，他参酌前朝各项文献，制定一系列的法规、典章及制度。

    曹参尚未功成名就时，与萧何关系友好，等到各自都做了将军、相国，两个人间有了嫌隙，日渐疏远。但萧何临死前，他向孝惠皇帝刘盈推荐的贤臣只有曹参。因此曹参接替萧何做了汉朝的丞相。曹参继任丞相后，行事没有任何改变，对所有的政令，一律都遵循萧何所制定的执行。

    曹参挑选一些个性朴实而不善言辞的忠厚之人，任命他们为自己的部属。对于只注重语言文字细微末节，并一味追求名声、地位的官吏，一概斥退不用。曹参虽是丞相，却整天畅饮美酒，不理政事。他的部属和宾客都想规劝他，但曹参一见到他们，就拿美酒请他们喝，若有人想说什么，曹参就再劝他们喝酒，直到喝醉离去，始终无人能开口劝谏，久而久之，也就习惯了。

    汉孝惠帝心里埋怨曹丞相不理政事，就责问他。曹参向孝惠皇帝表示，他认为国家的所有律法，在高祖和萧何平定天下时，已经有明确规定了。因此，只要上下都各自谨守自己的职责，一切都依循原有的法度，不要随意更动即可。所以曹参担任丞相时期，全都遵照之前的制度去实施。

    曹参任汉朝丞国，大概有三年时间。死后，被谥为懿侯。他的儿子曹继任他的候位。百姓们歌颂萧何和曹参说：“萧何制定律法，明确一致；曹参继任萧何为相，遵守法度而不改动。清净无为的施政做法，使人民生活可以得到安定而不乱。”

    “萧规曹随”这句成语就是从这个故事浓缩而来，用来比喻后任的人依照前任所定成规做事。

    【讨论】

    （1）曹参喜欢任用什么样的人？哪种人他不用？

    （2）为什么曹参选择“萧规曹随”的治国策略？如果某件事情的处置方式，已有既定的方法，你会毫不考虑沿用或者审慎选用？

    （3）曹参虽然日夜饮醇酒，生活上的醉酒，并不影响他的治国方略，他清净无为的施政，为什么能得到百姓的称颂？

    【造句练习】

    例：公司的营运计划，不能只是萧规曹随，要随市场的变化去做调整创新。

    例：一个国家的治国方针，好的制度可以萧规曹随，但不合时势的政策，就需要改革。

    【相似成语】

    陈陈相因；率由旧章；依样葫芦；一成不变；因循守旧

    【课后时间】

    下列成语和“朝令夕改”相似的请打“○”，相反的请打“×”。

    （ ）反覆无常

    （ ）令出如山

    （ ）出尔反尔

    （ ）朝不保夕

    参考答案∶

    （ ○ ）反覆无常

    （ × ）令出如山

    （ ○ ）出尔反尔

    （ × ）朝不保夕


覆水难收

    【原文】

    苗（1）谓進（2）曰：“始共从南阳来，俱以贫贱，依省内以致贵富。国家之事，亦何容易！覆水不可收，宜深思（3）之，且与省内和也。”進意更狐疑（4）。

    （《后汉书·卷六九·窦何列传·何進》）

    【注解】

    （1）苗：指东汉南阳宛人何苗、何進之弟。

    （2）進：即何進，为何太后同父异之兄，以外戚身份当官。

    （3）宜深思：应该要深思熟虑。

    （4）狐疑：犹豫不决。

    【故事阐述】

    何進，东汉南阳宛人。何進同父异母的妹妹何蜜被选入宫中，受到东汉灵帝的宠爱，被封为贵人，是少帝刘辩之母。灵帝病死后，十四岁少帝刘辩即位，何太后临朝听政，并任用他的哥哥何進为大将军辅佐朝政。

    东汉中期以后，由于外戚和宦官的参预朝政，两者长期争斗，使东汉皇室内乱更加激烈，朝政更加腐败。因此，何進为了稳固自己的地位，于是和袁绍暗中计划要杀尽宫中宦官。但他的弟弟何苗劝他说：“我们一起从南阳来到洛阳，都是依靠宦官才能摆脱贫贱而得到富贵，国家大事，那能如此容易！你做的决定，一旦有变故，就像泼出去的水，再也不可能收回来，你应该要深思熟虑，就和宦官们言和吧。”何進听后，内心更加犹豫不决。后来，事机泄露，宦官们知道何進要杀自己，便密谋反击，何進反被杀害。

    “覆水难收”这句成语就从这里浓缩而来，比喻事情既成定局，无法挽回。另外，也有引用《喻世明言·卷二七·金玉奴棒打薄情郎》与宋朝王-兑翱痛允椋矶耍募崾└菜咽铡匪窃氐墓适拢魑案菜咽铡钡牡湓矗秸叨际怯美幢扔骼胍斓姆蚱弈岩愿春稀p>【讨论】

    （1）何進为什么能当上大将军？为什么他要密谋杀害宦官？

    （2）你是不是曾说错话或做出不适当的决定，虽然覆水难收，这个错误给你什么启示或你会怎么去补救？请把自己的做法跟大家分享。

    【造句练习】

    例：人事命令一发布，就如覆水难收，一定要审慎处理。

    例：不管好话坏话，一旦说出口，就无法挽回，因为覆水难收啊！

    【相似成语】

    反水不收；破镜难圆；生米煮成熟饭；木已成舟

    【课后时间】

    将下面各句成语中的错字找出来，并填上正确的字。

    ◎默守成规：形容行事保守，不肯改变。

    ◎聚砂成塔：比喻积少成多。

    ◎功成名究：指事业有成就且有名望。

    ◎手足无挫：形容手脚无处安放。

    参考答案∶

    （墨）守成规、聚（沙）成塔、功成名（就）、手足无（措）


一钱不值

    【原文】

    夏，丞相取燕王女为夫人，有太后诏，召列侯宗室皆往贺。魏其侯过灌夫，欲与俱。夫谢曰：“夫数以酒失得过丞相，丞相今者又与夫有嘤。”魏其曰：“事已解。”与俱。饮酒酣，武安起为寿，坐皆避席伏。已魏其侯为寿，独故人避席耳，余半膝席。灌夫不悦。起行酒，至武安，武安膝席曰：“不能满觞。”夫怒，因嘻笑曰：“将军贵人也，属之！”时武安不肯。行酒（1）次至临汝侯，临汝侯方与程不识耳语，又不避席（2）。夫（3）无所发怒，乃骂临汝侯曰：“生平毁（4）程不识不直（5）一钱，今日长者为寿，乃效女儿.汔浚）耳语！”

    (《史记·卷一○七·魏其武安侯列传》)

    【注解】

    （1）行酒：酌酒奉客，即今“敬酒”。

    （2）避席：古人席地而坐，为表示对某人尊敬，离席而起。

    （3）夫：灌夫（？～前１３１），字仲孺，西汉颍川人。父张孟为灌婴舍人，改姓灌。武帝时为太仆，次年徙为燕相。性刚直，好任侠，食客日数十百人。后因酒后辱丞相田袜，与其族皆见诛。

    （4）毁：诋毁，贬抑。

    （5）直：抵得上。通“值”。

    （6）.汔浚阂敉俺贰薄罢邸保蕉赣铩p>【故事阐述】

    西汉时，有一位将官名叫灌夫，他的性格刚直，交游广阔，但对贵族常表现出不屑的态度，并且时常与人起冲突。有一回，在丞相田袜娶妻的喜宴上，酒酣耳热之际，灌夫向田袜敬酒。但是因为两人过去有嫌隙，所以田袜断然拒绝，此一举动，引起灌夫十分不悦，转而向临汝侯敬酒。临汝侯正与护卫程不识耳语，没注意到灌夫前来敬酒，因此没有理会他。连续受到两次怠慢的灌夫，顿时怒火中烧，大发雷霆，向临汝侯骂道：“我平常就说程不识不值一钱，你还学女人和他咬耳朵讲悄悄话！”经过这么一闹，原本就与他结怨的丞相更为愤怒，上书弹劾他大不敬，派人逮捕灌夫，并与其家人一起论罪问斩。后来“一钱不值”这句成语就从这里演变而出，用来比喻毫无价值。

    【讨论】

    （1）灌夫是一个怎么样的人？你欣赏他的个性吗？

    （2）是什么原因让灌夫如此生气，并大声叫骂？

    （3）日常生活中，你觉得怎么样的应对比较得体？请说说看。

    【造句练习】

    例：这件作品在他的百般挑剔下，显得一钱不值了。

    例：像他这种投机取巧的小人，在我眼中一钱不值。

    【课后时间】

    请将成语的尾字去掉部首后，再造成语。

    1一钱不值＞（ ）

    2精卫填海＞（ ）

    3庸人自扰＞（ ）

    4肝胆相照＞（ ）

    5噤若寒蝉＞（ ）

    参考答案：

    1一钱不值＞（直捣黄龙）

    2精卫填海＞（每况愈下）

    3庸人自扰＞（忧心忡忡）

    4肝胆相照＞（昭然若揭）

    5噤若寒蝉＞（单枪匹马）


九牛一毛

    【原文】

    仆（1）之先人非有剖符（2）丹书（3）之功，文史星历（4）近乎卜祝（5）之间，固主上所戏弄，倡优（6）畜之，流俗之所轻也。假令仆伏法（7）受诛（8），若九牛亡（9）一毛，与蝼（10）何异？而世又不与能死节者比，特以为智穷罪极，不能自免，卒（11）就死耳。何也？素所自树立使然。人固有一死，死有重于泰山，或轻于鸿毛（12），用之所趋异（13）也。

    （《汉书·卷六二·司马迁传》）

    【注解】

    （1）仆：自谦之词。

    （2）剖符：剖分信符。汉代封功臣时，把当作信物的符节一分为二，君臣各执一半，各自保存。

    （3）丹书：即丹书铁券，汉初分封时规定，只要获颁剖符丹书的功臣，世代子孙享有免受国法制裁的凭证。

    （4）文史星历：太史令负责的职务，即编载史书和执掌天象历法。

    （5）卜祝：职掌卜事、祭祀时赞礼飨神的人。

    （6）倡优：即古代艺人，社会地位较低。

    （7）伏法：因犯罪受到制裁，被处死刑。

    （8）受诛：被杀。

    （9）亡：失去、少掉。

    （10）蝼：蚂蚁。，音乙，同“蚁”。

    （11）卒：最后。

    （12）死有重于泰山，轻于鸿毛：死亡可像泰山般的重要不凡，也可像鸿毛一样的微不足道。

    （13）用之所趋异：指死亡的意义不同。

    【故事阐述】

    我的祖先没有剖符丹书的功劳，只是掌管文史星历，地位接近于卜官、巫祝之类，原是皇上所戏耍并当成倡优来豢养的人，被世俗的人所轻视的。假如我被法令制裁而处死了，那就像九头牛身上少掉一根毛，和蚂蚁又有什么差别？世人也不会将我的死和能够壮烈殉节的人相比，只会认为我是才智穷尽、罪大恶极，自己不能免除死刑，最后走向死路啊！

    为什么会这样呢？这是我向来从事的官职低微，造成人们这样认为。人固然都会有一死，可是有人死的像泰山一样的重要不凡，有人却像鸿毛一样的微不足道，这是因为他们死亡的意义不同。

    这是《报任安书》中的一段，记载在《汉书·卷六二·司马迁传》，是汉代著名史学家司马迁回复朋友任安的一封信。天汉二年，汉武帝命自己宠妃李夫人之兄李广利将军率兵征讨匈奴，并派李陵随从李广利出兵作战。后来，李陵途中遭遇单于，而李陵只带领步卒五千人，被匈奴八万骑兵所围攻，因得不到后援，最后弹尽粮绝，被俘投降。武帝知道后非常生气，就诛杀李陵全家。

    司马迁认为李陵孝顺母亲、谦让有礼、对朋友讲信义，有国士的风度。所以，司马迁挺身而出为李陵辩护，但不被汉武帝接受，司马迁因此遭到囚禁，最后被处以残酷的“宫刑”。司马迁在信中向任安陈述自己受到宫刑后，身心受辱，本想一死了之，而后来决定忍辱不死，全是为了完成《史记》这部著作。

    “九牛一毛”这句成语，就是从原文中“九牛之一毛”演变而来，用来比喻多数中的一小部分，对整体影响不大。

    【讨论】

    （1）李陵为什么向匈奴投降？汉朝廷谁挺身替李陵辩护？

    （2）在古代受到宫刑，被认为是奇耻大辱，司马迁为了完成《史记》这本伟大的著作而忍辱不死，这会使你对生命有什么不同的看法吗？请把自己的想法跟大家分享。

    【造句练习】

    例：这些钱对富豪来说，只不过是九牛一毛，但对三餐不济的人来说，却是一大笔财富。

    例：你就是把整间图书馆的书全看完，所得到的也不过是全人类知识的九牛一毛而已。

    【相似成语】

    微不足道；九牛一毫；沧海一粟；微乎其微；太仓梯米；太仓一粟

    【课后时间】

    请在百、一、千、三、万、二、八、六、十中，选出正确的数字填入下面空格内∶

    ◎杀（ ）儆（ ）。

    ◎（ ）方（ ）计。

    ◎（ ）变（ ）化。

    ◎（ ）发（ ）中。

    ◎（ ）篇（ ）律。

    参考答案∶

    ◎杀（一）儆（百）。

    ◎（千）方（百）计。

    ◎（千）变（万）化。

    ◎（百）发（百 ）中。

    ◎（千）篇（一 ）律。


一蹶不振

    【原文】

    天与不取，反受其咎；时至不迎，反受其殃。天地无亲，常与善人。天道有常，不为尧存，不为桀亡。积善之家，必有余庆；积恶之家，必有余殃。一噎（1）之故，绝（2）谷不食；一蹶（3）之故，却足（4）不行。心如天地者明，行如绳墨者章。（汉·刘向《说苑·卷一六·谈丛》）

    【注解】

    （1）噎：食物塞住咽喉，气透不过来。

    （2）绝：拒绝。

    （3）蹶：颠仆、跌倒。

    （4）却足：畏缩不敢再跨出脚步。却，退后。

    【故事阐述】

    西汉刘向所撰《说苑》一书，记录轶闻琐事，杂以议论，以儒家思想为指归，阐明国家兴亡、得失之理，以为后世借鉴。〈谈丛〉这篇文章中“一噎之故，绝谷不食；一蹶之故，却足不行。”大意是说：一旦被饭噎到，便不再吃饭，跌了一跤，就畏缩不敢再向前走。这未免太糊涂了。后来“一蹶不振”这句成语就从这里演变而出，用来比喻一遭受挫败，就再也不能振作起来。

    【讨论】

    （1）刘向所撰《说苑》一书，书中所言大致为何？

    （2）“一朝被蛇咬，十年怕草绳”，你有类似经验吗？该如何克服这种心理障碍呢？

    【造句练习】

    例：人要有愈挫愈勇的精神，千万不可一蹶不振。

    例：他自从经商失败后，便一蹶不振，整天愁眉苦脸。

    【课后时间】

    成语接龙：

    一蹶不振＞（ ）＞（ ）＞（ ）＞（ ）＞（ ）

    参考答案：

    一蹶不振＞（蹶角受化）＞（化险为夷）＞（夷为平地）＞（地动天摇）＞（摇摇欲坠）


三缄其口

    【原文】

    孔子之周，观于太庙。右陛（1）之前，有金人（2）焉，三缄（3）其口，而铭（4）其背曰：“古之慎言人也，戒之哉。无多言，多言多败。无多事，多事多患。安乐必戒，虽处安乐必警戒也无所行悔。言当详而后行所悔之事不可复行勿谓何伤，其祸将长。勿谓何害，其祸将大。勿喟不闻，神将伺人。焰焰不灭，炎炎若何。涓涓不壅，终为江河。绵绵不绝，或成网罗。绵绵微细若不绝则有成罗网者也毫末不札，将寻斧柯。如毫之末言至微也札拔也寻用者也诚能慎之，福之根也。口是何伤，祸之门也·强梁者不得其死，好胜者必遇其敌。盗憎主人，民怨其上，君子知天下之不可上也，故下之。知众人之不可先也，故后之。温恭慎德，使人慕之。执雌持下，人莫埘之。人皆趋彼，我独守此。人皆或之，我独不徙。或之东西转移之貌内藏我智，不示人技，我虽尊高，人弗我害，谁能于此。江海虽左，长于百川，以其卑也。水阴长右江海虽在于其左而能为百川长以其能下天道无亲，而能下人，戒之哉！””孔子顾谓弟子曰：“记之！此言虽鄙，而中事情。诗曰：‘战战兢兢，如临深渊，如履薄冰。’行身如此，岂以口遇祸哉！”

    （汉刘向《说苑卷一·敬慎》）

    【注解】

    （1）陛：台阶、阶梯。

    （2）金人：金属铸成的人像。

    （3）缄：音同“间”，闭。

    （4）铭：刻镂。

    【故事阐述】

    孔子曾经前往周朝首都，参观周王的祖庙。在祖庙右边的台阶前，立了一个铜像，铜像的嘴被重重封住，背上还刻了一段文字：“这是古代一位慎于言语的人。小心啊！小心啊！不要多说话，说多了话，必然有闪失；不要多事，多事必有灾祸。平安快乐的时候一定要小心，不要做使自己后悔的事情。不要以为没有危险，祸患将随之到来；不要以为没有人知道，天灾正在那里等待着对恶人的惩罚。小的火苗不扑灭，烈焰冲天便无可奈何；小的水流不堵住，奔流成河便一筹莫展。如果出言不慎，就会埋下祸根。强横的人不会正常死亡，好胜的人一定会遇到敌手。

    君子知道天下不可以一手遮天，所以就对人退让一点、谦卑一点，使人亲慕自己。持一种谦卑、退让的态度，就不会有人能与自己争衡。人们趋向那边，我独坚守此处；众人心智迷乱，我独思想坚定。把智慧深藏心底，不与人争技艺短长。这样做，即使我地位高贵，也不会受到危害。江河之所以成为江河，是因为它卑下。上天没有特别厚爱的人，但是他一定佑助善者。小心啊！小心啊！”

    孔子就转过身告诫弟子说：“记住这铭文。这些话虽然鄙俗，但切中要害。诗经中讲：‘战战兢兢，如临深渊，如履薄冰。’如果能够照这样立身处世，怎么会因为口舌而招致灾祸呢！”后来“三缄其口”演变为成语，用来形容说话谨慎或不说话。

    【讨论】

    （1）孔子一行人参观周王的祖庙，在祖庙右边的台阶前，他们看到了什么？

    （2）孔子藉由铜像背上刻的一段文字，来告诫弟子们何事？

    【造句练习】

    例：老师一问起打破花瓶的事，大家都三缄其口，不敢说话。

    例：无论我怎么问他，他都三缄其口，不愿透露一点信息。

    【课后时间】

    请说出“三”开头的成语。

    参考答案：

    三缄其口、三思而行、三人成虎、三顾茅庐、三妻四妾、三生有幸。


梁上君子

    【原文】

    陈寔（1）在乡闾（2），平心（3）率物（4）。有盗夜入其家，止于梁上。寔阴见之，乃自整拂，命子孙，正色训之曰：“夫人不可不自勉。不善之人，未必本恶，习与性成耳！如梁上君子者是矣。”盗大惊，自投于地，寔徐譬之曰：“视君状貌，不似恶人，然当由贫困，今遗（5）绢二疋。”自是一县无复盗窃。

    （晋·华峤《后汉书》（据《艺文类聚·卷八五·布帛部·绢》引））

    【注解】

    （1）陈寔：东汉许人，字仲弓，为人平和公正，死时前往送葬者三万多人，谥文范先生。寔，音石。（2）闾：泛指乡里。（3）平心：态度公正。（4）率物：做众人的榜样。（5）遗：音位，赠送。

    【故事阐述】

    陈寔是东汉时人，为人处事平和公正。陈寔退休后，乡民们互有争执时，都会找他来评断裁决，他的态度公正是众人的榜样。有窃盗在夜里潜入他家，躲在屋顶的横木上。

    陈寔暗中发现了窃贼，他平静的没有四处张扬，把子孙都叫过来，用严正的态度训诫说：“人要自我勉励，做坏事的人，不见得是本性凶恶，往往是平时养成的坏习性所造成！就像屋顶横木上的那位君子一样。”

    窃贼听了，大吃一惊，就从屋梁上跳下来。陈寔慢慢的晓谕他：“看你的容貌不像坏人，必定是由于贫困才这样做，现在赠送你两疋绢布。”

    从此，县内不再发生窃盗的事情。

    后来，这个故事中的“梁上君子”就被引用为成语，用来作为窃贼的代称。

    【讨论】

    （1）为什么乡民互有争执都找陈寔仲裁？（2）陈寔发现盗贼，他的做法是什么？“陈寔遗盗”的义行善举，给你什么启示？请把想法跟大家分享。

    【造句练习】

    例：新建落成的大楼，往往住户不多，因此容易遭梁上君子光顾。例：做人要正正当当找工作赚钱，千万别学梁上君子的行径。

    【课后时间】

    成语接龙∶

    便宜（ ）事→事与（ ）违→违（ ）之论→论功（ ）赏→赏心（ ）目

    参考答案∶

    便宜（行）事→事与（愿）违→违（心）之论→论功（行）赏→赏心（悦）目


垂涎三尺

    【原文】

    匈奴之使至者，若大人降者也，大众之所聚也，上必有所召，赐食焉。饭物故四五盛，羹悯炙，肉具醯醢，方数尺于前，令一人坐此，胡人欲观者，固百数在旁。得赐者之喜也，且笑且饭，味皆所嗜而所未尝得也。令来者时时得此而飨之耳。一国闻之者、见之者，垂涎而相告，人 .(1)其所自，以吾至亦将得此，将以此坏其口，一饵。

    （汉·贾谊《新书卷四·匈奴》）

    【注解】

    （1） .：音同“图”、“谈”，忧愁。

    【故事阐述】

    贾谊是文学家兼政论家，受到汉文帝的赏识。他在《新书卷四匈奴》这篇文章中谈到，不动用武力就能让匈奴臣服的方法。那就是让前来拜访的匈奴使者，如果愿意归降汉朝的，就在众人聚集的宴会中赐给各式各样、没吃过的美食，让其他一起来的人看到了，回国后就会流着口水贪馋地告诉其他国人，只要归降就可以得到相同的待遇。

    后来“垂涎三尺”这句成语就从这里演变而出，用来形容非常贪馋。

    【讨论】

    （1）贾谊提出不动用武力就能让匈奴臣服的方法为何？

    （2）贾谊在历史上的地位为何？受到哪个皇帝的赏赐？

    【相似成语】

    食指大动、馋涎欲滴

    【造句练习】

    例：如今大陆各级官员贪腐成性，他们见着钱财没有不垂涎三尺的。

    【课后时间】

    垂涎三尺＞（）＞（）＞（）＞（）＞（）

    参考答案：

    垂涎三尺＞（尺幅千里）＞（里巷之谈）＞（谈虎色变）＞（变本加厉）＞（厉兵秣马）


锐不可当

    【原文】

    广武君李左车（1）说成安君（2）曰：“闻汉将韩信（3）涉（4）西河（5），虏魏王（6），禽（7）夏说（8），新喋血（9）阏与（10），今乃辅以张耳（11），议欲下（12）赵，此乘胜而去国远斗，其锋不可当（13）。臣闻千里馈粮，士有饥色（14），樵苏后爨，师不宿饱（15）。”（《史记·卷九二·淮阴侯列传》）

    【注解】

    （1）广武君李左车：汉初名士。

    （2）成安君：指秦朝大梁人陈余，与张耳为刎颈交。

    （3）韩信：西汉淮阴人，少年时曾忍胯下之辱，后辅佐汉高祖建立汉朝，封为齐王。

    （4）涉：渡。

    （5）西河：地名，位于黄河之西，故称为“西河”。

    （6）魏王：魏豹。陈胜起兵后，魏豹前去投靠，攻下魏地二十余城而立为魏王。

    （7）禽：捕捉，通“擒”。

    （8）夏说：秦末汉初人。

    （9）喋血：形容激战踏血而行。喋，音跌，践踏，通“蹀”。

    （10）阏与：音育雨，地名。

    （11）张耳：西汉大梁人。

    （12）下：攻取。

    （13）当：音党，抵挡、对抗，通“挡”。

    （14）千里馈粮，士有饥色：送粮草给千里外的士兵，仍无法让士兵立刻得到温饱。馈，音溃，赠送。

    （14）樵苏后爨，师不宿饱：临时砍柴割草，再来烧火做饭，士兵们很难吃饱与休息。樵，砍柴。苏，割草。爨，音篡，烧火煮食物。

    【故事阐述】

    秦朝末年，汉王刘邦的大将军韩信，攻占魏国，摧毁代国，接着乘胜攻打赵国。韩信与张耳率领几十万人马，想突破井陉(音形)口，攻击赵国。赵王和成安君陈余听到消息，就在井陉口聚集兵力防守。

    广武君李左车对成安君说∶“听说汉将韩信渡过西河，俘虏魏王，生擒夏说，不久又血洗阏与，如今又有张耳辅助，商议要攻取赵国。这是乘胜远征，其锋芒不可抵挡。臣听说千里运送粮草，士兵们无法立刻获得饱足，临时砍柴烧火做饭，军队很难吃饱和休息。如今井陉这条道路，战车不能两辆并行，骑兵不能排成行列，军队行進数百里，运粮车队必定远远落在大军后面。”

    广武君李左车接着又说∶“希望您拨给臣三万奇兵，从捷径小路拦截他们的粮草，您挖深壕沟，筑高壁垒，坚守军营，不与之交战。当他们進退不得，我出奇兵断他们后路，不用十天，两将军的头就可送到您的营帐下。愿您仔细考虑我的计策，否则，一定会被他们二人俘虏。”

    成安君陈余，是笃信儒家学说的刻板书生，时常宣称正义的军队不使用诡诈计谋，说∶“我听说兵书上讲，兵力超过敌人十倍，就可以包围他们，一倍于敌人就可以和他们交战。现在韩信的军队号称有数万，实际不过数千，竟能跋涉千里来袭击我们，想必极为疲惫。现在就这样回避不出击，若还有强大后续部队，将要如何对付？诸侯们会认为我胆怯，就会轻易的来攻打我们。”于是，陈余没有采纳广武君的计谋，最后被韩信用计打败，亡于>E水之上。

    后来，这里的“其锋不可当”就演变成“锐不可当”这句成语，用来形容来势威猛，无法抵挡。

    【讨论】

    （1）广武君李左车对成安君建议什么计策？为什么成安君不采纳？

    （2）打战用兵或许要使用诡诈计谋，但为人行事你认为也可以诡变多端吗？请把自己的想法跟大家分享。

    【造句练习】

    例：韩信带兵勇猛无比，锐不可当。

    例：业务部这个团队有锐不可当的实力，公司赚钱都靠他们。

    【相似成语】

    所向无敌；势不可当

    【课后时间】

    请把正确的字填入下面四字成语的空格∶

    ◎铁（ ）心肠

    ◎草木皆（ ）

    ◎（ ）花水月

    ◎寿比（ ）山

    ◎脚（ ）实地

    参考答案∶

    ◎铁（石）心肠

    ◎草木皆（兵）

    ◎（镜）花水月

    ◎寿比（南）山

    ◎脚（踏）实地


乐不可支

    【原文】

    百姓歌曰：“桑无附枝（1），麦穗两岐（2）。张君为政，乐不可支。”视事（3）八年，匈奴不敢犯塞。（《后汉书·卷三一·郭杜孔张廉王苏羊贾陆列传·张堪》）

    【注解】

    （1）附枝：树木的分枝。（2）麦穗两岐：一麦两穗。古代象征祥瑞、丰年。岐，音其。（3）视事：任职。

    【故事阐述】

    张堪，字君游，东汉南阳宛人。张堪早年就成为孤儿，他把先父留下的数百万财产都让给哥哥的儿子。他十六岁到长安求学，认真而才学高，儒生们都称他为“圣童”。

    汉光武帝未显赫前，就认识并了解张堪的志向和节操，常称扬张堪。光武帝即位后，征召他为郎中，经三次迁升拜为谒者(音页者，职官名)。不久，光武帝命他运送缣帛、战马，给大司马吴汉讨伐在蜀自立为王的公孙述。

    后公孙述战死，成都被攻占，张堪先進入成都城内，查点公孙述所收藏的财物和珍宝，他全部列出明细上呈朝廷，一点都未据为己有。他安抚城中官吏百姓，蜀地人民都非常高兴。

    张堪在蜀郡任职两年，被征召拜为祈都尉。后来，他和骠骑将军杜茂一起在高柳击溃匈奴，拜为渔阳太守。他在渔阳任内，追捕打击奸猾之徒，赏罚分明，官吏百姓都乐于听从他的指挥。

    匈奴曾动用一万名骑兵想入侵渔阳，张堪率领数千骑兵反击，匈奴大败，渔阳郡边界从此安宁无事。张堪令百姓在狐奴开垦稻田八千多公顷，并劝告百姓去耕种，郡中因此而殷实富庶起来。于是百姓作歌说∶“桑树没有乱枝，禾麦都结双株穗，张堪施政，百姓生活富足都快乐极了。”任职渔阳太守八年，匈奴不敢侵犯边界。

    后来，故事中的“乐不可支”被引用为成语，用来形容欣喜到了极点。

    【讨论】

    （1）张堪为什么能获得百姓称赞？（2）从哪里可以看出张堪是个不重利的仁义之士？张堪有什么值的你学习的？请跟大家分享自己的想法。

    【造句练习】

    例：大学联考放榜后，她榜上有名，全家都乐不可支的为她庆祝。例：老板看到今天的货全卖光，乐不可支的笑开怀。

    【相似成语】

    乐不可言；欢欣鼓舞；手舞足蹈；喜不自胜；兴高采烈

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）渊远流长◎（ ）悔人不倦◎（ ）义气用事◎（ ）丧风败俗

    参考答案∶

    源远流长、诲人不倦、意气用事、伤风败俗


烽火连天

    【原文】

    一、“烽火”：

    褒姒（1）不好笑，幽王（2）欲其笑，万方（3）故不笑。幽王为烽燧（4）大鼓，有寇（5）至，则举烽火，诸侯悉（6）至，至而无寇，褒姒乃大笑。幽王说（7）之，为数举烽火。其后不信，诸侯益亦不至。(《史记·卷四·周本纪》)

    【注解】

    （1）褒姒：周幽王的宠妃。（2）幽王：周幽王。（3）万方：各种方法。（4）烽燧：古代边防用来示警的两种信号。白天放烟告警叫烽，夜晚点火告警叫燧。（5）寇：此指入侵的敌人。（6）悉：全都。（7）说：同“悦”。

    二、“连天”：

    遂围之数十重，列营百数，云车（1）十余丈，瞰临（2）城中，旗帜蔽野，埃尘连天（3），钲鼓（4）之声闻数百里。（《后汉书卷一光武帝纪》）

    【注解】

    （1）云车：古代作战时用来侦察敌情的楼车。（2）瞰临：从高处往下看。瞰，音看。（3）连天：满天。（4）钲鼓：两种乐器。古代军队行军时，击鼓表示前進，敲钲表示停止。钲，音争。

    【故事阐述】

    “烽火”的由来，据《史记卷四周本纪》上记载，西周幽王的宠妃褒姒不爱笑，幽王为了让她笑，用了各种方法，褒姒仍然不笑。周幽王设置烽火、狼烟及大鼓，有敌人来侵犯就点然烽火示警。周幽王为了让褒姒笑，就点燃烽火，诸侯看到烽火全都赶来，来了之后，却看不到敌人，但褒姒果真大笑。周幽王很高兴，就多次点燃烽火。后来诸侯们都不相信，也就渐渐不来了。

    “连天”的由来，则出自于《后汉书》。据《后汉书卷一光武帝纪》上记载，王莽篡汉自立为王，改国号新。王莽统治期间，苛捐杂税繁多，民不聊生，导致农民起义。当时最著名的起义军为赤眉、绿林两支军队。后来，绿林军与刘秀等各路起义军协议，推汉室后裔刘玄为帝，年号为“更始”。

    由于王莽对更始军的战略动向感到不安，于是改变军力部署，将主力由对付赤眉军转而攻向更始军，并将更始军困守在昆阳城。四十多万新莽军在大将王邑、王寻等人统率下，以优势的兵力全力攻打昆阳城。

    新莽军将昆阳城包围了数十圈，营阵排列了百余座，楼车升高十多丈来侦察敌情，军旗多的遮蔽原野，尘土满天飞扬，战鼓的声音数百里外都能听到。这就是史上有名的以少胜多的昆阳之战，此次决战，更始军在刘秀等人带领下，一举歼灭了新莽军的主力，敲响了新莽王朝彻底灭亡的警钟。

    后来，人们就把烽火、连天这两个词语合用成“烽火连天”这句成语，用来比喻战火遍及各地，接连不断。

    【讨论】

    （1）什么是“烽火”？周幽王为什么要点燃烽火？（2）由这两个典故来看，周幽王、王莽为什么会亡国？百姓需要什么样的人来带领国家？请把自己的想法跟大家分享。

    【造句练习】

    例：一个国家如果内乱不断，烽火连天，吃苦受罪的都是人民。例：从烽火连天的战区归来，他深深体会到和平的可贵。

    【相似成语】

    炮火连天；兵马倥偬；兵连祸结；狼烟四起

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）雄心脖脖◎（ ）犬牙相措◎（ ）插科打浑◎（ ）鸭雀无声

    参考答案∶

    雄心勃勃、犬牙相错、插科打诨、鸦雀无声


釜底抽薪

    【原文】

    今世上（1）卜筮祷祠（2），故疾病愈来，譬之若射者，射而不中，反修（3）于招（4），何益于中？夫以汤（5）止沸，沸愈不止，去其火则止矣。故巫医毒药，逐除治之·故古之人贱之也，为其末也。（《吕氏春秋·季春纪尽数》）

    【注解】

    （1）上：通“尚”，崇尚。

    （2）祷祠：音岛慈，求神赐福。

    （3）修：调整。

    （4）招：箭靶。

    （5）汤：热水。

    【故事阐述】

    现在社会上崇尚占卜、祈祷，所以疾病来的越多。譬如射箭的人，射箭不能命中，反而去移动调整箭靶，对于射中箭靶有什么好处呢？把沸腾的热汤舀出，再倒回锅中，用热汤制止水的沸腾，沸腾越不能止住，拿掉它下面的火，沸腾就能止住了。使用巫医、药物，只能消极驱除病魔。所以古人看不起它们，因为那是舍本逐末的做法。

    后来，从这里演变出“釜底抽薪”这句成语，用来比喻从根本上解决问题。

    【讨论】

    （1）为什么移动调整箭靶，对命中箭靶没有帮助？为什么热汤无法制止水沸腾？

    （2）你处理问题的态度，是追根究底的解决问题，还是只看表面处理问题？请跟大家分享自己的做法。

    【造句练习】

    例：这个问题悬宕多年，必须采用釜底抽薪的办法，才能彻底解决。

    例：国际经济不景气时，银行往往对企业来个釜底抽薪，造成企业资金周转困难。

    【相似成语】

    抽薪止沸；斩草除根；拔本塞源

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）邪魔歪道

    ◎（ ）握薪尝胆

    ◎（ ）惨淡经营

    ◎（ ）迫不急待

    参考答案∶

    邪魔外道、卧薪尝胆、惨澹经营、迫不及待


子虚乌有

    【原文】

    蜀人杨得意为狗监（1），侍上。上读〈子虚赋〉而善（2）之，曰：“朕独不得与此人同时哉！”得意曰：“臣邑人司马相如（3）自言为此赋。”上惊，乃召问相如。相如曰：“有是。然此乃诸侯之事，未足观也。请为天子游猎赋，赋成奏（4）之。”上许，令尚书给笔札（5）。相如以“子虚（6）”，虚言也，为楚称；“乌有先生”者，乌有（7）此事也，为齐难（8）；“无是公”者，无是人也，明天子之义。

    （《史记·卷一一七·司马相如列传》）

    【注解】

    （1）狗监：汉朝掌管天子猎犬的官。（2）善：赞美。（3）司马相如：西汉著名的辞赋家，为人口吃而善著书，其赋词藻瑰丽，是汉赋辞宗，对当代及后世的影响很大。（4）奏：進献。（5）笔札：古代的笔和木简，就是现在的笔、纸。（6）子虚：指司马相如〈子虚赋〉中的虚构人物，是楚国的使臣。（7）乌有：没有。（8）难：质问。（9）空藉：假藉。

    【故事阐述】

    蜀郡人杨得意担任狗监，侍奉汉武帝。一次，汉武帝读〈子虚赋〉，认为写的好，就赞美说∶“我就是不能和这个作者生在同时。”杨得意说∶“我的同乡司马相如自称，这篇赋是他写的。”

    武帝很惊讶，就召司马相如来问话。相如说∶“是有这件事。可是这赋只写了诸侯之事，不值得看。请让我写一篇天子游猎赋，赋完成就進献给皇上。”武帝答应，并命令尚书给他笔和木简。

    相如写的这篇赋其主要内容是说，楚王派子虚出使齐国，齐王调集境内所有士兵，准备许多马车，陪使者出外游猎。事后，子虚去拜访乌有先生并向他夸耀此事，还用楚王在云梦泽打猎的盛况来贬低齐王。乌有先生为了维护齐王就反问子虚很多问题，并批评楚王生活奢靡。在旁的无是公听了两人的争辩，就以周天子在宫苑游猎的盛大气势来压倒楚、齐两国。

    相如用“子虚”这虚构的人物，是为了赞美楚国；“乌有先生”就是没有此事，是用来为维护齐国反驳楚国；“无是公”就是没有此人，是用来阐明做天子的道理。文章的最后，归结重点是要提倡节俭、反对奢靡淫乐，藉此来规劝皇上。赋進献给武帝后，武帝非常高兴。

    因为〈子虚赋〉陈述的事情都是作者所虚构，而“子虚”、“乌有”也是虚构人物。所以，后来“子虚乌有”就被引申为成语，用来比喻假设而不真实存在的事物。

    【讨论】

    （1）司马相如这篇赋中的虚构人物有那些？这些人物各有什么作用？（2）司马相如这篇赋的最终目的是什么？

    【造句练习】

    例：他宁愿相信中共编造的子虚乌有的事，也不相信当事人陈述的事实真相。

    【相似成语】

    妄自尊大；自命不凡；莫须有

    【课后时间】

    成语接龙∶

    心（ ）如焚→焚（ ）煮鹤→鹤发（ ）颜→颜面（ ）地→地久天（ ）

    参考答案∶

    心（急）如焚→焚（琴）煮鹤→鹤发（童）颜→颜面（扫）地→地久天（长）


正本清源

    【原文】

    今汉承衰周暴秦极敝之流，俗已薄于三代，而行尧舜之刑，是犹以碲而御蛄突，违救时之宜矣。且除肉刑者，本欲以全民也，今去髡钳一等，转而入于大辟。以死罔民，失本惠矣。故死者岁以万数，刑重之所致也。……岂宜惟思所以清原正本之论，删定律令， 二百章，以应大辟（1）。其余罪次，于古当生，今触死者，皆可募行肉刑。及伤人与盗，吏受赇枉法，男女淫乱，皆复古刑，为三千章。诋欺文致微细之法，悉蠲除。如此，则刑可畏而禁易避，吏不专杀，法无二门，轻重当罪，民命得全，合刑罚之中，殷天人之和，顺稽古之制，成时雍之化。《汉书·卷二三·刑法志》

    【注解】

    （1）大辟：死刑。

    【故事阐述】

    汉代的史学家班固，曾在《汉书》的〈刑法志〉中讨论国家的刑法制度，认为当时的法律有许多不合宜的地方，处刑的轻重常拿捏不当，重者太重，死刑人数过多；轻者太轻，无法达到遏止犯罪的效果。在这种情况之下，轻犯者作恶不断，官吏又每每以斩大盗建立威信，结果社会依然混乱。原因除了礼乐教养的缺乏之外，就是刑法制定不当的后果。所以班固认为必须要从源头开始清理、从根本开始整顿，重新检讨刑法制度，修改不当的法令，才能使社会达到真正的安定，人民有安乐的生活。后来“正本清源”这句成语就从这里演变而出，比喻彻底改革以解决问题。

    【讨论】

    （1）班固在《汉书》的〈刑法志〉中讨论国家的刑法制度，他认为当时的法律有哪些不合宜的地方？（2）你认为社会环境要好，是礼乐教养重要？还是法令的制定重要？为什么？请说说你的看法。

    【造句练习】

    例：要解决社会乱象，必须从教育上正本清源才对。例：现今社会风气败坏，道德沦丧，想要移风易俗，唯有正本清源，从心灵改革着手。【课后时间】

    成语接龙。

    正本清源＞（）＞（）＞（）＞（）＞（）

    参考答案：

    正本清源＞（源远流长）＞（长袖善舞）＞（舞文弄墨）＞（墨守成规）＞（规行矩步）


首鼠两端

    【原文】

    武安（1）已罢朝，出止车门，召韩御史大夫载，怒曰：“与长孺（2）共一老秃翁（3），何为首鼠两端？”《史记·卷一○七·魏其武安侯列传》

    【注解】

    （1）武安：西汉大臣田袜(音焚)，武帝即位，封为武安侯。（2）长孺：御史大夫韩安国的字。（3）老秃翁：形容年老而无官位的人，此指魏其。

    【故事阐述】

    西汉时，窦婴是汉文帝窦皇后之侄，由于平定吴、楚七国叛乱有功，被汉景帝封为魏其侯，从此显贵。灌夫是当时的一位将军，他为人刚强直爽，好发酒疯，不喜欢奉承人，和魏其侯的关系就如同父子般亲密。

    灌夫的个性不喜欢权贵，又爱喝酒。有一次他与窦太后的兄弟窦甫喝酒，喝醉了发酒疯把窦甫打的半死。由于他这种脾气，也因此得罪了许多达官显要。

    当时的丞相是武安侯田袜，他是汉景帝皇后的同母弟弟，能言善辩，口才极佳。有一年夏天，武安侯娶燕王的女儿为妻。在宴席上，灌夫向他敬酒，武安侯推说不能喝酒，灌夫一再忍着火气劝酒，武安侯还是不喝。

    灌夫觉的自己受到羞辱，但由于武安侯位高权重，他也不便发作。于是，灌夫就在宴席上藉故大骂其他宾客，发泄自己的怒气。灌夫的行为让武安侯非常生气，就命人将他捆绑关在监狱里，还把他的族人抓起来，全都判为死罪。

    魏其侯挺身营救灌夫及其族人，就上书给皇帝。于是皇帝召见他，并让他到东宫和武安侯公开辩论此事。魏其侯极力称赞灌夫的长处，他虽因酗酒获罪，丞相却用别的罪诬陷他。武安侯诽谤灌夫招集天下豪杰想谋反，应该处死。

    皇帝听完两人辩论后，还是无法决定如何处罚灌夫，就起身罢朝。武安侯退朝后，出了停车门，就招呼韩御史大夫共乘一辆车，他生气的说∶“我和你共同对付一个老秃翁，你为什么还要模棱两可，犹豫不决？”

    后来，故事中的“首鼠两端”就被引用为成语，用来形容犹豫不决，瞻前顾后的样子。

    【讨论】

    （1）灌夫为人如何？他为什么得罪武安侯？（2）灌夫的事让魏其侯与武安侯两人如何在东宫辩论？

    【造句练习】

    例：他对于这项人事任命，态度首鼠两端，我们只好静待通知。

    例：王经理处理这件事情，想要鱼与熊掌兼得，以致于首鼠两端，无法当机立断。

    【相似成语】

    犹豫不定；举棋不定；狐疑不决；委决不下

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）驾风云雨雾腾∶比喻疾速奔驰。（ ）不成功而居住∶指顺应自然的存在，不占为己有。（ ） 蜜蜂口刀腹剑∶形容人嘴上说的好听，却内心邪恶，处处想陷害人。（ ）包罗象万森林∶形容宇宙间各种事物繁多而整齐的展现在眼前。

    参考答案∶

    腾云驾雾、功成不居、口蜜腹剑、森罗万象


一劳永逸

    【原文】

    且夫前世岂乐倾无量之费，役无罪之人，快心于狼望之北哉？以为不壹劳者不久佚（1），不塾费（2）者不永宁，是以忍百万之师以摧饿虎之喙，运府库之财填卢山之壑而不悔也。至本始之初，匈奴有桀心，欲掠乌孙，侵公主，乃发五将之师十五万骑猎其南，而长罗侯以乌孙五万骑震其西，皆至质而还。时鲜有所获，徒奋扬威武，明汉兵若雷风耳。虽空行空反，尚诛两将军。故北狄不服，中国未得高枕安寝也。

    [汉扬雄〈谏勿许单于朝疏〉（据《汉书·卷九四·匈奴传下》引）]

    【注解】

    （1）佚：通“逸”。

    （2）塾费：短时间的花费、费心。塾，音同“暂”。

    【故事阐述】

    汉哀帝建平年间，匈奴首领单于上书，表示愿意向汉朝進见、進贡。当时正好哀帝有病在身，有些大臣们就说，以前在宣帝、元帝时，单于進见，国家就发生了变故。皇上陷于两难，与大臣们研商后，决定不允许匈奴進见。这时，扬雄上书谏言：单于上书请求進见，而国家却不允许，与匈奴之间的仇怨就会从此开始。并且列举了秦朝以来对于匈奴问题的处理，总是花费了许多心力、财力和物力，才得以解决。并不是前朝乐于花费大量的物资，去和匈奴周旋，而是如果不经过一次的劳苦，就无法得到安逸；不花费短暂的财力、物力，就得不到永久的安宁。而匈奴一直是中国历来最大的问题，前朝一向很重视，所以现在也不应该轻视。既然匈奴愿意進见，就不应当拒绝，才能在祸乱发生之前，给予适当的处理，以防止边境战乱的发生。

    后来“一劳永逸”这句成语就从这里演变而出，用来指经过一次的劳苦，就能获得永久的安逸。

    【讨论】

    （1）扬雄上书谏言哀帝，不当拒绝匈奴晋见的理由何在？

    （2）秦朝对于匈奴的问题如何处理？

    【造句练习】

    例：平时上课认真听讲、勤作笔记，对付考试就可以一劳永逸。

    例：这个问题不适合再拖延，得想一个一劳永逸的办法才行。

    【课后时间】

    填字改错。

    ◎一牢永“”＞（）

    ◎一“”双雕＞（）

    ◎一晨不“” ＞（）

    ◎一“”情院＞（）

    ◎一“”无移＞（）

    参考答案：

    ◎一牢永“”＞（一劳永逸）

    ◎一“”双雕＞（一箭双雕）

    ◎一晨不“” ＞（一尘不染）

    ◎一“”情院＞（一厢情愿）

    ◎一“”无移＞（一览无遗）


耀武扬威

    【原文】

    爰造宝剑，巨阙（1）墨阳（2）。精通皓灵，获兹休祥。剖山竭川，虹握（3）消亡。曜（4）威（5）武，震动遐荒（6）。楚（7）以定霸（8），越（9）以取强。

    [东汉士孙瑞〈剑铭〉（据《艺文类聚·卷六○·军器部·剑》引）]

    【注解】

    （1）巨阙：古代名剑。阙，音却。

    （2）墨阳：古代美剑名。

    （3）虹握：雨后或日出、日没之际，天空中所出现的彩色弧。握，音尼。

    （4）曜：音药，炫耀、夸耀。

    （5）：音药，炫耀。

    （6）遐荒：偏远荒僻的地方。遐，音霞。

    （7）楚：国名。周成王封熊绎于楚，为战国七雄之一，后为秦所灭。

    （8）定霸：奠定霸业。

    （9）越：国名。春秋时诸侯国，后灭于楚。

    【故事阐述】

    东汉扶风人士孙瑞，有才谋，汉献帝时担任仆射(职官名)。士孙瑞曾与王允、吕布共谋诛杀董卓。后来，士孙瑞在保护汉献帝时被乱军杀害。士孙瑞所撰〈剑铭〉，主要是是赞扬宝剑的锋芒、威力。

    巨阙，相传是春秋时名铸剑师欧冶子为越王所铸的五把宝剑之一；墨阳，原是地名，其地产剑，因此作为剑名。巨阙、墨阳都是春秋战国时代的著名宝剑。

    在〈剑铭〉中描述宝剑一出鞘，势必剖开大地上的山峦，让河川被阻断而枯竭，剑的光芒还将使天上的虹霓消失。战士们手上挥舞着宝剑，毫无顾忌的炫耀武力，夸示威风，要震撼偏僻荒远的地方。

    后来，原文的“曜威耀武”被演变成“耀武扬威”这句成语，用来形容人夸大得意的样子。

    【讨论】

    （1）巨阙、墨阳是什么？

    （2）古人是如何冶铁铸剑的？剑在中国历史上有什么象征？请查相关资料与大家分享心得。

    【造句练习】

    例：他的父亲当官，所以他经常仗势耀武扬威，同学都很讨厌他。

    例：比赛都还没开始，他就到处耀武扬威，其他参赛者见了都摇头。

    【相似成语】

    作威作福；飞扬跋扈；横行霸道；不可一世

    【课后时间】

    请将要、耀、鹞、药等字填在适当的空格中：

    南（）北鹰

    光宗（）祖

    不得（）领

    良（ ）苦口

    参考答案∶

    南（鹞）北鹰

    光宗（耀）祖

    不得（要）领

    良（药）苦口


赴汤蹈火

    【原文】

    故战胜守固则有拜爵之赏，攻城屠邑则得其财卤（1）以富家室，故能使其众蒙（2）矢石（3），赴汤（4）火，视死如生。

    （《汉书·卷四九·晁错传》）

    【注解】

    （1）财卤：掳掠的财物。卤，音鲁，通“掳”，掠夺。

    （2）蒙：冒。

    （3）矢石：箭矢和石头。

    （4）汤：沸水、热水。

    【故事阐述】

    所以战胜而又能固守城池的人，要给予爵位表示奖赏；能攻陷敌人城池的人，要将所得的财货赠给他，用来增加他的财富和权势。如此一来，才能使将士们甘愿冒着生命危险，勇敢而不怕死的为国尽忠。

    据《汉书·卷四九·晁错传》中记载，晁错是西汉颖川人，个性刚直严厉，行事苛刻。晁错深受汉文帝器重，后任命他为太子家令。由于晁错有才智、学识丰富，当时号称为“智囊”。

    太子(汉景帝)即位后，晁错升为御史大夫。当时，吴楚等七国诸侯非常骄纵，晁错担心诸侯谋变，于是建议应逐步削弱诸侯封地，以巩固中央集权制度，他的意见获得景帝采纳。

    后来七国诸侯得到消息，就以讨伐晁错为名，联合起兵造反，史称“七国之乱”。汉景帝十分忧惧，为了平息七国的叛乱，竟听信大臣袁盎的话，下令将晁错腰斩于东市。晁错虽死，但七国并未息兵，景帝也深感遗憾。

    西汉时匈奴非常强大，因此常常侵犯边境，晁错多次上书就战事发表意见，对文、景帝提出许多有益的建言。本文典故就是他针对边塞守备所提的建议，认为应用鼓励的方式来勉励官兵保卫国土。

    后来，人们就从这里引申出“赴汤蹈火”这句成语，用来比喻不畏艰险，奋不顾身。

    【讨论】

    （1）晁错建议对边塞守备应该怎么鼓励？

    （2）汉景帝为什么要杀晁错？结果如何？

    【造句练习】

    例：为了保家卫国，人民都是赴汤蹈火，在所不辞。

    例：他为了帮弱势团体争取权益，这些年他不惜赴汤蹈火，丝毫不推辞。

    【相似成语】

    粉身碎骨；出生入死；奋不顾身；肝脑涂地

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）影飘浮掠光线∶比喻世事稍纵即逝，不可捉摸。

    （ ）历史目光在历∶指清清楚楚的呈现在眼前。

    （ ）不遇到贤淑人∶指女子误嫁了不好的丈夫。

    （ ）新闻罔若安置∶虽然有耳闻，却像没听到一样不加理会。

    参考答案∶

    浮光掠影、历历在目、遇人不淑、置若罔闻


力不从心

    【原文】

    超之始出，志捐躯命，冀立微功，以自陈效。会陈睦之变，道路隔绝，超以一身转侧绝域，晓譬诸国，因其兵众，每有攻战，辄为先登，身被金夷，不避死亡。赖蒙陛下神灵，且得延命沙漠，至今积三十年。骨肉生离，不复相识。所与相随时人士众，皆已物故。超年最长，今且七十。衰老被病，头发无黑，两手不仁，耳目不聪明，扶杖乃能行。虽欲竭尽其力，以报塞天恩，迫于岁暮，犬马齿索。蛮夷之性，悖逆侮老，而超旦暮入地，久不见代，恐开奸宄之源，生逆乱之心，而卿大夫（1）咸怀一切，莫肯远虑。如有卒暴（2），超之气力，不能从心，便为上损国家累世之功，下忠臣竭力之用，诚可痛也，故超万里归诚，自陈苦急，延颈逾望，三年于今，未蒙省录。

    汉班昭〈为兄超求代疏〉（据《后汉书·卷四七·班梁列传·班超》引）

    【注解】

    （1）卿大夫：卿和大夫。后泛指贵族。（2）卒暴：突然发生的暴动。卒，音同“促”，突然。

    【故事阐述】

    “力不从心”是一种心里想做，却气力不足的情况。在汉班昭〈为兄超求代疏〉曾用到此句话。东汉时，班超受皇帝之命出使西域，平定与安抚了西域五十多个国家，让他们归顺汉朝。由于班超对国家有极大的贡献，所以皇帝赐他做西域都护，还封他为定远侯，让他驻守在西域，维系边界的和平。因此，班超在西域一待就是三十年，一直都是尽忠职守，但是到了晚年，非常想家，于是上书皇帝，希望能让他回乡养老。但一等就是三年，都没有回音，他的妹妹班昭于是写了一封信，帮哥哥向皇帝求情，说班超在西域为朝廷效命了三十年，现在都七十岁了，年老多病，体力大不如从前，眼睛、耳朵都不管用了，走路还要撑着拐 E。虽然很想替国家效力到老死，但现在身体如此衰弱，如果哪天敌人突然发生叛变，他就算有心，力量也不足以平定动乱。到时不但对国家会有极大的伤害，之前的努力也会付诸流水。班昭恳求皇帝让哥哥回国，不要让他就这样老死异乡。信的内容处处流露出深厚的兄妹之情，皇帝看了大受感动，下诏让班超回国，而班超在回到洛阳一个月后就病逝了。这里的原文就用了“超之气力，不能从心”。

    【讨论】

    （1）班超受皇帝之命出使西域，有什么功绩？（2）班昭写的求情信，提到班超的身体状况为何？皇帝看了有何反应？

    【造句练习】

    例：对他来说，写文章是一件力不从心的事。例：他想把儿子送出国留学，但实在力不从心。

    【相似成语】

    力不能支、力不胜任、力有未逮、力所不及、心有余而力不足、心余力绌、无能为力

    【课后时间】

    哪个成语意思和其它不同。

    力不从心、心有余而力不足、力挽狂澜、心余力绌、无能为力

    参考答案：力挽狂澜


自食其力

    【原文】

    夫积贮者，天下之大命也。苟粟多而财有余，何为而不成？以攻则取，以守则固，以战则胜。怀敌附远，何招而不至？今殴（1）民而归之农，皆着于本（2），使天下各食其力，末技游食之民（3）转而缘（4）南亩（5），则畜积足而人乐其所矣。可以为富安天下，而直为此廪廪也，窃为陛下惜之！

    （《汉书·卷二四·食货志上》）

    【注解】

    （1）殴：音同“区”。据唐·颜师古注：“殴亦驱字”，故为驱使之意。（2）着于本：附于根本。着，音同“浊”。（3）末技游食之民：指从事工商业及游荡不务正业。（4）缘：凭藉。（5）南亩：南边的田亩。因南坡向阳，利于植物生长，故田地多向南开垦。后泛称田亩。

    【故事阐述】

    根据《汉书卷二四食货志上》记载，汉文帝时，贾谊见到人民纷纷弃农从商，担心将来造成粮食不足的问题，于是向文帝力陈农业是立国的根本，朝廷应当鼓励人民从事农耕，让每个人都能凭藉自己的力量养活自己，让那些从事工、商业及游荡不务正业的人从事耕种，这么一来就会有充足的存粮，人民就能安居乐业，国家自然富强安宁，不至于像现在这样生活在恐惧之中。汉文帝听取贾谊的建议，就开辟田地亲自耕种，劝导人民务农。“自食其力”这句成语就从这里演变而出，用来指凭藉自己的力量养活自己。

    【讨论】

    （1）贾谊为何建议朝廷应当鼓励人民从事农耕？（2）汉文帝听取贾谊的建议，有什么作法？

    【造句练习】

    例：虽然是身体残障，但是他们仍然自食其力，婉拒他人的帮忙。例：为了减轻家里负担，他自食其力，半工半读完成高中学业。

    【相似成语】

    自给自足

    【课后时间】

    成语接龙。

    自食其力＞（）＞（）＞（）＞（）＞（）

    参考答案：

    自食其力＞（力不从心）＞（心猿意马）＞（马首是瞻）＞（瞻前顾后）＞（后来居上）


步步为营

    【原文】

    正欲回时，背后夏侯渊引兵（1）突出，陈式不能抵当，被夏侯渊生擒回寨。部卒多降。有败军逃得性命，回报黄忠，说陈式被擒。忠慌与法正商议，正曰：“渊为人轻躁（2），恃勇少谋（3）。可激劝士卒，拔寨（4）前進，步步为营，诱渊来战而擒之。此乃‘反客为主（5）’之法。”忠用其谋，将应有之物，尽赏三军，欢声满谷，愿效死战。黄忠即日拔寨而進，步步为营；每营住数日，又進。

    （《三国演义第七一回》）

    【注解】

    （1）引兵：带领兵马。

    （2）轻躁：轻浮急躁，没有耐性。

    （3）恃勇少谋：凭仗勇气，缺少谋略。

    （4）拔寨：拔营出兵。寨，音债，营寨。

    （5）反客为主：比喻变被动为主动。

    【故事阐述】

    三国时代，魏、蜀两国相互争战多次，各有胜败。有一次，蜀军派大将黄忠和严颜巧计夺取天荡山之后，刘备计划要攻占定军山，并進而攻下关中。于是，就派遣黄忠和法正共同出兵征讨。

    另外，弃守天荡山的魏将张嗔和夏侯尚两人，决定投奔镇守定军山的夏侯渊。两人见到夏侯渊后，除说明天荡山已失守，并请夏侯渊速奏魏王，派遣精兵猛将前来接应，共同对付蜀军。曹操得知消息后，为确保汉中势力，决定亲自领兵四十万出征。

    黄忠和法正领兵屯扎在定军山口，多次向魏军挑战，夏侯渊就是坚守不出。蜀军想要進攻，又怕山路危险，无法衡量敌情，所以只好据守。这天，士兵通报曹兵下山来挑战。黄忠原本要带兵出战，但副将陈式自告奋勇，愿意出兵迎战。于是，陈式领兵和曹兵夏侯尚交战，夏侯尚诈败逃走，陈式继续追赶。到半路时，山上突然丢下木头、石块，令军队无法前進。陈式正想撤军时，夏侯渊突然带兵从后头出现，陈式来不及抵挡，被夏侯渊活捉，士兵、随从大多投降。

    有一些败军逃回，向黄忠报告陈式被捉，黄忠急忙找法正商议。法正说：“夏侯渊为人轻浮急躁，只凭仗胆量，没什么谋略。我们可藉此激励士兵，拔营后前進，步步为营，引诱夏侯渊出战，设法将他擒服，这就是变被动为主动的作法。”

    黄忠就按照法正的办法進行，把所有的东西，全部用来犒赏三军，士兵受激励而欢声雷动，愿效命与曹兵决一死战。黄忠当日就拔营出发，步步为营，每前行一程，就建营垒住几天，严防敌人袭击，之后再前進。不久，夏侯渊果然中计，夏侯尚被黄忠活捉，并用他将陈式交换回蜀营。

    后来，“步步为营”这句成语就是从这个故事而来，用来比喻行事小心谨慎，防备十分周密。

    【讨论】

    （1）黄忠和法正屯兵在定军山口，为什么不敢進攻？

    （2）陈式为什么被活捉？最后蜀军用谁跟曹军交换回来？

    （3）法正为什么要建议黄忠变被动为主动？你遇到困难时，是不是也有过变被动为主动的作法？请把自己的经验和大家分享。

    【造句练习】

    例：虽然只是消防演习，每个细节都要步步为营认真演练，以备不时之需。

    例：攀爬大山攻顶时，每段山路都要步步为营，一定要小心谨慎。

    【相似成语】

    稳扎稳打

    【课后时间】

    连连看：

    神彩◎　　 ◎洋洋

    得意◎　　 ◎迢迢

    忠心◎　　 ◎奕奕

    千里◎　　 ◎仆仆

    风尘◎　　 ◎耿耿

    参考答案∶

    神彩奕奕、得意洋洋、忠心耿耿、千里迢迢、风尘仆仆


望梅止渴

    【原文】

    魏武（1）行役（2），失汲道（3），军皆渴，乃令曰：“前有大梅（4）林，饶子（5），甘酸，可以解渴。”士卒闻之，口皆出水，乘此得及前源。

    （南朝宋·刘义庆《世说新语·假谲》）

    【注解】

    （1）魏武：指魏武帝曹操，东汉沛国人，才能杰出有谋略。后来其子曹丕篡汉，追谥武帝，庙号太祖。

    （2）行役：此指行军。

    （3）失汲道：找不到水源取水饮用。汲道，原指取水的通道。

    （4）梅：性耐寒，初春开花，果实味酸，可食用。

    （5）饶子：多子，是说梅树上结有很多果实。饶，多。

    【故事阐述】

    东汉末年，曹操率领大军出征，走了很长的路，又找不到水源，全军兵士都非常口渴。这时曹操突然想出一个计策，他对大家说：“前面不远的地方有一大片梅子林，树上结满了酸酸甜甜的梅子，吃了可以生津解渴。”士兵们听了，脑中都想起梅子的酸味，口水都流出来了，感觉没那么渴，于是部队再继续前進，不久终于找到水源，解决没水喝的困境。

    后来，“望梅止渴”这句成语就从这个故事演变而来，比喻用空想来安慰自己或他人。

    【讨论】

    （1）为什么曹操要说梅子林，不说其它东西？

    （2）虽然曹操说谎，但他激励士兵能够继续向前進。如果为了别人好，善意的谎言可以允许吗？请跟大家分享自己的想法。

    【造句练习】

    例：如果没有钱出国旅游，可以用看电视的旅游节目的方式来望梅止渴。

    【相似成语】

    画饼充饥

    【课后时间】

    请挑出错字，并写上正确的字。

    ◎（ ）庸庸禄禄

    ◎（ ）出类拔翠

    ◎（ ）头脚峥嵘

    ◎（ ）口事心非

    参考答案∶

    庸庸碌碌、出类拔萃、头角峥嵘、口是心非


下笔成章

    【原文】

    陈思王植（1）字子建。年十岁余，诵读《诗》、《论》及辞赋数十万言，善属文（2）。太祖尝视其文，谓植曰：“汝倩（3）人邪？”植跪曰：“言出为论，下笔成章，顾当面试，奈何倩人？”时邺铜爵台新成，太祖悉将诸子登台，使各为赋。植援笔立成（4），可观，太祖甚异之。

    《三国志·卷一九·魏书·任城陈萧王传·陈思王植》

    【注解】

    （1）陈思王植：曹植（西元１９２～２３２），字子建，三国时魏武帝第三子，文帝之弟。十岁能属文，甚得武帝宠爱。文帝立，忌其才而不重用，封陈王。植才思捷，词藻富丽，尤长于诗。

    （2）属文：连缀字句而成文，指写文章。属，音同“主”，缀辑、写作。

    （3）倩：请。

    （4）援笔立成：拿起笔来立刻写成文章。形容才思敏捷。

    【故事阐述】

    曹植是曹操的第三个儿子，从小聪颖好学，十多岁时，就已经读了数十万字的诗辞歌赋等各类文章，培养出极丰富的文采。有一次太祖曹操看了曹植的文章，就怀疑地问：“你是找谁帮忙写的啊？”曹植跪下而恭敬地回答：“我自己能出口成论，下笔成章，何须找人代笔？您不信的话，可以当面测试啊！”那时恰巧曹操兴建的铜爵台刚完工，他就带着几个儿子登上高台，并要他们各作一篇赋。曹植拿起笔来，瞬间就完成了一篇令人激赏的佳作，让曹操惊讶不已，不得不相信他这个儿子确实有“下笔成章”的才能。

    后来“下笔成章”就用来比喻才思敏捷，且具文采。

    【讨论】

    （1）曹植从小聪颖好学，十多岁时，就已经读了哪些文章？

    （2）曹操看了曹植的文章，本来怀疑是他人所写，后来为什么又能相信是出自于曹植之手？

    【造句练习】

    例：他下笔成章的才能，是靠着平日多读多写磨练出来的。

    例：他不仅口才好，更能下笔成章。

    【相似成语】

    一挥而就、援笔立成、意到笔随、落纸如飞、运笔如飞

    【课后时间】

    以提示字造成语。

    ◎下＞（）、（）

    ◎人＞（）、（）

    ◎心＞（）、（）

    ◎如＞（）、（）

    参考答案：

    ◎下＞（下笔成章）、（下不为例）

    ◎人＞（人心惶惶）、（人山人海）

    ◎心＞（心知肚明）、（心猿意马）

    ◎如＞（如沐春风）、（如影随形）


忍无可忍

    【原文】

    礼（1）曰：“何明公言之乖细（2）也！礼虽不德，岂以官位往事为意邪？本谓明公齐踪伊、吕，匡辅（3）魏室，上报明帝之托，下建万世之勋。今社稷将危，天下凶凶（4），此礼之所以不悦也。”因涕泣横流。宣王（5）曰：“且止，忍不可忍。”（《三国志·卷二四·魏书·韩崔高孙王传·孙礼》）

    【注解】

    （1）礼：指三国时代魏国人孙礼，行事光明正直，施政有成绩，为魏明帝看重。

    （2）乖细：琐碎。

    （3）匡辅：匡正辅助。

    （4）凶凶：骚动不安。

    （5）宣王：指三国时代魏国司马懿，有雄才，受文帝重用。

    【故事阐述】

    孙礼，字德达，涿郡容城人，是三国时代曹魏大臣。曹操攻占幽州时，孙礼被征召为官，历任各地太守后，回归中央拜为尚书。魏明帝曹.绷俦朗保蚕率芤炮尾芩蠼菟锢裎蠼な罚臃馍⑵锍Ｊ蹋⒁母埂p>由于孙礼为人刚正不阿，屡屡让曹爽行事不便，于是就将孙礼外放为扬州刺史。后来孙礼又任职少府、荆州刺史、再出任冀州牧。孙礼在任冀州牧期间，因为处理清河、平原二郡的疆界问题，得罪了曹爽。结果孙礼遭弹劾判罪五年，后来多人替孙礼進言求情，朝廷于是又任孙礼为城门校尉。

    当时，匈奴王刘靖势力强盛，鲜卑族又屡次侵犯边境，于是朝廷便命孙礼出任并州刺史，加振武将军、持节，并加封为护匈奴中郎将。孙礼奉命上任前，他去拜见太傅司马懿，面有忿色，却不说话。司马懿问他∶“你受命并州刺史，是否觉的并州太小？还是尚为分地界的事感到怨恨？现在即将远别，为何你这么不高兴呢？”

    孙礼说∶“明公您怎么会说这种话呢！我虽然不是有德行的人，但怎么会在意官位之事和陈年旧怨呢？我本以为明公会继承前贤，效法伊尹、吕望，匡正辅助魏室，既报答明帝所托，又能建立自己的万世功勋。如今社稷不稳，天下骚动不安，这才是我感到不高兴的原因。”说完流泪哭泣不已。

    司马懿听完后，说∶“先不要悲伤了，要能忍受不能忍受的事，才能成就大事。”因当时朝政由曹爽专权，国势日衰，致发生高平陵事变，曹爽被司马懿诛杀。孙礼因此重回中央任职，官拜司隶校尉。

    原文中的“忍不可忍”，就被后人演变为“忍无可忍”这句成语，意思是指忍耐到了极点，再也忍受不下去了。

    【讨论】

    （1）孙礼为什么被外放为扬州刺史？他上任并州刺史去拜见司马懿为什么要流泪哭泣？

    （2）碰到什么样的事，让你最无法忍受？你会采用什么办法忍下来并处理好？提出自己的方法并跟大家分享。

    【造句练习】

    例：他长期遭到暴力对待，如今逃跑，一定是忍无可忍。

    例：王经理的领导方式不能被认同，大家忍无可忍，决定向他抗议。

    【相似成语】

    深恶痛绝

    【课后时间】

    成语接龙∶

    忍无可忍→忍辱（ ）重→重（ ）轻生→生（ ）妙笔→笔（ ）千军

    参考答案∶

    忍无可忍→忍辱（负）重→重（义）轻生→生（花）妙笔→笔（扫）千军


快刀斩乱麻

    【原文】

    方储（1）为郎中（2），章帝使（3）文郎居左，武郎居右，储正位中。曰：“臣文武兼备，在所施用（4）。”上嘉其才，以繁乱丝付储使理，储拔佩刀而断之，曰：“反经（5）任势，临事（6）宜然。”

    【三国吴·谢承《后汉书》（据《太平御览·卷二一五·职官部一三·吏部侍郎》引）】

    【注解】

    （1）方储：方储，东汉丹阳歙(音设)人。

    （2）郎中：职官名。

    （3）使：命令。

    （4）施用：使用。

    （5）反经：归于常道、常理。

    （6）临事：遇事、处事。

    【故事阐述】

    方储，东汉丹阳歙人。他聪颖博学，学习《易经》，精通图谶(音趁)，擅长天文。东汉章帝时，被任命为郎中。有一次，东汉章帝召集群臣议事，命令文官居左，武官居右。当时方储位居正中，说∶“臣文武兼备，任所使用。”章帝赏识他的才能，将一堆乱丝交付给方储整理。方储拔起佩刀，把乱丝斩断，说∶“善用有利形势回归常理，处事也应当如此。”

    后来，原文中的“快刀斩乱丝”被演变为“快刀斩乱麻”这句成语，用来比喻用迅捷果断的手段，解决错综复杂的问题。

    【讨论】

    （1）从故事中来看，你认为方储是什么样的人？有什么让你学习的？

    （2）方储拿刀把乱丝斩断，由此来看，你认为他的处事态度是果断而把事情化繁为简？还是犹豫而把事情化简为繁？如果是你，你怎么做？请跟大家分享自己的想法。

    【造句练习】

    例：这件事再拖下去会危及公司生存，你要快刀斩乱麻，尽快处理。

    例：为了不再让家人担心，他快刀斩乱麻的马上脱离了黑帮份子。

    【相似成语】

    快刀斩麻；抽刀斩乱麻

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）开卷有异∶打开书本阅读，就能得到好处。

    ◎（ ）数点忘祖∶比喻忘本。

    ◎（ ）菩柳之姿∶比喻身体衰弱。

    ◎（ ）请军入瓮∶比喻以其人之法，还治其人之身。

    参考答案∶

    开卷有益、数典忘祖、蒲柳之姿、请君入瓮


事与愿违

    【原文】

    嗟（1）我愤叹，曾莫能俦（2）！事与愿违，遘（3）兹淹留（4）。穷达有命，亦又何求！古人有言，善莫近名。奉时恭默，咎悔不生。

    【三国魏·嵇康〈幽愤〉诗（据《文选·卷二三·诗》引）】

    【注解】

    （1）嗟：音同“接”，表示感伤、哀痛的叹词。

    （2）俦：匹敌、相比。

    （3）遘：音同“够”，遇见、遭遇。

    （4）淹留：久留。指身陷牢笼。

    【故事阐述】

    三国魏嵇康〈幽愤〉诗是他的好友吕安为其兄吕巽被诬谄入狱，他仗义执言，却受到牵连，在狱中藉此以抒发情绪之作品。他生性不与世俗同流，志在守朴全真，对于自己无端被陷害入狱，心中的哀痛和愤慨，是谁也比不上的。他感叹身陷牢笼的残酷事实，和本想像大雁一样自由自在、翱翔天际的愿望相违背。最后他和吕安全因此被杀了。后人就以“事与愿违”表示事实和愿望相违背。

    【讨论】

    （1）嵇康为何身陷牢笼？

    （2）当事与愿违时，你会选择什么样的心情面对呢？

    【造句练习】

    例：本想出门郊游，但事与愿违，突然下起大雨。

    例：他从小立志做个警察，没想到事与愿违，毕业后当了一名记者。

    【课后时间】

    成语接龙。

    事与愿违＞（）＞（）＞（）＞（）

    参考答案：

    事与愿违＞（违心之论）＞（论功行赏）＞（赏心悦目）＞（目不识丁）


孤苦零丁

    【原文】

    晋武帝立太子，征为太子洗马（1），诏书累下，郡县逼遣，于是密上书曰：“臣以险衅（2），夙遭闵凶（3）。生孩六月，慈父见背（4）。行年四岁，舅夺母志。祖母刘，愍臣孤弱，躬见抚养。臣少多疾病，九岁不行（5），零丁孤苦，至于成立（6）。既无伯叔，终鲜（7）兄弟；门衰祚薄（8），晚有儿息（9）。外无期功（10）强近之亲，内无应门五尺之僮，茕茕孑立（11），形影相吊（12）。而刘夙婴疾病，常在床蓐，臣侍汤药，未曾废离。……臣无祖母，无以至今日，祖母无臣，亦无以终余年。母孙二人，更相为命，是以区区不敢废远。臣今年四十有四，祖母刘今年九十有六，是臣尽节于陛下之日长，报养刘之日短也。乌鸟私情，愿乞终养。”

    （晋·李密〈陈情表〉）

    【注解】

    （1）太子洗马：古代职官名。汉朝所设置，职务是太子外出时，在前导威仪。洗，音显。

    （2）险衅：命运艰难。衅，音信。

    （3）闵凶：忧患凶丧的事。闵，音敏。

    （4）见背：父母或长辈去世。

    （5）不行：无法行走。

    （6）成立：成长到可以自立。

    （7）鲜：音险，少。

    （8）门衰祚薄：门庭衰弱，福祚浅薄。祚，音坐，福气。

    （9）儿息：儿子。

    （10）期功：古代的丧服。期，指服丧一年。功，又分大功、小功两种。大功服丧九个月，小功服丧五个月。

    （11）茕茕孑立：音穷穷节立。形容人孤苦零丁，没有依靠的样子。

    （12）形影相吊：形容孤独无依的人。吊，音掉，慰问。

    【故事阐述】

    晋武帝册立太子，征召李密出任太子洗马一职，诏书多次颁布催促，郡县官府也逼迫他上任。于是李密上书陈言：臣子因为命运恶劣，小时候就遭遇不幸，出生六个月，我的父亲就去世了。到了四岁，舅父逼迫母亲改嫁，我的祖母刘氏，怜悯我丧父身体又病弱，就亲自抚养我长大。

    臣小时候多病，到九岁还不能走路。孤单困苦，一直到长大能够自立。既无叔叔伯伯，也没有哥哥弟弟，门庭衰弱，福气浅薄，直到年纪很大才有儿子。在外面没有较亲近的亲戚，在家里也没有照应门户的僮仆，孤单无依的生活，只有自己和自己的影子相互慰藉。祖母刘氏早就疾病缠身，常年卧床不起，我侍奉她汤药，不曾离开过她。

    ………。臣如果没有祖母，是无法活到今天，祖母如果没有我照料，也无法安度她的余生。我们祖孙二人，相依为命，这正是我不忍离开祖母而远行的原因。臣今年四十四岁。祖母刘氏今年九十六岁了，臣在陛下面前戮力效命的日子还很长，但尽孝报答祖母刘氏的日子已经不多了。我想以乌鸦反哺的私情，乞求陛下能让我达成对祖母养老送终的心愿。

    李密，三国时蜀汉犍为郡人。父亲早亡，母亲改嫁，是祖母把他抚养成人。李密尽心侍奉祖母，以孝闻名。晋武帝时，征召他任太子洗马，李密因祖母年高，不可无人照顾，于是上〈陈情表〉婉辞，文中言辞哀伤恳切。晋武帝看了非常感动，于是赐给他们祖孙二人奴婢和粮米，使他能终养祖母。

    原文中的“零丁”是指孤单无依靠的样子，又可写成伶仃、伶丁。而“孤苦零丁”这句成语，就是从〈陈情表〉中的“零丁孤苦”演变而来，用来形容孤单困苦，无依无靠。

    【讨论】

    （1）李密为什么要写〈陈情表〉？晋武帝看完后有什么反应和做出什么决定？

    （2）李密的童年虽然很艰苦，但因为有祖母教养，再加上自己的努力而有所成就。请问在你成长过程中，除了父母外，谁对你的影响最大？你最想对他说什么话？请把自己的感想和大家分享。

    【相似成语】

    举目无亲；形影相吊；孑然一身；鳏寡孤独；形单影只

    【造句练习】

    例：他从小父母双亡，成长过程孤苦零丁，养成了他独立自主的个性。

    例：对于孤苦零丁的独居老人，这群热心的义工，长期对他们无私的付出，让他们能安养天年。

    【课后时间】

    成语重组∶

    （ ）明暗光落石磊：形容心地坦荡、无私。

    （ ）其微小微大乎：形容极其细微。

    （ ）小刀羊牛考试：比喻有大才能，先在小事上发挥一下。

    （ ）化春秋风雨雪：指适合草木生长的和风、雨水。

    参考答案∶

    光明磊落、微乎其微、牛刀小试、春风化雨


蓝田生玉

    【原文】

    恪（1）少有才名，发藻（2）岐嶷（3），辩论应机（4），莫与为对。权（5）见而奇之，谓瑾（6）曰：“蓝田（7）生玉，真不虚也。”晋虞溥《江表传》（据《三国志·卷六三·吴书·诸葛滕二孙濮阳传诸葛恪》裴松之注引）

    【注解】

    （1）恪：音客，指三国时代吴国诸葛瑾之子诸葛恪，从小因聪明而闻名，深受孙权器重。

    （2）发藻：显示文采。

    （3）岐嶷：音其逆，形容幼年聪慧。

    （4）应机：随机应变。

    （5）权：指三国时吴国孙权，他占领江东，与汉、魏对峙，形成三分天下。后建立吴国，世称吴大帝。

    （6）瑾：吴国大臣诸葛瑾，字子瑜，诸葛亮的哥哥，孙权的主要谋士之一。

    （7）蓝田：山名，位于陕西省蓝田县东，据传此山出美玉。

    【故事阐述】

    诸葛恪，三国时代吴国大臣诸葛瑾的儿子。他从小就十分聪颖，时常跟随父亲参加宴会。诸葛恪能言善辩，应变能力更是无人可及。

    有一次，孙权宴请群臣，命人牵来一头驴，还在驴的脸上挂了一条长标签，上面写着“诸葛子瑜”四个字，用来取笑诸葛瑾脸长。当时诸葛恪也在场，他立刻跪下请求孙权允许他增添两个字。

    孙权同意后，诸葛恪补写了“之驴”两个字，而驴子脸上的长标签就变成“诸葛子瑜之驴”。在座群臣都称赞他的机智，孙权见了也很惊奇，就对诸葛瑾说：“听说好山可以出好玉，就像贤能的父亲生得贤能的儿子，果然名不虚传啊！”

    后来，典故中的“蓝田生玉”被引用为成语，用来比喻名门出贤能子弟。

    【讨论】

    （1）孙权为什么要命人在驴子脸上挂上“诸葛子瑜”四个字的长标签？这种做法适当吗？

    （2）诸葛恪在当下做了什么举动？如果遇上让你难堪的事，你会怎么做？请跟大家分享你的想法跟做法。

    【造句练习】

    例：他的音乐天份遗传自音乐家的父亲，果真是蓝田生玉，名不虚传。

    例：林小明屡获辩论比赛大奖，大家都称赞拥有好口才的林爸爸是蓝田生玉。

    【课后时间】

    将“王、主、玉、生”各填入下列适当空格∶

    1.饭（ ）炊桂

    2.擒贼擒（ ）

    3.梦笔（ ）花

    4.（ ）文谲谏

    参考答案∶

    饭（玉）炊桂、擒贼擒（王）、梦笔（生）花、（主）文谲谏


骑虎难下

    【原文】

    苏峻（1）反，温峤（2）推陶侃（3）为盟主，侃欲西归，峤说侃曰：“天子幽逼（4），社稷（5）危殆（6），四海臣子，肝脑涂地（7），峤等与公致命之秋，事若克（8）济，则臣主同休（9），如其不然，身虽灰灭（10），足以谢责于先帝。今之事势，义无旋踵（11），骑虎之势，可得下乎？公若违众独反，众心必沮。沮众以败事，义旗将回指（12）于公矣。”侃无以对，遂留不去。南朝宋·何法盛〈晋中兴书〉

    （据《太平御览·卷四六二·人事部游说下》引）

    【注解】

    （1）苏峻：晋成帝时任历阳内史，想造反，后来被温峤、陶侃等讨平。

    （2）温峤：晋祁人，博学而有见识，平定王敦、苏峻之乱，拜骠骑将军，封始安郡公，谥忠武。峤，音叫。

    （3）陶侃：音桃砍。晋代名臣，明帝时拜征西大将军，平定苏峻之乱。

    （4）幽逼：遭受小人逼迫。

    （5）社稷：国家。

    （6）危殆：危急。

    （7）肝脑涂地：形容竭力尽忠，不惜一死。

    （8）克：通“克”，战胜。

    （9）同休：同享福禄。

    （10）灰灭：消灭。

    （11）旋踵：畏避退缩。

    （12）回指：转而指向。

    【故事阐述】

    “永嘉之乱”后，西晋灭亡。晋王室南迁，琅王司马睿在在建康即位，即晋元帝，史称东晋。自元帝开始，内乱频生，天下不安定。到了晋成帝，由外戚庾亮任大司马辅政。

    当时，历阳内史苏峻有谋反之心，庾亮想削除他的兵权，就征召他入朝任职。但苏峻不肯，就联合豫州刺史祖约起兵造反。庾亮与大臣温峤就发兵讨伐苏峻，并推举大将军陶侃为盟主。过了几个月，两军对峙，联军一直无法取胜。陶侃认为准备不足，想退兵等待时机再攻。

    温峤就说服他，说∶“天子受到小人的逼迫，国家处境危急，如今正是臣子竭力报效国家的时机。如果战胜了，那就是君臣共享福禄；如果失败，虽然牺牲生命，也对的起先帝了。现在的情势，不容我们退缩逃避，就像骑在虎背上，能下的来吗？你如果违背民意独自退兵，民心必定因此而颓丧，民心颓丧就会导致失败，那么联军就将把责任转而指向你。”陶侃无法反驳，于是留下来不再离开。

    后来，“骑虎难下”这句成语就是从这个故事中演变而来，用来比喻行事虽遇困难，但迫于情势而无法中止。

    【讨论】

    （1）庾亮为什么想削除苏峻的兵权？造成什么结果？

    （2）温峤如何说服陶侃留下来？

    【造句练习】

    例：他把事情过份的夸大，造成现在骑虎难下的处境，实在尴尬。

    【相似成语】

    势成骑虎；進退两难；進退维谷

    【课后时间】

    请将骆、驹、驰、驯、骋等字填在适当的空格中：

    ◎ 背道而（ ）

    ◎ 桀敖不（ ）

    ◎ 纵横（ ）骋

    ◎过隙白（ ）

    ◎（ ）驿不绝

    参考答案∶

    背道而（驰）、桀敖不（驯）、纵横驰（骋）、过隙白（驹）、（骆）驿不绝


口是心非

    【原文】

    又桓君山（1）言汉黄门郎（2）程伟（3），好黄白术（4），娶妻得知方家女。伟常从驾（5）出而无时衣，甚忧。妻曰：“请致两端（6）缣。”缣（7）即无故而至前。伟按《枕中鸿宝》（8），作金不成。妻乃往视伟，伟方扇炭烧筒（9），筒中有水银。妻曰：“吾欲试相视一事。”乃出其囊中药，少少投之，食顷（10）发之，已成银。伟大惊曰：“道近在汝处而不早告我，何也？”妻曰：“得之须有命者。”于是伟日夜说诱之，卖田宅以供美食衣服，犹不肯告伟。伟乃与伴谋挝笞（11）伏之，妻辄（12）知之，告伟言：“道必当传其人，得其人，道路相遇辄教之；如非其人，口是而心非者，虽寸断支解（13）而道犹不出也。”伟逼之不止，妻乃发狂，裸而走，以泥自涂，遂卒。

    （《抱朴子·内篇·黄白》）

    【注解】

    （1）桓君山：桓谭，字君山，东汉经学家、哲学家，著《新论》二十九篇。

    （2）黄门郎：职官名，掌侍从皇帝、传达诏命等。

    （3）程伟：道教传说中的人物，喜好炼丹方术。

    （4）黄白术：指道家能将丹药烧炼成金银的方术。黄白，原指黄金与白银。

    （5）驾：古代对皇帝的尊称。

    （6）端：古代布帛的长度单位。

    （7）缣：音尖，细致的丝绢。

    （8）枕中鸿宝：汉朝淮南王刘安喜爱神仙之术，秘藏《鸿宝》与《苑秘书》二书于枕中，书中记载役使鬼神及炼金之方术。

    （9）筒：音统，此即“筒”。

    （10）食顷：形容时间很短。

    （11）挝笞：音抓吃，鞭打。

    （12）辄：音哲，每每、总是。

    （13）寸断支解：此指苦刑逼死。

    【故事阐述】

    晋代葛洪所撰《抱朴子》一书，共分内外两篇，是道家典籍。道家为追求长生不死，因此有各种炼丹方术，〈黄白〉这篇就是记载有关道家将丹药烧炼成金银的“黄白术”。

    东汉经学家桓谭说过一件事，汉朝黄门侍郎程伟爱好炼黄金、白银的法术，娶了一位生于方术家的妻子。程伟曾为要随皇帝出行却没有四时服装而很担忧，他的妻子说∶“请让我送你两匹缣帛。”缣帛就无缘无故来到面前。

    程伟按照《枕中鸿宝》炼制金子却不成功，妻子前往探视他，见他正扇炭烧筒子，筒子中有水银。妻子告诉他让自己试炼看看，然后就掏出口袋里的药，只投入一点点，一会儿就变成银子了。

    程伟大吃一惊说∶“你懂黄白之术却不早点告诉我，为什么？”妻子说∶“命中注定该得的人才能得到。”于是，程伟日夜不停的对妻子劝说引诱，卖了田宅来供给妻子美食华服，但妻子还是不肯说。

    程伟就和同伴商议要鞭打妻子，使她屈服。妻子却总是预先知道，告诉程伟说∶“道术必须传授给合适的人，遇到合适的人，即使在路上相遇也会教给他；如果不是合适的人，而是口是心非的人，即使我被刑求而死，我也不会把道术说出来。”程伟仍然威逼不止，结果他的妻子就发疯而死了。

    原文中的“口是而心非者”，原意是指口中说一套，心中想的又是一套，心口不一的人。后来，“口是而心非者”就演变为成语，用来形容口中说的和心里想的不一致。

    【讨论】

    （1）程伟为什么要逼迫妻子教自己法术？他的妻子为什么不教他？

    （2）道家修练是要得道成仙，自然对心性的要求也高，而程伟学道术只为求得黄白之术，你认为这样的人能够学成吗？请跟大家分享自己的想法。

    【造句练习】

    例：许多商人为了推销产品，就随便应付客人，经常是口是心非，且不负责任。

    例：你不要被他忠厚老实的外表给骗了，他实际上是个口是心非的人。

    【相似成语】

    两面三刀；心口不一；口蜜腹剑；言不由衷；阳奉阴违

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）是道之交

    ◎（ ）思空见惯

    ◎（ ）滥芋充数

    ◎（ ）映对如流

    参考答案∶

    市道之交、司空见惯、滥竽充数、应对如流


山穷水尽

    【原文】

    保定三年（1），授都督罗州诸军事、罗州刺史，仍领金州兵马，应接上庸公于文谷路，溪涧峥嵘（2），岩崖豁险（3），山穷水断，马束桥飞（4），中^。）既开，双城即款（6）。 [ 北周·庾信〈周兖州刺史广饶公宇文公神道碑〉（据《文苑英华·卷九一九·碑》引）]

    【注解】

    （1）保定三年：即西元５６３年。保定为北周武帝之年号。（2）峥嵘：山势高峻突出的样子。（3）豁险：豁音同“或”，山谷地势险恶难行。（4）马束桥飞：桥墩断裂，马匹受到限制，无法通行。（5）中^。褐谐恰＾∫敉胺保獬恰br>（6）款：叩、敲。此指开启。

    【故事阐述】

    “山穷水尽”的意思原本是指山和水都到尽头，根本无路可走了。在北周庾信所写的〈周兖州刺史广饶公宇文公神道碑〉文中就用了“山穷水断”来形容路到了尽头。深不见底的山谷，高耸的断崖，人马皆无法前進，真是走到了山水的尽头。宋代陆游的〈游山西村〉诗：“山重水复疑无路，柳暗花明又一村。”诗里的“山重水复”意思也是一样的。因为后人比较通用的是“山穷水尽”，所以陆游这两句诗经常被改为“山穷水尽疑无路，柳暗花明又一村”。这句成语的第二个意思是从本义引申出来的，比喻走投无路的困境。

    【讨论】

    （1）换个心念，路不转人转，很多时候我们常被眼前的困境所绊住了，并感到沮丧，其实只要改变想法，总有解决的办法，生活中，是否有类似经验，请跟大家分享。

    （2）故事中“山穷水尽”的两个涵意各为何？请说说看。

    【造句练习】

    例：要不是到了山穷水尽的地步，他是不会低头去求人的。例：即使已到山穷水尽的地步，老王仍不向命运低头，咬紧牙关苦撑。

    【相似成语】

    日暮途穷、走投无路、穷途末路

    【课后时间】

    从四个成语中，找出第五个成语。

    1愚公移山、穷途末路、望穿秋水、筋疲力尽2惊弓之鸟、胆大妄为、弱肉强食、家破人亡3一诺千金、能言善道、九死一生、鼎力相助4洛阳纸贵、七上八下、谈笑风生、兵不血刃

    参考答案：

    1愚公移山、穷途末路、望穿秋水、筋疲力尽＞山穷水尽2惊弓之鸟、胆大妄为、弱肉强食、家破人亡＞鸟为食亡3一诺千金、能言善道、九死一生、鼎力相助＞一言九鼎4洛阳纸贵、七上八下、谈笑风生、兵不血刃＞纸上谈兵


尽忠报国

    【原文】

    宣帝崩，刘.P、郑译等矫（1）遗诏（2），以隋文帝为丞相，辅少主。之仪知非帝旨，拒而弗从。.P等草诏（3）署记，逼之仪连署。之仪厉声谓.P等曰：“主上升遐（4），嗣子冲幼，阿衡（5）之任，宜在宗英（6）。方今贤戚之内，赵王最长，以亲以德，合膺重寄（7）。公等备受朝恩，当思尽忠报国，奈何一旦欲以神器（8）假（9）人！之仪有死而已，不能诬罔先帝。”于是.P等知不可屈，乃代之仪署而行之。

    （《周书·卷四十·颜之仪列传》 ）【注解】

    （1）矫：音角，诈称、假借。（2）遗诏：皇帝死前所颁发的命令。诏，音照，古代皇帝所颁布的命令。（3）草诏：草拟诏书。（4）升遐：指皇帝逝世。遐，音侠。（5）阿衡：官职名称，指古代执政的大官。（6）宗英：宗族中杰出的人。（7）重寄：重大的付托。（8）神器：比喻帝位。（9）假：借。

    【故事阐述】

    北周宣帝去世后，大臣刘.P、郑译等人假借宣帝过世前所颁发的命令，命隋文帝杨坚担任丞相，辅佐少主静帝。颜之仪知道这些不是宣帝的旨意，就拒绝听从。刘.P等人草拟诏书，还逼迫颜之仪在诏书上署名。

    颜之仪严厉的对刘.P等人说：“宣帝刚过世，继位的静帝年幼，辅佐皇帝的执政大官，应该选宗族中杰出的人来担任。现今宗室贤臣中，赵王是承担重大付托的最适合人选。你们受到朝廷很大的恩惠，应当思考要‘尽忠报国’，现在居然打算把帝位交给别人！我就是死了，也不能因此让先帝受到毁谤诬陷。”刘.P等人知道无法让他屈服，于是就代颜之仪签署。

    “尽忠报国”的成语就是从这个故事而来，就是竭尽忠诚报效国家的意思。

    【讨论】

    （1）颜之仪为什么拒绝听从安排？他认为辅佐少主的大臣应该具备什么条件？谁最适合？（2）请找另一个“尽忠报国”广为人知的典故，如在《宋史·岳飞列传》上所记载的岳飞的事迹，跟大家分享自己的心得体会。

    【造句练习】

    例：宋朝岳飞精忠报国的事迹，流传千古，让很多人感动、效法。例：如果人人都能尽忠报国，这个国家就没有敌人敢来侵犯。

    【相似成语】

    以身许国

    【课后时间】

    下列成语和“出人头地”相似的请打“○”，相反的请打“×”。

    （ ）出类拔萃（ ）庸庸碌碌（ ）头角峥嵘（ ）高人一等

    参考答案∶

    （ ○ ）出类拔萃（ × ）庸庸碌碌（ ○ ）头角峥嵘（ ○ ）高人一等


穷途末路

    【原文】

    嗣宗（1）穷途，杨朱（2）歧路。征蓬长逝，流水不归。舒惨殊方，炎凉异节，木皮春厚，桂树冬荣。想摄卫惟宜，动静多豫。贤兄入关，敬承款曲。犹依杜陵之水，尚保池阳之田，铲迹幽蹊，销声穹谷。何期愉乐，幸甚！幸甚！（北周·王褒《与周弘让书》）

    臣闻秦倚曲台（3）之宫，悬衡（4）天下，画地而不犯，兵加胡越。至其晚节末路，张耳、陈胜连从兵之据，以叩（5）函谷，咸阳遂危。汉·（邹阳《上书吴王》）

    【注解】

    （1）嗣宗：阮籍（西元２１０～２６３）字嗣宗，阮之子，三国时魏尉氏人，为竹林七贤之一。有隽才，性放诞，好老庄而嗜酒，反名教，旷达不拘礼俗。因遭时多忌，故藉酒自废，以避祸患。官至兵部校尉，人称为“阮步兵”。

    （2）杨朱：字子居。战国时卫人，生卒年不详。其书不传，仅散见于《列子》、《孟子》诸书中而已。其学说主张“为我”、“拔一毛而利天下不为也”，与墨子的兼爱思想相反。

    （3）曲台：秦朝宫殿名称。

    （4）悬衡：昭示法度。

    【故事阐述】

    “穷途末路”系由“穷途”及“末路”二语组合而成。南北朝时，西魏攻陷江陵之后，王褒等南方文士被带至北方，成为北周文坛的主力，齐梁文风随之北传。北周明帝及武帝在位期间均雅好文学，极为礼遇庾信、王褒等人。王褒以擅长写应用性的骈文著称，武帝之后凡朝廷的重要诏书，均令王褒草拟。其文“嗣宗穷途”中的“嗣宗”指的是阮籍。据说，他经常独自驱车至山中人烟罕至、无路可走之处，以痛哭狂啸来抒发心中的郁闷不平。王褒藉此来表达自己心中的感伤及忧惧。

    邹阳，齐人，汉初时事吴王濞。吴王有意造反，邹阳上书劝谏，他先引秦朝覆灭之事为鉴，然后点出本意。文中说明秦朝极盛之时，虽然统有天下，但是到了“晚节末路”，各路豪杰起义，咸阳危殆，最后灭亡，主要的原因就是宗室诸侯不肯相救。其中“末路”是指朝代的末期，引申比喻没落衰亡，穷困潦倒的境地。

    后来这两个典源被合用成“穷途末路”，用来形容无路可走，处于十分穷困的境况。

    【讨论】

    （1）阮籍以何种行为来抒发心中的郁闷不平？

    （2）邹阳知道吴王濞有意造反，他引用何种例子来劝谏其万不可行？

    【造句练习】

    例：事到如今，他已穷途末路，毫无希望了。

    例：原本家财万贯的他，竟如此潦倒，到了穷途末路的境地。

    【相似成语】

    山穷水尽、日暮途穷、走投无路、坐困愁城、道尽途穷

    【课后时间】

    找出五个含有“穷”字的成语。

    参考答案：

    1、层出不穷

    2、穷兵黩武

    3、山穷水尽

    4、穷途末路

    5、图穷匕见


管中窥豹

    【原文】

    王子敬（1）数岁时，尝看诸门生樗蒲（2）。见有胜负，因曰：“南风不竞（3）。”门生辈轻其小儿，曰：“此郎亦管中窥豹，时见一斑。”子敬策目（4）曰：“远惭荀奉倩（5），近愧刘真长（6）！”遂拂衣而去（7）。

    （南朝宋·刘义庆《世说新语·方正》）

    【注解】

    （1）王子敬：东晋书法家王献之，字子敬，是王羲之子。（2）樗蒲：音书菩，古代的一种赌博的游戏，类似现在的掷骰子。（3）南风不竞：出自《左传·襄公十八年》：“晋人闻有楚师，师旷曰：‘不害，吾骤歌北风，又歌南风。南风不竞，多死声，楚必无功。’”原文意指南方楚国的音乐，乐声低沉微弱，故知军队士气低落，后用来比喻竞赛失利。此指樗蒲的胜负。（4）策目：瞪大眼睛。策，音琛。（5）荀奉倩：指三国时代魏国人荀粲(音灿)，字奉倩，为人有才学，喜好道家之言。（6）刘真长：指东晋沛国人刘(音谈)，字真长，为人个性雅淡，与王羲之为好友。（7）拂衣而去：因心中愤怒而甩动衣袖离去。拂，音福。

    【故事阐述】

    东晋大书法家王献之，他小时候曾在一旁观看父亲的门生们玩赌博游戏。当他看见胜负就要分晓，就说∶“南风不竞（南方的客人是输家）。”门生们轻视他是小孩子，于是说∶“这小鬼不过是管中看豹，只看到豹身上的一块斑点。”王献之一听，瞪大眼睛怒视他们说∶“我只比荀奉倩、刘真长差一点，比起你们强多了！”话说完，就生气的甩动衣袖离去。

    后来，原文中的“管中窥豹”被引用为成语，用来比喻所见狭小，未得全貌。

    【讨论】

    （1）什么是“南风不竞”？（2）你认为门生们对王献之的态度对吗？这个故事给你什么启示？请跟大家分享自己的想法。

    【造句练习】

    例：这件事情非常复杂，只凭他一面之词，犹如管中窥豹，无法了解实况。

    【相似成语】

    井蛙之见；坐井观天；以蠡测海；管窥蠡测；牖中窥日；一孔之见

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）一恐之见◎（ ）海扩天空◎（ ）前事之司◎（ ）墨能为力

    参考答案∶

    一孔之见、海阔天空、前事之师、莫能为力


飞扬跋扈

    【原文】

    侯景素轻世子，尝谓司马子如曰：“王在，吾不敢有异，王无，吾不能与鲜卑小儿共事。”子如掩其口。至是，世子为神武书召景。景先与神武约，得书，书背微点，乃来。书至，无点，景不至，又闻神武疾，遂拥兵自固。神武谓世子曰：“我虽疾，尔面更有余忧色，何也？”世子未对。又问曰：“岂非忧侯景叛耶？”曰：“然。”神武曰：“景（1）专制河南十四年矣，常有飞扬跋扈志，顾我能养，岂为汝驾御也！今四方未定，勿遽发哀。厍狄干鲜卑老公，斛律金敕勒老公，并性遒直，终不负汝。可朱浑道元、刘丰生远来投我，必无异心。贺拔焉过儿朴实无罪过。潘相乐本作道人，心和厚，汝兄弟当得其力。韩轨少戆，宜宽借之。彭相乐心腹难得，宜防护之。少堪敌侯景者唯有慕容绍宗，我故不贵之，留以与汝，宜深加殊礼，委以经略。

    (《北齐书·卷二·神武帝纪下》)

    【注解】

    （1）景：侯景（？～西元５５２），字万景。南朝梁朔方人。善骑射。初仕魏，后降于梁武帝，封为河南王。后篡梁自立为汉帝，为王僧辩等讨平。

    【故事阐述】

    南北朝时，北朝东魏侯景一直不把高欢的儿子高澄放在眼里，还说：“王在，我不敢有异心，如果王不在，我就不能和那些不懂事的小孩共事！”后来高欢病重，跟儿子高澄说：“侯景在河南独权统治十四年，一向蛮横放纵，不受约束，为了防止他变故，我死后，要秘不发丧，以稳定情势。厍狄干、斛律金等人，可以委以重任。之前没有重用他们，是想留给你去任用，这样一来，他们就会感念你的知遇之恩，而忠心报答。”高欢死后，高澄遵照父亲的指示，秘不发丧，又重用厍狄干、斛律金等人。

    后来侯景因与高澄不合，于是背叛东魏，投降西魏，后又改降南方的梁朝，被封为河南王，但竟又篡梁自立为帝。侯景果然是个“飞扬跋扈”的人。

    【讨论】

    （1）高欢病重时，跟儿子高澄说了哪些话？

    （2）侯景因与高澄不合，于是背叛东魏，之后又投降了哪些国家？

    【造句练习】

    例：他平日飞扬跋扈，目中无人惯了，所以人缘才会这么差。

    例：他那种蛮横无理、飞扬跋扈的态度，令人厌恶。

    【相似成语】

    不可一世、桀骜不驯、专横跋扈、耀武扬威

    【课后时间】

    成语填空。

    飞扬（）扈、粉（）登场、寄人（）下、刚（）自用、病入（）肓

    参考答案：

    飞扬（跋）扈、粉（墨）登场、寄人（篱）下、刚（愎）自用、病入（膏）肓


急如星火

    【原文】

    臣具表闻（1），辞不就职。诏书切峻（2），责臣逋慢（3）；郡县逼迫，催臣上道（4）；州司临门，急于星火。臣欲奉诏奔驰，则刘病日笃（5），苟顺私情，则告诉（6）不许，臣之進退，实为狼狈（7）。（晋·李密〈陈情表〉）

    （据《三国志·卷四五·蜀书·杨戏传》南朝宋·裴松之注引）

    【注解】

    （1）具表闻：详细的上表报告。

    （2）切峻：急切严峻。

    （3）逋慢：逃避怠慢。逋，音晡。

    （4）上道：启程。

    （5）笃：音堵，病势沉重。

    （6）告诉：向上申诉。

    （7）狼狈：音郎贝，比喻情势艰难窘迫。

    【故事阐述】

    晋朝建立后，我蒙受清明的政治教化。不久前，太守逵推举臣为孝廉，后来刺史荣又荐举臣为秀才。我因为无人照顾祖母，就推辞不愿赴任。朝廷又特地下诏书，任命我为郎中，不久又蒙受国恩，任命我为洗马。像我出身这样的卑微低贱，却能够服侍太子，实在不是我牺牲生命所能报答朝廷的。

    我把苦衷详细的上表报告，推辞不去就职。但诏书急切严峻，责备我逃避命令，故意怠慢；郡县长官催促我赶快启程；州官登门来催逼，比流星的光还要急迫。我很想立即遵从皇上旨意上路，可是祖母的病日渐沉重，想要暂且顺从自己的私情，但上表申诉又不见准许。我真是处境窘迫，進退两难。

    李密，三国时蜀汉犍为郡武阳县人。父亲早亡，母亲改嫁，是祖母把他抚养成人。李密尽心侍奉祖母，以孝闻名。晋武帝时，征召他任太子洗马，李密因祖母年高，不可无人照顾，于是上〈陈情表〉婉辞，文中言辞哀伤恳切。晋武帝看了非常感动，于是赐给他们祖孙二人奴婢和粮米，使他能终养祖母。

    “急如星火”这句成语，就是从〈陈情表〉中的“急于星火”演变而来，原意是指就像流星的光般急速闪过，后用来形容情势非常急迫。

    【讨论】

    （1）李密的苦衷是什么？他受到什么催逼？

    （2）请简介李密的生平，并把他对你的启发和大家分享。

    【相似成语】

    迫如星火；十万火急；迫在眉睫

    【造句练习】

    例：救护车一到医院，待命的医护人员急如星火的赶前把病患接走。

    例：歹徒被制服后，员警急如星火的立即把人质救出来。

    【课后时间】

    成语接龙∶

    道听（ ）说→说长（ ）短→短（ ）相接→接（ ）而至→至（）不变

    参考答案∶

    道听（涂）说→说长（道）短→短（兵）相接→接（踵）而至→至（死）不变


分道扬镳

    【原文】

    子志，字猛略，少清辩强干，历览（1）书传，颇有文才。为洛阳令，不避强御，与御史中尉李彪争路，俱入见（2）。面陈得失。彪言：“御史中尉辟承华盖，驻论道剑鼓，安有洛阳令与臣抗衡？”志言：“神乡县主，普天之下，谁不编户？岂有俯同众官，趋避中尉？”孝文曰：“洛阳（3），我之丰、沛（4），自应分路扬镳（5），自今以后，可分路而行。”及出，与彪折尺量道，各取其半。

    （《北史·卷一五·魏诸宗室列传·河间公齐》）

    【注解】

    （1）历览：遍览。（2）入见：入宫進见。（3）洛阳：地名。北魏建都平城，孝文帝时迁都洛阳。（4）丰沛：指沛县丰邑，是汉高祖刘邦的故乡，位于今江苏省西北，后人因此称帝王的故乡为“丰沛”。（5）扬镳：比喻驱马前行。镳，音标。

    【故事阐述】

    南北朝时期，北魏有个名叫元齐的人，才能杰出，魁梧英勇，他屡建功绩，深受皇帝器重，被封为河间公。元齐有个儿子叫元志，聪名能干，博览群书，非常有才华。

    元志担任洛阳令，他为官刚正，不怕权势威逼。一次，他的座车与御史中尉李彪的座车在路上相遇。因为双方人马众多，必须有一方礼让才能通过，而官小的人要让官大的先走。照理，元志是地方首长应该礼让朝廷官员李彪。但是元志个性刚硬，不愿让路。

    由于两人互不相让，就一起進宫见皇帝，请皇帝评理。李彪说∶“我是皇帝征召任命的御史中尉，官位比他大，他只是一个洛阳的地方首长怎么能这样和我对抗呢？”元志说∶“我是国都所在地洛阳的最高长官，不管是谁，只要是住在洛阳，都编在我管辖的户籍内，都归我管，哪能像其它地方官一样，让路给御史中尉呢？”

    孝文帝说∶“洛阳是我的地方，就把路分成两半，从现在起，你们就各走各的路。”出了皇宫，元志和李彪就拿着尺到外面，把道路量一量，再分成两半，然后各走各的路。

    后来，原文中的“分路扬镳”就演变为“分道扬镳”这句成语，用来比喻各人志趣不同而各奔前程。

    【讨论】

    （1）元志与李彪为什么互不相让？（2）如果你是元志，你会怎么做？为什么？请把想法跟大家分享。

    【造句练习】

    例：自从上次出国旅行回来，我们就分道扬镳，不再联络了。

    【相似成语】

    各奔前程；背道而驰；南辕北辙

    【课后时间】

    成语接龙∶

    为（ ）最乐→乐不（ ）支→支（ ）其词→词严（ ）正→正（ ）危坐

    参考答案∶

    为（善）最乐→乐不（可）支→支（吾）其词→词严（义）正→正（襟）危坐


标新立异

    【原文】

    支道林（1）在白马寺中，将（2）冯太常（3）共语（4），因及〈逍遥〉。支卓然（5）标新理于二家之表，立异义于众贤之外，皆是诸名贤寻味（6）之所不得。

    （南朝宋刘义庆《世说新语·文学》）

    【注解】

    （1）支道林：即支遁(音顿)，字道林，世称支公，东晋高僧。（2）将：与、和。（3）冯太常：指冯怀。太常，职官名。（4）共语：一起交谈。（5）卓然：卓越、突出。（6）寻味：探索玩味。

    【故事阐述】

    支遁，字道林，河南陈留人，是东晋高僧。支道林从小就聪颖机敏，悟性高，学问渊博。他曾隐居于余杭山，潜心研究佛道，善草隶，好畜马。支道林言论新奇且独树一帜，当时有许多名士与他交往，如王羲之、王洽等人。由于和这些名士往来，支道林也对《庄子》一书产生浓厚的兴趣。

    战国时庄周所撰的《庄子》一书，晋朝名家向秀曾为《庄子》作注，但未完成就死了，后郭象又接着向秀来完成注解工作，并在社会上广泛流传。因此，后来人们一谈起《庄子》，就会引用向秀与郭象的注释。《庄子》中的第一篇是〈逍遥游〉，同时期也有很多著名学者在研究讨论，但他们的见解都没能超越郭象、向秀两人。

    一次，支道林与冯太常在白马寺谈天，当他们谈到《庄子逍遥游》时，支道林对<逍遥游>这篇的见解新奇而独到，不但“标新理”且“立异义”，还超越了郭象、向秀两位贤者，更是那些著名学者探索体会却追求不到的。之后，人们就借用支道林的看法来解释<逍遥游>了。

    后来，原文中的“标新理”、“立异义”，就演变成“标新立异”这句成语，用来形容创立新的见解，以表示与众不同。

    【讨论】

    为什么后来人们都采用支道林对<逍遥游>这篇的注解？

    【造句练习】

    例：现代的艺术家大都认为作品要标新立异，才能独创风格。例：近几年，年轻人流行把头发染成各种颜色，追求标新立异，吸引别人目光。

    【相似成语】

    独辟蹊径；独出心裁；独树一帜；标奇立异；别出心裁；别具匠心

    【课后时间】

    成语接龙∶

    标新立异→异想（ ）开→开（ ）布公→公（ ）无私→私相（ ）受

    参考答案∶

    标新立异→异想（天）开→开（诚）布公→公（正）无私→私相（授）受


目光如炬

    【原文】

    道济（1）见收（2），愤怒气盛，目光如炬，俄尔（3）间引饮一斛。乃脱帻（4）。投地，曰：“乃坏汝万里长城（5）。”魏人闻之，皆曰“道济已死，吴子辈不足复惮。”自是频岁南伐，有饮马长江之志。

    （《南史·卷一五·檀道济列传》）

    【注解】

    （1）道济：檀道济（？～西元４３６），南朝宋高平金乡（今山东省金乡县）人。东晋末追随武帝刘裕平京城，攻后秦，功业彪炳。文帝时，又率众北伐，有威名，魏人惮之。后因朝廷疑忌之，被杀。官至司空。（2）见收：被拘捕進牢。见，被，用在动词前，表示被动。（3）俄尔：不久。（4）帻：音同“则”，古代用来包裹头发的布巾。（5）坏汝万里长城：比喻策略失当，导致本身所拥有的优势，全然消失。万里长城，比喻国家的栋梁。

    【故事阐述】

    据《南史·卷一五·檀道济列传》载，南北朝时，宋国有位大将名叫檀道济，他曾追随武帝刘裕北伐，立下不少功劳。武帝死后，儿子文帝即位，仍然任命他征讨北魏，又屡屡建下奇功。由于他功业彪炳，权势极大，他的几个儿子也都掌管兵权。因此，树大招风，引起皇帝及朝中其他大臣的猜忌。有一天，皇帝以议事为由，传唤他進宫，却乘机将他捕捉下狱，并且派人杀了他的家人及亲信。檀道济在牢狱之中，知道自己这回难逃死劫，怒急攻心，眼中发出如火炬般熊熊火焰，又气又恨地把一大斛酒喝掉，然后脱下头巾丢在地，咬牙大骂：“你是在毁掉自己的万里长城啊！”这件事传出之后，北魏人就开始谣传说：“道济已死，其余的南方人都不足畏惧！”果然就肆无忌惮地南侵。

    “目光如炬 ”这句成语即出于此，原是形容人怒视时的眼光；后来也用来形容目光有神，或比喻识见透彻远大。

    【讨论】

    （1）为何檀道济会引起皇帝及朝中其他大臣的猜忌？（2）“目光如炬 ”原来的意思和后来衍生的意义为何？

    【造句练习】

    例：这位老人家虽然白发苍苍，但目光如炬，十分有精神！

    【相似成语】

    目光炯炯、炯炯有神、洞烛机先

    【课后时间】

    举出四个运用“譬喻”修辞的成语。

    参考答案：

    目光如炬、势如破竹、危如累卵、固若金汤


反覆无常

    【原文】

    君不见，长安客舍门，倡家少女名桃根。贫穷夜纺无灯烛，何言一朝奉至尊。至尊离宫百余处，千门万户不知曙。唯闻哑哑城上乌，玉栏金井牵辘轳。丹梁翠柱飞屠苏，香薪桂火炊雕胡。当年翻覆无常定，薄命为女何必粗（1）！

    【南朝梁费昶〈行路难〉诗二首之一（据《玉台新咏·卷九》引）】

    【注解】

    （1）粗：音同“粗”，粗陋。

    【故事阐述】

    南朝梁诗人费昶作有一首乐府诗，名为〈行路难〉。诗中描述一个女子桃根，原本出身贫穷，后来被选入皇宫服侍皇帝。因为后宫佳丽三千，能见到皇帝的机会极为渺茫，只能寂寞地一日度过一日。话虽如此，宫中物质生活的优裕，跟过去未入宫时是不能相比的，一旦入了宫，便是享尽了荣华富贵。这不禁让人感慨世事变化的无常，谁能说出身贫穷的薄命女子，必然就会是一生粗陋贫贱呢？后来“反覆无常”这句成语或者就是从诗中“翻覆无常定”演变而出，用来形容变动不定，没有定准。

    【讨论】

    （1）诗中女子桃根入宫前跟入宫后的生活有何不同？

    （2）“反覆无常”除了文章中用于形容命运外，还可用在哪些方

    面？

    【造句练习】

    例：他反覆无常的个性，实在令人难以捉摸。

    例：最近天气的变化反覆无常，所以要留意自己的穿着，以免受凉。

    【相似成语】

    反覆不定、出尔反尔、言而无信、朝令夕改、朝秦暮楚

    【课后时间】

    填字改错。

    1.（）头小莉 2.周车（）顿 3.如（）以长 4.永决后（）

    参考答案：

    蝇头小利 2.舟车劳顿 3.如愿以偿 4.永绝后患


锱铢必较

    【原文】

    婚姻素对，靖侯成规。近世嫁娶，遂有卖女纳财，买妇输绢（1），比量（2）父祖，计较锱铢（3），责（4）多还少，市井（5）无异。或猥婿在门，或傲妇擅室，贪荣求利，反招羞耻，可不慎欤！

    （北齐·颜之推《颜氏家训治家》）

    【注解】

    （1）输绢：给予绢帛。绢，音同“倦”。

    （2）比量：比试较量。

    （3）锱铢：古代极小的计算单位，六铢为一锱，四锱为一两，用以比喻极细微。

    （4）责：要求、索取。

    （5）市井：指买卖行为。

    【故事阐述】

    颜之推（西元531～？)字介，北朝齐临沂人。博览群书，词情典丽。初仕梁，以乱奔齐，历官中书舍人、黄门侍郎。齐亡，仕周为御史上士，隋初，太子召为学士。撰有《颜氏家训》，共二十篇，论立身治家之道，辨正世俗之谬，以训后人，于世故人情，深明利害。在《颜氏家训治家》中，颜之推提到当时民风败坏，民间嫁娶之时，经常有卖女儿来赚钱的事情发生，双方非但不以此为怪，甚至还讨价还价，连一点小钱都要斤斤计较，和一般的物品买卖无异。这样的婚姻，由于不注重对方的人品教养，通常都是后患无穷，所以他提醒子孙一定要以此为戒慎！

    “铢锱必较”这句成语可能就从这里演变而出，用来形容连很少的钱或很小的事情都非常计较。

    【讨论】

    （1）颜之推撰有《颜氏家训》，其主要内容论述为何？

    （2）颜之推所处年代民风败坏，他提醒子孙要以何事为戒慎？

    【造句练习】

    例：他是个锱铢必较的人，所以最好不要跟他有金钱上的往来。

    例：她这种锱铢必较的个性，结交不到知心好友。

    【相似成语】

    斤斤计较、掂斤播两

    【课后时间】

    成语相反词。

    锱铢必较＞（）、（）、（）

    参考答案：

    锱铢必较＞（挥霍无度）、（一掷千金）、（挥金如土）


月下老人

    【原文】

    ……斜月尚明，有老人倚布囊，坐于阶上，向月捡书（1）。……因问“囊中何物？”曰：“赤绳子耳（2）。以（3）系夫妻之足。及其生，则潜用（4）相系，虽雠敌（5）之家，贵贱悬隔，天涯从宦，吴楚异乡。此绳一系，终不可逭（6），君之脚，已系于彼矣。他求何益？”

    [唐·李复言《定婚店》（据《唐人小说》引）]

    【注解】

    （1）捡书：翻看、查看书籍。

    （2）耳：语助词。

    （3）以：用来。

    （4）潜用：暗中的。

    （5）雠敌：雠，音“愁”。仇敌。

    （6）逭：音“换”，逃避。

    【故事阐述】

    韦固是唐朝时代的人。有一次他到宋城旅行，住在客店里。吃过晚饭后，他走出旅店，看见石阶上坐着一位正在翻阅书籍、身旁还放了一个大布袋的老人。

    于是他出于好奇，便问了那位老人：“这本书是什么书啊？您看的这么起劲！”老人便告诉韦固，这书是用来记载天下人姻缘的婚谱。韦固又问：“那您身旁那个布袋呢？”老人说：“那里面装的是用来系在男女脚上的红绳。凡是用红绳拴住的男女，不论他们现在是仇家、贫富差距多悬殊、或是相距多么遥远，最后一定会成为夫妻。”韦固听了，便要求老人告知他，未来的配偶在何处？老人便起身拿着他的书和布袋，告诉韦固，他的妻子是市场的一位卖菜盲妇怀里的三岁小女孩。说完，老人便消失了。

    韦固在菜市场看到这个小孩后，认为她配不上自己，于是就掏出随身的小刀往女孩的头部射去，转身就跑了。

    转眼十四年过去了，相州刺使王泰将掌上明珠许配给韦固，当韦固看到妻子脸上有一片装饰用的花钿时，不觉心生疑惑。

    在韦固追问之下，妻子才说出了当年被射伤的事。韦固听后，惊讶不已，深觉姻缘之事，原来冥冥之中早有注定啊！

    后来“月下老人”这个词就被用来指主管男女婚姻的神，亦指媒人。

    【讨论】

    （1）故事中，那名奇特的老人身旁的书籍和大布袋分别有什么用途呢？

    （2）老人告知韦固，他未来的妻子正是盲妇怀里的小女孩时，为什么韦固会心生怨怼，而做出伤害小女孩的行为？

    （3）韦固后来才深信：姻缘之事，原来真的是冥冥之中早有注定。古人凡事顺天命而行，认为人的一生是顺着既定的道路在走，这种高层次的境界与现代人汲汲营营的生活态度有天壤之别。请你和同学分享一下，这两种生活态度会造成什么样不同的处事方法？

    【造句练习】

    例：从“定婚店”的故事描写，我们知道了“月下老人”这一说法的来源。

    【课后时间】

    除了“月下老人”这句成语外，请你想一想还有哪些成语也有“月”这个字呢？

    【参考解答】

    吴牛喘月、披星带月、日新月异、水月镜花、日月如梭


水乳交融

    【原文】

    徙居豫章龙兴寺，与庐阜法真、天台灵佑、荆门法裔、兴果神凑、建昌慧游（1）也，埙篪合韵（2），水乳（3）相资（4）。（《高僧传·三集·卷一六·唐抚州景云寺上恒传》）

    【注解】

    （1）游：交往。

    （2）埙篪合韵：埙是土制乐器，篪是竹制乐器，都是古代的乐器。埙篪合奏声调和谐。比喻相处和谐。埙，音勋，同“埙”。篪，音池。

    （3）水乳：水和乳最容易融合，比喻关系融洽投合。

    （4）资：凭藉。

    【故事阐述】

    释上恒，姓饶，是唐朝临川南城人。他童年时就很有智慧，十五岁发愿出家当和尚。上恒大师移居到龙兴寺后，和法真、灵佑、法裔、神凑、慧等人交友往来，大家感情很好，彼此相处就好像“埙篪合韵，水乳相资”一样的和谐融洽。

    后来，“水乳交融”这句成语就从这里演变而来，用来形容感情非常融洽。

    【讨论】

    （1）你有相处得像“埙篪合韵，水乳相资”这么好的朋友吗？回想一下你们当初是怎么成为这样的朋友？

    （2）历史上有许多高僧修炼的事迹，请找一个对自己有启发作用的故事，跟大家分享。

    【造句练习】

    例：虽然刚搬到新社区，她用最大的诚意对待别人，很快就和邻居相处的水乳交融了。

    【相似成语】

    情投意合；形影不离；如胶似漆；胶漆相投；浑然一体；似漆如胶

    【课后时间】

    连连看∶

    八拜◎　　 ◎道合

    推心◎　　 ◎相照

    志同◎　　 ◎之交

    肝胆◎　　 ◎手足

    情同◎　　 ◎置腹

    参考答案∶

    八拜之交、推心置腹、志同道合、肝胆相照、情同手足


目不识丁

    【原文】

    弘靖之入幽州也，蓟人无老幼男女，皆夹道而观焉。河朔军帅冒寒暑，多与士卒同，无张盖安舆之别。弘靖久富贵，又不知风土，入燕之时，肩舆于三军之中，蓟人颇骇之。弘靖以禄山、思明之乱，始自幽州，欲于事初尽革其俗，乃发禄山墓，毁其棺柩，人尤失望。从事（1）有韦雍（2）、张宗厚（3）数辈，复轻肆嗜酒，常夜饮醉归，烛火满街，前后呵叱（4），蓟人所不习之事。又雍等诟责吏卒，多以反虏名之，谓军士曰：“今天下无事，汝辈挽得两石（5）力弓，不如识一丁字。”军中以意气自负，深恨之。（《旧唐书·卷一二九·张延赏列传》）

    【注解】

    （1）从事：职官名。汉刺史佐吏，通称为州从事，历代因其制，宋废。

    （2）韦雍：唐朝人，生卒年不详。曾为太子宾客。张弘靖为幽州节度使时，其为观察判官，摄监察御史。主政其间，与张弘靖多改习俗，引起当地居民不满，愤而起乱，遭叛民捕杀。

    （3）张宗厚：唐朝人，生卒年不详。为张弘靖任幽州节度使之从官，与韦雍等俱遭叛民杀害。

    （4）呵叱：大声责骂。

    （5）石：音同“但”，古代计算重量的单位。

    【故事阐述】

    唐代时，张弘靖被任命为幽州节度使，掌管幽州地方的军政。当他上任时，当地百姓夹道观看，看到他乘坐轿子，并非与士兵一同日晒雨淋，大家都非常惊讶，也因此对他产生不好的印象。又因幽州为安禄山之乱的发起地，因此人民向来强悍尚武，张弘靖想改善当地的民风，便毁坏安禄山的坟墓，此一举动更加引起当地人民的反感。尤其他的两个从官韦雍和张宗厚，行为嚣张跋扈，常常饮酒玩乐到深夜，喝醉酒还要大队人马护送回家，烛火照得整条街通亮。遇到不顺心的事就乱骂大叫，还对士兵说：“现在天下太平，你们会射箭有什么用？还不如去认识一个‘丁’字来得有用！”因为“丁”字是很容易认识的字，如果连“丁”字都不认识，那就接近文盲了。这句话不但夸赞了自己，也取笑了士兵。让士兵们相当地气愤，对他们深恶痛绝。后来“目不识丁”这句成语就从这里演变而出，用来比喻不识字或毫无学问。

    【讨论】

    （1）你觉得张弘靖是一个好的领导者吗？为什么？他的两个从官韦雍和张宗厚行为又如何呢？

    （2）当民心思变的时候，反叛的浪潮是抵挡不住的，你觉得作为一个上位者，需要具备哪些风范呢？

    【造句练习】

    例：他在深山里长大，没有受过教育，因此目不识丁。

    【相似成语】

    不识之无、目不知书、胸无点墨

    【课后时间】

    成语解释配对

    （ ）目不识丁 甲、不识字或毫无学问。

    （ ）目光如豆 乙、自高自大，瞧不起别人。

    （ ）目瞪口呆 丙、见识短浅，眼光极小。

    （ ）目不转睛 丁、吓得眼光呆滞，口不能说话。

    （ ）目中无人 戊、眼睛直视不眨眼。

    参考答案：

    （ 甲 ）目不识丁 甲、不识字或毫无学问。

    （ 丙 ）目光如豆 乙、自高自大，瞧不起别人。

    （ 丁 ）目瞪口呆 丙、见识短浅，眼光极小。

    （ 戊 ）目不转睛 丁、吓得眼光呆滞，口不能说话。

    （ 乙 ）目中无人 戊、眼睛直视不眨眼。


一刀两断

    【原文】

    上人（1）心猛利，一闻便知妙。中流（2）心清净，审思云甚要。下士（3）钝暗痴，顽皮最难裂。直待（4）血淋头，始知自摧灭。看取开眼贼，闹市集人决。死尸弃如尘，此时向谁说。男儿大丈夫，一刀两段截。人面禽兽心，造作（5）何时歇（6）……。

    （据《全唐诗·卷八○六·寒山》引）

    【注解】

    （1）上人：道德智慧超过一般人。

    （2）中流：才智中等的人。

    （3）下士：才德浅俗的人。

    （4）直待：一直等到。

    （5）造作：此指造作不善的意念行为。

    （6）歇：音些，停止。

    【故事阐述】

    道德智慧过人者，他的心思敏锐，会勇猛精進的修道，能体悟到佛法中的意境；才智中等者，他的心清静，能远离恶行过失、烦恼，思虑能审慎周详；而才德浅俗的人，愚昧无知而且顽固不通灵性，一直要到大难降临，才知道已经毁灭自己的人生。看那些明知道是错，却故意去违犯而不计后果的人，面临的就是在市集中被处死刑。尸体象尘埃一样被丢弃，到这样的结局时向谁去诉说。男子汉大丈夫，被一刀斩为两段。

    寒山，唐代著名的诗僧，姓名、籍惯、生卒年均不详。他长期隐居在天台山的寒严，所以人们称他为“寒山”或“寒山子”。寒山喜好吟诗唱偈，诗风幽冷有意境，蕴含早期禅宗思想的哲理性。他的这首诗，说的就是道德智慧超人者和才德浅俗的人之间的差异。“一刀两断”这句成语，就是从诗中的“一刀两段截”演变而来，比喻坚定果决的断绝关系。

    【讨论】

    （1）道德智慧超人者和才德浅俗的人之间有什么不同？

    （2）你比较愿意自己像这三种人中的那一种？为什么？请把自己的想法跟大家分享。

    【造句练习】

    例：他远离家乡，决心跟那些坏朋友一刀两断，不再有瓜葛。

    【课后时间】

    选出多余的字并重组成语：

    （ ）月披日星辰戴：形容早出晚归，旅途疲累。

    （ ）云流川行山水：比喻变化无常，不值得牵挂的事物。

    （ ）雷雨春前后笋：比喻事物在某一时期后大量涌现，快速发展。

    （ ）作浪花风高兴：比喻故意挑起事端，引发争吵。

    参考答案∶

    披星戴月、流水行云、雨后春笋、兴风作浪


一掷千金

    【原文】

    承恩借猎小平津，使气常游中贵人。一掷千金浑是胆，家无四壁不知贫。（唐·吴象之〈少年行〉，据《文苑英华·卷一九四》引）

    【故事阐述】

    “一掷千金”这句成语是指把大量的金钱轻易一扔，任意地挥霍钱财。如唐朝吴象写的〈少年行〉，诗中描写陪皇帝出游打猎的少年，因为结交显要富贵之人，又得到皇帝的赏赐，就任意挥霍，花钱无度，但家里却穷得一贫如洗。“一掷千金浑是胆，家无四壁不知贫”，这二句逼真地形容少年挥霍钱财的浪荡行径。后来“一掷千金”被用来形容不惜金钱的豪举。

    【讨论】

    （1）故事中的少年任意挥霍、花钱无度，但家中的实际状况为何？（2）你觉得奢侈浪费是一件好事吗？怎样的使用金钱态度才是对的？请说说看。

    【造句练习】

    例：像你这样一掷千金，毫无节制，再多的家产也有用尽的一天。例：他一向出手阔绰，和朋友出去，一掷千金是常有的事情。

    【相似成语】

    一掷百万、挥金如土、挥霍无度

    【课后时间】

    找出意思与其它三者不同的成语。

    1一掷千金、挥金如土、一毛不拔、挥霍无度2入不敷出、开源节流、青黄不接、捉襟见肘3偷天换日、鱼目混珠、光明正大、瞒天过海4胸无点墨、学富五车、目不识丁、不识之无5目光如炬、高瞻远瞩、真知灼见、目光如豆

    参考答案：

    1一毛不拔2开源节流3光明正大4学富五车5目光如豆


一泻千里

    【原文】

    淮南望江南（1），千里碧山对。我行倦过之，半落青天外。宗英（2）佐雄郡，水陆相控带。长川豁（3）中流，千里泻吴会（4）。君心亦如此，包纳无小大。摇笔起风霜，推诚结仁爱。讼庭垂桃李，宾馆罗轩盖。何意苍梧云，飘然忽相会？才将圣不偶，命与时俱背。独立山海间，空老圣明代。知音不易得，抚剑增感慨。当结九万期，中途莫先退。

    唐·李白〈赠从弟宣州长史昭诗〉（据《全唐诗·卷一七一·李白》引）

    【注解】

    （1）淮南望江南：分处淮南道和江南道，隔江相对。唐太宗贞观时代以“道”区分天下，其中淮南道与江南道中间隔着长江，以北为淮南，以南为江南。

    （2）宗英：族中杰出的人。

    （3）豁：音同“或”，割裂、裂开。分割成二地。

    （4）吴会：指吴地，地在今江苏省。

    【故事阐述】

    在李白〈赠从弟宣州长史昭〉诗中，看到诗人用“淮南望江南，千里碧山对”来形容他与从弟二人分处两地，虽仅一江之隔，却仿佛有千里相对之遥。诗人用“长川豁中流，千里泻吴会”来形容滚滚长江，畅行无阻地奔流千里到东海，所以诗人眼前的形单影只，藉滔滔而下的东逝水实景，发抒因山川的阻隔而“知音不易得”的无奈与感慨。这首诗中的“千里泻吴会”诗句，就被认为是“一泻千里”的典故，意思是水势奔流直下，通畅无阻。

    【讨论】

    （1）诗人藉由江水来抒发何种情感？

    （2）诗中“淮南望江南，千里碧山对”是什么意思？用来形容诗人和谁遥遥相对？

    【造句练习】

    例：阅读这篇文章，让人感受到一泻千里的豪放气势。

    例：炎炎夏日，看到一泻千里的瀑布，就让人心情舒畅。

    【课后时间】

    成语接龙:

    一泻千里＞（ ）＞（ ）＞（ ）＞（ ）＞（ ）＞（ ）

    参考答案：

    一泻千里＞（里巷之谈）＞（谈虎色变）＞（变本加厉）＞（厉兵秣马）＞（马首是瞻）＞（瞻前顾后）


炉火纯青

    【原文】

    取金之精，合石之液，列为夫妇，结为魂魄。一体混沌，两精感激。河车覆载，鼎候无忒。洪楮（1）烈火，烘焰翕赫（2）。烟未及黔（3），焰不假碧。如畜扶桑，若藏霹雳。唐·孙思邈〈四言〉诗（据《全唐诗·卷八六○·孙思邈》引）

    【注解】

    （1）楮：同“炉”，盛火的装置，可用于治炼、烹饪等。（2）翕赫：盛大的样子。翕，音同“细”。（3）黔：音同“前”，黑色。

    【故事阐述】

    一般解说“炉火纯青”这句成语，都以为是道家炼丹完成时，炉火发出纯青火焰，由此延伸而用来比喻学问、技术、功夫到达精纯完美的境地。比较早的文献证据是唐代孙思邈所写的一首四言诗，收录在《全唐诗》中。孙氏通百家、阴阳、医学之术，他这首诗主要是描述炼丹的过程。诗中大意是说：炼丹时，将铅汞置入丹鼎中，点燃炉火。红光烈火，所冒之烟，已无黑色，火焰变成纯正的蓝光。许多成语典以为孙思邈这里说的就是炼丹完成时的“炉火纯青”现象。由此可知，“炉火转青”时，正是炼丹成就时，因此可以用来以喻事情到达精纯完美的境地。

    【讨论】

    （1）“炉火纯青”这句成语，都以为是道家炼丹完成时，炉火发出纯青火焰，除此之外，还可延伸为何意？

    （2）“炉火纯青”这句成语，比较早的文献证据为何？

    【造句练习】

    例：经过多年的苦心钻研，他的厨艺已到了炉火纯青的地步。

    例：她炉火纯青的作画技巧，令人叫绝。

    【相似成语】

    出神入化、鬼斧神工

    【课后时间】

    成语接龙。

    炉火纯青＞（）＞（）＞（）＞（）＞（）

    参考答案：

    炉火纯青＞（青黄不接）＞（接踵而至）＞（至理名言）＞（言多必失）＞（失而复得）


春风得意

    【原文】

    昔日龌龊（1）不足夸，今朝放荡（2）思无涯。春风得意马蹄疾，一日看尽长安花。唐·孟郊〈登科后〉诗（据《全唐诗·卷三七四·孟郊》引）

    【注解】

    （1）龌龊：本指拘于小节、器量狭隘的样子。此处借指中第前的郁结气闷。（2）放荡：自由自在，无拘无束。

    【故事阐述】

    唐朝诗人孟郊参加科举考试，接连两次都落第不中，后来终于在四十六岁时高中進士。放榜之时正值春天，这时的长安花团锦簇，人人都上街欣赏春天怡人的景致。孟郊也骑着马观赏春花，迎着春风得意的四处游览。中第加上春天的到来，使得孟郊在难掩内心喜悦之下，着手写了这首绝句，记录自己的心情。诗里说到自己一扫过去的郁闷心情，如今志得意满，真是自由畅快、无拘无束。“春风得意”这个成语就出自这首绝句，原指登進士第后称心如意的感受，后来也用于形容人因事情如愿以偿而心情愉悦满足。

    【讨论】

    （1）孟郊参加科举考试，接连两次都落第不中，后来终于在何时才高中進士？

    （2）孟郊写此诗时正逢什么季节？又因何事觉得志得意满，自由畅快、无拘无束呢？

    【造句练习】

    例：王先生这一阵子，既升官又喜获麟儿，真是春风得意啊！

    例：看你春风得意的样子，一定是有什么喜事，快说出来跟大家分享吧！

    【相似成语】

    志得意满、得意洋洋、洋洋自得、踌躇满志

    【课后时间】

    成语接龙。

    春风得意＞（）＞（）＞（）＞（）＞（）

    参考答案：

    春风得意＞（意气用事）＞（事半功倍）＞（倍道兼行）＞（行将就木）＞（木已成舟）


扬眉吐气

    【原文】

    君侯制作侔神明，德行动天地，笔参造化，学究天人。幸愿开张心颜，不以长揖见拒。必若接之以高宴，纵之以清谈，请日试万言，倚马可待。今天下以君侯为文章之司命（1），人物之权衡，一经品题（2），便作佳士。而君侯何惜阶前盈尺之地，不使白扬眉吐气，激昂青云（3）耶？

    [唐·李白〈与韩荆州书〉（据《全唐文·卷三四八·李白》引）]

    【注解】

    （1）司命：本指掌管文运的文昌星，此指韩朝宗能奖励文学，提拔后進，对当时文学之兴盛，有着举足轻重的地位。（2）品题：评论人物，定其高下。（3）激昂青云：震荡飞扬于青云之上，比喻得志显贵。青云，比喻显要的地位。

    【故事阐述】

    韩朝宗是唐玄宗时的一名官员，因为曾任荆州长史，人称“韩荆州”。他十分乐于提拔后進，经常向朝廷推荐有能力的年轻人，当时的读书人都希望能進入他的门下，期盼有朝一日为朝廷所用。

    唐代有名的诗人李白也希望能受到韩荆州的重视，于是毛遂自荐，写了封信给他，说韩公地位崇高，声誉极佳，大家都以韩公的评价为用人标准，表明自己有心效力，希望韩荆州给他一个机会，让他能够“扬眉吐气”，摆脱抑郁许久的境况，有得志显贵的一天。

    后来“扬眉吐气”演变为成语，就用来形容摆脱长期压抑后的畅快神情。

    【讨论】

    （1）韩朝宗为何又称“韩荆州”？他对于后進的态度如何？（2）李白写了一封信给韩荆州，内容主要为何？

    【造句练习】

    例：屡尝败绩的他，终于在这次比赛得以扬眉吐气。例：中华队在世棒赛中扬眉吐气，为国争光。

    【相似成语】

    出人头地

    【课后时间】

    在空格内填入适当的字，使它组成一句成语。

    ◎扬（）（）（）◎眉（）（）（）◎（）（）吐（）◎气（）（）（）

    参考答案：

    扬长而去、眉开眼笑、吞吞吐吐、气急败坏


铸成大错

    【原文】

    秋，七月，朱全忠（1）克（2）相州。时魏（3）之乱兵散据贝、博、澶、相、卫州，全忠分命（4）诸将攻讨，至是悉平之，引兵南还。全忠留魏半岁（5），罗绍威（6）供亿，所杀牛羊豕近七十万，资粮称是，所赂遗（7）又近百万；比去，蓄积为之一空。绍威虽去其逼，而魏兵自是衰弱。绍威悔之，谓人曰：“合六州四十三县铁，不能为此错（8）也！”

    《资治通鉴·卷二六五·唐纪八一昭宣帝天佑三年》

    【注解】

    （1）朱全忠：即朱温。五代时梁砀山人，篡唐称帝，国号梁。

    （2）克：攻破。

    （3）魏：魏博，唐朝河北三镇之一，位于现河北省大名县东北。

    （4）分命：分派。

    （5）半岁：半年。

    （6）罗绍威：五代时魏州贵乡人，唐末跟随朱温，后梁开平年间拜太师兼中书令。

    （7）赂遗：贿赂的财物。遗，音位。

    （8）错：锉刀。本意指聚集六州四十三县的铁，也不能铸成如此大的锉刀。此假借为错误之意。

    【故事阐述】

    唐朝末年，田承嗣镇守魏博任节度使，他招募六州矫健勇猛的武士五千人，组成牙军，用来保卫自己，作为心腹亲信。从此，父子相继，骄傲专横，嚣张难制。后来，魏博改为天雄，节度使由罗绍威接任。罗绍威对牙军感到十分厌恶，可是自己力量小制服不了他们。

    当时，任宣武节度使的朱全忠因征讨黄巢有功，被封为梁王，也就是后来的后梁太祖朱温。罗绍威于是就想借用朱全忠的军队，帮自己诛灭牙军。果然，罗绍威在朱全忠的帮助下，破坏牙军的弓弦、铠甲等兵器，将牙军全营都杀死，连婴儿幼童都不放过。

    虽然牙军被消灭了，可是朱全忠并未撤军，还在魏州留居半年。罗绍威供给他们军需，所杀牛、羊、猪近七十万钱，物资粮草与此相当，贿赂赠送的财物也近百万，等到朱全忠离开，府库所储存的粮食物资全空了。罗绍威虽然除去威胁自己的牙军，但魏博兵力却从此衰弱了。罗绍威因此非常悔恨，对人说∶“聚集所属六州四十三县的铁，也铸不成这次大错啊！”

    罗绍威所说的“合六州四十三县铁，不能为此错”这两句话，其实就是说，求助于朱全忠根本就是一个错误。后来，人们把这两句话浓缩为“铸成大错”这句成语，用来比喻造成无法挽回的重大错误。

    【讨论】

    （1）罗绍威为什么要找朱全忠帮忙？造成什么后果？

    （2）你如何面对自己所造成的错误？你会采取什么办法来做弥补？请把自己的想法跟大家分享。

    【造句练习】

    例：他喝醉酒又开车，结果撞死人铸成大错，后悔莫及。

    例：当孩子出现偏差行为，就该及时导正，以免日后铸成大错。

    【相似成语】

    一失足成千古恨

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）伦言语无每次∶说话颠三倒四，没有条理。

    （ ）日月花镜子水∶比喻虚幻不实在。

    （ ）皆树木花草兵∶比喻恐惧、紧张，疑神疑鬼。

    （ ）安全站立不坐∶形容焦躁、心神不宁的样子。

    参考答案∶

    语无伦次、镜花水月、草木皆兵、坐立不安


一事无成

    【原文】

    鬓毛不觉白毵毵（1），一事无成百不堪（2）。共惜盛时辞阙下，同嗟除夜在江南。家山泉石寻常忆，世路风波子细谙。老校于君合先退，明年半百又加三。

    【唐白居易〈除夜寄微之〉诗（据《全唐诗·卷四四六·白居易》引）】

    【注解】

    （1）毵毵：音同“三”，毛发细长的样子。

    （2）堪：能忍受，能承受。

    【故事阐述】

    唐代诗人白居易和元稹是好朋友，经常诗文往返，联络感情。这首〈除夜寄微之〉诗，就是白居易寄给元稹的一首诗。诗中，白居易在除夕团圆的夜晚，感叹起自己年纪已大，两旁鬓发在不知不觉间变得斑白细长，却连一件事也没做成，令他十分难于承受。“一事无成”从此常被引用，或指一件事也没做成，或指事业毫无成就。

    【讨论】

    （1）白居易的诗“老妪能解”，你知道是什么意思吗？

    （2）白居易寄给元稹〈除夜寄微之〉这首诗，诗中白居易感叹何事？

    【造句练习】

    例：他因为游手好闲，所以至今一事无成。

    例：弟弟在书房打起瞌睡来，结果半天下来，一事无成。

    【课后时间】

    成语填空。

    一（）无成、一（）不通、一（）莫展、一（）永逸、一（）不起

    参考答案：

    一（事）无成、一（窍）不通、一（筹）莫展、一（劳）永逸、一（病）不起


力透纸背

    【原文】

    真卿前请曰：“幸蒙长史传授笔法，敢问工书之妙，如何得齐于古人？”张公曰：“妙在执笔，令其圆转，勿使拘挛；其次诸法须口传手授之诀，勿使无度，所谓笔法也；其次在于布置，不慢不越，巧使合宜；其次纸笔精佳；其次诸变适怀，纵舍规矩。五者备矣，然后齐于古人矣。”“敢问执笔之理，可得闻乎？”长史曰：“予传授笔法之老舅彦远曰：‘吾闻昔日说书若学，有工而迹不至。’后闻于褚河南（1）曰：‘用笔当须如印泥画沙。’思所以不悟，后于江岛，遇见沙地平净，令人意悦欲书，乃偶以利锋画其劲险之状（2），明利媚好，乃悟用笔如锥画沙，使其藏锋，画乃沉着。当其用锋，常欲使其透过纸背，此成功之极矣。真、草（3）用笔，悉如画沙，则其道至矣。是乃其迹可久，自然齐古人矣。”

    ［唐颜真卿〈张长史十二意笔法记〉（据《全唐文·卷三三七·颜真卿》引）］

    【注解】

    （1）褚河南：褚遂良（西元５９６～６５８），字登善，唐钱塘人。初唐书法家，与欧阳询、虞世南、薛稷并称初唐四大书法家。博涉文史，工楷书、隶书，书学钟繇、王羲之，而成古雅瘦劲之体。太宗时历官谏议大夫兼起居注，后与长孙无忌同受顾命。高宗即位，迁尚书左仆射，封河南郡公，世称“褚河南”。帝将废后立武则天，遂良力谏不纳，乞归田里。累贬爱州刺史，忧愤而卒。褚，音同“楚”。

    （2）劲险之状：劲拔险峻的样子。

    （3）真、草：指楷书与草书。

    【故事阐述】

    颜真卿是唐代著名的书法家，少年时曾拜张旭为师。有一次他向张旭请教书法用笔的道理，张旭说：“曾经听褚遂良说过，用笔要像印泥画沙一样。当时一直无法了解其中的道理。后来在一个岛上，布满沙土的地方，因为平坦干净，让人看了，心里愉悦，就想要拿起笔来书写。于是用锐利的锥子在沙地上画出劲拔峻险的样子，也因此领悟了其中用笔的道理。书法用笔，要像用尖锐的东西在沙上作画一样，有时要隐藏笔锋，显现出深沉的感觉；有时使用笔锋时，就要遒劲有力，让运笔的力量可以穿透到纸的另一面。如果可以达到同时呈现这两种笔法的境界，自然可以说是相当的成功了。楷书与草书的运笔，如果能完全和画沙的道理一样，就能够流传久远，达到与古人相同的水准。”

    后来“力透纸背”这句成语就从这里演变而出，用来形容人的书法遒劲有力。也可用来形容文章立意深刻有力。

    【讨论】

    （1）书法用笔要达到何种境界，才算相当成功？

    （2）颜真卿请教张旭书法用笔的道理，张旭怎么说？

    【造句练习】

    例：这部小说力透纸背地刻划了市井小民的辛酸与无奈。

    例：这几个字写得力透纸背，功夫相当了得。

    【相似成语】

    入木三分

    【课后时间】

    找出正确答案。

    力透纸□（被、背、倍）

    上□下效（行、形、刑）

    守□待兔（珠、株、猪）

    □草除根（展、斩、崭）

    参考答案：

    力透纸背、上行下效、守株待兔、斩草除根


白云苍狗

    【原文】

    天上浮云如白衣，斯须（1）改变如苍狗。
    古往今来共一时，人生万事无不有。
    近者抉眼（2）去其夫，河东女儿身姓柳。
    丈夫正色动引经，酆城客子王季友。
    群书万卷常暗诵，孝经一通看在手。
    贫穷老瘦家卖屐，好事就之为携酒。
    豫章太守高帝孙，引为宾客敬颇久。
    闻道三年未曾语，小心恐惧闭其口。
    太守得之更不疑，人生反覆看亦丑。
    明月无瑕岂容易，紫气郁郁犹冲斗。
    时危可仗真豪俊，二人得置君侧否。
    太守顷者领山南，邦人思之比父母。
    王生早曾拜颜色，高山之外皆培v。
    用为羲和天为成，用平水土地为厚。
    王也论道阻江湖，李也丞疑旷前後。
    死为星辰终不灭，致君尧舜焉肯朽。
    吾辈碌碌饱饭行，风后力牧长回首。

    [唐杜甫〈可叹〉诗（据《全唐诗·卷二二二·杜甫》引）]

    【注解】

    （1）斯须∶片刻、短暂的时间。

    （2）抉眼：反目。抉，音同“绝”，挖。

    【故事阐述】

    “白云苍狗”原作“白衣苍狗”，见于唐代杜甫〈可叹〉诗。这首〈可叹〉诗是杜甫感叹朋友王季友的遭遇而写的。王季友，唐河南人，虽然家里贫困以卖鞋为生，仍然好学不倦，遍览群书。而他的妻子却因为受不了穷困的生活，和他离异。后来他获得李勉的赏识，作了官。杜甫这首诗第一段的意思是：“天上漂浮的云，原本像一件洁净的白衣服，转眼间就变成灰狗的模样。从古到今，人世上各种奇怪的事情，都有可能发生。”里面有二句“天上浮云如白衣，斯须改变如苍狗”，演变成“白云苍狗”这句成语，用来比喻世事变幻无常。

    【讨论】

    （1）杜甫的〈可叹〉诗是为谁而写？

    （2）杜甫以何物来比拟世事的变化无常？

    【造句练习】

    例：世间事犹如白云苍狗般变化无常，让人难以预料。

    例：两个老朋友相见，聊起儿时种种，才惊觉白云苍狗，人事全非了。

    【相似成语】

    沧海桑田、瞬息万变

    【课后时间】

    请找出含有动物的成语5个。

    参考答案：

    白云苍狗、九牛一毛、狐假虎威、兔死狗烹、鸟尽弓藏


不动声色

    【原文】

    公之为治，严不为烦，止除害本，不多教条；与人必信，吏得其职，赋入无所漏失，人安乐之，在所以富。公与人有畛域（1），不为戏狎（2），人得一笑语，重于金帛之赐。其罪杀人，不发声色。问法何如，不自为轻重，故无敢犯者。

    唐·韩愈〈司徒兼侍中中书令许国公赠太尉韩公神道碑铭〉

    （据《全唐文·卷五六二·韩愈》引）

    【注解】

    （1）畛域：范围、界限。畛，音同“诊”。田间分界的道路，引申为界限。

    （2）戏狎：嬉戏亲近。

    【故事阐述】

    “不动声色”原作“不发声色”。韩愈是唐代文学家，他精通六经百家，崇尚儒学，排斥佛老，文章气势宏伟、贯通古今，自成一格，为后世治古文者所效法。他因为学高识广，曾任国子博士，颇负盛名。当时的中书令许国公赠予太尉韩公神道碑，请韩愈代为撰写碑铭。韩愈在碑铭中写到太尉韩公做人处世的特点：与人保持距离，不和任何人嘻笑亲近，所以他只要稍有轻松笑语，大家都像得到比金帛还要贵重的赏赐一般；他在判案的时候也从不流露私人情感，公正严明，依法论事，因此几乎没人敢犯法。后来“不动声色”这个成语就从这里演变而出，形容人遇事不张扬的冷静态度。

    【讨论】

    （1）为什么中书令许国公会请韩愈代为撰写碑铭？韩愈在文学上有什么样的地位？

    （2）韩愈在碑铭中写到太尉韩公做人处世的特点为何？

    【造句练习】

    例：发生这么严重的事，他居然还能不动声色，真是沉得住气。

    例：他发现小偷时，并没有打草惊蛇，只是不动声色地通知警方赶来抓人。

    【课后时间】

    找出成语中含有“色”字。

    参考答案：

    喜形于色、五光十色、天香国色、巧言令色、疾言厉色


光风霁月

    【原文】

    天垂六幕水浮空，霁月光风上下同。我向山头一舒（1）笑，楚人还望白云中。

    [唐·无名氏〈楚泊亭〉诗二首之一（据《全唐诗外编·续补遗·卷二一·无名氏》引）]

    【注解】

    （1）舒：舒展。

    【故事阐述】

    《全唐诗外编》中收有〈楚泊亭〉一诗，诗中以“霁月光风”形容雨过天晴后，月色明亮，微风和煦的景象。后来“光风霁月”这句成语就从这里演变而出，用来形容雨过天青后的明净景象；也用来比喻政治清明，盛世太平的局面；或用来形容人品格光明磊落。

    【讨论】

    （1）〈楚泊亭〉一诗，诗中以“霁月光风”来形容何种景象？

    （2）文章中“光风霁月”一词，可做哪些使用？

    【造句练习】

    例：他人品高贵，光风霁月，是个值得信赖的朋友。

    例：在这光风霁月的夜晚，三五好友漫步湖边，欣赏夜色，好不诗意。

    【相似成语】

    光明正大、光明磊落、冰壶秋月、风清月朗

    【课后时间】

    找出含有“月”字的成语，并造句。

    参考答案：

    皓月千里－在这皓月千里的夜晚，听着虫鸣鸟叫，真是人生一大享受。

    闭月羞花－闭月羞花的容貌固然吸引人，但内在的美才是最重要的。

    日积月累－成功要靠日积月累，不能急于求成。


胸无点墨

    【原文】

    勃（1）属文（2），初不精思，先磨墨数升，则酣饮（3），引被覆面卧，及寤（4），援笔成篇，不易一字，时人谓勃为腹稿（5）。

    《新唐书·卷二○一·文艺列传上·王勃》

    【注解】

    （1）勃：指唐朝诗人王勃，初唐四杰之一。

    （2）属文：指写文章。属，音主。

    （3）酣饮：畅饮。酣，音鼾。

    （4）寤：睡醒。寤，音勿。

    （5）腹稿：已有构思而未写出的文稿。

    【故事阐述】

    唐朝著名诗人王勃，出生望族，自幼聪慧好学，六岁便能写一手好文章；九岁读颜师古注的《汉书》，就能指出书中的过失；十岁时，在一个月时间内竟能通读六经，丝毫没有障碍。他能诗作赋，有“神童”之誉。

    王勃才华出众、诗文俱佳，与杨炯、卢照邻、骆宾王同为唐初诗坛四大家，号称“初唐四杰”。他最著名的作品为〈滕王阁序〉，其中“落霞与孤骛齐飞，秋水共长天一色”成为千古名句。

    据载，王勃写文章前，并不预先构思，先研磨几升墨水，然后一下子把墨水喝光，再拉起被子呼呼大睡。等到睡醒，拿起笔就写，很快就能写出一篇好文章，一字都不改动，就这样定稿。当时的人都说，他是在腹中先打好了草稿。

    后来，这个故事被反面立义，用来指缺少文才或写不出好文章的人为“胸中无墨”，渐渐地又被演变为“胸无点墨”这句成语，比喻毫无学识的人。

    【讨论】

    （1）初唐四杰是那四个人？

    （2）王勃最著名的作品〈滕王阁序〉，是在什么情况下写的？

    【造句练习】

    例：面对宛若人间仙境的美景，就怪自己胸无点墨，无法具体描述出来。

    例：如果胸无点墨，岂能写出这么有深度、内涵的文章。

    【课后时间】

    成语接龙∶

    胸无点墨→墨守（ ）法→法（ ）施恩→恩重（ ）山→山珍海（）

    参考答案∶

    胸无点墨→墨守（成）法→法（外）施恩→恩重（如）山→山珍海（味）


殚精竭虑

    【原文】

    贱臣得不有犯无隐，以副（1）陛下纳谏之旨乎？殚（2）思极虑，以尽微臣献言之道乎？唯以直词（3），昧死（4）上对。

    唐白居易〈策林一策头〉（据《全唐文·卷六七○·白居易》引）

    【注解】

    （1）副：符合。

    （2）殚：音单，竭尽。

    （3）直词：毫无隐瞒的话。

    （4）昧死：冒昧而犯死罪。古代臣下上书帝王的习惯用语，表是敬畏之意。

    【故事阐述】

    白居易，字乐天，晚年自号香山居士、醉吟先生，唐朝下啁人。他从小就聪颖过人，少年时期家境清贫，但他刻苦学习，九岁懂声韵，十岁能诗，其作品平易近人，老妪能解。

    唐顺宗于贞元十五年，颁发诏书，发布举行制举考试，白居易与元稹二人决定参加。制举是由皇帝亲自主持的考试，目的是选取一些出类拔萃的特殊人才。元和元年春天，二人因校书郎任满而去职，于是他们就共同住在华阳观，闭门不出，一连進行几个月的艰苦准备。

    在此期间，他们深入细微地研究当时的政治、军事、经济、文化等方面的现状及问题，认真讨论并提出解决问题的具体办法，白居易因此写成《策林》七十五篇，作为应制举考试的习作。

    文章开头提到汉朝朱云折槛的事迹。汉朝朱云朝见成帝时，向成帝请求赐剑以斩佞臣安昌侯张禹。成帝大怒，命人将他拿下治罪，朱云双手用力攀住殿前栏杆，导致栏杆折断，朱云还是大声地说出谏言。后经其他大臣向皇上求情，朱云才得以免死。

    事后，有人要更换折断的栏杆，成帝命人保留折槛原貌，用来表彰直谏之臣。白居易藉此来赞美皇上能纳谏如流，更直言臣子有直谏的责任。也就是说，皇上有纳谏之心，身为人臣者就当竭尽心力提供建言，不能有任何隐瞒。

    后来，原文中的“殚思极虑”就演变为“殚精竭虑”这句成语，指费尽精力与心思。

    【讨论】

    （1）白居易是在什么情况下写《策林》？共有几篇？

    （2）本文中，白居易所举冒死直谏之臣是指谁？这个故事对你有什么启发？

    【造句练习】

    例：因为有他殚精竭虑的付出，公司才能稳健步上正轨。

    例：为帮助儿子出人头地，她殚精竭虑付出自己的一切。

    【相似成语】

    挖空心思；殚智竭力；煞费苦心；呕心沥血；绞尽脑汁

    【课后时间】

    连连看∶

    行云◎　　◎清风

    云淡◎ ◎石出

    朗月◎　　◎风轻

    水落◎　　◎流水

    参考答案∶

    行云流水、云淡风轻、朗月清风、水落石出


脍炙人口

    【原文】

    干符七年，闽城（1）殒贼（2）。悲夫！先生名朴（3），字见素。生于钓台（4），而长于瓯、闽（5），与李建州频（6）、方处士（7）干为诗友，一篇一咏，脍炙人口。

    唐林嵩〈周朴诗集序〉（据《全唐文·卷八二九·林嵩》引）

    【注解】

    （1）闽城：地名，约在现今福建省福州市。（2）殒贼：被贼杀死。殒，音允。（3）朴：音菩，指唐朝周朴，避居福州时，黄巢攻陷闽城，要重用周朴，周朴不愿意，最后被黄巢所杀。（4）钓台：山名，约在现今福建省闽侯县南。（5）瓯：音欧，地名，约在现今浙江省永嘉县。（6）李建州频：指唐朝李频。（7）处士：有才学而隐居不做官的人。

    【故事阐述】

    晚唐时人周朴，擅长作诗，无心于功名，早年隐居在嵩山。当时为唐末，国力衰弱，朝政腐败，民不聊生，后周朴又避居福州。唐僖宗干符年间，黄巢起兵作乱，攻陷闽城，想要重用周朴，周朴不愿跟随，于是被黄巢所杀。

    周朴死后，留有百余篇诗稿，后经僧人楼浩搜集，编成《周朴诗集》二卷。唐人林嵩得悉后，为《周朴诗集》写了一篇序文。

    序文内容记载∶干符七年，周朴遇黄巢之乱，在闽城遇害身亡。悲伤啊！先生名朴，字见素，出生于钓台，成长于瓯、闽间，与当时的建州刺史李频、处士方干结为诗友，三人往来的诗作，都是“脍炙人口”，往往是时人所赞赏传诵的好作品。

    原文中的“脍炙人口”，原是用来比喻美妙的诗文为人所赞赏，后来也用来比喻事物精妙为众所称诵。

    【讨论】

    （1）周朴为什么避居福州？又为什么被杀？（2）文中提到与周朴往来的诗友是谁？

    【造句练习】

    例：唐诗、宋词流传千年，脍炙人口，几乎人人都会背上几句。

    例：她做的佳肴脍炙人口，往往用餐时间亲友不请自来，高朋满座。

    【相似成语】

    口碑载道

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）飞泻一千万里∶形容水奔流不息，通畅快速。（ ）成大小器具晚∶引申为一个人的成就较晚。（ ）不名可以状态∶不能用言语来形容。（ ）缤纷五色粉彩∶形容色彩鲜艳绚烂。

    参考答案∶

    一泻千里、大器晚成、不可名状、五彩缤纷


人云亦云

    【原文】

    铁桥本无柱，石楼岂有门？舞空五色羽，吠云千岁根。松花酿仙酒，木客（1）馈（2）山飧（3）。我醉君且去，陶云（4）吾亦云。

    （《宋·苏轼〈次韵定慧钦长老见寄〉诗八首之二》）

    【注解】

    (1) 木客：指樵夫。

    (2) 馈：音“愧”，通“馈”，赠送之意。

    (3) 山飧：飧，音“孙”，饭菜。山飧，山肴野菜之意。

    (4) 陶云：陶，指陶渊明。陶云，陶渊明曾说过的话。

    【故事阐述】

    苏轼被贬到惠州后，苏州定慧寺的守钦长老便让他的弟子带来他作的〈拟寒山〉十颂来探望苏轼。苏轼看了之后，便和韵作了〈次韵定慧钦长老见寄〉诗八首。

    原文列出的内容是八首之二，苏轼在诗中描述了他在惠州的生活环境不但邻近铁桥和石楼两座山，白天看得到五色鸟在天空飞舞，连夜晚都听得到千年枸杞根所化成的犬吠声。喝的是用松花酿成的醇酒，吃的更是在地的樵夫所馈赠的野食。如果我喝醉了，请访客就自行离去吧！陶渊明不也说过“我醉欲眠，卿且去”的词句吗？我也引用他这句话来说说吧！

    后来“人云亦云”这句成语就从这里演变出来，多用来形容没有独自的见解、而只会盲目跟随别人言论的意思。

    【讨论】

    （1）原文列出的这首诗是苏轼在什么样的因缘下写成的？

    （2）他在诗中主要描述了什么内容？

    （3）在群体生活中，不乏“人云亦云”的人。请你和同学分享看看，“人云亦云”的人给大家的感觉是什么？要如何才能避免成为这种“人云亦云”的人呢？

    【造句练习】

    例：凡事人云亦云，会被同伴认为没有主见啊。

    例：人云亦云的演讲内容是引不起听众兴趣的。

    【相似成语】

    一犬吠形，百犬吠声、吠影吠声、拾人牙慧、拾人涕唾、随声附和、鹦鹉学舌

    【课后时间】

    “我醉君且去”的词句除了在陶渊明的诗中写到，还有著名的诗仙李白也曾写到。请你利用手边的工具书查一查，并和同学分享这首李白所作的诗。

    【参考解答】

    李白的《山中与幽人对酌》：“两人对酌山花开，一杯一杯复一杯。我醉欲眠卿且去，明朝有意抱琴来。”


花言巧语

    【原文】

    或问“巧言令色，鲜矣仁”。曰：“只心在外，便是不仁也。不是别更有仁。”“巧言令色，鲜矣仁！”只争一个为己、为人。且如“动容貌，正颜色”，是合当如此，何害于事。若做这模样务以悦人，则不可。或以巧言为言不诚。曰：“据某所见，巧言即所谓花言巧语。如今世举子（2）弄笔端做文字者，便是。看做这般模样时，其心还在腔子里否？” （《朱子语类·卷二○·论语·学而篇》）

    【注解】

    （1）某：自称语。此指朱熹（西元1130～1200），后世尊称朱子或朱文公。其学以居敬穷理为主，集宋代理学之大成。

    （2）举子：被荐举应试的士子。

    【故事阐述】

    《论语》里曾记载孔子的一段话：“巧言令色，鲜矣仁！”意思是说把话讲得很动听，脸色装得很和善，可是心里却一点也不诚恳，这不是仁的表现。宋代理学家朱熹在跟学生解释这段话时，说：“做任何事有诚心最重要，没有诚心便是不仁的表现。说话动听、和颜悦色，本来就应该这样，而且也不害事，但如果是为了取悦别人而非发自内心的话，那是不可以的。”朱熹又告诉学生说：“依我看，巧言是指虚伪好听的话，今天有不少读书人舞文弄墨，纸上功夫了得，但写的都是些言不及义的文章，这就是所谓的巧言，也就是‘花言巧语’。”

    朱熹用“花言巧语”来解释《论语》里的“巧言”二字，后来“花言巧语”就被用来形容虚假而动听的言语。

    【讨论】

    （1）孔子和朱熹都是怎样教导他的学生关于“待人接物”的事？

    （2）所谓“忠言逆耳”，好听的话总是比较吸引人，生活中有没有认识的人是很会花言巧语的呢？你觉得他说的话可信吗？真实吗？你又会如何做判断、取舍呢？

    【造句练习】

    例：与人相处要用诚心相待，别只是说些花言巧语。

    【相似成语】

    巧言如簧、甜言蜜语

    【课后时间】

    成语填空

    （ ）（ ）（ ）（ 花 ）

    （ ）（ ）（ ）（ 花 ）

    （ ）（ ）（ ）（ 花 ）

    （ ）（ ）（ ）（ 花 ）

    （ ）（ ）（ ）（ 花 ）

    参考答案：

    （ 雾 ）（ 里 ）（ 看 ）（ 花 ）

    （ 闭 ）（ 月 ）（ 羞 ）（ 花 ）

    （ 火 ）（ 树 ）（ 银 ）（ 花 ）

    （ 走 ）（ 马 ）（ 看 ）（ 花 ）

    （ 锦 ）（ 上 ）（ 添 ）（ 花 ）


开门见山

    【原文】

    太白（1）发句，谓之开门见山（2）。（ 宋严羽《沧浪诗话·诗评》）

    【注解】

    （1）太白：指李白。

    （2）开门见山：一开门就可以见到美好的景色，引申为言词直接了当、不拖泥带水之意。

    【故事阐述】

    宋朝有个叫严羽的人，在他的作品《沧浪诗话》中评论各诗人的作品风格。其中谈论到李白时，写道：“太白发句，谓之开门见山。”意思是说：李白诗风豪放，常常在吟诗的一开始就切入到主题，完全不拖泥带水。

    而“开门见山”从字面上来看，就是一打开门就可以看到美好秀丽的景色，后来就引申为说话或写文章直接了当，一开始就進入主题之意。

    【讨论】

    （1）严羽的作品《沧浪诗话》内容是什么？

    （2）《沧浪诗话》中评李白的诗风为何？

    【造句练习】

    例：开门见山的说清楚来意，对注重效率的人来说可能是最好的方式。

    例：我们相交多年，彼此都很熟悉，我就开门见山的切入主题，请勿见怪。

    【相似成语】

    直截了当、单刀直入、开宗明义

    【课后时间】

    形容别人文章的风格，除了可以用“开门见山”外，你还想到什么呢？

    【参考解答】

    热情洋溢、华藻绮丽、清俊豪迈、气骨遒劲


层出不穷

    【原文】

    故古之于兵也，止言其法，部曲行伍，坐作進退，繁简曲直，纪律号令，皆法也。能尽此以为不可败，则敌至而智见矣，故法可传而智不可传。至于孙武（1），始弃法而言智。其着兵之情，奇正（2）分合，豫应（3）天下之变，百出而不穷，以诈自名于世，而曰兵徒诈而已矣。盖管仲、咎犯之所略用而未详，阴取而讳称者，武尽载之。而后世之好为诈者，思欲出武之外亦终不可得。（宋·叶适《水心别集·卷四·進卷·兵权上》）

    【注解】

    （1）孙武：字长卿，生卒年不详，春秋时齐人，著名兵法家。吴王阖闾用以为将，破楚，威逼齐、晋，遂霸诸侯。

    （2）奇正：古时兵法术语。古代作战以对阵交锋为正，设伏掩袭等为奇。

    （3）豫应：预先因应。

    【故事阐述】

    “层出不穷”源自宋·叶适《水心别集·卷四·進卷·兵权上》。叶适是南宋著名的思想家，其学以功利尚实为主，是永嘉学派主要代表和集大成者，与当时的理学相抗衡，并对古人及古书作大胆的评论。他在《兵权》一文中谈到，以往的兵书多是在讲述队伍阵仗、攻守進退、纪律号令等用兵的方法，但真正到了战场，并不一定受用，还是要靠智慧才能取胜。而直到《孙子兵法》这本书才真正提到用兵的智慧。书中所论述的兵法包罗万象，“百出不穷”，可应付各种战况。后来“层出不穷”这句成语可能就从这里演变而出，形容接连出现，没有止尽。

    【讨论】

    （1）根据故事中所述，一般的兵法和《孙子兵法》有什么不同的地方？

    （2）叶适敢于提出不同于当代的思想并与之抗衡，你对他的举动有什么看法呢？当大家都赞同某一件事，而你却有不同看法时，你会怎么做？

    【造句练习】

    例：诈骗事件层出不穷，因此人人都得提高警觉，以免受骗。

    例：最近社会上重大刑案层出不穷，令大家心惊胆颤。

    【相似成语】

    生生不已、层见叠出

    【课后时间】

    根据句子的意思，选出适当的成语。

    1. 诈骗事件（层出不穷、历历在目），因此人人都得提高警觉，以免受骗。

    2. 听到公司要裁员，大家（风声鹤唳、风吹草动），人人自危。

    3. 他待人真诚，（口蜜腹剑、胸无城府），所以人缘很好。

    4. 他行事谨慎，凡事皆（未雨绸缪、临渴掘井），所以很少出错。

    参考答案：

    1. 层出不穷

    2. 风声鹤唳

    3. 胸无城府

    4. 未雨绸缪


水到渠成

    【原文】

    ……度囊中尚可支一岁（1）有余，至时（2），别作经画（3），水到渠成（4），不须预虑。以此，胸中都无一事（5）。

    （宋·苏轼〈答秦太虚书〉其四（据《苏轼文集·卷五二》引）

    【注解】

    （1）岁：年。

    （2）至时：到那个时候。

    （3）别作经画：经画，策划安排。别作经画，再另作打算。

    （4）水到渠成：本指水一涌入，自可成沟渠。引申为万事只要条件完备，则成功自然就到之意。

    （5）胸中都无一事：指不必烦恼任何事。

    【故事阐述】

    宋朝苏东坡在写给他的好友秦太虚的信中提到：初到黄州的时候，因为我的薪俸中断，家里人口又多，使得我一直为此事烦恼不已。后来我决心改变此一困境，痛下决心要节省支出。我就仿效老友贾耘的方法，在每个月的第一天从我的储蓄中拿出四千五百钱，再把它分成三十份，每份都是一百五十钱。把这三十份钱悬挂在屋梁上，一早，我就用画叉取下一份金钱，然后就叫人把画叉拿去藏起来。而这一百五十钱就是这一天的花费，如果有剩下的，我就把钱存入大竹筒中，用来招待客人。如果这样做的话，我的积蓄大概还可以再支撑一年多吧！到时候，金钱的事再另作打算，反正船到桥头自然直，现在烦恼也没有什么用！我这样一想后，心中放下一颗大石头，就没有什么可烦恼的事了。

    苏东坡在信中用到“水到渠成”这句话，后来的人就把它用来比喻事情只要条件完备，自然就会成功，无须强求。

    【讨论】

    （1）“水到渠成”这句话是苏东坡写给谁的信中提到的？

    （2）苏东坡解决经济困境的方法是什么？

    （3）“水到渠成”的达观处事态度看似简单，但在日常生活中，我们却常常因为执着心太重，强求成果。请你和同学分享看看，在你的学习路上，有什么“水到渠成”的实际经验？

    【造句练习】

    例：只要我们持之以恒的坚持下去，时机一到，就会水到渠成，看到努力的成果了。

    例：乐观的人总是心中少牵挂，认为只要尽力了，万事皆有安排，一切都会水到渠成的。

    【相似成语】

    瓜熟蒂落、迎刃而解

    【课后时间】

    想想看，把各题中相同读音的字圈起来。

    （1）到、道、刀、招

    （2）渠、曲、劬、去

    （3）成、撑、秤、乘


急流勇退

    【原文】

    钱若水为举子时，见陈希夷于华山。希夷曰：“明日当再来。”若水如期往，见有一老僧与希夷拥地楮坐。僧熟视若水（1），久之不语，以火箸画灰作“做不得”三字，徐（2）曰：“急流中勇退人也。”若水辞去，希夷不复留。后若水登科为枢密副使，年才四十致政（3）。希夷初谓若水有仙风道骨，意未决，命老僧者观之。僧云“做不得”，故不复留。然急流中勇退，去神仙不远矣。老僧者，麻衣道者也，希夷素所尊礼云。（《邵氏闻见录·卷七》）

    【注解】

    （1）若水：钱若水（西元９６０～１０１９），字澹成，一字长卿，北宋新安人。官至谏议大夫、集贤院学士，同知枢密院事。才高识广，能断大事，尝献策于上，受命撰修《宋太宗皇帝实录》。卒谥宣靖。

    （2）徐：慢慢地。

    （3）致政：解除政务职责，辞官退休。

    【故事阐述】

    宋代时，有一位修道之人陈希夷，有一天他遇到一位名叫钱若水的读书人，觉得他仙风道骨，很适合出家修行，但不能决定是否要收他为弟子，于是约他第二天再到华山来，请一名道行更高的老僧--麻衣道者看看。钱若水依约前往，那位老僧仔细看过他后，静默不语，过一阵子，才用灰烬在地上写下“做不得”三个字，并缓缓的说出一句话：“他是个能在急流中勇退的人。”老僧既然这么说了，陈希夷就打消了收他为徒弟的念头。不久之后，钱若水科举高中，做到枢密院副使，一路平步青云，仕途顺遂。但他却在四十岁时就辞官归隐，应验了当年老僧的话。

    后来“急流勇退”被用来比喻人于得意顺遂时，及时隐退。

    【讨论】

    （1）你觉得故事中的钱若水是一个怎么样的人？当今社会上这样的人多不多？

    （2）权力容易使人腐化，钱若水却一反常人，不留恋世间名利，你觉得他的行为是否值得大家效法？为什么？

    【造句练习】

    例：一个人在事业成功时，很难做到急流勇退。

    【课后时间】

    根据成语解释填入适当成语。

    1（ 离 ）离开人群独自生活。

    2（ 吹 ）比喻对人或事物故意挑剔。

    3（ 急 ）比喻人于得意顺遂时，及时隐退。

    4（ 好 ）追求不切实际，过高过远的目标。

    5（ 妄 ）形容人自暴自弃。

    参考答案：

    1（ 离群索居 ）

    2（ 吹毛求疵 ）

    3（ 急流勇退 ）

    4（ 好高骛远 ）

    5（ 妄自菲薄 ）


一了百了

    【原文】

    有资质甚高者，一了（1）一切了，即不须节节（3）用工。也有资质中下者，不能尽了，却须节节用工。《朱子语类·卷八·学·总论为学之方》

    【注解】

    （1）了：音了，明白、了解。

    （2）节节：逐一、逐次。

    （3）朱子语类：书名。宋朝黎靖德编著，内容主要是朱熹与门人问答之语。

    【故事阐述】

    朱熹，南宋婺源人，后世尊称为朱子或朱文公，是著名的理学家、教育家及文学家。据《朱子语类·学·总论为学之方》记载，对于为学的方法，朱熹认为有的人资质高，理解力强，如果一个问题的症结能了解，其它相关的问题就都能了解，不需要逐次渐進的下功夫了。而有的人资质中下，对于问题不能完全理解，就需要逐次渐進的下功夫了。

    “一了百了”这句成语就是从这里演变而来，用来指把主要的事情了结，其它相关的事情也跟着了结。这句成语中的“了”，原是指了解、了悟，经过后人使用后，逐渐变成“了结”的意思。

    【讨论】

    （1）朱熹认为资质高者与资质中下者，他们对做学问的方式有什么不同？

    （2）你自己或亲友中，有没有这种因为自己资质不高，不管是做学问或经营事业，经过不断努力而成功的人？请把他努力的过程跟大家分享。

    【造句练习】

    例：工安事故不断，悲剧一再上演，要想办法彻底根除，才能一了百了。

    【相似成语】

    一笔勾销

    【课后时间】

    连连看

    ◎一目 ◎一毛

    ◎孑然 ◎一炬

    ◎九牛 ◎一刻

    ◎付之 ◎千里

    ◎千金 ◎十行

    ◎一泻 ◎一身

    参考答案：

    一目十行、孑然一身、九牛一毛、付之一炬、千金一刻、一泻千里


苦口婆心

    【原文】

    朕昨者兴师选将，止令曹彬、米信等顿于雄、霸，裹粮坐甲以张军声。俟一两月间山后平定，潘美、田重進等会兵以進，直抵幽州，然后控扼险固，恢复旧疆，此朕之志也。奈何将帅等不遵成算，各骋所见，领十万甲士出塞远斗，速取其郡县，更还师以援辎重，往复劳弊，为辽人所袭，此责在主将也。况朕踵百王之末，粗致承平，盖念彼民陷于边患，将救焚而拯溺，匪黩武以佳兵，卿当悉之也。疆埸之事，已为之备，卿勿为忧。卿社稷（1）元臣，忠言苦口，三复来奏，嘉愧实深。

    《宋史·卷二五六·赵普列传》

    师于大愚肋下筑三拳，大愚托开云：“汝师黄檗，非干我事。”师辞大愚，却回黄檗。黄檗云：“汝回太速生。”师云：“二为老婆心切（2），便人事了。”侍立次，黄檗云：“大愚有何言句？”师遂举前话，黄檗云：“这大愚老汉，待见，痛与一顿。”师云：“说什么待见，即今便与。”随后便打黄檗一掌。

    《景德传灯录·卷一二·镇州临济义玄禅师》

    【注解】

    （1）社稷：泛称国家。

    （2）老婆心切：此处喻多方教导，如老婆婆的叮咛。

    【故事阐述】

    “苦口婆心”系由“苦口”及“婆心”二语组合而成。

    宋代建国之初，宋太祖曾经与宰相赵普商议，谋复燕云，但宰相赵普力持谨慎，才暂时作罢。雍熙三年，宋太宗不顾赵普三次劝谏，执意北伐。东路以曹彬为主帅，中路以田重進为主帅，西路以潘美为主帅。战争开始时，三路军队节节胜利。但因急于立功及主将指挥不力等因素，在歧沟关之役大败于辽军。宋太祖赐诏给赵普说：“卿社稷元臣，忠言苦口，三复来奏，嘉愧实深。”写出太宗没有听从赵普三次劝谏而执意用兵，以致失败的悔恨之心。

    临济义玄禅师追随黄檗习禅的时候，被黄檗棒打三次。当时他在黄檗身边习禅许久，一天，首座和尚睦州要他去参问师父，但他不知道要问什么，和尚就建议他可以问：“如何是祖师西来的意。”临济就跑去问师父，但黄檗没有回答，反而把他打了一顿。就这样临济连续问了三次，就被打了三次。他觉得自己很笨，没有办法了解师父的意思，想要离开。首座和尚便来找黄檗，希望黄檗能开示临济。临济向黄檗辞别时，黄檗要他去见大愚和尚。临济见到大愚和尚，大愚和尚问他：“你从什么地方来？”他说：“我从黄檗处来。”大愚和尚问：“黄檗对你有什么教导？”临济说：“我三次问祖师西来意，三次都被打一顿，到现在还不知道错在哪里。”大愚和尚说：“你师父真是爱徒心切，为了让你能彻底解脱，才动手打了你三次。”临济终于彻悟了，于是告辞大愚，回来见黄檗。黄檗看到他就说：“你来来去去是在做什么？”临济说：“我回来是因为师父就像老婆婆般地爱徒心切。”黄檗说：“这话一定是大愚说的，这个人这么多嘴，等我见到他一定要打他一顿。”临济说：“为什么要见到才打？今天就该打。”说着，就打了黄檗一巴掌。

    后来这两个词语被合用成“苦口婆心”，用来形容以恳切真挚的态度，竭力劝告他人。

    【讨论】

    （1）宋太祖是否有听从宰相赵普的建议？结果又是如何？

    【相似成语】

    耳提面命、语重心长

    【造句练习】

    例：在老师的苦口婆心劝诫下，他终于肯和大家和平相处了。

    例：毕业以后，他才真正体会到老师以前苦口婆心的教导，是何等的重要。

    【课后时间】

    下列成语和人的器官有关，请填入正确答案。

    1目不转（ ） 2苦（ ）婆（ ）

    3七（ ）八（ ） 4咬（ ）切（ ）

    5燃（ ）之急 6晕（ ）转向

    7动人（ ）弦 8（ ）红齿白

    参考答案：

    1目不转（ 睛 ） 2苦（ 口 ）婆（ 心 ）

    3七（ 嘴 ）八（ 舌 ） 4咬（ 牙 ）切（ 齿 ）

    5燃（ 眉 ）之急 6晕（ 头 ）转向

    7动人（ 心 ）弦 8（ 唇 ）红齿白


一笑置之

    【原文】

    海南道人惠英（1）字颖孺，生十有二日而失母，年七龄而为沙门，二十岁从予游。予所作语言遍丛林未尝收录，而英编两巨帙（2）为示，既有<）于九祖，欲焚去之。又念英之好学，为一笑而置之。

    (《石门文字禅·卷二六·题所录诗》)

    【注解】

    （1）惠英：宋海南道人，字颖孺，是宋僧惠洪的弟子。

    （2）巨帙：泛指规模、篇幅都很大的著作。帙，音至，书套。

    （3）<阂衾＃袄保牙p>【故事阐述】

    宋僧惠洪，号觉范，十四岁时，父母双亡，后入寺院为沙弥。惠洪博学通儒，善书画，是北宋时期著名的诗僧。他的著作《石门文字禅》一书，内容主要是收集记录自己生平所写的诗文。在《石门文字禅卷二六题所录诗》中他记载∶

    海南道人惠英，字颖孺，出生十二日母亲就去世，七岁出家为小沙弥，二十岁跟随我学习。我在各道场所讲述的佛理精要，从来不曾想过要把这些言论收集记录，汇编成书。

    可是，惠英却汇编成规模、篇幅很大的两本书，让我觉的愧对九祖的训诲（因禅宗之临济宗派是强调顿悟，不以著书立说为主），很想把书烧掉。但又想到惠英如此好学，就只好笑一笑将书放置一旁了。

    后来，文中的“一笑而置之”就被浓缩为“一笑置之”这句成语，用来形容不当一回事。

    【讨论】

    （1）惠洪为什么想把惠英汇编的两本书烧掉？最后为什么又不烧了？

    （2）在为人处事方面，你认为什么事应该一笑置之，不必在意？什么事应该要时时刻刻提醒自己注意？请跟大家分享自己的想法。

    【造句练习】

    例：面对别人对他的冷嘲热讽，他总是一笑置之，所以他能快乐地生活。

    例：他认为自己行事坦然，对于中伤他的谣言，根本不予理会，一笑置之。

    【相似成语】

    置之度外；付之一笑

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）搬门弄斧

    ◎（ ）走头无路

    ◎（ ）萧归曹随

    ◎（ ）惊慌失措

    参考答案∶

    班门弄斧、走投无路、萧规曹随、惊惶失措


一团和气

    【原文】

    明道先生（1）坐如泥塑人（2），接人（3）则浑（4）是一团和气。（《二程集·河南程氏外书·卷一二·传闻杂记》）

    【注解】

    （1）明道先生：即宋朝程颢，字伯淳，号明道先生，为一代大儒，与其弟程颐合称二程。（2）泥塑人：即用泥土塑成的人像，形容人安稳而静止不动的姿态。（3）接人：和别人交往。（4）反：回来，通“返”。（5）浑：音魂，简直、完全。

    【故事阐述】

    明道先生坐着稳重端庄，与人交往，态度和气、亲切，使人有如沐春风的感觉。

    程颢是宋朝著名的理学家，非常重视自身的道德修养，他和亲友、门人数十年相处，不曾对人有过严厉的言行。“一团和气”有气氛和谐安详之意，也有用来形容待人态度和蔼可亲。这里是形容程颢与人交往，态度和蔼可亲。后来，“一团和气”就被引申为成语，用来形容态度和蔼可亲的人。【讨论】

    （1）为什么明道先生会让人有如沐春风的感觉？（2）你觉的和蔼可亲的人与严厉难以亲近的人，各给你什么感受？你认为怎么样才能成为和蔼可亲的人？请跟大家分享自己的心得。

    【造句练习】

    例：王伯伯待人总是和蔼可亲，一团和气，所以大家都很喜欢他。例：如果人人都能一团和气的与人相处，社会就会更加和谐安宁。

    【相似成语】

    和和气气；平易近人；和蔼可亲；和颜悦色

    【课后时间】

    找出多余的字，并重组为一句成语：

    ◎二三五连接∶（ ）◎开三泰阳光∶（ ）◎应尽有没有∶（ ）◎致有对错落∶（ ）◎大小如雨注∶（ ）

    参考答案∶

    接二连三、三阳开泰、应有尽有、错落有致、大雨如注


一筹莫展

    【原文】

    陛下欲尽为君之道，其要有三：事亲、任贤、宽民，而其本莫先于讲学。比年小人谋倾君子，为安靖和平之说以排之。故大臣当兴治而以生事自疑，近臣当效忠而以忤（1）旨摈弃（2），其极至于九重（3）深拱（4）而群臣尽废，多士盈庭而一筹不吐。自非圣学日新，求贤如不及，何以作天下之才！

    （《宋史·卷四三四·儒林列传·蔡幼学》）

    【注解】

    （1）忤：违逆、不顺从。

    （2）摈弃：遗弃。

    （3）九重：指帝王。

    （4）深拱：无为而治。

    【故事阐述】

    蔡幼学是宋朝瑞安人，孝宗干道年间進士，官至兵部尚书。宁宗即位时，下诏征求直言，蔡幼学即上奏，提到为君之道有三：事亲、任贤、宽民，其中任用贤能是很重要的，他说到“前些年，君子被小人暗中陷害而遭到排挤，因此有作为的大臣深怕做太多，被认为是制造事端，因而不敢有所动作。与皇上亲近的臣子本来就应当效忠，但却因为直言上谏违逆皇上，而遭到遗弃。情势演变到最后，皇上便毫无作为，朝廷之中纵使有许多王公大臣，却也没人提供一点计策”。

    后来“一筹莫展”这句成语，就从《宋史卷四三四儒林列传蔡幼学》文中的“一筹不吐”演变而出，用来比喻毫无办法。

    【讨论】

    （1）蔡幼学提到为君之道有三，分别为何？请说说看。

    （2）故事中提到有作为的大臣不敢有所动作，是什么原因？没人敢直言上谏又是什么原因？

    【造句练习】

    例：面对这个棘手的案子，警方一时一筹莫展。

    例：只见他在门外，双眉紧皱，一筹莫展地走来走去。

    【相似成语】

    束手无策、无计可施

    【课后时间】

    成语接龙：

    一筹莫展＞（ ）＞（ ）＞（ ）＞（ ）＞（ ）＞（ ）

    参考答案：

    一筹莫展＞（展眼舒眉）＞（眉清目秀）＞（秀外慧中）＞（中途而废）＞（废寝忘食）＞（食不厌精）


一目了然

    【原文】

    南升徐问文中子（1）好处与不好处。曰：“见得道理透后，从高视下，一目了然（2）。今要去揣摩，不得。”

    （《朱子语类·卷一三七·战国汉唐诸子》）

    【注解】

    （1）文中子：王通（公元５８４～６１８年），字仲淹，隋代龙门（今山西省河津县西）人。曾西游长安，向隋文帝奏〈太平十二策〉，受文帝赞赏，然而没有用他。后来辞官返乡，隐居河汾著书，因著《王氏六经》而名声大振，求学者众多。其中所称朋友门人的均为隋唐之际的将相名臣，如薛收、温彦博、杜淹、房玄龄、魏征、王、杜如晦、李靖、陈叔达等。死后，谥文中子，（2）了然：清楚、明了。

    【故事阐述】

    “一目了然”原作“一目了然”。朱熹为宋代大儒，其学说以居敬穷理为主，集宋代理学之大成，后世尊称他为朱子或朱文公。编次与著述之书甚多，所注四书，明清科举奉为考试的标准。《朱子语类》非其亲著，所录为与门人问答之语。〈战国汉唐诸子〉一章记载的是朱子对于数位重要思想家及哲学典籍的看法。其中提及了隋代大儒文中子，与朱子同时的学者对文中子贬多于褒，朱子却说：“他虽有不好处，也有好处。”好处在于“其志不卑”，坏处在于“二帝、三王不去学，却要学两汉”，但从细微处看，朱子则以为，若能透彻了解文中子的学说理论，那要评断他将犹如从高处往下看，一眼就能够看得清清楚楚。后来“一目了然”这个成语就从这里演变而出，用来表示看一眼就完全清楚明白。

    【讨论】

    （1）从朱熹回答文中子的好处与不好处，你受到了什么启发？

    【造句练习】

    例：这张设计图画得十分详细，即使外行人看了也会一目了然。例：这间便利商店的货物排列得井井有序，让顾客一進门就一目了然，很快就可以找到想要买的东西。

    【相似成语】

    一清二楚、一览无遗、尽收眼底、了若指掌

    【课后时间】

    请找出成语中“一”开头，并含有身体部位。

    如：一目了然。

    参考答案：

    一目十行、一臂之力、一口咬定、一手遮天、一心一意。


锦上添花

    【原文】

    方广庵名了了，了了更着庵遮。又要涪翁（1）作颂，且图锦上添花。若问只今了未，更须侍者煎茶。

    （宋·黄庭坚〈了了庵颂〉（据《豫章黄先生文集·卷一五》引））

    【注解】

    （1）涪翁：黄庭坚（西元１０４５～１１０５）字鲁直，号山谷道人，又号涪翁，宋分宁（今江西修水县）人。工诗，为江西诗派的开创人，并擅行、草书。涪，音同“浮”。

    【故事阐述】

    锦，是一种色彩鲜艳，有各种花纹图案的丝织品。锦上添花，就是在已经很美丽的丝织品上再绣上花朵，使它更加五彩缤纷、繁华美丽。这句话常在胜利成功的场合中被引用，对原本已经美好的人事加以赞颂。

    黄庭坚曾谪居涪州，所以自号涪翁。“了了庵”落成时，请来黄庭坚作颂词，他于是作出“且图锦上添花”这样的句子，以“锦”比喻新落成的庵，以“花”比喻自己的颂词，“花”固然是美的，但真正值得称颂的是庵本身的完美，作此颂词不过是使好上加好。“锦上添花 ”就是用来比喻美上加美，喜上加喜。

    【讨论】

    （1）黄庭坚以“锦”和“花”各自比喻何物？

    （2）锦上添花常在何种场合中被引用？所代表的意思是什么？

    【造句练习】

    例：世人只喜锦上添花，少有雪中送炭。

    例：如能在文章中适当地用上一两句成语，会有锦上添花的效果。

    【课后时间】

    将意思相反的成语连起来。

    锦上添花 光明正大

    大功告成 功亏一篑

    偷天换日 雪中送炭

    从善如流 刚愎自用

    参考答案：

    锦上添花 光明正大

    大功告成 功亏一篑

    偷天换日 雪中送炭

    从善如流 刚愎自用


雪上加霜

    【原文】

    师云：“汝只解瞻前（1），不解顾后（2）。”伊云：“雪上更加霜。”师云：“彼此无便宜。”

    《景德传灯录·卷八·大阳和尚》

    【注解】

    （1）瞻前：向前看望，指重视自己在人前的表现。

    （2）顾后：向后回看，指顾虑自己在人后的修为。

    【故事阐述】

    “雪上加霜”大概是和天气有关的一个成语，农作物已遭雪害，如果再加上霜害，则是害上加害。比较早的典故，可能见于《景德传灯录卷八大阳和尚》：“师云：‘汝只解瞻前，不解顾后。’伊云：‘雪上更加霜。’”这是大阳和尚和伊禅师的一番对答。大概意思是在说当伊禅师在意于眼前他人的评语，大阳和尚说他是：“瞻前不顾后。”意指禅师只顾到人前的表现，却忽略人后自己的修为。禅师被和尚斥责后，说：“真是糟糕，错上加错了。”后来“雪上加霜”这个成语就从这里演变而出，被用来比喻祸患接踵而至，使伤害加重，苦上加苦。

    【讨论】

    （1）故事中“雪上加霜”一词，是否与天气、耕种有关，请说说看。

    （2）大阳和尚说伊禅师是“瞻前不顾后”，所指的意思为何？

    【造句练习】

    例：他最近不但失业，又生了重病，可真是雪上加霜，祸不单行啊！

    例：他破产之后，家中又遭逢变故，真是雪上加霜啊！

    【课后时间】

    请将成语的尾字去掉部首后，再造成语。

    ◎雪上加霜＞（）

    ◎浮云朝露＞（）

    ◎庸人自扰＞（）

    ◎出水芙蓉＞（）

    参考答案：

    ◎雪上加霜＞（相敬如宾）

    ◎浮云朝露＞（路回峰转）

    ◎庸人自扰＞（忧心忡忡）

    ◎出水芙蓉＞（容光焕发）


七手八脚

    【原文】

    七手八脚，三头两面（1），耳听不闻，眼觑（2）不见。

    《续传灯录·卷二二·庆元府育王佛照德光禅师》

    【注解】

    （1）三头两面：比喻奉承拍马，玩弄两面手法的人。

    （2）觑：音去，看。

    【故事阐述】

    人世间烦杂纷乱，人际交往复杂，人要有所不听，有所不见。这是《续传灯录·卷二二·庆元府育王佛照德光禅师》上的记载。“七手八脚”这句成语就是从此引用而来，用来形容人多手杂，动作忙乱无条理。

    【讨论】

    （1）人为什么要有所不听，有所不见？如果人与人之间都能真诚相待，和善相处，互相忍让，你认为会是什么样的社会？请说说自己的想法跟大家讨论分享。

    【造句练习】

    例：台风导致海水倒灌，附近居民七手八脚地忙着把家具移到高处。

    【相似成语】

    手忙脚乱；手足无措

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）休息安宁人事：指调停纷争，以使彼此相安。

    （ ）愚移动山水公：比喻努力不懈，不怕艰苦，自能成事。

    （ ）平安事情无相：指彼此和平共处，不生事端。

    （ ）帮助澜推波浪：比喻事情不能消弭，却还助长它。

    参考答案∶

    息事宁人、愚公移山、相安无事、推波助澜


逼上梁山

    【原文】

    ……柴進道：“是山东济州管下一个水乡，地名梁山泊（1），方圆八百余里。中间是宛子城，蓼儿洼。如今有三个好汉在那里扎寨。……那三个好汉，聚集着七八百小喽蚣医偕幔），多有做下迷天大罪（3）的人，都投奔那里躲灾避难。他都收留在彼。三位好汉，亦与我交厚。尝寄书缄来。我今修一封书与兄长，去投那里入伙如何？”林冲（4）道：“若得如此顾边（5），最好。深谢主盟。”……朱贵引着林冲，来到聚义厅上。中间交椅上，坐着一个好汉，正是白衣秀士王伦；左边交椅上，坐着摸着天杜迁；右边交椅，坐着云里金刚宋万。朱贵、林冲向前声喏（6）了，林冲立在朱贵侧边。朱贵便道：“这位是东京八十万禁军教头（7），姓林名冲，绰号豹子头。因被高太尉陷害，剌配沧州，那里又被火烧了大军草料场。争奈（8）杀死三人，逃走在柴大官人家，好生相敬。因此特写书来，举荐入伙。”

    《水浒传 第一一回》

    【注解】

    （1）梁山泊：地名。位于山东省寿张县东南梁山下。本为大野泽的一部分，五代时泽面北移，环梁山皆成水泽，始称梁山泊，后逐渐干涸。小说《水浒传》记述宋江等贼盗结寨于此。（2）打家劫舍：抢夺劫掠家舍。（3）迷天大罪：所犯的罪，与天一样的大。比喻极大的罪过。（4）林冲：小说《水浒传》中的人物，绰号豹子头。本为京城八十万禁军总教头，后因遭太尉高俅诬陷，刺配沧州，终被逼上梁山，落草为寇。为梁山泊好汉之一。（5）顾边：留神、费心。（6）声喏：拱手作揖，称“诺”致意。喏，同“诺”，古人表示致意或应承之词。（7）教头：指教练武艺的老师。（8）争奈：怎奈、无奈。

    【故事阐述】

    梁山，在山东省寿张、郓城、东平三县境内，相传为落难英雄聚义处。纵观《水浒传》书中所写的众多好汉大都因为受到官府、恶霸的逼迫，不得已而上梁山造反，而典源取的是“林冲雪夜上梁山”的故事。林冲原本是东京八十万禁军教头，只因太尉高俅的干儿子高衙内看上他的妻子，就设计陷害他下狱，使得一个美满家庭破碎。在把他刺配沧州后，又两次派人取他性命，逼得他走投无路，只得上梁山落草为寇。

    后来这个故事被浓缩成“逼上梁山”，用来比喻被迫走上绝路，而做出自己不想做或不应做的事。

    【讨论】

    （1）梁山传说为哪些人的聚集处？《水浒传》书中所写的众多好汉大都因为什么原因，被逼上梁山？（2）林冲受何人陷害而入狱？是什么原因逼得他走投无路，只得上梁山落草为寇？

    【造句练习】

    例：如果不是长期被欺压，这些纯朴的百姓也不会被逼上梁山，起来反抗政府。

    【课后时间】

    填填看。

    （）公（）山、（）上（）山、山（）水（）、山（）路（）、（）山（）水

    参考答案：

    （愚）公（移）山、（逼）上（梁）山、山（明）水（秀）、山（回）路（转）、（青）山（绿）水


不胜枚举

    【原文】

    “积财千万，不如薄艺随身（1）；教儿婴孩，教妇初来（2）”，见《颜氏家训》；“生为人所咀嚼（3），死为人所欢快（4）”，见左雄语；“举头三尺有神明（5）”，见徐铉语；“龙生龙，凤生凤（6）”，见丹霞语；“对牛弹琴（7）”、“作死马医（8）”、“冷灰豆爆（9）”皆见禅录。似此等语，不可枚举。（宋·王楙·野客丛书）

    【注解】

    （1）积财千万，不如薄艺随身：身有一技之长，胜过家财万贯。

    （2）教儿婴孩，教妇初来：施教应该及早。

    （3）咀嚼：音举决，诅咒。

    （4）欢快：欢乐痛快。欢同“欢”。

    （5）举头三尺有神明：劝人不可做亏心事。

    （6）龙生龙，凤生凤：比喻有其父必有其子。

    （7）对牛弹琴：比喻对不懂道理的人讲道理或讲话不看对象。

    （8）作死马医：亦作“死马当活马医”，比喻在绝望的情况下，仍积极挽救。

    （9）冷灰豆爆：亦作“冷灰爆豆”，在冷灰里爆豆。比喻方法不对，白费力气。

    （10）俗语：民间流行的通俗话语。包括俚语、谚语、口头常用的成语。

    【故事阐述】

    宋朝王-音貌)在所撰《野客丛书·俗语有所自》一书中，曾探索研究一些俗语的可能来源，书中所列俗语的相关资料，因类似的说法实在太多，无法一一列举出来，也就是“不可枚举”。

    “枚”原是形体较小物品的计算单位，相当于“个”，而“枚举”即为一个一个的列举出来。后来，就从原文中的“不可枚举”，引申为“不胜枚举”这句成语，用来形容数量极多，无法一一列举出来。

    【讨论】

    （1）读完文中的俗语，哪句话对你最有启发性？为什么？

    （2）你的家乡是不是也有流传的俗语？你知道源自于什么典故，有什么含意？请举一个不同的俗语跟大家分享。

    【造句练习】

    例：他收藏许多钱币，有古代的、世界各国的，真是多得不胜枚举。

    例：他自小就善待他人，做的好事是不胜枚举。

    【相似成语】

    不可悉数、不可胜数、不乏其人

    【课后时间】

    成语接龙∶

    不胜枚举→举一（ ）三→三缄（ ）口→口是（ ）非→非同（ ）可→可（ ）可泣

    参考答案∶

    不胜枚举→举一（反）三→三缄（其）口→口是（心）非→非同（小）可→可（歌）可泣


枉费心机

    【原文】

    高屋从来有鬼窥，铁门关枉费心机。逃尧欲去未忍去，舍鲁不归何处归？款马知如狗大，堂厨羊不侣肥。赐金未可都挥散，要买荒山鹤断矶。

    [宋·刘克庄〈诸公载酒贺余休致水村农卿有诗次韵〉诗一○首之一○]

    （据《后村先生大全集·卷三五》引）

    【故事阐述】

    枉费，是徒劳、白费的意思。心机，则是指心思的作用，就好像机关一样精巧。因此“枉费心机”便是形容一个人空费心思，却是毫无所得。如在所引典源宋·刘克庄〈诸公载酒贺余休致水村农卿有诗次韵〉诗一○首之一○中，作者形容身居高位总是会受到有心人士的觊觎，就好像住在大房屋里，总是会有鬼怪窥伺，即使想用铁门把他们阻挡在外，也只是枉费心思，没有效果。后来“枉费心机”这句成语就从这里演变而出，用来形容徒劳无功。

    【讨论】

    （1）请说明“枉费”、“心机”分别的意思。

    （2）很多事情都是有因缘关系的，可以说是天定的，但人总是喜欢用力量去改变它，却又没有结果。你有过类似的经验吗？请跟大家分享。

    【造句练习】

    例：这件事情我已经做出决定，大家不要再枉费心机要求改变。

    例：即使他用尽办法想让事情有所转圜，但仍是枉费心机。

    【相似成语】

    徒劳无功

    【课后时间】

    根据提示填入适当答案。

    1满面（） 2（）东渐 3（）习习 4马耳（）

    甲东风 乙西风 丙薰风 丁春风

    参考答案：

    1丁 2乙 3丙 4甲


语无伦次

    【原文】

    予在惠州，有永嘉罗汉院僧惠诚来谓曰：“明日当还浙东，”问所欲干者，予无以答之。独念吴、越多名僧，与予善者常十九，偶录此数人以授惠诚，使归见之，致予意，且谓道予居此起饮食状，以解其念也。信笔书纸，语无伦次，又当尚有漏落者，方醉不能详也。

    （宋苏轼《东坡志林·卷二》）

    【故事阐述】

    苏轼（西元1038～1101），字子瞻，宋眉州眉山人，为苏洵长子。诗、词、文、书、画均有名，为文雄浑奔放，诗亦清疏隽逸，为北派大宗。当时，王安石倡行新法，轼上书痛陈不便，得罪王安石，被连贬数州。在黄州时，筑室于东坡，自号东坡居士，后累官至端明殿侍读学士。卒谥文忠。

    苏轼在惠州期间，有一位名叫惠诚的僧人，在前往浙东之前来拜访他。苏轼想到当地平日有一些与他交好的僧人，便写了一封信，列了一份名单，托惠诚顺道前去拜访他们，以解相思之情。信末苏轼谦虚的说道∶“因为我喝醉了，所以写来次序混乱，语无伦次的，还请见谅。”后来“语无伦次”这句成语被用来形容说话颠三倒四，毫无条理。

    【讨论】

    （1）苏轼的文章及其诗，风格为何？

    （2）为何苏轼会被贬官？其称号“东坡居士”是怎么来的？

    【造句练习】

    例：他说话没什么重点，常常语无伦次。

    例：老王生性害羞，只要人一多，说起话来就会语无伦次。

    【相似成语】

    不知所云、胡言乱语、颠三倒四

    【课后时间】

    成语运用正确打○，错误打×。

    1.（）他们俩是勾心斗角的好朋友。

    2.（）老王生性害羞，只要人一多，说起话来就会语无伦次。

    3.（）这场比赛双方平分秋色，不相上下。

    4.（）他看书的速度很快，常常是一目十行。

    参考答案：

    1.× 2.○ 3.○ 4.○


绝无仅有

    【原文】

    臣近者不度愚贱，辄上封章言买灯事。自知渎犯天威，罪在不赦，席稿私室，以待斧钺之诛，而侧听逾旬，威命不至，问之府司，则买灯之事，寻已停罢。乃知陛下不惟赦之，又能听之，惊喜过望，以至感泣。何者？改过不吝（1），从善如流（2），此尧舜禹汤之所勉强（3）而力行，秦汉以来之所绝无而仅有。顾此买灯毫发之失，岂能上累日月之明，而陛下翻然改命，曾不移刻，则所谓智出天下，而听于至愚，威加四海，而屈于匹夫。臣今知陛下可以为尧舜，可与为汤武，可与富民而措刑，可与强兵而伏戎虏矣。有君如此，其忍负之。

    【宋苏轼〈上神宗皇帝书〉（据《苏东坡全集·卷一一·书》引）】

    【注解】

    （1）改过不吝：有过就改，绝不犹豫。

    （2）从善如流：听从好的意见，就像流水般的自然顺畅。比喻乐于接受别人好的意见。

    （3）勉强：尽力而为。

    【故事阐述】

    “绝无仅有”意思是只此一个，绝无其他。宋代文人苏轼曾上书给神宗皇帝，陈述自己的意见，希望神宗能广结人心、固守法纪。文章一开始先说自己先前因上书表达买灯一事的意见，而冒犯皇上，自知罪无可赦，在家听候发落。原本以为会被处以重刑，没想到事情就此平息。因此非常感激皇上的恩德与善解，知道皇上是个愿意改过、从善如流的人，这种美德是尧舜禹汤等古代圣王所力行不辍的，秦汉以降任何皇帝都无法做到，因此皇上可说是千年来唯一能追随古代圣王的贤君，是绝无仅有的。后来“绝无仅有”这句成语，用来形容极为稀少。

    【讨论】

    （1）苏东坡因为何事非常感激皇上的恩德与善解？

    （2）苏东坡称颂神宗可比古代哪些圣王贤君？

    【造句练习】

    例：两位世界级舞蹈家同台献唱，在国内恐是绝无仅有的纪录了。

    例：在世态炎凉的今日，像他这样好心的人，应是绝无仅有的了。

    【相似成语】

    天下无双、绝世无双、独一无二、举世无双

    【课后时间】

    填字改错。

    1.冰（）玉杰 2.劳（）动重 3.当（）磅喝 4.（）才女贸

    参考答案：

    冰清玉洁 2.劳师动众 3.当头棒喝 4.郎才女貌


无济于事

    【原文】

    若夫冯京、王同列预政，皆依违自固，不扶颠危。虽心悟其非而无所救正，己之進退又[宋刘挚〈论分析助役〉（据《宋文鉴·卷五七》引）]

    【注解】

    （1）台谏官：专司谏诤之职的官吏。

    （2）罢免：罢黜、免官。

    【故事阐述】

    “无济于事”原作“无补于事”。北宋时，宰相王安石变法维新，想要改革政治。在他实行的许多新法中，有一项免役法，是用贫富为标准，将百姓分为五等，按等级向政府缴纳“免役钱”，可以免服差役。而本来不用服差役的，像是权贵阶级、只有独子或女人的人家和僧侣等，则须缴纳“助役钱”，政府可以用这些钱来募兵。当时的大臣刘挚反对王安石的新法，并针对这项免役法写了一篇文章给皇上。他认为这样的措施简直跟敛财没有两样，人民生活已经够辛苦了，负担也很重了，还要缴纳这种钱。他央请皇上多替人民着想，也多听听其他大臣的意见，因为近来常有官员因为進谏而遭到革职，他便问皇帝：“难道这些人的话真的一点帮助都没有吗？”原文的“无补于事”可能就是“无济于事”这句成语所本，指对事情没有任何帮助。

    【讨论】

    （1）王安石的新法中，“免役法”的内容为何？

    （2）文章中提到什么样的人不用服差役，须缴纳“助役钱”？

    【造句练习】

    例：今天的会议大家各说各话，对于问题的解决无济于事。

    例：事情既然已成定局，你再怎么努力也无济于事了。

    【相似成语】

    杯水车薪、于事无补

    【课后时间】

    成语接龙。

    无济于事＞（）＞（）＞（）＞（）＞（）

    参考答案：

    无济于事＞（事半功倍）＞（倍道兼行）＞（行将就木）＞（木已成舟）＞（舟中敌国）


海底捞针

    【原文】

    不恋恁身穿着细绫锦，好佳配甚不思寻。更何须白璧间黄金，才郎又嗒女貌寝。我如今忧愁自举谁替恁，俊儿夫似海内寻针，姻缘事在天数（1）临，无缘分怎的消恁？直耽阁（2）到如今。

    （元·吴昌龄《二郎收猪八戒·第二折》（3））

    【注解】

    （1）天数：天所决定的气数。

    （2）耽阁：耽误、延迟。同“耽搁”。

    （3）典故或见于明·朱权《荆钗记·第三四出》。

    【故事阐述】

    在《西游记》中，猪八戒与孙悟空、沙悟净同为唐三藏的弟子，护送唐三藏前往天竺取经。相传猪八戒本是天庭的天蓬元帅，因触犯天条，被贬入凡间，不慎投胎为猪，但仍有神通。猪八戒天性贪食好色，曾化身男子前往高家庄提亲，后被识破，遭到收伏。

    因为猪八戒什么都不怕，只怕二郎神的哮天犬，故吴昌龄以此传说作为题材，写了这出杂剧。在曲词中，吴昌龄描写闺女待嫁，但姻缘天定不能强求，苦无对象只好蹉跎青春的幽怨心情，用“海内寻针”来形容如意郎君难以寻觅。这里的“海内寻针”意同“海底捞针”。

    针是十分细小的东西，要在浩瀚大海中寻找一根针谈何容易，所以用“海底捞针”来比喻东西难找或事情很难做到。

    【讨论】

    （1）你还知道《西游记》中的哪些故事呢？说一则和大家分享。

    （2）当事情如“海底捞针”般的困难时，你会选择放弃，还是凭着不气馁的决心努力完成它？说说你的做法以及为什么？

    【造句练习】

    例：你这种做法，简直就是海底捞针，不会有结果的。

    例：他凭着海底捞针的信念，终于找到失散多年的哥哥。

    【课后时间】

    写出首字与提示字相同的成语。

    1海－（ ）（ ）

    2目－（ ）（ ）

    3飞－（ ）（ ）

    4高－（ ）（ ）

    5心－（ ）（ ）

    参考答案：

    1海－（海底捞针）（海市蜃楼）

    2目－（目不转睛）（目瞪口呆）

    3飞－（飞沙走石）（飞檐走壁）

    4高－（高高在上）（高枕无忧）

    5心－（心心相印）（心猿意马）


三长两短

    【原文】

    不如归去，作个清闲汉。着甚来由（1），惹别人、三长两短。

    (元朝无名氏〈蓦山溪·不如归去〉)

    【注解】

    （1）着甚来由：为什么缘由而如此。

    【故事阐述】

    “长短”一词原指意外事故、是非两个意思。如《儒林外史·第五回》：“我死了值得什么！大娘若有些长短，他爷少不得又娶个大娘。”此句的长短，就是指“意外事故”。又如∶“暗中说人长短是不应该的。”则是指不要说人“是非”。

    “长短”再配上“三…两…”的构词法，就演变成“三长两短”这句成语，并还是具有“长短”的两个意思。如《二十年目睹之怪现状·第十六回》：“将来我有个什么三长两短，侄少爷又是独子，不便出继，只好请侄少爷照应我的后事，兼祧过来。”指的就是“意外事故”的意思。而元朝无名氏〈蓦山溪·不如归去〉词：“着甚来由，惹别人、三长两短。”则指说长道短的意思。

    “三长两短”这句成语，是由“长短”一词演变而来。现在人们都用来形容“意外变故”，大多指死亡之意。

    【讨论】

    （1）长短的原意是什么？现在大多是什么用法？

    （2）如果别人对自己有什么意见，你希望别人当面给你指出来，还是在背后议论你？同样的，如果你对别人有意见，你会怎么做？背后说别人长短，你怎么看待这种行为？请跟大家分享自己的想法。

    【造句练习】

    例：他经常快速飙车，如果有什么三长两短，他的家人最可怜。

    【相似成语】

    山高水低；一差二错

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）不齿下问

    ◎（ ）故步自封

    ◎（ ）丧风败俗

    ◎（ ）恕不相识

    参考答案∶

    不耻下问、固步自封、伤风败俗、素不相识


一触即发

    【原文】

    近城园有一堂，已名之曰“面山”矣。客有过（1）而谓予（2），何不改称“原性”。乃怆然（2）有感于前事（3），而欣然（4）即易（5）其旧名。予方有意，触而即发，不知客何所见，适投其机乎？

    （明·李开先《原性堂记》）

    【注解】

    （1）过：此指拜访。

    （2）怆然：哀痛的样子。怆，音创。

    （3）前事：指作者和张龙湖二十多年前所谈的事。

    （4）欣然：欣喜的样子。

    （5）易：改变。

    【故事阐述】

    李开先，字伯华，号中麓，自称“中麓子”、“中麓山人”，山东章丘人。他是明朝中期著名的文学家和戏曲家，辞官返乡后，主要从事文学创作。李开先年轻时，曾认识一位前辈好友张龙湖。

    张龙湖是位理学家，所写文章大多谈原命与原性，他和李开先独处时，常谈到“命”与“性”，认为前人的论述都不深入，而能透彻精论者，只有自己和李开先二人，他并勉励李开先要更加用心学习。

    后来，张龙湖私下把自己毕生之作《原命》、《原性》二文交托给李开先，希望他能流传后世。虽然过了二十多年，李开先一直铭记在心。

    李开先在自己所著的《李中麓闲居集·原性堂记》中记载：我在近城园之处有一间房子，已经命名为“面山”。一天，来访的客人问我，房子为什么不改称“原性”？听完后，因被客人所触动有感而发的想起，二十多年前和张龙湖先生独处时所谈的往事，所以就欣悦地把房子的旧名改掉。

    我将房子改名，是内心原本就存有“原性”的想法，后来被客人的问话触动而发，但不知道客人为什么和我也有相同的见解呢？

    原文中的“触而即发”，本指一经触动就会有感而发或有反应，大都用于情感方面。后来，就慢慢由“触而即发”演变成“一触即发”这句成语，用来比喻事态已经发展到很紧张或危险的阶段。

    【讨论】

    （1）李开先罢官返乡后，主要从事什么工作？他为什么要把房子的旧名改掉？

    （2）从小到大，在你的朋友中是不是也有不常见面，但他说的话对你有很深的影响？请把感受跟大家分享。

    【造句练习】

    例：他们两人为了停车位僵持不下，双方剑拔弩张，一触即发。

    【相似成语】

    剑拔弩张；箭在弦上

    【课后时间】

    请将处、触、绌等字，填入下面空格中。

    ◎一无是（ ）

    ◎（ ）类旁通

    ◎踏破铁鞋无觅（ ）

    ◎左支右（ ）

    参考答案∶

    ◎一无是（处）

    ◎（触）类旁通

    ◎踏破铁鞋无觅（处）

    ◎左支右（绌）


七嘴八舌

    【原文】

    想当年怕盘弄这条蛇，笑往事都看成一梦蝶，觑行踪恰便似风中叶。好功名少了半截，早抽身省去巴竭。猛想起冷清清竹篱茅舍，翠巍巍（1）青山绿野，静沉沉洞府岩穴。静沉沉洞府岩穴，收拾起万绪千头（2），脱离了七嘴八舌。

    （明·冯惟敏〈仙桂引想当年怕盘弄这条蛇〉曲（据《海浮山堂词稿·卷二》引））

    【注解】

    （1）巍巍：崇高雄伟的样子。

    （2）万绪千头：形容事情繁多，头绪纷乱。

    【故事阐述】

    出现“七嘴八舌”较早的文献，如明代冯惟敏《海浮山堂词稿卷二下》有一阕〈仙桂引〉，标题为〈思归〉的曲，是讲作者想归隐的心境。其中有几句：“猛想起冷清清的竹篱茅舍，青山绿野，静沉沉洞府岩穴。静沉沉洞府岩穴，收拾起万绪千头，脱离了七嘴八舌。”大意是说：回想起来，自己应当赶快脱离官场是非，归隐到那青山绿野的茅舍，虽然是冷清、沉静，却可以省却许多的烦恼，避开那人多嘴杂的是是非非。后来“七嘴八舌”可能就是出自此处，用来形容人多口杂，议论纷乱。

    【讨论】

    （1）出现“七嘴八舌”较早的文献为何？〈思归〉这首曲所要表达作者何种心境？

    （2）为何作者愿意离开官场，归隐到那冷清、沉静的青山绿野茅舍？

    【造句练习】

    例：今天班会讨论户外教学的地点，同学七嘴八舌地争相提出意见。

    例：这群人在一起七嘴八舌的，不知道在谈论什么事情。

    【课后时间】

    连连看。

    七嘴◎ ◎八下

    七上◎ ◎八舌

    七零◎ ◎八扣

    七折◎ ◎八落

    参考答案：

    七嘴◎ ◎八下

    七上◎ ◎八舌

    七零◎ ◎八扣

    七折◎ ◎八落


意气用事

    【原文】

    弟近来深觉往时意气用事（1），脚根不实之病（2），方欲洗涤（3）心源，从独知（4）处着工夫。明·唐顺之（5）〈寄黄士尚书〉（据《唐荆川先生文集·卷六》引）

    【注解】

    （1）用事：处理事务。（2）病：缺点。（3）洗涤：洗除污秽。（4）独知：独处致知。（5）唐顺之：明朝重要散文家，提倡唐宋古文，学者称“荆川先生”。

    【故事阐述】

    唐顺之是明朝武進人，学识渊博，在天文、历法、数学、兵法、地理等方面都有研究。他和归有光、王慎中、茅坤等同为明朝重要文学流派唐宋派代表人物。

    这篇〈寄黄士尚书〉信中主要是说，唐顺之深觉以前都只是凭自己的情绪处理事情，缺乏用理智来思考，因而造成自己根基空虚、不踏实的缺点。所以，他要重新洗涤心境，在独处、致知方面下功夫。

    后来，书信中的“意气用事”被引用为成语，用来指完全凭情绪办事，缺乏理智。

    【讨论】

    （1）唐顺之是哪个朝代人？与哪些人同为唐宋派代表人物？（2）唐顺之认为自己有哪些不足？他如何改進？如果你也有这些缺点，你想怎么去改進？

    【造句练习】

    例：她处理事情容易意气用事，往往对公司造成重大损失。

    例：他一冲动就会意气用事，重要的事情不能交付给他。

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）趾高气洋◎（ ）豆寇年华◎（ ）裨官野史◎（ ）不绝余耳

    参考答案∶

    趾高气扬、豆蔻年华、稗官野史、不绝于耳


一五一十

    【原文】

    狄员外说：“你去了，我又寻思（1），百动不如一静的。叫他弄这官儿手里，没等见官，那差人（2）先说你掘了银钱，你一个够。官说你得的不止这个，着一五一十的要。”（《醒世姻缘传·第三四回》）

    【注解】

    （1）寻思：反复的思考。

    （2）差人：指官府的衙役。差，音拆。

    （3）掏：音掏，是“掐”的错字，有把持、箝制的意思。

    【故事阐述】

    狄员外述说官吏贪污收贿严重，甚至会一五一十仔细的数算着要钱，如果不愿意付钱，将会遭受不合理的刑求。这里的“一五一十”是指计数的动作，因为一般数数目时通常以五为单位，故用一五、一十作为计数的动作。此外，古时数铜钱，习惯用五枚铜钱作为一个计数单位，如此就会减少发生数错或遗漏的情形，因此后来“一五一十”也被用来形容仔细的查点数目。

    【讨论】

    （1）狄员外所讲述的贪官污吏的行为，不仅古代有这样的人，现代也有，你认为是什么原因造成的？请把自己的想法跟大家分享。

    【造句练习】

    例：由于贪污犯一五一十地交代了犯罪事实，法庭就没有从重处罚他。

    【相似成语】

    原原本本；全盘托出；一清二楚；如数家珍

    【课后时间】

    连连看

    ◎五花 ◎十色

    ◎五颜 ◎丰登

    ◎五湖 ◎六色

    ◎五光 ◎京兆

    ◎五谷 ◎八门

    ◎五日 ◎四海

    参考答案∶

    五花八门、五颜六色、五湖四海、五光十色、五谷丰登、五日京兆


七窍生烟

    【原文】

    邱福来到营中，拜了父亲，那邱瑞忙问道：“你已被拿（1），缘何（2）到此？”邱福道：“此乃瓦岗徐茂公之计，要爹爹归降，如今家属俱已赚（3）在瓦岗城中，叫孩儿来奉请。”邱瑞闻言，急得七窍（4）生烟，一些主意全无。

    （《说唐演义·第三○回》）

    【注解】

    （1）拿：此指捕捉。

    （2）缘何：为何。

    （3）赚：音撰，获得。

    （4）七窍：指人的两耳、两眼、两鼻孔及口。

    【故事阐述】

    《说唐演义》是清代时期创作的历史演义小说，内容主要是描写隋末唐初英雄的开国事迹，从隋末农民起义一直写到唐王平定群雄割据，唐太宗登基。书中一一细说了礼贤下士的李世民，恩怨分明的单雄信，及秦琼、尉迟恭等十八好汉各逞其能，反抗暴政的英雄事迹，人物描写性格鲜明，活灵活现。

    隋朝末年，隋炀帝主政，暴乱荒淫，导致天下大乱，群雄割据。唐公李渊和瓦岗寨群雄，是当时势力最为强大者。据《说唐演义·第三○回》记载，隋炀帝派邱瑞与宇文成龙带兵攻打瓦岗寨，但却中了瓦岗寨军师徐茂公之计，先锋宇文成龙被杀。

    徐茂公命人将宇文成龙的首级斩下拌上石灰放在竹箱，并附上模仿邱瑞字迹的书信一封，一起送到丞相宇文化及府中。书信内容写着：“你儿子恃功，不把我元帅放在眼内，屡次违我军令，今已把他斩首，特此告知。”宇文化及看完，大哭大骂，随即入朝将头、信拿给隋炀帝看。隋炀帝大怒，立刻派锦衣卫前去捉拿邱瑞的家属，但早已空无一人。

    宇文化及认为邱瑞已投降瓦岗寨，请求隋炀帝立即派官前去邱瑞营中，命他自尽。隋炀帝即刻派官一人、校尉四人，直奔瓦岗寨办事。

    另一边，邱福来到营中，拜见父亲，邱瑞连忙问道：“你不是已经被抓，为何又来这里？”邱福说：“这是瓦岗寨徐茂公的计策，要您归顺投降，现在家人在瓦岗寨都被妥善安顿，于是叫孩儿来奉请。”邱瑞听后，急得七窍生烟，主意全无。

    这时，隋炀帝派的使臣刚好也到。邱瑞接了圣旨，使臣宣读内容，命邱瑞自尽。邱福大怒，一刀杀了使臣。邱瑞长叹一声，要邱福先去通报，随即收拾十五万人马，全部归降了瓦岗寨。

    “七窍生烟”是说人的两眼、两耳、两鼻孔、口共七个孔穴，都冒火生烟了，夸大的形容一个人非常焦急、气愤的样子。因此，后来就从这个故事把“七窍生烟”这句话引用为成语，形容一个人气愤到了极点。

    【讨论】

    （1）最后邱瑞做了什么决定？

    （2）当你发现别人对你有误解时，你心里有什么感受？你会怎么处理？当你发现自己误解别人时，你会怎么做？请跟大家分享自己的想法。

    【造句练习】

    例：林阿姨发现买到黑心商品，气的七窍生烟，还跑去跟商家要求退货。

    【相似成语】

    怒不可遏；怒发冲冠；火冒三丈

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）入目三分

    ◎（ ）竞竞业业

    ◎（ ）按步就班

    ◎（ ）汗流夹背

    参考答案∶

    入木三分、兢兢业业、按部就班、汗流浃背


一板一眼

    【原文】

    如今的时势（1），就是孔圣人（2）活过来，一板三眼的去做，也不过是个书呆子（3）罢了。（《糊涂世界·卷六》）

    【注解】

    （1）时势：时代的趋势。

    （2）孔圣人：孔丘，字仲尼，春秋时代鲁国人。相传曾问礼于老聃，学乐于苌弘，学琴于师襄。晚年竭尽心力整理古代经典，有弟子三千，后世尊为“至圣先师”，又称为“孔子”。

    （3）书呆子：只知读书而不通人情事故的人。

    【故事阐述】

    现在这个时势，就是孔子再活过来，用他的那套仁义道德，一板一眼的只知道读书，最终也只能当一个书呆子而已。这是根据清代吴趼人的《糊涂世界·卷六》上记载，是说清朝末年时，当时的社会风气，盛行凡事都要讲关系、走门路。

    板、眼都是中国传统戏曲或民族音乐中的节拍名称。“板”，是指每一小节中以檀板击打的最强拍子；“眼”，是指以鼓签敲击板鼓的次强拍与弱拍。中国传统戏曲的节拍可分为“一板三眼”和“一板一眼”。“一板三眼”是指一小节中有四拍的音乐节奏，第一拍檀板击打一下，叫做板，其余三拍各敲一下鼓，叫做眼；“一板一眼”是指一小节有两拍，第一拍敲檀板，第二拍敲鼓。

    成语“一板一眼”就是从这里的“一板三眼”演变而来。因为“一板三眼”和“一板一眼”，都是音乐节奏，节拍都很清楚，所以就被用来比喻言行有条理，守法规的人。

    【讨论】

    （1）板、眼的原意是什么？

    （2）清朝末年时，当时社会盛行什么风气？这种风气对整个社会有什么影响？请跟大家分享自己的想法。

    【造句练习】

    例：他十分注意自己的言行，凡事都照规定一板一眼的做。

    例：做事一板一眼的人，个性都比较严谨而不马虎。

    【相似成语】

    一板三眼；三眼一板

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）山名水秀

    ◎（ ）光茫万丈

    ◎（ ）震古铄金

    ◎（ ）吉光片宇

    参考答案∶

    山明水秀、光芒万丈、震古铄今、吉光片羽


蒸蒸日上

    【原文】

    雍正四年，世宗以浙人查嗣庭、汪景祺诗文悖逆，风气恶薄，停止浙江士子乡会试。六年，经李卫、王国栋、王兰生等奏称：两浙人士，省愆（1）悔过，士风丕变，谕准照旧应试。前后三年，浇漓（2）尽革，况今涵濡（3）圣泽几二百年，宜风气蒸蒸日上也。

    （清·陈康祺《郎潜纪闻初笔·卷一三·世宗停止浙江乡会试》）

    【注解】

    （1）省愆：音同“醒”、“千”，反省过失。愆，过错。

    （2）浇漓：人情、风俗淡薄。

    （3）涵濡：比喻承受德泽之浸渍润泽。

    【故事阐述】

    陈康祺（西元1840～？），清浙江鄞县人，字均堂。所著《郎潜纪闻》是一部取材丰富、内容广泛的史料笔记，为陈康祺利用公余闲暇时间写成，书中内容多辑录清代的轶事、风土民情，可补充正史的不足之处，对于研究清代的历史提供了不少珍贵的资料。在〈世宗停止浙江乡会试〉一节中，记述了雍正四年的时候，因为浙江人查嗣庭、汪景祺的诗文有悖逆朝廷之意，皇帝认为浙江一带民风恶劣，于是下令禁止浙江士人参加各级科举考试。这样的情形持续两年之后，李卫、王国栋、王兰生等人上奏表示：浙江一带的士子已经反省自己的过错，风气完全改变，正在不断地進步发展之中，请皇帝下诏让浙江士子恢复参加科举。

    原文中“蒸蒸日上”这句成语，用来形容事物不断地進步发展。

    【讨论】

    （1）《郎潜纪闻》一书，作者为何人？取材有何特点？

    （2）为何雍正皇帝下令禁止浙江士人参加各级科举考试？

    【造句练习】

    例：这家餐厅的服务态度亲切，标榜“客人至上”，所以生意蒸蒸日上。

    【课后时间】

    找出格式和“蒸蒸日上”（AABC）相同的成语。

    参考答案：

    栩栩如生、格格不入、息息相关、依依不舍、呱呱坠地


力争上游

    【原文】

    人面仅一尺，竟无一相肖。人心亦如面，意匠戛独造。同阅一卷书，各自领其奥。同作一题文，各自擅其妙。问此胡为然，各有天在窍。乃知人巧处，亦天工所到。所以才智人，不肯自弃暴。力欲争上游，性灵乃其要。

    （清赵翼〈闲居读书作〉诗六首之五（据《瓯北诗钞·五言古一》引））

    【故事阐述】

    在赵翼的〈闲居读书作〉诗六首之五中，他叙述说：人的脸虽然只有一尺大，但却没有二个人是完全相像的。人心也像人脸一样，是上天巧妙独特创造，各自不同。一起看同一本书，各自会有不同的领会；一起作同一个题目的文章，写出的内容也是各不相同。这就是因为每个人先天条件的不同，所生出的巧妙。最后一句：“力欲争上游，性灵乃其要。”就是赵翼认为如果想要更上层楼，展现生活中真实的感受是最重要的。

    后来“力争上游”这句成语可能就从这里演变而出，用来比喻努力奋斗，求取上進。

    【讨论】

    （1）赵翼认为人脸、人心各如何？不同的人看同一本书、写同一个题目的文章又会有什么结果？

    （2）赵翼认为如果想要更上层楼，该从何处着手？

    【造句练习】

    例：他虽然出身穷苦，却能力争上游，终于成为这家公司的董事长。

    例：他虽然身体有所残缺，但却能力争上游，努力不懈，终于有所成就。

    【课后时间】

    成语接龙：

    力争上游＞（ ）＞（ ）＞（ ）＞（ ）＞（ ）

    参考答案：

    力争上游＞（游刃有余）＞（余音绕梁）＞（梁上君子）＞（子虚乌有）＞（有备无患）


五花八门

    【原文】

    即召函人、矢人，造作干戈器械，锻炼刮磨，铮铮有声，数日而举。乃集数百人，甲胄（1）而驰，耀武庭中。庭不甚广，而纵横驰骤（2），五花八门（3），宛如教场演习兵弁（4）也，一呼拥而去。

    （清·钱泳《履园丛话·卷一六·精怪·张氏怪》）

    【注解】

    （1）甲胄：铠甲和头盔。

    （2）驰骤：骑马疾奔。

    （3）五花八门：五花阵和八门阵，阵法变化多端。

    （4）兵弁：兵士。弁，音同“便”。

    【故事阐述】

    《履园丛话》是钱泳的小品文集，内容丰富，涉及典章制度、天文地理、金石考古、文物书画、诗词小说、社会异闻、人物轶事、风俗民情、警世格言、笑话梦幻、鬼神精怪等许多方面，可说是包罗万象。在精怪的〈张氏怪〉中，叙述有一个叫张熙伯的人，他喜欢研究阴阳五行，常读一些记载神怪传记的书。有一天家里突然来了一个妖怪，它可以化为人身，又能变出各种东西来，还能谈论人的祸福，而且极为灵验。一年多后，有一个道士路过，他告诉张熙伯说：“如果是外来的妖怪，还好驱除；如果是内心发出的邪怪，就很难驱除了。但是还是有方法，把妖怪移到城隍庙，它就会自己离开了。”

    到了晚上，妖怪跟熙伯说，三天后，它就会离开，说完带了些东西就走了。过了几天它回来跟熙伯说：“大江以北，战火四起，我没有齐全的准备，所以回来准备一些东西，准备好就走。”然后就找制造甲胄、箭的工匠，制作干戈器械，用了几天时间才完成。它集结了数百人，穿着铠甲，戴着头盔，骑马疾奔，摆出古代兵法中的五花阵、八门阵，就像在操练与检阅军队一样，大声呐喊着就离开了。古代兵法中的五花阵、八门阵因战术变化很多，后来“五花八门”可能就是出自此处，用来比喻花样繁多，变化多端。

    【讨论】

    （1）《履园丛话》内容丰富，包含了哪些方面的东西？

    （2）道士路过张熙伯的家，对他说了哪些话？

    【造句练习】

    例：他个人收藏的书籍内容真是五花八门，无奇不有。

    例：这家商店的商品五花八门，日常生活用品一应俱全。

    【相似成语】

    千变万化、五光十色、形形色色、花样百出、变化多端、变幻莫测

    【课后时间】

    在空格内填入适当的字，使它组成一句成语。

    ◎五＞（）（）（）

    ◎花＞（）（）（）

    ◎八＞（）（）（）

    ◎门＞（）（）（）

    参考答案：

    ◎五＞（彩）（缤）（纷）

    ◎花＞（言）（巧）（语）

    ◎八＞（面）（玲）（珑）

    ◎门＞（庭）（若）（市）


良莠不齐

    【原文】

    狐笑曰：“天生万物，各命以名，狐名狐，正如人名人耳；呼狐为狐，正如呼人为人耳，何讳（1）之有？至我辈之中，好丑不一，亦如人类之内，良莠不齐。人不讳人之恶，狐何讳狐之恶乎？第言无隐。”（清·纪昀《阅微草堂笔记·卷一○·如是我闻四》）

    【注解】

    （1）讳：音同“会”，有所隐避的事物。

    【故事阐述】

    “良”指禾苗，“莠”指一种俗谓“狗尾草”的杂草，这种杂草常会混在禾苗之中生长，由于叶子相似，所以在未吐穗之前难以辨认。《孟子·尽心》∶“恶莠，恐其乱苗也。”意思就是，讨厌莠这种恶草，因为害怕它会冒充禾苗，让好坏难以分辨。后来就以莠来比喻恶人，良比喻善人，两者外表相似，混杂而居，难以区分。如清·纪昀《阅微草堂笔记·卷一○·如是我闻四》借狐神之口说：“至我辈之中，好丑不一，亦如人类之内，良莠不齐。”即是说狐群之中，好坏不一，以借指人群之中，也是品行才能，高低参差。

    “良莠不齐”这句成语可能就是出自此处，后来用来比喻好坏参差，素质不一。

    【讨论】

    （1）“良”、“莠”各指何物？为何难以辨识？

    （2）“良”、“莠”被用来比喻哪两种人？

    【造句练习】

    例：这群学生素质良莠不齐，需要因材施教。

    例：这一篮水果良莠不齐，有的还很新鲜，有的却已经烂掉了。

    【相似成语】

    参差不齐、龙蛇混杂

    【课后时间】

    是非题：意思相似画○；相反画×。

    ◎龙蛇混杂（）良莠不齐

    ◎洛阳纸贵（）脍炙人口

    ◎喋喋不休（）沉默寡言

    ◎游刃有余（）无计可施

    参考答案：

    ◎龙蛇混杂（○）良莠不齐

    ◎洛阳纸贵（○）脍炙人口

    ◎喋喋不休（×）沉默寡言

    ◎游刃有余（×）无计可施


若无其事

    【原文】

    魏实甫见势不对，忙乘间（1）走了，待奔入城去告救。到得胡家，便着管家入去通报，不一时雪岩出来，实甫抢先谢罪（2），并把刚才索米滋事的一番情节回明了。雪岩（3）若无其事，说不妨事，一面教人拿名片去县里把人放了，一面教把甥王爷请来商酌（4）其事。（《雪岩外传·第一○回》）

    【注解】

    （1）乘间：利用机会。间，音见。

    （2）谢罪：向人认错，请求原谅。

    （3）雪岩：即胡光墉，字雪岩，清朝安徽绩溪人。

    （4）商酌：商量斟酌。酌，音卓。

    【故事阐述】

    胡雪岩，晚清大资本家。他幼年贫困，后借助官场中的权贵政要之势，及其独到的眼光，在短期间内事业崛起，营造了万贯家财，成为当时极具影响力的巨商。胡雪岩叱吒商场，建立了富可敌国的商业王朝，他在商场上的成败，常成为后人研究分析的样本，是众多从商者的指南。

    据《雪岩外传》上记载，有一年的冬天，胡雪严设厂布施米粮给灾民。没想到民众和厂里的员工发生争执，最后竟扭打成一团，引发暴乱，米厂的米全被抢光。

    魏实甫是米厂负责人，他见事态严重就赶紧去通报胡雪岩。他怀着忐忑不安的心情把经过情况报告了胡雪岩，不料胡雪岩若无其事的告诉他没关系。胡雪岩安抚魏实甫后，才开始处理这件事。

    后来，“若无其事”这句成语就是从这里引用而来，形容态度镇静而自然。

    【讨论】

    （1）胡雪岩为什么能成为当时极具影响力的巨商？

    （2）从胡雪岩对魏实甫的态度，你认为胡雪岩是什么样的人？对你有什么启发？

    【造句练习】

    例：虽然失业，他仍然若无其事早出晚归，不让家人知道。

    例：面对抢匪，他看起来若无其事，其实心里很害怕。

    【相似成语】

    谈笑自若；行若无事；泰然自若

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）花草现一二昙∶比喻人或事物一出现便迅速消失。。

    （ ）放开心怒火花∶形容心情像盛开的花朵般舒畅快活。

    （ ）天地坠落乱花∶形容说话言词巧妙，有声有色，非常动听。

    （ ）花移动接树木∶比喻暗中使用手段，更换人或事物以欺骗他人。

    参考答案∶

    昙花一现、心花怒放、天花乱坠、移花接木


隔岸观火

    【原文】

    天下最可厌可憎可鄙之人，莫过于旁观者。旁观者，如立于东岸，观西岸之火灾，而望其红光以为乐。如立于此船，观彼船之沉溺，而睹其凫（1）浴以为欢。若是者，谓之阴险也不可，谓之狠毒也不可，此种人无以名之，名之曰“无血性”。嗟乎！血性者人类之所以生，世界之所以立也。无血性则是无人类无世界也。故旁观者，人类之蟊贼，世界之仇敌也。

    [清·梁启超〈呵旁观者文〉（据《饮冰室文集·卷五》引）]

    【注解】

    （1）凫：音同“福”。鸟纲雁形目，状如鸭而略大。体长二尺许，嘴扁，脚短，趾间有蹼，翼长能飞翔，常群居于湖沼中。或称为“野鸭”。

    【故事阐述】

    清末梁启超有一篇〈呵旁观者文〉，里面说：“旁观者，如立东岸，观西岸之火灾，而望红光以为乐。”这里的意思正是“隔岸观火”的意思。这种隔岸观火的人就好像站在这边船上，眼看着另一艘船沉溺，却把它当成是只水鸟沉浴水中一般。不但不去救，反而以为乐了。后来“隔岸观火”这句成语可能就从这里演变而出，用来比喻事不关己，袖手旁观，漠不关心。

    【讨论】

    （1）故事中隔岸观火的人，把即将沉溺的船，当成什么？

    （2）若是你，你会伸出援手帮助船上的人，还是当个隔岸观火的人呢？为什么？

    【造句练习】

    例：朋友有难，怎么可以隔岸观火，置之不理呢？

    【相似成语】

    见死不救、作壁上观、冷眼旁观、袖手旁观、漠不关心

    【课后时间】

    “火”字大集合。

    你还知道哪些成语有“火”字呢？

    参考答案：火上加油、火树银花、火冒三丈、炉火纯青、趁火打劫、如火如荼


目录

序言

夏商周及更早时期
精卫填海
一朝一夕
凤凰来仪
三从四德
大千世界
五体投地
有条不紊
微乎其微
洞若观火
惩前毖后

春秋
水泄不通
卧薪尝胆
病入膏肓
众叛亲离
举一反三
韦编三绝
甚嚣尘上
不辨菽麦
玩火自焚
如火如荼
马首是瞻
爱莫能助
无能为力
手足无措
噬脐莫及
绰绰有余
见异思迁
讳莫如深

战国
水深火热
图穷匕见
穷兵黩武
鸡鸣狗盗
一日千里
一丝不苟
一毛不拔
拔本塞源
贪小失大
一窍不通
七零八落
青出于蓝
狡兔三窟
怒发冲冠
不寒而栗
作壁上观
上下其手
三寸不烂之舌
扶摇直上
井底之蛙
井井有条
瞠乎其后
人浮于事
投其所好
亦步亦趋
隐恶扬善

秦代
一手遮天
约法三章

汉代
无出其右
萧规曹随
覆水难收
一钱不值
九牛一毛
一蹶不振
三缄其口
梁上君子
垂涎三尺
锐不可当
乐不可支
烽火连天
釜底抽薪
子虚乌有
正本清源
首鼠两端
一劳永逸
耀武扬威
赴汤蹈火
力不从心
自食其力
步步为营
望梅止渴
下笔成章
忍无可忍
快刀斩乱麻
事与愿违

晋代
孤苦零丁
蓝田生玉
骑虎难下
口是心非

南北朝
山穷水尽
尽忠报国
穷途末路
管中窥豹
飞扬跋扈
急如星火
分道扬镳
标新立异
目光如炬
反覆无常
锱铢必较

隋、唐
月下老人
水乳交融
目不识丁
一刀两断
一掷千金
一泻千里
炉火纯青
春风得意
扬眉吐气
铸成大错
一事无成
力透纸背
白云苍狗
不动声色
光风霁月
胸无点墨
殚精竭虑
脍炙人口

宋代
人云亦云
花言巧语
开门见山
层出不穷
水到渠成
急流勇退
一了百了
苦口婆心
一笑置之
一团和气
一筹莫展
一目了然
锦上添花
雪上加霜
七手八脚
逼上梁山
不胜枚举
枉费心机
语无伦次
绝无仅有
无济于事

元代
海底捞针
三长两短

明代
一触即发
七嘴八舌
意气用事

清代
一五一十
七窍生烟
一板一眼
蒸蒸日上
力争上游
五花八门
良莠不齐
若无其事
隔岸观火


点击封面进入