目录

希望您幸福的走進中华传统节日！

希望您能感受到神传文化的无比美好！

第一讲 感恩寒食 清明人心

· 一、节气清明、节日清明与清明的含义

·二、寒食节的由来与聖贤介子推

· 1、忠义无我，割股奉君

· 2、甘守清贫，不贪天功

· 3、死不受赏，匡正浊世

· 4、感恩寒食，清明人心

· 5、千秋节日，四海同俗

· 6、民族脊梁，永恒精神

· 三、清明节的习俗和美好

· 后记 二零一四年祝福您清明更清明

第二讲 屈原光辉 芳香万代

· 一、端午节的概述

·二、端午节的由来——至善至美的聖贤屈原

· 1、屈原生活的时代背景

· 2、至美至善的屈原与《离骚》

· 3、屈原投江

· 4、屈原的影响

· 5、屈原名句赏读

· 三、端午节的风俗和特点

· 后记 二零一四年芳香端午节的祝福

第三讲 幸福七夕 巧乞美好

·一、乞巧节概述

· 二、乞巧节的起源

· 三、乞巧节的名字

· 四、乞巧节的习俗

· 五、乞巧节歌谣

· 六、牛郎织女神话的道德启示

· 七、神奇的汉字“七七”解读

· 八、乞巧节活动建议

· 后记 二零一四年乞巧节心愿

第四讲 感恩金秋 团圆美满

· 前言

· 一、中秋团圆节－－光明

· 二、中秋感恩节－－温暖

· 三、中秋自由节－－幸福

· 四、中秋月饼节－－甜蜜

· 五、节俭中秋节－－长久

· 六、诗意中秋节－－美好

· 后记 中秋佳节四大神话传说的启示

第五讲 登高望远 欢度重阳

· 一、欢度重阳佳节

· 二、重阳节的名称与由来

· 三、重阳节的传说

· 四、重阳节的习俗

· 五、重阳节与清明、端午、中秋节的比较

· 六、重阳节诗欣赏

· 七、重阳节的意义

· 八、重阳节今说

· 九、重阳节的祝福

· 后记 二零一四年重阳节祝福佳话

第六讲 阳长阴消 冬至敬天

· 一、传统的冬至节

· 二、冬至——天子敬祭天帝的节日

· 三、冬至节美食

· 四、有趣的冬至消寒活动

· 五、传统冬至节的文化蕴涵

· 六、生命的教育——过个有意义的冬至节

· 结语 二零一四年冬至节——回归敬天 退出邪党

第七讲 普天同庆 辞旧迎新

· 前言

· 一、辞旧迎新最早的一天

· 二、辞旧迎新的真正开始

· 三、辞旧迎新的美好习俗

· 四、辞旧迎新最美好一天

· 后记 二零一五新年欣语


一、节气清明、节日清明与清明的含义

         说到中华传统节日，都是有一个欢乐的气氛。而其中的清明节，它是一个特殊的节日，它特殊在哪呢？特殊在：第一、它有感恩的泪。清明节一般的都要纪念先祖，纪念亡故的对自己有恩的人，所以清明节有感恩的泪，有孝在里面，有感恩在里面，所以说清明节类似感恩节。第二、它有欢乐的笑。清明也会踏青、郊游、赏春啊，所以说清明节既有感恩的事情，也有欢聚、快乐的气氛。既有感怀的泪水，也有快乐的欢笑，可以说清明节是个特殊的节日，今天就跟大家来谈谈。

    我们大家听说过寒食节吗？在中国大陆许多人不知道，我们对古代传统文化的了解，已经基本要断根了，也有人可能知道，但有许许多多不该忘记的聖贤先祖的事迹我们已经不知道了。说到寒食节，就算您可以不知道介子推，那么黄帝呢？其实很多人会问的，就是黄帝，我们叫炎黄子孙，黄帝有哪些事迹呢？大家想想，有多少人知道，知道的人又知道多少呢？

    炎黄子孙，过去说“东土难生”，可贵的伟大的中国人。可是，生在中国就是中国人吗？一个美国人生在中国他就是中国人吗？一个黑人朋友穿着中国衣服就是中国人吗？黑头发、黄皮肤、黑眼睛，穿着中国衣服就是中国人吗？我们黑头发、黄皮肤、黑眼睛，生长在中国就是中国人吗？都不是这样的。

    为什么我们是中国人？因为我们有中华文化的传承，如果一个民族丢失了自己的文化，那么这个民族的根就断了。因为我们有五千年灿烂的文化、文明，有那么多的聖贤，我们才是一个骄傲的中国人。所以我问您的时候，您不知道不觉得有什么；如果一个日本人来问我们，您知道黄帝吗？我们现在很多人说不知道，其实是一件非常不好的事情，不怨在座的大家，其实我说我也没听说过，因为过去我们的老师，我们的父母一代，没有把传统留下来，我们的学校里没有教这个。当然，再过三、五十年，我们的儿子、孙子还是不知道黄帝、介子推，那就是我们这一代的责任了。

    我们中国古代的传统的故事，这些聖贤、这些经典都是把他们最大的爱，最长久的美好注入到里面去，我们大家在分享的时候，实际上是感受古人带给我们的美好，先贤带给我们的美好，所以我们要感恩寒食。“君子喻于义，小人喻于利。”我把大家都当做君子，不管什么样的机缘您看到了这篇文章，我不想耽误大家的宝贵时间，我们利用这段时间静下心来一起感受一下古人的思想、古人的行为，感受一下什么是聖贤。

    其实这是一件非常奇怪的事情，我们大家知道新年、中秋节等这些大的节日，可是我们祖先给哪个人来定一个这样的节日，是非常少的。端午节，大家都知道纪念的是屈原；寒食节，这个节日纪念的是介子推。大家都知道屈原，他是投江自尽的。我们今天来讲一讲，为什么他就想不开啊，跳河自尽了，一个跳河自尽的人，我们中国人两千多年居然用一个节日来纪念他，这不是一个现代人看来非常奇怪的事情吗？我问过好多人，你知道为什么屈原投江自尽吗？有的人嘴上也在讲“屈原是一位伟大的爱国诗人”的套话，但是他内心在想，到底怎么回事呢？

    这个介子推，他比屈原早三百多年，屈原都受了他的影响，他是怎么死的呢？是被火烧死的。为什么？因为国君要封赏他，但是他不要封赏，和他的母亲一起宁可被烧死，都不愿意要国君的封赏，这就是介子推。那到底是为什么呢？我们大家先来了解一下，就像听故事一样吧，但这里面有我们的祝福，有我们先贤的美好，希望我们大家一起来分享。

    大家知道再过几天就是清明节了，这个寒食节，是清明节的前身。我们首先说一下节日和假日。大家都知道节日和假日，我们中国文化博大精深，它的名字不同，它们的意思就不一样。这个节日，它是要有文化内涵的，而假日，我们今天周六、周日了，需要休息了，这就是休假，是假日。

    而这个节日呢？一定要有文化内涵，才能称为节日，清明节也是一样。所以我们的节日都有它丰厚的内涵，今天有许多人在讲传统节日的时候，是在讲民俗，他对核心没有去深入的了解，而我们今天都是在讲这些传统节日的核心精神。知识性的东西我们不详细讲，大家可以上网查资料，我给大家讲的主要是传统文化的内涵和核心精神。

    再有一个，大家知道我们中国古代有一个二十四节气，清明节也属于节气。这个节气跟节日也是不一样。那么节气成为节日了，春分啊、秋分啊，冬至、夏至古人也是非常重视的，它有它的内涵。我们刚过一个节气就是春分，接下来就是清明，现在我们处于春分和清明的中间。这个节气一共有二十四个，节气是把一年时间分为二十四段的二十四个点，它是反映物候的变化，从而很好的指导古人农业生产、生活，它更多反映的是气温和降水的变化。

    不是每个节气都能成为节日，节日不是自然现象，得有人、有生命、有道德才行，因为节气只是一个时间上的点，他必须得有生命的尊敬等道德的因素融入進去，才能成为节日。为什么清明就能成为节日呢？那就是因为介子推，就是因为介子推伟大的精神，所以我们今天讲清明节，就必须深刻的理解介子推。

    我们先说为什么叫清明节？古书曰：“万物生长此时，皆清洁而眀净，故谓之清明。”实际上就是春天的节，作为一个节气来说，到了春天清明的时候，温度高了，降水多了，农民要播种，这是最好的时间，所以农谚说：“植树造林，莫过清明。”“清明前后，种瓜点豆。”作为节气来说，这时的温度和降水是比较适合种植。春天是一个播种的季节，其实我们人生有时会遇到一些新的起点，我们抓住这样新的起点，就真是一个春天一样，预示着生活的美好和未来的美好。

    那么我们先说说“清明”这个词的含义：第一可以说是清澈明净，我们可以把它形容天清澈明净，也可以形容一条小溪，总之是一个非常美的词，非常明净、清澈，这是一种自然的状态。第二个解释就是清醒明白，那么我们人应该活的明白，很多人活的不明白。尤其是今天，大家看为什么有春运啊？为什么很多人从这个地方，又到另一个地方？从这个单位，又到另一个单位？他在随着什么动啊？真是选择自己喜欢的事情来做吗？今天很多人在追求物欲，哪里钱多就到哪里，但是钱多是不是就真的幸福？这个问题非常关键，古人清醒明白，非常平和，安贫乐道，而你要通过物质的追逐来达到幸福是非常难的。

    你骑自行车时想着开汽车的挺好，等你一旦开上了汽车你就真正幸福了吗？何况还有比你开的车更好的，还有开私人飞机的哪。所以说物质的追求，它是一种欲望。今天的人啊，很多人活的不明白，活的比较累。不是说谁不好，而是说这样他会活的累。到一个地方到底有多少笑脸等待着你们呢？比如在北京火车站里，或是北京机场，你遇到一百个人能有多少人给你个笑脸，我们迎着急匆匆的脚步，有多少笑脸？要是你以前到了西藏，人家藏民一定会给你很多的笑脸，人家会关心的问你干什么来，有什么事情需要帮助。

    我们去山区，向一个人问路的时候，这个人正在干活，他马上停下来和我们说话，另一个人离得很远也停下手中的活，耐心、详细的告诉我们怎么走。我就感觉他们山里的老人还是那么纯朴，让我们很温暖，这不就是幸福吗！当别人给我们一个微笑、一个温暖的时候，我们是幸福的。那么在一个社会里，你给别人一个微笑，这不是很简单的事情吗？那需要很多的钱吗？其实每天微笑着就是一种幸福，它不在于钱的多少，有钱你也快乐，没钱你也快乐。这活的才能叫清醒明白，这就是人心清明。今天人老在物质、名利上追求，追来追去感觉很累，内心累。

    假如社会上每个人都把微笑给予别人，都不和人争夺，都懂得谦让，过去就叫政治清明，社会安定祥和了，到哪里都放心，路不拾遗，夜不闭户，这就是政治清明，所以“清明”的第三个解释是政治清明。大家知道有个北宋画家张择端的《清明上河图》，它既是时间上的春天清明，更多的是社会的祥和、安定、富裕和繁荣，就是政治清明。


1、忠义无我，割股奉君

         寒食节跟一个聖贤联系在一起，他叫介子推。故事发生在春秋时期，说到春秋的时候，我们大家都知道春秋五霸，然后是战国七雄。屈原就是战国末期的人，那么介子推比屈原还早三百多年。春秋五霸里第一个叫齐桓公，第二个叫晋文公。故事是跟晋文公联系在一起的，晋文公和介子推都是山西人。

    当时的晋国有个晋献公，宠爱一个妃子叫骊姬，这个骊姬非常漂亮，给他生了个小儿子叫奚齐。当然了谁都爱自己的儿子，当然骊姬就想让她自己的儿子当太子。当时晋献公还有几个儿子申生、重耳和夷吾，骊姬的孩子奚齐是他们的弟弟，德行也不大。那么骊姬要想立她的儿子为太子，那三个哥哥就是障碍，她就开始使用阴谋、损招，她先给国君说太子调戏她，国君不信，第二天她让国君在楼上面高处看着，她就事先把头上抹上蜂蜜，到花园游玩的时候，那些蜜蜂都往她脑袋上飞，她就让太子帮助她轰一下，太子拿袖子一挥，那边楼上国君一看，这不是在调戏她吗？晋献公非常生气就把太子给废掉了。这个申生他虽然有委屈，但是他不能说，他说了就相当于置他爸爸于不义，所以他就自杀了。

    申生自杀后没有了太子，那两个哥哥也怕被骊姬害死，就跑了。晋献公死了奚齐就当上了国君，晋国当时就混乱了，实际上很短的时间，在晋献公的丧礼上，奚齐就被人刺死了，后来骊姬罪行暴露也被杀死了，害人终害己。大家想有时候人活的不明白，老子《道德经》里说：大道最好走了，但是人总是想抄小道。就像骊姬这样就想抄小道、近道，让自己的孩子通过害别人的孩子来获得幸福，但是她有没有得到呢？反而她的孩子非常的短命，虽然继了位，但在父亲的丧礼上就被人刺死了，可怜、可悲、可叹。因为他没有德行做一国之君，就被人家杀死了。其实如果他不当那个国君，肯定还能多活一点。

    当然这都是后话，咱们先说了。当时太子被害死了，那两个哥哥也被骊姬陷害，就都只能逃到外国去了，要不然都让她给杀了。重耳是一个有德行的公子，却只能四处逃亡。重耳一共逃亡了十九年，后来晋文公成就霸业已经是六十多岁后的事了，他是吃了很多的苦。

    在这逃亡十九年之中，其中有一次就非常惨了，什么都吃不上了，大家就挖点野菜吃。他是公子，锦衣玉食的都享受惯了，这时候吃野菜也吃不下去呀，噎嗓子吃不下去，最后饿昏了。这时候介子推给他端过来一碗肉汤，他吃了以后身体就有力气了，他忽然想起来了野菜都吃不上怎么会有肉汤呢？这个肉是哪来的呢？介子推说这是我大腿的肉。介子推的这种忠诚，为了公子他能把自己大腿上的肉割下来做汤给他吃，大家想想其实我们身边要是能有这样的朋友，那真是你的幸福；你要是有这样的下属和员工，那真是你的幸福。

    大家想想，这个重耳，他在逃亡的过程中没的吃了，介子推同样也没有吃的，那么在自己挨饿的情况下，把自己身上的肉割下来献给公子吃，所以这是忠的表现，因而介子推说了一句话：“孝子杀身以事其亲，忠臣杀身以事其君。”他给予别人，他觉得这是应该的。这个重耳就掉眼泪了：“亡人累子甚矣！将何以报？”我是一个逃亡的人，太拖累您了，不但让您跟我吃不上、喝不上的，反而还让您割您的肉给我吃，将来我怎么报答您呀？这样真叫大恩大德，在别人需要时，把自己身上的肉割下来，还亲自做成汤，捧着献给别人吃。割一块肉得多疼啊，然后还做汤，现在人有个小口子，也得上医院呀，怎么也得休息休息吧。他还端给人家吃，太了不起啦！

    更了不起的是他的心态，介子推却说：“但愿公子早归晋国，以成臣等股肱之义，臣岂望报哉？”意思是说：我期望什么？我之所以割股肉，因为你贤德，是因为将来晋国需要你这样的贤君，我希望你回到国家以后能够善待百姓，勤政清明，我不希望你报答我个人，而是让国家好，让老百姓好。所以介子推想的是国君，是老百姓，他没有想到有什么回报。你要报答我不是你给我官位钱财，你把国家治理好了，让人民幸福了这就是我的心愿。他不是只为一个人好，他想的是全晋国的百姓，其实他想的是全天下的人，包括今天的我们。


2、甘守清贫，不贪天功

         下面就出现了很有意思的场面了，大家都知道重耳逃亡十九年最后逃到秦国。有个词语叫秦晋之好，秦晋之好也是有来源的，他们秦国、晋国结亲，大家都知道它在黄河的西岸和东岸，隔河就是现在的陕西和山西。那么晋献公后面的两个国君，都是不重德行，自己贪图享受重用小人，都没把国家治理好。晋惠公和晋怀公他们都死了，晋国没有国君了，只能请这个重耳回来，这样流亡十九年之后，重耳在秦国的军队护送下回晋国做国君。

    逃亡十九年可算熬出头了，从陕西回到山西的晋国就要过黄河，到了黄河上了船以后，有个管后勤财务的叫做壶叔，这个壶叔就把破席子、烂帐子、坏笾残豆（笾、豆都是祭祀用的东西，古人在颠沛流离间都不忘祭祀神明、天地和祖先，让我们感叹）往船上搬，因为逃亡逃惯了，受苦受惯了，还有许多吃的都搬上船了，都是一些比较旧的东西。晋文公就笑着说，我要做一国的国君了，玉食一方，想吃什么就吃什么，想穿什么就穿什么，还要这些破东西干嘛？都扔下去吧。并下令把这些东西全都扔下了船，壶叔就又往下搬东西。

    这时重耳的舅舅狐偃心想，重耳逃亡十九年，喜新厌旧，还没当国君就不喜欢这些旧物了，将来有溜须拍马的人，我们这些老人跟他一起受苦的，肯定到时候就都忘了，所以他就想离开。这个狐偃就拿出秦国国君送给他的一对白璧，跪着给重耳说：“您看我们保您保了十九年，虽然受了一点苦，但是也没少得罪您。”因为当时逃亡的过程中，他们使重耳受了一些苦。

    举个例子，比如说当时有名的一件事，在齐国的时候，重耳娶了妻子了，生活比较好了，快六十岁的人就不想走了，但是这种贪图安逸志向就会被消磨掉，最后大家把他灌醉离开了齐国，气的重耳要杀了他，我就不细讲了，这不就是得罪国君吗？哪天突然想起这些事情来，那还不把自己杀了，所以说您现在可以当国君了，辅佐您的人会很多，就不需要我们这些老人了，我就不跟您回去了，我就在秦国了。

    这个重耳也是个很不错的人，他明白：这不就是给自己提意见吗？怎么能喜新厌旧呢？所以他就说您提的意见太对了，我不会喜新厌旧的，把那些东西都搬上来，完了之后他就跟舅舅发誓：“如果回国以后不能跟舅舅同享荣华富贵，那么我子孙不昌！”大家都知道天打五雷轰，是轰自己，他作为国君立誓说子孙不昌，那可是一件大事，然后就把玉璧扔到河里请河伯作证，我说话算数，也就是说无论我什么时候都不会忘了舅舅你为我吃了那么多的苦，给我那么多的帮助。

    就在旁边干活的介子推听了他们的对话，就有了退隐的想法。这样的国君，这样的大臣，他耻与为伍，不愿意跟这样的国君、大臣在一起干。大家想？要是大家，大家愿意吗？介子推想的是：作为一国之君，还有辅佐君王的大臣，首先应该想到的是全国的百姓。你看这个国君，还没有回国就想的是荣华富贵，他的心里还有老百姓吗？那么这样的大臣受了十多年的苦，就认为自己保国君有功，那么他不得争功劳、争赏吗？而那个赏赐是国君自己家的吗？不都是老百姓的，国君赏赐他的越多，老百姓失去的就越多，所以介子推就有了退隐的心。

    我们大家想一想，一个人逃亡，是不是你逃亡十九年就能当国君呢？那么我们都吃了很多的苦，就都能当国君吗？所以能不能当国君，是他自己的贤德和老天对他的选择，不是保他人的功劳，保他的人是应该的，你是良心、是责任，“君子喻于义，小人喻于利。”作为臣子保着主公就是应该的，吃苦挨饿都是应该的，我们怎能把老天的功劳据为己有呢？所以他认为这些臣子都是贪天之功，介子推耻于和这些人为伍，回国之后只上了一次朝，从此就回家了，不再上朝了，在家编草鞋卖。大家想想卖草鞋能卖多少钱啊？就是吃了上顿没下顿。但是他觉得这样很好，就是古人说的安贫乐道。

    那么晋文公回国之后就大加封赏，不忘这些功臣。封赏好多人之后，都没有封赏到壶叔。这个壶叔就有意见了，心想：赏了好多人怎么没赏到我呢？我十九年背着银子、管着财物，赏了那么多人，为什么就不赏我呢？是不是忘了我？壶叔是管这个财务的，他这十九年也是非常辛苦的。这个壶叔就去找晋文公，我这十九年也挺辛苦的，劳顿奔波，您为什么不赏赐我呢？

    晋文公说我赏赐三等人，第一等人是仁德的人，教我以仁德的人，教我仁义、教我道德，开阔我胸怀的人，这样的人受第一等赏赐，所以叫上赏赏德，赏赐有德行的人。第二等奖赏是奖给为我出谋划策，使我免于受各国国君侮辱的人，所以叫次赏赏才。第三等赏赐的人是不怕死，不怕枪、石头的伤害，一支箭射来敢用身体来卫护我的人，叫三赏赏功，敢用生命卫护主公的人。所以大家看在中国古代文化中，奖赏先奖赏这三等人。

    那么我们今天第一等赏赐什么人呢？赏赐给创造财富的人，那么卖楼谁卖的多就奖赏给谁多，卖汽车谁卖的多就奖赏给他多，可是这些都不是这三赏里面的。其实一个国家，第一要重德行，《弟子规》里面说亲仁，有仁德的人。如果拿钱来聚人，钱要是少了的时候人就散了。

    所以说上赏赏德，次赏赏才，三赏赏功。那么这些都赏赐完了，像壶叔这样奔波劳碌的人，提东西的、赶车的，也得到了赏赐。壶叔听了这番道理，服气了。也有人不服气，也有特别不服气的，一般特别不服气的人是第三种人最多、最强烈，就是那种敢用身体卫护主公的人：凭什么他们用嘴说说就能比我们功劳还大，我这么能打，我一打能打这么多人，他们为什么凭那嘴一说，怎么就得到比我们还高的奖赏啊？

    这里先说个大家非常熟悉的故事《将相和》，最后廉颇将军负荆请罪，大家想想廉颇老将军杀敌成千上万的，英勇杀敌功劳最大，那蔺相如凭什么比他官还大啊？上朝时蔺相如居然排在他前面。可蔺相如用嘴说就可以完璧归赵，维护国家的尊严，那么廉颇有没有这样的智慧和能力呢？他还真做不到，但实际这是不同的人，他是将军，各有所长，不一定非得比。实际里面有一定的道理，之所以蔺相如上朝站在前边，他的官职比廉颇还要高，这是为什么呢？

    这就是古人的这种观念，这种观念，其实就是刚才说的次赏赏才，或说赏智、赏谋，再次一等赏功。但是后来廉颇一见到蔺相如，两边车马一碰面，蔺相如马上让随从把车赶到小胡同里，让廉将军先走。那廉颇觉得你看他怕我不是，蔺相如手下这些随从都议论纷纷，说如果是这样的话，我们就不跟你干了，赵国除了国君就是你官最大了、最威风了，我们跟你这个二把手一块儿，我们还要让着他这个将军，我们跟你多没面子啊？

    那么蔺相如是怎么想的呢，他跟大家说的是：我是胆小吗？完璧归赵，渑池相会，各国君臣百姓都惧怕的秦王我都不怕。但是秦国强大，赵国弱小，我们赵国之所以没有灭亡就是因为文有我蔺相如，武有廉颇将军，如果我们内部打起来了，那不就完了？你还当将军呢？你还当宰相呢？都成了亡国奴了。

    这个廉颇将军听说了，惭愧呀！确实不如人家，我想的是自己，蔺相如考虑的是国家。最后就发生了负荆请罪的事。实际上您说蔺相如是不是该排在他的前面？对不对？他的什么大？胸怀大！他的心是为国家、为百姓。所以这个故事就有中国古代传统文化的内涵在里面，蔺相如所以居高位，这不就是上赏赏德吗？这样的故事告诉了我们许多的道理。

    北宋邵雍说：“天下将治，则人必尚义也；天下将乱，则人必尚利也。尚义，则谦让之风行焉；尚利，则攘夺之风行焉。”那么蔺相如要跟廉颇打起来了，赵国就完了，他们都没的吃，还当什么将军啊？当什么宰相啊？人们团结一心的时候，才是真正的力量，才会大河有水小河满。这就是古人给我们带来的美好，他们用他们的付出来给我们讲这个美好的道理。

    晋文公封赏完之后，还贴了一个布告，凡是没有得到封赏的人可以到我这里请功来。大家想想，好家伙，其实都没落下。晋文公也是善意，万一我落下谁了也可以来，但是哪，他还有一点，其实这点挺狂的，你跟我吃多大苦，我给你翻着倍来让你得到奖赏。其实这里也有狂劲儿不是，就是都能给你赏。因为他觉得有这样的信心，但唯独剩下的就是不求报答的介子推，曾经给自己割肉的，当时还在说何以报？“亡人累子甚矣！将何以报？”我太拖累您了，我怎能报答您啊，到这个时候，唯独忘了介子推。

    介子推有个邻居叫解张，他心里不平，所以他就找这个介子推，他说：“你看人家都受封赏了，你也去吧，晋文公说了谁落下了可以自己去请赏，你曾经割股奉君，你这功劳多大啊，你还不请赏去？”这时介子推的妈妈在做饭，妈妈说：“你去吧，去见见晋文公，好歹弄点俸禄，这样我们早晚饭也能有保证，省的天天卖草鞋，怎么也比你卖草鞋强。”大家都知道卖草鞋能挣多少钱，真是吃了上顿没下顿的。他妈妈的想法是弄份俸禄，也不负你这十九年的辛苦，至少我们娘俩的饭有保证了。老母亲的要求真的不高。

    “子推对曰”，大家看这个“对”字是对父母、对国君，对比自己地位高的人的回答，《论语》经常说孔子对曰，对谁？不是对他弟子，对都是对国君、父母，那么古人用这样的词是尊敬，那么介子推是尊敬妈妈的，介子推说：“献公之子几人，惟主公最贤。”晋惠公、晋怀公都不道德、不仁德，弄小人，维持自己一帮人，天夺其助，老天就不让他当国君了。“以国属于主公”，把这个国家交给晋文公，“诸臣不知天意，争据己功”，所有的臣子都认为是自己吃十九年苦得来的，“吾方耻之。吾宁终身织屦，不敢贪天之功以为己力也。”

    《千字文》里面说：“祸因恶积，福缘善庆”，我们古人也说：“积善之家，必有余庆；积不善之家，必有余殃。”“祸因恶积，福缘善庆”，祸就是恶积累到一定程度的结果，福就是善积累到一定程度的结果，所以叫“祸因恶积，福缘善庆”。一件事能成的因素非常多，主要是天功，天之所赐，人不能贪天之功，所以他说不是我自己的功劳，我不给他割肉，他也死不了，他该当国君还是当国君，这是一种心态，其实他真有功劳。

    他妈妈接着说：“汝虽不求禄，亦宜入朝一见，庶不没汝割股之劳。”那么好吧，你虽然不怕穷，就是卖鞋，你一辈子卖草鞋，但是你也别让人忘记你为国君割过肉啊！不能把功劳忘了，这是他妈妈退一步这样说。俸禄可以不要，最起码这事你要让人知道啊。子推曰：“孩儿既无求于君，何以见为。”儿子我不想得到什么回报，我去见他干什么啊？那你见他不还是想得到回报吗？所以当然就不需要见。

    这是一位非常伟大的妈妈，所以现在山西介山立那个像就是介子推和他妈妈一起。你看这个像，她不也是一种回报吗？你看这个妈妈也说利，但是她没有贪利，早上饭、晚上饭能吃上就行了，再不成也别让人忘了呀，介子推的道德境界是非常高的，他的母亲也在这个过程中随着他的思想在变，那他的妈妈就说：“汝能为廉士，吾岂不能为廉士之母。”那么你有这样的志向，那我也成全你。“吾母子当隐于深山，毋溷于市井中也”，你不是不想让人知道吗？那好我们到深山里，在这儿还有邻居知道，还有人来说了，我们到深山里去，每个人都在争功、争利，我们就退下来吧！“毋溷(hùn)于市井中也”。

    这个介子推就说：好啊，我特别喜欢绵山，山高谷深。我们穿特别简单的、吃特别清淡的就成，叫草衣木食。这样连夜就背着母亲進了绵山了，想过一辈子清淡的生活。大家来看这幅壁画，这个介子推背着母亲，御林军赶着车子在追，所以说他“甘守清贫，不贪天功。”不认这个功，他背着妈妈跑了。


3、死不受赏，匡正浊世

         然后这个邻居解张就写了一首打油诗挂到城门上：

    龙失其所，周游天下，众蛇从之。
    龙饥乏食，一蛇割股。
    龙返于渊，安其壤土。
    数蛇入穴，一蛇于野。

    他在提示晋文公，你流亡的时候这些大臣都跟着你，现在他们所有的人都得到封赏了，可是那位给你割股的人，你还没有封赏。晋文公一听赶紧就派人去找，一找已经不在家了，马上就派军队去追，解张带路，晋文公领着人就追到了绵山。军队就喊他，怎么喊介子推都不出来。晋文公就跟解张说：“这个介子推怎么恨我就恨到这种程度？”这个气也太大了吧？我就是忘了赏你，你也不至于我带着这么多人喊你都不出来吧，求你都不出来啊。

    旁边有个魏犨(chōu)，他就说：你看这个介子推，不就是国君把你的功劳忘了吗？你至于这么大气吗？待会儿我们出主意放火烧山，等着你跟你妈出来的时候，我非要羞辱你一下，人家国君把你功劳忘了，你就这么记着，气恨国君，让国君在这里带这么多人马耽误时间等着你，你说什么就是不出来，等你避火出来，我要羞辱你一下，你不就想奖赏大点嘛？你不是要挟国君吗？大家看魏犨，这个争功的人，以小人之心度君子之腹：你就是想得到更多的俸禄、更多钱和更高的官位。大家想想，介子推能不能出来。

    于是就点着大火烧山想把介子推逼出来，但是这个火非常大，烧了三天，都烧光了，介子推也没有出来。介子推和他的母亲在一棵大柳树下抱着给烧死了，母子一起死不受赏。大家想想，他如果出来了，受了赏，他跟随晋文公逃亡多大的功劳和多大的苦劳，晋文公也都能报答他，对不对？你吃了苦，我给你钱；你受了委屈我让你当官；你因为我失去的，我加倍还给你，比如狐偃白璧一双投進黄河了，现在赐给你白璧五双，以此为报，够意思吧！所以说晋文公有善意，知恩必报，“报怨短，报恩长”；他也有狂妄的一面，两方面掺杂着。那么贤德的介子推知不知道他的想法呢？他是怎么说的呢？

    这里有一首诗，我跟大家说一下。介子推母子背靠着一棵大柳树站着烧死的，这个大柳树中间有个树洞，介子推母子用身体挡着这个树洞，晋文公发现在树洞里有一片衣襟，上面用血写了一首诗，我给大家念一下：

    介子推血诗

    割肉奉君尽丹心，但愿主公常清明。
    柳下作鬼终不见，强似伴君作谏臣。
    倘若主公心有我，忆我之时常自省。
    臣在九泉心无愧，勤政清明复清明。

    介子推把他所说的话用这首血诗表达出来：割肉奉君只是尽一个臣子的丹心，那是我应该做的，我并不要求回报。“但愿主公常清明”，“只有”，这个“但”是个虚词，就是只有一个愿望。就是你作为国君能永久清明，你清明、廉洁，老百姓才幸福，国家就安定，你的爸爸还有你的弟弟前面三个国君，那使晋国够混乱了、够倒霉了，我不求你的报答， 我只有一个愿望，就是你能把晋国治理好，这就是“但愿主公长清明”。

    “柳下作鬼终不见，强似伴君作谏臣。”我在你身边，你想享受的时候，我给你提个意见，到时候你还不一定高兴，所以我不需要做那样的谏臣，那样起不了多大作用。“倘若主公心有我，忆我之时常自省。”“倘若”就是“如果”，什么意思，就是你记不记得我没关系，我不在意，“如果”你要记得我，“如果”你想报答我，“如果”你认为割肉是一个功劳，你想的起来、想不起来都没关系。假如你能想起我来，愿意想我，那么“忆我之时常自省”。

    自省什么？我能把肉割给你，我不是让你把肉割给别人，但你能不能多给老百姓一些实惠，多给老百姓点福利啊？那么你在给老百姓多一点福利的时候，是你晋文公打的粮食吗？那不是大家的东西吗？比如一个领导，不管是国家领导人、企业董事长，还是我们一个部门领导也好，今年创利多少多少亿，那这些财富是大家一起干的，一个团队整体的功劳，不是属于一个人的。有的领导、政府、党派就敢贪天之功，认为自己的本事大，实际这是跟领导有关系，但是得有大家支持、配合才能做好，活儿是大家干的、整体干的。

    所以“忆我之时常自省”，自己反省自己，不能总是让别人说。“臣在九泉心无愧”，我在九泉之下没什么遗憾的，“勤政清明复清明”，我就希望你为政清明，越清明越好，“勤政清明复清明”，大家看看这首诗里有三个“清明”，这就是介子推的血诗。希望各位朋友，认真读一读、品一品，感受古代聖贤传达给我们的美好。

    这些聖贤当时不要赏，他对后世、对我们来说更不需我们给他什么，是不是这个道理？他国君的赏都不需要，他流传两千多年，干什么？希望大家每一个人真正的幸福。那么我们在一起读的时候会有体会，说明我们和聖贤的心是沟通的，是能够沟通的，我们也愿意自己更幸福，我们也愿意我们身边的人更幸福，其实当我们身边的人更幸福时候，我们自己不就幸福了吗，是不是这个道理？

    我们不管在哪里，大家一起谦让，身边的人一起谦让，你不是就得到了更多的谦让吗？如果大家都争功，每个人都争功，这个功就争不过来了，心就散了，那明年能好的了吗？

    我们对介子推的死，大家也就理解了，介子推他死不受赏，这些聖贤，不是因为他不想活了，如果是一个明君，他真的会为人们做很多的事情。他有智慧、他有美德为这个国家做非常多的事，为老百姓做更多的事。当国君不正、大臣不正、老百姓不正的时候，介子推用他的生命树立一座碑，树立了一个道德的标尺，那么国君跟他一比，国君达得到吗？割自己的肉给别人吃，国君达不到，那么达不到就对老百姓宽松一点儿，多给老百姓一点儿，这不就很容易做到吗？那些大臣，他们虽然跟着吃苦，他们在自己饿的时候会把自己身上的肉给人吃吗？他们谁都没有介子推功劳大，没有介子推吃的苦大，他们还争什么功啊？ 那这些大臣还能在介子推面前争功吗？在人们提起介子推的时候，他们还能再争吗?

    那么再说老百姓，一个年轻人给一个孤寡老人扫扫院子，那这个人他会说什么呢？那过去我们会怎么认为呢？给别人做了一件好事，是吧。可是大家想想，如果他以介子推为标准，他会怎么说？介子推能把自己的肉给别人吃，不求任何回报，我给您扫扫院子不是应该吗？我很年轻，我有力气，对我来说这不是一件快乐的事情吗？大家想想，有了介子推这样的道德标杆，晋国国君他的道德，大臣和老百姓的道德，不是就都提升了吗？这个国家不就正了吗？

    大家知道晋国在晋文公前面三个国君，他的爸爸晋献公和晋惠公、晋怀公，他们统治下的晋国都是混乱的，那晋国这样混乱了几十年，三个国君之后的晋文公却能称霸诸侯，成为春秋五霸的一霸。那大家想想，称霸他要有经济力量，有军事的力量，国家强大，为什么？那不是得国家上下团结一致吗？那不是因为不争那个功吗？要争那个功，不是还会混乱吗？晋国能成为当时称霸诸侯最强大的国家，与介子推的死，他的这种警示的作用，这种道德标杆树立的巨大作用是分不开的，所以晋国人，从上到下真的都非常感谢介子推。


4、感恩寒食，清明人心

         这个晋文公看到这个血诗，当然大家都知道他是什么感受了。说要报答给自己割肉、救自己命的人却给忘了，甚至还放火烧死人家让人受赏，那不就是小人之心吗？这样晋文公就将介子推母子葬在绵山，将这个绵山改为介山“以志寡人之过也”，晋文公也是廉颇那样的人，很了不起，他把这个山封为介山，就会把介子推的伟大流传下去，那他晋文公的过错也就要一代一代流传下去，那个山就记载了他的过错。

    大家想想，人不掩盖自己的错误不是了不起吗？有很多人做了错事，不但不知改正，还在一个谎言一个谎言的去掩盖，那能光明吗？那能长久吗？自称伟光正的中共邪党就是这样，建党就是俄奸，附体国民党说是合作，勾结日本发展自己说是领导抗日，独裁镇压说是解放、三反五反，三年饥荒、唐山地震、萨斯都是人祸说成天灾，杀人魔王说成是大救星，破坏传统文化说是伟大的无产阶级文化大革命，爱国反腐的六四说成是反革命暴乱，法轮大法正信被诬为x教……多无耻啊！从来不认错，从来没有道歉，给你平反又成它的功绩，你得感激它。

    谎言总会有被揭穿的那一天啊！没有底线的邪恶啊，等待的就是天灭。回头再看晋文公多坦荡啊，也算是一个明君了，把自己的过错用山来命名，这个就是介山。立祠，让这个山周围田地都是这个祠的祠田，这个山就被封起来了，就不能打猎、打柴了，山也得到了保护。

    后来这个山下设县，山西现在有个介休，那就是介子推休息安眠的地方。那么放火烧山那天就成为寒食节，别人都思念介子推，因为他是被火烧死的，那么大家第二年想起他的时候，都不忍在这时烧火，所以就禁烟、禁火，最开始时一个月，最后改为三天，后来改为一天，不生火，大家要吃冷、凉的食物，馒头、饼啊等，做一些冷食在家里吃，就是寒食，因此这个节日就叫寒食节，是为了纪念介子推。

    第二年，晋文公带着大臣来纪念介子推，穿着素服，像孝子一样穿白色的衣服，作为一个国君却能把臣子当成自己祖先一样崇敬，穿着孝服来纪念他。头一年他还采了一段烧焦的柳木，让人做了一双木屐，他穿着这双木屐，就经常想起介子推，所以他说“悲哉足下”，这个“足下”一词是中国古代的一个敬称，就是从这里来的。

    第二年祭奠的时候，一看这个烧焦的大柳树，居然神奇的复活了，生出了嫩绿的枝条，晋文公非常高兴，就把这棵复活的大柳树命名为清明柳，同时定这一天为清明节。晋文公还采来柳枝编了头圈戴上，就像介子推和自己在一起一样，晋国百姓也用这种方式纪念介子推，所以就出现了戴柳、插柳的习俗，后来又流传到其它地方，流传于各个朝代，成为清明节的一个重要民俗。


5、千秋节日，四海同俗

         这是古人写的一首诗，叫做：

    四海同寒食，千秋为一人。
    生身不忘宗，千里赶上坟。

    那么寒食节就一直流传至今，当然现在很多人都没听说过，但是今天的清明节之所以有这样大的影响，从一个节气，二十四节气中一个普通的节气成为一个全世界华人重大的节日，大家知道清明祭祖，台湾的都要来，港澳的、东南亚、海外很多华人都要来，都要来祭祖。假如是一年里有四大传统节日的话，将来我跟大家都可以讲一讲，那春天最大的节日就是清明节，那么一个节气变成一个节日，如果没有介子推是不可能的。

    寒食节是冬至以后一百零五天，正好在清明节的前两、三天，后来唐朝唐玄宗的时候，制定了《开元礼》，就是相当于现在的法律，在唐朝的《开元礼》里注上“寒食通清明，放假三天。”就是在唐朝的时候清明节就放假三天，在宋朝的时候放假七天， 为什么放假七天呢？敬祖啊！尊敬祖宗！祖先给予我们，我们今天一切的文明，我们拿笔来记录，这个字是谁创造的？仓颉那不是祖先吗？我们穿的衣服，最古老的时候是不穿衣服的，不是披兽皮吗？黄帝不就造了衣服吗？所以我们现在的文明没有感谢祖先，那不就是一种狂妄吗？所以古代有以孝治国的，将来我们讲《弟子规》的时候，会更多讲这个孝。

    大家知道为什么要以孝治国吗？这个乾隆就是以孝治国，他首先孝顺他母亲，当然他孝顺他母亲，就告诉大臣你们都回家孝顺你们的母亲吧，大家都知道领导不会说别的，就让回家孝顺你妈妈，他会发生什么后效应？那些妈妈会说什么呢？那些妈妈肯定会说：“国君多好啊！”他在家敬老，老人一定会说：“在公司一定好好工作。”是不是这个道理？你尊敬他家老人，老人在家是有威信的，你让他清明节放假回家敬老去了，那不是帮他尽孝吗？家里孩子孝，家里就安定、幸福；家庭安定、幸福，社会不就祥和、安定了吗？国家不就得到治理了吗？这就是以孝治国，真的可以达到。

    清明节纪念故去的老人，纪念祖先，祖先比老人还要老啊。所以古代人敬天知命，敬天敬祖，非常重要，心里有敬人就不敢狂妄了、不会狂妄了。你战天斗地的结果，你战的了天吗？大跃進时，多少人在狂妄的说：“贫下中农一声吼，老天也要抖三抖”，胡言乱语“超英赶美”“亩产十万斤”，最后怎样，老天抖一抖可能几千万人就没了，你斗得过天吗？天多大啊。所以过去古人敬天敬祖，我们祖先多伟大啊，给我们留下了那么多的美好，我们房子不就是祖先盖的吗？一代一代传下来的吗？很多东西不都是传下来的吗？那么智慧的祖先，我们怎能不尊敬他们呢？

    所以古人非常敬祖，所以唐朝放假三天，宋朝放假七天。大家知道元朝放假多少天吗？元朝放假十天，而且还有一条， 三百里之内放假十天，三百里之外的除去路程放假十天。古人为什么注重这样的节日，一个人眼睛里没有祖宗，没有天地，那就是狂妄，那么这个人心里有祖先，知道感恩，那他在单位肯定感恩单位领导，他内心有尊敬的时候，这个尊敬他会延伸，他的尊敬会在方方面面体现出来。因为有这么多的美好，他才会流传越来越广，所以这样的节日才会说“四海同寒食，千秋为一人。”

    大家都知道元朝不是汉族统治，是蒙古族统治，本来介子推是山西人，我们山东人，我们河北人来纪念他干嘛？所以他代表一种人必需的东西，大家都说儒，不就是人必需有的吗？人道，人必需的不就是这个吗？那么不但山西人纪念他，全中国人都在纪念他，不但全中国人纪念他，刚才也说元朝蒙古人也纪念他，辽国人、金国人、清朝的满族，都纪念介子推，都崇敬介子推，为什么？他代表人类共同的东西。所以介子推的精神他是跨越地域，超越民族的，超越两千年，“千秋为一人“，就是他代表人类应该具有的精神。

    “生身不忘宗，千里赶上坟。”所以我也希望咱们大家在清明节，我们家比较近的，都能给祖先上一上坟。现在我们在外地的人比较多，可能没那么多假回老家上坟，但我们应该从心里对故去的老人、对祖先有一份敬意。《弟子规》说：“丧尽礼，祭尽诚。事死者，如事生。”我们对待死去的祖先要像他活着一样尊敬，他们不需要我们给他们什么特别的东西，那么给他们真心的尊敬不是应该的吗？

    也希望今我们天讲的，提醒您把我们内心的尊敬献给我们家族的祖先，我们故去的爷爷奶奶或者其他的长辈，或者我们中华民族共同的祖先，或者人类共同的聖贤。虽然你没有时间去上坟， 但是我们内心真正的尊敬他们，这应该很容易做到吧？上坟是一个形式，真正需要的是内心的尊敬。

    所以这一回就叫：千秋节日，四海同俗。


6、民族脊梁，永恒精神

         大家来看这首诗，这首诗是屈原写的。大家都知道屈原，我们接着还有一个端午节是纪念屈原的。那么屈原在投江之前他写了一首诗，这首诗就是《惜往日》，在这个《惜往日》里他对历史做很多的回忆，其中回忆这些贤明的丞相、贤明的国君，别的国君用一两句话，唯独最后说介子推用了六句话，他写到：

    介子忠而立枯兮，文君寤而追求。
    封介山而为之禁兮，报大德之优游。
    思久故之亲身兮，因缟素而哭之。

    意思是说：介子推是因为忠诚而被烧死在大柳树下，那么这个晋文公，这个文君，君就是国君，“文公寤而追求”，什么意思呢？寤就是睡醒了，睡清醒了，那么这个晋文公明白了，就去追寻介子推，其实这里有两个追求，一个是追求他这个人，另一个也是在思想上对介子推的追求，那么他的道德才能有所提高，向高标准看齐。“封介山而为之禁兮”，把一座山用介子推的名字来命名，而且禁止打猎砍柴，“报大德之优游”， “优游”就是广大、宽大的，这个德太大了，“思久故之亲身兮”，就长久的思念，一个国君长久思念一个臣子，“因缟素”，就是穿着白衣服、素服到他坟前去哭，去纪念。大家想这样的国君，像孝子一样去纪念他的臣子，那么屈原写这些什么意思呢？

    大家都知道屈原投江，他在介子推身上也感受到了力量，那么我们在纪念屈原的时候，屈原的精神里面也有介子推的力量，因为屈原比介子推晚了三百多年。屈原的意思是什么，因为他是楚国人，因此他是对楚国人在说，那么你们楚国的楚王能不能像晋文公一样，我屈原能像介子推那样完全为国为民，甚至最后我能用我的死来進谏。你们这些楚国的国君、当政的大臣，赶紧把国家治理好，赶紧的清明一些，否则国家就该灭亡了。

    但是可悲的是那些楚国的国君和大臣已经没有春秋时期那些大臣和国君的境界了，屈原在死前还是希望楚国强大起来，用自己的生命跟介子推联系起来，继续呼唤祖国强大，让那些当政的清明起来，同时他也在赞美晋文公，晋文公虽然犯了错误，但他勇于承认错误、改正错误，他是个明君，他希望楚王学一学，但是楚王没有学，自己一个可以统一天下的大国国君，被扣在秦国、客死他乡，“横则帝秦，纵则楚王”啊！

    没有亲近贤德的人，不去学习聖贤的结果，就是亡国，楚怀王远离屈原的结果，曾经第一个称王后来称霸诸侯的楚国就灭亡了。晋文公追求贤臣、尊崇介子推的结果是使三代昏君几十年的混乱的晋国称霸诸侯。“能亲仁，无限好。德日進，过日少。不亲仁，无限害。小人進，百事坏。”所以历史在告诉今天的我们，如何治理一个国家、管理一个公司、建立一个幸福的家庭、实现一个完美的人生，得失就在一念之间。

    最后我们总结一下：介子推作为民族脊梁，这个民族道德脊梁跨越两千年，后来又有屈原，唐朝的诗聖杜甫非常仰慕屈原，“窃攀屈宋宜方驾，恐与齐梁作后尘”，他非常愿意学习屈原，所以才会有光辉的诗篇，那样伟大的人格，岳飞的《满江红》，文天祥写《过零丁洋》：“人生自古谁无死，留取丹心照汗青。”那么中华民族的精神，就这样一脉传承下来。如果我们民族没有这些聖贤，这个民族早就不是中华民族了，早就灭亡了。所以我们都有共同的祖先，大家一直纪念着他们。

    在有些朝代个别统治者曾经禁止过寒食节，像曹操、石勒、北魏孝文帝都曾经禁止老百姓过寒食节，但是大家想想，他们禁止大家祭奠聖贤的时候，他能好的了吗？他就好不了，都是很短就断了根、亡了国。而且他禁也禁不住，他不让老百姓纪念，老百姓还是要纪念。介子推“君主诏封晋爵，人民祀之诚矣”，这也非常特殊的，也说明介子推伟大精神的巨大感召力。

    为什么国君纪念他？哪个国君不希望自己有这样的部下，能够割肉给自己吃，还不求回报。那我们哪个领导，不也希望手下人是这样吗？当然不需要你割自己的肉，只是希望你付出一点儿，付出时高高兴兴就行了。所以我们周围的朋友都是这样的多好，所以国君都希望自己的部下像这样，当然他们肯定纪念介子推，老百姓也非常诚心纪念介子推，为什么？就是介子推的“但愿主公常清明”，“勤政清明复清明”，他的目地就是为老百姓得到幸福，所以屈原有一首诗说：“长叹息以掩涕兮，哀民生之多艰”屈原常常流泪叹息，但他流泪不是为自己得不到重用，而是“哀民生之多艰”：老百姓太惨了，这些贪官污吏结党营私。很多单位领导不是聚一帮人吗？聚一帮人能长远的了吗？他就不能用贤了，我们都知道中国古代有尧舜禅让，就是把位子让给贤德的人来坐。

    大禹治水以后，启建立夏朝，从夏朝开始我们中国就叫朝代，中国一朝一朝的，真的非常了不起，中国有五千年的文明历史，外国没有超过两千年的，就断了，因为没有那么多的聖贤，所以从夏朝开始一朝一代，一朝一代，那在每一个朝代他要传位的时候，一般传给儿子或者弟弟。但是他有很多儿子传给谁呢？主要有三种传法：第一叫立长，就是把最大的儿子立为太子；第二叫立嫡，就是皇后生的儿子不管他大小都立为太子，立嫡，这是正根的，过去古代妾和妻子不一样，妻子只有一个，妾可以有很多，正妻生的，比如《红楼梦》中的贾宝玉，王夫人生的就是嫡。那探春就是赵姨娘生的，妾生的，古代他是有区分的。那么在继承皇位的时候，有立长的，有立嫡的，还有一种叫立贤，就是立贤德的人。

    大家想一想我们选拔领导，是不是也存在这个问题啊？选谁来当这个领导？那就有可能立长，也可能立嫡，选自己的亲信；也可能立贤。但是我说，我们想真正的长远，就要立一个有贤德的人，这样我们才会有更好的发展，所以古代的文化和智慧都有用，尧舜禅让，尧和舜他们没有把他的帝位传给儿子，而是传给了贤德的人。胡锦涛访问日本时对孩子说：“我没想当主席，是人民选了我。”他是邓小平隔代指定的，中共邪党挑选的人，怎么是人民选的呢？和十三亿中国人没关系，他维护的是党，他不维护人民的利益，高智晟律师给他写了几次公开信，结果是黑头套、黑绑架，这就是典型的例子。

    大家听过那些外国的大公司很多是不把董事长位置传给儿子的，让他选择贤德的人来当总经理，但是他分给他儿子财产，这样他才能保证这个公司的长远发展，那么用最贤德的人来治理整体，我们整体才是最美好的。所以介子推这种舍身取义的芳洁善行成为中国传统文化精神的渊源，后世的人不断的在学习他，富贵不能淫，死不受赏；贫贱不能移，穷困我也坚持我的操守；威武不能屈，大火烧死也要坚持自己的理想。介子推这种高洁的行为不只是为了晋国，而是为了维护人类的真理，而这种真理才超越民族，所以我说是永恒的精神，那么外国人也敬佩这样的人，也尊敬这样的人，所以介子推在后世感召了很多仁人志士，所以他的精神也影响了我们各朝代的中国人，使我们中国人讲谦让，讲厚德，更加纯朴。

    所以介子推割肉奉君的牺牲精神，对功名利禄鄙弃，这是中华民族的纯朴善良传统美德的体现。所以介子推就流传千古，这就是介子推的故事由来，这就是寒食节，由于纪念介子推这样的聖贤，那么寒食节后来就融入了清明节，所以能成为我们今天知道的清明节，比如清明节是子，寒食节就是母，全球一个这么大的节日，真正是 “千秋节日，四海同俗”。

    寒食节的由来就是这样，希望这篇文章，能使您与聖贤進行一次心灵的沟通，使我们感受到介子推无私的精神和这种精神给我们大家带来的美好。


三、清明节的习俗和美好

         下面就简单说一下清明节的习俗。清明节有两个内容，第一个是感恩的泪，第二是踏青、春游、这是一种欢乐的美好。其实中国所有的节日，第一都是感恩，大家知道我们过新年，我们有从山东、河南农村老家来的，我们新年的时候要供一个天地桌，第一碗饭最丰盛的饭菜首先供给天地，然后供给祖宗，再给爷爷，就这样顺序下来，它是一种礼。所以第一先要感恩，之后你就可以欢乐了。

    今天的人，我们今天很多的节日没有感恩，只有狂欢，西南某市有个啤酒节，糟蹋了许多啤酒，中国就真的那么富裕吗？全世界真的有那么多粮食可以糟蹋吗？先是喝酒最后就是倒着玩了，上万斤的粮食就这样浪费了，这叫暴殄（tiǎn）天物，对不对？老天爷让你丰收，让你用粮食做酒，是让你欢乐的，不是让你糟蹋浪费的！“祸因恶积，福缘善庆。”我母亲小时候经常跟我讲，唐僧掉一粒米饿三天，不爱惜粮食，他糟蹋那么多啤酒，那都是粮食，他就是因为没有尊敬，其实中国人不那样浪费，今天我们浪费十分严重，这是现代的败坏，我希望我们大家都要有节约的意识，有的你管不了，有的你管的了，你在你管的范围之内你要有界限，所以《道德经》里说：“吾有三宝，一曰慈，二曰俭，三曰不敢为天下先。”我们要节俭、节约、珍惜生命，不敢开坏的头，聖贤说的和现在都有关系。

    清明节第一个要感恩，第二要有欢乐，中国人有了敬意之后就有了欢乐，非常美好，但不会放纵。

    扫墓，一般都提前扫，这个都不多说了，我们大家都知道，我需要强调的是“丧尽礼，祭尽诚。事死者，如事生。”诚心对待故去的人，这样我们祖先才能护佑我们。扫完墓可以踏青，先感恩老的生命，再感受新的生命，踏青也叫春游、探春、寻春。春回大地，清明节这样的节日，它不光是悲伤的，刚才我讲的也不是沉重，介子推之所以割肉，他是为了痛苦吗？他是为了减轻别人的痛苦，对不对？他是为了别人的幸福，他和母亲一起烧死了，他是为了找死吗？他是为了晋国的老百姓能够真正长远的幸福。所以他对我们来说，知道他的和不知道他的中国人，他都希望你美好，不希望你沉重。

    这个郊游是大家都希望的，有机会可以组织大家去玩一玩，放松放松，也可以增進一下友情。因为扫墓可以增進亲情，因为我们现在有的亲戚都不亲了，老人在的时候大家还可以聚在一起，我们这里有的家庭每周都在老人家聚一次，跟老人在一起吃顿饭，我发现我们很多老人一去世，就聚不起来了，各忙各的就很难聚在一起了，所以家里有老人是宝。一般的在清明的时候，扫墓的时候，大家又能聚在一起，有这样一个机会，叫敦亲睦族。而且有的村里都是一个大家族，你也姓李，他也姓李，我也姓王，你也姓王，我们太爷是兄弟，不应该亲密吗？都是亲戚，一上坟的时候就显出来了，如果在平时就显不出来，上坟的时候，大家就联系的就更紧密了。

    踏青同样是这样，大家一起去踏青，一起去感受春天的美好，这不是让大家增加凝聚力的机会吗？古代的人踏青，清明节出去的人很多。现在有的人把四月五号作为情人节，外国有情人节，有人马上就弄个中国的情人节，可什么东西一到今天的大陆就变味，人家纪念聖马伦丁，大陆就能延伸出婚外恋的二奶节了，可叹！元宵节，大家看灯，古代姑娘是大门不出，二门不迈，都不让出去，都不太露面，但是到元宵节看灯的时候可以去，到清明踏青的时候也可以去，是非常自由的，春天啊，是非常自由的，是非常美好的。

    清明节还有戴柳、插柳的习俗，戴柳习俗的由来有三种说法：一是纪念神农，三皇的地皇神农一日尝百草，给大家治病，因为神农还教给人们农业的知识，插柳也是纪念管农业的神农。也有说纪念介子推的，就是那个藏着血诗，死而复生被晋文公封为清明柳的大柳树的故事。还有说唐太宗给大臣赐柳圈，但总之，我们中国民间用桃木做的桃符，桃木辟邪，柳树也是，所以大家要戴柳、插柳。

    “有心栽花花不开，无心插柳柳成荫。”什么意思？柳树特别爱活，我们在生活上有时也是“有心栽花花不开”，有心去追求的却追求不着，有的东西你使劲追求也追求不上，松的时候，比如我举个例子：我们用手攥着沙子，越使劲就漏的越多。这个就是物质的东西，物质你越追求，你的欲望就越大了，所以老不能满足。古人的智慧不那样，就是反过来，减少物欲的追求，晚食以当肉，安步以当车，安贫乐道。

    清明节民间戴柳、插柳的习俗。古人把柳树插在门窗上，小孩带着柳圈玩，非常的有青春的活力，绿色和青春、生命联系起来了，所以清明节是生命的节日。

    再说这个荡秋千，是古人非常喜好的运动项目，揪着这个绳在来回荡，过去还叫千秋，后来觉得千秋跟死人有联系，就改名为秋千了，这个运动能培养人的勇敢精神。再一个为什么春天这么多活动，探春，游戏等，冬天大家穿的多啊，叫窝冬，春天他有生长的作用，五行也属木，大家都活动舒展，大家要把不好的东西散发出去，所以看看秋千荡那么高，心情非常好。放风筝也是这个道理，放风筝就是把忧愁和烦恼全都放出去。

    这个蹴鞠就是踢球，现在世界足联已经承认了，中国是足球的发源地，在这个齐国，就是现在的山东淄博。

    植树，“清明前后，种瓜点豆”，“植树造林，莫过清明”。我希望大家有时间、有精力的，清明节全家可以去种植一棵树，带着孩子去种棵树，以后看着这棵树成长的时候，能让孩子感受到生命的美好。如果孩子不能出去植树，在家里种盆花、种盆草，种点花生、黄豆都可以，让孩子感受一下播种的快乐，感受一下生命的成长，这也是对孩子進行尊重生命、珍惜生命的教育。

    总的来说，清明节这个节日，我们希望的是人心清明，每个人内心里都高洁、清明，人内心的纯净和道德高尚，人心清明了，我们每个人都清明了，整个社会就更美好了。中国古代非常注重天人合一的概念，所以叫天地清明，日本大海啸，许多地方也大地震，过去说很大的灾害常说是十年不遇，百年不遇，现在能听到报导什么千年、甚至万年不遇了，现在的地球很不安定，那么用中国天人合一的概念说，我们人心安定吗？各个国家之间他们都在想的是什么呀？我们希望在座的大家能内心安定，因为天人合一，周围必然会安静、祥和，我们人都这样做的时候，大地也就安定了。

    清明

    唐·杜牧

    清明时节雨纷纷，
    路上行人欲断魂。
    借问酒家何处有，
    牧童遥指杏花村。

    唐朝杜牧《清明》这首诗大家都很熟悉，它把清明的感伤、忧愁，欲断魂，人和景融在一起，非常的美好。“借问酒家何处有？牧童遥指杏花村。”前面的三句是非常低沉的，“清明时节雨纷纷”，多闹心啊，天也不开老那么的阴，“路上行人欲断魂”，在思念亡故的人，一个人远离家乡，我们好多外地的，赶不上上坟了，路上人都是很愁绪，怎么样解这样的愁？天上又下着雨，身上又冷又湿，多想喝壶热酒，驱驱寒、避避雨也解解愁，这样的事能不能实现呢？

    最后一句“牧童遥指杏花村”，前面都是哀愁，但是这个小孩是快乐的，其实我们在祭祖的时候，想起祖先的时候，想起祖先恩德的时候，可能就流泪了，但是我们看到小牧童的时候，那不又是新生吗？那么老人不去世还没有孩子的诞生呢？是不是人就是这样呢？这是一种自然状态，老人去了，不是还有我们下一代的更加美好吗，一看到小牧童的时候，就看到前面的美好了。大家看，在这个阴雨连绵，人在这种压抑的情况下，远处一个杏花开放，散发香气、散发美好、散发香艳的这么一个村落，多么给人温暖和希望！

    所以说这首诗的境界和“山重水复疑无路，柳暗花明又一村”是一样的，不管这个世界多么污浊，大家不知道有没有注意到，在这个世界上还有许多人，像浊世的净莲“出淤泥而不染”。现在是一个物质的世界，人们都去争利，而我们在这里真正的讲人心清明、天地清明，真正的讲割股奉君、死不受赏的介子推，真正的讲给予、谦让、道德，那么现在一直坚持这样做的人，不是更了不起吗！过去有一句话叫：“大浪淘沙，剩下的才是真金”，剩下的都是真金，我们在这里感受介子推给我们带来的美好，那就是“牧童遥指杏花村”。我们祝福大家，希望我们每一位朋友都能生活幸福美好，可以生活在没有寒冷、没有阴雨，温暖的充满美好幸福的杏花村里！


后记 二零一四年祝福您清明更清明

         2014清明节：祝福您清明、清明更清明

    中华文化是神传文化，2014年，回首历史，我们再说清明节，其实应该更能说的清楚明白。那个牧童，他是小孩吗？那是最纯真善良的生命，《水浒传》开始洪太尉就遇到一个牧童，那就是皇帝让他请去京城解除灾祸的得道真人，他没认出来啊！那些真君的徒弟谁都没缘分见到师父的真身哪！酒家，应是久家，永远恒久幸福的家，他在哪里？杏花村，花是美好，杏是幸福、幸运，谁能在寒冷阴暗中幸运的去到最美好幸福的地方，牧童指示了方向。清明，谁是这个世界上最清醒明白的人？牧童，西方人知道，耶稣说世人是迷失的羔羊，那些聖徒正是牧羊人，童是指他们天真、善良，青春常驻。

    今天在世界上有一群人，他们像割肉奉君的介子推一样，舍尽一切，不畏强权、牢狱、活摘器官，十多年来无私无我的不断向政府、向众生“進谏”——讲清真相，唯一的愿望就是让人洗净邪灵为人打上的印记，明白人生的真正目地。他们心灵纯清透明，他们正见在心、头脑清醒、智慧超人，用各种方法讲清真相，《九评共产党》洗净多少被党文化污染的心灵，退党大潮使多少被邪灵胁迫绑架到地狱的生命重获新生，歌舞神韵展示无穷佛国聖境的美好，告诉迷失的世人哪里才是他们永久美好的幸福家园。

    借问酒家何处有，牧童遥指杏花村。

    他们，就是为迷失的世人指明正确人生方向的天真、善良的牧童，就是李洪志大师教诲的全世界的千千万万的法轮大法弟子！

    2014年清明节，向被邪恶迫害致死的几百万法轮功学员致敬！

    2014年清明节，祝福全世界大法弟子清明节快乐！

    2014年清明节，祝福全世界所有善良的人们清明节快乐！全家幸福！

    2014年清明节，希望全世界善良的人和法轮大法弟子共同努力，让更多的生命心灵清明清明更清明！让更多的天国穹宇清明清明更清明！


一、端午节的概述

         传统节日端午节马上就要到了，今天我们讲一下端午节。

    首先我们讲一下端午节的名字，这是非常有意思的，端午节是中华传统节日里名字最多的节日。大家知道端午节是中午的“午”。这个“端”的意思是开端、开始，中午这个“午”是午马未羊的午，在天干地支里面，中国十二个月，十二个月里面的五月，就是第五个月正好是午马未羊的“午”，第六个月是“未”，正月建寅，“寅”是第一个月，午是第五个月，所以这个“午”是午马未羊那个“午”，这个夏历的五月正好是午马未羊的“午月”，“五”与“午”这两个字同音，使它的名字非常多。端午可以说是五月的开始。

    大家也知道“端午节”与中午的午也有关系，中午的“午”是非常热的，中午是一天最热的时候，一年里最热的时候是夏季，像一天的中午，端午节也是炎热夏季的开始，所以是“端午节”。也有“端五节”这个名字，端午也是夏历五月，直接用的这个“五”，这是夏历五月，这也是五月的开始。先说端午节的这两个名字，那么“端阳节”呢？五也是一个阳数，所以叫端阳节，其实夏天是一年阳气最盛的时候，从端阳节开始阳气越来越盛了。还有重五节，重五节咱们就说五月初五、五月单五，那么五月初五是两个五，所以是重五节。

    总之，端午节是一个夏天的节日，我们都知道中午，一年里面夏天相当于一天里面的中午。从端午节开始，夏天就开始了，逐渐就热了，所以也叫“夏节”，这是一个夏天的节日。如果说中国有四个大的传统节日的话，第一个是新年，它在冬天；清明节是春天里的一个节日，一个是夏天的端午节，还有就是秋天的中秋节。端午节是一个大的传统节日，这是一个对中国人来说非常重要的节日，它是一个夏天的主要节日。这个重午、重五都是从时间来说的，五月初五，那么这个“重午”当然跟那个“重五”是一样的，这是两个名字：重午节和重五节。

    还有“天中节”，因为午日太阳行至中天，达到最高点，所以称为“天中节”。日本以五月五日为“男儿节”，可能也是由天中节而来，因为他们认为只有男子秉承天地中通之气。端午节的名字还有夏节、五月节、五节、五日节等，这也都是从时间的角度来说的。

    还有“龙舟节”，大家知道龙舟节是为纪念当年划龙舟救屈原，因此端午节有划龙舟的风俗。因为屈原是中国第一位伟大的诗人，他对后来的诗人影响非常的巨大，所以端午节也被称为“诗人节”，纪念屈原的节日因此被称为诗人节。当然了还有“粽子节”，跟咱们的元宵节、月饼节这些对应的，端午节最著名的食品就是粽子，所以也叫粽子节，还有“解粽节”也是跟粽子节有关，比一比谁的粽叶最长。

    还有“菖蒲节”，也有“菖节”和“蒲节”的名字。菖蒲是一种生在水边草本植物，地下有根茎，可作香料，又可作健胃药，花穗像棍棒，叶子形状像剑，民间用来辟邪，就有端午节挂菖蒲和艾草的习俗，所以还有艾节的名字。还有“浴兰节”，南方的兰花有药用价值，端午这天人采很多兰花，用花泡水来洗浴，这是浴兰节；由此引申，端午节也是“卫生节”。

    还有“女儿节”，明沈榜《宛署杂记》：“五月女儿节，系端午索，戴艾叶，五毒灵符。宛俗自五月初一至初五日，饰小闺女，尽态极研。出嫁女亦各归宁。因呼为女儿节。”还有“龙日”，据说祭祀龙。还有“地蜡节”， 是道教祭祀祖先、请求赎罪和集会建斋的重要日子。

    端午节有这么多的名字，通过这些名字主要体现一个问题，它强调的是夏天的节，是一个极富夏天特点的节。那么大家知道四季中的夏天有什么特点呢？春天播种，夏天成长，所以咱们中秋节的时候讲收获，夏天是一个成长的阶段，大家知道这时东西长的非常快。

    现在大家已经吃到桑葚、樱桃，随着炎热夏天的到来，马上杏就下来了，麦子很快就会成熟。夏天有一个好处，炎热、多雨。我们讲到清明节的时候，说到为什么“清明前后，种瓜点豆”、播种、植树，就是它的雨量小，温度也适度。如果植物要快速成长，就需要更大的雨量和需要更高的温度，所以夏天温度高了，这个雨水量也大了，就适合万物的生长。所以实际上夏天是一个生长的时期，春种秋收，中间的夏长非常重要，夏天是一个成长的季节。

    因为夏天要成长，那么在成长的过程之中有一个特点，那些好的东西长，那些不好的东西也长。不好的东西是什么？毒的东西、恶的东西，所以五月被称为恶月。五月是一个特殊的月份，所以过去被称为恶月或者毒月。我们知道万物生长很快，但是这些不好的东西，蚊子、苍蝇、毒蛇也长得很快，包括瘟疫，因为气温增高了，这些瘟疫容易大面积流行。

    大家知道“瘟疫”是什么意思吗？ “瘟”字，有一个“温”的音，这个病是热病，瘟就是比较偏于热的病，温度高能促使疾病传播的非常快，所以叫瘟病。疫病是指流行病或者每个人都能得的病，所以我们经常说瘟疫。现在大家知道手足口又开始传播了，二零零三年有萨斯病，其实这个在古代来说都是一种瘟疫，就是大面积流行的疾病。在端午这个时期，夏天这个时期，疾病容易流行，所以很多的风俗就跟这个有关系，就跟它夏天的特点有关系，跟它的恶月和毒月有关系。

    首先端午节跟粽子联系起来，也是“粽子节”，我们简单说一下粽子节。我们最常见的就是四角的粽子，我们北方的粽子跟南方的粽子不太一样，南方最多的就是江米和小枣了。大家吃过黄米的粽子吗？

    我小时候姥姥都给我们送黄米粽子，黄米她自己包的，我觉得江米粽子更细腻、好吃，那个黄米粽子凉了很硬。但是因为黄米是金黄的颜色，里面搁上小枣以后，人家叫黄金裹玛瑙，非常的好听、吉祥，也挺好吃的。南方从米来说，主要是江米粽子。因为北方有黄米，所以他们包黄米粽子非常好看，黄米小枣的粽子，也可以是放果脯、豆沙、枣泥或五仁等不同的馅儿的粽子。

    那么南方的粽子呢，外型上有许多种，咱们大家吃的四个角的比较多。南方有一种粽子，大的像枕头似的。苏州的粽子也是四角的，但是它比较细长。从馅料上说，广东有蛋黄或双黄粽子，鸡蛋黄或鸭蛋黄；南方还有肉粽子，咱们北方比较少吃；还有红豆、绿豆做馅儿等不同的粽子。

    粽子非常好吃，现在大家吃的还有五谷杂粮的粽子，因为现在糖尿病人比较多了，这个粽子尤其要加上肉，热量是比较高的，所以建议不要多吃。端午节吃的应节美食是粽子，所以叫粽子节，我们就简单地说了一下。


1、屈原生活的时代背景

         端午节的由来，大家都知道跟纪念屈原有关系。端午节的由来有好几种说法，比如纪念伍子胥、孝女曹娥等，当然现在最著名的就是纪念屈原。屈原是战国时期楚国人，楚国是当时最大的国家，可以说地盘是最大的，但是地位不是很高。大家知道西周时期天子也就是王之下，把爵位分为：公、侯、伯、子、男五等。有爵位者皆为诸侯，地位在士大夫之上。属于贵族，都有各自相应的封地，都可以称国，只是大小不一，比如楚国的国君当时只是个子爵，纵横只有五十里地。

    按说楚国国君的封地只有这么大，但是由于南方经济发展比较快，地盘就越来越大，实际后来楚国变得非常强大，到战国时期的时候，当时有一个词叫“横则帝秦，纵则楚王。”大家也听过苏秦和张仪，合纵联横。合纵就是中国这个地图竖着，战国七雄竖着来联合，那就是赵国、楚国、齐国叫合纵，这样他们联起来对付秦国。如果是合纵的话就是对付秦国，“横则帝秦”，如果楚国、齐国跟秦国联合起来，就是横着，秦国就会统一中国，如果是联横的话，所以联横那派秦国是最强大的，秦国后来本身就很强，如果再跟齐国、楚国一联，尤其跟楚国要联起来的话，秦国就会称霸天下。

    那么纵着联起来呢，就是这六个国家一起联纵来抗秦，实际上楚国就有机会统一天下。尤其秦国商鞅变法奖励军功，他比较野蛮，他注重严刑酷法，是偏离道德的，所以中国历代不主张那样的改革，尤其这种主张奖励军功，谁杀人多肯定功劳就大，因此秦国被称为虎狼之师。如果这个国家由秦国来统一的话，一定会出现老百姓非常痛苦的局面，一方面是直接的统一过程就会用暴力，就会死很多人。另一方面，将来的统治一定残暴，也会死好多人，这两点后来的历史已经证明了。

    大家都知道秦朝的暴政是最强的，秦始皇可以短时间灭掉六国，但那么强大的国家，才二世就灭亡了，他本来想子孙万世也不亡。秦国为什么亡得那么快？就是他的暴力，用暴力夺取政权，最后又用暴力来维护统治。秦始皇修他的骊山陵墓，还有修长城，还有修阿房宫，这三个大工程当时消耗的民力非常大，全国可能有一半的老百姓都得参与進去。当然最后秦始皇统一中国了，历史证明了秦国不是一个好的国家，他用暴力、用征伐的手段，他用这种好虐杀来统一国家，尤其用严刑酷法来治理国家，是绝对不行的。老子说“飘风不终朝，骤雨不终日”，这样的暴政，是严重反道德的，肯定不可能长久。古今中外，哪个政权这样做，不管它外表显得多么强大，老天一定会灭它！古话说：人善人欺天不欺，人恶人怕天不怕。天灭一个朝代简直轻而易举。

    在这个过程里面，在他统一的过程中，和他夺取政权统治的过程中，老百姓就非常惨。这样说好像绕远了，但只有这样才能说清楚屈原为什么自尽？屈原为什么伟大？其实跟这都有关系。而楚国相比之下还是比较文明的，所以叫“横则帝秦”，其实就是称霸，因为他用暴力统治的就是霸。如果用联合，这种祥和的统一方法那就是王，王天下，所以“纵则楚王”。一个楚王本身僭（jiàn）越，叫楚王。原来夏商西周三朝，只有天子叫王，后来楚国因为地位非常低，刚才说爵位很低，他自己叫自己楚王，他是第一个称王的。秦国是第一个祭天的，过去天子才能祭天，诸侯是不允许祭天的。当时春秋败坏的一个标志，就是秦国自己也祭天了，接着楚国称王了，这两个大的标志，现在就是分裂国家，过去叫僭越，做自己不该做的事，国家就混乱了。

    楚怀王曾经被推为合纵长，如果跟齐国、赵国等六国联合起来，就可以由楚国来统一天下，老百姓将来可以说少受好多罪，他统治应该也好得多。在这个过程里面，楚怀王被推为合纵长的时候，肯定也是雄心勃勃的，这时候他就用了屈原，屈原这时候是左徒，一个很高的官。因为屈原德、才都非常高，不是说他博闻强志吗？就是他的才华也非常的高，他有美政的理想，他有美政的办法，他完全可以把国家治理好。所以楚怀王开始用他，用他干什么？合纵统一各国。

    但是这个楚怀王是个小人，战国时期的国君都是小人，春秋时期那些国君道德水平还要稍微高一些。小人什么特点呢？有利益就高兴，“君子喻于义，小人喻于利”，这个楚怀王，见利忘义，这样就出现张仪出使楚国诱惑他。说什么呢？现在咱们两国和好吧，本来他们楚齐联盟挺好的，张仪用嘴到那儿游说。什么诱惑呢？说秦国要给楚国六百里的地，就是这六百里的地，使楚怀王背信弃义，跟齐国解了约，跟秦国联合了。这不就是不讲信用吗，违背誓约，跟敌人联合了。

    等到真去派人要地的时候，张仪说：是六百里吗？我哪能许给您这么多，我说的就是六里，我就有六里的封地，我说给你六里。你看六百里又变成六里了，给楚怀王气的够呛，又撕毁和约。这时候跟秦国再撕毁和约，秦国不就找到打他的理由了吗？再一个，他跟秦国撕毁了和约，他想再跟齐国联合怎么可能。齐国也是大国，就是现在的山东。楚国是现在的湖南、湖北、安徽，现在江浙这些都是楚国，南方基本上都是楚国的。还有其它大国，比如晋国，那时候山西、河北这儿是晋国，后来分裂为韩、赵、魏三个国。

    齐国是大国，就是山东，那边是陕西秦国。那么齐国还能跟他像哥俩那么好吗？这种小人反复无常，没有信誉了，就不可能再像原来那样信任的联盟了。张仪用这样的离间之计就破坏了这种合纵，使楚怀王失信于天下了，跟秦国打，也打不过人家，到那儿去被扣在了秦国，客死他乡。楚怀王由于没有接近君子，没有用贤臣，没有接近有德的人，“不亲仁，无限害”，当了个反面例子。

    如果楚怀王坚定、坚持任用屈原的话，其实他可以称王天下，但是由于亲小人，远贤臣，受利益的诱惑，六百里地没得到，六里地也没得到，甚至于客死他乡，最后楚国也亡了。什么是昏君，什么是明君？君王明白，百姓之福，国家、天下之福，君王也就真正有福。对楚怀王个人来说是客死他乡，大家想想得有多少老百姓倒霉。屈原伟大是有这么一个大背景，他是浊世清莲，他是暗夜中的朗月，他是先忧后乐的聖哲先知，这样一说大家就能理解了屈原的伟大吧，因此中华民族才用一个节日来纪念他。

    屈原有机会使楚国强大，使楚国文明能够统一天下，但是由于楚怀王和后边的楚顷襄王都是小人，后来屈原又被流放，所以屈原就写了《离骚》。由于这样，屈原两次被流放，因为他的正直忠诚，因为他要仁爱无私，他就要影响那些现有的贵族的利益，当然他就被小人進谗言，就给流放了。是因为他富国强民的这种理想，其实他做得正、做得好，而受到小人诬陷。当然在《离骚》这篇长诗里面，这里面都在说这样的内容。如果我这样说了以后，大家读《离骚》以后能有更多的理解。

    屈原两次被流放，在流放的过程中他写了《离骚》，为什么叫《离骚》呢？用太史公司马迁的话叫“离忧”，离是别离，就是离别时的忧愁、忧虑。还有人说发牢骚，其实我们看到的屈原不是发牢骚，屈原那样一个聖贤，他是忧国忧民的，他不是发牢骚，他谈的是对整个国家的理想。他用他的心在呼唤，其实他的心在流血，如果按照现实那样发展下去，楚国一定亡国，楚国的老百姓，包括天下的老百姓都会遭殃。屈原的胸怀其实不光是楚国，人家说他爱国，其实他心怀天下。这个天下由秦国来统治一定是暴政，一定是酷刑，一定是严厉地统治。他是心怀天下的，其实他不光是爱国，他是爱天下，爱天下百姓的。


2、至美至善的屈原与《离骚》

         大家看《离骚》，一个是刚才说他是离别的一个忧愁。我们可以看一看《离骚》的一些原文，大家就都能够理解屈原。我们就挑着讲一下，咱们首先讲一下屈原，再返过来讲这些。屈原这个姓是芈（mǐ）姓，他是楚国的贵族。

    我们就从他的诗来说一下，大家看这个《离骚》，大家听说过吧。我们先不去念原文了，因为原文大家理解比较费劲，我们时间也有限。我们就看一下它的译文，您先听懂我讲的意思，您可以去对照原文的，没有问题。首先第一个来说，《离骚》开头第一段是这样说，“古帝高阳啊，我是你的远代子孙，伯庸--是我先祖的光辉大名。岁星在寅的那一年的正月庚寅，我从天上翩然降临。尊敬的先祖啊，仔细揣度我刚刚下凡的时辰和啼声，通过占卜赐给了我相应的美名。给我取的大名叫正则啊，给我取的别号叫灵均。”这就是《离骚》说的第一段，他说的什么意思呢？

    那么第二段的第一句是这样，“上天既赋予我这么多内在的美质啊，又加之以我注意修养自己的品性。”这是《离骚》的前面一大部分。那么第一段就是屈原禀赋了非常多的上天的美好，大家感觉到了吗？刚才我念的，他说了几个美好。第一个，我是古帝高阳氏的子孙，高阳就是黄帝之孙颛顼帝。那么我的祖先是高贵的，伯庸——是我先祖的光辉大名。他这里说到自己的出身，当然文革的时候也讲过出身，那时讲出身越穷却越光荣，一说贫农好像高贵了。实际这里说的，屈原强调他高贵的出身。

    他的《离骚》很大一部分是写给楚王和楚国这些贵族的，其实屈原直到死，他都在想唤醒楚国，唤醒楚国这些当政的大臣，当然最终他没有唤醒。虽然没有唤醒，他这种唤醒的本身，他坚持唤醒着不能唤醒的人这点本身真正体现了屈原的高大，这种高洁，这种完美。屈原整个这个人是非常完美的一个人，所以古人讲节俭是一方面，还不完全，屈原体现了一种至善至美，而且屈原的美是一种阳刚正大的美。孔子讲温、良、恭、俭、让，他讲忍让、讲温柔。但是你看屈原的话里面，他是那种忍让吗？他不是，阳刚正大，一种阳气。屈原是刚性的，他非常正，是一种正大。人说谦虚，他没有谦虚，就是我的祖先是高贵的，他充满自信、自豪。

    咱们说屈原是至善至美，他穿的衣服，他住的房子，他喜欢的东西，每一点都是最完美的。为什么？他先从自己的高贵出身来说，他是五帝之一颛顼帝的后代，伯庸是他的先祖。什么意思？我出身非常的高贵。屈原的出生也是完美的，“岁星在寅的那一年，正月庚寅，我从天上翩然降临。”屈原说自己是天上来的， “君自天上来，洁白悦人目”，人为什么喜欢赞美雪呢？因为它是天上来的，它是高洁的、高贵的。屈原的家族是贵族，是高贵的，大家知道，他后来第二次当了官，叫三闾（lǘ）大夫，这个闾就是家族的大名，三闾大夫相当于他管王族三大姓，他相当于王族的管理者，所以地位是非常高的。

    再有，我们这里强调的，他自己也强调了一下，第一他是从天上翩然降临。那么生在什么时候呢？他生在寅年寅月寅日，这个命就挺特殊的，就是虎年虎月虎日。刚才说端午的午月，就是午马未羊的午，他这个就是虎月，寅应该是正月，就是第三个，子丑寅卯嘛，子月、丑月、寅月。寅月，寅虎，楚国包括四川，四川称巴山蜀水，楚国的先民非常崇拜虎。居然他出生是在虎年虎月虎日，是非常的完美，非常的特殊。他出身是高贵的，他出生也是非常特殊的，老天是有使命给予他的。传统文化里有种说法，叫“天生于子，地辟于丑，人生于寅”。换一个角度，应该天的生日在子，地的生日在丑，人的生日在寅。等于屈原禀赋天地的神聖使命，所以“天开于子，地僻于丑，人生于寅。”这是中国古代传统文化里面说法，这些合起来，他的出生都是那么的完美。

    “尊敬的先祖啊，仔细揣度我刚刚下凡的时辰和啼声，通过占卜父亲赐给了我相应的美名。”因为他是从天上下来的嘛，所以他的时辰都那么高贵，就是寅年寅月寅日，他的哭声是那么响亮，因此占卜后父亲就给他起了一个名，他的名字叫什么呢？“给我取的名字叫正则，给我取的别号是灵均”，名是正则，号是灵均。大家知道他也叫屈原，我们听到最多的是屈原，他还叫屈平，“屈平词赋悬日月，楚王台榭空山丘。”这是李白的诗，李白也非常崇敬屈原，所以叫“屈平词赋悬日月”，就是屈原的词赋像日月一样穿越时间，光照大地和人们的心灵。

    “楚王台榭空山丘”，屈原是一个被流放的人，相当于现在劳教、判刑了，他是一个贬官、流放了的人。楚王是一个王，最后那些亭台舞榭，那些欢歌狂舞的地方，经过历史的淘洗，最后就是一个空山丘，谁知道楚王是谁，谁关心楚王是谁？所以“楚王台榭空山丘”，李白的意思是说那些东西都是随着时间的流逝而消失，就是《红楼梦》里说的“陋室空堂，当年笏满床；衰草枯杨，曾为歌舞场。”那些东西不断地在变换着主人，你盖再好的楼台，那个主人换了。屈原却不是，他流芳千古，中华民族有一个节日来纪念他，所以“屈原词赋悬日月”，他的高洁精神像日月一样照耀着后来的那些仁人志士、聖贤君子。

    屈原的美好名字

    再说说屈平、屈原的名字，他叫平，名原，平是什么呢？大家看这个平是天的象征。天，大家知道最公正、公平，民间有这么一句话：“老天最公平了”，所以屈平有天的象征。那么就是他父母，我们中国人都一样，父母给我们起的名字，含义都非常美好。

    从这点来说，我们中国人今天学这些，应该学高贵，自己尊贵起来。有人讲進化论，把自己说是猴子变的，那人怎么是猴子变的呢？人不是糟蹋自己吗？中国古人不是这样认识的，女娲神造的人，李白说“若非群玉山头见,会向瑶台月下逢”，苏东坡说“我欲乘风归去”，都说自己是天上来的。屈原的高贵还体现在他内在的品德。刚才我给大家说了一下第二段，那么上天赐予了屈原这么多内在的美好，可他还要加强自己内心的修养。后边说他怎么生活，怎么在人生之中使自己更加完美。前面第一段主要说天生的内在的美好，我们的身份——炎黄子孙，多么高贵，我们每个人叫炎黄子孙的时候，我们不高贵吗？我们看中国人名字的美好，屈平，平是天的表征、象征，就是公平、公正，我们说老天爷最公平了，之所以叫屈平，那么是说他有天的因素，天的公正，天的端正，这种正的法则，所以叫屈平。

    屈原，大家知道平原，比较平坦宽阔的地方叫原。那么屈原这个原的名字又有大地这种宽厚、广大的内涵。就是这样一个屈平、屈原的名字，简简单单一个平字、一个原字，多么广大美好！为什么说我们中华文化是神传文化，两个字，屈原、屈平，很简单，相当于说，他的父母寄予他的，他的先祖寄予他的，一定要像天一样正直，像天一样公正和平，像大地一样宽厚、广阔，古人讲自强不息、厚德载物。实际上他的父母通过他的名字来注入了这种天的美好、地的美好，再加上他的生日，这个寅——人的美好，三才天地人的所有美好，他全都具备了，这就是屈原和屈平。

    还有另外两个名字，叫正则，端正的正，法则的则，给他取的名字叫正则，古人名字多。正则也是正的法则，或者正的法，那么正则，则什么？哪个最正？天最正，要向天学习。正则是以正为原则、为准则，那么给他起了这样的名字，他一生以正为原则、以正为准则、以正为自己人生的标准。所以他为什么自尽呢？这些都在说原因，他就不愿意偏一点，不愿意脏一点，那是他内心的准则，那是天地祖先赐予他的美好，他不能负于这些。所以他的名字叫正则，他的号叫灵均，灵是灵活的灵、神灵的灵，过去的灵都是神灵的灵。均是平均的均，均匀的均，他的号叫灵均。

    那么正则也是让他效法天的这种公正，天的这种正。大家知道，就是我们现在科学知道地球、月亮都有一个运行的轨迹，九大行星都有它的运行轨迹，如果它偏一点，比如木星偏离一度，指不定将来发生什么事，是不是这样的道理？那么地球我们偏离一分，那指不定转哪儿去了。所以正对于天来说是非常重要的，我们今天不把它当回事，其实正是非常重要的。地球只有那样转，到那时候它才能到那个点，一年以后，如果它想长一点、短一点、快一点、慢一点、偏一度，几年以后指不定转哪儿去了。所以天是需要正的法则的，所以这个正非常重要。咱们知道星体的运行必须正。偏离轨道很危险，大家都知道人发射卫星，進入轨道了，说成功了，稍偏了一点指不定绕哪儿去了，偏一点都不行，这个天的法则是正。那么也让他学习，则有效法、学习的意思，要他学习这种正的东西。

    这个灵均，古代叫“养物均调，莫神于地”，就是大地公平，也是他给予所有的万物都是一样的，就是他最知道给小草多少水了，给大树多少水了，大地能够平衡。老天下雨也是很公平的，是均匀的，下在哪儿都一样，老天是公正的，大地也是公平的。大树那么大，小草那么小，需要多少水，大地全部都能很协调地给予它，给予小草多少水，给予大树多少水，所以叫“养物均调，莫神于地。”所以叫灵均，平均的均，灵这个神，可以说神均，非常神奇地平均了。

    像天下雨一样，当然过去黄帝的时候叫风调雨顺，今天是不调，其实是人的不调造成的，人失去了正的准则，不符合仁义礼智信等做人的标准了，没有学习天的正，没有学习地的厚德，所以人偏离了，当然对应天人合一嘛，风不调雨不顺。所以大家想想，就这样《离骚》这么一小段，就是第一段说的都是高贵，天生的高贵，从他来的地方，从天上来的，从他的祖先，从他的名字，从他的生日全部都是最完美的。大家就能理解了吧，它这样写这个诗，给楚王来听干什么？就是说我没有不正的，我完全都是为了国家好，为了你君王着想，我不需要那些名利、不贪那些官位权力，天赋这些都是最正的、最美好的。

    下面一段更多的他在说，刚才我已经说了，“上天既赋予我这么多内在的美质啊，又加之以我注意修养自己的品性。”所以屈原不光天赋的美好，他还注重修养自己。那么我们向屈原学习，我们的名字也都是高贵的、美好的，我们炎黄子孙也都是高贵的、美好的。那么我们想想，那些是先天的或者说天地给予我们的，祖先给予我们的，但是你自己需要做的是什么呢？是不是维护这份尊贵，维护这份美好。这就是屈原所做的，我们往下念两句，大家可以看看：

    “我披着喷吐幽香的江离和白芷啊；又联缀起秋兰作为自己的佩巾。”大家听明白这是什么意思了吗？江离、白芷和秋兰都是香花，他披着喷吐幽香的江离和白芷，他用联缀秋兰作为自己的佩巾，他的穿戴都是美好的、芳香的，花嘛。“光阴似箭，我惟恐抓不住这飞逝的时光，让岁月来塑造我美好的心灵。”大家想想，他利用每点时间来完善自己、完美自己，那么他是不是应该获得美好呢？而我们今天的人都是抓紧时间在搂钱、抓更多的钱，想让自己更舒适，但是屈原不是，他是唯恐时间流逝，抓紧时间来塑造自己美好的心灵。这不是学而不厌，诲人不倦吗？“清晨，我浴着晨曦去拔取坡上的木兰；傍晚，我背着夕阳在洲畔采摘宿莽来润德润身。”大家想想他做的工作、他做的事，早晨去采鲜花，晚上用鲜花来自己润德润身，用鲜花对照自己的美德，让自己增加自己的美德，使自己的身体更加馨香，使自己的心灵更加美好。这就是《离骚》的美好，这是第二段。

    “太阳与月亮互相交迭，未尝稍停，新春与金秋相互交替，永无止境。”时间无情。“君不见高堂明镜悲白发，朝如青丝暮成雪”，李白写什么呢？李白写这样的七古，就是那种长诗，是不是有屈原的那种感觉，李白是非常尊敬屈原的。你看这个诗写的多好，“君不见黄河之水天上来，奔流到海不复回；君不见高堂明镜悲白发，朝如青丝暮成雪。”那么“君不见黄河之水天上来”，那水是天上来的，跟他这个应和着，所以说聖贤的心是相通的。“朝如青丝暮成雪”，那不是“唰”的一下，人的一生就过去了。“高堂明镜悲白发”。那屈原着急的是什么？“想到树上黄叶纷纷飘零，我害怕美人啊，您头上也添上丝丝霜鬓！”

    其实屈原对中国文化的影响很大，一个是他精神的感召力量；第二个就是艺术上，也就是在美上，他给中国人留下了很大的财富。其中在艺术上留下了一个就叫“香草美人”，比德的传统。那么他在说美人的时候基本在说国君。所以他说什么，“我害怕美人啊，您头上也添上丝丝霜鬓！”，大家看屈原，他在看到时间飞速旋转的时候，太阳、月亮互相交迭，新春金秋互相交替，当他看到这些的时候，他所想的是说你国君啊，时间有限。大家看楚怀王吃喝玩乐，多么短暂，最后客死他乡。所以聖贤担心的是“您的头上添上丝丝霜鬓”，追悔莫及，悔之晚矣。

    “为什么！为什么你不任用风华正茂的贤者，废弃污七八糟的小人？”大家想想，国君在吃喝玩乐，跟贤臣一块，贤臣要求他正，他不舒服，他感觉不舒服，但是那是能够长久的东西。跟那些小人吃喝玩乐，那是舒服，那是享受，但是那些靠不住。所以屈原担心的是这个，这叫忧君，替国君担忧。其实他替国君担忧，他更是替老百姓担忧，一个目光短浅、吃喝玩乐的国君，老百姓能好得了吗？一个重用贤臣的国君国家就治理了，老百姓就安居乐业、幸福安康了。其实你看屈原想的，并没有想自己，说时间流逝了，我老了，他并不是这样，他在替国君着想。

    我们为什么说《离骚》不是牢骚，下面那句话很能说清，“为什么，为什么你不改变已经过时的法度？驾着龙马，飞快地向前猛奔！”其实楚怀王开始有大志的，因为他可以统一天下，王天下，被推为合纵长，你想想，被推为合纵长那需要得到各国的拥戴，不是这个道理吗？唐太宗被各少数民族公推为天可汗，大家都承认他。你楚怀王这个合纵长，六国都承认，愿意接受你的领导，多好的时机？如果他任用屈原，那真的是王天下，楚国就会强大起来，那个世界也就太平了。所以“为什么你不改变已经过时的法度，驾着龙马”，你看他用的这些词：“龙马”，这都是天上飞的神奇、美好的东西。“飞快地向前猛奔！”时间不等人。

    大家想想屈原的这些诗多美啊，多么富有阳刚之气，那么富有神采。你要光学那些《论语》什么的，这个感觉是没有的。所以传统文化不是哪一点点，其实儒家不能完全代表传统文化，其实屈原也算是儒家的，因为他忧国忧民这种状态，这种感觉，但是他那种光明正大，那种阳刚之气，那种坚持，那种勇猛，你看他用的词都非常的博大。“为什么？为什么你不改变已经过时的法度，驾着龙马，飞快地向前猛奔！”楚怀王的这种状态，那看看我们今天有没有呢？我们在给大家讲传统文化的时候，我们讲聖贤的时候，是不是有时候听的人并不多，还有的人听着听着就走了，有的你跟他说道理，他说对，他还摇头摆脑的，还是多来钱好，干嘛呢？不是跟这个昏君楚怀王一样吗？历史就摆在那儿。屈原希望国君改变，我们也在秉承这些聖贤的精神，希望那些国君还有您都能明白。珍惜时间，勇猛向前。

    后面这一句，因此我说屈原不是牢骚，大家看他这句话，“来！我给你充当向导。沿着康庄大道走向幸福与光明。”这哪是发牢骚，您看屈原他这是发牢骚吗？他非常的肯定，“来！我给你充当向导。沿着康庄大道走向幸福与光明。”楚怀王最终没有听屈原的，就被人家囚禁起来，做了亡国奴了，一个国君到另一个国被人家囚禁起来，什么滋味？那不是自己找的吗？那不就是黑暗吗？我们讲中秋节的时候，强调是光明和黑暗，什么叫黑暗？有的黑暗是自然状态，像楚怀王这种黑暗那不是自己找的吗？不是自己选择的吗？我原来没看过《离骚》的时候，也就是人家怎么说就怎么认为，以为是他个人失意的时候发牢骚，其实是不理解聖贤的小人说法、现代说法，以小人之心度君子之腹。这就是《离骚》，他怎么是发牢骚呢？“为什么！为什么你不改变已经过时的法度，驾着龙马，飞快地向前猛奔！来！我给你充当向导，沿着康庄大道走向幸福与光明。”

    后面还写了一些，第三段，“忆往昔，我三代先王的德行是那么完美精纯，一丛丛芳草鲜花簇拥着他们。”这都是一种比喻，“忆往昔，我三代先王的德行是那么完美精纯，一丛丛芳草鲜花簇拥着他们。”大家看芳草、鲜花，他用芳草、鲜花比喻的是什么呢？就是那些贤臣，周文王、周武王、商汤周围的人都是贤臣，“三代先王的德行是那么完美精纯”，三王，咱们《三字经》都要讲，就是大禹、商汤、周文王、周武王，夏商周三代贤明的君王，“德行是那么完全精美精纯”，“一丛丛芳草鲜花簇拥着他们”，多美好啊！

    “那时节啊，花椒与桂树层层相间，哪里只是蕙草与白芷散发芳芬？哦！唐尧和虞舜是多么正大光明，他们遵循着正道，向着光明迈進。”五帝的最后两位，“唐尧和虞舜是多么正大光明”。屈原的每一个词汇都是正大光明的。“唐尧和虞舜是多么正大光明，他们遵循着正道，向着光明迈進。”这是他在给大家讲历史，历史摆在那儿呢。由三王讲到尧舜二帝，这不是《三字经》吗？他在往回推，向着光明迈進。

    对比一下，他又说反面的，“夏桀和商纣是多么狂乱啊，只想走捷径，抄小路，结果使自己走向困境。”当他说到三王，说到尧舜的时候又说到夏桀和商纣，他要用历史来唤醒楚王和当政者。“夏桀和商纣是多么狂乱啊，只想走捷径，抄小路。”这不咱们经常说吗，抄小道，走近道，楚怀王，一下白给六百里，多好啊！跟齐国断交了，就可以得到六百里的地。秦国是强国，凭什么给你六百里地，哪有这好事。这不就是那种利欲熏心吗？

    我讲过隐身草的故事，看得见吗？看不见。人家凭什么一个强国给你六百里的地，你打败了人家给你地，一个强国凭什么给你六百里地，怎么傻到那种程度，愚蠢到那种程度，见着那地的时候完全忘了别的，没有理智了，是不是这个道理。那么轻易就跟齐国断交了，就跟秦国联盟了。失信，就失去信誉了，人家还能再相信你吗？再联合的时候人家怎么相信你。但是六百里，人能平白给你六百里吗？所以“夏桀和商纣是多么狂乱啊，只想走捷径，抄小路。”这不是走捷径、抄小路吗？

    楚怀王用屈原这种光明正大的聖贤，人家都已经推举他为合纵长，如果他德行更高大，不是就像三王和尧舜一样，会得到天下共主的地位吗？做天下之主，还是亡国之囚，一念之间啊！做为聖贤，屈原他不仅在跟楚怀王说，他也在跟后世的那些君王说，他也在和我们今天的，这些能听到他说话的人在说，就是希望人明明白白、别糊里糊涂，楚怀王短视、贪小利、图享受的结果是自己的恶果，不是屈原的恶果。所以我们说屈原不存在悲剧，跟大家想的不一样，屈原没有悲剧，那只是国君的悲剧，国家的悲剧，楚国的悲剧，楚国老百姓的悲剧。

    “夏桀和商纣是多么狂乱啊，只想走捷径，抄小路，结果使自己走向困境。”屈原写《离骚》的时候，楚怀王还有权利、有机会的，其实他可能看了《离骚》以后，又启用了他。这时候楚怀王还有机会、有希望，但到后来就越来越没有机会了，刚才说时间飞逝，机会稍纵即逝。“那些党人”，这里他用的党人，就是一小撮的人，过去古代叫朋比为奸、结党营私。“那些党人是这样苟且偷安”，苟且偷安，不知道强秦，那虎狼之师，摩拳擦掌，磨刀霍霍，就知道在那儿享受。

    张仪为什么能在楚国说了算，就是带着贿赂收买了那些奸臣了。正因为这点，张仪骗完楚国，他还敢上楚国去，你说他胆子多大。张仪骗完了还又去了一趟，都没怎么着他，为什么？那不就是楚王周围那些小人吗，他知道楚王糊涂，知道那些小人见利忘义。“那些党人是这样苟且偷安”。大家想想，什么叫偷安？今天的很多不是在偷安吗？那点安，那点舒适，那点舒服不像偷来的一样吗？偷来的东西能长得了吗？所以“那些党人是这样苟且偷安”，也就是张仪是带着礼物去的，给楚王身边的那些人。但是想想楚国那些人有这些礼物有什么用，不是给人家秦国存着吗？

    历史上有一个唇亡齿寒的故事，假途灭虢guó，人家给你送礼，宝马、钱，最后怎么样？国家都灭亡了，那个东西还是你的吗？什么叫苟且偷安？什么叫见利忘义？什么叫鼠目寸光？聖贤看了那个叫忧心如焚，大家想想焚字是什么意思？屈原的每句话是不是都是这个意思，忧心如焚。看到楚王要被别的国抓起来，那样倒霉、陷入困境，是不是他着急，他替楚王着想，忧心如焚，他像烧了自己心一样心疼着急，而那些人呢？偷安，看不到巨危来临，还在那儿享受呢，没有思考。为什么人没有思考力、判断力呢？不就是利益摆在那儿吗，这不就是苟且偷安吗？《离骚》咱们才读了前三段，咱们也不一定都读。就说读了的这些，屈原是聖贤，为什么李白、杜甫都特别尊崇他呢？他们的心真的是通在一起，也希望我们大家的心也能和聖贤真的沟通起来。

    “他们一步步走向死胡同而不思反省。”这话撂在那儿了，“那些党人是这样苟且偷安，他们一步步走向死胡同而不思反省。难道我担心自己会遭受灾祸？不，我担心的是楚国的车轮将要覆倾！”这不是非常明确吗？这是《离骚》的第三段，今天谁讲过？谁看过？我问过很多人屈原为什么投江而死？都说不知道，人根本也不读原著，他这里面不是说的很清楚吗？“难道我担心自己会遭受灾祸？不，我担心的是楚国的车轮将要覆倾！”

    大家想想这是牢骚吗？这是第三段。所以我也是前年才读，几十年了也没读过，就听人随便说呗，谁知道屈原为什么自杀？人也没想了解，今天人感觉得跟楚怀王一样，谁有工夫听这个讲座。那人现在顾不得这个，我有功夫多挣点钱，我听这有什么用，看不到那种危险。所以你看这里面，屈原“难道我担心自己会遭受灾祸？不，我担心的是楚国的车轮将要覆倾！”一个国家倾覆的时候是多少人，陷于巨难之中。就说“介子推割肉”，他是主动的，他是大善，可那仗打起来是割肉吗？一刀下来胳膊就断了，那一刀下来腿就断了，那会儿就是被动的了，那人追起来不就是一刀下去了吗？还有什么可说的。

    “急匆匆，我为王朝的复兴前后奔波，希望跟上前代明王的脚印。”这是第四段第一句，“想过去，你与我披肝沥胆，定下约言，可后来，你却另作打算，不记前情。我和你分别并不感到难堪，伤心的是你的为人太不守信！”楚王当时做合纵长的时候，重用屈原真的也想复兴楚国，真的想取得一些大的成绩。但是后来听信谗言了，没有用屈原。所以你看“可后来，你却另作打算。我和你分别并不感到难堪”我并不在乎官位。“伤心的是你的为人太不守信”，不是屈原伤心，是说你楚王失信天下以后，你再与那六国结盟，谁听你的，谁相信你，失信哪！大家都讲那个狼来了的故事，狼来了，狼来了，骗人的最后真有事也没人管你了，楚王不是也一样吗？一会儿跟这个结盟，一会儿跟那个结盟，没有信誉的时候，自己最后陷于困境的时候谁帮你？

    “我曾经栽培了大片的春兰，又种下了秋蕙百来亩地面。我还分块种植了芍药与揭车，将马蹄香与白芷套种其间。我真希望它们能够绿叶成荫、枝干参天，到时候就可以收获藏敛。即使花儿谢了，那又有什么悲伤，最痛心的是，众多的香草已经发生了质变。”他这说的什么意思，他在当政的时候也提拔了很多年轻人或者是那些有德的人。但是他提拔的这些人随着他的不在，对真理的坚定性，对正义的坚持，都是不够的，就随着那些奸佞小人在堕落，所以他说香草在变质。在他当政的时候肯定提拔了很多贤德的人，但是那些人都随着环境的恶劣、别人的坏而在变坏，所以他说的是这个。他是希望绿荫参天的，那些人也发挥着作用，他也在唤醒着这些人。

    当然这后面也写到嫉妒与诬陷，因为他太忠诚了，就像一个妻子有的时候太忠诚了，人家别人都说她献媚、谄媚，“你是不是讨好人家？你干嘛穿那么漂亮，你干嘛弄那么漂亮，你干嘛把眉毛描的那么好？”那你说一个人追求美有什么错误？屈原就是这样的一个人，他穿的非常的美，都是鲜花，他把自己也打扮的非常漂亮，他这种不是为了显示自己的纯洁，对比别人的肮脏，他不是，他觉得人，一个生命就应该那样。但是正因为此，那些穿着破烂衣服的人，那些内心肮脏的人，因为他的忠诚显出了那些人的不忠诚，所以那些人就使谗言，就是他后面写的这个。“你看她一定有图谋，她怎么把那个眉毛画的那么好看，那不是勾引国君吗？”是这样吗？屈原是忠诚的，忠贞的，这就是后来被逐、被流放的原因。

    这是《离骚》的前面一部分，咱们不过多说了，因为这个很长，咱们就讲《离骚》倒数第二段，“趁着这佩饰还闪耀着璀璨的光辉，我要去天地四方再一一观光。灵氛已告知我卜占吉祥，选定好日子我将再出走四方。我折下琼枝作为珍肴啊，又舂好玉屑作为干粮。”大家听听他吃的是什么？琼枝玉屑。古人说“凤凰非梧桐不栖，非清泉不饮”，不像猫头鹰似的，见一块烂肉就抢、就吃。

    我们看庄子说的那些，也都是和屈原相通的。那儿有一块烂肉，那些人不但去抢，还怕凤凰去抢一块烂肉，对于什么封地，对于官位，其实像屈原、庄子这样的人，他们把这些当作一块烂肉，根本就不觉得好。可是那些猫头鹰呢，却觉得赶紧得吃上，这要是来一个大鸟，这一块肉一下就吃了。实际上人家凤凰是非梧桐不栖的。你看屈原要巡游四方的时候，他吃的是玉屑和琼枝，“我折下琼枝作为珍肴啊，又舂（chōng）好玉屑作为干粮。”你们以为那些封地，你们以为当个什么官，是他的追求吗？差之千里，猫头鹰怎么能理解凤凰呢？

    “腾飞的神龙啊，是我乘车的坐骑。”他骑的什么？神龙。“我的车马，又用美玉和象牙装璜。”象牙是什么？洁白的东西，珍贵的东西，稀有的东西，他的车就是这个装饰的。“我怎能跟这些党人混在一起，飘然远逝，我要去创造自己的辉煌。”那些结党营私一小撮人干什么呢？就是利益，就像猫头鹰一样，一群乌鸦或猫头鹰倒显得有力量，互相鼓着傻劲。

    “飘然远逝，我要去创造自己的辉煌。我将行程转向西方的昆仑，道路遥远而又曲弯。”大家知道昆仑山，过去西王母在昆仑山，过去昆仑山被称为仙山。“道路遥远又曲弯，满天云霓像彩旗飘扬在九天。玉制的车铃，发出铿锵的音响。”大家看这个铃是玉做的，多么洁白，多么玲珑剔透，多么精细，大家想想拿玉做的能粗糙了吗？所以屈原从大处到小处到细微都那么完美。

    “早晨我从天河的渡口出发，黄昏我到西天徜徉。凤凰的彩翎接连着彩旗，高飞在云天任意翱翔。”神龙凤凰在他的内心世界里都是真实的，都是美好的。今天有人说没有，但是其实从屈原的内心来讲是写实的，其实我们感觉他不会说瞎话，为什么？他没必要说瞎话，刚才我们读的这些，下边还要接着读，就是屈原艺术成就里面的其中一点，就是他的想象，他们说他想象非常神奇，场面非常壮阔。大家想想，我们今天动车组挺快的了，一个城市到另一个城市，但是他到哪儿呢？早上天河，晚上西天，所以他想象非常壮阔，非常壮美。实际上我们知道，他是非常真实的。

    “转眼间我来到这一片流沙，沿着赤水河我又从容盘桓。我指挥蛟龙在渡口搭起桥梁。”他指挥蛟龙来给他搭桥，他怎么这么能想。现在有人把这种想象当做神经病，有的当做灵感。但是他看到的都是美好的东西，因为他内心，刚才从《离骚》开篇，那么纯正，那么美好，所以他才能看到那种美好。“我指挥蛟龙在渡口搭起桥梁，叫西皇帮助我涉过这赤水急滩。行程如此遥远，天路这般艰难。为什么难呢？天路这般艰难，所以他是上下求索。“我叫随从的车队侍候两旁。翻过不周山峦，我们向左拐弯，那浩瀚的西海才叫人神往。”大家听过“共工撞倒不周山”的神话，而且他左拐，大家看在他写的里面都非常实，不是说虚的。早上在那儿，晚上到那儿，他往左拐，你看都是非常清晰的，往左拐弯。

    “那浩瀚的西海才叫人神往。我们成千的车辆列着队伍。”大家看都觉得屈原孤独，但他内心里面怎么孤独呢？一点没有。“我们成千的车辆列着队伍，玉制的车轮在隆隆地轰响。”车轮都是玉做的，多美好，而且是成千的车队，大家想想多壮观。这种壮美，这种阳刚，这种博大，李白的诗是不是受到这种影响啊？《诗经》里面有这么壮阔的没有？达不到。中国诗歌的两个源头，一个是《诗经》，一个《楚辞》，咱们经常叫独领风骚，风就是国风，风雅颂，《诗经》分风、雅、颂；骚就是《离骚》《楚辞》，所以《离骚》作为一种诗体，叫骚，就是骚体，实际上就是《楚辞》。

    独领风骚，实际上谁独领了以后的风骚呢？“独领风骚赞屈原，同辉日月两千年”，真正独领风骚的是屈原。《诗经》一般都比较短。楚辞这种阳刚之气，这么博大，这么辉煌，这么美好，为后来的那些诗人做出了榜样，包括李白、李贺、陆游，很多诗人都在学习屈原。屈原对后来中国文学的影响，对咱们文化的影响是非常非常大的。

    “每辆车驾着几条蜿蜒的神龙”，每辆车上几条神龙。“车上的云旗啊飘扬在云端。”再看后面，为什么我说《离骚》没有牢骚。“控制着满腔的兴奋，我的心如奔马，驰向远方。”大家想想他是什么心情？兴奋，我“控制着满腔的兴奋，我的心如奔马，驰向远方，”这不是最美好的天路吗，当然他希望越走越远，越走越高，这么美好当然他愿意往高走，“控制着满腔的兴奋，我的心如奔马，驰向远方。演奏着《九歌》，舞起了《九韶》，我要尽情地欢乐和歌唱。”《九歌》大家听说过吧，屈原写的《九歌》、《九章》。

    比如《九歌》里面有《湘君》和《湘夫人》，都是写的人神交接的这种艰难。当然像湘君和湘夫人这里面，实际上他是像舞台剧一样，他写《湘君》这个诗，《湘君》这个诗其实他在写湘夫人，《湘夫人》这个诗在写湘君，他是调过来的。比如像《湘夫人》这里面，他实际上在写湘君怎么在等待湘夫人，像刚才《离骚》里一样，他种的全都是美好的鲜花，他的院子是什么样的东西做墙，墙上有什么样的东西，院子里种的是什么，那个房子是什么做的，那个房上面是什么，那个床是什么做的，全都是这些美好的香花、香草、香木，那个屋子里面摆放着什么，全都是这些香的，美好的东西。所以湘夫人，实际上湘君在营造那么一个家，等着这个湘夫人来，是那样的一个情景，完全是美好的。

    这个《九歌》写了诸多的美好，这个《九韶》，舜做的韶乐更是非常美好。过去讲礼乐治国，往前推，黄帝创作有美好的音乐，尧舜都有这些美好的音乐。“我要尽情地欢乐和歌唱”，你看多美，自然的一种画面，还是立体的，还有声音，还有歌舞，载歌载舞。“控制着满腔的兴奋，我的心如奔马，驰向远方。演奏着《九歌》，舞起了《九韶》，我要尽情地欢乐和歌唱。”这里哪有忧，这是《离骚》，当然后边有忧，但那不是他。

    “上升啊，翱翔，我刚刚升上灿烂的天宇，猛回头却望见了熟悉的故乡。”就在他上升的过程中无比地美好，回头往下一看，看到了楚国大地，他看到什么了？那是乌烟瘴气，那是老百姓流离失所。一个国君吃喝玩乐的时候，别人就得给他盖亭台楼阁，“楚王台榭空山丘”，那台榭不是老百姓建的吗？那酒肉不是老百姓酿的做的吗？等着灭亡吧，老百姓多惨啊。“猛回头却望见了熟悉的故乡。啊，我的仆人悲泣，我的马儿彷徨，它蜷曲着身子，频频回首，不肯再在茫茫的穹苍……”这里屈原是欢歌的，但是他的仆人悲泣，他的马儿彷徨，他没说神龙彷徨，他说的是马儿彷徨，他说的是仆人悲泣。“它卷曲着身子，频频回首，不肯再在这儿茫茫的穹苍……”，这就是《离骚》的结束，就是他在完全上升，一片无限美好的过程之中结了尾，但是人间的现实就非常惨了，实际是这样一个结尾。

    最后一段。“尾声：算了吧！算了吧！举国没有人，没有人理解我，我又何必迷恋着故乡！既然没有人能与我一同推行美政理想，我就去追随那前代的神巫彭咸，相依为伴。”这就是《离骚》的结尾。国君、当政者、老百姓没有选择屈原，那么屈原就去追求自己的美好。他没有悲剧，悲惨不在屈原，屈原超越于悲惨，超越于悲剧，他完全在无比的美好之中。但是那是国君的悲剧，楚国的悲剧，那些当政者的悲剧，那些楚国老百姓的悲剧。所以《离骚》充满了这种慈悲的生命关怀。


3、屈原投江

         今天我们这样感受了一下，大家一下就能感受到屈原为什么要自杀？下边我们再说一下屈原的自尽吧。咱们说到屈原自尽，屈原自尽前有一段著名的文字，我把它念一下。屈原自尽，大家都知道屈原沉江，咱们讲端午节必然离不开这个，就讲一下屈原自尽时候的情况，我们理解他为什么自尽。当然这是人家与他的问答，实际也相当于他的临终绝笔。大家都清楚渔父，就是打鱼的人，渔父也是一个隐者，也是一种高士。

    后人写有屈原自沉前的情景。“屈原既放，游于江潭，行吟泽畔，颜色憔悴，形容枯槁。”那么他被流放了，现在就是劳教判刑了，到偏僻、偏远的地方。“游于江潭、行吟泽畔。”就在那些洞庭湖也好，或者说湘江边上也好，不断地吟诗。“颜色憔悴，形容枯槁。”有人都不理解，人家多美好，踢球一场，歌星一场，晚会上千块钱票，买着了，去听歌，听个相声、小品，你说你在这儿哭什么呢？这就是屈原的“颜色憔悴，形容枯槁。”他忧心如焚，所以我今天理解了一个词——忧心如焚，原来我没想过这个词。这个焚是烧，烧他的心。其实他不是自己心疼，他替别人着急，忧心如焚。所以他“颜色憔悴，形容枯槁。”你瘦成这样了，你胖点吧，好多人都说你胖点吧，你怎么这么瘦，这么多白头发了。所以这里别人都在那样今朝有酒今朝醉的，享受着那些现实的欢乐，那些现实的美好。

    “渔父见而问之曰：‘子非三闾大夫与！何故至于斯？’”你不是三闾大夫吗，三闾是管皇家的，皇家家族事务这么的一个官，那是非常大的了，很高的官位了。你说你那么大的官，怎么被人给贬到这儿了，流放这儿来了，这么偏僻的地方来了，京城多美、多舒服啊。“屈原曰：‘举世皆浊我独清，众人皆醉我独醒，是以见放。’”我为什么被流放了？“举世皆浊我独清，众人皆醉我独醒。”天下的人都那么污浊，就我一个人清，当然就不顺眼了，就照到别人的不正了，我的正就照到别人的不正了，那些不正的掌握权利的人就诬陷我、流放了我。“众人皆醉”，人都在享受，都像喝醉了一样，迷迷糊糊的，只有我一个人是清醒明白的。人家不看着我怪异吗，因为我太正了，因为我太明白了，因为这个被人家流放了。

    “渔父曰：‘聖人不凝滞于物，而能与世推移。’”这是化开的一种境界，也就是顺其自然。“世人皆浊，何不淈其泥而扬其波？众人皆醉，何不哺其糟而歠其酾？”什么意思？人家都脏，你不会也像小孩和泥似的，你也往身上抹点泥，你也跟大家一块玩泥不就成了吗，你也随波逐流不就完了吗，你这不是不想跟大家一样吗？你非得不一样，那人家就流放你，人家都喝醉了，你不也来点酒糟吃，你也喝点酒，那不就成了吗？“何故深思高举，自令放为？”深思，你想的那么远，想的那么广大，深思，高举，你行为举止那么高洁，那么高尚，你显示人家的低下，你不是自己找倒霉吗？“自令放为？”深思高举，又一个成语，原来其实我们很少说这个词，深思高举，那不就是看得深吗？想的远吗？想的深吗？高举，言行举止都那么高洁，都那么端正。说你太清高，干吗那么清高？

    “屈原曰：‘吾闻之，新沐者必弹冠，新浴者必振衣。’”我听说，沐浴，大家知道一个人沐浴，一个刚刚洗完澡的人，他要戴这帽子，把帽子不是拿起来就戴，一定先弹弹帽子。可不是吗？一个人刚刚洗完澡能拿起帽子来就戴吗？不得弹弹帽子上有没有灰尘，抖抖衣服。所以叫“新沐者必弹冠，新浴者必振衣”刚洗完澡，那衣服不得抖搂抖搂，有没有土。所以叫“新沐者必弹冠，新浴者必振衣。”为什么？你要从煤矿里出来，你不一定弹弹那帽子，但是刚洗完了那么干净，可别有一点土沾上了，所以弹弹帽子，抖抖衣服。

    “安能以身之察察，受物之汶汶者乎？”这个汶汶是玷污的意思。我怎么能够用我这么高洁，这么清爽的身体，这么干净的身体，让那些脏东西给我沾上了呢。“宁赴湘流”，我宁愿投入湘江之中，“葬于江鱼之腹中”，让鱼吃了我的肉体。“安能以皓皓之白，而蒙世俗之尘埃乎！”怎么能够以我这样洁白的身体，洁白的心灵，而被世俗所污染、玷污。那么鱼只能吃我的肉体，我美好的心灵也不让世俗给我玷污了。其实多少人今天追求的不是肉欲、物欲吗？追求物质吗？屈原的想法不是很清楚吗，物质的身体承载的是精神的生命，从天上来的，不是精神的生命吗？那么我为什么为了这个肮脏的身体，来污染我那么完美的心灵呢？

    “渔父莞尔而笑，鼓枻而去。”划着船走了。“乃歌曰：‘沧浪之水清兮，可以濯吾缨；沧浪之水浊兮，可以濯吾足。’遂去，不复与言。”就是沧浪水清的时候，我就拿它洗我的帽子，沧浪水脏、混，我就不拿它洗我帽子了，我拿它洗洗脚就得了，他说的是这个，这是一个隐世高人，他说的是一种境界。社会都乱了，自己独善其身。楚国狂人接舆曾劝孔子，“凤兮凤兮！何德之衰？往者不可谏，来者犹可追。已而已而！”孔子那十四年不周游列国吗？这道德都败坏到这种程度了，人家都是那么像猫头鹰似的争肉，你一个凤凰来了，人家不害怕你呀，人家都怕你。前面那首诗是文学史上非常著名的《沧浪歌》，这首叫《楚狂接舆歌》，“凤兮凤兮！何德之衰”。最后“已而，已而”，得了吧，算了吧，你一个凤凰，你跟猫头鹰一起，猫头鹰都以为你要抢它的肉呢，道理是一样的。“遂去，不复与言。”不再和他说了。

    这就是屈原，大家想想屈原那样一个世道里面，其实我再分析一步，《离骚》前面还有一段，别人对他说，换成今天的话就是：你干嘛非得一棵树上吊死？咱们今天的人想，你不会到秦国去，秦国能称霸天下，你说秦国需不需要屈原？德才兼备的人哪不需要，他能不能到秦国当官，他上秦国当官肯定秦国要他，你想是不是这个道理，哪不需要这样忠诚的人。但是他肯定不能上秦国去，为什么？秦国是虎狼之师，他能去吗？那么将来统一天下的肯定是虎狼之师，肯定是暴政，他就为了活着而活着吗？他到哪儿去？他不是用他的死还在警醒那些楚国的贵族吗？

    实际上屈原绝笔诗是《惜往日》，屈原用他的死还在呼唤，我能像介子推一样割肉给你们，我能像介子推一样烧死了来警醒国君。那么我跳河也是警醒，介子推是烧死的，屈原是跳河的，一水一火。那不都是警醒国君，警醒世人吗？楚王没有接受他这种死谏，用生命，咱们就说流泪泣血，用血来谏，人家用命来谏，你还不能听，那么等待的是什么呢？那不就是亡国吗？那不就是困境吗？那不就是悲惨的生活吗？

    楚国人不能听屈原的，不代表屈原不对，所以历史上不断有人尊敬屈原，只有那些不听的人，都会陷于困境、绝境、悲惨的境地，那些人才悲惨。我这么讲了以后，我想大家就能明白屈原为什么投江自杀了，这个问题就清楚了。假如人家问起来，我们大家也能说清楚。我们连《离骚》和屈原一起来讲，只有这样才能把这个问题说清楚。


4、屈原的影响

         我们再说屈原的影响吧，屈原的影响主要是两个方面。第一个方面就是他的人格的魅力，屈原的伟大人格影响非常深远。他的精神力量，就是他那种坚持真理，追求真理，特立独行，在逆境中，在最险恶、邪恶的环境中坚持真理。他这个坚持真理的精神得到大家的认同，也影响着后代很多很多人。因为中国有句话叫“自古英雄出磨难”，大家知道汉朝的贾谊也是很有才的，才高，人家就妒嫉，给他贬到长沙，他就做了《吊屈原赋》，实际上他从屈原的身上吸取了精神力量。

    司马迁“一心营职，以求亲媚于主上。”。司马迁各方面都做得特别好，希望皇上能重用他，但是皇上不但没重用他，还把他宫刑了。大家知道宫刑是非常屈辱的。那么他怎么办？他就从屈原放逐乃著《离骚》中吸取了力量，屈原在放逐中写了那么光耀千古的伟大作品，那些对生命，那些对宇宙的思索，他从这上面感受到力量，所以司马迁就忍受住这种宫刑的屈辱，写出了同样伟大的作品《史记》。司马迁不就是在学习吗？所以屈原的传，司马迁写的特别好，因为他们聖贤的心是相通的，都是顾不得自己的什么屈辱、什么脏，都是为了这个世界的美好，为了真理来做自己该做的事情。

    南宋诗人陆游，大家知道南宋的陆游报国无门，身老家中。大家听过这个吗？《示儿》“王师北定中原日，家祭无忘告乃翁。”那么大岁数了，还希望“王师北定中原呢，所以他写了《离骚》，诗中说“离骚未尽灵均恨，志士千秋泪满裳。”那些伟大的人，忧国忧民的人泪满衣裳，他是替国家担忧，所以陆游流的眼泪也是像屈原一样，所有这些都体现了屈原这种人格的魅力，这种精神的感召力量。


5、屈原名句赏读

         大家看一下屈原的一些名句，他的影响很大，我们一起念一下：“路漫漫其修远兮，吾将上下而求索。”这句话一般有点文化的人都知道，就是那种坚持追求真理，他知道这种追求真理之路的漫长。但是他是对的，他是正的，所以就要追求。所以“路漫漫其修远兮”，修是长，“吾将上下而求索”漫漫长路，追求真理之路就是那样漫长。在这个漫长过程中，其实都有艰难困苦。那么“吾将上下而求索”，这是今天很多人不好解释的，路应该是前后的，其实这里面很有意思。

    老子的《道德经》第一句就是“道可道，非常道”，那么常道是前后走，远近走，那么真理之路，生命的升华之路，其实是上下走的。咱们要详细读《离骚》，里面说的非常清楚，他真的下到地府里去了，他上到了南天门的，他都看到南天门了，他想要進去，只是门不给他开，为什么不开门呢？他很纳闷。所以我们今天看就能感受到那种真实，他不是编的。应该是他的使命没完成吧，还得写《离骚》哪，还不能回去，他又下来了。就是说屈原真的是上下求索。我们平常这种物质的路是前后走的，远近走的，而一个生命升华之路、真理之路是上下走的，要往上，所以“路漫漫其修远兮，吾将上下而求索。”

    大家再看这句，“长太息以掩涕兮，哀民生之多艰。”大家明白这意思吧，“长太息”经常叹息，“太”本来就是叹息，叹息还太息。“长太息以掩涕兮”鼻涕眼泪的，涕过去是泪。那么就说为什么那样哭？那么痛苦。“哀民生之多艰”，就是这样，不是为自己，我丢了官了，还是我没挣到钱了，“哀民生之多艰”！大家想想，所以过去他们给这些聖贤扣了一个大帽子，就叫愚忠，所以现在不祭奠这些聖贤，为什么？古代皇帝都是封建地主头子，都是剥削阶级，这些帝王都是地主头子，楚国国君不就是奴隶主头子吗？屈原还替他说话，就扣了一个愚忠的帽子。

    实际上岳飞不是愚忠，岳飞他是心忧天下，他是坚持真理。屈原也不是心在楚国，他是心在天下，甚至于他们这些人心在千秋万世。这些给聖贤扣上愚忠帽子的人，好像岳飞多忠于南宋的赵构，赵构值得他那么忠吗？不是。屈原真的就忠于楚怀王吗？不是，他对真理的坚持，他是“哀民生之多艰”，而这种“民生之多艰”历朝历代都出现这样的情况。诗聖杜甫不是就哭吗？所以杜甫也是非常尊崇屈原的，他有一个“窃攀屈宋宜方驾，莫与齐梁作后尘。”齐梁那种虚靡的风气，说一个女人头上的簪子，多么多么美那样，没有精神的力量，为艺术而艺术。所以他暗暗地把屈原作为自己的追求的标准，愿意跟屈原一起来追求真理，来忧国忧民。所以都是非常理解他的。

    大家看，屈原既影响诗仙李白又影响诗聖杜甫，就是“长太息以掩涕兮，哀民生之多艰。”有人就不喜欢杜甫，为什么？说他哭哭啼啼。杜甫哭什么呢？儿子都死了，“茅屋为秋风所破歌”，当他茅屋被风刮破的时候，自己没地住的时候，他却想的是“安得广厦千万间，大庇天下寒士俱欢颜，风雨不动安如山。”自己没房子住，想的是天下寒士全部能够有地方住。这种聖贤的心都是相通的，他不就是“哀民生之多艰”吗？当然那些聖贤没地住的时候，有德的人没法活了，老百姓就更惨了。所以屈原既影响诗聖杜甫，同时他能影响诗仙李白，你看看他多了不起。其实李白、杜甫那真是中国诗歌或者中国艺术的两个高峰，双峰耸立。

    这句诗跟前面类似，“亦余心之所善兮，虽九死其犹未悔。”九死未悔这样一个成语就是这么来的，死九次都不后悔，何况死一次。其实还有其它的句子。“吾不能变心以从俗兮，故将愁苦而终穷。”我不能变心、从俗，刚才说像人家一样。“故将愁苦而终穷”一辈子倒霉，一辈子发愁，一辈子苦，一辈子穷，一辈子不得志，但是我也不能变心从俗，这是自己坚持的，“余心之所善兮，虽九死其犹未悔。”他这种坚定的信念，刚才说影响了两千年来无数仁人志士，对真理的坚持，这种人格，九死未悔，大家想想投江算什么呢？

    大家再念这句，“举世皆浊我独清，众人皆醉我独醒。”这种坚定性，没有一个人相伴的时候，自己也坚定这种真理的信念。那么后来贾谊也好，李白也好，陆游也好，是不是就有他这样一个聖贤来相伴，就从他身上得到这种精神的感召。贾谊也好，司马迁也好，认为不是自己很孤独，还有一个朋友——屈原。所以他们就会更感受到屈原精神的力量，那叫独领风骚。所以独领风骚本来是从文艺角度说的，实际我们说人格角度，屈原给大家的人格榜样力量，也是独领风骚。

    当然还有，比如“世溷浊而不清：蝉翼为重，千钧为轻；黄钟毁弃，瓦釜雷鸣；谗人高张，贤士无名。”就这个世道浑浊而不清，“蝉翼为重”大家想蝉，轻如蝉翼，那么薄，却变成最贵重的东西。“千均为轻”，这不是颠倒黑白了吗？世道颠倒了吗？“黄钟毁弃，瓦釜雷鸣”，大家想想“瓦釜雷鸣”，釜是什么？锅，破瓦片子，吧叽吧叽响。这个小孩子敲起瓦片还行，那要像国家级的剧院里面，到国家级的影视里面去，这破瓦片子，其实说起来现在很多小品也好，很多那些歌也好，是不是这种瓦片子，搁那儿劈哩啪啦，雷鸣一般，多噪音啊，多污染啊。“瓦釜雷鸣”破瓦片子还像雷一样响。而“黄钟毁弃”，大家听过黄钟大吕，“咚”，这一声洪钟多么悠远，多么清凉，让人振奋，使人清醒。神韵晚会全世界巡演，主流社会称颂，至善至美的中华正统文化，国门都不让進，典型的“黄钟毁弃，瓦釜雷鸣。”

    谗人当高官，那些贪污分子，那些小人，那些行贿受贿的，不断得到高位。贤士却离这些名利很远，这不是一个颠倒的社会吗？当然我们也说的清，咱们讲《八卦》的时候说过，所谓后天八卦有一个阴阳颠倒，就是上面跑下面去了。所以这里脏也有好处，就是能造就出一种伟大，就是荷花、莲花的高洁。就是用泥给你弄脏了，看你的反应，但实际上现在比过去坏无数倍。泥是脏，但是你不能拿硫酸，要是硫酸浇到荷花上不得烧死了，现在下毒了，所以今天都不是一般的脏泥，泥是黑，你说这个东西你要是给它浇上硫酸，那不就毁了吗？所以那个理就走到尽头了，极端败坏。

    这句跟大家一起念念，如果讲屈原可以作为结尾，“与天地兮同寿，与日月兮齐光。”这是屈原写的，但是也是对屈原最好的概括。他的身体葬身鱼腹了，但是他的精神和天地同寿，就是两千年以后，我们还在这里和他進行心灵沟通，这不就是“与天地兮同寿”了吗？这不就是“与日月兮同光”了吗？两千年中他仍然在不断地感召着人，他也影响着那些明君、贤臣，那些人有他做榜样，就使社会安定、稳定，所以这也是屈原最好的写照，就是“与天地兮同寿，与日月兮齐光。”这是他人格的魅力。

    当然还有屈原文学上的成就非常高，一个叫“香草美人”传统，就刚才说的，明君用美人来形容了，香草来比喻贤臣。当然还有其它那些恶草、毒花，都是那些小人、奸臣、佞臣。所以香草美人有这个传统，这样我们后世，包括荷花、松柏后凋这些，所以中国人都特别注重这种以物喻人。当然《诗经》里面有叫“赋比兴”，大家听说过吗？“赋比兴”，比就是比喻，兴就是兴起，一般说姑娘窈窕淑女，先说花特别漂亮，兴，“关关雎鸠，在河之洲。”都是从美好的事物来兴起，这叫兴。比就是比喻。其实这种就是一种比喻，就是用美德来跟人联系起来，所以叫香草美人，这样留下了很多的比喻，后来一般写美人都是形容内心完美的志士、聖贤。

    还有一点就是他创造了这种新诗体，就是楚辞，那么楚辞非常灵活博大。楚辞又影响了汉赋，其实汉赋是由楚辞分出来的。“落霞与孤鹜齐飞，秋水共长天一色”，就是汉赋，汉朝的大赋就是由《楚辞》演变出来的。他创造楚辞这种新诗体，表达他心中无限的美好，非常的容易，所以他用香草美人传统创造新诗体。

    屈原有他独特的语言。刚才咱们读了一些《离骚》，他里面有很多神话故事，气势非常恢弘。中国过去古代有非常多的神话，很多都失传了，但是因为屈原的文学作品，保留了许多，这都是非常大的功绩，留下的那些神话都是非常美好的。这就是屈原的伟大，也就是屈原的影响，当然文学作品又影响了他的人格，他的精神感召力量非常好的传达给后人。

    屈原的至善至美咱们就讲到这儿了。咱们再讲端午节。


三、端午节的风俗和特点

         端午节，屈原投江以后老百姓都来找，这样大家划船捞他的尸体，大家不愿意他的身体受到伤害，所以大家就打捞他的尸体。因为底下有那种蛟龙，所以就往里面倒江米，还有这些鸡蛋什么的，希望他们吃这个，不要吃屈大夫的尸体。有一个老人拿一坛雄黄酒，倒在江里面，要把蛟龙药晕了。大家捞了半天也没有捞到屈原，一会儿那个蛟龙因为被雄黄酒药晕了，就翻上来了，大家就把它拉上来，一看它的嘴角还有屈大夫的衣襟，大家都特别恨它，这样就把它的龙筋抽出来了。龙筋抽出来给小孩缠在手腕上、脖子上，这就是现在缠五彩丝线习俗的由来。后世，大家纪念屈原的时候都有龙舟比赛，因为救他着急，打着鼓，打着鼓要吓唬蛟龙，免得这些鱼虾伤着屈原，还要往江里倒吃的、倒酒，敲锣打鼓，都是为了保护屈原。

    但是为什么后来变成粽子呢？开始并不是扔粽子，开始扔的是江米。后来在汉朝的时候，曾经屈原白天显聖了，他就跟大家说，你们倒那些食物都被那些鱼虾吃了，他说要给他吃，就得用什么样的叶子包成那个粽子的样子，用五彩线系上，这些鱼虾都害怕，它们见到就跑了。原来那样祭祀屈原，他还没吃着，等于都让那些鱼虾吃了。汉朝有这个历史记载的，屈原白天显聖的，就告诉大家包粽子，这样就开始包粽子。开始把竹筒用粽叶给封上，用彩绳给系上。

    到后来出现角黍，就像牛角似的。南方包粽子用竹叶，尤其用新鲜的竹叶，煮出来的粽子有清香，干了的竹叶就没有那种清香味了。北方没有竹子，所以就用芦苇的苇叶，因为苇叶比较窄，所以一般就用两三个叠起来。后来端午节就吃粽子、鸡蛋，端午还有立蛋的风俗，现在台湾等地还有这个风俗。我们也可以家里比赛，就是立鸡蛋，看谁立的多。

    刚才说有解粽节，大家都吃完粽子，比谁的粽叶长，都吃完了，大家比一比。有两三个粽子，吃了一个粽子、两个粽子，有粽叶，大家比，这不就是一个游戏吗？就是吃粽子，比谁吃的粽叶长，这不就是一种福气吗？吃粽子可以有这么一个游戏，就是比谁的粽叶长，这不是很好玩吗？

    还有刚才说那个就是拴五彩线，给孩子手腕上、脖子上，还有香包。端午节，也叫龙舟节。龙舟为什么受欢迎呢？刚才说夏天，因为是夏天，夏天大家其实运动运动才好呢？但是运动，你要街上跑还热，水上就凉快，大家都在水上，又凉快，又运动了，旁边人在水边上也凉快，看看这个划船比赛，所以夏天跟运动也有关系，跟这种清凉有关系。其实夏天刚才说人有火，有瘟气，所以划船的时候，把这些毒气、瘟气就散出去了，夏天的节日的习俗有的跟运动有关系。

    咱们再说一下菖蒲节，菖蒲和艾草。有艾不杀的故事，大家都知道，因为黄巢起义，要灭邓州全城。大家都逃命，黄巢巡视时发现一个大嫂抱着大的孩子、领着小的孩子，很奇怪，他以为大的是亲生的，人自私嘛，没想到小的是亲生的，大的是别人的孩子，黄巢被大嫂感动了，她把别人的孩子当做自己的孩子那么珍惜，这样考虑别人，完全为别人着想的精神，连黄巢这样杀人不眨眼的人都感动了，所以对她说：你们家插上艾草，就不杀你们家了。没想到这位大嫂还更善良，告诉全城每家都插了艾草，这样一个杀人不眨眼的人都遵守诺言，遵守承诺，只要插艾草的人家就不杀。河南邓州全都插上了，怎么办？黄巢带着队伍就撤了。大家想想这样一个杀人不眨眼的人，说话还要算数，让人感慨。端午节我们也要讲有艾不杀，其实是有爱不杀。真正有爱心的人，自有天佑。很多预言说现在要大淘汰，淘汰谁？淘汰不是那些没爱的恶人吗？恶的东西谁都不愿意接近，谁都不喜欢。

    这就又说到恶日和恶月，咱们从毒的角度来说，就是夏天万物都容易增长，那些蚊虫蛇蝎也容易长。那么怎么办？所以就有香包，一个艾草和菖蒲本身有香气，所以插艾草、菖蒲。还有一个菖蒲像剑一样，菖蒲的外形像剑，所以那些邪的东西也怕这个。因为菖蒲像剑一样，他们当做剑。艾草，咱们知道针灸，针是拿针扎，治病。这个灸字底下有个火，就是拿艾草揉成小团，艾球，往那个穴位那儿按着，塞穴位那儿点燃，这叫灸，说针灸针灸，实际上拿艾草，叫艾灸，用艾草揉成小团，把它搁在穴位上一点火，一烧，这叫灸，针和灸是两个事，不是一个事，灸，这就是艾灸。所以端午节要插艾草和菖蒲，驱毒驱邪。

    还有一个就是戴香包，刚才说什么是瘟疫，因为它是瘟疫，所以这些香草本身就有祛病、祛瘟疫的作用。有人提起零三年萨斯病的时候，什么瘟疫流行？萨斯、手足口，今天人们不重视那些预防。萨斯的时候，萝卜都值多少多少钱一斤了，还有的买醋熬，板蓝根也值钱了，买了那么多，断档了。有人提议，中国古代注重这个，一人发个香包就会好，香包装上那些香草，那些东西本身就卫护人的正气，有驱邪的作用。今天就是人心不正，人心不正的时候就容易染瘟疫，就是没有内贼引不来外鬼。这个瘟疫古人认为是邪气，他没有什么手足口那种现代的说法，他认为都是邪气，如果人正气足，那些东西就到不了人身上，因为人本身有可能沾染邪气，而戴上这个香包就是非常好的一个办法，既起了装饰的作用，又能够最好的卫护人。因为香包本身它就有香味，我们在呼吸的时候不断地呼吸，因为身上戴着，老呼吸这种香味，它就可以起到驱毒、祛虫的作用。

    这个香包，还可以做得非常好看，里面还可以加上各种各样的中草药，直接可以买干的艾草，药店都有，买艾草咱们可以做点香包。过去在南方的时候，说小孩自己包个纸包，拿个纸叠个包，南方的路上有香草，就随便在路上采一些，装到纸包里，自己装兜里，那就是香包，就是最简单的香包了，就可以驱毒、祛邪气，对人本身呼吸道有好处，其实对人身体正气的维护都有好处的。所以香包是挺好的，有香气，都是针对毒气来说的。我们大家也是一样，戴个香包也有好处。咱们提倡给孩子送个香包，香包其实也没多少钱，过去小孩戴着身体就好了。

    还有就是喝雄黄酒，刚才说那个老先生把雄黄酒倒在汨罗江里面，毒了这个蛟龙，所以端午节就有喝雄黄酒这个习俗。雄黄酒大家知道最著名的就是《白蛇传》了，《白蛇传》里面白蛇喝了雄黄酒就显了形，就说蛇蝎这类东西怕雄黄酒。过去大人喝雄黄酒，小孩不能喝酒，可以用雄黄酒在额头上点上一点，过去是用雄黄酒给孩子七窍都抹上雄黄酒，后来省事了，在额头上面写一个王字，也是驱毒、驱邪的，所以雄黄酒也是一个端午节的特色节日用品。

    因为那个五月邪气重，就需要有驱邪镇鬼，悬钟馗像就是一个方法。唐玄宗的时候，唐明皇有一天得疟疾了，看见两个小鬼，一个大一个小，小鬼穿着大红无裆裤，偷杨贵妃的香囊和唐明皇的玉笛在那儿蹦着玩。按说这时候皇帝就比较虚弱了，得疟疾了。这样就来了一个大鬼，穿着蓝袍，带着帽子，捉着小鬼就给吃了，一口就给吞下去了。唐明皇就问他，你是干什么的？这个人就说是钟馗，他武举不第，因为他长的丑，其实本来可以考上官，因为他长的太丑，所以就没中，这样死了以后就管捉鬼，他说我愿意为陛下除妖。

    因为鬼捣乱，才有疟疾病，钟馗除了小鬼，唐明皇病就好了。这样唐明皇就让著名的画聖吴道子，画了钟馗的像挂起来，也起镇邪灭鬼的作用。所以过去端午节的风俗有悬钟馗像。还有叫走钟馗的，就是到街上有人扮成钟馗，在大街上拿着剑那样走。钟馗是一个很有正气的人物，这里体现的钟馗跟屈原表面反着，钟馗长得难看，但是充满阳刚正气，正气凛然。而屈原既有阳刚之气，又至善至美，长得也漂亮，穿的衣服也美，每一个佩饰都做的那么完美。两人外貌不同，内美相同，他俩同样都是聖贤。

    端午节也可以说是一个卫生节，过去古人在南方要采药，这一天采完药回家以后把它泡成汤，来洗浴、沐浴，这也是祛毒，所以都跟毒有关，跟卫生有关，所以一个风俗是采药。再一个就是浴兰汤，浴兰节，就采那种兰花泡水来洗，都是为了身体的健康。雄黄酒，朱砂酒，还有南方采茶做凉茶，都是端午的习俗。

    还有很多辟邪的习俗，可以给小孩系五彩线，系在脖子上、手腕上、脚腕上。还有一个叫踏百草，踏百草什么意思呢？大家都说“神农尝百草”，所以那天南方肯定是光着脚上草地里面去走，不是刚才说有瘟气吗？那种浊气，那种毒气，草不是祛火吗，就把它拔出来，这一天早晨起来就出去，相当于郊游了，踩草，踩了回家以后再一洗脚，这毒气都拔出去了，叫踏百草。

    还有斗百草的游戏，我们小时候玩过什么拉老根，就是杨树叶的根，拉老根，其实斗草和这个类似。斗草还分文斗和武斗，可不是文革时的文斗、武斗，就是谁的草最韧、最硬，大家比，这叫武斗，男孩子喜欢武斗。再一种叫文斗，大家看《红楼梦》里面有文斗，一人采一大堆草坐着，你拿一个草说出名字，他拿一个草对，就像做对联，比如他说一个“夫妻蕙”，那你就对一个“并蒂菱”，香菱就拿了一个“夫妻蕙”，就是这一花长两个花头，大家就笑话她。

    就是这样比，你比一个，我比一个，你拿出一个草来，他拿出一个草来。咱们不用非得手里拿着草，就用嘴说，鸡冠子花对狗尾巴草，这就叫文斗，他说观音柳，他就对罗汉松，这是斗树了。各种花草，文斗就是拿那个像对联一样，互相能对上，谁对得多当然就赢了。今天我们还可以更简化，让孩子们说几种草，说几种花都行，有的小孩就能说出几种花来，百合、芍药，牡丹花、荷花，看谁说得多谁就赢。看谁知道的花或者草多。

    还有一个叫贴五毒，或者剪五毒，就是剪窗花，剪五毒，蛇、蜈蚣、蝎子、蟾蜍、壁虎什么的，剪五毒，拿剪子给五毒剪掉，所以叫剪五毒。还有用五根针扎在画上，这样叫刺五毒。

    端午节我们主要讲了屈原，讲了一些风俗，其实咱们主要还是从核心精神说了一些屈原和《离骚》，这样我们才能更理解端午节为什么能流传到今天，他对人心的安定，对人心境界的提升，对社会稳定都有好处，所以人们才那么尊重屈原，一代一代地纪念他，就是“与天地兮同寿，与日月兮齐光。”

    我们希望大家都能够像这些聖贤一样，把这种美好留给世界。端午节它与清明节有一个区别，清明节体现的，有一个先后，就是先感恩先祖，然后大家欢乐。那么端午节体现的，它更多的是一个毒、恶，就是在那么一个浊的世道里，一个恶的世道里，其实这种成长，就我们都知道肉体的增长，这些蛇、蝎，这些蚊虫是肉体的增长和数量的增多。而我们人内心境界的升华，心胸有多大，我们学一学屈原，我们不是内心长得更大吗？长得更快吗？在这样毒的世界里，不是像荷花一样吗？它越毒，那个人境界不是升华得越快吗？所以我们从这个端午节里面提取这样一个含义，实际上五月是一个毒月、恶月，五月五日是最毒的一个日子，但在这个恶、毒里面，人的高洁、纯正、坚贞、坚定、坚持，追求真理的精神，这时更显出它的珍贵。在人生大道上，人的精神境界升华上不要怕毒，那些表面物质的毒只能促使你的精神、你的美德增长的更快。

    端午节是夏天的节，是一个成长的节，那么我们希望大家心灵更净化，道德更提升，生命境界生长最快的这么一个月，生长最快的这么一段时间，这就是我们要说的端午节、端阳节。我们的阳气，我们的正气开始更快地增长。这个端午节也与夏至节联系起来，夏至大家知道，夏至是阳气最盛的时候，我们也希望大家内心的这种阳刚正气，这种博大的胸怀，这种善意更快地增长，端午节作为一个起点，或者清明节我们已经播种了那些美好，那么我们让这些美好在这个时候，在夏天的时候成长的更快，增长的更快，当然就要驱邪、驱毒，把那些不好的东西清除出去，这样我们的人生更美好，我们的社会也就更美好，这应该是我们今天讲端午节的意义。


后记 二零一四年芳香端午节的祝福

         以史为鉴，中华五千年文明历史都是为我们的今天能做的更好。讲到端午节，讲到屈原，讲到《离骚》的时候，我们不由得想起今天的现实。那些苟且偷安的党人，不就是邪恶的中共和它们用党文化毒药灌输了的中国民众吗？在举世皆浊、在世人皆醉中，独清独醒、忧国忧民、忧心如焚，不断用诗篇、用泪水、甚至用生命唤醒着民众的屈原，使我们不禁想到今天面对铺天盖地的谎言诽谤，在非法劳教、判刑、洗脑、令人发指的酷刑、甚至被活摘器官中，慈悲坚韧的讲着真相的法轮功学员，他们面对的不是坏人，而是邪恶魔鬼，他们经受的苦难之多、持续时间之长，他们讲真相的智慧之大、方法之多，他们唤醒了的人数之众，都是空前绝后的。

    现在全世界范围内的民众了解了法轮功的善良与美好，中国大陆就有一亿六千万以上的民众退出了邪共的党团队，解除毒誓，抹去兽印，走向新生。不敬聖贤的楚国必然倾覆，迫害大法的中共天灭之中。记住“法轮大法好”“真善忍好”九字真言，退出邪党，认清邪党，从语言、行为、精神上解除党文化的毒害，是每个真正中华儿女的郑重选择与神聖使命。

    祝福所有善良的人们二零一四年芳香端午节幸福快乐！


  一、乞巧节概述

       今天我们大家一起过一个节，乞巧节。在中华传统文化中，好多美好的风俗今天都已经断绝了、没有了。乞巧节本来是一个小女孩的节日，但是我们原来没有过过，现在岁数大点儿了，等于补过一下。我们讲的主题是“幸福七夕 巧乞美好”。

    首先简单概括的说一下乞巧节，第一，这个乞巧节，从日期来说，就是夏历七月初七，为什么巧呢？七月初七，日月两个七，中国传统文化里边，凡是对奇数日月相重的日子一般都比较重视，比如一月初一就是元旦、新年，三月初三是上巳（sì）节，纪念黄帝的节日，五月初五是端午节，九月初九是重阳节，当然偶数二月初二是龙抬头。“七七”也是“期期”，充满美好的期待；也是“吉吉”，非常祥和吉祥，无比幸福美好。七月初七的晚上，据说是牛郎织女在鹊桥相会，有这样一个美丽的传说，就是《牛郎织女的故事》。所以七月初七这天晚上，古代少女都摆上瓜果敬拜织女，来向织女乞巧。

    古代女子讲“四德”，四德里边有一个叫妇工，就是做家务、做饭、做针线的好手艺，那么每一个女孩子都希望自己心灵手巧，当然延伸出来对大一点儿的姑娘来说，希望找一个如意郎君，再延伸结了婚的女人，希望老天赐给自己一个可爱的宝宝，所以这个乞巧节主要是乞巧，乞巧手和乞巧遇善的姻缘，好丈夫、好儿女。乞巧节，是和《牛郎织女》的故事紧密相连的。

    《牛郎织女》的故事是四大民间传说之一，这个四大民间传说里边有《牛郎织女》《梁山伯与祝英台》《孟姜女哭长城》的故事，最后加了一个《白蛇传》的故事。其实《白蛇传》在宋朝、明朝的话本里，叫《白娘子永镇雷峰塔》，它可不是美丽的爱情故事，完全是一个降妖的故事，只有现代变异的人才把迷惑、祸害人的妖精当做菩萨、美女看待，把救人降妖的法海当成破坏别人婚姻的坏人，所以现在真是人妖颠倒了！为什么孙悟空要三打白骨精，为什么妖精喜欢披一张画皮？就是为了让你人妖不分，它好害你。这可不是小事，把它当美女、当菩萨，这可是妖精最高兴的事，现在的人就是做了许许多多“神者痛妖者快”的事情。

    大家看古代的“聖”字，夏商周“王”是天子，王上是天，“聖”是天耳天口，代天说话，多伟大啊！多神聖啊！现在简化的“聖”，够“土”的，还是“又”“土”，太土啦！看着还和妖怪的“怪”差不多，这不是善恶、正邪、好坏颠倒了吗？这还是善良的中国人吗？所以说古代纯正的爱情故事这个不能算 ，如果非说四大民间传说，应该是《孝感动天》的民间故事，就是董永和七仙女，所以我们今后要说四大民间传说，就说《孝感动天》《牛郎织女》《孟姜女哭长城》《梁山伯与祝英台》。

    要说纯正的传统文化，《梁山伯与祝英台》都不太够，其它三个故事还是非常好的。梁山伯与祝英台最后化蝶了，有神传文化的内涵，但祝英台所为人欲人情多了，也是人类道德下滑的体现。据说，祝英台女扮男装去读书，家里人都是反对的，认为时间长了难免产生男女私情，祝英台发誓表示只为读书不为私欲，嫂嫂以埋黄绫为验，如果祝英台能够不贪男女私情，一心攻读诗书，心灵保持纯洁，黄绫完好无损，反之就会腐烂。后来，祝英台没有守约，回家时取出黄绫，已经腐烂了一半。董永、七仙女、牛郎、织女包括孟姜女，都是纯善无私的，男女之间是纯洁高尚的，那是真正中华正统文化的完美体现。

    《牛郎织女》的故事，大家都听说过。我们用四首诗把它的情节简单串联一下，大家回去以后好跟家里人分享，希望大家今年能和亲朋好友、和孩子一起过一个美好七夕！简单的讲一下这个故事。

    牛女天缘，

    勤劳善良牛郎憨，
    老君青牛语天缘。
    美丽慧巧仙家女，
    同留佳话人间传。

    这个牛郎是生活在一个贫穷的人家，父母死的非常早，很小和就哥哥一块长大的。等哥哥大了以后，娶了一个嫂子，这个嫂子比较贪婪、尖刻，平时就对这个弟弟非常的不好，就是一个坏嫂子，比较自私吧！后来在分家的时候，哥哥和嫂子把好一点的地、家产都给自己留下了，只把一点点薄田和一头老病牛分给了弟弟。但牛郎无怨无恨，一点没有觉得不平，哥哥嫂子多得一些，他觉得是应该的。

    牛郎独自一个人艰苦度日，只有病弱的老牛相伴。“勤劳善良牛郎憨”，大家知道古代的那些男人，说起来都是勤劳善良，古代都是男耕女织，男的主要是耕地，勤劳；并且非常善良，对谁都是非常好的。这个憨，现在人很多都觉得不好，现在说是比较傻，实际是很实在，不计较自己个人利益的得失。这头牛，据说是太上老君的青牛，所以是一头神牛。突然有一天，这个老牛开口说话啦！它对牛郎说：七个仙女将会到天河里去洗澡，到时候你到那儿去，按赤橙黄绿青蓝紫，挑一件紫色的衣服留下，然后你就藏起来，这样仙女就回不去了，会留下来给你当媳妇。老牛突然说话，给他留下了一段美好姻缘。

    牛郎就按照老牛说的到了天河，七位仙女在洗澡的时候，牛郎就把衣服给藏起来了。等到这些仙女洗完澡都飞走了的时候，只有最小的织女找不到衣服了，这样牛郎出来，请求她做自己的妻子。七仙女呢，因为牛郎的善良，当然就是爱上他了嘛，答应做他的妻子。所以这个美丽聪慧手巧的织女就来和牛郎一块演绎了一段人间佳话，为后人留下了一个美丽的故事。

    恩爱人间

    烈日骄阳农夫汗，
    机杼声声月夜连。
    男耕女织苦中乐，
    恩德如海天伦展。

    那么他们结婚以后，就靠这点薄田度日，但他们却在清贫穷苦之中，创造了一段夫妻恩爱的人间佳话。实际说起来，古代农民非常的辛苦、不容易，“烈日骄阳农夫汗”，种点儿地多不容易啊！今天在这个社会上，空调、冰箱、吃好吃喝好玩的，大家过的差不多都是古代王侯的生活了。古代的故事里，君王说：“你来跟我干吧，保证你每天都有肉吃，每天都有车坐！”这是公卿啊，那都得是高官贵族了，就是说咱们现在大家基本过的都跟王爷一样。我看新年放的大礼花，这哪是老百姓放的，现在人吃的、喝的、穿的、用的，都是王府里过去才有的哪。我们岁数更大点的，尤其我们五六十岁的人，再想想过去自己的奶奶、妈妈，如果在农村里边，带好几个孩子，每天烧柴火做饭，缝缝补补，多么的辛勤、劳苦，男人也是一天没有闲着的时候。

    所以农民，非常非常的辛苦。男耕女织，人在这里边，苦中作乐。“恩德如海天伦展”，那么牛郎织女给大家展示的更多的是人间夫妻的恩爱之情。中国古代有这样的一句话叫：“一日夫妻百日恩，百日夫妻似海深。”过去这样认识婚姻是非常幸福的。因为我们总讲传统文化嘛，感到今天的人缺乏尊敬、缺乏感恩，所以幸福感就没有了。现在的人就是挑剔的多，尤其两口子挑剔的多。大陆有一个地区，一个月，结婚是两千三百对，离婚是一千五百对，就是这么高的离婚率，在过去是不可能的，其实这样做，这些人在不断的摆忙呢！好像在寻找幸福，可这样怎么能幸福呢？今天的现代社会就是非常的混乱，是人心乱。

    所以牛郎织女给大家展示的是夫妻这种恩义，“一日夫妻百日恩，百日恩德似海深”，过去没有更多的体会，后来在不断的讲传统文化的过程中，我们也感觉到了更多的美好。就比如说孩子给妈妈洗脚，就是十六、七岁的孩子如果给妈妈洗过脚的，他在洗脚的时候，他和妈妈都忍不住掉眼泪了，那是非常幸福的，理解、感恩和尊敬妈妈的时候，孩子特别幸福；妈妈被理解、感恩和尊敬的时候，更是特别的幸福！这种幸福不是说花钱买个生日蛋糕那种感觉，是完全不一样的，这里边是母子之间的美好，天伦之乐。

    夫妻之间也是一样，今天我们说给妻子或丈夫洗洗脚，或者说句什么理解的话，这种美好不做就感受不到，有个成语叫“举案齐眉”，大家都听说过。这给年轻的一代讲，有的女孩子马上就说：“我凭什么伺候他呀！”实际上就跟洗脚一样，当你这样尊敬丈夫的时候，你那个幸福感油然而生，就是你没试过、没经历过，其实你离那个美好已经很远了。看那个韩国、日本的女人，好像挺傻的，做饭、鞠躬、盛饭，其实她很幸福，现在有些人很不理解，那份感恩、那份付出、那份美好跟那个争强好胜不一样，人的欲望是永远得不到满足的。

    所以夫妻之间这种恩情非常重要，对于丈夫来说，就是这个女人，她把全身心都托付给你了，你得负责任，让她一生幸福，所以西方人结婚必须在教堂里对神宣誓：你愿意娶她为妻子吗？不论富贵贫贱、健康疾病，说了一番话，实际那是一种幸福。中国古代结婚就叫拜天地，第一是拜天地，天赐良缘，得到天地的认可。第二是拜父母，拜高堂，包括亲朋好友，过去的婚姻要得到亲朋好友的认可，今天那种闪婚、同居，他俩就随意的结合了，就在一起了，也没有什么仪式，但是他分开的时候就特别的容易，没有什么牵扯力。过去想离婚很难，两边的牵扯，牵扯到两个大家族，牵扯到许许多多的人。现在社会有问题了，人心里有问题了，就觉得这样不好，好像没有自由了，人要是无约束的放纵魔性，以后麻烦可就大了，离地狱可就近了；人心正了，就知道中外古代那些仪式是有内涵的，实际是保护你的，是真的美好。

    两个人的结合，要举行婚礼，古代为什么那么庄重神聖啊？就像两国使者一样，这等于两个大家族连在一起，牵扯非常大，所以二拜高堂、拜亲朋好友是非常重要的，两个大家族友好的使者，那么没有这些的时候离婚就非常的容易了。当然今天来说，女的受伤害就更大、更多了，有的痛苦的是死去活来；伤害别人的一方也是造大业、缺大德的呀。所以我们在讲座的时候，都会告诉年轻人，一定不要轻易做未婚同居这样不负责任的事，不论男女都是一样。

    所以夫妻互相之间感受这种恩德非常重要，做到就会幸福。女的精心伺候男的一辈子，身心都交给他，对于男的来说，这是一种恩德。那么对于女人来说，这个丈夫是托付终身的人，他升官也好，对你有影响；落魄也好，对你有影响，两个人影响就非常大了。就像现在的贪官最典型了，他一火了，媳妇也跟着张扬，等到他被抓起来，马上家庭就有了非常大的变化。所以夫妻之间应该互相感恩，少些挑剔，多点感恩，感恩你就幸福了。牛郎织女你没听见他俩互相挑剔，没听织女说牛郎：你怎么这么笨呢？就有一头破牛，怎么没有马车啊？连个楼房也没有啊！他们俩就是这样恩爱，那咱们大家每对夫妻之间呢？不管是老夫老妻也好，小夫小妻也好，应该互相的珍惜，互相的感恩，这就是牛郎和织女要告诉人的，这样做了你就会非常的幸福。接着讲：

    牛女回天

    法网恢恢无私见，
    织女情丝生斩断。
    牛郎舍尽红尘事，
    担起儿女上青天。

    天上有天上的法度，实际天上是不能有私心的。“法网恢恢无私见”，说起来这样的故事有很多。大家知道清朝有一部小说《隋唐演义》，讲了唐玄宗和杨贵妃三世缘分的传说。其中有一个梅妃，原来和唐玄宗最好，杨贵妃入宫后，就被冷落了。那么唐玄宗和梅妃是一个什么姻缘呢？天上有个神仙叫孔升真人，在太极宫听师父讲道时，与蕊珠宫女对了一下眼儿，相视一笑，两个人就都被贬下来了。天上的神仙境界是非常高的，没有私心、私情，他特殊的、特别的看了谁一眼，就是喜欢谁了，就是私情，那不是善的。

    现在提倡“孝顺”，跟最远古的时候是不一样的。在远古时代，更早的时候，那时父母去世大家是不哭的，为什么不哭呢？就是古人认为“鬼”就是“归”，叫“归人”，就是说人的肉体来自于大地，精神来自于高天，他死的时候，肉体又化为尘土，归于大地了；精神又升华上去了，回到天上，很自然的一件事情，所以远古的鬼字是归的意思，多自然的一件事情，没有乐生而厌死，他有什么哭的呢？

    再一方面，他没有亲妈、后妈的概念，就是他跟谁都亲，就是哪个女人都像妈妈似的尊敬，他就不存在私情了。当然天上就有更高的标准了，天上是慈悲，跟谁都一样，他不能突然对哪个好了，当他突然对别人好的时候，那就是私心。有的女人当了妈妈的时候也容易变自私了，《红楼梦》里就描述了很多，贾宝玉说女儿是水做的骨肉，女孩都非常的清纯，它里边又描述了很多老太太，为了自己的女儿、孙女有一个好的位置，不惜给人家的孙女下狠招、阴招、损招，把别人给挤走，甚至给弄死了。今天社会大环境变坏了，许多的女人当了妈妈反而变得自私了，其实过去最早的婚姻，女娲定这个婚姻制度的时候，是让夫妻两个人一起更容易为这个社会来承担责任，把社会的事情做好，男人有男人的特点，阳刚之美；女人有女人的特点，阴柔之美。那么两个人结合可以更好的为社会、为家庭做贡献，他是一个配合的关系。所以人结婚了应该心胸更博大了，有了自己的孩子，就更加善了，更加能理解所有的母亲，更加能爱护天下所有的孩子。这是正理、正见。

    而今天，有了自己的丈夫、有了自己的孩子，有的人变得非常非常的自私了。就像佛山的小悦悦倒在血泊之中，因为是别人的女儿倒在血泊之中，大家都熟视无睹，其中有一个妈妈领着女儿路过，就是这个妈妈是领着自己女儿的，但看到别人的女儿倒在血泊之中，她已经完全是麻木的，这就是刚才说的那个私情。其实现在人的道德已经差的太多了，当我们只能保护自己女儿的时候，你能天天二十四小时保护她吗？如果你这个女儿到外边的时候，所有的人都把你的女儿当做自己的女儿，那有多好；你的女儿到外边的时候，所有的人都把你的女儿当做别人的女儿，遇到困难、危险，谁会去帮助她呢？所以我们今天的人是很惨的了，就是这个意思，亿万人中只有几个亲人，亿万人都是路人，甚至是对头、敌手、竞争对象。父母儿女是这样的情况，夫妻也是这个道理，现在世风日下，总体上是这样一个情况。讲的是这个道理，我想大家都能听明白，每个人怎么做是您自己的选择。

    那么织女这种情丝，就是这种私情，按天上的法度是不对的，所以王母就派天兵天将把她抓回去了。牛郎回家一看，妻子不见了，孩子在哭，听说天兵天将把妻子抓走了。这个时候，牛郎作为丈夫，就是一个考验，夫妻之间是一体的，应该协力同心面对困难、魔难，所以他必须去追回妻子。他忽然想起来了老牛在临死的时候说的话，老牛说：我死了以后，把我的皮剥下来，将来到最危急的时候你可以用。牛郎想起老牛的话，就把这个牛皮披在身上，然后担着担子，挑着一双儿女去追赶妻子，因为披着这张牛皮，这是神牛啊，所以就能飞到天上，追赶织女，因此引出来了鹊桥相会的美好故事。

    鹊桥相会

    王母威严拔玉簪，
    恩怨情愁隔两岸。
    玉帝慈心怜天下，
    每年七夕鹊桥看。

    “王母威严拔玉簪”，就在牛郎快追上的时候，王母娘娘拔出这玉簪一划，原来这银河早有了，但是可能没有那么大的水，王母娘娘一用这个神力，这样波涛汹涌宽阔的银河就把他们夫妻隔开了。所以这里边说“恩怨情愁隔两岸”，当然这个“愁”也有仇恨的“仇”，这里是发愁的愁，其实人间有很多的烦恼，慈悲威严的王母娘娘是把这个东西给他们隔开了。

    那么后来这件事，惊动了很多神仙包括玉皇大帝，玉皇大帝看两个人这么恩爱，觉得很可怜，就允许他们一年相见一次，这样就有人间的喜鹊在七月初七这天晚上飞到天上搭鹊桥，让牛郎织女相见，叫鹊桥相会。所以有的小孩在这一天发现人间都看不见喜鹊了，喜鹊非常的少了，都到天上给牛郎织女搭桥去了。这时候他们一年见一次面，多珍惜啊！所以我们今天俩口子老在一起的，可别嫌麻烦，一年见一次那会多么的期盼啊！所以我们现在在一起的时候应该非常的珍惜，这样的故事是说给我们听的，希望我们大家珍惜，这样才幸福，其实这个故事是有幸福、有祝福、有美好的道理在里边的，这就是《牛郎织女》的故事。


二、乞巧节的起源

         因为每年只能见一次，牛郎织女鹊桥相会的故事，当然就流传千古了。这就是乞巧节的起源的故事，当然它的起源和历史还有其他方面，我们简单的说一下。

    第一，就是乞巧节在汉代的时候就有了，宫女们就在七月初七这天穿针引线，祈求老天赐予巧手，后来从宫廷逐渐传到民间，就成为了一个风俗节日了。

    第二，这个七夕，它来源于人们对自然的崇拜，大家知道北斗七星像一个勺子一样，在这把天勺中，第一颗星就叫做魁星，这魁星也叫魁首。过去读书人科举考上状元叫夺魁，后来得第一名冠军叫夺魁，七月七号是魁星的生日，所以叫魁星节。在这一天，晒书、晒衣被，天上有一个魁星，这跟七月七也紧密的联系在一起。

    再一个，这七夕源于一个时间，这时间呢，“七”和日期、时期的“期”是一个音，这个日和月都是期，期是一个时间，那么中国古人非常注重时间，所以它给人一个时间的概念。“七”和期待的“期”也是一个音。还有“七”和“吉”也是同音的，所以七七也是吉吉，非常吉利的一个日子，双吉之日，所以这些都是美好七夕乞巧节的缘起。

    下边大家看一下牵牛星和织女星，咱们大家都见过吗？天上有牵牛星和织女星，银河就是一个银河系，银河系就像一个盘子，盘子中间厚两边薄的，像一个盘子似的，咱们太阳系、地球在盘子中间靠外的一个地方，所以在中间横着看的时候就是亮亮的一条带子似的，这就是银河，看的是盘子的那个横面，就变成一条了。在夏季夜空高处有个最亮的星就是织女星，这个织女星隔着银河看，对面就是牛郎星，牛郎星上下很近的地方各有一颗星，可以连成一条线，像担着一儿一女，所以很好找。

    大家晚上都可以看一看，都能看见，因为银河非常的明显，上边最亮的一颗星，下边三颗就像挑着一个担子一样，他们四颗星很亮，排成一条线了，很好找。那么为什么叫织女星呢？实际这颗星它一出现的时候，就要织布了。大家知道天是不断的旋转的，在这时候织女星是最明显的，为什么要这时织布呢？古代人不像现在，日出而作，日落而息，一切合道，顺其自然。现在都没有这种时间的概念了，大家冬天也可以吃到草莓什么的，反季节水果、反季节蔬菜，就是这个意思，好像觉得挺好，实际负的一面非常大，现在许许多多东西都混乱了。

    过去我们小的时候，秋裤、毛裤都没有，就一条棉裤，除了单裤就是棉裤，所以到冷了就穿棉裤，没有秋衣、毛裤等这些过度的衣服。所以在九月十月就必须穿上这个棉衣，你要想穿上棉衣，过去说“九月授衣”，夏历九月就得发衣服了。民间说“十月一，鬼穿衣”，就是十月一也要给鬼穿上衣服，冬天了嘛。那么九月份它要把冬衣准备好，九月份发下去，八月份就是做衣服的时间。做衣服就得有布料，这布料就得在七月份准备了，所以七月份就得把布织成了，八月份才能裁制新衣服，九月份才能发下去，十月才能穿上不至于被冻着。

    我说这件事情体现咱们中国古人的一种智慧，在夏天的时候，还是非常热的天，但是我们是大人的话要考虑冷的事了。举一简单的例子，说晚上吃饭了，那妈就会说：“孩子吃饭啦！”那孩子说：“妈我再玩会，不饿呢！”这孩子不是不饿，是他玩的兴致导致那肚子感觉不出饿来了，一旦他不玩了，那肚子的饿马上就非常强烈的感觉出来了。而我们大人就跟孩子有一个区别，大人不能这样，说:“我先玩会儿，等孩子饿了再做吧。”等晚上十二点了再做晚饭，大人不会的！大人到点就做饭，他是理性的，孩子他缺乏这种理性。

    从更大的方面来说，比如作为一个国家来说，其实好多东西就得理性，不能瞎蒙着锅的干。有人说摸着石头过河，他一个人可以，过去了就过去了，过不去淹死就淹死了，是他自己一个人的事；要是亿万人的国家，那要出了问题，祸患就太大了。那么看见这颗织女星了，马上就该做衣服了，中国古代有个“凡事预则立”，从我们当老师来说，预防，十月份的事七月份做，那好的教师一定是这样的。就是一开学就把该说的要求都说了，不能那孩子出问题的时候再解决。《学记》里边讲，孩子一旦出问题你再纠正的时候就晚了，所以叫童蒙养正，小孩的时候就把他教育好了，比如随地吐痰，到大学的时候你再跟他讲不乱扔垃圾、随地吐痰什么的，他已经习惯了，已经快二十年了，再让他改习惯就已经很难了，这都是我们大人应该考虑的。所以这也是乞巧节的一个启示。

    希望大家晚上看看星星，现在晚上看星星都是件特别美好的事情，城里边夜灯灿烂，看不见几颗星星，没有这种感觉了，到深山里边看一看晴朗的夜空，繁星满天，心都是非常的清。


三、乞巧节的名字

         乞巧节，从知识性来说，它有好多个名字。

    第一，“双七”，类似的名字有“重七”“七夕”这里是两个七，七月初七，咱们知道五月单五，重五。这个九月初九叫重阳、重九，所以叫“双七”“重七”。“七夕”，夕主要指晚上，大家想，尤其它跟织女联系，女人就跟阴联系起来，所以祭月亮在秋天，而且是晚上，它就不能在白天，也不能在春天。春天祭太阳，早晨祭太阳，所以过去古代传统文化特别好的，您看北京有朝阳门，朝阳门是不是特别好听啊！朝气蓬勃，而且你一听就知道是东门，我们把它改成东门是不是也可以呢？就是朝阳门一定是东门，为什么呢？朝着太阳，迎接太阳。阜成门，一定是西门，物阜民丰的阜，秋天是成熟的季节，五谷丰登，成熟了，所以阜成门一定是西门。所以中国古代的时候就不用说东、西，朝阳门肯定是东门，多好听啊！而今天就很不行了，今天叫东城区、西城区，很简单，但文化的内涵就没有了。过去北京四个城区是东城区、西城区、崇文区、宣武区。崇文，崇尚文化多好的词啊！但是现在区县合并就叫东城区、西城区了。崇文、宣武，每天说的时候都非常的美好，不会那么多离婚的，现在它分裂为南北街道、东西城，不安呢，乱呢。其实这些都是有这个因素的，非常有意思，所以中国古代传统文化的内涵充满美好，而且这里有很多知识在里边。名正言顺啊！所以像这个“双七”“重七”“七夕”，名字很可爱。

    第二，“香日”，民间传说七夕牛女相会，织女要梳妆打扮、涂脂抹粉，以至满天飘香，所以被称为“香日”。织女节，女人的节日，当然得梳妆打扮的很美丽了，所以这天就比每天都要香了，涂脂抹粉，这里是强调女性的节日。

    第三，“星期”，也叫“双星节”“情人节”。“双星节”，牛郎织女是两颗星，一年才能相遇一次，所以叫双星节。中国的情人节，西方的情人节也不是今天人理解的“情人”，今天的中国情人节不过瘾，又出了个二奶节，今天好事一到中国大陆就变味，都变成坏事了，二奶节是什么时候呢？就是二月十三号，二月十四是情人节，情人节这天要是不跟媳妇一起，不是特别容易暴露吗？所以贪官头天就跟二奶约会去。西方的情人节是很神聖的，他本来不叫情人节，准确的说叫“聖马伦丁日”，纪念聖马伦丁，为许许多多年轻人的美好婚姻，不畏强权，敢于牺牲自己的一个聖徒，很神聖的一个节日。其实西方这个情人节的情人，也不是现在败坏的中国人理解的情人，他是那种像四大民间传说里的善良的忠贞的男人和女人。古代的节日都是有道德含义，是让人整体非常美好的，今天很多东西都变异了。

    第四，“巧夕”，多好听啊！就是七夕有乞巧的风俗，乞巧就是女孩子乞巧手，因为过去有女工，纳鞋底、绣花，谁都愿意手巧，愿意天赐神力，织女能赐给它神奇的美好的巧力，就是巧夕，强调晚上，也是强调乞巧节的美好。

    第五，“女节”，也叫“女儿节”“少女节”，七夕以少女拜仙及乞巧等为主要节俗活动，所以是女孩子的节日。

    第六，“小儿节”，那么女孩子乞巧，男孩子，就要比诗文，男人过去叫拜魁星，女孩比穿针，看谁穿的巧，男孩比诗文，所以叫小儿节。

    第七，“穿针节”，这一天有穿针的习俗，比赛穿针入彩线，看哪个姑娘又快又好，也是乞巧的活动。

    第八，“兰夜”，古代的七月称为兰月，七夕又称兰夜。

    第九，“魁星节”，北斗七星的第一颗星叫魁星，这一颗星也叫魁首，读书人在这一天都拜魁星，魁星是管科举考试的神，古代学子都喜欢拜他，所以这一天也叫魁星节。

    第十，“晒书节”，古代读书人在这一天晾晒书籍，所以叫这个名字，当然也可以晾晒衣物。


四、乞巧节的习俗

         下边我们讲一下乞巧节的习俗。传统文化博大精深，有非常美好的东西，通过这些民俗来呈现，深入浅出，实际聖贤讲的都是道理，但这道理作为小孩来说、老百姓来说，理解起来有困难，聖贤有大智慧，可以把它变成一种好玩的民俗活动来体现，在这些有意思的活动中自然的认识、感受、理解许多的道理。用今天的话来说，叫寓教于乐。好，我们一个一个的看看。

    第一个就是穿针乞巧。这是一个最典型的乞巧节的习俗。有首古代的诗：

    穿针乞巧

    供果焚香祝新秋，
    庭中比巧月如钩。
    年年闺阁乞织女，
    慧心巧手配佳偶。

    这首诗里边就说的是穿针乞巧。大家知道立秋是西历八月初，夏历七月初七差不多就在这时候，所以秋天就要开始了，虽然还很热，但是秋天快开始了，所以说是新秋。女孩子就在这天晚上進行一个比赛，在比赛的过程中谁手巧就体现出来，就是这个穿针乞巧。汉朝的时候就有拿五彩线穿七孔针的习俗，看谁穿的最快，穿的最好。现在像台湾，乞巧节风俗还保存很多，大陆已经很少了。现在咱们可以找几位女嘉宾来比赛，穿针比赛，看谁穿的快，谁就巧。好，开始！希望大家心灵手巧。

    今天的人动这个针线已经很少了，过去的妇女天天的纳鞋底、缝缝补补，今天虽然也有绣十字绣的，那只是个人的喜好。今天的生活状态和古代完全不一样了，就是我们今天看古人那么清贫劳苦却能很幸福，今天这么好的生活条件，我们为什么不能更幸福呢？这才是最主要的，不是说比谁第一，而是说咱们能不能更幸福。穿针乞巧是乞巧节最典型的节日活动，我们大家回去以后，都可以在那天和同事、家人、朋友们玩玩这样的游戏。

    第二个叫喜蛛应巧。喜蛛就是蜘蛛，在乞巧节的头一天，逮一只蜘蛛，放在一个小盒里边，到第二天看谁的盒里的蜘蛛网结的好，蜘蛛网结的好的就为巧。刚才是穿的针，高手把灯关上穿，那才棒呢！这里边喜蛛应巧，是天赐的看谁做的好。当然这项活动的评价标准历史上也不完全一样。南北朝的时候看谁的能结成了网就是好，有的可能那蜘蛛懒就没结成网。在唐朝的时候，看谁织的密，谁织的密谁就好，织的稀疏的就不好，这就刚才说的勤和懒。宋朝的时候呢，它就看谁织的网圆，圆就为好，不同的时代有不同的标准，但是都非常有意思的，一般以唐朝为标准，就是看谁织的网比较密，这个女孩就为巧。

    喜蛛应巧

    七夕织女赐新妆，
    挑来蛛丝盒中藏。
    明朝结成玲珑网，
    试比阿谁称巧娘。

    第三个叫投针验巧。拿一碗清水，把针放在里边看谁的投影好看，叫投针验巧。

    投针验巧

    佳节女儿约诸邻，
    迭将水碗丢巧针。
    日光照得龙梭影，
    绣出鸳鸯如意君。

    这个就是投针验巧，水有张力，针放在上面能够浮着，灯照射后水中会有影子，这个影什么为好呢？有的影能像花、云彩一样，像植物、动物等的形象，非常好看，或者像鞋、一把剪刀，这就是得巧了，说手巧的人才能得到这样的好征兆。那么不好的是什么样呢？就像棒槌似的，或者比较虚，像细线似的，像直棍子似的，这样就叫不巧。就是投针能够有花影，验巧就是看谁的影子好看。投针验巧，大家在七月七的时候可以做一做。也可以拿豆芽代替一下，看谁的影子好看，影子像花鸟虫鱼的为好，投针验巧。这三个大家能记住了吧？第一个叫穿针乞巧，第二个叫喜蛛应巧，第三个叫投针验巧。这三个是乞巧节最主要的节日活动习俗。这里有两个都有“针”，既是珍惜的“珍”，也是真伪的“真”，我们为人要真，对事对物要珍，一定会幸福。巧要真，真能巧！真巧，珍巧！多有意思的乞巧节！多么美好的传统文化！

    第四是拜织女，七夕这天拜织女，织女是仙女嘛，让她来赐给自己巧手，所以在古代这样的节日是非常的美好。台湾等地这样的习俗可能保留的多一点，一直都保存着，而大陆中共统治这几十年，把传统文化给绝了根了，我们的小姑娘都没过过这样的节了，这是多么幸福的一个节啊！拜织女，在庭院里摆一个供桌，这个供桌的供品与其他仪式的不太一样，织女，女的吃的都比较清淡、素净，不用鸡鸭鱼肉这些荤的，都是时鲜的果品，小镜子、胭脂啊，都是这些清淡美好的，拜织女，乞巧手。年轻的、岁数小的乞巧；作为适龄大姑娘就希望巧得一个佳偶了，找一个好丈夫；再大一点的结了婚的，就希望天赐一个好儿子、好女儿了。差不多主要是拜求这三个，最基本的内涵就是乞巧手。

    第五是拜七娘妈，是台湾的风俗了，因为跟这个也有联系。据说所有的孩子都是天上天鸟的孩子，都托付给七娘妈，七娘妈是神，所以有乞巧节拜七娘妈，祈求七娘妈护佑这些少女。

    第六是种生求子。这也是一个主要的风俗，种生就是种的能长芽的东西，当然过去比较典型的是拿一个木板，上边撒上薄沙、土、小米，让它长出绿芽，在绿芽里面做上小房子、牛啊，像农村的画似的。当然这里边像豆芽发起来有求生的含义，对少妇来说都希望生好孩子，所以求生，种生求子，就是芽菜让它长出芽来，生机勃勃的，有生命力。

    第七是结扎巧姑，用彩纸札的巧姑，陕西也有这样的。让大家看看谁家姑娘、媳妇手巧，虎头鞋、鞋垫往那里一摆，巧就不用比了，把这个往那一放就比巧了。

    第八是习俗叫供奉磨喝乐，这个磨喝乐是跟佛教有关系，佛教从印度来的，印度佛教有一个神，也不知道具体叫什么，就叫磨喝乐吧，音应该是这个。本来是供奉神的，后来演变成了一个小泥偶、小泥人。大家知道古代没有儿童节，实际儿童在每个节日都非常快乐，中秋节有兔爷，兔爷有穿着各种盔甲的，乞巧节叫磨喝乐，这个磨喝乐就是小泥偶、小泥人。这样小孩拿着玩，玩小泥人。到宋朝的时候，就不光是泥人了，还有象牙雕刻的、玉雕刻的，更高级了，富贵人家就是非常高级的了。对少妇来说，拿它来求子的。古代乞巧节，七月初一的时候街上就熙熙攘攘的开始过这个节了，买节日的用品，当然卖的就很多。

    磨喝乐

    捏塑彩画一团泥，
    妆点金珠配华衣。
    小儿把玩得笑乐，
    少妇供养盼良嗣。

    磨喝乐就是一种小泥人，有大有小，最大的高到三尺，与真的小孩差不多，高级磨喝乐上边穿上什么宝珠、玉，非常好的一个就非常贵了，有价值几千金的。所以中国古代小孩穷富都能玩，穷人捏个小泥人就可以了，把它做得很高级也可以，这叫供奉磨喝乐。

    第九是吃巧果花瓜。乞巧节应节食品叫巧果，大家知道叫乞巧果子，过去老人有说烧饼果子、煎饼果子，实际这果子不是咱们吃的那果子，是说点心。巧果，乞巧果子说的是点心，用蜜加油和这个面，做成点心。因为供奉织女，所以就用素的点心，叫乞巧果子、巧果。乞巧节那天，我们可以给女儿、妻子买点巧果，稻香村买点点心。还有叫花瓜，花瓜巧果，花瓜就像咱们饭店里边把水果雕成花鸟虫鱼，其实这些都当供品供给织女的，巧果花瓜，那么这些都是很美好的。

    第十是拜魁星。女孩是拜织女，民间有句俗话“男不拜月，女不祭灶”，有这个习俗，男人他不拜这个阴性的，织女什么的是女孩拜的，是一个女儿节。男孩也有的干，这时候要拜魁星，所以在古代的时候非常热闹，在七夕这天，在院子里，因为拜织女在院子里不在屋里边，所以井台旁边分成两部分，一边是女的，一边是男的，男的这边是拜魁星。大家看魁星，像鬼似的，本身就带着鬼字，实际它不是鬼，就是长得非常难看，什么是魁星啊？管科举考试的神，谁能中状元、考多少名都归他管，这对学子当然重要了。

    拜魁星

    七夕女儿祝织女，
    男士庙中拜魁星。
    佑我科举登榜首，
    道德广传天下宁。

    当然这诗我改造了一下，过去的偏于心胸太小了，因为宋朝以后，求功名利禄许多都是为自己了，其实不是那样的，当官是一种责任，当官不好当，有大责任的。这个魁星刚才说是北斗七星的第一颗星，所以它就叫魁星、魁首。有个故事。说古代有个人，长得非常的难看，学问却非常好，连中三元，最后考上状元了。状元必须得皇帝钦点，就到御殿的时候，皇上一看，这个也太难看了，鼻子眼睛的都特别难看，皇上就问他：你怎么长得这样啊？这脸上麻子怎么这么多呢？他就答了一句：“麻面满天星”，你看我这上面是满天星，我的脑袋就像天一样大，这人是不是非常了不起啊？麻面满天星，我这满天的星星，心中有宇宙啊！这人还有点跛脚，就是走路踮脚，皇上就问你这走路怎么一高一低呢？他回答说“独脚跳龙门”，我就一只脚就当状元了，才高啊，皇上问俩问题，他对了一副对联，叫“麻面满天星，独脚跳龙门。”皇上一看真成，就点了状元。另一种说法就说他怀才不遇了，当然就跟钟馗有点类似了。大家知道端午节的时候讲钟馗，钟馗是捉鬼的神，魁星是管科举的神，就是今天管考试的，高考这些都归他管。当然《镜花缘》这本书，说百花仙子下凡的故事。这本书开始的时候就讲天上突然有了女魁星，众神仙很奇怪，怎么出来女魁星了？原来是下界武则天要开女科了，天上已经开始先安排上了。

    第十一是晒书晒衣被，乞巧节这天在夏季，可是秋天也快来了，当然有些东西要收起来了，所以晒书、晒衣被。古人在这一天晒书，当然古代也有好多小故事。大家知道司马懿吧？诸葛亮的对手，很厉害啊！因为他才高权大，曹操怕他篡位，就随时可能杀了他，他为了保护自己，就装疯卖傻，后来曹操就派手下到他家去看他是不是真的疯了。到七月初七那天，他晒书呢！曹操就命令他得上班了，装傻，傻子还晒书吗？就是说司马懿想装傻，到乞巧节那天他还是珍惜书，晒书，说明他不疯，精神肯定没毛病，还知道晒书呢！就让他上班了，他就躲不过去了。

    当然古代魏晋的时候，大家知道有些学士很风流的，人家晒晒被子，绫罗绸缎一大堆，他拿一破棍子，挑一件破单衣服，说我也晒晒衣服，有的人实际是心里边有东西，不在于外表的财富有多少。乞巧节晒衣服，有的人就变味了，就不是晒衣服了，那就是显摆了，晒富。所以那种高才之人，针对那种晒富的人来的，找个破衣服我也晒晒。还有的人，这个都不用，躺在太阳底下上衣敞开，把肚子晒一晒，人说干嘛呢？我满腹诗书啊！乞巧节也得晒晒！实际这种人心中有道，他自信，尤其魏晋的时候，有的人做事很特异，当然他是针对有些人那种不好、不善的心来的。

    第十二是染指甲、洗头发、接露水，女儿的节嘛，都爱美，也就有这样的风俗。染指甲，小孩都染染指甲，非常的漂亮。还有洗头发，接露水，这天用柏叶、桃枝等煎汤来洗头发，纯自然的，相当于草药了，既卫生又有益健康。接露水，据说牛郎织女在上边一年才见一次面，所以就会哭，一哭就掉眼泪，用这个神仙的眼泪治眼睛多好啊，非常吉祥，所以那一天早晨就去接露水。

    第十三叫为牛庆生，给牛庆生日，小孩把采摘的野花挂在牛角上，把牛打扮的非常漂亮，就叫给牛过生日，牛为什么这天生日呢？因为牛郎追织女完全因为老牛的帮助才喜结良缘的，还有老牛一生勤劳，忍辱负重的，最后临死了还把牛皮奉献给别人。这种牺牲精神，无私为别人的这种精神就得到了别人的尊敬。这天就当做牛的生日，纪念牛郎织女也别落了这太上老君的青牛，给它也挂上花，也过节。所以为别人付出就会被别人记住、纪念。

    最后说个游戏“取功名”，大家也可以做一下这个游戏。功名与利禄联系起来，现在许多人追求它满足自己的私欲，这是人败坏的结果。我们说的是功名是真功名，我们敬仰唐僧“不取真经绝不东退一步”救度众生的真功；我们称赞文天祥“留取丹心照汗青”的英名。尊道贵德是根是因，功与名是枝是果，大家一定注意务本，本固则枝荣。

    我们说游戏，取三样干果，桂圆、花生、榛子，分别代表状元、榜眼和探花。过去科举考试州县里边考秀才，省里考试就是中举，進京考试中了就是進士，连中三元，就是秀才、举人、進士都得第一名。進士的头三名是状元、榜眼、探花，那么桂圆就代表状元，榛子就代表榜眼，花生就代表探花。这个游戏就是几个人围着桌子坐好，一个人握着这三样东西，往桌子上一投，投完之后，正对着哪个人，就说明他中了。假如榛子对着这个人，这个人就是榜眼，那俩没对上，那么这一榜只中了一个榜眼，没中上的得祝贺：“恭喜您中了榜眼了！”如果只有一个人对着，就一个人中；如果三个正好对着三个人，这三个人就同时全中了；这三个人一个没中上，就是全都没考中，那就从来一次，这叫复考、补考。这游戏等于一次出来一个状元，谁考中了大家祝贺这状元，投一次是一科。这一轮下来，考中了就不考了，没考中的还接着来，这个游戏叫“取功名”，最后大家都有功名了。好，我们玩一下这个游戏。选三名嘉宾，一会儿揭皇榜。


五、乞巧节歌谣

         这几首乞巧节的歌谣，挺有意思的，大家一起念一下，感受古人如何过乞巧节。

    乞巧节歌谣

    乞手巧，乞貌巧；
    乞心通，乞颜容；
    乞我爹娘千百岁；
    乞我姊妹千万年。

    这个也跟过生日似的，许愿嘛，所以拜完织女要许愿，就是这个，这就是一个比较善良的姑娘，你看她能想到父母长寿，姐妹之间都能够和睦，你看这是一个孝悌的小孩，《弟子规》说“首孝悌”，这样的小姑娘想的挺好的，当然我们教出的学生比这个境界还高，比这个“乞”的还大。第二首：

    天皇皇，地皇皇，
    俺请七姐姐下天堂。
    不图你的针，不图你的线，
    光学你的七十二样好手段。

    过去我们小时候电影里边，说什么“天皇皇，地皇皇”“天灵灵，地灵灵”的都是坏人，那时我们心里有贬低的意思，现在看人家是很神聖的，敬天敬神的，有感恩之心、敬畏之心的生命是美好的。生命都是天给的，这些技巧就更甭说了，其实古人是崇敬天地神佛的。但是我们小时候一听这个就是贬低的，好像坏蛋才这样呢。其实不是，过去正经人才这样做呢！这里边的女孩大家看都特别的纯净，大家看这样的歌谣不是编的，就是它纯净。你看它这里说它不图物质的，“不图你的针，不图你的线”，一针一线都不要，她要的是什么呢？“光学你的七十二样好手段”，真的是乞巧。今天人到庙里边都是求的物质，发财升官啊！今天庙里边求佛都求这个，过去古代人淳朴，求巧手、求魁星。当然你有这巧手、有这德行和才华，自然就能够当官，有这么一个关系。你看过去这么一个小的歌谣里边都是非常纯洁，像人的样子，今天的许多人一丝一念都不是人，都不是正常人的思维状态，欲望已经非常大了，一念就想的非常不好了，在古代看来这人很肮脏、很坏，过去古人很单纯。最后这首歌谣是“取生”的，大家一起读一下。

    巧芽芽，生的怪。
    盆盆生，手中盖。
    七月七日摘下来，
    姐姐妹妹照影来。
    又像花，又像菜，
    看谁心灵手儿快。

    这个就是取生，豆芽生长，少妇取其生子的吉利好兆头。还有就是刚才咱们说投针，这个不是投针，是投这些菜芽，看里边的影儿，像花像菜的就说投的人手巧。我们读这些歌谣的时候，感受到了古代人的淳朴、净洁和幸福美好。


六、牛郎织女神话的道德启示

         那么牛郎织女的故事流传千古，他要告诉人们的到底是什么呢？只是男女的忠贞爱情吗？其实，中华文明是神传文化，是道德文明，我们就讲一讲这个故事的道德启示，让我们从故事中，感受一下真道理，什么道理呢？

    第一个，牛郎展示了人伦正的标准。

    牛郎非常善良勤劳，最后他得到了一个美丽贤惠的妻子，别的不说，大家都觉得得一个漂亮媳妇才是实在的，但是他怎么能得到这么个漂亮媳妇呢？就是他本身这个人给我们带来的启示。

    牛郎非常实在、孝顺，他不跟哥哥嫂子争，哥嫂就是在欺负他，家产都霸占了，只给他一头老病牛，他没有抱怨，一点抱怨都没有，他对别人都是非常善的，他是一个好儿子、好兄弟。因为《弟子规》说“兄弟睦，孝在中”，他们哥俩要是打架 ，父母在天之灵都不安生，所以他对哥哥嫂子没有怨恨，这是一个好弟弟。牛郎给大家演了一个非常非常好的好儿子、好弟弟的孝悌榜样

    我们今天，尤其我们四五十岁，五六十岁的人还为家产争夺，妈妈留了一间楼房，为这个争夺，其实大家物质上都不缺，互相谦让一点多好。大家都互相尊重，兄弟姐妹都互相珍惜，一起商量办就可以了。在这时候特别容易发生抢夺，内心里边抢夺。现在大面积拆迁，家里分了几套房成了惹祸的根苗，打架、反目、上吊的都有，这样的事很多很多。如果我们跟牛郎对比一下，人家就能那样平静安然，不是很坦然吗？最后还能得到一个漂亮贤惠的媳妇，舍弃能有大好处的，天道酬勤，天佑善人啊！

    牛郎还是一个非常非常好的丈夫和父亲，你看他对妻子也是非常疼爱，包括他追妻子织女而去，这些不都是吗？为了妻子，能舍得下人间的一切，所以他也是一个好丈夫，他也是一个好的父亲。今天那些个离婚的人他怎么能是一个好父亲呢？现在离婚率很高，那样怎么能当好父亲、好母亲呢？说孩子我疼你着呢，不能给孩子一个完整的家，孩子就爱自己的亲爸亲妈，他愿意和亲爸亲妈幸福的在一起，所以父母破碎的婚姻给孩子伤害非常大，父母对自己、对孩子、对社会都是极不负责任的。如果能与牛郎这样一个好儿子、好兄弟、好丈夫、好父亲来比，那么人就有了正的标准，按照正的标准去做，亲人就会幸福，自己才能幸福，社会就会变好，其实现在的人都应该跟牛郎比比。可别跟他哥哥嫂嫂比，为什么呢？因为他哥哥嫂嫂这样的人太多了，如果都这样比，道德就会一路急速的滑下去，这个世界就更乱了，这是当今的现实。

    第二个，织女揭示了神选择人的标准。

    纯真善良的织女对牛郎的选择，告诉我们，神看中人的不是金钱权利等外在的东西，而是纯正朴实的心灵，这是宇宙真实的道理。今天，尤其最近这新闻，雷振富大家都听说过，薄熙来、周永康、李东生等等一抓就出来好多二奶、情妇、通奸等乱七八糟的许多事，大家想想，那些军队的，什么谷俊山、徐才厚等很多这样的，那么这些情妇怎么追着他呢？那不是仙女的选择，那是毫无廉耻之人对他有所求，他给她几百万、几千万买别墅等等，就当了二奶、三奶了，最后结果如何？大家都看到了，進监狱了，那也是在警示人。

    但是要是一个仙女来选择，她会选择什么样的人做丈夫呢？她就选择那个勤劳、善良、憨厚的，人认为傻的，这就是神仙的选择。其实织女在这里，告诉人这样的道理，神是这样选择的人的，跟人的选择是不一样的。那么要是人，普通一个美女所选择的是金钱和富贵，但是织女不缺这些，天女选择的是忠贞、善良、勤劳的，所以织女的选择，体现了神对人的选择，这是特别值得我们深刻思考的。

    那么牛郎织女共同演绎的这个爱情故事呢，人家那么穷还能那么幸福，我们比人家条件好多了，如果我们两口子还那样的打，互相的怨、挑剔，就都太对不起自己了。实际他们俩演的是给大家看的，让大家都有一个正的夫妻的标准，这个社会就美好了，所以他们俩演绎了一个正的夫妻应该怎么，就是互相的忠诚，互相的感恩，互相担负起自己的责任，大家同心协力把这个家庭经营好，它的完美无缺体现在给大家做一个榜样。家庭如此，一个单位的同事之间，一个国家君、臣、民之间不都应该这样吗？

    第三个，王母体现了天法的公正与威严。

    说起织女被王母娘娘给抓回去了，现在人都认为王母娘娘太坏了，破坏别人婚姻，情欲深重的现代人才这么看，法海破坏婚姻，王母娘娘冷酷、无情无义，人一旦去掉魔性，正念就出来了，就会对这个世界上的事情产生正见。实际天上的法度和人间的是不一样的，因为大家听说过“天上方一日，地上已千年”，在天上人看来，地上的人的思想是非常肮脏的，是非常混乱的，所以他不觉得这儿好。大家知道，哪个地方特别好，人们就比喻为天堂，说是人间仙境，说明人内心之中还是认为天上好，那里纯洁，没有那么多的争斗、恶意。所以这里就牵扯到另一个故事，刚才讲了一下牛郎织女故事的表皮，实际这个故事揭示的根本道理在哪儿呢？我们就讲一下河鼓星君的传说吧。

    据说在天上，发生了这样一个感人的故事。说天上的神看人间有一个地方，就是牛郎所在的那个地区，人都变坏了，私心越来越重，行为就更是越来越坏。神造的人，当然就有给人定的道德标准，就说像牛郎哥哥嫂子这样的人不像人样了，这个地区不光只是是牛郎哥哥嫂子这样坏，就是全都是那样的了，互相之间为了利欲而争夺。天上的神一看，这些人得淘汰，不能让他们像癌细胞一样扩散，污染宇宙。大家听说过有大洪水诺亚方舟的故事吧，据说神想淘汰人的时候就是这样的。

    有很多神就说，这里边有的人还没那么坏，还有许多的人并不是本质的坏，只是随波逐流变坏的，这样的人得让他有变好的机会啊！这时候有个河鼓星君，非常善良慈悲，就说我愿意再给他们一次机会，愿意下到了人间来当人，让人看看应该怎样当一个儿子，当一个弟弟，就是他用这个办法使那些随波逐流的人回来，因为随波逐流的人是随着坏的，那要是有了好的标准，他就可能随着变好了，人应该知道好坏的。所以河鼓星君就愿意下到人间，去给人树立一个正的标准。

    众神都非常敬佩河鼓星君，因为他去那地方神仙都认为是粪坑似的，特别脏，谁也不愿意下来，因为境界差距的太多，而且下到人间的神仙都得从新投胎，所有的神通都封闭上了，脑子什么都不记得了，就不是一个神仙了，完全是一个凡人了，要是跟人学坏了，那就等于掉大粪坑里一样，永远回不来了。河鼓星君清楚这一切，为了给人变好的机会，他还是坚决要去。他的坚定、善良，让九天瑶女非常感动，非常敬佩，说愿意和他一起去救人，这就是织女了。太上老君见了也非常感动，就说把我这青牛给你们做护法吧。这样他们三个神来一块演这个戏，树立一个正的人伦标准，怎么样当妻子，怎么样当丈夫，怎么样当弟弟，怎么样做夫妻，给世人来看。

    当然他们树立了这样一个标准，大家为什么要传这样的佳话？大家还是想幸福的，就是大家愿意向他们学的，大家绝不是不喜欢他，排斥他的，大家想想，人们要是不喜欢牛郎织女，就不会流传这个故事了。大家知道还是这样的夫妻好，大家想想牛郎的哥哥嫂子能过的幸福吗？就那样对待弟弟的人，没弟弟在时夫妻是不是也会互相斗啊？那状态、那境界肯定是的，所以河鼓星君、九天媱女这样一做的时候，真的给人树立了一个做人的标准，当然树立完标准就得回去了。

    可是牛郎织女在这儿习惯了，过的像人了，觉得这挺好的了。实际刚才说了，人这儿非常苦，尤其过去物质贫乏，现在道德下滑、崩溃，资源浪费的特别厉害，世界隐忧特别多，变化还会特别大。神一清二楚，他可不会觉得这里好，所以王母生抓也得让她回去，那是真为她好，为她长远负责任。做父母的知道，孩子有时候不理解家长做的，但大人是理性的、看的长远的，不会因为小孩子不理解而改变自己的做法，等过了这段时间，孩子长大了，理解了、明白了真相，他无比感谢自己的父母。就是这样的道理。王母玉簪一划，一条银河波浪滔天，很神奇，神太有本事了，实际要划掉的恩怨情仇等私欲私心。

    第四，玉帝展示了神的无量慈悲与智慧。

    王母娘娘显示的是天上是有规矩、法度的，谁也不能想干什么就干什么，所以她就把织女给抓回去了，她体现的这种天法的公正和威严。那天帝就是人们常说的玉皇大帝为什么又允许他们每年见一次面呢？实际这也是一种善意，而且这样的话，人觉得是一种美好，人就觉得这样是一个悲剧的故事，所以会把它千古流传，这样给人的印象就非常的深刻，要不人早就忘了。神不想让人忘掉这个故事，直到今天人们真的还在讲这个故事，其实神真正想做的让人们不要忘记这个故事所蕴含、所揭示的道理。

    假如没有这个事他们俩就自然的死亡了，或者大家就把这件事给遗忘了，神奇的鹊桥相会，很浪漫，人们就不会遗忘，那么我们在讲这样故事的时候，只要讲到牛郎织女就是在讲纯正的夫妻关系，就是告诉人善良的丈夫应该什么样，善良的弟弟什么样，善良的妻子、善良的女人应该什么样就摆在这儿，只要流传这故事的内涵就在这里，所以这是天帝的大善，是神的智慧。


七、神奇的汉字“七七”解读

         汉字是非常神奇的，“七七”的同音字，您看可以列出这么多。

    1 期期、企企
    2 妻妻、乞乞
    3 凄凄、泣泣
    4 弃弃、祈祈
    5 启启、奇奇
    6 齐齐、起起
    7 极极、吉吉

    中国的汉字被称为神文字，它蕴含的道理非常多。这里边我做了一个简单概括，看这些词您有什么感受呢？其实它能给我们很多的启示，我简单的说一下，希望对您有一个正的、善的启示，能理解、做到大家就会幸福，每一个词都是对您的祝福。其实每个人内心里边都有自己的看法，我们只是抛砖引玉而已。

    第一，“期期”“企企”，我们说“期期”，不光是一个时间的概念，是期待、期望、期盼。“企企”，这里人有一个企盼。企啊，人都想有一个希望，有一个企盼，这里的企盼每一个人都是不一样的。有的人很简单，就想着我媳妇对我好点就成了；有的人说我能当个县长就好了，让我死了都成，他就是那样想的。每个人都有每个人的想法，这里边说到庙里求佛或过生日许愿，说我爸我妈健康就好。可是今天的社会，当我们有这样一个善良的想法，说保佑我爸爸妈妈健康长寿的时候，这个愿都已经小了一些。你想说我媳妇对我好一点，我孩子成为一个好学生也好，考上大学也好，这不都是一个期望和企盼吗？但是你想希望孩子成为一个聖人，与上大学可不是一个概念，就是说我要把我的孩子培养成为一个聖贤，他这个概念是不一样的。所以我们希望大家发的愿望更大，这样您就能够更美好，我们的社会也就更美好，所以这是第一个，“期期” “企企”期盼的意思。

    第二，“妻妻”“乞乞”。“妻妻”对于妻子来说，是妻子就要像个妻子；对于丈夫来说，是对待妻子就一定要像对待妻子那样对待。我说了一个“好妻福夫”，这四个字，好妻福夫，可以随便的排列，大家知道能有多少种排法吗？按数学排列组合是4乘以3再乘以2，有二十四种排法。但是在过去的理里边，说起夫和妻，大家知道人们经常说“不是冤家不聚头”，报恩的少，要账的多，非常的麻烦，两口子之间就是这样。大家看现在的电视剧就更明显了，爱的人到最后互相伤害的最深，不爱的人还伤害不了那么深呢。同事与领导之间、婆婆与儿媳妇广义的道理都一样。那么这里边，我们说“好妻福夫”和“夫妻”的区别，就是希望我们大家能够更美好。

    现在的夫妻关系里边，阴盛阳衰，中国大陆的妻子容易生成傲慢，她有才华也好，比对方学历高，或者比对方长得漂亮，这都不重要，但谁傲慢他就会不幸福，跟丈夫争强了就不幸福，所以当妻子的一定要温柔，你丈夫是靠山。你使劲踩他，踩完了又想靠一下，吧唧你就栽了；你得帮扶这靠山，你得积累，让这山越来越坚实，一靠起来有劲儿。因为你把你丈夫贬低的再低，别人再好，你不能往别人那靠去啊！别人靠不了不是，逞强的就痛苦。实实在在的夫妻特别好。

    失败乃成功之母，人生，不在那个成败。今天说的这种责任感、幸福感其实都有了，那才是成功的保障呢！就是我们内心是成功的保障，它外在的可能会变化，外在车祸、去世了等等都很自然，他不是说王母娘娘给抓了，现在每天车都在撞死人，您说是不是啊？就是医院每天也在死人啊！就说不是那个本身，是我们内心里边的博大才是幸福的根基。

    好妻福夫
    夫德妇随，
    举案齐眉。
    恩深似海，
    阴阳谐美。

    大家知道有这么一个词“夫唱妇随“，这个唱可以是唱歌的“唱”，一搭一合的，琴瑟和谐；这个唱也可以是提倡的 “倡”，丈夫有一个什么建议，妻子马上就响应，有一个故事就是《老头子做的总是对的》，是《安徒生童话》，就是夫德妇随，丈夫一定要有德，丈夫在家里掌着舵，这样家里的方向得靠丈夫掌舵呢！其实女的也在掌舵呢，但是这两种掌舵是有区别的。妻子通过每天对丈夫的调整，来把握家庭的方向。就拿贪官来说，这方向就没把好，就最后都到监狱了，判死缓都还很庆幸，那是人为的啊！家庭方向偏离德了，当然很多贪官还怨媳妇，媳妇在那里边没把握，在那过程中都推波助澜的，收礼比贪官收的还多，到时候都得算到贪官的头上，他不能算他媳妇头上，肯定是他收的礼，他不当这官，他媳妇没人给送。所以说夫德，是把握家庭的方向，两个人都有这个德的方向的时候，就协力同心了。

    “乞乞”，个人是不完美的，像夫妻就是刚柔，要相济，互扶互助。我们离不开别人的帮助，自尊自强自立没问题，但也不要怕求人，“乞乞”，孙悟空多大本事，取经中却求了多少神仙，把自己放低，就像“乞乞”一样，一定会有所收获。举案齐眉，我希望在座的女性朋友都能回家试一试。其实把自己放低了，得到的一定是人家的尊敬，就是我们今天来看，举案齐眉这样的人下贱吗？大家绝没有这种感觉，是认为她了不起。还有一个，就说两口子打架吧，先道歉的人绝不是道德低的人，是道德高的人，胸怀大的人，首先宽容了一方，他才道歉呢！不是谁对谁错的问题，所以把自己放低，其实你就真高了。

    大家都知道古代的“人”字是躬身拱手的，人把自己放低的时候就高大了，你尊敬别人的时候你就尊贵了，所以古代才说贤妻，对不对？当然对别人说我这傻媳妇，这是对别人说，但是对媳妇都说贤妻，他说贤妻的时候，他就是贤妻的丈夫，选了一位贤妻的人是多明智有福气的啊！你老与别人说你媳妇多不好，把媳妇踩下去了，你就是很蠢呗，没眼光、没选好！所以这里边举案齐眉是说，把自己放低的时候，你就幸福。

    古人都这样，贤兄、贤弟，大家都贤的时候，我都尊敬大家的时候，朋友全是“贤”，我再不好也是好，对不对？说这个也笨，那个也笨，就我挺高明，矬子里的将军，那是不是最笨的人呢？古代人为什么说贤兄、贤弟呢？他一旦提起别人，就是这个“贤”，说自己就是“愚”，贤兄、愚弟，你看他主动的把自己放低。《女诫》说女人得“推功揽过”，把自己放低了，当你放低的时候，你一下子就高大了。所以这里边我说举案齐眉，那是你的幸福。那么恩深似海，夫妻之间都有恩的，大家一定注意，两个人和谐，夫和妻柔，夫义妻顺，都是古代的标准，都是幸福之道。

    第三，“凄凄”“泣泣”，说凄凄惨惨流眼泪啊！两口子打架的不少，尤其今天，有时候磕磕绊绊的，矛盾就比较多了。人本身就这样，大家知道人本身就是苦，眉毛这一草字头，中间鼻子，下边一个口，人脸上上天生就写了一个“苦”字。“泣泣”，一生下来哇就哭，没有小孩生下来是乐的，生下来就哭，这还写着一苦字，一辈子人这就受苦。王母生生抓走织女，牛郎毅然决然放下红尘之事飞上天，都跟这个有关，觉悟啦。

    第四，“弃弃”“祈祈”，我们要超越这种苦，就是“弃”，放弃。把自己那些贪欲、私心放弃的时候，你就幸福了。我们一起读一下：

    舒
    舍去私利，多多给予。
    舍去物欲，道德伟力。
    舍去旧执，成就新宇。

    大家一定能放弃。刚才说俩人打架，凭什么我给他道歉啊！其实你放下了，两口子就好了，非得天天谁也不做饭，坚持三天，是不是谁都不放啊？你把自己放下，“对不起，我错了！”有什么呢？大家一块吃顿饭多好，非得打两天较劲啊！是不是这道理呢？所以这个放弃非常重要！要学会放弃。不光是放弃，我们还要“祈祈”，祈求一个新的美好，

    第五，“启启”“奇奇”，我们不只是祈求美好的到来，我们还要身体力行的去开创、开启幸福的新纪元的大门，大家一块学习道德，创造幸福的人生。

    春光无限好
    丽质天呈祥，
    雪瑞寒梅香。
    艳悦百花首，
    美善耀群芳。
    纪元新开辟，
    喜启好春光。

    那么这里边，两口子先道歉的那个就像梅花一样，他报春了，家里的春天来临了，先道歉的那个就是了不起。当然要两朵梅花都开，春天就更早来了，别较劲儿，没梅花开，那春天就晚点了。本来的美好幸福，大家就珍惜。开“启”幸福之门，一切都在我们的心灵之中。在尊敬中、在感恩中、在勤勉精進中，超出想象的美好就会神奇的来到。

    第六，“齐齐”“起起”，我们大家一齐行动起来才好呢！不是我们一个家庭幸福，你俩家庭挺幸福，他的同事夫妻俩老打架，他就受影响，他就有个低的标准，你看那谁谁谁的婆婆又怎么样了，他老用一个低标准的时候就容易跟你干仗，他旁边都是聖贤，就像这里咱们接触的人，他是不是就越来越好了呢？所以明智的夫妻都让对方多学纯正的传统文化，多学一点儿好一点儿。

    人是群体的人，“我”离不开“我们”，我们也是夫妻小两口，加上孩子我们就是小三口，加上婆婆、奶奶我们就是一大家子，加上美国人，加上日本人，加上加拿大的，非洲的，我们大家一起来维护世界的和平，才能真和平了。今天两个国家要打原子弹，你说不受影响吗？古代他俩拿枪打，拿刀打，影响不到你。今天两个国家要打原子弹了，你说影响不到你那是不可能的。所以古人才说“修身齐家治国平天下”，就是天下得太平，你光国宁不行，尤其今天，大兴安岭一着火，韩国、日本都得落灰，所以得天下太平，全世界人都好。

    第七，“极极”“吉吉”，就像《吉吉歌》唱的，七七也是吉吉，所以吉祥，特别吉祥。“极极”“吉吉”，特别特别吉祥，最最吉祥，这是最大的祝福，希望我们大家极极的吉吉！大家我们一起读一下：

    吉歌

    极极善良人，
    极极祝福深。
    吉时在吉地，
    吉庆贺新春。

    极极的善良，带来极极的吉祥，我们心灵的春天，我们家庭的温暖的春天，我们全世界崭新的春天，我们宇宙的美好春天都从我们内心的转变开始，“吉吉”乞巧节，我们把极极吉吉的祝福送给大家！


八、乞巧节活动建议

         那么我们大家如何过一个快乐幸福的乞巧节，这是我们的建议。

    一、体悟心怀敬畏和感恩的幸福感。

    1、乞巧节敬拜天地，感恩天地的伟大，乞智乞巧祈幸福。您不拜织女可以，但应该对织女有一个感恩。

    2、乞智慧乞手巧，祈家庭幸福，祈世界美好。那天夜里，您也可以发个愿，发的愿要大一点，别光发家里好，自己家好到时候，别的家庭、别的国家不好对你也会有影响，是不是这道理啊？就说社会都好，都有准则，是不是就不会发生许许多多不好的事啦。今天很混乱，所以我们发的愿要大一点。

    二、学习感恩聖贤，促進亲朋和睦。

    1、就是过乞巧节的时候，大家跟亲戚、朋友聊一聊牛郎织女到底是怎么回事，讲讲他们幸福的故事，理解一下天伦之美，感受古代聖贤纯正道德的美好。

    2、像我们今天讲座这样，可以亲朋好友一起议一议，怎样做好子女、做好丈夫、做好妻子等。

    3、和家里人一起做做游戏，穿针乞巧，喜蛛应巧，投针验巧和取功名等都可以玩。

    三、观察星空，创造美好。

    1、夜看牵牛织女星，感受自然的美好。我们也可以在乞巧节这天夜里，看看星空。

    2、写一首乞巧节诗或背一首夏天的诗，画一张牛郎织女鹊桥相会画或做做手工，剪一头勤劳坚忍的花牛或可爱的喜鹊，弹一弹琴或唱一唱歌，享受一个美好的节日，感悟一下幸福人生，创造一份自己的美好。

    3、晒晒衣服、晒晒书，认识感悟生活中如何顺应自然之道。

    好，最后祝福大家乞巧节快乐！谢谢大家！


后记 二零一四年乞巧节心愿

       珍惜神传文化乞巧节

    乞巧节，是中华神传文化味道很浓的一个美好节日。

    向天乞巧，向神乞巧，古代中国的小孩从小就知道敬天敬地、感恩神佛，是真幸福。

    牛郎织女的神话传说，美丽神奇：既给人展示了怎样做人，如何在人间创造幸福的生活；同时又展示了神佛的慈悲、智慧和威严、法力，天界的纯净与美好。

    神话传说的真相

    神话，神的慈悲事迹就是未来人类的神话。

    传说，神的救人故事才值得被人永远传说。

    尊贵的读者朋友，可贵的中国同胞，牛郎、织女的传说，河鼓星君、九天瑶女的神话，可曾引起您深深的思考：人类应有的道德标准是什么？今天的人类距离这标准相差多远？

    尊贵的读者朋友，可贵的中国同胞，牛郎、织女的传说，河鼓星君、九天瑶女的神话，可曾引起您心灵的震撼：您是否感到神佛的慈悲护佑就在身边？您应该怎样回应神佛那慈悲的呼唤？

    尊贵的读者朋友，可贵的中国同胞，牛郎、织女的传说，河鼓星君、九天瑶女的神话，可曾唤醒您生命最深层久远的记忆，您是否感到自己本就是那美好天界的一员？您是否就曾发过勇敢下红尘慈悲救众生的誓言？

    2014年乞巧节三愿

    一愿中国大陆更多民众早日退出邪党，走向新生。

    二愿全世界的善良民众明白真相，记住“法轮大法好！真善忍好！”

    三愿更多有缘人走入大法，所有大法弟子修炼如初共同精進！

    做出正确的选择

    中共邪党，西来邪灵，本是祸乱人间的妖魔红龙，仇视中华正统文化，向神宣战，以神为敌，宣传无神邪论，毒害神州众生，残杀生灵数亿，绑架世人下地狱。做中华儿女，不做马列子孙。选择退出邪党，走向美好未来。记住九字真言：法轮大法好！真善忍好！

    真巧

    大法弘传捧上门
    万古聖缘巧是人
    幸生东土贵正念
    唯一须君选信神


前言

          大家好，首先预祝大家中秋节快乐！

    中国人承载着很多传统文化的美好，《论语》说：“三年无改于父之道，可谓孝矣！”孝顺的孩子，父母的美德一定要继承下来。所以传统文化的美好，历代中华儿女也都在承传，保持了几千年。

    今天再说到传统文化的美好，我们还能知道多少呢？说实话，很多传统文化的内涵、核心精神，我们都不了解了，所以我们应该更多了解传统文化。今天就来讲这样一个富有传统文化韵味的中秋节。

    因为现在的节日已经被假日代替了，可是只有吃和休息，那不叫节日，节日是有文化内涵，有美好的传承在里边的。

    中秋节是中国的传统佳节，与过年、端午、清明并称为中国四大传统节日。据史籍记载，古代帝王有春天祭日、秋天祭月的礼制。“中秋”一词最早出现在《周礼》一书；直至唐朝初年，中秋节才成为固定的节日，《唐书．太宗记》记载有“八月十五中秋节”；中秋节的盛行则始于宋朝。

    节期为黄历八月十五，这一天恰逢三秋之半，故名“中秋节”，也叫“仲秋节”；又因这个节日在秋季、八月，故又称“秋节”、“八月节”、“八月会”；又有祈求团圆的信仰和相关节俗活动，故亦称“团圆节”、“女儿节”。

    因中秋节的主要活动都是围绕“月”進行，所以又俗称“月节”、“月夕”、“追月节”、“玩月节”、“拜月节”；在唐朝，中秋节还被称为“端正月”。

    中秋节包含许多的内涵，其实在中国传统节日都包含非常美好的内涵，我们传递这些，不仅仅是承继一种形式、吃了一块月饼。一块小小的月饼，饱含了许多许多的美好祝福在里面，所以这一块月饼它承载的非常多。

    但是今天许多人把传统节日变成假日，就是没有文化气氛，没有节日的内涵，只有吃，或者叫月饼节，这样就简单了，或者叫粽子节，那只有吃了。

    实际上这里都有非常多的文化内涵在里面，希望在传统文化教师的引领下，我们的孩子能够更多的过一个有文化味道的节日，而不只是放了几天假，玩一玩，吃了一顿大餐。

    其实我们今天在找寻这些文化内涵，所以我们会更多的从传统文化核心精神上来谈中秋节，为让大家把握方便，我们从六个方面来讲这个中秋节：


一、中秋团圆节－－光明

         中秋是个团圆的节日，中国很多节日都是和天有关系，由天文转到人事，那么秋天是非常特殊，是一个收获的季节，古人讲春种秋收，它在四个季节里代表的是成熟、收获。所以，中秋节是有秋天这个季节特点的节日。

    月亮是一种自然现象，它从初一到十五再到三十，是一个从无到有、由缺到圆、圆了又缺的过程，在三十天里它只有一天才是最圆的。

    正因为在三十天里只有一天是圆的，另外二十九天都是不圆的，所以就更增加人们对圆满的渴望。到秋天，秋高气爽，空气比较清新，八月十五月亮就显得更圆、更亮，所以一年里最圆的时候，就是八月十五，因此这一天多少年来成为中华民族千家万户特别期盼的一天。

    谈到月圆人们就想到人的圆满、家庭的团圆，对一家人来说，老人希望全家每个子女都不缺，这样就圆满、团圆。从月亮的圆，到我们人的对团圆的追求，实际上是月难圆，是月亮圆的时候太少了，因为十五的月亮它难圆，它就最珍贵，所以我希望大家都能过一个团圆的节日。

    月亮也给我们很多的启发，给我们带来光明，《三字经》里有一句话很简单，说数字时它没有说二，直接说三：“三才者，天地人。三光者，日月星。”只有这简简单单的六个字。

    “三光者，日月星”，告诉我们什么是光明、怎样得到光明。太阳、月亮都是光明的代表，而“明”字就有一个“日”一个“月”，那么日和月合起来就是明，就是光明。大家为什么喜欢月亮，主要就是月亮能给大家带来光明。

    我们反证一下，大家就知道它的珍贵，假如是一个没有月亮的漆黑黑夜，人们就会在一个茫茫黑暗中，走路说不定就掉到坑里了；甚至我们非常胆小，都不敢迈步。

    在黑暗中，人有一种恐惧感，不知道前面的道路在那儿，也不知道前面会出现虎啊！狼啊！更找不到自己的家，想回家都回不去了，一片黑暗。在黑暗中，一轮明月它所带给大家的是光明、是指引，有了明月，大家就有了方向，心里就不怕，知道家在哪里、路在哪里，这就是月亮给人们带来的光明。

    从人事的角度来说，“三光者，日月星”，月亮给予别人光明，跟我们有什么关系呢？老师，其实也应该像月亮一样给予孩子们光明。月亮给我们驱除世界上物质的黑暗，教师应该给孩子们心灵的光明。

    当大家痛苦时，年轻人失恋时，小朋友伤心时，有一件东西被打坏时，其实都是一个小小的黑暗，当然有的黑暗比较长，有的比较短。每个人都想把握幸福，当我们教给孩子真理时，你就在把光明注入孩子的心灵，使他能够在黑暗、困难时，看到希望、找到方向，最终战胜困难、走出黑暗。

    身为教师责任非常重大，影响孩子的一生，所以就要把道理讲给孩子，那么讲的这个道理是什么？简单说就是“三光者，日月星”，当然还可以讲“三才者，天地人”。

    这个“明”是日和月，人应该像太阳一样把温暖给予别人，应该像月亮一样在黑暗中把光明给予别人，这就是最简单的真理，这也就是三光这个自然现象，给我们大家的启示。

    警察为社会扫除那些阴暗、黑暗的东西，这是非常伟大的，他给予别人的是温暖，有了勇敢正直的好警察，老百姓就不怕犯罪分子，就有安全感，这就是温暖。我们教师也是一样，要向太阳、月亮学习，把光明和温暖给予我们的孩子，并且让孩子学到这个道理。

    如果每个孩子都把光明和温暖给予别人，这个世界就是非常美好的世界，所以实际上月亮是代表一种美好，而真正美好的根本就在这里。

    《三字经》中“三光者，日月星”简简单单一句话，告诉我们许多道理，给我们许多人生指引，这就是传统文化的美好，这就是古代聖贤的智慧和伟大。传统的中秋节就承载着这种美好，所以千百年来中秋节成为中国人特别期盼的、充满希望的一个日子。

    吴刚伐桂

    中秋之夜，抬头仰望明月，可见当中有些黑影，传说这就是吴刚在伐桂。有个西河人叫吴刚，非常慕道，想成为神仙。吴刚到山中拜师求成仙之道，师父让他安心打柴，打了一个月柴，他觉得没意思，说不想打柴了。

    师父就教他采药，采了一个月，他又觉得没意思，说不想采药了；师父问他想干什么，他抬头一看，看到一轮明月高挂碧空，觉得上面一定很好玩，就求师父带他到月宫看看。

    师父就带他飞上月亮，吴刚开始很好奇，四处游逛，一个月后，又觉得没意思了，说不想在月宫了，要回到人间。师父说，我只能帮你到月亮上来，回到人间我可管不了，除非你把这棵桂树砍倒，你就成仙了，可以自己回到人间。

    吴刚没办法，只得砍伐桂树。月宫中的这棵桂树非常高大，方圆五百丈，而且还有一种神奇的自愈功能。所以吴刚每砍一斧，斧子一离开，树的创伤马上就会愈合。日复一日，吴刚常年伐桂，这棵大桂树始终没有砍倒，他依然不断的砍下去。

    据说砍这棵桂树，如果连续不断的砍五百下，就能砍倒，但吴刚砍一下就会停下来，或砍几下就停下来，所以他永远砍不倒桂树，成仙哪那么容易呀？不肯专心学习的樵夫吴刚，为了一个成仙的愿望，日复一日的伐着桂树，希望给人以力量。

    所以，不管人生有再多的苦难、不如意，有了这种光明、期盼，我们就有了希望，虽然一个月有二十九天月亮不是圆的，但是我们内心有一个希望。

    一个老人与儿女天各一方，他在家很孤独，但是他有一个希望，一年里最起码有一个希望，是吧？八月十五团圆，人就有希望，所以中秋节是一个全家欢聚的节日，是一个光明的节日，是一个对团圆、圆满充满希望的无比美好的节日。

    桂花酒由来传说

    在这个故事里，吴刚可是个善良的神仙。吴刚每天伐树不止，千万年过去了，那棵神奇的桂树依然如旧，生机勃勃，每临中秋，馨香四溢。吴刚知道人间还没有桂树，他就准备把桂树的种子传到人间。

    在杭州的两项山下，住着一个卖山葡萄的寡妇，她为人豪爽善良，酿出的酒，味醇甘美，人们尊敬她，称她“仙酒娘子”。一年冬天，冰封雪冻。仙酒娘子清晨一开大门，忽见门外躺着一个骨瘦如柴、衣不遮体的中年男子，看样子是个乞丐。

    仙酒娘子摸摸那人的口鼻，还有点气息，人命关天，就顾不得别人怎么议论她，把他背回家里，先灌热汤，又喂了半杯酒。

    那汉子慢慢苏醒过来，激动地说：“谢谢娘子救命之恩。我是瘫痪人，出去不是冻死，也得饿死，你行行好再收留我几天吧！”仙酒娘子为难了，因为常言道，寡妇门前是非多，像这样的汉子住在家里，别人会说闲话。

    可是再想想，总不能看着他活活冻死、饿死啊！终于点头答应，留他暂住。果不出所料，关于仙酒娘子的闲话很快传开，大家对她都疏远了，到酒店来买酒的人一天比一天少。

    但仙酒娘子忍着痛苦，尽心尽力照顾那汉子。后来，人家都不来买酒，她实在无法维持，那汉子也就不辞而别，不知到什么地方去了。仙酒娘子放心不下，到处去找，在山坡遇到一位白发老人，挑着一担干柴，吃力地走着。

    仙酒娘子正想去帮忙，那老人突然跌倒，干柴散落一地。老人闭着双目，嘴唇颤动，微弱地喊着：“水！水……！”荒山坡上哪来水呢？仙酒娘子咬破中指，顿时，鲜血直流，她把手指伸到老人嘴边，老人忽然不见了。

    一阵清风，天上飞下来一个黄布袋，袋中装满了许许多多的小黄纸包，另有一张黄纸条，上面写着：

    月宫赐桂子，奖赏善人家。
    福高桂树碧，寿高满树花。
    采花酿桂酒，先送爹和妈。
    吴刚助善者，降灾奸诈滑。

    仙酒娘子这才明白，原来瘫痪男人和担柴老人，都是吴刚变的。这事一传开，远近都来买仙酒娘子的桂花酒。善良的人把桂子种下，很快长出桂树，开出桂花，满院香甜，无限风光。对于那些心术不正的人，种下的桂子就是不生根发芽，使他们感到非常难堪，从此洗心向善。

    大家都很感激仙酒娘子，是她的善行，感动月宫里管理桂树的吴刚大仙，才把桂子洒向人间，从此人间才有了馨香无比的桂花与桂花酒。善良的仙酒娘子跨越了苦难，得到了神仙的奖赏，人生越来越幸福。


二、中秋感恩节－－温暖

         （一）祭月、拜月

    中秋节是一个感恩的节日，古人感恩月亮带给自己光明，所以有秋天祭月、拜月的习俗。西方有个感恩节，中国并没有感恩节，古代也没有儿童节，我们过每个传统节日时，真正都是感恩节、儿童节。

    像中秋节以前小孩要买一个兔爷或点上灯笼到外面玩，所以那个节日是很快乐的，清明节踏青、春游都是快乐的。但在古代的节日里人是把快乐摆在第二位，感恩是放在第一位。过年时有很丰盛的饭菜，以前首先是敬天敬神，然后敬祖，之后敬长，最后是大家快乐分享。

    聖人孔子曾经在《论语》里赞扬大禹：“禹，吾无间然矣。菲饮食，而致孝乎鬼神；恶衣服，而致美乎黻冕；卑宫室，而尽力乎沟洫。禹，吾无间然矣。”他非常赞美大禹，说大禹这样的聖人，我挑不出任何毛病。

    他说了几点，大禹平时吃饭，吃的很简朴，吃的大多是粗粮，但是他在祭祀时，祭祀的食品却非常丰盛；大禹穿的衣服非常的破旧、很不好，他在祭祀时，穿的非常华美；大禹住在低湿的地方，房子很破旧，但他为老百姓兴修水利时，投入了很大的力量。

    中国古代，祖先把感恩天地神明放在第一位，大禹把感恩放在第一位，然后是老百姓的利益，一点不为自己考虑。所以在给孩子们讲时，一定要有感恩的心。大禹不考虑自己，可是百姓包括后来的聖人孔子都赞美他，他充满感恩之心。

    因此，他的百姓包括后世历朝历代的人都无比感恩于他。这就是中华民族的先祖，他们充满感恩之心，传递着和教给我们感恩之心。

    （二）春祈和秋报

    秋天，一个成熟的季节，成熟的季节有很多的收获，是不是？春天播种，秋天就一定有收获吗？大家都知道，有很多自然灾害，可能你辛辛苦苦的春天耕耘，到秋天却是一场大雨就全部化为乌有。所以古人的智慧，首先在这样的日子里要感谢老天。

    所以古人有个仪式叫春祈，春天时祈求土地神给我们一个丰收年。到秋天时，我们有这么丰硕的收获，再报答土地神，叫秋报。所以古代有祭月神、拜月这样的风俗，实际上就是一种感恩，所以跟孩子们讲中秋节，一定要把感恩放在最重要的位置，这样可以得到天地的护佑。

    大家过年时最喜欢的就是福字，家家贴很多，这个福到底是什么意思呢？在中国第一本字典《说文解字》里说“福，佑也”，就是什么是“福”呢？古人说福就是佑，佑是什么意思？“佑，助也”，这个保护、佑助就是福气，当我们很平安的时候，其实是很有很多亲人守在边疆，对不对？

    《弟子规》里首先讲的就是“首孝悌”，首先讲孝，就有感恩之心，感谢我们的妈妈，但是我们的妈妈、祖先，整个人类不也在大地妈妈的厚载和高天的护佑之下吗？所以我们要感谢天地！

    老子的《道德经》里有这样一句话：“天道无亲，常与善人。”那么老天爷，他没有跟谁亲疏贵贱，他常常会给予善良人，所以要想有福，就要做一个善良的人。周公说“皇天无亲，惟德是辅”，也是说老天爷对谁都一样，但是只有有德行的人才能得到老天的护佑和帮助。

    因此古人讲德教为先，教孩子道德才能真正让他幸福长久，同时我们一定还要让孩子有感恩之心，我希望大家都能有感恩之心。我们平时要对孩子说，首先要学会感谢妈妈：

    感谢妈妈，给我们生命！感谢老师，给我们知识！

    在美好的中秋节，我们要强调感恩秋天、月亮︰

    感谢月亮，给我们光明！感谢秋天，给我们收获！

    刚才讲的第二点感恩之心，非常重要，有这种感恩之心，你让孩子感谢妈妈、天地，秋天、月亮，那么孩子是不是就处于一种理性状态？感恩的状态啊？那孩子就感恩你，就尊敬你，孩子就很容易体察我们老师的辛苦，所以孩子就很好教了。

    所以中秋节是一个感恩的节日，我希望教师以后也能带着孩子多说说这些感恩、吉祥的话，这样带着孩子一起感恩，也在教给孩子们学会感恩，这不是一个精神的收获吗？这不就是过了一个文化的中秋节吗？


三、中秋自由节－－幸福

         （一）元朝的灭亡

    中秋节也是一个自由的节日。有这样一个故事，古代元朝是蒙古族统治，异族压迫很严重。元朝分四种人，第一种是蒙古族人，第二种是少数民族，第三是北方的汉族人，第四就是南人，就是南宋遗民。

    元朝统治非常厉害时，汉人每一家都住着一个蒙古兵，叫“家鞑子”，你要把家里好吃的全供出来给他吃，他比祖宗还厉害。有的还规定九户人家只能用一把菜刀，据说菜刀拴在井台上，谁家想要吃个西瓜、切个菜，都要在井台边上。九家人用一把菜刀，那你说自由吗？

    也有说十家人或三家人共用一把刀，不管怎样，说明控制非常厉害。大家想想，菜刀都不能用哪有自由？所以压迫非常重。说起来真够可笑的，现在还有地方买菜刀是实名制。

    那天想去买把水果刀，居然没有。老板说，让我查人家身分证，我有什么权力查人家身分证，谁不嫌麻烦啊，我也张不开那嘴，干脆我不卖了行吧！

    等到后来元朝末期，朱元璋起义，要赶走蒙古人时，每家都有蒙古人看着，就苦于没有办法传递消息。军师刘伯温出了一个主意，就在街上散布消息说今年冬天要闹瘟疫，大家要想躲过瘟疫就要吃中秋节的月饼。

    然后家家都买月饼，都怕得瘟疫，买不起的，还有人送。回家以后掰开月饼一看，里面有写着“八月十五杀鞑子”的字条，大家一看好啊！八月十五这天各家就同时杀了家鞑子，纷纷起义，最后就把残暴的元朝推翻了，所以说月饼在他们争取自由的过程当中，还立了大功。

    所以，明朝时吃月饼就又有了特殊的重大的意义，中秋节也就更加隆重。因此说中秋节是一个追求自由的节日，谁不向往自由呢？

    （二）自由的向往

    嫦娥奔月的神话故事，也和追求自由有关。相传，远古时天上有十个太阳同时出现，晒得庄稼枯死，民不聊生。天帝派神将后羿带着神弓、神箭和仙子嫦娥一起来到人间，拯救人类。

    后羿力大无穷，他非常同情受苦难的百姓，登上昆仑山顶，运足神力，拉开神弓，一气射下九个太阳，并严令最后一个太阳按时起落，为民造福。后羿因此受到百姓的尊敬和爱戴，他传艺狩猎，经常和美丽善良的妻子一起帮助别人，人们都非常羡慕这对郎才女貌的恩爱夫妻。

    一天，后羿到昆仑山访求道友，巧遇由此经过的王母娘娘，便向王母求得一包不死药。据说，两人服下此药，都可长生不老；一人服下此药，就能即刻升天成仙。后羿把不死药交给妻子珍藏，嫦娥就将仙药藏進梳妆台的百宝匣里，不料被恶徒蓬蒙知道了。

    三天后，后羿率众徒外出狩猎，心怀鬼胎的蓬蒙假装生病，留了下来。待后羿率众人走后不久，蓬蒙手持宝剑闯入内宅后院，威逼嫦娥交出不死药。嫦娥知道自己不是蓬蒙的对手，危急之下，她为了不让恶人得逞，当机立断，转身打开百宝匣，拿出不死药一口吞了下去。

    嫦娥吞下药，身子立即飘离地面、冲出窗口，向天上飞去。由于嫦娥牵挂着丈夫，便飞落到离人间最近的月亮上成了仙。

    傍晚，后羿回到家，侍女们哭诉了白天发生的事。后羿既惊又怒，抽剑去杀恶徒，蓬蒙早逃走了。气得后羿捶胸顿足哇哇大叫。悲痛欲绝的后羿，仰望着夜空呼唤妻子的名字。这时他惊奇的发现，今天的月亮格外皎洁明亮，而且有个晃动的身影酷似嫦娥。

    后羿急忙派人到嫦娥喜爱的后花园里，摆上香案，放上她平时最爱吃的蜜食鲜果，遥祭在月宫里眷恋着自己的嫦娥。百姓们闻知嫦娥奔月成仙的消息后，纷纷在月下摆设香案，向善良的嫦娥祈求吉祥平安。从此，中秋节拜月的风俗在民间传开了。

    嫦娥奔月的故事，歌颂、赞美善良正直而美丽的嫦娥。多么神奇美丽的故事，世界居然还有长生不死之药，吃了就能升天成仙。人都说过好日子，叫神仙般的日子，逍遥自由，谁不向往呢？所以说中秋节也是一个追求自由的节日。

    说起美丽的嫦娥，广寒宫里还有个捣药的玉兔非常可爱。相传月亮中有一只兔子，浑身洁白如玉，所以称作“玉兔”。玉兔拿着玉杵，跪地捣药，制作可以长生成仙的丸药。所以玉兔也是月亮的代名词，古人常以玉兔象征月亮，

    传说有三位神仙，到凡间化身为三个可怜的老人，向狐狸、猴子和兔子乞食，狐狸和猴子都有食物送给老人，只有兔子什么吃的东西都没有，善良的兔子看到三个老人太可怜了，就说：“你们吃我吧！”说完就跳進了烈火之中。

    三位神仙非常感动，于是让兔子成了仙，就是玉兔，把她送到广寒宫和嫦娥做伴，捣制长生不老药。有〈夸玉兔〉诗曰：

    狐猴有食送老丐，
    白兔无食叹无奈。
    投身烈火全舍尽，
    神仙笑夸真福来。

    还有个神奇的传说，和中秋节联系在一起，就是唐明皇游月宫。唐朝开元年间，中秋之夜，唐明皇与天师叶法善中秋望月，突然奇想要游月宫，于是天师作法，把笏板向空中扔去，立刻化为银色大桥。

    二人沿天桥走上去，来到一座大城，城头匾上写着“广寒清虚之府”六个大字，叶法善对明皇说：“这就是月宫。”忽闻仙乐阵阵，清丽奇绝，宛转动人！见仙女数百，素衣飘然，婀娜多姿，随音乐翩翩起舞于广庭中。

    唐明皇素来熟通音律，于是默记心中。这正是“此曲只应天上有，人间哪得几回闻！”明皇看得如痴如醉，久久不愿离去。

    回到人间后，唐明皇依其声调整理出一首优美动听的曲子，就是闻名后世的〈霓裳羽衣曲〉，然后让杨贵妃配上模仿月宫仙女舞姿的舞蹈，就是中国古典舞的巅峰之作、体现盛唐气象的〈霓裳羽衣舞〉。

    唐明皇游月宫由此成为千古佳话，月宫从此也被称为“广寒宫”。


四、中秋月饼节－－甜蜜

         （一）月饼的由来

    中秋节也叫“月饼节”，中国人的传统节日都有对应的食品。因为我们要吃月饼，当我讲这些文化内涵、传统精神都流失时，毕竟还可以吃月饼，只要吃月饼，就可以把祖先的美好给找回来。

    月饼有很多种名字，叫月饼前，还先后被叫过胡饼、宫饼、小饼、团圆饼等。古代，月饼主要是用来祭月神，落入人们嘴中是附带功能。

    随着时间变迁，世人神性减弱人性增强了，附属功能逐渐取代原来的本质功能，使月饼和许多民俗传统一样，神性和诗性逐渐减弱甚至消失，而世俗的味却与日俱增，这是進步还是倒退呢？

    最早的月饼，传说就是“太师饼”，《封神演义》中商纣王的太师叫做闻仲，他行军打仗时，为方便就做了一种糖饼，就是太师饼。

    后来汉朝张骞出使西域时，他带来很多少数民族的食品，如核桃、葡萄等，因为原来汉族没有，许多新名字就都带个“胡”字，如胡萝卜、胡桃等。当时唐朝的点心已经做的很好了，再加上核桃、葡萄这些新东西，做出的点心就更好吃了，所以，就把这种很好吃的点心叫做胡饼，这就是月饼的前身。

    （二）美好的寓意

    有一次，唐明皇和杨贵妃在中秋节赏月，杨贵妃吃着胡饼、看着月亮，感觉非常美好，但胡饼名字不好听，她就想起一个更好听的名字。

    杨贵妃抬头一看，这个饼很像天上圆圆的月亮，非常美好，就对唐明皇说：“叫月饼吧！”所以，月饼的名字还是美人杨贵妃起的，这个名字很美，大家也就非常认可这个叫法。

    到宋朝以后还有其他说法，有的叫团饼、小饼，但大家还是觉得“月饼”的名字最好。

    经过多年的发展演变与不同地域文化相融合，并汲取各地物产和饮食习惯，月饼渐渐演化成京式、苏式、广式、潮式、川式等不同系列，其制作工艺、原料及其成品都大相径庭。

    京式月饼如烧饼，外皮香脆；苏式月饼外皮层次多且薄，酥软白净；广式月饼和西点相似，以内馅多变而著名。此外，还有信仰伊斯兰教的回民所制的清真牛肉月饼及台湾以蕃薯为原料的月光饼。

    不管月饼花样如何繁多、层出不穷，但团圆、甜蜜的内涵却永远在人们心里。

    （三）月饼的传说：自来红、自来白

    民间传说，有一次人间瘟疫流行死了很多人，老百姓没办法只能求神帮助。善良的嫦娥看到人们受难，就慈悲的赐给人两个药丸，一颗白药丸，一颗红药丸，百姓吃了仙药，解除瘟疫。

    中秋节时，人们把月饼做成仙药的形状，感恩纪念嫦娥的救护之恩，这就是老北京人非常喜欢吃的自来红、自来白月饼的由来。

    老不老，少不少，恶毒贪腐满世闹。
    瘟疫来，不得了，东倒西歪尽死掉。
    真修善，敬天道，嫦娥恩赐两丸药。
    自来红，自来白，细细品味灾祸消。
    多热诚，清白好，本性归还人人笑。


五、节俭中秋节－－长久

         （一）丰收与奢侈

    中秋还应该是个节俭的节日，就像大禹治水三过家门而不入，他可以把美好留给别人，自己却很节俭，这是聖人的尊贵。节俭对于为官的人非常重要，为官的节俭，就可以让老百姓富裕。

    现在的月饼跟几十年前吃月饼不一样，那时买几个月饼用纸一包就可以了，现在包装非常精美，还不是一般的精美，已经要“盒钱了”。

    其实吃的是月饼不是盒，据统计一个月饼节，铁盒、纸盒可以摞很高，其实是一种奢侈，对资源是一种浪费。老天让人多打粮食，人应该以崇敬、感恩之心回报。为什么说古人有感恩之心呢？他摆得正自己与天的关系。

    中秋节是天地赐予我们丰收的节日，不是让我们糟蹋的；丰收后，让我们有更多吃的，可以生活得更美好。我们可以作首诗歌、跳一跳舞，这都是美好文化，让劳动减少一些，但不是让我们浪费、糟蹋的。

    中国西南某市一个啤酒节，四小时浪费几十吨啤酒，这么多啤酒就这样糟蹋了，那都是粮食，这样做非常不好。

    古代有个公子特别喜欢吃饺子，不过他嫌饺子边不好吃，每次都让仆人把饺子边去掉。很多年后，他家败落饿得没东西吃，到冬天就快饿死了，这时老仆人给他做点吃的，公子说：“这个饭怎么就这么香啊！从小到大都没吃过这么香的东西。”

    仆人说，这就是他以前不吃的饺子边，仆人晒干后留了一麻袋，这样冬天才捡了一条人命。所以人不要浪费，你可以吃的好一点，有条件你就吃的贵一点，但是你不要去糟蹋。

    （二）天意与人心

    我们现在物质生活好比较富裕，但要提醒大家注意节俭、节约。所以可以给孩子们一点建议：过节的时候少点一个菜，在外面吃大餐少浪费点。我们少浪费一点，是不是就缺点什么了，怎么办？我们不光减少，还可以增加文化内涵，让爸爸为我们念首诗啊！可以自己写首诗歌，是不是？小朋友也可以给爸、妈朗诵一首诗。

    今天少吃点菜也饿不着，所以我想大家可以过一个节俭的中秋节，节俭是一种文明，也是一种文化、一种道德。


六、诗意中秋节－－美好

         （一）诗情画意中秋节

    中秋节是一个美好的节日，所以从古到今有许多美好的诗篇。以下欣赏几句中秋诗，希望大家在这美好的日子里，增加一些诗意。今天不缺物质，所以在物质上减少一些，在精神上可以增加一些。

    人生代代无穷已，江月年年只相似

    这是唐朝张若虚的诗〈春江花月夜〉。他的诗很长，写了很多，人生一代一代流转，但月亮从来没变过，所以月亮是永恒的，而人在不断的变换；人生是短暂的而月亮是永恒的。人短暂的一生中，可以从月亮感受到永恒、生命存在的意义，这是古今智者的共通之处。

    明月松间照，清泉石上流

    “清泉石上流”，泉水潺潺而流，有动有静，以动衬静，以静显动，情、景、物融为一体。这是诗佛王维的诗，非常祥和平静，人、物、景一体，生命与自然达到了完全融合，宇宙、生命与他的内心世界是一体的，真是无比的美好。

    直到天头无尽处，不曾私照一人家

    这是唐朝诗人曹松的〈中秋对月〉中的诗句，大家都听说过，老天是最公平的，月亮也一样，“不曾私照一人家”，它不是只照富人不照穷人，也不是只照当官不照老百姓。

    月亮对谁都一样，我们讲过“仁”字，是爱所有的人，月亮对谁都一样，“不曾私照一人家”，它对每家、每个国家都一样，它的光明是一样的，这是月亮无私的给予。

    天上一轮才捧出，人间万姓仰头看

    这是《红楼梦》中贾雨村所写。当时他还没做官，甄士隐一看，就说他马上要做官了。等他一当官，老百姓都仰头看，俗话说“葫芦僧判断葫芦案”，贾雨村是个贪官，最后到《红楼梦》结尾时，他又被抓起来押着。

    所以贾雨村这个仰头看，指的是官位，我们借他的诗讲的是明月的高洁。其实真正的明月，老百姓为什么仰头看？因为她高洁，因为她给予别人。

    （二）创造美好的生活

    海上生明月，天涯共此时

    这是唐朝的宰相张九龄所写，他的宰相胸怀就如美丽的大海上升起一轮明月，大海多么辽阔，人的心胸也应该像大海一样辽阔。在辽阔的大海上，升起一轮明月，你说这轮明月是谁呢？

    是不是唐太宗这样的明君啊？是不是张九龄这样的贤相啊？是不是一个好的传统蒙学教师？给社会、孩子带来光明啊？这不就是“海上生明月，天涯共此时”，所以天涯海角都感受到他的光明、温暖。

    我们能不能感受到张九龄的胸怀？同样能跟他交流和沟通，这就是张九龄的祝福，他希望每家都美好，“天涯共此时”，天下每一家都共同美好，在张九龄的心中，他的美好是不是已经在千年后对我们祝福呢？

    这就是古人的胸怀，可以到天涯海角，还可以从古到今，如此广大长远的祝福，所以希望能给孩子们永恒的美好，这样节俭才能够长久。老子《道德经》说：“飘风不终朝，骤雨不终日”，狂暴的东西不可能长久，祥和、节俭的心，才能长久。

    因此苏东坡所写跟张九龄的诗含义也是相似的：

    但愿人长久，千里共婵娟

    苏东坡跟张九龄两位聖贤的胸怀是一样的，也是希望家家都美好，户户共此明月，他们的祝福、祈盼也是希望美好。在各个国家、家庭都是一样，各个朝代都是一样，这美好祝福跨越地域、时间的限制，所以古人有这样的胸怀，大家也应该有这样的胸怀。

    在读这些诗句时，我们的心和这些古代聖贤是相通的，我们的祝福也就传达到神州各地、天涯海角、所有有人的地方，就像明月一样，当然我们的祝福也可以传达千秋万代，这是美好的，这是永恒的！

    下面是去年中秋节的一首诗，把最美好的祝福送给所有善良的人，希望大家过一个有文化的中秋节，更希望大家都能找到自己像明月一样清洁明朗的善良本性，都能返回到自己美好无比的心灵家园，得到一个真正圆满的幸福人生。

    中秋夜

    明月洒清辉，梦觉闻奇香。
    千古团圆日，万万归故乡。

    再读一首今天创作的诗，祝福每一个人都家庭幸福！祝福全世界每个家庭都幸福！也祝福以后长长远远的家庭都祥和幸福！

    团圆盛会

    卢沟千年佳期待，
    街头万众望天开。
    一轮明月照神州，
    幼长同乐洪福来。
    祝福大家中秋佳节幸福美好！


后记 中秋佳节四大神话传说的启示

         一、 唐明皇游月宫－－神传中华正统文化

    1.神要传给人高境界的音乐和舞蹈

    唐明皇游月宫，天师叶法善作法，也有说罗公远、鸿都道士，总之，天上人间可以相通，修行之人法力超凡。中华文化实乃神传文化，黄帝游华胥国，得到治理天下的方法，使天下大治，最后驭龙飞天，中华的祖先就是神。

    为什么让唐明皇游月宫，其实主要是为了把高境界的音乐、舞蹈传给人，唐明皇音乐造诣很高，在听闻天音净乐后，境界又能升华；杨贵妃，人们认为是美人，其实她的使命就是要将中国舞蹈等艺术推到高峰，使命完成就该回去了，不管表现如何，就是那么回事。

    同样仓颉造字、蔡伦造纸，书法、绘画，建筑、农业、军事、医药等，五千年中华文明都有神传的印记。

    2.神告诉人不要忘记天庭仙界的美好

    “此曲只应天上有，人间哪得几回闻！”唐明皇见多识广，但到天上一定是听得如痴如醉，看得流连忘返。人间帝王成为天子统领天下，但到了天上，那份自由美好高雅，当然是流连忘返。

    五帝的尧帝接触世外高人，同样是“乐不思天下”。秦始皇、汉武帝等人间帝王，皆有寻仙之意，当然他们未得其法。但天堂净土、神佛仙子的美好，深植于人类每个人的心灵最深处。

    3.神话传说故事是让人远离魔性、保守人性、复苏神性

    体现盛唐气象的〈霓裳羽衣曲〉与中国古典舞的巅峰之作《霓裳羽衣舞》，人间的最高艺术成就来源于天上，是神有意传给人的。五千年所有的中华文明都是神传给人的，证据太多了，因为就是真实的。

    神从未远离人，甚至我们静下心来感觉一下，神离人是那么近，简直就在眼前、身边了。

    中国大陆有的人就会说，哪有神啊？没看见啊！这样问就是中了无神论的毒所造成。无神论就是个“论”，是假说、胡说、魔说，神创造人，时时护佑着人，人只有感恩的份啊！你不认神，不敬神，那只有魔最高兴了。

    有神无须论，他是真实不虚的。中共邪党，想杀谁就杀谁，国家主席、副统帅，一夜之间灭了，国民党、日本、苏俄、欧洲、美国政府谁都斗不过它，因为它是魔鬼邪灵，但法轮功被邪恶迫害十五年，没有倒下，反而弘传世界一百多个国家和地区，这不神吗？

    《九评共产党》雄文横空出世，至今一亿七千多万中国勇士退出邪党及其附属组织，邪党一招未还，眼见毙命，这不神吗？神韵晚会，至善至美，举世赞颂，传统文化根已经被中共掘干净了，怎么又出现了呢？这不神吗？

    中共遭殃电视台“春节联欢晚会”，资金浩大，偷学神韵，群魔乱舞，骂声连天？这不神吗？江泽民、曾庆红、周永康阴谋政变，军、警、特、组织人事、财政、宣传，大权在握，十拿九稳，薄熙来一记耳光，王立军化妆出逃美领馆，立即土崩瓦解，恶报连连，这不神吗？

    还看不出来？好，优昙婆罗花全世界盛开，互联网上看一看，这不神吗？贵州平塘的亿年天然巨石“中国共产党亡”，这不神吗？几千万人修炼法轮功，无病一身轻，这不神吗？

    多少人没炼法轮功，只是诚心念诵“法轮大法好”、“真善忍好”九字真言，绝处逢生，逢凶化吉，遇难成祥，这不神吗？还不承认，就是不敢承认了。想想为什么事实面前就是不敢承认，明白这点才最为重要。

    邪党的理论依据就是進化论，说人是猴子变得，你弄一只猴子来变一变，看能不能变成人？邪灵就是要你像畜生一样，魔性大发，它好毁灭你，邪党贪官周永康之流活摘器官、贪腐亿万、情妇数百，皆与无神邪论相关。

    邪党也根本不是什么无神论，它就是欺骗老百姓。邪党要你学习“雷锋精神”，但“雷锋精神”不是让你做好事，是让你“忠于革命、忠于党”，什么思想不重要，是让你心灵充满“斗争”、“革命”，好敢于无理智、没人性的去做大恶事、造大业，最后毁了你。

    魔是恶，是毁人的；神是善，是救人的。2014年中秋节，讲这些神话故事，真心希望可贵、伟大的中国人驱除魔性，恢复人性、神性。

    二、 吴刚伐桂－－人生怎样得成功

    1.修炼人要听师父话，常人要听聖贤的话

    师父让吴刚打柴，他不喜欢；师父教吴刚采药，他不喜欢；师父让吴刚伐桂，他无奈的去做；他怎么能够成功呢？就说打柴，自己打柴是谋生；给父母打柴是孝顺；在军营打柴是卫国；按师父说的打柴是修行，可成仙。

    修行的关键是修心，师父让吴刚打柴，一方面可以消业，也是信师、专注都在修；如果在砍柴的过程中悟道，一定有收获，砍柴不是砍树，而是废的、不用、多余的东西要去掉，是不是让他把心里多余、废的、没用的思想观念去掉呢？这不就是教他修心吗？持之以恒，就可成仙啊！

    其实，通过打柴还可以悟到许许多多的道理，当然采药也一样，都可以消业、济世、悟道。你听师父的话，他就会让你悟道，就会给你好东西。

    所以，修炼人必须听师父的话才能成功。因为仙凡有别，差距巨大，修炼人要得到的是完全超越自己现在的境界，师父不讲，你根本不知道，知道你也达不到，所以佛说：“修在自己，功在师父。”听师父话，按师父说的去做，最后一定能成功。如果是普通人呢？要听神、聖贤的话，也一定能幸福。

    2.持之以恒的精進不停才能成功

    老子说：“中士闻道，若存若亡”，吴刚打柴一个月就不干了，采药一个月又不干了，伐桂砍一斧子就歇一会儿，当然不能成功。这事告诉我们不论修行还是做事，要想成功，一定要努力精進，持之以恒。

    3.志存高远真正成功

    吴刚好像没出息、一事无成，但他怎么能飞上月宫而长居天上呢？唐明皇贵为天子，月宫只能看一眼，从这一点，吴刚比唐明皇强多了，强在哪里呢？他有求仙之志，这可是了不起、最最难得的。

    大唐盛世多么难得，人间帝王多么尊贵，安史之乱生灵涂炭，美人悬梁，自身难保；人间荣华富贵何用？唐明皇感悟一定很深。相比之下，这就是吴刚的可贵之处、非凡之处。

    佛说：“佛性一出，震动十方世界。”这一念无比珍贵，万分难得，其实他必能成功，只是需要过程，他要去掉存在的问题，师父能帮他，但那一念，非得自己发出啊！

    可贵的中国人，东土难生，人身难得，佛法难闻，有意无意间，您是万事俱备，只欠东风啊！

    其实，真正的成功，是道家的词。中华聖祖轩辕黄帝，万国咸宁，驾黄龙飞天而去，那才是真成功。成功这个词越用越低，大禹治水也是成功，那个功是人间事功，不是功德圆满的真成功。

    商汤灭夏、武王伐纣、太祖建立大明朝，成功越来越等而下之了，今天变异，中国邪党每次大会都是“圆满成功”，真是亵渎成功这个词，邪灵的成功，多少中华儿女人头落地，祸乱全国，贻害无穷。炎黄子孙，中国同胞，讲到这里，真心祝福您真成功！成真功！

    4.善良就是幸福－－吴刚大仙桂香洒人间

    月宫赐桂子，奖赏善人家。
    福高桂树碧，寿高满树花。
    采花酿桂酒，先送爹和妈。
    吴刚助善者，降灾奸诈滑。

    仙酒娘子无私善待瘫痪男人和担柴老人，感动月宫里管理桂树的吴刚大仙，从此人间才有了馨香无比的桂花与桂花酒。“天佑善人”、“积善之家必有余庆”，真是善有善报啊！“奸诈滑”可要小心，神目如电啊！

    三、 玉兔捣药－－长生不老的原因

    1、玉兔告诉我们人仙之分

    夸玉兔

    狐猴有食送老丐，
    白兔无食叹无奈。
    投身烈火全舍尽，
    神仙笑夸真福来。

    玉兔为成全别人，敢于舍尽自己的一切。觉者说：你们以前的本性是建立在为私为我的基础上的，你们今后就是要修成无私为我、先他后我的正觉。还说：放下生死你就是神，放不下生死你就是人。

    2、玉兔捣药启示我们返回到天真、善良、纯洁的本性

    古人喜欢玉，玉有许多美德：温暖、圆润、纯洁、透明等，玉兔代表天真、善良、纯洁，人心本来的状态就应该是天真、善良、纯洁，这就是每个人都应该“要”的，复杂、恶意、混乱，就会造成不自由、不幸福、不美好，治这些病的“药”，就是“玉”，天真、善良、纯洁。

    “捣”药，就是反复不断的这样修心，“玉不琢，不成器”、“上士闻道，勤而行之”。天真、善良、纯洁的事物才会长久、永恒，这就是玉兔所捣的“长生不老”的仙药。

    四、嫦娥奔月－－做人的真正目的

    嫦娥奔月的神话在历史流传中有几个说法，我们分析一下，重点从神话的角度来解读：

    1、自私的嫦娥成了仙。

    神的角度：绝不可能！

    一个说法是：嫦娥自私，为自己成仙偷吃仙药，受天帝责罚居于广寒宫，因李商隐的诗“嫦娥应悔偷灵药，碧海青天夜夜心”而闻名。诗人情重，注重的是爱情，描写的是忠贞，从人伦的角度没错。

    但这是神话，说的是神的事、修炼的事，人就不懂了。负心、自私的人，在人间也会有恶报，绝对上不了天，坏人怎么能成仙呢？

    2、舍尽人心，嫦娥独自奔月。

    神的角度：后羿迷于人间名利情，必陷辗转轮回，回天已无可能；蓬蒙要用偷抢的办法成仙，绝不可能！

    另一个说法：后羿与嫦娥夫妻恩爱和睦，恶徒蓬蒙抢夺仙药，情急之下，嫦娥为不让恶人得到仙药，吞吃仙药，一人成仙。从做人的角度是合情理，人容易接受。但神话还要从神的角度看，王母为什么只给一个人成仙的药？神看人非常准，就是已经定好了。

    恶人想吃仙药就能成仙，就像妖精想吃唐僧肉以为能长生不老，暴露贪婪残忍之心，神能允许吗？不修心向善，想用技术手段成仙，绝不可能。为什么恶人会有这样的想法？因为从它的角度永远都不可能理解神。

    王母一定看到后羿的人心太重、人情太多，迷在人间不可能回去了，才只给一包仙药，从人的角度，多给一包不就行了吗？真的不行！嫦娥奔月，她是奔月，会汉语的都应该知道“奔”是什么意思，不是无奈，没有情丝，那应该是归天心切啊！奔！

    3、后羿、嫦娥本是神使，救民水火之后，应是一同回天。

    后羿忘记神聖的誓约，不敬神，回不了天了；嫦娥不负使命，但管不了后羿，只得独自奔月。

    还有一个说法是：后羿射日后，万民拥戴，后来他居功自傲，越来越狂妄，骄奢淫逸，暴虐百姓。嫦娥为百姓着想，不能让暴君长生不老，因此偷吃仙药一人成仙。

    这种情况应该是接近修炼真实的，就是后羿掉在人中，迷得太深，时间一到，嫦娥只得自己一人奔月归天复命而去。

    4、做人的真正目的是返本归真。

    总之说起中秋节，最著名的一首诗就是李白的〈静夜思〉︰“举头望明月，低头思故乡。”李白思故乡，四川老家并不远，回家就可以了，想幸福就回家，他为什么不回家乡呢？

    李白回家乡就没烦恼、就幸福了吗？今天我们多少人在家乡住着呢？都没烦恼、都幸福着吗？父子、兄弟、乡邻也不少闹矛盾呀！显然，李白说的故乡不是人间的家乡，因为他是诗仙，被称为“谪仙”。

    他之所以先“举头望明月”然后才“低头思故乡”，就是聖洁的天上才是他的心灵、精神故乡，举头是理想、心愿，低头是俗世、现实。“谪仙”、诗仙李白在红尘中，时时思念的是何时能回归生命聖洁美好的真正故乡，这是纯正的中华神传文化，这才是这首诗脍炙人口、千古流传的真正原因。

    苏东坡的“我欲乘风归去”的“归”，意思和李白的心思是一样，只不过到了宋朝，人的道德下滑，神性减弱，人情增加了，所以他后边说“又恐”，这是他和诗仙的差距。希望大家今年中秋节都能静夜神思，“举头望明月，低头思故乡”！

    后羿射日、嫦娥奔月，不是爱情故事而是神话，流传几千载，2014年的中秋佳节，她告诉我们什么呢？她告诉所有的世人，包括你、我、他：是否我们都是来救世的后羿，是否也都是本该奔月归天的嫦娥？

    神传中华文化，五千年不断积淀，只是为了传给人吗？是不是更为了传给今天迷于世间的神呢？神传的啊！传神的啊！摆脱魔性的控制，增加自己的人性，恢复我们的神性，无比的自由、幸福、美好在等待着您！

    做人的目地是什么？创世主告诉世人：“做人的真正目地是返本归真”。这是中秋节讲嫦娥奔月故事的意义，也是中秋节讲这么多神话故事的意义。

    神念起

    中秋神话传，
    感恩盈心田。
    金秋神念起，
    圆满乐新元。


一、欢度重阳佳节

         重阳节是一个敬老的节日，明天是正日子，希望大家能和家里人一起过，今天有这个机会，咱们大家一起说一说，重阳节是一个挺古老的节日，而现在的这些节日最简单的风俗——吃，还留着，但是文化内涵都已经消失了。作为传统文化的传播者，我们这几年一直在讲这几大节日，四大传统节日咱们都已经有讲座了，都已经出了书了，这样就把传统文化节日的内涵都给它总结收集起来，然后传下去。尤其是重阳节，是一个特别美好的节日，今天跟大家分享一下。各位长辈都七、八十岁了，其实我们长辈责任挺重大的。《弟子规》里说“父母呼，应勿缓”，我们老人叫孩子干什么，孩子就要干什么，让孩子都应该明白这个道理。今天咱们说一说登高望远的重阳佳节。

    其实我们弘扬传统文化做的非常好，所有这些都离不开我们家里老人的支持，谢谢您们的支持！我们取得了一些成绩，包括传统文化的一些节日，因为报纸、广播、电视台也都在讲，但是我们讲的跟他们不一样，我们对这些传统节日的核心精神把握的更好。在这两年，我们也写了一些新诗，而且像小孩的儿歌，我们都在编写，这样孩子们过的中华传统节日就会更有文化，更符合古代节日的原汁原味。

    重阳节一定要登高望远，因此它也叫登高节，老人因为年龄非常大了，不用登那么高，咱们就吃点“糕”，吃点桂花糕。“九九重阳节”，一个九九是重阳，九月初九，两个九就是重阳，也叫重九节。那么“九”又跟这个长久的“久”是谐音，又有盼望幸福长久的愿望在里面，所以这一首《祝福重阳》的诗，我们大家一起念一下，感受一下重阳节的美好。

    祝福重阳

    九九是重阳，
    久久思故乡。
    九九多收获，
    久久幸福长。

    那么这里也说了“九九”的由来，九是阳数，而且是最大的阳数，九月初九，所以重阳，也叫重九。这样第一句是节日。第二个“久久”它有幸福长“久”的意思。第三个是 “九九多收获”，秋天也是一个收获的季节，中秋节收获的东西比较多，到了这个重阳节，还在继续收获，现在正好是收获山楂的季节，按节气来说，白露打核桃，前一段收栗子，这段是山楂，再下一个节气就是摘柿子了，霜降。所以还是有收获的，秋天是一个收获的季节。“久久幸福长”，这是一个充满祈福和祝福的节日，所以这里边，我们祝福全天下所有的老人高寿、幸福！祝所有的善良人都能够幸福、长久！

    第二首《欢度重阳》，是我们今年特意给孩子们写的，我们给小孩讲传统文化课，为了把课上的更好，我们今年特地在中秋节的时候写了儿歌，让小孩过的更快乐一些，重阳节的时候我们也写了两首儿歌，我们的老师已经在幼儿园教给了孩子，我们的师范生、大学生也都在学，这是新写的一个，也是把重阳节的风俗介绍了一下，咱们大家一起像小孩一样拍着手，快乐的朗读一下，希望咱们老人都年轻。

    欢度重阳

    菊花茶，飘散清香；
    桂花糕，大家分享；
    仙茱萸，快来插上；
    清清爽爽欢度重阳。

    这就是重阳节主要的风俗，咱们大家先一起干一杯！菊花茶先来一小口，菊花茶，飘散清香；桂花糕呢是大家分享的，大家分享才快乐，尤其我们老人，特别愿意孩子们吃。这个桂花糕是应节的，去年我们给老人送了点儿。我们过去年轻人登高，七八十的老人登山，秋天容易着凉了，就吃桂花糕，也是“高”了，这是特别吉祥的。那么这样一个儿歌，今天都教给孩子，这主要的节俗不是都有了嘛，小孩心里边就有这些美好的东西了。茱萸，咱们周围没有，过去还有戴茱萸叶子，放到香囊里边，辟邪的。跟端午插艾一个意思，要戴这个茱萸叶子。这是一个秋天的节，秋高气爽，所以是清清爽爽的欢度重阳。这也是一个全家福，咱们这个大家庭，这么多老人，是我们的福气，家里有老人是宝，这个社会呢，老人也是我们的财富，这样重阳敬老，这样一首儿歌，我们把它教给孩子，幸福美好的内涵就都有了。因为我们小的时候正好是文化大革命，好像没过过这个节，不太知道。全家老小一起唱着这个儿歌过节，应该是非常快乐的一个重阳节。


二、重阳节的名称与由来

         1、重阳节由来和特点

    重阳节由来和特点，大概有这么简单的几个方面。

    第一个是九月九日，俗称重阳，又叫重九。

    第二个，重阳节是一个喜庆丰收的节日，它也是收获的季节，秋天的节日。

    还有第三个，重阳节是一个告别秋天的节日，因为重阳节是九月初九，跟八月十五是有区别的，八月十五是秋天的正中间，中秋节嘛，这是秋天最盛的时候，重阳节的时候呢，秋天马上就要走了，冬天将要来了，冬天咱们就看不见大面积的绿色了，所以这也是大家依依惜别的日子，所以叫“辞青”。

    还有就是重阳节也是祈福禳灾的节日，因为是九九，是最大的阳数，是代表天的，原来更早的重阳节是敬天的，那么九和久同音，因为我们都希望老人健康长寿，幸福长久，所以就是一个祈福的日子，这里边大家团聚，因为中国有敬老的传统，这几年大陆也把它定为了老人节，所以这是重阳节的特点和由来。

    2、重阳节的别名

    重阳节也有好几个名字。中国的节日都有很多名字。

    第一个叫“重阳节”，也叫“重九节”，重九就是两个九，九月初九。

    第二是“登高节”，在这一天登高。咱们要是不能登太高，就转一小圈，其实也呼吸一下新鲜空气。如果冬天再想出去呼吸呼吸新鲜空气，就不是那样了，老百姓叫“窝冬”，所以眼见满目生机，实际这是一年里最后的一次机会了。

    第三是说“茱萸节”和“茱萸会”，茱萸是重阳节的节俗植物，就像端午节的艾草一样，“遥知兄弟登高处，遍插茱萸少一人。”

    第四个就是“菊花节”。大家看菊花，在秋天是正茂盛，秋天已经冷了嘛，尤其到寒露这样一个节气，别的花一般都冻了，很少开了，只有菊花到这时候非常茂盛，所以说是菊花节。

    第五个就是“老年节”“敬老节”，九九最大嘛，家里年龄最大的是老人，九九谐音久久，希望老人健康长寿，幸福长久，古人讲“百善孝为先”，都非常讲孝顺，所以这也是一个敬老节。

    第六还有个“女儿节”，媳妇们要放假一天，回娘家省亲、休息。

    第七个，有的地方叫“大清明”，这个重阳节也祭祖，就是有的地方清明节叫小清明，而重阳节时祭祖的规模更大一些，所以叫大清明。

    说说重阳节的起源。

    重阳这个词，春秋战国是就已经有了，第一次出现是在屈原的诗里边，那个“重阳”不是指今天说的这个重阳，他的《远游》诗有“集重阳入帝宫兮，造旬始而观清都。”天上九重天，重阳指的是天，最早的“重阳”这个词是天的意思，而且是一层一层的天。

    重阳节从汉朝就开始有这样的节日了，据汉刘歆《西京杂记》说，汉朝的第一个皇帝汉高祖刘邦，有一个戚夫人挺有名的，因为是被吕后杀害的，后来戚夫人的侍女也被逐出宫外，其中一个丫鬟贾佩兰嫁给扶风人段儒，她就曾经说，在宫里边，每年到九月初九的时候都饮菊花酒、插茱萸、吃桂花糕。所以说重阳节从汉初的时候就有了。

    那么到魏晋南北朝的时候，重阳节就成了大家非常重视的一个节日了。唐诗人沈全期《九日临渭亭侍宴应制得长字》诗：“魏文颂菊蕊，汉武赐萸囊……，年年重九庆，日月奉天长。”所以，佩茱萸、饮菊花酒在汉代已成为重要的节日了。

    到唐朝的时候，重阳节就成为正式的节日了，唐朝有《开元律》，像中秋节、清明节这些在当时都是国家法律规定的正式节日，重阳节也是一样。


三、重阳节的传说

         重阳节有几个主要的传说故事，非常有意思，我们大家听听，希望您以后能给我们的孩子讲一讲。

    1、桓景避灾

    第一个就是《桓景拜师除瘟魔》，这是重阳节最主要的一个传说故事。桓景拜师除瘟魔、避灾难，重阳节很多风俗是由这个故事而流传的，因为这个故事，就把很多风俗确定了。

    河南有个地方叫汝南，现在那里还有一条汝河，传说这个地方每年都闹瘟灾，秋天的时候就闹瘟灾，每年都死好多人。桓景是个有志的青年，他就一心想着为大家除去瘟魔，不能让这瘟魔肆虐，会死好多人啊！所以他就想拜师学艺，但到哪拜师学艺呢？

    桓景的这个老师费长房，他也有这么一个拜师的故事。大家看这幅画，底下是一个老头拿着一个大葫芦，旁边的就是费长房。这个故事挺著名的，费长房是汉朝人，这个人是历史书上有名字的，《后汉书》里边《方术列传》记载了费长房这个事迹，他年轻的时候，有一天在酒楼上喝酒，楼底下有一个老头在卖药，旁边挂着一个葫芦，就是普通的那种葫芦，他一边喝酒一边看老头卖药，卖完药没人了老头就收拾东西，然后就跳到那葫芦里面去了。费长房一看，大吃一惊，太神奇了，这人肯定不一般啊，有本事。

    第二天，费长房就买了酒肉，拜请这个老师，说您教我点仙术。老头说那你敢跟我跳这个葫芦里面去吗？就这一小葫芦，人那么大怎么跳的進去啊？他很有根基，很有悟性，一点没含糊，说：“敢！”这样那老头就跳那葫芦里边去了，这个费长房也挺胆大，紧跟着老头就跳進去了。跳進去就不一样了，真是别有洞天，红砖绿瓦的，亭台楼阁，非常美的一个神仙洞府。

    费长房就跟那个老头学艺，学艺时经受了很多的考验，一个是让他自己上山，山上有成群的老虎、荆棘，他一点都不害怕。过去考验人主要就是看你有没有怕心，在一个屋子里边，有一个万斤的巨石，上边吊着一根绳拴着一个石磨，他躺在那床上，大磨盘就悬在他上面，那根绳是糟了的一根绳，这糟了的绳上还有蛇、老鼠在啃、咬，他就在床那躺着，一点儿都不害怕。这等于过了两关，当然还有第三关，老头给他拿那个肉啊跟屎似的，瞅着特别的恶心，里面还有跟虫子似的在爬，他就吃，但稍微有点含糊，实际是他师父考验他的，师父肯定不会害徒弟，他一含糊，师父就说“你很难修成了。”这是一个关，信师信法的大关，他没过好。

    费长房这样跟那个老师学了十多天，还有考验就是说他想回家，惦记家里，这个老师就拿一根竹棍，在费长房他们家房后头放了一根竹竿，这个老师有道术不是，费长房他们家人一看，费长房上吊了，就在房后头上吊了，家人一看上吊了就给埋了，费长房跟这儿看着呢，他们家人看孩子上吊了，就给埋了，实际埋的是竹竿。就是考验他能不能放下亲情，他还是关过得不好。费长房学了几天就想回家了，他在这个葫芦里边待了十多天，但是出去以后已经十多年过去了，家里人一看他回来了，都很惊讶，你不是死了吗？费长房说我没死，然后把那坟挖出来，是一根竹竿。这就是费长房的修炼故事。他因为学了这些法术，就到各个地方去治病、降妖，救民苦难，留下许多的神迹和传说故事，所以他非常有名。最后到一个地方的时候，他过河时把灵符丢了，最后让百鬼给吃了，直到现在，那个地方还有他的墓呢！费长房的遗迹很多，历史书上也有记载。

    那么这个桓景呢？就是拜费长房仙师学习的，桓景也是跨越千山万水的，写出故事来就是翻过九十九道山、跨过九十九道河去找老师。找老师学去，有一次到一座山的时候，找不着道了，这时候有一只白鹤引领着他到仙师那儿去了。古代人学习都非常的不容易，第一关就是拜师，没有诚心人家根本不收你，程门立雪，三顾茅庐，意思是一样的，还有禅宗二祖断臂求法，唐僧西天取经，都是敬师敬法。桓景到这个门口的时候，跪了两天两夜。您说过去学点东西，为老百姓做点好事多不容易啊，在门口跪了两天两夜，古人这种赤诚真了不起。

    第三天的时候，费长房出来了，说：“你要为老百姓除妖，是一件好事，起来吧。”算是认他当徒弟了，然后就教他，还送了他一把青龙降魔剑。桓景就跟师父认真学习，学了几天以后，师父就说了：“九月初九，你家乡汝河里边的瘟魔又要出来，你赶紧回去，到那去救大家。”还送给了他一包茱萸的叶子，让他回家以后教人用红色或酱色的布缝成包，就是香囊，把叶子放在里边，系在胳膊上。费长房又给了他一壶菊花酒，到那天给乡邻们分着喝了，说有这两样东西老百姓就能躲过这瘟魔带来的灾难。就这样，桓景受师命，带上师父所赠的那把青龙降魔剑，还有茱萸叶和菊花酒准备回家乡，还有千山万水呀，但是不用了，他有了师父了，这时候只见费长房仙师一招手，就从空中飞来一只仙鹤，桓景骑上仙鹤就飞回家去了。

    桓景到家以后，就跟村里边的人说明了情况，到九月初九这天，带着大家就登到这高山上。现在河南汝南，这座土山还在，就是他们躲的这个地方，现在看来不是很高。他就带着全村人到这上面去了，把茱萸叶香囊戴在身上，每个人还都喝了仙师所赐的菊花酒。这时候瘟魔就出来了，出来到村里找人去了，一到村里没人啊，然后就找到山上，一看人都在山顶，就裹着邪风冲上山去，就要抓到人了，一股巨大的力量把它冲到了山下，为什么呢？大家都带着这茱萸叶子呢，茱萸有香气，还有每个人都喝了菊花酒，那个酒的香气和茱萸的香气一下就把这个魔给冲下去了，它就上不去这山了。把瘟魔气的够呛，也吓得够呛，年年吃人，可第一次受这挫折啊。

    瘟魔作恶多端，也是报应到了，还没太明白怎么回事呢，桓景就拿着这个青龙降魔剑就来到了山下，三下两下就把这个瘟魔给杀了。大家回家以后，这个鸡鸭都死了，因为这个瘟魔一扫荡啊，鸡鸭猪狗等动物都死了，但是人没有伤着，这已经是最好的了。实际咱们说人能够保住就很好了，这就是桓景除瘟魔的故事，重阳节的一个主要故事，为什么后来大家都佩戴茱萸叶子、喝菊花酒等民间风俗，就是根据这个传说来的。

    2、女儿节

    第二个是女儿节，女儿节倒是简单。

    咱们中国有本著名的书，就是干宝的《搜神记》，里边记载了许许多多神奇的故事，其中有一个故事说，淮南有个姓丁的女孩，她嫁给了同县的谢家，嫁到谢家以后，这个婆婆非常厉害，对她凶恶残忍，就是太坏，让她做繁重的家务，还经常的痛斥毒打她，这个丁氏后来实在是受不了这种虐待，就在九月初九这天悬梁自尽了。后来她附在巫助的身上，跟大家说，给人家当媳妇的，都非常的辛苦，长年累月的操劳，没有休息的时间，尤其我们农村的妇女，好多孩子，又得做饭又得洗衣服又得下地，确实累的够呛，再遇上一个这么坏的婆婆，受罪了。她虽然受冤屈死了，但是她希望别人不要再这样对待媳妇，所以她说一年要给媳妇放一天假，就是九月九号这天，起码让媳妇休息一天。

    其实不是休息一天的事，她告诉婆婆们应该心里有媳妇，尊重媳妇。从婆婆、老人来说，这孩子多不容易啊！别再打骂了，本来就很辛苦。今天，同样的故事每个人讲出来也不一样，好像是她受不了这苦而死了，其实我们强调这人她很善良，即使她自己受不了这痛苦了，她希望别的媳妇别像她一样受罪。我觉得这是这个故事最好的一点，当然自杀是不对的，是不负责任，是要下地狱的，因为罪非常大，大家一定不要这样。

    因为她的付出与牺牲，当然就起作用了，所以江南一带都在这天让媳妇休息，就称为“息日”，就是休息日，媳妇一年起码能休息一天，正好在重阳节这天。用今天的话说，就是有了一个媳妇节。如果我们大家都重视媳妇一点，她就不那么辛苦了，从此这一带这一天所有的媳妇都休息一天。当地的人还盖了一个丁姑祠，据说求她还挺灵验的。但是我们说是她的善良，感动了人们，她自己虽然因为这个事死了，但因为她的善良给大家留了一份美好。父母在这一天都把女儿接回娘家，一起吃重阳糕，这样休息一天，也叫迎宁，回家休息。

    到了明朝的时候，这一天被称为女儿节，女儿节就是这么来的。

    3、吴茱萸的由来

    这有一个吴茱萸的传说。这个茱萸有这么几种，有一种食茱萸，是一种吃的，吴茱萸和山茱萸这两种茱萸都能做药，这个故事里边讲的是吴茱萸的由来。

    传说在春秋战国时期，吴国比较弱小，楚国比较强大，所以吴国每年都向楚国進贡。有一年，吴国的使者就带着茱萸这种药材，来楚国送给楚王。贪婪的楚王喜欢金银财宝，喜欢送的礼物都是金银财宝，一看吴国弄点山货、土了吧唧的，看了不顺眼，心里很生气。说不但你不進贡金银财宝，这简直是戏弄我、看不起我，不好好進贡，给我弄这么一些烂草、破东西算進贡了？把这使者骂了一顿，给轰出去了，这使者挺委屈的。

    楚国有一个姓朱的大夫，非常善良，就把吴国的使者给带家去了，这吴国的使者就说，您看我们国家这药材，像国宝一样给楚王送来的，因为我们听说楚王每年都犯胃病，胃疼、胃寒，这个病还发的很厉害，我们吴国这个药治这种腹痛、胃寒效果非常好，所以我们才像国宝似的奉献给楚王，但他不领情，觉得这个低贱没用，就把我给轰出来了，这可是我们吴国国君的一片好心哪。这个朱大夫听明白了，就把药给留了下来，然后盛情款待了使者并且把他礼送回国。

    第二年，楚王的老毛病又犯了，腹痛的像刀绞一样，这满地打滚也不成啊，所有的医生想尽办法也治不好，全都束手无策了。这个时候，朱大夫看时机成熟了，就把茱萸这个药给煎了汤，这楚王一喝当时就好了。说这家伙可立大功了，就要奖赏朱大夫，并问这是什么灵丹妙药，太有效了。朱大夫就告诉楚王，这就是去年吴国给您進贡的药材，您把人家给轰走了。楚王一听前因后果，明白是误会人家了，马上派人拿着礼品到吴国去道歉，也重赏了朱大夫，而且命人在楚国种吴萸，那会儿还不叫茱萸呢，叫吴萸。

    等到过了两三年以后，楚国闹灾了，瘟疫大流行，这种瘟疫就是腹痛，疼的了不得。因为大面积种了这种吴萸，举国上下都拿这个吴萸煎药吃，大家都好了，这个瘟疫就过去了，老百姓就特别感谢吴国的这种草药，也感谢这位善良的朱大夫。所以就在萸前边加了一个“朱”字，就是朱萸，感恩纪念善良的朱大夫，后来医生写这药名，觉得“朱”这字不太合适，就在上边加了一个草字头，就成了茱萸。所以一个人做了好事，老百姓就会记着他，茱萸，姓朱的大夫。那么吴萸，也感谢吴国人，这就是吴茱萸的传说。

    这样一个传说，告诉我们一个道理，我们看一件事物，别只从表面上看，觉得人家给这么一个东西挺土的，没用，可等你要用着它的时候，你就知道那可是金银珠宝代替不了的啊！就说肚子疼，你疼的打滚，你拿几根金条，就拿一筐金子也没用啊，所以就是别看表面，看人也一样。你看那药材挺朴素的，不如金子、银子、珠宝，但是到你有病的时候，它真管用，这就是吴茱萸的传说。

    4、白衣送酒

    白衣送酒，过去文人讲这样的故事，晋朝的陶渊明，不为五斗米折腰，他爱写菊花诗，“采菊东篱下，悠然见南山”。陶渊明不为五斗米折腰，不当官，回家当老百姓，这当老百姓可不容易，重阳节了，采了菊花了，没有钱买酒，他正想喝酒呢，这时候江州刺史派人来，穿着白衣服的使者给他送酒来了，他当然特别高兴，酒喝的很高兴还作了诗。这样一个白衣送酒的故事，就跟那个雪中送炭似的，就是他正想喝酒呢，就有人给他送酒来，表面是这样，实际我说是“古来聖贤皆寂寞”啊。

    陶渊明他不是不想喝酒，他是没钱呢！不是喝酒的问题，估计他吃也吃不了太好的，但是陶渊明这样都不当官，为什么？就是“不为五斗米折腰”。就是他现在要当那个官，他肯定有酒喝、有肉吃，但是他为什么不当那个官，就是咱们中国传统文化里边有说法：乱世的时候不当官。实际上说他是一个清清爽爽的人，人内心清白。你周围的人都是拍马屁的，行贿受贿的，你跟人一块待着就待不了，所以他宁可这样清贫，苦着自己，也绝不当官，他是这样一个有节操的聖贤。陶渊明这是一种高洁，为什么他喜欢菊花呢？脱俗，不在春夏和别人争奇斗艳，其实这生活会挺艰苦的，但他心灵是自由的。

    像曹雪芹也一样，他有句诗叫“举家食粥酒常赊”，就是他连粥都喝不上，但是这些聖贤即使这样，也不去当那个乱世的脏官，就保持这种心灵的纯净高洁。

    5、王勃写《滕王阁序》

    《旧唐书．王勃传》记载，王勃的杰作《滕王阁序》就是写于重阳节，这是古代一篇非常有名的文章，尤其是那句“落霞与孤鹜齐飞，秋水共长天一色”特别著名，景色写的非常美好传神。这一天是九月九日重阳节，洪州牧正在重修的滕王阁中大宴宾客，王勃探视父亲路过南昌，正好赶上了。当时是滕王阁建好了，实际上这个洪州牧，是为了利用这个机会夸耀女婿的才气，使他的姑爷能够扬名天下，他让姑爷预先写好了一篇滕王阁序，准备在宴会中拿出来，充作是即席之作。

    等到了那天，洪州牧拿出纸笔请宾客动笔作序，他让大家都可以写，谁有本事谁写这文章，但是所有被请的宾客都知道他的用意，是要把自己的姑爷给托出来，所以大家谁都不动笔。王勃正巧从这里路过，事先并不知道州牧的用心，年轻气盛，于是毫不谦让下笔就写了。州牧心中十分不悦，即退席進入室内，并命小吏等王勃写一句，马上报一句，开头几句，州牧还批评了无新意。谁知道王勃才气非凡，文章越写越好，当写到“落霞与孤鹜齐飞，秋水共长天一色。”州牧也忍不住拍案叫绝！而王勃从此一夕成名，留下了这么一个千古佳话。


四、重阳节的习俗

         现在咱们主要说一说重阳节的习俗。

    1、登高

    第一个就是登高。古人在重阳节这一天都登高，这时候秋高气爽，站在山上心胸特别的开阔，所以这一天也叫登高节。

    还有叫辞青，咱们清明节有一个习俗叫踏青，踏青就是迎来春天，清明节是一个比较欢快的节日，人过了一个冬天，穿的比较厚，天气冷，不经常出去，所以清明节就舒散了心情，也舒活一下筋骨，脱了厚衣服了。当然这个辞青呢，到重阳节，十月一就该穿冬衣了，所以在这个时候马上就要穿上厚厚的棉衣服，天一冷就没法出去了，所以这个时候就是辞青，向充满生机的绿色告个别。现在叫秋游了，辞青就是告别这个树木花草，草木都开始凋零了，再看见绿色就不容易了，这是辞青！

    2、吃重阳糕

    第二个是吃重阳糕。这个糕跟那个高是有联系的，因为老人岁数很大了，就不适合那样去登那个高，就吃重阳糕，这样也是高了。重阳糕大家看这些图片，样式是非常多的，重阳糕又叫花糕、菊糕、五色糕，古代叫蓬饵，过去制做的方法通常用粳米制成一种节令美食。咱们都知道现在这个糕，主要都是粘糕，后来明清都用面做的，但是它上边也可以是荤的素的，有的撒上牛羊肉的肉丁、肉丝，它也是这样的一个糕，搁上什么水果，栗子、核桃、枣的。当然古代传统节日过的气氛比较浓，听说有的重阳糕做九层，像一座宝塔似的，大家一块吃的非常有意思，这样的重阳糕样儿挺多的。下面这是一首描写重阳糕的诗。

    重阳糕

    蔡云

    依然风雨古重阳，
    篝火鸣机夜作忙，
    织工一饮登高酒，
    蒸出枣糕满店香。

    这里边节日的气氛特别浓，又喝登高酒，又蒸枣糕啊，我们都跟孩子们说，给老人买点糕，桂花糕最好，吃点便宜的蛋糕也成。过去老人、父母把这个糕切成小薄片，搁孩子们脑门上，然后说：“祝我儿百事俱高！”什么都高，多好的祝福啊！明天，我们爷爷奶奶、爸爸妈妈可以给小孩、孙子什么的用糕贴在脑门上：“祝我儿万事皆高！”过去说高中什么的，这个高是一个好词啊！现在说高考都愿意考中，实际我们说这个高应该是道德高、胸怀大、志向高，让年轻人志向也高、胸怀也大，这个高才是最好的。一边吃着糕呢，一边道德也高。这是我们今年的重阳节祝福！

    3、佩戴茱萸囊

    第三个叫茱萸节，也是佩戴茱萸，茱萸囊。这个茱萸，咱们这边没有。第一个就是食茱萸，这食茱萸不能当药，可以吃。这有点跟枸杞、小枣、酸枣那个样子差不多。还有就是山茱萸和吴茱萸，刚才说的那个吴国的茱萸，这个吴茱萸质量非常的好，它这个果实是入药的，可以驱寒、祛痛、止泻，那根能杀虫。所以茱萸还有雅号叫“辟邪翁”，它辟邪，跟咱们端午节的艾草似的，它有香味，它也防蚊虫。这个茱萸囊戴在手臂上，当然佩戴别处也可以，还可以插在头上。大多数都是妇女戴，有的少数的地方男的也戴。当然入药说的是果实，根也可以入药，这是茱萸，所以重阳节也叫茱萸节。

    4、赏菊、簪菊花和饮菊花酒

    第四个就是菊花，赏菊。簪菊花，赏菊大家看这菊花非常的漂亮，在古代的时候有上百种、各个品种的菊花，你看都不一样。但是都非常的漂亮，而且颜色也不光是这些。还有桃花菊，桃花菊是粉色的，还有各种各样的形状、各种各样的颜色。也有人很喜欢那种野的菊花，虽然小，生命力特别强，一丛丛非常好看。因为菊花耐寒，代表人的刚毅、坚毅的性格，所以受到中国古代君子的喜爱。

    古人喜欢饮菊花酒，这里有一首诗描写这一习俗：

    九月采菊酿酒香，
    来年开坛又重阳。
    畅饮何必陶隐士，
    难得佳节入醉乡。

    因为一提菊花和喜爱菊花的人，大家首先想到的就是陶渊明，做菊花酒是在头一年采了菊花和黍米一起酿酒，第二年喝，一边赏着菊花一边喝菊花酒，非常有清气。而且这“菊”的音是“吉”的音，菊花也是吉祥。酒又是长久，九月初九喝酒，中国人讲吉利，特别好，这个是说喝菊花酒。那么我们现在许多人不太喝酒的，我们可以喝菊花茶，今天大家都喜欢喝点菊花茶，您渴了就喝点儿啊。

    还有古代叫簪菊花，就是女子头上戴的，甚至有的不戴真菊花，剪个纸的菊花戴在头上，就是簪菊花。清代的时候，还把菊花枝叶贴在门窗上，头上戴着菊花。古代一说菊花就想到陶渊明，有首诗说“辟恶茱萸囊，延年菊花酒。”所以这个菊花也有个名字叫延寿客，延寿这个名字多好听啊！所以延寿啊，都希望老人健康长寿，希望再过十年咱们还坐在一起吃桂花糕，多好啊，所以这个菊花也叫延寿客，延寿菊花酒。最著名的菊花的诗就是“采菊东篱下，悠然见南山”，体现的是陶渊明的天性自然，非常清洁高尚的人格。

    5、尊老敬老

    重阳节也叫老年节，因此应该尊老敬老，我们去年重阳节去登山，遇到一个老人家得八十多岁了，儿子带着相机，儿子也不小岁数了，带着老爷子爬山去，身体够棒的。所以敬老，这些年也都在讲孝顺，但是孝顺现代大陆人做的是非常差，敬老也非常差。古人讲“百善孝为先”，首先讲孝顺，就是大家都应该尊敬老人，因为我们每个人最后都会成为老人。尊老，这样社会就好了，不尊敬老人，也不可能真正尊敬领导，你也有老的时候、退休的时候，社会就混乱。为什么过去古代讲以孝治国，就因为家家都尊敬老人就好了，而且我们老人也都特别善良。国家提倡孝顺，老人就会让孩子好好工作，特别支持孩子们的工作。现在80后90后要是再不赶紧承传这个，到他们老的时候就真够呛了。

    我们讲传统文化其实挺有意义的，因为在教孩子道德，孩子孝顺他们的爷爷奶奶，我们就为咱们自己的老人祈福了，咱们家里老人就更好了，这也算积德做好事，让别的孩子尊敬他的奶奶，同样是讲课，我们讲传统文化，注重道德，我们希望这个社会更美好。

    6、扫墓祭祖

    重阳节扫墓，实际跟祭祖有关。现在咱们对祖先的祭祀的很少了，一些地方的民众也利用重阳登山的机会，祭扫祖墓，纪念先人，也叫大清明。莆仙人在重阳祭祖的人比清明更多，因此有以三月为小清明，重阳节为大清明。由于莆仙沿海，九月初九也是妈祖羽化升天的日子，乡民多到湄洲妈祖庙或港里的天后祖祠、宫庙祭祀，求得保佑。

    7、放风筝

    清明节有风俗是放风筝，骑马射箭等。清明节放风筝，重阳节也放风筝，秋天的风也比较有劲儿，在冬天就没法放了，这些都是比较舒缓的活动。


五、重阳节与清明、端午、中秋节的比较

         咱们简单的说了说重阳节的民俗，今年也特别感谢老人的支持，今天是我们第十次公益讲座，我们差不多一个月免费讲两次这样的讲座，这样很多幼儿园的园长老师，他们都可以到这来听听，这是第十次了。从端午节第一次讲，现在讲到了重阳节，这是第十次了，这也是一个圆满的结束。我们就借这个机会，总结一下，讲一下重阳节与清明节、端午节、中秋节的共通之处和区别，让大家更好的了解我们的中华传统节日。

    1、重阳节和清明节

    大家看这个清明节是从冬天过来，迎接这些生命、绿色。踏青、迎春、春游。那么重阳节和清明节最大的区别就是清明节是迎来生机，重阳节我们要送走生机，再想大面积看那绿色、花就少了，说的是大自然的花，温室大棚的就不说了，这是不一样的，我们讲自然的，这是清明节和重阳节主要的一个区别。实际清明节代表春天完全来了，冬天彻底结束了。那么重阳节呢，代表秋天将要结束，寒冷的冬天就要来了，这样一个节日。一个是迎新，一个是辞旧。重阳节和清明节的出游、祭扫、放风筝等风俗都是一样的。

    2、重阳节和端午节

    端午节是夏天的节，重阳节是秋天的节。那么这两个节有好多也是相似的地方，端午节的时候我们插艾草；到重阳节的时候我们插茱萸。端午节的时候我们喝雄黄酒，《白蛇传》里边，一喝雄黄酒，白蛇就现形了，蛇蝎这些毒虫都怕雄黄酒，所以雄黄酒是辟邪的；重阳节的时候人们喝菊花酒。端午节还吃粽子。重阳节，插茱萸吃桂花糕，你看都对着。

    那么这两个节主要的特点就是说端午节是春天和夏天交接的时候，那么重阳节是秋天和冬天交接的时候。比如采药材，春天的药材和秋天的药材不一样，春天的东西带有一种清气、生机，有劲的就得是秋天的药材。同样一个药材，二月茵陈三月蒿，它差一个月，这东西已经变成另一个东西了，同样一个植物，那么春天和秋天内在携带的东西不一样，茶叶也是这样。这就是传统文化里讲的这些，您说这植物也叫一个名，里边东西是一样的，但在春天采和秋天采就不一样，要是劲大的厚实的就在秋天采。重阳节和端午节都是两个交节的时候，正好采药。说到交节什么意思？一说交节，人容易犯病，时候一转换的时候，节气换的时候就容易有病，这样采药人清洁自己，辟邪，能顺利的过了那个节（劫）。重阳节和端午节都是采药的最佳时候。

    3、重阳节和中秋节比

    中秋节之所以叫中秋，就是正好它是秋天最中间的时候，秋天最浓的时候。到重阳节是季秋，这秋天基本就要结束了，所以这两个节有这么一个差别。当然在历史流传过程中，慢慢中秋节就和祭月有关系了。中秋节的节令花是桂花，特色食品是月饼；重阳节的节令花是菊花，特色食品是花糕。八月十五百花香，百果都成熟了，到现在水果采摘的就越来越少了。在中秋节的时候女的要拜月亮，月亮也叫太阴。而重阳节呢，九月九，不但是阳，还是最大的阳，而且还是重阳，跟天联系起来，是祭天的，最早重阳节也是祭天的，所以这两个同样是秋天的节日，但阴阳也是有一个差别的。


六、重阳节诗欣赏

         这个是写重阳节最著名的一首诗《九月九日忆山东兄弟》，那么我们常说“每逢佳节倍思亲”，一般这句话大家新年的时候说，但实际这句话是说重阳节的，说明唐朝那时候多么重视重阳节，就是“每逢佳节倍思亲”，那个诗来源是写重阳节的。我们大家一起读一下，感受一下古人内心的美好。

    九月九日忆山东兄弟

    唐 王维

    独在异乡为异客，
    每逢佳节倍思亲。
    遥知兄弟登高处，
    遍插茱萸少一人。

    我们每个人都希望大家团聚，尤其是老人，七八十了，都愿意每一个儿子都在身边，您比如说像这个姑爷在山东，有时候就回不来，都有这样的事，出差也好，在外地也好，但我说呢，咱们中国这传统重阳节，老人为什么也要登高呢？站得高就看得远了。那要站在屋里边，山东就离得挺远的，我们要站在比较高的地方呢？站在珠穆朗玛峰上，甚至站在月亮上，再看看，山东就跟家里边似的。我说老人要有一种胸怀，别特别思念儿子，哪个孩子在美国、英国、澳大利亚，是挺远的，要是过度的思念就容易有病了，您一有病，儿子再一担心，就不好了。

    说登高再一个就是心胸开阔，同样一个大卡车，咱们看着多大啊，车轮比我们人都高，可是到大山上一看，跟小蚂蚁似的。登高把那事看的小一点，儿子在美国就在美国呗，心是豁亮的。重阳节心里是开阔的，别为一个孩子自己在这闹病。互相思念是增加一种美好，我有儿子在美国，我的福气还能那么远呢！其实中秋节也是，月亮不都照着呢嘛，在月亮的角度都照着呢！咱们老人呢，心胸开阔，这样过一个大节，山东还有人呢，您这节多大啊，家宴就大了不是！所以是一种心态。

    盛唐的时候，王维写的是一种胸怀，他不是跟那磨磨唧唧的。那宋词有的迷情很重，好多都跟那儿磨磨唧唧的，作者很难受，琢磨不开。您看唐朝人、大唐人心胸就开阔，他不痛苦，而是美好。我想妈妈、想兄弟、兄弟也想我呢，他美好，他不是痛苦，所以您看唐朝人心胸开阔，其实我们现在都应该这样，人就美好了。

    这个是《重阳佳节》，大家读一下。

    重阳佳节

    驱恶茱萸仙家气，
    送福清菊聖者心。
    登高望远穿云雾，
    亿万江山亿万金。

    这个茱萸是驱邪的，其实我们要现在说起来，“送福清菊聖者心”，我们这些心啊，都是这样，希望这个社会不好的东西，包括不孝敬老人，这些互相伤害，这种不好的东西都去掉，来给人送来清气。现在贪官多严重，当官的贪污腐败。这个清，陶渊明都给他们当榜样呢，其实陶渊明喝不上酒还跟那儿赏菊，都是为现在的人看呢，今天的贪官他不贪其实不挺好的嘛，当着官，有吃有喝的，工资都很高，还有公车，到哪里都是前呼后拥的，为什么要去贪呢？贪最后结果不是就進了监狱了，更别说孝顺，根本谈不上。

    其实古人那些清洁，包括重阳节这样一个登高，心胸开阔看远点。虽然当了市长、省长了，看的太小了，贪完钱被抓起来，那不是鼠目寸光吗？多傻啊！所以咱们说这样的重阳节都是为了今天。“贪”“污”都不是好词啊！做一个“清”官多好啊，清官老百姓也就福气了，现在连一个村大队书记都贪起来很了不得，贪的都是老百姓的利益。所以清官不是他自己吃苦，而是他心里想着老百姓，我们都希望大家都有“清”福。“登高望远穿云雾”，这个意思就是大家站得高看透这些事，咱们孩子有在山东的，有在美国的，他还在那儿开创一片天地呢。我们到山东的时候还有好多亲人，这都是“登高望远穿云雾”。还有一点为什么要敬老呢？老人就相当于在生命的那高山上，就应该比年轻人站得高，经历的事多了，很多就不在意了。

    这个就算今年为孩子写的一首诗，小班的孩子也感受一下重阳节，大家一起读一下。

    吉祥重阳

    九九重阳，
    处处菊香。
    佳节登高，
    玉宇呈祥。

    我们写这样的诗，希望幼儿园的孩子们会背了，他到哪里就背一首，到您那儿快乐的背上一首“九九重阳，处处菊香”。处处书香，处处爷爷香。他心里边背着他就会祥和，他就会高兴，这小孩不管到哪儿，处处闻到香味，到哪都是好的，所以这样就非常幸福，今年我们就重视了这些小儿歌。我们觉得很值得骄傲就是将来这些孩子到三、四十岁，当爸爸当妈的时候，他就过过这样有文化的重阳节，他心里有这样美好的儿歌。他再到七老八十的时候，就能想起我们今天幼儿园教的，他教给孙辈，这是多大的美好祝福在里面。


七、重阳节的意义

         这个重阳节的内涵我们主要讲两个字，一个讲“孝”字，一个讲“天”字。

    1、“孝”字新解

    这个孝字是一个老和一个子，上边是一个老人的老的上半部分，下边是一个孩子的子，就是说中国人造这个字都特别的美好。那么这个孝我说有三层含义：

    第一是上慈下孝

    咱们中国的字确实神了，上边老下边子，第一个他说这种关系，老人和孩子是一种上下的关系。老人就像天一样护佑着孩子，咱们这么多老人都是这么做的。有什么苦有什么难都像天一样担起来了，给孩子们讲的时候，我们说你嫌自己爸爸妈妈没本事，挣钱少，但当你没爸没妈的时候，一下子你就知道学费没法交，没人做饭，天就塌了。所以老人就在上边承载着，孩子要知道感恩。

    孩子就要把老人当做天一样尊敬，但是今天一般做的很不够，但也有特别好的。有的孩子就特别好，非常孝顺。就像秦香莲那样的，自己吃苦，给公婆好的。咱们中国古代有个《王氏自是糟糠》的故事，为了老人吃的好点，自己偷偷的吃糟糠。古人敬老，今天都颠倒了，都是为了孩子吃的好点。应该把老人顶在头上，像天一样对待。所以第一个从关系上来说，这是正的关系，孝的本身就应该尊敬老人，不是说给买东西、盖房子就是孝了，那是一方面，得内心里边尊敬，说我这点福气，挣了千万了、上亿，亿万富翁，这是祖上积德，是我爸我妈留下的德行，是不是应该那样想，这才叫尊敬。不是说看我多大本事啊！我挣了一亿了。你挣了一亿了，没有你爸你妈根本就活不了、长不大，是不是？你不是从石头缝里蹦出来的。

    所以第一这里边是上下的关系，今天这关系颠倒了，这是第一个。我们给孩子一讲，好多孩子都明白了，要不孩子们回家，妈妈做晚饭了说吃饭了，孩子说“着什么急啊”，你说老人做完饭，热乎的想让他吃，他还说“着什么急啊！”所以《弟子规》说“父母呼，应勿缓”不是！他这样说，哪有孝，现在大多数孩子都这样。有的孩子直接说“妈给我端杯水“，那妈还不敢弄烫的凉的，还得温乎的，孩子十七八了也不小了，所以他本身应该给他妈端水了。现在这些东西我们一讲，孩子就明白了，尤其师范生，十六七他们一下子就明白了，就是应该这样的。要说妈给端杯水，你都十七八了，应该说：“妈，您喝水不喝？”是不是这叫当做天啊？所以这个孝字，我们在给孩子、给大人讲这个，这样这种关系就正了。

    第二是没有自己

    孝，上边是老人，下边是孩子，就是我们四十多岁的人，上边有老的，下边有小的，这里边说上慈下孝，老人应该慈爱，小孩应该孝顺，但是用我们单一个体来说，应该上边孝顺老人，下边还得对孩子好，实际就是没有自己。我们给老师写过一首诗叫《忘了自己》，就是他心里上边想的是老人，下边想的是孩子，这都是过去秦香莲、王氏那么做的，这老人都是这样，有老人我心里就想着老人，哪有自己啊！大家吃完了，我吃点赖的、剩的，有时候看着大家吃饭，大家吃饱了自己喝点汤，跟过去有的妈妈似的，吃面条，那面呢虚虚的捞点儿，净喝汤了。

    为什么呢？好几个孩子，上边还有老人，都得照顾，只能自己吃苦。这古代每一个人好像都这样做，而今天的人自私。为什么离婚的那么多呢？他也不考虑孩子，不考虑老人，他心里只有自己，今天人自私。那么您看这个孝字，上有老下有小，就是没有自我。这点我们有的老师做的特别好，每天所做的都在想着这个想着那个，但是他没想着自己怎么合适点，这是在座的长辈您教育的好。这样我们身边还有这样人的时候，我们年轻人都在学。古时候都是很自然的，就是大家都这样，今天在很自私的情况下我们说，就是无私的，没有自己。他心里只有老人和孩子，这是需要我们做的非常好的。

    那么这是孝的第二层内涵。您看这里边没有自己，这里没写着一个我，就是上边是老人下边是孩子，那么我们将来这些四、五十、三、四十的人都能做到这样的时候，这社会不就好了吗？无私无我，没有自己。其实这才是真正的孝，就看不到那个自己。我们即是对孩子来说像天一样护佑，又是对老人来说像对天一样尊敬，但是没有自己，这样本身是一种幸福。所以您说这样想就会吃不上饭吗？就一定吃糠咽菜吗？她也不用，说这样的人肯定就挣钱少，也不是那样。她是幸福的，过去这样的人幸福。当然她的孩子，将来是不是也会把她当天尊敬呢？她就幸福了，这就是最好的教育孩子。

    第三个含义是传承美好

    就说我们父母跟他的孩子，但是在孩子这关系里边，那么他现在是孩子，妈妈是老人，将来他也会有儿子、孙子，那个儿子孙子都会孝顺她，因为她没有自己。孩子学的是没有自己的这种善，这就是第三个含义，传承、流传。我们社会需要流传上边对下边的关爱，其实这都是善，就是上边对下边的善叫慈爱，下边对上边的善就叫孝顺。那么我们要把这个承传、流传下去。虽然我们人换了，但是这种美好老在，一代又一代的人家里就承传着这种美好。

    而今天社会，他不孝顺老人，然后是孩子不孝顺他，孙子又更不孝顺，一代一代传的是不孝顺，传的是不善不美，这东西就流传不下去。我想这个孝字就是这个“子”会成为老人，他的孩子又会成为老人，这就是一代一代人类的正统文化，我们说弘扬正统文化就是说这个善，百善孝为先，为什么？如果都这样流传，这个社会不断的传的是美好，今天要按这种标准传的不好的，文革打爸爸、打妈妈，跟爸爸说断绝关系，他跟他爸断绝关系，他后代儿孙要学是不是一代一代断绝关系啊？就没有根了，或者打爸爸嘴巴，为了革命，这些都把传统的东西弄没了，所以我们应该传的是善的，那么这个孝字我讲完了。

    说了三层含义：一个直接来说老人像天，孩子要尊敬，上慈下孝。第二对于中年一代人来说上有老下有小，那么这应该没有自己，这就是真正的孝顺。第三个我们不但要自己对孩子好，对老人好，我们还要把对老人好对孩子好给传下去，这就更了不起了。不是说我对老人好，最后你儿子又对你不好，这不没传下去吗？所以这是更完美的一个人生。

    2、“天”字新解

    那么把这种关系再扩大一点，就再讲一个字。重阳节嘛，原来重阳的含义是天，咱们中国古代这个“天”字是一个人上边加一横，但这个“人”现在是不这样写的，最古代这个字是相当于一个人在躬身作揖，所以人得谦卑，不是傲慢的昂着脖子。等到后来就更低了，到这个小篆的时候身子就更低了，就是人把自己放的非常低，古代人谦逊。那么人，加一横就是大，大人，表面的字形来说就是伸开双臂了。我想跟刚才登高似的，实际是说人的心胸大了，胸怀大了，就跟天联系起来了，这是大。那么大上边再来一横，就是天。所以古代，人加一横是大，古代的“一”都跟天有联系的，只要是一都代表天，那么这一横就代表天，就是人上边是天，大人的上边是天。那么我们就说这个天是一和大组成，就跟孝似的，也是上下结构，上边是天，下边是人、大人。

    第一是人要敬天

    从孝顺来说，上慈下孝。那么天护佑着人，就像爸爸妈妈护佑着孩子一样，那么人呢？应该尊敬天，但是今天，人类乱砍乱伐，这些都不尊敬天了，今天人对天不敬。天应该护佑着人，那么今天有的说没护佑，为什么泥石流来了死了许多人，就觉得天好像没护佑人啊？泥石流不是自然灾害，人修了水库了，把地质给弄乱了，那水原来是顺着流的，现在弄了以后不行了，同时还为了挣钱采矿、挖煤，还砍树，乱砍滥伐，那您说它能不泥石流吗？它树没了，含不了水了，底下挖煤挖矿给弄空了，再加上修水库给上下游都弄乱了，是不是人为了利益、私利，破坏了大自然的和谐，最后它不得泥石流了吗？它不得塌方吗？最后人祸推给、嫁祸老天，说是自然灾害，实际不是说老天没护佑，是人自己折腾的。所以这点来说，天护佑着人呢，但是人是不是对天那样的尊敬呢？今天就没有了这种对天应有的感恩和尊敬，而古代一直是这样。这是我说的“天“的第一层含义。

    第二个，就是我们要敬天爱众，没有自己，这个含义。

    那么作为我们一个人，每一个人都应该上边有老天，崇敬老天，下边是众，心里边想着所有的人。天底下的人，“凡是人，皆需爱；天同覆，地同载”，凡是天底下的人，不管是黑人白人还是说哪个国家的人、信仰什么，这些都是人，皆需爱。这就是人说人应该没有自己，上边敬天，下边泛爱众，爱所有的人。

    第三个含义，我们不但自己敬天，还要把它传下去。

    人一代一代的要把这个孝传下去。我们要传的是什么呢？在人对天的崇敬、感恩。人的这种对天感恩，对下所有人的这种护佑，每个人都应该把对天的崇敬、对天的大善的感恩之心，把这个传下去，这就更完美了。人把这个“孝”传下去就美好，把这种对“天”的感恩、崇敬传下去，那么这个社会就美好了。所以是这样的一个关系。

    我从“孝”引申到“天”，讲了天字的三个含义。把天真当天来尊敬，天一直都护佑着我们。第二个人应该无私无我，上边敬天，下边爱所有的人，这社会就美好了。第三个还要传达，把这种美好，敬天的美好，不断的一代一代的传下去，这就更美好了，不但自己敬天，还要把它传下去。

    普通人要孝顺父母、孝顺老人，但是老人他是有根的，老人不能到这就结束了，老人应该是他想着祖先，一代代祖先给我们留下这种美好，尤其今天我们七八十的老人，把祖先的美好都应该传下来，别到我们这断了。那么老人应该是敬祖的，所以古代特别注重这个。假如这是一个道理，人就应该尊敬了老人，那么老人就应该尊敬老人的老人，这就是我们的祖先。那么祖先的祖先是哪生出来的呢？是天地生出来的，所以祖先就应该尊敬天地，人就应该尊敬老人，老人就应该尊敬祖先，祖先就应该尊敬天地。

    这里边说了，评判人的标准，就自然有这个道理，这是顺理成章的事，人应该孝敬老人，尊敬先祖，崇敬天地。但是今天人们提这个“孝”已经提的越来越多了，那么我们还要往上找，我们的祖先，爷爷的爷爷，很多已经不知道名字了。心里有祖先的时候，一代一代才能传下去，那么对于人类共同的祖先，所有的东西都是天地生出来的，所以人应该敬老，敬祖先，敬天地。那么对于中国来说，我们把聖人，黄帝、舜帝、商汤、屈原、唐太宗、岳飞等都当做我们共同的祖先。我们不姓岳，但是我们把岳飞当做我们自己的祖先来尊敬，这是我们中华民族共同的祖先，这样我们中国人的心胸大，我们炎黄子孙很自豪，有这么多聖贤先祖。

    天地生的祖先，祖先生的父母，父母生的人，我们都应该更加的尊敬。天是事物的根本，得道多助。像武王伐纣，周武王他也挺别扭的，因为武王毕竟是纣王的大臣，说我怎么能伐他啊？就说这个理，因为纣王他不敬天、不敬祖，迫害老百姓，纣王多坏啊，炮烙之刑，人就跟铜柱子上烧、烤死了，您说那还是国君吗？就不是了。为什么说国君坏就说纣王呢？他太坏了，剖人家妇女的心，看怀的是男孩女孩，他对下一点都没有爱的心。

    纣王不敬天，不敬祖先，纣王的祖宗是商汤，曾经为民在桑林祈祷，就说天好几年大旱，不下雨，商汤就想把自己放在火里烧了来祭天，绑在那祭坛七天七夜，历数自己的错误，向天请罪，当他就要赴火烧死的时候，老天降下倾盆大雨，这是商汤，纣王的祖先。那心里全是为老百姓的，尊敬天的，到纣王的时候，不敬天。纣王不敬天不敬神，它灭亡的直接原因，大家知道造人的女娲娘娘，他在女娲娘娘的庙里写了首淫诗，调戏女娲娘娘，就这一下就完蛋了。神造了人，慈悲的护佑着人，赐给了人许许多多的美好，可他竟敢亵渎神灵，无边的大罪。所以人不敬天不敬祖不爱民，他就完蛋了，所以武王伐纣建立了周朝。

    那么这里边说事物衡量有一个标准，这个标准是什么？就是咱们说的，天地有最高的标准，就是善。还有就是说“亲有过，谏使更”。说父母说什么话孩子就应该听，但是你说的对不对啊？你让孩子打人，他也去。所以我就说这个，讲课时说，闺女快拿菜刀来我砍他们去，我说这时候你可别听话，你把菜刀拿去了，你爸爸砍了人，是不是就抓起来了？这不是说父母让你干什么就干什么，衡量的标准是善，传承的是善。晏婴曾经说过：“君正臣从谓之顺，君僻臣从谓之逆。”对父母对领导都是，让自己干的错事，就不能做。这个错事用这种善来衡量，就能有标准。


八、重阳节今说

         这是重阳节的内涵。那么重阳节讲了敬老、敬天，一定要敬老，敬天！还有就是重阳，真的重阳。

    今天社会，有点阴阳反背，阴盛阳衰。所以说人人重阳，乾清坤宁，刚柔相济。

    1、男人应该增加阳刚

    现在男的有非常多的“妻管严”，怕老婆啊，其实男人这种责任感、恒心、自强不息应该加强，现在有三十多岁、四十多岁啃老族，带着孩子不上班，天天玩电脑，靠老人工资养着，这叫什么事啊？他没责任感，这孩子没长大，就不是大人，还是孩子呢！四十多岁了，他的孩子都挺大了，他自己还是个孩子，实质还是个孩子一样，没有责任感，没有刚性。不想他爸爸现在是五六十岁了，还能给自己做饭、还能有工资，等他老了，瘫痪在床了怎么办？他也不想，就是缺乏责任感。就说现在的八零后九零后要增加这种阳刚，不是那种躁、蛮、粗、野，而是那种真正的刚。

    2、女人应该敬重阳刚

    女人应该敬重阳刚把自己放低。你看日本的女人，都是老那样鞠躬、端饭，其实她挺幸福的，我们现在一直讲，古人也都知道：尊敬别人自己是幸福的。举案齐眉的故事就是这样。我们教的孩子好多给妈妈洗脚，洗脚以后他非常幸福，不是说洗脚当一个活儿、挣点钱，跟去饭馆当服务员不是一回事，给他妈妈洗洗脚他是非常幸福的，他不是累了，这是一种美好的感受。当一个女人尊敬丈夫的时候，其实她也就幸福了，男的也会更刚强。现在大陆许多女人经常说这类的话：“人家都买汽车了，你还骑自行车呢，笨劲儿的！”就老踩着男的，越踩这男的就越来越没信心，这都需要男的要增加这种阳刚。所以从咱们这故宫紫禁城来说，皇帝呆的地方叫乾清宫，皇后呆的地方叫坤宁宫。乾清坤宁都非常的和谐，刚柔相济。

    3、全世界都应该重阳

    人都说小人阴，阴险小人，为利益不惜伤害、损害别人的，咱们就说是小人，阴的，那么我们说应该敬重君子，敬重聖贤，屈原、岳飞，现在过端午节的时候，只剩吃粽子了，说我们大家祭祭屈原，说内心里真正尊敬尊敬屈原，这是不是都特别少了？就是吃粽子，但是说想想屈原给我们带来什么，没有了，所以我们就不断的给孩子在讲，我们可能给也可能不给孩子粽子，但是我们讲尊敬聖贤，崇敬天帝。

    这个帝，是老天爷的意思，过去说玉皇大帝是老天爷的意思。假如把他当做人来说，天帝是这个帝，帝王的帝，天帝是老天爷。过去我小时候还说“哎呦，谢谢老天爷”，现在年轻人就没有这个概念了，什么都稀里糊涂，没有信仰。西方说上帝保佑，其实他是尊敬天，过去人遇到事就说“阿弥陀佛”或是“谢天谢地”，就是谢谢老天爷的意思。或者大石头砸了，车翻了，没伤着哪儿，就说“谢谢老天爷”，有一个尊敬，有尊敬人就幸福。

    今天我就强调要敬天，因为天是善的，“天地大德曰生”，“天地有好生之德”，就像这菊花多漂亮，这谁给的啊？不是农民种出来的，它就是天地长出来的。说有人给我们一万块钱，我们就觉得挺感谢他的，可是大地给我们这么多东西，我们感恩过吗？我们有时候感恩非常不够。所以今天重阳节我们说敬老、敬天，我们要敬天法聖，扬正弘善，我们中国人今天非常重要的一点就是，对错误的、邪恶的、虚假的敢于说不，对于真的、正的、善的要敢于坚持、敢于支持，中华儿女要增加正气和善良，这是非常非常重要的。


九、重阳节的祝福

         当然下边就是我们给人的一些重阳节活动的建议。

    首先是敬老敬祖，感恩天地。秋游、辞青、登高望远。为什么我们总是提前讲呢？重阳节那天，有的朋友就可以开着车带着老人转转，透透气，尤其现在城市空气非常不好，上山里边空气就好一点。

    第二孝敬老人，全家团聚宴饮，敦亲睦族。喝点菊花茶，吃点重阳糕多美啊！

    第三是祭拜先祖，感恩天地。尤其我们老人更别忘了，把这承传下去。现在深山里的人，他们吃饭煮完饺子都供神，说自己闺女生日，给闺女煮碗面条，在没在家里都煮碗面条，供菩萨什么的，有个敬仰的心。所以这个重阳节祭拜先祖，感恩天地，一定要知道，一定要做。

    还可以赏赏菊花，咱们在山里看看菊花多好，喝点菊花茶，年轻人写写菊花的诗，背背重阳的诗啊！佩带茱萸，戴菊花，把清气收在自己的身上，让自己内心清洁。讲讲重阳节桓景的故事啊！还可以采摘、放风筝。希望大家重阳节过得充实、快乐。

    最后这么一首诗《重阳同登高》，这首诗和前边的诗都不太一样，强调一个“同”，就是我们大家和全世界所有的善良人们一起创造美好，这样也是一个更大的祝福，咱们大家一起读一下。

    重阳同登高

    天净秋成九九重，
    金桂茱萸菊香浓。
    君明同心高处去，
    步步腾云妙无穷。

    祝孩子们学习越来越好！祝年轻的一代事业都发展，大家都孝顺，不光我们在座的，祝福所有的人！

    也祝老人岁数越大身体越好，心胸越开阔！祝福在座的老人，也祝福全世界的老人！

    这就是我们今天讲的重阳节，大家一定记住敬老更要敬天！

    祝大家重阳节快乐！谢谢大家！


后记 二零一四年重阳节祝福佳话

         从重阳节的角度看“天灭中共”

    说起破坏传统文化，古今中外没有超过中共邪党的；说起不敬天、亵渎神，更是古今中外没有超过中国邪党的！现在有个热门话题，就是“天灭中共”。贵州平塘还出现了神奇的亡共石，上面是天然的“中国共产党亡”六个大字。我们从重阳节的角度说说为什么会有“天灭中共”。刚才我们讲了，人要孝顺，为什么？合理性、合法性在哪里？父母有恩于子女。那么孝的理延伸，祖先有恩于我们，轩辕黄帝开创五千年文明，没有祖先，就没有我们，中华祖先的恩德比我们父母的要大，所以我们该敬祖祭祖。那么敬祖的理再延伸，天地有恩于人类、有恩于我们，天地的恩德比我们人类的祖先的要大的没法比，所以我们要崇敬天、感恩天，这是自然的、必然的，天经地义的。

    共产邪党也讲尊敬“老干部”“老红军”等等，它现在也不像文革时那样反对“孝”了，为什么呢？因为它已经窃取了父母、祖辈的位置了，它也要它的子孙承袭它的东西。但是它披着中国人的人皮不但不敬先祖，还对所有中华聖贤先祖刨坟掘墓、挫骨扬灰，不敬祖，我们凭什么敬它、听它、孝顺它？它不敬祖，更不敬天、敬神，甚至是“无神论”，魔头毛泽东说“和尚打伞，无法无天”，战天斗地“与天斗其乐无穷，与地斗其乐无穷”，“天地有好生之德”，是善的，中共嗜杀嗜血，在和平时期杀害八千万中国人，是恶的，大邪恶。

    中共要存在下去，就要有人“孝”它；可它并不孝“祖”，后人没理由“孝”它，所以它必然断后、绝后，这是天理决定的，这个不管它是否承认，这也就是天灭它！人是天地所生，共产邪党也在其中，但它要“战天斗地”，一种可能是天地让它给斗坏了，它也得完蛋；一种是它根本就动不了天地，天地当然不会容这么个邪恶毒瘤癌症存在，同样它也要完蛋，因为天地不容它！同样还是天灭中共！还有就是“善有善报，恶有恶报”的天理，中共邪党无理智的残酷迫害法轮大法和坚持真善忍信仰的大法弟子，破坏佛教道教信仰，迫害基督信众，这么样破坏人们对神佛的正信，宣传无神邪论，斗争哲学，毒害可贵的中国人，其罪大无边，加之荼毒生灵残害人命亿万，天必灭之！

    勇敢的退出邪党是真正的孝亲敬天

    那么为什么中共邪党至今没灭呢？不是它邪劲大，而是神佛的慈悲之心太大！邪党之邪，太擅于欺骗，裹胁民众入邪党、团、队，人数甚巨，天灭邪党，其中所有粒子尽毁无遗，因此才有法轮大法弟子舍尽一切、想尽办法讲真相救人。可贵的中国人啊，快快觉醒，勇敢的退出邪党、团、队，这是真孝亲真顺亲，这是真敬祖真祭祖，这是真敬天真顺天！

    希望2014年重阳佳节，您能收到这最美好的祝福，接受这最美好的节日礼物！

    前言

    清明、端午、中秋、新年四大传统节日，咱们都已经讲过了，重阳节、乞巧节也已经讲了，最后讲一下冬至节，这样咱们的中华传统节日系列就完整了。今天咱们就讲一下《阳长阴消话冬至》，咱们中华传统节日系列里边，如果新年算一年的第一个节日的话，冬至就是最后一个大节日了。

    咱们一起把这首诗念一下：

    冬至节

    冬至冬至，天之生日。
    天坛盛祭，天子亲至。
    冬至冬至，天之生日。
    阳长阴消，天下大治。
    冬至冬至，天之生日。
    昼短夜长，君子静之。
    冬至冬至，天之生日。
    数过九九，春来燕至。

    《冬至》这个诗虽然短，但是冬至节的这几方面含义，拿这个讲就比较清晰了。冬至的文化特点首先是祭天的这么一个日子；还有就是阳长阴消的这么一个日子，预示着天下将得到大治的这么一天；还有直接的特点就是冬至这天昼短夜长，一年里边白天最短，黑夜最长的一天；第三，漫长的冬夜非常寒冷、黑天还长，因此君子在这一段时间，要安心静修，古人讲勤奋读书，曾有人提“三余”，其中之一就是冬天是年之余，所以应该静心修养自己、安心学习的一段非常好的时光；最后，就是冬至预示着春天已经不远了，九九八十一天，三个月，春天就来了。春天是慢慢走来的，有一个孕育的过程，那么老百姓是在天暖和的时候才能看到春天，而君子是从冬天最冷的时候，或者没到最冷的时候就已经看到春天了。古聖人重“治未病”，重“预”，他看到的是孕育美好的过程，他注重的是美好形成的开始，老百姓看到的是美好的结果表现，这都是冬至节的文化蕴涵和带给我们的启示。

    这里有一首描写冬至的唐诗：

    邯郸冬至夜思家

    白居易

    邯郸驿里逢冬至，
    抱膝灯前影伴身。
    想得家中夜深坐，
    还应说着远行人。

    这首白居易的唐诗，非常简单、通俗，大家能明白是什么意思。在邯郸冬至这天赶上了冬至，“邯郸驿里逢冬至”，过去也说“每逢佳节倍思亲”。这首诗说明在唐朝的时候冬至节应该已经很深入人心了，那是一个比较大的节日了。那么白居易一个人在这个驿站里边坐着，“抱膝灯前影伴身”，那么影子伴着自己，实际只有孤身一人。那么他用另一个角度想家里边的人一定这么晚了，深夜里边还在坐着，为什么呢？想这个远行的人。他用一个家里边的思念，这跟王勃的“遥知兄弟登高处，遍插茱萸少一人”的意思是一样的。他说对方在思念着自己，实际在表达自己深深的思念着对方，这是一个独特的诗的视角，特别好，“想得家中夜深坐，还应说着远行人”。通过这首唐诗，我们知道冬至节日的特点是寒冷，还有就是冬至在唐朝已经是大家非常重视的节日了。


一、传统的冬至节

         1、冬至节气

    冬至是中国夏历中一个非常重要的节气，首先它是一个节气，大家知道二十四节气，实际冬至是其中最重要的一个节气，二十四个节气第一个定出来的节气就是冬至；冬至也是中华民族的一个传统节日。我们经常说节气和节日是不一样的，节气是地球太阳运转的一个节点，而节日是要有文化的内涵。

    早在二千五百多年前的春秋时代，中国人就已经用土圭观测太阳，测定出了冬至。大家知道日冕，我们在院子里立一根木头杆，一年里每天中午十二点观察它的影子，那么就能找到影子最长的那天，它也是白天最短的那天。通过这样的观测，影子每天的长短都不一样，那么最短的一天就是冬至，这天太阳的相对位置最低了。大家过去要是注意观察过，冬天有一天窗影儿進屋子最长，光照到屋里最远的地方。冬至是二十四节气最重要的一点，对应它的一个点，日影最短的那天就是夏至。冬至和夏至定出来，一年也就分成两半了，再有就是春分和秋分，昼夜平分的时候，四个点有了，二十四节气也就分出来了，所以冬至是最重要的一个节气。

    冬至节气在二十四节气中偏于后边，冬天的六个节气是“冬雪雪冬小大寒”，或者说“小雪大雪又一年”，就是到小雪大雪的时候这一年就过去了。冬是立冬，小雪大雪然后是冬至，最后是小寒大寒，所以它前一个节气是大雪节，这个大雪节在12月的7号到9号，这是大雪节。冬至后边的这个节气是小寒，现代西历的1月4号到6号，一月份是小寒和大寒。二月四号一般就立春了。冬至一般在12月21号到23号之间，这是一个重要的节气。一年里第二十二个节气，后边还有两个，二十三、二十四是小寒和大寒。

    冬至这一天有个特点，昼短夜长，全年里边白天最短、夜里最长的一天，就是冬至节。古代这天，天子要祭天，老百姓像过新年一样庆贺。

    冬至是昼夜的极值，这天太阳直射南回归线。大家知道太阳在赤道南北来回摆，所以有北回归线和南回归线，南回归线离咱们这远，南回归线就是太阳到最南头该往回走了，阳光对北半球来说它是最斜的，影子最长。夏至的时候，它到北回归线，所以在咱们表面的看来，太阳的位置是最高的，就是夏至这天。冬至这天中午十二点的时候太阳的位置是最低的，你住的地方南边要有楼挡着的话，你甚至感觉到这天看不着太阳了，因为它低。夏至的时候太阳高，就挡不住。那么北半球白天最短，黑夜最长。冬至过后，太阳直射点又慢慢地向北回归线转移。这样白天就开始增长了，一般说当天就开始增长了，它也是白昼最短的这么一个极值，因为物极必反嘛。这是从中国人的角度，从北半球的角度讲的，南半球和北半球相反，我们的冬至是他们的夏至，但我们讲的道理是一样的。

    2、冬至节的名称

    冬至因是阴极之至、日南至、日短之至、日影长之至和冬天到来的意思，所以称为冬至。

    冬至是阴极之至。从阴气和阳气的角度来说，冬至这天阴气达到了一年中的最顶点，古代人很讲这个气，阴阳之气，阴阳和谐。像看什么天子之气，古代有功能的人看哪有剑气。古代读书人因为他静修，能与天地合其德，也就是能合道，古代读书人一般还都有点预测功能，或者能看出点什么东西来，但后来唐宋以后，明清以后的人就差多了。实际那东西应该是没变的，您看古代修的庙都选非常好的地方。冬至昼短夜长，这个阴，从外表直接表现出来了，所以说阴极之至。当然物极必反，阴极之至的时候，阳气就开始上升了。

    冬至的时候太阳最南，所以日南至，太阳最往南，最南就是最低。那么也是日短之至，就是白天最短的那个极点，至有到头的意思，到顶点的意思。冬至还是日影长之至。

    至有到来、到达的意思，那么冬至也可以说冬天到了。一般的说起来，立冬，立是来了或是要来了。中国古代是以黄河流域为中心的，像现在的北京已经偏北了，它要是割麦子得比河南晚半个多月。所以普遍以中原来说，立冬是冬天将要来临，冬至就是冬天已经全面到来了。那么冬至过后就数九了，越来越冷了。这是冬至名称的由来。

    冬至节最基本的名字是冬至，它的别名还有叫冬节，也叫长至节，也叫亚岁，跟新年区别。当然也有小年，大家知道腊月二十三过小年，冬至也有小年的称呼。还有叫贺冬，过去朝廷里边叫贺冬，官府举行祝贺仪式称为“贺冬”，例行放假。那么官员之间、百姓之间，亲朋好友都各以美食相赠，相互拜访，叫拜冬。

    3、冬至节的历史

    简单的说一下冬至节的起源和由来。

    冬至节在周秦时期就开始了，因为周朝的时候以冬十一月为正月，就是十一月咱们说的子丑寅卯，现在咱们的夏历以寅为首，为第一个月。寅为春天的第一个月，这个十一月应该是子月，十二月是丑，子丑寅卯，现在是以寅为一年第一个月的，过去是以子为第一个月，就是这个十一月。周秦时期以十一月为正月，冬至为岁首，一年的开始，也就是新年。

    最初过冬至节是为了庆祝新的一年的到来，因为自冬至起，天地阳气开始兴起渐强，代表下一个循环开始，是大吉之日。因此冬至有祭祖、家庭聚餐等习俗。周历的正月为夏历的十一月，所以拜岁和贺冬并没有分别。那么从君子的角度来说，阳气开始增长，新的一年开始。

    冬至作为节日源于汉代。汉武帝采用夏历，把正月和冬至分开，以冬至为“冬节”，官府要举行“贺冬”仪式，官方放假，官场互贺“拜冬”。所以说在汉朝冬至这个节气正式成为节日。

    魏晋六朝时，冬至称为“亚岁”，民众要向父母长辈拜节。也是一个新年，亚岁相当于小年。

    冬至节到了唐宋就比较的兴盛了。大家知道中华民族的文化在大唐达到鼎盛，很多的节日也都是源于汉朝和唐宋时期。皇帝冬至祭天祀祖，到郊外举行祭天大典；百姓向父母尊长祭拜。

    那么明清一直沿袭着冬至郊外，皇帝進行祭天大典。百官向皇帝呈递贺表，互相投刺祝贺。现在说就跟贺年卡似的，互相的祝贺。袁世凯还曾经祭过天，今天还留有照片，他当了几十天皇帝嘛，过去只有天子才能够祭天。

    4、冬至节的习俗

    冬至节的习俗，首先一个就是祭天，天子要祭天。天子敬天；老百姓敬皇上，敬祖先，敬家里边的尊长和父母。

    其次就是防寒進补，那么天子祭天是一个神聖的日子，但在老百姓这来说呢就是吃了，也是一份美好。因为冬天嘛，天气冷了，古代人防寒，吃一些补的食品，当然咱们大家知道吃饺子，吃馄饨，吃汤团，吃糕，吃红豆饭，吃狗肉羊肉。

    还有就是九九消寒活动，咱们说有消寒的宴饮，还有填消寒图，消寒对联。因为寒冬漫长，过去农业社会过冬就不需要干好多活了，闲下来了，漫漫长夜又寒又冷，那么就有一些消遣、娱乐的消寒活动。

    这些风俗至今在大陆除了吃饺子，其他的基本消亡了，但宝岛台湾还保留着不少。


二、冬至——天子敬祭天帝的节日

         我们先说天子祭天。汉朝唐朝的皇帝都有祭天的大典，长安是有天坛的，谓之“冬至郊天”。到郊外去祭天。明、清两代，皇帝均有祭天大典，因为北京的天坛，大家就比较熟悉了。古代的天子非常注重祭天，那么从哪来的呢？咱们看一下。

    1、祭天起源

    古人认为，天是世界万物的创造者，至高无上的神和最高主宰。大家知道古时候人说天是指天帝，玉皇大帝。后来说皇帝的帝也不是人间帝王，过去是指天帝、玉帝。

    人必须按照“天道”行事。就是我们经常讲传统文化里说的“观天之道，执天之行，尽矣。”中国古代，无论帝王将相或是黎民百姓，全都信天、敬天、畏天，以各种方式祭祀天神，祈求天神的佑护。过去小时候发誓还说天打五雷轰，向老天保证。这是整体来讲，就是“天”对中国古人的影响非常大。

    祭天是国家的第一大礼，是中国古代最庄严的仪式。皇帝亲率文武百官执行，可谓代表整个天下在虔诚祈祷，感恩上天，祈祷风调雨顺和国泰民安。天坛，就是皇帝用来祭天、祈谷的地方。过去皇帝每年要来祭祀两次，一个是祭天，一个是祈谷，祈谷就是祈风调雨顺，五谷丰登。祭天就是感恩天，那么冬至这天就是要感恩天，就是祭天。

    王屋山主峰天坛山，是中华民族祖先轩辕黄帝设坛祭天的地方。黄帝打败蚩尤后又来祭天，感谢天帝帮助之恩。三年后又第三次祭天，感恩天帝使国家强盛，四海清平。过去一说帝，都是说天帝，指神，后来战国以后就说帝王之类的，用在人上边了。因为中华文明始祖黄帝就曾经三次祭天，当然他就留下了这个传统。

    历代皇帝均来此祭天，也有在泰山或在国都建坛祭天，其中著名的有唐代西安天坛和明清北京天坛等。

    2、天坛祭天

    《诗经》中说：“我其夙夜，畏天之威”，就是白天晚上都敬畏天威。“天者，万物之祖，万物非天不生”，就是天是万物的祖宗，万物如果不是天都不会生出来。君主治理天下必须遵循天定法则，就是天子要遵循天的规定。《礼记》大家知道是周朝的，《礼记》中认为“皇天无亲，唯德是辅”，只有有德的人他才给以帮助，周公提出了很多“以德配天”、“敬天保民”等道德理念。

    西周以礼治国，礼是什么？就是秩序。那么这秩序就是按天而来的，形成了以“礼莫大于敬天，仪莫大于郊祀”，咱们经常说礼，今天说的文明礼貌，是说的一些具体行为。在周朝的时候不是那么简单，“礼莫大于敬天，仪莫大于郊祀”就是说天子敬天这个礼那是最大的礼，最根本的礼，别的什么敬老、孝顺都是从这个礼贯穿下来的，实际最大的礼是敬天。

    统治得有根基和来源，来源在哪呢？就在于天。所以天子一定要敬天、祭天。那时候有完整的一套敬天的礼仪，后来的中国历朝历代帝王都遵从奉行。皇帝每年要两次亲临天坛祭天：孟春正月上旬在这里举行祈谷礼；在冬至日要来祭天，拜谢上天。

    天子祭天时，场面庄严肃穆，过去是有非常神聖庄重的音乐的，皇帝祭祀的时候音乐停下来，皇帝率领文武百官虔诚跪拜祷告，表达对上苍的敬畏和感恩。这都是真正的敬天。

    天坛的建筑是按照“敬天礼神”的思路设计的，也就是它都是敬天的，尊敬神的，表现出古人对“天”的崇敬。天坛整个面积比紫禁城还大四倍。大家知道紫禁城就相当于天子的家，天坛就是他父亲的家，当然要大。丹陛桥，又叫神道，象征着此道与天宫相接。天坛主体建筑都是圆形，象征天圆；古代有天圆地方的说法。天坛主体建筑是圆的，而且是一层一层圆的，好多是同心圆，各主要殿顶一色蓝琉璃瓦，象征蓝色青天。所以它以圆为主要的外形，蓝色琉璃瓦为主要的颜色，都体现了对天的崇敬。

    圜丘坛是皇帝举行祀天大典的地方。圜丘为三层，每层九个台阶，通过对“九”字的反复应用，以强调天的至高无上地位。大家知道九是最大的数，所以九和天联系起来。站在圜丘高坛上，视野开阔，使人似乎手可触天，仿佛在天上行走，都是体现对天的敬仰。站在圜丘坛的天心石上说话，很小的声音，却可以产生很大的回音，使人感受到“人间私语，天闻若雷”。这都是古代人的概念，古代人不敢做亏心事，因为“人间私语，天闻若雷”。所有的设计都是非常的巧妙，大家都知道神奇的回音壁。

    祈年殿是举行祈谷大典的地方，这座三重檐逐层向上收束成伞状的圆形宫殿，金碧彩绘，雄伟壮观，给人一种拔地擎天的气势，无论从任何一个角度仰望祈年殿，都会使人感到尽善尽美。敬天也能生智慧，修炼有句话叫“静能生慧”，我们说尊敬的敬，“敬能生慧”，我们说这个敬也是生智慧的，根本上说敬天敬神才会有大智慧，这是决定性的原因。屈原、李白的绝美诗篇，独领风骚；大科学家爱因斯坦、牛顿的伟大成就，都源于他们内心的敬天礼神。天坛建筑群的完美无缺，本身就证明了敬天的智慧、力量与美好。

    天坛建筑的完美形式，体现了中华传统文化天人合一的博大深邃，实际它是内在美体现出来的内在和外在圆融的，天人合一，天的这种美好和人的这种智慧，外在的美和内在的美这种融合，这是真正的中华传统文化。天坛的这些建筑成功的把古人对“天”的认识、“天人关系”“天人感应”以及美好的愿望表现的淋漓尽致，表达出“天人合一”的宇宙观。反观现在的建筑，像大裤衩啊非常的难看、丑陋，劳民伤财坏风水啊。笑话说一千年以后的人会说大裤衩是生产裤子的地方。

    天坛的建筑放小了放大了都非常的完美，我们从这个里面都能感受到古人心胸博大，又非常注重细节，两者完美的统一。今天咱们讲的“敬”能生慧，尊敬，冬至这个节日首先就是敬，那么天坛“盛祭”，体现的是敬，天子“亲至”体现的是敬，只有这个敬才能生出智慧来。当然还有安静的静，收束欲望，实际真正尊敬、崇敬产生的时候也就会收束欲望了。

    天坛宁静而深远，他的意境美主要体现在高、圆、清等。

    高，即崇高，表现天空的辽阔高远，表现“天”的至高无上，让人感受到上天的伟大和自身的渺小。那么谁到天坛去也不会狂妄。体现天的崇高、伟大，使人有志存高远，心胸辽阔的感觉。

    圆，不仅指外形的圆，更是一种祥和的象征，我们经常说团圆、圆满，所以不是外形，而是内在的和谐整体的状态，也蕴含着宇宙万物，循环往复，周而复始，体现了一种“天行健”的精神。我们知道夏商周，夏是大的意思，周就有圆的意思，为什么说周易，圆周，周就有周而复始，圆融圆满的意思。天坛所体现的圆就是这个意思，圆满的，无漏的，祥和的、和谐的，而且它是循环往复的，就没有尽头。天行健，永恒的稳定性、持久性，作为人来说，君子以自强不息。那么到天坛一定有这样的感觉，志向的高远和内心的和谐美好圆融。

    第三个就是清，清楚的清，清晰的清，清明的清，清白的清，它是一种高清的境界，为清新、清真、清妙、清远、激浊扬清等。大家知道天清体透，所以说天坛的基本色调整体是青色，与蔚蓝的天空相协调。

    天坛的建筑特点是高、圆、清，天人合一，在这样的建筑里边能感受到天的伟大，人融于天、合于天、感应天的话，也能创造出非常智慧完美的东西来，这都是天坛所体现出来的美好。

    我们把天坛和祭天简单的说了一下，因为天子是代表全天下敬天，礼啊，咱们中国叫文明礼仪之邦，那么礼最大的就是祭天，所以古代人对天是最重视的，天坛就是这种最重视的体现。

    3、敬天的美好

    顺便说一下，古礼只有天子可以祭天，老百姓是不能祭天的，即使是诸侯也不可以。诸侯应该尊敬天子，所以诸侯朝天子，那是非常宏大隆重的场面，《诗经》有风、雅、颂，雅分大雅和小雅，大雅是诸侯见天子写的，小雅是天子宴饮宾客所作。《三字经》里说“周辙东，王纲坠”大家知道周朝，到东周春秋的时候天子没有威信了，所以叫“诗既亡，春秋作”，诗没有了，也就是说到春秋就没有诗了，怎么没有诗了呢？他不朝天子了也就没有那样盛大的场面了，老百姓生活也不安定写什么诗啊？实际这也就是败坏了。

    西周最后一个天子——周幽王，烽火戏诸侯，千金博美人褒姒一笑，他只顾自己享受，一个胡作非为的天子，当然也就不会有祭天那种应有的神聖了，所以他的国家也就亡了。但是气数没尽，就有了东周，但东周的天子已经没有威仪了，所以诸侯也不可能朝天子了，那么就出现春秋五霸了，五霸也会合诸侯，那场面可能也会很盛大，甚至物质上更盛大，但是它礼上已经失了，不是正根，就不可能有最纯的从天到人的圆融的天人合一的智慧呈现出来。

    所以《诗经》为什么叫经，那么它能指导人的修养，修心也好，这种行为，确实我们感觉《诗经》写的好，就是天人合一的内境，内在的美，内在的善，它强大，内力强大。我们看李白写的诗，因为他发自内心，就贯穿几千年，那诗老在那儿，都还有力量。而今天人写的那东西，就很小，是人力，不是天人合一那美好的智慧。

    刚才说天子一个人祭天，诸侯就敬天子，就朝天子，他就非常盛大，非常美好，这就是西周的体制传统。诸侯讲忠君，他国家的大臣对他也是尊敬的，所以就全都顺了，大臣尊敬君王，老百姓大家族尊敬族长，就是大夫，夫就是家族的家长，相当于家里的国君，那孩子也尊敬老人。一切是从敬天开始的，有了这个大敬的贯穿，他全都美好了。

    周幽王和纣王这样的败坏体制都是最坏的。纣王写诗调戏女娲娘娘，本来是去敬神，却写出了亵渎神灵的诗，所以一下就完蛋了，历朝历代败坏体制的都不得善终。秦始皇也是一样，秦始皇在湘江遇到风浪的时候，他很生气，古代聖明天子在这种情况下，一般会敬神罪己，反省自己，而秦始皇居然和神较劲，把那个山全都剃光头了——树全部砍了，激怒了湘水之神，后来其实他应该很后悔了，这不敬神导致他很快就灭亡，以前说不敬神都是大逆不道。

    古代有个故事是《崔杼弑其君》，“弑”字为什么那么严重呢？就是大臣杀国君，孩子杀爸爸叫弑，所以天子不敬神不敬天那不跟那弑一样吗？大逆不道，十恶不赦。春秋就讲的这个弑，就一个字也要分出来，定在历史的耻辱柱上，叫弑君。就跟天子不敬神一样，但今天也没人再讲，因为现在没有真龙天子了，也没有帝王的老师了，古代皇帝都请高人当自己老师。所以培养天子、君子，要有远见的，有高志的，当然首先是敬天。

    那么天子祭天，老百姓过去根本不可以祭天，所以老百姓要祭祖。过去老百姓这种敬可能很简朴，古代的礼不在于丰盛和简单，重在于内心的虔敬。那么国家有忠臣，作为皇帝，敬重有德的人也是一种很大的敬天。老百姓祭祖，有的很朴实，豆芽、土豆啊！就是一颗心，但是他有这份尊敬。老百姓祭祖，对于百官来说向皇上朝贺，上表朝贺，这些都是顺的。我们说冬至最主要的就是祭天敬天。


三、冬至节美食

         1、吃饺子

    我们再说一说冬至节吃的风俗，节令食品。咱们中国特别注重吃，民间嘛，天子神聖，老百姓就快乐了。饺子有的地方叫做扁食。每年冬至这天，不论贫富，饺子是必不可少的节日饭。谚云：“十月一，冬至到，家家户户吃水饺。”家里人一块捏饺子特别的幸福，中国人更看重这种亲情的幸福感，饺子又像元宝，预示着美好。

    说起饺子的由来，与医聖张仲景有关。东汉医聖张仲景曾任长沙太守，因为他特别喜欢给人治病，当官的时候也采药看病，后来就干脆辞官回乡，为乡邻治病。当他返乡的时候，正赶上冬季严寒。张仲景看到不少人的耳朵都冻烂了，便让其弟子在南阳东关搭起医棚，架上大锅，在冬至那天舍“祛寒娇耳汤”医治冻疮。他把羊肉、辣椒和一些驱寒药材放在锅里熬煮，然后将羊肉、药物捞出来切碎，用和好的面包成耳朵样的“娇耳”，煮熟后分给来求药的人，人们吃了“娇耳”，喝了“祛寒汤”，浑身暖和，两耳发热，冻伤的耳朵都治好了。

    所以咱们中国人吃一个食品，包括吃饺子，老百姓吃的习俗里都有聖贤的美好，有天地的美好在其中，所以我们在任何时候，吃点什么的时候，都应该感恩天地的美好。今天人特别贪婪的时候，就很难看到这种美好了。就像这柚子长得多神气啊，跟橘子又有区别，还一层一层的，就说天地太伟大了，同样是土里长的，甜的、酸的，又甜又酸的，什么味都有。假如我们认真的去感受的时候，全都能感受到天地的美好，聖贤的美好。

    张仲景舍药留下娇耳，后人就学着包成饺子，或者叫扁食。冬至吃饺子，是纪念感恩聖贤，是不忘“医聖”张仲景“祛寒娇耳汤”之恩，至今南阳仍有“冬至不端饺子碗，冻掉耳朵没人管”的民谣。

    饺子可以有各种各样的，五彩饺子，用菠菜汁弄的绿色饺子，还有煎饺，各种变化。还有人说“冬至饺子夏至面”，在北方冬至这天吃饺子，夏至这天吃面条。

    2、吃馄饨

    过去老北京也有“冬至馄饨夏至面”的说法。相传汉朝时，北方匈奴经常骚扰边疆，百姓不得安宁。当时匈奴部落中有浑氏和屯氏两个首领，十分凶残。百姓对其恨之入骨，于是用肉馅包成角儿，取“浑”与“屯”之音，呼作“馄饨”。恨以食之，并求平息战乱，能过上太平日子。因最初制成馄饨是在冬至这一天，后来每年在冬至这天家家户户都吃馄饨。

    馄饨有另外同音的两个字，天地混沌如鸡子这个“混沌”，就是天地阴阳没分出来呢，阴阳未分的状态，咱们被称为混沌。大家知道一天里有子时，那么在冬至这天相当于一年的子时初起的时候，取一个混沌未分的意思。咱们说一生二，二生三，一的那个状态，无中生有，一生二，那个“一”是一种混沌状态，没有二元对立，所以没有天和地，中国人讲盘古开天辟地。为什么咱们说新年在子时吃饺子呢，十二点的时候吃饺子，它都有这个意义，混沌开始孕育。所以这应该是两个意思，一个是馄饨的传说，还有一个混沌的意思，所以咱们才有新年在子时吃饺子。那么子时应该是混沌未生的时候。

    3、吃汤团

    汤圆也叫汤团，吃汤团是宁波盛行的冬至习俗，有“吃了汤团大一岁”之说，冬至吃的汤团又叫“冬至团”，冬至吃汤团象征团圆、圆满、和谐、吉祥。

    “冬至团”以糯米粉为外皮，以猪肉、荠菜、萝卜丝、豇豆沙、赤豆沙等蒸好作馅。“冬至团”分甜咸两种，甜团有“擂团”和“雪团”。就说这个甜团里边不搁糖，然后拿糖一蘸。擂团蘸糖吃，雪团是蘸完糖一蒸。

    冬节早晨，烧煮甜汤团，先在堂前敬供神明与祖先。其实这里说汤团，过去在新年的时候，那个饺子第一碗先供给天地和祖先的。现在还有的地方吃饺子以前先敬奉天地，这汤团也是一个道理。所以古人在内心里边先是敬神灵，敬天地，完了以后敬祖先。祭拜结束后，将汤团黏一二个在门户兽头铺首之上，视为辟邪。然后家人围坐而食，取其团团圆圆之意。这都是天伦之乐，人间的美好。

    4、吃红豆米饭

    还有吃红豆米饭。在江南水乡，有冬至之夜全家欢聚一堂共吃赤豆糯米饭的习俗。女娲为什么补天呢？因为共工与祝融他们俩打架，把不周山给撞了，所以才有天倾东南，地陷西北，造成水往东南流。相传，这个共工氏有不才子，就是不争气的儿子，作恶多端，死于冬至这一天，死后变成疫鬼，继续残害百姓。瘟疫，瘟是瘟病，发热的病；疫就是流行病。但是，这个疫鬼最怕赤豆，于是，人们就在冬至这一天煮吃赤豆饭，用以驱避疫鬼，防灾祛病。这就是红豆饭，建议幼儿园的小朋友可以在这一天吃红豆饭。其实这些民俗里边，都有敬神敬天敬祖辟邪的意思。

    5、吃九层糕

    台湾还保存着冬至用九层糕祭祖的传统，九就和天联系起来，天也是高嘛。用糯米粉捏成鸡、鸭、龟、猪、牛、羊等象征吉祥如意福禄寿的动物，然后用蒸笼分层蒸成，用以祭祖，以示不忘老祖宗。

    6、吃狗肉、羊肉

    冬至吃狗肉的习俗据说是从汉代开始的。相传，汉高祖刘邦在冬至这一天吃了樊哙煮的狗肉，觉得味道特别鲜美，赞不绝口。从此在民间形成了冬至吃狗肉的习俗，人们纷纷在冬至这一天，吃狗肉、羊肉以及各种滋补食品，以求来年有一个好兆头。

    冬天人進补，羊肉都滋补，还有坚果，核桃、栗子等，这些对人应该是有好处的。油大热量大，但现在人应该少吃，古代人平时应该吃的比较素，身体弱，这样需要進补。现在的人什么都吃，也不缺营养了，都想减肥，现在人最缺的是道德的滋补。


四、有趣的冬至消寒活动

         1、九九消寒歌

    下面讲讲消寒的一些习俗。

    第一个叫消寒歌，有人可能小时候背过，咱们读一读。

    九九消寒歌

    一九、二九不出手；
    三九、四九冰上走；
    五九到六九，
    沿河看杨柳；
    七九河冰开，
    八九燕子来；
    九九加一九，
    耕牛遍地走。

    一九、二九不出手就是比较冷了；三九、四九是最冷的，夏练三伏，冬练三九，数九寒天嘛，三九、四九是最冷的，冰上走都很安全；五九到六九，有个词叫“春打六九头”，立春的时候，就基本是五九的尾六九的头。那六九五十四，两个月过去了，就到了立春了嘛，立春都在五九、六九中间，已经暖和了，现在公历二月份了；七九河冰开，八九燕子来；九九加一九，耕牛遍地走。九九加一九就是十个九，九十天，正好三个月，这是一个季节。九是九天，数九就是九天九天的数，第十天就是二九的第一天。

    这个三九和三伏是有点区别的，这三伏是夏至后，是夏至以后的第三个庚日开始数伏。伏是十天，“头伏饺子二伏面，三伏烙饼摊鸡蛋”。中伏有十天也有二十天的，要是开始数伏的时间比较晚的话，中伏就是十天。三伏可能三十天可能四十天，头伏和末伏都是十天，中伏可能十天，也可能二十天，所以这是有变化的，他不是从夏至那天开始数的。而数九不是，冬至那天就是一九的第一天，夏至可不是数伏的第一天。

    这个消寒歌我们教给孩子背一下，挺有意思的，这样有一种对春天的祈盼，为什么叫消寒呢？在寒冷的冬天里，人心有一种对美好春天的期盼。那么为什么冷在三九呢？就像有一个东西它有一过程，冬至这天太阳高度最低，相比之下冬至这天地面得到的热量是最少的，冬至日太阳高度最低，日照时间最短，地面吸收的热量比散失的热量少。冬至后开始“数九”，每九天为一个“九”，到“三九”时，地面积蓄热量最少，天气最冷，所以说“冷在三九”，而“九九”在夏历一、二月，我国大部分地区已入春，因此“九九艳阳天”，就到春天了。

    2、九九消寒宴

    九九消寒宴，这里边说入九以后，有些文人、士大夫，消寒活动，选择一个“九”日，相约“九”人饮酒（“酒”与“九”谐音），席上用九碟九碗，用“花九件”席，以取九九消寒之意。

    其实说冬至这天也是应该非常注重音乐的，过去祭天的时候，大家知道风雅颂那些都是非常美的，所以叫四诗风雅颂、礼乐治国。过去有《诗经》还有《乐经》的，但《诗经》流传下来了，《乐经》失传了。其实四书六经应该有《乐经》的，现在包括咱们读的这个《冬至家》，有内涵又有高度又博大，我们尽量恢复这些，非常神聖。过去祭天要奏起乐来，非常优美。甚至唐诗元曲宋词都是直接唱的，直接就唱，《诗经》也都是能唱的。现在物质很丰富了，其实有很多文化的、高雅的游戏、娱乐活动，大家都可以玩的。

    3、九九消寒图-填字

    过去冬至消寒活动，非常普遍的是填字的九九消寒图。民间流行填九九消寒图，以供人们消遣。九九消寒图通常是一幅双钩描红书法，上有正体的“庭前垂柳珍重待春风”九字，每字九划，共八十一划，从冬至开始每天按照笔划顺序填充一个笔划，每过一九填充好一个字，直到九九之后春回大地，一幅九九消寒图才算大功告成。填充每天的笔划所用颜色根据当天的天气决定，晴天就用红色；阴天就用蓝色；雨天就用绿色；刮风就用黄色；下雪就用白色。

    当然咱们如果大孩子、大学生也可以，当时找九个字，都是九笔的，也可以作成诗或者对联，有的人会写的非常好，九笔的字一查字典就能翻出来。大家可以试试，画画这种九九消寒图，天气情况还记录了，晴是红的，阴是蓝的，雨是绿的，多有意思啊！

    还有画九九八十一个圈的，还有复杂的。当然咱们说的这个“庭前垂柳珍重待春风”是最简单的。

    4、九九消寒图-雅图

    上边说的是填字，还可以画梅花，就是图画版的九九消寒图，又称作“雅图”，是在白纸上绘制九枝寒梅，每枝九朵，一枝对应一九，一朵对应一天，每天根据天气实况用特定的颜色填充一朵梅花。

    也有画九枝的，每枝是九朵，九朵梅花每天是一个瓣儿，每天画一个瓣儿。我们看下边这首诗元朝杨允孚的《滦京杂咏》：

    试数窗间九九图，
    余寒消尽暖回初。
    梅花点遍无余白，
    看到今朝是杏株。

    把它都填上颜色，春天就来了，消寒啊。还有做的比较复杂的，九九八十一个，设计的非常高级，七星拱一图，奇才子禄图，非常有智慧了，跟数学有关系。一门五福图，一门里边有五个福，取这个意思。还有八方朝贡图，左右合和图。

    最雅致的九九消寒图是作九体对联。每联九字，每字九划，每天在上下联各填一笔，称为九九消寒迎春联。如：

    春泉垂春柳春染春美
    秋院挂秋柿秋送秋香


五、传统冬至节的文化蕴涵

         1、冬至节的文化蕴涵

    冬至节的风俗咱们就讲完了，总结一下冬至节的意义。

    第一，天子亲身举行祭天大典——敬天礼神。冬至祭天祀祖，皇帝亲自到郊外举行祭天大典。冬至节有几个特点，首先一个就是敬天礼神，最重要的一个就是敬天礼神。

    第二，君道增长天下大治——尊君亲贤。《汉书》云：“冬至阳气起，君道长，故贺……” 君道增长，小人消减，所以咱们说阳长阴消，阳长阴消话冬至，这是最大的特点，阳长阴消。君道长，你看春秋战国的时候，春秋的周天子就没有权威了，战国的时候国君也没有权威了，孔子的时代都是家臣掌握了国家权力，所以说君道衰弱。等到君道长的时候，天下就要大治了，这里边说的是，臣民要尊敬帝王君主；君王要亲贤，亲贤臣，远小人。您看诸葛亮的《出师表》，许多祖先给自己孩子写的家训都是：“亲贤臣，远小人。”

    就说“君子在上，小人在下”的道理，大家知道春秋五霸之一齐桓公，还有晋文公重耳。其实晋文公就是尊重介子推了，给聖贤立庙，亲身穿孝服去纪念，他就称霸了。齐桓公，他就是重用贤相管仲，九合诸侯，九次会合诸侯，那都有天子的样儿了，但是他死的非常惨。尸体臭了多少天都没人管。那么他就是没有听管仲说的，把三个小人放了又给召回来了，就是一个典型的例子。

    我们讲以史为镜的道理，那么管仲说的就是这个意思，我能制约小人，君子在上，小人在下，他是顺，不是说小人坏，他也有点特长，也有上進心，跟着君子干能干的很好。但是如果“君子在下，小人在上”，就坏了事了，天下就大乱了。这里边说亲贤，亲近聖贤。聖贤都关在监狱的时候，这个国家就完蛋了，就是这个道理。越是小人越能当官越能发财有钱的时候，这个社会就乱。但是小人他要能跟君子手下干，君子重道德，他跟着也能好得多。就跟有管仲在似的，小人也出不了大茬。小人得势，让国君死的那样惨的时候，他们最后也是不得好死，这些人都害人害己，所以人一定得亲贤。

    这里边说尊敬贤德对帝王是非常重要的，你像刘邦，刘邦也差不多跟流氓似的，但是他就重用汉初三杰，韩信、张良、萧何，他就打下天下来了。但是他后来杀了韩信了，这些忠臣死了之后，皇后吕氏一门就做大了，差不多都把老刘家灭了门了。二十四孝里有个孝顺的皇帝，就是亲尝汤药的汉文帝，他母亲身份低，所以就跟发配似的，住的离京城挺老远，非常偏僻的地方，要不是侥幸剩这么一个就都给杀没了，就是老吕家天下了，所以这都是历史。就是他听媳妇的杀了韩信了，这些都是坏事，阴性，要是刘邦杀韩信，他肯定下不去手。最后吕后一门也不得好死，所以这些都是教训，历史、现实中这样的教训太多了 。

    尊敬君王，咱就说君道长。汉文帝给接回来了，他不進城当皇帝。意思是我无功无德的，就仗着有一皇帝爸爸，好家伙，汉室江山是你们保下来的，以后你们都不服气，我这皇帝没法当。所以他不進城，意思就是我不当窝囊皇帝，大家都跪下求他，意思是一定服从，这样才進城。他要君道威严，不服我你还不如现在造反，我不当傀儡。汉文帝也很了不起的，文景之治，他也尊崇道家的理，无为而治。刚才说他要稀里糊涂的進城了，那些大臣就了不得了，所以君道长非常的重要，君尊在上，臣安于下，那才是正的，天下才能太平，文景之治也算个例子。

    第三，阴盛之至安身静体——静心修养。易曰：先王以至日闭关，商旅不行。《易经》里边说，先王在冬至这天都闭关，静心养着了。做买卖的都不做了，也没有旅客，这天大家都静心修养，其实这里就是静能生慧了。现在中国大陆除夕大家都团圆不了，但在欧洲他们周六周日都很少出来，只有特殊的商店二十四小时开着，就是大家都很安静，没有那种贪婪的欲望，他那房子许多都是一二百年的。你看北京等大城市、小乡镇，大盖房子、高楼，老折腾还行啊，都是贪欲。

    在中国坐火车，贴着山走的话，真感觉触目惊心，就感觉那山全都切开了，开矿修路，直接就看到了，就像切胳膊断腿了似的，露着血肉，看的很明显。就说古代先王是闭关的，这个闭关就是都安静，君王静心反省、修养了。在讲新年的时候我们讲过，腊月二十三糖瓜粘以后，灶王爷那上边汇报去了，你作恶一年，无丝毫悔意，还在那儿折腾，怎么帮你“上天言好事”，一定会给你“回宫降灾殃”。现在说的今天也一样，玛雅人不是曾经预言2012年的冬至吗？还折腾！还静不下来，不行啊！

    《后汉书》记载：“冬至前后，君子安身静体，百官绝事，不听政，择吉辰而后省事。” 朝廷上下要放假休息，军队待命，边塞闭关，商旅停业。冬至，百官全都放假，过去冬至放假三天，找一好日子再开始从新做事。这是静的这么一个状态。冬至聖明天子祭天，敬天礼神，尊君亲贤，静心修养，天下太平，万国咸宁。

    2、冬至节给我们的启示

    下面具体再说一下由冬至节的文化内涵给我们带来的启示。

    第一，天子敬天就给全天下的人做了敬上的表率。

    顺着这个思路来说，那么天子敬天，百官向皇帝呈递贺表，其实也应该感谢皇帝天下治理的好，才能好当官。百姓应该向父母尊长祭拜。那么这里体现的是，天子敬天就带动全天下的人敬上，百官敬皇帝，老百姓也应该敬百官、父母、尊长。

    苏东坡建了一个喜雨亭，老百姓都赞扬苏太守办好事，这一座山，建一座亭子，谁累了都能歇会儿。太守替老百姓着想，治理的好啊！那么苏东坡说老百姓感谢我，我感谢皇帝，皇帝感谢谁呢？皇帝感谢老天。所以这里边讲的是天下都敬上，天下就都秩序井然。

    第二，天子亲贤就会使天下人互相尊敬。

    就是诸葛亮也好，唐太宗李世民也好，一直都在嘱咐孩子“亲贤臣远小人”，我们自己也是，别老想听好听的。小人就会给你说好听的，“果仁者，人多畏，言不讳，色不媚”，君子他不靠谄媚、投机取巧，君子靠大家志同道合，喜欢好听的、好玩的，就会招小人，小人就会这个。如果天子亲贤任用贤人，天下的人也就会互相尊敬。冬至节百官也互相的祝贺，亲朋好友以美食相赠，互相拜访。天子亲贤，百官互相尊敬，老百姓也就会互相尊敬。

    第三，君子静心就会使天下安宁。

    君子应该在冬至的时候自省修身，自强不息；读书积淀，厚积薄发。在这段时间更多的读书，更多的自省，别说放假了，没事了，就放松了，放纵了，这可不行。不是等到春天再加营养，你得准备肥啊，有的肥在冬天就施了。小人是等着春天到来，君子、大人可不是等待春天到来，不是消极的等待。

    汉朝的黄霸和夏侯胜，留下死牢里读尚书的故事。夏侯胜因進谏汉宣帝，被投入死牢，觉得都判死刑了，活什么大劲儿，过一天是一天呗，这就是那消极。黄霸不是，今天我没死就得学，这就是两种状态，对冬天的状态。三年后，出狱了，二人因为珍惜了光阴，学问大长。

    就跟那生孩子似的，孩子没生出来什么都别吃，非得等孩子生出来再吃。你这里边的营养在怀孕期间就给孩子了，周朝就有胎教，实际古代不光是胎教，坐胎的时候就准备了，夫妻就得特别和谐的，冬天就相当于怀孕，秋收冬藏。这个藏不是隐藏，对于人来说是积聚，这时候是蕴积，有充分的积累，遇到好的环境你才能展现出来，所以冬天不是很重要嘛！这段安定的时间很重要。大家要多读聖贤书，好好自省啊！


六、生命的教育——过个有意义的冬至节

         1、冬至节阳长阴消，君子、善良的人，我们应该修德守德。

    做君子滋阳。这个阳是什么？这个阳是责任感，是胸怀，是恒心，是精進，就是自强不息的精神。自强不息就是要有恒心，要精進。“天行健，君子以自强不息”，这种刚健体现在咱们大家的责任感、使命感上，如果有这种责任感，就不会出现像夏侯胜那样等死，有他的责任。还有这种胸怀，看的远一点。恒心、精進，这就是“天行健，君子以自强不息”。那么日月的运转都在给我们展现他的责任感，我们在中秋节讲的很多了。太阳、月亮不迟到、不早退，这不都有他的责任感吗？都有他的胸怀，他的恒心，这就是阳刚的正的一面。

    做君子还要正心养阴。阴就是把自己放在卑位，厚德载物体现的是感恩，感恩天地，感恩君主，感恩领导，感恩尊长。恭敬，把自己放低，谦卑，不狂妄。忍让。这些都属于阴，这个阴不是不好，是把自己放低，在下位。上边体现的是主位，我们经常说主动，王上加一点是主。学生要主动勤学，将来工作一定主动弘扬传统文化，不要等领导找你，你主动找领导。什么叫主啊？责任感、胸怀、精進，都能看到这种增长。那么对应的也要有这个阴，把自己放在卑位，就是低下的位置。所以大海把自己放在最低了，但是百川都往它那流。所以要感恩、恭敬、谦卑、忍让，在名利上不要去争，在道德上争，上古之人争于道德。

    2、冬至节阳长阴消，我们还应该崇道顺道。

    首先是敬天帝。这个帝是上帝的帝，天帝的帝，天人合一，和谐自然，古人重天人合一，我们也要天人合一。天坛祈年殿那么美好，那些古人为什么能造出天坛那样的完美的杰作呢？敬能生慧，原来您可能没体验过，这个尊敬的敬，你就能生智慧，天人合一。敬天向善，你的智慧就能有，你的世界就会和谐自然，幸福美好。

    其次是敬聖祖。聖是聖人，祖是祖先，做为人一定要敬聖人、敬祖先。增加我们的正气，弘扬善良，顺道。今天之所以社会这么物质繁荣，表面的繁荣，其实一下就能坍塌，做“出淤泥而不染”的净莲，现在正是我们修养道德的大好时光，这个社会太缺德了，满地都是德，正是我们去弘扬传统文化的大好时光，我们没有懈怠的权利。

    3、过个快乐冬至节的小建议

    最后，在冬至节到来之前，给老师或朋友们提一些小建议，希望您能快乐度过一个有意义、充满传统文化味道的冬至节。

    冬至节我们要感恩天地，感受幸福。第一感恩天地，祭拜先祖。第二我们孝敬老人，可以全家团聚宴饮，亲朋欢聚。冬至这天包点饺子，吃点红豆饭，孝敬老人，全家一起团聚吃顿幸福感恩饭，或与亲朋欢聚一下。

    冬至节我们也要珍惜幸福，创造美好。冬至节就要到了，我们大家可以一起欣赏冬至节的诗，让孩子们背背诗、唱唱歌、跳个舞蹈。还可以带孩子進行艺术创作，可以作诗、对联，创作舞蹈、音乐，创作美好的画，感受生命的活力、美好。所以这里边咱们敬天敬老，创新、创作美好，我们都是在对孩子進行生命的教育，幸福的教育。

    咱们再一起用幸福的声音读一遍冬至诗，让祥和美好充满整个世界：

    冬至节

    冬至冬至，天之生日。
    天坛盛祭，天子亲致。
    冬至冬至，天之生日。
    阳长阴消，天下大治。
    冬至冬至，天之生日。
    昼短夜长，君子静之。
    冬至冬至，天之生日。
    数过九九，春来燕至。

    这里边有很多的祝福和希望，如果您没有时间给孩子详细讲冬至节，您就教他学学这首诗，可以简单讲一讲，就贯穿了敬天、安心、君道长的问题。君道长也是我们内在道德的增长，物欲这方面的消减。我们道德增长，精神增长。在古代像伏羲、黄帝、周文王这样的大聖人都认为精神是阳、实的，而把物质看作是阴的、虚的，今天的人颠倒了，把物质当做阳，张口就是“道德值多少钱一斤呢？”“看不见我就不相信”，他们不知道修养道德才是根本，认为金钱利益是看得见摸得着的，就去放纵贪婪的欲望、魔性，拼命不择手段的追求，舍本逐末，致使现代社会人人为敌，互相争夺、伤害，乱象丛生，走向自我毁灭的边缘，明显的阴阳颠倒啊！现在我们大家一起，从内心中把这些归正过来了，无比的幸福美好！

    今天，我们大家能听这样的讲座，从新找回中华正统文化敬天敬神，尊道贵德的美好境界，无比珍贵。希望大家，我们这些聖贤君子们，静下心来，善待世界的一切，自然而然的，心灵就会有丰获，美好就在其中。

    美好的中华传统节日——冬至节就讲到这里，希望您听了能得到一些启示，能有一些收获。我们还是从君子的角度来看，我们讲课都把大家当做聖贤君子。我们不一定成为高官显贵，但是我们学习了中华正统文化，还在不断的往周围的人心里发散着鲜花，您积了这么大的德，你的儿孙会成为聖贤。尤其古人认为当官可不是那么简单的事，自己和祖先都要积累大德的，所以我们不仅自己会幸福，儿孙都会有大福气的。希望我们的孩子，我们教的学生，都知道敬天修己的重要，都知道做事先为别人着想，将来他们一定更会培育出许许多多的未来聖贤。

    最后祝大家——全世界所有的聖贤君子、所有善良的人们，冬至节快乐！

    谢谢大家！


结语 二零一四年冬至节——回归敬天 退出邪党

         问：中共为什么不冬至祭天？

    答：中共邪党只有魔头，没有真龙天子！

    古代聖明天子在冬至节代表天下敬天礼神，臣敬君，民尊长，人心安定，万国咸宁，天下大治。当今中共恶党魔头带领党徒战天斗地，使中国大陆道德崩溃，人人为敌，致灾祸丛生，祸及海外。

    中共邪党大倡斗争哲学“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷”，自言“我是和尚打伞——无法无天”，恶用“阳谋”，运动连番，让中国人自相残杀，在和平时期迫害死几千万人，罪大恶极，其根源就是战天斗地所导致的。中共邪党是绑架中国人向地狱无尽处狂奔的烂鬼魔头！中共邪党的历史就是阴谋组织的阴谋历史，成立“中央文革小组”、“中央610小组”，都是阴谋成立的组织；批武训、批右派、批自己人刘少奇、发动文化大革命、六四屠城、镇压迫害法轮功。目的唯有一个：毁灭人类道德，残害中国人民。善良的中国人哪，此真相不可不明啊！

    二零一四年冬至节到了，阳长阴消，邪党必亡！鸿篇巨制《九评共产党》发表十周年，中共邪党的画皮被彻底揭穿，掀起的退党大潮，使勇敢抛弃邪党的三退人数接近两亿，已到邪灵毙命之时。唯主佛慈悲，洪恩浩荡，一拖二拖再拖，一等再等三等，给人最后的机会！大法弟子，十五年历尽魔难，舍尽一切，讲清真相，期待每一位善良的中国同胞都能做出自己正确的选择！做中华儿女，莫做马列子孙！

    二零一四年冬至节，可贵的中国同胞们，坚定的退出邪党的绑架，回归敬天礼神的庄严、神聖与美好！请您记住九字真言：法轮大法好！真善忍好！


前言

          各位老师，大家好！

    下月就是新年，这个新年我们一般会提前讲，为什么要提前讲呢？就是因为我们是老师，我们给大家讲了以后，大家对这个新年有一个感受的话，我们在这一个月里边就有时间把这种感受跟孩子有一个沟通。这样孩子的新年就会过得更快乐，更有文化。咱们现在过节有一个共同特点，大陆的中国节今天完全变成了吃节，这是最大的特点。就是咱们大家一过节了，就吃一顿，一放假就吃一顿。从二零零六年起，清明节和中秋节这几个传统节都成为法定假日，但是我们看来只有放假、聚餐、旅游，它还不是节。

    这个“假日”跟“节日”有区别，放假是我们休息的时间，这个节日是有内涵的，就是得有文化内涵。那么我们今年过八月十五，大家想想我们这儿是不是很有文化的，咱们家里边也是，还有我们幼儿园。就是说起码我们应该读读中秋月亮的诗，但是我们有时候发现家里边也是，中秋节就是团圆节，基本上就是吃一顿，全家人吃一顿。如果这个吃一顿里边其实可以加一些内容，大家作首诗，写个顺口溜也可以呀，或者大家讲讲传统节日的美好故事，就能够增加这种文化内涵。咱们大家在寒假这一个月里边，孩子可能来的也比较少一些，教学任务可能要少一些，我们有机会让孩子也轻松点，我们跟孩子讲讲新年，讲讲故事应该是非常好的，今天咱们就提前讲一下新年。

    新年主要就是辞旧和迎新，这里就有一个旧的和新的问题，在除夕这一天，它实现一个由旧到新这么一个更新交替，所以对古代中国人来说，这是一个最最重大的节日。那么我们分几个方面来讲：首先是新年的简单介绍；然后是是按照时间顺序依次讲辞旧迎新的过程：最早的腊八节与腊八粥；因为我们是讲传统文化的核心精神，所以重点讲讲腊月二十三的祭灶和二十四的扫尘；再讲一些迎新年的美好风俗；最后讲除夕团圆饭、守岁、接神、祭祖、拜大年。

    大家都知道，我们今天说新年的时候，叫元旦，我们元旦放假，而现在把夏历的新年叫做新年。过去夏历的新年，就叫元旦，就是元日，过去是叫元旦。这个元旦后来在民国初期的时候，他就把夏历的年改为这种公元纪年。他们当时还曾经禁止过夏历新年，在民国时候禁止过传统新年，就过西历的新年。但是老百姓愿过元旦，悄悄的过夏历新年，政府不让过夏历新年，但是拦不住，因为几千年的风俗，它的内涵非常多了，大家就悄悄过。过了几年，拦不住，就解禁了。就像禁放鞭炮似的，放了几千年了，禁不了，又解禁了，其实说起来，妖怪才怕老百姓放鞭炮哪。

    就是现在把西历的年叫元旦，实际上原来正月初一叫元旦、元日，它还有好多的名字，其中带这个“元”字的比较多，这个“元”当然就是头的意思，那就是开端，那么就是第一。这个“旦”当然是一个象形的字，咱们老师也可以经常给孩子讲讲象形的字，就是中国的这种汉字不同于其它文字，据说是天上的文字，是神有意传给人的，就是他非常的有内涵。

    “旦”字这一横上边是一个太阳，大家都知道什么意思吧？我们可以给孩子认认这些字，其实还可以画画。画画的时候，太阳越出地平线了，不就是这个旦字吗？所以这是一个好方法，咱们教小孩儿可以画画，上海有个台湾同胞办的国际学校，大多都是外国小朋友，拿毛笔画的太阳的画也挺有意思的，实际是他们写的篆文的“日”字，如果画个太阳，画个地平线，就是一个旦字，其实还可以有很多的变化，孩子非常感兴趣，就是咱们有很多这样好的方法，使传统文化自然就融入進去了。咱们中国神传汉字非常的好，像这个旦当然就是早晨了，太阳跃出地平线，所以有元旦这样的词。

    还有一个“朝起早”的这个朝，有“岁朝”，还有“三朝”，这三朝就是一天的第一个早晨，一月的第一个早晨，一年的第一个早晨，三朝，这些名字都是差不多的。就是说这一百年，把西历的年叫做元旦了。但是我们大家看西历的年过的并不是特别热，因为西历年是跟耶稣的诞辰二千年联系起来，就是以耶稣生日为纪年起点，它有基督教的内涵和西方文化的特点。而我们传统新年的文化内涵就更多了。

    中国新年这个“年”甲骨文的写法，它的上边是一个禾，禾是所有谷物的总称，就是庄稼收成，过去就是沉甸甸的这种稻穗或谷穗，这个禾。下边原来是个人，过去的人他是弯着腰在作揖的一种感觉。“年”的本意从字形来说，是一个人背着沉甸甸的谷穗，那就说明大丰收，过去农业社会，庄稼一年一成熟，这春种秋收的过程就是一年，它就是一年的含义，这个年的含义的本身带有丰收这样的含义，它是一个吉利的词，它是一年。因为一年谷物成熟一次，这个“年”不光是一段时间，字里面就有人们对天地神灵的感恩，还有对来年丰收的企盼。

    中国历法，叫阴历是不对的，因为他是阴阳合历，体现的是中华民族的智慧，古代叫黄历，也叫皇历，最初是轩辕黄帝制定的，就是黄历。我们一般说夏历，源于中国第一个朝代是夏朝。古代中国人敬天顺天，“观天之道，执天之行”，中国历朝历代都重视历法，由皇帝颁发历法，所以就叫皇历。

    夏历的新年大约有四千多年的历史了，是从五帝的最后一个帝舜帝的时候开始的。在舜帝继天子大位的时候，他带着群臣百官来祭拜天帝。那么祭拜天帝那一年就是在这一天，第二年就把这一天作为岁首，岁首也就是一年的第一天。所以中国人过夏历新年已经有四千年的历史了，我们很自豪有这样一个古老、悠久而无比美好的传统节日。

    我们就顺着时间的顺序说一下幸福的新年，首先从腊八节开始说起吧。


一、辞旧迎新最早的一天

       礼佛成道腊八节 感恩温暖福寿粥

    中国人过年，最早可以从腊八开始算起，有个顺口溜：“小孩儿小孩儿你别馋，过了腊八就是年。”这个腊八，有腊八节，有腊八粥。腊八节本来是中国的古老节日，腊八粥的由来却和佛教有关。

    腊八节在汉朝的时候就已经有了，因为腊就是腊月，十二月，腊八就是初八这一天，因为在腊月的时候，就是一年的年底，这个腊字的本意就是把许多的祭祀一起来做，敬天帝、敬神，祭祀天地，祭祀这些神，还有祈福平安，驱除疫鬼，庆祝丰收，祈求明年的收成更好，这么一个综合的祭祀，叫腊祭，就是这个腊月的腊。

    大家知道，比如中秋节或者秋分是祭月亮，到冬至的时候是祭天，咱们天坛就是祭天，冬至的时候。这个腊八是综合的这么一个祭，所以叫腊祭，就是腊月的一个祭祀。原来日子不固定，到后来汉朝的时候，有一年开始把它规定到一天，就是冬至过后的几天。第一次过腊祭的日子，正好在腊月初八，这样大家就把它固定下来了，所以在汉朝的时候，就有腊八节。这个腊八节就是一个一年里边综合的一个祭祀。

    到了东汉的时候，大家知道佛教，中国发生了一件非常重要的事情，就是白马传经，东汉明帝的时候佛教开始進入中国。原来中国传统的是道教，所以会说歧黄之术，岐就是歧伯，大家知道《黄帝内经》里边说黄帝和歧伯的一些问答；也叫黄老之术，黄老之术是谁？黄帝和老子，咱们中国传统的道教文化。那么后来在道家里边又出来一个儒家，中国的传统文化，大家说起中国传统文化就是三家，就是儒、释、道三家。最早的就是道教，到孔子以后就加上儒教。等到两千年前的时候，东汉的时候，佛教也传進来，咱们中国的传统文化实际上主要就是这三家的东西，就是儒、释、道。

    后边还要说元宵节、灯节也跟佛教有关系，腊八粥就是由佛教来的。大家都听说过释迦牟尼佛，他是印度的一个王子，他可以当国王的，但是他很小的时候就有对人生、生命特殊的想法，有人预言，如果他当君王的话，可以统一天下；如果他出家的话，他也会成为一个影响广远的大成就聖者。当时他的爸爸就担心他出家，所以就给他弄那些宫殿、花园、美女、音乐等享受，不让他出宫去。但是他还是出了四次城，见到生老病死，不同人的状态，出最后一个门看到修行的人，修行的人虽然穿的衣服并不怎么好，但是他的精神状态特别好，这样他就生起出家修行的念头。

    最后释迦牟尼还是按预言说的一样出家了，离开了慈祥的父亲、美丽的妻子和可爱的儿子，去探寻生命的真正意义和众生解脱的真理。出家以后，他首先在苦行林里边苦修了六年，每天一麻一米，就是吃的非常的少。这样释迦牟尼在苦行林里边苦修了六年，饿的皮包骨头，他坐的非常泰然，就是小鸟在他头上做巢，芦苇缠绕腿脚，他都不动。这样苦修坐了六年，他感觉凭这样苦修是成不了佛的，所以他就走出了苦行林。

    释迦牟尼出了苦行林，就遇到了牧羊女，牧羊女看他的精神非常的好，但是身体极度的虚弱，营养非常不好，就非常虔诚的供养他，过去给大德的修行人食物叫供养，就用一些锅巴、各种豆类熬成乳糜状的这种粥，就供养释迦牟尼。释迦牟尼喝了这种粥以后，力气增长了，原来都是苦修，吃得太少，其实有意的过分饥饿对身体和修行并不好。这种苦修方法可能修去了一些东西，但是不能使人得到根本上的觉悟。

    释迦牟尼吃了这粥以后就增加了力气，于是就坐在菩提树下，他发了一个大愿，就是如果不能成佛，就不起此坐，他觉悟成佛的意志非常坚定。就在这菩提树下坐了四十九天，在这四十九天里边，他战胜了各种诱惑，魔王派美女去诱惑他，派鬼怪去吓唬他，就是在这四十九天里边，他战胜了色魔的诱惑和使人惧怕的恐怖等种种魔难，终于悟道成佛了。

    这就是腊八粥的由来，为了纪念释迦牟尼开悟成佛。释迦牟尼成佛，他从苦修到他证悟佛法这个过程里边，有牧羊女这种虔诚供养的功德，所以后来大家为了纪念佛陀无私利他的精神，就熬制腊八粥。释迦牟尼成道那一天，就是腊月初八，就是腊八。所以这个节日对于佛教来说，它是释迦牟尼的成道日，就是他成佛的那一天，为了纪念他，所以就熬腊八粥。中国的传统本来是有腊八节的，是综合的一个祭祀，腊祭。从东汉开始，腊八节就又与佛教联系起来了，再加上节日的美食腊八粥，就有了更大的影响。

    自东汉的汉明帝提倡佛教以后，宫廷里边、庙里边为了纪念释迦牟尼为众生吃苦的大慈大悲胸怀和敬仰牧羊女这种对修行者、对佛供养的虔诚精神，就都会在腊八节熬腊八粥。大家看《红楼梦》里边，他们到腊八的时候还到宫里边领粥去，就是皇宫里边熬的粥，分发给大臣。那么庙里僧人也熬粥给信众、穷人分发。到现在，比如说雍和宫等有一些寺庙，腊八的时候都是可以免费去喝粥的，他们有的人会自愿捐些钱，但是他是一颗敬仰的心，粥是免费的，施粥和喝粥都是敬佛的，送福得福，得福送福。

    过去一到腊八，在庙里边的僧人纪念释迦牟尼成道日就熬腊八粥，庙里边的大锅非常大。那么慢慢的民间受到宫廷、寺院的影响，大家越快越喜爱吃这样的腊八粥。当然腊八粥本身对人就是非常有好处的，陆游写过《食粥》诗：“世人个个学长年，不悟长年在目前。我是宛丘平易法，只将食粥致神仙。”就是豆、米等经过熬成粥以后容易消化，所以粥被古人誉为“神仙粥”。

    大家都熬过腊八粥吗？咱们自己熬，还是家里老人熬？实际这个腊八粥确实营养特别好，它也叫佛粥，佛粥就是纪念佛成道的。因为纪念佛，所以他就施舍给穷人，慢慢的受到穷人的欢迎了。刚才说宫廷里边，腊八那天，皇帝要赐给大家粥的。因为有皇宫和庙里的提倡，腊八粥就非常受欢迎。腊八粥还叫福寿粥，就是说又有福气还能长寿。腊八粥的材料都是一些有营养的食物，都能够补气益血，对女人补阴都是非常好的。腊八粥健脾养胃，御寒暖身，营养非常丰富，冬天喝上一碗，对身体就非常有好处，所以真是福寿粥。

    皇帝会把粥送给大臣，当然大臣也会把粥分发给周围的人。那么我们在农村，过去周围的邻居还要互相送粥的，大家有这样体会吧？咱们有没有邻居送给过您腊八粥？我们家邻居每年给我们送。因为每家熬的粥不一样，有的稀一点，有的稠一点，而且味道也不太一样。我们现在如果熬腊八粥，借着这个机会，也可以实现睦邻友好。我们楼房里边，假如腊八给人家送碗粥，敲敲邻居门，然后说：“给您送碗腊八粥！”应该对这一年邻里和睦都特别好。

    其实新年就该这样，本来充满祥和美好，使人放松。现在住楼房以后，确实好多邻居都不认识了。过去在城里住楼房的，那个两居室是住两家人的，比如这家去串门了，回家以后，人家把炉子给你接上了，水也给你做开了，就说这种温暖的感觉；农村住平房也是一样。而今天我们这种温暖、温馨的感觉少了，现在物质条件好了，您有暖气也不用暖屋子了，饮水机一开直接有热水了，但是那种人与人之间的温暖没有了才是最可惜的。

    其实现在腊八的时候，咱们邻居之间，您要真的熬一锅粥给人家送去，也应该挺好的，您要给我送去，肯定我会高兴，给人家送温暖，谁不高兴呢？它为什么叫佛粥呢？佛是善的，是无私的给与；腊八粥用的原料各种豆类、谷类、果类，都是天地的一种给与。人法天地，给与别人不是很自然的事吗？佛粥，敬佛的，学佛的，它是一种给与，那么他给与的时候，当然人家高兴了，那个粥当然味道不凡了，它有非常大的美好融在里边。

    还有这个粥，因为这么多粮食，它有一个感恩天地护佑、欢庆丰收和祈求来年丰收的意思，过去农村，人要给树上抹点腊八粥，这样让树明年长的更旺，给猪、狗也得吃点，也得分享这份美好。真的是这样，腊八粥里有感恩有希望，它是非常美好的。而且过去农村熬的量也非常大，现在一住楼房，到城市里边去，他就熬不了那么多了，在农村家里边也不用冰箱，在墙角冻着，随时可以热一些吃，有的一直这么吃到春天。现在天天要想吃都能熬，过去是没有这条件的，但是吃的特别香，真是挺高级的饭食了。

    这样的腊八节，一个中国传统的节日，大家看它的内涵非常好，佛粥、福寿粥对我们的身体有好处，又可以敦亲睦邻，我们还可以给家畜、树木以关爱和希望，非常的好。咱们今年肯定也熬吧？幼儿园也熬，因为这个也不是很复杂，对现在来说也不是一件复杂的事。这佛粥、福寿粥，真的对大家是非常好。

    大家现在吃得好了，吃的精细了，可胃口都不如原来的好了，喝点粥其实挺好的，有营养又容易吸收。因为现在你随便搁点东西就可以超过八样，因为这些豆，红豆什么的，咱们幼儿园现成的豆就会有好多，再加上果料，熬腊八粥是非常容易的。

    当然腊八粥各地也稍微有些差别。有的比较喜欢吃甜粥，有的比较喜欢吃咸的。咸的倒不是加盐，是米类、豆类多一些，另外配上一些各式的小咸菜，吃的可以非常舒服。甜的放一些葡萄干等果脯，还有栗子、核桃这一类的干果，当然也可以直接加上黑糖、白糖，别有一番风味。也可以一些莲子等一些比较高级的食材。

    这是讲腊八粥，腊八节这一天咱们每家还要泡上几瓶腊八蒜。这个大家看挺神的，只要在腊八泡蒜，正好在新年时吃，泡好的腊八蒜，绿绿的颜色，也不那么辣了还有点甜味，醋也更香了，除夕包饺子正好吃，太好啦！

    当然有的地方还有吃腊八面的风俗，不光吃腊八粥，还吃腊八面，腊八那天吃面。不管他是吃面还是吃粥，但是他表达的尊敬神佛、感恩天地和祈福来年的意思是一样的，体现出幸福快乐的心情是一样的。


二、辞旧迎新的真正开始

         人心向善喜祭灶 返本归真乐扫尘

    “小孩儿小孩儿你别馋，过了腊八就是年。”腊月二十三叫“二十三，糖瓜粘”，这个糖瓜粘就是祭灶，要过小年，那么真正的过年是从这个腊月二十三的祭灶过小年开始的，远点来说就是从腊八开始。二十三就过小年了，就开始正式的進入过年的一套程序，每天都有任务，每天都有乐趣。那么首先就是祭灶，过去每家灶火前边，灶火上边都有一个灶王，条件好、重视的人家有灶王龛，普通人家就挂一张灶王爷的画像。

    有句话大家都听说过：“上天言好事，回宫降吉祥”，当然还有点变化的另一句，上边这一句不变，“上天言好事，下界保平安。”总之二十三那天灶王爷要去上天汇报工作，汇报什么工作呢？因为他在这一年里边记录了你们家每一个人做的好事、坏事，他要在这一天到玉皇大帝那汇报一下，好安排你明年的这些福祸灾祥，你们家明年谁该奖励？谁该惩罚？谁该赐福啦？谁该有灾了？

    古人讲“福者，佑也”，“天道无亲，常与善人，”皇天无亲，唯德是辅”，皇天就是玉皇大帝、老天爷，这两天我们都在讲，“上天有好生之德”，天地都是无私给予人的，所以才叫“三才者，天地人”。人又有善良的本性，“人之初，性本善”，天地生这一切、生了万物，他并不收费的，那么我们人这种善良，因为你从天地生来，你也具备着天地的那种给予的本性，这就是“人之初，性本善”，当你偏离这种本性的时候，就做了那些坏事，偷人家一只鸡，背后说人家坏话，这都是不善，灶王爷就给记上了，今年偷了一只鸡，明年可能要生一场病，明年的奖赏、惩罚是决定于你过去一年所做的那些善恶事情。

    灶王爷要上玉皇大帝那儿汇报，那么这汇报就是从二十三开始，所以才有“糖瓜粘”，就是给灶王爷嘴上抹点糖。“上天言好事”，什么意思呢？我偷鸡这个事就别说了，我明年还给人家，我多干点活或者还钱、赔礼道歉，过去有骂人什么的坏事，明年我不骂了，您就别汇报了，那些事得帮着遮掩，上天言好事，把我做的好事多说，坏事少说。这里边体现的过去过年的内涵非常有意思，也非常好。

    有老人讲：从糖瓜粘的那天开始到新年期间，不能说那些不好的话。为什么呢？就是跟法院判决似的，一个人犯罪了，法院先审判，审判完了之后再判决，审判是确定了有哪些罪、罪的轻重；但判罚的轻重要等判决，就跟考察一个人一样，这等于是考察阶段，等于说从二十三到三十，三十那天待会儿咱们后边要说，一个主要是接神，就是把他迎回来了，他汇报的这七天工作，新的灶王爷回来了，那么回来之后要有下一步的安排，那么在这个阶段，就相当于人等待任命，等待下一年的安排一样。

    古代他为什么这时要谨慎，本来他偷了一只鸡或者说过人家坏话，但这边正汇报着，你还说人家坏话、又偷了人家一头牛，这就没法言好事了。所以起码在这一段时间人应有点忐忑不安，实际是有敬畏、悔过之心，等待判决了，所以在这时候，它表现就是人都非常的谨慎、安静，真的是这样，这不是瞎说的。就是老一辈的人有一部分传承下来了，还有在偏远农村，因为今天很多东西没有了，那么从二十三到除夕接神回来，人的内心在这一段时间应该是要非常平静的。

    这段时间干什么，过去作为君子，大家知道中国人经常提的一句话，曾子说：“吾日三省吾身”，他是君子，他能达到每天反省，不只反省一次，是他不断的反省。他每天反省，这是君子，那么假如这个人差一些，他没做到每天反省，甚至于我们也没顾上每个月反省，到一年的时候，是不是应该反省反省？灶王爷可去汇报了，这指不定判什么呢？要判你过不了年，突然着一场大火，房子、衣物、钱财都烧了，你还怎么过这个年。为什么人觉得过年好，它有这个含义在里边的，你还没过年，这个地方下场大雨，房子塌了，你过什么年呢？

    就说这个意思，因为灾祸跟做坏事是对应的，所以他在这里，说我一年里没顾上反省，起码在这一段时间，他要静一些。因为君子没有做那么多不好的事，尤其正人君子，一年里辛辛苦苦，做了很多好事了，但是也免不了做了一些小的、无意伤害别人的事，他会静下心来反省。对于那些坏事做了很多的人，比如做小买卖的，干了许多缺斤少两的事，亏良心的这种人，要是在过去来说，他就很担心过不好年，过不去这个年，当然他更不敢乱说乱动，就是这个意思。“上天言好事，回宫降吉祥”，那上天要说你干了好多坏事，又偷鸡又杀狗，借着过节又大肆贪污受贿，又干了许许多多坏事，回来不就降灾了吗？

    就是这个道理，你看这些话大家顺口说的，古人真是这样认为，他下界保平安，来保你平安来。你要做坏事怎么保你平安？天道就没有了，道理就没有了，它是这样的一个含义，所以过去古代社会整体的祥和，那即使是坏人也有约束，好人在这儿就更会约束自己。中国文化，后边说中国新年将来全世界一定都会过的，它会有影响的，它不是一种简单的风俗，它超越于宗教，它完全是人心和幸福。

    我们大家想想，每个人都在从心里自己约束着自己，都平静下来的时候，那么这个社会不就祥和美好了吗？我们邻居都这样想的时候，都检讨一下自己的时候，它不就好了吗？这就是祭灶。当然这里还有灶王爷、灶王奶奶，灶王奶奶也还有故事，有一种说法，灶王奶奶是玉皇大帝的小女儿，嫁了一个穷人，在过年时向玉皇大帝、王母娘娘要了很多好吃的，但她全是替老百姓想的，给老百姓准备过一个好年而要的。

    祭灶，大家看这个糖瓜，其实我小时候传统民俗就断了，文化大革命断了根，我小时候就没吃过这个，我也不知道祭灶。但是到了八十年代的时候，我才开始知道，还有关东糖这个东西。真正的关东糖是实心的，它比较硬，一般人吃不了、费劲，现在吃的是经过加工的，它里边有蜂窝，所以比较松脆了。

    大家看祭灶，就是过小年，人们都很快乐，开始过年了。现在过年不新鲜了，尤其今天中国人比起过去好像天天过年，要想吃饺子天天能吃饺子。民间传说李自成当十八天皇帝吃了十八天饺子，说本来可以当十八年皇帝，好家伙，一天吃一回饺子，吃了十八回，十八年就算过去了，所以他只当了十八天皇帝，当然这是民间的传说。现在人们吃的选择太多了，所以对这些也就淡了。但是我们毕竟说到了这些，都是我们今天应该传承下来的，我们在座的老师，给孩子讲一点传统文化，孩子从小感受一下，这些是与人幸福联系在一起的。过年有这样一个过程，美好的过程。

    刚才我为什么让大家慢慢读书呢？这个慢字里边本身就有敬的含义。有的孩子学《弟子规》，他会背了，背的飞快，他是一种显示。那种显示本身就是与《弟子规》说的反着的，“对尊长，勿见能”这还有什么意义？没有意义。我们教给孩子一个道理，说见到老人、长辈要有一个礼貌。那么我们教了以后，爸爸不管是开车还是骑自行车，都要有礼貌。我们发现有的孩子也会说“爸爸再见”，那个再见是冲着谁说的呢？是冲着大门说的，不是冲着爸爸、妈妈说的，小学门口你去看，孩子说“爸爸再见！”爸爸在哪边呢，在自己身后，是不是这样，大家看到的特别多吧？这样他不就是不礼貌吗？

    我们让孩子跟妈妈、爸爸说完再见，再转身走。如果是转身已经跑好几米了，“爸爸再见！”跟谁再见呢？这种现象很普遍。我们讲的是道理，其实教孩子道理最重要。绕了一点远，为了说明问题，就是说这个祭灶，是敬畏天地，是反省自己，其实是考虑别人，其实是善意待人、让人幸福，其实也就是真正的幸福之道。祭灶是这样，传统文化许许多多的风俗都是这个道理，理解了才知道为什么去做，才会去做好。

    “二十四，扫房子”，二十四就是要大扫除啦，现在也是淡化了，我小时候家里真的是每年扫一次，大柜子全都搬出来，里边剩下不能搬的就用纸苫上，上上下下真扫一遍，那时候家里房子也没顶棚，一年下来真是积了很多的脏东西。扫完以后，糊上白白的新窗纸，特别亮堂，充满喜气，真是除旧迎新了。“二十四，扫房子”，通常是二十四扫房子，也有其他情况要晚一两天的。

    过去就是这样的，所以今天咱们利用这一个机会，这个环境可能没有每天打扫，没有每月打扫，起码我们得一年打扫一次吧。有的老师说，我们天天打扫，我说真好。但我更想说的其实是另一面的含义，就像刚才说的祭灶，其实我们心灵的尘土也需要打扫打扫。因为外面的尘土是容易看见的，它脏，屋里有一个大蜘蛛网，我们看着别扭。但是我们心里结了一个蜘蛛网没有？其实这一年里边真的免不了结这样的蜘蛛网，但是我们有这样的机会打扫的时候，那么你不就心里轻松了吗？那么大家心里的蜘蛛网、积的灰尘，每个人都掸一下、打扫一下，这不互相之间就轻松了吗？

    所以二十四要扫房子，扫尘。这个“尘”，尘土的尘，一个小，一个土，还有陈旧的“陈”，“ 尘”和陈旧的“陈”是一个音，它也是有讲头的，扫尘也是扫陈。幼儿园的小朋友，也可以在这一天，二十四咱没放假的孩子正好打扫打扫教室，这不就是合上传统文化了吗？挺好的，给孩子说一说，咱们的这种传统文化和内涵，实际上咱们的孩子从这里不只是得到一点民俗知识，还能得到的更多更多，心灵的净化，道德、生命的提升。

    传统文化重心，就是我们说扫物质的尘土，我们是不是也该扫扫心灵的尘土，曾子一日三省吾身，我们一年不该反省一次吗？“尘”是小土，我们思想里是不是也有一些不易发觉的小毛病、小缺点，不易察觉，时间一长就明显了，因为积累多了，就看到了，如果不扫除，多脏啊！所以老百姓扫房子，君子不一定干那个活儿，但一定应该扫扫心灵的旧尘。我们这样学传统文化多有意思啊。

    刚才我们说读聖贤经典，一个关键的是要敬，尊敬，当他有所尊敬的时候，过去人敬天敬地，后来人不信了，都不尊敬别人，有点敬意也都是很表面的了。当孩子有了尊敬之心的时候，他就知道尊敬老师，你是不是就好管了？他不好管，说明他不尊敬你，就没法教育，那我们读聖贤书的过程是干什么呢？我们过年干什么呢？过年第一就是感恩、感谢，当他感谢天地的时候，当他感谢今年的好收成的时候，他就在学感恩。当他学会感恩的时候，孩子就会感激老师的教导之恩，你是不是就好教？“亲其师，信其道”，我们应该在这方面多教孩子。

    我们教他感谢谁？你不用天天教他感谢老师，你教他感谢天地，感谢月亮，中秋节的时候，月亮在黑暗的时候可以带来光明，我们黑天下楼梯时不得拿一个手电，拿一个手机打开，那你晚上走道的时候，月亮给你光明的时候，你不应该感谢吗？所以我们教给孩子感谢的时候，感谢他的爸爸妈妈，你老教他感谢爸爸妈妈，他是不是就融到心里去了？他会感谢爸爸妈妈的时候，他一定就知道感谢咱们老师了，你就好教了，纪律也就好维护了，学习他就好了。“首孝悌”与“余力学文”这种关系，不是说不好好学习，这是两回事，孩子真正想孝顺，学习一定认真努力，成绩自然就好了。

    我们也教大学生，大学生也还是孩子，每天给他讲真正的为人之道、为子之道。现在孩子不自觉的总在跟妈妈较劲。他打电话的时候，也就是要钱的时候才给家里打电话，为什么？你老唠叨我，我就不愿意给你打电话，我一给你打电话你就得唠叨我两句，就不愿意给你打电话，所以这孩子得教育他，他学会感恩了，知道感恩了，他就知道如何做了。没有感恩之心，父母、孩子都不会幸福的。

    现在中国大陆有的大学，孩子平时上课都在睡觉，有的民办大学六十个人的班，上课去六个孩子，其余的孩子都在宿舍睡觉，这学校管的松，学校管的严的就不许在宿舍睡觉了，他就到课堂上去踏实地睡觉。那些大学生，学了我们一两次传统文化课，还是同样的人，变化却非常大，写了心得说：“我要做一个好女孩儿，好女儿，再也不迟到了，我得做一个好学生！”

    有一个大三的同学，参加了我们一次活动，听了一些传统文化的道理，回去她给班里同学当起老师了，她赶那些在宿舍睡觉的同学去上课：“你们爸爸妈妈给你们交的学费，就是让你们住旅馆睡觉的吗？”您说孩子花着上大学的钱，大好时光在宿舍睡觉，不是和住旅馆一样了吗？我们也没针对她讲什么知识，就是说一些自己工作的事情，她却明白了人生的道理。这样发自内心的理解父母挣钱不容易，她还睡觉吗？她不就好好学习了吗？是不是？所以我们是在道德这方面着手，包括打扫尘土，包括祭灶，我们大家吃点糖瓜，这不是传统文化就在这里边了吗？我们打扫打扫尘土，在这一天不管我们教了多少孩子，跟他说一说民俗和其中的道理，这样做就是一种传承、传播传统文化。

    迎新年的过程有这么几句，大家一起念一遍吧。

    二十三，糖瓜粘；
    二十四，扫房子；
    二十五，磨豆腐；
    二十六，去割肉；
    二十七，杀只鸡；
    二十八，把面发；
    二十九，蒸馒头；
    三十晚上熬一宿，
    大年初一扭一扭。

    不同地区这些会有不同，但意思是一样的。二十九“蒸馒头”可能说“蒸馒首”就是为顺口，二十六也可能是“割块肉”。

    送灶、扫除以后，主要的就是准备年夜饭了。大家看“二十五，磨豆腐”，自己磨豆腐多好，现在都是假豆腐，大家听说过，河南一位母亲调查了市里一百多家豆腐店，没有一家不掺假的。我们去一个农村幼儿园听课，休息时就端来一大盆豆浆，自己做的豆浆特好喝，那个味真是香。豆腐也是，从山里边拿来的豆腐，还是那么香，非常好吃。过去农村每家都做豆腐，坐一锅两锅的，尤其冬天那时候也不用冰箱，冬天也冷，就搁那儿，冻豆腐、炸豆腐，您看这多好。

    老师们都愿意把这个歌谣抄写下来，其实您回去教小朋友背一背也挺好的。如果我们幼儿园的小朋友回家，在三十晚上给爸爸妈妈背一下，咱们中班也好，小班也好，小朋友能给爸爸妈妈背这个也挺有乐趣的，这样也是一种教育。“二十六，去割肉”，大家看到过去这种生活非常简朴的，却很幸福。古人真的是很简朴的，像清官海瑞，他常年吃的特别简朴，有一回他买了二斤肉，大家都特新鲜当新闻来说：“海瑞买了肉啦！”母亲过生日，海瑞才买了二斤肉，大家说他终于买一回肉了。

    “二十七，杀只鸡”，我们小时候真是一年吃一次鸡，中秋节都不吃鸡，吃鸡是新年的标志了，只有新年才杀只鸡。现在天天想吃鸡就能吃鸡，买只炸鸡腿什么的，老吃也没有香味。现在鸡也确实不香了，您一年吃一回就特别香，现在经常吃只是不那么香的一个原因，更重要的原因是您现在买的肉都是激素催大的。不管是鸡肉还是猪肉，养猪的人家，不吃他们家卖的那个猪。过去的猪得喂养一年、两年，才能出栏，现在半年就能卖了，大的再不卖腿就得骨折了，所以那个卖猪的人，有一只猪是他单独喂的，他们家吃那养了一、两年的猪，他不吃养半年就出栏的猪。

    所以讲讲传统道德，这是我们大家的责任。将来我们的孩子，不应该再这样大面积的造假缺德了。我们幼儿园虽然人少，当然我们现在就是教几百个孩子，这些孩子将来也有卖豆腐的，也有卖肉的，他们都黑了心，到时候我们老了，就更没法过了。我们现在教他们点传统文化知识，叫他们道德，也为咱们自己着想。如果他们当了官更好，管理卖豆腐的，社会就都是真豆腐了。

    接着来就说到“二十八，把面发；二十九，蒸馒头”，我们老师还有自己蒸馒头的吗？老教师有，也少有了，年轻的就不会了。过去新年的时候都是自己蒸馒头，有的要点个红点，还有蒸鱼，面做的那个鱼，大的鱼不是特别复杂，弄个尾巴，一般就是一锅蒸两个鱼，还有甜甜的大枣糕，馒头还可以有其它花样，像艺术品一样。您蒸馒头点红点吗？结婚都点红点，大家过年都点红点吧？点个红点就是透着喜庆。

    山东因为是孔子的故乡，它传统影响很大，山东人“礼”遗留很多。我过去上五台山的时候，佛教四大名山嘛，感觉特别平和，这个地方你整个的感觉就是祥和安静，那时候你感觉那儿的民风不一样。但后来再去已经盖了好多楼房，感觉就差多了。像曲阜这样的地方你去都会感觉祥和，因为它几千年整体总是这样，文化这种影响力是非常大的。那种古代的“礼”在山东的民俗中留下很多，大家知道叫做大娘、姑妈这些称谓，有非常复杂的一套叫法，它体现了一种秩序，都是中华传统文明中礼的一种体现，如弟弟就有弟弟、堂弟、叔伯弟弟、表弟的区别，都是那套传统礼仪来的，现在农村还特别重视这些。我们过新年的过程和风俗，其实也都是传统礼的一种表现，是非常好的。

    上边说的蒸馒头民间有各式各样的花样，彩色馒头非常喜庆，现在也可以买到这种颜色，做成不同的颜色；还可以做成各种小动物的形状，非常可爱，像那鱼大家也应该能做，原来做的时候，拿那红豆点上眼睛，挺好看的，那大鱼倒是好做。今年应该做小羊，你把这个可爱的小羊送给人家，多好呀。现在人大多不缺钱，你要是说给人家拿点橘子，拿点酒，上人家里都有点不好意思了，可你要给人家送两只自己蒸的小羊，多好，其实才花几毛钱，蒸俩小羊送给邻居，这多便宜，特别好，这是亲手做的，带爱心啊。今天很多事都把它转化成钱了，人很功利，要幸福就要归善，就要用心。其实自己这种用心，你蒸的过程也挺有意思的，非常愉快。

    夏历二十三开始的祭灶、扫陈是辞旧岁，后边一直到二十九的磨豆腐、割肉、杀鸡、发面蒸馒头，更多的是迎新了。这是整个过新年前的准备过程，都是为了除夕夜那一拜，庄重神聖的接神祭祖大感恩仪式，还有充满快乐喜庆的团圆饭、大拜年，迎新的最高潮，就是一年里最神聖、幸福的时光——除夕夜。


三、辞旧迎新的美好习俗

       春联迎新合家美 门神佑德洪福多

    过年中除夕这天活动是非常的多，贴福字，贴春联，贴门神，年夜饭，守岁，接神祭祖，这是除夕，还没到12点，12点以前的。大家知道贴春联，非常喜庆。说起春联，现在人喜欢发短信，哪个老师要给我先发短信，我就给他回一个短信，都是我自己写的。现在有个有趣的现象，有时接个短信，写的太好了，特让你感动；过会儿，另一个人发一个短信还是那个，一字不差；过会儿，又一个人还给你发这个短信，一字不差，那份感动就差多了。有时候咱确实也忙不过来，就发那个现成的，现在也都理解。我大多都是专门写的，不是照搬别人的，很美好、很有意思的。

    春联也是，咱们老师都是学师范的，字都应该没问题，自己写都成。其实初中的孩子写的也都行，其实自己家买张红纸写幅对子也挺好，自己写，虽然没人家写得那么好看，但意义不一样。能自己写的其实挺好的，学师范的，都可能练过毛笔字，没问题。虽然写不了那么美，但是自己写的，还可以送给别人，这是一份祝福，多好啊！

    到新年的时候，园长请个书法好的，给大家写写对联，大家拿家里，自己想词，大家现在就想想词，自己写的词多好，请个书法好的写，也让咱们大家享受享受，自己编副对联，人家爱写书法的人，有这么多人求他的字，他也快乐，您也收获，大家都幸福。

    贴对联，新年还要贴福字。大门贴上一对福，特别喜庆。有的说倒贴福，实际上这个倒贴不好，过去倒着贴那个福只有一些特殊的地方，比如簸箕，因为簸箕要倒东西，你一倒它就反过来了，还有倒水的水桶、水缸，还有柜子上，就这几个特殊的地儿才倒着贴，其它地方都是正着的，尤其大门，因为这是迎神的，迎福神的，那么应该庄重的，大门都庄重、端正的，现代人都是玩游戏或者不正的那些自我的想法，说文字游戏，“福倒了”。

    有这传说，就是说慈禧让人贴福字，他着急贴倒了、贴反了，欺君之罪得斩头，他就说“福到了”，哄慈禧太后开心。它作为一个“智慧”故事，应该说是小聪明，这不是智慧，现在许多事就坏在这些小聪明上。为什么我说读聖贤书的时候必须有一个敬呢？今天咱们做的很多事做的并不敬，关键在这儿。实际上古人做什么事情非常端正，这些年大陆许多东西反了、颠倒了，人们已经习惯反着贴了，但是许多民俗学家一直说不要这样贴。家里的第一道大门，非常庄重，给那么多人看，神要从这里進来，他愿意倒着吗？一看这样就不行，福神想：这家人不庄重，不能進去。福就走了。许多事静心想一想就能知道对错。

    我们就说说中华正统文化这个“福”

    这个福有几个说法。“福者佑也”，就是汉朝许慎的《说文解字》里边直接说“福者佑也”，为什么大家那么喜欢福？第一是福者佑也，福是保佑的意思，一个单人加右，福者佑也，说文解字里头就是这样解释的，那福就是有人保佑你，就是这个道理。再有一个《左传》里边，中间有这么一句，“小信未孚，神弗福也。”曹刿论战时说的话，就是你给老百姓小的恩惠，但是神还不会给你降福，《曹刿论战》有这么一句。小信未孚，你是一个小的那种给人恩惠，神还不会降福给你。神弗福也，神不会给你福的，这个“福”也是保佑的意思，赐福的意思。《礼记》里边有一个叫“福者备也”，就是完备的备，那么“福者备也，备也百顺之名也”，百顺就是所有的事都顺，就是有福，所有的事都顺。还有一个叫“全寿富贵之谓福”，福就是长寿、富裕又尊贵，这都是古代对“福”的解释，都是非常好的含义。

    实际还有一个福神的问题，为什么大家贴福呢？一是因为“福”她有保佑和幸福意思，这个福字包含了所有美好的东西。另外为什么贴福，还有一个故事。就是要避穷神，大家知道穷神是谁吗？或者叫扫帚星，也叫穷神。大家都知道姜子牙，有一个“姜太公在此诸神退位”，大家看到过这个吗？比如农村盖房上梁的时候，需要贴红纸写的这么一句话。《封神演义》姜太公封神，他总领诸神，那榜上没他姜子牙，但是他封的神。他的原配妻子也封了神，给封了一个什么神呢？

    这个姜子牙从元始天尊那修道，修了四十年，转眼到了七十二岁，元始天尊说看他不修成，就派他拿着封神榜下来代替封神，同时辅佐周文王、周武王，讨伐残暴的商纣王。他下山以后，先到了商朝给纣王做了官，还没做官以前，就住在一个朋友宋异人家。宋异人帮他娶了一个媳妇儿，七十二岁了娶了个黄花大闺女，这个媳妇儿姓马，就是马氏。马氏觉得老住在人家朋友家不适合，花人钱多不合适，劝他自己做点买卖。

    姜子牙最先编竹笊篱，受了一天累，一个没卖出去。然后卖点粮食，担了两袋面去城里卖，晚上回家的来，这两袋面也没了，浑身都是面，一分钱没挣，为什么呢？挑着担子走了一天都没人买，晚上刚有人要买，赶上人家马惊了带翻了面，又刮了一阵大风，把面都给吹跑了，他成了一个大面人，一分钱没挣回家了，马氏就骂他是无用的饭囊衣架。

    宋异人非常好，让他开一个饭馆，人来人往的地方开一个饭馆，准备了好多酒肉，中午一场大雨没人来，天气又热酒肉都坏了。那就贩猪马牛羊去吧，羊不是活的吗？馊不了、臭不了，出去好长时间，贩了猪马牛羊回来要進城门了，正好又赶上连日大旱，天子百姓祈祷，各门张挂禁止屠沽的告示，要不是跑得快就得让人给抓了去，牲口全都给没收了。就是姜子牙做什么赔什么，没法过了，他媳妇儿就骂他。

    姜子牙在商都当官的前后就不说了，只说最后，他把妲己的妖精朋友烧了，妲己咬牙切齿的要害他，他又向纣王進谏得罪了纣王，都赶一起了，纣王要杀他。姜子牙在商都已经待不下去，他就水遁赶快跑回家，他对马氏说，跟他一起去周国。他是知道天命的人，就告诉马氏，我到时候发达了，你跟我享受荣华富贵。这个马氏说，跟你就够倒霉了，做什么买卖都做不成，谁跟你去？因为那时还是周国，算是偏僻的地方，那纣王在都城，商都，那就是我宁做京城的鬼，我也不跟你去那穷乡僻壤，你在这连小买卖都做不好，我还跟你享福去呢？必须离婚，就是要一纸休书，姜子牙想妻子跟自己吃了那么多苦，希望她今后能享受点大富贵，也算补偿，可是怎么苦苦劝说都不行，最后只得写了休书。马氏拿了休书，就另嫁他人了。

    后来姜子牙成了闻名天下的姜太公，辅助周武王灭了残暴的商纣王，建立了周朝。当姜子牙骑着高头大马回商都来的时候，马氏也听说了，说这人当了宰相了，那么大功劳，一人之下万人之上。这时候她已经嫁给了一个卖菜的老张，她还不好意思见姜子牙，还想可能是同名同姓，不一定是一个人，她让老张去打听打听，老张说真是她那原来的丈夫，怕她不高兴没敢和她说，姜子牙真当了宰相，过去说让她享荣华富贵真没瞎吹，马氏又羞又愧，当天晚上就上吊了。

    马氏死了魂也去了封神台？大家知道她封了一个什么神吗？扫帚星，谁见谁倒霉，穷神。丈夫本来是宰相的材料，都是她给带倒霉的，倒霉媳妇儿，我们这的老师都是喜神。有人老说自己丈夫没能耐，你这媳妇儿要是享福的命，那他不就该发了吗？马氏被封了穷神，很不高兴，她说：你封我穷神，谁都不欢迎我，我上哪儿去呢？姜太公说：你那儿都可以去，就是有福的人家你不能去！所以过新年天下家家都贴上福，谁也不欢迎穷神去。这是马氏的故事，她封的就是穷神，扫帚星，跟她一起倒霉。谁家也不欢迎她去，所以大家新年都贴福字，有福的人家穷神不能去呀！

    福字必须得贴，门神也不可少，过去家家都是贴门神的，门神是有护卫作用的。其实过去为什么说福者佑也，纪晓岚《阅微草堂笔记》里边写了很多这样的故事。比如里边说了这样一件事，我简单讲一下，有个人家兄弟几个老闹矛盾，大哥很苦恼，后来有一天厅堂房梁上那儿就说话了，它是一个蛇，说你老喜欢打猎，把我们家都杀了，这个人年轻时爱打猎。蛇说原来我不敢祸害你，是你们家过世的父母有德行，还有门神等护佑着你们家，我想报仇都進不来大门。现在你们兄弟不睦，为争财产兄弟打架，你们的父母和门神都离开了，这回我终于有报仇的机会了。

    这人一听，痛悔不已，原来兄弟不睦造成这么大的损失。他就把兄弟妯娌请到厅堂，跪在祖宗牌位前，跟他们说：如果咱们要能一起好好过，大家就互相的谦让，互相尊敬；如果要过不了，我也不跟你们过了，出家到山里去，我就走了不管了，他就把听到的这事和大家说了，这些兄弟姐妹都非常的感动。这些妯娌、兄弟，他们大家一听也就哭了，真是都痛改前非，结果这家和睦了。后来他就听那个房梁上说，当时得意忘形了，太后悔了，怎么把天机告诉他了，说现在在这儿待不了，就是有门神、灶王等正神不允许它進去了。过去他家里边有德行，有门神、灶王等护佑着，不允许它進去的，但是因为他家里兄弟相争不和睦以后，正神就不护佑了。

    《阅微草堂笔记》这本书挺好的，这样的故事非常多。纪晓岚为什么在民间这么大的名声呢？一个原因是他编《四库全书》，另一个重要原因是他有一本《阅微草堂笔记》，全都是劝善的故事，而且他这个故事不是自己编的，都是他听别人说的。大家听这样一个善意的故事，你兄弟不和睦就会造成很多的损失，它对人是有好处的，为什么纪晓岚这样的人非常受欢迎呢？他写的都是这种劝人向善的书。

    说起门神，民间有两对门神，大家觉得挺有意思的，当然现在有人知道它是怎么回事。大家知道一对叫神荼、郁垒，《山海经》里说：在苍茫的大海之中有一座度朔之山，山上有一颗大桃树，枝干蜿蜒盘伸三千里，桃枝的东北有一个万鬼出入的鬼门，门上有两个神人，一个叫神荼，一个叫郁垒，他们把守鬼门，专门监视那些鬼，就是一旦发现那些吓唬人、伤害人的鬼，便用芦苇做的绳索把鬼捆起来，扔到山下喂老虎。于是天子向他们敬之以礼，每年按时祀奉。

    后人为了纪念他们，就刻了他们俩的像，用来驱邪镇鬼。还有桃木，古人认为桃木是辟邪的。因为它是五木之精，生在鬼门，可以制伏百鬼，压伏邪气，被称为仙木。王安石《元日》诗里面“千门万户曈曈日，总把新桃换旧符”，过去说的桃符就是画的这种门神，桃符最后又往两个方向变化了，一部分还接着绘画，就是后来的年画；一部分不画画，改写字了，就是后来的春联，所以桃符开始是刻这门神的，就是神荼和郁垒。这个门神都有一个黑脸，一个白脸。

    另一个门神的说法，白脸的是秦琼，秦叔宝，这个黑脸的叫尉迟恭，尉迟敬德。这两个门神也有传说。《西游记》里有“魏征梦斩泾河龙”，这是《西游记》书里头一个缘起，唐朝术士袁守诚，是著名预言书《推背图》作者袁天罡的叔父，非常善于算命，能够算出泾河水族的位置，告诉渔翁何时能打到鱼，泾河龙王非常生气和恐惧，就去长安城找麻烦，让他算明天下雨不下雨？袁守城就给他算出来了，什么时候开始行云，什么时候开始打雷，什么时候开始下雨，下多少多少点，什么时候结束。

    泾河龙王一想我是龙王，我管下雨的，你这不是瞎说吗？明天下多少雨，我不知道你怎么知道？说你要算不准，我明天就砸了你的卦摊，你就滚出长安城，他刚一回家玉皇大帝就降旨了，泾河龙王一接旨，那聖旨上边跟算命上说的一模一样，就是什时候下雨，什么时候打雷，什么时候下多少点，什么时候收雷，他就傻眼了。要是真聪明的人，这会儿及时承认错误就完了，也是争斗之心，他跟人较劲，后来旁边人出了一个主意，说你错一点时间，稍微减一点点数，别人也觉不出来，他把玉皇大帝看的太傻了。

    到第二天，泾河龙王就按照约定，他要砸人家的卦摊，袁守诚说你还砸我卦摊，你的命能不能保住，你扣了多少多少点，改了多少时间，都一清二楚，这下傻了，赶紧求先生救命。袁守诚说你这事太大了，已经没法办了，这是欺君之罪，给你出一个注意，你自己看成不成，你去求唐太宗，因为那个监斩官是魏征，魏征阴阳两边都当官，这边当唐太宗的宰相，那边也是监斩官。泾河龙王没办法就去求唐太宗，说你别让魏征去监斩，就杀不了我。唐太宗心慈，禁不住他哀求，就想我是皇帝，我不让他去不就成了，这样就答应了。

    第二天唐太宗就找魏征下棋，这边下着棋，那边的龙王就推到斩龙台了，这魏征下棋就打了一个盹，这一打盹，神就到那儿，监斩官到了，就给泾河龙王斩了。唐太宗不知道这事，他想我不让他去不就完了吗？没想到他打了一个盹，那边泾河龙王就被斩了。泾河龙王就不干，天天找唐太宗要命：“还我命来！”闹得唐太宗夜夜难以安眠，这秦琼和尉迟敬德知道了，忠心护主，就每天晚上穿上戎装，站在前后宫门口守护，泾河龙王就不敢闹腾了，但是唐太宗也心疼这些大将，为了护卫自己太辛苦了，就让画家把两位将军画了像，挂在宫门那儿也起了效果，这个门神基本上就是说他们两对儿。大门的门神比较大一点，家里面的门神就小一点。

    美好的春联、年画和窗花剪纸，都是中国新年特别喜庆的气氛的一种独特体现。春联和年画都是由桃符演变过来的，年画后来也发展到现在的挂历。刚才说写春联，那个字咱们没书法家写的好，但是咱们自己写的意义不一样，也挺好的。可以请外人，也可以请我们老师能写的来写，写不好字的也可以想想词，创作自己的对联，或者自己挑选喜欢的现成的词，改编一下也可以，这样比你上街买要好多了，因为这里边有一个用心在里边，有一个诚心在里边，有一个创造的成功和乐趣在里边。

    我们老师也可以给孩子讲一些传统文化知识，组织一些有意思的活动，比如带孩子剪一些简单的剪纸，新年贴一贴特别好。这个剪纸，我们中国的民间剪纸剪的非常好，过去的女人都会剪，我的奶奶剪的就很好，现在我大姑姑退休了，她也老是自己剪，她给人送个剪的小老鼠、小猪，每年送给属这个属性的人一个，人家也挺高兴的，毕竟是自己亲手剪的，是有爱心在里边的。

    我们幼儿老师自己也可以带孩子剪，大家平时家里家外都很忙，利用上课时间快乐一下多好啊。这不是手工吗？你教孩子手工，孩子拿回家去了，你也拿回家去了，既上了班，也创造了美好，快乐了自己，丰富了世界。这多好，这样增加了幼儿园的文化氛围，礼乐治国嘛，乐就是艺术，寓教于乐。大家剪这个的时候，是一种好心情，过年了，虽然这一个月放寒假的时间，来的孩子少一些，但是我们带着孩子更轻松一点，这些手工非常好，玩一玩，剪很简单的就可以了，像小兔非常简单，有个长耳朵不就像了吗？小羊有了犄角就像了，您给弄个模子或者简单的剪一剪。小孩儿拿回家全家人就会当宝贝看，咱们看觉得挺拿不出手的，家长看自己孩子的创作就是宝贝。

    大家听过大科学家牛顿那个故事吧，幼儿园小朋友都回家做小板凳，牛顿拿着自己做的小板凳交给老师，大家都笑话他：你怎么做这么一个破板凳，做的太丑了，这世上还有比这个更难看的板凳吗？小牛顿认真的说：有，我家里有好几个，这个是最好的一个。牛顿做事多认真、多勤奋，他的成就不在于他做板凳的本身，不是跟别人比好坏，而是他做的过程中体现出来的精神品质。咱们老师对自己的孩子也是，百花园里百花香，有的孩子开的晚，有的孩子就是手笨，但是人家妈妈一看，别人做的再好是人家孩子做的，我儿子也做的挺好！咱们大家也得这样看问题，剪这样一个窗花，新年嘛，既做了手工增添了节日的喜庆，更好的是可以体现孩子的成长，这是家长最愿意看到的。


四、辞旧迎新最美好一天

       团圆除夕守长岁 接神祭祖拜大年

    除夕非常重要的一件事是团圆饭，也叫年夜饭，那么年夜饭就非常的丰富，这是一年里最丰富的一餐饭。其实中国人平时是非常节俭的，但除夕这顿饭都是最丰盛的，每年都是最丰盛的一顿饭。过去这顿饭为什么这么丰盛？其实根本原因是因为要敬神的。新年的这顿饭有很多的风俗，很多特别美好的含义，有许多的讲究。

    大家可能都吃过二米饭，大米小米都有，但是过年就叫隔年饭，因为这饭叫金银满盆，多吉利的名字。这隔年饭还得多蒸，叫隔年嘛，新年的饭必须得有剩余，新年的饭有一个特点，要吃的慢，吃的越慢越好，再一个就是要剩下一些，连年有余，所以平时咱们吃的叫二米饭，这时不能叫二米饭，必须得叫隔年饭，这叫金银满盘，这是一种文化，它是祈福。大家知道美丽的水结晶，善的信息可以产生美丽的水结晶，祝福是有非常大的力量的。

    还有的人家每年三十晚上都要烙饼，翻运饼，意思是翻来覆去都是好的运气，运气不好的吃块饼就好了，这都是一种祈福。新年的年糕也是必备的，年糕是年年高。还有必须有油炸的食品，炸东西的时候声音、气氛，都是体现这种日子红红火火，就是炸的东西，烈火烹油的那种红火。再有必须得有鱼，就是肯定要吃鱼，“年年有余”，而且这鱼有时候还不能吃完了，还得留一部分，就是“连年有余”了。还必须得有鸡，为什么要杀只鸡呢？鸡是吉利，大吉大利。南方还有人吃韭菜，韭菜代表久，长久，越长越久。还有菜头，萝卜不是菜头吗？好彩头，他们南方这个音都是用这样的吉利的、吉祥的。这个年夜饭是最丰盛的，充满了吉祥与祝福。

    当然最重要的还有一个包饺子，中国新年最具代表性的食品。饺子这个名字的来源有几种说法，一个是交子，就是两年相交的子时，一个子时跨了两年交接。还有一个来源于医聖张仲景，就是过去讲过的冬至，认为冬至吃饺子。有一年张仲景辞官带着学生回老家，天气非常寒冷，很多人耳朵都冻坏了。他就做了祛寒娇耳汤，就是用羊肉、辣椒、还有驱寒的中药熬了一大锅的汤，免费分给大家喝，还把汤里边的各种料捞出来做馅，包成这样的饺子，大家喝了汤、吃了饺子，耳朵就好了，这样就把这种汤叫祛寒矫耳汤，这种食品叫矫耳，就是饺子。医聖张仲景，大家知道是聖人的聖，无私的为别人做事，大家就永远纪念他。

    包饺子包什么馅，各地的风俗不一样，新年的饺子有的地方要求是素馅的，这和敬神有关，所以新年的饺子一定要吃素的，为什么不吃肉的呢？因为它是荤，戒那个荤，有人就说要吃那个就是混人，还有人说是素净，吃这个一年都平安的。还有煮破了饺子不能叫破了，叫挣了，就是挣脱了、挣钱了，这三十的话说的都得注意，只能说吉利的话，不能说不吉利的话。所以饺子煮破了，不能说破了，叫挣了。不小心砸了盘子或碗，孩子一砸了碗，说点吉利的话，老人一般赶紧说：“好！岁岁（碎碎）平安！”坏事成了好兆头、成了祝福，这也是中国智慧。

    三十那顿团圆饭要吃出和睦、吉祥，爸爸妈妈平时批评责备孩子甚至打孩子，所以在这时候不能骂孩子、打孩子。过去讲儿媳妇儿等晚辈一年很辛苦，这一顿饭得让她吃好了。说起这个小孩儿，小孩儿包饺子也挺有意思。其实小朋友在幼儿园还学手工，他有兴趣真的让他玩一玩也不影响什么。一家人包饺子，孩子想参与，年轻人就觉得孩子掺乱、耽误事，就说：“讨厌，一边玩去。”老人却特别平和，老人就说，让他弄吧，给拿点儿面，孩子特别高兴。小时候他想包不让包，等他长大了你再让他包饺子，他不给你包了。您就让他包，他本来想跟你一块团圆，最后你老不让他包。其实这时候你可以慢慢教，很快就学会了。这时候不让他学，到时候想让他学的时候，不学、不爱干，为什么不爱干？你不是说我干的慢吗？嫌我慢吗？你让我干我也不干了。

    所以这生活里边就有教育，过新年让孩子玩一玩包饺子，他特别高兴，愿意跟大人一块参与这种过年的气氛。我们急脾气的人，有时候爱说孩子：“捣什么乱！”就这一句，孩子哇哇哭了，你说多香的饺子，今天他哭了还香吗？有时候这样事挺多的，“来客人了，瞧你这烦劲儿！”你急躁的嚷一句，再给他什么好吃的都不香了。互相理解，理解孩子，有时候年轻急躁，就觉得赶时间，不愿意让他在这捣乱，其实是享受天伦之乐，其乐融融。

    我们小时候包饺子还爱搁一枚硬币，现在我们不搁钱了，怕不卫生，其实可以消消毒，也可以搁个花生豆、搁个枣、搁块糖、开心果呀。谁吃到谁吉利，这样特有意思。其实咱们的生活，大家可以创造快乐。我们做为老师应该培养孩子做一个幸福的人，做一个身心健康的人。我们辛辛苦苦做那么多过年的准备，不为孩子高兴吗？我们包饺子不是为了大家高兴吗？反而把那种高兴变成次要了，饺子当第一了，把高兴当第二位了。我们要和孩子一起过善意的新年，快乐的新年。

    守岁就是熬年。那么这里边作为老人来说，给老人守岁，他就是说过一年就少一年了，有挽留的意思。对年轻人有一个新的开始，都是值得庆贺的。这个守岁一个含义是孝顺，就是年轻人有一个孝心。守岁本身，所以我们年轻人就是晚上那会儿不让睡觉，他给老人祈福或者说延寿，有这么一个含义，所以年轻人也是作为一个孝顺的守岁。说过年给老人钱，您挣钱多就多给点，大过年的，给妈妈一个红包，妈妈肯定高兴。现在也有人在红包里放上祝福的话，也非常好。

    刚才这个守岁是守住这个时间，咱们说的熬年，大年三十熬一宿就是守岁。压岁钱的由来，传说有一种妖怪就叫祟，特别爱给小孩儿捣乱，它就爱折腾小孩儿。有一年祟去一个小孩床边，刚要捣乱，一道白光冲向了它，祟吓坏了撒腿就跑，是因为那枕头底下是老人给的八枚铜钱，八仙变得铜钱保护孩子们的。后来就说压岁钱，给孩子的钱是“压祟”的钱。长辈给小孩儿压岁钱，晚辈要给老人拜年，过去要给爷爷奶奶，爸爸妈妈磕头的。

    现代人简化了，其实那是敬意。我们不强调形式，那种尊敬你要发自内心的就够了。但是过去真的是跪着磕头的，山东、山西、河南有的家现在还要磕，因为小时候，他磕习惯了，为什么叫“教妇出来，教子婴孩”，小孩儿从小就这样，他是一种恭敬，其实教他一种恭敬，一种感恩。但是现在可以深深的鞠一躬，很郑重、很尊敬的，起码也要这样。这是给老人拜年，不是光给钱，给钱是应该的，给钱是提前给，这里是说拜年，不该也不能省略。

    拜年是感恩尊敬父母长辈，在新旧交替的时刻，更该感恩和尊敬的是祖先、是天地，传统文化中新年最重要的其实是接神祭祖。古代的中国人除夕夜放在第一位的是接神，那刚才说那个除夕夜的饭为什么那么丰盛？过去人不是为自己吃的？过去人们因为要敬神的，敬天地的，家里人吃是第二位的，这种最大的感恩最深的崇敬是绝对放在第一位的。一般下午天黑前就开始了，要先摆上一张天地桌，如果屋子大就摆在屋子里，如果没有条件就放在院子里，家里要有佛堂就放在佛堂里边，古人许多家里都有佛堂。

    当然现在大陆城市里，五六十多岁的人都不一定见过了，都是听长辈们说的。过去从最繁华的皇都到偏僻的乡村都是这样，当然中华民族历史悠久又加之地大物博，各地的风俗也就不一定相同。风俗虽然不一样，而其中的感恩和尊敬是同样的。天地桌上有神的牌位等，像托着元宝的肯定就是财神、福神了，敬神后挂上先祖像或在牌位前祭祖。听老人说，谁家一旦摆起了天地桌，就算开始过年，就是人家正式开始过新年了，一般的人家里可能四五点钟，就把天地桌摆上。假如向人家要债，大家都知道过年以前不是要债吗？过去向人家要债要在年前，到人家要债的，一看人家供着天地桌，就是过年已经开始了，这债就不能要了。所以有的人家艰难，怕人要债，两三点钟就赶紧把天地桌摆上了。这种风俗体现过去人做事有规矩，最重要的是对天地的崇敬。

    大家都喜欢福神、喜神、财神，先得接神，当然所有的神都得敬。这个福神有三种说法：一种就是说岁星，就是木星，木星是在九大行星里最大最亮的一颗，所以在古代先农坛里边有岁星大殿。这个岁星因为它每年来一次，人家就把它当做一个福星，福星高照，这个岁星古代的人把它看作福星。

    还有一个说法，在唐朝有个清官叫阳城，他在湖南道州现在的道县当刺史，当时这个地方侏儒挺多的，这样就给宫里边進贡侏儒，供宫中玩乐。進贡侏儒，大家想想谁家自己孩子愿意送到宫里边去啊，每年一送侏儒的那天，老百姓真是生离死别，哭声震天，惨不忍睹！这样阳城到这儿当刺史以后，他这几年不给皇上進贡，后来皇上急了，就派人来查，怎么不给進贡呢？他就写了一个上表，其实他这样干是要得罪皇上的。给唐德宗讲这个利害关系，谁家没有亲人，老百姓都不忍于亲人分离，希望皇帝体恤百姓的苦处。唐德宗接受了他的力谏，就不再道州征侏儒了。这样家家都特别尊敬阳城，他给百姓减去了一个大灾难一样，家里要進贡的人家免除了分离之苦，当然很多人感恩阳城，后来家家给他建起生祠供奉，许多孩子起名都叫阳，就是太阳的阳，所以阳城这个清官，被当时的人看为福神，他是可以给人免去灾祸、带来幸福的福神。

    再一个道教的福神，大家更多听过这么一个词，叫天官赐福，有天官给人赐福，这个跟道教有关系，是道教树立的福神。东汉顺帝汉安元年，张道陵创立天师道，作三官书为人治病，随着道教的兴盛，南北朝时三官配三元，成上元天官、中元地官、下元水官，称作三元大帝。他们各司职责，其中天官赐福，是负责赐福的，地官负责赦罪，水官解厄，负责解除各种恶运、恶难的。由于道教越来越兴盛，敬福神天官的人也就越来越多，明朝以后成了公认的福神。潍县、朱仙镇、陕西等地的年画中，福神的形象都是生得天庭饱满、下颌方圆，五绺长须，慈眉善目，腰缠玉带，手执“天官赐福”条幅，一副大富大贵的福相。过去的新年里，《天官赐福图》、《福禄寿三星图》家家悬挂，福神被请進千家万户，给人间带来幸福和美好。

    中国人敬神同时祭祖，因为中华民族的先祖黄帝是驾龙飞升的，所以中国人特别注重敬祖，把祭祖也当敬神一样看待。古代人非常清楚自己的来源，敬父母、敬祖宗。我们说传承文明，我们和祖先血脉相连，我们的生命里其实是有祖先的智慧、祖先的信息的，现代的说法，祖先的信息和现在的我们是有联系的，他一代一代积累、传递着，它跟肉体肯定是有联系的。在你不尊敬、不承认祖先的时候，这种联系就中断了，这种智慧就是残缺不全的。现代人，尤其是中国大陆，不敬祖，不敬父母，那种祥和的信息就少，所以诚心敬祖先是非常美好的事情。

    饺子、年夜饭，过去第一碗首先是要敬给天地的，第二碗是敬给祖宗的，第三碗是给老爷爷等长辈的。刚才说恭敬，长幼有序，父母盛的饺子咱们小孩儿给老人端过去，太小端不了饺子怎么办？端不了碗，就拿双筷子给爷爷送去，体现了一个尊敬，他从小就学会了尊敬老人。

    放爆竹是新年活动的一个高潮，原来就是爆竹，叫爆竹是因为竹子燃烧炸裂的那种声音很响。后来到唐朝可以装一些硝石等炸药，到宋朝就有了现在这种编炮，开始是这个“编”。现在都是写鞭子的鞭，应该是编书的编，那个炮不是编起来了吗？过去穷人家，小孩子一毛两毛买一鞭，一个一个揪着放，现在都买五百头、一千头的，噼里啪啦，特别痛快了。小时候买一些装兜里，放一个，不响的还捡回来放刺花，今天都不用了。现在还有特大的礼花，我看现代许多人的生活跟过去王爷的级别差不多了，吃的、用的，还有放的那些大礼花，真够豪华、排场、铺张的，胸怀、道德放在一边，物质享受可能都超过古代的王爷了。

    拜年，晚上拜年非常重要。古人拜年是敬拜，非常虔诚，那真是发自内心的尊敬，你看现在的孩子就差远了，我们要教孩子，不管怎么拜这年，是磕头、鞠躬还是作揖，拜年一定要尊敬。这个拜年从家里拜，最先是家拜，然后扩大到宗族，就是按亲近关系先近拜再到远拜，有个过程，不过现在这种东西城市越来越淡了，拜年应该有个次序。现在这些年，有的当官的不给父母拜了，提着许多东西赶紧上领导那去了，这不叫拜年，这个就是行贿。他有目的，为什么呢？说他心用的不对，你最该尊敬的是神、是祖先，应该是父母。过去人的状态非常的尊敬，所以我们强调拜年，当然过去是跪拜了，现在可能是鞠躬，不管形式怎样，你都要真心的尊敬、感恩、感谢和祝福。

    因为今年是羊年，老师也可以让孩子说一说带羊字的成语，也是一个好玩的游戏，或者讲有关羊的小故事，都挺好。最后我们说一下中国新年的影响和我们对大家的祝福。

    首先中国新年是全世界影响最大的节日之一，我们预言将来全世界都会过中国新年，为什么呢？因为我们现在看到西方最大的节日是聖诞节，但佛教徒肯定不会过。咱们不是说形式，是说内涵。而现在西方过的聖诞节里边“聖诞”什么含义很多人都不知道了，有大学生过聖诞节，问他知道为什么过聖诞节吗？大学生说不知道。那么聖诞节是耶稣诞生的日子，耶稣是聖人，他为了别人，为了那么多苍生百姓受难的，是不是啊？他有奉献精神、牺牲精神在里面，过去都纪念那种为别人奉献自己的人。

    后来造出个聖诞老人之后，聖诞老人也有给予的意思，但他多了快乐的成分，神聖的成分就淡了。而中国的节日都有神聖的内涵，而我们的中国新年没有宗教的内涵，中国新年，春天，人人都希望春天。而且大家知道一到中国新年，西方各国的许多总统都发贺词，美国有的州都把中国新年作为法定假日了，因为中国新年它超越于种族和语言，谁不想春天来啊？全世界人哪个人内心都有对春天的期盼，都希望春天早一天到来，也就一定会喜欢中国新年，所以说中国新年将来一定会成为全世界影响更大的节日。

    我们每个人内心都有对春天的期盼，古人喜欢梅花报喜，北宋邵雍写过十首《梅花诗》。最后一首说“数点梅花天地春”，梅花报喜，数点梅花天地春，梅花虽然少，甚至可能是“墙角数枝梅”，但是他预示着新春的到来。“寰中自有承平日”，美好世界百花齐放的日子就不远了。其实中国人的内心里边，全世界人的内心里边，在盼着一个新天、新地、新纪元的开始。为什么大家每年这样隆重的过一个年，是希望有一个新的开始，这是人类的共同期望。当然，过去有人讲玛雅人的预言，他们古老的传说认为，人类面临一个选择，面临一个变化，什么变化呢？就是由物质层面转向精神层面，由物质的世界向精神世界转换。

    为什么我们讲传统文化呢？其实是人心归正的问题，因为物质已经够丰富的了，可以说到了一个极点，人们不缺物质的东西。他预言的一个主旨是这个物质的世界向精神世界的转换，如果世界上的人都注重道德，我们大家就会更幸福。我们说这个春天，不光是说自然的春天，而是我们每个人内心都有更多的温暖给予别人。假如我们所有的老师都变好的时候，我们在这里谁都会感到特别幸福，那是不是春天啊？

    大家听说过或看到过天女散花的画，大家都喜欢，他本来的涵义是说佛讲法的时候，天女会散花。因为是美好的，那么我们蒙学教师在给孩子讲美好道理的时候，是不是也在给他们美好，使他家庭幸福啊？我们教他给爸爸、妈妈鞠躬，怎么听爸爸、妈妈的话，我们教他剪个窗花，教他怎么给妈妈拜年，给妈妈表演个小节目地时候，我们把这些美好是不是像花一样放在他的心里边啊，当他开出这花的时候，人家就会说这孩子真乖。那个不就是我们蒙学教师播撒的花吗？我们不就叫真正的园丁吗？

    我们园丁播撒什么啊？那不是善良的花朵吗！我们教师就像播撒鲜花的仙女一样，我们在座的都是仙女，我们都该做喜神，我们把善良、美丽的花播撒在孩子们的心里，我们剪一个窗花，有祝福在里边，我们教他怎么鞠躬、怎么拜年，也有祝福在里边，我们播种了什么将来就会收获什么。

    最后送给大家一副对联：“普天同庆”或叫“春回大地”，这里边的春天是我们心灵的春天，我们心灵的春天来了，美好世界的花就都开了。

    天复始地复始人亦复始，一元已复始；
    你更新我更新他也更新，万象同更新！

    真正的美好是从我们善良的心开始的。所以我们希望大家能把更多的鲜花撒给别人，撒给孩子们，把幸福带给更多的人！


后记 二零一五新年欣语

         普天同庆明真相 万象更新敬大法

    明真相 弃恶党 自在金马 乾坤再造 美好世界行新运

    敬大法 归本善 吉祥瑞羊 普天同庆 恒远幸福开泰元

    一、神传文化：节、结、劫：

    中华神传文化，博大精深，玄妙无穷。节，就是美好的节日，善良人的喜庆之日。节，也是结，善的恶的都包括，许多事要结束、了结。节，更是劫，不好的、不正的、邪恶的、一切不符合宇宙特性的东西都要解体、消灭、清除净尽。

    二、除夕、除岁的新内涵：

    二零一五除夕，就是从里到外彻底驱除马列这个西来邪灵；

    二零一五除岁、除祟，就是彻底清除、解体古今中外邪毒污秽集大成的中共恶党。

    三、新年节日的根本内涵就是辞旧迎新，二零一五新年的特别之处：

    百年红魔肆虐中华，数千万正直蒙冤屈死，辞旧必除它，快快快；

    廿载大法洪传世界，几个亿善良觉醒升华，迎新须敬之，好好好！

    1、二零一五辞旧解大难：

    中华儿女辞旧必读之书：《九评共产党》《解体党文化》。

    中华儿女辞旧必做之事：退出邪恶中共党、团、队。

    2、二零一五新年新气象

    鞭炮声声驱妖邪，李东生被抓，薄熙来被判，周永康被抓，直指江魔头蛤蟆，江家血债帮覆灭之中。派出所放入，中级法院退审，正义律师发声，京城征签近百，张家口手印上万……

    中华儿女大觉醒，退党大潮接近两亿。

    3、二零一五普天庆新元：

    中华儿女二零一五迎新必做之事：欣赏神韵晚会。

    中华儿女二零一五迎新必做之事还有：上明慧网看大法洪传世界，看正见网学正统文化，阅大纪元报纸，看新唐人电视，听希望之声广播，欣赏真善忍美展、欣赏神韵交响乐……

    4、二零一五新年幸福事：

    用真相币，戴护身符，常念九字真言：法轮大法好！真善忍好！。

    主动找真相，用心听真相，帮助讲真相。

    感恩创世主！

    献给全世界所有善良的人们！

    童欣

    二零一五年五月九日


圣贤的祝福

点击封面进入