风水探秘

目录

《风水探秘》（一）: 浅谈风水

前言

1、风水来源

2、风水为什么会起作用

3、风水到底是干什么的

《风水探秘》（二）：风水师

《风水探秘》（三）：地穴

《风水探秘》（四）： 中华龙脉

《风水探秘》（五）： 喝形

《风水探秘》（六）： 寻龙点穴

《风水探秘》（七）： 富贵地以及各类型地穴的外形特点

《风水探秘》（八）： 罗盘

《风水探秘》（九）： 藏

《风水探秘》（十）：葬地与破地

《风水探秘》（十一）： 风水与修炼

《风水探秘》（十二） 地穴的礼节

《风水探秘》（十三）：坟与墳

《风水探秘》（十四）：毁灭中华民族的工程


[PART1]

    [PART0]


qzy wenji

前言

        在亚洲各国，有很多很多的风水爱好者。他们从流传和古籍中知晓了一些风水理论，经过多年的苦苦追寻和验证，发现风水的确能起到一定的作用。西方科学家也发现大地有能量的流转和地电等现象，和风水理论不谋而合。很多西方大公司和东南亚大富豪们甚至还聘请专职风水师，每逢事情都咨询商议。

    风水发源于中国，这是公认了的。在中国民间有种说法：一命二运三风水，四积阴功五读书。前三种是天定，后两种是人为。风水的作用被划为天定，远远超过读书改变命运的说法。

    中华上下五千年历史中，风水已经溶入人们生活，成了重要的组成部分。从帝王将相到平民百姓，从皇宫大院到街头巷里，几乎人人都和风水打过交道。不管是首都的选址布局、城市的设计建造，还是阴宅阳宅的定位取向，家具摆设等等，都要找人看看风水，算算运程，以便天人合一，趋吉避凶。

    随着近百年来的工业化运动，风水和中华正统的文化似乎离我们越来越远，人们潜意识里把其当成了“落后”的代名词。然而事实真是如此吗？请你一定要看看我们本文，相信能带给你不一样的感受和认知。

    16世纪盛行欧洲的文艺复兴运动以古希腊、古罗马文明的光焰带动了现代工业、以至于现代文明的发展，为我们带来了科技发达的现代社会。我们相信，中华正统文化的回归也会为华夏子孙带来光明的未来。我们希望能和众多风水爱好者一起，对中华正统文化中的“风水”做一定层面上的研究和探讨，借此推动中华文化的复兴和繁盛，给世界各国民众带来福音。

    本文所述，也只是在一定的天地范围之内，更因为我们修炼层次所限，有所不足甚或缪误之处，还请见谅。如能指出交流，不胜感谢。本文得到了许多同道的建议并引用，在此，一并表示感谢。

    第一节 浅谈风水

    谈起风水，肯定很多人有很多疑问，比如风水到底是什么、风水为什么能起作用、以及风水来源等等等等。这些基础问题不讲清楚，会障碍很多人认识风水，特别是中国大陆的一些人，会简单的把其归纳为迷信从而排斥。那我们一步步来，先从风水这个名词的表面来源去了解了解。


1、风水来源

        “风水”这个词来源于魏晋时期郭璞所著的《葬书》，书中郭璞对风水下了定义“葬者，藏也，乘生气也。……气乘风则散，界水则止，古人聚之使不散，行之使有止，故谓之风水”。 郭璞提出了“气”的概念，并很简洁的抽取了风与水这两种元素外形之展现，来认识其所说“气”之来与止聚。因其在著作《葬书》中首次提到风水这个词，并奠定了风水的理论架构，所以被称作风水界的鼻祖。

    其实风水这个行当的历史要比《葬书》的历史长的多。后世风水学者认为，《诗经大雅?公刘》中就有关于风水活动的描述：

    笃公刘，于胥斯原，既庶既繁……陟则在献，复降在原。

    笃公刘，逝彼百泉，瞻彼浦原，乃陟南冈，乃观于京。京师之里，于时处处，于时庐旅，于时言言，于时语语。

    笃公刘，既浦既长，既景乃冈，相其阴阳，观其流泉，……度其隰原……度其夕阳，幽居允荒。

    从这几段充满诗情画意的描述中，我们仿佛看见古人为“胥宇”时而“陟冈”、时而“降原”、时而“逝水”、时而“观京”，其过程与后世风水学者们　 的相地四部曲——觅龙、察砂、观水、点穴颇有相通之处。

    在《诗经》之《大雅?绵》中也有相关描述：“古公亶父，来朝走马，率西水浒，至于岐下。爰及姜女，聿来胥宇。”古公亶父，为季历之父，周文王之祖，率领族人迁移到了岐山。诗里“胥宇”的意思即为审视、相看。

    这些风水活动，被那时人称为相地，或形法。风水又叫堪舆，那堪舆这种说法是怎么来的呢？堪舆一词最早出现于西汉淮南王刘安主持门客编写的《淮南子》一书之第三卷《天文训》中，其含义为天地运行的道理。东汉许慎则说：堪，天道；舆，地道也！

    风水还有叫地理的，地理一词最早出现于《周易》的《系辞》：易于天地准，故能弭纶天地之道。仰以关于天文，俯以察于地理，是故知幽明之故。

    到了郭璞写《葬书》的时候，其实已经是站在了巨人们的肩膀上，他除了整理了一些风水理论外，主要是确定了“风水”这个名词。和后来的“气功”名词一样，如果不去研究，已经很难从“风水”的字面意思看到过去那种问卜天意，勘天测地的内涵了。

    不管是气功，还是风水，都讲到了“气”，现在很多人把它理解为气流，其实不然。现代汉语简化字简化的太多，很多字都被丢弃不用，从而造成了一些理解上的歧义。这里的气理解为“炁”（无火）更为准确一点，这是来源于中国古老的道家文化，代表的是能量。

    目前，大众所广泛了解的“风水”，是自明清风水的普及热以来，在世间小道上流传出来的皮毛的东西，一种术类的流传。形成了“玄空”、“六爻”、“理气”等众多风水派别。现在能看到的风水著作主要有两大类别，一为形法，一为理气。形法主要是指峦头，龙、穴、砂、水、向五要诀；理气类则是在此基础上又加入了九宫八卦、阴阳五行等易学理论。其实它们不过是历代风水大师们总结了自己的一些经验，如果没有得到真传，只是凭这些经验的推断，那些经验的总结。就只知“形”而不知“神”，在“外形”上绕圈子，甚至闹出风水派别之争。

    比如同一个地方，“玄空”派说有地，可以葬，“理气”派说不行，但葬后确实有发；另一个地方”理气”派说可以，“玄空”说不行，但葬后同样能发。究竟是”玄空”对还是“理气”对呢？

    在风水实际活动中，我们发现，其实一个地方是否“真穴”，那是取决穴位有没有“神”，我们把驻守穴位的神叫做“地灵神”，同时还取决于风水师是否有威德沟通启用地灵神，而不仅仅看该地的形势。

    有人认为风水这门学问是人们长期勘测地形积累经验而形成的一门学问。如果真的是这样的话，那以现在科技的现代化程度，谁要想当皇帝，就动用现代机械根据对地形的经验的总结，做个人造地穴不就可以了吗？为什么做不到呢？就是因为人们可以按风水模型造成地形，却没办法安排一位地灵神驻守在那里。

    风水被归类为道家的世间小道，道家文化认为人的生命根源在天上，人生的目地是通过修炼逐渐接近并最终同化自己先天的本性，所谓返本归真。修炼有道的风水师在返回自己先天本性的过程中渐渐接近了神明的能力，出现了特异功能，能看到地穴上的“炁”，有些光是那个穴位所对应的“地灵神”身上所带能量的显现，有些功能高的甚至直接就看到了穴位所在那个地灵神的形象。穴位对应的“地灵神”所起作用越大，穴位也就越好。所以风水能起作用的实质原因是外形的背后“神”的作用。

    中华传统文化是崇拜“神”的文化，很多古籍与远古传奇中更是记载与流传着我们神州大地在古时候曾经存在着一个人神同在的时期，那时神仙们经常显现到人间传授原始先民们各种文化和技艺，人们也可以不需要占卜，直接与神仙沟通来了解天意。

    相传还有一些有德行的人物是通过神仙的直接指点传授而成为风水师。民间传说唐朝风水大师杨筠松在山中遇到九天玄女，得其所授，方才精通风水，成为一代大家，所以，杨氏风水真传一脉的门人，他们供奉的祖师是九天玄女。而风水界中有名字记录的最早的风水师为青乌子，有记载说是黄帝时期大臣，流传中本次东方文明时期关于风水最早的述说，也是从那时开始的。


2、风水为什么会起作用

        现在不少人认为风水是迷信。比如通过给祖先遗骸选个好地穴，就能影响后人的祸福，虽然历史上不乏这样的事例记载，但很多现代人觉得匪夷所思，不知原理何在？因而感到这不太可能。其实现代物理学已经发现了物质之间有一种跨越时间和空间的联系——在量子物理中叫做量子纠缠。

    说起来话长，在西方诞生的现代科学与西方古老的宗教、哲学和炼金术表面形式对立，却有着不可分割的内在联系。《圣经》上说上帝造宇宙，第一天说，要有光，于是就有了光，然后上帝为人造了这世界上的万物，给人准备好了生活环境，第六天造了人。第七天，上帝休息了，其实他是为人造了休息，让人有了休息的福气。人们在上帝创造的环境中休养生息，直到现在。

    随着现代科学的发展，人们对这宇宙了解的越来越多，第六天诞生的人开始研究起第一天造出的光是什么，于是诞生了一种很怪诞的物理学，叫量子物理。对当今的物理、哲学、宗教界都有巨大的影响。

    根据量子物理的解释，光是一种既是波，又是粒子的东西，这种特性被称作波粒二象性，而且光这种东西还有不确定性，也就是你确定了它的位置就无法确定它的速度，确定它的速度就没法确定它的位置。科学家们管这个从传统物理角度看起来似驴非驴，似马非马的东西叫量子。为了研究它，科学家们建立了一门新的学问——量子物理学。

    量子物理学界涌现出许多高人，他们的奇谈怪论让人们越来越无法分清谁是科学家，谁是哲学家……。比如英国科学家彭罗斯推导出一种“多宇宙“理论，他声称，我们所在的宇宙会不断地分裂，我们每“观察”（这是一个唯心主义的词）一次它就会分裂一次，所有分裂的宇宙都平行地存在，因此所有的可能性也都同时存在；但我们只是生活在其中的一个宇宙中，无法感觉到别的宇宙。在另外的宇宙中，希特勒可能比美国抢先造出了原子弹；肯尼迪可能没有被刺杀；你的父母也可能没有爱的结晶，你甚至可能不存在……

    量子物理学中有一种现象十分引人关注，叫做量子纠缠现象。物理学家们说：两个或多个量子系统之间存在非定域、非经典的强关联。用大白话说，就是不论两个粒子间距离多远，一个粒子的变化都会影响另一个粒子的现象，即两个粒子之间不论相距多远，不受时间和空间的影响，也不需要任何的连接，它们都能“心心相印”。这简直就是天方夜谭，难怪量子学家泡利说，量子物理学是“脱胎于炼金术的科学，现在它似乎变得比炼金术更加神秘”。

    以上讲到的这些看似荒诞的怪谈都是实实在在的科技成果，而且很多人都因为上述的怪论得到了诺贝尔奖。读到这里，您可能还没有意识到这些理论意味着什么，说白了，如果真的将量子纠缠现象研究透彻，那么我们今天的人就有可能通过影响今天的某些事情，而穿越时空改变过去或者将来的历史……，所以从量子理论的角度，古代神仙术士们的神迹一点也不稀奇。

    在海外还有学者进行了和风水相关的一些研究实验，风水学上认为，人是父精母血的结合体，与其直系血脉之间有着潜在的联系，据说有一个实验是取出几个人的精子，放到离本人相隔很远的地方，然后从背后对参与实验的其中一人猛击一掌，使其受惊，结果在远方试验室里，这个人的精子也同样表现出受惊的反映。

    这个实验在海外主流电视台都播出来了，很多人观看。所以说，我们现在的科学研究，已经突破了很多屏障，无论是从理论还是实践试验上，已经从科学角度能证明风水是能起作用的了。

    中国正统文化走的是另外一条科学路线，是直接针对宇宙、人体、时空来研究的，并且是从打坐修炼，开发人体潜能角度着手来发展的科学，这和现在从西方传来的实证科学路线不一样，即使这样，用目前西方实证科学的理论和实验也能验证中国文化的正确性。

    中国的先哲们对奇妙的大自然和玄奥的宇宙有很多精辟的论述。例如《易经?系辞》上说：“无有远近幽深，遂知来物。非天下之至精，其孰能与于此” ，说卜筮之应，不论时间地域的远近，都能料知未来之事。令人赞叹易道之至精，赞叹圣人之大道。

    “易无思也，无为也，寂然不动，感而遂通天下之故。非天下之致神，其孰能与于此”， 易是无方者。若有思有为，则有方矣，也就不是易。感是以心通心，由此而通天地万物之心。物之几分动静者也，至神，谓所发皆动以自然也。由此可知，现代最顶端的科学研究量子物理理论和中国几千年前的《易经》所述不谋而合，量子的运动规律和《易经》中描述的规律完全相同。


3、风水到底是干什么的

        道家认为这个宇宙由阴阳构成，象个太极。三界只是宇宙的局部范围，由五行构成。所以宇宙演化出三界，由阴阳演化成五行。五行只适合于三界这个层次范围，超过这个范围的认识就要用阴阳的道理而不能用五行的道理指导了。就象地球上生命生活要有“重力”，但这个科学认识也只能在地球范围内是真理，超过地球进入太阳系范围就成谬论了。人到太空中、到其它星球上会有失重，会漂浮起来。

    风水学在中国也被称做阴阳学，风水先生在民间也被叫做阴阳先生，那我们能不能由此推测风水的来源很高，道理至少能适用于这个宇宙呢？

    释迦牟尼说过地、水、火、风这“四大”，认为物质世界的万事万物都由这四大构成。以“人”作为比喻：骨骼躯体就是“地”，承载整个生命的基础；血液等流动的液体为“水”；人体温度被巧妙设定在37度，多一度少一度你人都受不了，就是“火”；而人要有呼吸才能活着，呼吸就是“风”。

    从人世间这个空间表面认知来看，风水也和“四大”中的风、水和地这三大因素有关。所以以释迦牟尼对宇宙的认识范围来说，风水也很高了，至少占三个因素，也就是说风水的来源很高，至少能适用于释迦牟尼认识的很大宇宙范围。

    无论道家还是释迦牟尼，都讲了人和宇宙的关系。风水在中国，被归类为道家世间小道。道家修炼讲“周天”、讲“穴位”，还讲人体是个小宇宙，很多人或多或少也会知道一些关于人体周天与穴位的知识，但人体真正存在的各种不同类型的周天、经脉和诸多的穴位，一般人就很难知道得那么清楚了，因为这些从　　来都是修炼界不愿轻易公开的秘密。

    中国古代一直在研究天地之间的奥秘，提出了“天人合一”理论，也就是说天、地、人三才对应。《道德经》中说，“人法地，地法天……”，那么大家想一想，如果是这样的话，是不是天上也是有周天和穴位的。只是这时穴位已经不叫穴位了而叫神位，也就是道家常说的周天司职神，某些说法认为是有三百六十五个，他们分别对应着三百六十五个人体的穴位。周天的字面意思是指天地间的循环，人体有周天，那天地自然也会有周天的存在。

    同样，那么“地”也是不是一个宇宙体系，“地”会不会也是一个生命体呢，“地”也有脉络、周天和穴位？其实说白了，从某个角度来认识，地也是天，也是人。天也是地，也是人。人也同样是地，也是天。比如中医里面，就认为人体同时具备天、地、人三部分，人体下面部分是地，人体中间部分是人，人体上面部分是天。

    如果上述理论成立的话，那我们可不可以说——风水，探寻的就是“地”这一体系奥秘的活动呢？无论叫堪舆也好，叫地理也好，叫形法也好，还是叫风水什么的，虽然叫法不同，但万变不离其宗，根本上来说，就是探寻以“地”为首要参照座标的天地奥秘的过程。以此而发展的理论，人们把其叫做风水学；而这个过程中使用的具体方法被叫做风水术。更引申来说，由于这个过程是和生命返本归真的修炼活动结合在一起的，所以这个过程也是一个生命修炼提高的过程；修炼中修出的和“地”这个体系，和风水活动相关的术类的东西或者能力则被叫做风水术。


《风水探秘》（二）：风水师

        第二节 风水师

    历史上把张三丰作为太极宗师，武术泰斗，道家修炼的真人，同时他也是个风水大师。张三丰在《天口篇》（《张三丰全集》）中的《堪舆篇》中说：“惟天覆善恶，惟地载善恶，惟仙师为天地埋藏善恶。天无私覆，地无私载，仙师无私恩。人有私欲，则见理不明。地理者，天理也。既有天理，即无人欲，故此道惟聪明正直圣人贤士乃克言之。”由此可知风水师的作用是代天行事，是有严格心性要求的，使大道张三丰都要敬他们三分，称之为“仙师”。

    风水师必须有师父的真传，得到通神的能力，再辅以对“形”的观察；中国古代有些风水师修炼到一定成度后，肉身都会发生很大的变化。很多传说中，那些高人寒暑不禁，夏天最热时不怎么出汗，冬天穿一件单衣也不冷，有些还能飞，人们眼睛都能看见；还有些身体能直接进入另外空间了，所以有人看到人在眼前“唰”一下就不见了。风水师要经常在郊野山林里行走，一步跨出可能就几百米去，在山林里飞来飞去，《诗经大雅?公刘》中“陟冈”、“降原”、“逝水”、“观京”就是对此的描写，因此也有人把风水师叫做“地仙”。

    在民间，人们认为风水师就是看风水的人，被叫作阴阳先生或风水先生。从古到今有很多江湖术士学了些风水的皮毛就打着看风水的牌子在社会上混饭吃。风水师和江湖术士是有明显区别的。江湖术士不修炼，他们只不过比普通的人多懂点技巧性、技术性的方法而已，他们看地基本上都是看“形”，根据前人总结的风水经验来套，并以此术类为谋生手段。他们主要是给普通百姓点点地，看看期。

    虽然江湖术士和风水师的水平差距很大，但是自古以来，中国社会也一直有江湖术士的存在，为什么呢？人是分阶层的，普通百姓根基浅薄，这些术士的能力也就够用了。一般情况下，方圆百里之内，必有异人，或会风水，或晓易理、懂算卦、看水碗等等，能力大小不同；术士们虽然不明就里，但也能帮助真传风水师宣扬积德行善，让人们知道要顺应天时地利，几辈人积福才能得到一个好地穴造福后人等等道理，整体上对维护社会道德也起到了一定的正面积极的作用。

    由于古代整体道德标准是遵循圣贤们的典章，人们都有积德、至少是守德的趋向，所以有些江湖术士虽然没有师父传授和带领，但也习惯静心调息，闭目打坐，对他们自己的身心是有好处的。如果真的心诚，还可能感动上苍，让真正的师父点化，传道于他。不过也有些求名求财的江湖术士，背后有狐黄白柳在起作用的，特别是现代很多算命、看风水的江湖术士更是如此，他们并非都是存心想要这些狐黄白柳的能力，而是因为重钱轻德而招来的，是很可悲的。

    一些人了解到古代看“风水”的一些作用，因为风水在公众社会失传多年，所以也不明就里，常常找一些打着“风水师”名义的江湖术士来帮自己看这看那，常常会被欺骗。有些跑江湖的甚至明码标价，哪个哪个地多少钱，从几万到几百万都有，这不是拿“土地爷”来卖吗？能看到真地吗？

    张三丰曾说过：“今汝世人妄谈风水，冒渎山灵，举亲骸以求福禄，对时师以论殃祥，或代搜求，或自寻觅，赚人货财，要人夸好，如此人心，安知天理?十个堪舆九个穷，何足怪也！”以张三丰这样的清净真人，能用这样的口吻批评，足可见他对这类欺世盗名，骗人钱财行为的不齿。

    地穴等级是和道德有关的，能否点到好穴，点到什么样的穴和风水师的德行是息息相关的，没那么高的道行就做不了真正的事。很多江湖术士，利用风水术的皮毛，也混迹在风水师的行列中行骗。他们能够骗到钱，其实是钻了急功近利的人的空子。求风水师的人都希望借助风水的力量当大官发大财，甚至愿意花大价钱找一官好地，其实不过是缘木求鱼。自古以来，一个人或一个家族的兴旺，为福德所致，很多还和祖上所积福德有关系，不是一时求来的，也不是花多少钱能买来的，是一种天地运行的自然规律。无福德之人就算偶尔得到好地，也会被天破。

    拿钱买地之人，多为富豪或高官，现今腐败成风，道德沦丧，有钱之人中一些是发的不义之财，投机倒把、贪赃枉法、欺压良善。没有正念和善念的人怎么可能让他得到好地呢？还有一个天理，有福德之人就算得到好地，后人如果危害世间，这个好地也会在没有终运时被提前破掉。所以现在从江湖术士那里买的地多为破败之地，快速将所积福分消耗完，将是人财两空的局面。

    真正的风水师善心帮人，不计名利，不要钱财，他们依照天命而行，所点的地一般和朝代兴衰、历史变迁有很大关系，因此往往不是点一块地，而是布一个局。因为是得道之人，身上有能量，所以有能力“定”事情，江湖术士则不行。当然，这种“定”也是根据天象变化和福德等诸多因素综合考虑。

    有些世人不相信风水，他们最常用的说辞就是：风水既然这么厉害，为什么风水师还这么贫穷困苦，没有几个人发家的？我们说有这种想法的人，其实是不知道真相而已。风水上有造诣的风水师，很多人家族后世富贵兴旺甚至君临天下，比如大周朝姬姓家族的先辈中，历代多人，都是精通术类的高人。他们在多少年以前就布下风水的局，为后来大周朝奠定了八百年的基业。当然，能这么做的也都领有天命，其家族也是得到上天认可选定的。

    我们人类，是地球生态循环系统中的一部分，是大自然的一个细胞。而地球又是太阳系中的一个粒子星球，太阳系又是银河系的组成部份，可以说是银河系的一个粒子，银河系又是宇宙星系中的一部分，所以可以说地球是星体运行中的一个细胞。这与现代生物学中的遗传学也很相似：人体中的每一个小细胞，都包含了全部的人体信息，每个细胞都与整个人体是一一对应的。所以根据这种关系，能够以小见大，以局部而知整体。

    比如风水师，因为修炼有道，所以他肉身身体有周天脉络，有能量流转；大地如人体，也有脉络叫龙脉，也有能量运转；同理，宇宙星系可能也有周天脉络，也有能量运转。这种周天脉络可能不只一种，有很多种。我们知道，太阳系的各星球围绕太阳转动是很有规律的，而太阳系也在按照固有的规律在转动，银河系也在运转。这种天上各星球、星系相互之间的运行变化以及某些特殊气象，现在科学家发现是很精密的，牛顿说只有上帝才能造出。中国古代把这种整体的运转叫做“天象”变化，他的这种变化代表了天意。如果说有上帝、有神、有高级生命的话，那这可能就代表了他们的意思。

    不同的时候，宇宙各星系会产生不同的运转变化，代表不同的天意。而天意在不同的空间需要不同的推动运转。举个例子，天象变化到该改朝换代了，下面某个家族或某个人积德行善，福德足够，可以当皇帝，于是有风水师能沟通天地，领得法旨，寻找到这个家族，又为其家族四处寻找龙脉和穴位，给其祖上安排龙脉上的真穴葬之。“人”与“地”相合，对应到“天”上，天上安排天神（或积累巨大威德的修炼人）转世到这一家族，以后成为皇帝，这样三才合一，确保这个天意的成功。

    我们在实际中发现，这种家族能够被挑选上，很多其祖上都有修炼人，并且修炼有成，好多最后还知晓风水，能用功能或神通找到穴位。


《风水探秘》（三）：地穴

        第三节 地穴

    《道德经》中说，“人法地，地法天”，道家把人体视为小宇宙，那么宇宙也就好比是个大人体，同理，那是不是大地也是一个生命。人的身体结构带有天地结构的信息，有大、小周天，有脉络和穴位，大地也是一样，大地也有脉络，叫龙脉，有穴位，叫做地穴。龙脉上有神，穴位上有神。神根据天地运转的规律，奉天之旨意，利用大地之穴位，形成“天地人”合局，打通“天地人”上下的通道，以此来让天地人三才协调运转。“天人合一”学说也从此而来，更准确的说应该叫天地人合一。

    上好的穴位被称作“风水宝地”，地形上有一定的特点，一般以穴位为中心，呈背山面水，左右围护的格局，专业术语称背山为来龙，也即玄武；左边呈围护的山为青龙；右边呈围护的山为白虎；穴位本身的堂局为内堂局，穴位外为大堂局，大堂局内应有河流蜿转经过，穴位前方近处有小山丘为案山，远方有高的山峰为朝山。如图示：

    “太祖山”是指结穴处往后龙脉的发源之山，通常是附近的最高峰，往下还有一级“少祖山”之说。“父母山”是指顺着龙脉来处在结穴之山背后的一座山体，“穴星”一般指结穴之山，就是地穴的穴位所在的山体。“青龙砂”指穴位左边的山脉或山体，“白虎砂”指穴位右边的山脉或山体，当然还有“水口砂”、“下手砂”的说法。“案”指穴位前方近处的山体，通常呈笔架型或马鞍型，“朝”指穴位前方远处众多山体，一般来说，朝山在案山之后。“格局”也有叫做“堂局”的，指把上述的这些山体形成一个整体，统一的去看，就有了每个“穴位”自己的局势，局势的大小、好坏直接会导致穴位品级的高低。一个穴位至少要入品才可能会有“格局”，也就是后人至少要有等同于“七品县官”的富贵福分才能算“入格局”。当然一个局势不会只造就一个穴位，可能会有若干的结穴之处。每个“格局”大到可能会方圆几十里上百里或更多，小到可能只有几座甚至一座山头，而且会大格局中套小格局，小格局中套微格局。

    地穴是分等级的，许多人都知道。他有两大层次：一个是世间层；一个是出世间层。中国传统的佛道修炼中提到两个概念，世间法和出世间法修炼，简单的说一个是在人世中精神境界的升华，一个是在超出人世的范围里精神境界的升华，就好比佛教中讲到的罗汉、菩萨、佛祖都是超越人世的，但也有不同的威德和悟道水准。在风水中也同样存在着世间层和出世间层的大的级别划分。当然，这个世间层和出世间层，和那个世间法和出世间法概念不一样。

    世间层和中国古代朝廷官位等级的划分差不多，也是划分为文、武特点，中正九品。中国古代很多辅佐皇帝的大臣都是修道人，知道天、地之事，所以就把部分天地体系拿到人间来用，官位等级的划分即是如此。前面讲了“七品”才算入格局，那是因为七品县令已经是独挡一面，独立做主了，八品、九品没有独挡一面的要求，属于七品的辅助，所以不需要单独的格局。

    地穴除了文、武的特点不一样外，等级的划分主要是用道德作为衡量标准。中国古代除了科举制之外，官员选拔还有一种途径叫举“孝廉”，说哪个地方有个人对父母很孝顺，人品也很廉洁，当地老百姓都称赞，当地官员举荐他，皇帝派人考察后，确实如此，就选拔他做官。孝顺廉洁是一个人有道德的一种外在表现，古代朝廷以此作为官员考核衡量的标准。这种方式在强大的汉皇朝曾经是一种主要的选拔官员的方法。

    出世间层其实已经不能叫做风水了，更准确点说，不是民间老百姓理解的风水的概念了，那个涵义已经包括不了其中庞大的内涵。甚至很多名字都不叫穴了，叫“位”或“座”，佛座、莲台什么的，那是仙、佛、圣人所用的，和人已经没什么关系了。

    在世间层和出世间层之间还有一些特殊的品级。九品之极的一品之上的，就是帝皇大地，也有叫天子地的。帝皇大地，牵涉天下格局，受到上天严密安排，不是领有天命，授命于天的人或家族，根本就不可能得到他的。相传很多皇帝都是安排天神下凡来做的，所以以前的皇帝叫天子。无论是帝皇地也好，天子地也好，都是普通百姓的叫法，其实真正的名称不是这么叫的，另外空间的高级生命把这种级别和类型的地叫做“乾坤地”。出一个皇帝或一个朝代的地就叫“乾坤地”。自古以来，能够让人知道的，也就这么多。

    中华五千年来，从夏商周到清朝，能称为朝的只有寥寥十来个，中间有许多是四分五裂的状态，例如三国、五代十国等。

    “朝”这个字在甲骨文中是两株小草，日月自然升替，喻指时间长远，顺天意而行；“代”字是人+弋，弋在古代是指戈的木棍子，戈上的金属刃不会扔掉，而木棍则要经常更换，所以用代寓意换人，朝很长，中间皇帝是一代一代在换人；“國”是一个地域中一个人举着戈，指人用武力征服的疆域范围。以天意和道德范畴来评价，朝高于代和国。“朝”的君主被称作“皇”，而“國”的君主被称为“王”。神州大地上，被称为国的，时间都不长。

    在世间层，还有一些特殊的存在，他们并不比乾坤地差，对应到人世间，我们能够知道人世间的很多大家族，绵延时间很长，甚至超过了李唐、赵宋等帝皇家族，比如孔氏家族，绵延二千多年，那是孔子传儒兴教育，积了大德，所以福延后世子孙；还有张天师家族，不仅绵延一千多年，更是出了很多修炼人，那就很不一般了。

    乾坤地的说法是以“贵”为主要特点来划分展现的。孔氏世家则是以“福”为主要特点的展现，而张天师家族，那是“修炼地”的展现，又是另一种情况。所以以“贵”为主要特点的划分标准并不能笼统的涵盖一切，去评判哪个地穴好哪个地穴不好。当然，我们知道，很多地穴即有“贵”又有“富”，或其它特点。比如某个地穴，他报的特点是“富贵灵仙”，那完全可能其地出四房人，其中一房发“富”，一房发“贵”，一房发“灵”，也就是比较灵通，类似江湖术士这一种情况，还有一房则出修炼人；也可能其地所出某一房或某一人同时具备“富贵灵仙”四个特点。

    有人说富贵、富贵，有富就有贵，有贵就有富嘛，那不是一起的吗？其实不是，如果上天确定你“富、贵”特点都占，那你的确既富且贵；如果上天确定你只有一个特点，比如说是“贵”，那你真的就只有贵，我们知道中国古代有很多清官，许多是官至高位，甚至官至极品，依然是清贫如洗，家徒四壁的，史书记载死后连好一点的棺材都买不起。

    富也好，贵也好，是上天安排，你命中该有就有，是不能强求的。该是你的，你正正当当，通过辛苦付出，顺其自然就能得。以历史上这些清官的身份、地位，他们要想发财不是很容易的事吗？！但他们就是秉公而行，只拿国家发放的俸禄，也就是现在所说的工资，阳光收入。这是他们尽职尽责，通过辛苦工作付出后，得到的正规收入，是没有任何问题的。有些又贵又富的，那是因为立下重大功勋，皇帝或者朝廷特别赏赐的，那就是正当的“富贵”。

    有些当官的，命中只有贵，但他出于人心和欲望的作用，利用职权谋取私利，现在叫灰色收入，因而发富，这是不正当获取，那么就必须用自己的福德来换，通过消耗自己的福德来换取这种不正当收入，当福德一旦消耗到一定成度，就会出事，或东窗事发被抓，或死亡下辈子来还。你看街上的乞丐，不要看他现在这么凄惨，好多上辈子都是达官贵人，过着锦衣玉食、奢华淫逸的生活。所以古人常常讲行善积德，下辈子投胎过好生活是有道理的。但是，无论以哪一种特点来划分层次等级，最根本的衡量标准都是道德，道德水准越高的人，福分越大，他的家族兴旺延续年代相应也就越长。在中国西南地区，有一个土司家族，先祖杨端在唐代从太原来到西南地区的播州。其家族被天定六百年统治，直到大明朝建立前期。由于其家族多代以来行善积德，福泽一方。杨端的第十三代孙杨粲也是功勋卓著，不仅开疆拓土，还教化百姓，史籍说他“性孝友、安俭，素治政宽简，民便之”。他治理下的播州“土俗大变”、“俨然与中土文物同”。上天感念他们家族的功绩，给其家族奖励，让其家族再延续一百多年。直到大明万历年间，以其家族最后一代统治者杨应龙造反，被大明朝派遣大将李化龙将其剿灭方才结束，前后总共七百多年。

    很多修炼有道的风水师常常能接触到高级别的穴位，地灵神告知这个穴位可以主管一个朝代七八百年、一千多年、几千年、甚至上万年的。这可奇怪了，要知道中国历史上最长的周朝也不过八百年天下，那这些穴位都是怎么回事呢？难道是穴位主管朝代的时间越短，其层次和能力也相应越低吗？其实还不一定。这里面牵涉个天命问题，比如主中华历史上某个朝代的地穴，可能并非这个穴位层次不够，能力不够，而是天命安排只有这么多年，那他可能就只用了其中一部份相对应的层次和能力来起作用，多余的部分保留不用而已。

    还有一个原因就是人类社会是有不同的文明周期存在的，我们目前的科学界把其叫做“史前文明”。现在许多考古发现已经证实人类的史前文明是存在的，而且还不止一次，多次文明毁灭后，留下少数人又创造出新的文明。这从风水角度来看是事实，地这一层把其叫做“大乾坤地”，“乾坤地”之上主导一个文明时期的地就叫做“大乾坤地”。有些史前文明可能存在的时间很长很长，其中就可能有朝代存在了一千多年、几千年，甚至上万年的。笔者目前所知晓的大乾坤地有五十万年的，也就是说那个大乾坤地所对应的人类文明时期至少也有五十万年。

    中华至今有五千年文明，那就是说主导中华文明的地最少也能管五千年。开创中华文明的是被称为“人文初祖”的黄帝，也就是说和黄帝有关的穴位可能就是主导中华文明的地穴。

    说起大乾坤地以及史前文明，我们讲讲上个文明时期，也就是我们本次文明时期的前一次文明时期的情况。在现今美洲与欧洲之间有一块陆地叫做“亚特兰蒂斯”，那是上一次西方文明最发达的地方。他们开始是信仰神的，所以文明很发达。有的道德高尚的人都会飞，不是高飞，而是离地面比较近的那种飞。大概是在9000年前时，他们的科学发展到什么成度呢，所用的能源是在空气中制造的能源，是无污染的。他们基本上不用煤和石油等一次燃料。他们甚至拥有可以造月亮的技术（据探月的科研调查，科学界推测月亮可能是空的，不是卫星，而是类地飞行器，只是表面覆盖了很厚的石层），可以造很多大型飞行器，游历于银河系之外一定范围内。

    那么在东方呢，也即今日中华大地上出现的上一次文明的中心，那是在距今两万年左右的时候吧，覆盖范围包括今日的昆仑山、新疆、甘肃、山西、陕西等黄河与长江的中上游包括内蒙一带。上一次东方文明的科学研究路线应该说是人体科学研究路线，也就是直接从人的道德入手，提升自己的文明。从掌权者到普通的人，道德都很高尚。可以说比本次文明的五常标准高的很多。由于他们的文明程度很高，所以人们活个三五百岁也就不是很稀奇的事了！我们本次文明大家都知道的《易经》、河图、洛书和黄帝内经等等让人们琢磨不透的东西，其实这些只是神有意给人留下来的那次文明的一点点而已。


《风水探秘》（四）： 中华龙脉

        第四节 龙脉

    我们中华民族所滋养生息的神州大地，是一块风水宝地，在这块宝地上，五千年来风风雨雨朝代更替，孕育了五千年辉煌灿烂的中华文明。传说中哪个家族要寻找到哪一条龙脉，得到了龙脉上的龙穴，就能君临天下。那这龙脉到底是什么呢？

    《地理大成?山法全书》云：“龙者何？山之脉也。土乃龙之肉，石乃龙之骨，草乃龙之毛。”并不是所有的山脉都可以称为龙脉，龙脉所在的山必须有始有终，有根有源，内部有生气贯通，这样的山脉外形上表现的连绵起伏，生机勃勃。当然能辨别出龙脉来可不是一件容易的事情，要通过长期的修为，所以有“识山易，识脉难”的说法。中国的成语“来龙去脉”就来源于风水学。即便不懂风水的中国人也多少听说过这个词语。

    得到风水界公认的是，中华大地上所有的龙脉都发源于昆仑山。昆仑山被称为“万山之宗”、“龙脉之祖”，《山海经》之《西山经》称之为“是实惟帝之下都”，他脉出八方，有八大干龙伸向各处，其中三大龙脉在当今中国，分别被叫做：1、北干龙：走黄河以北广大地区；2、中干龙：走黄河以南，长江以北；3、南干龙：是长江以南广大地区。这三大干龙总体上都发自西北，走向东南。形成了中国地势上西北高东南低的地形。

    中华大地被南海、长江、黄河、鸭绿江四大水域分为三条主要的区域，这三大区域中的山脉被称为三大干龙。这三条龙的干脉生出支脉，支脉又生出支脉，犹如人体血管和经络一样，遍布于中华大地。

    北干龙：北龙之气脉发于祁漫塔格山，沿黄河通过青海、甘肃、山西、河北、东三省等北部地区，延伸至朝鲜半岛而止。实际上，北龙不应到朝鲜便终结，它相接于朝鲜的白头山。也就是朝鲜的龙脉发于白头山，但并未停止，只是隐入了海中，最后连接了日本列岛。北京、天津等城市处于北龙之上。

    中干龙：中龙之气始于阿尼马卿山，通过黄河、长江之间的地区，包括四川、陕西、河北、湖北、安徽、山东，到达渤海终止；西安、洛阳、济南等，均为中龙气聚之所。

    南干龙：南龙之气发于可可西里山，后生他念他翁山，沿长江通过云南、贵州、广西、湖南、江西、广东、福建、浙江、江苏等南部地区入海而停止，通常把香港、广州、福州、南京、上海等城市划为南龙范围。

    对于其他的几支干龙，历史上古人只认为由昆仑山生发，而没有透露过它们的气脉走向。有学者考证了西北、东北各有一支干龙的走向，这个考证我们不知其是否属真，但也可罗列出以飨读者：

    西北之龙：昆仑山之气首先在北面生化了新疆境内的天山山脉。天山往西北，生出了慕士塔格山和公格尔山脉。二气入塔吉克斯坦生出被前苏联命名的共产主义峰和列宁峰；经阿赖山又生吉尔吉斯山，再生楚伊犁山。扩散到哈萨克斯坦、土库曼斯坦后，形成大高加索山。此山脉气入罗马尼亚生喀尔巴阡山，由喀尔巴阡山生发了横跨法国、瑞士、奥地利的阿尔卑斯山，以至气展欧洲各国，这支干龙最后经英国到西班牙才停止。

    东北之龙：天山往北偏东，先生北塔山和蒙古的阿尔泰山，由此山脉气生发出汗呼赫山、杭爱山；入苏联(或俄罗斯)后，生出唐努山和萨彦岭。这支气脉过乌兰巴托生雅布洛诺夫山，又生斯塔诺夫山，再生上扬斯克山和切尔斯基山。此气过白令海峡到美国生出阿拉斯加山，入加拿大生出海岸山和落基山；继续延伸至墨西哥而生出马德雪山，然后顺着巴拿马至南美洲，覆盖了整个南美各大山脉。

    说起中华龙脉，我们在这里要阐释清楚两个问题：一个是为什么昆仑山是所有龙脉之祖山？二是山形成的脉为什么被叫做龙脉，而不是叫做凤脉或其它什么脉呢？不知道有没有人想到过这两个疑问，但是从古到今，从来没有人公开的讲解过原因，你去翻遍那些和风水有关的古书，都是绕弯子，没有直接讲明的。

    中国的道家认为宇宙是个大人体，这个宇宙是盘古开辟的，所以目前我们的科技能探测到的这个150亿光年的宇宙就是叫盘古。根据道家这个理论，我们联想一下，那银河系是不是盘古宇宙里的一个分子粒子，太阳系是不是盘古里面的一个小细胞，地球又是太阳系里面的小小细胞。而人体是个小宇宙，那我们在修炼的时候，有一种功能，叫内视功能，就是你可以看见自己体内的情况，你就看你的身体长大、长大……长到地球这么大，再长……银河系那么大……你的身体膨胀到150亿光年的宇宙，你就修到这宇宙的层次。当然，这是在另外空间身体的变化，不在人居住的这个空间。你会发现你身体有细胞、分子、原子……等等有许多层；你会看到天上、经络的实际情况；你会发现你身体里有山有水有人；随着你的修炼，你还会发现你身体里有各种各样的生命体产生出来。所以宇宙就是大人体，人体就是小宇宙。道家这个理论讲的非常清楚的。你一进入修炼就什么都看到了，就不用那么啰嗦。这个就是中国文化的特色。

    在修炼中，会出现元婴、婴孩等生命体，你会发现你的五臟六腑有神，你会发现你的穴位上有神，人还有主元神、副元神等等，那么你的脉络是不是有神呢？是的，脉络修成了也是神的展现。有的人修炼中会发现自己身体里修出了一条龙和逐渐越来越多的龙，看到那是身体里某一条脉络和其他脉络修出来的，他们认为脉络修出来的生命体展现就是龙形生命的展现（注：可能是个人层次的局限认识），刚开始的时候可能是条小龙，随着你修炼层次的提升，能量的增强，你会发现那条小龙也会变得越来越大，变成一条大龙，而且随着你的经脉修出的越多，你身体内的龙修出来的也越来越多，并且，还有颜色的划分，有青龙、白龙、黄龙等等，五颜六色，各种各样的，很好看。

    修炼人身体里修出了龙形的脉，所以就把他叫做龙脉，而天地人三才合一，大地也是一个生命，也是类似一个人体的概念，上面也有经络穴位，所以大地上的脉络也就叫做龙脉。这就是龙脉的来源，没有走入真正修炼的人是不知道的。

    这个问题讲清楚了，那要讲昆仑山为什么是万山之祖的祖山，是所有龙脉之祖山就容易多了。同样的，宇宙是个大人体，那每个星系，每个星球是不是都是其中的小小一个粒子啊，地球也是这样一个粒子。如果宇宙是个大人体的话，那宇宙是不是也有周天啊？是的，宇宙也有一个周天脉络的运转，而地球上的昆仑山就是宇宙周天脉络运转的其中一个点。宇宙的能量通过在宇宙周天脉络上运转，通过昆仑山即把能量流通运转到地球上的所有山脉和穴位上，所以昆仑山是所有龙脉的祖山，是这么来的。

    在中国神话中，昆仑山是神居住的地方，通过昆仑山可以去到天上，的确是这样的，不过不是人理解的那个概念。用现代人的思维概念去解释，即是指昆仑山对应的另外空间，不是一层，有许多层。昆仑山所对应的另外空间，有一层即是世人知道的天庭，就像大唐的国都长安，美国的首都华盛顿一样的概念。

    上古之人道德高，自然本能就展现的多，也就是说神通功能大，他们能自如的穿透空间屏障，来往于天上人间。后来随着道德的下滑，世人只能通过修炼，返回自己先天之本性，才能出先天之本能，突破空间屏障，进入到另外的时空。时空的概念相当复杂，这儿也只是用了同时同地存在的另外时空这种概念来阐述，还有其它另外的情况。


《风水探秘》（五）： 喝形

        第五节 喝形

    “喝形”是说风水师为谁家看了一个穴位，叫出这个穴位的名字，比如说什么“双狮夺宝”、“双龙戏珠”、“犀牛望月”、“猛虎下山”等等，而且有时会留诗一首，民间流传。“喝形”本身就能反映风水师的功力深浅，如果喝形准确，在点穴、葬法、选期时都有助力。

    在清末民初时有一个风水师叫“不过五”，真名已无从考证，他在各地留下了大量的“风水诗”，因为他的每句诗皆为五言句，所以人称“不过五”。由于他的诗通俗易懂，故在民间流传极广。其实他的诗就是对某一个风水格局的“喝形”。

    风水师喝形一般喝出的是山川之形，有些“山形”象陆生动物，如狮子、老虎、熊等；有些是水生动物，如各种鱼、虾、螃蟹、蚌等；还可以是飞禽，如鹤、鹰、鹞子等；也可以是植物，如桃花、梅花、荷花等；还可以是日常用品，如鼓、刀剑等，还有“天书穴”。有一些穴位不是人间的物种，比如龙形、凤形和莲花座形等等。

    然而，地穴仅仅有一个外形是不够的，要“形神兼备”，就必须有“地灵神”驻守，就像一个人搬到新家一样。地灵神是一种神位的统称，不管该位神原先是在哪里，只要来到地穴驻守，就可称为‘地灵神’，但是为了配合天地法则，‘地灵神’在最靠近人间的层次展现时一般就会化成地穴的‘形’所对应‘神’，也就是说，如果一个地穴被天地定为“狮子”形的时候，不论谁来作为“地灵神”，那他展现的就是狮子。比如民间常会有一些传说，某某地方有个“犀牛大地”，经常有人在黄昏时看到三头白犀牛从山中飞出，这就是“地灵神”展现到人间的形象。《山海经》中记载：“西王母其状如人，豹尾虎齿，善啸，蓬发戴胜，是司天之厉及五残。”意思是说：西王母的形状“像人”，却有豹子一样的尾巴，老虎一般的牙齿，很善于长呼短啸，头发蓬松，顶戴盔甲，是替天展现威猛严厉及降临五种灾害的神祗。可是在《穆天子传》里，西王母是一位温文儒雅的统治者，《汉武帝内传》描述她是容貌绝世的女神。其实这些都是西王母不同的形象展现而已。

    对于 “喝形”，风水各派都有经验的积累，但是单靠经验是做不到十分准确的。一座山或一群山组成的外形是象狮子还是老虎，根本不太可能分辨的，因为很难这么清晰；或者这些山组成的外形是飞禽外形，那是凤凰还是白鹤呢？都是‘品’字形，前面一座，后面两座，所以从群山组成的角度来说，很难分辨。当然，也有能够十分清晰的，现在网上流传很多拍出来的山形照片，那的确是十分形似，有些不但形似，还很神似。不过那是从一个很高很广角度拍出来的照片。一个风水先生，你没有那个神通飞到天上去，或者开天眼看到另外空间山脉的形象，你根本就不可能知道。

    如果一个地穴外表看着像狮子，但是它的“地灵神”是老虎，那它就只能是老虎形，不管风水先生怎样“喝”他是狮子，老虎也不可能变成狮子。所以，从古到今，所谓风水先生来“喝形”都是不准确的，如果不能准确的看到“地灵神”，就不可能准确的点出形来。有些时候，你喝不出真正的‘形’来，人家还不一定卖你帐呢？觉得你水平不够。就算你找到穴位了，人家也不一定愿意给你用。没得到同意，你强自使用这个穴位，没有地灵神协助，空有其形而无神，也不起作用。


《风水探秘》（六）： 寻龙点穴

        第六节 寻龙点穴

    寻龙，即是寻找龙脉。而点穴，即是找到龙脉上的真穴。有所谓三年寻龙、十年点穴的说法。民间流传的风水术中，基本上都是从外形上来讲。外形上的知识是风水的基础知识，也是风水师要掌握的基本技术，可是在几千年的承传过程中，外形上的这些基础知识也被搞得越来越乱，规矩越来越多，细节越来越多， 表面上看好象风水术越来越丰富了，实际上是舍本逐末。

    民间有许多所谓的寻龙秘要，但在实践中用处不大。比如民间有种说法，从太祖山到父母山，中间五行相生才是真龙，意思是中间有五座山分别是金、木、水、火、土五形，并且按木生火、火生土、土生金、金生水、水生木，五行相生的顺序排列。可在实际中，很多龙脉绵延几十里，上百里甚至更长，中间山头绵延几十座、上百座甚或更多，根据这些山头的外形能找出相生的，也能找出相克的，根本无法用简单的五行相生说法来确定。

    寻龙和点穴都是需要有功能的。根据功能开的大小，看的范围也不一，功能开的好的，可以随时入静看到地形和穴位的大概，这种地形还并不仅仅是人这个空间山脉的外形，很多还会看到山脉所对应另外空间地灵神的形象，有很高功夫的风水师，一眼看去，整条龙脉和上面的穴位，什么都看全了。有的可以看很远的地方，有的只能看自己所在的方圆多少区域。有的人睁眼也能看，有的人则需要闭眼，其实睁眼闭眼并没多大关系，只是使用习惯而已，觉得闭眼入静，更能集中精神。

    有些人则是在打坐入静时看到图像，这就有一定的条件限制了，你必须要打坐，而且要定到一定程度才行。打坐状态不好是看不到的。还有的则是在睡觉时，通过梦的形式梦到，这种形式也分几种，一种会直接告诉你大概地点的，你根据地点去找就行；一种是不告诉你大概地点，你只有碰机会了，可能在某个时候你去到某个地方，一看，哦，这个地方我梦到过，是什么地形，穴位大概在哪里，有什么事情等等。很多风水爱好者都有这方面的体会和经历，但往往只是偶尔的被动的展现。

    很多我们所说的梦，其实是人的元神离体，在另外空间的经历，或者是你天目开了，但由于各种原因，你白天清醒时看不了，只有晚上睡着后，让你看到些情况。还有更方便的，就是直接沟通，修炼有道的风水师能直接和穴位上所对应的生命体沟通，他们会告诉你穴位在哪儿，往哪个方向走，走多远就到了等等。高级生命层次越高，他们的语言越优美，说的话往往象诗一样，所以很多时候，他们都是一首诗一首诗的，用诗一样的语言和你沟通。

    曾经有一次去到一座山上，接到邀请，可以去到山的穴位上与他交流沟通。在山上四处找，感觉应该就在附近了，但走过来走过去总是找不到穴位。这个大神见此情况，呵呵一笑，道：“走过路过不识庐山真面目”，细细一体悟这句话，然后赶紧看自己脚下，恍然大悟，原来穴位就在脚下，只不过这种类别的穴位不是很明显，只在周围淡淡的有一圈石头围成一个圆圈，石头埋在地里，表面只露出一小点，不注意看不很明显。还有一次，穴位所在的生命甚至直接告诉你往悬崖下走，大概五十米，当时根本不太相信，心想这是山顶的悬崖，怎么往下走，后来又告诉你在悬崖边有一条不太明显的小路可以下来，根据提示找，果然找到一条细小的路径可以斜着下到悬崖中间，那儿果然有一官大地，不过这个地穴已经被上天安排使用，由古代一个修炼人得授天命，飞到这儿滴下一滴血，布局所用。

    风水在以前被叫做风水术，其实有一定道理。它是一种术类的运用。我们知道，真正的风水师是需要修炼入道的，入风水之道。所以在修炼中，会修出和大地，和风水一行相关的一些特殊能力、一些术类的东西，运用在寻龙点穴等相关风水活动中。

    中国古代各行各业都有自己的相对应的功能，比如中医，就有和中医相对应的功能应用，入中医之道修炼的人，天目甚至会象切片一样一层一层的去看身体。很多病都有相对应的功能去治，换了其它非对应的功能，可能还治不好这个病。

    光有功能还不行，还必须得到上天的认可，你才能从事这一行业。就象现在社会上的资格认证一样，什么会计从业资格认证、教师从业资格认证、医生资格认证等等，只不过这些是人对人的认证。而中国古代这些行业，是上天对人的认可。所以说，中国传统文化也被称作神传文化是很有道理的。

    世人所认为的什么可以当大官的地，可以当皇帝的龙穴等等，其实，在得到真传走入修炼的风水师眼里，是属于低层次的穴位，很容易找到的，不过一般到这种级别的风水师，已经明白了这个道理，不授天命根本不会去帮人点地，使用这个穴位了。

    由于空间的复杂，点穴的事情也很复杂，牵扯的方面很多，有的时候你触碰到了哪方面你都根本不知道。比如曾经有一次来到一个金龙穴，直接和这个穴位的灵神，一条金龙接触上了。回来后，发现有一条银龙跟在后面，愤愤不平，想找麻烦。问其原因，原来他也看上此穴，在此守候许久，想最后取来所用。幸好最后和这条银龙协商，善解了此事。如果没有善解这个因果，除了现在这条银龙会找麻烦外，以后如果穴位出世，穴位所对应家族中会出兄弟反目之事，家族主事之人会经历来自家族内部某个弟兄的反对。当然，由于天命安排，这些反事都不会成功，但会增添磨难挫折。


《风水探秘》（七）： 富贵地以及各类型地穴的外形特点

        第七节 富贵地以及各类型地穴的外形特点

    富

    我们前面讲过，真正的地穴也是要‘形’‘神’俱备，那这一节我们重点谈谈各类地穴外形的特点。

    现代人特别是中国大陆的，在中共有目的的引导下，人人都向钱看，什么都没有钱现实，什么都没有钱来得重要，那我们就从风水角度来讲讲人的富贵。

    我们在前面讲过，‘富’与‘贵’是不同的概念，在风水里面也是有区别的。风水里面一个穴位是否会导致后人发富，关键看水，俗话说：山管人丁水管财。穴山本身自带的源头水、明堂内的河流湖泊、水的大小、来去、清浊，以及甜涩等。风水里面有种讲法叫‘水法’，意思是通过水来寻龙点穴，来确定穴位情况。这里有个经验，龙脉上的穴位一般在穴山自身源头水出水处方圆百米之内，这个百米是指直线距离。

    源头水一般代表从家族继承之财富，或通过家族力量获得的财富；格局内的河流湖泊等水则代表穴位所出之人一生中获得的财富，水越大越多则代表支配的财富越多；水清亮洁净代表财富来源正当，是通过自身努力幸苦赚取；水浑浊则代表财富来源不正，比如灰色收入、贪污受贿等，这种财富会快速消耗自身福德去进行交换，福德消耗殆尽，财富自然消散；水甜特别是源头水甜，代表这人心地和善纯净，愿意帮助他人；水涩代表这人可能有点善财难舍……。

    贵

    ‘贵’则要看山。祖山高大有靠，来龙蜿蜒起伏，则代表家族势力庞大；明堂内有案山，并呈条桌、笔架或印形状，意指有权势；外堂局朝山众多，并且各种各样，意指手下有各种人才；内堂局有大石或怪石，并呈卫护状，意指身边有亲近之人，地位不一定高，但得力且位置重要；还有青龙白虎也要符合风水之法，穴位左边众山头组成的青龙要翻腾灵动，喻指文臣；右边众山头组成的白虎喻指武将，白虎要比青龙低，并且一定要回头望向穴位，否则有叛逆之相……这是以‘贵’为特点的对穴位整个格局的分析比喻，不同特点的穴位上述格局喻指不一样。

    根据个人经验，代表‘贵’的穴位，特别是那种天子地，出一个皇朝的帝皇大地，你站在穴位上用心感受，回目四方，能体味到那种大气、高贵、辽阔的感觉。这是一种无形的感觉，也是穴位自身特点外溢所形成的场，就象每个人有每个人的气质一样，有些人的言谈举止你能一眼感受到他出身高贵。

    无论东、西方，古代都封有贵族，有什么“公侯伯子男”等爵位。为什么叫贵族呢？这可不是现代人被变异了的权势名利思想所认为的地位等级观念，那是在造反论、革命论指导下煽动人心的说法。其实最根本的原因是指这个人道德素质高，灵魂高贵，做人做事按高贵的标准行事。比如现代中国人很熟悉的西方骑士，他们就是贵族，按照亚瑟王的骑士守则行事：

    我将我的剑放于神的面前，我以我的生命和灵魂发誓

    我将牢记:谦卑，荣誉，牺牲，英勇，怜悯，精神，诚实，公正

    谦卑（Humility）
    如果你是一个骑士，在面对所有未怀恶意的人时，都谦和有礼。
    荣誉（Honor）
    人们关注你，神亦如此，骑士，你不可有丝毫懈怠。珍惜并且捍卫你的荣誉吧！
    牺牲（Sacrifice）
    让我们向那些勇士们致敬吧。向那种牺牲自我的精神表达必须的礼仪和尊敬。
    英勇（Valor）
    毫无疑问，怯懦者不配冠以骑士的荣耀头衔。没有勇气的人根本就无法通过骑士的测试。骑士必备的品德之一就是勇敢，无所畏惧地向邪恶宣战，在关键时刻挺身而出保护弱小，你决不能退缩。
    怜悯（Compassion）
    对于勇于牺牲的对手，骑士内心里充满了尊敬之情，这导致他们敢于违抗王令。有英雄惜英雄的说法，在迫于局势不得已成为对手的两人当中，可能友谊大于仇恨。
    精神（Spirituality）
    我们知道骑士和信念有着不可分割的关联，在对骑士的选拔工作里，对信仰、对神旨的领悟也是不可忽略的环节。
    诚实（Honesty）
    骑士，要想得到别人的信任，就得诚实。坦然面对自己的灵魂，要经得起神的审问。
    公正（Justice）
    公正无私，严守法律，按章办事。

    我发誓善待弱者
    我发誓勇敢地对抗强暴
    我发誓抗击一切错误
    我发誓为手无寸铁的人战斗
    我发誓帮助任何向我求助的人
    我发誓不伤害任何妇人
    我发誓帮助我的兄弟骑士
    我发誓真诚地对待我的朋友
    我发誓将对所爱至死不渝

    大家想想，如果一个人能按照这个标准去行事，那这个人是不是个贵族？无论他有没有人世间的爵位封赐，他都是个贵族。相反，你做不到这些标准，无论你有没有什么所谓的爵位名头，你也不配成为一个贵族。

    中国古代也有相应的标准，比如儒家所讲的君子，那就是一个标准。君子以具有知仁勇之常德为适宜，所谓仁者不忧、知者不惑、勇者不惧。这还是孔子和儒家定的标准。在夏商周时期，这个君子的标准还要更高，君子是要不停的修正自己以不断符合更高层天道的要求，所谓“天行健，君子以自强不息。”

    我们在前面也讲过，中国古代很多朝代是把天地体系中的一部分搬过来用，所以对贵族的封赏也不是随随便便的，那是根据品德和功绩来衡定。一般来说，品德高的人才能做出于国于民有益的大功绩，才能被封为贵族。

    洞穴

    我们经常去郊外游玩时，看到很多大山上有各种各样的山洞。讲到山洞，其实中国是个洞文化比较丰富的国家。我们经常在中国古代小说或文化里，看到洞府这样一个概念。

    以前讲洞天福地，那是真实的，一个修道人去了哪个山洞里，一般都是山腰以上或山顶的某个山洞修炼，长年累月呆在那里，随着层次和功夫的提升，慢慢地就和那个山洞所对应的另外空间连通上了，能进入山洞所对应的另外空间，那是另一个天地，所以叫洞天福地。《封神演义》里讲某某山某某洞某某仙的，可能就是这样一种概念。

    一般这个修炼人去哪个山洞，都是安排好的，比如有师父告知或有预兆，到了那儿他就能知道，哦，这就是我要在此修炼的地方，从更高层面来讲，或许这个修炼人的先天来源就是洞穴所对应那个高层空间的生命，他只不过来到了自家体系内的地方。

    很多修道者修出这种高功夫后，他就用功能把这个山洞封了，外人看不出异常。有功夫的人路过这儿时，他们可能会用类似思维传感的功能和你打招呼，进行沟通。因为一个人是不是修道人，有没有功夫，一看就知道，比如看你身体带的光，赤橙黄绿青蓝紫，一看你身体带着哪种颜色的光就知道你在哪个层次。

    比如有一次，我们进入到一个大山中游玩，在山顶附近有一片大白崖，然后就从白崖那儿传来一道信息，是用思维波方式传感过来，和我们进行交流。原来白崖上有个山洞，明朝时期刘伯温的一个弟子在其中修炼，他用功能把山洞封住了，普通人根本看不见山洞，只能看见是一片白崖。

    我们往其下方路过时，他看见我们是正法门修炼者并有一定道行，很高兴，于是给我们打招呼沟通，还讲了许多刘伯温当时的事。比如刘伯温知道明朝是应天象而出，而且是道家体系安排，当时天下诸雄中只有朱元璋才是真命天子，于是当朱元璋聘请他时就带着众弟子下山协助。朱元璋派大将外出征伐，刘伯温都会派出相应的弟子跟随，人世中两军开战，刘伯温的弟子们也会用神通功能协助，碰到对方也有修道者协助，那两方真是要各展本事斗法，往往要他们双方修道者之间斗法先分出胜负，人世中的两军对峙才能相应分出胜负。

    后来明朝建立后，刘伯温也没有被迫害死，当迫害一来，刘伯温就知道自己人世间应做之事已完，所谓功德圆满，于是利用这个机会，以道家的“假死”之法脱离人世间，临走前遣散了所有弟子，让他们各自寻地修行，不再出世。

    刚才说的是山腰以上或山顶的山洞，那在大山山底出现的山洞，很有可能就是妖魔居住的洞府了，妖魔喜欢居住在阴暗潮湿的地方，层次也低，根本无法和正法门修炼的修道者比，所以一般在山下山底的洞里居住。西南云贵地区这种妖魔洞府就比较多。

    作为风水角度中的洞穴，很多没有居住的洞府那么大。而且点穴下葬时，有些是在洞穴口处，所以不能把洞穴全封住，会障碍‘气’的流通；有些需要放到洞穴里的深处，甚至人根本进不去的地方。我们接触的对应出蒋介石的就是龟形山的一个洞穴，正好是龟口处，洞口很小，人根本进不去，但这个“穴”的位置又在山腹中，而且“气”又是从龟口的洞穴流通的。那怎么放进去点这个穴呢？通过功能看到，大概是明朝洪武年间张三丰的一个徒弟，得到武当风水真传的一个修道人，用功能神通唤出地灵神－－一个大龟，由其拖着下葬之物进入山洞洞腹。

    这个神龟的力量很大，玄龟本身特点又是负重力强，故其力量深厚绵长，使得蒋介石一生虽历经重重挫折磨难，却能于军阀混战时期打败群雄，统一中国，并且能力抗当时国力强大的日本的侵略并最终打败日本。这个神龟对蒋介石被中共打败退到台湾很不服气。认为自己有龟口和龟背两大穴位，只是天意安排，只能使用龟口洞穴的力量，所以经过统一中国和打败日本侵略的消耗后，已经虚弱得力量严重不足了，不能再应付受到苏联全力支撑的中共，否则的话中共也翻不了天。即使这样，由于玄龟的特点，最终也能退守台湾，安度晚年，并为中华正统文化保留下一块生息地。

    当时神龟曰：

    龟背虽能托天下
    龟口亦能吞八方
    若是两穴一起出
    乾坤坐定不翻共

    99年天地大劫，神龟也被邪恶势力迫害，对应在人世间就是山体被挖。后向我们求助，因其历史上对抗中共的功绩，并且最重要是其在正法中的正确选择，所以我们把其收到身上保护起来。

    洞穴也是要符合风水中要求的，站在洞口一看，青龙、白虎、朱雀、玄武、朝、案等格局都符合外形要求。

    洞穴不能随便点，洞穴在民间来说，一般都是大地，而且煞气大，不是天命安排，福德不到之人真不能帮其点穴，否则风水师会出问题。当然，一般能点洞穴的风水师，好多都是历史上的修道人，都是开着功能，有那个水平，能知道天命安排的。

    福地

    现在人认为的“福”，不就是指有钱有权嘛，也就是富贵的概念，但在我们看来不是这样理解的，这是现在人变异的观念认识，就算对于人世间的普通人，那些没有走入修炼的人来说也不是这样理解的。

    从风水角度对于普通老百姓来说，福地指后世子孙繁衍绵长，代代都一生平安，没有什么大灾大难；家里虽然不是大富大贵，但也年年有余；子孙后代都比较争气，懂得积德行善的做人道理；没有大智慧但也不笨；这样的人天性比较亲近神佛，虽然不一定会走上修行之路，但却也不会为了名利利益去与人争斗；类似那种不修道也在道中的状态。中国比较有名的典型的“福”地，就是出孔氏家族的地。

    很多福地也带有修炼的因素在里面，就看启不启用，如果启用这一部份，后人里面就会出修道人。作为个人来说，这么多年经验，我们最喜欢的福地，就是佛家的那种“莲花地”。站在穴位往四周看，四周山形就象一朵花一样，而且山水都比较有情（注：风水术语，指山水都能以穴位为主围绕，看向穴位），没有什么大的破绽和不足。

    从普通人的角度来看，那种大富大贵的地，不一定喜欢。真正大富大贵之人，一般都有天命，带有某种责任，而为了锻炼此人，能承担起这种责任，都会对其进行磨炼以助其成熟。所以古代有说：故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，曾益其所不能。

    普通人福德薄，承受力小，不愿经历这种磨难，抱着这种我不求有功但求无过的想法。其实这样也行，宇宙中任何一个生命都是自由选择的，总比他承受不住这种魔炼真有可能被毁掉，从而走向反面更好。所以讲人有自知之明也是一个好事，也是一个智慧。

    佛教里面讲六道轮回，你当不了神成为不了高级生命，也可以当个人，至少比当畜生，或掉入地狱当饿鬼强。

    凶煞地

    凶煞地，指风水先生在点地使用后，因不知名原因导致风水先生事后麻烦甚至死亡的地。这些现象有速发速应的，如勃然祸至、大难临头、发生凶死、急症不治等；也有慢发慢应的，比如当时感应不明显，也无大凶大恶之象，但却象患了慢性疾病一样慢慢发作，运气逐步不顺，疾病不断、家运日衰、或损自己、或损家人等；而那种直接导致风水先生死亡的地就叫“杀地”，一般风水先生是谈此色变，视如忌讳，生怕自己遇到这种地，很多人也是因此不敢给别人点地，甚至因此不敢在风水上深入。这种凶煞地有没有呢？有的。但也不是那么可怕。

    凶煞地一般来说指龙、穴、砂、水等几大要点上有重大败笔，比如以龙脉为例：其主山的来龙煞气大，换成老百姓能理解的概念就是穴位后方依靠的主山来龙险峻并且没有起伏，也不屈曲蜿蜒，比较僵硬平直，山上特别是背脊左右白崖多；或者，穴位后的龙脉上有销坑、恶石或其它。这种凶煞地，不但会给穴位后世家族带来种种大灾小祸，连带风水先生也会承受不住这种煞气，导致灾祸甚至死亡。

    为什么会这样呢？我们在前面地穴一节中讲过，地穴是分等级的，而修炼者根据你的心性道德水准，也是有层次划分的。比如说当风水师的修炼层次等同于地穴的五品时，你去点二品的地给人用，那你是不是超越了你的层次去做事？就象一个市长，把自己当成某个副总理一样去行事，你想想会有什么后果，你会不会有麻烦？肯定会的。这是犯上，不守规矩，在古代那是要杀头的，就算在现在，情节严重的一样会判死刑。地穴上有神，也有不同的脾气、秉性的。开个玩笑，有些佛教里所说的护法是被降伏的魔，有些是护法金刚，他们可是不讲什么情面，像人一样还可以开什么后门，没这回事的，那就是依法办事，该怎么处理就怎么处理了。

    风水师要给一家人点地，一定要在严格考察这家人的福分基础上而定。有些本事大的风水师，甚至会天上地下的到处去查这家人的祖祖辈辈、前世今生的情况，然后再给人世间点一些地，做些安排，以符合天地运转规律。现在，很多地穴即使被人找到，也都感觉生气不足，为什么呢？因为神已经离位了。风水师要启用这个地穴，就必须有这么高的层次，具备这么大的能力，正念沟通上地灵神，协助所用。风水师的修炼层次是要达到或者超过地穴的等级，方才能有资格去点这个地。一般来说，你修炼不到那儿，也看不到那个地，自然也点不了这个穴位的。也就是说，风水师的修炼层次是要达到或者超过地穴的等级，方才能有资格去点这个地。就算你有这个资格了，还得顺应天命，没有这个天命，强制妄为，那就是触犯天条，呵呵。

    讲到这里，有些风水爱好者会担心起来，规矩这么严肃，就算我走入修炼了，我不知道地穴的等级，万一点错了，无意中犯了规矩，这岂不是太亏了？其实，一般来说，你修炼不到那儿，你也看不到那个地，自然也点不了这个穴位的。当然，很多事情也不是绝对的，特别是人世间，所以一般情况下，大家也知道一个理，不得天命的，就算会风水术也不会轻易运用，有机缘看到好地，也仅仅是象欣赏博物馆里的宝贝一样，只看不拿的。而得授天命的，他自己就会知道该不该做，如何去做了。真正的风水师是不轻易给人点地的，点了地一般也不会收钱的。这种事情不是世间的钱能买得来的。那些收钱，特别是收重金的，基本上都是假的，是骗人的江湖术士。

    文地与武地

    风水界里对中国各地出的人有个简单的划分，很多风水爱好者都知道，比如江南一带容易出文人富商，广西一带容易出武人兵将。这种划分很有道理，也得到了历史的证明，那它是根据什么来划分的呢？

    江南山形普遍灵秀小巧，整体格局里的群山山上植被好且石不外露，特别是左青龙活泼灵动，前方案山很多形似笔架，所以出文人不少品级还较高，再加上绿水环绕，也易出富翁。

    广西境内山似石笋，脱皮无植被，且一排排似在列兵布阵，所以出武人但品级一般不高，也即多兵。真正出将帅的地，那又和‘贵’有关了，整体格局里的群山山上多露石甚或白崖，特别是右白虎雄壮、煞气外露，也即形成白虎的山头众多，占地宽大，白虎上露石而且连成一片形成白崖。我们看到古代记载中朝廷兵部军机重地一般叫“白虎堂”，某某大将是白虎星转世下凡的说法等等，也即从这儿来的。此外还有佛家各种地、道家各种地，以及修炼地等等等等，在此不再一一赘述。

    最后，还要强调一个问题，风水学里有个经验总结，也是很多人都知道的，叫大地旁边是火坑。什么意思呢？是说真正的好地、大地，在其附近都有一个地方很象穴位，你站在那儿看，外形大势好象也符合风水学中的要求。但这个地方是造出来骗人的，或者说用来保护真正的地穴，不是那个人不会让其显现出来被找到的。

    现在很多人特别是有钱有权的，想找风水先生帮其寻地，以便能助其事业更上一层楼。开个玩笑，如果找到个假的风水先生，随便找个无伤大雅的地方骗他还算好的。如果那个风水先生半懂不懂，能找到穴位的大概地方，但又点不准，点到真穴附近的火坑了，那这家人就倒大霉了，就等着家道败落或家破人亡吧。


《风水探秘》（八）： 罗盘

        第八节 罗盘

    风水界有句话，叫做：一流先生观星斗，二流先生看水口，三流先生背着罗盘满山走。

    罗盘是风水界的风水先生们在风水活动中使用的一种圆盘型工具，用以测定方位和吉凶。罗盘在汉代是上圆下方的式盘，主要用于奇门遁甲占卜，和风水还没多大关系；到唐代杨筠松那儿，风水开始向民间普及中，因为有些习者根基不够，不能得修炼之法，入道修习，所以杨筠松设计了一种罗盘，让习者根据前人留下的关于风水表象的经验总结，利用罗盘来依葫画瓢，进行推断；再到杨筠松的后辈传人宋朝赖文俊，民间所说的赖布衣那儿，在此基础上，更加丰富这一块；到明清时期，又有人不断更改，最后基本定型为我们现在看到的这种样子。

    罗盘有没有作用，有用，但我们说这一方式本身就是勉强之作，而且还被后来的人搞复杂了，其实不管哪种类型的罗盘，都需要利用地球南北极磁场作用，靠指针来确定方位。现代物理学中，我们可以知道，天体中的星辰是旋转的，地球上的地磁场也是动荡的，地磁极也在缓慢的移动，再加上今天四处的金属矿厂、高压线和发电厂等，无论是大范围区域还是局部区域，很多都已经紊乱不准了。

    多数依赖罗盘的风水先生只是风水的爱好者，没有走入修炼，不懂得风水中的真机，也没有开功能，只能借助工具的作用，照搬前人或者书上流传下的口诀，根据流传的一些对外在表象的总结来推断，至于到底能不能起作用，是什么原因起的作用，他们根本不知道。

    真正的大地，根据穴场、朝山、案山、左青龙、右白虎、后靠等四周环境的设定，地穴所出的方向都是固定好的，没有偏差。这也叫天工地造。有经验的人，往穴场上一站，自然就知道往哪个方向出。

    如果风水师层次足够，能量大，甚至穴位要应哪个朝山，都可以根据你一言而定。一般穴位前方有好些朝山，穴位对应不同的朝山，起的作用和效果不一样，地穴本身的等级不够的话，还对应不了那些更好一点的朝山。这在我们的经历中，也发生过多次，随着你给地穴指定哪一个朝山，然后地穴就十分感谢，因为凭他本身的等级和能量还不能对应到那儿，由于修炼人说话是有能量的，甚至那些层次高威德大的修炼者说出的话都是有形状的，借助你话语的能量，他一下子地位和等级就提升，可以对应更好的朝山了，所以向你表示感谢。

    中国古代把这叫做‘言出法随’，打个不太恰当的比喻，就象一个皇帝，他要提拔哪个人，也就是一句话的事，叫“金口玉言”，周朝成王“桐叶封弟”就是典型的例子。

    所以说用罗盘来推地穴对应的朝向，只能说是一种可参考的方法，并不是绝对的。

    在民间风水的流传中，有许多以前的风水师对外形的经验总结的口诀，这些口诀虽然有一定的道理，但如果不真正进入风水修炼，也只能知其然不知其所以然，比如：两山夹一荡，辈辈出皇上。两山夹一荡指的是帝皇地后方的两山头一连，形成展诰，风水中帝皇地的标志之一，类似古代皇帝身后的那种屏风。但是怎么夹，这一荡有多大，要出多少代做皇帝的，出的是什么朝代，延续多少年？如果只凭外形去推，这些就很难知道了。

    还有，在民间风水流传中，朝山意指对主穴的朝拜，朝山越多表示主穴的拥护者越多，就象皇帝手下的臣子朝拜一样。但有一次，来到一个大地，地灵神告诉我们，放眼望去，对面能看见多少山头，就能承传多少代，也就是说，在这儿，“朝”的概念都已经不是民间风水中那个朝拜的概念了，而是表示一朝有多少代的概念了。

    所以很多书中的记载或者民间流传的东西是经验的总结，但对真正走入修炼的风水师来讲也许会是一种迷惑和障碍，成为他们修炼中要突破的障碍和因素。只有不固守书中的记载或者民间流传的口诀才能看到更好的地。

    水口也是风水中的一个专有名词，指一定区域内水流进出的地方。这个一定区域，一般特指地穴覆盖范围。民间风水中把水的入口称为天门，水的出口称为地户。由于水口代表龙的血脉，主管财源，所以水口处的山势，宜迂回收束，关拦重重。天门处的形势要成开放之势，才能源远流长没有穷尽，预示生气旺盛，财源广进不绝。地户处的形势要成关闭之势，有众砂拦阻，让水成“之”字形或“玄”字形流淌，这样才能将生气层层密密地截留住，以聚气藏财。水口如果不能关拦，让水直来直去，就会气散财亡。

    在民间风水里面，能够看水口的，其水平比借助罗盘工具的要强了。举个不太恰当的例子，水口对于地穴来说就象是一户人家的大门。大门高大有品位，证明这户人家是大户人家，这个地穴品级高；大门一般，那这户人家也就一般，地穴也就一般。顺着水口往前的范围，就属于地穴范围，反之水口外的不在地穴范围内，属于门外范围了。这是用普通人能理解的概念来讲，实际情况要复杂一些。

    地穴本身不大，但是有覆盖范围的，相对来说，层次越高的覆盖范围越广。水口就在这个范围的边缘，水即是河流，口指口子的意思。大家知道佛庙里是有守门之神叫韦陀的，天庭的南天门也有神将四大天王负责值守，古代皇宫大门口也有几品侍卫值守，有点品级的高门大院人家也有守门的，当然这些大院人家守门的品级肯定比不上前述几种了。水口也有这层意思在里面，经验丰富的风水先生一到水口位置，根据水口附近的山形地势，大概就能知道地穴方位和距离，以及品级如何，这还是从外形的经验上推断。如果是有功能的风水师，在这里一般就可以和地穴进行沟通了，因为已经进入地穴覆盖范围内，就像你到了别人的家门口了，自然热情好客的主人就要迎接，寒暄问候。

    一流先生观星斗这个概念对于风水界来说，都是属于比较模糊的，各说其辞，每个人都有自己的理解，特别是现代，风水一脉逐渐开始消亡后，更是众说纷纭了。风水又叫堪舆，堪在古时就是观察天，用功能和天神沟通，或用功能知晓天上的事情。古人习惯用星斗表示天上，表示天上的神。观星斗，即是观察天体运行的规律，顺天意在地上做布置。

    明清以来，兴起风水热，风水普及到了民间。罗盘地位被风水爱好者抬得很高，甚至成了风水行业的标志物之一，其实，真正的风水师是不依赖这些工具的。

    古代的人夜观天象，据记录可查的共找到一千四百六十四颗恒星，根据这些恒星互相之间的内在对应联系，划分为“二百八十三星官”。再在这基础上进行了简化，归类为三垣二十八宿。中国古代天文学中“星官”的概念就类似于现代西方天文学中“星座”的概念。

    由于地球在自转时的地轴正指向北极星，所以在地球上看，漫天星斗都绕着北极星转，东升西落。所以古人就以北极星（中国古代叫紫微星）为中心，将其附近区域划分为三垣，上垣为太微垣，下垣为天市垣，而中垣就为紫微垣，北极与北斗就属于中垣范围。而后又将黄道附近的东南西北四方星官，归为四象，东方青龙，西方白虎，南方朱雀，北方玄武。四象中每象包括七个星宿，所以一共二十八宿。

    中国古人把太阳系中金木水火土五大行星，加上太阳和太阴(月亮)，共七星，称为七曜(天王星、海王星、冥王星，人肉眼观测不到，所以不包含在内)。三垣、四象、七曜，就是中国古代对人眼所能见的星象的归类。观星斗，外在表面意思也即是观察满天群星，又或者观察以北斗为首要天文座标的满天群星。

    再往下还可以分吗？可以。还可以以太阳系为界限，把所有这些星星再归为内、外两盘。要说明的是，有人把这定义为内外两象。但在本文，考虑到上下文之间的关联，我把其定义为内外两盘。其实叫‘象’也好，叫‘盘’也好，只是表面名词的不一样，其实质内涵是一样的。

    太阳系外的三垣四象，这是外盘。从地球上观察，外盘诸星都围绕着北极星旋转，一昼夜转一圈，这在现代天文学中被称为周日运动。外盘诸星虽然围绕北极星东升西落的旋转，但它们的相对位置却恒定不变，就像表盘上的刻度一样，表盘虽在转动，但上面的刻度是恒定不变的，所以外盘诸星，被中国古人称为宿或舍或宫，也就是固定空间的意思，相当于建在天上的固定宫殿，所以外盘主不变为静，以北极为尊。我们在神话小说里看见玉皇大帝的天庭有什么什么宫、什么什么殿，就是这个意思。

    太阳系内的七曜，从地球上观察是不断运动的。它们之间的位置不断变化，每时每刻都在变，在走动。所以内盘主变为动。

    研究发现，太阴星（月亮）围绕地球公转一圈360度，大约二十八天，所以二十八天是太阴的一周天。而太阳系外的四象二十八宿，如同表盘上的二十八个刻度，月亮每昼夜会运行一个刻度，也就是说月亮每晚会进入一宿，所以过去也称一晚为一宿。

    另外镇星(土星)围绕太阳公转一圈，大概是二十八年，所以它的一个周天是二十八年，每年进入一宿。而岁星(木星)围绕太阳公转一圈是十二年，所以岁星一个周天为十二年。古人将十二年称为一纪，对应十二地支和十二生肖。古人因此也将黄道划分为十二格，将二十八宿对应列入十二格中，称为十二星次，依次命名为星纪、玄枵、娵訾、降娄、大梁、实沈、鹑首、鹑火、鹑尾、寿星、大火、析木。所以岁星每年进入一星次，十二年为一纪或一轮。然后根据太阳进入十二星次的位置，又可将一年划为二十四节气。

    这些划分表面看上去不同，其实根本上是一样的，就是不同的刻度划分。如同钟表表盘，按时针分，可分为十二格，按分针分，又可分为六十格。不管怎么分，只是表面变化，其内在机制是不变的。也就是说，不管表盘分为多少格，其内在的齿轮等对应关系不变。

    以上只是简单列了些星球的周天运转。相对于风水先生使用的罗盘，其实星象要复杂无数倍，罗盘形式只是表象，关键是表盘上每个位置，每个刻度以及每次运动背后隐藏的巨大内涵，这些内涵所代表的天机，以及那些微妙难以窥测的变化所带来的影响。这即是观星斗的内涵。

    外盘主不变，表现形式为静，盘上的每个位置，都有它所代表的内涵和天意。内盘主变，表现为动，相当于指针，每个指针也都有它的对应，比如金木水火土五大行星，在某种意义上对应着五行，代表着五行的生克变化，而太阴太阳在某种意义上代表着阴阳的发展变化等等。

    当然站在不同的层次和角度，这些星辰所代表的内涵是不同的，就像同一个钟表，把它刻度和指针的意思变一下，那它可以是普通钟表用来确定时间，也可用来在野外确定方向，或者可以作为作息安排表等等。所以奇门遁甲和紫微斗数所排的盘是不同的，因为它们所站的角度和层次不同，所选的星象也不同，星象所代表的意思也不相同，但因其背后的机制是不变的，如果推得准，那结果大体是相同的。

    所以观星斗，大，能看到整个社会的发展，能看到几百数千年后的变化；小，能看到个体生命的情况，能看到人一生命运。

    这些星斗所显示的整体星象隐含有博大的内涵，而每个星辰也都有自己不同的内涵，对应着不同的神位，代表着不同的天意；与地对应着不同的龙脉地穴；与人对应着人体脉络穴位。

    再引申来说，我们人类的行为和思想等外在变化，会引起内在的五臟六腑等相应变化，同时也会使身体的每个细胞都产生一些微妙的变化。因为人体是一个整体，人体各部分间有一种复杂微妙的对应关系，能够相互影响。

    同理，如果我们这个宇宙也是一个生命体，那他将是一个巨大的神，他的意思就是神意，也就是天意。那他的思想变化等，就会带动宇宙内各星系的变化，同时也会带动太阳系和地球人类的变化，因为我们都是他的一部分，是一个整体，与宇宙都有一种复杂微妙的内在对应关系。所以古人也称人体就是一个小宇宙。

    所有的星球、星系、或本星系群、超本星系团等，都在不停地自转和公转着。它们公转所运行的轨迹，现代科学叫轨道，而中国道家叫周天，也就是每一个星球都有它的运行周天。

    其实这个轨道就是一条脉络。脉络是人眼看不到但客观上存在的。人体有无数的脉络，错综复杂，比如将任督二脉打通，就是小周天循环。地球上也有无数的脉络，叫龙脉、水脉，也有周天循环。宇宙间同样也有无数的脉络，连接着所有的星球和星系，错综繁杂而又精密无比，令神都为之赞叹。

    宇宙间的星球与星球之间是有一种内在联系的，这是横向的周天脉络；就象大地上群山与群山之间，不同的格局之间是有横向联系的一样；就象人类社会人与人之间也有横向的关联，这种横向关系在人中，被现代的人引申出来也叫做‘人脉’，算是‘人脉’的另一个涵义吧。而宇宙星系与大地龙脉，以及世间人体之间又有一种对应关系，这种对应关系其实也是一种周天脉络，不过他是纵向的隐形的。当然，我们这儿说隐形，是基于常人基点来说，对于修炼人来说，特别是高层次的得道者，那可能就是很显眼的了。

    穴位则是脉络的关键结点，是脉络能量的出入口，主持着某段脉络的功能和能量运行。

    古人讲，天地人三才合一，是一一对应的。人体有脉络，有穴位，有五臟六腑，有周天循环；这对应到地，地上也有脉络（各条龙脉和水脉等），有周天循环，也有穴位即风水宝地，也有五臟六腑。再对应到天上，也有天脉和天穴，天脉就是不同的周天，天穴就是重要的星位，这不同的星位代表着不同的神位。简单的说，不同的天脉、天穴，连接对应不同的星辰、星宿，对应不同的神灵、神位，代表神意、天意；同时，不同的天脉、天穴，对应不同的龙脉、地穴，和不同的人脉、穴位。所以天象的运行，对应影响着地上的运行，又对应影响着人类的变化。这种横向的纵向的有形的无形的对应合一，就成为宇宙整体协调运转的一部分。

    现在人类有一种说法叫‘地位’，形容这个人在社会中的位置。前面提到‘人脉’时说过，人与人之间横向联系形成一个共生群体，也就是现在所说的社会。社会也是有脉络的，‘缘’是这种脉的一种，统称为人脉。每个人都可以看作是这个社会，这个复杂的人脉中的一个点、一分子和一个细胞。

    而重要的人物，那些影响社会的大人物们，就是这人脉上的一个个不同的穴位。他们对应着不同品级的地穴，同时与天也是对应的，所以也对应着不同的天穴，即不同的星位。所以过去古人经常说，这个人是天上什么什么星下世，是文曲星下世等等，也有这层意思在里面。

    所以风水中说‘一流先生观星斗’，也即观天象能预测社会的发展，看到几百几千年后人类的变化，这是更大的智慧，远远超出现代科学的认识，其实古人比现代人智慧大多了。科学界有种说法，叫‘起点就是最高点’，什么意思呢？简单的说人类文明最初始的时候就是科学水平和道德最高的时候，越往后越往下滑落。古代人没飞机，但他直接就能打坐起空，飞到哪儿去；古代人没手机，但他直接就能思维传感，无论相隔多远，甚至不在一个时空也能传递，现代的科学行吗？

    因为观星象与观测者所在地域有关，站在西方与站在中华大地上，所看到的星空，完全不一样，比如南极附近的星空，我们中华地域的人是永远也看不到的，但南半球区域的人却能看到，所以那些星象与我们无关，属于不同的体系。


《风水探秘》（九）： 藏

        第九节 藏

    藏读cáng，也读作zàng。风水界真正的风水师都知道：葬，亦通藏。为什么佛家的经典被称为《大藏经》，道家的经典被称为《道藏》。这个藏字，背后隐藏着多少秘密？

    现代医学发现，人脑只被利用开发了5%左右，即便是爱因斯坦这样的伟人也只开发了10%，其余90%的大脑平时一直处于休眠状态，这部分大脑隐藏着多少不为人知的秘密？上世纪80年代兴起的人体科学，发现并承认人至少有六种潜在能力。而古老的催眠术能让人一部分平时处于休眠的大脑活跃起来，有些人在催眠状态中看到了自己幼年的情景，上一世的经历。大脑就象一个储藏柜，每一层都有一个隔断叫做“遗忘”，人们生生世世的经历和记忆就被沉淀封存在这一层层的柜子中。人的真正的我因此而被一层层的尘封起来。

    如果我们每个人都能把大脑中或者说身体里“藏”着的智慧开发出来，“观”到“藏”起来的历史的真实记录，那世界将会怎样？！

    中国有句谚语“阎王叫你三更死，不会留你到五更”，也就是说，每个人活多少岁，以什么一种方式去世，那是有安排的，是天定的定数。当某一段生命历程被天命安排结束时，把其下葬，就相当于把和这个生命，这个事物相关的一切都藏起来了，作为历史的一种记忆保留下来。

    我们发现一个情况，随着人世间的这个生命的终结下葬，在被埋入的地穴所对应的一个很深的空间里，这个生命的形象就保存在那儿了，象一具雕塑一样‘藏’在那个很深的空间里。这个雕塑就有点像秦始皇地宫里的那些陶俑一样。如果你有这个能力唤醒这个陶俑，你也可以大致了解这个生命那一次生命历程的一切，好的、坏的、每一天做的什么，一生中的经历全都在。

    我们知道，人在许许多多空间中都有一个你，和你同时出生、同时死亡，做着大致相同的事。道家还讲，人有肉身，还有识神、元神，以及各种各样的生命体存在。也就是说，生命的组成是相当复杂的。

    从某个层次看到，真正有本事的风水师，那种能力很强的，能量很大的，他能唤醒那个陶俑（注：用人能理解的说法表达，实际情况还很复杂）。现代科学都发现，具有特异功能的人，身上都有很强大的能量和放射性，和目前人所知道的高能物理不同的是，这些能量和放射性可以根据本人的意志收放自如。这些能量本身就具有生的威力，或者说生的因素在里面，所以它能帮人治癒疾病，我们可以想象，如果神是境界层次更大的气功师，能量更大，那么他们很可能就可以将物质造出的人体经过灌输这些能量而成为有生命的机体。能力很强的人将强大的能量施加于陶俑身上，就转换成生机。就像汽车加了汽油就活了，能跑动了。

    每个人都有一个主元神，就是生命的主体，他掌管生命的一切，包括历史。所以说修炼的人通过对自己身体的“观”，也能知道宇宙、时空，以及历史上的一些事。什么前知一千年、后知五百年的也就不是迷信，是真实能达到的了。

    藏，也通臟。臟 ，內在的器官 ，藏者內隱也。中医讲五臟六腑，甚至五臟六腑都各有神存在。我们前面已经知道，人的身体与大地有对应关系。那很多人可能说，这会不会只是你的臆测和推论，有没有现实的根据啊？

    其实，现代一些人的发现也很巧合的能证明这一点，比如有人就仔细去查看一下各大陆地壳和人体器官图，再做一下比较，然后发现：南极洲和人脑不但外形相似，而且结构也非常相同：西南极洲为大脑，东南极洲为小脑，东南极洲伸向南美洲的半岛则是脑干。接下来的就是五臟：澳大利亚是心臟，非洲和南美洲是肺臟，亚欧大陆是肝臟， 南亚次大陆则为肝臟下的胆囊、乌拉尔山脉则是分割左右肝叶并使肝臟位置固定的韧带，北美洲大陆本部是脾臟，格陵兰岛是肾臟。

    除了亚欧大陆和肝臟所处的方向相反之外，所有的大陆在地球上的位置都和五臟在人体的位置相符合。这种巧合难道不就是一种很明显的暗示？


《风水探秘》（十）：葬地与破地

        第十节 葬地与破地

    中华五千年文明，对家中过世的祖辈是非常敬重的，强调一定要入土为安。真正得道的风水“仙师”，修出神通后，授命于天地，找到天地指定的福主之家，经过考验福主后，确定福主福德深厚，配享好地。于是游走于世间，寻龙赶脉数十上千里，寻得相对应的好穴，沟通天地，获得“地灵神”认可后，福主后人自然得到天地给予的富贵福禄。这些已启用地穴多在深山无人之处，“天地玄机，妙不可言”。

    还有些风水师找到福主之家家主，经过考验后，将其带到地穴之处，向其细述具体对应放置的人、启用时间以及一些技巧方法，有时周期会是几年、几十年、上百年、数百年后方才启用，由福主家代代相传下去，直至天时一到，对应后世子孙出现。时机成熟方才启用。

    在民间还流传有“天葬”的说法。天葬说白了就是“广积福德之家必有天眷”。清朝末年，有夫妻二人，家境贫寒，但心地善良，常常真心敬佛，拿出不多的粮食供养僧众，积下大福德。后来二人生下二子，夫早亡，母子三人不容于家族，被逐。三人在外颠沛数年，二子也长成了少年，母亲终于积劳成疾，离开人世，由于家境贫寒，身无长物，二子只好用草席将母亲裹住，随意找了一个避风处挖坑放入，然后二人分手，兄长去参军（国军），弟弟则到县城学手艺。也是他家积福所致，二人母亲放入之处正是一“莲花地”的花心所在，乃是可遇不可求的上佳福地。二人后来在各自的生活中同样谨记积福修善，所以哥哥官至国民党少将师长，后迁台湾，弟弟则成为当地首屈一指的富翁。兄弟二人各自开枝散叶，后人也多富贵，还有多人福德所致，有机缘能进入大法修炼。

    还有一个例子：中国古时，具体朝代已不可考，有一人家中数代积福，但家境贫寒，到他时已是家徒四壁。这年又逢灾，只好带上妻子儿女逃难至广西，谁知于路途走散，只得他孤身一人，饥寒交迫。某晚，行至野外，天又黑，无处容身，发现前方不远处有几块大石，正好围成一圈，于是他卷身到石下以避寒。由于家人分离，心情郁闷致病，再加上连日饥寒交迫，不知觉间就离开了人世。哪知他卷身处正是一美穴佳地，四周无数蚂蚁衔土而埋，一日之间一座土坟出现。而其后人也自此富贵人间。

    以上两例均是福德深厚，无所求而天地自给，这种情况在中华五千年历史中占了很大比例。所以现在人寻找“风水先生”到处看，以求富贵，却怎知富贵都是“善行所致、水到渠成”。而且现今很多世人发达后祭祖，岂不知其祭祖的祖坟根本不是真的发坟（令其发达的祖坟）。真正的发坟多是无人知晓，就算知道了，也都会有意不告诉后人，因为往往真正发坟所在其实都包含了天机，是不能随意让世人看到的。

    现在有政策声称不能让死人和活人争地，所以目前在中国，强制性的要火葬，不许入土，即便出钱也得在规定的公墓中安放。由于无神论的影响，公墓的风水好坏没有人在意。中国有五千年历史了，入土了多少先人，都没有出现死人和活人争地的问题，为什么偏偏会在现在出问题了呢？这不就是庸人自扰吗？

    风水一说，既有葬地，就有破地。有很多地穴被使用后并未到天命结束之期，但是却被破掉，造成后人很快衰败下去。世间虽有各种破地的方法流传，但即使是那种欺世盗名的江湖术士都很谨慎，不敢轻易尝试。因破地是大损阴德之事，有些操作方法很独特很有技巧但也很损阴德，甚至伤生害命之事都有，所以古代有本事的风水师一生数十年基本都不做一次的，就算偶有一为之，也是奉天承运方敢去做，且是针对个别地穴而为。因地穴牵连众多，所以破法要谨慎，要掌握好尺度、分寸，免得连累无辜。

    很多地穴往往是天破，不是人为。最主要的原因就是后人为名利不惜做了很多伤天害理的事，过度消耗祖上积下的福德，比如现在的官商勾结、谋财害命、黑社会、吸毒、乱性等等，这样就会不断消耗祖上的福德，福德只出不进，很多“发坟”未到时间就被破掉了，现在很多死于非命的情况和这些关系都很大。

    有一个穴位，穴位侧前方还有一股手臂粗的“养阴源头水”，“地灵神”为一大鹏鸟，穴位已启用，坟为土坟，无碑，无论向法、葬法都准确，确是一个难得的好地方。古坟正葬在大鹏鸟的背部得力之处，后人必会鹏程万里、富贵双全。后来向村民打听，才知古坟后人现在多富贵，已知最大官员有两个厅级干部，还有上升的空间，在县城里也是大族，后人中有副县长、还有几个局长。村民描述，远的不知，该家族在县城里是做尽坏事，欺行霸市，民怨很大。数年后一次巧合，我们再来到这里，发现现场已变，古坟被修葺一番，被大石和水泥包裹，坟前还修了一个大大的拜台，一块气势恢宏的墓碑耸立，少则要数万元才能有如此效果，但是这些操作在风水上都是大忌，我们再细看，发现整个穴位的“生气”已泄，“地灵神”也不在了。最令人哭笑不得的是，我们发现用来包坟的石头居然是就地取材，将穴位“后龙”处几处关键的突立巨石用炸药炸开后取石。如此穴位被破坏殆尽，真是多行不义必自毙。后来打听，该坟后人现在几乎已经败完，有钱的倾家荡产，当官的要么被双规，要不就是暴毙。看来真是“善恶有报、报应不爽”。

    由于现在的人不相信神，所以不知不觉间在一些所谓国家政策的鼓励下很多地区发生了毁灭性的全面破坏。最常见的破法则是城市的建设开发，某城市的一个楼盘建在半山上，挖地基时将很多棺木挖出来暴晒，最后一把火处理掉。

    有人说“要致富，先修路”，所以修了很多路，尤其是高速公路和铁路，遇山开山或则挖隧道穿洞，大山一座座变小或消失，如此对于各条龙脉均会伤及筋骨，龙脉所结的地穴就会被破掉，如果一些主脉被挖断，甚至会祸及几十里几百里外结穴的地穴；还有电网和通信基站，一般会选择高山之顶来建设，这样会造成山体所应形状的改变，有些还会扎在穴位左右，甚至直接扎在穴位上，那更是完全将穴位破去。

    我们认识两位隐于民间的风水师，已达到和地灵神如意沟通的境界。两位常去一个地方，有数座山脉围成一个山谷，由于是几条龙脉的落头之处，所以从山谷到山顶有大大小小百余地穴，也就是有百余位“地灵神”驻守在这儿。因两位风水师常来此处，所以和地灵神已经相处熟悉，犹如朋友一般。1994年某天，我们随两位风水师游到此处，刚坐下休息，其中一位就入定了，定中只见众地穴，纷纷请求风水师救命，风水师大惊，何以如此？原来一国企化工厂已把此处规划为工业废石灰的倾倒地，所有地穴的家园将无存，他们希望两位风水师收留。

    风水师明白后也奇怪了，就问：你们可以回归本位，或另寻去处，为何要跟随我们？地灵神回道：现在人间道德沦丧，天地人间都在劫数中，两位风水师很快会遇到一位高德大法之师，只有两位功成圆满后，我们才算真正得救。两位风水师虽不解其意，但也就答应了收留这些地灵神。数月后，在山谷出口处，修起一座数十米高，三百余米长的大坝，将山谷堵死，一根水桶粗细的铁管日夜不停的流出工业废渣水，水分挥发，留下石灰渣填满了山谷，掩埋了山谷中的数百座坟茔和百余地穴。此事发生后，分管此龙脉的“地脉龙神”大怒，立刻上报，众神将参与此事的相关人等均记录下来，福德深厚的人消去应有福份，待日后地狱清算，福德少的人即可取消其阳寿，打入地狱，受煎熬之苦。所以陆续出现了相关人等病死、出车祸、贪污被抓等事件，只是世间人都迷，只会把这些事当成不相干的偶然事，所以也就无知的继续干着坏事。

    目前最严重也是最彻底的破坏就是水库的建设。风水一道，最关键的一个要素就是“水”，水的来源、去向、大小等等因素都是地穴外形格局的关键组成部份。如果修了一个大坝，将整个水道完全堵死，上游的水面积也会大大改变。河流好比是大地的经络，那么在这些经络上设大坝，就会阻碍能量的循环，结果就会使大地机体出现象中医对人体描述的气血不通、脉淤塞，结果就会导致疾病，那么这里就会出现大地的疾病，表现上就是气候的变迁、干旱、暴雨等。

    现在有一些所谓的风水先生说什么，格局改了就有新的格局产生；水库能蓄水，水为财，反而更好。其实这些都是无知的妄想。他们不知地穴能起作用的根本原因是“地灵神”的存在与否，而不是地形如何。如果可以任意改变格局，那人类不是可以大肆挖石造山，人造地穴，岂不个个都是大地，家家都出皇帝？现在有些风水先生点地，没有神通，如何得知此地的龙脉是否被破？是否还有地灵神？

    大地就像人体一样，树木是皮毛，泥土是血肉，山石是筋骨，河流是血管。如果一个人被剥去皮毛，切断血管，割去血肉，筋骨尽断，那人还能活吗？有人会说，自古以来，国家都提倡兴修水利，增加灌溉面积，现在修水库也是为了老百姓啊。这里有个概念问题，要知道兴修水利不等于修水库，修水利的目地有两个，雨季防洪和旱季灌溉，且以导引、疏通为主，讲究人与自然的和谐，大多数都不会对大自然产生破坏，就像四川的都江堰一样。

    大地以厚德载物，化育万物，也包含万物之灵的人类。中国先人们敬天敬地，世世代代在中华大地修养生息，即使是建水利设施也是象都江堰那样采用既可取水又不堵塞河流的办法，五千年来虽然养育了数不清的人口，但自然环境基本没有被迫害，仍然适合人类的生存。近几十年来，人无一德以报天地，反而去无休止的掠夺和破坏，当天地震怒之时，自然人类的天灾地陷人祸就会越来越多，当今的水利工程多是 “战天斗地、改天换地”的大手笔，不但没有达到利国利民的效果，反而却使耕地减少，土地沙漠化和石漠化，即使在产粮区也是雨季大涝，旱季大旱。而当初表面上所追求的目地，比如可以发电、灌溉等利益很快也因为水库被泥沙淤平等变化就丧失了，即使赚取的利益也远远比不上为改善自然环境而所需的投入。三峡大坝建成后2010年的西南大旱和南方大涝就是最好的例子。

    中国官方有过一个不完全统计，全国约有大小水库九万多座！一个小小的山谷被填埋，就直接破地百余个。现在中国的水库都在尽量修大，越大越能体现出政绩。仅仅一个三峡大坝就破地上亿！还造成当地近百万人口的变迁，天怒人怨！

    说到这儿，我们还要讲一个风水中的真机，这在以前是没有人知道的。我们在前面讲过，大地也是有脉络和地穴的，一般某个朝代或某个时期，都和某条脉络某个地穴有关。但是主导清朝以后的近现代，特别是中共的大地脉络和穴位，是上天有意造出的一条假脉，上面所有的穴位都是假穴，也就是说中共历代这些所谓重要的人物，都是从假穴位上对应所出。

    宇宙运转到了最后，为了做一件事，从上到下都造就了一个假系统。从天脉天穴，到大地龙脉地穴，到人间形势和出的人物，都是和宇宙的正常运转是隔离分开的，甚至人体里都被布下一整套假系统。我们知道，正常的脉络和穴位，无论是天、地还是人，都是依道而流转运行，靠德进行驱动保护的。

    而这套系统就不一样了。这个系统在人世间的布局，是从明朝初期的洪武年间即开始了。利用南干龙开始起运之机，在其脉络内单独划隔出一个区域进行布局。南干龙本身五行属火，是条红龙，脾性暴躁，所以出的人相比古时人物，脾气都比较暴烈，杀性大；这条脉又是有意造就的假脉，不靠道德流转驱动；所以出的人也易带有‘假’的特点。

    这套系统内的地穴也不是以道德为衡量标准，只要是需要选定的那个人，就算道德败坏，没有福份，也会有系统内更高级的生命以自身的福德消耗去弥补。

    那么做的这件事是什么呢？就是拯救。东、西方所有的民族都有关于几千年前大洪水灭世的传说，也都有最后拯救的传说。西方称救世主为弥撒亚（MEYSEY），东方称弥勒（MEYLE）。《圣经》里说，世界上的人曾经都说同一种语言，后来被破坏掉，人类往四方流落过程中，开始使用不同的语言。那是不是预示早期地球人类曾经语言相同呢？有学者研究后发现，西方关于“弥赛亚”的发音和东方古印度语里“弥勒”的发音极为相似。其真正意思应为“李来”，也即“为你而来”的含义。预示救世主将以李为姓，发洪大志愿（救度众生的一念）为你（众生）而来。


《风水探秘》（十一）： 风水与修炼

        第十一节 风水与修炼

    我们在前面谈到了，只有风水师，才是真正入风水这一行，得风水真机的。而衡量一个人是不是风水师，一个重要标准即是看他是否为走入修炼的真修者。

    古代有许多修炼到高深境界的修炼者，他们开着功能，能知道地上的一些事情，在天命安排下，能做一些风水中的事情，但他们不是直接从风水这一脉修上来的。虽然风水被划归为道家世间小道范畴，但风水这一脉，是有直接传承的，也就是说，风水这一脉里有专修的，可以凭藉风水修炼上去，也能达到一定层次。武当玄学里就有风水传承，崂山也有奇门风水。

    那么这种风水修炼到底是怎么回事呢？我们知道，无论佛、道两大家哪一门哪一派的修炼，都讲过关，一关一难的。《西游记》里唐僧西天取经也经历了九九八十一难，也就是九九八十一关。在师父安排下，在世间经历的每一关每一难都是帮助修炼者消去业力、去掉执著心等不好的物质，同时心性升华上来，境界提高上来，直至圆满。相对应到人体变化上，可能你在世间过的某一关某一难，就对应你身体某个穴位某条脉，当你在世间的这一关这一难过去了，达到师父要的标准了，可能你身体对应的这个穴位这条脉也就打通了，修成了。

    中国古代把大地比喻成人体，也有脉和穴位。那么风水这一行的修炼呢，主要和大地有关了。在师父安排下，你在大地上寻找到这个穴位，做了相对应的事，就证明你这一关过去了。说的容易，其实挺难。修炼是很难的，无论哪一门哪一派都不容易。

    大家想想，有时候风水师为了找到一个穴位，每天在荒郊野外翻山越岭，即使这样疲惫，每晚还要打坐入定，数年奔波下来，经历了风吹日晒，雨淋雷打等等许多困难挫折，吃尽苦头。过程中，风水师坚韧不拔，毫不放弃，慢慢的没有了什么世俗杂念，一心一意的就是去寻找穴位，这样心性也提高上来了。有些时候还会经历一些人心的考验，比如你在这过程中碰到同道与你一起，这个同道老是贬低你，讽刺挖苦你，怎么让你动心怎么来；或者碰到某个世人，知道你是个风水师，盛情款待，希望你帮他家点一个穴位，有时候甚至是苦苦哀求，但其家其人却福德不够，不在天命安排之中；再或者碰到一些麻烦事，有人欺负你，打你骂你的都有。就在这个过程中消去你的业力，考验你的心性，如果你真能坚持下来，心性达到过这一关的标准，你最后就能找到这个穴位了。有天命安排的风水师，这个时候地穴会开启一些天机让你知晓了，从而作一些布置。

    我们发现，在世间层的地穴中，也就是中正九品这个级别，是符合民间流传的风水理论的，什么龙、穴、砂、水、向的理论等等。可是再超出这个级别，那就不一定了，那得看现场实际情况。每个地穴有每个地穴的特点，就像每个生命有每个生命的脾气、秉性一样。有的地穴根本不用那种外形了，只要独立的穴场；有的地穴把完美的外形作为伪装，看上去外形大势很符合风水中的理论要求，可是真正的主穴却往往在让人匪夷所思的地方，不超越低层风水理论的束缚，根本就不可能知晓；有的地穴甚至把左青龙、右白虎的理论都给颠倒了，形成左白虎、右青龙的格局，使阴阳反背、乾坤倒运。所以，要想真正得知高层次的地穴，还需要风水师在修炼中去掉人本身所固有的观念。观念和那些所谓的经验越少越好。

    有些风水爱好者也从流传中知道风水这一行是要走入修炼的，一直想找师父传授，说不定有些看了我们写的，想跑到武当或崂山去寻找真传。我们告诉大家，不用去了，风水这一行，从清朝结束，其实已经消亡了，到文化大革命，更是全收了。那些真有本事的人，也知道了天象变化，都隐起不出来了，你找都找不到。这是天象变化造成的。中国传统的很多东西，都在这时候消亡了。为什么会这样呢？一方面是因为人心不古，道德下滑造成的；另一方面也是为了更新，迎接全新的。宇宙变化也是有周期的，当变化到一定成度，成、住、坏，这时候也就需要更新了，所有旧的全部收回，一切根据新的法理从新造就。也就是说，连上面的神，那些高级生命都面临净化和从新选择，下面自然就没有真传的了，或者就算你得到真传了，你也用不了，你发现也不对劲了。举个例子说，现在很多山脉都没灵气了，很多地穴都空了，神都走了，就算你找到，也不起作用了。

    无论东西方，所有的宗教和神话，都在讲最后的拯救，其实现在就是这个时刻，有机缘得到救度的就有机会从新返回天上。


《风水探秘》（十二） 地穴的礼节

        第十二节 地穴的礼节

    有许多风水爱好者或者风水师，感觉到了穴位后，会得到一些东西，具体是什么，他们也不知道，只感觉是能量，而且大多都是好东西，对自己有益的。比如下山的时候身体轻飘飘，走路轻快，比起上山时的疲惫要舒畅许多；比如晚上回去打坐时，能明显感觉能量澎湃；还比如有些人能明显感觉自己某方面能力增强了等等。

    有些人感觉到了这个，又不知道原因，就笼统的说什么得了灵气了，山上的动物得了这种灵气都能修成精怪，人得了这个灵气更容易修道，反正是好东西，得的越多越好，有些人甚至因此产生了不好的执著心，一门心思的想去得灵气。更有私心重者，心想灵气只有一份，谁找到谁得，秘技自珍，不与他人交流沟通。

    其实根本就不是这么回事，是这些人不懂而自己瞎猜的。真要这么想这么去做的，反而会出问题。你如果心不正，念不正，你什么也得不到，不会给你的。即使你感觉得到了，那也说不定是什么，山上不好的东西很多的，现在狐黄白柳，妖魔鬼怪的也多。

    如果开着功能的人，这时候他就能看到真实情况了。所以说，风水这一行，是需要开着功能做事的，没开功能是做不了事的。那到底是怎么回事呢？我们知道，地穴里是有神存在的，我们把他叫做地灵神。高级生命嘛，心性自然是高的。家里来了客人，人家自然要热情相迎，赠送点礼品什么的作为心意。就象许多少数民族，很淳朴的，家里来了客人，即使是陌生人，那也是热情招呼，让屋子给你住，端好吃的上来，把自己觉得好的贵重的东西作为礼物送给你一样；或者换个比喻，象古代边疆少数民族地区的民族首领去中原朝廷，皇帝赏赐你许多好东西一样。这是一种礼节。

    高级生命嘛，送的东西自然也就珍贵了，有的是法器，有的是能量，有的是送你成形的东西，各种各样的都有吧。曾经有一次，我们去了一个佛地，人家送了一个法器‘金刚圈’，后来去到一个罗汉地，那个罗汉看到我们身上带的金刚圈了，赶紧过来相借。那个罗汉负责镇守那个地方，但他镇守的区域近期妖魔鬼怪太多了，感觉有点吃力，正好看见我们带着佛地送的金刚圈，那是佛的法器啊，威力无比，所以想借来用用。借给他后第二天，大白天就晴天霹雳，雷鸣电闪，然后接着就是瓢泼大雨，倾泻如注，半个多小时后，清理完毕，雨后初晴，天空一蓝如洗，比以前清亮许多，天边还弯出一道七彩彩虹。

    高级生命为什么称其为高级生命，从某个角度来说，那是因为他们道德素质比人高，心性比人高，如果人在修炼中，能提升自己的心性，道德升华到那种成度，也能成就为高级生命。


《风水探秘》（十三）：坟与墳

        第十三节 ‘坟’与‘墳’

    现在的有些人以为‘坟’是‘墳’的简体字，而‘坟’就是人死了埋葬于山林乡间的一个个土堆。其实这大错特错了。历史发展到了今天，很多东西已经偏离变异，失去了原有的正统内涵。

    坟之起，源自上古三皇所留道文，虽后世不传，尚有“三坟五典”之名留存，《尚书序》称：“伏牺（羲）、神农、黄帝之书，谓之《三坟》，言大道也。少昊、颛顼、高辛、唐（尧）、虞（舜）之书，谓之《五典》。”三皇开创，五帝发展，坟乃道文，典多制度，坟既与典并列，即非制度条文，而是论道智语，而上古圣王大德，其所认识天道，简而明，约而易，不是后人揣摸的长篇典诰。用个人的说法，三坟就是三皇各自对道的体认和治理天下的心得，写出以传后世治天下之准绳，因其膺化大道，以道驭六合，上承天意，下谙地利，中和人情，导之使正，以一身治天下，非以天下奉一身，教民以志道、据德、依仁、游艺之法，故称“政治”，政治者，教化也。故政者从“正”从“文”。

    今天三坟的内容早已不得而知，但从孔子整理编纂的《尚书》中，记载尧舜禹三代相传之嘱，这就是“ 道心惟微，人心惟危，惟精惟一，允执厥中”之语。虽只十六字，儒家大理中“天道无亲，常与善人”，“天惟酬有德”，“河山虽险，凭德是强”，“慎”，“慎独”，“精诚”，“公允”，“中庸”，“仁 ”之理皆从此中出。而当年孔子所做的“述而不作”工作按我们今天的说法，就是“串起前史遗真珠”，他所祖述的心法文化，大成儒家的内核正是与三皇五帝商汤周文武一脉相承的总结和熔炼。

    然而，这还是没有解释清楚“坟”的意思是什么。其实如果明白中华文化的神传实质，“坟”就是从神祇的角度看于这一空间留下的智慧文献，因为三界在神眼里就是“土”。

    而“墳”呢？则和一般老百姓所理解的墳墓的概念有关了。这也是有来源的。中土这个地方，古称神州，顾名思义，也就是神的住所、神居留的区域。每一朝每一代都是不同天体体系的众神在下世演绎。那么一朝一代都带来了他们的文化，有时更替得很快，下一朝有自己的一套，不会照搬前一朝的文化，思想文化可以通过修史留存，文章典册亦可以传世，但建筑、音乐、雕刻、制作、科技这些东西却很难为后一世所遵照，他很可能就将这些东西毁掉而弄一套自己的，这样一来，每一朝文化中的精髓就很难留下来到今天，怎么办？那就造墳墓来保留。所以，你看历朝历代的皇帝，特别是那种有大功绩的皇帝，比如秦始皇、唐太宗等，都要造大墳墓，古代叫做皇陵、地宫等。

    后人，尤其是今天丧失传统文化内涵的人对帝皇建如许大的墳墓持批判否定态度，阶级斗争化的历史观都说是封建帝皇们如何如何的穷奢极侈，虚耗天下民力来造这墳墓。我们不评价这个事情的对错，只是从另一个角度来阐述一个看法，其实人的思想意识也是天意在世间的表达，不消说那个时代帝皇的思想更是如此。跳出这个问题的本身来看，也只有帝皇才能有这样的权力和能耐，集全那一朝代最精美的文化表达，埋于地下，而且是非常周到安全的埋在地下，目地是保存那一朝的文化成就，也就是保存那些不同体系的文化特点，为将来一朝更新之时重新融炼和提纯再创新文化所用。

    正因为秦皇汉武、唐宗宋祖、成吉思汗、朱棣、康熙、乾隆这样一代代的雄主在文治武功方面的建树，目地更深的内涵是广布这个文化，锤炼这个中土的人，那么他们鼎盛时代的成就就埋于地下，而人类因为在业力轮报中而出现的灾难与战争也就伤不了这些主体文化。所以，墳，是象其形，夯土以成，叠嶂藏贝；坟，却是道其实，为文化保存之一用。

    在历史的发展过程中，由于“坟”与“墳”有相同之处，慢慢地老百姓就把其通用了。据说秦皇地宫成后，封土为陵，其形如山，当时就有人称之为“坟山”，今天乡间称坟犹存此说。因为帝者以一身为天下率，于是王公贵族、普通老百姓也跟着学，但会非常的遵从圣王教诲，绝不会占居良田，也不是随便找块地方，而是请专门之人用专门之法也即请风水师用风水术沟通天地，非是大功大德者，不会起土下葬。

    因为礼崩乐坏，孔子曾有一次略带无奈的说起对当世“隆礼”的苦衷：他说有人问人死后有无灵魂，如果给他说有灵魂吧，他可能不把眼前尽人之责作为首要的事，而会用偏心去与鬼神做交换，实在是走错了道，走到邪道小道上去了；如果给他说没有灵魂吧，那些不肖之子可能父母死后抛尸荒野也不管。孔子一生“志在春秋，行在孝经”，实在是艰难地挽救世道人心，使为人的基点不致于彻底崩颓，而广兴私学，正是要归正教道，以救正天下，其三千弟子，七十二贤者之培养，也为后世历史培养人才立下了基本模式。对坟之礼制的规建，也象后来佛道教建像树塔一样，本不是为了人去膜拜偶像，而是助人正念，修正身心的，而后人，尤其是今人完全不知其内涵，所为所做，多是非常可笑的，而且立坟与塑像一样，偏离先圣本意，成了世人寄托情感，或炫耀其世俗功利和名声的资本了。

    历史上有才有德，爱民勤政，公心很大的人物，人们会愿意把他埋骨于自己的土地里，沾润仁义德泽，因为这些了不起的生命，他的身体尽管只是载体，容纳他(她)的坟地却已经成了一个符号，成了一个标榜。西子湖畔，有岳飞和于谦的坟，后人赞之“赖有于岳双少保，人间从此重西湖”，为他们建庙立碑，顶礼膜拜，敬心景仰。岳武穆墓前，还有“青山有幸埋忠骨，白铁无辜铸佞臣”之千古妙联，可见忠直仁者 ，大德高人，其死犹荣千古，连埋覆他们的尘石也因之蒙受莫大的恩荣，因为世间最香莫过侠骨，最贵莫过德行！

    可笑今人，对孝的理解如此变异，因为不了解坟之内涵，坟之功用，瞎忙胡闹。普通乡间，尤其如此。山林间这些遍处起的土堆，无益观瞻不说，还透出一种死黑之气，令人非常不舒服。其实山林乡间“魃魅魍魉妖魔鬼怪”一类的低灵确实不少，在普通乡间，因为一般人们的意识低下，他们的生活处境常常就是动物性的，人很难有高等的正念，正神也就放松看顾，那这些低灵就能钻这空子，来起一定的作用。然后乡间人愚昧无知中去拜这些低灵烂鬼，又更为高层神祇所鄙，更加不去管，这个恶性循环一旦形成，这里的生命就太可怜了。

    中原一带，我们这一期文明从黄帝开始，通过道德文化的散布，从内在提高老百姓的思想道德意识，同时佛道两大家这些历来的修道者也在大力清除这些低灵恶物。这些东西就逐渐的往中原周边区域逃。这些东西相互勾结，它们所带的场中就会形成瘴疠之气，由于这种东西的密度很大，历史上已经结合成很大的势力，一般外来的人光从肉身身体来说都很难抵御，也很担忧，这就是历来士大夫们很怕被贬于岭南、西蜀、云贵的原因。

    以西蜀为例，当年汉朝创立五斗米教的张道陵天师到西蜀前，虽然经过李冰治蜀，这里成了汉中平原之外国家又一大粮仓，但是民俗也是很低下的，定时要将活的牲口甚至用人来祭祀这些低灵，直到今天，都江堰水节中也还有相关的流俗痕迹，其结果就是直接导致另外空间这些邪物的管控。李冰以后，它们以都江堰为界，与正的力量划江而治，但那时低层空间正的因素还不够强，所以历史上一直都在改造它，天师张道陵在大邑鹤鸣创教后，带领徒众到了青城，居洞修行，大量驱赶盘踞于此的邪魔势力，斩杀甚多，并写下道令，将逃脱的低灵烂鬼大量驱赶到今甘孜、阿坝、凉山一带，后来这些地方又为藏人所進入，藏传佛教大展神通，降伏和消灭了许多。

    那么这里要说的是由于邪魔低灵烂鬼控制了一定的低层空间，形成一个势力后，这些东西也要收集役使手下的，于是这些地方沦落的平常过世者，特别是没有安葬在穴位上的，也就容易受这些东西的摆布。 如果这个人在世时懂得行善积德之理并积极去施行，后事也请风水师按照风水之法进行穴位安排，就能摆脱这些低灵恶物的奴役。我们前文说过，穴位也是根据一个人的福德进行安排的，就算一般的小老百姓，不是那种大德之士、一生也没有什么大的功绩，也可以安排一些“平安地”给他。“平安地”指无富无贵，但可以一生平安，没有什么大灾大难。这种地很多的，各地乡间到处都是。古时人心诚心静自然福寿齐全，可以享用这种“平安地”。

    风水一脉最著名的宗师级人物——唐朝钦天监官员杨筠松，民间送其号谓“救贫仙人”。就是因其多在民间给普通小老百姓点了大量的“平安地”，并把风水术从皇家秘藏术法传入民间普及，培养出很多民间风水先生，虽然大多不得风水真传，但却能知晓一些风水之理，会点平安地等低品级穴位。

    从天象变化到人世间的布局来说，当人世间出现大量的“平安地”，量变引起质变，最终会形成繁荣稳定的大王朝盛世，按现在的说法就是国民大多为中产阶级。


《风水探秘》（十四）：毁灭中华民族的工程

        第十四节 毁灭中华民族的工程

    上世纪九十年代，大陆上马了两项在国际上都属于宏大的工程项目，分别是南水北调工程和三峡工程。从风水角度来看，这两项工程恰恰是破坏天地和谐，破坏宇宙上下稳定的项目。

    南水北调分为从长江下游、中游和上游调水的东线、中线和西线三条调水线路。

    东线工程：从长江下游江苏省扬州江都抽引长江水，利用京杭大运河及与其平行的河道逐级提水北上，并连接起调蓄作用的洪泽湖、骆马湖、南四湖、东平湖。出东平湖后分两路输水，一路向北，经隧洞穿黄河，流经山东、河北至天津。输水主干线长１１５６公里；一路向东，经济南输水到烟台、威海，输水线路长７０１公里。

    中线工程：从长江中游北岸支流汉江加坝扩容后的丹江口水库引水，跨越长江、淮河、黄河、海河四大流域，可基本自流到北京、天津。输水总干线全长１２６７公里。截至２００９年１２月４日，南水北调中线穿黄隧洞下游线进入约６００米宽的黄河水面主河道掘进施工地段，这标志着南水北调中线穿黄工程已进入到关键阶段。穿黄工程是南水北调中线总干渠穿越黄河的关键、控制性工程，是南水北调工程中投资较大、施工难度最高、立交规模最大的控制工期建筑物，同时也是人类历史上最宏大的穿越大江大河的工程。其任务是将中线调水从黄河南岸输送到黄河北岸，向黄河以北地区供水。

    西线工程：在长江上游通天河、支流雅砻江和大渡河上游筑坝建库，开凿穿过长江与黄河的分水岭巴颜喀拉山的输水隧洞，调长江水入黄河上游，补充黄河水资源的不足。

    现代以来，北方生态环境恶化，很多地方开始沙漠化，沙尘暴也频繁发作，水也越来越少。所以南水北调的源头是因为北方缺水，故有人想既然南方水多，北方水少，那何不从南方调点水到北方去，解决北方水旱的问题呢？

    我们认为，这种思想从根本上就是错误的，提这种建议的人简直就是不学无术的无知之徒。人人都知道，要想解决问题，必须从根本上了解问题产生的原因是什么，方能对症下药。而不从根本上解决这个问题，单从技术上去处理，用科学技术的方法去解决，在古代，是被道德之士唾弃的，在现代，也是被明智之人否定的。我们在前面讲过，道术两字，道在先，术在后。所以，发生什么问题，都先从“道”上考虑，解决掉根本问题，再用“术”的手段，处理表面现象，才是“正道”。

    大家翻翻历史记载可以知道，在古代，比如唐朝，甚至后来的大清，在北方，那时处处山清水秀，青山绿水，生态环境良好的。那为什么现在却是这种情况呢，原因究竟是什么？

    我们认为，天地人三个空间是息息相关，和谐协调的，就像一个轮盘运转的三个层面。按古代理论来讲就是“天人合一”，三个空间是一体的，这个一体我们用轮盘来形容，天地人三个空间是这个一体，也即轮盘的三个层面。而维系这种协调运转的关键，也即轮盘的中轴转动即靠的是“道德”，举个例子，“道德”就像轮盘转动的动力，如果人人向道重德，自然天人合一，三个空间的运转动力充足，展现也生机勃勃；如果人的道德水准下滑，三个空间的协调运转就象长期没上润滑油的机器，转动晦涩，动力也不足。

    所以，造成今天北方缺水的根本原因，是现在中国人的道德问题。举个例子，大家可以想想，党政府作为服务机构，本来是为民服务的，但现在却是垄断资源，与民夺利，压榨老百姓的生存空间，而代表党政府的党官员却是人人贪污腐败，个个争权夺利；在这样的大环境下，中国大陆上的每个单位里人与人之间都勾心斗角，人人自私自利？这已经是广为人知，人人都认可，但人人都没办法解决的事情了。

    所以，现在要着手的，并不是用科技手段处理自然环境问题，而是着重解决人心问题，人的道德问题。什么方法能使人心向善，什么办法能提高人的道德标准，那就采用、推广这种方法，再配以“术”的使用（科技手段也可以笼统归纳为术的一种），那时再看看，中华大地上会是什么样？！

    那有人会说，你说人的道德下滑，导致北方缺水，那应该北方南方都缺水啊，但是现在南方并不缺水，又是怎么回事，是不是你说的是错的？其实道德下滑，出现的问题会表现为各种形态，比如北方表现的是缺水、沙尘暴等，而南方表现的则是另外的形态，比如是水污染、凝冻等，而且，按照这样的道德下滑速度，时间一长，南方同样也会缺水，出现干旱的。

    从地理风水的角度来说，中华大地是西北高，东南低，山势、水势的脉络都是从西向东顺势而行，当初大禹治水，也是顺应这种地势，采取疏导的办法才最终解决了祸害当时世人的大洪水问题。

    地理大盘的确定，自然所有的灵神就位也是这样的大势安排。从古至今，让人能够知道的，中华大地上处处有城隍，山山有山神、土地。其实，很多地方都还有更高、更高、更更高层次的神存在，都是根据这个地理大盘而就位，形成一个庞大的系统。换个用人能理解但是又不太正确的形容来说，山或者说穴位就象不同的高级生命的家一样，现在你却把别人的家给强制端翻了，你想想这些高级生命会怎么想？

    现在，南水北调，由南至北挖山钻地，斩断中华大地由西向东的脉络，破坏这种地理大势，其实也就是破坏“神”的安排，不是顺天而行，而是战天斗地，结局是什么，自然一目了然。类似南水北调的这种工程，不光是破坏自然，影响到了高层空间。还有比较关键的一点是对中华民族起到了斩断根源的作用，会使整个中华民族灭绝于世间。

    中华民族有‘百家姓’之说，什么赵钱孙李、周吴郑王等等。但在夏商周，以及战国时期，我们知道很多人的姓名很奇怪，根本不是‘百家姓’里面的，那后来为什么形成这种情况了呢？

    从地理风水角度来说，我们知道是有修道人，为了中华民族的人丁繁衍，奉天命于神州大地布下‘百姓大阵’之局，方才有了中华民族百家姓的来源，才有了百种姓氏家族的人丁繁衍不息。中华民族历史上多次频临灭族的大灾祸，但仍然保留有根，还有人丁继续繁衍，可以说也有风水‘百姓大阵’的功劳在其中。

    风水中有句俗话，叫‘山管人丁水管财’。人丁是什么？就是子孙后代。如果管中华民族子孙后代的山脉被破局，那大家想想，会发生什么事？

    而如今，南水北调，断中国之龙脉，毁中华民族“百姓大阵”之局，灭中国人能延续繁衍之根……！！！我们中华民族如果这样下去，不走正道，升华人心，最终也会落的民族断根，民族消亡的结局。好一点的可能会象犹太人和吉普赛人一样，世界流浪，被人欺凌，但还会保持一点民族特点，等待复国复族的机会；差一点的话，其结局会否造成中华民族整体被灭族之后果，就象在历史长河中消逝的许多民族一样？！现今，中华大地上多灾多难，很多灾难中都是小孩子死亡最过于惨重，甚至有些直接就是针对儿童来的，那不就是断根的预兆吗？不要以为这是危言耸听，要知道人类历史各种征兆都是从细微处展现的，真正的预兆在当时也并不能被人所认识。

    我们再来说说三峡工程。长江三峡西起重庆市的奉节县，东至湖北省的宜昌市，全长192千米。自西向东主要有三个大的峡谷地段：瞿塘峡、巫峡和西陵峡，三峡因而得名。三峡两岸高山对峙，崖壁陡峭，山峰一般高出江面1000--1500米。最窄处不足百米。

    三峡大坝建成后，会形成长达600公里的巨型水库，世界罕见。三峡大坝采取分期蓄水。1997年11月8日大江截流后，水位提高到10－75米；2003年6月，第二期工程结束后，水位提高到135米，三峡景区张飞庙被淹；2006年，长江水位提高到156米，屈原祠被淹；2009年整个三峡工程竣工后，水位提高到175米。

    这是在“人世间”这个空间的情况，可是在另外时空里，就不是这个现象了。长江沿岸，穴位众多，依此生存的生命也众多。可三峡工程，导致了整整上亿的地穴被淹，整整上亿的地灵被迫逃离自己长期居住的环境，按现在流行的话说被强制拆迁无家可归。

    宇宙也是有法则的，按中国古代文化里的概念，天上也是有天条的，不是不报，时辰未到而已，时辰未到之前也就是给主动改正的机会。

    2008年的汶川地震，2009年开始的西南大旱，难道说和三峡大坝的兴建无关？人啊，就是迷于世间，而无视神的警告！


点击封面进入


qzy wenji

治理人们的精神黄河，刻不容缓

    2004年8月

    黄河污染非常严重，亟待治理！

    曾有专家统计：黄河污水排放量高达21.2亿吨，工业垃圾及生活垃圾近4100万吨，农药和化肥的年使用量分别为3.75万吨和600万吨。以宁夏为例，黄河流经宁夏13个市县区，全长397公里。宁夏每年3亿吨工业和生活污水大约有80% 排进黄河。据检验，黄河水中的有害物质的含量近年来显著增加，而宁夏南部山区许多农民还直接饮用黄河水，并且被污染的黄河水还影响到地下水，一些地区的地下水污染程度相当严重。黄河的污染使人类的生存环境日趋恶化。

    又据近日《中国环境报》消息，为了彻底改善黄河白银段水环境质量，甘肃省白银市日前决定，将在今后3年时间内投资2.6亿元，完成11个水污染重点项目的治理，届时不仅基本实现废水资源化，还将年削减各类污染物7138.67吨，回用废水2467万吨，回收稀土氧化物37.07万吨。创经济效益387.96万元。

    治理黄河污染，改善我们的生存环境，利国利民，势在必行。而整治人们精神的黄河的污染，加强社会治安，何尝不是迫在眉睫！

    由于近十多年来，人们思想一切向前看，穷者想富，富者想着更富，一部分人开始不择手段的弄钱。为了钱，有人可以杀人害命、抢劫偷盗，为官者有的贪心如壑，为民者有人走险黑道。违法犯罪坑人害人的事百禁不绝，并有愈演愈烈之势。就以假冒伪劣商品为例，过去是假烟假酒假茶假油假奶粉，现在演变为毒烟毒酒毒茶毒米毒火腿，让人们防不胜防，提心吊胆。前几年，由于虫情严重，一般农药难以奏效，有的农民居然偷偷使用剧毒药品毒鼠强喷洒水稻。（当然他自己绝对不会食用这样的稻米，只能害了别人）。

    虽说现在国家的法律在不断的完善，可是也只能管一些看得着的，更何况还有有法不依的现象存在。而那些偷偷摸摸的损人利已的事，难以知道，就是让人知道了，也为时太晚。如这次的轰动全国的“婴儿奶粉”事件，不是有大头娃娃出现，不是有幼儿死亡，那谁能知道有如此大范围大批量的假婴儿奶粉畅行于世，残害婴儿呢。

    怎么解决这样的重大社会问题，这里有一段文字发人深省：

    “从民族到个人一切不安定的因素就是一个字——德。就是人心性不行了，现在的人失去了人的规范，所以才使社会这么乱。人都在一个很高的思想境界当中，都有一个很高的心性，大家想一想，这个社会是什么样的，整个人类社会是什么样的？人们都知道做坏事不好，对自己不好对别人也不好，都不去做坏事，我想连警察都不需要了，是不是？人人都在自觉的维护人类的道德准则。”

    这是1996年法轮功创始人李洪志先生在美国休士顿的一段讲法。事实上，在金钱至上，世风日下的今天，在李先生的教导下，亿万法轮功学员时时处处以“真善忍”为准则，修心性，做好人，使人们看到了人类道德回升的希望和亮点。遍及世界各地的法轮功学员，他们诚信为本，善待他人，宽容忍让的精神风貌，受到世界各国人民的认可和称道。到目前为止，世界各国各级政府，授予他们的荣誉奖有一千多项。

    九十年代初，我们这有一位青年，打架斗殴，大吃大赌，恶习令人厌恶，后来他学习了法轮功，就象变了一个人似的，真正从一个满身恶习的人变成的以人为善的好人。下面也是一位法轮功学员写的一首诗，我们可以从中看他学大法前后思想的巨大变化。

    题目《洗心革面》

    人说黄河黄，难比我心脏，欲望如潮浊浪滚，更兼雨霪风狂。

    幸逢大法传，春风唤我心，坚心修得莲万朵，心空天蓝水清。

    治理黄河，改善我们的生存环境，维系可持续发展，是造福于民，造福子孙后世的宏举，而整治人们精神的黄河，加强道德教育，使人民能安居乐业，更是燃眉之急，也是我们民族发展，国家兴盛千秋大计。望有识之士三思！！