shen chuan wh

谨以此文赞颂李洪志大师和法轮大法；
谨以此文献给无数岁月以来为法而来的众生；
谨以此文纪念法轮大法传世二十一周年。

代序：神佛在人间
正说神传修炼文化之一：话说修炼渊源
正说神传修炼文化之二：一线天机
正说神传修炼文化之三：无人不知，谁人能识？
正说神传修炼文化之四：帝王之上
正说神传修炼文化之五：神话演义
正说神传修炼文化之六：代有承传
正说神传修炼文化之七：断绝与从生
正说神传修炼文化之八：正法修炼
正说中华神传修炼文化之九：人神同在话救度
正说中华神传修炼文化（后记）：见证历史，神佛为你而来


[PART1]

    [PART0]


代序：神佛在人间

    自古以来，中国人就有着对天地、对神佛的正统信仰，这不仅是因为中国有着悠久的神传文化，还因为中国人在历史的潜移默化中早已在骨子里，心灵深处埋下了对神佛向往的种子。历史上中国人对神佛的信仰是虔诚而又深刻的，是丰富而又多元的，无论在正史、野史、民间传说、绘画、音乐、建筑，雕塑等人类生活的各个方面中都可以找到不胜枚举的记载。这种传承，通过文字表现、实物形象、口耳相传的方式，代代承传，无有间断。这种承传，哪怕是在经历了中共窃国六十四年以来的无神论宣传，并对中华神传文化的肆意破坏下，仍然未能断绝。而一旦时机到来，这个种子就开始生根发芽，并以此为契机，从而接续上那久远以来渴盼神佛真正救度的万古机缘。

    现在的中国社会中国人中，对神佛的信仰表现出极端的两种坏象，一方面寺院中繁盛的烟火似乎在保佑着“权男钱女”们消灾解难、升官发财，这当中不乏号称无神论的中共各级官员，而民间以富商大款为首的各色人等也同样趋之若鹜，把向泥塑的佛像的所谓上香施舍作为其达成私欲的手段和条件；另一方面则完全是自欺欺人式的宣称，哪有神佛啊，可说这话的时候，却是自己意识不到的底气不足。

    有人说，神佛展现出来让我看见我就信。其实，神佛到处都有展现，只是你看见了也不信，而且受固有狭隘观念的影响，即便是真的在你面前展现出来了，你还是可能找个理由不相信的。举个例子，在大大小小的寺庙中都可以看到佛像，可你想过没有，为什么佛像是那样的形象呢？一种可能是有人看到了，然后通过艺术形式表现了出来，还有一种可能就是无神论者所宣称的人的想象。退一步说，如果是想象，那为什么是想象成那样的形象而不是别的形象呢？你看不到不代表别人看不到啊，而不管你看不看的到，神佛都是存在的，好比你看不见电波，可它真实的存在着。

    除了以不同形式展现出的神佛形象之外，人间从古到今也留下了许多神迹，足以启示人神佛的存在。举个离我们很近又可以随时考证的例子，2002年6月，贵州省平塘县掌步乡桃坡村发现了一块藏字石，上面有六个大字“中國共産党亡”，经过权威专家的考证，认定这块石头是二亿七千万年前自然形成的，当地政府把它包装成“救星石”作为旅游项目推出，在其官方网站上就可以看到相关介绍。当然他们只说了前五个字，可不管是景区的门票上还是所有实地参观的人，都无一例外的看见的是六个字，而且这个六个字中，国和产都是繁体字的國和産，如果非要从自然生成上来附会，这已经是不可思议的概率了，这不是神迹是什么？！尽管事实是如此的令人震撼，可即便是这样，有的人还是不信，一位商人听说后非要打赌连夜开车去实地查看，后来在劝说下通过网络，通过当地政府的官网看到了真相，在理智告诉他这是真的时，嘴上还在说不敢相信，并自己找了个理由说是当地政府为了经济利益搞出来的。历史上陈后主写了首玉树后庭花被说成是亡国之音，且不说当地政府没有这个胆子，就算如他所说是政府自己搞出来的，也同样是神假其手的灭亡之兆。

    对神佛的信仰，从来都是信在先，悟在先的。因为相对于人类已知的来讲，未知的还多得多。而人类已知的实证科学，不过是盲人摸象式的认识物质、生命、宇宙的一种方式而已，还非常的狭隘。同时因为现代科学不能认识道德的这种先天局限，也使它无法证实神佛的存在。那么有没有另一条真正认识神佛的途径呢？其实在中华神传文化历史中早就有了，那就是通过修炼。

    在思想界，哲学家们提出人类有三个所谓的终极命题：人从哪里来？到这里来干什么？又将到哪里去？人是神造的，这在世界不同民族的历史中都有这样的传说，如东方的女娲造人，西方的上帝耶和华造了人。那么这回答了人从哪里来的问题。而到这里来干什么？又将到哪里去？再往深探究一下，神为什么要造人呢？却似乎仍是上下求索而不得其解的问题。古往今来，有多少帝王将相，富豪大贾，名人异士，布衣百姓，在中国这方古称“神州”的大地上，共同演绎了中华神传文化中最核心的部分，修炼文化，也進而在不同方面奠定了今天的人类能真正认识神佛的基础。

    1992年，法轮功以气功的形式从中国传出，人们似乎是第一次真正认识到修炼的内涵。什么是修炼？修炼的历史渊源是什么？修炼的目地是什么？修炼和神佛有什么连系？从而引发出了一个持续到今天并已经广泛深刻影响到人类社会方方面面的历史现象——法轮功修炼。而在迄今为止的21年里，法轮功修炼者们展现在世界舞台上的真诚善良、道德升华，特别是面对自1999年中共开始的非法残酷镇压以来，在反迫害中所表现出的和平理性、坚韧不屈、大善大忍，更是直接彰显了法轮功修炼者所秉承的“真、善、忍”宇宙真理在人世间的真实体现，也進一步揭开了修炼的实质。

    法轮功是修炼，法轮功也不仅仅是修炼。在历史走到今天的时候，我们有必要从修炼文化的角度，来从新认识神佛与我们的历史，以期在这个关键的历史时刻，把握机缘。同时亿万法轮功修炼者在修炼中的实践又在开创着人类新的修炼文化，而这一切又都指向一个正在逐渐被人们了解的事实——神佛已来到人间。

    正说中华神传修炼文化，将用九篇系列文章来阐述中国历史中的修炼文化现象，特别是当今的法轮功修炼现象，通过通俗明白的语言，以期为今天的人们提供一个认识法轮功的视角，以及由认识法轮功進而给我们带来的深刻启示。而之所以用正说，则是有别于通常的学术文化研究，而是作为一名法轮功修炼者在身心修炼升华后的从新认知。所谓不识庐山真面目，只缘身在此山中，但对于修炼这样的超越人类已有全部知识的事情来讲，要想认识他，不真正的走入修炼，也只能是如雾里看花般的看不清，摸不到，识不全。沿着神佛指引的修炼道路，向上去追寻神，神佛在人间。

    （请看下篇《话说修炼渊源》）


正说神传修炼文化之一：话说修炼渊源

        宋明

    话说修炼渊源

    中国人，包括华人，通常都称呼自己为炎黄子孙，而炎帝和黄帝又被称为华夏民族的人文初祖。黄帝所处的时代，据现存的史料推测大致是在公元前5000年左右，据《黄帝内经》记载，在黄帝所处的时代之前，尚有上古、中古之说，其年代久远已不可考。但从历史遗留下的只言片语中，我们会看到那是一个人神同在的时期，是一个整体社会道德高尚的时期。

    今天的人认识《黄帝内经》，站在现代科学的角度，仅仅是把它当作一部古代的医学著作来研究，而对于中国土生土长的宗教——道教来讲，却是《道藏》中的经典著作之一，而黄帝和老子也是道家的代表人物。

    《黄帝内经》在开篇的上古天真论即说，“昔在黄帝，生而神灵，弱而能言，幼而徇齐，长而敦敏，成而登天。”这个登天，说的就是黄帝在修炼圆满后的白日飞升。在《庄子·外篇·在宥第十一》中就有黄帝问道于广成子，从而得授大道的记载。而广成子是谁呢，在明代小说《封神演义》中，广成子是元始天尊的弟子，道教十二大金仙之一。而元始天尊与太上老君则基本上是中国神话传说中人们所能知道的道家体系里最高的神仙了。

    修炼是什么？从黄帝的传说来看，一个人成为神的过程，那就是修炼。道家认为通过修炼得道是为真人，也即人们通常认识中的神仙概念。

    那么修炼、炼丹是道教中的名词，而中国历史上除了道教之外，还有佛教，佛教中讲禅定修行，最后修成从罗汉、菩萨、直至佛果位的不同正果。道教的真人和佛教的正果果位有什么对应关系呢？在《封神演义》中，我们可以大致知道道教中的金仙基本相当于佛教中的菩萨果位。也就是说，不管是道教中讲修炼炼丹也好，还是佛教中讲禅定修行也罢，最后都可以达到相似的成就，也是因为道教和佛教的体系差异，才造成了他们用“道”和“法”对宇宙真理的不同理解。

    如果说是神造了人，那么也是神佛留下了不同的修炼形式和方法，通过修炼也成了人能够追寻神的唯一途径。这样说起来呀，修炼的历史就太久远了，神仙界有多少年的历史了啊？“天上方一日，地上已千年。”“山中无甲子，岁月不知年。”而在佛经描述的时空观中更是提到了劫、亿劫（一劫相当于多少亿年）这样的宇宙天文数字的概念。而在本次人类文明历史中，特别是从中国有文字记载的历史开始，神、佛与修炼的文化就一直流传了下来，并贯穿在中国人生活的方方面面。

    对今天的中国人来说，知道修炼是从文革中后期的“气功热”开始的，轰轰烈烈的气功热持续了近二十年的时间，有多达两千多种的气功门派，似乎谁也没有真正的把修炼的历史渊源说明白，直到1992年法轮功的传出，人们才得以从新认识关于修炼的真正历史渊源。

    “气功是史前文化”，“气功就是修炼”。[1]而法轮功，也称法轮大法，是由李洪志先生传出的。“法轮佛法是佛家上乘修炼大法，是同化宇宙最高特性‘真、善、忍’为根本，以宇宙最高特性为指导，按照宇宙演化原理而修炼，所以我们修的是大法大道。”在《转法轮》一书中更是明确的指出了佛道两家修炼方法的实质以及法轮功与佛道两家修炼的根本差异，“道家修炼真、善、忍，重点修了真。所以道家讲修真养性，说真话，办真事，做真人，返本归真，最后修成真人。但是忍也有，善也有，重点落在真上去修。佛家重点落在真、善、忍的善上去修。因为修善可以修出大慈悲心，一出慈悲心，看众生都苦，所以就发了一个愿望，要普度众生。但是真也有，忍也有，重点落在善上去修。我们法轮大法这一法门是按照宇宙的最高标准——真、善、忍同修，我们炼的功很大。”

    而在李洪志先生后来的讲法中更是進一步的揭示了今天的法轮功修炼与历史上修炼的不同，“释迦牟尼与老子和耶稣的出现，才使人们今天能真正的认识什么是正信与修炼，什么是佛、道、神这一切。历史上丰富着今天人类的思想，使人能够认识理解法，能够得法。人类的一切历史过程都是在奠定这样的基础，也就是说为了传大法才造就了人与人的文化，不是法在符合着人类的文化讲，更不是人类文化的产物。”[2]“……你们以为历史上的那些宗教修行与信仰才是唯一的修炼吗？如果三界与人的历史上的一切都是为宇宙正法所安排的，那历史只是为了大法在历史过程中造就众生与人类和人的思想方式与文化而已，从而在大法洪传时使人的思想能理解法，懂得什么是法、什么是修炼、什么是救度众生等等，及各种修炼形式。如果是这样的话，历史上的一切修炼与信仰那不是在为宇宙将来正法在世间奠定文化吗？什么是人成神之路？天神都说我给人留了一部上天的梯子。”[3]

    对于不修炼、不知修炼为何物的人来讲，上面李洪志先生讲的这些话似乎很难理解，但在真正修炼者的眼里，这却是真正的天机。

    悠悠中华历史，留下了无数神传文化。有盘古开天地，女娲造人。有神农尝百草，大禹治水。有仓颉造字，天雨粟，鬼夜哭。有老子的紫气东来，黄帝的白日飞升。有封神演义、八仙得道、西游取经，有自古流传至今的种种神话传说，有修炼人的屡屡神迹显现，还有那埋藏在每个中国人骨子里内心深处对神佛向往的种子。这个种子在历史的尘封中或许一直在等待着今天，等待着真正修炼机缘的到来，而一语道破修炼渊源的法轮功或许就是开启我们真正向上追寻神的根本大道。有缘者闻道得法，有志者终成正果，是为圆满。

    （请看下篇《一线天机》）

    注：

    [1]李洪志师父《转法轮》第一讲
    [2]李洪志师父《北美巡回讲法》
    [3]李洪志师父《也棒喝》


正说神传修炼文化之二：一线天机

        宋明

    在中国的许多名山当中，都有一种奇特的景观“一线天”，因其两壁夹持，只余一线蓝天而得名，在修炼界中常常用来形容天机之浩渺，只余一线希望。而自古以来，求道者多如牛毛，得道者凤毛麟角，也是形容修炼之艰难。

    历史上的修炼之难，首先表现在得法之难，所谓真传一句话，假传万卷书，《道藏》、《大藏经》中得有多少万卷经书啊？哪句是大道？哪句是真法？多少人穷经皓首一筹莫展。在《西游记》中说唐僧西天取经，尚有九九八十一难，这还是正法门修炼。而与正法失之交臂，尚有悔恨之机，如八仙唐时得道之韩湘子，实为东汉费长房错失仙缘，然其矢志不改，终归大道。但倘若误入歧途修了“野狐禅”，则只怕是连悔恨的机会都没有了。其次修炼标准之严不容贰过，这在许多神话传说中，因一个考验没过去而半途而废、悔恨终生的例子也不在少数。第三难，是一世难成正果，还是说唐僧，累十世修行之功，方才得证佛果。那么接下来第四难，轮回之苦，难觅修炼机缘。因为一世修不成，轮回转生中如果不得人身也难修正法，好不容易得个人身，转生中封存记忆脑袋一洗，又往往容易在红尘中迷失本性，从而致业大封身而失去再次修炼的机缘。所谓“人身难得，中土难生，正法难遇，全此三者，幸莫大焉。”也足以为后来修炼者所戒。

    然而，虽然自古修炼是一线天机，可从来没有因此断了人的求道向道之心，《八仙得道记》开篇就说，神仙只是凡人做，由来凡人志不坚。而“朝闻道，夕死可矣”作为中国人追求圣贤之道的誓言也代代承传。所以，我们才能在历史中听到佛教禅宗二祖慧可的断臂求法，也感受到了密宗白教密勒日巴尊者苦修一世，终成佛果的震撼伟大。

    “落入红尘深处，迷失不知归途，辗转千百年，幸遇师尊普度，得度，得度，切莫机缘再误。”这首《如梦令·得度》，是一位法轮功修炼者在闻道得法后内心深处发出的心声，他真实的表现了一个修炼人，在踏破铁鞋、失望绝望、山重水复之后得见正法的喜悦。可以说，有多少法轮功修炼者，就有多少法轮功修炼者闻道得法的故事，虽然各有因缘不同，但法轮功修炼者们都无一例外的表达了对师父慈悲救度无以言表的感恩。

    历史上道家讲修真，真正的修炼都是师父挑徒弟啊，你想修，还得师父看你配不配、行不行。佛家修善讲普度，可释迦牟尼佛在古印度已经涅槃了两千五百多年了，释迦牟尼佛所传的佛法也早已走入了末法，末法时期和尚自度都难了，谁来度人？又如何普度？世上哪里还有普度的正法啊？世上何时才有即身成佛的正法啊？这一声声呼唤，一声声期盼，历史转眼就过去了两千年。

    “荡荡天门万古开，几人归去几人来。”这修炼的一线天机在历史长河中载沉载浮，在神佛的安排下，在修炼人的上下求索中，不断奠定着世人认识神佛，认识修炼，认识修炼的不同形式与不同标准的文化。终于，我们等到了大法开传的那一天，这一线天机也不再是一线天机，而是从古到今第一次真正给人留下的一部上天的梯子——《转法轮》。

    （请看下篇《无人不知，谁人能识？》）


正说神传修炼文化之三：无人不知，谁人能识？

        宋明

    今天的中国人，或多或少，都听说或见到过修炼的不同形式，如出家修道的道士、出家修行的和尚；也都知道几篇神话小说中的故事，如“八仙过海”与“西天取经”。也就是说，佛、道、神以及修炼的概念，对今天的中国人来说，不管相信与否，都是听说过的。那么，在这芸芸众生之中，什么样的人才能得其门而入修炼之道呢？或者说，神、佛会选择什么样的人作为弟子呢？

    《三国演义》第六十八回中，有段“左慈戏曹操”的修炼神话故事，说左慈在峨眉山学道三十年，得天书三卷，因与曹操有旧，于是去劝说曹操修行，“大王位极人臣，何不退步，跟贫道往峨嵋山中修行？当以三卷天书相授。”可曹操贪恋权位，不仅不信不学，甚而要加害左慈，后虽被左慈多次戏耍点化，奈何其始终不悟。

    无独有偶，在《八仙得道传》第九十五、九十六回中，韩湘子受吕洞宾之命点化其叔父韩愈，韩愈听说韩湘子这些年都学道去了，勃然大怒。其后韩湘子虽多次通过点醒韩愈前世来源，显现灵应，但因其“俗念太重，不信大道”，始终不听。直到韩愈因谏迎佛骨，得罪远戍，谪降岭南潮州地方，在困顿愁苦、山穷水尽之蓝关，名利之心放淡，才终于相信大道。韩湘子因而感叹说，“世人为名为利，逐逐营营，到头来只求寿终正寝，已是大好的结局，岂不可怜？岂不可叹？”韩愈的诗篇《左迁至蓝关示侄孙湘》，这个侄孙湘，说的就是韩湘子，而诗中的千古名句“云横秦岭家何在，雪拥蓝关马不前”正是韩愈当时回头悟道前的真实写照。

    名利之心太重，有修炼之道也不得其门而入。而所谓“腰缠十万贯，骑鹤下扬州”则更是世人不明修炼所以的痴心妄想。

    道家师父挑徒弟，那万中挑一都算是一般的要求了，这对世人来讲，听起来好象很渺茫。那么佛家讲普度，是不是机会就更多一些呢？佛经中记载释迦牟尼佛在世时“得道者如林”，是不是佛家对弟子要求没那么严格啊？当然不是，不同层次的修炼标准是一定的。是那时候的人容易修炼吗？也不一定是这样，释迦牟尼佛也说当时的古印度是五毒之世。

    其实对于修炼来讲，不管是道家讲的师父挑徒弟，还是佛家讲的谁能修谁修，前提都是一个对“大道”或者是“佛法”能否正信的问题，对修炼本身能否认识的问题，能认识你就能修，不能认识，那修炼也就无从谈起。或者你形式上好象也在修练了，可是不懂修炼也修不上去。那么，怎样才能认识修炼本身，進而有机会真正认识大道和佛法呢？

    人是神造的，神在造人之后，也给人留下了做人的道理和标准，在中国，这就是儒家所阐述的道理，礼义廉耻、三纲五常等等。而要想超越于人之上成为更高境界的生命，自然也有更高的要求，这就是修炼不同层次的标准。那么，配当人，做一个真正意义上的好人，这也就是人能够修炼的最起码的要求。而衡量的标准呢，可不是站在人的角度，或者是人类不断下滑还难以自知的道德水准的评判。

    “真、善、忍是衡量好坏人的唯一标准。”[1]“不管人类的道德标准怎么变化，可是这个宇宙的特性却不会变，他是衡量好、坏人的唯一标准。”[1]“作为一个人，能够顺应宇宙真、善、忍这个特性，那才是个好人；背离这个特性而行的人，那是真正的坏人。在单位里，在社会上，有的人可能说你坏，你可不一定真坏；有的人说你好，你并不一定真好。作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。”[1]

    1992年，法轮功（又称法轮大法、法轮佛法）从中国传出，短短七年，就通过人传人心传心的方式有一亿人進入了法轮功修炼。特别是在1999年7月20日中共邪党对法轮功的非法残酷迫害后，法轮功更是走向了世界，更是在不屈不挠、和平理性的反迫害中走到了第十四个年头。现在说世界无人不知法轮功，那就是一个事实。除了在中国大陆无辜的受到中共邪党的迫害外，法轮功已经传播到了世界一百多个国家和地区，法轮功的相关书籍被翻译成四十种文字，二十一年来，更是受到了几千个世界各国各界的褒奖。

    而法轮功从天下谁人不知到亿万人能识，这其中又有多少辛酸的故事，多少神奇的见证。亿万法轮功修炼者们正在用他们的亲身经历，讲述着一个正在发生着的，看似平静平常实则轰轰烈烈的现代修炼神话。而这个神话，贯穿了万古以来，超越人类更久远的历史。曾经踏破铁鞋的寻觅啊，多少次轮回中无望的等待，在今天，法轮大法，这部宇宙大法已经送到了每一个人的面前。

    这真是：

    万古天门开，
    众生为法来。
    福音传天下，
    谁人还徘徊？

    （请看下篇《帝王之上》）

    注：[1]李洪志师父著作《转法轮》第一讲。


正说神传修炼文化之四：帝王之上

        宋明

    人生的追求是什么？人应该为什么活着？这个问题古往今来有无数人提问过，无数人思索过，更演绎出了无数的故事。有人轰轰烈烈，以治国平天下为己任； 有人清贫自守，以耕读诗书而传家；有人穷奢极欲，不以善终而收场；有人飘然物外，翩若羽化而登仙。人间之欲，不外名、利、情三者，而帝王，特别是古时之帝王，似乎是能达到最大限度的拥有人间之欲的人。所谓“普天之下，莫非王土；率土之滨，莫非王臣。”帝王富有天下，也已然站在了人间权势的顶峰，那么到了这 一步，他们还有什么可以追求的呢？

    中国历朝历代的皇帝，都称为“天子”，君临天下而称帝，君权神授，表示自己是代天牧守百姓。也就是说，皇帝也不是最高的存在，帝王之上，还有天帝、神仙。而传说中神仙的长生不老，也成了帝王妄想万岁万代永世不易的享有帝王权势的追求。秦始皇派方士求取仙药， 汉武帝令东方朔摘来蟠桃，皆可见于正史。且不论他们这样做的本身对错与否，其实帝王也只不过是用他们手中的权势在做着追寻神的努力。只不过这种努力，并不 因为你是个帝王就降低了相应的要求，而事实证明，帝王的这种努力往往是南辕北辙的徒劳，不过他们的失败经历倒也有个正面的意义，那就是人间之欲并非是人值得执著追求的目标。

    说到帝王修炼，历史上还有一位梁武帝，在位时不仅大兴佛寺，还以帝王之尊出家，结果荒怠朝政，最后因侯景之乱竟被活活饿死。梁武帝曾与达摩有段对话，说他建寺斋僧有多少功德？达摩回答说没有功德。梁武帝的沾沾自喜讨了个老大没趣，话不投机，达摩也渡江而去，可叹梁武帝一颗向佛之心，却因不懂修炼，与佛法失之交臂。明嘉靖皇帝崇信道教，妄想炼丹长生，也因不懂修炼，干了很多蠢事，更是给自己大封特封，从真人、真君，仙翁直至 帝君的道号，成千古笑谈。明朝也自嘉靖而走向败亡。

    帝王求佛向道而成笑话的例子还有不少，一方面表现出帝王其实和普通百姓一样有着同样的欲求，那么对修炼来讲，标准也并不因为社会阶层的高低而改变，所以说修炼是只见人心的。其次帝王为什么会前仆后继的做这些事情，除了人人都有的求佛向道之心外，帝王从某个角度上讲，似乎更容易抛开名利情的牵挂去修炼。因为贵为帝王，也容易知道一些百姓所不知道的事，特别是涉及修炼界的事情。前仆后继的成为那多如牛毛的想修炼人群中的一员，也是在说修炼与人的渊源关系，以及对真法大道的向往和难得。再有，他们的荒唐故事也足以为后来修炼者所戒，这也是神传修炼文化的一部分。有正面的也有反面的，有成功的也有失败的，一幕幕的丰富故事象戏一样演出来给后人看，特别是留给今天的人看。

    当然也有正面表现的帝王，为求正法，虽（王）皇位也不为所动。释迦摩尼出家之前贵为王子，顺治皇帝弃皇位而修佛法。而历史上公认的明君如汉文帝、唐太宗、康熙帝等等，他们在位时，除了勤政为民，做好一个皇帝的本分外，也无一例外的表现出了对正法宗教的包容、支持与肯定，也就自然有了国泰民安的盛世。是皇帝就要当好皇帝，这是本分。又想当好皇帝又要想修炼成仙成佛，好象二者难以兼得，历史上除了黄帝大治天下后登天成仙之外，后来的帝王中却再难出现。帝王之上，依旧是难于上青天。

    在道家典籍中，往往用治国为王之道来喻修炼之路，也算是帝王们的偏得。老子《道德经》五千言，《庄子》中更直接有一篇“应帝王”，表面上讲的都是治国为王之道，实际都是在讲如何修炼，只是能看懂的寥寥无几。

    在2011年“神韵”合唱团音乐会上，一首“人生为何”的歌曲唱出了千百年来人们苦苦追寻的那个答案。歌词中这样写道，“人生百年为谁忙 名利亲情挂断肠 曲终戏散谁是我 苍天无语两迷茫 大法洪传在身旁 了解真相指迷航 唤醒众生明善恶 找回自我回天堂。”[1]法轮大法，就在你我身旁。

    （请看下篇《神话演义》）

    注：[1]李洪志师父《洪吟三》“人生为何”。


正说神传修炼文化之五：神话演义

        宋明

    记忆可以追溯人生历史，而史书则传载民族文明。可人生苦短不过百年，很多儿时亲身经历到老时都未必能够记起，更何况是悠悠岁月，上下五千年。中国是世界上信史记载最长也最完整的国家，煌煌二十五史，记载了近五千年的中华神传文明，但史书中也不可能囊括华夏民族所有的文化，特别是自秦朝再上溯三千年的历史。今天的后人在史书中看见的只言片语，也不过是对当时社会所仅能窥见的一鳞半爪。

    除了正史之外，还有野史，宗教典籍，民间传说故事，口耳相传的掌故逸闻以及以此为蓝本创作出的诗词、曲赋、小品、传奇、寓言、小说等等文字作品。它们和华夏民族在其它的生活艺术门类创造的文化一起，共同给后人呈现出了一个丰富多元的神传文化国度——华夏神州。

    古人们为什么会留下这些记载？而对比世界上其它的民族与文明，中国的古人又为什么会留下这么多的记载？这是很多学者百思而不得其解的问题。文以载道，其最基本的功能，那就是留给后人看的，特别是给今天的人看。看什么呢？看历史上都曾经发生了什么，不同文化、不同词汇、不同观念所表现的内涵是什么，古人面对不同的事的时候是如何做的，哪些是正面的教训，哪些是反面的警示，又有哪些是有意的预言。这些文化在丰富着后人的思想，并在潜移默化中形成了人不同的观念与具体行为，也为后人留下了一个可以借鉴的繁荣文明。

    从另一个角度来讲，人是容易健忘的，需要不断的提醒。从历史中看，人也在不断的面对着同样的问题，不断的犯着同样的错误。那么历史的存在对后人的启示也是多方面的，唐太宗说，以史为镜，可知兴衰。而对于不同的人来讲，站在不同的角度中可能就有不同的启发。我们这里单论神话传说。

    神话传说少见于正史而多见于野史、民间故事与小说作品，这其实是神有意的安排。因为人间不是神界，就是存在着信与不信，悟与不悟的两面，也正因为人在迷中苦中，才能够修炼，也才有神佛为人留下修炼之路的一线天机。那么神佛是什么？什么是修炼？修炼是什么样的表现？怎么样修炼？什么样的人修炼过？等等等等，这些在过去修炼界属于秘传的天机，又不能轻易直白的说给人，人不容易理解，还因为得之于易也失之于易。于是通过神话传说这种方式形象的展现出来留给后人，既是给人以希望，也在从中奠定着人能认识神佛、认识修炼的文化。《西游记》、《封神演义》、《八仙得道记》这三本小说就是其中的代表。

    这三本神话小说先后成书于明清两代，除了《西游记》的作者吴承恩有生平可考外，《封神演义》的作者许仲琳，《八仙得道记》的作者无垢道人生平寥寥，皆不可考。其实站在修炼的角度来认识，这三本小说都是修炼人写的，吴承恩自号射阳山人，许仲琳自号钟山逸叟，无垢道人更直接的说其是道人，并在自序中称其自幼在成都青云观出家修行，凡二十八年有成。这部《八仙得道记》就是仿儒家的启蒙教材留给后来者的入门参考。

    《西游记》表现了一个完整生动的佛家修炼过程。其中的很多词汇都被今天的人日用而不自知，其实都有着修炼的渊源，如心猿意马、灵台方寸、斜月三心，反映的都是修炼要注重心性的内涵。而师徒四人历经九九八十一难取经成功的故事更是深入人心，猪八戒法名悟能、沙和尚法名悟净、孙行者法名悟空、唐玄奘法名三藏以及他们取经成功修炼证得的果位，都生动揭示了修炼的不同标准和表现，也为后人展现了一个广阔的神佛世界。

    而《封神演义》则让后人知道了，至少在周朝开国的时候，中国还是一个人神同在的时期。而演义中表现的众多典故，如太公钓鱼，愿者上钩；文王拘而演周易；神仙历劫，应劫而出、应运而生等等都从不同的角度反映了不同的修炼内涵。而人们也通过小说的形象描述完整的建立了道家神仙体系的概念。

    《八仙得道记》则从远在大禹治水前说起，讲述了一个中国人家喻户晓的八仙得道的故事，从最早于夏商之交得道时的铁拐李直到宋朝时最后一个得道的曹国舅前后贯穿了几千年的文化。八仙中表现出的男、女、老、少、富、贵、贫、贱，则形象的告诉了后人，修炼是不分性别、年龄、职业与社会阶层的，只见人心。而贯穿几千年的这些个神话演绎中，我们也看到了中国人耳熟能详的诸如二龙戏珠、孟姜女殉夫、嫦娥奔月、东方朔智窃蟠桃、费长房捉鬼、白娘子水漫金山、狗咬吕洞宾、王泰劈山救母、韩湘子九度文公等等脍炙人口的故事以及孟婆汤、螺蛳壳内做道场、鲤鱼跳龙门、钱塘江大潮等典故奇景的来历和与修炼的渊源。这也从另一方面佐证了神传文化的真实。

    不管从古到今流传了多少神话传说，信者恒信之，不信者也很难转变观念。其实人各有志，也从来没有强求修炼之说，只是人是神造的，人也是有来源的，站在修炼的角度，是不忍见人在这个迷的红尘中继续沉沦下去，出于慈悲之心，劝善而已，以期保住人的善念，留待将来的机缘。神话小说中也大都表现了这一观点。

    其实对神佛的正信直接和整体的社会道德水平相关，整体社会道德水平越高，人也越相信神佛，神佛也越多显现；反之道德水平越低下，人也越来越不相信神佛，神佛也就越不容易显现，修炼也越艰难。而神话传说沦为了茶余饭后的谈资，人们再谈起神佛来，也难以表现出敬意，这也是整体社会道德败坏后的一种表现。“在官则不顾公家，只知贿赂。贿赂可以公行，苞苴不必暮夜，是即鬼魂抢夺羹饭的情况也。在普通人民，则孝道可以废除，淫风可以倡导。只求有利于己，不问廉耻礼义。又犹之于鬼物无心，任意捣鬼，绝不顾人的难堪。此等鬼心鬼肠，鬼谋鬼智，将来必一一传于生人。于是人鬼无别，而偌大宇宙，真个成为鬼世界了，但这都是将来之事。以贫道眼光望去，大约离今一千五百年内外，总得到此境象。”《八仙得道记》第八十回中，张果的这段预言，更是对后人的警醒。

    转眼间历史走到了今天，人们似乎觉得离神佛已很遥远，但如果有人告诉你神佛已在人间，有的人可能很激动，仿佛是豁然间接通了久远以来种下的机缘；有的人可能无动于衷，视劝善而不见；有的人可能大笑讥讽，斥其为无知迷信；有的人一跃而起，溯大法而渊源。历史啊，还将忠实的记录这一切，将法轮大法的伟大与正法时期的神话传说到永永远远。

    （请看下篇《代有承传》）


正说神传修炼文化之六：代有承传

        宋明

    中国人在古称神州的这片土地上繁衍生息，代有承传，五千年来，创造了一个辉煌灿烂的中华神传文明。今天的中国人在回首自己的历史时，从史书中我们可以看到，特别是在近两千多年以来，不管朝代如何更替、世事如何变迁，华夏文明以一种令人惊叹的完整、连续、丰富多元的形式承传了下来，虽然在历史长河中有所失落，但通过文字记载、历史遗迹、音乐绘画、建筑服饰、民间传说等等方面，以及渗入我们骨子里内心深处的文化内涵，让今天的中国人仍旧对中华神传文化有着高山仰止的向往和底蕴深沉的自豪。而作为神传文化核心中的修炼文化也代代承传，不仅延伸到了中国人生活的方方面面，更深刻影响了中国人的内心精神世界。

    先秦之前，中国是人神同在的时期，而随着礼崩乐坏，道德下滑，对神正信的逐渐失去，神也不再轻易显现，世人则更多的表现出追寻神的努力。所以我们看到了历史中秦皇汉武两代帝王求取仙药的荒唐故事，也看到了因此而上行下效的向道风气。汉明帝时，佛教传入中国，在《魏书·释老志》中记载了汉明帝夜梦金人之后，遣使寻佛，后于洛阳建立白马寺的史实，佛教在中国自此而始。汉顺帝时，张道陵创“五斗米”教，本土道教从此而兴。三国时有导引养性之术，士大夫从之，成一时之尚。晋代崇自然好清谈，而士人好服五石散，则是源于道家的外丹术。南北朝时佛教迎来了一个繁荣时期，看今天的敦煌、龙门、云冈摩崖石窟造像还可以想见当时的盛况，所谓“南朝六百八十寺”，可见当时佛教信众之多。达摩西来也于此时创立了禅宗。唐代是中华神传文明的鼎盛时期，兼容并包的气度，使佛道两大教都有很大的发展，不管是皇族、士大夫还是民间百姓，信佛信道之风气大开。有唐玄奘的《大唐西域记》，言求取真经之功，有唐太宗之《圣教序》，以显扬正教之德。有预言《推背图》传世，有药王孙思邈济世，日月星辉，各擅其扬。宋太祖华山遇陈抟，丘处机塞外传长春，皆是道教兴盛之时。而明朝又是道教的一个顶峰，今人所熟知的太极拳即由明代道士张三丰传出。到了清代，佛教，特别是藏传佛教得到了长足的发展与传播。顺治帝出家为僧，而康乾盛世，则是可以类比唐贞观、开元盛世的中国古代历史上最后一个盛世。

    要说明一点的是，宗教并不是修炼，神佛也不看重宗教形式，只看人心。当然在宗教中，特别是原始的佛教道教中，有不少人通过宗教这种修炼形式修炼功成，但到了近代，特别是中共窃国建政之后，宗教败象迭出，也不再是修炼人的清修之地了。

    那么历史上到底有多少人修炼过呢，追寻这个数字对于今天的人来说其实没有意义。先秦之前的不论，单说历史人物，自秦后中国人耳熟能详的就有，汉初三杰之一的张良，最后修道去了，张道陵是张良八世孙，本土道教的创始人。诸葛亮也是道家人物，有《马前课》传世，竹林七贤之一的嵇康好导引之术。唐代大诗人中，青莲居士李白好道，香山居士白居易好佛，王维号摩诘居士。宋代邵雍深研易数，学究天人，能预知来世，《梅花诗》就是他留下的预言。明朝刘伯温助朱元璋定鼎天下，也传出了针对后世的预言《烧饼歌》、《金陵塔碑文》。历史上佛教中的高僧大德也是数不胜数，四部《高僧传》，留于后人评说。

    除了历史著名人物之外，还有很多各行各业的人物，或如雷霆贯耳久仰其名，或以其生平不显而流传在传说之中。如木匠祖师鲁班，据说能造出一种会飞的木鸟。画圣吴道子的画作惟妙惟肖，有吴带当风之誉，神佛之顶光一挥而就，形象而传神。乐圣师旷奏《清徵》，玄鹤下集，列队鸣舞；奏《清角》，风雨暴至，裂帷飞瓦。扁鹊、华佗世称神医。而培养出孙膑、庞涓、苏秦、张仪、毛遂、徐福的鬼谷子，在民间被称作王禅老祖，是风水堪舆术的祖师。梨园行的祖师是唐明皇，他与杨贵妃的爱情故事经白居易的《长恨歌》传唱千年，也和神仙脱不开关系。而遍及中国各地的历史文化遗迹、古代建筑艺术、古代佛教造像等等，如敦煌莫高窟的飞天仙女，数量众多的摩崖石窟造像，也无不反映了匠人们精湛的工艺。所谓技近乎道，也是因为对神佛的正信从而能达到的杰出艺术成就。

    “过去的学生叫儒生，上课之前都要打盘坐、调息、静心，然后看书。过去是这样的，在中国古老的各行各业当中，几乎都是讲调息、静心。在这样的一个状态下，就会做出许许多多在平常做不到的事情，这就和气功的修炼已经很接近了。古老的中国人思想观念中一直贯穿着这样一种文化。”[1]

    发轫于十三世纪末，兴盛于十六世纪的西方文艺复兴时期，涌现出了如但丁、达芬奇、米开朗基罗、拉斐尔等为代表的杰出人物，为今天的人类文明创造出了不朽的传世佳作，而他们都是虔诚的正教信徒。但在近代的中国，在西来共产邪灵的控制下，宣扬无神论的共产邪党对中华神传文化进行了近一个世纪全面的毁灭性的破坏，在对中国人的肉体与精神进行残酷的迫害之后，中华神传文化已濒临传承断绝的边缘。所幸的是，法轮功（又称法轮大法，法轮佛法）的传出，为中华神传文明的复兴开启了真正的希望。当历史快要翻过这一页的时候，每一个中国人都有必要选择，选择我们当然是做炎黄传人，而不是马列子孙。而每一个中国人也都有必要反思，反思这一切悲剧的根源，反思中共的邪恶迫害为什么在中华大地上肆虐至今，再从新建立起人与神佛、天地、自然的和谐关系，進而找到我们得以世代承传的真正价值。

    目前，“神韻”艺术团正在進行全球巡回演出，有幸看到演出盛况的人，无不被其所展现出的中华五千年神传文化精髓所震撼，而舞台天幕的神奇展现宛如神佛降临人间，纯善纯美的艺术表现感动了世人，人们也仿佛逐渐的意识到，这是神佛的回归，人们心底久远以来深切的企盼。

    （请看下篇《断绝与从生》）

    注：[1]李洪志师父《新加坡佛学会成立典礼讲法》


正说神传修炼文化之七：断绝与从生

        宋明

    儒释道三家的思想学说以及延伸为社会具体表现形式的儒释道三教作为中华神传文明中的主流代表，在中华历史长河中一直伴随着共生而又互有争斗的表现。这种表现，以秦始皇的“焚书坑儒”、汉武帝的“罢黜百家，独尊儒术”以及“三武一宗”灭佛为最。

    道家的思想源远流长，一直可以上溯到盘古开天地的神话，而其真正被人所广泛认识，还是源于老子的《道德经》。孔子的儒家思想产生于先秦“百家争鸣”那个辉煌的时代，到了汉武帝的时候，因符合了帝王治国的需要，自此被立为帝王统治正统思想，并深刻影响了中国两千多年的朝代更替。

    道家和儒家自古以来就有着千丝万缕的连系，孔子就曾问礼于老子，那么道家和儒家到底是什么关系呢？学者站在思想学说的角度会有不同的认识，但唯有站在修炼的角度看，才能洞其实质。

    在《史记》中，有一段老子说给孔子的话，“子所言者，其人与骨已皆朽矣，独其言在耳。且君子得其时则驾，不得其时则蓬累而行。吾闻之，良贾深藏若虚，君子盛德，容貌若愚。去子之骄气与多欲，态色与淫志，是皆无益於子身。吾所以告子，若是而已。”这段话听起来简单好象并不容易理解很深，那么在《八仙得道记》中吕洞宾的一段白话正好可以作为这段话的注脚。“孔圣之学是入世正道，其言平易近情，可供为人楷模。人人如此，天下暂可太平，而非永久常治之道。至于出世妙义，还在老君《道德经》内，人人习之，则万年常治，永无乱事。此中至理，正是我人所应服膺，而今人反忽视之，以为异端之教。还有许多玄门要旨，道术正宗，皆人生最高学问。今之自命通人者，反鄙而勿道。此大道所以不行，而天下所以常乱也。”而李洪志先生的讲法中则言简意赅的道明了他们之间的实质。“儒教修炼到极高层次上，他是归为道家的。”[1]“孔子讲的是做人的道理，而不是讲的修炼。”[2]“老子讲的是修炼的方法。而实际上，中国人把儒家思想和道家思想合在一起了。”[3]

    所以在这个意义上讲，历史上不管是秦始皇的“焚书坑儒”，还是后来帝王崇道、崇佛的行为给儒教带来的暂时抑制，其实都没有让儒家思想及儒教正统得以断绝，哪怕是在历史上发生的几次异族入侵汉族国家的时期，最后都是儒家的正统思想影响和融合了异族的文化。

    而中国佛教历史上的四次大法难，北魏太武帝废佛六年，文成帝继位后，诏复佛法。北周武帝灭佛五年，宣帝、静帝继位后，佛法又兴。唐武宗会昌灭佛六年，宣宗即位，佛教复兴。后周世宗灭佛四年，北宋代后周而兴后，佛教再兴。

    纵观佛教的这几次法难，既有佛道相争的因素，如北魏太武帝、唐武宗好道，北周武帝禁佛抑道，独重儒家，周世宗略通书史黄老。而站在修炼的角度看，这也是给后人留下的反面教训，对正法的迫害，必然给迫害者带来恶果，四次灭佛，短则四载，长不过六年，佛教都在迫害主导者身死后很快复兴，这是从表面上看。而从实质上说，其实灭的不过是宗教形式，拆寺庙、僧尼还俗等等，对佛法本身是无法用世俗的手段消灭的，而佛教在中国历史上的这些承传过程，其实也是留给后人今天能认识正法的参照。

    再从另一个角度说，道教佛教不过是修炼的两种世人皆知的形式，佛教说有八万四千法门，都可以修佛；道教说有三千六百法门，皆可以入道。那么在民间，在不同层次其实一直有其它的修炼形式不为人所认知，历朝历代也从未断绝过。古时的修炼人既不管世间事，世间事也影响不到他们身上，但他们的修炼故事却一直有在民间，在不同层次以口耳相传或秘密的方式流传下来，并在世人的演绎中形成神话或民间传说。

    中国人骨子里内心深处都有着向佛向道之心，这源于我们民族承传久远不曾断绝的神传文化。然而近一百年来，宣扬无神论的共产邪党肆虐中华大地，更全面的破坏了中国人赖以生存和发展的神传文化，并以此给中国人带来了深重的灾难。关于这方面的论述，在《九评共产党》一书中，已有全面深刻的论断，此处不再赘述。那么在这样一个儒释道三教齐灭，独尊共产马列邪教，而中华神传文化面临传承真正断绝的时刻，1992年，李洪志先生，站在佛家的基点上传出了宇宙根本大法，“真、善、忍”宇宙最高特性的传出，为处于传承断绝边缘的中华神传文化接续上了新的生机，也为众生带来了生命真正得度的希望。然而宇宙中旧的败坏生命，执意要对正法進行所谓的考验，于是操控人间的中共邪党发动了一场旷古未有的劫难，一场不止针对中国人，而是针对所有为法而来众生的巨难。

    这场迫害自1999年7·20至今已十四年了仍在继续，它对中国社会道德良知的毁灭是灾难性的，并直接导致了社会的全面败坏；它对国际社会的影响也是多方面的，而且已经超越了人类道德良知的底线。法轮大法是佛法，无论中共邪党怎么猖獗，人是迫害不了佛法的，而法轮大法修炼者，无论遭受怎么样残酷的迫害，他们都是走在神的路上的人，那么这场迫害真正迫害的其实是世人，世人对这场迫害的跟从、麻木、无视与不愿接受真相将给自己的生命带来真正的危机。

    在不远的将来，和历史上所有迫害正法的事件一样，这场针对法轮功修炼者的迫害终将在无以维系中收场，元凶首恶必将得到应有的下场，人心将归善，大法修炼者们将完成他们助师正法、救度众生的历史使命圆满归位，神佛将大显，历史也将走入新纪元，并在“真、善、忍”宇宙大法的指引下从新开创出属于未来人类的新的神传文化。

    （请看下篇《正法修炼》）

    注：

    [1]李洪志师父《转法轮》第五讲
    [2]李洪志师父《转法轮（卷二）》<度人讲法不做表演>
    [3]李洪志师父《转法轮（卷二）》<不修道已在道中>


正说神传修炼文化之八：正法修炼

        宋明

    对于什么是修炼？李洪志先生在《转法轮》一书中有一句言简意赅的阐述。“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”这话听起来好象很简单，做起来可真不容易，尤其是在大法修炼这种不脱离世俗的修炼形式中，个中滋味，也只有真正修炼的人能够切身体会。

    “攀上高阶千尺路 盘回立陡难起步 回首如看修正法 停于半天难得度 恒心举足万斤腿 忍苦精進去执著 大法弟子千百万 功成圆满在高处。”李洪志先生这首写于一九九六年四月十五日的《登泰山》是讲给法轮大法修炼者的精進指南，也让世人得以形象的了解了法轮大法修炼者的修炼过程。和自古流传下来并为人们所熟知的修炼方式不同，大法修炼不入寺庙，也不進山修炼，修炼者更是不分年龄、性别、种族，社会阶层和不同职业。直指人心的“真、善、忍”宇宙根本大法，象一盏明灯，破开了世间的迷雾，也让所有有志于修炼的人们得以進入真正修炼的大门。

    “大法洪传，闻者寻之，得者喜之，修者日众，不计其数。”[1]自1992年以来短短7年时间，有缘者纷至沓来，法轮大法以人传人心传心的方式，迅至亿万之众。今天的人们通过一些历史图像和法轮大法修炼者的修炼心得体会，还可以看到当时的盛况，虽然在当时中国社会表面的表现形式是平静的，但亿万法轮大法修炼者通过修炼后身心健康、道德提升带来的巨大变化对社会方方面面产生的影响却是震撼和深远的，而修炼者通过修炼心性升华后的种种事迹、神迹更感动了他们身边众多的世人。

    然而1999年7月，象诺查丹玛斯在《诸世纪》预言中记载的一样，针对法轮大法修炼者的邪恶迫害发生了，宇宙中旧的败坏势力为了达到它们为私的目地，以考验大法和大法修炼者为名，操纵人间的中共邪党，发动了一场旷古未有的浩劫，其邪恶成度覆盖了全世界。回首当时的情况，那种乌云压城令人窒息的感受以及铺天盖地而来的邪恶镇压至今仍令人记忆深刻。正是在这场所谓邪恶考验最黑暗的时候，李洪志先生于2000年5月22日写下了《心自明》一文，“法度众生师导航 一帆升起亿帆扬 放下执著轻舟快 人心凡重难过洋 风云突变天欲坠 排山捣海翻恶浪 坚修大法紧随师 执著太重迷方向 船翻帆断逃命去 泥沙淘尽显金光 生死非是说大话 能行不行见真相 待到他日圆满时 真相大显天下茫”。面对这场滔天巨难，何去何从？每一个真正的大法修炼者，都用自己的亲身实践给出了同样的回答。

    中国历史上所有的修炼，不管怎么修，都是以个人解脱为目地，不管世人对修炼者如何，修炼者不入世间，也不管世人之事，世人之好坏随他们去好了。而历史上修炼更实质的目地是为了今天的人能够认识大法奠定所需要的文化，那么大法修炼这种“大道无形”的修炼形式就变成了史无前例的没有参照的榜样，怎么样在反迫害中完成大法弟子的修炼，怎么样救度真正的被迫害者——被中共谎言欺骗的更广大的民众，就成了摆在大法修炼者面前的一个真正的考验。

    这场邪恶迫害以极尽嚣张的声势开场，迫害中中共邪党又有意的对其邪恶罪行進行了掩盖，再加上大法修炼者们在迫害中表现出来的和平理性与大善大忍，所以在中国社会表面上没有造成巨大的波动，但是渐渐的，人们逐渐感受到了大法修炼者那根植于佛法真理的大善大忍，感受到了他们默默无闻的巨大承受与无私的付出，并由此给中国社会带来的深刻影响。

    在迫害开始两个月后，大法修炼者们就冲破当时重重的封锁，在北京成功的举办了新闻记者发布会，以真实的身份第一次把法轮大法修炼者遭受邪恶迫害的真实情况告诉了全世界，令世界为之侧目。参与新闻发布会的大法修炼者在随后中共邪党的疯狂报复中多人被抓，风华正茂的大法女弟子丁延更是在一年后在河北承德女子监狱水牢被迫害致死。

    在中共邪党针对中国民众一轮又一轮不断制造的抹黑法轮大法的谎言与欺骗中，特别是2001年1月中共邪党精心炮制的“天安门自焚伪案”极大的煽动了民众对法轮大法修炼者的仇恨。2002年3月5日，吉林长春有线电视网络的八个频道，同时插播了法轮大法真相电视片《是自焚还是骗局》、《法轮大法洪传世界》，播出时间长达四、五十分钟，数十万观众收看，电视片使很多民众知道了法轮大法被诬陷和被迫害的真相。然而真相插播的成功却是以众多法轮大法修炼者的巨大付出为代价的，在江泽民“杀无赦”的密令下，五千多长春法轮大法修炼者被非法抓捕，至少七人被打死，十五名法轮大法修炼者被非法判处四年至二十年重刑。

    迫害开始后的十四年来，迄今为止，明慧网通过各种渠道辗转收集到了3643例可供查找的法轮大法修炼者被迫害致死案例，还有更多的致死案例因中共邪党的群体灭绝政策而无从知晓，特别是自2005年以来被相关证人揭露出来的中国存在大量的集中营用以关押法轮大法修炼者并用于“活体摘取法轮大法修炼者器官”的惊天黑幕，超越了人类道德良知的底线，被认为是“这个星球上前所未有的邪恶”。

    即使是在这样严酷的形势下，还有越来越多的法轮大法修炼者站了出来，他们用不同的方式走上了讲清真相、助师正法、救度众生的正法修炼之路。回首那个艰难的岁月，在天安门广场上、在街头巷尾中、在任何一个中国人可能出现的地方，在世界的许多角落里，法轮大法修炼者们无怨无悔、坚持不懈的做着讲清真相、制止迫害、救度众生的事情。

    为了伸张正义，并以此讲清真相，救度众生，自2000年8月29日，香港法轮大法修炼者朱柯明和北京法轮大法修炼者王杰向中国最高检察院起诉江泽民开始，十四年来，针对迫害法轮大法的元凶首恶江泽民的诉讼就遍及包括中国大陆、香港、台湾在内的世界二十一个国家和地区，并告上了联合国。2009年12月17日，阿根廷联邦法院作出历史性裁决：就江泽民、罗干因迫害法轮大法而犯下的反人类罪行而下令阿根廷联邦警察局国际刑警部逮捕该二名中共邪党官员。

    2004年11月，《九评共产党》的发表，第一次全面系统的对共产党的邪恶本质進行了深入剖析，也从揭开共产党邪恶本性的角度说明了为什么会有这场针对法轮大法修炼者的邪恶迫害的发生。而站在修炼的角度上看，这一次针对法轮大法的迫害和历史上众多被迫害过的正教相比有什么差异吗？迫害的表现形式上是一样的，但大法修炼者所展现出来的慈悲举动却是和历史上所有的表现截然不同。在反迫害中坚修大法，在讲清真相中救度众生，完成助师正法的历史使命。这样的修炼过程，超越历史上一切的修炼过程；这样的修炼过程，才是赋予大法修炼者的真实修炼过程——正法修炼。

    2006年，“神韵”艺术团成立。以复兴和洪扬中华神传文化为使命，以歌舞器乐为表现的正统艺术形式把中华五千年的神传文化精髓第一次展现在了世界舞台上，五年以来，全球巡回演出中观众逾百万，所到之处，掌声雷动，声誉鹊起，在观众欣赏纯善纯美的中华神传文化之时，也形象真实的把神佛的表现展现了出来，更点明了法轮大法以及正法修炼者的伟大。

    邪恶迫害的历史，终将在宇宙正法洪势進入人间之前结束，众生也将在各自不同的选择中面临不同的结果，人心必将归正，而正法修炼，这开天辟地以来万古难遇的大法修炼机缘，既前无古人，再后无来者，也必将深刻的留在人类的历史中，世代传颂。

    （请看下篇《人神同在话救度》）

    注:[1]李洪志师父《精進要旨》<拜师>


正说中华神传修炼文化之九：人神同在话救度

        宋明

    在中国古代，不管是和尚还是道士，只要一出家，世人就把他们看作是“半神”，就不再当成普通人看待了。历史上的佛教道教虽然只是一种修炼形式，但其中真正修炼的人却是有具体目标的。修佛呢，最后的目标是成就从初果罗汉开始的不同正果果位；而修道，则是所谓长生之道，最后修成真人等等，也是佛道两大体系的差异造成的不同表现。

    一个普通人能成就神、佛那样伟大的生命，这就是神佛给众生开创的一种以个人解脱为目地的救度生命的方式，那么对这个修炼者来说，显然就有着超越人类这种生命形式的更高标准和要求，这是把出家人看作是“半神”的一个原因。另一个原因是，历史上的修炼，不管各家各门是怎么修的，但一开始大都是从人身体的最表面开始改变，这样就很容易表现出一些神来神去的功能，那么世人就会认为其“神”了。其实站在修炼的角度上说，他可能才刚刚入门，而且正法门修炼都不注重功能神通，而是以大道和佛法为根本。那为什么是半神呢？因为毕竟还有没修好的那面，而没修好的那面就是人的表现。

    中国古代，特别是在周朝上溯的中国古代历史中，因为当时人类社会道德标准的相对较高，一方面神也容易展现给世人看，另一方面也因为人对神的这种正信，也有很多人得以進入修炼之中。那是一个人神同在的时期，在《封神演义》中，我们还可以想见当时那种具体表现。那么随着社会的发展，人类的思想也越来越复杂，就是人心越来越自私后，整体的社会道德也就下滑的更快，那么神佛就不容易再轻易显现给人看了，而人对神佛的这种越来越不信，也导致其道德的继续下滑，所谓世风日下，人心不古，说的就是这种整体表现。尽管是这样，神佛也通过其它的方式对人有所告诫，劝人向善，以等待生命能被真正救度的机缘。“举头三尺有神灵”，“人间私语、天闻若雷”，“人心生一念，天地尽皆知”，“善恶到头终有报，只争来早与来迟。”那么在人间这样一个迷的环境中，能不能悟到存在神佛，对神佛能不能正信，对人来讲就是一个很关键的问题了。

    为什么这么讲呢？如果说人是神造的，那么神和人就有了很深的不可断绝的渊源关系，如果一个人不信神了，甚至背离了神，那么这样的人该去向何方？这不是一个非常可怕的后果吗？说中共邪党邪恶，它让人背离神佛，让人成为没有根的人，从而断绝人被神真正救度的希望，正是其宣扬无神论所造下的邪恶罪行之一。

    在世界很多民族的文化中，不仅留下了不同的神造人的传说，而且也记载了历史的今天神会回来的预言。《圣经》中说神会回来对人進行末日审判，佛经中记载了优昙婆罗花的盛开预示着转轮圣王会下世传法度人。而中国的预言则更为系统和多样，几乎是每一个朝代都有一个系统的预言留给后人，它们都预言了历史的今天会有一件大事发生，而其中的一种表现就是这将是一个人神同在的时期。

    许许多多的事例和预言都在指向这样一个事实——有亿万人正在实践的法轮功修炼现象、中共邪党的邪恶镇压以及由此产生的法轮功修炼者在反迫害中讲清真相救度世人的举动。

    法轮功，又叫法轮大法，是佛家上乘修炼大法，1992年由李洪志先生从中国传出，以宇宙最高特性“真、善、忍”为指导，短短七年间，就以人传人心传心的方式至亿万之众。然而1999年7月20日，中共邪党却为了一己之私开始残酷镇压，至今已持续十四年而仍未停止。法轮功所代表的“真、善、忍”与共产党所代表的邪恶在这十四年来的迫害和反迫害中对比是深刻而又鲜明的，每一个有机会了解到这些真相的世人，都有不同成度甚至深入内心的震撼，也促使世人在進一步反思：法轮功到底是什么？共产党为什么这么邪恶？为什么会有这场迫害？面对这场迫害，我们能做些什么？

    这场迫害虽然邪恶，而且涉及的人数众多，迫害的表现也非常的残酷，但是，亿万法轮功修炼者，那都是走在神的路上的修炼人， 他们是半神，他们有着修好的神的一面，这和历史上的修炼者不同，他们是从生命的最微观开始改变的，所以也不在表面上大面积的表现出神来神去的功能。人是迫害不了神的，真正的法轮功修炼者都将圆满归位，而迫害者的下场则可想而知。那么真正被迫害的其实是世人，世人因为不明真相，听信了中共邪党造谣的谎言，或者认为迫害和自己没有关系，不愿意去了解事实，都使自己的生命处于真正的危机之中。而这个危机，就是在正义和邪恶之间，你没有选择正义，那么你就将随邪恶而去，而邪恶的下场，共产邪党的下场，则是它自己选择从迫害法轮功开始，从站在宇宙大法“真、善、忍”的对立面开始就已经是注定的了。

    古往今来，有无数人在追寻着神佛，在追寻着神佛走过的路。但神佛的出现只能是以神佛的意志而出现，并不以人的意志为转移。“用人像行于世，用人言示法理”[1]，神佛的归来，对今天的人来讲，那意味着是对人真正救度机缘的到来。而世人的悟还是不悟，信还是不信，这得救至关重要的条件也有了具体的标准。当有人告诉你法轮功真相的时候，当你看到一张真相传单、光盘，当有人告诉你神佛已在人间，你的态度将决定自己的未来。

    全球巡演的艺术盛典“神韵”，让观者流连忘返，而以真正修炼人为演员的艺术表现力，也真的象是将神佛展现在了舞台上，来到了人世间。有观众惊呼，真的是神佛下来了；有观众震撼，那就是神佛慈悲的救度。当历史翻过今天这一页的时候，未来的人会看到大法修炼者的伟大，更将无限感激法轮大法和带给众生法轮大法的李洪志大师的救度洪恩。

    （请看后记：见证历史，神佛为你而来）

    注：[1]李洪志师父《精進要旨二》“神的誓约在兑现中”


正说中华神传修炼文化（后记）：见证历史，神佛为你而来

        宋明

    就在写这篇后记的当天早上，我在大街上连续看到两张大纪元的“郑重声明”不干胶贴，第二张不干胶贴旁有一位女士正在驻足观看，我觉得挺好，就想利用这个机会可以过去顺便劝劝三退。哪曾想快走到跟前的时候，那位女士迅速的用指甲在那张不干胶贴上抠了一下，然后快步离开了。我走近仔细一看，发现她把声明中的这句话“……这个邪恶的党——魔教在历史上对众生，对神佛犯下了滔天大罪，神一定要清算这个恶魔……”中的“佛”字给抠掉了。我很奇怪，这位女士的行为完全不是正常逻辑嘛，如果说不认同大纪元的郑重声明，可以是扭头离开，甚至是撕毁，而不应只是单单抠去一字。如果说认同它，就更没有理由抠掉佛这个字了。

    这是不信神佛的表现，那么也有很相信的。我的母亲有一天出去办事，在大街上看到一位四十来岁身有残疾的男士，他和他的母亲在一起。母亲和那位女士谈话中了解到，她这位身有残疾的儿子十几年前因摔跤致残，行动不便，左边从头到脚表现出象“偏瘫”一样的症状，但其意识清醒。母亲于是拿出一张“护身符”给他，那位男士念着第一句“善待大法”，就一叠声的发出有点嘶哑的声音，你是菩萨，菩萨……，母亲笑着说，我不是菩萨，你要谢，就谢谢我们李老师吧。母亲便接着让他按这符上写的“法轮大法好”、“真善忍好”九字真言常念，会有福报的。那位男士立刻就大声的跟着念出来。母亲办事回来还看见这对母子，母亲就问那位男士，还记得那九个字吗？那位男士马上就大声念道，“法轮大法好”、“真善忍好”。母亲又问他，看电视吗，他母亲回答看。母亲说，我这里还有一张“神韻”晚会光盘，很好，你们回去可以好好看看。话音刚落，那位男士马上就把还好的右手伸了出来表示要，还一边又说，你是菩萨，菩萨……母亲回来后给我说了这件事，并感叹道，他可比很多正常人都明白啊。

    今天的中国人，由于长期受共产邪党文化的毒害，很多人对自己民族的历史，对中国的神传文化是不了解的，也是割裂的。特别是中共邪党自迫害法轮功以来致使中国整体社会的道德严重下滑，也使今天的很多人，他的道德水准很低，信神佛的底线很低。就象在代序中提到的那位商人，以及抠字的这位女士，前者是看见了事实都不相信，而后者则是无理智的行为。那么面对这样的世人，又该怎么办？

    神佛有无量的智慧，能以不同的形式展现给世人救度的机缘。有人本来就信神佛，那么可能感受到的就是神佛直接的救度；有人喜好艺术，那么去看看纯善纯美的“神韻”巡演；有人还有正义，那么请听听中共到底有多邪恶；有人心存善良，那么请记住“真、善、忍”常在心间。还有人不相信报应，那么现世现报你信还是不信；还有人对神佛口出恶言，可神佛的慈悲终使他心生善念；还有人如顽石不化，那么就让这一次次的为你而来化开晴天；……而真的有人十恶不赦，那等待他的就是神佛无上的威严。

    法轮大法修炼者今天所做的一切，秉承宇宙正法的浩荡洪势与神佛的慈悲救度一次次为世人而来，法轮大法传世二十一年了，反迫害讲清真相救度众生中也已持续了十四年，关于神佛的救度，这样的事例数不胜数，举不胜举。在历史的今天，我们回顾这一切，回顾历史上的中华神传修炼文化，回顾我们从无数岁月以来走过的历程，不是为了追溯过往的苦难与辉煌，而是还原真实的历史，以期为今天的世人打开一扇了解真相的大门，并在这个历史的关键时刻，把握好神佛救度的机缘。

    无法用言语表达法轮大法对众生的救度之恩；无法用言语感激带给众生法轮大法的李洪志大师的救度洪恩。见证今天的历史，这在历史的悠悠岁月中或许只是沧桑一瞬，但那些正在发生的一幕幕故事，你我他正在经历的一个个瞬间，无论你相信与否，都无不在诉说着一个真实：神佛已来在人间，神佛正为你而来。


正说中华神传修炼文化

点击封面进入