han zhan hyl

目录

圣诞之夜
水之精灵
冬冬奇遇记
在湖边
美梦成真
长颈鹿的伞
骄傲的公鸡
百合花笑了
叶子的愿望
丑小鸭
能歌善舞的小女孩儿
牙刷洁洁
彩虹世界游记
美丽的王国
巨人世界
透明的世界
水底的世界
天堂
黄花观
神奇的羽毛
小宝游月宫
到天神世界做客
神仙世界
莲花世界
蜻蜓世界
游龙宫
心里的种子
童话王国
金碗
洞天
铲草
月亮船
小鸡啄执著
智慧树
葫芦娃
万物有灵
神奇的游乐场
宝书天堂
童话天国奇遇
神奇的大毛笔
鞋
木棒
坐骑世界
大笑脸
小火腿肠
神奇的礼物
神奇瀑布
能量小电视
小海螺
许愿
小木鱼
烦恼筐
宝扇
金筛子
勤快羊
神奇的日月潭水
考验
能量印章
神奇的手套
金毛掸子
神奇的标点小符号
小宝的天衣
神奇的水滴
小宝的小厨师
神奇的助听器
吸耳球
小指挥家
金刚小人
神奇的衣服
主佛的恩赐
海底世界
神奇的冰花
漫画天国
镜子
自诊
好习惯果树园
神通互相配合威力大
文房四宝
海滩拾贝
天边
加油果
花岗岩里的小人
疯僧扫“共”
金人参
“吃书”小人
正念的力量
十年谷子八年糠
寻宝游记（一）
寻宝游记（二）
第一集：主佛恩赐寻宝图
第二集：学法入心明法理
寻宝游记 (三)
第一集：去除懒惰更精進
第二集：正念永驻如金刚
第三集：日常修心别懈怠
第四集：怪山中智取宝物
第五集：摒弃怪异得宝衣
第六集：金门出来金莲花
寻宝游记（四）
第一集：小宝大闹游戏鬼厅
第二集：清除魔鬼机器
第三集：清除魔性打印机
第四集：摒弃手机执著
第五集：尖锥谷除魔
第六集：清除懒电脑
第七集：消灭“坏词诗人”
第八集：改造现代机器
第九集：消灭负面思想的黑盘子
第十集：消灭机械蝙蝠怪
第十一集：消灭机械螃蟹怪
第十二集：鲸鱼河
第十三集：消灭机械核桃
寻宝游记（五）
第一集：清除毒角怪
第二集：清除巨蟒
第三集：清除恶龙
第四集：除掉外来信息干扰的魔
第五集：清除读顺口溜的魔
第六集：清除浮躁乱动的魔
第七集：方方面面都干扰的魔
寻宝游记（六）
第一集：寻找隐形装备
第二集：让时间紧，没法入心学法
第三集：干扰提高心性，学了法不照着法去做
第四集：多方面干扰学法的魔
第五集：找借口、虚伪的魔
第六集：深海里除魔
第七集：海底禁地
第八集：海底悬崖
第九集：海中火山
第十集：海底黑洞
第十一集：海底诱惑天堂
第十二集：海底鬼宫
寻宝游记（七）
第一集：清除坏星球
第二集：清除外星飞碟
第三集：捣毁魔鬼游乐场
第四集：“假地”除魔
寻宝游记（八）
第一集：钱山里的诱惑魔
第二集：白骨岭除妖
第三集：地下石窟除“假我”
第四集：远古时代除魔
第五集：功夫师兄教武艺
第六集：水分子里除魔
第七集：朽木里除魔
寻宝游记（十）
第一集：学法时不能垂头丧气
第二集：学法时禁止懒惰
第三集：学法时不能皱眉头、生气
第四集：学法时不能着急
第五集：学法时要讲究卫生
第六集：学法时不能浮躁
第七集：学法时尽量不要打断
第八集：学法时要连绵不断
第九集：学法时不能受情绪干扰
第十集：清除磨蹭龙
第十一集：学法时不要一目十行
第十二集：学法时主意识要清醒
第十三集：清除饿鲨
第十四集：弯竹林里清除罗锅龙
第十五集：深井里除水龙
第十六集：清除执著物品的执著龙
寻宝游记（十一）
第一集：学法时懒散求安逸
第二集：读法时不知读的是啥
第三集：学法环境嘈杂不安静
第四集：言谈中的党文化
第五集：举止中的党文化
第六集：清除党文化留下的影像
第七集：学法时冒出来的党文化
第八集：日常生活中的党文化
第九集：写文章中的党文化
第十集：清除深层思想中的党文化
第十一集：法理切磋时冒出来的党文化
第十二集：去除说话时的党文化
第十三集：争斗、妒嫉也是党文化
第十四集：去除工作中的党文化
第十五集：井冈山除魔
寻宝游记（十二）
第一集：生活中的烦恼干扰到学法
第二集：生活中的压力干扰到学法
第三集：学法时想着什么事没干完
第四集：学法时想着占了便宜的“好”事
第五集：学法时想着什么东西该买了
第六集：清除好吃的猪人
第七集：清除不讲卫生的魔
第八集：学法时不能摸脏东西
第九集：学法时不能唉声叹气
第十集：学法时不能有求
第十一集：学法时手上不能玩着东西
第十二集：不能执著房子
寻宝游记（十三）
第一集：去掉癫狂、懒惰、气愤和怨恨的不良行为
第二集：去掉挖鼻子、抠眼角等坏习惯
第三集：去掉搓泥卷、抠手、伸懒腰的坏习惯
第四集：去掉变异的动作
第五集：说话时不说怪调
第六集：去除畸形思想
第七集：清除干扰学法的魔——着急
第八集：清除干扰学法的魔——又急又懒
第九集：学完法急于去干执著的事
第十集：带着怕心学法
第十一集：学法时怕念不完
第十二集：学法时各种人心翻江倒海
第十三集：学法时执著的东西翻江倒海
第十四集：学法时出来疯狂的贪念
第十五集：学法定的目标太高念不完就生气了
第十六集：学法时禁止不高兴
第十七集：学法时不能磨蹭
第十八集：学法念错时产生不高兴
第十九集：学法时怎么坐着都不得劲儿
第二十集：学法时想起倒霉的事情
第二十一集：学法时急于去干执著的事情


圣诞之夜

    涤凡

    “妈妈，真的有圣诞老人吗？”躺在床上，爱丽丝问正在帮她盖被的妈妈罗丝。

    “是的，孩子。圣诞老人是存在的，他会满足你的愿望，就在今天晚上。”吻了一下自己的宝贝女儿，罗丝温和的说。她和丈夫早已买好一个非常漂亮的洋娃娃。“什么都可以吗？”睁着漂亮的大眼睛，爱丽丝惊奇地说：“圣诞老人真的什么都可以满足我吗？他真的能知道我的愿望？”“是的，孩子。圣诞老人他无所不能。”那个洋娃娃爱丽丝早就想要了，因为价格的原因一直没能满足她的愿望。罗丝相信当明天早上女儿看到那个娃娃一定会非常高兴的。“那么……”爱丽丝从被子里伸出两只小手虔诚地放在胸前。“我希望世界变得美好、和平，人人都能友好相处，所有的人善良、美丽。”“啊？”罗丝吃惊地看着自己的女儿，怎么也没想到才5岁的爱丽丝会许出这样的愿望。“告诉妈妈，你怎么会有这样的愿望？是谁欺负了你吗？”“不是”爱丽丝摇摇头。“是电视。它每天都在播放哪个地方有战争、哪个地方有瘟疫。世界好乱，我不喜欢这样。”想起电视中那些痛苦的面孔，爱丽丝皱起自己秀气的眉毛。“这……”世界的和平，不是她和丈夫能满足的愿望呀。而且，她也好希望世界能变成这样。

    “尼克，我们不可能满足爱丽丝的愿望了。”回到自己的卧室，罗丝告诉正在看报纸的丈夫。“怎么，她不喜欢洋娃娃了吗？”“不，她要世界的和平，人们的善良。”罗丝为难地说。“什么？”尼克大吃一惊地看着自己的妻子。“这，真是爱丽丝说的？”“是的。因为放假的缘故，这几天她看了好多电视。每个节目都在告诉她人们的痛苦。怎么办？今年的圣诞节她会失望的。”想到心爱的女儿会失望，罗丝心中不忍。“不要伤心，亲爱的。这只不过是小女孩一时的感慨罢了，等到明天她看到心爱的洋娃娃就在自己的床边，一定会忘了这件事情的。”“希望是这样。”叹了口气，罗丝无奈地说。

    “好了，现在，让我们去当爱丽丝的圣诞老人吧。”抱起半人高的娃娃，尼克搂着妻子来到女儿的房间。他们刚把房门推开就被眼前的景象惊呆了……一个身穿红色衣服的人从他们女儿的脑中飞出。“你是谁？”眼看这名神秘人就要离开，尼克开口询问。“圣诞老人？！”听到尼克的声音，那人回过身，他的容貌使尼克夫妇大吃一惊，这和蔼的面孔，飘飘的白须，不是圣诞老人又是谁？“嘘--，不要把爱丽丝吵醒了。”对着他们比了个手势，圣诞老人轻手轻脚的从爱丽丝的屋内走出。尼克夫妇也跟着出来了。

    “我以为、我以为圣诞老人只是个传说……，”罗丝率先开口。

    “是的，我是个传说。但，我也是现实的。我代表的是纯真与善良。可是现在的人们已经不再相信这些，也不再在乎这些了。我赖以生存的环境消失了，我也只有跟着消失。”圣诞老人难过地讲。“但，现在？您，怎么又出现了呢？”尼克好奇的问。

    “因为善良与纯真的再现。”

    “您说的是爱丽丝吗？”

    “不，不仅仅是爱丽丝。你们知道真、善、忍吗？”

    “真、善、忍？您说的是法轮功？”

    “是的，真、善、忍！法轮功！那么多的人在做一个好人，那么多的人在呼唤善良。特别是在中国大陆，那里有着无数的人冒着生命危险告诉人们真相，他们无怨无悔，他们纯真善良，他们使我得以重返世间。今天，我听见了爱丽丝的愿望，所以我出现在她的梦中。”

    “您告诉了她什么？”

    “这个……”圣诞老人神秘地一笑，“何不让爱丽丝告诉你们呢？”说完，圣诞老人的身影消失了。

    “妈咪，妈咪。真的有圣诞老人！”摇晃着罗丝的手臂，爱丽丝叫着。

    “嗯？什么？亲爱的？你说什么？”

    “真的有圣诞老人。你看，他给我留下了娃娃。还告诉我，如果我希望世界可以和平，人人都能变得善良的话，就先从自己做起。做一个好人，一个好孩子，一个以真、善、忍为标准的好孩子。他还告诉了我法轮功。妈妈，什么是法轮功？他能使世界变得和平，人们变得善良是吗？如果是那样的话，我也要学法轮功！”

    “是的，孩子，他能使世界变得和平，人们变的善良。我们一起去学法轮功！”轻抚着女儿的长发，罗丝喃喃道。


水之精灵

    清风子

    到六和塔，转坐到鼓楼的车。下车后就往八卦田走去。我走的是八卦中“离”的方位，“离”在八卦中物喻“火”。乾三连，坤六断，震抑盂，艮覆碗，离中虚，坎中满，兑上缺，巽下断。这里所说的是八卦的八种代表形象。这八种物象用自然界的八种事物来比喻形容就是：天，地，雷，风，水，火，山，泽。

    从“说卦传”所述；天地定位，山泽通气，雷风相薄，水火不相射。这个地方的八卦安放以乾南坤北方位。那就是说对面应该是坎方位，属“水”。而我本身的属性即是属水。也许有人会说：你越说越离奇了，你说八卦有属性也就算了，算在下孤陋寡闻，不是很懂的东西不能否认吧！但是，什么时候人也有了属性，我怎么不知道？你说的也对。是呀，这事也不能我说了算。但这个世界是由阴阳构成的，这个大家不会否认吧！阴阳化金，木，水，火，土五行你不能否认吧！

    在开天辟地这个世界刚产生时，由阴阳两种物质结合，分为四种自然属性的物质，也就是金，木，水，火，在道家中称为“四象”。再由四象之运转形成土。这就形成了这个世界上的万物。而八卦则由四象再次分化而成。那么人是由这个五行构成的，当生命形成时那一种元素比较活泼，那么就自然会形成各自的属性的生命了。所以有些人是属火的，也有些人是属水的，当然还有属土，金和木的。

    在慢慢走进八卦田后，我漫开了自己的心灵，试探着八卦田周围的能量。突然，在正当我要走入八卦图正中时，突然感到了元素的波动。我不由的停下了脚步，静立八卦中“坎”的位置。坎属水，水是万物之母。刚好与我同一属性，心灵顿时产生了共鸣。水元素似乎活了过来，它的精灵从我身体的每一个部位往躯体里穿。那是一种温暖如母亲的感觉，它包围着我，就象是重回到胎儿时在母亲胎里的安全感。这时在丹田部位的元婴顿时动了起来，象要离体而去。顿时吓出我一身的冷汗，因为我知道元婴如果不是由元神控制是不会动的。现在不但动起来而且还似乎要离体而去，这简直是超出自己的理解范围之外。

    在这片纯蓝的天地里，一片深蓝色的元素精灵在里面欢快的飞舞。那么的自由，那么的无拘无束。我好象浮在空中，轻飘飘的。不禁低下头看了看脚下却看见自己闭着眼睛站在田畦上，脸上带着平静和愉悦。我为什么可以看到自己，难到我已经死了？不会是羽化吧？也不对！羽化哪会有身体留下。那我现在在哪？ 这时，身边的精灵们似乎开始对我这个新加入的成员感起了兴趣，纷纷围绕到我的周围。用心灵来接触着我的元神，并用心灵交谈着，不知为何我也可以听到它们的声音。

    “快看，这个人的元神可以离体也！”

    “真的吗？”

    “好象是呀！只是不知道他能不能看到我们。”

    “几万年来，从来没有人可以看到我们，他也一定看不到吧！”

    “不过这个小小的人好象很可爱哦！”一个小小的长着小翅膀的小精灵用手指摸了摸我的脸。

    我禁不住也用手轻轻的碰了碰身边的这只小精灵的脸。心里在想：“这是怎么回事，我不是在做梦吧！这几个小东西是什么？”手上的感觉是实在的，并且带着一种活泼的情绪。

    “啊！”我与那个精灵一起吓得大声的叫了起来。 精灵们飞快的向周围四射飞去，不过马上又再次围了过来。

    “他真的可以听到我们的声音耶。”

    “我可以听到你们的声音。”我对它们说，“你们是谁？”

    其实声音都没有说出口，只是在心里想想而已。因为我怕吓到这些小小的东西。可它们却能知道我的思想，就象我可以知道它们的想法一样。从他们的能量波动中，我感受到了他们的欢快和兴奋的感觉。他们围绕在我身边欢快的跳跃着，用他们的心灵诉说着……

    我从他们的吱吱喳喳交流中了解到，原来它们是精灵，而且是水之精灵。从这个世界产生时他们就已经存在了。就象早晨在阳台带我进入她的世界的那个伟大的生命一样。也是恒古就已经存在于这个世界上的生命之一。而且不止有水之精灵，还有火精灵、木精灵、土精灵和金之精灵。它们也都是同时在这个世界中产生最早的生命之一。只是他们没有象那伟大生命那样有和其它的生命沟通的能力，但它们却见证了这个世界的沧海桑田、沉浮历史。从他们的思想交流中我知道了，原来很久很久以前他们可以跟我们人类联系。在那个时期人类是和这些精灵共同生活的，并且还和精灵们一起完成人类独自不能完成的工作。但是上一次人类文明在战争中毁灭后，我们人类所赖以生存的地球发生了连这些精灵也不能了解的原因，使精灵和人类完全失去了联系。而人类再也无法感觉到精灵的存在了。

    上一次人类的毁灭是地球上突然出现了大面积的洪水，才导致原先地球的文明消失。精灵们只知道当时地球上的文明已经非常的发达，比现在还要发达。但是为了某些原因还是发生了战争，并导致了当时地磁的变化，直接使当时的地球转动了90度，使得赤道变成南、北极，两极变成了赤道。（那需要多大的力量才能发生这种在小说中都很少看得到的暴力场面啊！真想见识。)

    大家现在知道了这个洪水从何而来了吧。猜对了，当时两极的冰山全化成了水，你想不游泳都不行呢！所以当时在地球上除了在极高的山顶上的极少数人活了下来外，人类的文明基本上完全留在水下了。所以现在许多大洋的底下都发现了许多精美的建筑物，在太平洋底下竟然还有几座金字塔呢。再加上当年的人类都习惯于借助精灵的力量，而幸存下来的人突然发现精灵似乎也凭空消失后，那时的人类差点完全失去了生存的信心。但是人类就是人类，在发现了已经失去了以精神为动力的文明后。经过了上万年的努力，不但人类又重新在地球上开枝散叶，竟然又发展出以机械为基础的文明。如果现在的文明叫做机械文明的话，那么我们人类的上一次文明应该就叫做精神文明吧！

    “这么几万年来，我们不断的和人类接触，但是都没有人类发现我们的存在。偶然有人类也可以用某种方式锻炼自己的精神后，感觉到我们的思想波动，但还是不能与我们交流。今天终于有一个人类可以用精神方式与我们交流。感觉着精灵们的感觉，不由的还疑自己是否在梦中。禁不住又抻出手摸了摸身边的这只小精灵的脸。


冬冬奇遇记

    涤凡

    （一）初遇嘟嘟

    “喂？妈妈吗？你和爸什么时候回来？”冬冬高兴的拿起话筒，欢快的问道。

    “对不起，冬冬。爸爸妈妈今天不能回家吃晚饭了。你和小兰先吃吧。”电话中妈妈的声音充满了抱歉。

    “但今天是我生日啊，你和爸昨天不是答应我今天会早一点回家吗？”冬冬急道。

    “对不起、对不起，乖儿子，今天有一个重要的客户，爸爸妈妈实在没办法。要不，你让小兰带你去吃麦当劳，吃多少都可以。我和你爸明天再帮你补过怎么样？”

    “补过？你们每次都这样说。但每次你们不是忘了，就是有更重要的客户。我不管，今天你和爸一定要回来。”冬冬不依道。

    “乖，这个客户真的很重要。爸爸妈妈真的不能回去。哎呀――你爸叫我了，不能说了。就这样吧，让小兰带你去吃麦当劳，啊――”

    “但是小兰――”

    “嘟――嘟――”

    “但是小兰不在，我放了她假。”冬冬对着挂断的电话喃喃地说。

    无力的回躺在自己的床上。冬冬茫然的盯着对面书桌上的电脑。多少次了，自有记忆以来父母都是那样的忙，忙的哪怕抽出一天的时间陪他过生日的时间都没有。虽然事后他总是能得到更多的零用钱作为补偿，但，他只想能和父母开开心心的过一次生日，这个要求，不算过分吧。

    他今年只有12岁，但已有了自己的手机、电脑，甚至他的名下还有一幢房子。他的文具、衣服都是最好的，从未为过零用钱发愁。但，他宁愿用这一切去换一次和父母共度的生日。

    “为什么？为什么要骗我？既然不能回来，就不要答应我呀。与其给了我希望又让我失望，还不如从未没有过希望，你们知不知道？”躺在床上，他自言自语着“不，你们不会知道，在你们眼中只有钱、只有客户，没有我这个儿子。但，最起码，你们不应该骗我呀。这是第几次了。生日、儿童节、家长会、暑期旅行，你们给了我一个又一个希望，却从未实现过。我的世界仿佛只有这些谎话，你们知道吗？如果、如果能有一个世界没有谎言、没有金钱，人与人之间都和睦相处，那该多好呀……”冬冬叹道。“只可惜，君子国只是一个传说，诚实岛只是一个童话，否则，不管它有多远、他在哪里，我都要找到！”

    “你真的想去吗？”一个声音忽然传到他的耳里。

    “谁？谁、是谁在跟我说话？”冬冬坐起身警惕的看着四周。

    “你真的想去吗？”那个声音又响了起来。冬冬从床上跳了起来。

    “到底是谁？不要跟我开这种玩笑，我会报警的。”这声音很陌生，不是小兰或班上同学的。而且门外一直没动静。

    “唉，你往你的枕头上看，对，就是我！

    冬冬的视线落在自己的枕头上，他不敢相信的看着那只很可爱的黄色卡通熊竟然会动！

    “怎么？不认识我吗？咱俩已相处两个月了，这两个月来你的头一直都压在我身上，幸亏你的头不重又经常洗头，否则我才不要理你呢。

    “你、你是谁？”

    “我？我是嘟嘟呀，你不是想要到一个没有利益与谎言的世界吗？”那只黄色的小熊问道。

    “有吗？真有那样的世界吗？”

    “当然有。你们人类不是有一句话叫做无奇不有吗？告诉你，这个世界上有很多东西超出你们人类的想象。就拿我来说吧，你们人类老认为我只存在童话世界中。其实这个童话世界就在你们身边。告诉你，所有的东西都是有生命、有思想的。只是不存在同一个空间。你们人类知识狭隘，就不承认，总以为自己是这个世界的老大。要不是其他世界的生物不与你们一般见识，哪有你们的天下？不过，照人类这样下去早晚得重演历史。”嘟嘟撇嘴道。

    “你说，所有的东西都有生命、有思想？包括我的桌子、椅子吗？”冬冬睁大了眼睛。

    “那是当然。哎――别说这么多了，你要不要跟我走？过了时间，你就过不去了。”

    “去！我当然要去！”想也没想，冬冬一口就答应了下来。

    “好，你拉着我的手，闭上眼，什么也别想。对，更不能想坏的事情。否则被吸进暗之门就糟了。”

    （二）智慧之舟

    “好了，可以睁开眼睛了。”

    “这，就是你所说的没有谎言的世界吗？好、好美呀！”冬冬叹道。多漂亮的世界呀。天空是那样的蓝、小草是那样的绿，这里的一切仿佛是透明的，可以透过这里看到另外一个世界一样。一切的一切透着智慧与安详。“这是天堂吗？”他不禁问道。只有传说中的天堂才会是这个样子吧。

    “呵呵，这里可不是天堂。”一只梅花鹿不知从什么地方来到了他们跟前。

    “你在和我说话吗？你好漂亮呀。”看着梅花鹿身上的美丽皮毛，冬冬赞道。

    “呵呵，谢谢你呀。嘟嘟，小榆让我和你一起带冬冬参观智慧世界。”

    “你怎么知道我的名字呀。”

    “呵呵，这里的人现在恐怕都知道你了。一会儿总督还要见你呢。”

    “总督？”冬冬吓了一跳。虽然平时跟着父母也见了一些厂长呀、经理呀。但，总督？他只在电视中看到过。

    “呵呵，总督就是小榆。我们这儿的总督可和你们人类的总督不一样。你见了一定会喜欢她的。”冬冬发现梅花鹿每次开口说话都要先笑两声。

    “对了！刚才、你说什么智慧世界呀？”走在路上，冬冬忽然想起刚才梅花鹿的话。

    “智慧世界，就是这里呀。至于为什么叫智慧世界，等一会儿你自然就明白了。”嘟嘟神秘的笑着。

    随着嘟嘟和梅花鹿穿过一条白桦林。冬冬忽然感到眼前一亮。一眼望不到边的蓝色海面在阳光下泛着亮光。冬冬觉得自己的心胸仿佛一下子扩展了几倍。

    “过了这个海，就算是真正到了智慧世界。不过，在那之前你要通过考试。”梅花鹿歪着头看着他。

    “考、考试？什么考试？语文还是数学？”

    “都不是。是那个！”随着嘟嘟的手指，冬冬看见一排绿色的小船。说是小船还真是名副其实。因为它比一个冲浪板大不了多少。不仔细看在蓝色的海面上还真不显眼。

    “这是智慧之舟。因为你和我们不同，必须通过它才能到达智慧世界。”嘟嘟解说着。

    “可我不会划船呀，而且，这也太小了吧。”

    “呵呵，不用你划。她自己会走。而且，你可别小看它。再大的风浪也不可能把它摇翻，比你们人类社会的任何船都坚固。”

    “放心吧，难道你现在还没发现我们和你的不同吗？”

    听了这话，冬冬狐疑的上上下下仔细的看了嘟嘟和梅花鹿几遍，这才发现原来他们是悬浮在半空中的。只是离地还不到一寸。走路（或者说悬浮）的时候，腿脚又像正常行走一样来回摆动。所以，他一直没有发现。

    “我们这儿的重量和你们那儿的不同。”看出他的疑惑，嘟嘟解释道。人的重量不是由体重决定的。而是由心决定的。

    “心？”

    “不错。如果一个人非常的善良，没有私心。不说谎，总是为别人考虑。他就很轻，甚至没有重量。相反，若是邪恶贪心之人则会很重。那些船就是测试人心的重量的。很重的人是没办法到达智慧世界的。如果你一登上船，它就沉了下去，我们只有把你再送回去了。不过，放心，你决不会有危险的。”

    扶着梅花鹿的背，冬冬小心的登上一条绿色的小船。他的脚一踏上小甲板，小船就下沉了两寸。急的他差一点掉出眼泪。是呀，谁不想做一个没有私心的人呀。如果小船沉了下去，他不仅去不了没有谎言的世界，更说明他是一个坏孩子。好在，小船下沉了两寸就不再沉了。冬冬松了一口气。嘟嘟和梅花鹿都替他高兴。

    “嗯，我果然没有看错人。”嘟嘟满意的说。

    “呵呵，坐稳了吗，冬冬？我们要出发了！”

    “嗯，坐稳了。”冬冬高兴的点点头。

    “出发！”随着三人的一声欢呼，小船像箭一样的冲了出去，又快又稳。再看嘟嘟和梅花鹿分别站在小船的两边，还是象刚才一样腿脚摆动，并不见多费力气却一步也没有落后。

    （三）心池景象

    身后的陆地早已不见了踪影，倒是远处隐隐的仿佛有一团雾气。渐渐的小船靠近了白雾，只见白茫茫的一片，什么也看不清。还没等冬冬问明是怎么回事，小船已冲了进去，又立刻的停了下来，差一点就把冬冬给甩出船去。

    “你没事吧，冬冬。”嘟嘟关心的询问。

    “没事。”站直身子，冬冬看了一下四周。“这、这----”他被眼前的景象惊呆了。在没穿过白桦林之前，他认为那里的风景已是仙境，美到了极致。但眼前，这景象已不是用漂亮、美丽这些字眼可以形容的了。他从未如此感觉过自己的渺小。这感觉不是和大海相比、也不是和无垠的天空相比所感觉到的体积的差异。而是一种心灵的震撼。是的，这里不是美丽、不是漂亮，因为用这些词语来形容它都是亵渎。

    “呵呵、欢迎来到智慧世界！”对！就是这个，智慧！是的，只有这个词勉强可以用来形容它。这种智慧不是平时人们常说的聪明，或知识渊博。而是透着谅解、优雅和很多很多他无法表达的感觉。

    “大体上说呢，智慧世界分为两部分，心林和心池。”嘟嘟拉着早已看呆的冬冬边走边说。“心林呢，就是你现在看到。可以说所有的智慧世界的居民都住在这里。哪，你看到的那棵大树旁的黄色小木屋就是我的房子。而花丛里的石头房子则是花花的。”

    “花花就是我，因为我的皮毛漂亮，又住在花丛里，大家都叫我花花”。梅花鹿在一旁插嘴。

    “这里住的人都和你们一样吗？”看到一个仙鹤在远处向他们扑翅膀打招呼，他不禁问道。

    “当然不。这里住的大多数都是人。”

    “人？”冬冬吓了一跳。“你不是说这里不是天堂吗”

    “智慧世界大多数的居民确实是人，不过也不能完全说是人类。”一个女声忽然插进他们的谈话。

    “小榆！”嘟嘟和花花同时出声。

    小榆？那不就是智慧世界的总督吗？冬冬吓的连忙转身。只见一个十七、八岁的大姐姐。穿了一件黄色的长袍，黑发随意的披在身后。嘴边挂着微笑，也正歪着头看着他。眼里充满了和善。总督？这就是总督吗？感觉就象一个邻家大姐，但又多了份友善与智慧！对！眼前的这位姐姐仿佛已和智慧世界溶为了一体。

    “你叫我小榆姐姐就行了。可千万别喊我总督。”

    “小榆姐姐！”冬冬响亮的叫了一声，少女笑的更开心了。嘟嘟说的没错，冬冬现在真的非常喜欢眼前的这个总督。

    “你能来到这里，说明你还是个好孩子。”小榆赞道。

    “但，智慧之船也沉了两寸。”冬冬不好意思的说。

    “好孩子。不要把这件事挂在心上。只要以后你能多为别人考虑，下次你再来的时候我相信一定不会下沉了。”

    “下次？我还能再来吗？”

    “当然可以，其实呀，你一直都在这里。”

    “嗯？”冬冬楞楞的看着笑的神秘的小榆。“刚才我不是说这里住的大多数都是人类吗？知道吗？每个人都有两个自己。一个代表善、一个代表恶。代表善的那一方诚实、勇敢、善良、总是考虑别人；而代表恶的则懒惰、贪婪、自私、狡诈，总是想着自己。其实呢，真正的善良就是智慧，所以这里叫智慧世界。不过，必须善的一面占多数的人才可以住在这里。等于或小于都不可以。所以，这里住的大多数都是内心单纯、善良的孩子，当然也有睿智的成年人和老人，只是比较少，懂了吗？”

    “嗯！”冬冬用力的点点头。“那，嘟嘟和花花呢，他们是小熊和梅花鹿善的一面吗？”

    “呵呵，我们可不是善的一面。我、嘟嘟、小榆和这里所有的动物都是在这里产生的，我们就属于这里。主要负责与人类社会的来往。比如接你这样有缘分的孩子来这里看看之类的。”

    “来，这就是心池。你刚才看到的白雾就是从这里升起的。”穿过浓密的树林，他们来到了一个湖边。湖水油绿，没有一丝的波纹。如果不是小榆说，冬冬真要以为这是一面镜子呢。“只要在这里出现的都是善的一面多于恶的一面的善良的人们。看到没有，那些就是你所在的城市所有现在还在这里居住的人。”只见小榆手一指，湖水立刻显示出冬冬所在的省份、城市，然后是很多的孩子还有……

    “嗯？小榆姐姐，你刚才不是说这里的居民大多数都是孩子吗？那----这里怎么有这么多大人呀？”冬冬指着湖面说。

    “这些呀，这些人并不属于这里，但是他们的事迹、他们的形象将永远留在这里。”

    “嗯？”

    “冬冬，你应该知道法轮功吧。”见他点点头，小榆又接着说。“那么你认为他们是好、还是坏呢？”

    “电视、广播上说他们不好，他们杀人还自杀。”冬冬低声说，以前他一直认为那是真的，但是现在，他不是那么确定了。这些在心池中的人们，给他的感觉和小榆给他的感觉是那样的相似。这些人，真是坏人吗？他的心中充满了疑惑。

    “是的，电视广播上是这样说的，那现在我告诉你电视、广播上说的都是假的。你知道，这里是智慧世界，所有的东西都必须具备善良、勇敢、无私的特性。而这些人，也就是电视广播上所说的这些‘坏人’却为了告诉别人真相，为了使世人不被蒙蔽承受着冤屈、不被人谅解，甚至被关进监狱、被毒打、乃至丧失生命。很多人都觉得知不知道真相无所谓，其实不然，你想，如果一个人心中充满了谎言，你想会是一个什么后果？”

    “后果？”冬冬一楞。

    “是的，后果。如果一个人的心中充满了谎言，这个人绝对不能说是善良的。所以，从这一点上说，这些人是在维护善良、维护正义。”

    “就是为了维护人类社会这所剩不多的美好，已有五百多位法轮功修炼者丧失了生命。”这次，花花没有笑。

    听到这里，冬冬楞住了。他一直很讨厌谎言，但却从未想过谎言对这个世界的危害和对人类心灵的腐蚀。他呆呆的看着心池中小榆所说的法轮功学员，一种敬佩感油然而生。内心深处隐隐的出现了一种渴望，渴望成为那样的人，可以为了人类、为了正义奉献出自己的一切。

    “咦？这是怎么回事？”湖面上一些孩子的身影忽然变的有些模糊，小榆心中一惊。

    “小榆！小榆！”远处的仙鹤飞飞边飞边喊。

    “是不是心林出事了？”

    “嗯！人类又要搞什么万人签名。很多小朋友在广播电视的诱导下都签了。”飞飞焦急的说。

    “唉！这些人类搞乱了自己不说，还危害下一代。走，我们赶快回去。”说着，让冬冬骑在飞飞身上。一行人匆匆的往回赶。

    “受害最重的是涛涛。”

    涛涛的房间在一片竹林里。“涛涛，坚持住！”拉着那瘦弱的小手，小榆鼓励道。

    “小榆姐，我可能要走了。我一直劝，但一点都不能影响他，我、我……”

    “小榆姐知道，知道你尽力了。在那样的社会下，那样的宣传下，很少有人能抵挡的住。”

    “他们、他们又伪造了一个谎言，说杀死了自己的孩子，使得很多小朋友都害怕了。我怕，这次同伴们抵挡不住。”

    “飞飞，你去告诉所有的居民，进入防备状态。嘟嘟、花花，你们快送冬冬回去。”

    “我不走，我要和你们一起战斗！”看着床上那个面色苍白和自己相同年龄的男孩，冬冬坚决的说。谎言！欺世的谎言害了多少人呀。最可恶的是他居然腐蚀人们善良的心！连孩子也不放过。使他们不分黑白、不明是非。如果，他不是来到了这里，也许他心中的善良也会和涛涛一样。对了！他想起来了，去年冬天，学校就搞了什么签名活动，签名的当天他在上学的路上摔了一跤，当天就没有去上学。两天之后当他赶到了学校，却发现很多小朋友都生病了。现在他明白，身体上的病只是表面，心里的病才是根本。

    “冬冬，我知道你的想法。但你必须回去，完成你应尽到的责任。”小榆严肃的对他说。

    “我的责任？”冬冬不解。

    “是的！你的责任。知道你为什么能来到这里吗？不仅因为你的本性没有泯灭，还有一点就是你对你的父母有怨恨。”听到这里，冬冬低下了头。“小榆姐姐，我知道错了。以前我只想到自己，没有替父母考虑。以后不会了。”

    “你能明白这一点，小榆姐姐很高兴，你没有白来。但除了这些之外，你还有你应尽的责任。涛涛和很多小朋友之所以会是这个样子，最主要的原因，是他们不明白真相。当然，我并不是期望你能象心池中的法轮功修炼者那样。但，我想，最起码，你应该告诉你身边的人不明白的事情不要妄下结论。以你自己的善行去影响他人，你明白吗？”

    “嗯！我明白了。不了解的事情不要下结论，不管别人说什么一定要有自己的主见，不要别人说什么就是什么，对吗？”

    “非常的正确！”小榆高兴的点着头。“今天时间紧迫，下次你再来，我会告诉你更多的真相，你要……”小榆的声音渐渐的模糊，他很想听清她所说的话，却被另一个声音给挡住了。

    （四）生日快乐

    “冬冬！冬冬！快醒醒，爸爸妈妈回来了，冬冬！”

    谁？是谁在叫他，声音怎么这么耳熟？

    冬冬！冬冬！

    “妈妈？你怎么在这里？”冬冬迷惑的说。“嘟嘟呢？”

    “傻孩子，说什么梦话呢？爸爸妈妈回来给你过生日呀。”

    “过生日？”冬冬揉了揉眼睛。”你们不是有个很重要的客户吗？”

    “再重要，也没有我的儿子重要呀。过了今天你就不是儿童了，而是少年了，爸爸妈妈怎么可以错过？“说着爸爸抱起他，向上举了一下。

    “对不起，爸爸妈妈，我以前太自私了，没有为你们着想，我、我以后不会这样了。”说着，冬冬低下了头。

    “傻孩子，是爸爸妈妈以前太忽视你了----”

    “不，是我！我-----”

    “唉！你们爷俩这是怎么了？客气什么呀。今天是咱儿子的生日。儿子想吃些什么，爸妈带你去。“

    “嗯！”冬冬高兴的点了一下头。回身看到枕头上的黄色小熊对他眨了一下眼睛，开心的笑了起来。“明天，我可以请一些同学来家里玩吗？”

    “当然可以。现在，你想到那里呢？”

    “我呀，我哪儿也不想去，好久没有吃过妈妈做的菜了，我好怀念。”

    “就你这张嘴甜，给你做。走吧，到超市去挑你爱吃的菜。”

    “好！”冬冬响亮的叫了一声。左手拉着爸爸，右手拉着妈妈，幸福的笑了起来。


在湖边

    文隽

    一个夏天的早晨，一只癞蛤蟆蹲在湖边，肚皮一鼓一鼓地喘着气，两个凸起的无神的眼睛望着湖里嬉戏的邻居们。

    花鸭一家上个月才添了丁，六只毛绒绒的小家伙跟在父母后面游得挺欢；鸳鸯夫妇像往常一样，安静沉稳地滑动着水，形影不离；大雁们有的在岸边踱步觅食，有的在草地上卧着休息。最引人注目的是天鹅一家，天鹅夫妇和两个接近成年的孩子，他们个个都有着修长的脖颈，雪白的羽毛，婀娜多姿的体态，不论是引颈舒展，还是埋头清理羽毛，一举手一投足都显得那么气质高雅，仪态万方。几乎每个游人走过这里，都要情不自禁地赞叹：“多美的天鹅啊！”

    “哼，他们有什么了不起的？” 癞蛤蟆最不愿人们夸赞天鹅，“不就是脖子长点儿，羽毛白点儿？让我长成这样我还不干呢！人是多么没有品味呀，竟然没有注意到我，我会唱歌，还有……对了，最重要的是，我是四条腿，哼，连进化论都不懂！” 说完，用它那无神的凸眼愤愤地又望了一眼天鹅们，拖着笨重的身子，慢慢地往住所爬。

    它路过花鸭门前时，看见一盆水把路挡住了一点儿，顿时火上来了：“天鹅臭美，你鸭子也想挡道？” 它走到盆边，使足力气拼命蹦，一下，两下，三下……“咚！” 终于蹦入水盆中，它游了几下，把身子靠在盆边，蹭了蹭多年没好好清洗过的癞皮，然后跳出来，慢悠悠地爬去了。

    夜幕降临了，癞蛤蟆被一阵激烈的争吵声惊醒了。只听见花鸭爸爸厉声嚷着：“你这妈妈怎么当的？给孩子们留的水怎么这么脏？天哪，还有一股奇臭的怪味儿！” 花鸭妈妈高声回道：“没看见我这么忙吗？要同时照顾六个孩子，你当爸爸的不能帮一把吗？临走前这水明明是干净的嘛！” 黑暗中，癞蛤蟆窃笑着。突然间它的凸眼翻了两翻，又生出一计。它从住所出来，爬向花鸭家。

    花鸭夫妇仍在吵着，突然看见癞蛤蟆探头进来，吓了一跳，住了嘴。“癞大哥，深更半夜的，你怎么来了？” 花鸭爸爸打量着癞蛤蟆。“我听见你们的争吵了，唉，本不想来的，” 癞蛤蟆一副无可奈何的神情，“可是眼看你们好好的日子给搅了，于心不忍哪！谁让咱们是近邻来着。” 花鸭妈妈疑惑地望着这位“近邻” ，勾起了她的一段不愉快的往事。两年前，她与丈夫正度新婚蜜月，这位“近邻” 用他可恶的大嘴巴到处造谣，说她不是正宗花鸭家族成员，而是旁系杂交的品种，弄得花鸭爸爸差点儿和她“拜拜” ，幸亏天鹅大嫂出面调解请人帮忙调查，开了一张血统证书，才算了事。

    忽然一声“大妹子” 使花鸭妈妈从回忆中醒过神来，“大妹子！” 癞蛤蟆又亲切地喊了一声，“鸭老弟，千万别错怪大妹子，这水怎么脏的，我亲眼所见，是天……” 它警惕地望望门外，“是你们的天鹅大哥站在盆中洗脚来着！” “是吗？” 花鸭两口子异口同声地问。“唉，你们和天鹅是朋友，他们对你们够手下留情的了。” 癞蛤蟆看看这对渐渐上钩的鱼，心里暗自好笑，“据我所知，他们有霸占鸳鸯夫妇安乐窝的企图，还有赶走大雁群的野心呢！” “不会吧？” 花鸭妈妈不解地眨着眼睛，“鸳鸯夫妇的安乐窝那么小，他们根本进不去呀！” “糟了，” 癞蛤蟆心里“咯噔”一下，“我怎么忘了这碴儿了？” 但它凸眼一转，立即答道：“他们占窝是假，其实还不是想赶人家走嘛！” 看看花鸭两口子将信将疑的神情，癞蛤蟆说：“总之，有人扰乱秩序，想称王称霸，大家都留点儿神！” 说完退出去了。

    第二天一早，花鸭夫妇带着孩子们先来到鸳鸯夫妇的安乐窝前，悄悄地把昨夜癞蛤蟆的话告诉了他们。鸳鸯大哥听后，大笑：“哈哈哈，这位癞先生又闲得难受了！我们在这儿住这么多年了，谁什么样还不清楚吗？‘贼喊捉贼’ 是这位癞先生的惯用手法了。天鹅夫妇待人真诚，宽厚，心地善良，绝对不可能去害别人的。”鸳鸯大嫂说：“倒是这位老癞，从来见不得别人比它强，谁人缘好，它也气，谁漂亮，它也气，谁家夫妻感情好，它也气。那不前些年它看我和你大哥感情好，就到处造谣说，天鹅大哥看上我了，亏得你大哥和天鹅大哥是信得过的好兄弟，要不然，我们的家庭早被这老癞给拆了。” 鸳鸯大哥说：“你们还年轻，缺乏经验，以后多观察，多思考，就不会轻易被骗了。”

    在花鸭一家去湖边的路上，他们碰见了大雁群也往湖边走。为首的雁队长对他们说：“你们听说了吗？天鹅一家明天就要迁居到很远的地方去了。” 他似乎没看到花鸭两口子吃惊的表情，接着说：“多么和平善良的天鹅一家呀！我们每年飞到这里，都得到他们的无私帮助。我弟弟腿伤了，也多亏他们精心照顾，才很快复元了。明年再来，就见不到他们了。唉……” 忽然听见大雁群中有嘤嘤的呜咽声，原来是最年幼的雁小妹，她一边抽泣着一边说：“他们没走，我已经开始想念他们了。”

    在上午湖中嘻戏时，大家没有看到天鹅一家，可能他们在忙于打点行装。他们要走了，每个人都觉得心里空落落的，好像失去了什么。花鸭妈妈对丈夫说：“我们险些听信了那个癞蛤蟆的鬼话，错怪了好人。” 说着，眼泪快掉下来了。花鸭爸爸说：“不要难过，吃一堑长一智嘛。” “唉，别说了。” 花鸭妈妈说，“对我来说，这已不是第一次了，我也太……” 花鸭爸爸安慰说：“不要太自责了，俗语说：好人不知道坏人怎么坏。这只能说明你太单纯，善良了。” 花鸭妈妈迷惘地说：“是吗？” 像是在问丈夫，又像是在问自己。

    清晨，霞光万道。在湖边，天鹅一家在左邻右舍和大雁群的一片“再见” 声中腾空而起，从容优美地扑打着雪白色的翅膀，缓缓地飞向远方。

    癞蛤蟆在草丛中看着这告别的一幕，幸灾乐祸地想：“哎呀，他们可走了，除去了我心头一大患。” 它看着天鹅们远去的身影，似仍不解心头之恨：“哼，不就有一对破翅膀吗？好像谁多希罕似的。我就不信，我的腿还不如你的翅膀好使……” 说着，使出吃奶的劲儿，奋力一跳，“扑” 的一声，四脚朝天重重地落在地上，像泄了气的湿皮球。

    一对年轻的夫妇牵着一个小孩路过这里，小孩说：“我要看天鹅，天鹅呢？” 爸爸说：“天鹅飞走了。” 小孩看见肚皮朝天的癞蛤蟆，问：“这是什么？这么丑。” 妈妈一把抱起他，把他的头转向别处，说：“别看这个，太恶心，晚上睡觉会做恶梦的。”

    他们走了。只见癞蛤蟆仍在那里，四爪无力地在空中乱划着，两只无神的凸眼不甘心地四处张望，黄黄的大肚皮一鼓一鼓，发出“咕咕” 的嘟囔声，似乎在表达着它对善良美好事物的仇恨，和对大势已去的无奈。


美梦成真

    Gerard（澳洲）南竹

    从前，在一个遥远的池塘下面，住着一颗名叫莉莉的种子。她很害羞，但很爱跟朋友一起玩儿。

    有一天莉莉变得不开心了，因为她听别人说，在她住着的池塘上面呀，有一个奇妙的世界。听说那个世界里有明亮的光在闪耀，蓝蓝的天空一直伸到地平线的那一端。

    莉莉好想去看看那美丽的光呀。可是，她怎样才能到黑黑的池塘深水的上面去呢？她的朋友开始嘲笑她：“哈，莉莉又来了，还是正做梦呢。”

    他们总劝她别再梦想另一个世界了：“莉莉，这里才是你的家。为什么要到别处去找呢？”他们就是不能理解她。一条名叫雷雷的最最调皮的鱼大声嘲笑她，还告诉好多好多别的鱼都来笑她，骂她。

    虽然雷雷对莉莉很不好，但莉莉没有生雷雷的气，因为他几个月前刚刚失去了爸爸，让一个渔夫钓走了。她也知道并不是所有人都做同样的梦。但她的心里还是充满了梦想。

    有一天，正当莉莉做着白日梦的时候，芦苇伯伯来了。他说：“你好啊，莉莉。”莉莉的眼里突然充满泪水。

    “亲爱的，你为什么哭了？能告诉我出了什么事吗？”

    莉莉扬起脸看着芦苇伯伯。他是池塘中年龄最大、最有智慧的。莉莉一边流泪一边告诉芦苇伯伯她的忧伤。

    芦苇伯伯说：“亲爱的莉莉，你有一颗已长大的心，它要带你去看更了不起的事情。虽然你的眼睛看不见，但你的心已在寻找你这个池塘之家中所没有的景色。现在我要走了。我回来时再来看你。”

    过了不久，雷雷从莉莉身边冲过。莉莉看出他很生气。他故意把池塘底的沙子搅浑，水里变得更加漆黑。

    正当雷雷忙着搅和污泥时，他的尾巴突然被大石头夹住了。他又扭又蹦，但怎么也挣脱不出来。雷雷大叫道：“救命！救命！”

    莉莉听到他的喊声：“快帮帮我！”周围好象没有别的人了。

    莉莉转过头，看见她的朋友乌龟多多在不远的地方。莉莉使劲喊道：“多多！”

    多多游了过来。莉莉说：“多多，见到你真高兴。雷雷被大石头夹住了。我不知道有没有别的人能听见我的喊声。”

    多多是个忠实的朋友和一只不爱讲话的乌龟。他马上到雷雷那边去看能不能帮忙。

    他游到雷雷身后，用尽全身力气拼命地推。他用硬背壳顶石头，顶呀顶，把石头顶松了一点，雷雷急忙把尾巴扯出来。

    雷雷说：“多多，太谢谢你了。如果不是你和莉莉，我没准儿一整晚都得在那儿夹着了。”

    多多说：“这没什么。我很高兴能帮上一点忙。不过，我觉得你应该向莉莉道歉。你以前真的对她不好。”

    多多是对的。雷雷游到莉莉身边，为过去的行为道歉。“莉莉，真对不起！我嘲笑你，骂你，可是你从没回过嘴，今天还救了我的命。我怎么才能报答你呢？”

    莉莉看着雷雷的眼睛，知道他说的是真心话。“雷雷，我总相信你有颗善良的心，而现在你自己证实了这一点。我们做朋友好吗？”

    雷雷微笑着说：“莉莉，如果你真能原谅我，我太愿意做你的朋友了。”

    池塘里的污泥沉淀了下来，雷雷鳞片上也掉下很多泥巴。莉莉突然发现了什么。

    “雷雷，我以前从没注意到，你居然是条金鱼！你身上的泥掉下去了，你的真实面貌露出来了！”

    莉莉简直不能相信自己的眼睛。雷雷不好意思起来，急忙说：“谢谢！再见！”然后就游走了。他知道是莉莉唤醒了他心里的善意。

    又过了一些时候，芦苇伯伯回来了。莉莉告诉他这些事情。芦苇伯伯很高兴。

    “莉莉，因为你用心去帮助别人变好并看到真相，你也会拥有同样的机会。”

    芦苇伯伯悄声问：“莉莉，你想不想知道一个秘密？”

    “噢，当然，请告诉我！”

    “虽然我可能是这里年纪最大的，但却不是最有智慧的。芦苇就能看到水面上的世界。那真是个美丽的世界！有那么多有趣的东西可看。我的个头可能算是高的，我活了这么多年，实话说，莲花才是最有智慧的。”

    莉莉吃惊地望着芦苇伯伯和善的脸。她说：“芦苇伯伯，我不明白！”

    “莉莉，你还小。但我相信你现在已经可以长高、伸展、成长为你注定要成为的那个样子。”

    莉莉慢慢地长啊，长啊，有一天她的双眼终于从黑黑的深水中浮出来，看见了水面上的新世界里那耀眼的光亮。

    莉莉的心高兴地欢呼。“噢，我终于看到天空的颜色了！我终于看到原来只在梦中见过的一切了！噢，芦苇伯伯，这里有我一直在梦想的光亮！”

    芦苇伯伯也象莉莉一样快乐。他弯下腰，对莉莉说：“你的眼睛再也不会被池塘的水蒙住了。因为你纯洁的天性，你被赐予了一个新的生命。”

    芦苇伯伯又走近些，轻声说：“莉莉，现在你看见了池塘上方的大地，光亮的世界，但你还没看见最重要的景色。”

    莉莉听着他和善的话，不解地问：“芦苇伯伯，我现在能看见这么多奇妙的景色，还有什么可看的？”

    芦苇伯伯轻轻地笑着说：“这个景色就是你自己。你已经长成了这个池塘中最美丽、最迷人的一朵花儿。”

    莉莉转头打量自己。她已经盛开为一朵光彩照人的娇艳莲花。她向远方望去，又看见了池塘里所有盛开着的莲花。

    她的美梦成真了！她终于看见了另一个世界！

    芦苇伯伯说：“这份美丽首先在你的内心生长，然后才溢到你的外表，你甚至在地平线的那一端都能看见。”

    莉莉这次终于听懂了。她低下头，第一次看见了水的真实面目。池塘是一个可以让她的心灵和智慧得到升华的地方，而所有的一切，不过都是她内心世界的反映。现在她终于拥有了眼睛，不，是心灵，去看那无边无际的美丽天空，那正在黎明的第一抹曙光中苏醒的新一天的新天空。

    莉莉真想与池塘里的每一个人分享她的快乐。她想告诉他们，每个人都有机会，去寻找那从自己内心开始的美丽的新世界。

    一个新的开始……


长颈鹿的伞

    张秋生

    森林边上，有一座动物的小镇。随着动物的增加，小镇越来越大，小镇的周围也变得越来越热闹。小镇前面，出现了一条宽宽的十字马路，路上车辆来来往往，可忙碌了。来往的车子开得很快，常常会发生撞车事故。

    小镇的镇长大熊猫先生说：“我们得在马路中间站一位警察，指挥交通！”

    请谁来当警察呢？小松鼠愿意当警察 ，可是他太矮小了。小松鼠站在路中间，谁也没注意到他，根本没法听他指挥交通。粗心的小黑熊，还差点开车撞着他呢！

    后来，换了小猴当警察。小猴站在马路中间爱东张西望，思想老开小差，马路上还是常出事故。这事让森林里的长颈鹿知道了。好心的长颈鹿说：“还是让我来当警察指挥交通吧！”长颈鹿往马路中间一站，大家都看得见他。再说，长颈鹿身子高、看得远。很远很远开来的汽车，他都能看到，指挥交通方便极了，长颈鹿用脑袋转来转去指挥着来往车辆。

    镇长大熊猫说：“我们总算有好警察了！”可是没隔多久，又有了麻烦事。夏天的太阳很热，晒得长颈鹿快中暑了。为长颈鹿造个岗亭吧，这岗亭得造多高呢？镇长大熊猫为这事直搔头皮。这事让小猴知道了，他说：“不难啊，我们在马路中间插上一把大伞，不就得了吗？”

    “这办法挺好，”大熊猫说完，就和小猴一起为长颈鹿做伞。伞做好了，伞柄是用一根很长很长的竹子做的。伞被插在马路中间，它挡住了阳光，长颈鹿好受多了。可是没多久一阵大风吹来，伞儿被风刮倒了。

    长颈鹿又只得晒太阳了。小松鼠看见了，他说：“我个子小，让我爬到长颈鹿的头上，为他打把伞，要是风来了，我紧紧抱住长颈鹿的脖子，就不怕伞被风刮走了。”镇长大熊猫说：“这个办法可以试试！”小松鼠爬到长颈鹿的头顶上，他撑开了伞，长颈鹿脸朝向东，小松鼠就把伞朝东撑；长颈鹿脸朝西，小松鼠就把伞朝西撑。这样，小松鼠太辛苦了，他一直举着伞，累得手臂都有点发抖了。再说，来来往往的车辆看着小松鼠为长颈鹿打伞的样子，都觉得很有趣，像在看特技表演呢！

    粗心的小黑熊看傻了，他把车子开进了长颈鹿的四条长腿中间，差点儿闯祸。正在这时，又刮来一阵大风。小松鼠的手一软，大风把小松鼠手中的那把伞卷走了，漂亮的伞儿被吹上了天空，一会儿就不见踪影了。小松鼠在长颈鹿头顶上伤心地哭了起来。长颈鹿一点儿都不怪小松鼠，他知道小松鼠太辛苦了。长颈鹿请小松鼠下来休息，他晒点太阳没关系。可是小松鼠没有下来，他一面哭，一面陪着长颈鹿晒太阳。

    这时候，有两只花翅膀小鸟飞过来。她们瞧见长颈鹿站在马路中间，说：“啊，长颈鹿在这里，我们总算找到他了！”小鸟们看见小松鼠在长颈鹿的头上哭，就问小松鼠为什么？小松鼠把自己为长颈鹿打伞，风儿把伞卷走的事告诉了小鸟。

    小鸟们说：“小松鼠，你真好心！”小松鼠说：“长颈鹿为大家指挥交通才好心呢！可是我没能为他遮住太阳。”其中一只小鸟说：“长颈鹿以前在森林里，都是大树为他遮阳的。”另一只小鸟说：“森林里有棵大树可想念长颈鹿了，它托我们一定要找到长颈鹿，请长颈鹿去森里看看它。”

    “啊，这太好了！”小松鼠拍手笑了起来，“我有好办法了……”小鸟儿不明白，刚才还在伤心哭着的小松鼠，怎么一下子开心地笑了起来。只见小松鼠抱着长颈鹿的长脖子滑了下来，他连跑带跳地来到镇长大熊猫跟前说：“我有好办法了！”

    大熊猫镇长说：“什么好办法？”小松鼠说：“我们在马路中间，种上一棵长颈鹿最喜欢的树，长颈鹿再也不会老晒太阳了！”熊猫镇长跳起来说：“这办法太妙了，我以前怎么没想到呢？”

    “这是小鸟们告诉我的好办法。”小松鼠说。没过多久，镇长和镇上的居民们一起动手，把森林里那棵思念着长颈鹿的大树，搬到了小镇，把它种在大路中间。大树站在路中间，又神气又漂亮。长颈鹿在树下指挥交通，太阳再也晒不着他。大树成了长颈鹿的一把绿色的大伞，它不但为长颈鹿遮阳，还为他唱着好听的歌，长颈鹿饿了的时候，大树还为他送上嫩绿多汁的树叶，长颈鹿吃上几口，指挥交通更起劲了。

    每辆车子开过长颈鹿的身边，大家都说：“长颈鹿，你好！”


骄傲的公鸡

    金路

    大公鸡每天咯咯的叫着，可神气了！有一天，大公鸡正趾高气扬的走着，碰到一只小鸭子，大公鸡骄傲的说：“小鸭子，你说谁的声音最好听啊？除了我，可能再也找不到这么好听的声音了。”小鸭子瞅瞅大公鸡，对它说：“你每天都在你的鸡窝里也没见过外面的世界，这样吧，明天大雁它们要去旅行，你就跟它们走走吧。”“可是我也飞不动，那可怎么办呢？”“不要紧的，你飞不动就让它们驮着你。”

    “哎，你看那！大雁驮着一只鸡呢！”“真是有趣，”在人们的惊讶声中，大公鸡跟着大雁们去旅行了，他们飞呀飞呀来到一个大池溏，大雁们带着大公鸡落了下来。池塘里的鱼好多呀，大雁们都忙着捕鱼呢，大公鸡没事干，就唱起歌来：咯咯咯……听到大公鸡的歌声，池塘里的天鹅也唱了起来：呱……大公鸡第一次听到天鹅的叫声，还以为是树上的鸟叫的呢，“你快下来吧，我们一起唱歌吧。”“我在这呢，”大公鸡这才看清，原来在不远的身后蹲着一只小天鹅，正瞪着小眼睛在看它呢。“你是谁呀？刚才是你唱的歌吗？”“当然是我了，我和我的伙伴们一起给你唱首歌吧，”呱……呱……天鹅的歌声真是好听，树上的知了也来凑热闹了：吱、吱、吱……

    大雁们吃饱了带着大公鸡接着旅行了，它们飞了好远好远来到了大森林里落了下来。听到森林里的各种鸟鸣大公鸡都陶醉了，大公鸡还从来没听到过这么好听的声音呢！远处传来的哗哗声是什么呢？带着好奇它来到了声音的发源地??原来是小溪的声音，还有一条瀑布呢，清脆的水声在森林里回荡是这样的美妙。似乎是配合这美妙的声音，微风轻轻的摇曳着树木发出沙沙的响声。

    大公鸡都不想走了，可大雁又催促它接着旅行了，这次大雁带领着来到了海边，听到惊涛骇浪的声音可把大公鸡吓坏了。这时，只见海鸥在天空中自由自在的遨游，欢快的叫着，大雁也开心的唱了起来：嘎、嘎、嘎，清脆的声音在天空中传的很远很远，大公鸡这才知道大雁的歌声原来也这么好听。

    经过了很长的一段旅行，大公鸡见识了大自然中的各种声音，回到鸡窝后它再也不骄傲了。


百合花笑了

    清梅

    一朵百合花被花农摘下来，和其它花儿一起运到花市去卖。它是那么洁白美丽，散发着淡淡的清香。

    “快来看呀，新鲜的百合花！”随着花农的吆喝，逛花市的人们很快围上来。

    一个中年人笑着说：“真的很新鲜啊，花瓣上还留着早晨的露珠呢！”

    两个年轻姑娘由衷地赞叹：“啊，这些百合真漂亮！”

    可是那朵百合花却一点儿也不高兴，它根本不想离开自己生长的花圃，来到这闹哄哄的集市。可是有什么办法呢，谁叫它生来就是一朵百合花呢？

    终于，一个穿得很朴素的少妇买下了它。这下百合花儿更不乐意了，它不但要被带到另一个陌生的环境中，而且连一个伙伴也没有！

    少妇的家不大，收拾得干净整洁，摆设也很简单，但是却充满着一种说不清的慈悲祥和的能量。客厅墙上挂的一副非常醒目的画像。

    画像上画着一个慈祥的男子，身穿袈裟坐在一朵大大的粉红色莲花上，浑身散发着金光。画的下面写着四个金色的大字“法轮大法”。

    百合花奇怪：“法轮大法”是什么呀？突然它感到充满整个屋子的祥和慈悲的能量就是从画中涌出来，而且源源不断。

    这时门开了，一个7、8岁的小男孩跑了進来，大喊：“妈妈，我放学了！”他一眼看见了少妇手中的花，高兴地伸出手，“哇，好漂亮的百合花啊！”

    “不要拿。”少妇和蔼地说，“这朵百合花是我特意买来献给师尊李洪志老师的。”

    “好啊！”小男孩听话地眨眨眼睛说，“献给师父百合花，我不拿，我是大法小弟子！”

    百合花明白了，少妇和孩子都修炼法轮大法，画像上的人就是他们的师父。少妇把百合花插在一个装着水的玻璃花瓶里，恭敬地放在画像面前。

    “来吧，大法小弟子。”少妇笑眯眯地说，“在吃饭之前我们先学法吧！”

    “好的。”小男孩点点头，乖巧地双腿盘坐在画像。

    少妇也双腿盘坐，恭敬地拿出一本黄色的厚书，封面上写着金光灿灿三个大字：转法轮。

    少妇翻开书，开始认真地读起来，小男孩认真地听着，百合花也认真地听着。

    它看见从《转法轮》这本书中飞出一串串圆圆的旋转的法轮，满屋都是。屋子的上空出现了各种神仙和漂亮的仙女，他们都变得非常小，礼貌地聚在一起认真地听着少妇读法。

    百合花高兴极了，法轮大法一定是非常好的东西，连天上的神仙和仙女都来学法了！而自己一朵小小的百合花，能够听到这么珍贵的大法，真是太幸运了！

    沐浴在柔和的法光中，百合花全身的细胞都是那么舒服和自在，它感到比自己生长的花圃还要好得多！

    屋子上空一个美丽的小仙女轻轻地飞过来，说：“百合花，你好！”

    “你好。”百合花高兴地问，“漂亮的小仙女，你认识我吗？”

    “当然认识啊！”小仙女回答，“以前在天上，我们是很好的朋友啊！”

    “什么？”百合花以为自己听错了，“我以前一直在花圃里，从来没有去过天上呀！”

    小仙女笑了，“你现在当然不记得了！其实，地球上的万事万物都不是这里的，而是从高层空间、更美好的天国世界掉下来的。”

    “这么说，我原来是天上的花呀！”百合花简直听神了。

    小仙女接着说：“你在天上不是花，也是一个像我一样的小仙女。因为你和主佛签约下凡，来到地球人间的，才能同化大法。所以师父特意安排他的弟子、也就是读法的少妇，把你买回来的。”

    “原来是这样。”百合花明白了，主佛就是画像上画的李洪志老师，自己只有同化法轮大法才能返回高层空间，回到产生自己生命的天国世界去。

    慈悲的主佛，连一朵小小的百合花都能安排它听法，更何况世人了？主佛和主佛的弟子――法轮大法修炼者，会竭尽全力告诉世人法轮大法好！会让世人明白邪恶的中共恶党污蔑迫害法轮大法的真相，退出中共恶党及其附属组织。

    因为地球上所有的一切，包括人、动物、植物和物质，都必须同化法轮大法才能返回到产生自己生命的高层空间去。能够听到法轮大法，学习法轮大法，真是太幸运了！百合花开心地笑了，笑得比任何时候都灿烂。


叶子的愿望

    静怡

    阳光斜射在大树上，轻风掠过，一片嫩嫩的、翠翠的小小叶子，随风飘落在树边的小溪中。“好清凉啊。”能在这里自由的飘荡，是小小叶子仰望已久的梦想，它欢快的游畅着，要去实现自己的一个愿望。

    游啊游，游啊游！溪边的花草叫住了它：“小小叶子，你要去哪里”？“我要去人中，实现我的愿望。”花草忙说：“不可，不可，太危险了，那里充满着谎言与残恶。”小小叶子没有停下来，继续游畅着，喃喃的说：“那里应该充满着真诚与忍让。”

    游啊游，游啊游！柳树阿姨叫住了它：“小小叶子，你要去哪里？”“我要去人中，实现我的愿望。”柳树阿姨忙说：“不可，不可，那里的邪恶正在迫害善良。”小小叶子没有停下，喃喃的说：“那我就化做一股正的力量，去制止它的猖狂。”

    游啊游，游啊游！嬉戏的鸭群叫住了它：“小小叶子，你要去哪里？”“我要去人中，展现我正义的力量。”鸭群忙说：“不可，不可，那个社会里假、恶、斗提倡；真、善、忍不让，以你小小的力量，怎能改变那里的模样，快回来。”小小叶子再也没有停下，喃喃的说：“无数个小小的力量，就可汇成一堵不可抵挡的正义之墙。”

    游了好久，一身疲惫的小小叶子再也游不动了。忽然看到溪边一个小男孩，捧着一本金光闪闪的《转法轮》。一股从未感觉到的祥和、宁静的气氛使小小叶子不由自主的向溪边靠近，拼命的向他打招呼，可男孩却怎么也听不到，绝望的小小叶子低下头吟吟的哭泣。这时，小男孩放下书，来到清澈的小溪边洗手，无意间看到了一片嫩嫩的、翠翠的小小叶子，心生喜爱，拾了回来、晒干，把它夹在书中做成一个小小的书签！

    小小叶子开心的笑了，愿望终于实现了！这一刻，它等了好久、好久......


丑小鸭

    惠子

    在森林的湖泊里，住着一只丑小鸭，它活泼可爱，无忧无虑，跟爸爸妈妈哥哥姐姐一起快乐的生活着。森林里还有很多小动物，有小兔子、小鹿、小松鼠、小猴子……它们每天都来湖边玩耍嬉闹，它们都是小鸭的好伙伴。

    有一天，湖泊里飞来了一对天鹅爸爸妈妈和一只小天鹅，它们的到来使这个幽静的湖泊显的更加美丽。小鸭和所有的小伙伴都被美丽的小天鹅吸引住了，它们都喜欢看小天鹅洁白的羽毛、修长的脖子和优雅的舞姿。小鸭几次试图接近小天鹅，可小天鹅总好象是有意无意的回避着它，不太愿意跟它亲近。小天鹅喜欢跟丛林中的小动物玩，它最喜欢听小动物讲丛林中有趣的故事。它也把从爸爸那儿听来的飞行途中的故事讲给小动物们听，小动物们听的津津有味，它们太羡慕小天鹅了，它们可是从来都没走出过这个森林的。小天鹅成小动物中的明星了。

    小鸭也喜欢听小天鹅讲故事，而且非常想跟它学跳舞。有一天，小鸭对小天鹅说：“小天鹅，你真美丽呀，我们做好朋友好吗？你教我跳舞好吗？”小天鹅看着小鸭，笑了笑说："你为什么每天都不洗澡啊？为什么总是脏兮兮的呢？你去洗干净了我们再做好朋友吧"说完转身游走了。小鸭闷闷不乐的回到家里，它很伤心，以前从来没有谁说过它脏，它也没想过这个问题。它对着水面看看自己：真的是这样耶，灰黄灰黄的羽毛好象多少天都没洗过，怎么回事呢？

    小鸭去问妈妈：“妈妈，妈妈，为什么我的羽毛好象从没洗过一样啊？小天鹅不愿意跟我做朋友，我可不可以变的和小天鹅一样白呀？这样我们就可以做好朋友了，我想跟它学跳舞。”

    妈妈对小鸭说：“这个呀，我小时候听我的爷爷说，我们这个森林里住着一只古老的七彩梅花鹿，它掌管着森林里的一切。但很少能见到它，只有做了很大很大的好事才能见到。谁要是见到了它，它就可以满足谁两个愿望。爷爷的爷爷的爷爷有一次做了件大好事，见到了七彩梅花鹿。听梅花鹿说，很久以后我们这里会出现猎人，他们有一种很厉害的武器，是一只会喷火的小管子，喷火的时候还发出很响的声音。只要它对着谁喷火，谁就会死去。我们的祖先以前也是白色的羽毛，很漂亮，在森林里很醒目，爷爷的爷爷的爷爷为了以后不让猎人发现我们，就请七彩梅花鹿把我们变成了芦苇一样的颜色。天鹅家族以前不是我们这个森林里的，它们好象是生活在很远的地方，估计它们那里没有古老的七彩梅花鹿，不然七彩梅花鹿也会告诉它们这个故事的。”

    小鸭听后说：“妈妈，真的吗？那太可怕了。可是我们这里从来没有猎人呀，没有小管子呀。哦，我还是想变成小天鹅那样，小天鹅实在太优秀了，它是我们的小明星。”

    妈妈笑着说：“哦，宝贝，你永远都是爸爸妈妈哥哥姐姐心中最美丽的天使，跟小天鹅一样美丽，你是独一无二的。”

    小鸭把妈妈讲的故事讲给小伙伴们听，谁知小伙伴们都大声笑话它，说它是嫉妒小天鹅，是因为自己很丑才用这个故事来吓唬大家，它们都不愿意跟小鸭玩了。小鸭伤心的离开了大家，以后每天就站在远远的地方，看着小伙伴们快乐的玩耍。小伙伴们哈哈大笑的时候，它也跟着微微的笑，小伙伴们开心的时候，它也跟着开心，等小伙伴们都离开了，它就孤独的回到家里，慢慢的回忆着曾经跟小伙伴在一起度过的快乐时光。

    在一个天气晴朗的日子，小鸭还跟以前一样，远远的看着小天鹅跟小伙伴们在湖边玩耍。忽然，小鸭看见湖边的芦苇丛中有一根小管子，正远远的对着小伙伴们玩耍的地方，小鸭大吃一惊，揉揉眼睛仔细的看，天啦！那根小管子正对着在跳舞的小天鹅。

    小鸭想起了妈妈跟它讲的故事，它惊恐的朝着小伙伴们大喊："伙伴们，快跑啊，那儿有一根会喷火的小管子，快跑啊小天鹅，快跑啊伙伴们"。小鸭使劲的喊着，可是小天鹅正在伙伴们的歌声中跳舞，它们谁也没有注意到远处的小鸭，也没有听见小鸭的呼喊。

    妈妈说过，小管子对着谁喷火，谁就会死去，小鸭仿佛看见随着一声巨响，小天鹅垂下了美丽修长的脖子，小天鹅的爸爸妈妈伤心的哭泣，小伙伴们再也看不到小天鹅优雅的舞姿，再也没有开心的笑语。

    小鸭顾不了那么多了，它拼命的扇动着翅膀，奋力扑向芦苇中的那根小管子，愤怒的大喊：“不许伤害我的朋友，你这个坏猎人。”

    小鸭掠过湖面勇敢的扑向那根小管子，用身体抵住它，可是等小鸭定眼一看，哦，原来这根管子是倒在芦苇丛中的一根竹子，远远看上去就象是妈妈说的那种会喷火的小管子。平静下来的小鸭心想，我真是笨啊，难怪伙伴们不愿跟我玩，我连竹子跟管子都分不清。

    谁都没有注意到刚才的一幕，平静的湖面上依然回荡着小动物们欢快的笑声，伤心的小鸭连继续看小伙伴们玩耍的心情都没有了，它低着头黯然的回到家里。

    晚上，小鸭躺在床上想起白天发生的故事，心想：我要是能做一件很大的好事就好了，那样就可以看到七彩梅花鹿，要见到它，我就让它把我变成最美丽的小天鹅。

    想着想着，小鸭慢慢睡着了。仿佛中小鸭来到了森林深处，这个地方它以前从来没有来过，那些大树长的象天那么高。小鸭正想着：这是什么地方呀，我怎么好象从来没来过。忽然一只头顶着彩色光环的梅花鹿走了过来，笑眯眯的对小鸭说：“小鸭，你好啊，欢迎你到我家里来做客。”

    小鸭怯怯的问：“您是谁呀？这是什么地方？我怎么到这里来了？我的爸爸妈妈呢？”

    梅花鹿说：“我是七彩梅花鹿啊，这个森林里我的年龄最大，森林里的一切都归我管，这是我的家。你不用害怕，你的爸爸妈妈都很好，因为你是个善良勇敢的乖孩子，所以我请你到我家来玩。”

    小鸭惊呆了，简直不敢相信自己的眼睛，它又问：“我听妈妈说，只有做了很大很大的好事才能见到您呀，我没有做什么好事呀。”

    梅花鹿说：“你今天救小天鹅呀，你用身体去挡住那个小管子。”

    “可是那不是会喷火的小管子呀，我也没有救小天鹅呀。”

    “是不是喷火的小管子不重要，你很善良、很勇敢，你是一个很乖的小孩子。你有什么愿望啊，我可以满足你两个愿望，你说吧。”

    小鸭想了想说：“我想变成小天鹅，可以吗？”

    “可以，这是你的第一个愿望。”

    随着七彩梅花鹿头顶的光环发出一道亮光，小鸭瞬间就变成了一只漂亮的小天鹅，比湖泊里的小天鹅还要漂亮。洁白的羽毛象雪花一样白，还有优雅修长的脖子，还有漂亮的额头。

    它轻轻的扇动翅膀，优雅的飞了起来，它太高兴了，马上飞到了平时伙伴们游玩的湖泊那里。它大声的朝小伙伴们喊：“小伙伴们，我是丑小鸭，看，七彩梅花鹿把我变成小天鹅了。”它一边唱歌，一边跳舞，小伙伴们开心的围着它，唱啊跳啊，它成了森林里最美丽的公主。

    它往四周望望，想看看以前的小天鹅在哪里。这时它看到那只小天鹅站在离它们远远的地方，一边往这边看着，一边流眼泪，小伙伴们都没有留意到，继续唱歌跳舞。

    它仿佛看见了从前的自己，它知道那种滋味很不好受，它一下子没有了刚才的高兴劲了。

    “哦，不能这样，小天鹅太可怜了，它没有了朋友，它一定很伤心，我不能这样做。”

    它转身飞向了森林深处，来到七彩梅花鹿身边，对梅花鹿说：“哦，七彩梅花鹿，小天鹅太可怜了，我不想变成小天鹅，您还是把我变回去吧。”

    七彩梅花鹿说：“好吧，这是你的第二个愿望。”

    瞬间小鸭又变回了以前的样子，灰黄的羽毛还是象很久没洗过一样，但是它好象长大了一点，没有了以前那种伤心的感觉。

    “因为你很善良，我再满足你一个愿望，你有什么愿望呀，小鸭？”

    “我想跟小伙伴们一起玩，还想跟小天鹅学跳舞。”

    “没问题，小伙伴们都会喜欢跟你玩的，小天鹅也会跟你成为好朋友，它会教你跳舞的。”

    “小鸭、小鸭，快起床啦”，小鸭被妈妈的叫声从梦中叫醒了，“快起床了，宝贝，快起来吃早餐。哦，昨天我和爸爸，还有哥哥姐姐都做了一个同样的梦，说你见到了七彩梅花鹿，七彩梅花鹿把你变成了小天鹅了。哦，幸亏没有，不然我们会伤心的。”

    “真的吗？妈妈，我也做梦见到了七彩梅花鹿，梦中把我变成了小天鹅，真的好漂亮哦，但我后来看到湖泊里的小天鹅在哭，我就让七彩梅花鹿把我变回来了。现在我觉的我这个样子很好，我不再想变成小天鹅了。”

    “是吗，宝贝，我们的小鸭长大了。”

    小鸭来到了小伙伴们经常在一起玩的地方，小伙伴们看见小鸭后，兴奋的喊着它：“小鸭，你快来呀，我们都在等你呢。昨天晚上我们都做了一个同样的梦，说你遇见了七彩梅花鹿，七彩梅花鹿把你变成了一只美丽的小天鹅，好美啊，可你为了不让小天鹅伤心，又让梅花鹿把你变回来了，梅花鹿说你是我们森林中最善良的孩子。”

    小天鹅来到小鸭身边，牵着小鸭的手说：“小鸭，对不起，我不该说你没洗干净。你的心真好，我们做好朋友吧，来，我教你跳舞好吗？”

    “好的，你慢慢教，我很笨哦。”

    虽然小天鹅教的舞小鸭跳起来总是让伙伴们哈哈大笑，满地打滚，但是每天都能听到小伙伴们快乐的喊着：小鸭跳一个、小鸭跳一个。

    小鸭子还是小鸭子，它再也不伤心了。


能歌善舞的小女孩儿

    司徒凤

    很久很久以前，在山清水秀的江南有一个小村庄，村子里有几十户人家，世世代代住在这里，过着男耕女织的田园生活。

    这个村庄里有一对年轻的夫妻，两人心地都非常善良，男人复姓轩辕，单名一个“圣”字。轩辕家世代行医，到了轩辕圣这辈医术更加精益求精，山村中有谁生了病，他都是免费为病人治疗。而这轩辕圣一直希望妻子能为他生个男孩继续他的医钵，可惜，一连几年过去了，妻子的肚子却没有任何动静。终于有一天晚上，他在梦中梦到一只五彩的凤凰落在自己家的院墙上，转了一圈就飞到妻子身边不见了，说也奇怪，过了一些日子，妻子发现自己怀孕了，一家人别提有多高兴了！

    十月怀胎，一朝分娩，随着一声哇哇的啼哭声，妻子生下了一个粉白可爱的小女孩。女孩生下来就弯着嘴角朝爹娘笑，那笑声如黄鹂般清脆美妙。轩辕圣也看出了自己女儿的与众不同，那因为不是男孩儿而失落的心也一扫而空了。更奇的是，轩辕圣在自己女儿的小嘴巴里发现了一颗微微发光的明珠，只见这明珠晶莹剔透，翠绿可爱，甚是好看，一看就非凡间之物。他遂给女儿起名叫“轩辕明珠”，妻子也给女儿做了一个精致的香囊，把明珠放在里面，挂在女儿的脖子上。

    在田园的悠闲与恬静中，小明珠一天天的长大。可更令人感到不可思议的是，明珠自小就能歌善舞，当她唱起歌来，连山中的鸟儿也停止了啼叫，林中的溪水也安静下来，静悄悄的边流淌边倾听明珠的歌声。当她跳起舞来，连孔雀也来到明珠面前，展开七彩屏，为她伴舞。而人们看了她的舞蹈，听了她的歌声后，就忘记了一切烦恼，连染有的重病也会痊愈。明珠的美丽与神奇不禁轰动了整个小山村，人们竞相奔走相告，轩辕圣家小小的庭院每天都挤满了人。

    别看明珠年龄不大，心地却非常善良，比她忠厚的父亲还好上万倍，她看到别人生了病总是很难过，就不断的给病人唱歌跳舞，直到病人康复。而这小小的女孩为别人治病再辛苦都不喊累。村庄里的人们都啧啧称赞小明珠，而她父母更为自己有这样一个好女儿而感到自豪。

    话说这个山村有个恶魔名叫劫，它生的其丑无比，又极其邪恶，最见不得别人的美丽、善良与多才多艺。当它听说这个村子里有个女孩子因为拥有一颗夜明珠就有这般本事的时候，就非常想将其抢来据为己有，它总是偷偷的趴在外面伺机行动。有一天，明珠的父母都出远门了，小明珠一个人悄悄的跑到山上去摘野果吃，这恶劫看到机会终于来了，就朝明珠的脖子伸出一只魔爪，想把她脖子上挂的香囊抢过来，可一道金光打来，恶魔扑倒在地，惨叫着逃跑了。原来这夜明珠是非同寻常的宝物，能保护女孩儿的安全。

    这恶劫没得到明珠并不死心，就想啊想的，终于想到了一个恶毒的主意。有一天，明珠刚走出家门，就听到有人在喊救命，她一惊，就拼命的向声音的方向跑去，突然“扑通”一声，明珠摔倒了，脖子上香囊的带子也断了，同时一个大大的夹子将她的右脚夹成了粉碎性骨折，小明珠昏了过去。也不知道过了多久，当她悠悠的醒来的时候，看到自己躺在床上，父亲正在细心的为自己调理治疗，但终因伤势过重，无法恢复至从前的状态了。小明珠不能跳舞了，走起路来还一跛一跛的。丢失了那颗夜明珠后，明珠连歌也唱不了了，她从一个神奇的女孩变成了一个普通的带有残疾的小姑娘。

    轩辕圣夫妻二人看着自己女儿这个样子，心里非常难受，整天唉声叹气的，为明珠的未来担心。可是明珠自己从来没掉过一滴眼泪，失去了神奇光环的她，心地却还象从前一样的善良，她还是尽力的去帮助别人，不时的给这家照顾一下老人，帮那家下雨时收搭在外面晾的谷子。她是那么纯净和善良，纯净的不含一丝怨恨，善良的愿意为他人付出自己的一切。

    话说这恶劫得了夜明珠以后，就具备了变化形象的本事，可恶魔就是恶魔，就象那毒药一样，你不让它毒它做不到，因为它就是这样的生命嘛。它看到明珠失去了珠子，但是那纯净善良犹在，心里就非常难受，非要置明珠于死地不可。有一天，它变化成一个可怜的老太太讨着饭来到明珠的家门前，“扑”的一声摔倒在地。明珠看到了赶忙扶起它来，并把它连拖带抱的放在了自己的床上，又去熬了姜汤给它捧到床前。假装醒来的恶劫流着眼泪说：“……我儿女看我又老又不能干活，就不再养我了，没办法我只好出来讨饭，在经年累月的饥寒交迫中，我得了一种怪病，每过一段时间就身上奇痛无比。”说着就大声呻吟起来，小明珠又着急又心疼的直掉眼泪，真恨自己不能再为这个老婆婆唱歌跳舞为其治病。那恶劫看明珠着急的样子，叹了一口气说：“其实也不是没有办法，有一天晚上，我痛着痛着就睡着了，梦里有一个神灵点化我说，只有吃了一个如此这般的女孩子的心，你就能好起来了。我想我都是一个老太婆了，怎么还能做这种缺德事呢？就一直没跟别人提起来。今天你这位好心的姑娘救了我，我才会把这事告诉你……”小明珠一听老婆婆形容的女孩子正是自己，低头寻思反正自己已经是个残疾人了，还给父母带来负担，如果能用自己的心治好这婆婆的病岂不是甚好？她当下就拿了一把尖刀对着自己的心口剜了下去。

    说时迟，那时快，只听床上一声惨叫，恶劫化成一股烟消失了，明珠正奇怪间，庄严神圣的菩萨出现在明珠的面前。菩萨微笑着看着明珠说：“孩子，你有一颗圣洁而完美的心，因为你的心地如此善良，无一丝杂念，因为你能够为了别人而舍弃自己的一切，这样的大慈悲放射出的祥和能量，邪恶的生命无法存在下去，所以在你为它付出自己一切的时候，它就被这纯善瞬间化成了灰烬。”说完，菩萨用柳枝轻轻蘸了一点露水滴在了明珠的头上，明珠只觉的这露水顺着百会穴進入心中，又从心中从内向外通透到整个身体，那份清澈美妙，如同甘泉清洗，又似自己身体内的一切微粒重排一样，仅一刹那间就变成了一个新的生命，她觉的自己轻的仿佛能飘起来，通透的象一块水晶。她抬起头仰望着菩萨，而这时菩萨也微笑的看着她渐渐远去。明珠站起来朝菩萨离开的方向跑去，可是“扑通”一下摔倒在地，她发现自己的脚还是象从前一样并没有好。

    可明珠并没有因为自己的脚没好而难过，她反倒庆幸自己又能为病人唱歌治病了。她每天不辞辛苦的展开歌喉为帮助别人而唱，人们听了她的歌后病好了，烦躁的心平静了，互相间的怨恨化解了，就连庄稼听到了都拼命的生长，连年喜获丰收。说也奇怪，她每次为别人付出一次后，她的脚就好上一点，渐渐的她能跳一点舞的时候，她就边跳边唱，病人好的就更快了。善良的明珠却从来没想到为治自己的脚而给别人治病。就这样，随着她全心为别人付出的时候，她的脚也痊愈了，有一天，当她正在为全村人翩翩起舞的时候，她突然展翅飞了起来，化成一只美丽的凤凰，五彩缤纷的羽翼在阳光下放射着夺目的光彩，踏着一片祥云，飞到了那圣洁美丽的天堂――适合她这个高贵的生命存在的地方。

    我的故事讲完了，其实这也是根据我修炼的经历改编出来的童话故事，只不过，我是在大法修炼中使自己的生命得到升华，愿意为了别人付出自己的一切，因为大法洪传就是为了让人从中升华自己的道德，做一个好人，最后做一个比好人还好的人。而当我看到周围的人在中共这个恶魔的控制下，生活的如此艰难的时候，我心里非常难过，特别是看到中共这个邪灵不断的带动全社会道德下滑时，那份揪心的痛经常让我泪流满面。我常常告诉身边的人，中共很坏，这些年它坏事干尽，对大法的迫害是它所有恶行中最邪恶的一桩。上天要严惩它了，要灭它，我们曾加入过它的人都宣誓要把自己的生命献给它，这个毒誓必须自己发表声明才能解除，才能在天灭中共之时，保生命平安啊。请善良的父老乡亲们听我一句劝吧：快快发表声明退出中共。记住法轮大法好，真善忍好，那你的生命一定能够永远平安幸福！


牙刷洁洁

    明月光

    牙刷洁洁，身段苗苗条条的，像个“白雪公主”，她从工厂里坐卡车出来的时候，一路听见卡车在唱着歌儿：

    “把芬芳带给人们，祝你好运！

    把芬芳带给人们，祝你好运！”

    洁洁在批发店里呆了半天，就被卖出去了，买主是个小伙子，小伙子用摩托车运东西。洁洁虽然被一块肥皂抵住了腰，很难受，但是她在塑料袋子里还是一路听到摩托车在唱歌：

    “把健康带给人们，祝你好运！

    把健康带给人们，祝你好运！”

    小伙子的商店在一个大院子里，院子里有很多光头的男人在拖砖，院子角上都有武警模样的人握着冲锋枪站在那里。洁洁在大院子商店里又呆了半天，就被一个警察模样的人买下了，警察没有车，一个光头男人就是他的车，光头男人也唱歌：“西边的太阳就要落山了……”洁洁以为这也是祝福的歌呢。

    晚上，洁洁被插在一个塑料杯里。这个塑料杯在一座破旧楼房的窗台上。这是个六楼的窗台，洁洁往窗外一看，哇塞，头都差点晕了，好高哇！看不清地上有什么。

    “求求老天爷，不要刮风，一阵小风都会把我吹到窗台下去的。”洁洁暗自祈祷。

    没有刮风，但是起了一阵冷笑：“嘿嘿，你好哇。”洁洁四周张望，最后才知道是塑料杯的声音。

    “嗨，你好，我叫洁洁，请多多关照！”

    “我叫思思，关照谈不上。不过你现在要好好休息一下，晚上有紧急任务呢！嘿嘿，我看你的腰板还挺扎实的嘛。”

    “腰板还好吧，不过别人总是夸我的毛很好，波浪形的……”

    “你以为这是什么地方，这是中共监狱，谁在意刷牙呀？”

    “中共监狱？您的意思是……中共监狱里的犯人就不在意刷牙了？”

    “当然了，吃几片水煮白菜有什么好刷牙的。而且你知道吗？你现在是在中共监狱里的禁闭室里，刷牙就更是你的业余工作了。”

    “业余工作？哈哈，真有趣！那我的本职工作是什么呢？不会是站在窗台上看风景吧？”

    “呵呵――总之是‘这里是中共监狱，这里是中共禁闭室’。你看看下面那把牙刷吧！”

    洁洁低头一看，看见禁闭室的地板上躺着一把牙刷，这把牙刷的身子齐腰折成了两段，腰身上沾满了黑红黑红的血迹。洁洁正在纳闷的时候，床板上传来一阵吼骂：

    “谁叫你把鞋子送给别人的？啪。”

    “自己都没有穿的，这么好的鞋子送给别人？真是个傻子！咚。”

    “像我爱人寄给我的东西，我每天抱着睡觉，还舍得送人? 嘟。”

    “修什么真善忍？你不知道这是违反监规的吗？哒。”

    床板上四个犯人的吼骂和拳脚像雨点一样砸向床板上另外一个人。

    洁洁听不懂也看不懂。思思轻声说：

    “搞不懂吧！我刚来的时候，也搞不懂是怎么回事。我现在才看明白中共禁闭室里的名堂。

    我来给你当个解说员吧。那四个犯人绰号叫东邪、西毒、鲨鱼、老狼，因为坑蒙拐骗偷進监狱的，那个被打骂的人叫梁新，因为在天安门喊‘法轮大法好’被绑進来的。前天梁新收到妻子寄来的包裹，就拿出包裹里的棉鞋送给了一个姓谭的老年犯人……”

    “这是好人好事呐，应该表扬啊！”

    “哈哈，这里可是中共监狱啊，做好人好事也要论人的，像这个挨打的那位就没有资格……”

    “为什么？”

    “因为他是法轮功学员。在监狱里是被严厉管制的人。”

    “可是看他的样子是挺好的一个人。”

    “没有比他们更好的人了。在中共的监狱里他们却被踩在了泥巴心里了，最倒霉了。那个姓谭的老年犯人就出手打过梁新的，梁新送棉鞋给老谭时说：‘我知道你打我是被恶警逼的。’老谭含着眼泪回了一句：‘法轮大法好！’不巧，被“东邪西毒”一伙撞见了，“东邪西毒”报告恶警们说梁新违反了监规，因为法轮功学员是不许随便与他人讲话的。 ”

    “有没有搞错啊！”

    “恶警们把梁新叫来，问他知不知道违反了监规，梁新说：‘做好人没错！真善忍好！法轮大法好！’ 恶警们说：‘你死不悔改啊，蹲禁闭去！’就这样梁新被绑到禁闭室里来了。”

    “好没道理呀！凭什么？”洁洁有点愤慨了。

    “共产党错的也是对的，你不要说冤枉，只要你写个‘悔过书’，咱们就可以出禁闭室了，不然……”下面的“东邪”嗥叫着，抓起梁新的手指，“你手指上的血还没有干呢，我们又买了一把牙刷，你看窗台上，够硬的吧，你想一想，不写‘悔过书’的话，待会儿吃完晚饭，我们再来玩一玩游戏！”

    洁洁避过东邪射来的阴森森的目光，不解那游戏的意思。

    “游戏，哼，就是酷刑啊。”思思说道，“待会你就知道，东邪会把你的腰杆插在梁新的手指缝中，接着紧紧捏住了他的两根手指，然后猛地转动你的腰杆……”

    “不要……”

    “一个指缝一个指缝的转。昨天就这么折磨了三个小时，直到那把牙刷折断了。梁新还是不写‘悔过书’。”

    洁洁含泪低头去看了看那把躺在地板上的牙刷。身子不仅抖起来。他突然觉得自己的命不好，怎么落到这步田地呢？怎么落到中共手里呢？

    天色渐渐暗下来，一阵晚风吹过来，洁洁似乎听到空中有一阵歌声响起：

    “把清香带给人们，祝你好运！

    把清香带给人们，祝你好运！”

    于是她开始祈祷起来：“让风吹大一点吧！”

    晚风却停下来了。

    洁洁又想起了卡车和摩托车的歌声，就继续祈祷：“让风吹大一点吧！”

    晚风纹丝不动。

    洁洁突然听到下面床板上传来梁新的声音：“法轮大法好！”就继续祈祷：

    “让风吹大一点吧！让风吹大一点吧！法轮大法好！法轮大法好！”

    晚风猛地吹来，将洁洁和思思抄在宽大柔和的手掌里，离开了六楼的窗台。

    不一会儿，晚风将洁洁和思思轻轻的放在溪水上，洁洁和思思闭着眼睛在溪水上漂游着，只听见溪水的歌声：

    “把清香带给人们，祝你们好运！

    把清香带给人们，祝你们好运！”


彩虹世界游记

    大法弟子

    写童话的缘起

    最近几年，我经常写一些修炼体会和孩子的修炼故事。写作的过程是修炼的过程，也是不断的纯净自己的过程。从中，我不断的找出自己的执著心去掉它，在写作思路上我也经常考虑，自己写的文字是证实法还是证实自己？对别人有没有启发？做什么事情都要本着认真负责的态度，不要把自己摆到学员之上，不要忘记自己的智慧都是源自于大法，是因为修炼了才得到的。

    前段时间，我和小宝学完法后，小宝告诉我：师父加持你了，给你更多的智慧，让你写出更好的文章。我听后，心想：我能写出什么文章呢？只不过会写些个人体会罢了。事情过去了，也没多想。

    又过了几天，小宝回家后，有些发愁，小脑袋在思考老师留的一篇作文，他没有思路了，跑过来问我。原来老师让他们写一篇童话故事，题目自拟。我说：“童话，对于你来说，应该不难，你学法后看到另外空间的有趣故事很多，可以拿来写成童话呀！比如，刚才咱们学完法后，你给我讲了你去彩虹世界游玩的情景，你就写一篇《彩虹世界游记》吧。”小宝有了思路，很快完成了他的作业，写完后，自己还觉的挺好。

    在修炼中，小宝曾经讲给我很多好听的另外空间的事情，小宝那有声有色的讲述，还带动作表演，有时我会觉的比动画片的画面还要精彩千倍万倍。那时我曾想，如果把小宝看到的故事拍成动画片，那将多有趣呀！

    说到写童话，当时我感觉灵机一动。好象有了新的思路，我确信这是师父的点化，同时我回想起了前段时间，师父对我的加持，要给我更大的智慧把文章写好。难道这就是我要做的事？我将要走的路？可是，我从没写过童话，更不是文人墨客，也没有什么文学基础，写童话故事，可不是一件容易的事，真有些犯难呀。但转念一想，既然是师父的点化，那我就试着写写吧，不足的请同修们指正。

    我们大法弟子的网站，毕竟要成为世界一流的媒体，那文章就要大法弟子来写呀，不能参考常人的，虽然可以参考古人的，但是要有自己的创意。文学创作与美术创作、音乐创作的思路和方向应该是一致的，都是要歌颂神佛，歌颂大法，不能偏离这个大方向。

    说也奇怪，自从我开始着手写童话开始，小宝每次学完法，跟我切磋时，他会告诉我哪个故事可以写成童话，真的感觉冥冥之中有神助。每每听完小宝的故事，我都觉的讲的真美！所以，我决定试一试，用我的笔把小宝眼中的童话世界描述下来。展现生命的奥妙无穷，留给人一个想象的空间，去体会大千世界的多姿多彩。当然最终的目地，还是证实大法的伟大，感恩创世主的慈悲救度。

    ***????? ***???? ***

    当天空出现美丽的彩虹时，我们总是禁不住的赞叹，好美的自然景观！千百年来，人类一直认为这是一种自然现象，可是，在小宝的眼里，那里就是一个美丽的世界。

    雨过天晴，天空出现一道美丽的彩虹。这彩虹可不是平面的，而是立体的，彩虹世界就象一道弯弯的大筒子，两边就是通往彩虹世界的门口。一个童子正站在彩虹桥的顶上巡视，他穿着古代的衣服，梳着发髻，小宝过去跟他打招呼。他知道有客人到来，很高兴的邀请小宝到他们的彩虹世界游玩一番。小宝也毫不客气，心想：这下可以探个究竟了，看看这美丽的彩虹到底怎么出现的？他俩一起坐上船，顺着彩虹桥滑下，瞬间就到了彩虹世界的大门外。门的面上也有一道弯弯的彩虹。

    小宝跟随守门的童子来到了彩虹世界，那里的每个人都是轻飘飘的，飞着走，衣服上都有一道弯弯的彩虹标志。那里的树木都是透明的碧绿，花草上都顶着一滴甘露。小宝还见到了彩虹世界的大王，身穿铠甲，神气十足，手拿一把弯弯的彩虹宝刀。

    当然，最特别的就是，彩虹世界的上空有七排彩色的水滴状的灯泡，有点象霓虹灯，赤、橙、黄、绿、青、蓝、紫，七排灯泡按顺序依次发出各种颜色的光，当七排灯泡同时发光时，就呈现出一道美丽的七色彩虹。

    不知不觉已经很长时间，尽兴游玩之后，小宝离开了彩虹世界。

    当我们跳出人类愚见的思想框框，用慧眼看世界时，就会发现真的是“三尺头上有神灵”，“一粒沙里含三千大千世界”。


美丽的王国

    大法弟子

    地球上的人们学习地理时经常要看地图，有世界地图，各个国家的地图，还有各个州，各个省的地图等等，你们知道吗？天上也有地图呢。那里面也有山川河流的名称，还有很多世界的名称呢。是不是很感兴趣呢？那就跟随小宝去看一看天国的地图吧。

    抬头望去，天上出现一幅很大的地图，上面有很多山的名称，河的名称，瀑布的名称，世界的名称等等。地图有一个类似指针的东西，能给人指引方向。这时，地图上有一处地方正闪着金黄的光，那是一个世界的名称。小宝就顺着指引的路线，来到了这个美丽的王国，他们住的房子，很象童话里的城堡，尖尖的屋顶，圆柱形的建筑，五颜六色。知道有客人要来，这个世界的大王出来迎接了，只见大王身穿盔甲，手拿两把宝剑，旁边还有两名护卫。大王说：“欢迎小宝，到我们世界做客。”

    小宝很高兴的跟随大王進到世界里去。世界的顶端有两个大莲花灯，每个花瓣依次闪着各种颜色的光，莲花瓣都闪过一次之后，整个莲花开始旋转，这时莲花瓣同时闪着各种颜色的光，就成了一朵五彩莲花了，非常漂亮，也非常壮观。

    大王领小宝来到一个大西瓜棚，摘了两个西瓜，准备招待客人。大王吩咐护卫：“快来人，切西瓜。”小宝说：“不用了。”只见小宝两手拿着西瓜，轻轻一拧，西瓜分成两半，再“咔咔”几下，小宝就用手把西瓜切好了，其实小宝的手都没碰到西瓜，只学着刀的样子比划了几下，西瓜就切开了。西瓜瓤是金黄的，还有些刺眼。吃着吃着，小宝吃出来一个小元宝形状的西瓜子，大王说：“这种西瓜子极少见，只有很有福分的人才可以吃到的，我已经吃出来四、五个这样的小元宝了。”

    小宝又跟随大王来到卧室，卧室里没有灯，却很明亮，怎么回事呢？原来是那四、五个小元宝发出来的亮光。小宝一侧脑袋，想把自己的小元宝也从耳朵里拿出来，让它闪闪光。大王看到小元宝存放在耳朵里很不方便，就送给小宝一个玉制的大桔子，这是一个礼品盒，正好把那个小元宝镶嵌在里面。

    游玩过后，小宝顺着指针指的路线，离开这个美丽的王国。


巨人世界

    大法弟子

    在地球上曾经生活着小人，有小人王国；也曾经生活着巨人，还有巨人世界，大千世界真是无奇不有，而我们属于中等人。咱们随小宝去游历的巨人世界是在另一个空间。

    巨人世界的形状就是个巨人模样，里面生活着很多巨人，他们身材高大，大约有两层楼高，他们飞来飞去，来去自如。巨人世界的大王更是高大无比，可以充满他的整个世界，那时他的身体就是这个巨人世界。而他的众生都生活在他的身体里，他就是整个世界。

    巨人世界被透明的膜分成五部分：头部、胸部、腹部、腿部、胳膊，这五个部分都被透明的薄膜分隔着，每一部分虽然是独立的，但跟整体还是联系着的。在头部和胸部的交界处，也就是脖子那部分，有四个透明的薄膜泡，就是灯，上面有四个大字：“巨人世界”。头部有主要的照明设施，当然都是能量在发光，而开关却在腿肚子上。

    小宝先去了巨人世界的胸部，那里有一位童子正在打坐，周围生长着竹子，竹子都是有五个竹节构成。为什么都是有五节呢？这是用来形象的介绍他世界的结构的，象征他的世界也是由五部分构成，竹节间也是有透明的薄膜隔开的，而他的世界每部分也是有透明薄膜隔开的。

    小宝随后又去了巨人世界的腹腔部份，这里是音乐室，看到有乐师正在演奏各种乐器。一名乐师正坐在椅子上弹琵琶，演奏的曲子是《梅花三弄》，乐师坐的椅子是飘在半空中的，演奏时，屋子的墙角都长出来一株梅花，梅花的花芯闪着金光，光射到地面上，照射出一个个五颜六色的大亮点儿。

    而二胡乐室里有人正在拉《二泉映月》，演奏时，发出的能量是蓝色的，能量充满了整间屋子，乍一看，好似蓝色的泉水，水里还有小鱼在嬉戏玩耍，美不胜收。其实，屋里并没有泉水，只是充满了能量。

    在扬琴的演奏室，虽然小宝听不出是什么乐曲，但是扬琴演奏出的能量，却形成四个大字：“山河气壮”。随后又变成一把把的利剑，可以斩妖除魔。

    巨人世界的其它两部分，没有很特殊的地方，就不去参观了。


透明的世界

    大法弟子

    天空出现了一条闪光的金线，再仔细一看，那是由无数个金星星排列而成的。金星又不断的从新组合，最后排列成一个手拿拂尘的老道模样，老道威风凛凛的甩了几下拂尘，地面出来一个大门，但是却看不到门后面的房子，只能看到这个独立的大门。老道又一甩拂尘，门开了，里面是一个透明的世界，而这位老道就是这个世界的王。

    那里的建筑都是雕梁画栋的宫殿，有雕刻着两条龙的大柱子，庄严而神圣；有耸立的楼台亭阁，高雅而别致，但是这里的宫殿却都是透明的，就象透明玻璃一样，一般人看不见，老道甩拂尘让小宝看时，小宝才能看见眼前的景象。

    小宝跟随老道来到一间小屋门前，小屋外面房顶上，两端雕刻着两个龙头。進入小屋，屋里的任何摆设都是透明的，小宝看不见。感觉那些物品好象在空中漂浮着，忽然一只鞋子飞过来，撞到小宝脸上，马上在脸上就拍了一个鞋印；忽然又一只牙刷飞过来，把小宝的鼻子重重的刷了几下，小宝成了个红鼻子尖儿。老道一甩拂尘，小宝身体就罩了一个金圈，屋里的东西就撞不到小宝身上了。老道又一甩拂尘，所有的物品各就各位，都回到自己原来的位置上去了。

    進到屋里，坐到餐桌前，老道用拂尘的把儿在桌子上敲击了三下，显现出一个透明的葫芦，冒出一股白烟，出来一个童子，端过来两杯仙茶。

    这仙茶可不是一般的茶，那么它生长在哪里呢？听小宝慢慢的说。老道的王位宝座是一个太极，这个太极不是平面的，太极的两个阴阳鱼折成九十度直角，蓝色的阴阳鱼是宝座的后靠背，另一个红色的阴阳鱼是宝座椅子面。这两个阴阳鱼的眼部位上，长着一株草，草上长了五片叶子。这茶就是这棵草的叶子泡制而成的。泡茶的水也不是普通的水，是从这株草的茎里挤压出来的。

    小宝喝了宝贵的仙茶之后，眼珠顿时就变成了两个小法轮，转了几圈，随后又变回眼珠，这是在给小宝净化眼睛呢。

    喝完茶，又去了另一间小屋，小屋有一个尖尖的屋顶，屋顶上是一个法轮在旋转。進屋之后，看到两个仙女正在撒花，见小宝来了，就高兴的说：“欢迎客人。”屋里有一个很大的莲花池，莲花池上金光闪闪，不断有金星冒出，金星跳到小宝身上，也是在净化身体。

    参观完透明的世界，小宝真有点意犹未尽，但是该回去了，下次再见吧。


水底的世界

    大法弟子

    一只美丽的大蜻蜓在河面轻轻的点了一下水，就看到蜻蜓留下的一个白色的卵，忽忽悠悠的往水底沉下去。小宝看到了白色的蜻蜓卵，就一头扎進水里，追逐蜻蜓卵去了，一直追到河底，只见蜻蜓卵掉到河底的土壤里，小宝伸手拿起卵，感觉很光滑，一不小心，蜻蜓卵又顺着手滑到土壤里了，并且看不见了，小宝想挖开土壤继续找，但是已经来不及了。蜻蜓卵進入土壤后，土壤就开始发光了，一眨眼的功夫，从土壤里钻出来一个小房子，五秒钟后，小房子开始不断的增高，增高，小宝急忙喊：“停住！停住！”小房子不再增高了。原来这是一个世界，好象是个从水底钻出来的世界。

    这个世界在水底，周围都是水，但是水却淹不到世界里面，就算这个世界的大门打开，水也進不去。

    小宝一想，既然到世界的门口了，那就進去看一看吧。这时大王出来迎接小宝，只见大王身穿灰色铠甲，手拿一把冰刀。他们世界的人不但会飞，还经常遁入另外空间，看的小宝眼花缭乱的。

    跟随大王来到卧室，门口两名护法，看到小宝，他们同声说：“欢迎客人到来。”進屋后，大王先请小宝喝了一杯咖啡，又喝了一杯闪着金星的水，金星喝進身体里，就可以使身体不断的净化，再净化。

    大王的床很特别，从外表看来，是一个能张开的大西瓜，西瓜瓤是透明的，里面镶着能发光的灯。西瓜瓤里有一个凹坑，正好是大王的身体形状，大王就镶嵌在这里睡觉。大王想睡觉时，对着西瓜一指，说一声“开”，西瓜就自动打开了，大王進去后，西瓜自动关闭。西瓜是活的，大王睡觉时，他总是来回的滚动，玩耍，当大王快睡醒时，他就不再贪玩了，就安静下来了。

    大王的世界很大，小宝还想去世界的顶层看看。大王说一声：“大！”他的世界就变大了，進入顶层后，这里好象另外一个世界一样，到处都是水，感觉是在水里生活，别有一番乐趣。

    看完了这个神奇的水底世界，小宝就跟大王说再见了。


天堂

    大法弟子

    天空出现一个亮亮的光球，比太阳还亮还大。亮光照到小宝身上，变成两只大手，攥住小宝，带着小宝一同進入光球里面去了。来到门口，只见门上写着两个大字：“天堂”。

    这里面有很多间小屋，每一间小屋都是一个天堂，有文化天堂，艺术天堂，植物天堂等等，有的天堂里面还分很多间。

    先来到文化天堂，这里面有很多灰色的石板，上面刻着很多甲骨文，其中一块最大的石板上刻着两个字：“仁义”。这两个字闪着金光，金光不停的扫描着小宝，把全身都照遍了。

    来到书法天堂，里面坐着一位老者，正在写书法，写了四个大字：“天地万物”，在纸的背面又写了四个大字：“山河气壮”。回头一看，是小宝来了，马上笑着说：“欢迎小宝。”老者带小宝来到屋内，里面有很多书法作品，其中最大的一幅书法作品，整整占了一面墙，上面只写了一个大字：“善”。这是在时刻提醒自己要与人为善。

    来到仁义天堂，里面有很多正人君子，他们衣冠楚楚，道德高尚，很讲究礼仪，人人见面先鞠躬或先作揖，然后再说话，那里是神传文化的故乡，曾经的礼仪之邦。正如《中土情怀》中所唱：“君子谦谦重仁义，敬天知命古今晓；齐家治国平天下，修身养德文武道”。

    来到艺术天堂，那里有一个大喇叭，播放着古典音乐，有古筝曲、古琴曲、二胡曲、笛子曲等等。听了这些音乐，小宝感觉身心净化。那里面的一架古琴，正在演奏乐曲，没有人拨它，自己就能弹，演奏出来的音符，就是一个个的小古琴。这时，一个小古琴跳到小宝的身上，支撑着小古琴的架子就是它的两只小手，在小宝身上直挠痒痒。小宝很痒，拿起小古琴拨了几下，古琴的侧面出现五个字：“仁义礼智信”，就象幻灯片投影照出来的字一样，这五个字飞進小宝的脑袋里，小古琴的侧面又出现了几个字提醒小宝：“一定要记住哦。”

    最后，来到一个小树墩旁，其实这是一间小屋，形状象树墩，叫植物天堂。里面有成千上万种植物，小宝很多都叫不出名字。有一种植物叫大莲蓬，生长在土壤里，没有莲花，里面的果实是小莲蓬。这里的梅花长在一小块雪地里，雪地边上有几块砖，梅花就从砖逢里钻出来。

    小宝游天堂，真的让我们大开眼界。同时，深深的感到我们中华民族的传统文化，确实是值得珍惜的国粹，那里的文化，那里的艺术，那里的一草一木，那里的天文地理，都透露出天人合一的理念，都有着修炼的内涵，都是能通天的大道，因为他们全都来自美丽的天堂。


黄花观

    大法弟子

    小宝抬头望天，看到一棵半米高的小树，好象飘在半空中，它的根依稀可见，奇怪，小树的根怎么不扎在土壤里呢？一眨眼的功夫，小树的茎开始冒金星，并且不断的变粗，变粗，叶子也不断的变大，变大。小树变成了顶天立地的大树。根深深的扎進土壤里了，越扎越深，一直扎到地狱里，扎進地狱的那一部分树根，闪了几下金光，从主根上折断下来，这部分树根是来地狱除魔的，它们不断的甩动，魔就象被鞭子抽来抽去一样。完成除魔任务后，折断下来的那部分树根又长回到大树上，大树又恢复成原来的那棵半米高的小树，依然飘在宇宙中。

    这时，天上飞来一位小道童，扛着锄头，提着竹篮。小宝上前问到：“你拿着锄头做什么呀？”道童回答到：“奉我师父之命，来挖走仙树。”挖，挖，挖，小宝一看，锄头上还粘了些泥土，于是奇怪的问道童：“仙树明明飘在宇宙中，挖它时，怎么锄头上会有泥土呢？”仙童答到：“这棵仙树是长在透明的泥土里的，所以人们看不见土壤，就以为它飘在宇宙中。”小宝又问：“土壤为什么会变成透明的呢？”道童答到：“圣王的法船下走经过这里时，土壤就变成了透明的，等法船回来再经过这里之后，土壤才会恢复本来的颜色。”小宝恍然大悟，原来是这么回事。

    小宝跟随道童去参观他们居住的道观。来到门口，看到门上写着几个字：“黄花观”。门把手是狮子头形状，挂着一个铁圈。这里是一个大院，院里有几间小屋。其中一间小屋里种了许多小树，就是刚才看到的那种仙树，树叶是黄色的，小树散发着亮光，很漂亮。因为这种黄叶子的仙树，所以他们把这个大院就叫：“黄花观”。

    随后小宝又去看了看道童和他师父打坐的地方，来这里打坐，他们俩每人一个座垫，座垫上面有太极图形。这间屋里还放着一个大葫芦，里面种着仙草。葫芦里也有天有地，有山有水，也是一个广阔的空间呢。

    小宝又去看了看道童的师父的屋子，那里有个后院，后院里有个山洞，这个山洞是道童和他师父的修行之处。他们在这里闭目静坐，修养身心。

    小宝离开了黄花观，可是那里的清净自然，一师一徒的简单生活很让人悠然自得。


神奇的羽毛

    大法弟子

    的羽毛，羽毛飘飘的插到小宝的头上，小宝问：“什么东西落到我头上啦？”一摸，是一根羽毛。羽毛很神奇，他带着小宝飞走了，飞了很远很远，最后飞到了一根更大的羽毛里，進去了，里面的空间还很大呢。里面住着很多仙鸟，比如：凤凰、孔雀、鹦鹉、白鸽子、仙鹤等等。小宝一看，自己头上的羽毛跟凤凰的羽毛一模一样，就把头上的那根羽毛还给了凤凰。

    这些鸟类都栖息在一棵很高大的梧桐树上，树上有各种鸟窝，但是这些鸟窝不是用柴禾搭成的，而是天生长成的。两片梧桐树的叶子越长越近，最后合在一起，中间是空开的。鸟儿们想進来休息，叶子就自动张开，進去之后，叶子就合上了，稍稍漏一个小缝隙。梧桐树的中心部位，有两片最大的梧桐树叶，合一起，那是凤凰的窝。孔雀的窝比凤凰的窝小一点儿，别的鸟类都是一般的叶子合成的窝。小宝看到孔雀進窝里睡觉去了，就想偷偷的看看它怎么睡觉，孔雀進去之后，脑袋朝前，它张开爪子，梳理了一下羽毛，然后用尾巴的羽毛把窝的缝隙挡住了，因为它起床晚，怕吵。这时，它的尾巴动了几下，伸出来几根羽毛，差点碰到小宝的眼睛上。

    鹦鹉既聪明又勤快。有一天，鹦鹉听到主人喊鸟儿们起床，它就学会了。从那之后，鹦鹉就每天早晨负责叫鸟儿们起床，所以，天一亮，就听见了鹦鹉们的叫声：“快起床，快起床，已经天亮啦。”

    梧桐树的旁边有一间小屋，那是鸟的主人的屋子，是他养了这些仙鸟。小屋门口是一块灰色的石头，石头上涂了一些绿色的油漆。小宝的手一摸门，门就开了，主人看到小宝说：“欢迎客人。”主人穿着古代的衣服，白色的，就象白玉袍，手上拿着两把斧子。小宝跟着主人進了屋，主人睡觉的床是大羽毛形状的，软软的细毛是睡觉躺着的地方，而硬一些的羽毛干，是挂衣服的地方。

    主人屋里有一面宝镜，能照出人的思想活动和执著，宝镜就把照到的情况用文字显现出来。小宝上前照了一下，宝镜出现两个字：“很好”。随后又出现了几个字：“就是要去掉着急和不让人说的心。”小宝心想：还真神奇，还能照出我的执著心来。小宝说：“主人，你也照一照吧。”主人在宝镜面前照了一下，只出现两个字：“很好。”

    随后，又去看了看主人的法器——震魔鼓，这个法器威力很大，只要一敲鼓，魔就会被震死。

    参观完小屋，主人领小宝出来了。鸟儿们正在跳舞，凤凰那长长的大尾巴，跳起舞来就象波浪一样，舞姿很美，跳完一支舞，鹦鹉、白鸽、仙鹤等等，张开翅膀鼓掌；而孔雀则张开那五彩的大尾巴做孔雀开屏的样子，就象大扇子，扇子的两头时不时的合拢一下，表示出鼓掌的姿态。这时，主人拿出了摄像机，给它们录像拍照。摄像机的形状象羽毛，翘到外边的两根硬羽毛是按键，按第一根硬羽毛，镜头就伸出去了，再按第二根硬羽毛，就拍照或录像。主人经常给鸟儿们拍录像，鸟儿们跳舞的过程还写成了书。而凤凰的舞姿不但写入了书中，还编成了舞蹈，叫凤凰仙舞。小宝临走前，主人请小宝看了一本书叫《仙舞》。


小宝游月宫

    大法弟子

    漆黑的夜空，“嗖”的一声，一颗明亮的彗星拖着一条长尾巴过来了，就象拖着一把长长的大扫帚。小宝一看，急忙拽住彗星的长尾巴，跟着它一起划破夜空，这时，彗星的速度慢下来了，它有点不耐烦的说：“是谁拽着我，这么重呀？”小宝说：“是我呀，小彗星，我不重啊。”小彗星说：“你不重，可你的金箍棒很重啊，快，别拽我了。跟在我后面飞行吧。”

    彗星飞到一颗最亮的星星上，小宝也跟着飞進去了。那里面的天空中挂着一轮弯弯的明月，月亮上有一个门，正好开着，小宝一推门進去了，啊，这里就是月宫，看到天上飘着很多仙女，有的在跳舞，有的在撒花。

    先看到一间古代的木房子，就象水墨画中的那种小房子一样，推门一看，原来是吴刚，他还在砍树呢。小宝坐下，一阵小旋风呼啸而来，瞬间变成一个童子，端着一杯黄色的茶水，还摘了几个梧桐树的果子，拿给小宝吃，很甜。这梧桐树的果子长在花里面，梧桐树的花长的很结实，手是揪不下来的，需要用一个小木槌，轻轻一敲，花和果子就下来了。

    吴刚领小宝去见嫦娥，随后他就又回去砍树了。嫦娥的屋是圆圆的古房子，座落在白云上，里面很亮，有点象月亮。房子里面闪着很多金星，小宝一张开口，一个金星钻進嘴里，小宝顿时觉的很舒服，身体成了透明的。房子里还有一间小屋，小宝進去瞅了瞅，看见一个巨大的元宝。元宝的鼓肚处越来越亮，映出了小宝的脸，“喀嚓”一闪，就象照相机一样，元宝就记录下来了，小宝曾来过此地。元宝的旁边还放着一个浅绿色的有点发白的玉如意，如意的下面挂着一个黄穗穗，还有一个“福”字，闪着金光。如果有什么愿望或需要什么东西，就对着如意说一声，一会儿功夫，就可以如愿以偿了。

    游完月宫，小宝还在为吴刚感叹，怎么这么没耐心呢？修炼需要坚持，持之以恒，才能得正果。


到天神世界做客

    大法弟子

    一日小宝闲来无事，东游西逛，看到天空出现很多闪亮的金星，金星排列成一位老道的模样，这群金星飘飘的降落到地上，瞬间就变成了一位手拿拂尘的道士。他笑眯眯的邀请小宝去他们那里看看。

    小宝跟随道士，好象進入了一间很大的屋子里，其实是一个世界。那里有很多天神，有的模样象天兵，身披盔甲。小宝先参观了天神世界的弦乐室，那里面一位乐师正在拉二胡，金色的钢琴伴奏，他们演奏的曲目有点儿象《空山鸟语》，当二胡奏出鸟叫声时，出来的音符就是一只只的小金鸟，而其他的音符都是一把把的利剑，这些都是除魔的能量。

    随后，那里的乐师又带小宝去了他自己的乐室，那里面很多的二胡，这是小宝最喜欢的乐器了，乐师送给小宝一把漂亮的二胡琴，小宝当即坐下来拉了一首很好听的曲子，只有天上才有的曲子。

    参观完弦乐室，又来到管乐室，那里有笛、箫、唢呐等吹管乐器。一位演奏家正在吹奏《傲雪春梅》，发出的能量很大，床都感觉到“轰轰”的共鸣。

    参观完了，小宝与道士一起用餐。先端上来一杯仙茶，是用人参果树的叶子泡制而成，又端上来一杯纯人参果汁。喝完果汁，感觉就象吃了金丹，小宝浑身闪光；而喝完仙茶后，小宝的眼睛一闪一闪的，类似火眼金睛，仙茶起到了净化身体的作用，把眼睛看东西时做坏事留下的污染進一步清理，还有手脚造业后留下的污染等等，也清理掉了。

    参观完天神的世界，小宝要回去了。却找不着门口了，小宝四处看，这里有点象一个教室，而门口却在教室的顶部，高高的，怎么上去呢？道士一看，小宝正犯愁，不知道怎么出大门口？道士伸出大手一弹，只见眼前出现一座漂亮的彩虹桥，直通世界顶部的门口。小宝顺着彩虹桥走出了天神世界。


神仙世界

    大法弟子

    小宝看到天空中，两头大狮子在奔跑，身上的毛乌黑发亮，用手轻轻的抚摸，就冒金光。它们俩挨的很近，并排跑，它们的后背驮着一个小亭子，亭子里坐着一位长胡子老道，手拿拂尘。小宝飞上前一问：“你们去哪里呀？”老道答到：“回神仙世界。”小宝很好奇：“我也想一起去看看，可以吗？”老道点头同意，小宝也坐進了小亭子里。

    狮子跑的真快，一会儿功夫，就到了神仙世界的门口。神仙世界的门口也是一个坐落的小亭子式的，往里走就象经过天安门的门洞一样。门洞的旁边有一间小屋，小屋里放着他们世界的传世之宝——一块金黄的钻石。因为钻石怕碰，所以拂尘的软毛裹着它。

    而那两个大狮子到了门口，乖乖的蹲在门的两边守护，不让外人随便闯入，除非是他们世界的人亲自领来的。

    来到神仙世界里，那里有很多真人，他们个个手拿拂尘，其中有一个很象太乙真人。

    小宝看到一间屋子里金光闪闪的，很好奇，就進屋看了看。原来是拂尘在发光呢。那里有一棵仙树，好象是拂尘树，仙树上的叶子很象一把把的拂尘，仔细一看，拂尘把儿的顶端还有一个绿蒂，好象刚从树上摘下来的。

    小宝在神仙世界还吃到了一种很特别的食物，是一种酱。仙树的茎压榨出来的水，再和上面粉，就成了酱，而面粉是仙树的叶子晒干压碎成粉末做成的。餐桌上摆了几片叶子，就象拂尘形状的叶子，小宝就学着老道的样子，用叶子蘸酱吃，很甜，味道不错。

    美美的吃了一顿，小宝就回去了。


莲花世界

    大法弟子

    小宝看到天上有一朵会飞的大莲花，花的两侧有两个大花瓣，那就是莲花的翅膀，莲花缓缓的飞下来，小宝也在天空飞呢，大莲花飞到小宝的下面托起了小宝，小宝坐在莲花盘上，起飞了，一直往天顶飞去。飞到半空中，小宝不小心钻到了莲花盘的莲孔里去了。那里面也是一个世界——莲花世界。

    莲花世界的人头上都插着一朵莲花，女人插到头发里；男人夹到耳朵上或手上拿着；士兵插到帽子上。小宝耳朵上也夹了一朵莲花進去了。

    莲花世界里有一个很特别的地方——莲花潭。那里长满了粉色的莲花。莲花潭里有一半的面积座落着象假山一样的石头，这些石头堆砌在一起，形成一个洞，不断有水从洞顶流淌下来，就象水帘洞一样。莲花池里还有象莲花一样的喷头，不断的喷着水，所以洞口的小瀑布才能长流不息。

    小宝很贪玩，飞到莲花喷头上，水流很急，喷出的水柱托着小宝颠来颠去的，忽然水柱变的又急又猛，小宝差点掉到水里。

    小宝有些好奇，跟随着大王又钻進水帘洞里看了看，那里有一张下象棋的桌子，桌子上刻着楚河汉界。洞里的空中飞着一把金色的宝剑，小宝拿起宝剑，来回舞动。大王说：“宝剑很重的，很少有人能耍的动它。”

    大王邀请小宝去看鱼，过了水帘洞的尽头，有几节台阶，从台阶可以下到假山的石头底下去。小宝一不小心绊倒了，屁股坐着台阶，一颠一颠的到了石头底下，大王是一步一步走下台阶的。这时，看到一个门洞，走進去一看，可真美！门洞的左右两边，是一个大鱼馆，这里有很多种类的鱼群。小宝边走边欣赏两边的鱼类，神仙鱼长着又长又尖的鱼鳍；小丑鱼身上一块桔红色一块白色；小光鱼的个头很小，颜色是半紫半黄的；还有一种会放电的鱼，形状象一片银杏叶，不知叫啥名字；还有金鲨等等很多种。小宝还看到一只巨型乌龟，差不多跟房子那么大，头上戴着皇冠，它是乌龟之王。小宝一看，这么大的乌龟，一下子蹦到了乌龟壳上，没站稳，一出溜，正好滑到乌龟的脖子上，谁知乌龟一缩头，小宝掉進水里，这时一群小光鱼游过来，用脑袋拱了拱小宝的身子，好象在说：“这是什么东西進到咱们鱼馆里啦？”小宝一起来，小光鱼“呼啦”一下全跑了。

    小宝游玩之后，感觉很爽，居然有这么美丽的仙境。


蜻蜓世界

    大法弟子

    一只巨大的蜻蜓飞过来，蜻蜓伸出爪子，指了指小宝，又指了指它自己，最后指了指它的后背，示意让小宝坐上去。小宝坐上了巨蜻蜓的后背，飞了很远，来到了蜻蜓世界。

    来到门口，门关着，左右两个门上各吸附着一只大蜻蜓，就象现代人们吸在冰箱或铁门上的蝴蝶、蝗虫、瓢虫等一样，是靠一个小吸铁石吸在门上的。小宝一看怎么進去呢？这时，两只大蜻蜓活了，一振动翅膀交叉着路线飞下来了，左边的蜻蜓飞到右边，右边的蜻蜓飞到左边，门开了，小宝就進去了。

    大王出来迎接小宝，小宝看到大王的身后长着两个蜻蜓的翅膀，自己也变出一对翅膀长上了。

    小宝跟随大王進了屋，乍一看，屋里有很多小彩灯，其实就是一个个的小蜻蜓，每个蜻蜓的翅膀上都有一个小灯泡，不断的闪着五颜六色的光。

    大王的床放在一只巨大的蜻蜓的后背上，床的腿不是直的，而是象胳膊一样，正好抱住了蜻蜓的身体，床很稳，大王睡觉时，蜻蜓可以随意飞舞，睡在上面很惬意。小宝和大王坐在床上聊天，而大蜻蜓不断的在飞舞。正飞舞时，大蜻蜓一缩屁股，生出来一只小蜻蜓，落在小宝的手上，有点痒。大蜻蜓看到小蜻蜓停在小宝手上，就指了指小蜻蜓，又指了指地面的湖水，然后做了几个伸展翅膀的动作，意思是：快到湖水里边去，到那里长大吧。小宝顺手一放，小蜻蜓落到了湖水上。

    小宝肚子饿了，大王叫人端来一盘果子。是绿色的圆圆的，每个水果上还有两个小翅膀，就是叶子的形状。再仔细一看，圆果子的上面有两个小凸起，好象是蜻蜓的眼睛，只不过是绿色的；眼睛下面还有两道弯弯的凸起，就象蜻蜓的嘴巴一样；每个水果身上还有一条一条的横纹。横纹是怎么产生的呢？水果刚生长出来时，就在身上贴上几个横条条，贴住的地方见不到光，长成熟后揭开一看，水果身上就会有横纹出现。现在市面上经常卖带有“福”字的苹果，或带有“喜”的苹果，也是在苹果生长过程中，贴上“福”字或“喜”字造成的，由于贴住的部分见不到阳光，就会显现出字。

    跟随小宝在蜻蜓世界里转了一圈，是不是很有趣呢？


游龙宫

    大法弟子

    天空出现一只黑白点点的大花狗，脖子上挂着铃铛，朝小宝摇着尾巴，嘴里流着口水，小宝听到它的肚子“咕咕”直叫。大花狗正在想：如果能吃上一根骨头多好啊！这时它的大脑就象会发电波一样，一圈一圈往外发射，最后显现出一只狗叼着骨头的画面。

    小宝明白了大花狗的心思，揪了一根毫毛，“噗”一吹，毫毛飞了几圈，又落到小宝手上，变出来一盆肉，肉里有骨头，还有汤。小宝颠了几下手里的这盆肉，又让大花狗瞧了几眼。这时，大花狗的眼珠一亮，耳朵也竖起来了，尾巴摇的更快了。它站起来了，两只前爪高兴的来接肉盆。肉盆稳稳的蹲到地上，大花狗高兴的吃起来，吃一口，就看看小宝。一会儿，吃了一大块肉，噎住了，赶忙喝了几口汤，冲了冲不噎了。大花狗吃完，“汪汪”叫了两声，对小宝点了点头，好象在说：“谢谢。”大花狗又对小宝说：“跟我去一个好玩的地方玩玩吧，那里有很壮观的龙宫。”小宝很高兴的去了。

    小宝跟随大花狗来到一个地方，看到门口还站着一只狗，跟大花狗模样差不多，原来它们俩是负责守门的，刚才因为饿了，去找食物，碰上了小宝。当狗的主人召唤它们时，脖子上的铃铛就“叮铃铃”发出响声。这两只狗伸出爪子分别拽住一个门把手，门就打开了，小宝進去了。它们在门口站岗。

    大王出来迎接小宝，手拿着一根禅杖，衣服上缀着很多珍珠、金贝壳等等宝物。小宝和大王進入了一个宫殿，叫“龙宫”。龙宫里有各式各样的龙，八根顶天的大柱子，每根柱子上都雕刻着两条龙；大王的座位上和靠背上都有雕刻的龙，坐上去没有凹凸感；宝座的靠背上是一条盘成圆圈儿的龙；地板上是雕刻的飞舞的龙；屋顶上也是飞舞着的龙，正在玩火球；因为到处都是雕刻的龙，所以这个宫殿就叫“龙宫”了，是这里最有特色的建筑。

    龙宫里还有很多间小屋，这里只介绍一间最典型的天龙屋。顾名思义里面当然有很多真龙啦。刚打开屋门，就见屋里飞舞着很多条龙，这些龙一见小宝，马上飞舞过来，要缠住小宝。小龙盘成一个小圈，绕在小宝眼睛和嘴巴周围，胳膊、身上、腿上都有龙缠绕。小宝的元神马上飞走了，只留下肉身，小宝说一声“变”，肉身变成了胡萝卜。小宝拍手直笑：“哈哈，看你们还有什么招儿？”这时龙又飞舞过来，小宝又变成一只小蜜蜂。小宝问大王：“龙为什么不缠你们呢？”大王拿出一个随身携带的玉龙，是玉雕刻成的，还有一个黑色的托儿，说：“有了它，龙就不会再缠绕了。”小宝拔根毫毛也变出一个玉龙带在身上。龙没办法再缠绕小宝了，各就各位回天龙屋去了。

    天龙屋瞬间就亮堂起来，龙是可以发光的，龙珠、龙身上都会发光。这里面放着一张龙床，那是大王的床。从外面看是一个很大的龙壳模型，里面有床。那么怎么進去呢？龙眼睛是一个机关按钮，一按，龙嘴巴就张开了，進去后，下几步台阶就看到一张玉床，床头也雕刻着龙。

    最顶端也有龙盘绕，那是龙发出来的灯光，叫“龙灯”。龙珠，龙身都会发光，龙身上的金片也是亮闪闪的。

    参观完了，小宝走出门口时，看到两只狗还在守门呢，小宝挥挥手说：“再见”。那两只狗也伸出了爪子，同声说：“再见”。


心里的种子

    大法弟子

    天上飘下来一颗金色的小种子，就象一颗金豆豆。再仔细一看，原来是一只大手扔下来的，而另一只大手拿着一个大袋子，里面装着很多种子，一抖搂袋子，种子全飘落下来，亿万颗不止。每一粒种子上有四个字：“法轮大法”，谁相信，就在谁心里种上一颗。

    种子在每个人的心里，生根发芽，先长成“丫”字形的绿芽，慢慢的越长越大，最后长成一棵大树。大树的叶子放着金光，每片叶子的正面都画着一颗心，旁边写着四个金字：“法轮大法”，这代表喜欢修炼法轮大法，愿意修炼法轮大法，叶子的背面有三个金字：“真、善、忍”。很多人都走入了修炼的门，不断的精進，不断的修，每天都看见大树在生长。

    经过很多年，大树已经长的很高、很大，几乎跟宇宙那么高了，大树的中间开出了一朵漂亮的大花，在离花朵很近的上空，飘着四个金色的大字：“功成圆满”。


童话王国

    大法弟子

    天空白云飘飘，错落有致，好似一座雪白的城堡。刹那间，真的变成一座美丽的城堡，小宝好奇的朝着城堡走去，進去一看，突然间有四个字在小宝眼前一闪即过，看清楚了，是“童话王国”。

    童话王国的中心是展览馆，透明的墙壁，里面飘着很多金色的繁体字，那些文字编排有序，就是一篇篇的童话故事，这些都是历史上积攒下来的。小宝离的很远，字有些看不清楚，每个字的一笔一画都在放金光，远远看去就象一个个的小金球。

    進入大王的屋子，空间中也飘着很多文字，那也是一篇篇的童话故事。这次，小宝看清楚了两篇童话，那就选其中一篇读读吧。

    仙童

    深山中住着修炼的一师一徒，每天都看到一个手提竹篮的仙童，来山下采蘑菇、木耳、三叶草等等，采回这三种菜，放到锅里煮汤，这是仙童和他师父的每日三餐。他们在山中修炼，就靠这些野菜为生。他们的生活很简单，吃完饭，仙童和他的师父就去打坐，往往一坐就很长时间，有时还会忘了吃饭。

    仙童不辞劳苦，每天负责采摘野菜、野果。不知不觉天又黑了，仙童又去找食物，这回他找到几段竹子，拿回去了，把粘米放入竹筒，蒸熟做成了粘米糕。

    他们就这样年复一年的采食，修炼。山上的野菜已经很少了，有一天早上，仙童又奉师父之命，去采食物。仙童到处寻找，也没见着可以吃的东西。他刚想提着竹篮回去，忽然看见一株紫色的仙草，仙童看到它的叶子尖儿有点儿发黄，是缺水了。就去给仙草找水，看到植物叶子上的露水，就从竹篮里取出一个小碗，一滴一滴的收集，接满一碗露水后，就给仙草浇灌。因为没找到食物，仙童只好提着空篮子回去了。当仙童刚要跟师父说，他没找到食物时，可是仙童却看到篮子鼓鼓的，揭开竹篮布一看，里面有很多蘑菇、竹笋等，都是已经做熟的饭菜，还有两碗蘑菇汤，足够他们师徒俩吃上一顿饭。

    仙童奇怪的想：是谁帮我们准备的食物呢？一定是仙草帮助我们准备的饭，仙草也懂得知恩图报的。因为仙童每天一大早就去收集露水，浇灌仙草。久而久之，它也变的有灵性了，为了报答仙童，就每天给他们师徒俩准备饭，解决了他们的吃饭问题，让他们能够安心修炼。

    仙童和师父每天打坐修行，一坐很长时间，他们头上的功柱也是长了一截又一截。仙童每天给仙草浇灌露水，而仙草每天给他们准备食物，这样经过很久远的年代，他们终于修成圆满了。圆满那天，仙草也跟着仙童一起飞走了，到仙童的世界当了一株仙草。

    童话读完了，小宝和大王又吃了一种很神奇的果子。这种果子很难得，很多年才能飘落下来一个。有一天，大王正在看夜空，一串金光闪闪的东西飘过来了，大王伸手一接，是四个字，大王把他们对接到一起，就是一串绿色的果子。大王觉的果子很难得，这么多年才接到两串，一直没舍得吃。几天后，小宝来了，正好跟小宝一起分享。这种果子很奇特，不是圆的，不是方的，不是扁的，而是四个字——童话王国，是连在一起的，一笔一画都是很粗的立体字。

    小宝吃到这串神奇的果子，脑子变的很有智慧。想写童话就来这里的童话王国转一转，看一看，碰到哪篇就写出来了。


金碗

    大法弟子

    天空中“砰”的一声响，显现出来一个金碗，金碗缓缓的从高空中飘落下来，小宝双手接住金碗。金碗很神奇，碗壁上有几个蓝色的字显现出来：“我是帮修炼人扣执著心的。”小宝一看，真是件宝物，很高兴的收藏好。

    修炼人在修炼的过程中，会有很多执著心暴露出来，就要不断的割舍它。执著心的形状就是一块黑色的云朵，上面锁着一把锁，锁身是骷髅头的样子，两只胳膊是锁的杆儿，是锁在一起的。要想去执著，首先要把执著心的锁打开。

    当修炼者认识到执著心时，金碗就马上扣住执著心，这一扣住，也就是把执著心定在那里了，执著心动不了了。这时，金碗就变成一把金钥匙，对着骷髅头的眼、嘴、盆骨缝，一拧，骷髅头的骨架子就“嘎巴嘎巴”碎裂开了。

    金碗真是一件好宝物，在修炼人割舍执著时，它能助我们一臂之力。


洞天

    大法弟子

    小宝正在往一座大山上爬，忽然一个雷“轰”的一声，打到山腰上，出来一个山洞。小宝吓了一跳，滚到了山下，又从新往山上爬。最后来到了山洞前，看到这个山洞金光闪闪，洞壁都是雕刻的佛像，还涂了各种颜色，跟真佛一样，闪着金光，威严无比。

    那么多佛的能量合在一起，在小宝眼前显现出一个光焰无际的佛国世界。小宝看到一个圆圆的透明的门，刚走到门口，小宝就自动飘起来了。

    進去一看，真不愧是佛国世界，天空中到处都是佛，坐着莲花宝座，飘来飘去的，很自在。这时，一个莲花宝座飞到小宝面前，上面没坐着佛，小宝一窜，坐上去了。真舒服呀，自由自在的。小宝正感觉很美妙呢，一个佛飞到小宝面前，说：“带你去别处转转吧。”小宝很高兴的去了。

    佛带着小宝去了哪里呢？就是去了刚才小宝坐的那个莲花宝座里面去了。看到里面有一个螺旋式的塔，层层叠叠的坐的都是佛，到了最顶上只坐着一个佛。佛道神的形象多种多样，神长着一双大大的白翅膀；有的佛长着一双金翅膀；老道梳着发髻，手拿着拂尘，甩一下还会冒金星。

    从莲花宝座里出来后，又去了刚才的那个仙洞，往前走，一直走到尽头，看到一尊雕刻的大佛像，他居然睁开眼了，还站起来了，他一起来，仙洞壁上雕刻的其他佛也下来了。他们坐着莲花宝座飞来飞去的，其中一尊佛的宝座上伸出来一只手，小宝急忙抓住了佛的手，也随着一起飞，飞呀飞，飞呀飞，很舒服的感觉，好象飞出了那个仙洞，進入了别的洞天一样，真是美妙的无法形容。

    看似小小的山洞，却是别有洞天啊。看似不起眼的修行人，却是大自在的人呢。


铲草

    大法弟子

    天空中飘过来一座宽敞明亮的金房子，过了一会儿，房顶上长出一株草，又过了一会儿，又长出一株草，就这样不断的长，最后房顶长满了草，金房子有点黯淡了，不那么明亮了。每株草的叶子上都有字，写着执著心的名字。房顶的左边飞着一只手，慢慢的晃动着，好象要抓东西一样；右边飞着一把金铲子，也轻微的晃动着。

    不一会儿又飞过来一只大毛笔，毛笔头就象白白的长胡子，笔尖上蘸了点墨汁。它在房子的上方墙面上写了两个金色的大字：“小宝”，这就是小宝天上的房子。只要生出一个执著心，房顶上就长出一簇草。毛笔又在房子一面的墙壁上方，画了两个黑点，不一会儿，黑点就一眨一眨的，成了房子的眼睛；随后又画了两道眉毛，不一会儿，眉毛皱起来了；毛笔又画了一张微笑的嘴巴，嘴角往上翘着，不一会儿，嘴角下垂，显出很不高兴的样子，最后毛笔又在房子的两边画了两只胳膊，在房子的下面画了两条腿。因为头顶上长了很多草，所以小宝的房子显出很不高兴的样子。

    房顶上的草代表着修炼人的执著心，修炼不精進的人执著心很多，甚至连窗户上都长满了草。如果修炼人的执著心只去掉一部份，草就被掐掉一节；当执著心全部去掉时，就看见左边的那只手，揪住草，右边的金铲子就开始不断的挖，挖，最后连根拔起；看见草的主根上连着一个大黑球，它是活的，会动，那只手迅速捏住它的脚，不让它乱动，最后再用金铲子拍死它。这时，执著心才彻底的挖掉了。

    小宝房子上的草叶上写着很多执著心的名字，有着急心、不让说的心、懒惰、顶嘴等等。最后，小宝认识到了，那只手把它们揪住，一个个的都连根挖掉了。小宝的房顶没有草了，房子又露出了笑容。


月亮船

    大法弟子

    天空中一轮弯弯的明月，象荡秋千一样晃来晃去。小宝看到了月亮船，好想爬上去呀！这时一群小星星，“唰”一下子排列成一条闪闪的通天路，就象一道银河，通往那弯弯的月亮船，小宝踩着一颗颗的星星，一跳一跳的爬上了月亮船。

    月亮船带着小宝，沿着一根笔直的莲花茎，一边晃一边往上飞升。飞着飞着，又看见一条小星星排列的路，延伸到月亮船上，这时从远处过来一个人，踩着星星，也爬到月亮船上来了，他是小宝的爸爸。

    月亮船带着小宝和爸爸继续飞升，又飞到一定高度，同样延伸过来一条小星星铺成的路，小宝的妈妈也踩着一颗颗的星星，来到了月亮船上，一家三口，都到齐了。

    小宝和爸爸、妈妈都坐上了月亮船，月亮船沿着莲花茎，还在不断的往上攀升。小宝抬头望去，在莲花茎的最顶端，那是一个很大的莲花苞，合拢着。

    月亮船摇啊摇，升啊升，很多天，很多年过去了。有一天，小宝抬头望去，啊，不知何时，那莲花苞已经绽放，长成了一朵粉色的大莲花，放射出万道光芒，在莲花盘的上空飘着两个金色的大字：“果位”。

    小宝真切的感觉到：光明不远了，已经近在咫尺，好象就在眼前一样。回家的路已经展开，千万别放松精進的意志。


小鸡啄执著

    大法弟子

    从天上飞来一只金黄的小鸡，在小宝面前停下来了，小鸡的翅膀底下有三个字：“向内找”，构成这三个字的笔画的羽毛颜色更深一些，是深金黄色的。它是来帮小宝啄执著心的。

    小宝有一颗很顽固的执著心，不让人说的心。只见飞来一个金黄的大斧头把这颗执著心一分两半，一半执著心的物质变成了很多小虫；另一半执著心的物质又一分两半，一部分变成一只蜈蚣，另一部分变成一只蝎子。前几天，奶奶给小宝买了一块手表，小宝有点儿欢喜，还想在同学面前显示一下。显示心和欢喜心变化成一只小老鼠。

    在小宝的身体周围不远处，先幻化出现一群小虫，小虫身上写着两个字：“执著”。只见这只金黄的小鸡，嘴不停的啄着小虫，啄死一只小虫，就用爪子踩在脚底下，小鸡的指甲处就冒出一种能溶化这些虫子的水，一会儿功夫，很多小虫都化成水了。

    在小宝的身体不远处，又幻化出来一只蝎子，尾巴拖着长钩子，一副不甘示弱的样子，朝小鸡钩过来，小鸡的爪子处，冒出一些水来，想化掉钩子，这时蝎子的长钩子正好过来钩住了小鸡的爪子，不小心蘸了一些溶化水，钩子马上化掉了。蝎子一看，大叫一声：“我的钩子呢？”小鸡很高兴的说：“哈哈，被我的溶化水化掉了。”小鸡的嘴狠劲的朝蝎子啄去，不停的啄，蝎子死了，小鸡把它踩在脚底下，又很快化成了水。

    在小宝的身体周围不远处，又幻化出来一只蜈蚣。小鸡不停的追着蜈蚣啄，最后把蜈蚣踩在脚下，结果没化掉，原来蜈蚣身体周围裹着一层厚厚的外壳，是它在保护着蜈蚣，其实蜈蚣个头很小，有了外壳显得很大。小鸡就踩住蜈蚣的身子，狠劲的啄蜈蚣的头，因为头部没有厚壳保护，蜈蚣把头缩到厚壳里，小鸡的嘴啄住蜈蚣的头使劲往外拽，最后，把蜈蚣从硬壳里揪出来了，踩在脚底下又化成水了。

    最后幻化出来的是一只小老鼠，老鼠没什么本事，但是跑的很快，小鸡没来得及啄它，它一溜烟跑了，钻到砖缝里去了，只露着一只小黑眼睛往外看，小鸡一看，老鼠躲起来了，小鸡的爪子立刻变的尖锐锋利，朝着老鼠的小眼睛捅过去，老鼠赶紧往后闪开：“哎呀，好险哪！”老鼠不敢往外看了，就用一块石头挡住，在石头上故意用爪子刻出来一个眼睛，又用爪子蹭了几下就变成了黑色的，让小鸡误认为是老鼠的眼睛。小鸡的爪子又捅过来，一下碰到石头上，很疼。小鸡一想：“哈，敢骗我。”小鸡的爪子又变的锋利了，朝着石头捅过去，石头碎了，老鼠跑出来了，小鸡一下把它按在脚底下，也化成了水。

    小宝不断的向内找，小鸡就把这些执著心都啄死了，把它们都化成水了。


智慧树

    大法弟子

    在小宝身体的空间场中，生长着一棵智慧树，树叶是圆形的，每片叶子上都有浅浅的三个字：“智慧树”。闲暇时，树叶会变成一个个的手指头，这些手指头都很有本事呢，他能给人指出执著心。

    有一天，智慧树的一片叶子飞到小宝身边来了，变成了一个小手指，对着小宝的太阳穴轻轻敲了几下，从小宝的脑袋里飞出一团黑紫色的物质，上面有几个字：“偷橡皮的心”。小宝不好意思的脸红了。好几天前，小宝捡了几块橡皮，一直揣在自己兜里，明知道是谁丢的，也舍不得还给人家，又不敢光明正大的拿出来自己用，怕别人认出来了，说自己偷别人橡皮，就这样在自己的口袋里装了好几天。

    小宝认识到自己的执著心，第二天就把橡皮还给人家了。小宝看到自己身上那团黑紫色的物质，被一块橡皮擦掉了，身上干净了，心也轻松了，不再提心吊胆了。

    这时，飞过来一个大瓶子，里面盛满了金黄的果汁，果汁里还有椰蓉颗粒，亮晶晶的。小宝看到果汁，眼睛一亮，很想喝一杯，舌头不断的添着嘴唇，口水都流出来了。忽然，果汁不见了，小宝很着急，眼睛到处找，却看到自己的功柱上有几个椰蓉颗粒。原来大瓶子里盛的不是果汁，而是金黄的功，长到小宝的功柱上去了，椰蓉颗粒就是一个个金黄的小能量团。

    在修炼的路上，只要不断的查找自己的执著，就会不断的提升生命的境界，最后返本归真。


葫芦娃

    大法弟子

    天空中飘过来一个大葫芦，“啪”的一声，葫芦裂开了，飞出一个可爱的葫芦娃，葫芦又合上了。葫芦娃头上顶着一个小葫芦，葫芦底下有几片绿叶子，上身穿着一个金黄的小背心，下身穿着葫芦叶子围成的小裙，光着小脚丫，手上还托着一个大葫芦。

    葫芦娃将手上的葫芦朝天空一扔，大葫芦飞上高空，葫芦娃对着葫芦说一声：“开！”葫芦裂开了，一分两半，里面有一个稍小一点的葫芦，葫芦娃又对着稍小一点的葫芦说一声：“开！”，葫芦又裂成两半，又有一个再小一点的葫芦出现，葫芦娃又说一声：“开！”，就这样，不知“开”了多少次，层层叠叠的，最后一次，葫芦裂开后里面有一个金豆豆，这颗金豆豆飞上小宝的头顶，只见小宝的功柱又上升了一截。

    葫芦娃完成了使命，对着葫芦说一声：“合！”，层层叠叠的葫芦又合成一个大葫芦，葫芦娃纵身一跳，飞進大葫芦里去了。只见大葫芦一跳一跳的，一会儿又慢慢的起空飞升，小宝一把抓住大葫芦，也随着葫芦飞上高空。

    小宝拽着大葫芦，眨眼之间就飞了很远。来到了葫芦世界，这里有很多葫芦娃，他们各有各的本事。金木水火土，有的会吐火；有的一扬，出去一堆土；有的一甩，出去了一块金属铁；有的葫芦娃有千里眼；有的会隐身；有的会吸东西，还会把魔吸進葫芦里，化成水；还有的葫芦娃身体象金刚，多么坚硬的武器碰到他，就变的很软，等等。

    见识了葫芦娃的本领，小宝真是大开眼界。


万物有灵

    大法弟子

    小宝看到天空中飘过来几个金黄的大字：“万物有灵”。这几个字在空中很自在的摇摆着，突然停下来了，随后又收缩了一下，就象气球被挤压一下似的，冒出一个个的小亮星，闪闪的。这时，“万物有灵”四个大字，就生出很多个“万物有灵”的小字，这些小字都飞舞着，飘落到宇宙中的万事万物上去了，小宝就看见宇宙中的万物都活起来了，它们睁开了眼睛，高兴的跳起来。

    这时一个胖胖的大鼓一蹦一蹦的过来了，它的模样有点象神韵里的大鼓。它来到小宝跟前“咚咚”蹦个不停，嘴里还不停的说：“我活了！我活了！”小宝也被大鼓震的上下颠来颠去的，小宝心想：既然它是活的，那就可以听真相了。于是小宝对大鼓说：“请记住‘法轮大法好’！”大鼓很高兴的说：“谢谢！谢谢！”大鼓高兴的蹦达着走了。

    大鼓刚走不远， “骨碌骨碌”又滚过来一个小鸡蛋。它到了小宝跟前，“喀嚓喀嚓”鸡蛋侧面出来一道裂缝，这是鸡蛋的嘴巴，眨眼间，又出来两个小洞，两只小黑眼睛一眨一眨的，又出来一个小洞，是鸡蛋的鼻子，小宝好生奇怪呀，鸡蛋怎么会动呢？小宝拿起鸡蛋左看右看，原来里面有一只小鸡。小宝说：“小鸡，你快出来呀。”小鸡说：“这里是我的家，暂时不出去呢。”于是，小宝就告诉小鸡说：“请你记住‘法轮大法好’吧。”小鸡很高兴的说：“谢谢！”

    这时，周围的万物都过来了，都抢着到小宝跟前，比如家具、厨具、电器、被子、床单，还有小宝的各种玩具、妈妈的衣物等等，它们都跑过来听真相，把小宝围的水泄不通，小宝真有点受不了，但看到它们急切的盼望听到福音的心情，只能体谅它们了。小宝都一一告诉它们：“记住‘法轮大法好！’”它们听到了等待已久的真相，都很高兴。两个大鼓高兴的击掌；小鸟们高兴的扇动翅膀，鼓掌欢呼。

    我们今生能成为主佛的弟子，聆听到主佛的法轮佛法，是多么幸运啊！而不具备人身的万事万物，它们能听到一句“法轮大法好”也是无比幸运的了，虽然只听到了这一句真言，但是它们的生命却感受到了主佛的慈悲。小宝看到它们听了“法轮大法好”这句真言之后，变的更有灵性了，每件物品上都显现出“真善忍”三个字来，有的在身体里面显现，有的在身体表面显现。比如桌子，它的木纹的纹理就显现出“真善忍”三个字，小鸟的羽毛上也显出浅浅的“真善忍”这三个字，大鼓的里面飘着“真善忍”三个字，当然肉眼很难看出来的。

    这是主佛对众生的慈悲，也是万事万物同化法的体现啊！


神奇的游乐场

    大法弟子

    很多小孩子都喜欢到游乐场玩，告诉你，天上的游乐场可比人间的好玩不知多少倍呢。跟着小宝去开开眼界，游玩一番吧。

    游乐场中心有一道很特别的风景，远远看去是五朵盛开的大莲花摞在一起的，走近一看，是一群修炼人正在打坐呢，这里的人都是长着翅膀的。他们排列成莲花形状，就象大法弟子们排字，排莲花，排法像一样。他们排出来的很有立体感，是五朵莲花摞起来的形状，但是这群修炼人却是在地上打坐排出来的形状。在莲花的上空有一本金色的《转法轮》书，放射着金光。在书的上空还飘着九个金色的字：“法轮大法好 真善忍好”，这九个字轻轻的摆动着，很象一条游来游去的金龙。

    在《转法轮》书的旁边，半空中悬着一间闪着金光的小房子，里面全是大法书，这里就是书店，这里的书都是免费给的。可能很多人会想：这书店怎么不在地上，而是在空中飘着呢？当人们需要书时，怎么上去呢？其实是有台阶的，只是眼睛看不见，这台阶从地上一直通到书店门口呢！如果想去书店，隐身台阶的旁边会有人给指路，指路的人先登上一节台阶让别人看看，其他人一看有台阶，就敢往上走了，顺着台阶就可以去书店了。我们这里就叫它“天梯书店”吧。

    游乐场里有巨型的滑梯，每一道滑梯轨道的尽头都有一道小门，闯進这道门后，就会看到另一番景象，好象另一个世界一样。小宝从滑梯上滑下，進到小门里面，就坐到了一条金龙身上，转悠了一圈。小宝一想，怎么回去呢？于是左看右看，找到一个透明的门框，小宝乘着龙钻進门框里，就回来了。

    小宝又去玩大转盘，转盘上有一个个的象灯笼一样的座位。其实这个转盘就是一条真龙，龙身上挂着很多个小灯笼。小宝一下就坐上去了，还没来得及关上灯笼的门。转盘就飞快的转起来了，一下就把小宝甩出去了，甩到了高空中，撞到了天空中的《转法轮》书上。游玩的人正在给打坐的人群照相呢，准备把有立体感的大莲花照出来，这时，照相的人对着小宝摆手：“不要！不要掉下来！”小宝心想：可不能影响了照相的镜头，更不能打扰了底下打坐的人群。于是，小宝拐了个弯顺着别的方向去了。

    小宝又去坐上一条龙舟，这可不是在水里呀，而是在空中摆，有点象秋千一样，这叫“龙摆尾”。小宝坐上去，高兴的手舞足蹈，不自觉的扭起了屁股。这时，一个大手掌重重的打在小宝的脸上，小宝眼冒金星，还没回过神来，一个大手掌又打在屁股上，小宝一想，哎呀，怎么打的这么重呀。难道是我有了欢喜心了？真是有点忘乎所以了，不注意欢喜心就上来了。

    小宝刚坐稳，龙舟来回摆了几圈，突然龙尾处的挂钩脱掉了，龙头处的挂钩没脱掉，这时，龙舟一扭，真有点象龙摆尾，坐在龙舟里的人一下就被甩出去了，被甩到不远处的墙上，而墙上有一块很厚的象海绵一样的垫子，这样磕不着人，人还会觉的很爽，很好玩。小宝也被甩过来了，小宝正闭着眼睛，想感受一下软软的被弹回来的感觉。谁知道龙舟偏偏把小宝甩到没有海绵的硬墙上，好象故意让小宝碰壁出洋相一样。别人一看，小宝撞在硬墙上，哈哈大笑。这时一条金龙飞过来，把甩在棉垫上的人“轰”一托就托走了，小宝也坐上了金龙，又回到龙舟上，再重新玩一次“龙摆尾”。

    游乐场里还有很多象大树墩一样的小房子，進了门里面什么都有，中间是烤手的炭火，周围有很多座位。想吃什么，想喝什么，从树墩的顶上下来一只机械手，就给送下来了。

    小宝痛快的玩够了，想起来该走了。不自觉的一摸脑袋，脑壳被撞软了。小宝心想：我本来铜头铁臂，今天，脑袋却被一个小玩具给撞瘪了，显出有点不高兴的样子。


宝书天堂

    大法弟子

    天空中出现两道并排的彩虹，在两道彩虹的中间，是一座高耸入云的宝塔，闪着金光。小宝想去看一看，眼睛向四周瞅了瞅，看到一个金黄的门，门口的顶上写着几个金黄的大字：“宝书天堂”，这四个大字是小篆字体，非常漂亮。门自动开了，里面金光四射，小宝赶紧把眼睛捂住，一会儿功夫，金光不很刺眼了。

    小宝進去一看，“哇！”满屋都是摆列的整整齐齐的闪着金光的宝书，再仔细一看，原来每面墙壁都是一个大屏幕，屏幕上平平整整的摆列着各种书。想看哪本书用手轻轻一点，在大屏幕上就显现出这本书的内容，就象现代人用的智能手机差不多，看哪里就用手点哪里，翻页时手轻轻一划，就翻到下一页了。每本书各种字体的版本都有，从甲骨文、金文、小篆到隶书、楷书都有。如果不想在大屏幕上阅读，手指长按宝书， “唰” 的一声，就会出来一本书，就可以拿着书看。

    这里的书分成很多种类。先去看看宝书类吧。大屏幕上显现出来的书都是法轮大法的著作。每本宝书各种字体的版本都有，想看哪本就点哪本。小宝心想：我先看《转法轮》宝书吧。用手长按书，“唰”的一声，出来一本，小宝刚要用手捧住宝书，突然想到自己还没洗手呢，平常都是先把手洗干净才能摸宝书呢。小宝立刻说了一句：“宝书，请回。”小宝灵机一动，揪了一根毫毛，说一声：“变！”变出一盆水，洗了洗手，又揪一根毫毛，变出一块毛巾。小宝擦干了手，说一声：“没！”脸盆和毛巾就不见了，小宝又收回了毫毛。这次，小宝手指长按书，出来一本楷书字体的《转法轮》，每个字都闪着五彩的光。

    小宝又看了古诗类的书，这里都是古代诗人写的诗。想看哪首就点开，每首诗都有边框，把诗框起来，边框的颜色是金色的，就象咱们做编辑时排的版面有点类似。有的诗的边框是大元宝形状；有的诗的边框是星星形状；有的诗的边框是小船形状；还有方形的等等很多种。在古诗类大屏幕的顶上是一本厚厚的古诗集。小宝想去看看古诗。刚扭头，看到一位身穿古代服饰的人，感觉好面熟啊。原来是诗仙“李白”，他正吟自己写的诗呢。李白见了小宝，说了几句听不懂的古话，小宝抓了抓脑袋，心想：这是说什么呢？

    还有一类是大法弟子写的诗歌，里面的每首诗也是有边框的，有漂浮的云朵形边框；有四角星形的边框；还有北斗七星形状的等等；其中有一种就象火车一样排了一长串，里面分别是这首诗的甲骨文字体、金文字体、小篆字体、隶书字体、楷书字体等等多种类型。大法弟子写的诗，边框都是五彩的。

    后来，小宝又去看了古书类，这里基本上都是神传文化留下来的各种著作。大屏幕的下面是四大名著，一群人正围着看书呢，因为很多人都喜欢《红楼梦》、《西游记》等等。各个空间的人，都来这里看书。小天使也来这里看书，他一般不用手指点，因为他的手指劲儿小，他经常用小屁股一拱。但是他看宝书时，就很尊敬了，经常用小翅膀点开，每个人对待宝书都是毕恭毕敬的。

    宝书天堂的空中还飘着一个金色的箱子，里面也有很多文章，要写够一定数量才能发到大屏幕上。

    小宝很兴奋，也很好奇，仰头望去，好象看不到宝塔的顶一样，其实是有顶的，最顶端是一个旋转的大法轮。

    小宝这次真是大开眼界。浏览了各种书。来这里的人很多呢，各个空间的人都有，现代人、古代人都有，还有小天使，真的热闹非凡呢。这里的书都是不收费的，如果谁请走了一本，会自动产生出一本，是永远拿不完的哦。


童话天国奇遇

    大法弟子

    小宝看到天空中飘着一座金色的城堡，尖尖的堡顶，威武雄壮。小宝心想：一定是个好玩的地方。進去看看吧，哪里是门口呢？咦，看到一个金黄的门，可是怎么打开呢？刚一想，门自己就开了。金光很强，一会就渐渐弱去了。

    進去一看，看到里面有很多人，都是长着翅膀的，会飞。童话天国的天空中飘着很多童话；空中飘着的一个木架子上，摆放着很多雕刻在玉石上的童话，有的雕刻在白玉上，有的雕刻在翡翠色的玉石上，这些童话都是选取出来的精彩童话。在天空中的一道美丽的彩虹上桥上，还立着一篇最长的童话，每个字都闪着五彩的光，周围还有很多金黄的能量。这篇童话是经过许许多多的小童们共同创作出来的，这是他们世界的精品童话。

    这时，小宝看到大王了，正闭着眼睛养神。旁边有五个小童坐着小椅子交头接耳，都是一岁左右，头发是软软的胎毛，穿着背带短裤，小手不断的舞动，五个小童的前面还有一把空椅子，小宝一下就坐到了那把椅子上，想看看大王招呼这些个小童过来做什么？小宝也闭上眼睛，仰在椅子上。忽然，大王看都没看，就往第一个座位上的“小童”的嘴里塞了一个安抚奶嘴，顺手就把“小童”拿到自己面前来，一看拿错了。小宝在大王的手上乱动，“噗”的一声，把奶嘴吐到了地上去了。很不服气的问：“往我嘴里塞上奶嘴做什么？”大王说：“你不是小童，就下去吧。没事不要坐到小童的椅子上。”说完就把小宝放下去了。周围的人哈哈大笑。

    小宝看到，另外五个小童往前一挪，大王给第一个小童塞上奶嘴，拿到自己面前，小童就开始说话了，声音很小，听不清说的是什么。大王的耳朵上戴着一个象耳机一样的白色的东西，一边听小童说话，一边在旁边的纸上作记录。小宝处于好奇，看看大王在写什么，一看写的都是童话。哇！原来这些小童在说童话呢。小宝心想：原来妈妈说对了，童话童话，就是孩童说的话，原来真有会讲童话的小童啊！

    小宝又到别处走了走，正转悠时，看到一个小童抱着一大张纸，走起路来踉踉跄跄，很不稳，就象刚学会走路的样子，走几步就摔一跤，再爬起来，再走几步，又摔一跤，小童边走边唱：“我的新童话，给大王送去吆。”小宝一听，是去大王送童话的。小宝看到小童很可爱，想抓住他，仔细瞧瞧。于是小宝悄悄的弯着腰跟在后面，伸出手准备好了，等小童摔跤时，就抓住他。结果，小宝把小童抓在手里，看着他，而小童还不知道呢，还在踉跄着边走边唱。后来，小童发现怎么走，也走不出这块地方。小童扭过头很不服气的说：“哼！你敢抓我，我是给大王送童话的。”小宝就把小童放到地上，让他走了。

    小宝又接着往前走，看到一个箱子。打开一看，有一篇童话，是刚才大王记录的那一篇，小宝看了一会儿，童话里面的字就飘出来了，最后整篇童话都飘到了空中，而那张写童话的纸，就变成了一张白纸。原来大王写完一篇童话，就放到这个箱子里，过一段时间之后，写好的童话就自动的飘到空中去了。而箱子里的那张纸就变成一张白纸了。

    看完箱子，刚才那个抱着童话的小童，又踉跄着跑过来了。跑到小宝面前，对小宝说：“我们大王请你过去呢。”

    小宝看到大王，问：“怎么会有这么多小童？”大王说：“最早是大王自己写了一篇童话。在童话的‘童’字里面有一个‘立’， 就在那个‘立’字的两撇中间，先钻出一个小头，再一拱，身子也出来了，最后就生出一个小童来。新生出的小童又不断的繁衍，就越来越多了，这些就是会说童话的小童。”

    最后，大王送给小宝一篇童话，小宝一看，就是刚才路上那个小童抱过来的那一篇。今天，整理出来的就是这一篇啦。


神奇的大毛笔

    大法弟子

    天空中飘过来一根金黄的管子，小宝看到飞过来一支看似普通的大毛笔，从这根管子的一头儿钻了進去，又从另一头儿小心翼翼的往外钻。先钻出来大毛笔的黑笔尖，紧接着又往外一拱，露出来两只小眼睛和一个小鼻子，小眼睛先看了看左边，又扭头看了看右边，继续往外拱，一眨眼工夫，大毛笔就钻出来了。这时，大毛笔长了鼻子、眼睛和嘴巴，还有胳膊、腿，比刚才飞过来时，显得更有灵性了。大毛笔伸了伸腰，高兴的说：“我是神奇的大毛笔。我要按照主佛的旨意，去找一个人，那个人在哪里呢？”大毛笔东张西望，这时，主佛的手一指，大毛笔顺着主佛指的方向看了看，一眼就看到了小宝的后脑勺，小宝正在坐着，后背对着大毛笔。

    大毛笔象火箭一样飞过去，小宝感觉到有东西飞过来了，一扭头，毛笔尖正好戳到小宝的眼皮上，又顺着眼睛一划，画了一个黑眼圈，紧接着又把另一只眼睛，也画上了黑眼圈。小宝说：“是什么东西？在往我脸上画。”大毛笔高兴的说：“我是神奇的大毛笔，是主佛让我过来找你的。”小宝拿出镜子一照，自己的眼睛成了熊猫眼，周围的人哄堂大笑。小宝生气的说：“主佛叫你过来找我，是让你在我脸上乱画吗？”小宝变出一盆水，先洗了洗脸，又对着笑话他的人做了个鬼脸，伸着舌头晃了几下，两只手在耳朵旁不断的扇动，就象小狗扇动耳朵一样，做出一副满不在乎的样子。

    大毛笔看到小宝的动作很不雅观，而且刚才小宝还出言不逊，于是，大毛笔的笔尖对着小宝的嘴巴，在空中“嘟！嘟！嘟！”又点了很多下。就看到小宝的牙上被毛笔尖点上很多黑点，周围的人更是大笑不止了，而且还说：“哈哈！长了很多假牙。”小宝用手使劲抠牙上的黑点，怎么也抠下不去。只好闭上嘴巴，小宝心里越想越生气，今天被大毛笔捉弄一番，在众人面前丢了丑，感觉很没面子。这时，大毛笔对着小宝的脸，又在空中“嘟！嘟！嘟！”点了很多下，小宝变的满脸黑点。小宝更生气了，闭着嘴巴没敢发火，用手捂住脸，免的周围的人看笑话，一边捂着脸，一边走。这时，小宝认识到了，自己刚才没修口，牙齿被毛笔画了黑点，又很好面子，脸上又被毛笔画了黑点，这是在去自己的执著心呢，很快就不生气了。咦，心态一转，牙上的黑点消失了，脸上的黑点也消失了。

    这支神奇的大毛笔，飞到小宝的肩膀上空一点，小宝走到哪，大毛笔就跟到哪。小宝明白了，原来大毛笔是师父给的宝物呢，怪不得这么有灵性，还能指出小宝的执著心。小宝问：“神奇的大毛笔，你还有什么功能啊？”大毛笔很自豪的说：“当你的执著心露出苗头时，我会敲敲你的头，提醒你；如果你哪里产生了执著心，我就在哪里画个黑点，让你赶快向内找，修去执著心；还会帮着你妈妈写好证实法的文章，如果突然感觉来了灵感，其实就是你符合了法，大法就会给你智慧；当你抄法时，我会拿着你的手，教你抄写工整，敬师敬法。”小宝又问：“你这么大个，怎么能写那么小的字呢？”大毛笔说：“哦，我的毛笔杆上有刻度，写字时可大可小，因为我平时不愿意被束缚着，所以经常写大字，但是一到了文章里面，就变成和文章的字体一样大小了。”

    这神奇的大毛笔就是智慧的象征，只要提高心性，大法就会给我们智慧，在证实法的事情上，就会收到意想不到的效果，就会感到处处都是柳暗花明呢！


鞋

    大法弟子

    一日，小宝闲来无事，东游西逛，看到天上有一座城堡，小宝很好奇，为什么这座城堡没有名字呢？小宝很想進去看看，就这么一想，城堡的门打开了。

    小宝看到城堡里到处是各式各样的鞋：古代的鞋，现代的鞋；长腿的鞋，短腿的鞋；花盆鞋，草鞋，布鞋，弹簧鞋，还有鞋底带轱辘的摩托鞋等等。

    小宝很贪玩，穿上一双摩托鞋，鞋上还有一个红色开关，后面还有一个小烟囱。小宝穿上这双鞋，打开开关，“嗖”一下就飞出去了，小宝没站稳，一下摔了一跤，摩托鞋的轮子还在转着。小宝很喜欢这双鞋，舍不得放下，小宝坐在地上，翘起一只脚，想凉快凉快扇扇风，看看摩托鞋的轮子有没有风力，鞋底的轮子飞快的转着，不小心划了小宝的脸一下。小宝关上开关，翻来覆去的看这双鞋，发现鞋底还有几个字：“精進者穿”。小宝明白了，精進的弟子才会穿上摩托鞋，往天梯上爬；比较精進的穿上鞋底有大弹簧的鞋；精進的稍差一点，弹簧就小一些；不太精進的，就要穿草鞋了；更不精進的，甚至很少看书的，会穿着花盆鞋，爬起天梯来非常的慢，经常摔跤。

    小宝看到自己和爸爸、妈妈都是穿着鞋底带有大弹簧的鞋，在往天梯上跳着走。爸爸很搞笑，想试着跳快点，把弹簧使劲压到底再弹起来，中间还翻了几个跟头，好象是快了一点；妈妈就是按部就班的一跳一跳的往天梯上奔；小宝也和妈妈一样的往天梯上跳着。突然小宝看到一位精進的弟子，穿着摩托鞋，跑的非常快，小宝不甘落后，穿着弹簧鞋，紧追不舍，快追上时，小宝累的气喘吁吁的，而精進的弟子还是在快速的前行着。

    看到这各式各样的鞋，想一想自己到底穿着什么样的鞋在前進呢？记得神韵晚会里面有一个镜头，那位落后的格格，最后脱掉了花盆鞋，快步追上来了。修炼，修炼，在做好三件事的同时，一定要在“修”上下功夫，向内找，向内修，向心修，多修自己这颗心。我们也要争取穿上摩托鞋呀！


木棒

    大法弟子

    小宝坐在凳子上，有点困倦，迷迷糊糊的打盹，忽然，脑袋被一个大棒子打醒。小宝的脑袋立刻拱出来一个大包，手一摸，软软的，有点疼。小宝抬头一看，看到一根木棒，长的有鼻子有眼睛的，胳膊和腿都很短，缩進身体里，脚上穿着象花生壳一样的鞋子。小宝生气的问：“你是谁呀？为什么打我？”木棒说：“因为你不清醒，所以才棒喝你一下。”小宝又不耐烦问：“你是哪里来的？”木棒很自豪的说：“当然是主佛叫我来帮你的。”小宝反问道：“那你怎么帮我呢？你看我的脑袋被你打出这么一个大包？难道你就这么帮我吗？”木棒说：“别着急小宝，听我慢慢告诉你。皮肤拱出这个大包后，皮就薄了，脑袋里面的让人困倦不清醒的黑色物质就从这里出来了，这些脏东西顺着毛孔往外冒。”过了一会儿，木棒又压了压头皮上的大包，黑气冒出的更快了，又压了几下，黑色物质没了，头皮也平了。小宝感觉头脑清醒，没有一点困意了。小宝高兴了，心想：这根木棒的作用还真不小！

    从此，小宝又多了一个法器——木棒，这根木棒就在小宝的空间场，需要它时，它就会自动的伸出援助之手，帮助小宝闯过难关。一次，小宝一连找了几篇童话，可是妈妈都说选材不合适，不能起到证实法的作用。要求小宝再找找看，小宝愁眉不展，感觉找不着了。妈妈告诉他：“不能着急，更不能灰心，要有自信才对。”这时，木棒的顶端伸出来一个金色的小拳头，就象一只攥着拳头的胳膊一样，木棒身上还显现出几个金字：“有自信！”，这根木棒插到小宝的心上，小宝感觉信心大增，顿时眉开眼笑。很快就找到一篇童话，就是今天写的这篇了。

    木棒还会给小宝揪出执著心呢。一次国画课上，课间休息时，小宝看见地上有一个塑料小玩具，顺手就捡起来了，旁边的同学说：“给我看看吧，一会再还给你。”过了一会儿，他告诉小宝，他很喜欢那个小玩具，不想还给小宝了。小宝心想：竟敢骗我！攥紧了小拳头，刚要跟他PK一顿。这时，那根大木棒狠狠的打了小宝一棒子，头上马上就鼓起一个大包。小宝认识到了，自己的争斗心该去掉了。这时，木棒变的很小，顺着大包钻進小宝的脑袋里，小手揪住了争斗心，小脚使劲一蹬，就把执著心拽出来了，是一个紫色的黏糊糊的执著心。

    小宝的修炼路上充满童话色彩，很神奇，很有趣，还有儿童的那种天真。小弟子的每一步提高，都离不开师父的慈悲呵护。


坐骑世界

    大法弟子

    小宝四处游逛，看到一座城堡，金色的大门，门框上面写着四个大字：“坐骑世界”，小宝一看很高兴，挥了一下拳头，喊了一声：“Go！（去）”。敲了几下门，没开，小宝急了，使劲用脚踹了几下，结果，门上面的弹簧拳头出手了，狠狠的朝着小宝的脑袋打了三拳，小宝悟到：是自己太着急了。

    门开了，進去一看，架子上排列着各种各样的坐骑。龙、凤、麒麟跑的最快，排在最前面；燕子、羚羊、小马跑的比较快，排在第二排；后面依次排列着小兔，小狗，小鱼，乌龟和蜗牛。这些坐骑都摆了一个很酷的造型。龙张着大嘴巴；凤展开了长尾巴；麒麟直立着身子；燕子翘着尾巴；羚羊伸直了脖子；小马抬起了前蹄；小兔瞪大了眼睛；小狗耳朵垂下来，还时不时的扇动一下；小鱼的长胡须一翘一翘的动着；乌龟缩進壳里，滚动几下，然后伸出细脖子，上下左右看一看，再缩進去，然后再重复刚才的动作；蜗牛缩進壳里，然后先伸出触角，头再拱出来，不断的重复着这些动作。小宝觉的很奇怪，这些活生生的动物只在原地小动几下，不能跑动，好象被定住了一样，再仔细一看，原来架子的后面是一块大玻璃，玻璃就象磁铁一样把这些坐骑吸住了。别的架子上还有很多坐骑的造型，都是雕刻出来的。龙、凤、麒麟是彩色的水晶雕刻而成的；燕子、羚羊、小马是透明的水晶雕刻而成；小兔、小狗、小鱼是普通的玻璃雕刻而成的；乌龟是透明的陶瓷雕刻的；蜗牛是泥捏的。如果谁想坐上这些坐骑的其中一个，把它搬下来，它自己就活了，就可以坐着它跑了，它就成了你的坐骑。

    每个大法弟子都坐着不同的坐骑，非常精進的大法弟子坐着龙、凤、麒麟；比较精進的坐着燕子、羚羊、小马；中等精進的弟子坐着小兔、小狗或小鱼；不太精進的坐着乌龟；最不精進的坐着蜗牛。小宝看到自己和爸爸、妈妈，有时坐着燕子，有时坐着羚羊，有时坐着小马，不属于最精進的，还有很大差距。

    小宝看到这么多坐骑，一个个的都搬下来坐了一遍。坐上龙、凤能在天上飞，穿越云层，腾云驾雾，很爽；坐着麒麟，虽然跑的很快，但不能飞起来，却感到很神圣；小宝坐着燕子，飞得很快，但不如坐着凤凰那么舒服；坐着羚羊和小马，虽然跑的也很快，但还是比不上麒麟，坐着麒麟，跑的又快又稳；坐着小兔，一蹦一蹦的，蹦一截，停一下；小狗跑的不紧不慢的；小鱼会飞，但飞不高，小宝坐上去，很不适应，忽高忽低，头都被它颠晕了；小宝刚爬上乌龟的大硬壳，谁知乌龟脑袋一缩，腿也跟着缩進去了，还拱了拱后背，小宝没坐稳，滑下来摔了一跤；最后，小宝去坐蜗牛，蜗牛看见小宝，两只触角一耷拉，也缩回蜗牛壳里了，小宝又摔了一跤。小宝心想：决不能坐着乌龟和蜗牛，光摔跤，还不往前走。

    小宝看完坐骑，尝试着每个都坐了一次，回味一下：最舒服的就是坐着龙、凤、麒麟了，这是最精進的弟子才能坐上的，而且它们真的就是天上的坐骑。


大笑脸

    大法弟子

    主佛的手攥着拳，伸了出来，慢慢张开手掌，对着手心吹了口气，就看到这口气打了个圈儿，就象西瓜的小尾巴一样卷了一圈儿，飘走了，同时显现出来一张大笑脸，它是立体的，象个大圆球，“嘎嘎”的笑个不停，大笑脸缺了一颗门牙，很滑稽可笑。主佛对它说：“找小宝去。”大笑脸四处瞅了瞅，一眼就看到了小宝。

    大笑脸飞着飞着就变的扁扁的，有点象一张做美容时贴在脸上的面膜，但是眼睛的位置可不是空的，而是大笑脸自己的眼睛，大笑脸能把小宝的脸盖住。大笑脸找到了小宝，一下就贴在了小宝的脸上。小宝还没来得及看清楚，一下子就被什么东西蒙住了眼睛，只听到周围人的大笑，贴在小宝脸上的大笑脸也“嘎嘎”的笑个不停。小宝觉的很没面子，想用手把它撕下来，刚揪住一点，大笑脸伸出小手，把小宝的手推开了，小宝还是想把它揭下来。大笑脸的小手使足了劲儿，重重的弹了小宝的脑壳几下，小宝捂着脑袋感觉很疼。

    这时，大笑脸从小宝的耳朵里偷偷的掏出了金箍棒，往前一扔，金箍棒竖起来了，站在小宝的面前，小宝还不知道呢。大笑脸想让金箍棒变粗点，它知道金箍棒不听它的话，它想让小宝亲自说出来：“变粗。”于是，大笑脸故意把自己往宽里撑了撑，想盖住小宝的整个身体。这时小宝的手，指着前面，正好指着竖在面前的金箍棒，说：“你粗，你粗，你还想变粗？”那时，小宝不知道自己的金箍棒被大笑脸掏出去了，竖在了自己前面。结果小宝一说话，自己的金箍棒变的又粗又高。大笑脸又开始用脚踹小宝的后背，小宝不断的往前一躲闪，脸正好撞在粗大的金箍棒上，嘴巴撞起来一个大包，鼓起来了。大笑脸还在“嘎嘎”的笑着，这时周围的人笑的肚子都疼了，还说：“看看这个人的牙，那边缺了一颗，这边拱出来一颗。”小宝听到周围人的话，一摸自己的脸，感觉一颗牙翘起来了，原来小宝嘴上撞了大包，拱起来了，正好把贴在脸上的大笑脸的门牙给拱出去一颗，另一颗又是缺着的，真是很难看。小宝赶紧捂住嘴，大笑脸的手又伸出来，打了小宝一个嘴巴，小宝的手缩回去了，一会儿，又觉的难看，不自觉的又用手去捂住嘴巴，大笑脸又打了小宝一巴掌，嘴里还说：“叫你好面子。”小宝听到这些话，一想自己是有好面子的心。于是，就不再用手捂嘴了。

    小宝认识到好面子的心，大笑脸自己就离开了，它又变成了一个大圆球，还是那张缺着牙的大笑脸，还是“嘎嘎”的笑个不停。小宝一看它不贴着自己的脸了，心想：“哈哈！这下你离开我了，看看我怎么收拾你。你这个大笑脸还长的有手有脚的，那更要尝尝我的厉害啦。”小宝伸出手，张开手掌朝着大笑脸打过去。谁知，大笑脸早就看出了小宝的心思，伸出脚踹了小宝一脚。大笑脸笑着说：“叫你争斗，看看你还敢不敢争？”小宝一想，唉，自己的争斗心怎么又起来了？

    大笑脸初次跟小宝见面，就帮小宝去了好面子心和争斗心，当小宝有执著心时，大笑脸就伸出一支小腿，主佛就会拿着大笑脸的小腿敲击小宝的头，提醒小宝该去执著心了。没事的时候，大笑脸就在小宝的空间场里飘来飘去的。


小火腿肠

    大法弟子

    主佛拿出一个模子，形状象一根小火腿肠，又拿出一管象牙膏一样的东西，挤出黄色的能量，填充到那个火腿肠的模子里，一会儿功夫，一根小火腿肠就做好了，但摸起来有点硬，不柔软，还没有弹性。这时，主佛用手捏了捏它，小火腿肠就变软了，变的有弹性了。主佛拿出刚做好的火腿肠，用手指在它身上给它画上眼睛、鼻子、耳朵、还有弯弯的微笑着的大嘴巴，然后又给它画上了小胳膊和小腿，画完后，小火腿肠转了几下眼珠，四周看了看，一下就跳到了地上，小火腿肠活了。主佛指了一下人间的小宝，对小火腿肠说：“找小宝去吧。”

    小火腿肠朝着小宝的方向飞去，本想飞到小宝的手上，没想到飞过了头儿，一跟头栽到地上，还弹起来老高，一弹一弹的，弹了好几下。小宝一看掉下来一根火腿肠，赶紧扑过去抓它，没抓住，小火腿肠弹跑了，又抓了几次，才把火腿肠抓到手里。小宝拿在手里，捏了捏，还挺有弹性，又用鼻子闻了闻，味道还挺香，心想：一定很好吃。心里正想着，顺手拿起来一口咬下去，结果，小宝的牙给狠狠的硌了一下，很疼。小宝心生怨气：“这是什么火腿肠呀？怎么变的象石头一样硬，这怎么咬的动呢？”小火腿肠捂着嘴偷偷的笑，因为刚才小宝把火腿肠刚放到嘴里时，还没来得及咬，小火腿肠想了一下：硬！小火腿肠就变的很硬。所以，小宝一咬火腿肠，就象咬到石头一样。小宝不但没吃到火腿肠，还硌疼了牙。

    这时，小宝看到：小火腿肠不但长的有鼻子有眼睛的，而且还会说话，就问它：“你故意硌疼我的牙，不让我吃到火腿肠。那你来干什么呢？”小火腿肠说：“是主佛叫我来帮你去贪吃的执著心的。”小宝一想：去贪吃的执著心，刚才确实有点贪吃啦！小宝不好意思的笑了笑。

    小火腿肠又说：“我要把这个贪吃的执著心打出来。”说着两只小手先对着小宝的脖子部位，左一下，右一下，一下一下不断的打，眼看着执著心就往上拱，拱到脖子部位时，脖子处就鼓起了一个大包，又对着嘴巴部位左右打，执著心就拱到嘴巴里来了，贪吃的执著心一下子就把小宝的牙套住了，象个紫色的牙套，黏糊糊的，它控制着小宝的牙，光想嚼东西吃。这就是贪吃的执著心。小宝一看，执著心拱到嘴里来了，使劲一吐，就把执著心给吐出去了。小火腿肠“嗖”的一下冲过去，把执著心给揪住了，两只小手不断的撕扯着执著心，执著心被撕碎了，最后死了。

    小火腿肠完成了主佛交给的任务，转身想走，小宝急忙拦住它说：“我的牙还疼着呢。”小火腿肠说：“哦，忘了给你修复牙了。”说着拿出一个小牙套，递给小宝说：“戴上这个小牙套，等牙不疼了摘下来就行了。”

    小火腿肠一蹦一跳的走了，小宝也去了贪吃的执著心，不好意思的笑了笑，自己又让主佛操心了。


神奇的礼物

    大法弟子

    有一天，一只戴皇冠的小白兔蹦蹦跳跳的跑到小宝面前，他身穿连体短裤，手里还提着一个金色的礼物盒。小宝跟他打招呼：“嗨，你好，怎么这么高兴啊？”小白兔举起礼物盒说：“这是主佛送给你的礼物。”小白兔把礼物交给小宝，又蹦蹦跳跳的走了。

    小宝很高兴的接过礼物盒，好奇的打开一看，礼物盒里面有一个几寸高的小人，上身穿着格子衬衫，下身穿着牛仔裤，头上戴着鸭舌帽，一副很酷的样子，正坐在椅子上等着小宝呢。这个礼物盒就是小人的家，四周围都是彩灯，这里面什么都有，有小人睡觉的小床，打扫卫生用的小拖把和小笤帚，还有吃饭用的小饭桌。饭桌上有一个神奇的小饭碗，想吃什么，只要说一声，小饭碗就会自动的出来一碗饭。礼物盒的边上还躺着一根金黄色的棍子，其实这是一根锤头柄。但是锤头可不是铁块做成的，而是几个立体字，这几个字被一条金线圈着，这就是锤头，是用来敲击小宝的，提醒小宝少生执着心。

    小人在小宝面前，拿出自己所有的帽子，一个个的戴上，让小宝看，小宝微笑的看着小人表演，觉的他很好玩。他一会儿戴上礼帽，一会儿戴上圣诞老人的帽子，一会又戴上棉帽，来回走了几圈，热的他直冒汗。小宝问他：“你这么小，能做什么呢？”小人说：“你别小看我，我能做的事情多着呢。慢慢你就会知道了。”说完后，小人拿着那根锤头柄，从礼物盒里跳出来了，在小宝的空间场里玩耍，晚上时，回到礼物盒里休息。

    有一次，小宝正在吃早饭，他告诉妈妈今天给他少盛点面条，可是等妈妈把面条端过来时，小宝一看，觉的太少了，不够吃，心想：等吃完面条，再吃几个面包吧，千万别饿着，上学要半天时间呢。正在这时，礼物盒里的小人看出了小宝的心思，他大喊一声：“不好，小宝要生执着心，得赶快提醒他。”小人拿出那根很长的锤头柄，又从口袋里掏出一个小盒子，里面装的都是能提醒小宝的字，比如：“小心贪吃”、“别生懒惰”、“别生欢喜心”等等，他找出来几个字：“小心贪吃”。这几个字被一条金线圈起来了。小人又说了一声：“大！”。这几个字就变大了，然后把字安到锤头的位置上，这样就成了一个大锤子。小人用尽全身的劲儿，举起锤子重重的敲击小宝的头。小宝的执着心有多大，这个锤头就有多重。小宝被敲的眼冒金星，头上也鼓起了大包。同时，“小心贪吃”这几个字，也進到小宝的脑子里，小宝马上就认识到了，赶紧把面包放下。就这么一眨眼的功夫，小宝已经吃進去一个面包了，这已经是第二个面包，小宝还没吃完，就认识到了自己贪吃的执着心，所以赶快把面包放下了。其实小宝已经吃饱了，一大碗面条吃完了，他又想吃面包，这已经是贪吃的执着心了。小宝心里有点不高兴，就说：“你这个小人，劲儿还不小，砸的我眼冒金星。”小人不好意思的说：“Sorry！（对不起）刚才太着急了，用劲太大了。”说完后，小人用手把“小心贪吃”这几个字往下一按，锤头就下来了。他又说了一声：“小！”字就变小了，自动的回到了那个小盒子里。

    一天早上，小宝跟爸爸一起打坐，坐了一会儿，小宝就想下来歇会儿。要在平时小宝自己打坐，可能马上就下来了。可是爸爸还没下来呢，小宝有点犹豫了。这时，小人又看出了小宝的心思，说：“不好，小宝要生懒惰的执着心，得赶快提醒他。”小人又拿出锤头柄，赶忙找出“小心懒惰”这几个字，安上。小人很费劲的举起锤头，对着小宝的头敲击过来。小宝马上意识到自己的懒惰，打消了想下来歇会儿的念头，一直等爸爸打坐完，小宝才跟着拿下腿来。

    神奇的礼物，经常提醒小宝，别生执着心，不要被人的各种贪心、欲望牵扯。在修炼的路上走的更快更稳，更精進。


神奇瀑布

    大法弟子

    主佛伸出了手，做弹球的姿势，一会儿，两手指之间就出现了一个金球，亮晶晶的。主佛轻轻一弹，金球就飞出了很远。然后金球就裂开了，里面是一个世界，有山有水。最吸引小宝眼睛的是一条很大的五彩瀑布。

    小宝想進去看个究竟，瞬间，在小宝面前就出现了一个门，门的上面有四个大字：“神奇瀑布”。小宝很高兴，一脚就迈進门里面去了。感觉好象進入了另一个世界，清新自然，如临仙境。这时，小宝听到有人跟他说话：“小宝，快進来泡一泡吧。”小宝好生奇怪，没看见人，哪来的说话声？再一看挂在山上的五彩瀑布露出一张微笑着的脸，大嘴巴一张一合的，是他在跟小宝说话呢。

    五彩瀑布邀请小宝進去泡一泡，小宝迫不及待的跳進水里，五彩瀑布又偷偷的从自己的口袋里掏出一把宝剑，他轻轻的说一声“去”，然后一松手，宝剑就飞出去了，快飞到小宝身边时，五彩瀑布又说了一声“变”， 就变出很多把宝剑。这宝剑是用来给小宝割舍执着心的。宝剑不断的朝着小宝身上的执着心刺去，小宝身子不断的躲闪，痛的“嗷嗷”直叫。过了一会儿，小宝感觉自己身体轻松了，执着心也少了，原来这神奇的瀑布还能帮人去执着心呀。小宝又在水里泡了一会儿，死掉的执着心就被水冲走了，小宝身体彻底干净了。

    然后，小宝就逆着瀑布的水流向上爬，他很费劲的游啊游，小宝终于爬到了瀑布的大嘴巴旁边，小宝好奇的往里瞅，一不小心掉進了瀑布的大嘴巴里。小宝感觉好象掉進了很深的水潭一样，一下就沉到了水底，小宝眼睛一亮，看到一个金光闪闪的箱子，用手推了推箱子，感觉很重。小宝打开箱子一看，顿时金光四射，里面全是金银财宝：有金光闪闪的皇冠，有亮晶晶的金币，有圆鼓鼓的金元宝，还有金项链、金手镯、金戒指等各种首饰。小宝一想：这么多宝贝呀，今天真幸运哪。小宝高兴的赶紧揪一根毫毛，“噗”吹一口气，变出来一个大包袱。小宝用大包袱把金箱子包起来，背在身上，小宝背着大包袱，费了很大劲儿，才游到了瀑布的大嘴巴旁边。正准备跳出去时，就看见千万把宝剑朝着小宝刺过来，小宝吓的左右躲闪，背着的大包袱也丢下了，金箱子又沉到了水底。小宝心想：这是又生了什么执着心了？难道是贪财的心？其实，五彩瀑布早就看出了小宝贪财的执着心，等小宝悟到后，就放出很多把宝剑帮小宝割舍身上的执着。

    小宝认识到了自己贪财的心。那个金箱子是定着瀑布的，就象龙宫水底的定海神针铁一样，不能随便拿走的。不然瀑布会到处漂移，就不能固定下来了。


能量小电视

    大法弟子

    人类的道德在一日千里的往下滑着，在各个阶层中都有破坏人类的魔。在如今的中国大陆，很多小孩儿也受到广播媒体、报刊杂志、网络游戏等的影响，很小的年纪什么都懂，学校就象个小社会。最近一段时间，小宝前排的女同学经常说些很难听的话，给别人造谣，说某某男同学喜欢某某女同学等等，闹得左邻右舍的同学不得安宁，小宝非常反感她。我也给小宝讲了很多修炼的道理，小宝也身体力行的拒绝这些干扰，不听、不看、不想，专心修炼。

    天上的主佛看到了小宝坚定的心，动了一念要加持小宝，帮助小宝从常人的大染缸中脱颖而出，做一朵出淤泥而不染的圣洁的莲花。主佛刚出这一念，就看到很多个金色的大大小小的零件飞过来了，仔细一看都是能量构成的小零件。这些零件自动的组合成一个小电视机，两根天线是电视机的头发，主佛伸出手指给电视机画了一张大笑脸，又画上了胳膊和腿，还给它穿上了一条小短裤，电视机就一颠一颠的高兴的跳了起来。主佛伸出手，手上瞬间就出来一支神笔，给了小电视机，他马上揣在了自己的短裤口袋里。主佛用手指了指小宝，小电视就明白了主佛的意思，飞着去找小宝了。

    小宝看到小电视机，很高兴的问：“你是来给我演好看的动画片吗？”小电视摇摇头说：“当然不是！我是来帮你的。”小宝又问：“你来帮我做什么呢？”小电视从口袋里掏出主佛给的神笔，在自己的脸上画了一只眼睛，闪着金光，清澈透明。小电视又用手一划（就象智能手机划开界面一样），这只眼睛就看不见了。然后小电视瞅了瞅小宝的眼睛，照猫画虎，在电视屏上又画了一只小宝的眼睛，这时，小电视又划了一下电视屏，把刚才画的那只眼睛划过来按住了，这样两只眼睛就在同一个屏幕上了，然后一比较，发现小宝的眼睛和刚才画的金眼睛一样，也是那么纯净，那么透明。

    小宝看到自己的金眼睛很高兴，对着小电视说：“快帮我画张嘴巴吧，再比较一下，看看怎么样？纯净不纯净？”小电视又画了一张微笑的嘴巴，嘴唇和牙齿都闪着金光，很纯净，没有污染。画完后，手一划，又划走了。然后又画了小宝的嘴巴，跟刚才画的嘴巴做了比较，结果小宝的嘴巴同样闪着金光，很纯净，这说明小宝没说坏话，没有被黑色物质污染。

    小宝更高兴了，又对着小电视说：“快帮我画只耳朵，看看有没有听坏东西？”小电视又画了一只耳朵，同样是金的，一尘不染。又画了小宝的耳朵做比较，很明显小宝的耳朵有些黯淡，而且耳朵眼儿里还有一小团黑色的耳屎。小宝一看，自己的耳朵怎么成了这样，不但暗淡无光，还有黑色的耳屎？小宝伸出小手，一边说一边掏：“掏！掏！一定把你这黑耳屎掏出来！”小宝的小手使劲的抠抓小电视屏上画着的那只小宝的耳朵，小电视机被小宝抠的又疼又痒，很生气的说：“我又不是你的耳朵，抠我的脸干什么，下手还这么厉害？我的脸都被你抓破了。”小宝听到小电视的抱怨的话，才知道自己掏错了耳朵。不好意思的说：“对不起呀，小电视，刚才不是故意抓疼了你的脸，因为我看到了自己的灰耳朵，确实有些着急。”小电视摆摆手说：“没关系啦。我的脸早不疼啦。以后我就是你的小帮手，会不时的提醒你的。”

    小宝明白了：自己虽然不说不看坏东西，可是当听到同学们说坏话时，没有主动抵制，表现麻木，结果坏东西就顺着耳朵灌進来了，污染了自己的耳朵。

    能量小电视也成了小宝空间场里的重要成员，他和木棒、小火腿肠、礼物盒里的小人，神奇的大毛笔等等都成了好朋友，经常一起玩耍，他们都是小宝修炼路上的好帮手，经常提醒小宝，不要迷失在常人中，归真才是正道。


小海螺

    大法弟子

    在人生中，我们会遇到许多烦恼，每个人都承受着来自方方面面的压力。小宝虽然只有十岁，他也有他的小烦恼。比如老师布置的作业多；体育课被罚跑圈；考试分数低，怕妈妈知道；练习乐器难度大，缺乏耐心等等；遇到这些事情时，小宝也会烦恼的。时间长了，可能烦恼积攒的也多了。怎么消除这些烦恼呢？

    天上的主佛看到，小宝空间场不太纯净了，积攒了一些烦恼的物质。主佛想帮助小宝，意念一动，主佛伸出手来，就出现一个小海螺，然后又伸出手指，轻轻按了一下小海螺的一头儿，按过的那一块壳就好象被切割下来一样，主佛又想了一下，手上又出现了一个吹嘴，正好能安到刚才切割下来的那个地方，安上后，过了一会儿，就自动粘住了。主佛又伸出手指在小海螺的身上点了六下，就出来六个孔。刚才的小海螺就成了一个小乐器。主佛拿起小海螺，轻轻一送，小海螺就朝着小宝飞过去了。

    小宝正在静心休息呢，咦，飞到手上一个小海螺。小宝拿起来吹了吹，“呜呜”直响。小宝很喜欢这个小海螺，可是手怎么按孔才能吹出音节呢？这时主佛的大手过来了，主佛拿着小宝的手按住孔，一个孔一个孔的教小宝抬手指，一会儿功夫，小宝就学会了所有的音节，知道了音节就可以吹奏曲子了。小宝拿起小海螺，又试着吹了吹，声音很好听。这时小海螺笑了，小宝说：“你好，欢迎你来到这里，以后我们就成了好朋友了。”小海螺笑着说：“小宝，当你有烦恼的时候，你就带着我，到大海边的海岛上吹奏一曲，你会忘记人世间所有的烦恼和不快乐。”

    有一天，小宝在学校里，老师留的作业很多，小宝有些生气，有点埋怨老师。小宝突然想起了小海螺，于是拿着小海螺，来到了一座海岛上，眼前是一望无际的大海，海浪拍击着岸边，飞溅出银白色的水花；海鸥成群结队的飞舞着，发出很深远的鸣叫声；小宝拿出小海螺，吹了一曲自己最喜欢的《清泉》。这时，成群的海鸥围着小宝，交头接耳的说话，它们说：“小宝吹的太棒了，真好听啊！”小宝感觉自己好象跟大自然融为了一体，心胸象大海一样宽阔，忘记了自己的存在，只剩下一点思维，陶醉在这种超凡脱俗的境界中。

    当小宝吹奏出自然流畅的音乐旋律时，看到一个个金色的音符从小海螺的吹孔里不断的飘出，这些金色的音符排列成一个大竹筐的形状，随风摆动，这时，一阵风吹来，一条长长的、细细的金线，把一个个金色的音符穿起来了，音符构成的大竹筐就固定成型了，不再摆动。小宝明白了：这就是消除烦恼筐。随后飘出来的那些音符，五个一组，五个一组的往外飘，然后排成了两队，有点象士兵。等音符全部飘出来后，这些音符排着长队，同时朝着小宝大脑里的烦恼物质進攻，就看见这些金色的音符从太阳穴的一侧進入，看到太阳穴的另一侧不断的有一团一团的黑色物质冒出，这些都是烦恼，它们源源不断的被消除烦恼筐吸收進来。当小宝的烦恼都装進了消除烦恼筐中，筐就开始不断的缩紧，同时不断的揉搓，一会儿功夫，那些黑色的烦恼就变成了黑气，散发出来，因为不能让黑气干扰到别人，所以瞬间又被法轮吸進去打碎了。

    小宝吹奏着小海螺，人世间的烦恼消失的无影无踪。

    我也有过一次很类似的经历，一年多前，那一天我情绪有些低落，感觉一团黑色物质盖住了大脑。当时，小宝拿出笛子，给我吹了两曲我喜欢的歌曲《师尊的手》和《唯愿师尊笑》，听着小宝的笛声，我体会到师父的慈悲。两曲吹完后，我顿时觉的神清气爽，大脑很轻松，和刚才简直天壤之别。

    纯正的好音乐，能消除烦恼，能帮助人排忧解难。所以，很多人看过《神韵》现场演出后，疾病消失，人生中的许多难题得到解决，不知不觉中生意顺利了等等。


许愿

    大法弟子

    小宝从小就生活在一个修炼的环境中，家里的大事小情很多都跟修炼有关系，看问题的角度都用修炼人的标准来衡量，小宝对这一切已经习以为常了。你要问他修炼的目地是什么，他可能都模糊不清，甚至不知道自己修炼的目标是什么。其实每个修炼人都会有一个美好的愿望，那就是：“返本归真，修炼圆满。”为了让小宝明确自己的修炼目地，就要帮助小宝许愿，加强这方面的主观意识。

    有一天，小宝无所事事，“嗖”的一声，飞来一颗金黄的小星星，眨巴着小眼睛，笑眯眯的说：“嗨，小宝，我是许愿星，请你许个美好的愿望吧，我会帮你实现的。”小宝摸了摸脑袋，想了一会儿说：“我要许两个愿望：第一个愿望是要修炼圆满；第二个愿望是要成为世界一流的神韵二胡演奏员。”说完后，小宝伸出小手，在许愿星的身上写下了自己的两个愿望，正面写了一个愿望，反面写了一个愿望。许愿星的身体软软的，象面团一样，写字时，每写一笔就凹進一些，写完两个愿望后，又过了几分钟，许愿星就记住了小宝的愿望，字的凹痕就没有了。许愿星对小宝说：“小宝，我去帮你实现愿望吧。过一会儿就回来，你等我一下。”

    许愿星带着小宝的愿望，来到了河边，湛蓝的河水一望无际，透过平静的水面，可以看到水里有很多大大小小的许愿星，在玩捉迷藏，这条河的名字就叫“许愿河”，这里是许愿星的家。承载着小宝美好愿望的许愿星，一下就跳進了河水里，它把小宝的愿望在水里说了一遍，就看到说出来的字金光闪闪的，飘了出来，字排列成圆形，过了一会儿，圆形的中心出来一个金色的亮点，亮点越来越大，最后比字摆成的圆形还大一些，成了一个立体的金球，同时凝固成型。金球不断的往上飘浮，蓝色的河水旋转着，把金球托了上来，金球上有几个字：“修炼圆满”，这几个字的笔画是深金黄色的，比球的其它部分颜色深很多。这样小宝的第一个愿望就能实现了。小宝的第二个愿望是成为二胡演奏员，许愿星说出来的字，有的变长，有的变粗，也排列成一把二胡的形状，最后，成了一把金色的二胡。固定成型后，河水旋转着把二胡托出水面，非常漂亮，琴声悦耳动听。这样小宝的第二个愿望也可以实现了。

    许愿星带着这两个金色的愿望，又来到小宝面前，小宝看见这个金色的光球，双手捧起球，对着自己的脑袋用力一砸，金球就進入了小宝的大脑里，和小宝的脑袋合为一体，小宝的脑袋里就有了明确的修炼目标，感觉更有信心了，有足够的力量来实现自己的美好愿望。小宝把另外一个愿望，金色的二胡放在自己的空间场，每每看到它时，就会努力去拉琴，最终实现自己成为二胡演奏员的目标。


小木鱼

    大法弟子

    最近一段时间，小宝学《转法轮》时，出现了溜号走神的现象。因为《转法轮》这部法已经读过很多遍，书中有些话已经非常熟悉，往往读了上半句，下半句就会脱口而出，所以，学大法时出现了不过脑子，念顺口溜的现象。主佛看到了小宝学法出现的困境，就想帮助小宝。

    小宝也慢慢的认识到了自己的不足，并努力去纠正。主佛看到帮小宝提高的时候到了，主佛伸出手，手上就出现了一块棕红色的椭圆形的小木板，然后主佛用手一搓，木板卷成一个小木鱼的形状，又用手捏了捏木鱼的后面，捏出来一个小把手，拿在手上会觉的硬，不拿动它时，自己就变软了，这个小把手自己会拿着木鱼棒敲木鱼。主佛又伸出手，出来一根小木棒，然后主佛用手做半握拳的手势，一会儿就从手心里出来一个亮晶晶的小球，闪着五彩亮光，是个能量球，然后把能量球插到小木棒上，就成了木鱼锤。主佛伸出手指，在小木鱼的身上画上了鼻子、眼睛、耳朵，还有胳膊和腿，小木鱼就睁开眼活了。它高兴的眨巴着眼睛，看着主佛，主佛的手指了指人间的小宝，小木鱼就领会了主佛的意思。然后，一步一步的走着，去找小宝，小木鱼走的太慢了，主佛一挥手，出来一股风，小木鱼一下就飞到了小宝那里。

    小木鱼一下撞到了小宝的头上，又弹跳到小宝的身上，最后小木鱼落在地上，站稳了。小宝一看，是一个小木鱼，小宝高兴的抓起木鱼棒敲了一下，小木鱼弹起来老高，等木鱼落地后，小宝又敲了一下，结果小木鱼又弹起来老高，小宝很奇怪的问它：“你怎么这么轻啊，敲你一下，就弹起来那么高，从没见过你这样的小木鱼？”小木鱼说：“你多敲我几下，木鱼锤的能量就会传到我身上了，我就会变金了，吸收了能量，木鱼棒也会变的金金的，越敲能量越多，我就不会这么轻了。”小宝用手拿住小木鱼的小把手，“咚咚咚”连续敲了很多下。小木鱼有了能量，就变的很重了，敲它时，就不会再弹起来了。小木鱼成了小宝的法器。

    有一次，小宝学法时，不注意又溜号了。这时，小木鱼的小把手自己抽出木鱼棒，不断的敲木鱼，敲出的小音符越来越多，排列成一只手的形状；小木鱼继续不断的敲，用劲更大了，就出来了大个音符，排列成一条胳膊；小木鱼看胳膊不够长，又加劲儿敲，胳膊不断的伸长。最后，胳膊足够长了，已经能够抓到小宝溜号跑出去的思想了。这时，小木鱼伸出自己的小手一抓，音符排列成的手，也跟着一抓，一把就抓住小宝的思想了。然后，小木鱼的小手不断的往回拽，音符排列成的胳膊也变的越来越短，最后全部拽回来了，音符构成的手对着小宝的脑袋一拍，小宝的思想就進去了，不再溜号了。小木鱼一边用小手招呼大大小小的音符，一边说：“快回来吧！音符们。”音符就一个个的飞進小木鱼的身体里。

    这次，小木鱼的功劳真不小，它帮助小宝加强了主意识，使小宝能够更专心的学大法，不走神。小宝也增加了信心，努力使自己学好法，得到法，不让杂念干扰。小宝很感谢主佛，赐给自己一个神奇的小木鱼。


烦恼筐

    大法弟子

    小宝看到主佛用翠绿的竹条编了一个大竹筐的外形，成型之后，瞬间就成了一个大竹筐，然后主佛做了一个手势，招呼大竹筐过来，主佛的手刚提上竹筐的把手，竹筐就变成了金色的。主佛又伸出手指，给它画上了眼睛、鼻子、耳朵、嘴巴，还有胳膊和腿，还给它穿了一件小短裤，短裤兜里有一个小牌子和一个棕色的袋子，牌子上面有一行字：“先把烦恼扔進筐，再……”主佛指了一下小宝，顺手提起大竹筐一扔，瞬间就落到小宝的面前。

    小宝一看，这么大的竹筐，能装多少水果呀！小宝赶快问：“大竹筐，你来给我装水果吗？我觉的你个太大了，恐怕不合适吧。”大竹筐说：“我可不是给你装水果用的，是专门来给你装烦恼的，叫烦恼筐，可不叫水果筐。因为主佛看到你最近烦恼很多，看书都有点不静心了，所以叫我过来帮助你，走好修炼的路，千万别懈怠哟。”小宝低头想了想，确实，最近烦心事不少，学法有点懒惰；拉琴也急躁；还贪吃零食；贪玩好斗等等，这些执著心确实令小宝很烦恼，搅的心神不宁的。

    比如前几天，小宝在上素描课之前，想起了妈妈说过的话：“如果画画课再没有進步，就不让再学了，费钱又费时间的。”小宝想到这里，很怕自己画不好。这时，主佛给的烦恼筐从口袋里掏出小牌子一举，说了一声：“大！”小牌子就变大了，上面写着一行字“先把烦恼扔進筐，再画画。”小宝看见牌子，豁然明白了，心里也亮堂了，很快把烦恼和担心扔進烦恼筐，轻轻松松的画画。

    小宝的烦恼進了烦恼筐中，只见烦恼筐的手伸到筐的下面，从筐的缝隙里，揪住了一些烦恼物质，这些烦恼是软软的不成形状的东西。烦恼筐的手是有能量的，这些高密度的能量就是一种功能，叫做化功，能化掉烦恼，揪住一点，化掉一点，不断的往下揪，最后烦恼化没了，变成了一股白烟，白烟飘進那个棕色的袋子里，袋子有一个圆口，能开能合，这是个通道，白烟就顺着这个通道，進入地狱里去了。

    小宝心情放松的画画，画出的画很漂亮，而且画的苹果、梨、瓶瓶罐罐都活蹦乱跳的。开始时，小宝画的梨，肚子一边鼓着，一边瘪着，很不对称，好象被切掉一块的感觉。瘪着肚子的梨，很别扭的走到小宝面前，说：“小宝，再把我的肚子画的圆一点，瘪着的这边很难受。”小宝马上给梨做了修改，把梨的肚子画圆了，梨笑眯眯的高兴的走了。不一会儿，又过来一个方苹果，小宝打完形后，苹果没画圆，还是有点方，这个方苹果走到小宝跟前说：“再把我画的圆一些，方方的苹果多难看呀！”小宝一看，方苹果确实难看，赶快给苹果做了修改，方苹果变成了圆苹果。圆苹果也高高兴兴的走了。结果小宝的作品比平时画的都有進步，苹果也有立体感了。

    小宝很喜欢画画，可是每次他拿回家的画，都不是很完美，所以我心里认为小宝画画不动脑筋思考，照葫芦画瓢，進步很小，因此我有时会说一些给他施加压力的话，“如果不好好画，就不让画了。”诸如此类的话经常挂在嘴边。我说的这些不善的话，给小宝造成了心理上的压力，给他增添了烦恼。

    当小宝把一个个烦恼扔進烦恼筐中时，我很吃惊，这烦恼怎么都是我强加于小宝的呢？我真的有那么差劲吗？赶快查找一下自己，确实存在很多不足。我要告诫自己：从今以后要与人为善，不能强加于人，说话要祥和慈悲，不能带着埋怨的口气。

    每次小宝学法前，如果心里有放不下的执着或烦恼时，烦恼筐都会提醒小宝：“先把烦恼扔進筐，再学法。”

    确实是这样，我们在做证实法的事情之前，一定要把担心、忧虑、怕心、负面思想等等都放下，心态纯净的做事，才会收到意想不到的效果。


宝扇

    大法弟子

    主佛伸出手，在手掌上沿着五个手指的方向伸出来五根扇子骨，另外一只手把刚变出来的扇子骨拿走了；刚拿走，手掌上又变出来五根扇子骨，另一只手又把扇子骨收走了；连着变化了三次，出来十五根扇子骨，主佛把十五根扇骨折叠到一起，在扇骨的根部用手一摁，钉上一个金钉，扇子的骨架就形成了。

    主佛又伸出手，手掌上出来一个白色的扇面，可以在扇面上写字或画画。主佛拿起毛笔在扇面上画了一副很大的山水画，画面上有山、有水、有瀑布，有蓝天白云，画完后，主佛的手指在最高的一个山顶上轻轻一点，出来一个很小的小亮点，这是一颗小钻石，散发着亮光。最后，主佛在画面的角上印上一个椭圆形的印章，印章上的字是篆体的，还给这幅画起了名字，叫《如诗如画》。然后又在扇面的背面写上一首诗，是唐朝诗人李白的《望庐山瀑布》：“日照香炉生紫烟，遥看瀑布挂前川，飞流直下三千尺，疑是银河落九天。”诗的字体是楷体。

    然后，主佛把扇面插到扇骨上，一把扇子就形成了。展开扇子，用手在扇子上点了几下，扇子就长了眼睛、鼻子、嘴巴等，扇子笑眯眯的眨着眼睛。通常情况下，扇子的眼睛、鼻子、嘴巴是不显现的，喊它时，才会显现出来。主佛拿起扇子，用手轻轻一扇，扇子就乘着风去找小宝了。

    这把大扇子落到小宝的手上，小宝满心欢喜，心想：真是雪中送炭呀，现在正是夏日炎炎，热的难受。一把大扇子从天而降，正好用这把扇子扇风，凉快凉快，真爽！小宝打开扇子，啊，扇面是一幅很大的山水画，背面还写着李白的诗，太好了。小宝最喜欢画山水画，每次看到画面里的青山绿水，小宝都感觉自己好象置身于山水之间一样，一个人静静的欣赏风景，感受大自然的胸怀，小宝很喜欢享受这世外桃源一样的神仙境界。

    小宝看到扇面上还有印章，是篆体字，但小宝不认识上面的字，小宝心想：谁能画出这么漂亮的山水画呀？扇子赶紧眨着眼睛说：“这是主佛的印章，当然是主佛画的了。”小宝一听是主佛给的扇子，心里琢磨：这一定是一把宝扇！

    小宝打开宝扇，扇了几下，真是爽极了。宝扇扇出来的风，不但身体表面的皮肤感觉凉快，而且五脏六腑都感觉很爽，真是沁入心脾。这风就象慈悲的能量一样，顺着小宝浑身每一个毛孔，缓缓的入心，又缓缓的沁入生命的微观中，风过之处，感觉纯净祥和，难以形容的美妙。小宝的坏思想、执著心、不好的观念，也被这慈悲的风，扇出来了，这些黑色物质出来后，都被扇子根部的小金钉给吸收進去了，小宝觉的很奇怪，这时宝扇对小宝说：“你快看看金钉里面有什么，要静下心来看。”小宝静心一看，这小小的金钉里面有一个世界。小宝看到金钉里面有一个大袋子，黑色物质被吸進去之后，袋子底部的钻头就把这些败物搅碎了，连烟都没了。

    主佛给的宝扇，到底帮助小宝做什么呢？几天前，小宝跟着画画老师画了一幅山水画轴，三次课才把画画完，一共画了六个小时的时间。画到一半时，小宝感觉自己的画，看起来有些凌乱，不很完美，有些灰心。这时宝扇敲了敲小宝的头说：“小宝，别灰心，要加油，你一定能成功的。”然后，宝扇展开扇面，主佛的山水画出现在小宝面前，小宝眼睛一亮，感觉心胸开阔了许多，信心倍增，瞬间的功夫，小宝的心态竟是天壤之别，失落感一扫而光。怎么回事呢？这宝扇怎么能增强小宝画画的信心呢？玄机就在这幅画中，主佛在扇面上画完一幅漂亮的山水画后，在最高的山顶上用手指点了一下，出来一颗很小很小的钻石，不断的放射着能量，加持小宝，增强小宝画画的信心。有了这把宝扇的帮助，小宝在画画上就更有信心了。

    宝扇看似平常，里面有山有水有世界，还有神奇的作用，能帮助小宝树立画画的信心，清除大脑里那些让小宝灰心的黑色物质。真是神奇的宝扇！


金筛子

    大法弟子

    我和小宝经常交流修炼中的问题，有一次，交流中我偶然间提到了筛子，小宝灵机一动，高兴的说：“妈妈，你刚才说到筛子时，我的大脑里浮现出来一篇童话，我觉的很有意义，我说给你听听。”小宝开始叙述他的童话。

    主佛伸出手，出来一根竹条，顺手将竹条围了一个圆圈；主佛又用手在圆圈的下面，画了一个半圆，是筛子体，又“唰唰唰”画了一些横线和斜线，交叉成筛子状，主佛画出来的线都是金的，这样一个金筛子就形成了。主佛又在筛子底，用一根更金的金线，编了两个字“童话”。然后，主佛伸出手指，给金筛子画上了眼睛、鼻子、耳朵；随后又给金筛子画上了胳膊和腿，最后给它穿上小短裤。主佛摸了摸金筛子的口试试有多大，一伸出手变出来一顶黄帽子，帽子顶上装饰着一个很小的黄球球，大大的帽口，宽宽的大帽檐。主佛顺手将大帽子递给了金筛子，金筛子拿到帽子戴在自己的头上，正好把筛子口给盖住了，好象在筛子上盖了一个大锅盖一样。金筛子蹦蹦跳跳的，主佛又给了它一把金铲子、一个小金盆和一个搅拌桶。主佛让金筛子去找小宝，开始金筛子走的很慢，主佛轻轻一推它，一下就坐到小宝面前了。

    小宝看到金筛子，吓了一跳，心想：戴着这么大的黄帽子，象个大锅盖一样，到底盖着什么东西呢？金筛子看出了小宝的心思，于是摘掉了头上的黄帽子，让小宝看了看自己，小宝笑了笑说道：“原来是一个大筛子，给我个筛子做什么呀？我又不会干家务活儿。”金筛子说：“我可不是干活儿用的，我有更大的作用。”小宝一听，急忙说：“你快说说你的神奇作用，让我听一听。”金筛子自豪的说：“从今以后你说出的每一话，大脑发出的每一个念头，都要过过我这金筛子。我来帮你筛选筛选哪些话能说，哪些念头动的是正念。是主佛叫我提醒你，在修炼中要修口，多动正念。”小宝高兴的说：“没想到你还有这么大的作用。”

    在小宝的修炼中，金筛子就要履行它的承诺了。其实，当我们的话一出口，就看到说出来的这些话，是成长条状的，话里面的字手拉着手。小宝说出来的一串串的话都要在金筛子上过一遍。每一串话刚上筛子是横躺着的。当这些话要过筛子时，就看到金筛子单腿着地，做金鸡独立的姿势，轻轻一给力，就旋转起来了，就看见筛子上的一串串话，慢慢的竖起来了，当转到筛子中心位置时，就能从中间的方孔中掉到筛子下面去，金筛子用小金盆在底下接着，筛出来的话，就是可以说出口的，然后再把这些话倒回给小宝；不能说出的话很沉，金筛子旋转时，这些话转的很慢，筛子一停，马上就倒下，横躺着，就筛不出去了，这些是不能说出口的话。如果是没用的话，金筛子就用小铲子一拍，小宝就咽進肚子里了。如果是带有恶意的话，金筛子就把它们扔進搅拌桶，搅碎后扔進地狱。每天金筛子都帮小宝筛住很多没用的废话，我经常看到小宝把没用的话咽回肚子里。

    那么金筛子怎么筛选小宝发出的思维呢？人的大脑发出的思维是完整的大脑形式，是球状的，就象核桃的样子，上面还有沟，所以人发出的思维是圆球状的。当发出的思维要过筛子时，金筛子的孔就变成了圆形的。如果发出的念头是正的，一个个思维就象个闪着光的核桃，很亮；如果发出的是恶念，比如想钱的大脑，执着名、利、色、气等而发出的意念，核桃就是黑的，没有光。当这些思想过金筛子时，如果是透亮的核桃，很轻，在中心处就被筛出去了；如果是黑核桃，不正的思想，很沉重，会留在筛子的边沿，筛子的边沿处没有孔，所以筛不出去。这些坏念头，就会被扔進搅拌桶，瞬间就搅碎了。

    有了金筛子的帮助，小宝很注意修口，也很少说没用的话了；小宝的大脑里发出的念头，符合真、善、忍的就是正念，就可以保留，否则就被筛出去搅碎了。作为修炼的人，说话、动念一定要过一过筛子，衡量一下，符合真、善、忍标准的才可以做。


勤快羊

    大法弟子

    主佛看到小宝有懒惰的魔性，就想提醒一下小宝，注意修掉这些执著。

    有一天，主佛伸出手，手心里变出来两个棕色的小木羊，一大一小，其实这两个小木羊，都很小，只有一、两寸高，主佛对着它们吹了一口气，两只小羊变大了一些，而且身上披着金色的卷毛，它们睁开了眼睛，活蹦乱跳的，高兴的“咩咩”直叫，主佛告诉它们：“你们的名字叫‘勤快羊’。”大羊高兴的说：“我们有名字了，我们就叫勤快羊。”小羊不解的问：“羊是什么？”大羊告诉小羊说：“咱们就是羊，而且还是勤快羊。”主佛又告诉它们说：“你们要去人间找到小宝，提醒他要勤快，不要懒惰。”

    主佛轻轻一吹，两只勤快羊就从天上飘下来了，站到小宝面前，小宝有些奇怪：哪来的两只羊呀？大勤快羊赶快说：“我们是勤快羊，是主佛变出来的两只小木羊，吹了一口气，我们就活了。”小勤快羊高兴的说：“对！对！对！咱们就是主佛变的勤快羊。”小宝心想：给我两只羊做什么呀？勤快羊？勤快羊？对了，主佛要我在修炼上更加勤快。难道我有懒惰吗？想了一下，确实有，爸爸、妈妈夜里十二点的正念，有时会起不来床；爸爸有时会贪睡；妈妈中午带我学法，有时会犯困；小宝没事在床上时，经常躺着；这都是懒惰的表现啊。

    小宝在日常生活中，经常得到勤快羊的提醒。有一次，国画课下课休息时，小宝看到前边的同学正在吃东西，小宝很馋，正好有同学要下楼，小宝心想：让同学帮他捎带买回点好吃的来。话还没说出口，勤快羊就提醒小宝了，它先冲着小宝做了几下吃东西的动作，然后又冲着小宝摇摇手。意思是，不要让别人给买回零食吃。小宝明白了，话到嘴边又咽回去了。

    勤快羊提醒小宝时经常会做手势，用肢体表达意思。为了让勤快羊更能发挥作用，有一天，主佛用手弹下来一粒金丹，小勤快羊看见了金丹，闻了闻，没有味道，没吃，就走了；大勤快羊看见了金丹，放到嘴里咬了咬，咬不动，于是一口吞掉了。小勤快羊看见了，也很想吃金丹，馋的都流出了口水，这时天上又飘落下来一颗小金丹，小勤快羊赶快把金丹吃了。两只勤快羊吃了金丹之后，身体闪了几下金光，变的更金了，感觉有能量了，很有威力。

    现在，勤快羊再做手势提醒小宝时，发出的动作，划过之处，都会留下能量带。有一次，小宝早晨起来，有点不愿意打坐，觉的打坐一个小时太长了。勤快羊看出了小宝的心思，赶快做动作提醒小宝，勤快羊先躺倒了，冲着小宝摇了摇手，马上又坐起来，两条后腿摆成打坐的姿势，两个前蹄对着一交插，就象插积木一样，做出结印的姿势，然后冲着小宝点了点头。小宝看到勤快羊做动作时出来的能量带，捆住了自己的身体，一拽就坐起来了。然后小宝开始打坐了。

    勤快羊经常提醒小宝要勤快，在修炼上要做上士闻道，勤而行之，珍惜这万古机缘。修炼人一定要勤于修炼，不可懈怠，更要持之以恒，始终保持修炼如初，将来必成正果。


神奇的日月潭水

    大法弟子

    小宝看到天空中出现几个金色的大字：“日月潭”，这几个字的下面画着一个箭头，箭头指着下面的一片蓝蓝的水。在另外空间里，任何物质都是有生命的，都是活的，每个字都是有鼻子有眼的。箭头上也长着眼睛、鼻子、嘴巴等。

    小宝看到蓝蓝的日月潭水，很想跳進去，凉快凉快。然后小宝就“噗通”一声，跳進去了。从外面看，日月潭的水浅浅的，一旦跳進来，简直深不可测。在日月潭的水里，小宝什么也看不清。日月潭的水湛蓝湛蓝的，非常细腻，潭水顺着小宝的汗毛孔流進身体里，所到之处，身体被净化的一尘不染，小宝顿时觉的神清气爽。

    “日”、“月”、“潭”这三个字，看到小宝跳進水里去了，觉的一定很好玩，也想跳進去看看，于是，跟下面的小箭头说：“咱们也跳進去看看吧，去找找小宝兄弟。”小箭头点了点头，一下子就扎進水里去了。

    小宝正在悠闲的游玩着，忽然听到几个声音，“噗通！噗通！”好象有什么东西跳入了潭水中。小宝心想：一定是“日”、“月”“潭”和小箭头也跳進来了。它们几个進来之后，也感觉很爽，但是什么也看不清楚。小箭头在水里穿来穿去的，小宝也摸索着游动，忽然一个东西扎了小宝的屁股一下，很快又游走了。小宝“哎呀”一声，不由的心生怒气，什么人，敢扎我的屁股？小宝转念一想：修炼人不能有怨恨，也不能生气，估计是小箭头没看清，不小心扎了我一下。小宝刚产生这些埋怨的念头，潭水顺着小宝的毛孔流進来，坏念头瞬间就被冲走了，从另一边的毛孔出去了，然后潭水旋转起来，脏东西就被漩涡吞没了。小宝的心又恢复了平静。

    小宝心想：我的眼睛能放光，如果射出两道亮光，它们就撞不上我了。于是，小宝的眼睛象手电筒一样，射出两道强光。这时，小箭头一看，前面出来两条光通道，它高兴的顺着一条通道游过去，结果小箭头又扎到小宝的眼睛上，小宝刚想发火，但想到自己是修炼人，又忍住了。小宝的眼睛不敢再放光了。

    小箭头它们几个在水里泡着感觉很爽，都有点不愿意出来了，它们听见小宝出去了，也赶快跟着出来了。

    小宝从蓝色的水里出来后，心里很奇怪：在日月潭的水里泡着为什么感觉那么爽？感觉身上、心里都变的一尘不染，本来有些怒气，瞬间也烟消云散了。小宝心想：如果我有一汪这样的净水该多好啊，随时洗刷自己的执著心。

    主佛看到小宝的心思，伸出手指，在水面上划出了一条龙的轮廓，手指划过之处，都闪着金光，是一条条的金线。刚画完，一条蓝色的水龙，腾空而起，就看到日月潭的水面往下低了一些。这条水龙就是日月潭的水构成的。蓝色的水龙飞到小宝面前，小宝很奇怪：从没见过蓝色的水龙，连眼睛都是蓝蓝的，身上的鳞片也是蓝蓝的。小宝伸手摸了它一下，感觉手真的進入了龙的身体里，就象手伸進了水里一样凉爽，小宝的手一出来，水龙又恢复原样，小宝问：“我把手伸進你的身体里，你疼不疼啊？”水龙摇摇头说：“当然不疼，就象你洗手时，把手伸進水盆里，水会疼吗？水是不会疼的。我虽然是水龙的样子，其实我就是日月潭的一汪水，可以让你冷静，你生气时，可以浇灭你心头的怒火。”小宝高兴的说：“修炼路上有了你的帮助，我会变的更冷静的。”

    有一次，小宝练习二胡，有一处需要按弦，总也按不准，小宝气的怒目圆睁，这时水龙喷出来一个大水球，砸到小宝的脑袋上，水進入脑袋里，小宝顿时清醒了，怒气也被浇灭了。水龙又喷出来很多小水球，砸到小宝的眼睛上，水進入小宝的眼睛后，冲洗了一遍，在小宝眨眼时，喷出来一股黑水，脏东西都被洗出来了。

    水龙经常会喷出水球，帮小宝冲洗，时间长了，水龙身上的水就会减少一些，身体也会变小一点，到时它就会到日月潭里泡一泡，又补充一些水回来，而日月潭的水是取之不尽，用之不竭的。

    在小宝的修炼路上，神奇的日月潭水，总能帮助小宝，让小宝更冷静，更理智，更能控制自己的情绪。


考验

    大法弟子

    天上有一片向日葵地，地里长满了金黄的向日葵，它们颗粒饱满，每天对着太阳笑眯眯的。其中有一株最小的向日葵，只长了一个大瓜子，里面的瓜子不大，但是壳很大。有一天，这颗大瓜子从葵花盘上蹦下来了，它要到人间走一趟。金色的瓜子壳上有小窗户，还有两个排气筒，里面是瓜子休息的地方，就是它的家，家有小床，小桌，衣服，水杯等等日用品，就象人的卧室一样，什么必需品都很齐全。

    瓜子在壳里坐着，朝着人间飞去，它不时的朝窗户外面看看，看看人间的小宝在干什么。一会儿功夫，它就飞到小宝面前。瓜子从壳里蹦出来，它朝着小宝舔嘴唇，它想勾起小宝的馋心。小宝看见这颗瓜子，眼睛一亮，心想：能不能吃呢？又转念一想：这是贪吃的心，要控制住自己。小宝没有吃这颗瓜子。

    瓜子一看，小宝控制住了自己的贪吃心。怎么办呢？于是，瓜子又张开嘴巴，不断的哈气。小宝闻到了炒瓜子的香气，真香啊！但是，小宝仍然直直的站着，就象没闻着一样，小宝心想：一定要控制自己，不能吃。小宝叉着腰，把头一扭，表示一点不为之所动。瓜子“唉！”的叹了一口气，两只手一伸，做了一个姿势，表示没招儿了。小宝笑着，手指不断的点着它，说：“小瓜子，看你还有什么绝招？尽管使出来吧。”

    瓜子没招儿了，回到自己的壳了，“呜！呜！”飞走了。瓜子笑着从窗户里往外看，它对着小宝伸出两个手指头，表示祝贺小宝胜利了，小宝经受住了考验，一定要加油。瓜子又回到了那颗最小的向日葵上。


能量印章

    大法弟子

    在别人看来，小宝很普通，没什么特别，唯一不同的是，小宝是个修炼人，有很多修炼中的神奇经历。前几天，他又给我讲述了一个修炼中故事。

    主佛伸出手，手心里出来一团金黄的能量，然后，主佛用手捏了几下，成了一枚圆形的能量印章。捏好后，主佛伸出手指又给印章画上眼睛、鼻子和嘴巴。主佛指了指人间的小宝，示意印章去找小宝。

    印章明白了主佛的意思，纵身一跃，蹦到一颗星星上，没站稳，摇晃了几下身子，稳住后，再纵身一跃，又蹦到另一颗星星上，就这样一蹦一蹦的，很长时间才走了一半的路。主佛一看：这样蹦来蹦去的，确实很慢，而且再往下走，就没有星星可以踩了。主佛觉的应该给印章安上胳膊和腿，走起路来就会快很多。主佛刚这样一想，印章就真的长出了胳膊和腿。

    印章一蹦一跳的就下来了，正好跳到小宝的脑袋上，深深的压了一个圆圆的凹痕。小宝一摸脑袋，什么东西这么大劲儿，把脑袋砸了个坑。这时印章也顺着头滑落下来，站到地上。小宝一看，原来是个小印章，小宝有点埋怨的说：“你不在办公室干活儿，跑来砸我脑袋干什么？”印章有点歉意的说：“我是踩着星星下来的，你的头这么亮，我以为是一颗亮星星呢。”小宝把脑袋伸到印章面前，说：“看看，这么深的坑，快帮忙把我的头皮弄平整。”印章伸出小手，揪住小宝的几根头发，使劲拽小宝的头皮，小宝疼的呲牙裂嘴的，最后，总算把头皮拽出来了。结果，印章又拽断小宝的几根头发，印章的小手拿着头发，不知如何是好，小宝赶紧抢过那几根头发，往自己的头皮上一栽，几根头发瞬间就长到头皮上了。印章一看，小宝真厉害。

    小宝拿起印章看了看，印章的底座平平的，小宝奇怪的问：“你身上没有字，怎么印字啊？”印章说：“如果需要印字时，我的身子就会紧缩，底座的面就会出现要印的字。不信你捏捏，我的身体是软的，有可塑性。”小宝捏了捏，还真能捏动。小宝心想：给我印章到底干什么用呢？

    前几天，小宝要考数学，这个单元主要是辨别方向和角度，最后一道题有些难度，里面画了一个复杂的公交车线路图，问在哪里交通最方便？小宝思考了一会儿，觉的很难，这时，印章看到主人遇到难题。它摸着脑袋赶紧思考，思考完了，印章使劲缩了缩身子，出来三个字：“体育馆”，然后，它蹦到小宝的头上，翘起两腿，使劲儿一坐，在小宝的头上就印出来三个字：“体育馆”，字都是能量构成的，这三个字就渗進小宝的大脑里了。这时，小宝的脑袋也开窍了，一下想起来了，就在体育馆这一站，交通是最方便的。于是小宝赶紧写上了答案。小宝很高兴，能量印章终于发挥作用了，帮小宝解决了学习中的难题。

    回家后，小宝高兴的告诉我：“今天考数学时，能量印章帮了大忙，在脑袋上印了个答案。”因为这道题不需要计算，所以就直接在小宝的脑袋上印了答案；如果需要计算的话，还会印出来解题思路呢。

    在修炼上，能量印章还会提醒小宝，别生执著心。前几天，发生了一件事，能量印章发挥了神奇的作用。小宝班里有一个图书角，是同学们捐赠的课外书，阅览课上同学们可以自由阅读。有一次阅览课上，小宝先做完作业，还有一些时间，小宝心想：我去借本书读吧。刚起身，要去教室里的图书角借书。这时，小宝的能量印章很着急，紧缩了一下身体，出来几个字，印章两腿一翘，一下坐到小宝的头上，印出来一排字：禁止看不好的东西。这时，小宝转念一想：妈妈说过了，要警惕不好的书，不要被坏书污染。前几天，小宝随便翻了翻那本《查理九世》的小说，也没看懂啥意思。结果，第二天，脸上就干的起皮了，嘴唇也干的裂口了，妈妈让小宝向内找，小宝悟到是看了那本不好的书的原因，师父点了点头，小宝知道自己悟对了。好几天后，脸才不干了。一定要记住教训，能量印章在关键的时候，提醒了小宝一下，于是小宝转头回到自己的座位上 ，不去借那些常人的书了。

    印章虽小，却发挥不同寻常的作用呢。几年前，曾经在纸币上印“法轮大法好”、“真善忍好”，很有力的震慑了邪恶。想想那些年，我们雕刻出的小印章还真不少，不下几千个呢，圆形的、方形的都有，至今在我家的抽屉里，还保留着几枚长方形的小印章。没想到，今天它却成了帮助小宝修炼的法器。


神奇的手套

    大法弟子

    最近，小宝在练习二胡和笛子上，有了很大的進步。小宝学会主动思考了，还自己琢磨出一些小经验。这些都是小宝的创意，都一一记录在小宝的创意本子上。当然小宝的每一次進步，都离不开主佛的加持。下面就来说一说其中的故事。

    有一天，主佛伸手拿来一块金黄的能量，放到手上，压扁了。然后，又看了看小宝的手，这时，主佛的手也变小了很多。主佛的手为什么要变小呢？原来主佛要用自己的手，给小宝造一副神奇的手套。然后，主佛就把这团金黄的能量，不断的铺开，铺开，每个手指、手指缝都覆盖上了能量，就象一层能量膜，一直覆盖到手腕上面一寸左右，这样，一只手套就做好了。然后，又用同样的办法，造出了另一只手的手套。两只手套成形后，等了一会儿，能量就凝固了，主佛的手就从手套里出来了。然后，拿起手套，给每个手指头都画了一张脸，还画了身体，身上还穿着衣服，手套的手心处画了一张大脸。十个手指头就象十个小人一样，会说会笑。主佛指了指人间的小宝，示意手套去找小宝，因为这是主佛特意给小宝造出的一副手套。

    手套高高兴兴的去找小宝，手指头们一路有说有笑。这时，左手套的中指觉的这样走的太慢了，于是开始往前抢，想走快一些。结果，手套被拽的一会儿变形，一会儿又恢复，手指头们也感觉很不舒服。后来，食指、无名指、小指也跟着中指一起往前抢，只有大拇哥和手心没有被它们带动，仍然保持原来的速度前行。右手套一看，左手套在抢路，心想：我这右手套也不能落下，不然就成不了一副手套了。所以，右手套也跟着张牙舞爪的往前抢。两只手套的手指头都张牙舞爪的，结果走的比以前更慢了，左手套还摔了个大跟头。因为每个手指头都单独用力往前抢，用劲不均匀，形不成一个整体，所以实际是拖了后腿，欲速则不达。

    拇哥看到问题的原因，拽住食指不让它再往前抢，食指明白了；又拽住中指，中指又明白了；就这样，又拽住无名指和小指，最后都明白了，谁也不往前抢了。两只手套的大拇指互相牵着，就象手拉手一样，平稳的前行，谁也不把谁落下，形成一个整体，结果走的又平稳又迅速。

    手套很顺利的找到了小宝，小宝看到来了一副手套，有些奇怪，看看手套，咦，怎么跟自己的小手差不多大小，应该正好能戴上。小宝伸出手，戴上手套，一看正合适，高兴的鼓了鼓掌。小宝又试着攥攥拳头，结果怎么也攥不了拳，因为手套太硬了。小宝心想：这么硬的手套，象是铁壳做的，怎么戴呀？小宝又仔细看了看，发现每个手指头上都有一张小笑脸，手心处有一张大笑脸，正在看着自己。小宝说：“既然你们都是生命，还有鼻子有眼的，那我就跟你们商量一下吧，请你们把手套的手指头变的软一些，我戴上后最起码能自由活动。”十个手指头和手心齐声喊道：“没问题！主人。”手套马上就变的柔软了，小宝戴在手上感觉很舒服，而且手都变金了。小宝戴着手套左看右看，爱不释手，很喜欢。

    只是小宝有些奇怪，给一副手套到底干什么用呢？手套的小手指很聪明，一眼就看出了小宝的心思，它马上说：“是主佛让我们帮助你学习乐器的，吹笛子和拉二胡都要用到手指呀。拉二胡触弦位置准不准，吹笛子按半孔时，按的到不到位呀？发出的音实不实？到时候，我们兄弟几个会全力帮你的，那时，主人就变的更加心灵手巧，手指头就会变的奇迹般的灵活，而且一出手就触摸到最准的音。”小宝听了小手指的话，恍然大悟，原来是这样。

    小宝每天下午放学后，总是先背完《转法轮》里的一段法，然后开始练习二胡。那天，小宝刚拿起二胡，手套飞过来了，一下就戴在小宝的手上，手套开始很硬，因为这样更容易戴到手上，可以一步到位。戴好手套，小宝告诉它变柔软一些，手套很听话。

    小宝拉起二胡琴来，感觉手指触弦时，比以前轻松很多，很有弹性，二胡的琴桶也感觉震透了。如果拉曲子时，小宝赶节奏了，手指就固定在琴弦上，怎么都抬不起来，直到拉够节拍，手指才会抬起来。

    小宝练习的曲子刚拉到一半时，忽然，出来一个发虚的音，小宝低头一看，原来是小手指没接触好琴弦。小宝仔细一看，小手指正在淘气，因为小手指从来没见过这把二胡琴，它很喜欢小宝的琴，所以忍不住噘起嘴，亲了亲二胡的琴弦，发出的音就虚啦，它忘了自己正在帮小宝拉琴呢。小宝对着小手指说：“喂，不要淘气啦，我要拉琴了。”小手指赶紧恢复，抬眼瞅了小宝一眼，想看看他是不是生气了。

    过了一会儿，小宝的妈妈过来了，告诉小宝说：“拉弓时胳膊要放松下沉，手要保持正确的手型，成半握拳状，大拇指和食指轻轻挨上，运弓时，大拇指和弓杆就象被钉子钉在一起，这个轴是固定的，手腕在这个范围内，左右动，发出的音会很实。”

    小宝刚要拉弓，弓子不自觉的抖动起来，怎么回事呢？小宝仔细一看，原来是大拇指正在打哆嗦，还和食指说着悄悄话，大拇指说：“食指，你刚才听到了吗？小宝的妈妈要把我和弓杆用钉子钉到一起，说这样发出的音才会实。”食指说：“是啊，会不会也把咱们俩钉到一起呀？”小宝的手拿住弓，大拇指却翘起来很高，小宝怎么使劲，大拇指就是不挨弓杆，小宝问它：“你怎么不听使唤啦？”大拇指哆哆嗦嗦的说：“我是怕把我钉到弓杆上。”小宝笑着说：“你听错了，是说大拇指和弓杆要象有个轴一样，固定好。”这时，大拇指和食指才放心了，又开始配合小宝一起拉琴。

    小宝戴着神奇的手套，练习笛子时，手指也灵活了，吹半孔出来的音也不象以前那么虚了。小宝吹奏的曲子，正好有一处要按半孔。小宝的中指按了半孔，音很准，小宝不自觉的瞅了一眼中指，看到中指的下嘴唇贴住半孔，上嘴唇翘起来了。小宝心想：这手套还真有灵性，每个手指都这么神奇，有时还会淘气。

    小宝有了神奇的手套，变的更加心灵手巧，二胡和笛子都有了很大的進步。只要我们做事情的目地是为了证实法，又肯动脑筋去思考，去实践，就会创意不断，当然这一切都是主佛无量的加持啦。


金毛掸子

    大法弟子

    常人社会就是个大染缸，充满了诱惑，人的感官时时都在感受着周围的一切，不知不觉的就会被污染。小宝身在人世中，人的皮囊不自觉的就会装進一些肮脏的东西。怎么办呢？佛法无边，当然有办法解决啦。

    主佛伸手拿来一团能量，分成很多小份，取出一个个的小团能量，排列在一只手上，另一只手合上，两只手一搓就搓成一团细丝丝，细丝不会粘到一起。主佛伸手又取来一团能量，又搓成粗一些的能量棍做羽毛杆，最后又搓成了一根长长的细棍。然后主佛把细丝丝插到羽毛杆上，就做成了一根根的羽毛，再把成千上万根羽毛插到那根细棍上，最后做成了一根金毛掸子。当然叙述起来很复杂，做起来可是非常快，瞬间即成。金毛掸子最顶端的一簇羽毛是五彩的羽毛，很有灵性，每根五彩羽毛都长着一张小笑脸，眨着小眼睛。而金毛掸子的其它部位的羽毛都是金黄的，在金毛掸子的中间部位上，有两根羽毛并排横着，就象两根眉毛，下面竖着一根粗粗的羽毛，就象是鼻子，嘴巴处是两根羽毛连成一个大对勾状，就象金毛掸子微笑着的大嘴巴。主佛伸出手指，在眉毛的下面画上两只圆溜溜的黑眼睛。金毛掸子就做成了，主佛指了指人间的小宝，金毛掸子很快领会了主佛的意思，飞似的旋转着朝下走，速度很快，远远看去就象个风火轮。

    金毛掸子飞到小宝身边时，从小宝的头上旋转着过去，然后才插到地上。当时，小宝吓了一跳，定睛一看，是一根鸡毛掸子。小宝奇怪的问：“突然飞过来一根鸡毛掸子，难道是给我家扫尘土的？”金毛掸子很费劲的说：“我是金毛掸子，可不是鸡毛掸子，更不是来你家打扫卫生的。”小宝侧着耳朵仔细听，才听清楚它说的话。小宝说：“你说话吐字能不能清楚些？听你说话很费劲哪。”金毛掸子说：“因为我是物品，不象人说话那么清晰。”小宝又问：“你不是扫尘土的，那你干什么用呢？”金毛掸子高兴的说：“我是主佛用能量做成的金毛掸子，是专门给你扫尘的。”小宝不解的问：“我身上又没有土，给我扫什么尘呀？”金毛掸子解释说：“如果你的眼睛看了脏东西，我会帮你净化眼睛的；如果你的耳朵听了坏话，我会帮你净化耳朵的；你的鼻子一闻，嘴巴一尝，就是人的欲望呀，这些欲望都是脏东西，都要帮你清理的。如果身体表面被污染的话，只要用金毛掸子轻轻一扫，身上就干净了。”小宝听了金毛掸子这番话，有点害怕，赶忙说：“你这么大个，要插進我的身体里清扫，我怎么能受得了？”金毛掸子说：“别害怕，净化眼睛、鼻子、耳朵、嘴巴时，顶端那一簇五彩羽毛会自动的脱落下来，完成清理任务，而五彩羽毛都是软软的能量构成的，進入身体不但不会疼，还会感觉很舒服，只是有点痒痒的感觉。”小宝这才松了口气，放心了，赶忙说：“你既然来了，那就帮我清理一下吧，让我感觉感觉净化身体的美妙。”

    金毛掸子对着小宝的身体，轻轻一扫，散发出金黄的能量，就象烟雾一样笼罩在小宝身体周围，瞬间黑色的脏东西都没有了。就这样扫了几遍，小宝的身体也变成金的了，感觉暖融融的，非常舒服。

    清理完全身，那几根五彩羽毛就脱落下来了，要重点清理头部，因为这里有很多通道，很多人世间的脏东西会顺着这些通道進入身体。

    其中有一片最小的五彩羽毛，它要帮小宝净化眼睛，它从小宝的鼻孔钻入，不断的旋转，这里面的通道很窄，好不容易经过了鼻窦、額窦，来到眼球的部位。刚進入大脑壳，五彩的小羽毛吓了一跳，它看见一个很大的金核桃，其实那是小宝的大脑，金核桃的前面还有一条亮亮的通道，再仔细一看，那里还有一只大眼睛。五彩的小羽毛心想：幸亏这只大眼睛正闭着呢，要不然就会看到我这根小羽毛了。小羽毛生怕惊动了那只大眼睛，它轻轻的转动身体，给眼球清理脏东西，一会儿就净化完了，它又按原路返回了。

    还有一根大一些的五彩羽毛，要从一只耳朵進入，然后从另一只耳朵出去。五彩羽毛刚旋转着走了一小段路，感觉有东西挡住了，原来是小宝的耳屎，这些也是要清理的败物。清理完，径直往前走，这里岔道很多，结果一下子走到鼻孔的通道里去了。不行，还要返回去，从新找另一只耳朵的通道，它不断的摸索前行，终于找到了通往另一只耳朵的通道。五彩羽毛不断的旋转，脏东西也不断的往外推，最后“砰”的一声，一团黑耳屎从另一只耳朵出去了。五彩羽毛身上也沾满了脏东西，它赶紧跳入净水中，不断的旋转、旋转，冲洗干净了。

    清理嘴巴的脏东西时，五彩羽毛先钻入嗓子里，羽毛再倒过来，然后不断的旋转，就象一把小扫帚，扫的小宝痒痒的。嘴巴清理干净了，小宝感觉很清凉，好象吃了块薄荷糖。

    清理鼻孔时，羽毛進入鼻孔顶头了之后，然后就不断的旋转，小宝感觉痒痒的。每次清理完脏东西，五彩羽毛都要浸泡到净水中，浑身冲洗干净。

    小宝的全身都净化了一遍，感觉一身轻松，轻飘飘的，美妙极了。

    只要我们心中有大法在，每天诚心敬读，持之以恒，还怕修不成金身吗？每个大法弟子都是俗世中的一株净莲，出淤泥而一尘不染。


神奇的标点小符号

    大法弟子

    每篇文章都会用到很多标点符号，这些标点可是起着很重要的作用呢！不要小看这些标点符号，它们的来历可是不同寻常哦，是主佛用能量亲自捏出来的。下面就说一篇关于它们的童话故事吧。

    主佛一伸手，变出来一团金黄的能量，就象一个大面团，放在旁边。然后，主佛从大能量团里揪下来一小块，搓成细长条，弯成一个很小的圆圈，就成了小句号。主佛又揪下一团能量，揉成一个小球，然后捏了一条小尾巴，成了一个小逗号。就这样，一个符号一个符号的捏，句号、逗号、前引号、后引号、省略号、破折号、冒号、分号、叹号、书名号、小括号等等，最后一个捏成的是问号。

    每个标点符号捏成之后，主佛都伸出手指顺便给它们画上眼睛。主佛在句号的圈里面画上了眼睛、鼻子和嘴巴，句号的五官都是悬着的，句号走哪里，眼睛就跟到哪里，配合的很默契。主佛在小逗号的实心处，画上了眼睛、鼻子和嘴巴。省略号有六个点，每个点都画上了眼睛、鼻子和嘴巴。破折号在最头上画了眼睛、鼻子和嘴巴，就象个火箭头一样。书名号的两半都分别画了眼睛、鼻子和嘴。主佛给标点符号画上眼睛后，它们一个个的都活了，迫不及待的玩起来了。

    句号一溜烟轱辘出去很远，正好跟小逗号撞了个正着；破折号看到句号里面是空的，一低脑袋穿过去了，吓的小句号的眼睛赶紧靠边躲闪；省略号看见了，心想：从句号的空心处穿过去，一定很好玩。于是，省略号一低头，也想从小句号的身体里穿过去，结果没穿出去，六个点都挤到小句号的圆圈里出不来了，三个点一排，并肩成两排，就象小和尚头上的六个点；小句号不耐烦的说：“省略号快给我出去，撑的我很难受。”省略号使劲一撞，就出去了。书名号看到标点们玩钻圆圈的游戏，它也赶紧往句号的圈里钻，刚钻進半截卡住了，因为书名号两头尖，中间粗，费了很大劲才钻出来了。小句号的眼睛、鼻子、嘴巴都吓的躲到了圈的边缘处，不敢在中间停留。标点符号们玩的很尽兴，它们你追我赶，好不热闹。

    主佛把所有的标点符号都捏好后，伸手招呼它们过来，它们谁也不贪玩了。这些标点排了好几排，整整齐齐的，最后剩下一个问号，单独排列，主佛说：“那你就负责管理它们吧，把队伍整好。”

    问号开始整队了，大喊一声：“稍息！”

    标点们听到问号的指令，都想办法做“稍息”的姿势。小句号很费劲的拱出去一节，身体也不圆了，一会儿就累的满头大汗，还摔了一跤；小逗号，把自己的小尾巴一甩，很容易就做出了“稍息”的姿势；破折号心想：我怎么“稍息”呢？对了，破折号把身体竖起来了，底部折叠了一节，也撇出去了；省略号看到破折号做出的“稍息”动作，它也竖起来了，撇出去下面的两个点。总之，所有的标点都想办法做出了“稍息”的动作。

    问号又喊了一声：“立正！”“唰！”的一下子，所有的标点符号都恢复了原形。

    最后，问号又喊一声：“向前看齐！”

    标点们听到问号的指令，又试着做“向前看齐”的动作。小句号身子一缩，很费劲的拱出来两条很短的小胳膊，向前伸着；逗号的小尾巴又向前一甩，伸向了前方，逗号一看，少一只胳膊，于是它也使劲儿缩了一下身子，拱出来一条很短的胳膊，就这样两条胳膊一长一短的伸出去了；破折号的两头都伸向前方，成了“U”字形；省略号三个点一排，排成两排，象两条胳膊一样，也伸向前方。书名号的两个箭头伸向了前方。所有的标点符号，都用自己的办法做出了“向前看齐”的动作。

    问号整好了队伍，等候主佛的安排。主佛又一个一个的把它们拿出来，排成一长排。谁跑的最快，排在最前面，然后依次往后排列。排列好了，主佛就指了指人间的小宝，标点符号们明白了主佛的意思，排着整齐的队伍，浩浩荡荡的去找小宝了。句号圆溜溜的，跑的最快，所以它排在最前面；逗号排第二，它也滚动着走，因为它有个小尾巴，所以它滚动起来，“咯噔”、“咯噔”的很费劲；省略号和破折号排在最后，它们俩象游鱼摆尾似的前行。标点符号们边走边玩，可是队伍却不乱。

    它们排着队来到了小宝面前，小宝一看，这么多糖豆豆，小宝捏起一个仔细看了看，小宝有些疑惑：这个糖豆怎么还长着一条小尾巴？小逗号赶忙说：“千万别吃我，我是小逗号，可不是糖豆，我们都是标点小符号！”小宝问：“标点符号就是了，怎么还来个‘标点小符号’呀？”标点小符号们齐声答道：“因为我们比正常的标点符号要小，所以就叫‘标点小符号’。”小宝又问：“你们来这里干什么呀？”它们回答道：“当然是写文章的时候用呀！”

    小宝和妈妈学法时，这篇童话就自动進入小宝的大脑。小宝要求妈妈把童话写下来。小宝的妈妈在整理这篇童话时，标点小符号们都聚集在电脑桌上，聚精会神的看着，该用到哪个标点时，那个标点就赶紧跑到电脑的键盘上按一下。写童话期间，标点小符号们还发生了几场小风波。风波过后，标点符号们都想通了，谁也不争了，该用谁就用谁。

    小宝的妈妈刚写完一句话时，应该点个小逗号，可是小宝的妈妈却伸出手指要去敲击电脑键盘上的句号键。这时小逗号用身体挡住了小宝妈妈的手指，说：“不对！不对！应该点逗号才对！”小句号一看，好机会被小逗号给搅黄了，有点不服气，小句号赶忙说：“点我！点我！点句号才对。”小句号和小逗号争起来了，谁也不服谁，它们还要PK一顿。这时，破折号看见了，赶紧把它俩分开了，劝解说：“该是谁就是谁，不能争！要不然的话，文章的标点用错了，就不严谨了，证实法就会打折扣。”

    小宝的妈妈又写到一处时，本来要用到前引号，可是这时前引号正在眯着眼睛养神，这时后引号眼珠一转，心想：好机会来了，前引号不去，我这后引号赶紧过去。于是，后引号蹑手蹑脚的去了。省略号一看：不好，后引号要抢先了，文章的标点要出差错。赶紧拍了一下前引号说：“清醒点，别睡了，该你登场了。”前引号赶紧跑过去，快追上后引号时，后引号心想：此处应该用前引号，可是我跑了这么远的路，一定要想办法按键才行，怎么办呢？对了，我翻转过来不就变成了前引号了吗？好主意！于是，后引号就翻转过来倒着走路。正在这时，前引号看见它倒着走路，于是伸出脚绊了后引号一个大跟头，趁着这时，前引号赶忙按上前引号键，一溜烟跑了。后引号爬起来，左看右看，也没看着是谁绊倒自己的。它心里猜测：估计是前引号绊倒我的，我要找它评评理。后引号在标点符号的队伍里找来找去，最后发现前引号藏到了一堆标点符号的后面，前引号一看，自觉理亏，赶紧跑，后引号也赶紧追，它俩你追我赶，不分上下。最后，省略号叫它们赶快停下来，省略号把自己的身体重新整了整形，排列出一个“停”字，隔开了前引号和后引号，省略号劝解它们说：“咱们要和睦相处，不要争抢，该是谁就是谁，这样文章才会严谨，不出差错。”前引号和后引号都知道错了，它俩抱到一起说：“咱们还是和睦相处的好兄弟。”

    两场风波结束了，标点符号们都不再争抢了，该谁上谁就上。

    一篇好的文章，不但立意要创新，还要主题鲜明。还有很重要的一点，表面的文字结构以及标点符号的正确使用，也是很值得作者推敲的。我们要写好证实法的文章，就要严格要求，一丝不苟，方方面面都要严谨，都做到了，才能更好的证实法。


小宝的天衣

    大法弟子

    前些天，我听见小宝练习吹笛子，漫无目地，很随意，我的心里顿时升起一阵烦恼。我很严厉的提醒小宝：“每天给你练习笛子的时间，最多半个小时，要有针对性的练习，每首曲子都有难点，遇到难点要多重复几遍，不然下次吹到这里还是不熟练。你看笛子老师已经好几节课都不讲新课了，咱们的学费不能这么一堂课一堂课的浪费呀，给你找的老师都是专业艺术学校的老师，在全省都是知名的，有的甚至是教大学的艺术老师，每堂课的价钱都是很高的。咱们家的钱都是大法的资源，要知道珍惜。你進步快就是在节约学费了。不是妈妈心疼钱，是不能浪费大法资源，每一分钱花出去，都要收到好的效果，不能白白的浪费。”小宝听了我的话，难过的掉了几滴眼泪，也责怪自己不懂事，不知道珍惜来之不易的学习乐器的机会。

    那天下午，小宝放学后，吃了一些水果，洗干净手就去背法了。背完法，小宝脸上露出了笑容，小宝告诉我：“妈妈，刚才背法时，主佛给我做了一套天衣，还有一顶金黄的棒球帽。”我急忙问：“给你做套衣服，穿上起什么作用呀？”

    小宝从头详细的叙述了一遍。主佛看到小宝在学习音乐上遇到了难题，要帮助小宝一下。主佛拿来一团金黄的能量，照着小宝的样子，捏出了一个人形，跟小宝长的一模一样，大小也一样，胖乎乎的，很可爱。捏完后，主佛一伸手，又出来一团蓝宝石色的能量，比刚才的能量稀一些，主佛把能量糊到刚捏好的人形的上身，过一会儿能量凝固了，成形后就是一件宝蓝色的上衣，是蓝色透明的，天衣无缝。然后，主佛又用同样的办法做了一条翡翠绿的长裤，也是透明的。最后捏了一顶金黄色的棒球帽。天衣做成后就从小宝的塑像上拿下来了，衣服是活的，宝蓝色的上衣上长着眼睛、鼻子和嘴巴，上衣、裤子和帽子，它们三个是成套的，从不分开，这套天衣总是站立着，不象衣柜里的衣服总是折叠着的。

    主佛又拿起刚才给小宝捏成的塑像，说了一声：“小”，塑像就变小了，然后主佛拿来一些宝蓝色的能量，给小宝的塑像捏成上衣的形状，又拿来翡翠色的能量捏成裤子的形状，但不能脱下来，好象雕塑的一样，还可以看见衣服的皱褶，或飘逸的带子等，塑像当然也是活的啦。

    主佛招呼天衣和小宝的塑像过来，指了指人间小宝，示意它俩赶快去找主人。它俩经过一段长路，终于找到了小宝。小宝的塑像看到主人的家里，这么多小伙伴，很高兴的跟它们玩起来了。小宝看到那套天衣站立着，走来走去的，还顶着一顶帽子，却看不见脑袋，真吓人哪，小宝忙问：“你到底是衣服还是人？怎么没有脑袋呀？”天衣说话了：“我是一套衣服，是主佛给你做的。”小宝悬着的心放下了，不再害怕，问道：“给我做套衣服让我穿上，难道是为了保暖吗？”天衣忙说：“不是保暖用的，是帮你练习乐器的。当你练习时，会自动给你穿上的，天衣会帮助你思考，找出每一首曲子的难点和生疏部份，每次练习到难点时，天衣会提醒你，碰到曲子的生疏部份要有针对性的多练几遍。如果你忽视曲子的难点，想蒙混过关的话，天衣就会紧缩，帽子也会紧一些，那时，你就动不了了，你就会自动停下来，把不熟练的部份多练习几遍。”小宝一听，原来是干这个用的。

    小宝心中颇有一番感慨，自从自己开始接触乐器以来，就不断的得到主佛的提醒和帮助，先给小宝打开天耳，能很准确的辨别音准；又给小宝一双手套，戴上它能很准确的找到二胡上的音符的位置；今天又给了一套天衣，帮助小宝找到曲子的难点有针对性的练习；小宝演奏大法弟子写的歌曲时，主佛经常在曲子中画出连音线，金色的连音线闪着金光，主佛是让小宝自己听一听，比较一下，拉连弓声音好听还是拉分弓声音好听……唉，今天又让主佛为自己费心了。

    那天小宝拿出二胡准备练习，手套飞过来自动戴上了，天衣喊着小宝：“慢点，等等我，我也走过来啦。”然后，自动穿到小宝身上，天衣伸出自己的袖子拿起金黄的棒球帽，给小宝戴在头上，帽檐朝后。这时，童话故事里的小伙伴们看到了，都说：“主人怎么戴上工人的帽子啦？”小宝一摸帽子，帽檐甩到后面去了，小宝说：“快给我戴正了，帽檐朝前。”天衣拿住帽子转了好几下，才给小宝把帽子戴正了，因为天衣不知道怎么戴帽子，更不知道正反了。小宝全副武装，戴着棒球帽很神气哟！手套也高兴的喊：“咱们家又来新伙伴了，天衣和手套成了一家，都来帮助小宝学习乐器。”

    小宝开始拉练习曲，有一处经常卡壳，小宝在拉琴过程中又忽视了这个地方，还接着往后拉琴，胳膊怎么也不听使唤，动不了了，天衣缩紧了绷住劲，嘴里还喊着：“小宝，小宝，快停下来，这里不熟练，要多练习几遍。”因为声音小，小宝好象没听到，仍然使劲拉弓子，这时天衣的另一条袖子，悄悄的伸出来朝着小宝的脑袋打了几下，棒球帽疼的直喊叫：“打错人了，应该打他才对。”棒球帽指了指小宝的脑袋，棒球帽赶紧脱开小宝的头，天衣的袖子抽打到小宝的头上，小宝喊道：“谁在打我？”小宝低头一看，怎么多了一条胳膊，还看不着手，小宝明白了，是天衣的袖子伸到外面去了，是它在抽打自己的头。小宝才想起来，原来自己身上还穿着主佛给的天衣呢，于是，赶紧停下来，把不熟练的地方从新拉了几遍。

    小宝的每一点進步，都离不开主佛的帮助，主佛经常鼓励小宝要好好拉琴，好好吹笛子，做什么事情都要努力，不能半途而废。


神奇的水滴

    大法弟子

    小宝每天虔诚的背诵《转法轮》，看似枯燥无味的生活，美妙尽在其中，很多神奇的故事就这样发生了。因为这不是一本普通的书，而是一部天书。

    有一天，小宝背完法，突然间看见一个浅蓝色的小水滴，也不知道它从哪里来的，好象从无到有一样，瞬间就到了小宝跟前。它围着小宝转了几圈，小宝看着它，自言自语道：“水滴没有腿，怎么还会走路呢？当它走到小宝的脚前边时，又绕开脚跑了，也没碰着脚，它明明没有长着眼睛，怎么会看见呢？”这时，小水滴顺着小宝的身体，“噌！噌！噌！”几下，爬上来了，爬到了小宝的手心上，水滴看着小宝说：“谁说我没有腿？你看！”小水滴抬起一条细细的腿，小宝仔细看了看，确实长着两条细细的腿，还是透明的，很难看清。水滴又说：“你看看我的眼睛，两个深蓝色的圆点，那就是我的眼睛。”小宝仔细一看，果真有两块深蓝色的圆点，很透明，不容易看清楚。

    小宝有点疑惑的问：“你从哪里来的？有什么特殊使命吗？”水滴说：“在天上有一个很大的水池，里面挤满了水滴，因为水滴外面都有一层膜，所以这些水滴不会溶和在一起，它们都是一个个单独存在的水滴。主佛一伸手把我从水池里提溜出来了，让我来帮助你冲洗身上的执着和业力。”小宝心有所悟：我每天虔心敬读大法，不知不觉的就会神清气爽，心旷神怡，原来是主佛一直在加持弟子的缘故啊。不觉感慨万千，心存感恩之念。

    水滴说：“小宝，别愣神啦，赶快做好准备，我要拿出工具帮助你清洗执着了。”小宝缓过神来，看见眼前的小水滴，突然间变的比自己还高大，变成了一个大水滴。水滴从天上下来之前，主佛在它的膜上贴了个大口袋，里面装着各种各样的工具，其中包括帮助小宝洗执着的工具。

    水滴伸手从身后的口袋里掏了一下，拿出一把刀来，顺手就朝着小宝的脑袋砍过去，因为水滴也不知道到底用哪个工具合适。小宝一点也不害怕，心想：你砍不动我，我每天敬读大法，大脑装的都是金子。结果，小宝脑袋没事，刀刃却崩掉一块。水滴一看，这个工具不合适。顺手又从口袋里掏了一下，这次拿出来一个钉耙，有点象猪八戒的九齿钉耙，朝着小宝的头打过来，小宝急忙躲闪，没躲过，结果小宝的鼻子被挠了一个三角坑。小宝有点埋怨的说：“你这个水滴，到底是帮我洗执着的，还是来找我打架的？”水滴忙解释说：“小宝，先忍耐一下，我在试验到底用哪个工具合适，因为我也没经验嘛。”小宝心想：那就再忍耐忍耐吧。小宝揪住自己鼻子周围的皮肤，轻轻一拽，鼻子的坑没有了。

    水滴又伸手往口袋里掏了一下，掏出来一把枪，小宝吓了一跳：“怎么还有手枪啊？”水滴试着打了几枪，原来是喷水枪。这次终于找到合适的工具了。水滴又掏出来一条毛巾，顺手递给小宝。然后，它拿着喷水枪，不断的给小宝身上喷水，小宝感觉皮肤里很凉爽，可是自己身上的衣服却一点也不湿。小宝拽着毛巾，在后背来回蹭，小宝看见洗掉了很多脏东西。最后，小宝浑身上下都洗了一遍。然后，水滴又掏出来一个大花洒喷头，水量足足的，又彻底的给小宝冲洗了一遍。水滴一看，还有一点执着没洗掉，又掏出来一把刷子，在小宝身上刷了几下，小宝感觉很疼，急忙喊道：“小水滴，轻点刷，好不好？”水滴点头说：“好！”最后，小宝的执着和业力彻底洗净了，小宝感觉一身轻松。

    小宝再一看，水滴又变小了，还象来的时候那么大。小宝有点疑惑的问：“刚才你身体变的那么大，那些水是怎么来的呀？”小水滴说：“当然是从我身体里生出来的水，而生出的水和我身体的原水有一层膜隔着，无论怎么用水，也用不掉我身体里这滴原水，而这滴原水又会不断的生出所需要的水。”小宝明白了，原来是这么回事。

    小宝的身体干净了，思想也纯净了，感觉好舒服啊。小宝若有所悟：原来每天静心背诵大法，身心就在净化呀，感觉很爽，那就应该多学法，切记。


小宝的小厨师

    大法弟子

    每个修炼的人，都能感受到主佛的慈悲，小宝时时刻刻都沐浴在主佛的佛光里。下面的童话故事里面，无不体现着主佛对弟子的加持和呵护。

    为了让小宝修炼的更加精進，主佛用不同作用的能量捏出来丰富的水果和蔬菜，还有厨房用的一些灶具，都是能量捏成的，还特意捏出来一位调配这些食物的小厨师，他会根据小宝的需要，准备不同的能量蔬菜或能量水果。

    主佛拿来很多具有不同作用的能量块，然后用这些能量块分别捏出来具有不同作用的水果，都是金色的。比如：苹果、柠檬、香蕉、西瓜、椰子、榴莲等等，这里只列举了一些有主要功能的水果。每个水果上都有不同的字，如果把水果切开，一片片的水果上也能看到字，因为字不光显现在水果的表皮上，还渗透到水果里面了，都是立体的字。例如：苹果上写着：“鼓励小宝去除显示心。”柠檬上写着：“鼓励小宝去贪吃的心。”柠檬还会做动作让小宝明白，当柠檬看到小宝贪吃时，它会在小宝面前缩瘪肚子，示意小宝别贪吃。香蕉上写着：“鼓励小宝好好炼功，尤其要在盘腿上下功夫。”西瓜个大，上面写着很多字：“鼓励小宝去掉情：高兴、不高兴、想干、不想干、爱、恨、亲情、友情等等。”椰子里的甜水是专门给小宝增加智慧的液体能量，椰子上写着：“鼓励小宝多动脑筋，增加智慧”。榴莲是主佛后来才给小宝送过来的水果，主要是提醒小宝时刻警惕色念、色心的干扰。主佛捏完这些水果，把它们放進一个大水果筐里，连水果筐都是能量条编的。

    主佛又用不同作用的能量块，捏出很多种蔬菜，如：大白菜、西红柿、土豆、茄子、蘑菇、大葱等等，只列举了几种主要的蔬菜。每一种蔬菜上也写着不同的字，字同样都是立体的，渗透到蔬菜里面去了。大白菜上写着：“鼓励小宝去除妒嫉心。”土豆上写着：“鼓励小宝吹好笛子去神韵证实大法。”西红柿上写着：“鼓励小宝拉好二胡去神韵证实大法。”细长的茄子上写着：“鼓励小宝增加信心，不要灰心。”蘑菇头很大，上面写着：“鼓励小宝多背法。”又白又粗的大葱上写着：“鼓励小宝找执着时，要挖掉执着的根，彻底去掉它。”主佛把捏好的蔬菜放入盛水果的大筐里面。

    主佛又捏出来一些厨具和灶具。比如：炒菜用的锅、能量灶、炒菜用的油、还有各种碗、筷、盘、勺等等，都是能量捏的，还有一枚金蛋，也是能量做的，做西红柿炒金蛋用的。能量灶出来的火苗也是金黄的能量，用手摸一摸是温的，不烫手；炒菜的油是金黄色的液体能量，总之，所有的东西都是能量做成的。

    主佛为了鼓励小宝多动脑筋，多思考，又捏了一个大核桃。大核桃又生出很多小核桃，放到一个小盒子里，盒子都挤满了，大核桃也变小了，進入了盒子里。为了帮助小宝解决各种难题，包括学习文化上的难题，学习音乐上的难题，还有日常生活上的难题等。主佛特意捏了一个大玉米和爆米花的锅。玉米上也写着字：“鼓励小宝自己解决各种难题。”

    最后，主佛用能量捏出来一个几寸高的小厨师，圆圆的脑袋，胖胖的肚子，头上戴着高高的厨师帽，身上穿着做饭的罩衣，捏完后，主佛用手指在他的脸上画上眼睛、鼻子、嘴，小厨师的眼睛眨了几下，看见了主佛，笑了笑，活蹦乱跳的跑着玩。

    主佛捏出来的这些水果和蔬菜是永远吃不完的，怎么会吃不完呢？因为这些水果和蔬菜，都可以生出跟自身一模一样的水果或蔬菜，我这里就叫它们水果妈妈或蔬菜妈妈吧。小宝吃的都是它们生出来的水果或蔬菜。当小宝要吃大白菜时，大白菜妈妈就从自己的身体中心拱出来一棵白菜，吃几棵，就生出几棵；当小宝要吃土豆时，土豆妈妈就从自己身上有凹坑的部位，拱出来一个新土豆，吃几个，就生出几个。其它的水果和蔬菜也是一样的，所以永远都吃不完。

    主佛捏出来这么多东西，可真不少。几寸高的小厨师，怎么能拿动这么多东西呢？于是，主佛又捏了一辆四轮车，当然也是能量做成的，有点象三轮车，因为三个轮不稳，所以加了一个轮，成了四轮车。主佛把一大筐蔬菜和水果放入四轮车里，再把那些灶具和厨具放入车里。这些灶具和厨具在四轮车里放着时，就变的很小，当拿出来使用时，就变大了。然后，主佛把小厨师叫到跟前说：“你要骑着四轮车，带着这车东西找到小宝，每天都要给他做出所需要的饭菜。在修炼路上，帮助小宝舍尽执着。尤其要让他多吃去妒嫉心的白菜、去显示心的苹果，还要多吃能去掉情的大西瓜。因为妒嫉心和显示心处处都能体现出来，都形成自然了，很难意识到。还有常人社会的人都泡在情中，修炼人如果不抑制它，也很容易被情带动的。”小厨师听了主佛的吩咐，骑着四轮车去找小宝了。

    由于东西太多了，一路上，小厨师累的满头大汗。主佛看见小厨师蹬车很费劲，于是，又捏了一个喷火桶，安装到四轮车的后面，就象汽车尾部的烟囱一样，这样小厨师骑起车来就省劲多了。

    小厨师骑着四轮车，找到了小宝家。小宝看见小厨师，忙问道：“你是谁呀？车里怎么带着这么多东西？你正在搬家吗？”小厨师指了指自己头上的高高的厨师帽说：“请看清楚点，我是小厨师，是主佛捏出来的，要我帮你做可口的饭菜。”小宝一听，高兴极了，看着这一车的好吃的东西，舔着嘴唇，口水都快流出来了，小厨师一看小宝的样子，忙摇摇手说：“不是！不是！可不是来满足你贪吃的欲望的。主要是鼓励你多去执著心。”小宝若有所思的摸了摸脑袋，吃东西还能去执著心呀？

    那天，小宝正要练习二胡，小厨师给小宝做了一盘西红柿炒金蛋，还炒了一盘茄子丝，又挤了一杯柠檬汁。西红柿能帮助小宝拉好二胡；茄子让小宝不要灰心；柠檬汁去小宝贪吃的心，几乎每一餐都要配上一杯柠檬汁，防止小宝起贪吃的心。

    小厨师端上菜，小宝一看，菜都是活蹦乱跳的，一根根的茄子丝立起来了，在盘子里不断的走动；西红柿汤也不断的翻腾，好象沸腾了一样，鸡蛋在盘里象睡莲一样慢慢的飘动，柠檬汁不断的飞溅，跳出很多小水花。小宝一看，犯愁了，这怎么吃呀？盘子里的菜齐声喊道：“我们自己就能跳到嘴里去。”它们争先恐后的往小宝嘴里跳。茄子丝不知道哪儿是小宝的嘴，看见有孔的地方就钻，一下钻進小宝的鼻孔里，進不去了，堵在那里，小宝很憋气，使劲一擤鼻子，茄子丝喷出去了。茄子丝一看钻错了地方，又看见小宝的耳朵有孔，又使劲往耳朵里钻，小宝的耳朵也被堵住了，小宝又把它们从耳朵里一根根揪出来。这时，西红柿里的金蛋也飞出来一片，不偏不正，正好把小宝的嘴给封住了，小宝的嘴好象贴了一朵睡莲，话也说不出来了。小宝伸出手指一捅，把封着嘴的那片金蛋吃進去了。小宝有点不高兴的说：“小厨师，你做的菜怎么这么调皮呀？菜没吃成，弄的我却很狼狈。”小厨师笑了笑说：“你把盘子放到嘴边，张开嘴巴，它们自己就会跳進你的嘴里哦。”小宝端起盘子，放到嘴边，张开大嘴，这些菜自己就進入小宝的嘴里了，小宝很快吃完了。那天小宝练习完二胡，自己觉的很有進步。小宝告诉我说：“妈妈，我拉琴时，你经常注意我的胳膊和腰部，其实我拉琴时，左脚总是用着劲儿，脚尖着地，脚跟微微抬起一些，左腿总是往上提着。每当拉完一个完整的曲子时，我的脚跟一下就放下来，脚也着地了，这说明我的脚没有放松，心也在这揪着一样。这次，我吃了小厨师做的饭菜，真管用，练习二胡时，我自己找到了不足，并纠正过来。”

    小宝练习完新学的曲子后，不自觉的拉起《赛马》，因为小宝很喜欢《赛马》。这时，小厨师很搞笑，他从童话故事里的小人那里，借来一匹小木马，在小宝家的茶几上骑着木马跑来跑去，小厨师跑马的节奏，随着小宝拉琴的节奏时快时慢，真的好象在赛马一样，小宝的音乐成了小厨师赛马的伴奏。小宝看着小厨师的样子，觉的很好玩，童话故事里的很多小伙伴，都围过来看小厨师表演赛马。

    有一次，小宝要吹笛子，小厨师赶紧说：“小宝，别着急，等我给你做一盘土豆丁，这是我最拿手的菜了。”小厨师切好土豆丁，放油，爆炒，为了让小宝看看他的高超技术，他特意把土豆丁颠起来很高，就象满天星，小厨师端着锅，又把土豆丁一个个的接住。小宝也张开嘴接住几个土豆丁吃了，味道很香，馋的直流口水，有点等不及了，马上就要吃。小厨师一看，不好，这次忘了提前给小宝喝一杯柠檬汁，得先去掉小宝贪吃的心。于是小厨师赶紧给小宝挤了一杯柠檬汁，去掉贪吃的欲望才能吃炒土豆丁的。小宝吹笛子的技术也很有進步，自己也经常动脑筋思考、摸索。

    有一次，小宝在学校里上体育课时，他们班里的一个男生跟一个女生打闹，斗嘴。小厨师一看，不好，得赶紧给小宝拿一个大榴莲，防止小宝看到色魔败坏人类的表现。切开后，小厨师用勺子盛出来一碗给小宝吃。结果，小宝主动不去看这些肮脏的表现，把头扭向一边。小厨师看到小宝守住了自己的心性，终于松了口气：哎呀，好险呀，坏东西差一点就干扰到小宝了。

    还有一次，小厨师想试着嘣一锅爆米花，因为他从来没嘣过，想先试一试，长点经验后，再给小宝嘣爆米花吃。小厨师让玉米妈妈生出了一个稍小的玉米，然后把玉米粒放進锅里，拧开火，一会儿锅里就有响声了，爆米花不断的增多，锅都挤满了，小厨师使劲压着锅盖，爆米花还不断的往外冒，小宝说：“快拿盆来，把爆米花倒出来吧。”小宝捡起掉到地上的爆米花，拿起来一看，是一朵朵的金莲花。小宝很奇怪，爆米花的形状怎么会成莲花形状呢？小宝仔细一看，原来爆米花的锅，外侧壁上刻着一朵小莲花，所以爆米花嘣出来后，都是莲花形状的。

    小宝背法时，小厨师经常端上一盘烤蘑菇条，蘑菇能帮助小宝记忆；小宝炼功时，小厨师经常给小宝做脆香蕉片，香蕉能鼓励小宝炼好功。现在，小宝打坐腿疼时，也不把腿拿下来了，能坚持坐一个小时，最近，小宝在炼功上更加勤快了，他每天早晨三点五十就起床炼功了，五套功法一步到位。

    小宝童话故事里的成员越来越多了，家里到处都是，它们玩的很热闹。这次，小厨师又带过来一车的东西。小宝看着这些东西，心里酸酸的，这些珍贵的礼物，寄托了主佛对弟子殷切的期望，主佛为每个弟子都操尽了心。自己的修炼成果中，溶入了主佛多少付出与给予，作为弟子，只有不断的精進，实修自己这颗心，在浊世中不断的洗净自己，回归真我，也不枉主佛对弟子的慈悲苦度。


神奇的助听器

    大法弟子

    大家都知道，助听器是帮助听力差的人听声音的。那么小宝的助听器是干什么用的呢？也是做这个用的吗？当然不是啦。小宝有一双灵通的耳朵，用的着助听器吗？可是小宝的助听器却有更神奇的作用。

    小宝的助听器是从哪来的呢？当然是主佛给的。最近，小宝的心性提高了，主佛要帮助小宝提升音乐方面的技能。有一天，主佛伸手变出来两块能量，压扁拍成扁片状，然后用手一捏一捏的，捏成两只小猴，主佛又给小猴画上眼睛、鼻子、嘴巴。小猴的身体是空的，有点象胶皮猴，小猴的外形是有弹性的能量构成的，尾巴就象一根细细的软管子。主佛在小猴的尾巴根处弄开了一个小洞，尾巴能抻很长，也能撑开很大。主佛又给两只小猴捏了一辆小火车，有两节车厢，两只小猴各坐一节车厢。主佛告诉它俩：你们要开着小火车去找小宝。

    两只小猴听了主佛的吩咐，很快上路了。其中一只小猴开火车，另一只小猴坐在后面。开火车的小猴，从来没开过车，开车技术很差，转方向盘时忽快忽慢，后面的小猴坐着很不稳，就对前面的小猴说：“你不会开火车，让我来开吧。”于是坐在后面的小猴成了火车司机，它开的特快，一不小心撞了一颗星星，差点翻车。坐在后面的小猴说：“你要学会刹闸，不能总开最大速度。”开车的小猴想了想说：“对，要学会刹闸。”火车又开始启动了，这只小猴开始开的慢，后来越开越快，一不小心又开到最高速度，它突然想起来要刹闸，猛然间一踩刹车，后面的小猴没准备，一下翻了跟头，栽到了第一节车厢里。就这样，它俩一跌一撞的，火车也分了家。后来，主佛把两节火车都改造成火车头，让它俩每人开一节，它们好不容易找到了小宝。

    小宝一看，来了两只小猴，还开着两节小火车。小宝问它俩：“你们来做什么？”两只小猴齐声说：“我们是主佛捏出来的助听器。”小宝一听，赶忙捂住自己的耳朵说：“我耳朵又不聋，千万别给我戴上。”两只小猴说：“我们是主佛特意帮你捏出来的助听器，你戴上助听器后，声音先经过我们的耳朵，而我们的耳朵后面连着一根细管，声音就通过这根细管传到你耳朵里去。这样，你拉二胡或吹笛子时，出来的那些不好听的声音，比如：虚音、不准的音或脏音等等，我们会放大它，让你容易辨别它们，好做改進，从而演奏出更好听的声音。”小宝听了两只小猴的解释，紧张的心情放松了，原来是主佛派它俩过来，帮助我辨别杂音的，拉琴或吹笛时出来的不好听的声音，经过放大后，更容易辨别。

    小宝仔细的看了看两只小猴，发现它俩的尾巴是空心的，身体也是空空的，就象个小猴形状的空皮。小宝摸了一下它俩的身体，担心的问：“你们俩的身体都空了，还能活吗？”小猴说：“当然能活了，主佛特意把我俩造成这样的形状，生命千姿百态，千差万别，不要奇怪啦。”

    有一天中午，小宝和妈妈正在吃饭，MP3播放器播放着小宝喜欢的笛子独奏曲《天韵舞春风》。这时，两只小猴跑过来了，小猴尾巴根处的小洞撑开了很大，小宝的耳朵顺着小洞被塞進小猴的尾巴根里，因为小宝的耳朵很大，所以小猴的尾巴根就变粗了，而小猴没撑开的尾巴还是细长的，象根小鞭子，在小宝的耳垂下面耷拉着。两只小猴的手揪着小宝的头发，尾巴套在小宝的耳朵上，随着音乐跳舞，小宝感觉自己的头皮都被揪疼了。小宝一个劲儿的提醒它们：“你们不要再揪我的头发，好不好？”它俩象没听见一样，还高兴的手舞足蹈。

    突然它俩兴趣来潮，一只小猴提议说：“咱俩手拉着手跳舞，会很有意思吧？”于是，它俩的手拽到一起了，小宝的头象勒了一条皮筋一样，眼珠都快挤出来了。小宝伸出手揪开它俩，说：“你俩拉起手来，象紧箍咒一样，我的额头都皱起来了，头皮也被拽疼了。”两只小猴一看，手拉手跳舞，会勒住小宝的脸，小宝很不满意。于是，它俩又玩起了新的游戏。两只小猴不断的甩尾巴，就象抽鞭子一样，轮流抽打小宝的脑袋，小宝的头被两只小猴抽的生疼。小宝有点生气了，喊道：“你俩搞暴力呀，要报复我，是不是？”一只小猴指了指小宝的嘴，又伸出手对着小宝的嘴画了个叉号，告诉小宝要修口，不要说坏话。小宝有点看不起它俩，用眼睛瞥了它俩一下，说：“你们这两只空皮囊小猴，还什么都懂，还知道守心性啊。”这时，两只小猴又故意做出一些动作，让小宝看。其中一只小猴伸出自己的小指，指了一下另一只小猴，又翘起大拇指，昂着头指了一下它自己。另一只小猴，不高兴的喊道：“哈！你敢小看我。”另一只小猴不依不饶的，结果两只小猴打起来了。它们不断的抓挠对方，却挠不着对方，小宝的脸却被它俩挠的很疼。

    小宝明白了：刚才自己没修口，说了不好的话；还有点看不起它俩，鄙视它们的心。它俩做出的动作都是提醒小宝的。小宝心性提高了，两只小猴也不打架了，又和好了。

    一场风波结束了，两只小猴又顽皮的玩起来了。它们经常帮小宝辨别演奏中出现的噪音，从而提升演奏技能，它们还时不时的帮小宝提高心性呢。


吸耳球

    大法弟子

    （一） 故事的引子

    老子讲：“上士闻道，勤而行之。”可见，“勤”在修炼中是很重要的，可以说“勤”伴随着修炼的始终。对于修炼的人确实如此，不怕吃苦，不求安逸，勤于修炼，就会得到修炼的正果。我们能够在修炼中持之以恒，需要勤；能够克服修炼的难关，需要勤；能够不断的纠正自己的不足，也需要勤。“勤”贯穿了修炼的方方面面，修炼人要想修得正果，就要勤而行之，不断剔除懒惰魔性。

    在修炼上，小宝有时表现懒惰，我曾多次提醒他，他就是不重视，一直把我的话当作耳旁风。一天早晨，晨炼完毕，我们一家三口开始发正念，小宝早晨六点的正念，经常迷糊，倒掌。我多次提醒，也不见效果。那天我决定再次跟他交流，我严肃的说：“小宝，天上有很多眼睛都在盯着修炼人的一思一念，每个空气微粒里面都有无数的生命在看着咱们，给咱们修炼打分，看看每一个微小的念头，符不符合修炼人的标准。宇宙的法是有标准的，不会因为你是小弟子而对你降低标准，主佛也不会给你开后门，把你拿到天上去，修炼人要扎扎实实的严格要求自己，来不得半点敷衍，要严肃的对待修炼。如果修炼真的结束了，咱们都要面对审判的话，咱们试想一下：在修炼中留下了多少遗憾；多少誓约没有兑现；多少该救度的人，因为咱们的人心不去，而没有得救。做不好不能说没有咱们的责任，那是违约，你想一想，后果将是什么？如果宇宙的主佛都不能把咱们度上天，那咱们还有没有修炼的机缘了？以后就没有机会了，再也别想修炼的事了。修炼是多么严肃，一定要认真对待。今天妈妈又一次苦口婆心的劝导你，希望你好好想一想，用什么心态面对修炼中的不足。最后，妈妈给你几点忠告，再次提醒你剔除懒惰魔性，第一：你的炼功动作有时不标准，你本来知道正确的动作，可是因为懒惰，你不想做标准；第二：你早晨发正念时腰坐不直，莲花掌张不开，也是懒惰；第三：你练习二胡和笛子，不愿纠正不足，这也是懒惰。这些懒惰的因素，都要在修炼中努力去除掉。”小宝听我说了这么多，他感觉到我是为他的修炼着想，他说愿意接受这些忠告，想修掉懒惰的魔性。

    说完这些话，我没有埋怨，只是有些严厉，要对小弟子的修炼负责，该说的话一定要说。说完后，我去做早饭，小宝也乖乖的去听法了。不到半小时，早饭做好了，我喊小宝和小宝的爸爸吃早饭。小宝很高兴的告诉我说：“妈妈，刚才主佛看到我高兴的接受了妈妈的意见，主佛特意送来一篇很有意义的童话。中午放学回家，我给你详细讲讲吧。”

    （二） 故事的正文

    中午放学回家，小宝给我讲了一篇关于吸耳球的童话。

    主佛用毛笔蘸着能量，画了一个吸耳球，画完后，又给吸耳球画上眼睛、鼻子、嘴巴，吸耳球就从纸上蹦出来了，高兴的跳来跳去的。主佛又用能量捏了一对翅膀，给吸耳球安上。并告诉它去找小宝，在修炼上要多帮助小宝。

    吸耳球从天上飞下来，一路颠簸，摔了好几跤，开始它不知道怎么用翅膀飞翔，所以吸耳球飞的时候，很象企鹅走路，身子左右扭着，两个小翅膀一伸一伸的。后来，吸耳球慢慢的煽动翅膀，有了飞翔的感觉，再后来，吸耳球真的学会了飞行。

    吸耳球飞到小宝面前，小宝眼睛一亮，不解的问道：“你是什么东西呀？身体圆圆的象个小皮球，可是还长着一对翅膀，还有一个长长的尖嘴。咦，怎么有点象爸爸修理打印机时，用来吹灰尘的吸耳球。”吸耳球弹跳了几下说：“猜对了，我就是吸耳球，是主佛用毛笔蘸着金黄的能量，把我画出来的。”小宝又问：“你从天上下来，难道是帮我爸爸吹尘土的？”吸耳球摇摇头说：“我可不是吹尘土的，我是来帮助你修炼的。”小宝很纳闷的问：“那你说说看，到底怎么帮助我修炼呀？”吸耳球说：“当别人给你提出正确的意见时，我会帮你吸收并采纳别人的意见，帮助你改正自身的不足；如果别人提出的意见是不正确的，我就会把那个意见在自己的肚子里融化掉，也不会对你产生负面影响。”小宝会意的点了点头，原来是这么回事。小宝恍然大悟：因为早上我接受了妈妈的正确意见，所以主佛奖励我一个能吸收别人意见的吸耳球，让它帮助我多采纳善言，改進自身的不足。

    有一天，小宝放学回家，吃了几个桔子，又吃栗子。妈妈提醒小宝说：“别吃太多，要抓紧时间，快去背法吧。”吸耳球听了妈妈的意见，瘪了一下肚子，吸收了妈妈的意见，然后，吸耳球就开始对着小宝吹气，小宝感觉浑身都接收到“抓紧”的信息。妈妈最常说的一句话就是“抓紧”， 今天吸耳球已经吸收了几十个“抓紧”了。吸耳球的身体也是能量构成的，有特殊的作用：当吸耳球吸收了别人的意见后，吹出来的风会促使小宝朝着正确意见的方向改進。这时，小宝也开始抓紧了，吃东西也加快了，一不小心，一个硬栗子硌了小宝的牙。小宝埋怨吸耳球说：“看，都是你干的好事。”这时，吸耳球又接受了小宝的话，很高兴跳起来，喊道：“我干了好事！我干了好事！”小宝说：“我是说你干的事不好，不是夸你呢。”吸耳球一听，生气的说：“哼！说话拐弯，不对！”小宝一看，吸耳球发怒了，眼睛也瞪圆了，小宝心里有些胆突，赶紧默不作声了。

    有时我给小宝提出正确的意见时，如果小宝有抵触，我就赶紧说：“吸耳球，快帮助小宝吸收正确的意见。”小宝的抵触情绪瞬间就消失了，快快乐乐的接受了别人的意见，赶紧改進自己的不足。有了吸耳球帮小宝吸收正确的意见，小宝变的听话，更能向内找了，也不执著自我了。

    （三） 故事的结尾

    修炼人要能接受正确的意见，能容忍不同的意见，不断的纠正自身的不足，才能有更大的進步。

    最后，附几句赞美吸耳球的话：“吸耳球，肚子大大，肚大能纳善言，能容异见；吸耳球，嘴巴小小，嘴小不说闲话，守口如瓶。”


小指挥家

    大法弟子

    在小宝的家里，来了一名身穿燕尾服的小指挥家，他有一根神奇的指挥棒，他是童话世界新来的小伙伴。他不是来指挥乐队的，而是专门为小宝做指挥的，小宝一个人独奏，用得着指挥家来指挥吗？当然用的着啦，那么小指挥家到底怎么指挥小宝呢？

    小指挥家来自天上。主佛用能量捏了一个几寸高的小人，浑身金黄，刚捏好身体，还没穿衣服呢，他就跑来跑去的，玩个不停。主佛伸出两个手指捏住他，把他拿回来，拿住他的时候，他还在主佛的手里动来动去的，主佛要给他做（捏）一套指挥家穿的衣服。主佛照着他的身材，用金黄的能量给他捏了一套燕尾服，还有一个小礼帽。主佛又用五彩的能量，捏了一根细长的小棍，小棍的身上横着五颜六色的能量条，好象彩灯一闪一闪的。捏好后，他右手拿着小棍不断的挥动，好象一个小指挥家一样，有点滑稽可笑。可是，小指挥家怎么去人间找小宝呢？

    主佛又用能量捏了一头胖胖的小猪。小指挥家看到了小胖猪，拿着小棍就过来了。小猪看到有人拿着小棍过来，以为要打它，吓的撒腿就跑。小指挥家拿着小棍紧追不舍。主佛看到他俩跑的团团转，于是伸出手捏起小猪，小猪的四条腿悬在半空中还在跑呢，小猪还不时的回头看看后面追赶它的人。主佛把小猪放到地上，让小指挥家坐在小猪的后背上，因为小指挥家好动，所以捏了一头宽脊背的小猪，坐在上面很稳，不会掉下来。主佛还给了小指挥家一个小本子，每次指挥完之后，都要做个总结，找找经验和不足。主佛让小指挥家骑着小猪去找小宝。

    小猪走的很慢，小指挥家很想快一点到达，于是，他学着别人骑马的样子，右手的小棍举的高高的，好象往前冲一样，左手使劲拍打自己的屁股，想加快速度。可是，小猪却无动于衷，还是慢悠悠的走着。主佛捏住小指挥家的手，不让他再拍打屁股了，告诉他：别着急，慢慢走也会到达的。

    小指挥家骑着小猪，找到了小宝。小宝看到来了一个骑着胖猪的小人，手里还拿着一根小棍，小宝笑着说：“哈哈，来了一个小人，还骑着一头大母猪。”小猪一听，皱了皱眉头，“哼！哼！”，愤怒的叫了两声，猛然间朝着小宝就追过去了，小人重重的摔在了地上，他自言自语的说：“你这头小猪，从天上下来的时候，让你快你不快。现在追着人打架，你跑的倒贼快。”小宝看到小猪追过来了，吓的赶紧跑，小宝意识到自己刚才说错了话，赶紧改口跟小猪道歉：“不！不！你不是大母猪，你是一头可爱的小胖猪。”小猪听到小宝的话，友好的笑了笑，不再追赶小宝了。

    小宝看着小人笑着说：“这么小的人，还穿着西服。”小人一听问道：“西服应该不是衣服吧？我穿的是衣服，不是西服！”小宝问他：“你知不知道衣服和西服有什么区别呀？”小人摇了摇头。小宝又说：“西服比衣服更好，你的西服后面有个燕尾，应该叫燕尾服才对。”小人高兴的说：“是说我穿的衣服更好，叫燕尾服。”小宝问他：“你来干什么呢？”小人说：“我是主佛捏的小指挥家。”小宝很奇怪的问：“你不去乐队指挥，来我家里，是来指挥我吗？”小指挥家挥了一下指挥棒说：“对了，是主佛让我来指挥你拉二胡和吹笛子的。”小宝有些疑惑：“就我一个人练习，又不会乱来，用的着指挥家来指挥吗？”小指挥家举起指挥棒，对小宝说：“看看这根指挥棒，这可是法宝。这是主佛用不同作用的能量捏出来的，五颜六色的能量条，都起着不同的作用，就象彩灯一样，一触摸就亮了，挥动指挥棒，就会不断的放射出能量来，这些能量就会全方面的加持你，比如：有的能量会加持你想起曲子中要加的各种花样；有的能量会加持你意识到曲子的强弱对比；有的能量会加持你纠正容易出错的地方等等。指挥棒的一面是帮助你拉好二胡的，另一面是帮助你吹好笛子的，每个面都有很多五颜六色的能量条，不同颜色的能量都有不同的作用。”小宝听了小指挥家的解说，心里一阵感动。现在妈妈指出小宝拉琴和吹笛子的不足时，小宝不再跟妈妈顶撞和拧劲。可能是心性上提高了这么一点，因此得到主佛慈悲的加持，使小宝拉琴和吹笛的技能更上一层楼。

    那天下午，小宝放学回家，先背诵了半个多小时的《转法轮》，然后准备拉琴。小指挥家早就找好了自己的位置，他站到小宝的谱架子上，指挥小宝拉二胡。小宝还没开始拉琴，小指挥家就开始挥动指挥棒，随着指挥棒的起落，他的脚也不断的抬起、放下，小宝看着他，觉的他做的动作滑稽可笑。这时，主佛的大手按住他的小脚，不让他再抬腿，把他的两只脚摆成八字形，脚跟挨上。小指挥家明白了：指挥时只能挥动胳膊，不能乱抬腿。

    小指挥家看了看指挥棒上的不同颜色的能量条，用手指轻轻一滑，指挥棒好象亮了灯一样，五颜六色的光放射出来，这些能量打到小宝身上，小宝觉的暖融融的，平时拉琴应该注意的手法，小宝不自觉的都想起来了，很耐心的一点一点的纠正不足。小指挥家听着小宝的曲子，指挥的很带劲儿，他用劲一挥指挥棒，不小心碰到了头上戴着的小礼帽，一下触碰了指挥棒上加持吹笛子的几个按键。小宝正在拉琴，突然感觉自己的舌头被一股能量加持，能量不断振动，带动着小宝的舌头也振动起来，小宝不自觉的做起了吹笛子的花舌技巧。小宝的身体也被能量加持着，气息完全是吹笛子时的呼吸，而且气息的强弱对比控制的很好。小指挥家一看，不好，小宝拉着二胡怎么做起吹笛子的动作了，一定是我按错键了。小指挥家赶紧看了看指挥棒，刚才指挥棒碰到头上时，不小心触碰了帮助吹好笛子的花舌能量条，和气息能量条。他赶紧又触碰了一下，这两个能量条就关了，好象灯灭了一样。小宝也恢复了拉琴的自然状态。

    小指挥家指挥到曲子的高潮时，不自觉的低头，又猛然间抬起头，不小心碰到谱架子的固定书页的铁丝上，小指挥家的礼帽也挂掉了，往前一栽，还摔了个大跟头，摔到了地上。小指挥家一点也不灰心，从地上爬起来，戴上礼帽，手还在不停的指挥，他一边指挥，一边顺着谱架子的杆往上爬，又站到谱架子的“舞台”上继续指挥。

    那天小宝练琴效果极佳，拉二胡的声音格外动听，最后，小宝拉了几曲大法弟子创作的曲子。当小宝演奏《梅花诗》的曲子时，小宝家的每个墙角都开了一束粉红色的梅花，小宝的琴声越动听，梅花的枝条也不断的生长，梅花也更鲜艳了。即兴赋诗一首：“琴音渺渺自天来，梅花数枝墙角开，仙乐绕梁日未绝，梅香四溢满庭院。”诗的名字就叫《梅韵》吧。

    有一天下午，小宝练习吹笛子时，小指挥家站到谱架子上做指挥。刚开始，小指挥家闭着眼睛，很陶醉的样子，突然他觉的小宝吹笛子的声音变小了，睁眼一看，小宝一边吹着笛子，一边到处走，走到了厨房门口，小宝的妈妈正在厨房做饭。因为小宝很熟悉大法弟子创作的曲子，很多都能背过，不用看谱子，也能很流畅的吹奏出来，所以小宝边走边吹，忘了小指挥家还在给自己指挥呢。小指挥家一看，小宝走了，他也赶紧蹦下来，一边追赶，一边喊道：“主人！等等我，主人迈出一步，我跑十步都追不上。”小指挥家一边跑，手还在不停的指挥着，越着急，腿越不听使唤，两条腿交叉着跑，没跑两步就拌了个跟头。小宝看到小指挥家摔了一跤，才想起来小指挥家正在给自己做指挥呢。于是，小宝把小指挥家放到了家里的电视机上，小宝就在电视机前面，一边看着他指挥，一边吹奏，小宝感觉到能量的加持，自己的技巧运用的好了，气息也有了改善。

    小指挥家每次指挥完，都在小本子上写一些话，不断的总结经验。小宝很好奇，翻开他的小本子看了看，上面写着：“要认真指挥，才能少出笑话。”小指挥家不断的总结经验，查找不足。其实这些都是做给小宝看的，是主佛的用意，想提醒小宝在学习乐器上也要不断的总结经验，不断的纠正不足，不断的摸索方法，才能演奏出更好听的声音。

    在此，我也总结一下：修炼人做任何事，都要用心去做，认真对待，不能敷衍了事，因为我们不断归正的路都是留给未来的参照。


金刚小人

    大法弟子

    当今社会，学校里学生谈论最多的就是怎样玩游戏。小宝耳濡目染，听進了许多这样的话，在学校的微机课上，老师还主动让他们玩一会儿游戏。这些不良的引导，造成小宝对游戏一直感兴趣。但是，在家里，我是绝对不让他摸游戏的。过年时回小宝的姥姥家，家里常人玩游戏时，小宝经常看，偶尔也上手玩一会儿。其实已经招来坏东西上身了，有一只很脏的小虱子爬到小宝身上来了。当时小宝还不知道，因为他还没有意识到玩游戏的危害。

    因为招引来虱子了，它就往小宝脑袋里打進想玩游戏的念头。有一天，小宝和爸爸去奶奶家，小宝问爸爸：“奶奶家的DVD机能不能玩游戏呀？”当时，小宝的爸爸很严肃的说了玩游戏的危害，小宝听進了爸爸的意见。回家后，我知道了这件事，又给小宝举了几个玩游戏害自己的例子。当时，小宝明白了道理，表示很想去掉这个执着心。

    那一天，小宝背法时，主佛帮助小宝把身上的小虱子清理了。由此，引申出了下面的童话故事。

    主佛拿来一块很坚硬的能量，比花岗岩还坚硬，象金刚一样，主佛拿着刻刀，一刀一刀的雕刻，最后雕刻出来一个几寸高的小人，他身上还有雕刻过的刀痕，不很平滑，主佛伸出手，浑身摸了摸他，他身上就平滑了，没有刀痕的棱角了，因为他很坚硬，就叫他金刚小人吧。主佛一拍他的小脑瓜，小人就活了，玩的很高兴，可是他玩的时候，总是到处乱撞，好象看不见东西一样。怎么回事呢？主佛拿起他一看，哦，还没画眼睛呢，于是主佛赶紧给他画上眼睛，又给他穿上短裤、短褂，还给他做了一套特制的防护衣，折叠放盒里，是防护游戏里出来的那些坏东西用的。画了眼睛之后，金刚小人就高兴的到处看，哪都觉的很新鲜，看不够。主佛把雕刻完剩下的一块一块的能量，雕刻成很多更小的小人，比刚才的金刚小人还要小很多，象大米粒大小，每个小人身上穿的衣服，都有一个大口袋，是用来溶化游戏里跑出来的坏东西。雕刻完后，用一个小包袱把他们包起来了。最后，又用这种坚硬的能量，打造了很多夹子，有点象老鼠夹子，大大小小的都有，大一些的夹子，是给金刚小人用的，小一些的夹子是给那一群更小的小人使用的。最后，主佛把这一群更小的小人，还有这些老鼠夹子，以及溶化口袋和防护衣，都用一个大包袱包起来，交给那个几寸高的金刚小人，吩咐他带着这些东西去找小宝。

    金刚小人背着小包袱，两手攥着拳头，一副威风凛凛的样子上路了。只要遇到障碍，他不容分说，总是一拳打掉。他很厉害，一路走来，清除了无数障碍。快到人间时，他看见一个小男孩，胖乎乎的，金刚小人以为又是个障碍物，伸出拳头，一拳打在小宝的脑袋上，小宝被他打倒了。然后，金刚小人继续前行。主佛一看，金刚小人已经走过头了，伸出手捏住他，把他捏到小宝面前。小宝一看，这不是刚才把自己打倒的那个小家伙吗？他怎么又来了，小宝问他：“你又来干什么？还想再打一架吗？这一次，我可不会手下留情的，我已经做好了应战的准备，你这个小不点，还能打过我吗？”金刚小人一看，原来他就是小宝，刚才打错人了，赶紧说：“刚才误会了，我不认识小宝，原来你就是小宝啊。”小宝松了一口气，刚才的紧张气氛缓和下来，小宝问他：“你来找我有什么事吗？”金刚小人说：“是主佛让我保护你，防止你被游戏毒害。玩游戏的人，不论大人还是小孩，身上都有很多坏东西，有的人上瘾了，已经被魔控制的失去理智了。”小宝高兴的说：“这几天，在对待玩游戏的问题上，我刚刚提高了心性，决心抵制这些坏东西，不贪恋人间的这些诱惑，并决心好好的修炼。主佛慈悲，马上就派你来帮我，你到底怎么帮我呢？”金刚小人说：“别着急，到时候你就知道了。”

    有一天，小宝早晨到校后，看到一群男生围成一圈说话，说的很热闹，小宝好奇，想过去看看。这时，金刚小人拦住小宝，不让他过去。因为学校里有很多执迷游戏的小孩，下课后话题经常是怎么玩游戏，会散布很多不好的东西，所以金刚小人跟着小宝来上课了。同学们议论游戏时，从他们嘴里跑出来很多黑色的老鼠，翘着小胡子，黑鼻头，还长着一条长尾巴。如果谁感兴趣，想听、想玩，哪怕还没动手玩，就已经招引来老鼠了。老鼠身上又有很多脏东西，比如虱子等，这些虱子又会不断繁殖，有些执迷游戏的小孩满身都是老鼠、虱子的，当执迷到一定程度就会招来更大的魔：象个骷髅头一样的魔，凸出来的带着红血丝的眼睛，冒着凶光，绿脸。如果执迷到这种程度的小孩，就会难以自控，谁干扰他玩游戏，他就会跟谁干，打人、骂人是常事。

    金刚小人解开主佛给的包袱。里面的东西全都出来了：防护衣自动穿到金刚小人身上；有大、小两种型号的老鼠夹子；还有溶化袋，溶化这些老鼠和虱子的袋子；还有一群更小的小人。金刚小人吩咐那一群小人，拿小的老鼠夹子，分别摆放在教室的各个角落里，用来夹虱子。金刚小人自己则摆放大个的老鼠夹子，用来夹老鼠。这些老鼠夹子自己还会蹦，它们一挨着地，就弹起来了，到处追着老鼠、虱子夹。虱子繁殖的非常快，一会儿，教室里就有很多这种黑东西。特别是小孩一接触游戏，很快就上瘾，难以自拔，也使这些老鼠、虱子有生存的空间。由于小人们放了很多小的老鼠夹子，金刚小人不小心碰到，好几个小夹子夹在金刚小人的身上，他有点不高兴，说：“你们这么不注意，不听主人的吩咐，夹虱子的老鼠夹子都夹到我身上来了，让你们放在隐蔽的地方，虱子经常出没的地方，不要放在我经常走路的地方。”这群小人很不服气，喊道：“你不是我们的主人，造就我们的主佛在天上呢。”他们指了指天，金刚小人一想：对呀，造就我的主佛也在天上，于是他不再埋怨，说：“对了，咱们都是一样的，造就咱们的主佛在天上看着咱们呢。咱们要加把劲儿除恶，不能互相指责。”

    金刚小人不断的捉住老鼠，大个的老鼠放進溶化袋里，袋里装着溶化能量，装進去就化成水了，袋里的能量也不会脏；小人们捉住的虱子，就放進他们身上的大口袋里，这也是溶化袋，是随身携带的。他们捉住很多虱子，都溶化成水了。可是，教室里还是不断有老鼠和虱子跳出来，怎么回事呢？金刚小人一看，那群男生还在不断的说玩游戏的事，嘴里还在不断喷出老鼠，老鼠身上又不断生虱子。金刚小人找到了原因，这时，主佛给了他很多小布块，他拿着这些布块，把那些发议论的同学的嘴都封上了，不让他们再说了。这样，金刚小人他们把所有的老鼠、虱子都捉住，放進溶化袋里都溶化掉了。

    最后，小宝身上的老鼠也被夹住了，因为当时小宝好奇，想听他们说话时，就有一只老鼠上身了。小宝的身上干净了，周围的环境也干净了，这次，小宝更深刻的认识到玩游戏的危害，下决心不再沾染这些东西。一直以来，我对小宝要求很严格，从来就不让他玩游戏。但是，小宝经常听同学说这些事，还是对游戏感兴趣，他并不能从内心认识到此问题的严重性。这一次，小宝彻底认识到了，真心的想去掉玩游戏的欲望。

    还有一次，小宝上微机课，老师说今天不讲新课，可以画画、打字或玩游戏都可以。班里的很多同学开始玩游戏，以前，老师让玩游戏时，小宝也曾经玩过。这次，小宝没有玩游戏，而是选择了画画。同学们玩游戏时，从电脑里蹦出很多老鼠，而且老鼠的额头都有红点，是老鼠精，专门往人的眼睛里钻，眼睛被污染的很厉害时，视力会下降，甚至会把眼睛弄瞎，很危险的。这时，有几个小魔，一看小宝正画画呢，它们商量一下说：“不行，不能让他画画，得把他拽过来玩游戏或看别人玩儿，慢慢让小宝上瘾。”小魔们就去拽小宝的眼睛，它们使劲儿拽住眼角，让小宝往玩游戏的同学那边看。小宝一看，魔来干扰了，心想：今天来的正好，把它们一网打尽。这时，金刚小人几拳就把干扰小宝的魔打死了。然后，金刚小人把老鼠夹子放出去了，老鼠夹子还会无限分身，分出许许多多，这些老鼠夹子自己就会一跳一跃的追老鼠，直到夹住老鼠。

    主佛看到小宝的眼睛受到了游戏污染，眼睛有一层黑膜。因为以前小宝在学校的微机课上，玩过游戏。主佛伸出手，手心里出来一个透明球，有点象玻璃球，但是里面是空的，能够象河蚌一样开合，这个透明球还有一根长棍支撑着，整体看起来，象棒棒糖一样。如果用透明球壳扣住小宝的眼睛，就能溶化掉眼睛上的黑膜。这个透明球是能量构成的，能穿透皮肉直接把眼球包起来。金刚小人一看，主佛给了小宝一个透明球，知道是净化眼睛的。于是，金刚小人不由分说，拿起了透明球的长把儿，就把小宝的眼睛套進去了，小宝感觉很不适应，眼球被夹的很痛，都夹出红血丝了。因为小宝的眼睛大，而透明球壳有点小。主佛看到不合适，于是，又捏了一双跟小宝眼睛大小一样的透明球壳。然后交给金刚小人，嘱咐说：“以后要注意点，别把眼睛夹出红血丝。”主佛伸出手，慈悲的摸了一下小宝的眼睛，红血丝就没有了，眼睛也不疼了。小宝的眼睛得到了净化，眼球的黑膜没有了。

    金刚小人放出的老鼠夹子，把微机教师里的老鼠都夹住了，把它们放入溶化袋里溶化成水了。金刚小人一看，老鼠没有了，怎么还有这么多小的黑球球，再仔细一看是虱子。哦，刚才忘了打开小包袱，放出那群更小的小人，他们是负责抓虱子的。小包袱一打开，小人放出很多小夹子，小夹子不断分身，分出很多，这些小夹子一蹦一窜的找着虱子夹，一会儿，微机教室里就干净了。

    今天，小宝又一次摆脱了游戏魔的干扰，更坚定了小宝的信念，彻底去掉玩游戏的心。

    那天下午，小宝背法时，仙女来散花，散了很多莲花瓣，最后，小宝被埋在花堆里，两个仙女捂着嘴笑了一下，转身就飞走了。小宝从花堆里钻出来，心想：散花是什么意思呢？小宝再仔细一看，花瓣上还有字：“祝贺小宝去掉??”小宝自语道：“怎么还省略了？越是关键的问题越省略了。”没办法，只好自己悟，小宝想了想：这几天，彻底去掉了想玩游戏的心，是不是这个原因给我散花呢？这时，主佛点了点头，小宝知道自己悟对了。

    玩游戏对人危害很大，小孩荒废学业，大人无心工作。而且一上瘾还难以戒掉，浪费了大量的时间，泡在虚拟世界里。修炼人要远离这些东西，要有金刚一样的意志，拒绝人类社会的各种诱惑。修炼人不贪恋红尘，看破浮世迷雾，坚定修炼意志，方能了悟真道。


神奇的衣服

    大法弟子

    大家知道，机器人是现代科技的的产物，当我们一提到机器人时，很多人都知道它的身体是机器零件拼凑成的，动作僵硬、迟钝。可是我们万万没有想到，当今社会的很多人，已经被它控制了，可这些人还茫然不知。比如：小孩子成了写作业的机器，就象搬运工，只负责把书本的文字，搬运到自己的作业本上，写的是什么，脑子一概不知。人们在做事情时，很多人都出现过这种情况，只是机械的在做，脑子却不思考。当做事情习惯于这种状态的时候，其实就是被一种不好的生命控制了，我们叫它“机器人魔”。

    有一次，我和小宝学习《转法轮》时，小宝念书时语速较快，大脑来不及思考，就脱口而出。念出的字不过大脑，从嘴边就溜走了，这就是把法念成顺口溜了。我提醒小宝，念书要慢念，必须字字入心，才是敬师敬法。小宝接受了我的意见，主佛就给小宝做了一件特殊的衣服。

    主佛看了看小宝另外空间的身体，先在小宝的上身铺了一层液体能量，干了之后就成了一件上衣，摸起来就象胶皮，软软的；做好了上衣，又用同样的方法做了一条裤子，也很软软的，象胶皮一样，弹性很大。这套衣服很神奇，当穿到小宝身上时，就变的软软的，象气球皮一样软；如果不穿在身上时，上衣和裤子就自动连在一起，成了连体裤，同时也就变硬了，衣服就保持站立的姿势，能够支撑住了。主佛做好了衣服一看，空空的一套衣服，裤腿着地，走起路来很不方便。于是主佛又做了一双小鞋，把裤腿塞到小鞋里，这样走路就容易多了。最后，主佛又用能量捏了一些工具：一副手套，一把刷子，一张面膜，一个吸尘器等等。捏好后，把这些东西都用小包袱包起来了。然后，主佛又在这套衣服的口袋里放了一张照片，是一张魔的照片，为的是将来除这个魔的时候，好能够分清它。都准备好之后，主佛在上衣的胸前画上眼睛、鼻子、嘴巴，这套衣服就活了，它也会眨眼睛，也会说话，它也是有生命的。主佛看了看这套衣服，感觉还缺点什么，于是又给它戴了一顶小帽子。主佛让这套衣服去找小宝，要帮助小宝除掉照片上的魔。

    衣服上路了，走在路上，它高抬着腿，迈着大步，由于步子迈的太大，一只小鞋甩出去了，衣服还不知道呢，仍继续往前走，这时它步子也小了，而且两条裤腿一高一低的走着，它自己也感觉别扭，就是不知道怎么回事。主佛看到，一只小鞋底朝上扣着呢，圆乎乎的象个小馒头，丢在路边。这时，又看见那套衣服走在路上，一高一低的。主佛捏住衣服，它就走不动了，主佛又抬起它的裤腿，给它穿上了小鞋。衣服走路又利索了，它才明白自己刚才走路时，丢了一只小鞋，是主佛又给自己穿上了，所以走起来又顺畅了。

    衣服终于找到了小宝，小宝很奇怪的问：“怎么又来一套衣服？”这时，衣服做了一个很酷的动作，它没有手，却用袖口折叠成“八”字形，好象大拇指和食指伸出来的“八”字一样，放到下巴处，表现自己的帅气，它笑着说：“对了，我就是主佛做出来的衣服，也是有特殊使命的。”

    小宝问它：“你有什么使命呢？”它从口袋里拿出照片让小宝看，小宝一看，吓了一跳，照片上面有一个象机器人一样的东西，身体上覆盖着一层灰色的鳞片，身体的各个部位都是一节一节的，都能折叠，行动很笨捉，就象机器一样僵硬。衣服对小宝说：“看，我是来除照片上的魔的，就是帮你除掉这个‘机器人魔’，现在的人做事，很机械，不愿动脑子，不愿思考，有时就是被这种‘机器人魔’给控制了。它会给人喷射一种灰色的液体，有点象水泥，干了之后，就形成一层灰色的硬壳，就把人封闭住了，所以人做事情就变的象机器一样，脑袋也迟钝了，不愿思考，只是一味的机械的在做。”小宝听了衣服的话，不禁一惊，赶紧对照了一下自己，确实有这种情况。

    有一次，小宝背《转法轮》时，由于前两段小宝已经背的很熟，当时小宝背的快了一点，出现了来不及入脑的现象，这时，小宝的身体已经包了一层灰色的硬壳，机器人魔拿着喷壶，前面喷一下，后面喷一下，就这两下，就给小宝喷了一层灰水，干了就成了一层硬壳，连耳朵眼儿里都糊了硬壳。小宝一不小心就被机器人魔控制了，意识到之后，赶快放慢速度。这时，主佛给的衣服，开始清除这种脏东西了，衣服就象胶皮一样，穿在小宝身上软软的，它不断的在小宝身上揉搓，硬壳都碎裂了。只要小宝身体上能揉搓的地方，衣服都把硬壳揉碎了。小宝的胳膊和腿，因为有很长的硬骨头支撑，揉搓不动，衣服拿出主佛给的刷子，轻轻一刷，硬壳也碎了。小宝的头发和脸部也被喷上了这种灰色的东西，衣服戴上手套，象洗头一样，不断的搓揉小宝的头发，头发的硬壳也碎成了粉末，同时面膜也贴到小宝的脸上，自动的搓揉脸部，脸部的灰壳也碎了。小宝的耳朵眼儿也被硬壳糊住了，衣服又拿来一个细长的象铁丝一样的小毛刷，中间还有拐弯，不是直的，衣服拿着毛刷的一头儿，从这个耳朵進去，从另一个耳朵拽出来，拽着毛刷的两头儿来回刷，小宝感觉痒痒的，一会儿，耳朵里的硬壳也碎裂下来了。这时，主佛又给送来一个大莲花喷头，喷出来的液体能量，不断的给小宝冲洗。小宝身上变的干干净净的，做事情时也变的理智用心了。衣服为了彻底清除这种‘机器人魔’，又拿出吸尘器，对着机器人不断的吸，机器人先碎裂成一块一块的，最后都碎裂了，就象灰尘一样的东西，吸尘器吸進去之后，捣碎了，最后成了一股黑烟，从吸尘器的出口处冒出来，黑烟被吸進袋子里溶化掉了，因为不能让黑烟污染宇宙。

    在修炼中，小宝很警惕自己的一思一念，有一次，学校老师留了很多作业，小宝有些不高兴，这时，小宝的脑袋里很快反应出一念：写快点，赶紧完成任务。这时，小宝马上警惕了，他看到一个很小的‘机器人魔’，刚才那一念就是它打给自己的。小宝正念坚定的说：“不听你的，我要边写字边记忆，一定要知道自己在干什么，在想什么，这才是主意识清醒。”那个小魔自讨没趣，小宝一句正念坚定的话，它就灭掉了，不敢再来干扰了。

    修炼人的一举一动，一思一念，都要自己支配，知道自己在干什么，想什么，做事情时要专心，这就是主意识清醒。如果做事情时心不在焉，看似很平常的习惯性举动，也许就是被魔控制的。人类社会处处都有这种‘机器人魔’，修炼人只有多学法，入心的学法，注重学法效果，就会识破它，不被它干扰和控制。


主佛的恩赐

    大法弟子

    小宝的光球世界里，有一条潺潺流淌的小溪，溪水清澈见底。不知从什么时候起，飘过来两片美丽的园林，浮在清澈的水面上，园林里静谧幽深，又充满神奇，成了小宝天国世界里的世外桃源。

    （一） 竹笛园

    有一天，小宝跟随着主佛，来到园林的门口，门锁着，主佛伸出手，点了几下锁的密码，门就开了。小宝進入其中，这里是一片竹林，翠绿的竹叶随风摇摆，潺潺的小溪从竹林中穿流而过，溪岸边生长着细长的芦苇，景色宜人，很象一幅淡雅的竹林水墨画。

    小宝边走边看，翠绿挺拔的竹子，个个精神抖擞，仿佛能闻到竹子的清香。不经意间，小宝发现这些竹子很特别，每根竹子的中间部份都长着圆形的黑色斑点，而且斑点排列的很有规律。小宝觉的很面熟，对了，这些斑点就象笛孔那样排列着，笛子有多少个笛孔，竹身就长着多少个斑点，简直就是一根根天然生成的竹笛。真是太玄妙了！小宝再仔细看，两头还有两条细线状的标记（斑线），正好从细线处截下来，就是一根完整的竹笛。不用费劲儿，只需轻轻一拽，竹笛就取下来了。真是大自然的造化，更是主佛对小宝的恩赐。笛子截下来之后，那棵竹子还可以再生长出一根竹笛。而截取完剩下的上面那段竹子，还可以用来做另一种竹管乐器——笙，因为笙需要的竹管要细一些，短一些。

    小宝思考着：这笛孔怎么钻透呢？忽然飞来一只啄木鸟，它飞到小宝面前说：“欢迎光临，我能帮什么忙吗？”小宝问啄木鸟：“这里没有打孔的工具，竹笛的孔怎么钻透呢？”啄木鸟自豪的说：“当然要靠我这张嘴啦，我是这里的钻孔专家。多坚硬的竹子，我都能钻透，而且钻出的圆孔非常整齐。如果竹子在生长过程中，竹管内壁生长的不平滑，我会用嘴把竹管里面多余的东西清理掉，把竹子内壁打磨的平滑、整齐。这样，演奏出来的笛声清脆悦耳，每一根竹笛都能吹出最好的声音。”小宝惊叹不已，竟然会有钻笛孔的啄木鸟。啄木鸟还拿出来主佛给它发的奖牌让小宝看，很漂亮的绿色奖牌，上面写着：钻孔专家。

    溪岸边的芦苇，长的郁郁葱葱，当芦苇叶上的膜长成熟时，叶子就会自动的打弯，变的弯曲，这样，叶子上的芦苇膜就起皱褶了，需要笛膜时，轻轻用手一撮，叶子上的芦苇膜就下来了，贴到笛子的第二个孔上，就可以拿竹笛来演奏了。

    在竹笛园的一处，生长着一个象圆盘一样的东西，上面可以插上高低不同的竹管。周围还种着一些矮小的竹子，细细的，这些竹子身上的斑点，跟笛子有所不同，大多只有一个孔。小宝想象了一下，把这些高低不同的竹管都插到那个圆盘上，会是什么样子的东西，小宝想象到了，应该是另一种竹子制成的乐器——笙，传说是女娲模仿凤鸣而做，吹笙的声音很象凤凰的鸣叫。

    小宝在竹笛园游览了一圈，真是神清气爽，大开眼界。

    （二） 红树林

    小宝出了竹笛园，在园门口，看见面前有一条独木舟，小宝知道这是主佛赐予的小舟，让自己荡着小舟，顺着溪水，到另一片圣地——红树林。小宝摇着桨，顺流而下，来到这片红树林。林子里种着很多红树，树干、树枝都是红色的，红树上开着硕大的粉红色的花朵，大树看起来很象老红木，二胡就是用这种木头制成的。

    树林门口还有一座小宫殿，里面住着一位小木匠。小宝悄悄走進去看了看，小木匠正在睡觉，桌子上摆着很多二胡的小码子，可能是小木匠工作累了，正休息呢。小宝没打扰他，又轻轻走出宫殿，打算随意的在红树林里看一看。

    小宝仔细观察这些红树，很特别，有些树枝长的就象二胡的琴杆一样，上面两根伸出来的树枝，好象二胡琴杆上固定琴弦的两个轴一样。小宝顺着这奇特的枝条往下看，看到红树的主干部位，很象一个二胡的琴桶。整体看起来，好象一把二胡镶嵌在这棵红树上，树枝是二胡的琴杆，红树的主干镶嵌着二胡的琴桶。二胡琴的轮廓外围，还有一些痕迹，沿着这些痕迹就能把二胡截取出来。

    小宝心想：怎么把红树上的二胡取下来呢？如果有一把斧头就好了。这时，走过来一个扛着斧头，拿着刻刀的小木匠，小宝问他：“你是管理园林的主人吗？”小木匠放下斧头，说：“我是这里的小木匠，负责管理这些红树，打造二胡。”小宝一听高兴的说：“真是神奇，我刚才看到这些红树上都镶嵌着一把二胡，原来是红树自己长出来的二胡啊。”小宝问：“二胡的琴桶是空心的，从树上截取下来的二胡可是实心的琴桶，这怎么能发出声音呢？”小木匠说：“没关系，我会把琴桶中心多余的木头截取下来，做成一个个的小码子（二胡中心支撑琴弦的小木头块，黄豆粒大小）。”小宝笑了笑说：“哈，一点木头都不浪费。这块木头可以打磨成很多个小码子，那不太多了吗？”小木匠又说：“不要紧的，红树的花，也很神奇，花瓣落到地上，从地面就会长出一个现成的琴桶，里面是空心的。当这些小码子用完之后，再从红树上截取实心的二胡琴桶，取下中心的木头，再做出很多小码子用。”小宝又问：“那二胡的蟒皮和马鬃去哪里找呢？”小木匠说：“这里不用蟒皮，红树的叶子就可以蒙在琴桶上，出来的声音更好听。至于马鬃嘛，红树林周围长着很多狗尾草，用狗尾草的细长的茎代替。”小宝问：“那二胡的琴弦，还是钢丝弦吗？”小木匠说：“当然不是，是主佛给的能量丝，比钢丝弦高级多了。瞧，我这里有一大把，都是主佛给的。二胡的弓子是红竹制成的，你看，红树林周围长了很多红竹，这些红竹自己就能长出弓子的形状，两头有一点弯，不用加工，截下来就能用。二胡的表面还要刷上一层能量，看起来就光滑透亮了，出来的琴声都带着能量，能够唤醒迷中的众生。”

    小宝听了小木匠的话，感叹造物主的伟大。

    （三）报名学艺

    光球世界的众生看到小溪上漂来两片神奇的园林，他们经常划着小舟，来这里游玩观赏，很多众生都来报名，有要吹笛子的，有要拉二胡的，每天来往的人群络绎不绝。主佛看到这种情况，就亲自教会了小木匠拉二胡，谁想学就可以来这里学，小木匠不但会打造二胡，还成了演奏二胡的高手。可是，竹笛园的啄木鸟可着急了，有很多人报名要学吹笛，可是啄木鸟只会钻孔，不会吹笛，它跑过去问小木匠。小木匠告诉它说：“主佛已经教会了自己拉二胡。”啄木鸟是动物，不会吹笛，怎么办？主佛看到啄木鸟很着急，就用能量捏了一个小人，这个小人不但会吹笛子，而且是一名吹笛高手，主佛还给了他一支玉笛，让他住進竹笛园里，很多人报名学吹笛就可以找他学了。

    自从主佛赐予小宝这神奇的圣园，光球世界的众生经常来这里，切磋技艺，小宝也经常来这里小憩一会儿，吹一吹笛子，拉一拉二胡。小宝拿起笛子，轻轻吹奏一曲，悠扬的笛声清脆悦耳，穿过云霄，把小宝的思绪带到了遥远的苍宇，远离了尘世的喧嚣，心静如水，也许这就是归真的感觉吧，回归自然，了悟真道。当小宝拉起二胡时，琴声悠扬且悲壮，娓娓讲述着主佛普度众生的佛恩浩荡，催人泪下。

    （四） 悟道

    竹笛园和红树林充满神奇色彩，在竹笛园和红树林里，都留着几棵生长时间最长的竹子和红树，因为时间越长，木质或竹质越好，生长出来竹笛或二胡发出来的声音就越美，这是将来给小宝用的。

    主佛恩赐弟子这么美丽的圣园是要弟子做什么呢？小宝凝眸沉思片刻，豁然开朗：或许将来有一天，小宝登上神韵的舞台时，这些神奇的竹笛或二胡，就会降临到人间，陪伴着小宝，跟随主佛助师正法。在人的层面看，小宝用的是人间的乐器，实质上却是竹笛园里生长出来的神笛，或是红树上生长出来的神二胡哟，这一切都是主佛的恩赐。

    （五） 感恩

    美丽而神奇的童话故事，实实在在的修炼成果，都是主佛的恩赐。创世主的慈悲光耀寰宇，感恩创世主对弟子的悲悯，感恩创世主对弟子的救赎，弟子无以回报，只希望用这朴素的文字，表达弟子对主佛的感恩，提醒自己在大法面前永远要恭敬谦卑。


海底世界

    大法弟子

    很早就听说海底有高大的古代建筑，有各种各样的鱼群。小宝很想去看一看海底到底什么样，体会一下大海的胸怀。后来小宝真的如愿以偿，有了一次神奇的经历。

    有一天，主佛一伸手，手心里出来一条蓝色的胖海豚，很大一只海豚，扁扁的嘴巴，浑圆的身体。主佛把海豚放在地上，又把小宝拿到海豚的后背上，同时给了小宝一个小本子和一支笔。主佛用手托起海豚，轻轻拍了拍它，海豚领会了主佛的意思。然后，海豚带着小宝往下飘。小宝坐在海豚的后背，不自觉的拍了几下，嘴里喊了一声：“驾！”这时，海豚撅起嘴巴，不高兴的说：“我又不是马！怎么能用赶马的词来喊我。”小宝不好意思的说：“对不起，我忘了你是海豚了。”小宝趴在海豚宽阔的后背上，海豚带着小宝来到了大海边，小宝看到汹涌的海水，有点害怕了：这么高的海浪，万一把我冲跑了怎么办？主佛看出小宝心中的疑虑，瞬间给小宝身体周围罩了一个透明的罩子，圆圆的象个气球皮，小宝能感觉到，别人却看不出来。

    海豚带着小宝不断的往深海游，海豚看到很多自己的同类，都纷纷跟它们打招呼。小宝也大开眼界：各种颜色的鱼在小宝眼前游过，小宝看的应接不暇，很想仔细看看，小宝不自觉的伸出手，试图抓一条，忘了自己是在罩子里。小宝的手正好碰到罩子上面映出的鱼影子，瞬间，一条小鱼就進到罩子里面来了，進来之后就定住不动了，小宝一看，進来一条小丑鱼。小宝心想：这下好了，小丑鱼定住不动，正好可以把它画下来，小宝拿出主佛给的小本子和笔，刷刷几笔就画下来了。

    小宝心想：这么多漂亮的鱼和水草，我都把它们画下来多好啊。于是，小宝伸出手指，对着罩子上的鱼影子，点了很多下，许多鱼都被小宝的手指点進了罩子里，罩子里面挤满了鱼和水草，小宝的罩子一时成了鱼塘。有金枪鱼、龙虾、水母、带鱼、海马、螃蟹、乌龟等等。忽然，一条金鲨映入小宝的眼帘，小宝眼睛都惊呆了：好帅气的金鲨啊！小宝没多想，手指一点，正好点到金鲨张开的大嘴巴上，金鲨张着大嘴，露着尖牙就進来了，小宝吓了一跳，生怕金鲨吃掉自己。因为小宝的手指碰到鱼身体的哪个部位，鱼進到罩子里之后，哪个部位就正对着小宝。小宝看着面前的金鲨，张着大嘴要吃人的样子，自言自语的说：“那就先画你吧，样子怪吓人的，画完赶紧让你出去。”小宝拿起笔很快就画好了金鲨。然后，小宝对金鲨说：“金鲨啊，你快出去吧，你张着大嘴很吓人，我很怕被你吃掉。”金鲨听了小宝的话，无动于衷，象没听见一样。小宝有点犯愁了：怎么让它出去呢？于是，小宝伸出手指，轻轻碰了一下金鲨，问：“你刚才听见我说话了吗？”小宝的手刚一碰到金鲨，金鲨瞬间就到了罩子外面，矫健的游走了。小宝明白了，只要用手指轻轻碰一下小鱼，小鱼马上就到罩子外面去了。

    小宝在本子上认真的画着每一条鱼和每一棵水草。每画完一条小鱼，小宝就用手指碰它一下，小鱼自动就到罩子外面去了。不长时间，小宝的本子上就画满了大大小小的鱼，还有各种颜色的水草和珊瑚。后来，小宝看到了一条很大的儒艮，正在吃海底的水草。小宝看着它很好玩，又扁又长的厚嘴巴，特小的眼睛。儒艮刚要吃一棵水草，被小宝点進了罩子里，儒艮嘬着嘴唇，定在那里，很好玩。小宝拿出本子，画了一只很大的儒艮，撅着嘴要吃水草的样子。

    海豚带着小宝，终于游到了海底，海豚对小宝说：“刚才看到很多鱼类，现在到了海底了，快下来走走吧，看看海底遗留下来的史前文明。”小宝带着罩子，从海豚的后背跳下来，小宝奇怪的到处瞅，没见什么古代建筑。海豚拿出一把刷子，又给小宝一把。高大的古代建筑被海底的灰尘盖住了。海豚对着一个高大的柱子，“刷—刷—刷” ，小宝也不断的刷着，最后，小宝看出来了，这是一座古代的宫殿，虽然已经沉积海底多年，但是金碧辉煌的光芒丝毫不减。小宝觉的太漂亮了。看完宫殿，海豚继续往前走，领着小宝去看其它的史前文明。小宝心想：这么漂亮的宫殿，我何不把它搬走？可是怎么拽动它呢？小宝伸出手，喊一声“变！”，变出来四根绳子，正好拽住宫殿的四个角。小宝拽着宫殿，跟在海豚的后面。小宝拖着宫殿往前走，宫殿蹭到海底，一时间，海底烟雾缭绕。海豚问：“怎么突然出来这么多烟雾啊？”小宝偷偷看了一眼自己拖着的宫殿，还好，宫殿又盖上了一层灰尘，海豚没发现，小宝心里踏实了。

    海豚看到一个高高的架子，停下来了，开始用刷子刷掉架子上的灰尘，小宝也兴致勃勃的刷灰尘，原来是一个很大的船架子，已经没有木板了，可能在海底时间久了，木板腐烂了，光剩下船架子了。小宝心想：这个船架子也不错，安上一些木板，正好可以放东西用。那就把它也拽上吧，拖出海底，一定有用处。小宝又变出一根绳子，把船架子也拽上了。

    海豚领着小宝，继续往前走，一路上小宝又看见很多古代钱币，小宝真是喜出望外，心里高兴的想：今天没白来，看了这么多史前文明，还捡了这么多钱币。于是，小宝又变出来一个小布袋，把钱币装到小布袋里。后来，又看到很多古代的吃饭碗，每个碗都很漂亮，碗的周边雕刻着花纹，小宝把这些吃饭碗也一并收到自己的小布袋里。

    看完海底的史前文明，小宝大开眼界，还得了不少宝物，小宝心中暗喜。海豚说：“看完了这些史前文明的产物，咱们该回去了。”小宝又坐到海豚的后背上，海豚带着小宝往上游，刚游了几米高，好象被一个什么东西拽住了，游不上去了。小宝心想：遭糕了，自己拖的东西太重了，海豚也难以承受。这下要被海豚发现了。海豚扭头对小宝说：“怎么回事？你怎么突然变的这么重？”小宝心里胆突，不敢抬头看海豚。海豚看见小宝的手在后背，好象拽着什么东西，问小宝：“你的手拽着什么东西呢？”小宝真是很羞愧，不好意思的说：“我看见刚才的古代宫殿很好看，所以就拽着它，想把它拖出海底。”海豚说：“你也太贪心了，赶快扔掉它。”小宝扔了宫殿，海豚又问：“还有什么东西赶快扔掉，一件也不能带走。”小宝把船架子，吃饭碗，还有一袋古代钱币，全扔下了。这时小宝的心里亮堂了，好象扔了个大包袱一样轻松。海豚看到小宝扔掉那么多东西，指着小宝说：“你可真够贪心的，破船架子也当个宝，连吃饭碗都收集，还装了一布袋钱币。”小宝羞愧难当，不好意思极了，心想：自己真是太贪心了。这么大的执着心，早该去掉了。

    小宝坐着海豚，游览了海底世界，看到了各种珍奇鱼类，见证了史前文明的存在，真是大开眼界。更让小宝高兴的是，自己去掉了贪财的执著心，甩掉了这个大包袱，真是轻松舒爽。修炼路上，小宝又上一层楼。

    心中的感叹：世事变故都有定数，文明兴衰皆有前因，朝代更替定在其中，人生起落业力轮报，看破浮沉辨明方向，舍尽执著不再迷航，轻装踏上归真之路，只等法主度回天堂。


神奇的冰花

    大法弟子

    在中国大陆，你走在大马路上，都会有人惹你生气的。有的人逆行，给顺行的人造成不便；有的人闯红灯，给正常通行的人造成干扰；有的人突然拐弯儿，给后面的人造成急刹车的危险，什么状况都可能碰到。

    我每天接送小宝上学，就是在这样的路况中穿梭。我已经习惯于慢速骑车，这样，不但减轻了行车的压力，心理也得到了缓冲，基本能做到修炼人的慈悲祥和。每天行走在马路上，我一般会利用路上的时间，背法或发正念，经常思考修炼中的事情，所以无暇顾及路上的这些小摩擦。

    小宝坐在电车后面听讲法，我以为小宝和我一样，对这些小摩擦也是视而不见呢。可是，小宝的心却随着这些小摩擦潮起潮落，他很反感那些不遵守交通规则的人，时不时会跟那些人生气，怒火中烧。但是小宝的这些心理反应，从来没跟我说过，表面上忍住了。慢慢的这些怒火积累的多了，影响到了修炼，那怎么办？当然要灭掉心中的怒火呀！

    有一天，小宝学完法，看到从天空中飞来一朵蓝色透明的花，五个花瓣，有点象梅花。它飞到小宝面前，停下来了。小宝看见它，真是喜出望外，从来没见过这么晶莹剔透的水晶花，象透明的蓝宝石一样，闪着蓝白的光，花心也是蓝色的。小宝仔细一看，花心就是一张小笑脸，长着一双亮晶晶的眼睛，嘴巴微笑着。小宝摸了它一下，顿时手感觉冰凉，小宝奇怪的问：“你为什么这么冰凉？”小花朵眨了几下眼睛，说：“我叫冰花，是主佛从冰世界里取来一块冰，雕刻而成的，所以很冰凉啊。”小宝又问：“你天生这么冰凉，有什么特殊作用吗？”冰花说：“主佛叫我来帮助你灭火的。”小宝奇怪的问：“我身上没着火，灭什么火呀？”冰花解释说：“这些天来，你的胸中常常发怒火啊。”

    小宝有点不好意思了，原来主佛什么都知道啊！小宝沉思片刻，冰花说的对，确实是这样的：每天行走在马路上，当有人妨碍妈妈骑车或挡住路时，我就不由的火冒三丈。每次遇到这些小摩擦时，就忘了自己是修炼人了，表面上没跟人干，其实心里已经跟人家干起来了。

    小宝明白了冰花的来意，迫不及待的说：“冰花，你快来帮我吧。我心里的怒火已经积累了好长一段时间了，真想早点灭掉它，恢复修炼人的平静祥和啊。”

    冰花轻轻一跃，坐在小宝的头上，小宝顿感一阵凉爽，瞬间，冰花溶化了，渗入小宝的大脑里。小宝的大脑立刻冷静了许多，不再浮躁了。進入大脑之后，冰花的花心一招呼，溶化的水瞬间就恢复成冰花的模样了。冰花看到小宝的大脑里，有很多象火舌头一样的火苗，熊熊燃烧着，每个火苗尖上，都长着一张发怒的脸，眉头紧锁，怒目圆睁，嘴巴都气歪了。冰花旋转着横扫过去，火苗的头瞬间就化掉了，就象被刀齐刷刷的割掉了一样，火苗死了，身子也随着灭掉了。

    冰花帮小宝灭掉大脑里的怒火后，开始往下走，走到小宝的嗓子处，一下卡住了。小宝感觉有点难受，忙问：“冰花，你怎么堵住我的嗓子了？”冰花赶快说：“小宝，快帮帮我，我要去你的心脏帮你灭心火。”小宝忙问道：“快说，我怎么帮你呢？”冰花说：“咽口唾沫就可以了。”小宝咽了一口唾沫，冰花就咽進肚里了。

    冰花来到了小宝的心脏部位，看到小宝心里燃烧着一团旺火，火苗满脸怒气，好象马上就要发火似的。冰花看见这团火，心想：这次的火苗只有一张脸，而且脸长在火苗的底部，又分出很多小火苗四处散开着，怎么化掉它底部的头呢？冰花灵机一动，想起一个好主意：我竖起来旋转，就可以切割到火苗的头了。于是，冰花立着旋转着飞过去，火苗的头被切开，分成左右两半，火苗的头死掉了，身子也死掉了。小宝心中的怒火消了。

    冰花灭掉小宝的怒火后，从心脏部位，开始往回返，最后来到小宝的口腔里，冰花敲了敲小宝的大门牙，说：“快开门吧，我要出去了。”小宝很奇怪，从哪里传来的声音呢？冰花说：“小宝，快张开嘴巴，我要出去了。”小宝张开嘴，冰花就从小宝的嘴里跳出来了。

    冰花完成了主佛交给的灭怒火的任务，一身轻松。如果小宝平时能够多找自己，主佛就不会为弟子这么操心了。因此，修炼人千万别忘了向内找的法宝啊。


漫画天国

    大法弟子

    有一次，我和小宝学完法，小宝看到一个画面：一个巫婆身上披着一件红色的披风，坐着一把破拖布，巫婆的披风后面蹲着江魔头，巫婆穿的衣服上写着两个字：“媒体”。听了小宝的叙述，我闪过一念：这是一幅漫画，如果有绘画才能，把它画下来就是一幅很好的揭露恶党的漫画。于是，我提醒小宝：给你显现出一幅漫画，是不是提醒你把它画下来呀？虽然你的绘画技术还不成熟，但是要慢慢学着把这些看到的漫画画下来，也是证实法呢。过了几天，小宝就把这幅漫画画下来了。我看完画，给小宝提了一些意见，总体看起来，画面立体感不强。师父也提醒小宝：应该把江魔头画的更丑陋些。后来，小宝又把自己的漫画做了一些修改，比第一次好很多，但还是有不足。

    自从小宝有了想画漫画的念头，主佛就开始加持小宝，给小宝铺路。有一天，主佛伸出手，出来四个字：漫画天国。然后，主佛轻轻吹口气，就真的出现了一座漫画天国。随着这口气，漫画天国飘到了童话天国的旁边，两座天国并排而立，都是主佛给予小宝的恩赐。

    主佛伸出大手托住小宝，把他送到云端，小宝不知不觉的来到了一个大门口，抬头一看，门口上面写着四个金黄的大字：“漫画天国”。小宝敲了敲门，门开了，守门的两个士兵站的笔直，手拿着红缨枪，其中一个士兵進去通报，漫画天国的大王知道来客人了，赶紧出来迎接。

    只见大王，手拿禅杖，头戴皇冠，身上穿的衣服很有特色，衣服上面有一幅画：一只手（大王的手）拿着画笔，正在画画，刚画好一个雪人，拿着画笔正在画第二个雪人。画面表现的是寒冷的冬天，天空中飘着雪花，梅花不畏严寒，傲然绽放。画面是会动的，刚生长出来的小梅花，冻的直打哆嗦，身体不停的抖动，旁边的梅花妈妈正在谆谆教导小梅花，梅花妈妈做着各种姿势，教化小梅花：要不畏严寒，要学会坚强。整幅画生动有趣，小宝看懂了画的意思，明白了做人也要坚强，在常人社会中修炼，要不怕吃苦，以苦为乐。

    大王看到小宝，高兴的说：“原来是小宝啊，欢迎！欢迎！”两个士兵头一次听到“小宝”这样的名字，一听就知道是个小孩名字，忍不住想笑，他们强忍着不笑出声来。小宝看到士兵正在笑自己的名字，有点不高兴，心想：名字有什么好笑的。小宝用眼角瞥了两个士兵一眼。大王看出小宝的心思，解释说：“在我们漫画天国里，好玩的名字多着呢，不要在意啊。”

    小宝跟随大王進去了，小宝边走边问：“听说这里是漫画天国，一定有很多漫画吧？”大王说：“是的，漫画天国里有一个漫画宝库，那里面全是漫画，四面的墙上都挂满了，屋顶有很大幅的漫画。”小宝高兴的说：“大王，快带我去看看吧。”

    小宝跟随大王来到了漫画宝库，这里金碧辉煌，墙壁闪着金光。小宝進去一看，四面的墙上挂满了大大小小的漫画，每幅漫画都在一个小镜筐里。漫画分成几大类：有揭露邪党的；有揭露江魔头丑事的；还有一类是长眼睛的植物或物品的漫画。宝库的天顶上是一幅巨大的漫画，是国王不久前创作的作品。

    小宝口袋里揣着自己画的漫画，想来这里找找有没有类似的漫画，参照一下，看看自己的不足，找找差距。小宝问大王：“有没有关于江魔头的漫画？”大王很奇怪的问道：“江魔头是谁？”小宝解释说：“就是那个恶贯满盈的迫害大法弟子的江魔头，癞蛤蟆精。”大王说：“江魔头是人中的叫法，它连动物都不是，天上叫它蟾妖。”小宝恍然大悟：“对！对！就是蟾妖！今年的神韵晚会，演的节目就有金猴除蟾妖，应该叫它蟾妖才对。”

    大王用手指了指墙上一面，小宝看到了，那面墙的很大一部份都是关于揭露蟾妖丑事的漫画。小宝过去一看，找到了一幅跟自己的漫画一模一样的，于是赶紧掏出画笔，照着墙上的漫画，修改自己的漫画。大王一看，小宝正在照着墙上的漫画抄袭。赶紧制止小宝，大王很严厉的说：“小宝，不能抄袭这里的漫画，要自己动脑筋画，画出的作品要有自己的创意才行，这里的漫画只能做参考和借鉴。”小宝不好意思的收起画笔。小宝悟到：证实法的事情，没有参照，只能根据自己对法的理解，摸索着做，做对了就能走出一条证实法的路，那是将来众生的参照。证实法的路上没有捷径可走，即使在另外空间有所展现，也不能照搬照抄，而要运用大法给的智慧，加上自己的创意，创作出新的作品，那才是自己在证实大法。

    小宝仔细的品味墙上的每一张漫画，慢慢的琢磨自己要走的路，借鉴人家的长处，创作出自己的证实法的作品。虽然现在小宝还没有那么高的绘画技能，但是多看看别人的画，借鉴一下，为自己今后的创作打下基础，也是不错的主意。

    小宝在漫画天国游览一番，真是大开眼界，看了那些漫画，得到很多启示。小宝盼望将来有一天，自己也能创作出证实大法的好作品。


镜子

    大法弟子

    每天早晨发完六点的正念后，我都会说相同话：“给二分钟的时间，赶快向内找。找到执著，赶快曝光它。”每次小宝都积极的找执著，几乎每次都是他找到的执著最多。丈夫同修也能找到一、两个执著。有一天早晨，我谈自己的体悟：“前几天，偶然听到同修家的孩子，说了一句很不雅观的话，我听完后感觉很脏。我意识到别人就是一面镜子，看到对方的不足，要反过来查找自己。我发现，原来自己有时也会说很俗气不雅观的话。今后说话时要注意，不能说俗气和不雅的词汇，要拘小节，严格要求自己。”

    小宝高兴的说：“刚才妈妈提到镜子时，主佛看到咱们在这方面有了一些提高，真的赐给咱们一面镜子。”

    主佛用钻石打磨了一面椭圆形的镜子，又涂上一层能量，就象普通镜子的水银涂层一样，这样就看不透了，只能照见自己。镜子亮闪闪的，旋转着就下来了，下来后插到地上不倒，镜子的两面都能照。小宝看到来了一面明晃晃的镜子，高兴的上前一照，看到镜子里，自己身上有一块黑，一闪一闪的，好象在提醒自己一样。小宝赶紧躲开镜子，自言自语的说：“这是什么镜子啊，不照人的优点，专门照出人的缺点，缺点多难看啊，看上去黑黑的一块。”这时，镜子说话了：“说对了，我专门给修炼人照缺点和不足，提醒修炼人要修掉执著，不可滋养缺点。”小宝吓了一跳，心想：镜子还会说话，得离它远点，刚才把我照的无地自容。一块黑执著一闪一闪的，好象在提示我，要赶快向内找，去掉此执著。

    这时，小宝想到妈妈的提醒：修炼人看到别人的不足，要找找自己是不是也有类似的不足？别人就是一面照自己的镜子。修炼人双方发生矛盾，要各自找自己的执著，不能向外找。

    小宝有点不好意思，又到镜子面前照了照自己，原来是懒惰的执著心在闪，镜子提示小宝应该去掉此执著了。大法弟子要多修自己，不要向外看。

    有一次，我和小宝学法时，我不自觉的揪了一下手上的干皮，小宝立刻制止：学法时，别抠手。我赶紧停止。过了一会儿，镜子就自动过来照小宝，小宝闭上眼睛不敢看，心想：镜子怎么这么明察秋毫啊，又来照我了。小宝不敢看镜子，镜子却非要让小宝看一看，小宝睁开眼一看，镜子里有一双小宝的手，正在揪手上的倒刮皮，镜子说：“小宝不真，提醒完妈妈不抠手，自己却偷偷把手藏到被子里揪倒刮皮。”镜子亲自把小宝的执著给揭穿了，小宝也悟到了，不再掩盖。

    还有一次，晚上吃饭时，饭桌上是小宝爱吃的西红柿炒鸡蛋和蒸米饭。小宝的爸爸吃的很香，一会儿用勺子喝西红柿汤，一会儿又往自己碗里夹鸡蛋。小宝看在眼里，心想：这一盆菜，一眨眼就让你吃下去半盆。小宝生怕自己吃不着，也赶紧用筷子往自己碗里夹鸡蛋，一口又一口，简直跟爸爸抢起来了。这时，镜子过来了，要照小宝，小宝赶紧把头扭向一边，并且闭上一只眼，故意不看镜子。镜子起身一跳，又来到小宝另一只眼睛的视野里，非让小宝照一照。小宝干脆两只眼都闭上，这时，镜子开口说话了：“必须看！”小宝睁开眼，看到自己的嘴，很贪吃，嘴巴正在闪灯呢，是在提醒自己有贪吃的执著了。镜子的另一面照出来爸爸的嘴，也一闪一闪的，也有贪吃的执著。

    唐太宗曾说过：“以铜为镜，可以正衣冠；以人为镜，可以知得失；以史为镜，可以知兴衰。”

    修炼人，经常把看到别人的不足，反过来看自己，会受益良多，修炼上就会進步。


自诊

    大法弟子

    很多时候，小宝练习乐器时，我都在旁边不断的帮助他找不足，并要求他不断的改進。现在，我也慢慢的放开了，不象刚开始时，那么操心了，因为小宝也有了很大的進步，笛子和二胡都到了七、八级的水平。我经常跟小宝说：“妈妈认为练习乐器的最高境界就是配合，包括左右手的配合，呼吸和腰部的配合，以致浑身每一个细胞的配合，身体的所有部位，都来配合发音，浑然形成一个整体时，出来的声音一定是自然、放松、好听的。以后的路需要你自己不断的摸索，不断的自我诊断，看看身体哪个部位没配合好，不断的纠正，就会不断的進步。”

    小宝也不断的朝着这方面努力。有一天，小宝练习二胡时，主佛告诉小宝，每种乐器演奏出来的曲子，都是有形状的，二胡演奏的曲子，各种音符会组合成一把二胡。笛子演奏的曲子，音符会组合成一根笛管。这就是另外空间看到的、演奏完一首曲子时的形状。如果演奏的曲子有不足，就会表现出残缺不全的二胡或笛子，残缺的部位一闪一闪的，提示小宝需要自诊，找出不足，赶紧改進。同时主佛又给了小宝几根针管，里面装着能量音乐，能发出美妙的音乐，把残缺不全的地方，用针管补充上能量音乐，就能改進不足了。

    有一天，小宝演奏完二胡，看到自己演奏完的曲子形状是，一张纸上画着一把残缺不全的二胡，琴桶和琴杆都缺一块儿，小宝有点不服气。心想：自己这么用心的演奏，演奏的效果怎么会这么差呢。这时，一根金色的小箭头，“唰”的一下划过来，箭头尾部连接的是那把残缺不全的二胡，箭头指向小宝，意思是小宝演奏的曲子，表现出来就是一把残缺不全的二胡形状。小宝赶紧把那幅画扭向侧面，箭头就不对着小宝了，谁知箭头会动，箭头一转身，又指向了小宝，小宝不高兴的说：“你这个小箭头，怎么总指向我？”小箭头说：“你拉出的曲子就是这样的，你需要改進不足。”小宝还是不想听小箭头的话，心想：我把画翻过去，背面朝着我，看看你这小箭头，还怎么指向我？小宝把画翻过去了，而小箭头“唰”的一下，从纸面垂直穿出来了，又指向了小宝，就象宝剑一样把纸刺穿了。小宝惊的目瞪口呆，“唉”，叹了口气说：“我算服了你了。”于是，小宝听取了这小箭头的话，赶紧改進。

    小宝拿出刚才主佛给的那个针管，里面有音乐能量，是用来改進不足的。小宝拿出针管，对着二胡的琴桶残缺部位，注射能量音乐。那时，小箭头正趴在二胡的残缺部位上睡觉，小宝想用针头把小箭头拨拉到一边去，一不小心，扎到小箭头身上，小箭头疼的直喊叫：“喂，你给残缺的地方注射能量，怎么扎到我身上啦？我又没毛病。”小宝说：“对不起，我不小心的。”小箭头躲开了，小宝拿起针头，左一针，右一针，扎了很多针，只能补充上一点点能量，但怎么也补不全。小箭头又说话了：“小宝，那不是一天、两天就能改好的，别着急，慢慢改進吧。”

    小宝在吹笛子或画画时，都会显现出相应的形状。有一次，小宝吹完一首笛子曲，一张纸显现出来一支笛子的形状，残缺的地方很少，因为笛子相对简单易学，二胡比较难学。小宝高兴的沾沾自喜，心里琢磨：笛子马上就要成功了。小箭头敲了敲小宝的头，说：“别骄傲，差远去啦！要不断的改進才对。”

    小宝画画时，天目看到：另外空间里，一张纸上显现出来一幅画，残缺不全的地方很多，小宝垂头丧气的，有些灰心，心想：自己的画画水平怎么这么差呢？進步这么小，那么多缺点。这时，小箭头安慰小宝说：“别着急，画画可不是一天、两天的功夫就能学好的，要经过很长时间的磨砺。不要灰心，早晚都会成功的。”

    佛法无边，大法有的是办法，自会开启修炼人的智慧。我这个做家长的要放下急于求成的心，只要持之以恒，不断的努力自然就会走向成功的。


好习惯果树园

    大法弟子

    父母是孩子的启蒙老师。小孩子就象一张白纸，父母教给他什么，他就接受什么，大人的表现，很多时候会在孩子身上显现出来。因此，父母要多引导孩子向善，培养孩子养成良好的习惯，其实，很多好习惯是慢慢养成的，父母平时要多注重自己的修为和自身的言行举止，给孩子树立一个言传身教的例证。

    有一天，小宝看到主佛一挥手，出来很多果树园，很多圆形的栅栏，围着一块块的土地，但没看见果树，栅栏的门上都写着相同的几个字：“好习惯果树园”。主佛又一挥手，所有的果树园，就飞進每个大法弟子的空间场里了。这时，小宝的空间场突然降临一块果树园，小宝一看，“好习惯果树园”，心想：应该代表着每个人的好习惯吧？可是，我的果树园怎么一棵果树也看不见呢？难道我一个好习惯也没养成吗？小宝正疑惑时，主佛的大手又一挥，眼看着几棵好习惯果树，象火箭一样飞進小宝的果树园里，深深的扎根在地上，它们就是小宝的好习惯果树。小宝以前养成的好习惯果树是栽在花盆里的，主佛一挥手，把花盆里的果树移到了小宝的好习惯果树园里。

    小宝不断修炼自己，养成的好习惯已经不少了。远远看去，小宝的果树园已经枝繁叶茂，栽种了很多棵好习惯果树。

    有一棵长势最好的就是抓紧时间的好习惯果树。这棵树的树干前面写着：“抓紧时间”，树干的后面写着：“抓紧时间学法、发正念、念九字真言等”，字都是金色的。树梢上生长着很多大大小小的树枝，有的枝条上写着“抓紧时间写作业”， 或干其它事情，只要是常人中的事，就显示灰色的字，随着时间的推移，有些枝条会被砍掉，因为长大后就不用再写作业了。虽然小宝抓紧时间做常人中的事，但是最终目地是要抓紧时间修炼。小宝的抓紧时间的好习惯果树已经成材了，因为小宝很懂得抓紧时间，这个好习惯不断的巩固、保持，树身正在慢慢的变金，树根的主根连着一颗很大的珍珠，很漂亮的，这是好习惯结的善果。每一棵好习惯果树的根部都有一颗珍珠，就是树的果实。

    小宝在修炼中，不断的养成好习惯，主佛也不断的给小宝的果园里，播撒金色的种子，种子的外壳上写的是某种好习惯。有一天，小宝考试语文，同学们都觉的很难，小宝也不例外。起初，小宝有些灰心，但小宝转念一想：自己是大法弟子，应该学会思考，说不定我动脑筋，就会想出来呢。结果，小宝真的思考出来了。这时，主佛给小宝的好习惯果树园里，撒了一颗椭圆形的金种子，种子外壳上写着“勤思考树种”。现在，勤思考的好习惯果树已经长成小苗了，正在茁壮成长呢。

    小宝很高兴，主佛赐给了勤思考的树种，小宝的好习惯果树园里越来越丰富了。小宝也主动养成好习惯，有一天晚上，小宝洗漱完毕，对我说：“妈妈，我要自己铺床。”因为我平时体谅小宝时间紧，有时间尽量让他多学法，所以这些小事我经常代劳。小宝意识到自己的事情应该自己做，我也很高兴，儿子慢慢长成小大人儿了。那天，小宝提高了心性，主佛又给小宝的好习惯果树园里，播撒了一颗金种子，种子的外壳上写着四个字：“自立树种”，小宝看到将要形成自立的好习惯了，很感谢主佛的恩赏，决心努力做好，今后要象个男子汉一样，顶天立地。

    我也不断的帮助小宝形成好习惯，还提醒了他好几条：知错就改的习惯；不拖拉的习惯；节俭的习惯；勤快的习惯；闻过则喜的习惯等等。

    主佛给每个大法弟子一个好习惯果树园，这是主佛对弟子们的期望。我也盼望所有的同修们都能摒弃现代社会形成的各种陋习，坐立行走，言谈举止都要拘小节，用修炼人的标准要求自己，处处考虑别人，不断的形成好习惯，充实自己，让每一棵好习惯果树都结出大珍珠的善果。


神通互相配合威力大

    大法弟子

    主佛的大手托起小宝，把小宝送到了白云间，然后主佛拨开云雾，小宝看到一座大山的山尖上，长着一棵老松树，松树下两位身穿道士衣服的老者，坐在石凳上正在下围棋，小宝很好奇，悄悄的走过去。

    小宝仔细一看，其中一位老者是老子，另一位很面熟，再仔细看看，原来是主佛的法身。小宝不敢露面，躲在松树后面偷偷的看他们下棋。主佛的法身知道小宝来了，正躲在松树后面偷看，老子和主佛法身仍然若无其事的摆棋盘，他们分别在棋盘的中心和四个角摆上五颗棋子，棋子都是彩色的，分别是：金黄色、棕色、蓝色、红色、褐色。主佛法身用手把五个棋子划拉到中间，然后把五个棋子攥到手心里，法身站起来，小宝赶紧跑，主佛法身转过头，伸手一抓，小宝就到了主佛法身的手心里，主佛的法身笑呵呵的问：“小宝，你看这是什么？”小宝一听法身叫自己的名字，感觉很不好意思，主佛法身说：“别害羞，天上都知道‘小宝’这个名字了。”小宝看到法身手上有五颗不同颜色的棋子，想了一下说：“应该是金、木、水、火、土，金是金色，木是棕色，水是蓝色，火是红色，土是褐色。”法身高兴的点头微笑说：“真聪明。”

    主佛法身把五个棋子攥在手心里，再张开手掌，五个棋子就没了，手上出来一张纸。然后，主佛法身又把纸揉成一团，攥在手心里，再张开手掌，五个棋子又重新出现了。主佛法身又把五个棋子攥在手心里，再张开手掌就又没了，然后从地上冒出来一张木头桌子。小宝心想：这么大一张桌子怎么变回五个小棋子呢？只见主佛法身伸出手掌，轻轻压住桌面，用力一按，桌子好象被压進地面里一样，一下就没了。主佛法身的手一挥，又一攥拳，五颗棋子又在主佛的手心里了。小宝看的出了神，心想：怎么这么神奇啊？简直象变魔术一样，金、木、水、火、土构成了万事万物，一点不假啊。

    主佛法身把五个棋子放到小宝手上，小宝高兴极了，这是主佛的恩赐，可是，这五个棋子到底能做什么呢？主佛法身告诉小宝：“这是除魔的法器。”小宝问：“五个棋子怎么除魔呢？”主佛法身笑了笑说：“动动脑筋。”小宝带着疑惑，收好主佛赐给的宝物，一边往家走一边想。

    小宝刚到家，正赶上中午发正念。小宝发正念十五分钟后，又延长几分钟，清理旧势力对诉江的干扰。小宝除魔时，金、木、水、火、土，这五颗棋子都是能量构成的，它们变化成小人，也在跟魔战斗，但是，它们是单对单，有胜有败。这时，主佛用手敲了一下小宝的脑袋，小宝脑中立刻显现出两个字:不对。小宝抓了抓脑袋，哪里不对呢？主佛伸出手指对着小宝的脑袋又敲了三下，小宝脑中反应出：“金、木、水、火、土”几个字，紧接着又连敲三下，小宝脑中又反应出：“五行八卦阵”几个字，小宝想了想，这是啥意思呢？小宝心里猜测：“五行八卦阵”应该是个绝招，是不是主佛让自己施展神通，赶快出绝招，各种神通要互相配合，形成阵势，邪恶就没有喘息的机会，很容易就攻破邪恶了。比如五个棋子要形成整体，互相补充，才会更有威力，才会百战百胜。

    于是，小宝开始用自己的意念指挥五个棋子作战，五个棋子变化成人的形像。‘金’一坐地，地就裂开了，金很坚硬，沿着裂缝一直往前拱，一直延伸到魔那里，‘金’变成几根铁棍，来到魔的前边， “邦！邦！”几棍，打到魔的头上，魔立刻晕倒了。紧接着，‘木’同样一坐地，也消失了，顺着刚才‘金’钻开的通道，来到魔的旁边，从地面钻出来，射出很多刺，扎進魔的身体里，扎得满身都是刺，魔痛的“嗷嗷”直叫。金木水火土轮番上场，接下来，‘水’一坐地，也变没了，也顺着通道到魔那里，变成无数个水球，对准魔的嗓子喷射过去，呛的魔直咳嗽。然后，‘火’一坐地也变没了，找到魔，从地下钻出来，把魔烧糊了。最后，‘土’没坐地，而是腾空而起，飞到了空中，‘土’一挥手，出来很多土面，然后又用手把土面聚成土墩，再用手使劲一拍，象泰山压顶一样，把魔全部覆盖，彻底灭掉了魔。

    小宝明白了：除魔时也需要动脑筋，用意念指挥各种神通，互相配合，如意运用，才能发挥无穷的威力。


文房四宝

    大法弟子

    中国古代把笔、墨、纸、砚称为文房四宝。最近主佛在忙着制作装有文房四宝的礼品盒。

    主佛拿来一团洁白的能量，放到一张桌子上，用擀面杖把能量团擀成薄片，象纸一样薄，就这样一张一张的，擀成了厚厚的一摞，每张都是长方形的。主佛又用蓝色的能量团，做了两张蓝色的书皮，然后搓一根能量线，又搓了一根针，主佛对着针轻轻吹口气，针就变硬了，最后主佛用线把书缝住，就做成了一本古书。

    主佛又去竹林找到一根细细的竹子，可是竹龄却是最老的。主佛用手轻轻一敲，就下来一段竹子，正好做笔杆，又揪几根狗尾草的细毛，做成毛笔头，最后成了一根依纹笔（画国画时勾边用的）。

    毛笔和纸都备齐了之后，主佛用金色的能量捏了一个墨汁瓶子，灌上象墨汁一样的黑色液体能量，这种墨汁写出来的字，永远都擦不掉。

    最后，主佛用金色的能量捏成砚台和砚台盖。墨汁倒入砚台后，主佛轻轻一吹，墨汁就凝固了。写字时，毛笔先蘸些水，再在砚台里的固体墨汁上蘸几下，墨汁就溶化一点，够用就可以写字了。主佛把笔、墨、纸、砚做好后，装入一个礼品盒，派天兵送到小宝家。

    天兵来送礼物，小宝格外高兴，忙问：“是不是财宝啊？”天兵说：“别贪财啊，是宝物，却不是财宝。”小宝接过礼盒，谢过天兵。天兵顺利完成任务后，一溜烟不见了。

    小宝好奇的打开礼盒，啊，有一本蓝书皮的古书，小宝拿起来一看，书皮上有几个字：“诉江本！”当时小宝吓了一跳，心想：可不能让妈妈看见，她又该着急写控告书了。主佛敲了敲小宝的脑袋，把小宝刚才的想法都晒出来了，小宝很不好意思，也发现了自己的怕心。小宝又拿起毛笔，仔细端详，这是一支依纹笔，笔杆上有两个字：“神笔。”小宝知道，这是一支用最老的竹子制成的笔，还长着眼睛、鼻子、嘴巴，就是笔中之王的笔王。师父曾经赐给弟子们的神笔，比如写各种文章用的那些神笔，都是普通的神笔，都不能跟笔王相比的。小宝放下神笔，又拿起砚台，觉的很稀罕，左看右看，小宝又看到几个字：“诉江专用！”这回小宝吓的直哆嗦，眼睛不停的左顾右盼，主佛用手拍了小宝的脑袋三下，说：“怕心少点！”小宝静了静心，看到砚台里的墨水是固体的，不会洒出来，用手一摸，还不会弄脏手。小宝又好奇的拿起墨汁瓶，摇晃了几下，听了听声音，是液体状的。墨汁倒出来后，嘴轻轻一吹，就凝固了。小宝看见墨汁瓶上也写着几个字：“诉江专用！”小宝的心一下子跳到了嗓子眼儿，“砰！砰！砰！”跳个不停，主佛按住小宝的心脏，用力一压，心脏回到原位，主佛压的劲大了点，小宝一下晕了，主佛的手松开心脏，心脏又恢复跳动，小宝才清醒了。小宝带着怕心想到：不能让妈妈看见了，我先收好宝物，过一段时间再给妈妈看。这时，小宝看到礼品盒里面还附带两张纸，一张纸上写着：“务必交给小宝的妈妈！”小宝心想：这下好了，必须交给妈妈。第二张纸上写着：“不能干扰诉江！这是大事！”小宝明白了，不敢再怠慢，马上把礼盒交给妈妈。

    主佛把这文房四宝交给弟子，弟子深知这里面的责任有多重大。大法弟子们要用这些笔墨写下宇宙正法的最后历史，这一切都将留给未来，这是宇宙的历史，主佛正法的这段历史，未来生命将永远铭记。

    过去的很多史学家，包括司马迁等等，都曾经记录过人类的历史，很多史学家为了说真话，曾经付出生命的代价。今天的大法弟子责任更巨大，是在书写宇宙正法的历史。想当初，弟子们为了说句真话，曾经進京上访，在天安门前拉起过“法轮大法好”的横幅，更不惧怕酷刑和牢狱。

    正法走到今天，主佛赐予弟子这文房四宝，我要用主佛赐予的笔墨，写下历史的最后一页，为自己的修炼画上圆满的句号。其实，我的刑事控告书早已写好，但受到来自丈夫的阻力，暂时还没邮寄。同时，我也找到自己的争强心，求名心，妒嫉心，攀比心等等，这些天，我不断的跟丈夫同修交流，他的怕心也小了，也在慢慢从怕的阴影中走出来。

    只要弟子有诉江的愿望，主佛就会给弟子做一套文房四宝礼盒，送下来，弟子们将用主佛恩赐的神笔写下宇宙正法的最后历史，也为自己跟随师父助师正法的修炼画上圆满的句号。

    主佛已经送出了很多宝贵的文房四宝礼盒，因为很多弟子都在着手写诉江控告书了。要加油啊！这次正邪大战，弟子们必胜！江鬼的层层身体已经灭尽，只剩下人间的空壳，大法弟子们一定会把它送上历史的断头台！

    小宝看到主佛对我们全家的鼓励：很多小动物们，都在用刀枪棍棒狠打一只癞蛤蟆，癞蛤蟆不断的喷射毒液，可是溅到小动物们的身上却没事，小兔、小狗、小猴（我们全家的属相），也勇敢的拿起棍棒，加入了抽打癞蛤蟆的行列。弟子一定不辜负恩师的重望，勇敢的诉江。


海滩拾贝

    大法弟子

    小宝在修炼中有很多神奇的经历，在常人看来，可能觉的有些不可思议。可是，修炼就是玄妙的，充满神奇的。

    有一天，小宝觉的自己好象被一只大手捏起来了。小宝虽然看不全这只大手，但是小宝知道这是主佛的手。小宝有些淘气，胳膊、腿不断的动弹。过了一会儿，大手把小宝放下来了，小宝放眼一看，面前是一望无际的大海，蓝色的海水闪着亮光，海滩上有很多贝壳，这些贝壳都在一个个小坑儿里存放着，闪着五彩的光。小宝脑中闪出一念：这是能量海滩。

    小宝又环顾了一下海滩，整个海滩好象一个大宝藏一样，里面藏着一坑一坑的能量贝壳，可是要挖到这些贝壳，就要经过那道金色的门，这是一道关。小宝看到第一道关的右边竖着一个大牌子，小宝好奇的过去看个究竟。牌子上写着“能量海滩”四个字，字的下面还画着几只小贝壳，小贝壳的旁边拉出来一个金色的箭头，箭头旁边写着四个小字“能量贝壳”。在第一道关的左边，还竖着一个稍小一点儿的牌子，牌子上面画着一张俯视图，图上提示着贝壳所在的位置。小宝一看，大概要闯过五道关，才能把每一道关里面属于自己的能量贝壳全部挖到。贝壳俯视图的牌子旁边还放着一个小竹篮和一把小金铲，竹篮上写着“拾贝专用”四个字。

    小宝心想：挖贝壳，这还不容易！小宝决定去闯关，把属于自己的能量贝壳全部挖出来。小宝先观察了一下，每一道的门都封闭着，可是关口的侧面没阻挡，如果从门的侧面進入，不经过那道关，就能很顺利挖到能量贝壳。小宝绕过那道关，跑到了侧面，刚想往里面迈步，一下被弹回来了，好象有个透明的壳挡住了，小宝连试几次都不成。小宝心想：投机取巧是不行的，修炼没有捷径可走。没办法小宝只好去闯关了。

    小宝来到第一关的门口，门口上写着要求：学法时，首先要明白表面白纸黑字的意思。小宝觉的这一关没什么难的，于是，小宝捧起《转法轮》宝书，很认真的念，过了一会儿，门缩進地下去了，小宝很顺利的通过了第一关。小宝看到一坑坑的能量贝壳，高兴的连忙拿起小金铲去挖，可是，小宝连试了好几次，手都被弹回来了，这些贝壳好象被一个透明壳罩着，只有挖到属于自己的能量贝壳才不会被透明罩子挡住。当小宝试到第八坑贝壳的时候，小宝挖到了属于自己的能量贝壳。这些贝壳都是金色的。小宝很小心的放到小竹筐里，心里美滋滋的。

    挖完第一关的能量贝壳，小宝来到第二道关。第二关的门口上也写着一些字：要理解法的更高一层的内涵。小宝仍然象上次一样，认真的念《转法轮》，一会儿门就开了。小宝突破了第二关，提着小竹篮去挖自己的能量贝壳。在第八坑的贝壳位置上，小宝挖到了自己的能量贝壳。这次挖到的贝壳比上一次的贝壳大一些，各种各样的都有，每个贝壳放着五彩的光。

    小宝来到第三道关，门口上写着：要理解法的深层内涵。小宝仍然捧着宝书《转法轮》认真的念，第三道门也打开了。小宝看到这里的贝壳更大一些，是翡翠玉色的，晶莹透亮的贝壳。小宝拿着小金铲，高兴的挖贝壳。小宝挖了很深很深，还没挖到头……因为小宝还没有完全悟透这一层次的法理呢。

    小宝看到了第四道关的门，门上写着：要理解法的更深层的内涵。那里面的贝壳更漂亮，贝壳都长着眼睛、鼻子和嘴巴。贝壳都是活的，每个能量贝壳里面还孕育着一颗大珍珠。小宝虽然看到了这一层的贝壳，可是还没進入这道关呢。

    小宝看到第五道关的门上写着几个字：要理解法的最终的内涵。这道门里面的能量贝壳是五颜六色的，每个贝壳都长着一对五彩的翅膀。而且每一个贝壳里面都孕育着一颗五彩的珍珠，这些能量贝壳都有一个很好听的名字，叫“仙贝”。

    小宝神奇的海滩拾贝经历，让小宝明白了学法得法的重要。只有明白了法的深层内涵，才能闯过那一道道关，挖到属于自己的能量贝壳，同时悟到自己所在层次的法理。大法弟子要努力学好法，才能有意想不到的收获哦。


天边

    大法弟子

    天边是神秘的，童年时总是眺望远方，总是向往天边，憧憬天那边的美景，想象中的天边是那么美好……

    生命在尘世中生生不息，不知辗转轮回了多少次，冥冥中一直在等待着什么，可是很多时候又无法说清，红尘中被常人的假象迷住了双眼。直到有一天，我们遇到了法轮大法，心中豁然开朗，多年解不开的谜团解开了。我们明白了生命是为法而来的，目地是要返本归真，返回到天上的家园。那是我们发自心底的渴望，可是亿万年的下走，离家太远了，时间和空间都间隔了那么的遥远，想回家，谈何容易呢？法轮大法给我们指明了回家的路，依照大法修炼，总有一天会返回到天上的家园。

    我们得法后，主佛给了大法弟子每人一根小鞭子，小鞭子每天不停的抽打我们，催促我们精進。小鞭子上写着四个字：“赶向天边”。小宝的小鞭子每天都催促小宝赶快精進，左右不停的抽打，使小宝一直不偏不倚的走正道。最近，小宝的小鞭子不断的抽打小宝的屁股，小宝明白是让自己往上冲。后来，小宝全家修炼人开始诉江，控告大魔头，小宝看到小鞭子抽打的更是不停歇，诉状被高检成功签收后，真的向上提升了很大一个台阶，平时很难逾越的陡坡，都成功的冲上去了。这一切都是主佛的慈悲恩赐，给大法弟子们的偏得。

    小宝一家人，爬上一个陡坡后，感觉就是：主佛把弟子们拿到了白云上。小宝脚踩两片小白云，低头一看，脚下是万丈深渊，顿时吓出一身冷汗。这时主佛对小宝说：“前進！”小宝心想：哪里是前方啊？这一迈步不得掉下去吗？主佛敲了敲小宝的头，小宝就不害怕了。试着迈步朝前走，很神奇，脚下的白云还很硬实，不但掉不下去，还很稳，就象踩着陆地一样。

    小宝走在修炼的路上，小鞭子还在不断的催促，小宝也不断的朝前走，又过了一段时间。小宝看到天边出现美丽的彩虹，心想：一定是要有好事出现了。过了不久，小宝看见自己前進的道路两边，跑着两排座骑，天上还飞着一排座骑，白云里还穿梭着一排座骑，摆在小宝面前的一共有四排座骑。小宝很高兴，心想：这么多座骑，坐上它们一定会跑的很快。小宝先观察了一下：天上有穿着火箭靴的羚羊，它跑的最快了；还有凤凰，金龙，飞马等等；道路两边跑着两排，有没翅膀的羚羊、麒麟、马、狗、兔、小猪、蜗牛……等等；在云里穿梭的有鲸鱼、金鲨、海豚和各种鱼类等等。

    小宝先拽住一条金龙，金龙带着小宝腾云驾雾，小宝觉的有点颠，又想换一匹飞马，结果小宝拽住一只没翅膀的马，小宝不太满意，跑了一会儿，又拽住了一只飞马，感觉跑的很快，可是还是觉的有点颠，这时小宝看到一只飞马拉着一辆金马车跑过来了，有点象神韵演出时的背景天幕里出现的那辆金马车，小宝满心欢喜，一下就坐到了金马车上。小宝坐在金马车上，飞马拉着车飞奔在回家的路上。小宝的妈妈开始坐上了一只金凤凰，后来又试图坐上那只穿着火箭靴的飞羚羊，可是小宝的妈妈刚拽到飞羚羊的一条腿，还没爬上去，就被甩下了，最后只好坐上那只不带翅膀的羚羊，跑的也很快，但不是最快的。飞羚羊是跑的最快的座骑，只有修炼的特别精進，才会坐上那只飞羚羊的。可能是因为我们修炼的还不够精進，才坐不上那只飞羚羊吧。小宝的爸爸先坐上一只麒麟，后来又换成能在云雾里穿梭的大海豚，在云雾里穿梭，这样前進时才不会被别的座骑阻挡。那些蜗牛和小猪跑的比较慢，经常听见蜗牛喊：“等等我！等等我！”那些修的不很精進的同修，就坐在蜗牛或小猪的座骑上哦。

    小宝不断的向天边跑着，渐渐的看见前面有一座很大很大的山，小宝只能看到山的半山腰，抬头看不到山顶。小宝心里很惊叹：从没见过这么雄伟的大山。小宝猜想：这应该就是须弥山吧？这时主佛朝小宝点了点头。小宝要继续往前走，就得穿过这座须弥山才行。可是怎么过去呢？小宝再仔细一看，发现有一个能通到山那边的山洞，山洞前面的大瀑布水流很急，比普通的瀑布大很多倍，一不小心，就会被冲到瀑布底下的万丈深渊。小宝回家心切，一点也不畏惧瀑布的险阻，一下就坐着飞马车進了须弥山的山洞，长长的山洞，感觉好遥远啊。

    主佛为了增加小宝回家的信心，说：“快跑，先让你看看天边的家。”小宝飞快的跑着，瞬间就到了山的那边。小宝很兴奋，看到很多透明的彩虹桥，顺着彩虹桥往前走，小宝觉的那里很熟悉，好象见过一样。这时，小宝看到路边竖着一个牌子：“家！”小宝高兴极了，原来自己的家就在天边呀，现在已经快到家了。小宝看到一座座的城堡，正在向着神路上的大法弟子招手呢，小宝找寻了一会儿，就看到了自己的家，家里的房子也伸出胳膊，在招呼小宝赶快回家呢。这时，小宝看到前面不远处又竖起一个牌子：“冲刺！”小宝刚准备快跑，向家的方向冲刺……主佛的手赶快把小宝拿回到原位，小宝坐着金马车正在穿过须弥山的山洞里……刚才主佛为了给小宝增加信心，让小宝先看了看自己的家，鼓励小宝向天边的家冲刺。

    小宝知道了，不远的地方就是久别的家园了，天上的家在招呼自己赶快精進，增加信心，争取早日回家。小宝走的正是一条回家的路，离家的孩子终于可以回家了。现在，小宝的一家人已经走出了须弥山的山洞，正在向着天边的家冲刺……

    迷中的人，离家太久了，有的可能已经忘记了自己的家，迷失在常人的物质享受中，把临时的客栈当成了自己的家。众生知道吗？只要我们保持善良，主佛就不会放弃我们，就会指引我们找到回家的路。法轮大法就是我们回家的天梯。您找到了吗？您听到创世主的呼唤了吗？


加油果

    大法弟子

    大法弟子在常人社会中修炼，在完成好常人事情的同时，实修自己。修炼人做什么事情都要把它做好，不能敷衍了事，包括大法弟子创建的各个项目。由于没有理解好法，有些修炼人做事抱着临时干的态度，因此很多事情努力的不够，没有尽心尽力。最近一段时间，主佛经常鼓励我们除了修炼好自己之外，还要增加证实法的技能。小宝主要责任是学好音乐技能；小宝的妈妈要多写文章、多写诗。小宝的妈妈写诗总是离不开那本词谱，总觉的平仄规矩很难背，容易混淆，因此一直没背下来，一直是照着词谱填词。最近主佛提醒我，要记住词牌、绝句或律诗的规矩，随时都可以写诗，而且要尽量抓紧零碎时间写。提醒小宝的爸爸要增加高科技、电脑等方面的技能。我悟到要多学习一些证实法的技能，踏踏实实的做事，不要抱着有求之心，把执著时间的根彻底挖掉。在证实法方面，我们有懒惰心，抱着临时做事的思想，执著时间，不愿学习，安于现状。

    增加技能就要去学习，时间上很难合理安排，最初觉的很难，不愿去学习，后来，有了一些正念，渐渐的去摸索，尽量去做，只是進展很慢。主佛为了鼓励我们，特意从加油树上摘下来三颗加油果，给我们增加修炼的信心，也增加学习各种证实法技能的信心。

    在天上有一棵加油树，整棵树看起来就象一个竖起大拇指的拳头，在给人加油鼓劲。粗粗的树干表面有四道文，就象四个手指攥紧拳头的样子，树干上面竖起一根比较粗的枝条，很象个大拇指，指尖部位稍细，微微向后弯，加油树只有这一个象大拇指一样的粗树枝，其它的枝条都细长细长的，就象柳条那么细。

    加油树的枝条上有很多模子，每个模子都夹到一根细枝上，圆圆的象个乒乓球，但是比乒乓球大很多，就象椰子那么大，模子上写着两个字：“加油”。模子会张开，里面空空的，当把它夹到加油树的细枝条上之后，加油树主干里面的汁液（各种液体能量）就开始在模子里不断的充实。加油树主干内的汁液顺着枝条，不断的往模子里挤压。先挤压進去一股桔红色的能量，自动形成一个圆圆的大泡泡状，就象吹起来的气球一样，生长一段时间之后，泡泡逐渐加厚，最后长成了坚硬的加油果的外壳。加油果树主干的汁液还在不断的往加油果壳里渗，一滴又一滴，不长时间，果壳的大部份空间都被液体能量充实了，晃一晃还可以听到声音，这时，加油果基本长成了。自动从细枝上脱落下来，就掉到事先夹在加油果枝条上的模子里，过一段时间之后，细枝条伸進加油果壳里时，留下的小孔也会长上，就象椰子上的小孔会封闭上一样。等加油果长成熟后，打开模子取出加油果。再把模子合上，过一段时间之后，还会生成新的加油果。加油果里面充实的能量不同，起不同的作用。加油果圆圆的，光滑平整，连果子的蒂都没有，表面看有一些金点，再仔细看，金点排列成两个字：“加油。”

    主佛从树上摘下来三个加油果，从外表看一模一样，里面的能量却是不一样的，起的作用不同。主佛摇晃了几下，听声音就能辨别出哪个是给小宝的，哪个是给小宝的爸爸、妈妈的。小宝一家人每人得到一颗加油果。主佛加持弟子方方面面都要修炼好，努力做好证实法的事情，尤其对那些有难度的技术工作，要努力学习，不要懒惰。

    举个例子吧，看一看小宝的加油果是怎么给小宝加油的。有一次，小宝跟二胡老师学习时，老师给小宝指出拉弓上的不足，小宝有些不耐烦，不想改毛病。这时，小宝的加油果瞪起了眼睛，加油果对着小宝的大脑喷出几股能量，是从加油果上面的“加油”两个字的金点部位喷射出去的。小宝的大脑马上改变了念头，不再怕麻烦，愿意改毛病了。小宝听着老师的指导，慢慢的纠正着自己拉弓的不足。当时老师夸奖说：“这小家伙还挺认真的。”老师表现出高兴和赞许。

    主佛为了成就弟子，给弟子开创修炼的机会，修去各种难以察觉的人心，并赐予加油果，我们也要增加信心，在修炼上争取突飞猛進，在证实法的技能学习上也要更上一层楼。弟子一定谨记主佛的教导，尽全力做好每件事，实修自己，去掉所有的人心。


花岗岩里的小人

    大法弟子

    佛陀讲：一粒沙里含三千大千世界。宇宙的结构相当复杂，不同层次、不同空间的生命多的数不胜数。坚硬的花岗岩里到底有没有人呢？

    在一座花岗岩的大山里面，有一个神奇的花岗岩世界，那里生活着很多花岗岩构成的石头人，身上花花的，走起路来有些僵直，他们就是从花岗岩里诞生出来的小人。有的人身上还留有一些杂石，随着岁月的流逝，这些杂石就会慢慢的风化掉，他们的身体会越来越光滑，但是这些小人可不会风化的。

    这些花岗岩里诞生出来的生命，都有一种特质，坚强、有毅力，做事持之以恒，不言放弃。主佛看到小宝在修炼中，怕吃苦，身体有一点不舒服，就受不了，把小事看的很重。主佛想帮助小宝塑造坚强的性格，使小宝变的有毅力，不怕吃苦，能够忍耐。

    有一天，主佛从花岗岩的石头里找到一个小人，捏住他，拿在手里。主佛把他身上多余的杂石，用刻刀刻掉，花岗岩小人的身上变的光滑了，他看到自己身上累赘的杂石没有了，他高兴的感激不尽：“多谢主佛给净化身体！终于把多余的杂石弄掉了，要等自然风化，那要好长时间呢！”

    主佛看到花岗岩小人的眼睛很小，伸出手指从新给他画大了一圈，小人的眼睛瞬间就变大了，亮晶晶的，还一眨一眨的。花岗岩小人全身花花的，主佛觉的不太漂亮，就给他涂上一层皮肤的颜色，当肉色涂好时，小人一摸自己的身体，感觉软软的，不再象花岗岩石头那样坚硬了，也没有那么多棱角了，真的生成了一层皮肤，但是身体里的坚强特质却没有变，还是那么坚强有毅力。花岗岩小人经过主佛的塑造，变的外柔内刚。这种性格很象大法弟子，外表安静祥和，内心却有着坚不可摧的意志，对大法坚如磐石信念，如金刚，如磐石，不可撼动。

    主佛给他穿上衣服，戴上棒球帽，还给了他一个小摄像机，里面存着小宝的一些生活视频。花岗岩小人听从主佛的吩咐，来找小宝。一路上，他风尘仆仆，头上的棒球帽不小心被风吹跑了。所以，他只好光着头来找小宝。

    小宝看见来了一个小人，长着花花的脑袋，头上没有一根头发，小宝奇怪的问他：“你的脑袋很象花岗岩做的，花花的，圆圆的，没长一根头发，象个坚硬的石头球。”花岗岩小人一摸自己的脑袋，头上的棒球帽已经被风吹跑了，露出光光的头，没一根头发，他自己也觉的有些不好看。主佛看到，小宝正在笑话花岗岩小人的光头，方才想起来，刚才忘了给花岗岩小人长上头发了。于是，主佛对着手心吹口气，瞬间就变出来一绺头发，头发被一个小皮筋捆着。主佛的手拿着这绺头发，朝着花岗岩小人的脑袋一撒，头发自动散开，均匀的长到花岗岩小人的头上，正好把花花的头皮盖住了。这时，被风吹跑的棒球帽也回来了，自动戴在小人的头上。小宝看到这一幕，惊叹的睁大了眼睛，小人也摸摸自己的头，一眨眼的功夫就长出头发来了，棒球帽也回来了。花岗岩小人明白，一定是主佛帮助的，心里甚是感激。小宝也收敛了自己傲慢的性格，在主佛面前，要谦卑，不得张狂和显示。

    小宝说：“你的头这么快就长出黑头发了，好神奇哦。”花岗岩小人高兴的说：“这是主佛的恩赐，主佛把我从花岗岩世界里拿出来，把我打造成现在的模样，有了软软的皮肤，还穿上了漂亮的衣服，主佛吩咐我来帮助你。”

    小宝赶快问：“你要帮助我做什么呢？” 花岗岩小人说：“当然是帮助你变的坚强有毅力，做事情迎难而上，不怕吃苦。”小宝拍拍自己的胸脯说：“我很坚强，不用你帮忙。”花岗岩小人说：“你说假话！你看，这里有你的录像。”小宝好奇的看了看，摄像机里保存着一些自己的视频，都是正法中那些不坚强，没毅力，怕吃苦的行为。小宝觉的很不好意思，脸都红了。视频里播放着：小宝的手刮破一点皮，疼的直喊叫；体育课上，小宝不小心崴了脚，本来没多大事，小宝却喊叫的很厉害……

    在后来的修炼中，花岗岩小人很负责任，在很多小事上，经常提醒小宝，要学会坚强、忍耐，做事要持之以恒。小宝的正念强了，变的越来越坚强，不怕困难。

    大法弟子跟随主佛层层下走，经过了亿万年的等待，吃尽世间的苦，终于等到大法的洪传，这不止是一种坚持与忍耐，这是主佛对弟子的佛恩浩荡。当大法弟子决定随主佛下走时，主佛在我们的生命里已经注入了一种特质，经过多年的下走，那种特质都没有磨灭，时常感受到一种来自生命深处的呼唤，生生都在找寻，找寻……

    大法弟子是为法而来的，是大法塑造出来的生命，外柔内刚，慈悲祥和的外表，金刚不动的意志，坚如磐石的信念，反迫害，救世人，不辱使命，兑现誓约。

    万物皆有灵，宇宙中的一切都是创世主所造，坚硬的花岗岩石头，却彰显着一种精神，那是创世主对弟子的期许：坚信大法如磐石，修炼意志如金刚，回天信念不动摇，兑现誓约随师还。


疯僧扫“共”

    大法弟子

    很多人都听说过疯僧扫秦的历史典故，看似愚笨的疯僧把前去庙里求签问卜的奸臣秦桧戏弄一番，疯僧的一把扫帚能扫尽天下奸臣。如今，宇宙正法接近人间，疯僧身兼重任，要把危害人间的中共邪党扫進地狱，并且把其留下的党文化毒素全部清理干净。大法弟子反迫害走过了十六个年头，人间正在上演诉江大戏，宇宙正法又开启了新的進程，诉江大潮中把迫害大法的大魔头推上历史的审判台，势在必行。这一次，大魔头和中共邪党都要進地狱了，疯僧会按照主佛的吩咐，把该淘汰的一切败物肃清。

    主佛动了一念：要清扫宇宙中的垃圾，需要一个疯僧。瞬间，主佛的手心里就变出来一个小疯僧，主佛看了他一眼，跟历史上的疯僧一模一样，五官不正，身体残疾，身穿一件破烂的僧服，名副其实的十不全和尚，模样丑陋。主佛心想：不能这么难看。于是，主佛就把疯僧的五官正过来了，疯僧的身体也不残疾了，只是脑袋有点愚笨。主佛吩咐疯僧，要他完成扫“共”的大任，同时给了他一把扫帚和一个吸尘土的长筒子。主佛对着小疯僧说：“变大！变大！象宇宙那么大。”疯僧瞬间就顶天立地，高大无比。主佛告诉疯僧，要先扫天，后扫地，再扫人间，然后扫宇宙，最后扫乾坤。疯僧记住了主佛的嘱托，拿着扫帚和吸尘桶去清扫败物了。

    疯僧先扫天，他拿着大扫帚，用力扫了几下，没看见扫出来什么灰尘。疯僧心想：没有什么尘土啊，这扫什么呀？主佛看到疯僧不悟，就拍了他的脑袋一下，他立刻明白了，既然主佛吩咐了，那就有该扫的垃圾。疯僧侧耳倾听，听到很多细小的声音，细碎的难以听清，那就是从尘土里发出的声音。

    疯僧拿起扫帚又用力扫，眼前划过很多大大小小的亮点，疯僧仔细一看，很多都是神佛的形像，但感觉它们有些不善，样子自傲虚伪，其实它们是干扰正法的旧势力一伙。疯僧不知道它们的来历，刚想合十行礼，被主佛制止。疯僧这才警醒：不能随便拜！这些是干扰主佛正法的乱神，在正法中是要清除的。疯僧坚定了正念，分清了善恶，理解了主佛正法的涵义。疯僧大胆的清扫这些旧势力，虽然它们是神佛的形像，却是干扰正法的幕后黑手。疯僧左一下，右一下，不停的扫，长长的吸尘桶自动的吸收垃圾，最后这些该淘汰的垃圾都被扔進了地狱。疯僧扫天时，胳膊有些僵直，主佛看到之后，就轻轻点了一下他的胳膊，瞬间，疯僧的胳膊就变的灵活了，扫灰尘的动作轻松多了。疯僧不断的清扫，天变的干净透亮，湛蓝清澈。抬头看看天，天空高远旷埌，阴霾散尽。

    疯僧扫完天，又要去完成下一项任务：扫地。疯僧看了看地上，远远看去，地球上被红尘弥盖，疯僧心中疑惑：尘土不是黑的吗？怎么看见的却是红尘呢？因为中共邪党为祸人间已半个多世纪，制造了邪恶的党文化，把中国的传统文化糟蹋的千疮百孔，给亿万中国人灌输党文化，進行洗脑迫害，颠倒人们的是非观念，让人们分不清好坏善恶。神传文化的故乡，如今正被红祸掩盖，所以在另外空间看来就是红尘似海。要把红尘扫尽，众生才会清醒，才会听到创世主的呼唤，才能明白生命为何而来。

    疯僧拿起大扫帚，先清扫邪恶的老窝，扫出来很多大大小小的红粪球，恶臭无比，疯僧赶紧捂住鼻子。红粪球就是那几个迫害大法的大邪恶，如今这些迫害大法的恶人在全球被起诉。诉江大潮中，十几万大陆弟子的控告状象雪片一样飞往北京老巢，国外的大法弟子也在纷纷举报江魔头的罪行，把这些恶人绳之以法的日子，越来越近了。红粪球被吸進吸尘桶之后，疯僧赶紧把它们扔進地狱。扫完红粪球又开始扫脏建筑。现代的建筑外形不美观，很多样形体现了外星人的文化，而且还有很多豆腐渣建筑，疯僧把这些脏建筑也清理掉了，丢進了地狱。

    疯僧清理完地面，开始扫人间，这里需要挨家挨户的清扫。疯僧看准了一些贪官的家，先把它们家中的纸币一扫而光。有的贪官贪污的钱财，成吨成吨的纸币，不计其数。清扫完这些有邪灵的纸币，那些贪官全都傻了眼。当疯僧清理到小宝家的时候，疯僧眼前一亮：这家邪灵因素怎么这么少？疯僧拿着扫帚刚要动手清理，小宝说：“且慢！我家的钱都是大法资源不能扫走，有很多是真相币，背面印着救人的真相。”疯僧一看，确实如此，小宝说的话也有道理，一时不知怎么办好？难以定夺。这时，主佛拍了一下疯僧的脑袋，疯僧立刻明白了。主佛给了疯僧一块橡皮，能把纸币上的魔头像和徽章擦掉，疯僧不怕麻烦，一张一张的把小宝家的纸币全都擦干净了。

    就这样，疯僧清扫了一阵子，他觉的这样太慢了。于是他放下扫帚，用力跺了几脚地面，想把别人家的纸币震出来，就不用挨家挨户的清扫了。疯僧跺了几脚地面，才飞出来几张纸币。疯僧就把这几张纸币清理了，认为这样就算扫完了，刚想这样糊弄事，主佛看到了疯僧想偷懒的心，用力猛敲一下他的头，疯僧猛醒：主佛吩咐的重任，不能糊弄。于是，疯僧又认认真真的挨家挨户的清扫。最后，疯僧把纸币、旗杆、书籍和一些物品上的邪灵全部清理干净了，这些党文化垃圾都被吸尘桶吸走扔進地狱里了。人间变的干净了，不再被红尘弥盖，没有了邪灵的毒素，人类也能看到未来的希望了。因为大法弟子跟随主佛在人世间正法，人类对大法也表现出了应有的正念，所以，人类社会成了宇宙中一个必不可少的层次。虽然这里的生命低级，但是众生在这里却能够得到锤炼，而且掉下来的生命有了回天的机会。

    疯僧扫完人间之后，党文化弥漫的污染被清除了。在高层次上看，中华文化就是一棵参天大树，疯僧又把这棵大树扶植起来，给他浇水灌溉，神传文化从新回归中土。但是，这时的神传文化经过大法的净化，去掉了旧势力强加的糟粕，变成了修炼文化，是主佛为救苍生留下的修炼文化。主佛又传给众生宇宙大法，给人类留下了回天的梯子。神传文化经过神韵的演艺，变的纯善纯美，有了能理解法的文化，低微的众生真的能和神佛沟通了，领悟了创世主的旨意，明白了来世的目地。

    下一步，疯僧开始清扫宇宙，疯僧双脚站到地球上，往下一看，简直太恐高了，下面是看不到底的万丈深渊。疯僧放眼望去，宇宙中飘着无数的星球，这怎么扫呢？主佛拍了拍疯僧的头，疯僧明白了，是要清理外星人的基地和外星人制造的那些垃圾。疯僧明确了目标，找到了外星人的基地，先把它们的老窝清扫，扫出来很多机器的碎壳和骷髅头，这些垃圾都被吸入吸尘桶，扔進地狱里了。外星人还在别的星球上建立了一些基地，疯僧也把那些星球上的外星人基地彻底清除掉了。当疯僧把月球上的外星人基地清理干净之后，主佛看到月球表面的灰尘，已经积了厚厚的一层，足足有几公里的厚度。由于多年的尘封，月亮明显不如以前亮了。主佛又吩咐疯僧把月球上的尘土也要清理干净。厚厚的尘土被清走了，月亮变的明亮，恢复了原来的亮度。

    疯僧清理完外星人的基地，松了一口气，以为完成任务了。这时，突然飞过来一个旋转的象刀子一样的圆盘，疯僧赶紧躲闪，再仔细一看，原来是银河系，虚惊一场。

    主佛给疯僧看了一张新宇宙的星球星系图，吩咐疯僧要扫乾坤。按照这张星球星系图，要把旧宇宙中存在的某些星球星系，而新宇宙当中却不需要的星体，全部清理。而且还要把旧宇宙中的黑洞清理掉，最后还要把没有的新星球星系补充上。完成这项任务就是扫乾坤，要按照新宇宙的布局，把乾坤归正。

    宇宙正法，乾坤再造，旧宇宙的糟粕已被彻底淘汰，主佛给众生留下了最好的一切，众生只管按照大法的标准，去衡量，去取舍，星球星系也会按照新宇宙的运行规律，旋转不停，生生不息。万事万物得到的福祉，都是大法给予的，洪宇众生都要感谢主佛的浩荡佛恩。


金人参

    大法弟子

    法轮大法是性命双修的功法，修炼者在修炼过程当中，身体会不断的充实高能量物质，从外观看很年轻，最后达到青春常驻，修成金刚不坏之体。小宝修炼法轮大法后，事事按照大法的标准要求自己，本体也不断的被高能量物质代替。在不同的层次中有不同的展现，下面就是其中一例。

    小宝看到在自己的空间场里，从地里拱出来一个金色小人，头上长着一根朝天的小辫，浑身金黄，身体看起来好象一支人参，人参下面有两个短粗的分叉，就是小人的两条腿，他还长着眼睛、鼻子、嘴巴，样子笑眯眯的。小宝看到他的样子，既象人参，又象人，觉的很奇怪。他的脚还扎在地里面，没有完全出来。这时，他对着小宝喊：“快！快！把我拽出来。”小宝听到他喊话，更惊奇了，赶忙把他从土里拽出来。小宝看到他的身上显现出来几个字：“14K金”，这几个字的金色比周围身体的金色略深一些，所以能看出来。小宝心想：嗨，你的纯度差远去了，主佛将要把大法弟子净化到24K金，那是足金、赤金。14K金怎么能比呢？小宝有些沾沾自喜，自以为很了不起的样子。

    等他站稳了之后，小宝看到他的脚上还长着三、四个须根，就象人参的根一样。小宝奇怪的问他：“你到底是人参还是人啊？”他说：“我是金人参，是来帮你净化身体的。”小宝赶忙说：“你帮我净化？你才14K金，这么不纯，怎么帮我净化呢？”金人参说：“小宝，你别骄傲，你还不到14K金呢，由于你这段时间心性提高了，修炼上有了進步，主佛才叫我来帮助你的，要把你的身体先净化成14K金。”小宝一听傻了眼，自己修炼这么多年，本体才刚刚达到14K金，怎么这么差劲呢？离24K金的标准差远去了。

    小宝有些沮丧，金人参看到小宝心情低落，就鼓励他说：“别灰心，你最初的身体还是泥土做的呢，经过不断的修炼，本体不断的向高能量物质转化，已经很有希望了，你得到了法轮大法，就等于成功了一半，光明的前景已经近在咫尺了。大法一定能让你青春常驻，最后修成金刚不坏之体，那是真正的金身。”小宝听到金人参的一番劝解，从新升起正念，不再悲观了，小宝得到了千年不遇、万年不遇的宇宙大法，是宇宙中最幸福的生命，别人都很羡慕大法弟子的身份，自己怎么能悲观失望呢？小宝这么一衡量，信心倍增。

    小宝问金人参：“那你怎么帮我净化啊？”金人参做了一个动作，示意小宝张开嘴，小宝刚张开嘴，金人参迅速跳進小宝的嘴里，化成了一股能量，通透全身，小宝顿时觉的浑身暖融融的。皮肤闪着金光，成了14K金的身体，虽然离新宇宙的标准还差的很远，但是小宝感觉很幸运，心里充满对主佛的感恩。当小宝再提高后，在小宝的空间场里，还会长出一个金人参，16K金、18K金……纯度会越来越高，最后达到纯金、赤金的标准。

    法轮大法的修炼者是多么幸运，能时时得到主佛的慈悲呵护。我们一定要珍惜与大法的这段圣缘，珍惜这段正法修炼的短暂时光，努力修行自己，不断精進，找回修炼如初的热情，最后达到新宇宙的标准。


“吃书”小人

    大法弟子

    有一个成语叫作：“咬文嚼字”，“咬”和“嚼”字用的很传神，听起来生动有趣，寥寥数语就能把深奥的道理形象生动的表述出来。那么，到底有没有会“嚼”文字的人呢？让我们听听小宝的修炼经历吧。

    前些天，小宝参加语文考试。在答题过程中，小宝看到一道难题，不自觉生出一念：不会做。当时，小宝马上意识到这一念不是正念，赶紧否定，转念一想：都学过，一定会！当小宝从新审题时，答案就出来了。小宝很高兴：只要时时用正念对待，难题就会迎刃而解。

    小宝顺利答题，当答到试卷的阅读短文部份时，小宝看了一遍文章后，没读懂，不明白说的是啥。小宝没有慌张，仍然保持正念。这时，主佛轻轻一弹指，出来一个小人，踩着滑板车就从天上下来了。小宝看到他的衣服上写着两个字：“吃书。”小宝心里正纳闷，这时，踩着滑板的小人已经来到小宝的面前，他自我介绍说：“我是吃书小人，帮你理解短文的意思。”小宝听到“吃书”两个字，心里有些迟疑：到底是来帮我理解短文的呢？还是要把我的试卷吃掉呢？小宝赶忙下意识的把试卷藏起来，说：“我不用你帮忙，说不定你会吃掉我的试卷呢！”吃书小人大笑道：“放心吧，不会吃掉你的试卷。我的舌头有一种功能，能够识字，只要舔一舔你的试卷就可以了。”小宝听到他这么一解释，消除了先前的顾虑。赶快把试卷拿出来，给吃书小人看，并告诉他哪篇文章读不懂。只见吃书小人伸出舌头，一行一行的舔，他的舌头和大脑是联系着的，舌头一舔，大脑就知道啥意思了。一会功夫，全篇文章就被舔進脑子里去了。吃书小人明白了文章的意思后，就对着小宝的大脑快速的解释了一遍，小宝马上就领会了文章的涵义，迅速的把试题答完，整个过程小宝感觉轻松自在，心中不断的感叹：修大法真是太神奇了，主佛给送来了会“吃书”的小人，靠舌头的功能认字，大千世界，无奇不有。

    经过了一段时间，小宝的吃书小人变的更聪明了，不但会认汉字，英文也会认了，连难解的数学题都能理解。小宝在学习上更加轻松自在，费很少的精力，就能完成学业。

    现在世界上有很多功能被公认了，天目、遥视、宿命通等等，还有前些年报道出来的，耳朵识字，手、脚也能识字。而小宝的童话家族里，又来了一位舌头识字的小人，帮助小宝解决学习上的难题，完成常人的学习任务。

    只要学好大法，什么神迹都会有哦。这一切都是大法的智慧，都是主佛的恩赐，同时又是弟子信师信法的善报。佛法无边，大法智慧无穷，只要弟子坚定的信师信法，什么神迹都会展现的。


正念的力量

    大法弟子

    （一） 信师信法 鱼刺化掉

    前些天，周六吃晚饭，小宝的爸爸炖了一条鱼，小宝吃的津津有味，边吃边说话，一不留神，一根鱼刺入喉，还是一根鱼的主刺，正好横卡在小宝的喉咙里，小宝很难受。我埋怨丈夫不该买鱼吃，让小宝先喝点醋，丈夫也指责我人心太多，问题出现后，我们互相埋怨指责。后来，小宝干咽几口馒头，鱼刺还是下不去，卡在喉咙里不动。我说：“常人中的办法不行，只能好好学法，向内找出漏洞，再发发正念。”

    第二天周日，我和小宝一直学法，因为鱼刺卡在喉咙里很难受，小宝时不时的咳嗽，情绪也随着波动，一阵阵的沮丧。我鼓励小宝信师信法，一定能过去。我又给小宝提了一些修炼上的不足：炼功动作不标准，言行举止浮躁等等，曾多次提醒他，小宝总是当耳旁风。我再次提醒小宝要重视这些小事，事无巨细都要用修炼人的标准要求自己。学完法，主佛给小宝显现了两个字：“否定！”，我知道要发正念否定旧势力的迫害，我们全家发正念：不承认这种强加的迫害，就算小宝命里有此难，也不能消极承受迫害，弟子正念足，就能否定。同时，发出强大正念，让鱼刺扎到魔的喉咙里。通过学法，我们信师信法的正念加强了。当时，小宝用正念想：用化功把鱼刺化掉。正念一出来，小宝感觉鱼刺的一头化掉了，慢慢竖过来了。小宝和鱼刺進行了沟通，要求它不要迫害大法弟子，鱼刺同意说‘好’。

    我们学法过程中，主佛给小宝的喉咙打入很多能量，因为不能影响到小宝吹笛子。学完法，小宝开始吹笛子，刚吹几句，小宝沮丧的跟我说：“妈妈，我一吹笛子，嗓子就痒痒，很难受。”说着话时，小宝差点难过的掉下眼泪。我安慰小宝说：“你能吹，邪魔让你痒，你就让它痒，坚持吹，否定这种迫害。”小宝很听话，继续吹笛子，时不时的停下歇一会儿，我知道，小宝的嗓子被鱼刺卡着很难受。小宝一直坚持吹一个多小时，最后越吹越轻松，嗓子也不怎么难受了。小宝说：“应该多吹大法弟子作的曲子。”我给小宝拿出歌谱，小宝吹了《傲雪春梅》、《天韵舞春风》、《大法洪传万物新》等等，小宝越吹越舒服，感觉嗓子没什么感觉了。这时，小宝天目看到：一根恐龙的尖骨头扎到了魔的喉咙里。小宝知道自己没事了，主佛帮弟子化解了魔难。主佛在小宝家的墙壁上写了几个大字：“信师信法！”整个过程，从开始的着急紧张，到转变人的观念，不断加强信师信法的正念，最后鱼刺化掉了，小宝的喉咙一点疼痛的感觉都没有了。小宝高兴的说：“鱼刺彻底化掉了。”

    有了这次正念化鱼刺的修炼经历，我们明白了一个道理：强大的正念来自信师信法。


十年谷子八年糠

    大法弟子

    森林里有一个村庄叫动物村，生活着种类繁多的动物，它们彼此和睦相处，生活的自由自在。其中老山羊年龄最大，最有智慧，是动物村的村长。其它动物都是本村的动物村民，有威风凛凛的老虎、狮子，它们敬老爱幼；勤劳的老黄牛，起早贪黑的劳动；活泼的小猴，擅长采摘野果；忠实的小狗，看家护院；讲卫生的小兔，负责动物村的卫生工作；擅长飞行的白鸽负责报信，传递消息；还有很多小猪、小马等等。

    有一天，老山羊村长，给动物们下达了一项重要任务，要求各个动物家族都要把本家族库存的十年前的谷子，仔细查找一下，看一看有没有生虫的谷粒或发霉的黑谷粒，要把坏谷粒挑出来扔掉；还要把八年前的糠秕，筛选一下，看看有没有遗漏的好谷粒，从新捡回来。老山羊村长布置了任务后，白鸽挨家挨户的去传递，动物家族听说了此事后，都觉的早该筛选筛选了。不长时间，动物们就开始行动起来，纷纷打开谷仓，仔细查找挑拣，把发霉的、生虫的谷粒都挑拣出来了，谷仓里剩下的都是金黄的谷粒了。

    小兔听了老山羊村长的建议，高兴的开玩笑说：“我今年四十岁了，不但要把十年前的谷子、八年前的糠秕从新挑拣，而且要把四十年前的谷子、四十年的糠秕都要从新挑拣，翻看一下。”小猴、小狗也都下决心，要把自己有生以来的，全部库存的谷子都翻腾一遍，这次要来一次彻底的翻查。

    当小猴要查找自家的谷仓时，奇怪的是，储存十年来的谷子自动的翻滚，小猴很轻松的把黑谷粒一颗一颗的挑出来，挑出来一堆黑谷粒，各种形状的都有。小猴拿起一颗黑谷粒仔细一看，是一个小黑人的形像，满脸怒气，紧握拳头，胳膊向前伸出去，要打人的样子，腿好象要踢人的样子。小猴很奇怪，怎么会这样呢？小猴问小兔：“黑谷粒怎么会变成一个要跟人打架的小黑人？”小兔想了想，说：“你小的时候，大概三岁之前吧，总是跟舅妈家的弟弟打架，经常为玩具、零食、吃饭勺子等等物品，争抢不止，甚至出手打架……而且你总是把弟弟的脸抓伤，屡次教育你，你都不改……”小猴恍然大悟，赶紧把这些黑谷粒砸碎了，表示彻底改掉跟人打架的坏习惯。小猴还发现了一些翘着二郎腿的小黑人、贪睡觉的小黑人等等，这些都是小猴的懒惰、坏习惯等滋生出来的黑谷粒。

    小狗也彻底的把自家的谷仓仔细查找一遍，找出来的黑谷粒更奇特，好象一个小人正在往头上用药，头上还冒出来几个大泡沫，小狗伸出鼻子，闻一闻黑谷粒，药味很浓啊。到底是怎么回事呢？原来呀，小狗三十多岁时，头顶上的头发越来越稀疏，到了四十多岁，头顶上几乎没头发了。这十来年，小狗经常用各种药物、药用洗发水等等洗头，为的是将来长出一头乌黑的头发，结果事与愿违，越用药头发越少，现在头顶上的头发几乎掉光了，最近一、两年小狗才停止用药。小狗这十来年积攒了很多这种黑谷粒。另外，小狗还找出来贪睡觉的、还有翘二郎腿的等等各种不好姿势的小黑人形像的谷粒。这些都是小狗的坏习惯和执著心。小狗看到这些，很惭愧，赶快把这些黑谷粒砸碎了，谷仓干净了许多。

    小兔把谷仓彻底翻查一遍，找出很多黑谷粒，有发怒的、急的拍大腿的、贪睡的等各种小黑人形像的谷粒。因为小兔性格急躁易怒，有时不如意时，经常急的直拍大腿，这两种黑谷粒最多了。小兔赶紧把这些黑谷粒一颗一颗的挑出来，砸碎了，决心要彻底改掉爱着急生气的坏习惯。

    如果我们把以前的坏习惯彻底去掉了，吸取了的教训，就会生成金谷粒了。如果执著心没彻底去掉，没守好心性时，还会滋生黑谷粒，不断的去执著，黑谷粒就会越来少，直到谷仓彻底干净为止。

    小猴、小兔、小狗把糠秕也从新查找一遍，发现一些遗漏下的金谷粒，它们又从新捡回来了。比如以前曾经有的好习惯，现在不注意保持了，还要从新捡回来，继续保留住。

    最后，老山羊村长给大家演示了一下它自己翻查的结果。小动物们看到，老山羊的谷仓自动翻滚，都是金黄的谷粒，没有一粒是黑的。因为老山羊经常查找自己的谷仓，而且时时查找自己的一思一念，只要发现执著心马上就纠正，不让自己偏离正道，才不至于离道太远。小动物们的谷仓，都找出一些黑谷粒，有的多一些，有的少一些，即使它们找出的金谷粒，也是土黄色的，不如老山羊的金谷粒金色纯。

    动物村里开展的这次活动很有意义，每个动物家族都积极翻查自家的十年谷子八年糠，都找到很多不足之处，并决心以后要吸取教训，及时从新归正，争取时刻警惕，事事不忘自省。


寻宝游记（一）

    宝玉

    写书缘起

    《寻宝游记》是描写小宝一家三口人，在法轮大法中修炼的神奇故事。书中描写了大法弟子以法为师，提高心性，修去人心的过程，从中体现出主佛普度众生的艰辛。为了证实大法，最近把这些故事整理出来，文章中的每一句话，都是大法给予的智慧，都饱含着创世主佛对弟子的加持。修炼中点点滴滴的升华，都渗透着主佛的慈悲恩典。虽然作者本人的文字水平有限，但是朴素的文字中却承载着弟子对主佛的无限敬仰，文章中的一笔一画都贯注着作者的感恩。作为修炼者，只希望读者们在读完故事后，心中只留下对大法的敬仰，和对创世主的感恩。

    我无法预料《寻宝游记》将写出多少集，作为大法弟子，只想尽全力去写，在宇宙正法的最后时刻，记录下大法普度众生中，发生在我们一家修炼人身上的小小片段，用以彰显大法的神圣与威严，彰显创世主佛的无量智慧与佛恩浩荡。

    在写这篇故事之前，我跟小宝商量说：“文章中会经常提到‘小宝爸爸’、‘小宝妈妈’这两个名字，写起文章来很罗嗦，为了方便称呼，恳请主佛赐予弟子新名字。”当我的念头一出，小宝就神秘的笑了，小宝高兴的说：“妈妈，主佛赐予你和爸爸新名字了，妈妈叫‘宝玉’，爸爸叫‘青松’，很贴切的名字，本来妈妈的名字中就有‘玉’字，而爸爸的名字中就有‘松’字，‘宝玉’和‘青松’既不失原意，又与你们自己原来的名字有所不同，太好了。”

    就这样，书中的主人公就有了主佛赐予的名字，宝玉、青松，加上小宝，组成了一个修炼的小整体。他们三人将互相扶持，在修炼路上闯过道道难关，不断的加强信师信法的正信、坚如磐石的正念、金刚不动的意志。对大法的坚定，令邪恶胆寒。

    弟子的感恩诗两首：

    （一） 待法缘

    大法世间传，千年待法缘。
    今生师救度，精進返家园。

    （二） 感恩

    修行大法中，身似沐春风。
    它日心归正，恩泽万众生。

    二零一五年十一月十六日


寻宝游记（二）

    宝玉

    《寻宝图》第一页：得法明法理

    概述：小宝一家人每天都静心学法，学法时抱着恭敬谦卑的态度，注重学法的效果，不断的归正自己学法时出现的不足，经常用大法的法理要求自己。最近，师尊赐《寻宝图》一本，每天只要静心学法，青松、宝玉、小宝一家三口人，就会神奇般的進入寻宝世界去游历……

    弟子的感悟诗两首：

    （一） 赐宝图

    静心学法识真谛，创世主佛明旨意。
    亲绘真迹寻宝图，赐与弟子成游记。

    （二） 寻真法

    寻仙访道世间游，小道边缘切勿求。
    只待圣王传大法，回天有望不需愁。


第一集：主佛恩赐寻宝图

    小宝从小在大法中成长，一家人都是法轮大法的修炼者，得法多年，经过不断的学法修心，对大法有很深的理解。修炼中的智慧，都是大法给予的，都是每天静心读《转法轮》宝书的结果。

    有一天，小宝看到主佛正在画一幅巨大的地图册，那里有山水、瀑布、深沟、险滩……而每一处景观，都藏有一个亮点，小宝仔细一看，是一颗颗的小钻石，小宝明白了：这是一幅巨大的寻宝图，划分成许多部份。小宝仔细看地图，每一处有钻石的地方，都写着一个名字，代表着里面藏有谁的宝物，这就是谁要过的一关。如果是小宝要寻的宝物，那一关就写着“小宝”；是妈妈要寻的宝物，就写着“宝玉”；是爸爸要寻的宝物，就写着“青松”。

    主佛画完这幅巨大的寻宝图，非常巨大，不好携带，然后，就把寻宝图，分成一页一页的，成了一本寻宝地图册，厚厚的一本书。主佛把寻宝地图册，赐予小宝一家人，嘱咐说：“这是你们一家人的修炼故事，也是去人心的过程，精彩而又充满神奇色彩。”

    小宝得到寻宝图，非常高兴，仔细的查找寻宝入口，最后发现在寻宝图的下面，有一个金色的门，写着“寻宝入口”几个字，入口看起来很象一本翻开的书。小宝四处寻找跟寻宝图上一模一样的入口，怎么也没找到。

    有一天早晨，宝玉喊：“小宝，快起床，该学法了。”小宝睁开眼睛，穿好衣服，把手洗干净，恭恭敬敬的坐到书桌前，翻开《转法轮》宝书。小宝大吃一惊，眼前出现的景观，怎么跟寻宝图册里的景观一模一样呢？小宝恍然大悟：原来寻宝世界的入口就在这本《转法轮》宝书里，只要翻开《转法轮》，就神奇般的進入了寻宝世界。

    青松、宝玉、小宝三人每天静心学法，都要到寻宝世界游历一番……真是收获很多。下面请听寻宝故事吧。


第二集：学法入心明法理

    小宝拿着寻宝图，翻开第一页，看到在一片深水中，藏着青松的宝物。青松毫不犹豫，纵身一跳，進入深水中，向着有亮光的地方游去，快接近宝物时，突然出来一团迷迷糊糊的脏物质，挡住了青松的路。青松仔细一看，是一团阻挡学法入心的迷糊物质。青松悟到：自己以前学法时容易犯困，有时会迷糊，原来是这团迷糊物质在捣乱，正是消灭它的好机会。青松赤手空拳，两下就把这团脏物质打散了。迷糊物质消失后，从海底冒出来一个百宝箱。青松拎起百宝箱，感觉沉甸甸的，飞快的游出水面。小宝看到青松得到了百宝箱，心里羡慕极了，宝玉也高兴的说：“快打开百宝箱看看，里面有什么宝物。”青松打开百宝箱，里面有很多金光闪闪的金币，金币上写着两个字：“法理”，代表青松学法时悟到的法理。百宝箱里还有几个透明的水晶人，跟青松长的一模一样，只是个子很小，这是青松修炼后，修出来的纯净身体。可是水晶人的大脑里还有一点点黑色物质，因为思想还没有达到最纯净的状态。百宝箱里还有很多亮晶晶的珍珠、钻石、金刚石等等。

    青松寻宝完毕。小宝一家三口人继续前行，小宝拿出寻宝图，仔细查看，前面的地图上出现一座陡峭的山，山中藏有小宝要寻找的宝物。山陡峭的就象直角三角形，小宝不怕困难，攀上高山，四处寻找宝物。快到山顶时，突然出来一个石头怪，脑袋、眼珠是圆圆的石头组成的，胳膊、腿、身子是圆柱形的石头组成的。小宝悟到，自己学法时，曾很多时候，感觉自己的脑袋简直象石头，领会不了法理。原来是这个石头怪在阻挡自己理解法。小宝拿起山上的一块大石头，朝着石头怪猛砸过去，石头怪的一只胳膊断了，一节节的圆柱形石头散落到地上，石头怪成了独臂石头怪。小宝一看，居然还没死，于是小宝又腾空飞起一脚，把独臂石头怪蹬到了山下，散落成大大小小的石头块。小宝消灭了石头怪，宝物自动显现出来了。小宝也得到了一个沉甸甸的百宝箱。小宝高高兴兴的提着宝物下山了，象个打了胜仗的大将军。宝玉一看，小宝胜利归来，高兴的说：“快打开百宝箱，看看有什么宝物。”小宝打开百宝箱一看，里面有很多厚厚的圆形方孔铜钱，全是金的，上面也写着两个字：“法理”，这些代表小宝悟到的法理。还有很多长的象小宝一样的小金人，代表小宝修炼出的金身，还有很多钻石、金刚石等等。

    小宝寻宝完毕。小宝一家人继续往前走，小宝拿出寻宝图查看，图中显示出，在一棵参天大树的顶上，放着一件宝玉的宝物。宝玉一看，这么高的大树，直通天顶，简直看不到头，怎么爬上去呢？宝玉闭上眼睛，正念一想：上！瞬间，宝玉就到了树上。树底下的小宝和青松还在纳闷呢，宝玉怎么突然消失了？宝玉在树上左看右看，正在寻找宝物，突然从树上窜出来一条绿色的大毛毛虫，很粗壮，它懒洋洋的挡着宝玉，宝玉一看，正是一条大懒虫。宝玉悟到：虽然自己学法很少犯困，但是有些不勤快，学法少。宝玉伸出手，亮出自己的尖指甲，一把挠过去，抓破了毛毛虫的薄皮，毛毛虫顿时喷出一股脏水，坠落到地上。青松和小宝正在寻找宝玉，突然从树上掉下来一只巨大的毛毛虫，青松一看，象一根火腿肠，小宝说：“你太贪吃了，这可不是火腿肠，而是一条毛毛虫。”青松惭愧，认识到自己贪吃的欲望。

    宝玉消灭了毛毛虫，接着往树顶上爬，看到树顶上亮晶晶的，是一颗大金桃子，宝玉小心翼翼的摘下金桃子，得到了要寻的宝物，宝玉正念一想：下！瞬间，宝玉就从树上下来了，摘回一个大金桃子。宝玉一下来，死掉的毛毛虫就自动消失了。宝玉把金桃子放到地上，说：“开！”金桃子自动开了，里面出来很多水果，有金桃子、金苹果、金桔子、金榴莲、金椰子、金香蕉等等，各种金果都是坚硬的能量构成的，不能吃，代表着宝玉学法的成果。

    《寻宝图》第一页寻宝完毕。


寻宝游记 (三)

    宝玉

    《寻宝图》第二页：法中去人心

    概述：《寻宝图》第二页讲述小宝一家人，在大法中修炼，不断的向内找，不断的修去人心的过程。修炼人只要把握住心性，就能越来越接近光明的未来……

    弟子的感悟诗两首：

    （一）向内修

    返本归真神路漫，一关一难不间断。
    以法为师向内修，乘风破浪神光灿。

    （二）光明显

    大法洪传在世间，修心去业闯难关。
    执著荡尽光明显，春暖花开一片山。


第一集：去除懒惰更精進

    小宝拿出寻宝图，图中显出一个大雪人，在大雪人的肚子里面藏有小宝的宝物。小宝一看，这哪是大雪人，明明是一堆滩在地上的积雪。突然，大雪人懒洋洋的动了动。小宝明白了：这是个懒惰魔。小宝向内找，想到自己坐着时，经常懒洋洋的；在床上，经常躺倒伸懒腰，这都是懒惰的魔性。小宝分清了善恶，一拳挥过去，大雪人身上的雪散落掉一些，可是不一会儿，大雪人又恢复了原形，懒洋洋的目中无人。小宝快速的伸出手，掏進它的肚子里，小宝不断的撑开雪人的肚子，散落下来很多雪飞沫，不断的溶化，一会儿雪人就化掉了，一个小金人出来了，跟小宝长的一模一样，表现出很勤快的样子，是小宝去除懒魔的收获。

    小宝寻宝完毕。一家三人继续往前走，小宝查看寻宝图，看到前面有一只大眼睛，眼皮好象被胶粘住了，睁不开的样子，眯着眼，没有一点精神，是一只眯眼怪。这次轮到宝玉过难关了。宝玉走过去，看着眯眼怪说一声：“定！”就把它定在那里了。宝玉又飞起一脚，把眯眼怪踩破了，从眼珠里流出来很多催眠粉，眯眼怪死了。宝玉赶紧躲开，不让催眠粉粘到自己身上。宝玉悟到：最近一段时间，为了多学法，每天早晨起床后，宝玉和小宝先抽出一个半小时静心学法，最初几天，宝玉有点困倦，后来一起床就精神十足，没有一点困意。原来是灭掉一只眯眼怪，学法就有精神了。这一次寻宝，宝玉得到一个法器——钻石剑，能斩妖除魔，锋利无比。

    宝玉寻宝完毕。小宝拿出寻宝图，下一关是懒魔谷，这次青松要闯关了。青松远远一看，懒魔谷底有一滩泥巴，黏黏糊糊的糊在谷底，什么东西都能被粘住。青松觉的奇怪，又仔细观察，原来不是一滩泥巴，而是象一滩泥巴模样的懒魔王，青松有些害怕，生怕被它粘住，宝玉说：“不要怕，用平常心对待。”青松一边往前走着，嘴里还一边念叨着：“要用平常心！要用平常心！”青松来到懒魔谷的谷底，懒魔王正在睡觉，青松发出强大的正念，在手上聚集了能量，青松伸出手试着碰了一下懒魔王，想把懒魔王炸掉，试了好几次，也不成功。青松很纳闷，一不小心，惊醒了懒魔王，青松吓的拔腿就跑。宝玉看到青松回来，忙问：“怎么没寻到宝物就跑回来了？”青松说：“我用平常心想把懒魔王炸掉，可是不起作用，反倒惊醒了它，我生怕被粘住，所以跑回来了。再想一想办法，然后再去消灭懒魔王。”宝玉提醒青松说：“你带着有求之心，当然不起作用了。”青松恍然大悟，又来到懒魔谷，一挥拳头，就出去一股能量，瞬间就把懒魔王消灭掉了。青松的宝物从山谷中飘出来了，是两件小雕像，都是青松的模样。一件是拿着改锥干工作的形像，叫勤劳雕像；另一件是青松正在沉思的雕像。青松有些不明白，想不通第二个雕像正在想什么呢？于是问宝玉，宝玉看了一眼雕像，笑着说：“这不是普通的思考问题，而是正在向内找的雕像，是主佛提醒你，要多向内找自己，你是不是经常忘了找自己呀？主佛慈悲的提醒你，你一定要记住哦。”青松恍然大悟。


第二集：正念永驻如金刚

    小宝拿出寻宝地图仔细查看，前面是魔鬼悬崖，里面藏着小宝的宝物。小宝看到魔鬼悬崖底下是万丈深渊，有些犹豫，怀疑到底有没有自己的宝物？这时，寻宝图说话了：“不要怀疑，要坚定正念。”小宝不再犹豫，站到魔鬼悬崖的边上，心想：怎么下去呢？小宝脑中闪出一念：跳下去！没有事！小宝纵身一跃，跳進魔鬼悬崖，小宝的身体迅速降落，快到悬崖底时，小宝看到底下流淌着滚烫的岩浆，小宝轻轻的落到一块凸出来的石头上，正念一想：岩浆快干！瞬间岩浆就干了，干成石头。小宝又正念一想：宝物快自动出来！这时，小宝看到从悬崖地底下，冒出来一座金房子，里面住着一个跟小宝长相一模一样的小金人，他的名字叫“正念”，“正念”小人是一团坚如金刚的能量构成的。小宝得到了“正念”小人，悟到：自己的正念将永驻心中。小宝拿着金房子从魔鬼悬崖的底飞上来了。

    小宝寻宝完毕，拿出寻宝地图查看，下一关写着“宝玉”两个字。在高高的天空中飘着一件宝物，宝玉一看，天空这么高怎么取到宝物呢？宝玉看到的宝物的下面有一座高山，宝玉心想：先爬到高山上看看，能不能够着宝物。宝玉爬上高山，还是够不到宝物。宝玉看到在宝物周围还飞着一只“毒蜂”，“嗡嗡嗡”叫个不停，宝玉拿出钻石剑，正念一想：伸长！瞬间，钻石剑就变的长长的，宝玉对准毒蜂猛击几剑，毒蜂死掉了。宝玉正念一想：钻石剑变弯！把宝物勾住，拿下来！宝玉顺利拿到了宝物，是一个百宝箱，里面有一本金色的“正念宝书”。宝玉正念一想：钻石剑变回原形。宝玉收回钻石剑，抱着宝书从山上下来了，小宝一看是本正念宝书，很好奇的说：“快翻开看看吧，里面写着什么字？”宝玉翻看一看，里面有一个醒目的大标题：“信师信法”，其它的小字，因为层次不够，暂时还看不太清楚。

    宝玉寻宝完毕。小宝拿着寻宝图继续前行，前面遇到一条冰河，已经全部冻成冰了。寻宝图上显示里面藏着青松的宝物。青松来到冰面上，使劲踩，冰面没一点动静，青松悟到：应该用正念才对。于是正念一想：冰河炸！瞬间，冰河就炸开了，青松的宝物从河底冒出来了，是一副金刚拳套，这是青松的法器。


第三集：日常修心别懈怠

    小宝查看寻宝图，看到一条深沟，里面藏有自己的宝物。小宝用手开始不断的挖，不断的挖，突然挖出一只蝎子精，小宝没注意，顺手就把蝎子精扔出去了。蝎子精一看，把自己的地盘挖空了，摇晃着毒钩子就过来了，小宝一看，你还敢过来找死，一脚踩死了蝎子精。这时，小宝的宝物也出来了，是一个礼物盒，里面有两个透明的水晶字：“干净”，小宝同时还得到一把宝玉刀，是绿色的宝玉磨砺而成的，是小宝的法器。小宝悟到：平时要讲究卫生，不能邋邋遢遢的。

    小宝寻宝完毕，拿出寻宝图查看，前面是一个无底山洞，里面有宝玉的宝物。宝玉一看，山洞里面漆黑一片，这怎么能看清楚呢？宝玉意识到：要有正念才对，一定能看清！宝玉想起来，钻石剑会发光！于是，宝玉手握钻石剑，小心翼翼的前行，忽然听见怪叫声，宝玉吓的毛骨悚然，过了一会儿，觉的不对劲，正念一想：不能怕！宝玉慢慢冷静下来，又走了一段路，宝玉心想：啥时候到头啊？干脆用钻石剑，把山洞顶炸开吧。于是，宝玉集中正念，不断的给钻石剑加持，在钻石剑的剑尖上旋转出来一个大能量球，宝玉挥舞钻石剑，“唰唰”几剑，山洞顶就炸碎了，看到一只坏喇叭在发出怪叫声，宝玉一脚就把坏喇叭踩扁了，嘴里自言自语道：“看你还敢不敢再吓唬人。”坏喇叭有时发出鬼叫声，有时还说骂人的话等等。宝玉踩扁了坏喇叭，宝物就蹦蹦跳跳的出来了，是一只会说话的小金兔，小金兔的嘴巴特干净，从来不说坏话。宝玉悟到：自己平时不注意修口，有时会说老家的难听话，挖苦讽刺别人，嘴里经常冒出俗气的词，所以写出的诗，用词不美。最近，宝玉才悟到这一点，决心改掉说俗气话的坏习惯。今天过关就得到一只会说话的小金兔。

    宝玉寻宝完毕。小宝打开寻宝图，看到天边黑黑的，乌云压顶。图中显示，天边藏有青松的宝物。青松来到天边，抬头一看，天边飘着很厚的黑色乌云，就象一个浑身充满黑色肌肉的乌云怪。青松伸出拳头，想把乌云打散，刚打散一点，乌云就又聚集起来，打不散，怎么办呢？青松开始吹气，乌云只散开一点点，青松一想，干脆去抢回宝物吧。乌云怪发出雷电，把宝物劈成两半，青松只抢到一半，是一颗珍珠。青松回来先把宝物给了宝玉保管，自己又去抢另一半宝物。青松伸出拳头，正念一想：变成冰拳！乌云怪发出来闪电，正好青松的冰拳带电了，青松用劲一甩，甩出几个带电的水珠，乌云怪被炸散了。青松把宝物的另一半取回来了，也是一颗银色的大珍珠，只是珍珠上有几个黑点。为什么会这样呢？因为那天青松在学法时，犯困了，中间睡了一小觉，然后又起来接着学法，所以两颗珍珠有瑕疵。只有纠正了不足，认真对待学法，黑点会自动消失，银珍珠才会变成金珍珠。


第四集：怪山中智取宝物

    小宝拿出寻宝图，查看下一关是狼牙山，里面藏着小宝的宝物。狼牙山上全是尖刺，简直没路可走。这些尖刺，个个横眉立目，怒气很大，专门挡住小宝的路。小宝悟到，要正念取宝。于是，小宝拿出宝玉刀，发出强大正念，能量球就在宝玉刀的刀尖上旋转，小宝挥舞宝玉刀，所到之处，全都炸成碎末，狼牙山的尖刺全都趴下了。小宝的宝物出来了，是一个竖起来的金大拇指，好象在夸赞小宝：好样的，小伙子。

    小宝寻宝完毕。三人继续前行，小宝查看寻宝图，前面有一座火山，喷着火红的岩浆。寻宝图提示，宝玉的宝物藏在火山中。宝玉仔细一看，火山中住着一个着急怪，时不时的喷出一股火苗。宝玉拿出钻石剑对着火山猛砍几剑，着急怪被激怒了，顺着火山口喷出一团急火，宝玉一看，不是普通的火苗，而是长着两只角的怪火，其实就是着急怪的形象，宝玉看出来是着急怪，赶紧抽出钻石剑，刺了着急怪一剑，着急怪哆哆嗦嗦的说：“我还以为你没发现我呢。”宝玉又挥舞钻石剑，说道：“看剑！”一剑刺中着急怪的心脏，急火灭掉了。从火山口冒出来宝玉的宝物，是一段古代城墙，墙上面雕刻着两条龙，一条水龙，一条草龙，都喷着水珠，随时可灭掉怒火。这件宝物的名字叫“防火墙”，又叫“出龙壁”。宝玉心里清楚：自己平时着急上火，这颗心时不时的冒出来。这下好了，主佛赐予“防火墙”宝物，可以随时灭掉怒火。

    宝玉寻宝完毕，小宝一家继续前行，来到悬崖岭，小宝查看寻宝图，是青松要过的关。青松戴上拳套，两手互相一击拳，走！青松来到悬崖岭，看到山顶中间摆着一个大银元宝，青松知道这是宝物。可是，青松觉的奇怪，平时要先打掉怪物，才会得到宝物，今天怎么没有怪物出现呢？青松犹豫不决，有点不相信，又怕取宝物时突然窜出来怪物，一时不知怎么办 ？宝玉在下面等的着急了，这么长时间了，怎么青松还不回来呢？于是，宝玉上去看个究竟，看到青松正犹豫不决，宝玉提醒说：“你这是疑心和怕心。赶紧去掉人心，取回宝物，人心就是你的障碍。”青松恍然大悟，顺利取回宝物，银元宝上写着几个字：“继续去人心”，人心去干净了，银元宝就会变成金元宝了。


第五集：摒弃怪异得宝衣

    小宝查看寻宝图，前方是怪物河，里面藏有小宝的宝物。小宝一听到“怪物”两个字，吓的毛骨悚然，宝玉说：“别害怕，勇敢点，冲上去吧！”小宝跳進怪物河里，里面全是大大小小的长着角的外星怪物，小宝不由分说，上去就开始挥舞宝玉刀，越是用力砍，怪物越是象没事一样，小宝累的满头大汗，一不小心，宝玉刀轻轻碰到一个怪物，可是怪物却化成一股烟，消失了。小宝悟到：要用平常心对待，就能威力无比。小宝不再着急，不再猛拼，就用平常心，轻轻松松的把怪物河的异类消灭掉了。怪物消失后，小宝的宝物从河面飘出来了，是一个礼物盒，里面有一套非常漂亮的古装，金色的披风上镶着很多闪着金光的鳞片，五彩衣服上也镶着五彩的鳞片，蓝色的裤子，黑色的鞋，还有帽子上两条长长的雉鸡翎，小宝心中一阵欢喜，这套宝装跟《西游记》里孙悟空的衣服一模一样。

    小宝寻宝完毕。三人继续前行，小宝拿出寻宝图，前面到达邪念潭，寻宝图显示，青松的宝物藏在水底。青松戴上拳套，双手一击，跳進邪念潭里去了。青松来到水中一看，很奇怪，怎么这么多跟自己长相一模一样的人，走起路来很机械，再仔细一看就是机器构成的，但是它的脑子中全是各种各样的负面思想，青松明白了：这是由负面思想构成的假我，不是真正的自己。青松悟到：平时修炼中不自觉的产生一些负面思想，没有及时排斥，原来它们都是有形象的啊。来的正好，这次一定要把邪念潭里的假我全部消灭掉。青松戴着拳套，力大无比，一拳击垮一个假我，一会儿功夫，那些负面思想的假我就被消灭了。青松的负面思想也去掉很多。这时，青松的宝物也出来了，是一个很漂亮的礼物盒。青松抱着宝物就上来了，打开一看，是一套防邪套装，很坚硬的盔甲。宝玉说：“这次终于胜利而归，下次要继续加油啊。”

    青松寻宝完毕。小宝查看寻宝图，看到一股现代潮流，水是红色的，其实就是现代红流，水面上飘着很多现代变异的东西，包括变异的机器、变异的衣物等等，宝玉的宝物就藏在水底。宝玉跳入现代潮流，拿出钻石剑，不断挥舞，红流中的变异东西被炸毁了，可是这红流怎么消失呢？宝玉正念一想：干！红流立刻干的见了底，这时，宝玉的宝物出来了，百宝箱里面有一套汉服，非常古朴典雅，汉服还会说话，它告诉宝玉说：“现在还不能穿呢。”


第六集：金门出来金莲花

    小宝拿出寻宝图，一看是第二页最后一关，小宝要勇闯地下之门，地下之门是在一个很深的悬崖底下。小宝抽出宝玉刀，寻宝图自己飞着，跟在小宝旁边。小宝没有犹豫，纵身一跃，跳入悬崖，快到悬崖地面时，小宝慢慢的降落，不断挥舞宝玉刀，这时，从地底下钻出来一个勾魂怪，两条胳膊象一股烟儿一样，飘飘渺渺的，就象两个鬼魂，两条胳膊不断的勾引小宝的主意识，小宝定睛一看，原来是挡着法，不让入脑的勾魂鬼，它经常使人的思想走神，不集中，都是它所为。小宝挥舞宝玉刀，两刀就把勾魂怪砍死了。勾魂怪死了之后，地面变成了金的，冒出来一扇金门，金门上挂着一把金莲花锁，这就是小宝的宝物，看起来象个莲花篮，还挂着一把钻石钥匙。金莲花锁在小宝学法时，专门锁住小宝的主意识，不让主意识走神、溜号。

    《寻宝图》第二页寻宝完毕。


寻宝游记（四）

    宝玉

    《寻宝游记》第三页：摒弃现代化

    概述：人类社会進入电子时代，人们不知不觉的随着潮流下滑，在满足自己的欲望时，却离道越来越远，还误认为这是科学的進步，殊不知这一切都是外星怪物强加给人类的，是要占有和操纵人类……

    人类只有摒弃现代化的变异观念，不执迷科学，传承中国古老的五千年文明，重德行善，珍惜大法给人类开创的真正的神传文化，才会走向更光明和美好的未来。

    弟子的感悟诗两首：

    （一）摒弃现代化

    琳琅满目迷心窍，放下执著归正道。
    法似甘泉润众生，身心净化佛光耀。

    （二）兴华夏

    人类末劫难度化，执迷科技心僵化。
    進化邪说害众生，缘归大法兴华夏。


第一集：小宝大闹游戏鬼厅

    小宝查看《寻宝图》，看到很多大齿轮、电脑、僵尸机器，全是现代化的机器怪物。宝图说：“这一页，要進入现代化，认清外星怪物对人类的危害，除去对它们的依赖和执著。”

    《寻宝图》显示前方是游戏鬼厅，里面有小宝的宝物藏在其中，小宝有些犹豫：这么烂的地方还進不進去呢？《寻宝图》说：“这里有你要寻的宝物呢，快進去吧。”小宝不再犹豫，進去了。刚走進去几步，还没進大门，就听到哆哆嗦嗦的鬼叫声：“欢迎光临！”，小宝吓了一跳，又退回来了，宝玉说：“别害怕，冲進去！”小宝壮着胆子冲了進去，不断的挥舞宝玉刀给自己壮胆，小宝心想：这不是有怕心吗？于是小宝把宝玉刀放回刀鞘，心态变的坦然。这时，游戏鬼厅的白灯全亮了，很刺眼，小宝仔细一看，电子游戏机全打开了，正闪着吸引人的游戏画面。这时，负责管电子游戏的小鬼说：“快来吧！快来玩吧！”小宝象没听见一样，继续加强自己的正念，给宝玉刀也充实了正的能量，然后突然抽出宝玉刀，“唰！”的一声，一刀砍掉游戏小鬼的脑袋。小宝看了看周围的游戏鬼厅，发出强大的正念：“全部炸掉！”瞬间，游戏鬼厅全部炸毁了。

    小宝的宝物出来了，天空飘下来几个金色的大字：“放下了游戏执著。”主佛还赐予小宝一个游戏清洁工小人，负责清理游戏瘾的脏物质。


第二集：清除魔鬼机器

    青松、宝玉、小宝继续往前走，《寻宝图》显示，前面有魔鬼机器出现，消灭了魔鬼机器后，宝玉的宝物将会出现。宝玉一看，是一台旧电脑，里面的零件全生锈了，但感觉很眼熟，宝玉再仔细一看，是以前青松用来玩游戏的破旧电脑。宝玉正念一想：炸掉！旧电脑的零件全散了。

    旧电脑散架了，宝物突然出现了，是一台新电脑，外壳是钻石的，闪着亮光，里面的零件和齿轮全是金的，这台电脑就是现在宝玉用来写文章证实大法用的电脑。钻石电脑还真够大的，怎么搬走呢！宝玉正念一想：变小。电脑瞬间就变小了，宝玉很轻松的就把宝物拿回来了。小宝一看，问：“怎么会有这么小的电脑？”宝玉说：“是为了携带方便才把它变小的，说一声变大就会变大的。”小宝赶快说一声：“大！”钻石电脑还不听小宝的指挥。宝玉说：“宝物只听从主人的命令的。”


第三集：清除魔性打印机

    小宝查看《寻宝图》，看到前面有很多四方块的旧打印机出现。这是青松要过的一关，青松想：难道要打碎它们吗？开始有些犹豫，转念一想，应该修好它们才对，青松赶紧找来改锥，准备修理。这时，宝玉看到，这些旧打印机睁开了愤怒的眼睛，这些四方块表面看起来是旧打印机的样子，其实它们是来干扰修打印机的魔。宝玉赶紧提醒青松说：“它们是魔，要清除了才对。”青松也识破了魔的把戏，猛击两拳，这些旧机器全碎裂了。

    这时，从后面跟来了很多真正需要修理的打印机，它们嘴里还在喊着：“快修！快修！”青松收好这些该修理的打印机。主佛又赐予青松一套宝物——工具箱，里面装着修理打印机的各种工具，都是金的，闪着金光。


第四集：摒弃手机执著

    小宝查看《寻宝图》，宝图中显示要放下手机执著，是小宝要过的一关。小宝勇敢的走上前，这时，过来一个大手机，对着小宝不断的大声喊叫：“快来执著我吧！快来执著我吧！”大手机一边喊，一边张开爪子，就是两根电线。小宝听了大手机的话，感觉自己的大脑象被催眠了一样，有些迷糊。小宝定了定神，心想：不能被它迷惑住。小宝快速的抽出宝玉刀，一刀戳穿了大手机的硬壳。可是一瞬间功夫，大手机的硬壳又恢复了原来的形状。小宝一看，没戳死大手机，怎么办？于是小宝又对着大手机大喊一声：“闭嘴！”然后，小宝又说一声：“定！”大手机就不再喊话了，小宝举起宝玉刀，朝着大手机一刀戳过去，手机硬壳破碎了，小宝又快速的把里面的手机零件打散了。这时，操作手机的小鬼想逃跑，小宝一脚上去，小鬼被踩死了。大手机彻底散架了。

    小宝的宝物从天空中飞下来了，是一瓶清洁剂，瓶子的形状很特别，象个小人的模样，小人后背还背着一个象喷洒农药用的桶，桶的底部还连着一个喷头，桶里面装的是能量，这些能量专门清理对手机的执著。


第五集：尖锥谷除魔

    小宝查看《寻宝图》，前面到了尖锥谷，这次青松要闯关了。青松挥了挥拳头，双手一击拳，跑上去了。山洞的洞壁全是长长的尖锥，密密麻麻的，要钻進山洞简直无路可走。可是这一次，青松要進到山洞的里面，才能取到宝物。

    每个尖锥都睁开了愤怒的眼睛，露出凶恶的表情。青松一边挥舞拳头，一边跑着，冲進了山洞，拳套所触碰到的尖锥全被打弯了。青松一直跑到尽头，看到了自己的宝物：一台金色的打印机，机身上刻着两个字：“成功！”青松高兴的搬着宝物出来了。宝玉说：“修理打印机，青松还是很内行的，这次闯关不错！下次加油啊！”


第六集：清除懒电脑

    小宝查看《寻宝图》，宝图显示前面的水中有妨碍想象力的现代怪物，是一台懒电脑。这一次，小宝将消灭这台懒电脑，充分发挥自己的想象力和创造能力。

    小宝跳入水中，看到懒电脑的眼皮都不愿抬起来，两根电线耷拉着，就是懒电脑的两只手，懒电脑的身体胖胖的，走路经常拖着地。懒电脑看见小宝闯進来，心想：侵略者来了。懒电脑伸出电线一样的手，甩了几下，吸了一些水，手开始带电了，懒电脑想电击小宝。小宝赶紧抽出宝玉刀，一刀砍断了懒电脑的两条电线。可是，懒电脑马上又重新长出来两条电线。小宝又正念一想：电线断掉！两根电线马上就断了。小宝举起宝玉刀，一刀戳住懒电脑的眼睛，眼睛立刻瞎了，什么也看不见了，小宝又连续戳它几刀，把懒电脑身体里的零件全打碎了，懒电脑死掉了。

    小宝的宝物从水底地面出来了，是一个链子锤，大锤象个大胖脸，沉甸甸的，还长着眼睛、鼻子、嘴巴，链子锤还会说话，它对小宝说：“小宝，等会用了再用。”小宝很费劲的把链子锤从水中提上来了。青松看到小宝的链子锤很好奇，说：“让我试试吧，掂掂有多重？”

    这次顺利除掉懒电脑，小宝悟到就是这台懒电脑不让自己思考，思想变的很懒惰，阻碍发挥想象力。


第七集：消灭“坏词诗人”

    小宝查看《寻宝图》，前面山崖底下有两个“坏词诗人”，是宝玉要过的一关。宝玉曾经学写唐诗，虽然能按照平仄规律来写，可是文字不美，词义浅表，没有内涵，有时还很俗气。其实就是这两个坏词诗人不断的往宝玉的脑子里发坏词造成的。宝玉一看，有两个坏词诗人身体黑黑的，正站在悬崖半山腰的一块石头上。宝玉拿出钻石剑，对着它们刺过去。当宝玉的钻石剑快接近坏词诗人时，它们突然间隐身了，宝玉的钻石剑刺到石头上。宝玉站在石头上，不知两个坏词诗人到底藏到哪去了？宝玉仔细寻找，看到悬崖的崖壁上有一些小洞，坏词诗人的身体变小了，隐身在这里。宝玉正念一想：炸！崖壁瞬间就炸开了，宝玉挥起钻石剑，一剑刺过去，刺死了一个坏词诗人。可是，另一个坏词诗人突然间变大了，站到了悬崖底下，身体高大的顶出了悬崖。青松正在悬崖上面，看到魔冒出悬崖来了，挥舞着拳头，给了它几拳。

    宝玉赶紧抢自己的宝物——好词诗人，本来有两个好词诗人，身体是金金的，嘴里说的全是好词。宝玉只有得到这两个好词诗人时，才会写出更好诗来。这一次，宝玉只抢到了一个好词诗人，还有一个更好的好词诗人，宝玉还没得到。这时，《寻宝图》上显出两个字：待续。

    过了几天，宝玉要写诗，坏词诗人正在对着宝玉发坏词呢，让宝玉脑子里出现俗气不好听的词。宝玉一看，坏词诗人又来捣乱，于是飞快的挥起钻石剑，砍掉了它的一条腿，宝玉赶紧跑了，生怕身上沾染上坏词。只要宝玉消灭掉一点坏词诗人，就会收集到一些好词。

    又过了一些天，宝玉就又去灭那个坏词诗人，这次宝玉拿出弓箭瞄准了坏词诗人的一条胳膊，一箭射过去，把坏词诗人的胳膊射断了。宝玉还准备抽箭，继续射，结果箭抽不出来了。因为宝玉还有些坏毛病没改掉，还没修好自己呢，所以箭抽不出来了，坏词诗人暂时只能灭到这个成度了。当宝玉更加精進的修炼自己时，平时注意修口，少说费话，说话时心态要更加美好善良。只有不断的这样要求自己，才会得到另一个好词诗人，坏词诗人才会彻底灭掉的。期盼写出好诗那一天……


第八集：改造现代机器

    小宝查看《寻宝图》，图中显示要改造现代化机器，是小宝要过的一关。小宝一看，各种机器排放着废气和废水。小宝有些犯难，怎么改呀？难道要把机器打碎，变成一片废墟吗？宝玉看到小宝犹豫不决，过去看个究竟，宝玉提醒小宝：“要用正念！”小宝正念一想：变！那些现代机器，都变的很人性化，比如：小宝家里的电视机、洗衣机、打印机都变成了象个小人的模样，有点象动画片里的那些造型，长着眼睛、鼻子、嘴巴，还会说话。电视机小人的肚子部位是个大大的荧光屏，还有图像显现；洗衣机小人身体粗壮有力，很象洗衣机的大桶。

    所有的现代机器，就被改造的很人性化了，不再是外星怪物制造的机器了。有的还成了证实法的工具，比如：打印机等等。


第九集：消灭负面思想的黑盘子

    小宝查看《寻宝图》，前面天空中飞着一个黑盘子，是由负面思想的小鬼组成的，是小宝要过的一关。小宝踩着天空中的白云，挥着宝玉刀進攻黑盘子。小宝戳一刀黑盘子，马上它就合拢，再戳一刀，又合拢，反复多次。小宝心想：怎么打也打不烂它呢。小宝马上意识到刚才这一念不是正念，是负面思想。小宝集中正念，想了一下“灭！”字，黑盘子瞬间就炸毁了。

    主佛赐予小宝一件宝物：一片带翅膀的小白云，长着眼睛，可以帮助小宝飞行，使小宝的思想变的象白云一样纯净。


第十集：消灭机械蝙蝠怪

    小宝查看《寻宝图》，前面天空又出现一群机械蝙蝠怪，不断的发着黑色的音波（代表日常生活中说的脏话、俗气话等）。这是宝玉要过的一关，宝玉抽出钻石剑，几剑挥过去，把机械蝙蝠怪打跑了。有的躲到山洞里，有的躲到石头后面。宝玉的眼睛非常敏锐，拿起钻石剑，一戳一个准儿。一会功夫就把机械蝙蝠怪都灭掉了。

    因为宝玉在修炼中经常找自己，眼睛变的非常敏锐，所以能很快灭掉这些机械蝙蝠怪。宝玉也时刻警惕自己，不再说那些不好听的话，很俗气的话，平时要注意多修口。

    这一次除魔后，主佛赐予宝玉远程弓箭和一个弓箭筒，里面有很多弓箭，只要不断的学法，弓箭就会不断的增多，永远也用不完。主佛还赐予宝玉一对金色的翅膀。


第十一集：消灭机械螃蟹怪

    小宝查看《寻宝图》，前面将遇到一个机械螃蟹怪，是青松要过的一关。一旦，被机械螃蟹怪干扰，就会出现想问题机械化，背书机械化，死记硬背，不是边理解边背书，而且机械化的大脑也会变的很僵硬和迟钝。青松挥了挥拳头，两拳就击中了机械螃蟹怪的双眼，螃蟹怪看不见了，到处乱撞，青松又拳打脚踢，踢断了机械螃蟹怪的四条腿，机械螃蟹怪瘫倒在地上。青松又朝着螃蟹怪的后背猛击几拳，机械螃蟹怪身体里的零件彻底散架子了，螃蟹怪死掉了。

    主佛赐予青松一瓶软化剂，瓶子是小人形状的，头顶有一个喷头，瓶子里装着软化能量，把能量喷到头上，能量就会渗進大脑里，能起到软化大脑的作用，防止大脑出现僵化和机械化。


第十二集：鲸鱼河

    小宝查看《寻宝图》，前面到了鲸鱼河，河里面藏着小宝的宝物。小宝一看，鲸鱼河里游着很多鲸鱼，它们动作笨拙，很机械，眼睛冒着凶光。小宝跳上一条鲸鱼背，鲸鱼一缩身子又使劲一拱，鼻子喷出一股水，直喷向小宝。小宝不小心从鲸鱼背上滑下来了。小宝看到鲸鱼的鼻孔很粗，就伸出手指，在鲸鱼的鼻孔里挠痒痒，鲸鱼感觉很痒，身子直晃悠。小宝趁机会拿出宝玉刀，一刀戳住鲸鱼的尾巴，鲸鱼的鱼鳍伸出来象两只手一样，一下抓住了小宝。小宝正念一想：身体变小！小宝一下子就变的特小，鲸鱼很纳闷：怎么刚抓住就逃脱了？鲸鱼的鱼鳍松开了，小宝又趁机抽出宝玉刀，一刀刺中鲸鱼的心脏。鲸鱼灭掉了。

    小宝的宝物从河底浮出来了，是一瓶葫芦丹，吃了这些智慧仙丹，大脑就又会变的有智慧，思维敏捷，思想不会机械化，也不会僵化了。


第十三集：消灭机械核桃

    小宝查看《寻宝图》，前面有一个机械核桃出现，青松要把它消灭掉。青松伸出拳头一击拳，冲到机械核桃面前。机械核桃长着两条小细腿，胖胖的圆身子，手拄着一个核桃禅杖，禅杖顶上有一个紫黑色的核桃。机械核桃看到青松突然闯过来，拎起禅杖朝着地面甩了几下，紫黑色的核桃发出来很多核桃兵，手拿三股叉，朝着青松刺过来。青松挥着拳头，一拳击倒一个，一会功夫就把核桃兵全消灭了。

    机械核桃看到核桃兵全死了，赶紧挥舞禅杖，准备再发核桃兵。青松手疾眼快，跑上去一把夺过禅杖，一撅两半，折断了。禅杖顶端的紫核桃也被青松砸碎了，出来一块黑核桃仁，特硬。机械核桃看到核桃兵已死，禅杖也折断了，只好赤手空拳上阵。青松挥着拳头，对着机械核桃的肚子猛击几拳。打碎了一层壳，可是里面还有一层壳。就这样接连打掉好几层核桃壳，还没到头儿，青松想：怎么层层都是核桃皮？有一点丧失信心，青松马上又恢复了正念，其实这就是来消磨青松的信心的。青松接着打，打掉很多层核桃皮之后，在最里面有一块特别坚硬的核桃仁。谁吃了它，脑袋就会变的非常僵硬迟钝。青松赶紧把硬核桃仁扔掉了。

    青松的宝物从天空中降落下来了，是一个新鲜的金色核桃，青松吃了里面的金核桃仁，大脑就不会僵化了，理解法的能力也增强了。主佛还赐予青松一件除魔法器——三节棍，三节棍很有智慧，还是活的，自己就能够斩妖除魔，如果青松的正念强了，三节棍还可以不断的增长，会变成四节棍、五节棍……

    《寻宝图》第三页寻宝完毕。


寻宝游记（五）

    宝玉

    《寻宝游记》第四页：進入地下之城除魔

    本页概述：以后的很多故事都是青松、宝玉、小宝三人齐心协力，配合起来斩妖除魔，配合中显出智慧，配合中展现神迹。

    文章中列举了很多看似习以为常的现象，却是障碍得法的因素，比如读法速度很快，不自觉的把法念成顺口溜；学法时溜号、走神、犯困、浮躁不安等等。修炼是很严肃的事情，抱着什么样的心态来学法，将决定着你到底能不能得法！

    弟子感悟诗两首：

    （一） 配合

    神通智慧法中来，一路风尘神路开。
    智勇双全肝胆照，金刚正念扫阴霾。

    （二） 得法难

    修炼回归万里遥，千般魔难路迢迢。
    诚心得法心坚定，挡法妖魔地狱淘。


第一集：清除毒角怪

    小宝翻开《寻宝图》第四页，地图上显出一个深坑，旁边写着几个字：“钻進去”。宝图说：“这一次，要進入地下之城。”青松、宝玉和小宝三个人，没有犹豫，就钻進深坑，里面漆黑一片，什么也看不见。宝玉抽出钻石剑，钻石剑的光霎那间照亮了前面的路。三个人不断的前行，耳边时不时的传来怪叫声，小宝怀疑：是不是地图指引错了？担心自己会不会入了地狱？宝玉说：“这是怕心和疑心，咱们要信师信法。”小宝认识到自己的执著，放下了顾虑，怪叫声也渐渐消失了。青松、宝玉、小宝坚定了信心，前面的路越走越亮，又往前走了一段时间，看到很多穿着古装的人，街边悬挂着各种彩灯，庄严的古代建筑，这里好象一个城市一样，在城市的中心有一个巨大的五彩冰雕，是一尊慈悲威严的大佛，小宝仔细一看，就是主佛的冰雕佛像。

    青松、宝玉、小宝想進入这个城市，好象被一堵无形的墙挡住了，怎么也走不進去。怎么回事呢？小宝看了看自己的服饰，是现代变异的服装，小宝寻思：难道是不能这样贸然的闯進去？要入乡随俗，改变一下服饰，小宝建议说：“咱们赶快换上咱们的古装。”于是，小宝穿上了悟空的衣服；青松穿上了主佛赐予的防邪套装；宝玉也穿上了自己的汉服。三个人换好古代衣服，无形的墙就消失了。三人继续往前行走了一小段路，又感觉走不动了，这时，传来一个声音：“请准备好武器，防止怪物侵袭。”青松、宝玉、小宝立刻警惕起来，准备好自己的武器。这时，突然出现一只毒角怪，额头上长着一个尖角，有剧毒，四条腿也是尖尖的，也有剧毒，腿上长着很多毒刺，嘴不断的喷出毒液，毒角怪的身上隐约显现着一些字：“挡着理解深层法理。”

    小宝扔出链子锤，青松甩出自己的三节棍，宝玉射出弓箭，链子锤、三节棍、弓箭都是活的，都能够按照主人的意愿斩妖除魔。三个法器，不断的往毒角怪身上攻击，毒刺还是纹丝不动。小宝也坐到自己的小白云上飞起来，与毒角怪搏斗。宝玉射出弓箭，射進了毒角怪的身体里，谁知毒角怪又从嘴里把弓箭吐出来了，弓箭还被污染了一支，也带了毒。宝玉正念一出：“粘胶”，手上立即出来一管粘胶，宝玉用劲一挤，“啪！”的一声，粘胶飞过去，毒角怪正在打哈欠，一股粘胶把它的喉咙给粘住了，宝玉又赶紧挤出一股粘胶，又把毒角怪的嘴巴给粘住了，它的嘴巴就不能再喷毒了。

    小宝的链子锤和青松的三节棍，没有配合好。链子锤的两个锤反方向走，而链子却朝前走；青松的三节棍，各奔三个方向，互相拧紧，连一根毒刺都没打掉。宝玉的弓箭提醒大家说：“要射毒角怪的要害处。”小宝灵机一动，赶紧告诉大家说：“毒角怪的要害处是眼睛，如果它的眼睛瞎了就看不见咱们了。”于是，宝玉掏出弓箭连发两箭，射中了毒角怪的眼睛。毒角怪看不见了，又气又急。毒角怪的身体还在不断的产生毒液，它产生的毒液需要不断的喷射出去放毒才行，可是毒角怪的喉咙和嘴都被粘胶堵住了，这时，毒角怪的身体里剧毒膨胀，突然从屁股放出一股毒气。青松、小宝赶紧堵住鼻子，宝玉又变出一管粘胶，使劲一挤，正好把毒角怪的屁股给粘住了。最后，毒角怪的身体不断产生毒液、毒气，而往外散发毒液的通道都被堵住了，最后毒角怪的身体膨胀到极限，自己就爆炸了。

    青松、宝玉和小宝除掉毒角怪后，主佛赐予三个人，每人一个防毒面具，每人一个金色的保护罩。

    青松、宝玉和小宝虽然消灭了毒角怪，可是青松和小宝的两件宝物，在除魔时没配合好，耽误了除魔的机会。


第二集：清除巨蟒

    青松、宝玉、小宝三人继续前行，突然天空变成了黑色的，小宝感觉一条尾巴正在扫自己的屁股，小宝回头一看，两道绿光射过来，好象两个绿灯泡。这时，青松、宝玉也扭头一看，青松喊一声：“是一条巨蟒！赶紧准备武器！”青松拟出作战计划，这次要分头打，小宝攻击巨蟒的尾巴，宝玉负责攻击巨蟒的心脏，青松攻击巨蟒的头部。

    巨蟒懒洋洋的，正盘成一团，它看到青松、小宝、宝玉三人来袭，慢慢伸开自己的巨大身体。宝玉一看，说：“不好！不能让它伸开！如果巨蟒伸长之后，会很难对付的。”说着，宝玉一伸手出来一管粘胶，“砰！”一下挤出去，把巨蟒的身体粘住了，巨蟒团成团，想伸开也不能伸开了。这时，小宝举起宝玉刀使劲砍蟒蛇的尾部，巨蟒扭头要咬小宝，青松赶紧蹦起来，挥舞着拳套朝着巨蟒的脑袋猛打一阵，青松的三节棍也自动挥舞着棒子，一棒打中了巨蟒的头。宝玉跳到巨蟒的卷成一团的身体上，用钻石剑开始猛戳巨蟒的心脏，可是皮太厚，很难戳破。宝玉正念一想：弓箭变成爆炸箭！宝玉的弓箭尖儿上就多了一枚小炸弹。宝玉拿起弓箭，一箭射中巨蟒的心脏，巨蟒皮炸开了，紧接着宝玉又射出一箭，射中巨蟒的脑袋，脑袋顿时开了花，巨蟒死掉了。小宝看到巨蟒的身上隐约显现出一些字：“干扰记住悟到的法理。”

    主佛看到青松、宝玉、小宝三人互相配合的很好，点了点头，赐给他们三人每人一把吸尘器，把巨蟒的尸体和毒角怪的尸体都吸進了吸尘器里，扔進地狱去了。

    除掉巨蟒后，主佛赐予青松、宝玉、小宝三人储存法的百宝箱，帮助记住悟到的法理。主佛还赐予每人一件新法器——屠龙刀，青松、宝玉、小宝三人每人得到一把屠龙刀，刀刃部份闪着亮光，锋利无比。刀背上趴着一条金龙，张开大嘴，露出锋利的牙齿，牙齿也象刀片一样锋利。


第三集：清除恶龙

    青松、宝玉、小宝继续前行，小宝查看《寻宝图》，前面有三个恶龙怪物即将出现，宝图上提示：这次要用屠龙刀。小宝远远看见三个高大的黑影子，长着恶龙头，怪兽的身子，爪子有三个趾头，浑身散发着臭味。它是来干扰学法的，让人在学法时出现走神、犯困、生气等等现象，不让理解法。

    青松、宝玉、小宝三人抽出屠龙刀，准备应战。青松扔出三节棍，小宝扔出链子锤，宝玉扔出钻石剑，这三件宝物迅速飞出去，一齐攻击恶龙。

    青松、小宝、宝玉三人举着屠龙刀来到恶龙跟前面对面的攻击。青松力气大，双手举起屠龙刀，在头顶上旋转了几圈，一刀砍中恶龙的心脏，恶龙趔趄着后退几步，青松又趁机连砍几刀，然后青松又把屠龙刀插入恶龙的心脏，旋转几下刀柄，恶龙死掉一只。青松发现原来是一只机器恶龙，心脏部位有一个小鬼，操纵着恶龙，是屠龙刀把心脏处的小鬼戳死了，小鬼一死，恶龙也就死掉了。

    小宝看到恶龙心脏部位有一只小鬼在操控着恶龙，想举起屠龙刀一刀戳过去，可是小宝劲儿小，还一时举不起屠龙刀来，因为屠龙刀很沉，小宝第一次使用它，还不很熟悉。于是小宝拿起自己的宝玉刀，对着恶龙的心脏连砍数刀，恶龙心脏的小鬼也被戳死了，恶龙顿时倒地，第二只恶龙也死掉了。

    宝玉很聪明，心里琢磨：刚才宝图特意提醒说，这次要使用屠龙刀，‘屠龙刀’顾名思义就是要屠恶龙的头。宝玉观察恶龙的样子，只有脑袋部份是恶龙的形状，而其它部份象一只怪兽，那就应该先砍掉恶龙的脑袋。屠龙刀沉甸甸的，宝玉很费劲的举起屠龙刀，跳起来一刀砍过去，砍掉了恶龙的脑袋，恶龙当即死掉了，小鬼想逃跑，宝玉一脚又把小鬼踩死了。宝玉拿起弓箭，射出三支爆炸箭，把三只恶龙的尸体都炸没了。

    青松、宝玉、小宝三人顺利除掉三只恶龙。主佛赐予每人一套战甲，除魔的时候，身体可以变小了，進到战甲里，操作着战甲与魔作战。青松的战甲，穿着打扮象诸葛亮，模样长的却象青松本人，穿着青松的那套防邪套装，拿着一把诸葛亮的羽毛扇，戴着一顶古代的帽子。小宝的战甲，穿着打扮象孙悟空，脸却是胖乎乎的，象小宝的模样，手拿着孙悟空的金箍棒，披着金色的披风，头上两条长长的雉鸡翎。宝玉的战甲，穿着打扮象后羿，穿着古装，左肩背着一支巨大的弓，右肩背着一桶弓箭，可是脸长的却象宝玉的模样。这些弓箭射出后，还会加速度的冲向魔。


第四集：除掉外来信息干扰的魔

    青松、小宝、宝玉三人继续前行，看到前面路边竖着一个牌子，牌子上写着几个字：“危险区域，禁止入内。”小宝查看《寻宝图》，明明显示着三个人的宝物都藏在里面，怎么说‘禁止入内’呢？青松和小宝有些犹豫，怀疑里面有危险，到底还進不進去呢？宝玉说：“去掉怕心，進去吧！没事！”

    三人進去，刚走几步，就看见远处来了一个特高大的魔，头上长着两只脚，每只脚有五个趾头，两只脚还会动。魔的四只爪子很僵硬，每个爪子有四个趾头，前爪子握着一把地狱刀，特长的刀柄，刀把处还刻着一个大骷髅头，这个魔主要是让修炼人相信外来信息干扰。

    宝玉看到魔长的这么高大，根本打不着它，于是正念一想：魔变小！魔马上就缩小了，青松、宝玉、小宝三人很容易就能够打着魔了，攻击它就方便多了。魔的身体突然间缩小，它自己觉的很奇怪，怎么突然间变的这么矮小呢？

    这时，小宝的链子锤，青松的三节棍，宝玉的钻石剑，都飞出去跟魔搏斗。青松、宝玉、小宝三人则举起屠龙刀，魔看到之后，不屑一顾的大喊道：“你们的刀难道比我的地狱刀还厉害吗？”小宝和宝玉的力气也变大了，很容易就举起了屠龙刀来。青松、宝玉、小宝三个人飞起来，每人砍了魔一刀。因为魔的皮太厚了，没砍透。宝玉说：“青松、小宝你俩在前面進攻，我远程射击魔。”宝玉抽出一支弓箭，“嗖”的一声，穿过去一箭射中魔的手腕，地狱刀掉到地上，魔的拿刀的那只爪子也随着掉到地上。魔一看自己的“手”居然被射掉了一只，气急败坏，另一只前爪捡起地狱刀，准备再战，宝玉又射过来一支弓箭，正好又射中另一只手腕，魔的另一只前爪也掉下来了，只剩下了半截胳膊。

    魔一看，自己没办法拿起地狱刀来，很着急，它对着地狱刀喊一声：“活！”地狱刀就活了，开始飞舞着和链子锤、三节棍、钻石剑打斗。这时，魔用头上的脚揪下来几根臭毛，又抓下来一些头皮屑，瞬间这些头皮屑和臭毛，就变成很多拿着地狱刀的小鬼。宝玉一看，情况不妙，掏出一支特粗的爆炸箭，连发几箭，小鬼们炸死了一大片。魔一看，小鬼们一眨眼就死光了，于是又喊一声：“分身！”立刻分出了很多拿着地狱刀的魔。

    宝玉说：“链子锤、钻石剑、三节棍等三法器和青松负责攻击主魔，我和小宝攻击魔的分身。”小宝心里寻思：要打魔的要害部位，才能一刀劈死一个。小宝跟宝玉说：“竖着劈魔！能砍到魔的要害部位。”宝玉和小宝举起屠龙刀，竖着劈魔，一刀劈死一个，一会儿魔的分身就死光了。小宝和宝玉过去帮助青松攻击主魔，魔还没来得及回头，小宝举起屠龙刀，就把魔的脑袋劈下来了，主魔也倒地死了。

    这次除魔成功后，天上落下来三个“正念能量团”，赐予小宝、青松、宝玉三人，得到了此宝物，就能时时刻刻用正念对待，不受外来信息干扰。主佛还赐予每人一根禅杖，禅杖的顶端镶着钻石，禅杖会施法术，比如脑中一想：陨石雨！瞬间，陨石就会从天而落，砸在魔的身上，在除魔时，可以如意运用。


第五集：清除读顺口溜的魔

    小宝查看《寻宝图》，图上显示前方有魔出现，这次要开战甲作战。青松、小宝、宝玉三人一想：“小！”三人就变的很小，各自坐上了自己的战甲。小宝和宝玉经常学法，早就熟悉了怎样开自己的战甲。青松坐上自己的战甲，先要熟悉一下操作规程。战甲里面有很多挡，就象汽车的挡一样，青松先按其中一挡，战甲开始转圈，青松赶紧停下，又按另外一挡，战甲开始扇羽毛扇，青松把每个挡都分别试验了一次，按不同的挡，战甲会做出不同的动作，有时战甲用飞蹬，有时挥舞胳膊，战甲还会蹦起来很高，不长时间，青松就熟悉了怎么开战甲。

    小宝开上孙悟空形像的战甲，宝玉开上后羿形像的战甲，青松开上诸葛亮形像的战甲。三人开足马力前進，到达目地地后，三个战甲开始转圈，四周围的寻找怪物。小宝看见前方由远而近走来了三只黑乎乎的怪物，走近一看，怪物浑身粘满垃圾，嘴巴在不停的动，好象在飞快的念顺口溜，眼珠也不断的上下翻转，怪物的手上拿着一把长柄弯刀，刀柄挂着骷髅坠，不断的散发着黑紫色的物质。

    小宝提醒大家说：“怪物的身上很粘，咱们的武器不能被粘住，今天咱们全部换成屠龙刀。”小宝的战甲“孙悟空”赶紧收起金箍棒，换成屠龙刀；青松的“诸葛亮”战甲放下羽毛扇，也拿起屠龙刀；宝玉的“后羿”战甲放下巨大的弓箭，也拿起屠龙刀，准备作战。青松的诸葛亮战甲先冲上去，一边旋转着胳膊，一边挥舞屠龙刀。怪物看到我们的屠龙刀都是金光闪闪的，吓的够呛，它赶紧拿出挂着骷髅头吊坠的弯刀進行应战，刚抵挡一下，怪物的弯刀就被击碎了。青松又按动飞踢的挡，只见“诸葛亮”战甲开始飞踢怪物，几脚就把怪物踢倒了，青松又按住 “踩跺”的挡，“诸葛亮”战甲几脚就把怪物踩瘪了，然后“诸葛亮”战甲又拿起屠龙刀，一刀捅死了说顺口溜的魔。

    小宝坐在战甲里指挥，“孙悟空”拿着屠龙刀，向前不断的追击怪物，最后把怪物挤到悬崖边，屠龙刀一刀戳过去，怪物就死掉了，掉到悬崖底下。

    宝玉看准了怪物，操作战甲，“后羿”拿起屠龙刀，在头上旋转几下，扔出去正好把怪物的头砍掉了，怪物死掉了。宝玉又正念一想：屠龙刀快回来，屠龙刀马上就飞回来了，宝玉一刀就劈死了说顺口溜的怪物。

    青松、宝玉、小宝分别灭掉了一只念顺口溜的魔，主佛点了点头，略有所思。刚才除魔时，人形的战甲跑的都比较慢，以后除魔要更换成跑的更快的战甲。于是，主佛又赐予青松、小宝、宝玉三人，每人一个新的战甲，跑的更快，更适合跟魔作战。

    青松的新战甲是一只大象，不太胖的大象，能腾云驾雾；小宝的战甲是一头带翅膀的雄狮；宝玉的战甲是一条金龙。三人的战甲都换成了三只神兽的形象，跟魔开战时，会更有力量，更勇猛一些。


第六集：清除浮躁乱动的魔

    小宝查看《寻宝图》，宝图上显示，将出现三个浮躁乱动的魔。青松、宝玉、小宝三人继续前行，看到前面草在乱动，树在乱动，鸟在乱动，有的小孩也在乱动……不管是植物、动物，只要被这个魔附上，就会随着它乱动，得多动症。

    宝玉坐着金龙战甲在前面探路，看到魔正在分身找机会附人呢。宝玉用意念告诉小宝说：“上！”小宝又告诉了青松。小宝坐着雄狮战甲，行走的有些缓慢，小宝生出来怕心：我的雄狮战甲可千万别被乱动的魔给附上了，要小心一点。雄狮看到小宝的怕心，赶快提醒小宝说：“我这么勇猛，决不会被魔附上的。”小宝也意识到自己有怕心，赶快正念否定怕心。

    青松拟定了作战计划，宝玉和小宝都要看青松的眼色行事。青松坐在大象战甲里，大象摇着长鼻子，朝着金龙使眼色，示意金龙从魔的后面進攻，金龙会意的眨了眨大眼睛，表示明白；大象又给雄狮使眼色，示意咱俩在前面攻击。三人都明白了作战计划，准备進攻了。

    这时，浮躁乱动的魔，不断的晃动，从身上晃下来很多小鬼，粘上谁谁就开始乱动。周围的一草一木都被附上了，它们都听从魔的指挥，魔说：“小草，上！”一大片草就连根拔起，朝着大象和雄狮冲过去，大象跳起来，把草踩死了，草枯萎了，一会儿功夫，就踩死一大片草。魔一看，小草被踩死了，又命令大树说：“大树，赶快上！”大树就晃悠着冲过来，雄狮一看，猛冲过去，铁头功一头把大树撞折了。魔一看不好，赶快命令道：“参天大树，你赶快上！”只见一棵参天大树又晃悠着过来了，它的根扎的很深，大树在土里走，地面也不会裂开。青松赶紧按动大象的“卷鼻子”键，大象的长鼻子就把参天大树卷起来了，卷紧之后，大象猛一抬头，参天大树被连根拔起。大象鼻子卷着大树，把大树当作武器，不断的抽打周围的魔，大象在抽打魔的同时，朝着金龙使眼色，意思是让金龙从后面攻击，又给雄狮使眼色，让雄狮从前面冲过去。雄狮明白了，马上箭一般的冲到魔的跟前，锋利的爪子挠了魔几下。小宝一想：还不够厉害，变成雷电爪！瞬间，雄狮的四只爪子全都带了电，霹雳啪啦的冒着电光，雄狮又冲向魔，四只雷电爪趴到魔的身上，魔被电的“吱！吱！”响，黑毛也立起来了，瞬间，魔的身体就被烧糊了，一个浮澡魔死掉了，还剩下两个浮躁魔。

    金龙伸出两个前爪，集中正念聚集出一颗土弹，三只战甲都会利用金木水火土，如意变换招术。金龙举起土弹扔过去，把两个魔炸飞了，魔还没有死。这时，大象又把大树当作标枪扎过去，魔急忙躲开了，也没扎住魔。金龙又发出一枚土炸弹，两个魔被炸的跳起来很高很远，两个魔分开了。它俩同时掏出复制器，分别往两棵参天大树上一放，瞬间复制出两个象参天大树那么高的大魔。金龙和雄狮都看到了，魔使用了复制器，而大象还在纳闷：怎么又突然出来两个这么大的魔呢？雄狮使眼色告诉大象，说是刚复制出来的。

    金龙腾空而起，猛然间一个金龙摆尾，把刚复制出的大魔的脑袋削掉了，可是，大树能生长，瞬间又长出一个脑袋。金龙一想：要连根拔起才行。金龙又开始发出金弹，把其中一棵参天大树炸死了，随后又发出火弹，把其中的一个浮躁乱动的魔给烧死了。这时，还剩下一个魔和一棵被复制的大树，金龙又吐出冰弹，把它俩冻成了冰块。紧接着雄狮又猛冲过去，把大树撞折了，大象用鼻子把魔卷起来，提着魔的耳朵，在地上不断的摔打，魔被摔死了。宝玉一看，三只浮躁乱动的魔已死，拿出爆炸箭，连发三箭，魔的尸体被炸的尸骨全无，消失了。

    青松、宝玉、小宝胜利除魔，三人击掌欢呼。这次主佛赐予大象、雄狮、金龙三个战甲每人一种特殊技能，大象得到一个大锤，挂到大象的腰间；雄狮得到四颗锋利的尖牙；金龙得到锋利的指甲，龙爪子变的锋利无比。主佛还赐予青松、小宝、宝玉三人每人两个金字：“下沉。”时刻记着主佛的叮嘱，在学法时，就不会出现浮躁的表现。


第七集：方方面面都干扰的魔

    小宝拿出《寻宝图》，宝图上显示这是最后一关，是一个方方面面都能干扰学法的魔。青松、宝玉、小宝三人分别开上自己的战甲。看到前方来了一个很恶心的魔，穿着破破烂烂的衣服，衣服破成一块一块的，每一块破衣服都写着一种干扰学法的形式，有念顺口溜的、有浮躁乱动的、有走神犯困的等等。破衣服很脏，衣服里面长满白色的蛆虫，还不时有苍蝇飞出来，身体有的部位还长着绿苔。

    小宝的雄狮、青松的大象，看到魔这么脏，简直恶心极了，大象恶心的直吐吐沫。宝玉的金龙也很恶心，但强忍着。小宝心想：这次要远程攻击。雄狮、大象在前面攻击，金龙在后面防御。小宝说：“雷电爪！”雄狮象没听见一样，纹丝不动，四只爪子也不带电，雄狮说：“刚说要远程攻击的。”小宝一看，雄狮嫌魔太恶心了，不想用爪子直接碰到魔。小宝又说：“雷电球！”雄狮站起来，两后腿着地，两只前爪聚集成一个雷电球，然后使劲扔过去，魔的破衣服和身上的蛆虫都被炸没了。雄狮终于松了一口气，掉下来两颗大汗珠，因为魔看着没那么恶心了。大象也发出金炸弹，先用鼻子吸住，然后再用力喷射出去，把魔炸了个半死。宝玉一看，魔已经快死了，正念一想：泰山压顶！瞬间一座土山把魔压在山底下了，魔还在挣扎企图逃脱，宝玉正念一出，在山上插了一墓牌：“魔已死！”多方面進行干扰学法的魔，彻底死掉了。

    主佛赐予的宝物飘下来了，青松、小宝、宝玉三人每人得到两个金字：“干净！”跟随这两个金字一起飘下来的还有一张纸，纸上写了四个大字：“方方面面”，旁边还有一排注解：如果方方面面都做的很好，纸上的字就是金色的，如果做的不好，纸上的字就会变成灰色的。

    《寻宝图》第四页寻宝完毕。


寻宝游记（六）

    宝玉

    《寻宝游记》第五页：進入天空之城除魔

    概述：青松、小宝、宝玉三人将進入天空之城，清除隐形的魔。这些都是隐蔽很深的不易发现的干扰学法的因素，很多人甚至已经习以为常，觉的没什么大不了的，可是它却是真正干扰得法的魔。修炼是严肃的，不要以为手捧《转法轮》，天天通读就是得法了，佛法无边，大法的无边内涵您领悟了几分呢？怎样才能同化真善忍大法？一颗诚心，一份谦卑，万般敬仰，无尽感恩……

    子感悟诗两首：

    （一） 学法态度

    衣冠规整坐姿端，恭敬通读意念专。
    深思自省谦卑在，大法救赎天地宽。

    （二） 明察

    习惯形成似偶然，只觉奇怪挡跟前。
    事无巨细明察过，荡荡轻舟别样天。


第一集：寻找隐形装备

    小宝查看《寻宝图》，宝图上显示：“天空之城”，小宝心想：天空，这么高怎么進入啊？对了，找找有没有梯子，小宝看到远处隐隐约约好象有一个梯子。青松、宝玉、小宝三人冲过去，看到一架很高的梯子，顺着梯子往上爬，刚爬几米，被一堵隐形墙挡住了。隐形墙说：“这次要开上战甲，你们将遇到隐形的怪物，所以你们要先学会隐形。”小宝坐上雄狮战甲，青松坐上大象战甲，宝玉坐上金龙战甲。雄狮想：这怎么隐形啊？大象也被难住了，直转眼珠。金龙挠着下巴也在思考。隐形墙说：“你们要获得一种隐形装备才行。”这时，隐形墙让路了，小宝、青松、宝玉三人坐着自己的战甲继续往梯子上爬，爬到顶端时，看到很多美景，有山有水。青松高兴的说：“原来没有魔啊，全是美景，真是虚惊一场。”说着话就从战甲上跳出去了，准备欣赏欣赏美景。雄狮一看，青松从战甲里跳出去了，大声吼道：“忘了有隐形魔啦！”青松吓一跳，又赶紧回到自己的战甲里。青松、宝玉、小宝开着战甲开始寻找隐形装备。小宝忽然看见前面有四个字：“隐形装备。”三只战甲冲过去，分别找到适合自己的隐形装备。

    大象选了隐形花纹，表面看是彩色的花纹，贴到大象身上就变成透明的。大象自言自语说：“这怎么隐形呢？”隐形花纹说：“只要一想‘隐形’，马上就能隐形。”大象马上想：隐形！一下就隐形了，别人就看不见大象了，大象隐形了一会儿，说：“这可怎么回去啊？”隐形花纹又说：“一想回去就能回去。”大象又一想：赶紧变回原形，就又回来了。

    雄狮选了金色盔甲，穿上后，动一念就能隐形。金龙选了金色鳞片，鳞片长到身上后，随时都可以隐形，一念即成。三个战甲都选好自己的隐形装备，这时，所以的武器都说：“我们怎么隐形啊？”小宝一看，隐形装备里还有很多小的挂坠，说：“你们选适合自己的隐形挂坠吧。”

    小宝的链子锤上，各有一个小凹坑，当时小宝得到链子锤时有些不解，心想：怎么链子锤还会缺一块呢。原来是放隐形装备的啊。链子锤选了两颗小钻石，正好镶在那两处凹坑处。小宝的宝玉刀选了几个彩色布条，布条上挂着大铜钱，铜钱上写着“隐形挂坠”。

    三把屠龙刀，选了两颗透明蓝的金龙眼珠，当时，小宝和宝玉得到屠龙刀时，发现刀背上趴着的那条金龙没有眼珠，只有两个凹坑，还有些吓人呢。原来金龙眼珠是放隐形装备的啊。

    青松的拳套，选了一个隐形戒指戴上了。三节棍选了三颗透明蓝的水滴，水滴软软的，可怎么放到三节棍上呢？三颗水滴溶化后，渗入三节棍里，一想：隐形！马上就能隐形了。青松还有一盒备用水滴，因为青松的三节棍会变成四节棍或五节棍等，就需要增加水滴。

    宝玉的钻石剑，挂上莲花状隐形挂坠，宝玉的弓身上放了两条金龙做隐形装备，每支弓箭上都插上一根隐形羽毛。

    所有的武器都选好了自己的隐形装备。战甲的新技能也要隐形，雄狮的尖牙，大象的大锤，金龙的爪子，都要去一个隐形池里泡一泡水，才能隐形。雄狮喝了口水，漱漱嘴；金龙的锋利爪子，在隐形池里泡了泡；大象的大锤很沉，大象用鼻子卷着大锤，准备洗一洗，结果一不小心大锤掉進隐形池里，雄狮大笑。大象又伸着长鼻子，在水里不断寻找，最后捞出大锤。


第二集：让时间紧，没法入心学法

    青松拿着《寻宝图》，進入大象战甲里，一想：隐形！就隐形了。青松隐形后，小宝和宝玉互相看了看，说：“青松拿着《寻宝图》隐形了，咱俩没有宝图，怎么跟青松一起配合除魔呢？”主佛看见了，一伸手出来两颗金豆，轻轻一吹，吹到小宝和宝玉的战甲里，金豆不断的变大，最后成了两本《寻宝图》，小宝和宝玉有了宝图之后，三人就可以互相配合除魔了。小宝又发现难题了，如果都隐形了，怎么商量作战计划呢？主佛轻轻一吹，出来三个对讲话筒，每个话筒连还有一根小天线，分别進入了三只战甲里，小宝、青松、宝玉三个人就可以利用话筒商量作战计划了。

    大象、雄狮、金龙隐形后，按照《寻宝图》的标识前進，看到前面有一个隐形魔，魔身上显示着：外在干扰，让学法时间紧，学法难入心。魔的长相奇丑无比，嘴巴歪到一边；一只眼睛特大，象个大核桃，另一只眼睛特小，咪成一条线；猪鼻子长歪了；两只猪耳朵一个朝上长，一个朝下长；一条胳膊长到腿的部位上，而这条腿长到那只胳膊的部位，浑身生出很多小脑袋，身体就象长满了一个个的小疙瘩。

    大象在前面，雄狮在中间，金龙在后面，三个战甲摆好了作战的阵势。大象用对讲话筒传话说：“咱们先把自己的武器，扔出去跟魔开战。”雄狮把屠龙刀、链子锤、宝玉刀扔出去，跟魔战斗；大象把屠龙刀、三节棍扔出去除魔；宝玉也把屠龙刀、钻石剑扔出去除魔。

    大象又传话说：“金龙先攻击！”金龙伸出锋利的爪子，用强大的正念聚集成一个冰弹和一个雪弹，金龙用力一推，冰弹和雪弹旋转着朝着魔炸过去。魔身上的小脑袋炸掉很多，魔惊恐的说：“有两下子！”魔伸出电子手，按了几下键，瞬间，魔身上长出来浑身带刺的盔甲；又按了几下电子手上的键，出来一把飞刀，两边都是刀片，飞刀的中间有一个套在手指上的圆环，飞刀可以在手指上旋转着飞出去。

    大象的三节棍旋转着，打掉魔盔甲上一个最大的主刺，瞬间，三节棍就变成四节棍，大象很高兴，赶紧用鼻子喷出去隐形水滴，把新长出来的一节棍隐形了。小宝的链子锤一看，非常羡慕，赶紧朝着魔冲过去猛打一阵，把魔盔甲上的小刺打掉不少，然后看了看自己，还是两个锤，心想：怎么链子锤不多出来一个锤呢？小宝的屠龙刀提醒说：“你带着有求之心，当然效果不好啦。”链子锤赶紧去掉执著心，抱着平常心去除魔，结果链子锤发现自己的劲儿变大了。

    雄狮张开大嘴，正念一想：发出闪电爆！渐渐的从嘴里聚集出一颗带闪电的炸弹，雄狮朝着魔喷射过去，雄狮又用意念一想：武器们快躲开！瞬间，青松、宝玉、小宝的武器全都躲到一边。同时，魔伸出手指开始旋转飞刀，飞刀旋转着飞出来跟雄狮的闪电爆对抗，结果魔的飞刀被炸碎，还炸掉魔的一条胳膊，魔倒在地上。

    大象跳过去，伸出戴着拳套的两前腿，猛踩一阵，魔被踩晕了。大象跳下来，伸出拳套正念一想：发出火弹！朝魔身上一扔，魔的盔甲着火了。雄狮一看，魔的盔甲虽然着火了，可是却没烧到魔，雄狮正念一想：雷弹！瞬间两颗雷弹朝着魔扔过去，先把魔的盔甲炸碎了，再出火弹！然后，又扔过去两颗火弹，魔的身上着火了。这时，金龙也发出四颗火弹，魔身上的火更旺了，金龙想：还不够劲儿，再来几根易燃木头！魔身上的火烧的越来越旺。大象拿出大锤，正念一想：雷电锤！大象用戴着拳套的前腿，举着雷电锤，跑上前去，把魔身上凿出一个大洞，魔死掉了。

    青松、小宝、宝玉三个人从战甲里出来，变回原形。这时，天空中飞下来三个人的宝物：每人一把雷电刀；每人一套护身盔甲。金龙的护盔身甲全身防护；雄狮的护身盔甲，尾巴尖上露着一团毛，象一团火一样。大象穿上护身盔甲后，奇怪的自言自语说：“哪有这么软的盔甲呀，象衣服一样软。”小宝说：“穿在自己身上很软很舒服，可是别人一碰，会觉的很坚硬啊。”

    主佛还赐予青松、宝玉、小宝三人每人一个收藏时间的宝盒，有了时间宝盒，就能很有效的利用时间，挤出时间多学法。


第三集：干扰提高心性，学了法不照着法去做

    青松、小宝、宝玉三人查看《寻宝图》，图中显示：要谨慎一些！有干扰提高心性的魔，学了法却不照着法去做。青松、小宝、宝玉三人分别坐上自己的战甲一想：隐形！武器和战甲全部隐形，看到前面不远处走过来一个普通人，留着现代变异的发型，头顶上有几绺头发竖起来了，象尖刺一样，衣服袖子很长，手缩進袖子里面。雄狮和金龙都看到：这个人不小心露出来一个指头尖，是个尖爪子，小宝断定它是隐形魔，而不是普通人。雄狮和金龙马上飞过去攻击隐形魔，大象还在怀疑说：“那是个普通人，应该不是魔吧？”雄狮说：“赶快上吧，别说那么多话啦！”这时，隐形魔也露出尖爪子，大象才恍然大悟，赶紧攻击。

    金龙一看魔露出尖爪子，瞥了魔一眼，金龙也伸出了自己的四个尖爪子，说：“看谁的爪子尖？”雄狮也露出自己的尖牙，显示自己的威力。魔一看傻了眼，自言自语的说道：“都比我的爪子尖。”说着，魔跑过去先挠了一把金龙，金龙纹丝不动，瞥了魔一眼。魔一看，吃了一惊：“还穿着盔甲呢，挠不动。”这时，大象也过来帮忙。魔一看，说：“怎么还叫来了帮手，哼！来了帮手也不怕。”魔又跑过去挠了一把雄狮，雄狮恼火了，集中正念往尾巴尖上聚集热能量，一会儿，尾巴尖冒出一团火苗，整条尾巴变成了火鞭子。金龙用眼神告诉雄狮：“准备攻击啦！”

    金龙伸出爪子，集中正念聚集了一颗雷电炸弹，这时，魔头上的几绺头发，开始旋转，象个电钻一样，魔也伸出带电的爪子，准备攻击。金龙眼睛看到魔掌心上有两个电球。金龙赶紧用对讲话筒传达给大象和雄狮说：“小心，小心，魔爪的掌心处有两个电球。”雄狮冲过去，屁股朝着魔，猛甩一阵火鞭子，把魔的脸抽肿了。金龙也把雷电炸弹扔过去，把魔的脸炸成了两半。大象一看，该我上了，大象摇着自己的四节棍，打到魔的身上，连炸四下。魔没有死，睁开了眼。金龙说：“居然还没死。”金龙又冲过去挠了魔一把，雄狮又甩了魔几鞭子，大象也给了魔几棒，魔才死掉了。

    这时，主佛赐予的宝物从天上落下来了，是三团洁白的能量——“提高心性的能量团”，能帮助弟子提高心性，学了法之后照着法去做。主佛还给了特亮的能量团，放到了青松、小宝、宝玉的眼睛上，眼睛变的更尖锐，能向内找，能识破魔，能看清魔的要害。


第四集：多方面干扰学法的魔

    青松、宝玉、小宝三人开上战甲，继续前行，《寻宝图》中显示，前面要出现一个方方面面都能干扰的魔，比如让青松学法时坐立不安，让小宝提不起精神，让宝玉看到他俩的状态后，着急生气埋怨。青松、小宝、宝玉都认识到自己的不足。三人都发现了这个魔，魔藏在地下，大象对着话筒说：“准备攻击！”三人开着战甲，迅速跑到魔的背后，魔还没看见呢，魔暗笑道：“他们三个肯定是怕我啦。”魔就放松了警惕，从地底下钻出来了。这时，大象早已准备好大锤，一锤凿下去，把魔又凿到地底下，魔又从地下拱出来时，变成了缩脖。金龙伸出龙爪，集中正念聚集了一个冰弹，把魔冻住了。雄狮拿出雷电刀，瞅准魔的脑袋，猛劈几刀，本来就缩脖的脑袋，这下全部缩進身体里了，魔气的火冒三丈，头使劲往外钻。金龙又集中正念聚集出水弹，把魔的怒火浇灭了。雄狮伸出爪子，正念一想：雷电爪！然后迅速冲上去，趴到魔身上，把魔电糊了。大象又跑过去，把魔踩瘪了，最后，金龙集中正念，聚集出雷炸弹，把魔炸碎了。

    主佛赐予的宝物从地下长出来了，青松、宝玉、小宝每人得到一朵干净纯洁的莲花。小宝的莲花是粉色的；宝玉的莲花是纯白色的；青松的莲花是透明的，闪着金光。莲花象征着纯净。


第五集：找借口、虚伪的魔

    小宝查看《寻宝图》，前面有一个魔，是一个虚荣的魔，比如他本来学法少，因为虚荣心强，拐弯抹角的不承认，还找借口掩盖。这个魔伸着一尺长的舌头，流着口水，眼珠不断的外翻，甩着两条胳膊，浑身长满蛆虫。

    大象、金龙、雄狮看到魔的样子，感到很恶心。金龙用话筒传话说：“咱们远程攻击。”大象在魔的后面做防御。金龙、雄狮、大象同时发出正念，聚集了三颗金弹。金龙、雄狮先发出炸弹，把魔身上的蛆虫炸掉很多，大象紧接着扔出一颗金弹，把魔炸的飞起来很高。魔一看，金弹挺厉害，就从身上拿下来两条大蛆，一条蛆放在魔的身体前面，另一条放在魔的身体后面，做防护。

    大象看到大蛆，感觉很恶心。金龙和雄狮强忍着恶心，正念聚集成两颗雷电球，扔过去，把魔的身前护卫大蛆炸死了。雄狮赶紧跑到后面，帮助大象，而大象还在一个劲儿的恶心，不断干呕。雄狮在魔的身后，又发出雷电球，把魔身后的大蛆炸个半死。大象强忍着恶心，闭着眼扔出去一颗雷电球，蛆的皮还挺厚，没电击透。大象又发出一个火球，大蛆烧死了。魔看到自己的两只防护大蛆已死，吓的直哆嗦。魔一想：再恶心一下大象吧。魔伸着长舌头，不断的往四周围甩口水，大象看到后，感觉很恶心，生怕甩到自己的身上，大象不断的躲闪。雄狮、金龙一看，不能这样啊！修炼人的正念呢！于是，雄狮、金龙齐发两个雷电球，把魔的长舌头炸烂了。大象不再恶心了，松了口气。最后，大象、金龙、雄狮齐发三枚火弹，把魔烧死了。

    主佛赐予的宝物突然出现在眼前，三人每人得到一个“真”字，是透明的，略带金色。如果，有虚伪和不真的现象时，“真”字就会出来小黑点，直到认识到不真的行为后，去掉不真，“真”字才会变的更纯净。主佛还赐予青松、小宝、宝玉三人每人一个干净的思想，其实就是一团很纯净的能量，能量里隐约能辨别出两个字：“思想”，这两个字的笔画显出更透亮的能量。


第六集：深海里除魔

    小宝查看《寻宝图》，宝图中显示，前方深海里有魔，主要是干扰：不让发现很深的执著，向内找的太肤浅。要顺利除魔，首先要先学会游泳。宝图上显出两条路，直行是深海处，魔隐藏的地方；前方左拐，有很多游泳池，深浅两种游泳池都有。大象、雄狮、金龙沿着宝图的指向，来到游泳池学习游泳。来到游泳池一看，教练是大鲨鱼，大象、雄狮、金龙都有些不服气，大象认为自己的力气最大；雄狮觉的自己跑的飞快；金龙暗想我能腾云驾雾。《寻宝图》看到三个战甲各自显示自己的本领，大声提醒道：“你们是来学游泳的，不是来比本领的。”大象、雄狮、金龙听到《寻宝图》的提醒，马上警醒，不要生显示心和攀比心，于是开始谦虚的向大鲨鱼请教游泳的技巧。

    大鲨鱼教练很认真，一个一个的教，鲨鱼先把大象叫到跟前说：“你的尾巴要象螺旋桨一样划水，两条后腿踩水，别沉底。”大鲨鱼又把雄狮和金龙喊过来说：“你们也要用尾巴划水，雄狮两后腿踩水，金龙四个爪子都可以踩水。你们先到浅水池里试一试，看看怎么样？”大象一试，感觉身体很沉，鲨鱼说：“那你就象金龙一样，四条腿都踩水吧。”大象又试了几次，学会了游泳，好象不沉底了。金龙和雄狮学的很快，教练一教就会游了。大鲨鱼教练说：“你们去深水池里游一游吧，，看看还有什么问题？”

    大象一看，水很深啊，小心翼翼的靠着游泳池的最边缘游，大鲨鱼把大象拽到深水池的中心说：“没事，别害怕。”大象、雄狮、金龙在深水池里，不断的练习，大象也胆大了，学会了游泳。开始，大象、金龙、雄狮都闭着眼睛游泳，不敢睁眼，鲨鱼教练说：“要把眼睛睁开，没有事。”大象心想：那眼睛不得進水吗？雄狮和金龙听到教练的话，马上把眼睛睁开，真的没事。大象也慢慢的睁开眼，眼睛一亮，真没有事，想问题要用正念才行。大象、雄狮、金龙学会游泳后，告别大鲨鱼教练，准备去深海里除魔了。

    大象、雄狮、金龙来到深海，它们三个一齐跳入深海里，大象不断的踩水，不让身体沉底，在水面上飘着。金龙和雄狮，不断的下沉朝着海底游去。大象看到金龙、雄狮正在往海底游去，也赶紧追过去。大象学着人的样子游泳，前腿掌握方向，后腿踩水，尾巴象螺旋桨一样，不断的旋转，大象还创新了一些游泳花样，大象的两只大耳朵象扇子一样，也开始不断的划水。大象、金龙和雄狮游的飞快，迅速到了海底。

    大象看到海底有很多金碧辉煌的建筑物，出来贪玩的心，要去观赏一下海底世界。雄狮一看，大象的人心滋生，用尾巴猛甩了大象一鞭，说：“别贪玩，咱们是来除魔的。”大象很不好意思，赶紧收敛自己的贪玩的心。金龙、雄狮、大象看到前面好象龙卷风一样，卷起一股尘土，三人猜到可能有魔隐藏在那里。金龙说：“咱们赶快隐形。”三只战甲隐形后，看到确实是魔，这个魔不会隐形，但是眼睛很厉害，三个战甲隐形了，魔还能看的见。雄狮说：“这次咱们也不用隐形了吧。”三只战甲就不再隐形了，直接跟魔战。

    雄狮和金龙正在琢磨，在深海里，不能发火球，火就熄灭了；不能发雷电球，会电到自己身上；如果发木弹，也不行，木头会飘起来；那么只能用金啦。这时，大象正在放松，它不耐烦的问：“你们两个在琢磨什么呢？这么慢！”大象心想：我先发个火弹，让你俩看看我的威力。大象喊一声：“看我的！”“轰！”的一声，火弹刚发出来瞬间就熄灭了。大象傻了眼，怎么没有啊？金龙提醒大象说：“嗨！这里是海底能发火弹吗？”大象一想：冰弹！发出一颗冰弹，周围的海水真的冻住一块冰。三个人就推着冻住的冰团，朝魔的方向滚动，又齐发冰弹，把魔周围的海水也冻住了，魔的呲牙裂嘴的怪模样，被冻在了海水里面。魔想撑开冰团，金龙赶紧发出金，变成几块铁板，把魔周围的冰固定住。

    金龙和雄狮一想：把魔冻住了，怎么打死它呀？它在水里也死不了啊？雄狮说：“把魔拖上陆地，把它烤干，就死了。”于是，大象、金龙、雄狮齐心协力把魔拽上陆地。同时发出火弹，把魔周围的海水烤干，又把魔烧着了，太阳也不断的给魔加温。突然，一个海浪过来了，把魔身上的火浇灭了，雄狮、金龙、大象看到魔已经被烤干了。大象马上提议说：“把魔扔進海里吧！”金龙制止说：“大象，你的脑子转转弯好不好，刚才你在水里发火弹，出了笑话，现在又要把适合在水里生活的魔扔進海水里，魔不就又活了吗？”大象被金龙说的无话可说。雄狮说：“把魔埋在沙滩下面，太阳烤着它，它也活不成。”金龙、雄狮就把魔埋了。刚把魔埋好，大象就开始在那里不断的吐水。因为大象在水里时，喝了一肚子水，出来后开始吐。因为大象没眼力，往埋着魔的地方吐水，又被金龙制止说：“吐错地方啦，那里埋着魔，水分给足了，魔就活了。”这次除魔，大象总被金龙纠正，大象也觉的自己应该深挖自己的执著心，想问题总是那么肤浅。

    除掉海底的魔，宝物自动从海里飘出来了，主佛赐予每人一个隐形氧气罐，还有一艘潜水艇。


第七集：海底禁地

    小宝拿出《寻宝图》，图中显示在深海里面藏着三个人的宝物，首先要先除掉一个干扰理解更深层法理的魔，才能得到宝物。前方竖着一个牌子：危险地区，禁止入内。这一次，大象皱着小眉头，没有犹豫。金龙、大象、雄狮三人一齐進入了危险禁地，三人齐想：隐形！三人均隐形了。观察四周，看到前面拱出来一个圆圆的头，好象有什么东西藏在海底。三人走近一看，是一个大章鱼，长着好多吸足，又尖又长。章鱼会喷出臭墨，还会发小墨斗鱼，如果发到眼睛里，就看不清东西了。三人赶紧闭上眼睛，生怕小墨斗鱼進眼睛里。金龙一想：闭着眼睛，怎么除魔呀？《寻宝图》提醒说：“正念一想，就能出来泳镜！”三人一想：隐形泳镜！泳镜已经戴在眼睛上了，三人还是不敢睁眼。《寻宝图》说：“睁开眼！”三人都睁开了眼睛，朝着章鱼呆的地方游过去，章鱼趴着假装没看见一样。忽然，章鱼猛的“嗖！”的一下站起来，大象、雄狮、金龙瞬间就不见了，躲到章鱼身后。章鱼到处找，发现了金龙他们三个，金龙、大象、雄狮又瞬间变没了，躲到章鱼的头上方。章鱼有点嫌麻烦了，干脆不找了。三人刚准备趁机会攻击。这时，章鱼打哈欠，一抬头，看到了金龙他们三个。章鱼赶紧屁股朝着雄狮、金龙、大象的方向，喷出一股臭墨，又喷出很多小墨斗鱼，小墨斗鱼也不断的喷臭墨。海水成了黑色的，小宝心想：怎么照明呢？看不见章鱼了，怎么打它呢？《寻宝图》说：“快正念想，出来闪光弹！”大象、雄狮、金龙三人齐发闪光弹，把臭墨炸没了，海水亮起来了。三人一看，章鱼正在逃跑，已经跑出去很远。雄狮、金龙、大象赶紧追上章鱼，三人同时抽出屠龙刀，屠龙刀还在隐形，三人赶快一想：回原形！章鱼看见屠龙刀，说：“有刀也不怕，我有吸足，能吸住。”大象、雄狮、金龙一齐冲上去，砍掉章鱼的三个吸足，章鱼一使劲，又重新长出来几个吸足。章鱼又喷出臭墨，三人赶紧发出闪光弹，把臭墨炸散。这一次，金龙把一颗闪光弹扔進了章鱼的嘴里。把章鱼身体里的臭墨全部炸散了，章鱼不能再喷臭墨了。大象、雄狮、金龙举着屠龙刀，把章鱼的吸足又都砍掉了，章鱼瞬间又生出了很多吸足。金龙说：“咱们要除根，哪里是要害呢？”雄狮说：“应该是头部。”三人朝着章鱼的头部冲过去，结果吸足抓住了金龙、大象、雄狮。三人一想：“隐形！”金龙、大象、雄狮瞬间就不见了。章鱼一看，怎么瞬间就跑了呢？于是章鱼松开吸足，三人顺利逃脱。金龙提议说：“咱们在隐形的状态下，跟章鱼打，让章鱼措手不及。”雄狮、金龙、大象挥舞几下屠龙刀，就把章鱼除掉了。

    三个人的宝物从海里飘过来了。很多金色的飞刀，就象电扇的扇叶，中间一个圆孔，飞刀可以套在手指上。每个人的食指都套满了飞刀。大象指头又粗又短，只套了几个飞刀，雄狮食指比大象稍好一些，多套了几把飞刀，金龙的指头又尖又长，套满了整个食指。


第八集：海底悬崖

    小宝查看《寻宝图》，前面是更险峻的海底悬崖，特大的一个凹坑。大象一看，这么深的悬崖，心里有些畏惧，于是对金龙说：“你会腾云驾雾，飞行万里，我和雄狮只会跑，你先下去探路吧。”金龙说：“一个人的威力不够用。”雄狮说：“咱们一起跳下去吧。”青松、小宝、宝玉三人开着自己的战甲，一起跳進海底悬崖。三只战甲左右看，总也不到底，越下走心里越有点害怕。这时，《寻宝图》说：“这是无底洞。”大象一听，埋怨的说道：“你怎么不早说呢？你看，我们停不下来啦，还怎么除魔呀？”《寻宝图》说：“就是去你的怕心和怨恨心呢！”大象一转眼珠，不高兴的“哼！”了一声，不说话了。《寻宝图》瞥了大象一眼，也不理他了。一会儿《寻宝图》又笑着说：“这里不是无底洞，是在考验你们的耐心呢。别着急，马上就到底了。”

    到了悬崖底，大象瞪大眼睛四周看，金龙和雄狮也在四处寻找，没发现魔。金龙说：“咱们还是先隐形吧，说不定隐形后就能看到魔了。”金龙、雄狮和大象一起隐形后，发现一只河马，长着四颗长长的毒牙。皮肤黏黏的，粘着很多脏东西，河马感觉不到周围有水，因为身上脏东西太多了。河马怪主要是干扰：学法时让人脑子糊涂，感觉离法很远，好象隔着一层厚厚的物质一样。

    大象、金龙、雄狮看到河马的四颗毒牙，都认为要先砍掉它的毒牙。于是，三只战甲都举起屠龙刀，朝着河马冲过去，不由分说，砍掉了河马的四颗毒牙。河马一看毒牙被砍掉了，心想：“没有毒牙，我还会喷毒液呢！”河马开始用力的咳嗓子，正在聚集毒液。大象看到河马的样子说：“河马好象被卡住了。”金龙说：“看仔细点再说话。”雄狮说：“好象要喷毒，从牙龈处喷出很多绿水，可能就是毒液。”大象、金龙、雄狮赶紧戴上防毒面具，吸氧装置也戴在嘴巴和鼻子上。三只战甲又举起屠龙刀冲过去，砍掉河马的上颌和下颌，雄狮说：“这次看你还敢不敢喷毒？”河马没有了毒牙，上颌、下颌也没办法喷毒了，河马开始从嗓子处不断的咳嗽，一会儿就喷出毒液来了。金龙说：“粘胶！”一股粘胶出来了，金龙对准河马的嗓子眼儿，一团粘胶挤过去，堵住了河马的嗓子。河马不能放毒了，它的毒液还在不断的产生，肚子撑的鼓鼓的，这时，河马放了几个毒屁。金龙想：河马的肚子要是破裂了，这得放出多少毒液呀。

    金龙给雄狮使了一个眼色，然后对大象说：“大象，剩下的任务由你来对付河马怪吧，你去把河马的肚子捅破。”大象有些害怕，小心翼翼的来到河马附近，慌里慌张的刺了河马的肚子一刀，赶紧跑了。金龙在远处看着，大象很快回来了，金龙奇怪的问：“你怎么这么快就把河马除掉了？”金龙不放心的说：“还是让我去看看把。”金龙一看，大象刚把河马的肚子捅破就跑了，河马还在那放毒液呢。金龙赶紧从后背抽出一支爆炸箭，飞速的射过去，河马的身体全爆炸了。

    雄狮感觉好象还少点什么，一想：宝物还没取回来呢。赶紧跑过去抢宝物，一会儿大象看到雄狮抱着一堆宝物回来了，伸着手跟雄狮要宝物说：“我的宝物呢！快拿出来！”雄狮说：“都是我的！”金龙说：“每人都有一份。”大象也赶紧应和道：“对！对！对！金龙说的对！”雄狮把宝物给了金龙，金龙把宝物分成三份，每人都得到一个收纳盒，把魔装進收纳盒里，就会化掉了。最后，主佛亲自在纸上写了两句提醒的话：“禁止抢夺宝物！禁止太胆小！”本来这次除魔，就是专门去争斗心和害怕心的。


第九集：海中火山

    小宝拿出《寻宝图》查看，前面是海中火山，里面藏有三个人的宝物。青松、小宝、宝玉三人开上自己的战甲，隐形后，来到火山附近，四处寻找魔，也没找到。这时，《寻宝图》提醒说：“要钻進火山口。”大象犹豫的说：“怕被烧糊了！”雄狮说：“就你皮厚。”大象无语。金龙和雄狮说：“大象，你先钻進去，我们跟在你后面。”大象一想：豁出去了，往里钻吧！三只战甲小心翼翼的沿着火山壁往下走，生怕掉進滚烫的岩浆里，烧糊了。这时，《寻宝图》又提醒说：“宝物藏在岩浆里，要跳進去！”大象说：“那不就烧糊了？”金龙对雄狮说：“那咱们就先让岩浆降降温吧。咱们先到外面去，取些海水往火山口灌水，等岩浆温度低了，咱们再進去。”三只战甲又从火山口爬出来，不断的往火山里灌海水。岩浆很热，海水灌進去，顿时冒出很浓的水蒸气，灌了一阵子海水，感觉差不多了。大象、雄狮、金龙又進入火山口，这时，大象吓的冒出冷汗，雄狮也小心翼翼的转了转眼珠，金龙也略带些犹豫，三只战甲心里还是有些害怕。他们来到岩浆的边上，犹豫不决，不敢跳進去。这时，《寻宝图》说：“快跳進去！”大象、雄狮、金龙不再犹豫，一齐跳進岩浆里。岩浆根本没有想象的那么热，進去之后好象泡在温泉里一样舒服，因为怕心没有了。

    战甲环顾四周，岩浆滚滚，一片火红，没看见什么魔。突然，岩浆从中间开始翻滚，不断的翻滚，不断的翻滚，象喷泉一样往外冒岩浆，冲出来一个很怪异的魔。披着红披风，头顶上的头发打成几绺，立起来了，象尖刺一样，脸一半红，一半蓝，眼珠是绿的，长着几颗黑牙。手上的尖爪子象刀片一样，而且特别长，爪子伸出后，一下就能够挠到三只战甲所在的位置。魔的披风上写着一些字：学法不讲效果，只讲数量，象完成任务一样。

    金龙说：“咱们要先把它的长指甲干掉。”大象说：“对！”雄狮说：“指甲好象不是自己长的，是戴上去的。”三只战甲观察了一会儿，大象说：“你们看，火山底冒出来的水蒸气越多，魔越厉害。咱们要先把魔赶出火山，把它赶到海里，咱们就好对付它了。”大象、金龙、雄狮拔出雷电刀，雷电刀如果不发雷电，就跟普通刀一样。三只战甲一齐朝着魔的长指甲砍过去，准备把魔逼出火山。魔也不断的后退，最后不得以，从火山口跳出来，跳進海水里。魔从火山口出来后，金龙守住火山口，不让魔再钻進火山里。雄狮和大象举着雷电刀朝着魔的长指甲砍过去，刚砍掉一点，指甲又长出来了。魔伸出爪子刚要长指甲时，金龙一刀砍断长指甲的一大半，魔的几根指甲都变的特短。魔又从后背抽出几个长指甲戴在爪子上。金龙想： 要砍掉魔的命根，先砍魔的心脏部位。宝玉从金龙战甲里跳出来，抽出箭，朝着魔的心脏射了一箭，一下射中魔的心脏。小宝也从雄狮战甲里出来了，拿起宝玉刀，砍了魔两刀。青松从大象战甲里出来，给了魔两拳，把魔打倒在地上。宝玉一看，魔还没死，又射出一箭，一下射中魔的脑袋，这次魔死掉了。宝玉拿出收纳盒，把魔装進去，收纳盒自动搅拌几下，魔就化没了。

    主佛赐予的宝物从火山口飞出来了：三个效率小人，大、中、小高度不等，青松的效率小人长的象青松，个子最高；宝玉的效率小人，长的象宝玉，中等个子；小宝的效率小人长的象小宝，个子最低。青松的大象战甲一看宝物飞出来了，眼珠一亮，刚要抢宝物，马上想起来了：不能抢！小宝一看，三个效率小人当中，自己的效率小人个子最小，有点不高兴，这时《寻宝图》对小宝说：“小孩就得要小的。”有了效率小人的帮助，青松、小宝、宝玉学法时，时刻提醒自己，不能只追求念书的遍数，而要讲究学法的效果，不能象完成任务一样的学法。

    主佛还赐予三只战甲，每人一件金披风。大象和雄狮披上披风，正好盖住身体，金龙的披风显的很短，因为金龙的身体长长的。


第十集：海底黑洞

    小宝查看《寻宝图》，前面是海底黑洞，青松、宝玉、小宝三人开上自己的战甲，系上安全带，戴上飞刀就上路了，来到黑洞，里面漆黑一片，什么也看不见。这时，《寻宝图》提醒说：“想一下头灯！头灯就会出来了。”三人一齐想：头灯！瞬间就出来了三个头灯，大象戴上头灯，两只大耳朵夹住了，大象觉的不舒服，又把耳朵拽出来了。大象戴好自己的头灯后，又帮助雄狮和金龙戴上头灯。大象对怎样使用头灯很熟悉，因为青松在修理打印机时，经常戴着头灯。三只战甲戴好头灯，没有犹豫，径直往黑洞里走，黑洞里有浅浅的水。三只战甲环顾四周，远远看到一个黑影，三只战甲开始隐形。

    魔好象在远处，大象开始旋转飞刀，旋出去一个飞刀，正好打中魔的脖子，魔“哎呀！”一声，魔自语道：“哪来的暗器？”雄狮夸赞大象说：“飞刀挺准！”大象挠了挠耳朵，不好意思的笑了。雄狮又旋转飞刀打出去，正好击中魔的额头，魔大吃一惊，自言自语道：“哪来的这么多暗器？”金龙的龙爪有五个指头，旋转着五把飞刀，连发五刀，都击中魔的额头。大象、雄狮、金龙又齐发三个飞刀，击中魔的心脏，魔倒地。最后，又发出三颗金弹，把魔炸死了。

    青松、小宝、宝玉都很奇怪，这次除魔怎么这么迅速。小宝说：“这个魔是专门干扰青松学法的。让青松学法时不入心，学了白学，一问三不知。咱们俩是帮助青松过这一关的。”

    这时，宝物就从天上飘下来了，青松得到五个金字：“一问三都知！”小宝和宝玉每人得到一张奖状：帮助提醒奖！主佛还赐予青松、小宝、宝玉三人每人一个金字：“记！”主佛提醒弟子，学法时要用心记，用心理解，而不是死记硬背，不要象背顺口溜一样背法。


第十一集：海底诱惑天堂

    小宝查看《寻宝图》，前面是海底天堂。小宝、宝玉、青松开上自己的战甲，沿着宝图指示的方向找到海底天堂。三人来到天堂的门口，看的眼花缭乱。房子是金的，路也是金子铺成的，树上长着大元宝，天空中飞着很多金鸟。《寻宝图》还告诉说：“一只金麻雀就值几百万美元呢！”路边还有很多免费取钱银行，可以随便取钱，要多少有多少。飞机免费坐！汽车免费开！存车场免费存车！总之，一切都是免费的。

    三人看到这么多金银财宝，一时还没回过神来，这时，从诱惑天堂里传出来一个声音：“快来吧，快来贪吧！”最初三人都有些犹豫，最后大象、雄狮、金龙都坚定的说：“咱们不能贪，咱们是来除魔的。”大象还有一点点的留恋，从没见过这么多财宝啊！今天大开眼界了！正在这时，天空中飘过来一张纸，飘到了大象眼前，纸上面写着一些字：大象变“金象”的秘诀！大象一想：变成“金象”？变不变呢？真是诱惑人啊！雄狮和金龙看到大象有些犹豫，赶紧制止大象说：“不能贪！要知道咱们是来除魔的！”大象明白了，这都是诱惑，是冲着自己的贪心来的。

    如果学法炼功时，思想里想：物价要涨；怎样买东西划算；怎样节省钱；怎样少花钱等等，当出来各种贪念时，就会被诱惑住的，诱惑天堂里的金银财宝就会把你左右！修炼多严肃啊！一丝一念都不能离开法，时刻要记住自己是修炼人，知道自己来到世间是为了什么！

    《寻宝图》提醒说：“注意！”这时，诱惑天堂里的大树，做出很怪异的表情，树皮皱起眉头来，三只战甲一直在观察大树，看到大树好象在慢慢睁开眼睛！大象很纳闷，怎么这么奇怪的表情呢？战甲都做好除魔的准备。这时，诱惑天堂里的所有东西都好象要战斗的样子，大树瞪起眼睛；金麻雀的羽毛都竖起来了；金子地面凶恶的瞅着大象、雄狮、金龙这三个不速之客。

    金龙用话筒说：“咱们赶紧长翅膀，要飞起来，防止金子地面攻击咱们。”三只战甲都长出翅膀，飞到高空中，大象说：“冰弹！”，大象、雄狮、金龙齐发冰弹，把诱惑天堂的东西都冻住了，但是冻的不结实，大树皱着眉头，还在做着各种怪异的表情，变换着怪模样。雄狮说：“雷电炸弹！”大象、雄狮、金龙每人用正念聚集一颗雷电炸弹，然后，三颗炸弹又聚集成一颗巨大的雷电炸弹。三人一起把炸弹托起来，使劲扔过去，把金子地面炸烂了，很多金鸟也被炸死了，诱惑天堂的大树也炸死了几棵。大象、雄狮、金龙一看，大树没全部死掉，三只战甲一齐“哼！”了一声，又齐发无数冰弹，象大冰雹一样，炸向大树，大树都冻碎了。

    金龙说：“咱们要把诱惑天堂捣毁。”大象、金龙、雄狮又飞上高空，朝着诱惑天堂发出无数水弹。诱惑天堂瞬间出现大洪水，被诱惑住的人也死掉了，飘出来很多尸体。

    洪水很大，惊动了诱惑天堂的大王，它出来了，象个巨大的机器人，很庞大。三只战甲在它面前，都显的很渺小。这时，《寻宝图》提醒说：“可以换回以前的战甲！”青松换回诸葛亮模样的战甲；小宝换回孙悟空形像的战甲；宝玉换回后羿形像的战甲。然后，三人一齐想：战甲变大！瞬间，诸葛亮、孙悟空、后羿三个战甲，变的高大无比。后羿先拉弓射箭，射出一箭，被魔的手臂挡住了，没射中。诸葛亮拿起羽毛扇，对着洪水不断的往高处扇，羽毛扇连续向上抬洪水，卷起百长高的巨浪，然后羽毛扇对着魔的方向用力一拍巨浪，巨浪对着魔就冲过去了。魔一连几个趔趄，差点倒地。这时，后羿又拔出弓箭，射中魔的手臂。悟空拿起金箍棒，几棒打上去，魔晕倒在地上。诸葛亮拿起羽毛扇子，把魔扇起来，再扔到地上，连续多次；悟空又趁机挥舞金箍棒，一棒一棒打上去；后羿一脚踩住魔的身体，魔猛然间一拱，后羿倒地，魔又站起来了，变的更高大了。三个战甲正念一想：再变大！悟空、诸葛亮、后羿就变的比魔还高大。悟空正念一想：发水弹！把魔淹没！瞬间，洪水涨高正好把魔淹没，魔被洪水淹了，刚一抬头，诸葛亮拿起羽毛扇，给了魔一个大嘴巴子。悟空趁机一棒把魔打倒，后羿又上去踩住魔的身体，掏出一支箭，正好射中魔的心脏，诱惑天堂的大王彻底死掉了。

    这次，青松、宝玉、小宝除魔时，多用人力：棒打、脚踩、扇子扇……方法比较笨捉。主佛赐予三人一本技能策，技能策里详细写了怎样使用战甲的各种技能。青松、宝玉、小宝三人都悟到：不能贪财，要抵御住金钱的诱惑。主佛又赐予三人比金钱还值钱的东西——功，对修炼人来说，功是最珍贵的东西。


第十二集：海底鬼宫

    小宝拿出《寻宝图》查看，前面是海底鬼宫，就是鬼群呆的地方。青松问：“咱们开什么战甲呢？”《寻宝图》说：“暂时不能开战甲了，不能依赖战甲。”于是，宝图把几辆战甲都贴上“禁！”字。宝玉说：“不开战甲，那咱们就用自己的武器打魔。”青松说：“不坐战甲，除魔多困难哪！”

    《寻宝图》说：“这次除魔不能用战甲，你们开始练习实战技能。”青松拿着四节棍，小宝拿着链子锤，互相打来打去。宝玉说：“也加我一个。”青松和小宝先练习，赢者再跟宝玉打，宝玉拉弓射箭，练习准确度，三人训练了一阵子，要出发到海底鬼宫除魔了。这次除魔就是继续去怕心，怕心是修炼路上的障碍，是必须要去除的。

    青松、宝玉、小宝都带上自己的武器，沿着《寻宝图》指示的方向前行。走出不远，看到前面竖着一个牌子：“鬼宫”。三人马上警惕起来，抽出宝刀做防御。三人把隐形装备带上，青松把大象身上的花纹取下来，贴在自己身上；小宝和宝玉穿上盔甲。宝玉说：“别着急，让我先射一箭。说话间，宝玉的弓箭就射穿了鬼宫的大门，门上留下一个箭穿过的窟窿，随后听到一声鬼叫声。三人对着自己的武器说：“你们要变成爆炸武器，每个武器只要碰到魔就发生爆炸，把魔炸的粉碎。”小宝的链子锤成了爆炸锤；青松的四节棍也成了爆炸四节棍；宝玉的弓箭本来就是爆炸箭。小宝的爆炸锤除魔很厉害，一锤下去，把鬼宫的大门给炸毁了，三人拿着武器冲進鬼宫的大门。

    看到鬼宫里很多小鬼，宝玉每次抽出三支爆炸箭，三箭齐发，百发百中，所到之处，都是爆炸声，宝玉的爆炸箭，还有跟踪功能，直到射中目标为止。

    小宝一看，武器们都很勇敢，夸奖说：“武器们，干的好！”小宝高兴的跟自己的链子锤击掌；青松也跟自己的四节棍击掌；宝玉和自己的爆炸箭击掌。互相加油鼓劲。小鬼们都被射死了，鬼宫的各种怪异东西也都被武器们炸捣毁了，鬼宫里一片狼藉。

    这时，“鬼王”来了，旁边有三个大鬼护卫着它。小宝、宝玉、青松三人对自己的武器说：“要好好表现！”小宝的链子锤聚集很多能量，膨胀成大胖脸；青松的四节棍变的象擀面杖那么粗；宝玉的弓箭越用越多，每根弓箭充斥了能量后，也变的比以前粗了一倍。三个大鬼看到武器们的威力，吓的赶紧跑了，丢下“鬼王”一个，武器们齐上，“鬼王”被炸死了。小宝说：“别让三个大鬼逃跑了，咱们三个一人对付一个。”青松的四节棍，飞舞的特快，大鬼看了眼花缭乱，青松一棒就把其中一个大鬼消灭了。小宝的链子锤飞快的转动，所到之处，爆炸声四起，小宝一锤打中大鬼的心脏，大鬼也死掉了。宝玉的跟踪箭，百发百中，一箭刺中大鬼的心脏。三个大鬼都被除掉了。

    青松问宝玉：“小鬼们都死掉没有？”宝玉说：“跟踪箭早就都射死了，一箭不虚发。”这时，小宝闻到鬼臭味，小宝说：“咱们还要把鬼宫炸毁。”宝玉说：“炸鬼宫的任务交给咱们的武器吧。”小宝的链子锤聚集爆炸能量，青松的四节棍早就想冲上去，宝玉的跟踪爆炸箭也跃跃欲试，它们听到主人的命令，一齐把鬼宫炸的灰飞烟灭。

    这时，主佛赐予的宝物从天而落，小宝、青松、宝玉每人得到两个金字：“勇敢！”去掉了怕心，得到了勇敢。

    天空中还飞下来一个不高的小人，他来负责教战甲特殊技能——冰山喷发技能，小宝的雄狮、宝玉的金龙、青松的大象，只要张开嘴，“吼”一声，就会出来一座冰山，爆炸的冰块，象一把把的冰刀一样飞向魔。

    《寻宝图》第五页寻宝完毕。


寻宝游记（七）

    宝玉

    《寻宝游记》第六页：太空除恶

    概述： 小宝查看《寻宝图》，已经進入第六页，这次要去太空除恶。太空中有很多外星怪物，或不该存在的星球。坏星球看起来坑坑洼洼的，里面隐藏着很多执著心，这些执著心会不断的发散出来，干扰修炼人。因为青松、小宝、宝玉有很多怕心要去，所以还要在太空鬼城里经历一番魔难……

    青松、小宝、宝玉三人背着自己的武器飞上太空，寻找那些不该存在的星球……

    弟子感悟诗两首：

    （一）圣境中

    跃岭攀山進太空，刀光剑影显神功。
    人心杂念全除尽，自在悠悠圣境中。

    （二） 无畏

    怕心拦路虎，正念开山斧。
    神光照九霄，浩气留千古。


第一集：清除坏星球

    小宝拿出《寻宝图》查看，前面是一个外星怪物星球，星球身上到处是小窟窿，里面有各种虫子，代表着各种执著心。有胖胖的懒惰虫；有杂念臭虫；有彩色的迷惑虫；还有打扮的很妖艳的臭美虫等等。坏星球不停的发散着各种执著心，干扰修炼人。

    宝玉、小宝、青松看到这个蜂窝状的星球，感觉很恶心。正在这时，怪物星球的身体一收缩，又一膨胀，从窟窿里飞出来很多虫子，象雨点般的朝着青松、小宝、宝玉三人冲过来。青松早有准备，挥舞着四节棍，四节棍上聚集了很多爆炸能量，碰到什么都发生爆炸，飞出来的虫子就象飞蛾扑火一样，全都炸糊了。

    宝玉抽出钻石剑，一剑刺死一个执著虫，一会儿就消灭了一大片。小宝的懒惰很容易滋生，当小宝正在放松时，突然飞过来一只懒惰虫，朝着小宝快速冲过来。小宝猛醒，急忙给了懒惰虫一锤，懒惰虫炸死了。宝玉说：“怪物星球一直在发散各种执著心，咱们应该把怪物星球彻底炸掉。”青松问宝图：“我们能不能开上战甲？”宝图说：“不能依赖战甲。”

    青松、小宝、宝玉三人一齐冲上去，小宝的链子锤、青松的四节棍、宝玉的爆炸箭，都聚集了很多爆炸能量，一时间爆炸声四起，烟雾弥漫，怪物星球被炸毁了。

    宝物从天空中降落下来，主佛赐予青松、小宝、宝玉三人每人一个清洁小人，能及时清除坏思想。主佛还提醒弟子一句话：注意别产生坏思想。


第二集：清除外星飞碟

    小宝查看《寻宝图》，图中显示前面到了太空鬼城，青松、宝玉、小宝三人一听鬼城，差点冒出一身冷汗，然后长吁一口气。宝图说：“就是去怕心呢，把怕心去干净，才能从鬼城中出去。你们先往前走，再向上走，最后再往左拐，就到了太空鬼城。”青松、小宝、宝玉三人一起往前走，当走到最后一个路口要進入太空鬼城时，青松有些犹豫，刚拐進去几步又退回来了，一连几次都这样 。小宝和宝玉拽着青松使劲往太空鬼城里走，宝玉对青松说：“别犹豫，快点走，咱们要齐心协力。”青松、小宝、宝玉三人一齐往左拐，刚走几步，就听见“嗷！嗷！嗷！”的怪叫声，青松吓的瞪着惊恐的眼睛，小宝跟宝玉说：“咱们快走，准备攻击！”小宝的链子锤正在聚集能量，锤膨胀成胖胖的脸；青松的四节棍也聚集了很多能量，随时准备攻击；宝玉的弓箭也聚集很多能量，每根弓箭粗的象个木桩子。

    这时从前面突然蹦出来一个外星僵尸，一蹦一蹦的，动作很僵硬，后面跟着一排僵尸都一个一个的蹦出来了。四节棍、链子锤按耐不住了，一个劲儿的要往前冲；小宝后背的屠龙刀、宝玉刀、雷电刀三兄弟“呼呼！”的旋转起来，小宝的屠龙刀转出红色的火龙，宝玉刀亮着闪光的刀刃；青松的屠龙刀旋转出绿色的草龙，雷电刀也聚集了雷电，“咔！咔！”发出响声；宝玉的屠龙刀旋转出一条蓝色的冰龙，钻石剑上的钻石变的尖尖的，剑刃闪着锋利的亮光。宝玉、青松、小宝都对着自己的武器说：“上！”武器们挥舞着朝着僵尸冲上去。

    宝玉也拉弓射箭，一次射出三箭；青松戴着拳套左一拳，右一拳，两拳击倒一个僵尸；小宝的链子锤，一锤击倒一片僵尸。小宝看到青松的怕心小了，青松和僵尸单挑，青松一拳就把僵尸击倒了，四节棍紧接着打过去，僵尸就死掉了。

    宝玉看到僵尸不断的蹦出来，心想：哪里出来这么多僵尸呢？要找到僵尸来源才行。宝玉沿着僵尸出来的方向，找到尽头，看到一架外星飞碟，僵尸一个一个的从外星飞碟里蹦出来。宝玉一看，原来外星飞碟是个产僵尸的黑窝，宝玉抽出爆炸箭，连发三箭，飞碟炸毁了。宝玉又去打剩下的僵尸，钻石剑一剑穿一串僵尸；小宝的链子锤，把僵尸炸的四处乱飞；青松的四节棍一挥，炸死一排僵尸。最后，宝玉射出最粗的爆炸箭，把僵尸的残尸炸没了，彻底清除了僵尸的残骸。

    主佛赐予的宝物从天空飘下来，青松、宝玉、小宝三人每人得到一个飞行器（有两个并排的火筒）；每人一双火箭靴（有一个火筒）。两件宝物都是帮助在太空飞行用的。


第三集：捣毁魔鬼游乐场

    小宝查看《寻宝图》，还要在太空鬼城里继续前行除魔。因为怕心还没去干净。这时，三个人的怕心已经不多了，青松扛着四节棍，大摇大摆的走着；小宝肩头搭着链子锤，脚步很稳；宝玉左肩背着弓箭桶，右肩背着弓，步履轻松。其它的武器跟在小宝、宝玉、青松的身后边飞行着。青松、小宝、宝玉三人一路走着，听到很多怪叫声，三人都不害怕了，径直往前走。武器们已经在悄悄聚集能量，青松的四节棍睁开四双眼睛，警惕起来；小宝的链子锤聚集了能量，重量也增加了；宝玉的弓箭睁开敏锐眼睛，眼睛上好象有刻度一样，正在瞄准。

    这时，《寻宝图》提醒说：“要跑步前進！”小宝、青松、宝玉三人一起向前跑，看到前面竖着一个大牌子：魔鬼游乐场。三人冲向魔鬼游乐场里，小鬼们看见了吓的扭头就跑。青松、小宝、宝玉的武器们追着小鬼们，又戳又砍。武器们把竖着的大牌子也砸烂了。小宝看见魔鬼游乐场的中心是一个大转盘，转盘中间是个魔鬼脸，小宝拿起宝玉刀，两刀就戳瞎了魔鬼脸的眼睛，又挥舞几刀，大转盘散架子了。小宝的链子锤很重，往小鬼多的地方一扔，炸死一片小鬼；青松的四节棍因为除魔有功，增加成五节棍，青松挥舞着五节棍，很威风，打到哪里都连炸五响，就象放鞭炮一样。宝玉拉弓射箭，一戳一个准儿。一会功夫，魔鬼游乐场的所有东西都被炸毁了，成了一片废墟。有一个小鬼想去报告大王，被青松一把抓住，一拳就打死了。

    青松、小宝、宝玉三人成功捣毁游乐场，天空中飘落下来两个金字：“不怕！”这是主佛恩赐的宝物，青松、小宝、宝玉得到主佛的加持，变的无所畏惧。青松高兴的挥舞拳头显示威力。这时，天空中又飘下来一个纸条，飘到青松的面前：“不要骄傲！”青松赶紧收敛自己的行为，不再张狂。

    青松、小宝、宝玉以为捣毁游乐场就算完事了，可是，一会儿又过来一群小鬼。三人都很纳闷，怎么会这样呢？明明把小鬼都消灭了，怎么又来了呢？《寻宝图》说：“要提高警惕！刚才有一个小鬼的鬼魂去报告僵尸大王啦。”青松开始埋怨《寻宝图》说：“你怎么不早说呢？”《寻宝图》闭着眼睛，把青松的话当耳旁风，自言自语道：“就是去你的埋怨心。”青松又开始埋怨自己的五节棍说：“看你干的好事！没把小鬼的鬼魂炸死。”五节棍听完很高兴，以为主人是在夸奖自己，五节棍笑呵呵的说：“我干的好事！”后来五节棍看到青松生气的样子，才知道是主人在埋怨自己呢，五节棍被主人埋怨一通，显出不高兴的样子。

    青松冷静下来向内找，找到埋怨心。小宝、青松、宝玉心性提高上去后，找到了问题的根源，因为链子锤、五节棍、爆炸箭在爆炸时，爆炸中心的爆炸威力大，一般小鬼的身体和鬼魂都被炸死了，爆炸处四周围的爆炸威力小，有的小鬼身体虽然被炸死，可是鬼魂没被炸死，所以僵尸大王又派出来一群小鬼。青松、小宝、宝玉这次都改变了使用武器的方向，三人飞上高空，使爆炸的面积更集中，威力更大。而且这一次，链子锤、五节棍、爆炸箭爆炸时，周围先形成一个火圈，把小鬼圈起来，不让小鬼逃跑，然后在圈内猛烈爆炸，里面的小鬼一个也跑不掉，小鬼的身体和鬼魂都会被炸死。心性提高后，宝玉的爆炸箭，只要射出一支，就会分身成无数支小弓箭，箭箭刺中小鬼的身体。青松、小宝、宝玉没费吹灰之力，就把一群小鬼消灭了，宝玉又射出几支追魂箭，把僵尸大王也射死了。青松、小宝、宝玉成功清除鬼城里的僵尸，彻底捣毁了魔鬼游乐场，怕心也去掉很多。

    这时，主佛赐予的宝物从天而落，每人一桶追魂箭和一把弓。如果学法的效果好，箭会不断的增加。宝玉有了两把弓箭，一把爆炸箭，一把追魂箭。新来的追魂箭没看清自己的主人，上到爆炸箭的弓弦上，爆炸箭的弓弦还不认追魂箭，一下就把它拨拉下去了。


第四集：“假地”除魔

    小宝查看《寻宝图》，图中显示前面是“假地”。青松、宝玉、小宝的怕心还没去干净，所以还在太空鬼城里继续除魔，直到彻底除干净。三人走出魔鬼游乐场的废墟，继续往前走，感觉前面越来越亮，看到一闪一闪的佛光，佛光是一明一暗的闪烁，很诡异，远远看到一群小和尚正在敲木鱼，好象看到一个“佛”，可是“佛”是背对青松、小宝、宝玉三人的，“佛”的手缩進袖子里，不小心露了一下手指，小宝看到“佛”的手指是深绿色的，小宝断定是个假佛。

    小宝悄悄告诉武器们：“做好准备！”然后对青松说：“你先上去，想办法让假佛扭过头来。”青松一听，害怕的说：“还是让宝玉先上吧。”宝玉说：“那我就先射它一箭！”宝玉说着，从身后抽出一支追魂箭，一箭射中假佛的后背。假佛“嗷！”的一声怪叫，露出深绿色的脏手，慢慢转过脸来。小宝的链子锤一锤打中假佛的脸，瞬间就把假佛的脸烧糊了。青松高兴的鼓掌欢呼。宝玉说：“青松，快上。”青松拿着五节棍蹦上前去，刚一挥胳膊，假佛猛的朝着青松转过脸来，邪恶的眼睛瞪着青松，青松吓一跳，慌慌张张的匆忙打了一棍，还没等到五节棍爆炸，青松拖着五节棍拔腿就跑，在半路时五节棍爆炸，青松的手被炸的很烫，青松甩着手不断的用嘴吹，刚才敲木鱼的小和尚都变成鬼脸小和尚，看到青松的样子，笑的前仰后合。青松一看，竟敢笑话我，青松挥起五节棍，朝着鬼脸小和尚们打过去，鬼脸小和尚死了一大片。

    假佛一看，小鬼们全死了。假佛伸出绿爪子，大喊一声：“邪念掌！”出来一个黑紫色的大业力球，朝着青松打过来，青松慌忙躲开了。紧接着，假佛又发出两个紫黑色的业力球，青松慌张的左右躲闪。青松躲到一个墙角处，稍稍放松一口气。小宝旋转着链子锤，一锤击中假佛的脑袋，假佛头晕目眩，差点晕倒了。宝玉又射出一支勾魂箭，射中假佛的太阳穴。宝玉喊：“青松，快出来！”青松从墙角探出头来，看了看，魔快死了，正转眼珠呢。青松跑过来，挥舞五节棍，对着假佛的身体暴打很多棍，直到打累了。假佛又慢慢的抬起头来，宝玉早已准备好，拉弓一下射出三箭，竖着射出去的，分别射中假佛的额头、鼻子和下颌，假佛一连几个趔趄。假佛又喊一声：“假山压顶！”一座塑料大山压向青松、宝玉、小宝三人，宝玉和小宝很警惕，青松一看，是塑料大山，哈哈一笑，不屑一顾的样子。青松、小宝、宝玉三人躲到一边，塑料大山碰到地面，瞬间爆炸了，霎那间烟雾缭绕，夹杂着呛鼻子的味道。当烟雾散去时，青松一看，假佛逃跑了。宝玉说：“那就射几支追魂箭吧！”小宝说：“这次，让我和青松试试吧，我们也射上一箭。”青松拉开自己的弓，小宝说：“用劲小点，别把弓拉变形啦！”小宝也拉开弓，青松问：“咱们朝哪个方向射呀？”小宝想了想说：“假佛的佛光一明一暗的，咱们观察一下，哪里有光，就朝哪个方向射。”小宝观察周围，隐约看到有亮光，于是，宝玉、小宝、青松三人一起射出三支追魂箭。随之，就听见假佛“哎呀！”一声，三人知道假佛中箭了，但是不知死了没有？于是，青松、小宝、宝玉三人又一齐射出三支追魂箭。然后，三人飞上高空，看到假佛已经彻底死了。宝玉拿出收纳盒，把假佛装進来，收纳盒自动搅拌，化成乌有。

    主佛赐予的宝物从天而落，青松、宝玉、小宝三人每人得到两颗亮星星。《寻宝图》说：“要放進眼睛里。”小宝一想：这怎么放進去呢？青松手捧着两个亮星星，说：“進！進！”亮星星就進入青松的眼睛里，宝玉和小宝一看青松放進去了，也学着青松的样子，说：“進！進！”亮星星放進了眼睛里。小宝、宝玉、青松的眼睛不但明亮，而且能明察秋毫，成了能识别真假的“火眼晶晶”。

    《寻宝图》第六页寻宝完毕。


寻宝游记（八）

    宝玉

    《寻宝图》第七页：回归路上去人心

    概述：在返本归真的修炼路上，青松、小宝、宝玉放下对钱财的执著，找回真正的自我。怕心层层都有，本页故事中还要再去怕心。同时不断的练习各种除魔的技能，技能成熟了之后，青松、小宝、宝玉将進入微观的水分子中，除去水污染的根本原因，得到宝蓝色的净水；还要進入朽木中清除了植物的各种变异和污染，得到“清理环境小标兵”的称号；最后要飞上天空進入乌云中，清除了有害气体对空气的污染，得到空气净化器的宝物。

    弟子感悟诗两首：

    （一） 找回自我

    浩瀚苍穹谁是我？轮回千载寻因果。
    大法揭开千古迷，唤回本性得佛果。

    （二） 人生何往

    名利钱财一场空，人人求索误其中。
    轮回辗转因何事？得法回天神路通。


第一集：钱山里的诱惑魔

    小宝查看《寻宝图》，前面是一座钱山，里面住着诱惑魔。有些修炼人对钱财看的很重，甚至学法的时候，还在琢磨怎么赚钱？这看似平常的念头，却是不让你得法的干扰因素，是诱惑魔打给你的一念。

    小宝、青松、宝玉三人沿着《寻宝图》指示的方向，来到钱山。钱山很高，都是印有毛邪灵的纸币和硬币堆积起来的，毛邪灵瞪着愤怒的眼睛，硬币周围也长出尖刺，象齿轮飞刀一样锋利，随时准备诱惑人。在钱山的前面，站着一个硬币堆砌而成的诱惑魔，它身上挂着很多诱惑绳，正挥着坚硬的手臂显示力量。诱惑绳的两头是两个“$”形状的钩子，一头钩住人想钱的思想，另一头钩到钱山上，就这样两边一钩，就把执著于钱财的人牢牢的钩住啦。

    诱惑魔看见青松、小宝、宝玉三人手里拿着兵器，身边还飞着很多法器，诱惑魔一看来者不善啊。诱惑魔赶紧放出三根诱惑绳，青松、小宝、宝玉早就做好防备，三人挥舞屠龙刀，把诱惑绳两头的钩子先砍断了。诱惑魔一看，钩子断了，没办法钩住想钱的思想了。怎么办呢？诱惑魔又出新招，把身上的诱惑绳都钩到钱山上，然后浇上复活剂，诱惑绳就活了，所有的诱惑绳都飞舞着，另一头的钩子摇晃着，专门钩人的思想，谁执著钱，谁就会被诱惑绳钩住。

    青松、小宝、宝玉一看，这么多根诱惑绳，张牙舞爪的都在准备着钩人的思想，三人一商量，决定把钱山先炸毁掉。宝玉射出爆炸箭，钱山起火了；小宝跳起来，一锤砸向钱山，钱山裂成几半；青松旋转着五节棍，用力一扔，五节棍打到钱山上，连续爆炸五次，就象放鞭炮一样，炸完钱山，五节棍又旋转着自己飞回来，就象回旋镖一样。钱山很容易就被炸毁了。

    诱惑魔把挂到钱山上的诱惑绳收回来，又挂到自己的身上，诱惑魔伸出了两只爪子，它的爪子也能钩住想钱的思想。青松赶紧甩了两下五节棍，诱惑魔的爪子被炸掉一只。小宝旋转链子锤，一锤击中诱惑魔的身体，炸掉很多硬币。这时，其它的武器飞到诱惑魔的身后，小宝给武器们使眼色，示意它们砍掉诱惑魔的头。武器们一齐上，宝刀飞舞着砍，宝剑旋转着刺，一下就把诱惑魔的脑袋砍掉了。

    诱惑魔的脑袋虽然掉了，但它还没彻底死掉，它身上的两个硬币变成了两只眼睛。宝玉发现了诱惑魔的诡计，抽出三支弓箭，其中两箭射中诱惑魔的两只眼，剩下一箭射中诱惑魔的一只爪子。武器们一看，诱惑魔的眼睛瞎了，一齐冲上去对着诱惑魔乱砍，诱惑魔身上的诱惑绳还在不断的找机会钩人。其中一根诱惑绳看到：宝玉刀威力很大，连戳带砍的，不停歇，这根诱惑绳趁宝玉刀不注意，一下钩住了宝玉刀的刀把。这时，小宝的雷电刀一看，好兄弟落难了，赶紧挥舞雷电刀，把诱惑绳的“$”钩子砍断了，宝玉刀解脱了。青松的两个拳套互相一击，刚想朝着诱惑魔挥舞拳头时，突然一根诱惑绳的钩子上来了，正好钩住一只拳套的口，另一只拳套赶紧扭过头，把诱惑绳的钩子弄的变形了，拳套就从诱惑绳的钩子上挣脱出来了。三把雷电刀，一边发雷电，一边砍，一会儿功夫，就把诱惑绳全砍断了。最后，武器们一齐上，把诱惑魔的身体彻底捣毁了，硬币散落了一地。诱惑魔虽然死了，但它还在想办法诱惑人，它又散发出一股“钱香味”，还想诱惑执著钱的人。真是死到临头，还不忘诱惑人啊。

    小宝拿出收纳盒，把钱山的碎币、“钱香味”、断绳子等全部吸進收纳盒里，收纳盒自动搅拌几下，魔的残骸就化没了。

    主佛赐予青松、宝玉、小宝三人，每人一个清理钱的小人，随其自然，正常渠道得到的钱就不清理；如果带着执著心赚到的钱就给清理走了。


第二集：白骨岭除妖

    小宝查看《寻宝图》，前面就是白骨岭。《寻宝图》提醒说：“一点怕心不能有才能过好这一关。”青松、小宝、宝玉按着《寻宝图》指示的方向前行，走了一段路，看到一个山洞，洞口上方写着：“白骨岭”，洞口两边挂着几个骷髅。这时，从白骨岭里面传出来颤颤巍巍的声音：“快進来呀！快進来呀！”小宝的链子锤、青松的五节棍等武器听到了这吓人的声音，都大气不敢出，惊恐的眼睛不断的左右看，看得出来都在努力的克制自己的怕心。《寻宝图》说：“快進去！白骨精在洞里呢！”

    青松、小宝、宝玉進入白骨洞，快到洞的尽头时，看到乱石后面躲着一个骷髅怪，它不小心露了一下骷髅手，被小宝发现了。青松、小宝、宝玉三人断定是魔，决定马上攻击。青松挥舞五节棍，划过的痕迹就象一条条火绳，还闪着火花。小宝看到青松的五节棍又学会了新招儿，忙问自己的链子锤：“你会不会象五节棍那样，挥舞时，一边爆炸一边冒出火星。”链子锤点点头说：“没问题！”小宝也旋转着链子锤，所到之处，火星四射。五节棍和链子锤一起攻击躲在乱石中的骷髅怪，小宝打上两锤、青松挥一棍，炸了五响，就把骷髅怪打散了架。

    白骨精一看，自己的手下这么快就被打死了，非常生气，它突然蹿出来，要跟青松他们三人决一死战。白骨精腰间挂着很多骨头棒子，骷髅手拄着一根骷髅禅杖，骷髅禅杖象一根长骨头，禅杖顶端有一个骷髅头。白骨精从腰间抽出一根骨头棒子，象扔回旋镖一样扔过来，青松、小宝、宝玉的屠龙刀露出锋利的刀刃，挡住了骷骨回旋镖，骷骨断成几段。白骨精赶紧伸出骷髅手，骷骨手掌心上就变出来很多个小骷髅，这些小骷髅，不断的骂人，不断的说坏话。青松的拳套不服气的说：“你个小骷髅！你还敢骂人！小心揍扁你！”青松提醒拳套说：“别分心，它就是来分散咱们的注意力的。”

    小宝挥舞链子锤，一锤炸掉白骨精的几根肋骨；青松的五节棍顺势捅進白骨精的骷髅身体里，来了一个连环炸，白骨精的全身被烧糊了，骨头也酥了，非常容易折断。白骨精突然大喊一声：“骷髅吐舌！”说着张开骷髅嘴，吐出一条黑紫色的邪蛇，小宝的宝玉刀手疾眼快，一刀砍断了邪蛇，它还没来得及干坏事就被砍死了。宝玉又射出一支爆炸箭，射進白骨精的骷髅身体里，瞬间炸成碎骨头粉末。白骨精顺利除掉了。

    主佛赐予的宝物从天空中飘落下来，青松、小宝、宝玉三人每人得到一座“勇敢雕像”。青松的雕像是青松挥舞五节棍的形像；小宝的雕像是小宝旋转链子锤的形像；宝玉的雕像是宝玉拉弓射箭的形像。


第三集：地下石窟除“假我”

    《寻宝图》说：“这一次要去地下石窟。”青松自言自语的说：“难道是敦煌石窟？那里有很多佛像……”青松正想入非非，《寻宝图》提醒青松说：“是去除魔，不是去看佛像。这次你们可以开上潜水艇，地下石窟在长江的底部。”青松长吁一口气，高兴的说：“啊，终于可以开战甲啦！”《寻宝图》对青松说：“不能开战甲，到达目地地就要从潜水艇里下来。”《寻宝图》两次提醒，青松找到了自己的依赖心和贪玩的心。

    潜水艇有飞机一样的翅膀，可以在天空飞行，也可以在水里游，潜水艇长着眼睛，圆圆的头。青松坐到驾驶仓，小宝、宝玉坐到潜水艇的座位上，青松开着潜水艇来到长江水面的上空，青松问《寻宝图》说：“咱们是跳下去还是钻進去？”《寻宝图》说：“开着潜水艇钻進去。”长江上巨浪翻滚，潜水艇刚钻進一点，又浮上来了。青松找到风浪最小的地方，加大马力钻到了长江水底。青松开着潜水艇，沿着长江到处找地下石窟，当找到长江的尽头时，看到石窟的大门，是一个太极门，门上有太极的两个眼。青松、小宝、宝玉三人从潜水艇里下来了，每人背上自己的氧气罐，氧气罐很小，呼吸的氧气罩和氧气管都是隐形的，别人看不见。

    青松、小宝、宝玉三人正念一想：太极门开！太极门就开了，青松、小宝、宝玉三人走進石窟，里面有很多魔的造像，张牙舞爪的，样子很凶。三人都觉的很奇怪：这里怎么会有这么多魔的造像？突然，小宝发现有三个魔的形象，越看越眼熟，小宝看一眼青松，又看了看那个魔的雕像，说：“这个很象青松，那个很象宝玉，剩下一个象小宝。这三个魔的雕像都长的胖胖的，样子懒洋洋的，三个雕像挨在一块儿。”《寻宝图》说：“那是变异的‘假我’！就是懒惰变异出来的‘假我’。”三人恍然大悟。

    青松对着那三个“假我”说：“你们下来呀！你们快下来呀！”突然，那三个“假我”闪了一下，就下来了。小宝赶快提醒大家说：“咱们得分清楚谁是谁，别把‘假我’当成自己。”青松看了看‘假我’，又看了看自己，明白了：真我都背着隐形的氧气罐呢。这时，潜水艇在门外面等不及了，也進到石窟里来了。宝玉一看潜水艇也進来了，赶紧对潜水艇说：“你一定要看清楚点，别让‘假我’把这艘潜水艇开跑了。”潜水艇一看，很难分辨。《寻宝图》给了潜水艇一副隐形眼镜，戴上眼镜，潜水艇看到的‘假我’都是张牙舞爪的形象。

    青松挥舞五节棍，小宝旋转链子锤，宝玉提醒说：“这次是在水里，不能用火性爆炸的。可以用水弹，水性爆炸。”链子锤张开大嘴，喝足了水，顶部可以喷水，喷到‘假我’身上就象针扎一样，链子锤专门往‘假我’的腋窝处喷水，‘假我’感觉痒痒的。小宝的链子锤又爆炸发出很多水弹，水弹把‘假我’击倒在地上，小宝使劲用链子锤猛击‘假我’的脑袋，一会儿小宝的‘假我’死了。

    宝玉射出三支水性爆炸箭，射中了‘假我’的脑袋，‘假我’立刻晕倒了，宝玉又举起屠龙刀，象切菜一样，把‘假我’剁成几截，宝玉的‘假我’也死了。

    青松挥舞五节棍，一棒就把‘假我’撸晕了。‘假我’倒地，青松手指着‘假我’哈哈大笑说：“真不禁打！一棒就晕菜了。”由于青松放松警惕，‘假我’摇了摇头，猛的给了青松一拳，青松也倒地，青松马上意识到刚才自己太骄傲，青松又赶紧站起来，朝着‘假我’猛撸几棍，‘假我’又倒地，青松两手各拿一节棍，象抻面条时摔打面条一样，不断的在‘假我’身上上下摔打，‘假我’禁不住五节棍的棒击，一会儿青松的‘假我’也死了。

    主佛赐予的宝物是三个“真我”，就在三个‘假我’呆的地方，分别出来青松、小宝、宝玉的“真我”雕像，模样清瘦，很勤快的样子，不再懒惰了。


第四集：远古时代除魔

    （一） 清除异人和异兽

    小宝查看《寻宝图》，宝图说：“这次要去远古时代，先用正念想‘穿越时空’这几个字。”青松、小宝、宝玉三人同时正念一想：穿越时空！瞬间，就出来一只时空火箭，细长的身体，类似弓箭，比弓箭要粗一些，长着眼睛，时空火箭闪着灯，发出“嘀嗒！嘀嗒！”的响声，时空火箭的门开了，青松、小宝、宝玉三人坐上时空火箭，一眨眼的功夫就穿越了好几个时空。时空火箭说：“已到达目地地，请下车！”青松、小宝、宝玉三人走下火箭，看到周围景色宜人，石狮子园林里有很多古代的宫殿，雕龙的柱子，有山有水，就象平湖秋月的意境一样，远处传来渺渺的古琴声……

    宝图提醒大家说：“要消灭异类，异类包括异兽和异人。”青松、小宝、宝玉三人问宝图：“哪些属于异类呀？”宝图看了三人一眼，说：“要自己分辨。”青松很警惕，生怕异类突然出现，见着怪东西就打，见了一块张牙舞爪的石头，也撸几棍。

    青松、小宝、宝玉三人正在寻找异类时，突然丛林中蹦出来一只异兽，浑身干骨头架子，只有脸上有点肉，身上的骨头还不平整，患有骨质增生，弯曲的、变形的、畸形的都有，眼睛一个特大，一个特小，看起来非常恐怖。青松、宝玉、小宝的武器一齐冲上去，青松甩开五节棍，朝着异兽猛打几棍，异兽断了好几根肋骨，小宝旋转链子锤，一锤下去，把异兽的肋骨全炸断了，异兽的眼珠“呲！”的一声，蹦出来一个。宝玉赶紧朝着异兽的屁股，射了一支爆炸箭，异兽的骨盆也炸碎了。异兽还没来得及攻击就被打死了。

    这时，又出来一个异人，手上拿着一根鞭子，好象是看管这只异兽的。异人的眼珠不会动，也不会眨眼，看东西时，整个身体跟着转动，腰间围着一块布，身上有的地方是骷髅架子，有的地方有点肉。青松看到异人之后，挥着五节棍就打上去了，异人赶紧用鞭子挡住，鞭子卷住五节棍的一根棍，异人用力一甩鞭子，把五节棍甩到了一边，五节棍在别处爆炸了，没炸着异人。小宝旋转链子锤，一锤砸过去，把异人的鞭子和身上的肉都烧糊了。宝玉趁机射了一支爆炸箭，炸断异人的几根肋骨，异人痛的“嗷！嗷！”叫。小宝、宝玉、青松一看，异人还没死，三人对视一下，小宝旋转链子锤、青松挥舞五节棍、宝玉的爆炸箭一齐朝着异人的头部猛攻击，异人的头炸碎了，异人死了。

    主佛赐予的宝物也从天而降，每人得到一个怕心警报器，一产生怕心，就会赶紧警惕。这次清除异类，还是在去怕心。

    《寻宝图》还教给小宝、青松、宝玉三人使用神通。青松学会了金钟罩；小宝学会轻功；宝玉学会三种神通：铁砂掌、铁头功、百步穿杨。宝玉一听要学铁头功，心想：“这么硬的功夫，怎么适合女人来学呢？”《寻宝图》解释说：“铁头功不是用硬脑袋攻击对方，而是正念很强的意思，脑中装的都是正念，脑袋就会变的很坚硬的。铁砂掌就是一掌打出去，不用挨着对方，对方就会浑身碎裂成砂子粒一样。”宝玉一听原来是这样，还是自己人心太重了。

    （二）清除异人和红龙

    小宝查看《寻宝图》，宝图告诉三人说：“这次还要在远古时期除魔，继续去怕心，怕这怕那的心，怕吃的东西对自己身体不好等等。”青松、小宝、宝玉警惕的往前走，眼睛不断的环顾四周。远远看到，一个异人手上牵着一只红龙正在往前走着。异人吃的胖胖的，身上有很多骷髅纹身，树叶子围在腰间，头顶戴着象魔术师一样的帽子，帽子顶上有一个骷髅头标识。红龙比异人高出很多，浑身布满红色的鳞片，眼睛也是红红的。红龙四条腿，只会在地上爬行。异人的表现很反常：什么都怕，怕被草挂住、怕碰到土得破伤风、怕有敌人攻击……总之，什么都怕。

    宝玉心想，这次正好运用一下百步穿杨的功能。于是，宝玉集中强大正念在手掌上，然后迅速立掌，飞速出去一团金黄的能量。正好把红龙从头到尾，象穿糖葫芦一样一串到底，红龙当即倒地死亡。异人一看，红龙倒地身亡，感觉敌人就在跟前，神情紧张，四处张望。小宝心想，这次要运用一下轻功，小宝用正念想，身体变轻，变轻，好象身体的重量被瞬间转移了一样，小宝感觉自己好象踩着云彩一样，迅速飞到异人面前，猛的扇了异人一个大嘴巴子，小宝瞬间又飞回来了。这时，异人一惊，心想：果然有敌人在周围。青松也要运用一下金钟罩的功夫，正念一想，青松的周围就罩住一个象金钟一样的罩子，别人看不见。青松大摇大摆的走到异人面前，异人气愤的说：“原来你在背后偷袭，你想找死啊。”异人攥紧拳头朝青松打过来，感觉自己的手好象被什么东西挡住了，没打着，拳头又被弹回来了。青松的金钟罩太大了，青松向前一步，异人被罩子拱着也后退一步。青松心想，这么大的罩子，自己的拳头伸出去，也打不到异人身上啊。于是青松正念一想：金钟罩变小！金钟罩马上就变小了，正好跟青松的身体差不多。青松朝着异人猛击两棍。这时，宝玉和小宝也来到跟前，一起消灭异人。异人一看：哈！还来了两个帮手。

    宝玉集中正念，运用百步穿杨，当时心有点慌乱，因为离异人太近了，这次没打中。宝玉意识到，运用神通要不惊不怕。于是从新调整自己的心态，然后对着异人迅速立掌，正好打中异人的腿，异人倒地，一条腿被击穿。小宝轻功飞起来，一锤打中异人的头，然后迅速飞走。宝玉一看异人晕了，马上集中正念一想：铁砂掌！一掌出去，不需要挨到异人的身体，异人马上全身碎裂，碎成砂子粒大小，异人死掉了。

    《寻宝图》说：“前面有一条河，叫宝物河，青松、小宝、宝玉你们三人要到河里取宝物。”三人高兴的朝着宝物河跑过去，小宝刚一动念：要争第一！小宝马上认识到自己的争斗心。青松、小宝、宝玉三人一起跑到了河边，看到河边立着一个大牌子：“宝物河”。三人一点不犹豫，跳入河里，顺利取到宝物。小宝和宝玉都得到这几个金字：“不怕外在因素对身体不好！”，青松得到的却是：“接着去怕这怕那的心，尤其是怕吃某种东西对身体不好的心。”主佛还赐予青松、宝玉、小宝三人，每人一双好眼睛，要能分辨远古时期的好人坏人。

    （三） 返回商朝除妲己

    小宝查看《寻宝图》，宝图说：“还要在远古时期，这次要返回商朝。你们想一想，要去除什么魔呢？”青松赶紧抢话说：“商纣王荒淫无道，被色欲干扰，才导致商朝灭亡……”青松的拳套和屠龙刀都看出青松的显示心，制止青松说：“不是让你来讲历史的。”青松被自己的武器训斥几句，马上意识到自己的显示心。宝玉说：“应该是去除妲己狐狸精。”宝图夸奖说：“说的不错，你们还是想起来了。”

    青松、小宝、宝玉三人正念一想：“穿越时空！”。时空火箭就出来了，三人坐上火箭，瞬间就到了商朝。看到妲己狐狸精正在附人呢，它在宫殿里跳着迷惑人的舞蹈，散发着狐臭味。谁喜欢看，谁喜欢闻，马上就被狐狸附体了，也会变成狐狸精。商纣王好色，眼光色眯眯的，第一个就被狐狸附体了，后来有一部份大臣也被附体了。

    青松、小宝、宝玉三人举起屠龙刀冲上去，其它的武器也跟着冲上去了。青松第一个冲到纣王跟前，纣王正在聚精会神的看妲己跳舞呢，没发现有人闯進来。青松一刀砍断了纣王的头，纣王当即死亡。纣王倒地后，马上就现了原形，变成一只死狐狸。

    武器们正在齐心协力的对付妲己，妲己散发出迷惑人的臭气，武器们被熏得很难受，赶紧堵住鼻子。

    青松、小宝、宝玉三人看到两排大臣被狐狸附体，三人刚一过去，大臣们就变成了两排狐狸。每只狐狸都伸出自己的爪子，聚集了一个臭气弹，然后，又聚合成一个大臭气弹，正要朝小宝他们这边扔过来。青松、小宝、宝玉三人赶紧戴上氧气罐呼吸新鲜的氧气。这时，小宝的链子锤跑过来诉苦说：“妲己散发的臭气太臭啦，简直无法呼吸了。”《寻宝图》听到链子锤的话，对武器们说：“你们正念想一下氧气罐！就出来氧气罐啦。”武器们听了宝图的话，每个武器都得到一个小型的氧气罐，宝刀的氧气罐挂在刀柄上；五节棍的氧气罐挂到链子上；链子锤正好镶在锤身上，正是放隐形装置的小凹坑位置上，因为氧气罐很小。武器们有了氧气罐，又一想：“这怎么吸氧啊？不能把鼻子伸到刀柄上吸氧吧。”宝图说：“你们正念一想吸氧管，就会出来！”就这样，武器们也有了吸氧装置，就不怕妲己的臭气啦。

    青松、小宝、宝玉三人心中想到：不能让这些狐狸精再放臭气，也会毒害别人的。谁闻到臭味，就会变成狐狸。小宝先把宫殿的大门插上了，不让别人再進来。后来宫殿里越来越臭。青松、小宝、宝玉决定用爆炸的方法，一炮把这些狐狸精全炸死。青松、小宝、宝玉三人放下屠龙刀，分别拿上自己的爆炸武器，小宝旋转链子锤，打了两锤；青松挥舞五节棍，甩了两下，五节棍炸响十次；宝玉抽出爆炸箭，射了两次，每次三箭齐发。霎那间宫殿成了一片火海，把纣王的王位也烧了。那些狐狸附体的大臣，也被炸死了。

    青松、小宝、宝玉三人消灭了狐狸精大臣，过去帮助武器们对付妲己。狐狸精妲己突然分身，分出很多只长的一模一样的狐狸精。青松、小宝、宝玉三人很难分辨出来哪个是妲己，哪个是妲己的分身。这时《寻宝图》提醒说：“火眼晶晶。”小宝、宝玉、青松正念一想：火眼晶晶！眼睛变的亮亮的，马上就能分辨清楚了。妲己的分身影子浅，狐狸精妲己的影子深。宝玉看准了妲己，正念一出：毒箭！从后背的箭桶里抽出一支箭，箭尖有毒，正好射中妲己的肚子，一会儿，妲己毒发身亡，死掉了。狐狸精妲己一死，其它的分身瞬间也跟着消失了。

    这时，主佛赐予的宝物从天空中飘过来了，三个小亮点越来越大，飘落到一张金色的纸上，出来几个金字：“坏念头少了，要继续努力。”主佛还赐予青松、宝玉、小宝每人一个清洁工小人，能進到人的大脑里，清坏除念头。


第五集：功夫师兄教武艺

    （一）三种绝招：“坚”、“武”、“智”

    《寻宝图》变出来一座小庙，还是双层庙宇，里面住着很多功夫师兄，每人都有不同的技能。宝图轻轻的敲了敲门，出来大中小三个功夫师兄。小和尚的打扮，穿着练习武术的衣服，头顶上推头时留出来一个字。大个的功夫师兄的头顶上留着“坚”字；中等个的功夫师兄头顶上留着“智”字；最小功夫师兄头顶上留着“武”字。三位功夫师兄分别交了青松、宝玉、小宝三种技能。青松学会“坚”，即纹丝不动；宝玉学会“智”，即智勇双全；小宝学会“武”，即手疾眼快。

    三位功夫师兄“坚”、“武”、“智”，每人都展示了自己的本领，各有各的优势吧。第一回合，“坚”和“智”比试，“智”赢了，让“坚”投降，“坚”纹丝不动，就是不投降，结果不分胜负。第二回合，“坚”和“武”比试，“坚”出手特硬，使劲往前戳，而“武”躲的特快。最后，“武”和“坚”打了个平手。“武”说：“你还挺有耐性的。”“坚”说：“因为比你年龄小，力气也小。”第三回合，“智”一人与“坚”和“武”比试。“智”闭着眼睛，“坚”和“武”象捉迷藏一样。“坚”个子高大，一个劲的朝前方進攻“智”。“智”趁机伸出一条腿，“坚”被拌倒了。“武”大笑起来，“智”和“武”开始比试起来，“武”翻个跟头，想从后面躲闪一下，再去攻击“智”， “智”早预料到了，早就站那等着“武”呢。“武”和“智”开始面对面打，“武”太小，推不动“智”，于是，“武”赶紧喊：“‘坚’快过来帮忙。”“坚”跑过来了，这次又差点被“武”绊倒了，因为‘武’的一条腿放松撇出去了，“坚”躲开了。“智”轻轻一拍“坚”，然后打了“坚”一下，“坚”的动作特猛，一戳一戳的。“智”的眼珠转了一下，一笑，找到了攻击计谋。“智”的双手拄着地，用脚跟“坚”打，“坚”笑着说：“怎么还用脚打呢？”“智”趁“坚”不注意时，手不再拄着地，猛然间拽住“坚”的腿，“坚”倒地，就算是输了。

    第四回合“武”一个人对付“坚”和“智”，“武”的动作非常灵敏，脚随手动。“坚”看的眼花缭乱，眼冒金星。“智”想找个破绽都找不到。“武”又翻又滚的，象个球，旋转不停。一会儿，“武”先把“坚”打到了，“坚”认输了。“武”和“智”又开始打，“智”想用功能，又转念一想：不能，要靠真本事。“武”的手开始转圈，脚也画着八字，一会儿“武”变的手拄地，捉住“智”的脚，“武”又来一个前滚翻，把“智”倒立着提起来了。最后，“武”赢了。

    青松、宝玉、小宝每人都学会了一个绝招，都有自己的特点，在不同的场合能发挥自己的优势。不能互相争高下，比高低，要互相配合，才能除魔时，得心应手。

    （二）狂风岭闯关

    《寻宝图》说：“青松、宝玉、小宝你们三人，坐时空火箭先回去。下次要去一个琳琅满目的地方。”青松差点生起欢喜心，刚想张开嘴巴高兴的大笑，马上又闭上了。时空火箭载着小宝、青松、宝玉三人来到另外空间里一个山清水秀的地方。那里的山特绿，松树林立；水特清，清可见底；天特蓝，一尘不染。高山上有座寺庙，里面住着很多古代的和尚，小和尚们每天练习武术。

    《寻宝图》说：“青松、宝玉、小宝你们三人要在这里学习一些本领，还要不断实践这些本领，等本领能够如愿运用时，才能去除魔。”说完后，《寻宝图》一伸手，那座小寺庙又出来了，宝图敲了敲门，那三位功夫师兄又出来了，宝图说：“青松、宝玉、小宝三人将要到狂风岭实践，所以，每人都要先学会‘坚’，不然就被狂风吹跑了。”“坚”说：“青松已经学会，小宝、宝玉还要认真学习，看我给你俩讲解和示范。”小宝和宝玉认真听着，“坚”说：“气要下沉，意念要沉到脚底，然后把强大的正念扎根于大地，根越深越坚实。”然后，“坚”试着走了几步，地面裂开了，“坚”每走一步，仿佛看到地里面的根一提一拔的。小宝和宝玉都试着走了几步，地面也裂开了，走起路来，坚实很多，正念都已经扎根于大地。小宝、宝玉都学会了“坚”。《寻宝图》说：“光学会‘坚’不行，还要每人都学会‘武’，才能去狂风岭实践本领。”

    “武”说：“我来教青松和宝玉学习‘武’。你俩要听好，先让强大正念聚集到眼睛上，眼珠就象遥控器一样，眼珠一动，正念即出，别的东西都会听指挥，让它左转就左转，让它倒立就倒立，随意而动。”“武”开始做示范要让大树倒立，“武”的眼睛把大树从上慢慢看到下，然后眼珠往上一挑，大树马上翻了个，倒立起来。青松学着“武”的样子，把大树也倒立过来了，只是动作僵硬。宝玉看准一棵大树，上下一打量，眼珠一动，大树也翻过来了。青松和宝玉都学会了“武”。“武”说：“光把大树翻过来还不行，这只是学会了‘眼快’，还要学会‘手疾’，就是把魔翻倒之后，赶紧出手攻击，这才是‘手疾眼快’。”

    《寻宝图》一看，青松、宝玉、小宝都学会了“坚”和“武”，就对他们三人说：“可以上狂风岭实践这几项技能了。”青松问：“这次还拿不拿武器？”宝图说：“不能拿武器，要用正念。”青松听完宝图的话，显出一些害怕的表情。

    青松、宝玉、小宝三人开始往山上爬，狂风岭就在山顶上。山路周围有很多石头，石头一会儿往左移，一会儿往右移，一会儿又往前翻滚，小宝和宝玉觉的很奇怪，石头怎么会动呢？小宝看了青松一眼，原来是青松干的，他在练习眼睛，一边走路，一边转眼珠，指挥路边的石头前滚、后翻、上窜、下跳。小宝心想：你让石头前滚，我让石头后翻。青松眼珠往前一转，石头开始往前滚动，小宝眼睛看准青松前滚的石头，眼珠一回转，石头马上又滚回来。青松很诧异，怎么回事呢？我没让石头滚回来呀？青松一看，是小宝干的。小宝眼睛盯住地面，眼珠不断的旋转，象电钻一样，一会儿就把地面钻了个深坑，青松一看，好玩！青松为了训练眼睛，每走几步，就在地面钻个深坑。宝玉说：“你俩不要玩了，咱们是来实践技能的，为的是将来除魔能运用自如。”青松对小宝说：“小宝，你手疾眼快，路上再有障碍物，让我来挪吧，我要多训练眼睛。”

    青松、宝玉、小宝来到狂风岭，宝玉很警惕，立掌发百步穿杨，听到好象击穿了什么东西。然后三个人就躲到一块大石头后面观察动静。看到来了一个狂风怪。宝玉提醒说：“咱们要先‘坚’定，赶快扎根，要纹丝不动，不然一刮风就会被刮跑了。”青松、小宝、宝玉三人正念坚定，都扎根于大地，把身边的石头也扎根了，防止被风吹跑。

    青松、小宝、宝玉三人躲在石头后面，开始使用手疾眼快的功夫。宝玉的眼睛盯住一个魔的小兵，瞪一眼，小兵就倒下一个，一会儿就推倒好几个。青松的眼珠盯住狂风怪之后，眼珠开始转圈，把狂风怪转的团团转，狂风怪一会儿就转晕啦。狂风怪说：“看我怎么出绝招！”说着，狂风怪就开始扇动翅膀。小宝手疾眼快，眼珠瞬间变成了斗鸡眼一样，俩眼珠都挤到眼角内侧，狂风怪的翅膀就被小宝固定住了，怎么张也张不开。一会儿，小宝的眼珠就累的不行，小宝说：“宝玉，快来帮忙，按住狂风怪的翅膀，别让翅膀扇风。”宝玉和小宝轮换着按住翅膀。宝玉对青松说：“你快把魔的小兵都干掉。”青松四周一看，有个悬崖，然后青松眼睛盯住一个小兵，眼珠猛的一瞪，一个小兵被推倒了，掉到悬崖底下。周围的小兵一看，有兄弟落难了，都过了帮忙。青松一看，来了一堆小兵，正好把它们都活埋。青松眼睛盯住地面，眼珠不断的顺时针旋转，就象电钻一样，钻了一个大坑，小兵一个个的掉進深坑，青松的眼珠又赶紧逆时针旋转，把土埋住。埋上土之后，青松的眼珠又上下动，把土压结实，青松的眼睛又盯住一块大石头，眼珠一转，石头滚过来了，青松的眼珠上下动，指挥大石头把刚埋好的土砸的更结实。

    宝玉对小宝说：“咱俩得分工合作，一个固定狂风怪的翅膀，一个除魔。”小宝说：“我先去除魔，你来固定翅膀。”小宝看到一个魔的小兵想逃跑，小宝盯住它，眼神往回抻，小宝的头也用力的往后移，小兵就被拽回来了，跑不了了。

    青松、小宝、宝玉三人躲在石头后面，运用手疾眼快技能跟魔作战，眼睛都累红了。这时，功夫师兄“武”来了，小宝问：“你怎么来了？”“武”说：“《寻宝图》让我来看看你们，这么长时间怎么还没除掉狂风怪？”“武”看到小宝正在很费劲的使用斗鸡眼，问：“你这是干啥呢？不用这么费劲的，要轻松一些。”说完，“武”就开始做示范，“武”隔着石头，眼珠内对，狂风怪的翅膀就象被牢牢捆住一样，动不了了。“武”左眼把狂风怪固定住，右眼瞪一下，瞪一下的，狂风怪就象被什么东西一撞一撞的，往后退。“武”说：“可以一只眼固定魔，另一只眼打魔。你们要看准魔的要害，就不会做无用功。”“武”又问：“魔的小兵都哪去了？”青松略带显示的说：“我把魔的小兵都活埋了！”“武”说：“活埋几个小兵算什么，要把魔的大王除掉才算本事呢！”青松意识到自己的显示心又冒出来了。

    宝玉和小宝在固定狂风怪的翅膀时，青松一直转动眼珠，很多石头都被青松搬运到他们周围，三人躲的那块大石头周围层层叠叠的摞满了石头，青松一看，已经够用了。于是，青松对宝玉和小宝说：“你们两个准备好，我给你们运石头，你们两个往狂风怪那里使劲砸。”“武”说：“这招从来没用过，挺不错，看看效果如何？”

    青松开始转动眼珠，给宝玉运石头，石头到宝玉面前还弹跳一下，宝玉对青松说：“把石头平移过来就行了，眼珠不能往上抬，眼珠一抬，石头就会蹦起来。”青松的眼珠看准石头，眼珠一平移，石头正好到宝玉那，青松用眼睛滚石头越滚越熟练。宝玉的眼珠开始平移，石头就象被遥控了一样，想打中哪就打中哪。宝玉觉的还不够劲，眼珠一上一下的动，石头就一跳一跳的砸向狂风怪。后来，宝玉的眼睛盯准石头，眼珠一划弧线，石头就沿弧线直击狂风怪。“武”第一次看到用眼睛指挥石头打魔的，高兴的直叫好。小宝负责固定狂风怪的翅膀，看见宝玉的石头快到了，小宝的眼睛就盯住狂风怪，眼珠往宝玉运过来的石头上一扫，狂风怪和石头形成一种对抗，狂风怪飞速的撞到石头上，这两股力合一起，狂风怪几下就被砸死了。

    青松的眼珠也累红了，三人和功夫师兄“武”一起下山，山崖底下还有一个死掉的小兵，青松说：“这是我把魔的小兵滚落下来摔死的。”青松还过去踢了它一脚。宝玉说：“青松，可别生欢喜心和显示心啊。”青松、宝玉、小宝三人胜利归来，高兴的击掌欢呼。

    这次主佛赐予青松、小宝、宝玉三人，每人一双灵敏的眼珠。

    （三） 恶魔谷闯关

    小宝查看《寻宝图》，宝图说：“你们三人还要继续闯关，青松和小宝要学会运用‘智’的技能。”

    《寻宝图》把小寺庙变出来，轻轻敲开庙门，三位功夫师兄出来了。宝图说：“这次，青松和小宝要跟‘智’学习智勇双全，‘智’先给他俩讲解一下吧。”“智”说：“‘智’体现了智勇双全，先要在大脑中聚集智慧的能量，再在手上聚集勇敢的能量，运用时，把智慧能量和勇敢能量结合起来，一块发出去，就会智勇双全。”青松说：“这么简单，一学就会。”“智”说：“说起来容易，做起来难。”“智”开始做示范，智慧先在头上聚集，“智”的头好象膨胀了一样，勇敢的能量又在手上聚集，既有智慧，出手又要勇敢。青松试着做了几次，不是没智慧，就是出手不勇敢，小宝说：“要用平常心对待。”青松试着用平常心对待，学会了智勇双全。小宝很容易就学会了“智”的技能。

    青松、小宝、宝玉三人都已经领会了“智”的要领，这次要去实践一下。《寻宝图》说：“这次要去恶魔谷闯关，你们跑步前進吧。”青松、小宝、宝玉三人跑了起来，一会功夫，看到一个悬崖，宝图说：“恶魔谷就在悬崖底下呢，要跳下去。”三人没有犹豫，一下就跳下去了。跳的时候，青松还在练习用眼睛转移石头，结果石头不断的从崖壁上滚落下来，差点砸到小宝头上，小宝说：“青松，你在干什么？”青松说：“一路上滚落一些石头，准备攻击魔。”小宝用轻功飞的特快，宝玉边往下飞，边立掌百步穿杨，查看魔的动向。青松一想：金钟罩！先做好防御，省的被魔击中。青松、小宝、宝玉到了悬崖底下，三人先躲到山洞里观察魔的动向。

    恶魔出来了，象一滩黑泥，眼珠红红的，手上黏黏糊糊的，流着稀汤水。宝玉集中正念，迅速立掌，发出百步穿杨，把恶魔的两只手击穿，魔的手掉下来一只。青松说：“唉，我的金钟罩又用不上了。”小宝也说：“我的轻功也无用武之地了。”《寻宝图》说：“这次，刚学会了‘智’，要近距离攻击。”青松一听，高兴的说：“金钟罩有用啦！”青松眼珠盯住魔，使劲往上抬眼珠，要把魔抬起来摔打，魔粘在地上，象抻弹簧一样，提起来又嘬回去，来回几下，把青松的眼珠也累红了。宝玉说：“不能用‘武’，不是来练习眼睛的，要用‘智’，智勇双全，懂不懂？”《寻宝图》说：“这次可以用武器。”

    青松转起五节棍，让魔的眼睛也跟着五节棍转圈，一会儿魔就转晕啦，魔一放松警惕，青松的五节棍猛的击过去，魔很头晕的差点倒下。小宝眼睛盯住魔，把链子锤往后一甩，魔不知道是要撞击它，一点没防备，链子锤反弹回来，一下击中魔的腿，魔倒下了。宝玉在远处假装朝着青松的方向瞄准，实际是在瞄准魔，青松吓的到处躲，宝玉给青松使眼色，青松才放心了。魔放松警惕，宝玉一箭射中魔的脑袋。《寻宝图》说：“这时可以放下武器，要用‘武’的技能。”青松、小宝、宝玉三人盯住魔，眼睛一抬一落，魔的身体跟着上下摔打，一会儿，魔就被摔死了。

    主佛赐予的宝物慢慢从天空中飘落下来，是大、中、小三个人的模样，跟青松、宝玉、小宝的长相一样，他们既具备坚如磐石的“坚”；智勇双全的“智”；又具备手疾眼快的“武”，近了一看，好象三套衣服一样，一下穿在青松、宝玉、小宝三人身上，跟他们的身体合为一体，可是又不是衣服，总之说不清楚叫什么宝物。

    （四） 藏龙山闯关

    《寻宝图》说：“这一次，先要跟功夫师兄学本领。”青松说：“都已经学过了，还学啥？”宝图说：“新来的功夫师兄，教新本领。”宝图敲开小寺庙的门，从庙的二楼上下来一个拄着拐杖的功夫师兄，青松、宝玉、小宝三人很吃惊，青松说：“这么老，还能蹦起来吗？”宝图说：“越老本领越高。”宝图又把以前的功夫师兄“坚”、“智”、“武”叫过来，与拄拐杖的老师兄比试一下。

    老师兄扔下拐杖，捋着胡子悠闲自在，“坚”、“智”、“武”三人都运用自己的绝招，准备一起上，还没走到老师兄的跟前，只见老师兄伸出手臂，先朝着“智”的脑袋方位上竖着切了一下，又对着“坚”的脚底下平着切了一下，“武”正要跳起来，老师兄伸出食指和中指朝着“武”的脑袋点了一下，就象点穴一样。

    “坚”顿时感觉走路轻飘飘，重心不稳，象不倒翁；“智”也感觉智商下降，胆子也小了，出手也不勇敢了；“武”也感觉到手脚迟钝，眼睛也不灵敏了。而那位老师兄还在捋着胡子，笑眯眯的。“坚”、“智”、“武”三人勉强走到老师兄面前，老师兄又伸出手指，“当！当！当！”点了三下，他们三个就被定住了。最后，“坚”、“智”、“武”三人认输了。老师兄又把三人解开了，本领又恢复了。

    宝图说：“老师兄是专门来教青松、宝玉、小宝三人运用正念的。”青松说：“我们三人都学会了，怎么还说没正念呢？”这时，老师兄伸出手指轻轻弹三下，出来三颗金丹，進入青松、宝玉、小宝的脑袋里。三人看到了自己除魔时的状态：小宝除魔时吹胡子瞪眼，青松眼睛使劲，身体也使劲，脸也扭变了形，宝玉怒目圆睁，眼睛也累红了。三人除完魔身体疲惫不堪。青松、宝玉、小宝三人看到自己除魔的样子，真是形象丑陋。老师兄说：“不管情况多危急，都要用平常心对待。”青松、宝玉、小宝三人有所领悟，点头称是。老师兄动一念，搬来三块大石头，说：“要运用正念掌，把石头击碎。正念掌包括‘坚’、‘智’、‘武’三个方面的特点，要有强大的正念，要用平常心，不慌不忙才能做到。”青松、宝玉、小宝三人都顺利击碎了石头，学会了运用正念掌。

    《寻宝图》说：“学会了正念掌，这次你们三人要去藏龙山闯关了。”青松、宝玉、小宝三人正念一想：上！就到了山上，刚到山上就听到“嗷！”的一声龙叫声。三人赶紧排好三角阵，同时用正念在手上聚集能量，突然，在小宝对着的方向，一个小龙头露了一下，小宝伸手发出一正念掌，“哄！”的一声，恶龙倒地身亡。恶龙庞大的身体，小脑袋，长着一对肉翅膀，大鼓肚子，两条腿。

    过了一会儿，在青松对着的方向又出现恶龙，青松弹了一下小指，出去一个能量团打到恶龙身上，恶龙没死，青松又用中指弹出两个能量团，恶龙被击中，死掉了，也是大肚子恶龙。

    宝玉的方向也出现一只恶龙，宝玉远远看准恶龙，伸出手竖着往恶龙脑袋一切，恶龙智商消失变傻了，朝着宝玉跑过来，宝玉又伸出手掌，发出一正念掌，恶龙倒地死掉了。

    青松、宝玉、小宝在藏龙山顺利闯关成功，主佛赐予的宝物从天空中飘落下来，每人得到三个金字：“高智商”，金字飘進青松、宝玉、小宝三个人的大脑中，三人变的更聪明了。

    （五） 怪石岭闯关

    《寻宝图》说：“你们三人已经学会‘坚’、‘智’、‘武’和‘正念掌’这四种技能，这次要熟练运用这四种技能，到怪石岭闯关。四种技能运用熟练后，才能真正的去除魔呢。”

    青松、宝玉、小宝三人正念一想：到！马上就到了怪石岭。怎么运用这四种技能呢？青松想：“智”和“武”配合，大脑出智慧，眼睛发智慧。小宝和宝玉想：眼睛控制魔，大脑再出智慧，手疾眼快打到魔，智勇双全一齐上，坚如磐石再把魔踏上一脚，把魔踩扁。想好了对策，三人胸有成竹。

    怪石岭上好多怪异的石头，张牙舞爪，高大无比。青松眯着眼把石头环顾一遍，石头都变的很矮小。小宝和宝玉感觉很纳闷：怎么石头突然间变小了？青松偷笑，原来是青松所为。

    可是一眨眼功夫，石头自己又变大了，而且活了，张牙舞爪的朝着青松、小宝、宝玉三个人过来了。青松、小宝、宝玉一齐用眼睛指挥，三人眼珠左右一横扫，把怪石拨拉到左右两边，“咣！咣！”都倒在地上。宝玉赶紧发铁砂掌，怪石碎了一个，又用百步穿杨，又击碎一个怪石。青松眼珠上下动，怪石也随着上下摔，摔死一块怪石。小宝发出正念掌，碎了一块怪石。小宝又使用“坚”，扎根于大地，跳起来踩到一块怪石的手，怪石倒地，小宝又伸出手，对着怪石竖着一劈两半，怪石死了。小宝又要打，青松说：“小宝，给我留一个！”青松用手对着怪石的头，竖着一砍，怪石失去智商，变傻了，青松又对着怪石的脚横切一下，怪石重心不稳倒地上，青松又伸出手指点了一下，怪石定住了，青松又发一正念掌，怪石炸碎了。

    《寻宝图》说：“还有怪石大王出来。”青松、小宝、宝玉三人听到了脚步声，看到怪石大王正在往这边走，青松、小宝、宝玉三人用眼睛瞪着它，它就开始原地踏步，怪石大王猛的往上一蹦，企图蹦过来，青松、小宝、宝玉三人一齐瞪它一眼，怪石大王又摔回去了。这时，青松、小宝、宝玉三人已经往手上聚集了能量，三人齐发正念掌，怪石大王就死了。

    主佛赐予的宝物从天空飘落下来，三个礼物盒，里面有一个圣诞老人，正举着一个牌子：正念强啦！当青松、小宝、宝玉三人别的方面有進步时，牌子上的字就会换成别的字了。


第六集：水分子里除魔

    《寻宝图》说：“你们三人已经学会了前面教的几种技能，并且已经熟练运用，还闯过一些难关。这一次，要运用学过的技能，真正的去除魔了。”《寻宝图》说完话，脑袋一想：飞过来一滴黑水滴。宝图说：“这次你们三人要進入微观的水分子中，除去被污染的水里的魔，使水从新净化，回归到最纯净的状态。”

    青松、小宝、宝玉坐上时空火箭，变的很小，進入了黑水滴中。小宝看到黑水滴里全是一块一块的污染，有的写着“废水废气”；有的写着“病毒细菌”。还有一大块黑色物质，写着“人的坏思想”，这一大块占的污染面积最大。水里还有很多人，这些人都穿着黑衣服，做着坏动作，哼着坏歌，跳着坏舞，做着坏事……

    小宝看到高空中有一个大魔正在指挥着地上的人做坏事，一群人围着它，正在学唱坏歌呢。小宝对青松说：“拿出武器。”《寻宝图》马上制止说：“不能使用武器。”青松、小宝、宝玉三人眼珠往四周围一扫视，这群学唱坏歌的人就散开了。魔很生气，怎么突然间就没人跟它学了呢？魔看到来了三个身体冒着金光的人，一看就不是我们污水王国的人，一定是他们三个人指使的。魔对着青松、小宝、宝玉大声的唱坏歌，企图污染他们。三人一想：耳塞！瞬间就出来耳塞，戴在青松、小宝、宝玉的耳朵上，就听不见魔的坏歌了。

    青松戴上金钟罩，跑上去给了魔两个嘴巴子，魔也使劲的打青松，就象打到钢铁上一样，魔的手一下就肿了老高，再也不敢打了。魔开始指挥周围的人群，因为听了坏歌之后就会听从魔的指挥。魔指着那群人说：“上！”青松、小宝、宝玉三人伸出手指，朝着左右的人群一指：“定！”人群都定住了。魔双手往上一颠，出来一把武器，一头是刀，另一头是红缨枪的尖。青松、小宝、宝玉三人看准魔的武器，眼珠一转到地上，魔的武器马上就掉到了地上。魔喊道：“大刀快回来。”大刀又回去了。小宝说：“咱们别跟它玩刀了，要想办法打魔的要害。”

    魔举着刀冲过来，青松、小宝、宝玉三人赶紧躲开，然后，三人用眼睛盯住魔的刀，眼珠转半圈后再盯住魔的肚子。魔举着刀一挥，就插到自己的肚子里，魔痛的直叫。魔又举着另一头的红缨枪冲过来，青松、小宝、宝玉三人看准红缨枪，眼珠往上一挑，红缨枪就扎到别处去了。魔一看，来了三个强者，有点害怕。青松、小宝、宝玉三人一齐对着魔瞪了一眼，就出去一股刺刀一样的能量，魔就被穿死了。青松、小宝、宝玉三人犯愁了：周围还有一群人都被污染了，这怎么净化呀？《寻宝图》说：“一想即成！”三人一齐想：“变干净！”周围一群人真的变干净了，穿着蓝衣服，就象蓝色的海水的颜色，非常纯净。

    这时，黑水滴变成了蓝水滴，晶莹透亮，闪着蓝光。

    主佛赐予的宝物飘下来了：青松、小宝、宝玉每人一个奖杯，奖杯里盛着一杯宝蓝色的纯净水。


第七集：朽木里除魔

    《寻宝图》说：“这次要到朽木里除魔。”说着一伸手出来一段朽木。青松、小宝、宝玉三人坐上时空火箭，瞬间就進入朽木。看到朽木里有很多小木头人，浑身呈黑褐色，身体都腐烂了，散发着臭味。青松、小宝、宝玉三人刚一進来，一股臭味扑鼻。三人一想：戴上氧气罐，吸上新鲜的氧气。

    小宝心想：哪来的臭味呢？远远看到粪便大王，就是一团臭粪，蜷着身子正在跳舞呢。浑身散发着臭味，它的屁股一撅一撅的，放着臭屁，嘴巴故意张着，散发臭气。青松一看，恶心的直想吐。小宝、宝玉也感觉很恶心，心想：这怎么除它呢？黏黏糊糊的，也不能用手碰它呀。青松、小宝、宝玉三人有点犯难了？

    《寻宝图》派功夫师兄“坚”、“智”、“武”来查看情况，远远看到三个小金人，恶心的直打滚。功夫师兄走上前问道：“你们这是怎么了？”小宝说：“你们看那有一个粪便大王正在散臭气呢！”三位功夫师兄也感觉非常恶心，赶紧捏住鼻子，小宝说：“你们赶快想一下氧气罐，就能象我们一样吸收新鲜的氧气，就闻不着臭味了。”三位功夫师兄一想就出来了氧气罐，他们也吸上氧气了，感觉好多了，他们说：“青松、小宝、宝玉你们三个先上，打不过了，我们再过去帮忙。”

    青松、小宝、宝玉三人心里不断的想：视而不见！视而不见！眼睛就象没看见那团粪便一样。青松、小宝、宝玉三人的眼珠不断的往上抬，粪便大王上下颠起来，再摔到地上，散落下来一些粪便。粪便大王看见青松、小宝、宝玉，就开始往他们这边爬过来。小宝说：“不好，不能让它过来。”三人眼睛一瞪一瞪的，粪便大王就一颠一落的。功夫师兄“武”说：“哪有这样除魔的，要用正念才行。”宝玉正念一想：百步穿杨！然后手臂旋转一圈后，快速立掌，粪便大王被穿了个洞。它很恼火，粪便大王猛的跳起来，大喊一声：“粪团压顶！”粪团就飞起来了，朝青松、小宝、宝玉这边压过来。这时，功夫师兄“武”抬头用眼睛盯住它，粪团就停在半空中，压不下来了。“武”的眼珠往上一挑，粪团就头朝下栽到别处去了，猛的摔到地上，摔成了个平底锅。这时，小宝和青松眼睛盯住粪便大王，继续狠狠的摔打，宝玉又立掌发出百步穿杨，一下把粪便大王穿死了。青松、宝玉、小宝一想：环境被污染的这么臭，得把环境净化一下。然后正念一想：香水、香精，把周围环境都喷洒上，环境变的干净了。

    主佛赐予的宝物从天空中飘下来，青松、小宝、宝玉三人得到三块金牌， 金牌上写着“清理环境小标兵”的光荣称号。三位功夫师兄说：“怎么没有我们的金牌呢？”主佛又赐予功夫师兄“坚”、“武”、“智”三块小一些的金牌。最后，六个人一击掌，胜利归来。

    第八集：乌云中除魔

    《寻宝图》说：“这一次，你们要去乌黑的天空中除魔。”说完，宝图把手一挥飘过来一块黑乌云。青松、小宝、宝玉坐上时空火箭，進入这块黑乌云中。

    乌云中飘着很多细菌、病毒、有毒气体、汽车尾气等等。乌云里的人养成很多坏习惯：随地吐痰、抽烟、喝酒、乱扔垃圾。小宝看到一个坏习惯大王正坐在它的王位上，翘着二郎腿，叼着烟卷，吸几口烟，咳嗽几声，随地就吐痰，吐的满地都是。青松、小宝、宝玉三人一看，原来它就是罪魁祸首。

    小宝眼睛盯住坏习惯大王的烟卷，眼珠往上一挑，烟卷就飞出去了。坏习惯大王还不知道呢，它把手指头送進了嘴里，不小心一口咬住了手指头，咬了一个大包，手指也肿起来了。它很恼火：我的烟卷哪去了呢？青松、小宝、宝玉三人正在偷笑，坏习惯大王一看：这三个人浑身闪着金光，没有坏习惯，一定不是我们坏习惯王国的人。坏习惯大王向着这边跑过来了，它故意把两条胳膊当成两条前腿，四腿跑，一边跑还一边骂人，它一举一动、一言一行，浑身都是坏习惯了。

    青松、小宝、宝玉三人盯着坏习惯大王，不断的朝它瞪眼，坏习惯大王就开始原地踏步。宝玉正念一出，发出百步穿杨，又把它的头穿了个洞，但它还没死。宝玉用眼睛定住坏习惯大王，青松和小宝跑到它的后面，青松也用眼睛盯住坏习惯大王，不让它后退。小宝伸手对着它的脑袋一切，它的智商就没了，马上变傻了。小宝又飞上高空，朝着坏习惯大王的头顶发出正念掌，坏习惯大王痛的“哎哟”一声。青松喊：“小宝，给我留个机会，我也给它一掌！”青松双手一按，象跳马一样，朝坏习惯大王双手发出两个正念掌。这时，宝玉喊：“也给我留个机会，我也要朝它打一掌，去去我的坏习惯。”宝玉的手左右旋转着，坏习惯大王的脑袋也跟着晃来晃去的，然后，宝玉猛的一立掌，发出一百步穿杨，一掌把坏习惯大王就穿死了。

    主佛赐予的宝物从天空中飘下来：三个空气净化器。在日常生活中，呼吸的空气中都带着坏思想，因为空气里也有人呢。主佛为了防止空气里的那些人的坏思想干扰到修炼人，赐予弟子们空气净化器。主佛的慈悲真是佛光普照。

    《寻宝图》第七页寻宝完毕。


寻宝游记（十）

    宝玉

    《寻宝图》第九页：清除恐怖恶龙族

    概述：小宝翻开《寻宝图》第九页，看到宝图上画着很多大图片，都是巨大的恐龙魔。这些都是来干扰学法的，主要是学法时动情绪：高兴、着急、生气、垂头丧气等等。

    学法修炼是很严肃的事情，带着任何人的东西都很难同化法，都是障碍得法的因素，人的情绪、人的贪心、人的妄念、党文化的变异……

    弟子感悟诗两首：

    （一）心境

    知足常乐笑呵呵，不堕凡间污染河。
    一尘不染仙莲品，浊世清流名利泊。

    （二）勿动

    情绪似风波，不时起漩涡。
    平心生静气，神路勿蹉跎。


第一集：学法时不能垂头丧气

    《寻宝图》说：“该翻页了。”小宝翻到《寻宝图》第九页，看到很多大图片，都是巨大的恐龙魔。小兵们问：“我们这么矮，都够不着魔，怎么除魔呀？”宝图说：“你们会长高的。”小兵们高兴的欢呼：“哦！我们长高了！我们长高了！”宝图说：“会随着空间的大小而变化，但不会长太高。”

    青松问：“这些恐怖恶龙到底干扰哪方面呢？”宝图说：“主要是干扰学法的情绪，比如因为什么事产生高兴、气愤、着急等等，带着这些情绪学法，就会白学。”宝玉动了动嘴，想要说话的样子，宝图说：“不能向外找！看你的样子，就是要找小宝的不足了。”宝玉听到《寻宝图》提醒自己，把想说的话咽回去了。《寻宝图》说：“你们赶快穿越时空，找到恐怖恶龙族，干扰情绪的魔都在那里面。这次主要清除垂头丧气的情绪，比如学法时，宝玉指出小宝犯困或有小动作时，并要求小宝纠正，小宝经常不爱听人说，产生垂头丧气的情绪。”

    青松、小宝、宝玉和小兵们都坐上时空火箭，瞬间就到了恐怖恶龙族栖息的地方。到了这个空间，小兵们都长高了一些，青松、小宝、宝玉也长高了一些，但是没有恐龙高。青松、小宝、宝玉刚下火箭，就听到周围有脚步声。小宝说：“咱们分成四部份人马，隐藏在草丛中，观察恶龙动静。”青松、小宝、宝玉隐藏在一处草丛中；小兵们分三组隐藏在附近的草丛中。领头兵扒开一些草，露出一只眼睛，仔细观察动静，并听从指挥。草丛中的小兵们都屏住呼吸，等待一声令下。恶龙的脚步声越来越近，过了一会儿，恶龙出现了。恶龙身体庞大，头上有四个角，浑身覆盖着黑鳞片，两个小前爪，两条粗大的腿，比木桩还粗，一条粗大的尾巴。恶龙观察四周，感觉没有敌人，就躺在地上休息。

    小宝朝着三位领头兵使眼色，示意赶紧冲上去，三群小兵箭一样的冲向恶龙，把它团团围住，不让恶龙站起来。小宝的棍僧用棍打；青松的小兵拿三股叉使劲叉；宝玉的小兵用红缨枪刺，恶龙头上的四个角也被打掉了。恶龙被打的晕头转向，眼看就不行了，小兵们打的更来劲了。有个红缨枪小兵，直戳恶龙的眼睛，恶龙赶紧闭眼，眼皮很厚，没戳透。这下恶龙被激怒了，它慢慢的往起爬，伸出前爪把攻击的小兵们顺手一拨拉，站起身来，恶龙想还击。

    青松、小宝、宝玉的身高跟恶龙相比，刚到恶龙的大腿，小宝拿着链子锤，往恶龙的腿上砸了两锤，恶龙后退了几步；青松拿着五节棍也打到恶龙的腿上，连炸十响，恶龙的腿有点弯曲了；宝玉又射出三支爆炸箭，把恶龙的腿炸折了一条，恶龙只能单腿站着，小兵们一拥而上，恶龙倒在地上。

    青松、小宝、宝玉也赶紧冲上去，对着恶龙的脸部猛击。恶龙伸出前爪，不断的扇自己的脸，想把小兵们赶跑。恶龙的前爪不小心打到小宝的链子锤上，瞬间就爆炸了，恶龙的脸和前爪都被炸糊了。恶龙的头又不断的往地上摔打，恶龙想用自己的脑袋把小兵们撞瘪，小兵们都带着护身钻石，钻石不但坚硬，而且锋利，把恶龙的脸硌出很多小凹坑。小兵们不断的攻击恶龙的头，恶龙身体再大，也经不住长时间的攻击，恶龙奄奄一息了。最后，小宝举起爆炸锤，对着恶龙的头猛击一锤；青松也挥着五节棍，连炸五下；宝玉对准恶龙的头，射出两支爆炸箭，恶龙被炸死了。

    主佛赐予的宝物从天空飞下来，每人都得到四个金字：“转悲为喜”。牢记主佛的叮嘱， 学法时就会有好的情绪，就会学好法。

    主佛还赐予每人一张小笑脸，名字叫“常乐”，小笑脸经常笑个不停，因为小兵们在除魔时，经常眉头紧锁，一脸怒气，有时气的脸红脖子粗的，所以主佛赐予每人一个小笑脸，小兵们把“常乐”贴在自己的衣服上，就象衣服的纽扣一样，小兵们经常听到“常乐”的笑声，自己也时常保持微笑，但是除魔时“常乐”就变的一脸严肃。


第二集：学法时禁止懒惰

    《寻宝图》说：“这次要去除掉一个龙人，龙头人身子，它特别懒惰，爱睡觉。”青松、小宝、宝玉和小兵们前行一段路，看到一个木房子，房门紧闭，尖房顶，没有窗户，侧面房檐上雕刻着几个龙头。青松、小宝、宝玉慢慢靠近小木屋，差几步远时，他们开始匍匐前進，到了房子后面，又跳到房顶上。从烟囱里看到，龙人正在睡觉呢，打着呼噜，旁边放着一根龙头禅杖，是个红眼龙头，会喷火球。

    兵们说：“我们先从烟囱下去，把龙人消灭掉。”青松、小宝、宝玉看了看龙人，对小兵们说：“你们个子太小了，就怕打不过它。”小宝说：“咱们先用眼睛吧，手疾眼快的功能。”青松盯着龙人，狠狠瞪了它一眼，一股能量刺过去，龙人好象被钢针扎了一下，猛的起来了，拿起禅杖，开门出来，喊道：“谁呀？”小兵们说：“我们先攻击吧！”青松、小宝、宝玉嘱咐道：“好！但要注意安全！”龙人看到一群小兵从房顶跳下来，大笑道：“原来是你们这一群小不点。”小兵的身体跟龙人比起来，身高刚刚到龙人的膝盖处。小兵们不服气的说：“小不点怎么啦！让你尝尝我们的厉害！”小宝的棍僧跳到龙人的面前，喊道：“先吃我一棍！”一棍打到龙人的膝盖上，龙人嘲笑棍僧道：“瞧你个小不点，蹦起来都超不过我的膝盖，还想打着我的头，没门！就凭你们，想消灭我，真是笑话！”小宝朝着小兵们使眼色，示意他们一起攻击龙人的腿，小兵们一起攻上去，都朝着龙人的腿猛攻，有的用红缨枪刺，有的用棍打，有的用三股叉刺，有的用鞭子抽，一会儿就把龙人的腿打折了一条，龙人就站不住了，一拐一拐的，轻轻一推，龙人就倒下了。小兵说：“先把你打倒了，就能够攻击你的脑袋了，看看我们怎么收拾你！”小兵们一拥而上，跳到龙人的身上，都拿着自己的武器攻击龙人的头。一会儿功夫，龙人就被打的头晕脑胀，眼冒金星，头磕到地上，动不了了。青松、小宝、宝玉高兴的说：“小兵们今天表现不错！”小宝说：“光把龙人打晕了还不行，要彻底消灭它，就要打它的要害。”宝玉的红缨枪小兵开始朝着龙人的眼睛戳，小宝的烫棍兵也往龙人的眼睛上烫，几下就把龙人的眼睛戳瞎了，龙人看不见了。其它的小兵又朝着龙人的身体狂打，专门打它的要害处，一会儿龙人就奄奄一息了。旁边的龙头禅杖也被棍僧们折断了。最后，青松拿出五节棍、小宝举着链子锤、宝玉抽出爆炸箭，每人都炸了一下龙人的脑袋，龙人彻底死了。

    主佛赐予的宝物从天空飘落下来，小兵们每人得到一套小盔甲，棍僧的盔甲镶着金鳞片；红缨枪小兵的盔甲镶着钻石；青松的小兵们的盔甲镶着宝石，每个小兵都高兴的试穿自己的盔甲。

    主佛写了几个字提醒青松、小宝、宝玉三人：“禁止产生懒惰！”


第三集：学法时不能皱眉头、生气

    《寻宝图》说：“这次要去除一条火龙，它在山谷里。”青松、小宝、宝玉和小兵们，捷足先登，一眨眼功夫就到了山谷，四处寻找，看到一个黑洞，青松、小宝、宝玉跑过去，听到山洞里传出来怪叫声，里面的火龙问：“是谁呀？”小宝看到山洞里趴着一条火龙，火龙皱着眉头，脑袋特大，因为它经常生气，脑袋都气大了，火龙浑身霉黑色。

    山洞低矮，而火龙身体庞大，因此火龙只能半卧着。小兵们拿着武器攻上去，火龙一看，扑上来一群小兵，嘲笑道：“一群小不点！没什么了不起！”一个红缨枪小兵戳到火龙的后背，刺了一个洞，火龙一转身捏住了红缨枪小兵，火龙生气的说：“你敢扎我的后背，找死啊！”红缨枪小兵举起红缨枪，朝着火龙的手心又戳了一个洞，火龙急忙撒开手。这时，三股叉小兵和拿戟的小兵冲上去，叉到火龙的脑袋上，火龙皱起眉头，瞥了小兵们一眼，说：“哼！凭你们就能叉的动我？”一群拿烫棍的小兵又冲上去，不断的棒击火龙的脑袋，火龙的脑袋被烫糊了一块儿，身体也烫焦了一部份。火龙张着嘴“哎哟！哎哟！”的叫唤，棍僧拿着烫棍，正好伸進火龙的嘴里，火龙的舌头也被烫糊了，火龙吐着舌头又叫个不停。

    青松拿着五节棍、小宝挥着链子锤、宝玉拿着钻石剑也冲过来，不断的攻击火龙的脑袋，一会儿火龙就晕了，脑袋磕到洞壁上。别的小兵不断的在火龙身上狂打。过了一会儿，火龙被打醒来了，浑身抖了几下，四个龙爪子部位长出来四个小龙头，龙嘴一张一合的开始咬人。一个龙头朝着一个拿烫棍的小兵，张嘴咬过来，小兵手疾眼快，拿起烫棍一伸手，竖着将烫棍支到龙嘴里，龙嘴又一合拢，瞬间龙的上颌、下颌就被烫穿了，烫出来两个大窟窿。别的小兵大笑不止，鼓掌欢呼。拿烫棍的小兵，举着烫棍，专门对准龙爪子烫，一会儿功夫四个龙爪子都被烫掉了，爪子长出的小龙头也掉下来了，再也咬不了人了。红缨枪小兵、三股叉小兵、拿偃月刀的小兵拿着武器，一齐戳到火龙身上，火龙痛的“哎哟！”一声。其中一个小兵拿着红缨枪戳進龙头，又用力一推红缨枪，把火龙的脑袋给戳穿了，一个三股叉的小兵也顺势用力一叉，火龙的脑袋又被叉出三个洞。火龙奄奄一息。青松拿着五节棍、小宝挥着链子锤、宝玉抽出爆炸箭，将火龙炸成了碎末。

    青松、小宝、宝玉和小兵们出了山洞，主佛赐予的宝物从天空飘下来，三颗金星划过，到了地上变成三个笑眯眯的小金人，个子最高的象青松，带着棒球帽；中等个子的象宝玉，梳着小辫；最小的象小宝，是个小光头。三个小人总是笑眯眯的，遇到什么难事都是笑眯眯的。青松、小宝、宝玉也在努力改掉皱眉头的坏习惯。

    主佛赐予小兵们每人一副小手套，小手套从天上下来时，是竖着大拇指飘下来的，好象在夸赞小兵们英勇善战，都是除魔的小英雄。小兵们戴上小手套，就能攥紧武器了，因为小兵们手太小，武器个大，手经常拿不稳。


第四集：学法时不能着急

    《寻宝图》说：“这次要去除掉一个急龙，它在一条河里。”青松、小宝、宝玉和小兵们跑到河边，小兵们说：“我们先跳進去吧！”青松说：“还是一起跳下去吧。”大家都跳進河里，沉到河底，看到一条急龙正在趴着呢，它浑身粘着黑泥巴，身上覆盖着一层黑毛，着急时或受到惊吓时，黑毛就竖起来了。一群人突然出现在急龙面前，急龙的黑毛立刻奓起来了。青松、小宝、宝玉拿着屠龙刀冲上去，小兵们也一拥而上。三把屠龙刀一齐朝着龙头砍过去，只砍出几道刀痕。因为急龙的肉特厚，很有韧性。小兵们看到屠龙刀威力很大，都对自己的主人说：“我们也想要一把屠龙刀。”青松、小宝、宝玉都安慰小兵们说：“以后会有的，咱们先除魔要紧。”小兵们都拿着自己的武器，朝着急龙身上猛戳，急龙“哎哟！哎哟！”的直叫唤，黑毛也一奓一奓的。拿狼牙棍的小兵，把狼牙棍戳進急龙的脑袋里一截，刚想用力再戳，急龙一耸肩，抖一抖耳朵，狼牙棍又“砰！”的一声弹出来了。青松、小宝、宝玉心想：武器很难砍动它，那就用断智掌！三人一齐对着急龙的脑袋一切，急龙傻了，开始吐舌头，擤鼻涕。小兵们看了急龙的傻模样，感觉很恶心，都闭上了眼睛。小宝一看，都闭着眼睛怎么除魔呀？于是小宝一伸手指，说一声：“定！”急龙被定住了，张着嘴，睁着眼，一动不动。小宝说：“小兵们睁开眼吧，该除魔啦。”青松、小宝、宝玉三人悟到：屠龙刀就是屠龙的，一定能砍动急龙，要有正念才行。于是，三人又举起屠龙刀，一起朝着急龙的脖子砍下去，急龙的脑袋瞬间就滚落到地上。

    青松、小宝、宝玉和小兵们从河里出来了，主佛赐予的宝物从天空飘下来，每人两个金字：“认真！”宝玉心想：为什么要赐予“认真”两个字呢？如果去掉了着急心，变成了慢性子也不行。要恰到好处才行，那就要认真，做事情不着急，但是要知道抓紧。

    主佛赐予小兵们三个字：“不能贪”！这三个字刚飞下来时，字体很大，然后三个字就一蹦一跳的，就象印章一样，在每个小兵的头上都印了一下，越印字体越小，当最后一个小兵印完后，字就变的很小了，然后就進入了小兵的大脑里。“不能贪”是主佛赐予的宝物，小兵们收到礼物后，身上的小福包都变金了，闪了一下，宝物已经装進小福包里，并深深印在每个小兵的脑海里，不能贪。


第五集：学法时要讲究卫生

    《寻宝图》说：“这次要去泥河里，除掉一只脏龙。”如果学法时不洗手，不讲卫生，不爱护大法书，就是不敬师，不敬法，就会被这条脏龙挡着，学法而不得法。青松、小宝、宝玉和小兵们来到泥河边，河水浑浊，看不见底，泥沙黄土搅拌在一起，成了泥浆。《寻宝图》说：“要跳進去。”

    大家都戴好氧气罐、吸氧装置和泳镜，跳進泥河里。宝玉拿着钻石剑，小宝拿着宝玉刀，青松戴着拳套。河里面全是污水，泥沙、黄土搅在一起，根本看不清方向。青松伸出拳套，正念一想：指南针！马上就出来一个指南针。《寻宝图》说：“脏龙在东北角方向。”青松、小宝、宝玉和小兵们朝着东北角游过去，过了一会儿，看到不远处一个龙卷漩涡正在旋转，大家都不敢靠近漩涡，怕被卷進去。《寻宝图》提醒大家说：“脏龙就在漩涡里。”小宝先跳上岸，观察好漩涡的位置和强度。然后，小宝又跳進泥河。青松、小宝、宝玉都嘱咐自己的小兵们：“跳進去之后，一定要保持清醒，才能不被旋晕。”然后，大家纷纷跳進漩涡里，瞬间就被旋進泥河地底下的空间里。其实漩涡就是進入那个空间的门，漩涡旋转时就是门打开了。

    大家進入河底地下的空间之后，看到一个脏龙，浑身流着稀汤子，手上、下巴、嘴都耷拉着粘汤，脏龙就象一滩泥堆积而成的，走起路来也粘塌塌的。青松拿着屠龙刀冲过去，砍掉脏龙的一只胳膊；小宝又砍掉脏龙的左腿；宝玉一刀砍断脏龙的右腿。拿红缨枪的小兵，一枪刺向脏龙的脑门，一直戳到脏龙的后脑勺。可是抽出红缨枪之后，脏龙的脑袋瞬间就又长好了。拿红缨枪的小兵刚想说一句泄气的话：“脏龙的脑袋刚被戳穿瞬间就又长好了，啥时候能除掉脏龙啊？”宝玉赶紧捂住小兵的嘴提醒道：“不要说没正念的话。”青松、小宝、宝玉三人同时举起屠龙刀，三刀齐上，砍掉了脏龙的脑袋，脏龙死了。青松、小宝、宝玉和小兵们一起出了泥河。

    主佛赐予的宝物从天空飘下来了，很多亮晶晶的百宝箱，小兵们高兴的看着，心想：这是给谁的呢？过了一会儿，百宝箱飘到了每个小兵的面前，小兵们兴高采烈的打开宝箱一看：里面全是金光闪闪的小武器，大小正合适。小兵们想：看看有没有想要的屠龙刀呢？念头刚一出，屠龙刀就从百宝箱底出来了。百宝箱里面有各种武器：小弓箭、小链子锤、五钉耙、双节棍等等，小兵们高兴的看着主佛赐予的武器，心里无限感恩。

    主佛赐予青松、小宝、宝玉每人两个金字：“干净”。主佛还赐予青松、小宝、宝玉三人每人一对龙虾兵，戴着龙虾模样的帽子，穿着金龙虾一样的衣服，是更擅长打水战的特种小兵。


第六集：学法时不能浮躁

    《寻宝图》说：“这次要去清除浮躁龙，这个魔表面沉稳，内心躁动不安。浮躁龙就在前面的一座高山上。”青松、小宝、宝玉带着自己的小兵捷足先登，瞬间就到了山上。小宝看见：浮躁龙正在打哆嗦，身体瘦瘦的,不停的抖动，心脏跳的很快，样子特浮躁，恶龙的模样。

    小兵们一齐冲上去，棍僧举着棍子打，红缨枪小兵举着红缨枪刺，青松的小兵拿着三股叉戳，小兵们劲儿小，而浮躁龙皮糙肉厚，没有戳透，浮躁龙却故意倒在地上装死。胖兵高兴的说：“三股叉一叉就插死它啦！”青松、小宝、宝玉心里有些纳闷：怎么没打它就死了呢？胖兵高兴的炫耀说：“这说明我们厉害，一叉就把它扎死了。”这时，浮躁龙猛的站起来， 大喝一声：“谁说把我扎死了？”胖兵回头一看，赶紧收敛了骄傲的表情。

    青松、小宝、宝玉和小兵们赶紧冲上去，拿着武器朝着浮躁龙的身体猛戳，大家你一棒，我一叉，轮翻的打。浮躁龙没来得及还手就被打死了。《寻宝图》说：“赶紧跑下山！”青松、小宝、宝玉和小兵们刚跑到山下，山就崩了，浮躁龙盘踞的山也炸毁了。

    主佛赐予的宝物从天空飞下来了，是两个金字：“耐心”。有了耐心，学法时就不会浮躁了。主佛还赐予三个礼物盒，里面装着三个雕像：青松的平和雕像；小宝的沉稳雕像；宝玉的慈悲雕像。


第七集：学法时尽量不要打断

    《寻宝图》说：“这次要去黄土高原，清除一条火龙。向前走，然后左拐，再直走就到了黄土高原。那里狂风肆虐，沙尘满天。”龙虾兵说：“我们只适合打水战，干燥的沙尘地带有些不适应。”《寻宝图》从后背掏出来几块大湿巾，说：“你们把湿巾围在身上，湿巾的水永远也不会干的。”青松、小宝、宝玉带着三群小兵，捷足先登来到黄土高原。看到路口竖着一个大牌子：“禁地”。牌子下面注释着一行小字：一旦進去就永远出不来了！

    胖兵看到牌子上的字，吓的直哆嗦，其它的小兵和龙虾兵，都握着武器，精神抖擞，就等着一声令下冲上去。青松、小宝、宝玉互相对看了一眼，说：“上！”小兵们一齐冲上黄土高原，青松的胖兵也跟着冲上去，怕心也小多了。黄土高原上，狂风大作，黄沙飞舞，还有带刺的仙人掌。青松、小宝、宝玉和小兵们四处寻找，一会儿听到了前面有打呼噜声，象旱天雷炸响，伴着狂风咆哮。大家顺着声音，找到了火龙。它浑身通红，好象随时就能燃烧起来。火龙说话口吃，身体一节一节的，脑袋也是一块一块的，好象堆砌的石头块，粗大的尾巴也是一节一节的。两个后腿粗大有力，站立着地，两个前爪短小，可以抓握东西。

    棍僧心想：有没有水性的武器呢？打开百宝箱一看，蹦出来一条蓝色的水龙鞭，每抽一下鞭子，水龙就吐出两个大水球。别的小兵看到棍僧已经找到水性武器，都赶紧打开自己的百宝箱找合适的武器。有的小兵找到会发水弹的链子锤；有的找到九股冰叉；有的找到冰戟。青松、小宝、宝玉三人也拿起水性鞭子，鞭子一抽，金龙就开始吐水球。

    火龙一看，大吃一惊：“怎么全是我的克星啊！”火龙大喊道：“那我就先把你们的武器化掉。”火龙开始吐火。青松、小宝、宝玉一齐甩鞭子，每甩一鞭，金龙就喷出水球，瞬间就把火浇灭了。这时，火龙的身体不断的变红，好象烧红了的铁块一样，它正在聚集火。青松、小宝、宝玉仔细一看，原来它在吸收太阳的热量呢。

    青松、小宝、宝玉一起往天空发水弹，水弹被太阳一烤，成了水蒸气，形成了大片云朵，云朵又吸收了沙尘，变成了乌云，正好把太阳遮住了。火龙大吃一惊：“刚才还是晴空万里，怎么眨眼之间太阳就被遮住了？”火龙抬头一看，天上有几块乌云，火龙自言自语道：“我得赶快把乌云吹散。”霎那间，狂风大作，裹着黄沙猛吹那几片乌云，可是乌云纹丝不动，把太阳遮的严严实实的。龙虾兵冲上去攻击火龙，龙虾兵有了湿巾裹身，再加上青松、小宝、宝玉不断的甩出水球，龙虾兵浑身湿乎乎的感觉很爽，有了水龙虾兵就有使不完的力量，它伸出钳子，几下就把火龙剪成一截一截的，散落到地上，火龙就彻底灭掉了。

    主佛赐予的宝物从天空飘落下来，龙虾兵每人得到一块隐形的防干布，无论在任何环境，都不会影响除魔。

    主佛赐予青松、小宝、宝玉每人一个金字：“连”。还给了很多“禁”字，学法时，有些事情不该做，就贴一个“禁”字，比如：学法过程中，不说没用的话；不接没用的电话；不渴时，不要总喝水…


第八集：学法时要连绵不断

    《寻宝图》说：“这次要去长白山的天池，清除一条水龙。学法时，表面看来，念书时一气呵成，没被打断，可是思想没连上。”龙虾兵高兴的说：“水里正是我们的用武之地。”青松、小宝、宝玉和小兵们捷足先登，瞬间就到了长白山，找到了长白山顶部的天池。龙虾兵到了天池，高兴的说：“太爽了。”可是别的小兵却冻的一直打喷嚏，手都拿不动武器了。《寻宝图》的手一挥，出来很多小盔甲，可以御寒，也可以防护。小兵们每人穿上一套盔甲，感觉暖和多了，也不打喷嚏了。《寻宝图》看了看天池说：“你们要跳下去，水龙就在天池里面。”小宝吩咐道：“龙虾兵，你们先下去，把水龙引上来，咱们一起打它。”六个龙虾兵跳進水里，沉入水底，看到一个洞，洞口是个石头门，龙虾兵撞开了洞门之后，赶紧跑，想把水龙引出来，结果水龙没有追赶。龙虾兵又進到洞里，看到水龙的身体庞大，很肥胖，身体里的骨头断断续续，时断时连的。龙虾兵对着水龙的身体，凿了一钳，然后赶紧跑。水龙单腿一蹦一蹦的跳着追逐龙虾兵，龙虾兵赶紧上岸。水龙追到岸上一看，原来岸上有这么多人，水龙的四条腿全部伸出来，扭头就跳入水中想逃跑，刚到水面，龙虾兵伸出钳子就把水龙夹住了，龙虾兵说：“早就预料到你会逃跑，看看你能不能逃过我们的钳子？”几个龙虾兵使劲一扔，把水龙重重摔在岸上。

    青松、小宝、宝玉和小兵们一拥而上，把水龙踩在地上，小兵们又戳、又叉、又打，一会儿就把水龙打晕了。这时，一个烫棍小兵把烫棍戳到水龙身上，水龙又被烫醒了，它一只爪子捏住那个拿烫棍的小兵，另一只爪子指着这个小兵，生气的说：“你竟敢烫我？”烫棍小兵一看，水龙正伸着指头，指着自己呢，顺手又把烫棍挨到水龙的指头上，水龙的指头被烫出了一个糊点。水龙疼的赶紧把小兵扔下，攥着拳头说：“我打你！看你还敢不敢烫我？”小兵又把烫棍挨到水龙的拳头上，水龙的拳头又被烫出几个糊点。别的小兵大笑。

    小兵们跟主人说：“把水龙交给我们吧！”小兵们都举着武器，往水龙的脖子上刺，烫棍小兵们拿着烫棍，不断的往水龙脖子上戳，烫出来很多小洞。最后水龙死了。

    主佛赐予青松、小宝、宝玉每人四个金字：“连绵不断”。主佛还提醒小兵们除魔时要精神起来。小兵们有些过于依赖武器的技能，缺乏勇猛精神。比如使用烫棍时，他们只是轻轻挨到魔的身上，如果再勇猛一些，加上烫棍本身的威力，除魔会更有威力的。


第九集：学法时不能受情绪干扰

    《寻宝图》说：“你们还要清除干扰学法的魔，比如因为什么事情导致愤怒或不高兴等不良情绪，干扰了学法的热情。”青松问宝图：“魔在哪里？”宝图说：“魔在地洞里，洞里特臭，前面不远处有一个小黑洞，你们要钻進去除魔。”

    青松、小宝、宝玉和小兵们都戴上氧气罐，钻進黑洞。青松的胖兵说：“怎么这么臭？”别的小兵看了胖兵一眼，提醒说：“你的氧气罐没戴好，因为你说话太多，嘴角旁边漏气了。”胖兵赶紧把嘴边的吸氧管捂严实，感觉好多了，闻不到臭味了。地洞很低，青松、小宝、宝玉和小兵们都匍匐前進。看到不远的地方有黑影攒动，仔细一看，黑影是龙头狼身，一条毛茸茸的大尾巴。青松、小宝、宝玉三人都对自己的小兵们说：“龙虾兵打头阵，在前面攻击，其它小兵紧随其后，准备好武器，三、二、一，上！”小兵们拿着武器冲上去。

    宝玉的领头兵拿着偃月刀，一刀把魔的的长尾巴砍掉了。魔愤怒的张开尖爪子，开始挠人，龙虾兵伸出锋利的钳子，魔每次挥着爪子挠人时，龙虾兵就伸着钳子把魔的尖爪子，剪掉一节，一会儿功夫，尖爪子就被剪秃了，魔还不知道呢。龙虾兵对着其它的小兵说：“全攻上来吧！魔的尖爪子已经被剪断了，挠不了人了。”小兵们都冲上去，挥着自己的武器，在魔身上狂打。小宝挥舞屠龙刀，一刀把魔拍晕了，青松和宝玉赶紧上去，每人砍掉魔的一条腿。魔就走不了路了，宝玉的武功高手又踢了魔一脚，其它的小兵都戳了魔一枪，青松、小宝、宝玉三人举起屠龙刀一齐朝着魔的脖子砍下去，魔的脑袋瞬间落地，死掉了。

    主佛赐予青松、小宝、宝玉每人两个刨工兵，在陆地除魔时，能迅速的挖洞，刨工兵戴着头灯，手拿尖锹和镐，戴着防毒面具。

    主佛提醒了大家四个字：“知足常乐。”主佛赐给青松、小宝、宝玉三人每人一个笑元宝，大元宝弯弯的总是笑眯眯的。


第十集：清除磨蹭龙

    《寻宝图》说：“这次就在自己家除魔。”青松、小宝、宝玉三人惊奇的问：“我家怎么会有魔呢？”宝图说：“在很深的空间有磨蹭龙，大约一尺高。”青松说：“那么矮的魔，一脚就踩死了。”小兵们说：“那么小的魔，我们都比它高。”宝图说：“你们到了那个小空间，身体也会随着变小的。”青松、小宝、宝玉和小兵们一起坐上时空火箭，火箭还没到房顶就消失了。瞬间就到了磨蹭龙待的空间。到了那个小空间，青松、小宝、宝玉和小兵们都变小了。

    那里住着磨蹭龙的一家三口，家里不收拾，很脏很乱。大磨蹭龙和小磨蹭龙正倒在床上休息。中个的磨蹭龙头上戴着黑蝴蝶结，正在厨房做饭，做好饭大喊：“快来吃饭！快来吃饭！”床上的两个磨蹭龙都懒洋洋的说：“等会儿！再等会儿！”负责做饭的磨蹭龙又催促道：“快点！吃完拉倒！”这时，大磨蹭龙从床上下来了，弯着腰，手拄着床，走路时脚跟蹭着地，走到床边手就拄着床，走到桌边手就拄着桌子，走到哪里都想找个依靠，都想拄着个东西。而小磨蹭龙走路时，两支胳膊耷拉着，无精打彩。

    青松、小宝、宝玉三人互相对视一下说：“咱们每人对付一个，小兵们都跟着自己的主人除魔。”青松除最大的磨蹭龙，青松双拳一击，一拳打中大磨蹭龙的脑袋，把它打的晕头转向的，青松又举起屠龙刀刚要砍过去，青松的小兵们说：“留点机会，我们也要除磨蹭龙。”青松说：“这次我自己来就行。”青松一刀砍断了大磨蹭龙的脑袋，大磨蹭龙死了。

    小宝除最小的磨蹭龙，小宝空手挥舞了几下，伸出手，一想：屠龙刀出来！屠龙刀就攥在手上了，小宝右手拿刀，左手的食指和大拇指在刀刃上轻轻抹了一遍，然后一刀劈过去。小磨蹭龙伸出手臂挡住屠龙刀，小宝一用劲，把小磨蹭龙的手臂砍断了。小磨蹭龙抖了几下肩膀，又一伸脖子，变出来三头六臂。小宝心想：怎么青松除魔那么顺利呢？而这个小磨蹭龙还长出来三头六臂了？这时，小宝的小兵们也过来帮忙，小兵们都拿着屠龙刀对着小磨蹭龙不断的砍。会挖地洞的刨工兵兵，一边挖洞一边接近小磨蹭龙，速度非常快，几乎瞬间就到了小磨蹭龙的背后，一锹戳过去，砍掉了一个头。小宝夸赞道：“哪个小兵这么厉害？砍掉了三头六臂的头！”小磨蹭龙扭头想追上刨工兵，而刨工兵又沿着地洞回来了，而且一边往回走，一边把洞堵上了，地面又恢复了原来的样子。小磨蹭龙追又没法追，打又没法打，很生气。小宝挥舞屠龙刀，猛的砍过去，砍掉了剩下的两个脑袋，小磨蹭龙彻底死掉了。

    宝玉对付那个戴着黑蝴蝶结的磨蹭龙，宝玉拿着屠龙刀威风凛凛的走过去，磨蹭龙吓的往后退，退到了厨房，拿起平底锅当武器。宝玉大笑道：“今天让你领教领教我的本事！”说话间宝玉举着屠龙刀朝磨蹭龙砍过去，磨蹭龙赶紧举起平底锅当盾牌，挡住了宝玉的屠龙刀，但是屠龙刀很沉，砍到平底锅上，磨蹭龙的脑袋被砍成了脑震荡。脑袋里面的零件全松动了，零件在脑袋里动来动去的。磨蹭龙的脑袋不稳了，一会儿往左磕一下，一会儿又往右磕一下。宝玉趁磨蹭龙不注意，一刀砍过去，把磨蹭龙的脖子砍断了。三只磨蹭龙都死了。

    主佛赐予的宝物从天上飞下来，青松、小宝、宝玉的三个雕像，三个雕像手举着木盾，正在挡时间之箭，不让时间之箭掉進水里，不浪费一分一秒，要珍惜时间，青松、小宝、宝玉三人的木盾上已经插了很多时间之箭。


第十一集：学法时不要一目十行

    《寻宝图》说：“这次要除干扰学法的魔，魔就在你们家的更深层的空间中。学法时，念书眼睛找不到字，嘴还在念，简直一目十行。”青松、小宝、宝玉坐上时空火箭，瞬间就找到那个空间，四周一看，看到一条恶龙模样的魔，眼珠贼眉鼠眼的不停的乱动，无论做什么事情，眼珠都不停的动。

    青松、小宝、宝玉一拥而上，把魔踩在地上，魔的眼珠还在左右、上下不停的抖动。青松扇了魔一巴掌，眼珠动的更厉害了。青松、小宝、宝玉一起举起屠龙刀，对着魔的脖子乱砍，魔的脖子很有韧性，只砍出几道痕。魔开始发怒啦，身上的鳞片竖起来了，身子使劲往上拱，魔想站起来。这时，几个力气很大的龙虾兵踩住了魔的身体。青松、小宝、宝玉不断的用力砍魔的脖子，砍出几个凹痕，魔疼的直叫唤，青松、小宝、宝玉更坚定了信心，挥舞屠龙刀使劲的砍，费了很大劲儿，魔的脖子才被砍断了。

    主佛赐予的宝物从天空飘下来了，青松、小宝、宝玉每人得到一个金字：“定！”学法时眼睛不离开大法书，一字一句的念，思想就会定住了。


第十二集：学法时主意识要清醒

    《寻宝图》说：“这次还要在家里除魔，学法时，从表面看好象入心了，其实思想里翻江倒海的，胡思乱想，不知道在想什么，没有明确的意识，主意识不清醒。”青松、小宝、宝玉问：“魔在家里的哪个位置？”宝图说：“你们自己找！”

    小宝心想：既然是干扰学法的魔，那就应该在经常学法的地方。小宝和宝玉经常在一张小桌前学法，在小桌的底下墙角处有两个特小的墙缝，很小的空间，那里藏着两个魔，是干扰学法的。而青松经常坐沙发上学法，青松爬到沙发底下看到一个小缝隙，发现里面有干扰学法的魔。三人都找到了魔所在的位置。青松问小宝和宝玉说：“咱们这次先除哪的魔呢？”小宝说：“你除沙发底下的魔，我们两个人除小桌底下的魔。”青松说：“让我一个人除沙发底下的魔，有点力不从心。”小宝说：“虽然我和宝玉都除小桌底下的魔，但是没在一个空间，这次是干扰主意识的，必须自己去清除这个魔，主意识才能变强。”青松认识到自己还有依赖心。小宝说：“那么小的空间，一脚就把魔踩瘪了，还用清除吗？”《寻宝图》说：“你们到那个空间，也会变小。”

    小宝探着头想進入那个空间，瞬间小宝的身体就变的很小，進去了。小宝的小兵们变成蚂蚁那么小，也進入了墙缝的小空间。進去一看，里面灰蒙蒙的，没有白天，全是雾霾，简直伸手不见五指。小宝心想：这怎么找到魔呢？小宝正念一想：魔！你赶快蹦出来！魔一下就蹦到小宝的面前，魔正吃着零食，喝着饮料，饮料就是蓬松剂，越喝魔的身体变的越庞大，就象化肥催化的一样。

    小宝心想：得把魔的零食和饮料全打掉才行。小宝拿出宝玉刀，感觉没拿稳，因为刀太大了，小宝说：“宝玉刀变小点，咱们到了小空间啦。”宝玉刀马上变小了，小宝拿着宝玉刀一刀戳过去，把魔的饮料瓶戳漏了，魔一看饮料瓶漏了，顺手一扔，又掏出来一瓶新的，继续喝。小宝又戳一刀，饮料瓶又漏了，魔生气的说：“谁干的？”因为雾霾太大，它没看到小宝。小宝有一双好眼睛，能看清魔，小宝又挥起宝玉刀用力砍过去，连砍两刀，把魔的脑袋砍掉了。魔就彻底死了。整个过程才几秒钟，就顺利把魔除掉了。雾霾也散了，天也亮起来了。

    小宝从小空间出来后，主佛赐予的宝物从天空飘落下来：一幅画，画分成两部份，两边各有一幅图，都是画的主意识，一个是以前的，一个是现在的。以前的主意识，弱的象一股烟一样，飘飘渺渺的，打着坐直晃，一会儿离地了。现在的主意识，打坐时特稳，坚如磐石。

    宝玉進入那个小空间，那里正下着大雨，大雨滴象个小鹌鹑蛋那么大，砸到人身上，一惊一惊的直打哆嗦。雨还是有毒的酸雨，因为那个空间污染的特厉害，魔排出的臭气都是有毒的，都会污染环境。宝玉四处寻找，看到魔正躺在水里，翘着二郎腿，鼓着大肚子，象个海马，身上还有黑条纹，体形象恐龙。魔越淋雨，身体越强壮，它的肌肉吸收了酸雨，变的强壮有力。宝玉正念一想：雨快停下！雨马上就停下了。宝玉的小兵很奇怪的问：“雨怎么突然停了？刚才下的那么爽！”宝玉赶紧纠正他们：“刚才下的是有毒的酸雨，对身体是有害的。”小兵变们都有些担心，宝玉安慰他们说：“你们有主佛保护，不会被毒害的。”魔看到雨突然停了，生气的吼道：“雨怎么停了？到底谁干的？”宝玉看到天上有乌云，还很阴暗，正念一想：乌云快散！乌云马上散开了。天亮起来了，魔更生气了说：“天怎么变亮了？”这时，宝玉发现魔的身体越变越小，肚子也瘪了。宝玉正念一想：“太阳快出来！”太阳笑眯眯的露出脸来，霎那间，阳光四射，洒满大地。宝玉看到魔变的更小了，已经晒干了，宝玉一脚踩上去，把魔踩死了。整个过程也是几秒钟，就清除了魔。

    宝玉从小空间出来后，主佛赐予的宝物从天空飘落下来，也是一幅画，左边一部份画的是以前的主意识，宝玉读法时经常被外来信息干扰，主意识象烟一样飘飘渺渺的。画面的右边画着现在的主意识，宝玉读法时，一个魔使劲干扰宝玉，宝玉的主意识听而不闻，就是不随着外来信息走。

    主佛还赐予宝玉三个金字：“要用坚！”宝玉在学法时，学了一、两个小时之后，就有些坐不住了，心神不定的。主佛提醒宝玉，要用“坚”扎根，纹丝不动，学法效果会更好。

    青松找到沙发底下的小地缝，钻進去了，進入了那个空间。那里正下着鹅毛大雪，青松刚進去，就被大雪覆盖住了，青松成了个大雪人。瞬间就冻住了，胳膊和身体冻在一起，胳膊抬不起来了，两条腿冻在一起，分不开了，不能走路了。宝玉和小宝在外面等着，宝玉有些担心的说：“青松進去都好几分钟了，怎么还不出来？咱俩几秒钟就把魔除掉了。”宝玉不放心说：“我得進去看看青松怎么样了？”宝玉也進入那个空间，里面雪很大，一个大雪人挡在路上，宝玉心想：真碍事！一脚就把大雪人踢开了。大雪人“哎哟！”一声。原来是青松被冻住了，青松赶紧说：“宝玉，快把我弄开！”宝玉站在大雪人旁边，不断的活动着胳膊、腿，生怕被冻住，一边跟青松说着话。宝玉说：“这是加强自己的主意识的，必须自己除魔，别人不能代替，你赶快想办法除魔吧！”宝玉说完就赶紧出去了。

    青松听宝玉这么一说，只能自己过关了。青松使劲抬胳膊，终于抬起来了，又使劲的分开两腿，两条腿也分开了。青松戴上拳套，把自己身上的冰打碎了。然后去找魔，看到一个大雪人，浑身都是白的，眼珠也是白的，身体是个大圆球。青松两拳就把大雪人的身体打碎了，然后又打两拳，大雪人的头也碎了。雪也停了，天空晴朗起来。

    青松从那个小空间出来了，主佛赐予青松的宝物从天空飘落下来：两个会活动的雕像，雕像给青松表演了一些动作，青松以前的主意识：学法时，动来动去的，有时抓脑袋；因为犯困，眼睛成了红眼珠，有时还晃几下脑袋；有时腿伸开了；有时还不自觉的颠腿……总之以前有很多坏毛病。青松现在的主意识：学法时腰直颈正，纹丝不动。


第十三集：清除饿鲨

    《寻宝图》说：“这次要去清除一条饿鲨，饿鲨在一个危险的大海中，它在海浪里不停的穿梭，随时准备吃人。”《寻宝图》给了青松、小宝、宝玉三人每人一个水上滑板，宝图又说：“这次除饿鲨，海浪很高，很容易被海水冲下去，小兵们就在岸上等着，饿鲨长的龙头鱼身子。主要干扰方式是，学法时犯困了，就用吃东西的办法，防止犯困。有时本来不太饿，也想吃东西，轻松一下。”

    青松戴上拳套，小宝拿上宝玉刀，宝玉拿上钻石剑，三人坐上滑板，用手拨水，往海浪高的地方划去。小宝和宝玉划水有些慢，青松划水很快，因为青松以前游泳时，经常狗刨（游泳时象狗刨水一样的游）。划了一段时间，到了海浪高的地方，三个人开始找饿鲨。青松看到海浪扑过来，不自觉的“啊呀！”一声，感觉有些害怕，小宝和宝玉也有些害怕，后来青松、小宝、宝玉都意识到：不能害怕！要振作起来！青松朝着海浪大喊一声：“饿鲨，你在哪里？怎么吓的不出来了？”饿鲨突然蹦出来说：“谁喊我呢？我正好饿了！”青松挥起拳头，给了饿鲨两拳。宝玉和小宝也过来了，宝玉挥剑戳住饿鲨的身体，小宝也举起宝玉刀，一刀砍中饿鲨的头。饿鲨生气的说：“你们竟敢砍我？让你们瞧瞧我的厉害！”然后，饿鲨又自言自语道：“怎么又忘啦，我很饿。”突然，饿鲨偷偷一笑说：“有啦，正好吃掉你们三个！”小宝说：“我早就识破你了！”小宝说话间就蹦上去了，挥舞宝玉刀，扇了饿鲨两个嘴巴子，饿鲨措手不及，被打的晕头转向。青松又挥起拳头，对着饿鲨的头部猛击两拳，饿鲨被打的眼冒金星。宝玉举起钻石剑戳穿了饿鲨的头，饿鲨死掉了。

    青松、小宝、宝玉从水里出来，主佛赐予的宝物从天空飘下来，每人一个金字：“禁！”青松、小宝、宝玉明白了：学法时犯困，不能用吃东西的方法解决困倦问题，要有正念才行。主佛还赐予了更好的防止犯困的东西：能量团。静心学法时，就会不断的产生这种能量团，越学法越有精神，大脑就会变的清醒、理智、不困倦。


第十四集：弯竹林里清除罗锅龙

    《寻宝图》说：“这次要去弯竹林除魔。”青松、小宝、宝玉都有些不解，问道：“竹子都是笔直的，怎么会弯呢？”宝图说：“前面不远处有一片弯竹林，里面住着一个罗锅龙，腰弯成了九十多度。主要干扰，学法炼功时不自觉的弯腰驼背。”青松、小宝、宝玉和小兵们一起往前走，捷足先登，来到弯竹林。

    弯竹林里的竹子弯弯的，个个缩着脖子，还不断的在走动，碰上谁，谁就会变的缩脖驼背。其中最粗的一棵弯竹上，趴着一条缩脖的罗锅恶龙。它正在弯竹上躺着休息，听到有人来，它睁开一只眼看了看，大吃一惊，来了一大群侵略者。罗锅龙对着弯竹子说：“快给我上！”弯竹子个个横眉立目，一只眼睁的特大，另一只眼眯成一条缝，冲过来了。

    青松、小宝、宝玉三人赶紧跟自己的小兵们说：“你们要小心点，不要被弯竹子碰上。”小宝挥着开山斧，一斧砍倒一棵弯竹；宝玉握着偃月刀，一刀劈断一棵弯竹；青松举着屠龙刀，一刀砍倒一棵弯竹。小兵们都拿着屠龙刀，几刀就砍倒一棵弯竹，一会儿功夫，弯竹子都倒下了。最后，只剩下最粗的那根弯竹子，恶龙在上面趴着。恶龙说：“今天跟你们拼了！”弯竹子驼着恶龙就冲过来了。青松、小宝、宝玉三人一齐冲上去砍弯竹子，砍出一条缝儿，三人一看，弯竹很快就会断裂了，砍的更用劲了，弯竹子被砍倒了。恶龙也跟着“咣”的一声倒在地上，恶龙拿出武器，是一根长长的龙爪子，就象痒痒挠，一根棍前面顶着一个龙爪子。恶龙挥着龙爪子想还击，青松、小宝、宝玉举起屠龙刀，砍向龙爪子，龙爪子断了。恶龙：“啊！”了一声，做了个怪表情。青松、小宝、宝玉三人又朝着恶龙连砍三刀，恶龙也被砍死了。

    主佛赐予的宝物从天空中飘落下来，是三个雕像，青松、小宝和宝玉腰直颈正学法的雕像。小兵们每人获得一块“继续努力”的金牌。


第十五集：深井里除水龙

    《寻宝图》说：“这次要去深井里除一条水龙。”青松、小宝、宝玉三人跳入井中，到了井底，看到井水颜色各异，很自然的分成一块一块的，一块绿、一块红、一块棕……青松一边游，一边伸着舌头舔井里的水，滋味还不错，有的是红茶，有的是绿茶，有的是龙井茶，有的是普洱茶，有的是碧螺春，有的是铁观音……宝玉看到青松在品井水，好奇的问：“你在干什么呢？”青松说：“正在品茶水。”宝玉和小宝也好奇的品尝各种茶水，感觉滋味还不错。

    宝玉刚喝几口茶水，一想：不对，咱们是来除魔的，不能悠闲的品茶水。青松、小宝、宝玉三人开始四处找魔，看到一个小洞，估计魔就在里面。三人一齐把洞门撞开。洞里有一条水龙，正在喝茶水呢。这条水龙特爱喝茶，一口一大杯，不管茶水多烫，都能一饮而尽。青松举着屠龙刀，宝玉拿着偃月刀，小宝举起开山斧，三人冲上去，一刀就把水龙砍死了。

    水龙被除掉了，水里出来一颗大珍珠，里面有一页茶谱，是不上瘾的茶，里面画着一杯金黄色的茶，茶叶是金的，香气四溢。青松、小宝、宝玉悟到：要多学法，慢慢品味法中的字字句句。

    学法前宝玉总是沏上一杯茶，学法当中时不时的喝一口。宝玉和小宝悟到：这次除水龙，是提醒我们别执著喝茶水。

    除掉水龙之后，小宝发现我们喝的茶水变成了不上瘾的茶，小茶叶金金的，都飞到我们的世界里。


第十六集：清除执著物品的执著龙

    《寻宝图》说：“咱们这次要清除一个执著各种东西的恶龙。比如，学法时想着新手机、高级化妆品、好玩的玩具等等。”青松、小宝、宝玉三人一起说：“哪有那样的执著啊？”宝玉张嘴刚想说小宝几句，因为小宝学法时有时会摸一下自己的玩具，或欣赏几眼自己的新玩具。《寻宝图》对宝玉说：“停！”宝玉意识到自己又向外找了，赶紧闭上嘴，不再指责小宝。

    执著龙在一个执著的山谷里。青松、小宝、宝玉和小兵们捷足先登，来到这个执著山谷，山谷里琳琅满目，什么东西都有，各种玩具、各种化妆品、各种电子产品等等，都是执著龙喜欢的东西。青松、小宝、宝玉看到执著龙正在贪婪的搂着自己执著的东西睡觉呢，怀里抱着新手机、相机、高级笔记本电脑、MP3播放器等等。执著龙身体特胖，它也很执著各种好吃的东西。

    小兵们拿着偃月刀，一齐冲上去，对着执著龙的脖子猛砍，数刀下去，脖子凹進去一块，可是瞬间又弹起来了，因为执著龙的肉很厚很有韧性。执著龙被砍醒了，拿出一根骨头棒子当武器。小兵们说：“我们才不怕你呢！”小宝对棍僧兵说：“上！你们把它的骨头棒子打断，吸引它的注意力。我们和其它的小兵们到执著龙的后背進攻。”

    棍僧兵不断進攻执著龙手里的骨头棒子，一会儿骨头棒子折了。青松、小宝、宝玉三人拿着屠龙刀一齐朝着执著龙的脖子猛砍，脖子砍开一点，执著龙痛的“嗷嗷！”叫，青松、小宝、宝玉三人一看，执著龙的脖子有了破绽，就好砍动了，又猛砍几刀，执著龙的脖子被砍断了。青松、小宝、宝玉和小兵们从山谷出来，执著山谷瞬间崩裂了。

    主佛赐予的宝物从天空中飘落下来了，三个礼物盒，里面装着既新奇，又不容易产生执著的宝物，是什么呢？法理！礼物盒里有一颗彩色的大珍珠，大珍珠上写着两个很浅的字：“法理。”

    主佛还赐予小兵们每人一对金刚臂，金刚臂从天空中飞下来，跟小兵们的胳膊合为一体，小兵们觉的自己的力气变大了。以前举着屠龙刀感觉很沉，现在拿起屠龙刀就象捏起一根羽毛一样。

    《寻宝图》第九页寻宝完毕。


寻宝游记（十一）

    宝玉

    《寻宝图》第十页：清除变异思维党文化

    概述：本页以讲故事的形式，清除语言上的、行为上的、思想深处的、过去党文化留下的影像等等方方面面的党文化毒害。只有将这些变异的思想彻底清除，才能有人的正常思维，才能真正的理解和接受大法的法理。不然的话，虽然大法摆在了我们面前，而且天天在通读，也不一定能理解大法，更无从知道大法的无边内涵。

    修炼人只有不断的修心，纯净自己的一丝一念，让敬师敬法的心越来越纯净，大法才能在心中永驻。修炼人就象一个容器，天天通读大法，想要把神圣的大法装進来，可是那个容器里面的脏东西不倒出来能行吗？所以一定要把心里的脏东西全部倒出来才能装進大法。在前面的故事中，已经倒掉了变异的科学，这次还要倒掉变异的党文化，修炼中将会不断的倒掉各种执著，各种欲望，把自身的容器清理的干干净净，伟大的宇宙法才能驻留心中。敬心体悟大法，感觉大法赐予众生的太多太多，弟子唯有感恩。

    弟子感悟诗两首：

    （一） 清红祸

    红山红水党邪说，变异思维害处多。
    法正人间清党祸，缘归大法舞高歌。

    （二） 罪难述

    红党乱人间，邪说马列篇。
    科学加進化，祸害罪无边。


第一集：学法时懒散求安逸

    《寻宝图》说：“这次要到云海中除魔，魔走路不抬脚跟，浑身懈怠，求安逸之心很强，行为懒散。”青松、小宝、宝玉背着飞行器，穿着火箭靴飞上高空，小兵们变的很小，都在主人的手心里，大家飞上高空，進入云海，青松、小宝、宝玉犹豫一下：站在云彩上会不会掉下去？人心刚出来，马上就意识到了。赶紧正念一想：站上去！没事！青松、小宝、宝玉站到云彩上，感觉还挺稳。胖兵一看：嘿嘿！原来没事！他也赶紧找块云彩站上去，谁知一脚上去就踩空了。别的小兵们都纷纷站到云彩上了。胖兵心想：别人能站在云彩上，我怎么就站不上去呢？别的小兵提醒胖兵说：“不能观望，要有正念才行。”胖兵调整了自己的心态，也站到云彩上。

    青松、小宝、宝玉和小兵们到处找魔，云海茫茫，雾气弥漫，看不到魔。过了一会儿，青松、小宝、宝玉三人闻到一股妖气，小兵们也闻到臭味。看到前面有个黑影动来动去的。小宝说：“咱们钻進云雾中前進。”大家离魔越来越近，看到魔的黑影就象普通人的样子，只是走路懈怠，不抬脚跟，走路时搪着云彩走，胳膊耷拉着。青松的领头兵对小兵们说：“咱们都换成双节棍。”青松心想：你们换成双节棍，我换成五节棍！青松马上意识到自己的显示心和攀比心，跟自己的小兵们比个啥？！

    小宝拿着开山斧，青松拿着刚天戟，宝玉拿着偃月刀，三人一齐冲上去，魔吓了一跳。胖兵有点看不起魔，他笑嘻嘻的嘲笑魔，魔生气了，露出原形，头上出来两个角，露出了两个尖爪子，魔两脚踩在云彩上。青松、小宝、宝玉一齐跳上去，把魔踹倒了。小兵们赶紧上去，踩住魔。胖兵踩住魔爪子的趾头尖，魔抬起尖爪子，轻轻一弹，就把胖兵甩到一边了，胖兵摔倒了，胖兵跟周围的小兵抱怨道：“就我一个人踩住魔的爪子尖，你们也不帮我一下。”领头兵说：“你踩的地方不是魔的要害，要踩魔的脑袋或身体。”胖兵赶紧爬起来，也踩到魔的脑袋上，胖兵找到自己的不足：自高自大！

    青松拿着刚天戟猛戳魔的身体，宝玉和小宝举着刀、斧砍魔的脑袋，其它的小兵也拿着自己的武器，又戳又砍的。魔几乎没有还击的机会，就被打死了。

    主佛赐予的宝物从天空飞下来：“轻！”不但走路要轻快，学法时要轻松快乐，才能有好的效果。


第二集：读法时不知读的是啥

    《寻宝图》说：“这次还要清除干扰学法的魔，学法的时候，嘴不断的读着，可是不知道念的是啥。”青松、小宝、宝玉都不承认，说：“谁有这个现象啊？”宝图说：“自己找！”宝图又提醒大家说：“这次要去一座高山上，山上长出很多钻石花，代表着成熟的法理。有的钻石花长成熟了，可是却被一个魔给挡住了。”

    青松、小宝、宝玉找到那座高山，放眼望去，一眼望不到山顶，山坡上长出很多钻石花，山上的瀑布从高处飞流直下，瀑布的飞泉不断的滋润着山坡上的钻石花。有的钻石花长在悬崖峭壁上，花芯的钻石很大，钻石花长势健康，代表着成熟的法理，即使被飞泉冲到，也不会被冲走。这座山高耸入云，看不到山顶。小兵们口渴了，看到这里有山有水，景色宜人，都跑到瀑布周围，喝甘泉水。青松、小宝、宝玉喊小兵们：“赶快回来，要去除魔啦。”

    在不远处的山坡上，开满了钻石花，有一个怪里怪气的人，挡在花的前面，它吹胡子瞪眼，表情很难看。青松、小宝、宝玉断定它就是魔。《寻宝图》提醒说：“它的手一挥，就会挡一道防护墙。”

    青松、小宝、宝玉和小兵们悄悄爬上山坡，三人一起冲上去，把魔踹倒了，魔的头磕在石头上，一下磕晕了。小兵们赶紧冲上去，踩住魔，趁着魔没醒来，赶紧拿着武器攻击。有的用双节棍，有的用棒子，龙虾兵用钳子敲击，刨工兵用尖锹戳。棍僧说：“用棍子打，魔没啥反应，那就换成烫棍吧。”棍僧换成烫棍，刚戳了魔一下，魔被烫醒了。魔一挥手，出来一道防护墙，把青松、小宝、宝玉和小兵们都挡在了墙外。青松、小宝、宝玉三人正念一喊：“解！”正念解除了魔发出来的这道墙。魔刚想逃跑，小兵们又齐心协力把魔按倒在地上。魔说：“这下完了！我没有武器，防护墙也被解了，只会逃跑，又被按住了。”青松拿着刚天戟，小宝拿着开山斧，宝玉拿着偃月刀，每人砍了魔一下，魔就被砍死了。

    主佛赐予的宝物从天空飘落下来，三朵漂亮的钻石花，钻石上写着“法理”两个字。小兵们每人得到一个“勇”字，小兵们有了金刚臂，力气变大了，除魔勇敢了，主佛鼓励小兵们，给每人一个“勇”。


第三集：学法环境嘈杂不安静

    《寻宝图》说：“这次还要去清除干扰学法的魔，学法时环境嘈杂，心也随之浮躁起来，手、脚动来动去的。”青松问：“这次要到哪里除魔呢？”宝图说：“魔在一棵参天的大白杨树的树顶上呆着呢，因为那里不易被发现，魔的身体也是绿色的，易于隐藏，而且白杨树很高，别人还不容易够着它。它长的跟人一模一样，但是它是魔。”

    青松、小宝、宝玉和小兵们在前面不远处，找到那棵白杨树，白杨树枝繁叶茂，一眼望不到顶，树梢很大。青松、小宝、宝玉对小兵们说：“你们都在树下等着，人多不好爬，我们三人爬上去。”小兵们说：“一定要给我们留一些除魔的机会，你们先把魔打下来，我们在下面再把魔打死。”

    青松带头，小宝和宝玉跟在后面，三人开始往树上爬。爬了一会儿，青松看到一条白虫子，横挡着树干，青松一脚把它蹬下去了。小兵们都拿着武器，做好准备打魔。突然，一条白虫子掉下来，小兵们赶紧拿出武器，把白虫子刺死了。青松、小宝、宝玉三人接着往上爬，看到前面有两片树叶没有长在树干上，而是长在了空中，三人都觉的很奇怪。再爬近一些，看到原来是一个魔正在树干上休息呢，它的身体全是绿色的，只有眼睛是黑的，魔为了伪装，就用两片树叶把眼睛盖住了。青松、小宝、宝玉三人趁魔没发现，一齐朝着魔踹了一脚，魔掉到树下去了。小兵们都拿着尖武器，武器尖朝上，排列的密密麻麻的，魔掉下去好象掉到了钉板上，扎的魔浑身是洞，魔被扎了个半死。青松、小宝、宝玉三人把魔踹下去之后，正念一想：下！瞬间，就到了树下。青松、小宝、宝玉每人踢了魔一脚，魔就死了。

    主佛赐予的宝物从天上飞下来，是一个大礼物盒，打开一看：里面有隔音装置。学法的地方，墙上有隔音布，还有隔音耳塞，戴上就听不见噪音了。还有消音器，形状象个小喇叭，能辨别是乐音还是噪音。如果是噪音，喇叭里面的小刀片，就把噪音搅碎了。


第四集：言谈中的党文化

    《寻宝图》说：“这次要去红山上除魔，说话中带有党文化，比如，争斗心、多反问、戒备心、说话绕弯等等。”青松问：“红山在哪里？”宝图说：“就在前面不远处，红山上有一个山洞，魔就在山洞里。”

    青松、小宝、宝玉三人跑过去，看到一座红山，火红火红的。找到了那个山洞，洞口燃烧着地狱的火，火苗燃烧时，出来很多小红字。青松、小宝、宝玉很奇怪，为啥会烧出来很多小红字呢？仔细一看，这些字都是党文化的话语，说话时争斗心很强，带有攻击性，戒备别人，说话拐弯抹角，多反问的语句……这些字出来之后，都粘在山上，天长日久，山也变的通红，变成了红山。

    青松、小宝、宝玉進入山洞，青松吓的冷汗都冒出来了，三人沿着山洞往前走，看到一条红龙正在休息呢，红胡须、红眼珠、红皮肤，浑身都是红通通的。青松、小宝、宝玉举起屠龙刀，朝着红龙的脖子砍过去，刚砍破一点皮，红龙摇了摇头，皮肤瞬间又长好了。红龙嘴里开始不停的说党文化的话，青松、小宝、宝玉听了之后有点晕头转向，小宝提醒大家赶紧念：“听而不闻！听而不闻！”三人心里不停的念，红龙的话就進不到脑子里来了，脑子变的越来越清醒。青松、小宝、宝玉又举起屠龙刀，对准红龙的脖子砍过去，红龙的脖子被砍断了。红龙一死，红山开始摇晃，失去了重心。洞口还在燃烧着一团地狱的火，宝玉立掌发百步穿杨，地狱之火灭了。青松、小宝、宝玉赶紧往外跑，一口气跑到山下，三人对准红山立掌发正念，红山崩裂了。

    主佛赐予的宝物从天空中飘落下来，两个金字：“平和！”主佛希望弟子们说话时，语气平和，态度诚恳，坦荡无欺。


第五集：举止中的党文化

    《寻宝图》说：“这次要去红河里除魔。动作方面存在党文化，比如动作猛，不考虑别人，行为极端等。”青松、小宝、宝玉和小兵们前行一段路，看到一条红河，河面不太宽，但很长。河水特深，血红色的。《寻宝图》说：“红河里有个红龙人，龙头人身子。”

    青松、小宝、宝玉和小兵们都戴上氧气罐，跳入河水中，河里一片红，污浊肮脏。小宝看到前面不远处，水在晃动，好象有人在水里走。青松、小宝、宝玉和小兵们悄悄的游过去一看，确实是红龙人，长的人身子，龙头、龙尾、龙爪子，浑身通红。快接近红龙人时，青松大喊一声：“哪里跑？”然后青松、小宝、宝玉三人猛的冲上去，红龙人吓了一跳，差点摔倒。红龙人很诧异：水里怎么会有人呢？他们是怎么吸气的？小宝说：“我们是来除掉你这红龙人的。”红龙人张开爪子，喊一声：“那就先吃我一爪！”红龙人一边说话，一边朝青松、小宝、宝玉挠过来，三人举起屠龙刀砍过去，把红龙人的爪子先砍掉了。红龙人又伸出另一只爪子，小兵们旋转着链子刀，链子刀锋利无比，左右飞旋，把这只爪子也砍掉了。红龙人的两只爪子都掉了，它已经没有武器了，青松、小宝、宝玉举着屠龙刀赶紧冲上去，对准红龙人的脖子，连砍三刀，红龙人的脑袋被砍掉了。小兵们又举着武器，每人刺了红龙人一枪。红龙人死了，河水慢慢清亮起来。

    青松、小宝、宝玉和小兵们从河里出来。主佛赐予的宝物从天空中飘落下来，是三个会活动的雕像，雕像把青松、小宝、宝玉以前带有党文化的坏动作演示了一遍，又把正确的姿势表演一遍。青松以前走路不抬脚跟，八字脚，鞋底常磨破。小宝说话时好模仿怪调，好搞笑，好逗笑。宝玉做事着急，头上经常有三尺高的火苗。正确的动作是：不说怪调，走路轻快，不再火冒三丈。


第六集：清除党文化留下的影像

    《寻宝图》说：“这次要去清除党文化留下的影像，在很深的空间中。”青松、小宝、宝玉坐上时空火箭，时光倒退，瞬间就到了很深的空间。那个空间中到处弥漫着党文化的红色烟雾。

    那个空间中，有大中小三个魔，它们正在打嘴架呢。魔长的都是畸形人，身子歪着，一边肩膀高耸，眼睛一高一低的，鼻子和嘴巴顺着歪到一边，头发脏的打成了卷，土红色的衣服脏脏的。魔的家里不知谁摔了大魔的物品，大魔正追究到底是谁摔的。大魔对着中魔说：“一定是你摔碎的。”中魔不服气的说：“我才没摔呢！我连碰都没碰！”大魔又对着小魔说：“难道是你摔的？”小魔反问道：“你说呢？”大魔一听小魔这么说，凭着自己的主观判断说：“那一定是你摔的了！”小魔说：“我才没摔呢！是你自己摔的。”大魔说：“我怎么会摔自己的物品呢？”小魔说：“是你在睡觉时，不小心拱掉了摔坏的。”

    青松、小宝、宝玉看到这三个魔，一齐冲上去，青松拿着五节棍，先打了大魔两棍，又踹了大魔两脚，大魔就死了。小宝挥起链子锤打了小魔一锤，小魔穿着盔甲，没有死，小宝紧接着又给了它一锤，小魔的盔甲烂了，小魔想拿起武器，小宝又挥过去两锤，小魔的脑袋开了花，小魔也死了。宝玉对着中魔射了一箭，中魔说：“简直是给我挠痒痒呢！”宝玉又射出一箭，射中魔的脑袋，中魔也死了。

    《寻宝图》夸赞道：“这次除魔挺顺利！”

    主佛赐予的宝物从天空飞下来，青松、小宝、宝玉每人得到一把除魔的武器——电锯。电锯有拉绳，电锯要经常喷一些液体能量，就象汽油似的，起动力作用。思想里没有党文化时，容易拉开电锯，思想里有党文化时，可能会打不着火。


第七集：学法时冒出来的党文化

    《寻宝图》说：“这次要除学法时冒出来的党文化。魔就在家里的地砖缝隙里，很多地砖缝连在一起，就是一个空间，那里藏着魔。”青松、小宝、宝玉三人都变小了，钻進地砖缝隙里。那里面红雾弥漫，红天、红地、红人。青松、小宝、宝玉拿着电锯，四处找魔，看到不远处有一个红影子，三人过去一看，红色的人身子，长着尖爪子，当时没看到魔的脑袋，因为脑袋在红雾里，红雾很浓，看不清楚。青松、小宝、宝玉三人断定它就是魔，悄悄拉开电锯，电锯“嘿嘿！”笑了两声，电锯问：“魔在哪里？”电锯看起来象一把长刀片，刀周围转动着一圈链子，链子上有锋利的钻石锯齿，拉开电锯后，链子就在刀片周围飞速的转，钻石锯齿非常锋利。

    青松、小宝、宝玉三人拿着电锯，飞到魔的头顶上空，对着魔的脑袋锯过去，魔躲开了，没锯着。电锯急了，“呜呜”转个不停。魔的手臂上伸出两把长刀，青松、小宝、宝玉又拿着电锯锯过去，魔伸出长刀阻挡，电锯锯到长刀上，也没有锯断。小宝心想：电锯这么锋利，怎么长刀也锯不断呢？小宝仔细一看，发现电锯上有个小开关，现在开的是最低档。小宝赶紧把开关开到中档，电锯转快了。小宝提醒大家：“电锯上有个小开关，电锯的转速分三个档，快调到中速。”宝玉和青松都调到中档，三人一齐朝着魔的长刀锯过去，魔的刀很容易就被锯断了。青松说：“这次我要调到最高速，去锯断魔的脑袋。”青松调到最高速，电锯转动太快，青松手拿着电锯直晃悠，电锯刚转几下就没电啦。小宝和宝玉的电锯还在中档位置，两个人朝着魔的脑袋锯过去，一下就锯断了魔的脑袋，这时，小宝和宝玉的电锯也没电了。《寻宝图》提醒大家说：“赶紧想一下能量油。”三人刚出一念，电锯就又能转动了。

    主佛赐予的宝物从天空飘落下来，这次青松、小宝、宝玉每人得到一个齿轮状的电锯，电锯有一个长扶手，扶手的前端有一个会转动的圆形齿轮，可以双手推着电锯用。


第八集：日常生活中的党文化

    《寻宝图》说：“这次要去黑山中除魔，清除日常生活中的党文化。”青松不耐烦的问：“上次去红山，这次又去黑山。”宝图问青松：“你都打败了吗？”把青松问的哑口无言。宝图说：“你们先往前走，再往桥上走，过了桥，再往前走就到了黑山。”

    青松、小宝、宝玉按着宝图指引的方向，找到那座黑山，三人一齐往山上冲，捷足先登很快到了山顶。然后四处寻找，没发现魔的影子。青松、小宝、宝玉都有点灰心，后来意识到：不能灰心，要有耐心。突然，小宝看到在一个小山尖上，一个光头魔背着脸，翘着二郎腿，穿着黑衣服，正在打盹呢。青松、小宝、宝玉三人悄悄的走过去，快到魔跟前时，三人拉开电锯，电锯发出“呜呜”的响声，魔感觉很奇怪，自言自语道：“怎么会有摩托车的声音呢？”魔回头一看，青松、小宝、宝玉三人举着电锯冲过来了，魔不服气的说：“你们以为拿着电锯就敢跟我比吗？有本事先来试试我的金刚腿！”青松、小宝、宝玉拿着电锯，朝着魔的腿锯过去，魔伸出腿挡电锯，一下就把魔的腿锯下来半截。魔气急败坏的说：“怎么刚练的新招儿就不灵啦？哼！锯断半条腿我也不怕！”魔一使劲，腿又长出来半截。

    青松、小宝、宝玉互相对视一下，决定攻击魔的要害。三人拿着电锯锯过去，魔又伸出腿挡住电锯，电锯又锯掉了魔的半条腿。这次魔还没来得及长出腿来，青松和小宝赶紧拿着电锯去锯魔的脑袋，魔很狡猾，赶紧往后躲。宝玉拿着电锯，早就做好准备，防着魔逃跑，结果魔的脖子正好撞在宝玉的电锯上。魔又赶紧扭头躲开了，还是没有锯断魔的脖子。宝玉开始埋怨青松：“你怎么不把电锯准备好？魔一扭头，正好锯到魔的脖子上。”小宝说：“咱们别互相埋怨了，会影响除魔的心情。”魔看见宝玉和青松正在互相埋怨，想趁机逃跑，小宝和青松赶紧追过去，上去就把魔的脖子给锯断了。宝玉正准备再次锯魔的脑袋，一看魔的脖子已经断了，就收起了电锯。

    主佛赐予的宝物从天空飞下来，青松、小宝、宝玉每人得到三个雕像：好动作雕像；好思想雕像，好话雕像。好话雕像，张嘴说话时，嘴周围出来很多小莲花，莲花在空中，却不会掉下来。好动作雕像，一举一动都很美好，每个动作都有金色的影子。好思想雕像，脑袋里装着金子，闪闪发光。


第九集：写文章中的党文化

    《寻宝图》说：“这次要去冰河里清除党文化。干某件事情时，冒出来的党文化，比如写文章、做工作等。”青松问：“这次要用什么武器？”宝图说：“用电锯。”青松说：“到了水里，电锯就打不着火了。”宝图说：“要有正念！”

    青松、小宝、宝玉三人跑到冰河边，拿出电锯在冰面上锯开一条缝隙，河水象喷泉一样喷出来，缝隙也变大了一些。青松、小宝、宝玉戴上氧气罐和泳镜，顺着缝隙，钻進冰河里，刚下水，大家都感觉很冷，青松开始流鼻涕。青松、小宝、宝玉三人马上意识到要有正念，于是正念一想：“热！”身体就不冷了，感觉暖融融的。青松、小宝、宝玉游来游去的到处找魔，看到河底有人影在动。

    大家商量一下作战计划，小宝和宝玉在前面進攻，青松在后面防御。青松悄悄的游到魔的后面。小宝和宝玉游到魔的前面，拉开电锯，冲过去。魔伸出手攥住小宝的电锯，轻轻一扭，电锯就被推到了一边。小宝和宝玉都看到魔的手的颜色和胳膊的颜色有差别，手的颜色更深一些。小宝和宝玉怀疑：魔是不是戴着硬手套？小宝和宝玉又冲上去朝着魔攻击，两人都留心观察魔的胳膊，在手套口和胳膊的接触位置，皮肤颜色深浅有差别，魔确实戴着硬手套，而且手套还很厚，手套口高出皮肤一截。魔觉的打不过，回头要逃跑，青松举着电锯正对准魔的脖子锯过来，魔吓的又赶紧后退，小宝和宝玉的电锯也对准了魔的脖子，魔无处可逃，脖子被锯断了。

    青松、小宝、宝玉三人从河里出来后，主佛赐予的宝物从天空飘落下来，每人又得到一把电锯，这次的电锯一只手就能拿住，以前的电锯都是双手握住的。


第十集：清除深层思想中的党文化

    《寻宝图》说：“这次要去清除思想深层的党文化，既没说出来，也没做出来，只是动了一些念头，那念头里藏着党文化。”青松问：“这次要去哪里除魔？”宝图说：“要去土里，这次要刨工兵先挖开地面。位置就在你们脚踩的地底下，先往下挖，再往左挖，然后往右挖，最后再往下挖就到了，魔就在那层空间里。”六个刨工兵拿着尖锹，开始在地下挖洞，青松、小宝、宝玉跟在刨工兵的后面，小兵们跟在最后，《寻宝图》在洞口看着。刨工兵按着宝图指的方向不断的挖，挖到最后一层土时，刨工兵提醒大家：“准备好武器。”六个龙虾兵又过来，用钳子把最后一层薄土戳破。大家進去之后，那个空间里面黑天黑地的，什么也看不见。青松、小宝、宝玉都想了一下头灯，头上就出来了一盏头灯。小兵们说：“我们看不见怎么办呢？”《寻宝图》听见了小兵说的话，就在洞口喊：“你们也赶快想一下头灯，就会出来头灯。”小兵们都想了一下头灯，瞬间每个小兵的额头上都出现一个小头灯。

    照亮之后，看到魔长的普通人的模样。青松、小宝、宝玉冲上去，魔大惊失色，生气的问：“你们是什么人？敢来这里捣乱？”小宝说：“我们三个人是来除你的。”魔冷笑一声：“就凭你们这几个小不点，就能打过我？”青松、小宝、宝玉齐声说：“那就较量一下吧！”三人拿着电锯冲上去，魔伸胳膊推出一掌，魔的手掌在推掌的同时层层变大，象个大盾牌，挡在前面。青松、小宝、宝玉拿着电锯上去，各锯掉魔的一根手指头，魔痛的“嗷嗷！”叫。魔又伸出另一个手掌，手掌也瞬间变大，魔想用手掌当大盾牌拍击青松、小宝、宝玉三人，三人拿着电锯又朝着魔的手腕锯过去，魔的手断掉了。小兵们齐喊：“给我们留点除魔机会。”青松、小宝、宝玉笑了笑说：“好！剩下的你们来打魔。打不过了，就喊一声。”小兵们一拥而上，有的拿枪刺，有的拿棍打，有的用叉戳，一会儿功夫，小兵们就把魔的脑袋打断了。青松、小宝、宝玉和小兵们从土里按原路返回。

    主佛赐予的宝物从天空中飞下来，三个既干净又光滑的金核桃，这是没有党文化的好思想，分别進入青松、小宝、宝玉的大脑里。主佛还赐予小兵们每人一个莲花飞座，在高空中除魔时，可以站在上面。莲花飞座的底下有一个螺旋桨，螺旋桨就象电扇一样，扇叶由五个莲花瓣组成，螺旋桨能掌握追踪魔的方向。


第十一集：法理切磋时冒出来的党文化

    《寻宝图》说：“这次要到更高空中除魔。切磋法理时，带出来的党文化。”青松、小宝、宝玉背上飞行器，穿上火箭靴，小兵们都坐着莲花飞座，飞上高空。小兵们问：“咱们都坐在莲花飞座上，这怎么除魔呀？”胖兵说：“坐着打不找魔，站起来又怕掉下去。”莲花飞座对小兵们说：“你们站起来时，从莲孔里会出来藤蔓，把你们的脚捆住，你们就掉不下去啦。”小兵们都慢慢的站起来，由于害怕身体有些僵硬，谁也不敢往下看，也不敢乱动，生怕掉下去。胖兵出于好奇心，往下一看，一眼看不到底，恐高症上来了！胖兵吓的赶紧坐在莲花飞座上，一个劲儿的打哆嗦。这时，莲花飞座正好带着胖兵飞到了魔的跟前，魔伸手想抓胖兵，吓的胖兵更哆嗦了，莲花飞座带着胖兵赶紧飞跑了，飞到小兵们的队伍中，好象故意去去胖兵的怕心。

    魔正在天空中飞行。青松、小宝、宝玉对自己的小兵说：“上！”小兵们都冲上去，魔拿出了武器，一根长棍两头都是红缨枪。魔挥着红缨枪转来转去的，小兵们看的眼花缭乱，差点晕了。魔看到小兵们快晕啦，偷笑一声。棍僧兵看到魔正在偷笑，知道被戏弄了，喊一声：“咱们被魔戏弄了，赶紧冲上去除魔吧。”

    青松、小宝、宝玉三人也拿着电锯冲上去，魔用红缨枪挡住电锯，电锯猛转了几圈，也没锯断魔的红缨枪，可是电锯的齿却被磨平了。青松说：“这可怎么办呢？”宝玉说：“要用正念！”青松、小宝、宝玉三人都正念一想：来个锋利齿轮。

    瞬间，电锯的齿轮就变的锋利无比，齿轮的齿象飞刀那么大。这时，小兵们把魔的红缨枪按住了，魔猛的抽出红缨枪，青松、小宝、宝玉也拿着电锯趁机冲上去，魔还用红缨枪抵挡，这次电锯一下就把红缨枪锯断了，锯成两半。魔一看，说：“正好两根红缨枪。”青松、小宝、宝玉拿电锯上去又把红缨枪的两头锯断了，魔一看成了两根棍。魔旋转着两根棍，扎过来当武器，电锯又把旋转的棍锯断了。魔这下没招了，想逃跑。小兵们瞬间就追上去了，魔一看小兵们居然飞的这么快，魔自己泄气了：这下完啦！青松、小宝、宝玉也追上魔，把魔锯成四节，魔彻底死了。

    主佛赐予的宝物在更高空飘着呢，很多精美的礼物盒。每人一个“勇敢雕像”，雕像是活的，会做各种动作。青松、小宝、宝玉的雕像，演示了一下怎样勇敢的除魔：飞行器上有两个冒火桶，当打开一个冒火桶时，身体就会转圈，手拿电锯能把魔锯一圈。

    小兵们的勇敢雕像，也演示了一下站在莲花飞座上除魔的镜头：莲花飞座上有个勇敢小人，他不但敢往下看，还敢从莲花飞座上跳出去追魔，而莲花飞座自己会飞过去托住勇敢小人；勇敢小人跳出去，离开莲花飞座，勇敢小人一直下落，快到地面时，莲花飞座来一个海底捞月，把勇敢小人捞起来了。无论多么危险，莲花飞座都能顺利托住勇敢小人，都不会摔下去的。

    小兵们看了勇敢小人的表演，长吁一口气，一时都感觉很有压力，在高空中做这样的动作，需要一番勇气，要有无畏的精神才行。


第十二集：去除说话时的党文化

    《寻宝图》说：“这次还要在高空中除魔，清除说话时冒出来的党文化，比如，写文章或交谈时不自觉的带出来的党文化。”宝图还提醒大家说：“先想一下避雷针！以后在天空中除魔时，经常会碰到雷电交加的风雨天，就会用到避雷针。”大家刚动念一想，青松、小宝、宝玉的飞行器上就插上了一个避雷针，形状象雨伞；莲花飞座的莲孔里，也出来一把象雨伞一样的避雷针，既能避雷，又能避风，还能避雨。

    青松、小宝、宝玉和小兵们飞上高空，天空中云雾缭绕，小宝看到太阳周围的云雾里有一个黑影，大家都躲到太阳的后面，观察那个黑影。黑影从云雾里出来了，头上长着一根独角，就象犀牛，后背长着毒刺，还有两对透明的翅膀。

    小兵们先冲上去，魔一看：居然飞的比我还快！魔从后背抽出来一把长刀，长刀出来后，刀柄好象长在胳膊上一样。小兵们互相商量一下，应该怎样攻击魔。胖兵先提议说：“咱们应该先砍断魔的长刀。”别的小兵说：“对！胖兵，那你就在前面攻击魔的长刀，我们在后面偷袭魔。”胖兵一听，让自己先去攻击魔的长刀，胖兵有点害怕，犹豫不决。龙虾兵说：“我和你一起去！”龙虾兵把龙虾钳子换成了螃蟹钳子，既能夹，又能敲。

    龙虾兵和胖兵一起冲上去，魔一看，嘲笑道：“几个小毛孩，就能打过我？”龙虾兵说：“先吃我一钳！”魔嘲笑道：“就你那把钳子， 就能打过我的长刀？”龙虾兵伸出螃蟹钳，螃蟹钳瞬间变的又长又宽，魔吓了一跳，举起长刀挡住螃蟹钳，双方正僵持不下时，龙虾兵喊：“胖兵，快来帮忙。”胖兵哆哆嗦嗦举着长戟冲上去。青松、小宝、宝玉一看，胖兵和龙虾兵都打不过了，三人拿着电锯冲上去，锯断了魔的长刀。魔傻眼了，龙虾兵也解脱出来，累的满身是汗。魔不服气的说：“没有长刀，我还有角。”魔开始用角攻击，刨工兵拿起尖锹，瞅准机会，对准魔的角周围一戳一拧，几锹下来，魔的角就开始松动了，轻轻一碰直晃悠，刨工兵一看到时候了，他举起尖锹对准魔的角猛敲一下，魔的角就掉下来了，魔脑袋上留了个大窟窿。其它的小兵们也不断的攻击魔，魔四处受敌。最后，青松、小宝、宝玉上去，锯断魔的脖子，魔死掉了。

    主佛赐予的宝物在一片金色的云彩上。每人都得到三个金字：“用技能”。小兵们问：“是不是活动雕像演示的技能啊？”三个金字点头称是。主佛提醒大家要运用技能，再去怕心。

    在天空中除魔，每个人都要达到双脚如踏平川，勇敢无畏，面无惧色才行。


第十三集：争斗、妒嫉也是党文化

    《寻宝图》说：“这次还要在高空中除魔，清除党文化的斗争心理，别人有好事，产生妒忌，恨不得把别人的好处毁掉，这样的扭曲心理。”青松问：“魔在哪里？”宝图说：“这次要到臭氧层除魔，而且要运用技能，小兵们要站立在莲花飞座上，不能再绑脚啦。”小兵们一听到臭氧，都感觉很恶心，以为臭氧很臭。小兵们又听见《寻宝图》说这次不能绑腿，都感觉很害怕，小兵们低头一看，绑在脚上的藤蔓都消失了，小兵们吓的都蜷缩在莲花飞座上，胖兵趴在飞座上直打哆嗦。《寻宝图》说：“松开腿有什么可怕的？臭氧只不过是一种氧气，是无臭味的。”小兵们一听不再感觉恶心了，但是还很害怕。

    《寻宝图》说：“大家赶紧准备好，要去除魔了。”胖兵趴在莲花飞座上，其它的小兵们都蜷缩在莲花飞座上，哆哆嗦嗦的往上飞，飞到臭氧层。胖兵张开嘴，一嘬一嘬的吸臭氧，别的小兵问胖兵：“你在干什么呢？”胖兵说：“臭氧是一种氧，要多吸氧气。”其它的小兵们也跟着吸起来，都张着嘴，一嘬一嘬的吸臭氧。青松看到小兵们正在使劲吸气，问胖兵：“你们在干什么呢？”胖兵说：“正在吸臭氧呢。”小宝说：“吸它干啥，一股气，也没啥感觉？”胖兵说：“补氧！”小宝瞅了胖兵一眼说：“人心！”其它的小兵一听，确实是人心，不再吸臭氧了，胖兵一看别人都不吸了，自己也赶紧停止。

    青松、小宝、宝玉都对着自己的小兵们喊：“赶紧站起来！准备打魔！”小兵们都胆胆突突的站起来，胖兵吓的直哆嗦，不敢站起来。龙虾兵伸出钳子敲了胖兵一下说：“快站起来，就差你啦。”胖兵小心翼翼的往起站，弯着腰，一只手还抓着莲花飞座上的一个莲花瓣。龙虾兵又碰了一下胖兵说：“哪有你这样站的，手还抓着莲花瓣。”胖兵松开莲花瓣站直了，但身子很僵，不敢随意动。

    大家看到不远处，一个黑影踩着云彩飞过来，象个野人，腰间围着树叶，光头上戴着一个竹圈，竹圈四周都插着羽毛，手上拿着一把切菜刀。大家赶紧冲上去，胖兵拿着戟飞过去，一下叉住了魔的裤裆，魔急速下降一截，赶紧躲避。胖兵开始嘲笑魔。这时，《寻宝图》说：“赶紧用技能！”小兵们一听要用技能，都有些犹豫，脚不敢离开莲花飞座，有的小兵摇摇头说：“不敢。”有的靠着一个莲花瓣正犹豫不决，不敢往下跳。胖兵听到用技能，吓的赶紧趴在莲花飞座上，趴了一会儿，心想：不能怕，就又坐起来了。龙虾兵心想：不能怕，一定要用技能！刨工兵也决定要用技能！胖兵一看，别的小兵都不断的坚定了用技能的决心，也慢慢的站起来，哼哼唧唧的说了一声：“我也要用技能。”青松看到胖兵的表现，从开始的摇头，到后来，青松对着胖兵点了点头，鼓励胖兵说：“也不错！不管怎样，做出了正确的选择就好。”

    这时，魔拿着切菜刀，挥了几刀，又往下降落了一大截。《寻宝图》提醒小兵们说：“赶紧用技能！”小兵们都毫不犹豫的往下跳，脚离开莲花飞座，一直追踪魔，这时小兵们的莲花飞座也迅速下落，跟在小兵们的脚底下，及时托住小兵们。小兵们的怕心渐渐去掉了，变的无所畏惧，只管去追踪着打魔，到时自有莲花飞座托住，放下了怕心，是不会摔下去的。青松、小宝、宝玉看到魔又下降一截，三人也赶紧下降，继续追着打魔。青松旋转着下降，拿着电锯先削掉竹圈上的羽毛尖；小宝也旋转着下降，削掉竹圈上的半截羽毛；宝玉又旋转着下落，把竹圈上的羽毛全削掉了。青松、小宝、宝玉三人又一起冲上去，锯掉了魔的手，魔的大切菜刀掉下去了，手上没有武器了。小兵们拿着武器赶紧冲上去，戳了魔身上很多洞，棍僧把魔打的晕头转向。最后，青松、小宝、宝玉拿着电锯上去，把魔锯成四段，魔彻底死了。

    主佛赐予的宝物从天空中飘落下来，一股纯净的能量飘过来，净化了青松、小宝、宝玉的身心，去掉了党文化的思想，心变的纯净无暇。主佛赐予小兵们四个字：“继续努力！”主佛赐予胖兵三句话：“胆要大！继续努力！不贪小便宜！”


第十四集：去除工作中的党文化

    《寻宝图》说：“这次要到电闪雷鸣的地方除魔，工作中表现出来的党文化，干什么事情都风风火火，急匆匆的。”小兵们听到电闪雷鸣，又生出来怕心：怕被雷电击、怕被雷劈到。小兵们很快认识到自己的怕心，转念一想：有避雷针！既能避风，又能避雨，还能避雷，小兵们不害怕了。《寻宝图》提醒小兵们说：“这次还要用技能！”小兵们又担心起来，急忙问宝图说：“如果跳下去，离开莲花飞座，那不就被雷击倒啦？”宝图说：“没事的，放心跳吧！”

    青松、小宝、宝玉和小兵们飞上高空，刚才还是晴空万里，转眼就变的乌云满天，小兵们赶紧把避雷针打开，伞顶上的彩灯一闪一闪的。大家又往高空飞了一段路，风特急，雨特大，电闪雷鸣。青松、小宝、宝玉看到雨下的这么大，赶紧想一下：避雷针！在飞行器的后面就出来一把雨伞形状的避雷针。风很大，莲花飞座带着小兵们飞行有些吃力，在飞座的底部又自动出来一个螺旋桨，有了螺旋桨，莲花飞座加大马力往高空飞。莲花飞座都是有灵性的。飞行时，胖兵发现前面一股龙卷风刮过来，胖兵心里很害怕，想赶紧逃跑，后来又用正念把逃跑的念头压回了。青松、小宝、宝玉也看到龙卷风刮过来，心里琢磨：怎么躲避龙卷风呢？三人都想到要用正念！青松、小宝、宝玉三人朝着龙卷风冲过去，刚靠近龙卷风，就被卷進去了，但都感觉不到眩晕，不管龙卷风怎么旋转，青松、小宝、宝玉都感觉很稳，龙卷风对他们不起任何作用。于是，三人赶紧招呼小兵们冲進来。小兵们开始有些犹豫，后来都闭着眼冲進来，结果避雷针把龙卷风避住了，对小兵们一点作用也不起。突然，一个闪电球，击到胖兵的伞顶上，彩灯一闪一闪的，胖兵听到伞顶上有“吱吱吱”的响声，原来避雷针把闪电也避住了。

    魔在龙卷风的外面，伸着脖子，张着嘴，满脸惊奇：他们既不怕龙卷，又不怕雷电，那怎么办呢？魔害怕了，慌里慌张的自言自语道：“这下完了！打不过他们啦！赶紧逃跑吧！”青松、小宝、宝玉和小兵们都听到了魔说话，大家赶紧追过去。小兵们拿出鞭子猛抽魔。青松拿着刚天戟插到了魔的肚子上；小宝拿着开山斧砍掉魔的一个肩膀；宝玉的偃月刀砍到魔的脑袋上，最后魔死掉了，雨过天晴。

    《寻宝图》说：“天气晴朗了，你们要到更高空去取宝物。”在更高空的一朵小白云上，有很多礼物盒。小兵们飞过去一看，里面有各种水果，水果的旁边竖着一个牌：勇敢水果。牌子上还写着一些字提醒大家：小兵们每人三十个勇敢水果，种类自己搭配。棍僧选了山竹、榴莲、大枣、桃、梨等；红缨枪小兵选了椰子、菠萝蜜、小梨等；青松的小兵选了香蕉、橘子、柚子等等。小兵们吃了勇敢水果，都变的更加勇敢。

    主佛赐予青松、小宝、宝玉每人一个礼物盒，盒里面有主佛提醒的几句话：党文化已去掉很多，还要继续深挖。


第十五集：井冈山除魔

    《寻宝图》说：“这次要去井冈山，除掉党文化的大魔，它方方面面都能干扰。”青松、小宝、宝玉和小兵们捷足先登，瞬间就到了井冈山的山脚下。大家都拿着武器，往山上爬，山上全是脏东西，杂草丛生，枯树干横七竖八的，荆棘布满道路。胖兵不小心被荆棘绊倒了，浑身粘满了荆棘，象个刺球，胖兵蹲在地上摘苍耳，别的小兵误以为是障碍物呢，还踢了胖兵一脚。大家又走了一段路，听到怪叫声，连绵不绝，魔正躲在山里面，看见来了一大群人，吓的飞上高空。

    青松、小宝、宝玉和小兵们看到魔，赶紧追过去，几秒钟就到了魔的面前。魔自语道：“居然这么快！”魔总是皱着眉头，整天气呼呼的，因为经常生气，头上长出很多角。魔挺了挺胸，喊一声：“怪石雨！”天上开始落奇形怪状的石头。青松、小宝、宝玉和小兵们都把雨伞打开。怪石落到伞上就滑落了。怪石上写着很多党文化的话语，党文化的动作，党文化的思维方式等，落到谁身上，就会用党文化去思考问题，处理事情。

    魔一看，怪石雨砸不着他们，扭头想逃跑。青松、小宝、宝玉和小兵们半秒钟不到，就追上了魔，魔还想发一阵怪石雨，小宝大喊一声：“定！”魔张着嘴，定在那里。小兵们冲上去，对着魔又戳又砍，怎么也砍不动，因为魔被定住了。小宝又喊一声：“解！”小兵们赶紧拿着武器攻击魔，把魔打个半死。青松、小宝、宝玉每人打了魔一拳，魔就死掉了。

    青松、小宝、宝玉和小兵们都等着宝物出来，结果宝物一直不出来。大家都疑惑不解：大魔除掉了，怎么宝物还不出来呢？小兵们急的又跺脚，又敲大腿。《寻宝图》说：“要把井冈山彻底销毁，宝物才会出来呢。”青松扔出五节棍，朝着井冈山炸过去，炸毁了山尖；小宝旋转着扔出链子锤，两锤下去，井冈山又削掉大半截；宝玉射出三支爆炸箭，井冈山成了一片火海。

    主佛赐予的宝物从天空飘落下来，是一排金字：“党文化已经去掉很多了，注意别再滋生。”青松、小宝、宝玉得到主佛的提醒，在修炼中更加严格要求自己。只有摒弃了党文化的思维，才会有正常的思维，才能接受和理解大法。

    主佛还赐予小兵们每人一块小金牌，装在一个信封里，信封上写着鼓励的话：“怕心小多了。特发此金牌鼓励。”

    《寻宝图》第十页寻宝完毕。


寻宝游记（十二）

    宝玉

    《寻宝图》第十一页：生活中干扰学法的因素

    概述：本页将要讲述很多生活中干扰学法的因素，这些干扰都是来自更深层次，因此，要在天空中除魔。一个人得法真的很难，要识破很多干扰，要不断的向内找，深挖各种执著的根……只有不断的这样做，才能彻底突破人的壳。

    弟子感悟诗两首：

    （一）无求

    人生苦苦求，名利挂心头。
    何处寻归路？心中大法留。

    （二）自在修行中

    大法修行自在歌，提高心性化干戈。
    人生苦乐平常事，修炼升华脱重苛。


第一集：生活中的烦恼干扰到学法

    《寻宝图》说：“生活中有很多烦恼事会干扰到修炼，本页故事主要是在高空中除魔。”青松问：“是不是跟前几次一样？”宝图说：“前几次是晴天，现在除魔都是在阴天，有时下着酸雨，有时飘着大雪，有时会下冰雹或陨石雨等等。”宝图笑了笑夸奖道：“今天，你们三个都没有顶嘴，现在比以前谦虚多了。”

    青松、小宝、宝玉三人背着飞行器，穿着火箭靴飞上高空，小兵们坐着莲花飞座飞上高空。高空中天气很冷，阵阵北风呼啸而来，呼啸的风声听起来很恐怖，就象妖怪在吼叫，紧接着下起大雪，雪花象盘子那么大。小兵们冻的开始流鼻涕、打喷嚏。青松、小宝、宝玉也感觉很冷，时不时的打个喷嚏。青松问《寻宝图》说：“我们冻的直打喷嚏，这怎么除魔呀？”宝图提醒青松说：“要有正念。”青松又问：“能不能给一套保暖衣？”宝图说：“早已给过了。”青松、小宝、宝玉想了想，确实给过一套盔甲，既能保暖，又能防护，三人拿出盔甲穿在身上，感觉暖和多了。小兵们说：“我们还穿着短袖呢，能不能给我们每人一套保暖盔甲？”宝图说：“你们想一下‘保暖盔甲’，就会有了。”小兵们都想了一下保暖盔甲，瞬间每个人身上都穿上了一件保暖盔甲。胖兵穿上保暖盔甲，胖的象个面包。

    大家飞行着四处寻找魔，看到前面的天空中飘下来一个特大的雪花，有一人多高。青松、小宝、宝玉三人都觉的很奇怪，飞过去一看，雪花中间好象有一个人形，镶在雪花里，仔细看，头上还长着角，浑身是刺。青松问：“这次咱们用什么武器呢？”小宝说：“咱们先用刀状的电锯。”大家都告诉自己的小兵们，赶紧拿出武器，做好攻击准备。

    过了一会儿，雪花崩开了，魔从雪花里出来了，一伸手就出来一把冰刀。青松、小宝、宝玉对着自己的小兵们说：“上！”小兵们个个都穿的厚厚的，象个球似的冲上去，魔嘲笑道：“一群笨球还能打过我？”魔伸出冰刀挡住小兵们，藐视的说：“你看，打不过我吧！”青松、小宝、宝玉拉开电锯飞过去，魔伸出冰刀抵挡，电锯很锋利，一下就把魔的冰刀锯断了。魔一看冰刀断了，赶紧伸出双手，在手上聚集出来两个冰团，然后往天空中一扔，同时双手做一手势，顺着头顶向两边划开，天空就开始下冰雹。有的冰雹象尖锥刺下来，有的象飞刀旋转着飞下来，有的象大石头砸下来，有的象冰壳掉下来，身体一旦碰到冰壳，就会被冰壳包住。胖兵拿着戟不断的叉魔时，突然一个小冰壳下来了，碰到了胖兵的戟尖上，冰壳立刻就把戟尖冻住了，胖兵把戟尖挨到莲花飞座上，抬起脚来轻轻跺了两脚，冰壳碎了。《寻宝图》说：“快想一下防冻液。”大家赶紧想了一下，每人都有了一瓶防冻液，然后把防冻液喷洒在自己的身上、武器上和莲花飞座上。

    龙虾兵和刨工兵在魔的前面攻击，这一次龙虾兵换了武器，他们拿着象金枪鱼的嘴一样锋利的尖刀，魔的手指被龙虾兵的尖刀砍伤了。其它的小兵在后面攻击，魔的身体很硬，武器们很难砍动，小兵们费很大力气，才能砍出浅浅的刀痕。

    青松、小宝、宝玉在魔的头顶上攻击，三人拉开刀状电锯，很难锯动魔，于是又换成圆形齿轮电锯，这一次电锯锯断了魔的一个角，但是三把电锯的齿轮已经快磨平了，于是大家又换成齿轮带刀片的电锯。魔看到青松、小宝、宝玉三人都换了电锯，魔赶紧伸出手，手心里又出来两个更大的冰团，往天空中一扔，霎那间天空下起更大的冰雹，有的象房子那么大，有的象大圆锥，有的象大圆柱，有的象把大飞刀，有的象大标枪，天空还时不时的下一阵弓箭雨。

    由于冰雹太大，大家都被压下去一截，青松、小宝、宝玉又加大马力往高空中冲，同时拉开了电锯冲向魔，锯断了魔的两只手。为了躲避冰雹，青松想到用金钟罩防护，青松刚一动念，身体周围就出来金钟罩了，可是青松还在慌忙的躲闪冰雹，由于心态不稳，金钟罩就不起作用了。宝玉一边躲闪冰雹，一边立掌对着魔，发百步穿杨，功能打到魔身上但没穿透，也是因为宝玉运用功能时心态不稳造成的。

    魔的手被锯掉了，魔又伸出手臂抵挡电锯，结果魔的手臂也被锯断了。这时，冰雹就越来越小了。魔无力攻击了，青松、小宝、宝玉开始旋转着用电锯锯魔的脖子，每人旋转着锯了一圈，魔的脖子就被锯断了。冰雹彻底停了。

    主佛赐予的宝物是：大家每人一个“棒！”字，还有一个竖着大拇指的拳头。《寻宝图》夸奖道：“你们的耐性还挺强的。”


第二集：生活中的压力干扰到学法

    《寻宝图》说：“这次要清除干扰学法的魔，来自生活中的压力，也会成为干扰因素，比如经济困难、工作压力大、作业量大等等。”青松、小宝、宝玉和小兵们飞上高空，四处寻找魔，看见前面一座冰山，冰山高耸入云，山尖侧面露出一个脑袋，象个粗胡萝卜，脑袋顶又尖又细，下巴颏又宽又粗，它正在四处查看。青松、小宝、宝玉断定它是魔，告诉小兵们要做好准备。魔看到来了一大群人，很警惕。魔伸出双手把冰山慢慢拔起来，就象拽绳子一样，山就被拽出来了，然后魔双手托起冰山，悄悄走过来，想用冰山砸向小宝他们。

    青松、小宝、宝玉手持电锯，朝着魔冲过去，青松先上去把冰山划了一圈深痕，随后宝玉也拿着电锯冲上去，沿着刚划出的深痕又划深了很多，最后小宝举着电锯冲上去，把冰山削掉一个大山头，只剩下一个底座。魔一看傻了眼，扔了冰山底座，拿出电击枪射击。魔的电击枪就象一根铁棍，按动开关就会发出电流，速度很快，能射出很远。小兵们吓的左躲右闪，忽然一股电流从胖兵的头顶上经过，胖兵吓的一哆嗦，闻到一股烧焦的糊味，胖兵的头发被烧焦了几根。这时，小兵们忽然想到，可以把插到莲花飞座上的避雷针（象雨伞状的）拿下来，撑开伞抵挡电流，效果很好，避雷针把魔发过来的强电流都避住了。小兵们举着伞，慢慢往前走，去攻击魔。

    青松、小宝、宝玉三人拿着电锯，撑开伞挡住身体，悄悄跑到魔的身后，魔还不知道呢，魔只顾着往前发强电流。魔一直按着开关，发出的电流越来越粗，越来越大，汇成了一个大炸弹，飞向小兵们，小兵们举着伞，把电流避住了，炸弹自动就熄灭了。魔还要发电流，结果一推开关，没电流了，因为电击枪里面的零件累了。魔开始对着电击枪的发电口喊：“快快醒来。”电击枪缓过神来，又开始发电流，但是电流比以前弱很多。青松、小宝、宝玉拿着电锯对着魔的脖子，一人锯了一刀，魔的脖子断了。小兵们也松了一口气。

    主佛赐予的宝物从天空飞下来，大家每人得到一个礼物盒，盒里面有一张纸，写着减压方法：“保持常乐！把坏事当成好事！保持祥和的心态！”


第三集：学法时想着什么事没干完

    《寻宝图》说：“这次要在天空中除魔，还是干扰学法的魔，学法时想着还有什么事情没干完等。”青松、小宝、宝玉和小兵们飞上高空，天空中很冷，一层白云都冻成冰渣了，魔在白云上面的更高空。青松、小宝、宝玉和小兵们撞开冰渣，飞向更高空。那时高空中正在下酸雨，小兵们一听酸雨，都有点害怕，生怕酸雨会腐蚀到身体，都蜷缩在避雷伞的下面。胖兵吓的趴下了，自言自语道：“避雷伞会不会被腐蚀掉啊？”别的小兵提醒胖兵说：“这不是普通的伞，不会腐蚀掉的。”胖兵有了正念，又站起来了。

    青松、小宝、宝玉和小兵们在天空中飞着四处寻找魔，天气很冷，酸雨刚下来就冻住了，有的象冰针，有的象冰锥，有的象冰柱。大家看到前面有一处，酸雨下的很密集，雨中有一个魔正挺着胸脯发酸雨呢。魔的脑袋上有三个角，满脸皱纹，身上很脏，灰乎乎的。大家都朝着魔飞过去，快到魔的身边时，突然，一道冰墙挡住了路，由于酸雨下的太多了，冻成了冰墙。青松、小宝、宝玉拿出电锯，把冰墙锯出一个方洞，小宝先让其它的小兵钻过去。魔看到爬过来几个小兵，说：“这么几个小不点，还想打我？”青松、小宝、宝玉都拿着电锯不断的锯冰墙，龙虾兵用钳子使劲的凿冰墙，刨工兵拿着刨斧使劲敲击冰墙，不长时间，冰墙彻底被凿碎了。

    青松、小宝、宝玉拿着电锯朝着魔飞过去，把魔脑袋上的三个角削掉了，魔吓了一跳：电锯居然这么厉害！魔一看自己头上的角掉了，拿出又长又宽的酸雨冰刀抵挡，刀是灰红色的。青松先拿着电锯飞上去，把魔的冰刀尖锯掉一小截；宝玉又拿着电锯飞过去，非常快的锯掉了酸雨冰刀的一条刀刃。魔还不知道呢，举着冰刀朝青松砍过去，青松没来得及躲闪，被砍中了，可是却没啥感觉。魔一看原来是冰刀的刀刃没了。魔又举起冰刀拍过来，小宝又锯掉了冰刀的一大截，魔一看冰刀不能用了，扔下冰刀，开始用脚踹。小宝又割掉魔的一只脚，魔还想蹦起来用另一只脚还击，这时，小兵们拿着武器从魔的后面冲过来，把魔的脚给按住了，魔蹦不起来了，拿烫棍的棍僧说：“你还敢动，烫你个糊包。”青松、小宝、宝玉三人拿着电锯飞上去，每人锯了魔一刀，魔被锯成了四节，彻底死掉了。

    主佛的宝物从天空中飞下来，赐予青松、小宝、宝玉每人四个金字：“头脑清醒！”也给了小兵们每人三个金字：“要勇敢！”

    主佛还赐予小兵们加速器，安装到莲花飞座的底部；主佛还赐予青松、小宝、宝玉每人一个燃能加速器，安装到飞行器上，一拉绳就会放出能量，飞行速度会加快。


第四集：学法时想着占了便宜的“好”事

    《寻宝图》说：“这次还要去高空中清除干扰学法的魔，学法时想着与法无关的事，比如：自己得到什么好处，占了什么便宜等等。”青松、小宝、宝玉和小兵们都飞上高空，从前面射过来很多冰箭，小宝仔细一看，原来天空中正在下冰箭雨，被风一吹，改变了方向，都朝着青松、小宝、宝玉他们刺过来。

    大家都打开避雷伞挡着冰箭，继续前行寻找魔，看到前面的天空中，雪下的很密集，雪花很大。云彩上积了厚厚的一层雪，但坍塌不下去，积成了厚厚的大雪块，仍在继续堆积。这时，《寻宝图》提醒大家说：“魔就在雪堆里。”

    青松、小宝、宝玉三人拿着电锯，钻進雪堆里，一边开路一边寻找魔，电锯“呜呜”直响，积雪四处飞溅。大家正在雪堆里慢慢前進，突然小宝看到从雪堆里捅出来一个刀尖，魔正在雪堆里四处捅刀子呢。青松、小宝、宝玉赶紧拿出电锯，向上钻出一条通道，到了魔的脑袋上方的积雪里，大家都沿着向上的通道爬上来。魔还在周围不断的捅刀子。过了一会儿，魔拿着刀子开始朝上捅，魔的刀尖刚捅到向上挖开的这条通道处时，刨工兵赶快用刨斧顶住魔的刀尖。魔感觉捅不动了，开始顺着向上的通道往上爬。青松、小宝、宝玉和小兵们一齐拿出武器，挡住通道口，把魔往下压。小宝从通道口向下看，魔浑身雪白，眼珠都是白的，好象瞎了一样，头上长着两个白色的角，手里拿着一把大刀。

    大家一齐冲下去，魔一看，怎么突然下来这么多人呢？魔扭头就钻進雪堆里，快速逃跑了。青松、小宝、宝玉带着自己的小兵分三路开始寻找魔。青松前行寻找魔时，看到魔逃跑时累了，正在前面休息呢。青松拿着电锯跟魔打斗，宝玉和小宝听到声音，也寻声找过去。小宝和宝玉看到魔，拿着电锯朝着魔的脑袋锯过去，魔急忙躲闪开。青松又朝着魔锯了两刀，紧接着又飞起一脚踹过去，魔的刀被青松一脚踢飞了，刀插進雪块儿里很深。青松、小宝、宝玉三人一齐朝着魔的脖子锯过去，这下魔躲闪不及，脖子被锯断了。魔彻底被灭掉了，天空中的雪也停了，雪块也渐渐化掉了。

    主佛赐予大家一句话：“不要贪！”


第五集：学法时想着什么东西该买了

    《寻宝图》说：“这次还要在天空中除魔，学法时，想起来还有什么东西没买呢。”青松、小宝、宝玉和小兵们都飞上高空，天空开始降水，可不是降雨，就象瀑布一样泼到身上。胖兵看到这么大的水，心里害怕：莲花飞座会不会支撑不住啊？念头刚一出来，胖兵的莲花飞座就开始往下掉，别的小兵都提醒胖兵说：“赶快说‘别掉！别掉！’”胖兵赶快大喊道：“别掉！赶快飞上去！”胖兵的莲花飞座又飞上来了。

    青松、小宝、宝玉和小兵们四处寻找魔，看到不远处，一个蓝色的魔正在往天空中发水柱。魔浑身都是蓝色的，衣服也是蓝的，魔的毛发根根直立，有的粗的象钉子，有的细的象钢针，还有的象锥子，很坚硬，都竖立在脑袋上。魔伸出蓝色的爪子，掌根对上，手掌朝着天空，发出很大的水柱，然后，水柱就象瀑布一样往下流。

    青松、小宝和宝玉背后的飞行器也加大马力，顶着水流往前冲，三人拿着电锯开路，电锯转动时，转出一阵阵的风，把水流吹开，吹出一条路。大家都到了魔的身后，魔还不知道，只顾一个劲的发水柱。青松、小宝、宝玉三人都把电锯点了静音，电锯快速转动，却没有声音。六个龙虾兵先冲上去，其中三个龙虾兵拿着钳子，另外三个龙虾兵拿着象金枪鱼的嘴一样的尖刀，又长又尖，锋利无比。拿钳子的龙虾兵，上去就把魔的脑袋猛敲击了三下，魔晕了。其它的小兵们都冲上去，拿着武器不断的往魔身上戳，魔又被戳醒了，魔一伸手，手上出来一个象痒痒挠一样的武器，一根长棍，顶端是一个尖爪子。

    青松、小宝、宝玉三人拿着电锯，朝着魔的武器锯过去，先把尖爪子锯掉了。魔一看爪子掉了，就剩下一根棍了。这时，胖兵拿着三股叉插到了魔的棍上，魔用脚勾住棍，一抬腿，魔的棍就攥到手里。胖兵被掀翻了，倒下后胖兵坐在莲花飞座上，不停的喊：“好痛啊！好痛啊！”魔看到胖兵倒了，伸出手想捏住胖兵，胖兵大声呵斥道：“不许捏我！”胖兵赶快站起来，莲花飞座带着胖兵飞跑了。魔又举起棍子，朝着小兵们打过来，青松、小宝、宝玉三人拿着电锯快速飞过去，把魔的棍子锯断了，又朝着魔的脑袋锯过去，魔伸出爪子挡住，魔的爪子也被锯掉了。魔不服气的说：“我头上的尖刺还可以当武器！”说着就把脑袋伸过去抵挡电锯，结果魔的脑袋也被锯断了。天上的大水停了。

    主佛赐予的宝物从天空飞下来，是三个会活动的雕像，把青松、小宝、宝玉以前学法的状态表演了一遍，学法时经常想起来，还有一堆杂事没干呢。活动雕像又把该怎样学法演示了一遍，学法前把该干的事情都干好了，心里没有操心的事情，学法很安静，没有杂念。

    主佛赐予胖兵一句话：“要机灵！”；赐予别的小兵：“要勇猛！”胖兵劲大，戳到魔身上，很勇猛，有时能把魔戳透，可是动作缓慢，不利索。别的小兵手脚利索，武术动作花样多，可是戳到魔的身上，劲儿太小，不够勇猛。


第六集：清除好吃的猪人

    《寻宝图》说：“这次要在更高空除魔，在臭氧层之外，有干扰学法的魔，在学法的中途贪吃什么零食、饮料等，嘴很馋。”

    青松、小宝、宝玉和小兵们飞到臭氧层以外，臭氧层开始逐渐的缩小硬化，好象凝固了一样，不再是云雾状的，而是成了一层固体。这时，天空开始下冰雹，突然，落下来一个长方体形状的冰雹，象房子那么大，停在臭氧层上，在停下来的一瞬间，一个黑影也钻進了大冰雹里。青松、小宝、宝玉猜到可能是魔進去了，赶紧喊刨工兵过来，拿出刨斧锛，长方体冰块不断的被凿碎，变的越来越短，离黑影越来越近，快凿到黑影处的冰块时，大家听到了猪“哼哼”的声音。刨工兵“咣！”一刨斧把冰锛开了，出来一个猪人。长着猪耳朵，猪鼻子，人身子，后背有毒刺，是个豪猪，说话也象猪哼哼的声音，连哼带说的。它一看来了这么多人，从后背掏出来两根很粗的毒刺。小兵们先冲上去，猪人仰起头，猪鼻子使劲一耸，喷出来一个大鼻涕泡，粘到鼻孔周围，崩裂了。小兵们看了感觉很恶心。青松、小宝、宝玉三人拿着电锯冲上去，猪人的毒刺被锯断了。猪人说：“没有武器了，我后背还有毒刺。”猪人说完蜷缩成一团，滚来滚去的，想用毒刺扎人。青松、小宝、宝玉拿着电锯，又把猪人身上的毒刺削平了。猪人滚了几圈，感觉毒刺好象不起作用了，扭头一瞅自己的身上，毒刺也被锯平了。猪人一看没招了，开始撅着屁股放臭屁，一个接一个的，还时不时的喷出一个个屎蛋，喷出来后在空中就崩碎了，小兵们看了更恶心了，翻着白眼不敢看，武器也不敢拿出来，怕弄脏了。

    青松、小宝、宝玉三人飞上高空，青松先射出一支追魂箭，射中猪人的后背，但没穿透。猪人开始喷屎球，比刚才的屎蛋更大了，一个接一个的往外崩，小兵们更恶心了。小宝又射出一支箭，射中了猪人的前胸，也没扎透，猪人还在继续不断的崩屎球。宝玉一看，拿出爆炸箭说：“你崩屎蛋，我射炸弹，看谁厉害？”说着射出一支爆炸箭，猪人被炸糊了，身上的毛也弯了。最后，猪人被炸死了。

    主佛赐予青松、小宝、宝玉和小兵们每人四个字：“视而不见”。


第七集：清除不讲卫生的魔

    《寻宝图》说：“这次还要在天空中除魔，还是干扰学法的，学法时懈怠，衣冠不整，手脚肮脏。”胖兵问宝图说：“魔厉害不？”宝图说：“去了就知道了。”别的小兵提醒胖兵说：“你有怕心，怕打不过魔，是不是？”胖兵接受了小兵们的提醒。

    青松、小宝、宝玉和小兵们飞上天空，天空中就开始落下很坚硬的物品，有时“咣”砸下来一个马桶，有时飞转着落下来一个刨斧。胖兵心想：这么硬的东西砸下来，雨伞能防住吗？吓的胖兵趴到莲花飞座上，不敢动。这时，一个马桶正朝着胖兵砸过来，胖兵的雨伞变的象影子一样，什么也防不住，结果马桶砸到胖兵的后背，又弹起来，然后口朝下栽下去了。胖兵赶紧躲闪，闻到一股臭味，感觉非常恶心。别的小兵提醒胖兵说：“要用正念想问题。”胖兵也意识到自己人心太多。

    青松、小宝、宝玉和小兵们都戴上氧气罐，四处寻找魔，看到前面不远处飘着一个巨大马桶，大家赶紧跑过去一看，马桶里的水还在晃动着。小宝说：“魔可能就钻在马桶里，马桶这么臭，咱们不能钻進去除魔，那就先把马桶凿碎了。”青松、小宝、宝玉拿出电锯，三下就把马桶锯开了。魔从马桶里出来了，浑身粘着粪便、鼻涕、痰等赃物，看起来非常恶心。魔的脑门长着一个尖角，鼻子上也长着一个尖角，脸上皮肤皱着，象个犀牛，身子特宽，两条腿比大象腿还粗。宝玉说：“咱们要远程攻击！”小兵们从百宝箱里拿出弓箭和弩。刨工兵和龙虾兵说：“我们没有百宝箱。”《寻宝图》提醒他们说：“想一下就能出来。”他们刚动念一想，百宝箱就出来了，里面有很多武器。

    青松、小宝、宝玉和小兵们都拿着远程攻击的武器，躲到远处攻击魔。宝玉刚拿出爆炸箭，青松说：“你射出爆炸箭，魔一下就炸死了。我们就没有除魔的机会了，这样不公平，你还是拿普通的弓箭吧。等到最后，再使用爆炸箭。”大家都拿着弓箭射，你一箭，我一箭，不停的射，有时小兵们射不准。魔接连不断的中箭，不长时间就奄奄一息了，最后，宝玉拿出爆炸箭，一箭射过去，魔被炸的尸骨全无。

    主佛赐予的宝物在高空中的一朵白云上，放着很多礼物盒，大大小小的，礼物盒里有一个干净的小女孩，穿着干净的花裙，手嫩白嫩白的，头发干净整洁，梳着小辫，看起来特别干净漂亮。


第八集：学法时不能摸脏东西

    《寻宝图》说：“这次要去更高空中除魔，干扰学法的魔，学法时抠抠指甲、抠抠耳朵、或摸一摸脚等等。”青松、小宝、宝玉和小兵们飞上高空，地面是夏天，高空中就变成冬天了。天气很冷，小兵们开始打喷嚏。高空中东南西北风同时刮，小兵们都有点站不稳，象陀螺一样在莲花飞座上旋转起来，胖兵转动最快，象个大漩涡一样，一会儿胖兵就晕了，“咣！”一头栽到莲花飞座上。青松、小宝、宝玉也有点站不稳，三人都想到了：避风针！于是，打开避风针，感觉风小多了。青松、小宝、宝玉三人心里开始有些不稳：避风针以前只能避一个方向的风，这东南西北风同时吹，能全避开吗？怀疑心一出来，避风针的作用就小了。后来，大家都意识到不能怀疑，要正念想问题，避风针什么方向的风都能避！正念一出，避风针果然把全方位的风全避住了。小兵们也都打开避风针，不再被风吹的团团转。

    《寻宝图》说：“魔在南方。”东南西北风同时吹，大家都已经分不清方向了。宝图给每个人一个指南针。指南针是古代的造型，一个小金人，穿着士兵衣服，戴着士兵的尖帽子，围着披风，站在一个盘子里，胳膊伸的直直的，手永远指着南方。指南针上的小金人，跟本人长的一样，只是个子很小。《寻宝图》把指南针给小兵们安到莲花飞座上，胖兵一看，高兴的说：“哈哈！又来一个‘小我’！真好玩！”别的小兵们也都高兴的看着指南针上的小人，又看看自己的模样，真是长的一模一样。青松、小宝、宝玉三人飞行时，背着飞行器，穿着火箭靴，指南针安到哪里呢？《寻宝图》一看，没地方安装，就给了青松、小宝、宝玉每人一个莲花飞座，也安装上小金人模样的指南针。

    安装好指南针，青松、小宝、宝玉和小兵们都踩着莲花飞座朝南方飞行，去找魔。飞到半路，天越来越冷，开始下雨，雨丝象针一样细细的，绿色的雨，青松、小宝、宝玉和小兵们都撑开伞躲在伞底下。《寻宝图》说：“这是毒雨。”小兵们一听是“毒雨”，都有些担心，会不会有毒害作用。胖兵说：“毒雨可能会对除魔时的脑筋有毒害，脑袋会不好使。”别的小兵疑惑的说：“不可能吧？听胖兵这么一说，毒雨还真厉害。”胖兵说：“不信就试试？”小兵们都把脑袋缩到伞下面，谁也不敢试。青松、小宝、宝玉对小兵们说：“正念要强，不要怕，赶快去找魔吧。”

    青松、小宝、宝玉和小兵们又飞行了一段路，看到魔在一个下水道里呆着呢，这个下水道是通往地狱的。魔的手、脸都黢黑，身上散发着异味，长的人模样，但有一条长长的尾巴，手上拿着两把砍刀。小兵们都冲上去，用武器扎魔，扎的魔直叫唤。青松、小宝、宝玉三人拿着电锯，朝着魔的脖子锯过去，魔躲开了，三人又举着电锯砍魔的脖子，魔的脖子被砍破了。魔开始举起砍刀准备还击，它先试了试砍刀的威力，挥了三下，“呜呜”直响。魔刚挥完刀，小兵们朝着魔的胸前踹过去，一下把魔踹倒了。青松、小宝、宝玉一看，魔倒下了，赶紧拿着电锯，冲上去锯魔的脖子，宝玉先锯一刀，脖子断开一些，小宝又上去锯一刀，魔的脖子又断开一些，青松上去，猛锯一刀，魔的脖子彻底断了，魔死了。毒雨也停了。

    主佛赐予的宝物从天空飞下来，每人两个金字：“安静。”学法时，要安静，手不要摸脏东西，才会有好的学法效果。主佛还给小兵们每人一封信，信中写道：“正念要足，不要太谨小慎微，不要太害怕！”


第九集：学法时不能唉声叹气

    《寻宝图》说：“这次还要在天空中除魔，还是干扰学法的魔，学法时唉声叹气，长吁短叹，或因为懒惰，或因为感觉没意思等。”青松、小宝、宝玉和小兵们飞上高空，天空雷电交加，时不时的飞下来一个闪电球，小兵们高兴的说：“亮亮的球，好象太阳一样。”青松、小宝、宝玉赶紧纠正道：“这可不是太阳，是闪电球，会把人电糊的。”小兵们听到“电糊”，心里都有些害怕，胖兵刚想打哆嗦，一下克制住了，长吁一口气，感叹道：这次终于把怕心压下去了。

    青松、小宝、宝玉和小兵们撑开避雷伞，四处寻找魔，忽然，听到“唉！唉！唉！”的叹气声。青松、小宝、宝玉三人寻声找去，看见魔满脸皱纹，正在喝茶水呢，茶水是臭豆腐味的，喝一口茶，叹一口气。叹气时，眼皮、脸、头发、手、身体都跟着往下耷拉，吸气时，身体往上耸，翻着白眼，头发也立起来了。

    魔一看，来了这么多侵略者，赶紧拿起一把长刀，挥刀时浑身懈怠，刀朝哪个方向挥舞，魔的脑袋也朝着哪个方向晃悠，挥一刀，脑袋晃悠一下，然后浑身再懈怠一下。青松拿着电锯锯过去，先把魔的刀尖锯下去了。魔一看，刀尖没了，开始傻笑，然后，慢吞吞的说：“刀尖没了也能砍。”魔又开始挥舞没刀尖的长刀，小宝和宝玉也拿着电锯上去，每人锯掉魔的一只胳膊。青松说：“胳膊没了，该锯腿了。”青松又冲上去把魔的腿锯断了一条，魔支撑不住身体，倒下了。小兵们都爬到魔的身上，拿着武器扎魔。魔使劲一挺胸，衣服上露出一个闪电符号，魔浑身带电了，小兵们也感觉浑身麻木，于是小兵们赶紧从魔的身上跳下来。魔开始使劲朝着天空挺胸，天空中掉下来很多闪电球，朝着青松、小宝、宝玉和小兵们的方向撞过来，小兵们赶紧撑开避雷针，青松、小宝、宝玉也撑开避雷针，魔的闪电球都被避雷针避住了，一点作用不起。青松、小宝、宝玉三人又拿着电锯，朝着魔的脑袋锯过去，魔彻底死掉了。天空中的闪电也消失了。

    主佛赐予的宝物从天空飞下来，每人一个“知足常乐”小人，小人的手上攥着一个玩具，笑眯眯的，很知足的样子。每个“知足常乐”小人长的都跟自己的模样一样。


第十集：学法时不能有求

    《寻宝图》说：“这次还要在高空中除魔，还是干扰学法的，学法时潜藏着有求之心学法。”青松、小宝、宝玉和小兵们飞上高空，阳光四射，小兵们被晒的汗流浃背，口干舌燥。《寻宝图》说：“想一下，水！水就来了。”瞬间每个人的面前都出来一根管，宝图说：“把管插到莲花飞座的莲孔里，就可以喝水了。”小兵们赶快插上管，连喝几口，水是甘甜的，还有莲子的香味。有了水喝，大家都不怕太阳的暴晒了。

    大家开始寻找魔，看到魔在前方不远处飘着呢，好象坐着一把无形的椅子，人的模样。魔伸出爪子，向着太阳要热量，嘴里不停的喊：“太阳的热量，快过来吧！快过来把！”魔的爪子都被烤糊了，还在索取热量。小兵们拿出武器在魔的后面攻击，青松、小宝、宝玉冲上去，在魔的前面攻击。魔还在不停的喊：“我需要太阳的热量，我还没得到呢。”青松、小宝、宝玉拿着电锯，每人朝着魔的脖子锯了一圈，三锯下来魔的脖子就断了。

    主佛赐予的宝物从天空飘下来，青松、小宝、宝玉每人得到一个福包，里面装着一颗特亮的珍珠，珍珠上有两个金字：“不求”。


第十一集：学法时手上不能玩着东西

    《寻宝图》说：“这次还要去高空中除魔，还是干扰学法的，学法时手上拿着什么东西，比如手上搓搓着一根细线，或没事时晃着健身球，或时不时瞅一眼新玩具等。”青松、小宝、宝玉和小兵们都飞上高空，天空中开始不停的掉火球和冰球，小兵们左躲右闪。青松、小宝、宝玉三人都在思考，魔在哪里呢？这时，指南针的小金人的手臂突然动了一下，先指了一下前方，然后又从新指向南方。小宝明白了：魔应该就在前方。

    青松、小宝、宝玉和小兵们开始顶着火球和冰球，继续朝前走。看到不远处，魔正在不停的打喷嚏。打喷嚏时，魔的嘴里喷出火球，鼻子里喷出冰球。魔的身子肥肥的，头上两个角，眯着眼，绿色的手，魔的衣服上还有一个长长的角，在肚脐部位伸出来。魔手上拿着一根长棍，长棍顶端插着一个废电池，废电池会放毒。小兵们在魔的后面攻击，你打一棒，我刺一枪，他戳一叉，魔躲闪不及，疼的直叫唤。青松、小宝、宝玉拿着电锯朝着魔的废电池锯过去，魔挥着长棍，急忙躲闪，魔轻轻一甩，废电池喷出一股绿色的毒液，小兵们急忙躲闪。

    青松、小宝、宝玉拿着电锯又冲上去，这次把魔的废电池锯断了，光剩下一根长棍。魔又拿着长棍抵挡，小宝和宝玉冲上去把魔的长棍锯成了三节。青松拿着电锯朝着魔的脑袋锯过去，锯断了头上的一只角。魔开始拱肚子，魔想用肚子上的角再攻击，小宝和宝玉赶紧冲上去，把魔的肚子上伸出来的角也锯断了。青松、小宝、宝玉三人拿着电锯，朝着魔的脖子锯过去，青松先把魔的脖子锯了一圈，小宝又上去锯了一圈，最后宝玉上去把魔的脖子彻底锯断了。

    主佛赐予的宝物从天空飘落下来，青松、小宝、宝玉三人每人得到一个礼物盒，礼物盒里面有一个小人，手上托着一个金球，金球里面是整整齐齐的字，是读《转法轮》宝书悟到的法理。还有一张纸，纸上写着几个金字：“要拿好东西。”


第十二集：不能执著房子

    《寻宝图》说：“这次还要去天空中除魔，还是干扰学法的魔。”青松、小宝、宝玉三人都不解的问：“怎么还有干扰学法的……”《寻宝图》说：“禁止！”三人赶紧闭上嘴，意识到这是没耐心的表现。宝图告诉大家说：“学法时，潜意识中执著着房子、汽车等物品。”

    青松、小宝、宝玉和小兵们飞上高空，刚飞到半路，感觉怎么也飞不上去了。风刮的特厉害，一个劲的往下压。小兵们都正念坚定的说：“避风针！”风就被避住了，不管风怎么猛烈的刮，对大家都不起作用。大家继续往上飞，飞到更高空，天空开始掉圆形的纸钱，就是人去世时扔到地上的白色纸钱，纸钱里都有一个“死”字，青松、小宝、宝玉对小兵们说：“躲远点，别碰上这些纸钱，如果碰上就会变成死人。”小兵们都很害怕，想逃跑。青松、小宝、宝玉说：“咱们不能逃跑，要使劲冲过去，魔想用这一招儿，消磨咱们的意志，别上了魔的当。”

    青松、小宝、宝玉开始使劲往前冲，小兵们都有些害怕，他们闭着眼睛往前冲。突然，大家看见魔了，小宝赶紧喊一声：“停！”小兵们都停住了，胖兵没听见，还闭着眼往前冲，正好撞到魔的身上，魔刚回过神来，莲花飞座已经带着胖兵飞跑了。魔的脑袋上、身上都长着很多硬刺，衣服上有很多“死”字，魔脸色苍白，没精打采的，象个死人。当看到有人执著房子、汽车时，魔就来了精神。

    大家一齐冲上去，胖兵仍闭着眼睛往前冲，一下撞到魔的脚上，胖兵劲儿很大，把魔撞翻了，撞了个底朝天。胖兵又往前冲出去一截，才停住。青松对胖兵说：“除魔时要睁开眼。”胖兵笑了笑，解释说：“刚才闭着眼往前冲，没看见，一下冲过头儿了。”青松、小宝、宝玉三人拿着电锯对着魔的肚子锯了三下，魔的肚子破了一个大口子，魔自己身体一拱劲儿，大口子又合上了。小宝说：“那咱们就分头锯，换个地方锯，让魔措手不及。”青松拿着电锯朝着魔的后背锯过去，小宝朝着魔的胳膊锯过去，宝玉冲上去锯魔的腿，小兵们攻击魔的前胸和后背。魔顾及不过来，到处都是伤口，痛的直叫唤。青松、小宝、宝玉三人又拿着电锯，朝着魔的脖子锯过去，脖子刚锯开一点，魔又合上了。魔生气的说：“该我攻击你们了。”魔一拱身体，出来很多角，魔用身上的角攻击。青松、小宝、宝玉三人拿着电锯一齐冲过去，把魔身上的角都锯掉了，魔身体的动作就不灵活了，动作变的迟钝，青松、小宝、宝玉三人拿着电锯顺势冲上去，又把魔的脖子锯断了，魔死掉了。

    主佛赐予的宝物从天空中飘落下来：很多礼物盒，里面都有一个“坚强的小人”，每个小人都跟本人长的一样，手臂坚强有力，面对困难不屈服，啥也不怕。这次除魔时，小兵们都有怕心，怕那些纸钱，都怕碰着纸钱会死掉。

    《寻宝图》第十一页寻宝完毕。


寻宝游记（十三）

    宝玉

    《寻宝图》第十二页：去掉生活中的不良行为

    概述：本页讲述很多生活中的不良习惯，带着这些坏习惯学法，不但不会得法，而且对法不敬。修炼就是要不断的变好，不断的去掉变异，那么这些不良的习惯、动作以及话语都要纠正过来。当一个人按照真善忍的理念行事，不断的纯净自己的思想，端正自己的行为，或许就在潜移默化的同化着大法……

    弟子感悟诗两首：

    （一）君子行

    心胸坦荡言行雅，摒弃漏习同化法。
    返本归真大道行，光明磊落唯潇洒。

    （二）莲洁

    末世道崩绝，苍生陷末劫。
    主佛来救度，修者化莲洁。


第一集：去掉癫狂、懒惰、气愤和怨恨的不良行为

    《寻宝图》说：“这次要到天空中的天空除魔。”青松马上显出不耐烦的表情，问道：“怎么还要除魔呀，都除了这么多了？”小宝也赶紧说：“是呀，是呀，都除了这么多了。”宝玉也显出一些疑惑不解的表情，说：“啥时才能除完呢？”《寻宝图》严肃的说：“我才是第一册，还有第二册、第三册……”青松、小宝、宝玉几乎同时“啊？！”了一声。宝图说：“大家别灰心，走吧，赶快除魔去！”青松问：“哪里是天空中的天空？”宝图说：“你们以前是在分子构成的天空中除魔，这次要去原子构成的天空中除魔。”小宝问：“是不是要坐时空火箭去呀？”宝图说：“不用！只需要想两个字‘穿越’！就会進入原子构成的空间啦。”小兵们都用心记住了《寻宝图》告诉大家的这两个字：“穿越！”。

    青松、小宝、宝玉和小兵们飞上高空，一想：“穿越”！瞬间就進入了原子构成的空间。小兵们互相看看，发现胖兵还没穿越过来呢，大家都很着急。因为胖兵刚才走神了，忘了《寻宝图》告诉大家的话，胖兵使劲想：“穿”什么来着？胖兵试着喊了一句：“穿针！”不行，穿不过去。胖兵又仔细的想了想：“对了，想起来了，是‘穿越’！”话音刚落，胖兵就穿越过来了。小兵们正为胖兵着急呢，生怕自己的伙伴被落下，小兵们看到胖兵穿越过来，都松了一口气。

    青松、小宝、宝玉和小兵们继续往前飞行，四处寻找魔。看到不远处，魔正在眯着眼往前走，穿着军绿色的衣服，又肥又大，魔浑身懈怠，胳膊、手都耷拉着。魔的衣领里插了一个牌子，竖在后脑勺部位，牌子上写着：“做不良动作。”魔走每一步，身子就颤几下。魔的肩膀上背着一根狼牙棒当武器。青松、小宝、宝玉拉开了电锯，电锯“呜呜”直响，魔听到了电锯声，伸长了脖子，眯着眼到处瞅，魔的动作特猛，而且很僵化，一蹦一蹦的。魔误以为是一块云彩在“呜呜”作响，魔举起狼牙棒朝着云彩打过去，结果打了个空。魔使劲睁大眼，看到了青松、小宝、宝玉和小兵们。魔举着狼牙棒打过来，动作鲁莽、迟钝。

    青松、小宝、宝玉先冲上去，把魔的狼牙棒上的刺锯平了，魔还不知道呢。魔又举着狼牙棒朝一个小兵打过去，小兵手疾眼快，躲开了。魔误以为把小兵打倒了。魔开始高兴的癫狂起来，蹦来蹦去的，不小心把脚下的云彩踩塌了，魔的身体掉下去一截，魔赶紧抓住云彩，扒着云彩又爬上来了。青松、小宝、宝玉趁机把魔的狼牙棒锯断了。魔一看武器断了，伸出手指，对着自己的脑袋指了一下，说：“复制！”瞬间，就复制出来一个癫狂的它；魔又一指自己的脑袋，说一声：“复制！”又出来一个气愤的它；魔又一指自己的脑袋，说一声：“复制！”又出来一个懒惰的它；魔自己做怨恨的它。新复制出来的癫狂的它、气愤的它、懒惰的它，还会再复制别人。癫狂的它癫狂几下，朝着谁顺手一挥，就会把那个人附上，那个人也会跟着癫狂起来。魔一挥手时，就会出去一个癫狂系统，就象个影子一样，粘住谁，谁就变的癫狂起来。气愤的它，做几个愤怒的表情，然后，朝着人一挥手，就甩出去一个气愤系统，粘上谁，谁就会跟着气愤起来。懒惰的它，翘着二郎腿，对着人一挥手，就出去一个懒惰系统，粘上谁，谁就开始懒惰。青松、小宝、宝玉赶紧告诉小兵们，要躲远点，别被复制上。青松、小宝、宝玉三人拿着电锯冲上去，先把三个会复制的魔的脑袋锯断了。只剩下一个怨恨的它，就是魔自己。青松、小宝、宝玉又举着电锯锯过去，三下就锯断了魔的脖子，魔彻底死了。

    主佛赐予大家的宝物是：“好行为要保持！”


第二集：去掉挖鼻子、抠眼角等坏习惯

    《寻宝图》说：“这次还要在天空中的天空除魔，清除生活中的坏习惯。”大家都想了一下：“穿越！”瞬间，就進入了原子构成的天空。進去之后，吓了一跳，天空中象下阵雨一样，不时的落下来很多脏东西：眼屎、鼻屎、耳屎、头皮屑等，小兵们感觉非常恶心，赶紧撑开雨伞，睁一只眼，闭一只眼，大家都不愿看脏东西，小兵们仰着头，看着伞顶。青松、小宝、宝玉嘴里也不断的念着：“视而不见！视而不见！”大家看到不远处天空中飞着一个魔，皱着眉头使劲擤鼻涕，一只手不断的抓挠头皮屑，另一只手掏着耳朵，大拇指还时不时的抠抠眼角，抠下来的脏东西，不断的往下落。魔的鼻涕连绵不断，身上的脏东西没完没了。魔的衣服上也粘着很多鼻涕，都干住了，魔脸上皱纹很深，也粘了鼻涕。

    青松、小宝、宝玉三人拿着电锯先冲上去，锯掉了魔的两只耳朵；然后，电锯就象电推子一样，又把魔的头发剃光了。因为魔反应很迟钝，青松、小宝、宝玉又用电锯把魔的眼睛捅瞎了，最后把魔的鼻子也锯掉了。这时，天空中落下来的脏东西就少了。青松、小宝、宝玉又拿着电锯，正准备锯魔的脑袋，这时，魔的头顶上又长出来两只眼，正使劲的睁呢，因为眼睛被眼屎粘住了。小兵们看了感觉特恶心。小宝和宝玉拿着电锯先上去，沿着魔的脖子锯了一圈，锯开一道深痕。青松也拿着电锯朝着魔的脖子锯上去，由于青松的电锯没拿稳，差点掉下去。青松赶紧稳稳神，拿稳电锯，又朝着魔的脑袋锯过去，又锯深了一些，但还是没锯断。因为青松在讲卫生方面做的差一些，所以除魔时电锯没拿稳。这时，小兵们也拿着长刀，使劲往魔的脖子上砍，最后，小兵们把魔的脖子砍断了，魔彻底死了。

    主佛赐予的宝物是：很多长着白色翅膀的礼物盒，礼物盒里有一个“干净的小人”站立的塑像，眼睛、鼻子、耳朵、头发都特别干净，冒着金光，每个干净小人都跟本人长的一样。


第三集：去掉搓泥卷、抠手、伸懒腰的坏习惯

    《寻宝图》说：“这次还要在原子构成的天空中除魔，魔的手指经常在身上搓来搓去，搓出很多泥卷，冬天干燥，魔的手经常裂口子，经常揪手上的干皮，魔还经常伸懒腰，打张口等。”大家一起穿越到原子构成的天空里。大家看见魔，长着粗大腿，八字脚，满手都裂着口子，身体胖胖的，眼皮一双一单，脚特小。青松、小宝、宝玉三人看到魔，感觉魔做的动作很眼熟。三人都看了看自己，又看了看魔，明白了。粗大腿，八字脚象青松；长脑袋，胖身子，眼皮一双一单，象小宝；鼻子毛孔粗，还有一点黑痣，手上裂着口子，脚很小，象宝玉。小宝说：“咱们三个的坏习惯，魔身上都有。”

    小兵们先冲上去，魔从后背掏出一把回旋刀，回旋刀就象个直角，中间是把儿。魔朝着小兵们一扔，小兵们都依次低下头躲过了回旋刀，最后回旋刀旋转着冲向了胖兵，胖兵正在东张西望，魔觉的胖兵肯定不知道躲开，魔开始高兴的忘乎所以，结果胖兵看到回旋刀过来了，赶紧低下头，结果回旋刀旋转着又冲向魔的额头，魔正仰头大笑，回旋刀两个刀尖扎進魔的两眉处，魔痛的大叫一声。

    青松、小宝、宝玉趁机拿出电锯朝着魔的脖子锯过去，锯开一个大口子，魔一抖身体，大口子又长上了。青松、小宝、宝玉又朝着魔锯过去，魔拿出回旋刀挡住电锯，电锯快速转动，回旋刀差点被锯断了，魔的身子赶紧往后一躲，猛的抽走回旋刀，顺手扔出去，回旋刀旋转着飞出去。青松、小宝、宝玉三人拿着电锯挡住回旋刀，魔的回旋刀被锯断了。小兵们冲上去，对着魔猛打一阵，把魔打个半死。青松、小宝、宝玉三人又拿着电锯，朝着魔的脖子锯过去，脖子被锯断了，魔死了。

    主佛赐予的宝物从天空中飘落下来，青松、小宝、宝玉每人得到一个录像机，能把坏习惯录下来，以便帮助改过，同时能自动反应出好习惯，要学着好习惯去做。

    主佛赐予小兵们新武器：龙虾兵每人得到一把长刀；宝玉的红缨枪小兵得到小电锯；小宝的棍僧得到剪子锤，剪子头上是圆圆的大锤，既能剪，又能砸；青松的小兵们都得到九股叉。


第四集：去掉变异的动作

    《寻宝图》说：“这次要去除变异的动作，比如狂笑，做搞笑的动作等。”大家想一下：穿越！瞬间就到了原子构成的天空，看见很多大冰锥挡着路，尖朝下，好象从天顶下来的冰锥。青松、小宝、宝玉和小兵们一边打碎冰锥，一边往前走。过了一会儿，看到魔就在前面，魔的后背背着两个冰锥当武器，头上长着冰锥角，浑身散发着臭味，露着尖爪子。

    小兵们冲上去，魔拿出冰锥武器抵挡，结果冰锥被打断了。魔生气的说：“你们这群小不点，竟敢把我的武器打断了！让你们瞧瞧我的厉害！”魔正说话间，伸出头上的冰锥角，刺向了胖兵，胖兵举起九股叉挡住，胖兵大喊：“快来帮忙啊！”青松、小宝、宝玉拿着电锯冲上去，把魔头上的冰锥角锯断了。魔又伸出爪子挠人，宝玉的小兵拿着小电锯朝着魔的爪子锯过去，锯断了几根趾头。青松、小宝、宝玉三人又拿着电锯锯过去，锯断了魔的手腕，爪子也掉了。棍僧拿着剪子锤，照着魔的脑袋猛敲过去，魔晕倒了。棍僧又拿着剪子锤把魔的胳膊剪成一截一截的，最后，青松、小宝、宝玉上去把魔的脖子锯断了，魔彻底死了。

    主佛赐予的宝物从天空中飞下来，两个字：“纠正”，自动贴到每个人的身上。如果发现变异的动作，就会意识到，赶紧纠正过来。比如，胖兵害怕时，好打哆嗦，这些坏动作都要纠正过来的。


第五集：说话时不说怪调

    《寻宝图》说：“这次还要去原子层的天空，清除语言的变异，说怪调，猫声狗调的。”大家一起穿越，瞬间就到了原子层的空间，刚進去就看见魔了，大家吓了一跳。魔浑身畸形，歪胳膊、歪腿、歪鼻子、歪眼、歪嘴、歪耳朵，还长着一双歪爪子。青松、小宝、宝玉和小兵们都悄悄跑到魔的身后，魔听到走路声，怪里怪气的问：“干啥呀？”魔扭头一看，来了一大群人，魔用怪调说：“我不用武器也能把你们干掉！”魔故意说话走调，逗的小兵们嘎嘎大笑。青松、小宝、宝玉也想笑，但是强忍着不笑，三人一想：让魔闭嘴！魔就是不闭嘴，不停的在说怪调。宝玉想：那我就用粘胶粘住魔的嘴。宝玉喊一句：“粘胶！快出来！”结果，粘胶也没出来。宝玉心想：这次为什么不灵了呢？因为青松、小宝、宝玉三人当时正念不强，听了魔的怪话，都想笑，只是强忍着。于是三人都对自己的小兵们说：“别笑了！”小兵们强忍着，不笑出声来，后来干脆堵上耳朵，听不见魔的怪调了。魔看到小兵们堵上了耳朵，听不见怪调声了。魔又开始做搞笑的动作，逗的小兵们又嘎嘎大笑。小兵们又把眼睛闭上，魔还在做着搞笑的动作。魔知道，小兵们会时不时的睁开眼看看，看看魔是否停止了搞笑？只要小兵们眯着眼看魔一眼，魔的动作就更搞笑，更怪异。只要小兵们一笑起来，就止不住了，就会笑个不停。

    青松、小宝、宝玉一看，魔竟敢这么猖狂，赶紧拿着电锯冲上去。魔又做出怪样子，想逗青松、小宝、宝玉三人笑，结果三人一点也不笑，没有上魔的当。魔一看，这招不灵，再换一招，魔又伸出尖爪子，一边说着怪调的话，一边挠上来。青松、小宝、宝玉举起电锯，先把魔的尖爪子锯断了。魔“哎哟”一声倒地，青松、小宝、宝玉赶紧上前，拿出电锯，对准魔的脖子，每人锯魔一刀，魔的脖子断了。小兵们睁开眼，不笑了。

    主佛赐予青松、小宝、宝玉的宝物是：竖着大拇指的拳头，而且五个手指上都戴着金戒指，意思是：更棒！有的戒指上雕刻着凤凰，有的雕刻着龙，有的雕着麒麟，有的雕着孔雀开屏，只有大拇指上戴着两枚戒指，一枚戒指上雕着一只笑眯眯的老虎，另一枚戒指上雕着一只喜鹊。主佛赐予小兵们两个字：“闭嘴！”小兵们这次除魔时，被魔干扰的大笑不止，没有正念对待。小兵们都很后悔。


第六集：去除畸形思想

    《寻宝图》说：“这次还要去原子层的天空，去除畸形思想。思想里翻江倒海，但不知想的是啥？没经过主意识分析，随意冒出来的念头，或许是观念、或许是外来信息等，这些念头都属于畸形思想。”青松、小宝、宝玉和小兵们都想一下：穿越！瞬间就進入了原子层空间。看见魔正在掏梳子呢，头上长着乱蓬蓬的脏毛，弯弯曲曲的，乱成一团，满脸皱纹，流着口水，都干到脸上了，脑袋也是畸形的，就象个“8”字葫芦，葫芦的大头在上，小头在下。

    青松的小兵们拿着九股叉，小宝的棍僧拿着剪子锤，宝玉的小兵们拿着电锯。青松、小宝、宝玉拿出一人多高的长刀。魔看到来了这么多人，也赶紧掏出一把小水果刀，魔伸出两根指头夹住小刀，然后就象转铅笔一样，转了几下，攥在手里一按，弹出来一截，就象弹簧刀。小兵们一看，这么小的刀，没什么可怕的，都开始笑话魔。魔对着自己的刀，想了一下：变长！结果魔手上的小刀瞬间就变的又长又大。小兵们看到魔的刀居然这么长，一下就够到咱们了。当时，棍僧想到：不怕魔！我用剪子锤剪断魔的长刀。宝玉的小兵想到：我们有电锯，能把魔的长刀锯断。青松的小兵想到：魔的长刀砍不到我们。小兵们都很有正念。只有胖兵吓的直哆嗦，胖兵后来才意识到自己的怕心。

    青松、小宝、宝玉三人拿着长刀，对着魔不断的砍，魔左躲右闪。小兵们都跑到魔的后面攻击，拿着九股叉的小兵，先刺中魔的后背，魔一回头，魔的刀顺势也横扫过来，小兵们赶紧躲闪。青松、小宝、宝玉趁机举起长刀戳到魔的后背，魔又赶紧扭过头来，生气的说：“这次我跟你们拼了。”魔拿着的刀挥来挥去的，青松、小宝、宝玉把魔的刀按住了，宝玉说：“你俩按住魔的刀，我去戳魔的脑袋。”魔一看情况不妙，迅速抽走刀，往后逃跑。小兵们早做好准备，棍僧拿着剪子锤把魔的刀从中间剪断了。宝玉的小兵拿着电锯又从根上锯断了魔的刀。魔一看，刀没用了，没了武器，魔很害怕。青松、小宝、宝玉三人举起长刀，对着魔的脖子砍过去，魔被砍死了。

    主佛伸出手，对着青松、小宝、宝玉的思想轻轻一拧，就象拧螺丝一样，思想就归正了，不再畸形了。因为小兵们太小了，主佛只伸出小手指，轻轻一拧，小兵们的思想也归正过来了。


第七集：清除干扰学法的魔——着急

    《寻宝图》说：“这次还要去原子层的天空，清除干扰学法的魔，学法时，心里琢磨着怎么还不念完啊，然后心开始浮躁，学法也不入心了。”大家一想：穿越！瞬间就到了原子层的空间。那里的天空是红色的，云彩也是红的，就象着了火一样。不远处有一个火球正在往这边滚动，小兵们都有点害怕，怕烧着自己的雨伞和莲花飞座，后来小兵们都认识到这是怕心。小兵们都归正了思想，心态平稳，觉的没事！火球越走越近，仔细一看，是个魔。魔的脑袋是个小火球，身子是个大火球，胳膊、腿是火柱子，手指是分叉的火苗，后背背着吹火筒，手拿着尖枪，身上挂着很多滚烫的飞镖。

    青松、小宝、宝玉思考着，怎么能防御魔扔过来飞镖呢？三人都想到了用盾，于是大家都连想四下：盾！盾！盾！盾！瞬间就出来四个盾，正好把莲花飞座围住，然后大家用细绳把盾连起来，这样就不怕魔的烫飞镖了。四个盾上都雕刻着一条龙，分别是金龙、土龙、草龙、水龙，龙是活的，草龙、水龙可以吐水球。魔扔过来很多着火的飞镖，水龙张开大嘴，吐出水球，瞬间就把火扑灭，飞镖被盾挡回去了。小宝和宝玉一想：咱们都被盾围住了，怎么使用武器除魔呢？小宝问自己的莲花飞座：“莲花飞座，你有手吗？”莲花飞座伸出双手，说：“我有手！主人把武器交给我，你说怎么打，我就怎么打。”小宝和宝玉都把长刀交给自己的莲花飞座，同时告诉莲花飞座怎么拿刀、怎么砍、怎么戳等。青松一看，也赶紧把长刀交给自己的莲花飞座，但是青松没有告诉莲花飞座怎样握长刀、怎样使用长刀，也没告诉莲花飞座长刀是干什么用的。

    这时，魔举起滚烫的尖枪戳过来，正好戳到宝玉的水龙盾牌上的龙嘴里，水龙赶紧吐出水球、冰球，一下就把魔的尖枪冻住了。魔不敢再拿尖枪。因为尖枪冻住了之后，如果魔攥到手上，身上的火就会慢慢熄灭掉。

    青松把长刀交给莲花飞座之后，心想：终于可以轻松一下了，这次不用自己亲自打魔了。青松坐在莲花飞座上，喝着甘泉水，悠闲自在。青松的莲花飞座，看到自己手上突然多出来一把长刀，有点莫名其妙，不知道是干什么用的？也不知道怎么握住长刀？是拿刀尖呢？还是拿刀把？莲花飞座用手拿着长刀尖，刚摸了一下，感觉还挺扎手，然后，莲花飞座就把长刀扔了。宝玉看到青松的长刀正在往下落，赶快捡回来，又交给了莲花飞座，宝玉以为是不小心弄掉的。莲花飞座一看，长刀怎么又回来了？心里琢磨：这长刀到底是干什么用的呢？莲花飞座心想：对了！我就用长刀把身上这几个盾牌戳掉，好减少我一些负担。于是，莲花飞座拿着长刀，开始戳自己身上的盾牌，感觉盾牌还很坚固，戳不动。莲花飞座不断的戳来戳去的，长刀终于戳進去了，因为两个盾牌中间有缝隙里，长刀正好戳進缝隙里。莲花飞座高兴的说：“终于戳穿了！”青松正在里面喝着甘泉水悠闲呢，突然進来一把长刀，青松一把抓住刀，仔细一看，这不是自己的长刀吗？长刀怎么不去戳魔，反而戳到盾牌里来了？青松往外一看，原来是自己的莲花飞座正往里面戳刀呢。青松大声呵斥道：“你怎么不去戳魔，反而来戳我？”莲花飞座说：“主人没告诉长刀干什么用的？”青松赶紧告诉莲花飞座怎么使用长刀。

    小宝和宝玉正在往魔身上发水球。青松赶紧跟自己盾牌上的水龙说：“你也赶快吐水球呀，赶快灭魔。”水龙好象没听见一样，青松一看，水龙也睡着了，青松敲了敲水龙的头说：“快醒醒，除魔的紧要关头，怎么还能睡觉呢？赶紧吐水球！”水龙说：“主人老也不用我，我以为没什么事情可干呢，所以就先睡上一觉了。”青松的水龙精神起来，喷出蓝色的大水球，宝玉和小宝也不断的往魔身上喷水球，不长时间，魔身上的火被浇灭了，魔也死了。

    主佛赐予的宝物从天上飞下来，来了好多长着翅膀的小人，叫“不急小人”，每个“不急小人”都跟本人长的一样。小人原来是个急性子，现在平静了，干啥事都不着急。


第八集：清除干扰学法的魔——又急又懒

    《寻宝图》说：“这次还要去原子层的天空，除干扰学法的魔，着急学完法，去干别的事情。”大家一起穿越。瞬间到了原子层空间，看到一个又急又懒的人。身体肥胖，脸上赘肉很多，着急时，头上的毛一奓一奓的，魔的手上托着两个黑字：“急”和“懒”。魔看到来了一群侵略者，嘴对着手上的字，轻轻一吹，字就分身了，分出来一排一排的“急”和“懒”，都飞过来往人身上附，碰上这些字就变的又急又懒。青松、小宝、宝玉都举着长刀砍黑字，横砍一刀，竖砍一刀，字就散架子了。小兵们也拿着长刀，横扫竖劈的。一会儿，黑字都散架子了，灭掉了。魔刚要对着黑字吹气，青松、小宝、宝玉拿着长刀冲上去，把魔手上的“急”和“懒”砍了几刀，也散架子了。小兵们一看，魔没有武器啦，赶紧冲上去打魔，你砍一刀，我戳一枪的。魔很生气，龇牙咧嘴的，攥紧了拳头要打小兵们。青松、小宝、宝玉赶紧上前，拿着长刀，对着魔的腰，连砍三刀，魔的腰断了，魔的身体断成上下两截，可是魔还没死。魔的上身继续跟青松、小宝、宝玉打来打去的；魔的下身跟小兵们打。

    魔的下身，用脚踢小兵们，小兵们也拿着武器，不断的往魔的腿上戳。突然，魔的两只脚把胖兵夹住了，然后又用劲一转，就象转陀螺一样，胖兵飞速的旋转，转了十来圈才停下，胖兵感觉晕头转向的。小兵们赶紧用武器按住魔的脚，小兵们喊：“别让它跑了！”魔的下身用力一挣脱，飞起来了，飞着去找魔的上身。

    青松、小宝、宝玉正在跟魔的上身打，宝玉戳住魔的头，没戳透，因为魔的大脑很小，头骨又厚又硬，很坚固。小宝看到，魔的下身飞过来了，小宝赶紧说：“我去打魔的下身，不能让魔的下身和上身连上。”小宝飞过去踹魔的下身几脚，想把下身踹下去。魔的下身被小宝踹的下降了一些，小兵们在下面高喊：“赶紧把魔的下身踹下来，我们好打魔。”小宝心里琢磨：怎么让魔的上身和下身永远分开呢？小宝仔细观察，发现魔的上身和下身有一根无限延长的线连着呢，一般人很难发现这根线，小宝明白了，只要砍断这根线，魔就会死了，上身和下身就连不上了。小宝拿着长刀，仔细辨别着，看到这根线，用力一砍，线被砍断了，瞬间，魔的上身和下身“咣！咣！”两下，掉到地上下去了。

    主佛赐予的宝物从天空飘落下来，青松、小宝、宝玉每人得到四个金字：“不急不躁”，金字很大，是隶书字体。


第九集：学完法急于去干执著的事

    《寻宝图》说：“这次要去清除着急的心，学完法之后，急于去干自己执著的事情。”大家一想：穿越！瞬间就到了原子层的天空。看到魔正在拿着梳子梳头，梳着长辫子，男扮女装。魔满脸皱纹，眼睛特小，象两颗黄豆粒；鼻子也特小，象个小蒜芽，又短又细；上下嘴唇又长又厚，象两根弯弯的火腿肠；两只特大的扇风耳，象两个大写的英文字母“C”；身上穿着带骷髅图案的脏裙。

    小兵们都拿着长刀冲上去。胖兵看到魔的模样，感觉很恶心，因此胖兵闭着眼往前冲，一刀砍过去，砍掉魔的一只大扇风耳。结果魔的脑袋一拱劲儿，又长出来一只扇风耳。魔说话时吐字不清，“呜呜呜”的说：“你们是砍不完的。”胖兵听到魔的话，自言自语道：“还能打过魔吗？”别的小兵赶紧提醒胖兵：“咱们要有正念，一定能打过魔。”这时，魔拿出一条飞龙鞭，魔甩鞭子时，就象一条黑龙在飞舞，看不到鞭子把儿，停下来才能看到。胖兵看到魔拿着飞龙鞭，正在朝自己这边甩，胖兵吓的慌了神，胖兵的长刀也拿反了，用没刃的一面去砍魔，怎么也砍不动，还差点砍到自己身上。后来，胖兵发现长刀拿反了，赶紧把刀正过来。魔的鞭子抽过来了，鞭子尖刚碰到胖兵一点，胖兵心想：这下完了，一定被抽倒了。结果胖兵被抽了个底朝天，其实魔的鞭子没怎么碰到胖兵，是胖兵的念头不正，结果把自己掀翻了。

    青松、小宝、宝玉看到胖兵被鞭子抽倒了，赶紧冲过去。魔又开始甩鞭子，鞭子正好碰到宝玉的刀刃上，鞭子尖被砍断一截。魔的飞龙鞭发怒了，它脱开魔的手，自己飞舞着抽人。青松、小宝、宝玉挥舞长刀，不停的朝着飞龙鞭砍过去，飞龙鞭左躲右闪。这时，胖兵举着长刀冲过来，喊道：“我来砍它一刀。”结果胖兵的长刀就象砍到弹簧上一样，一下就被弹回去了，胖兵差点摔倒，胖兵惊叫一声：“我呀哟！”小兵们赶紧问胖兵：“你刚才在说什么怪话呢？”胖兵说：“这句表示惊叹的怪话，是跟我的主人青松学的。”棍僧说：“我的主人小宝也说过这句怪话。”红缨枪的小兵说：“这句怪话是我的主人从老家带过来的。”青松、小宝、宝玉一看小兵们正在你一句我一句的发议论，赶紧制止说：“别分心，赶紧除魔，以后咱们都要注意不说怪话。”棍僧的领头兵拿着剪子锤，一下剪断了飞龙鞭，鞭子上的黑龙死了。青松、小宝、宝玉赶紧冲上去，对准魔的脖子，“刷！刷！刷！”三刀，魔被砍死了。

    主佛赐予大家的宝物是：“认真学法”四个金字！主佛提醒胖兵：“禁止说怪话。”，同时提醒其它小兵们：“禁止向外找！”


第十集：带着怕心学法

    《寻宝图》说：“这次要去清除干扰学法的魔，学法时带着怕心，怕冷、怕热、怕渴、怕饿、怕累等等。”大家一起穿越。到了那个空间，看到一个大院，大铁门锁着，门上有很多尖钉，尖朝外。青松举起长刀使劲一戳，然后用手猛一拽把手，拽开一扇门，大家都進去了。看到院子里有个人正在练武术呢，这个人总是皱着眉头，干啥事都风风火火的，练了一会儿，它满身是汗，喊叫道：“太热啦！快给我吹电扇！”它的两个手下赶紧拿来电扇，吹上电扇，那个人高兴的说：“真爽！”过了一会儿，那个人又感觉饿了，又开始喊叫：“快给我做饭去！”那两个手下又赶紧去做饭。

    青松、小宝、宝玉看到这个人的表现，知道这个人就是要除的魔。大家判断出魔不会飞，于是吩咐小兵们把大院挖空、挖塌，魔就会从空中掉下去，最后捣毁魔的大院。小兵们开始拿着尖锹，深挖魔的大院。

    青松、小宝、宝玉三人冲到魔面前，青松拿出大锤一击，余音渺渺，不绝于耳；小宝举起链子锤一击，回音四起；宝玉一看，说：“该我了！”宝玉拿起偃月刀，对着小宝的链子锤一击，响声震天。魔看到之后，不服气的说：“我不怕！”然后，魔拿出大斧子，又蹦又蹿的旋转自己的大斧子。青松、小宝、宝玉一边挥舞自己的武器，同时眼珠也不断的转动，运用手疾眼快的功能，几下就把魔掀翻了。

    魔一看对方还挺厉害，觉的自己光耍一把斧子还不够劲儿，魔说：“换武器再战！”于是，魔的后背搭上两根双节棍，腰间又挂上一个链子刺球。魔又开始蹦来蹿去的，身上挂的武器也跟着左右旋转。小宝拿着链子锤朝着魔的脑袋砸过去，魔被打翻了。青松举着大锤两锤就把魔敲晕了，魔倒在大院里。这时，小兵们喊：“主人赶快飞起来，院子马上就塌陷下去了。”青松、小宝、宝玉飞起来，看到魔正好晕倒在一个圈内，小兵们已经沿着圈，把圈内的土地与圈外的大院切割开了，就差一点就坍塌下去了。刨工兵拿着尖锹，轻轻一敲击，大院的中心部位，坍塌下去一个圆面，魔正好晕倒在上面，魔掉下去摔死了。青松、小宝、宝玉又把魔的大院捣毁，把魔的两个手下也炸死了。

    主佛赐予的宝物从天空飞下来，大家都得到一个会活动的超脱小人塑像，跟本人长的一样。塑像攥着拳头，胳膊伸向高空，象个超人似的，刚从一个盒子里飞出来，塑像下面的盒子上写着一个字：“人”。人才会怕冷、怕热、怕渴、怕饿，修炼人就是要超脱人，从人的各种怕心中解脱出来。


第十一集：学法时怕念不完

    《寻宝图》说：“这次还要清除干扰学法的因素，怕念不完的心，习惯了给自己树立目标，干什么事都有个时间点卡着。”青松、小宝、宝玉和小兵们一起穿越。到了那个空间，看到魔是个急性子，有什么事情就特着急，总害怕完不成，着急时魔脑袋上的毛一奓一奓的。

    青松、小宝、宝玉冲上去，先砍了魔几刀，魔一看来了很多侵略者，魔着急的说：“坏事啦，我没有武器，怎么办？”魔伸出爪子攻击，宝玉一刀砍过去，砍掉了魔的一只爪子。小宝和青松拿着长刀上去，“嚓嚓”两刀，又把魔的另一只爪子砍掉了。魔一看两只爪子都掉了，着急的说：“坏啦！坏啦！我快死啦！”这时，魔突然间又想到，自己还有一招儿，魔嘴里开始吐急火。魔观察一下，宝玉平时最爱着急，头上还有以前着急时留下的急火影子。于是，魔先朝着宝玉喷急火，宝玉说：“我早就不着急啦！”举起长刀两刀砍过去，就把魔砍死了。

    主佛赐予大家的宝物从天空飘落下来，：“心急不如焚”五个金字。


第十二集：学法时各种人心翻江倒海

    《寻宝图》说：“这次还要去清除干扰学法的魔，学法时，各种人心翻江倒海。”青松、小宝、宝玉和小兵们一起穿越。刚到那个空间，大家远远看到，好象有人骑着一头牛过来了。再仔细一看，那头牛还有两个轱辘在转，后面还有烟囱冒烟。大家知道了，魔正骑着一辆牛头摩托车，朝着这个方向过来了。走近一看，魔戴着墨镜，留着一绺鸡冠子头，染成了黄色，脑袋其它地方都剃光了。魔两只爪子扶着车把，后背背着一把大刀。魔觉的路上挺安静，开始“装酷”，魔爪子松开车把，一只脚踩油门。

    青松、小宝、宝玉和小兵们突然冲上去，魔慌了神，摩托车晃晃悠悠的左右打弯，然后急煞住了。小兵们拿着武器先冲上去打魔。胖兵看到牛头摩托车，很想骑一骑，但是车很高，小兵们个子很矮，很难爬上去。胖兵费了很大劲儿，颤颤巍巍的爬上去了。胖兵一拧把，摩托车开始倾斜着绕着车踢转圈，就象圆规画圆圈一样，越转越低，因为车踢磨的直冒火星子，一会儿就磨下去大半截。最后“咣！”一声倒了。胖兵也摔下来了。魔听见“咣”一声响，扭头一看有人骑自己的摩托，大喊一声：“快给我放下！”胖兵不服气的说：“我要给你毁了！”胖兵说完话，就开始对着摩托车猛打，费了很大劲，把摩托车车身打了个大凹坑，实在打不动了，胖兵招呼其它小兵过来，一起打摩托车。别的小兵们只顾专心打魔，谁也不理胖兵。胖兵一看，打摩托车有啥用呀？胖兵也赶紧去打魔，胖兵拿起长刀，对着魔的后背猛戳两刀，魔一回头现了原形，变成一只大黑猩猩，开始“嗷嗷”的叫唤。胖兵问：“黑乎乎的东西，到底是什么呀？”别的小兵告诉胖兵说：“是黑猩猩。”

    青松、小宝、宝玉一看魔现了原形，赶紧拿着长刀冲上去，对着黑猩猩猛砍。黑猩猩瞬间就变没了。黑猩猩坐到摩托车上想逃跑，一拧车把，感觉很沉，低头一看，两个车胎被打爆了胎。魔无可奈何的说：“就这么开吧。”摩托车开起来了，走的特慢，就象蜗牛在爬。魔一看，油箱的油也没啦。刚才胖兵开摩托，车踢着地阻力特大，耗费了一大半油，后来胖兵又对着摩托车猛打，把油箱打了个大凹坑，出来一道小缝隙，油箱一滴一滴的漏油，一会儿功夫，油箱里的油就全没啦。魔伸出一只爪子给车加油，另一只爪子稳住车把往前开，摩托车稍快了一些，魔开着摩托车，没走出几步。青松、小宝、宝玉就追上来了，三个人飞起一脚踹过去，把摩托车踹倒了，魔从摩托车上翻下来。青松、小宝、宝玉又举起长刀，对着魔的脖子猛砍三刀，魔死了。

    主佛赐予的宝物从天空飘落下来，大家每人得到两件宝物：香炉和宝鼎，这两件法宝能把各种人心收進来，熔化掉。


第十三集：学法时执著的东西翻江倒海

    《寻宝图》说：“这次还要清除干扰学法的魔，学法时，执著追求的东西在大脑里翻江倒海。”青松、小宝、宝玉和小兵们一起穿越。到了那个空间，看见一个人拿着弓箭，正在练习射箭，百发百不中，射箭的人看起来呆头呆脑的，身上脏兮兮的，说话和做事都傻乎乎的。青松、小宝、宝玉放松了警惕，那个人看到之后，赶紧拿出弓箭瞄准了小宝他们三人，那个人想一箭三雕。青松、小宝、宝玉看到了它的举动，断定那个人是魔，警惕起来，做好防御。魔一箭射过来，青松、小宝、宝玉三人都躲开了。宝玉拿着长刀先冲上去，戳了魔的后背，魔“哎哟”一声，魔也拔出长剑还击。青松、小宝、宝玉三人拿着长刀跟魔打起来。

    小兵们思考：用什么计谋能更快的除魔呢？小兵们看到魔的后面有一棵树，想出一个计策：小兵们就在树下的草丛中放了一颗钻石炸弹，准备引魔上钩。青松的领头兵让胖兵过去，赶快告诉青松、小宝、宝玉三人，胖兵跑过来，悄悄告诉小宝说：“我们设好了一个陷阱，我先过去戳魔一刀，然后就赶紧跑开，打算引魔上钩，把魔引到钻石炸弹旁，到时你们就别追魔了。”胖兵手指了指草丛中的钻石炸弹，说：“就是那个钻石炸弹，过一会儿就会‘砰’的一声爆炸。”小宝又悄悄的告诉了青松和宝玉。

    胖兵拿着长刀哆哆嗦嗦的冲向魔，戳了魔一刀，扭头赶紧跑，由于胖兵害怕，戳魔时劲儿很小，魔没啥感觉，魔没有追胖兵。胖兵又跑回去戳魔，胖兵给自己壮胆，自言自语的说：“这次，我豁出去啦！”然后胖兵狠戳魔的后背，结果胖兵坐到地上不跑了。别的小兵赶快提醒胖兵说：“豁出去了，也要赶紧跑。”胖兵赶紧朝着钻石炸弹的方向飞奔，别的小兵都躲到别处看着。魔被戳了后背之后，痛的直叫唤，扭头开始追胖兵，魔追了一段路，看到前面一颗大钻石，魔高兴的朝钻石跑过去，手刚碰到钻石，就爆炸了。小兵们在远处躲着，看到魔被炸糊了。胖兵朝着魔傻笑两声，别的小兵提醒胖兵说：“看你那模样！”胖兵意识到自己应该收敛一下狂妄。青松、小宝、宝玉三人冲过去，对着魔连砍三刀，魔已经被炸酥了，身上掉下来很多糊渣。

    主佛赐予的宝物从天上飞下来：“无求而自得”。


第十四集：学法时出来疯狂的贪念

    《寻宝图》说：“这次要去清除疯魔，学法时出来人心，比如贪某种东西，本来贪一个就是贪心，还觉的不够，疯狂的想要更多。”青松、小宝、宝玉和小兵们一起穿越！刚進入那个空间，就看见魔了。魔正骑着一只四不象往前走。四不象长着牛眼，老虎鼻子，额头一个黑色的“王”字，前腿是两条羊腿，后腿一只蛤蟆腿和一只蟑螂腿。身体象头猪，两只猪耳朵，屁股有个卷卷的小尾巴。魔长着斗鸡眼，两条腿走路时，膝盖对膝盖，脚尖对脚尖。魔骑在四不象上面，两腿也向内拧着。魔的后背背着一个平底锅，平底锅周围很多尖刺，平底锅锅底有一块黑木炭，木炭形状就是魔自身的形状，木炭和平底锅靠一根棍连接，木炭伸出来的这根棍插進平底锅锅底里面，和锅长在一起。

    青松、小宝、宝玉和小兵们冲到魔的面前，魔睁开斗鸡眼一看，来了一群侵略者。赶紧拿下平底锅，嘴对着木炭轻轻一吹，木炭燃烧起来，魔端着平底锅，从四不象上蹦下来。宝玉先冲上去，举起长刀砍到魔的手，没有砍断。小宝又冲上去，举着长刀砍平底锅，长刀尖烧烫了，小宝又举起滚烫的长刀刺向魔的脑袋，魔挥了一下平底锅说：“我才不怕烫呢！我本来就拿着烫锅。”青松说：“那我就捣毁你的平底锅！”青松冲上去，对着魔的平底锅猛砍。这时，小兵们也拿着武器冲上来，魔有点措手不及。魔赶紧对着木炭吹了一口气，火烧的更大了。魔拿着平底锅，胳膊抡了一圈儿，胖兵头顶的头发被火苗烤糊了，胖兵手一摸头顶，头顶的头发烧成了灰，魔一看胖兵变成一个秃顶，开始疯笑起来。胖兵一想：“头发快长出来！不能影响形像。”几秒钟后，胖兵的头发就长出来了。魔疯笑时，一时放松警惕，拿着平底锅的手，有些放松。青松、小宝、宝玉三人对着魔的平底锅砍过去，平底锅掉了，魔警惕起来，赶快说：“平底锅快回来。”平底锅又回到魔的手上。青松、小宝、宝玉三人一想：水龙盾！瞬间每个人手上都出来一个水龙盾。魔看到盾说：“不怕你的盾。”小宝说：“水龙盾专门克你的火，水龙吐出水球，瞬间就能浇灭你的火。”这下魔害怕了，慌张的说：“这下完了！”这时，水龙吐出大水球，瞬间就把平底锅的火浇灭了。青松、小宝、宝玉赶紧冲上去，三刀就把魔砍死了。

    主佛赐予的宝物从天空飞下来：“冷静”！主佛提醒弟子，遇事冷静，不急不躁，就会有智慧。


第十五集：学法定的目标太高念不完就生气了

    《寻宝图》说：“这次咱们要换个地方除魔，要去地中空除魔。”小兵们高兴的欢呼。青松问：“哪是地中空？”宝图说：“就是地下的天空。”小宝又问：“魔是来干扰哪方面的？”宝图说：“学法时，目标定的太高，念不完就不高兴，很生气的样子。这次你们不能喊‘穿越’，而是要对着地面喊‘穿進”，你们就能進入地中空的天空。”

    青松、小宝、宝玉和小兵们对着地面一想：穿進！就進入了地中空的天空。胖兵只顾高兴了，只记着‘穿進’两个字，忘了对着哪个地方喊，胖兵随口说一声：“穿進！”胖兵正好对着一棵树，结果胖兵钻進树缝里，身子卡在树干中，头和腿露在外面。胖兵使劲一蹦，从树上下来了，胖兵赶紧对着地面说：“穿進！”胖兵進入了地中空的天空中。

    地下的天空是黑的，只有星星和月亮照亮，天空中能看到一些树根显露出来。胖兵说：“这次终于不用飞着除魔啦。”胖兵低头一看，地下哪有什么陆地呀，底下全是水。青松对胖兵说：“多亏你没下去，下去就完了。”

    大家开始坐着莲花飞座到处找魔，周围有些黑暗，每个莲花飞座上都亮着一个手电筒。大家看清楚了，魔正在前面飞着呢，魔气冲冲的，总是皱着眉头，叹口气都带着生气的情绪。魔长着一对骨架子翅膀，翅膀上系着很多脏塑料袋。魔手上拿着一根狼牙棒当武器。

    小兵们先冲上去，把魔围了一圈儿，每个莲花飞座都亮着手电筒，就象舞台上的灯光。魔吓了一跳，小兵们都拿着武器冲上去，开始戳魔的身体，魔一挥翅膀，散出一股臭味，把小兵们扇跑了。小宝和宝玉飞起来朝着魔的翅膀砍过去，翅膀的骨架子被砍松了，翅膀飞行的劲就小了，魔开始歪着身子飞。青松又拿着长刀朝魔砍过去，魔举起狼牙棒挡住了长刀，青松使劲一按魔的狼牙棒，魔没拿住，狼牙棒掉下去了，掉進了水里。青松、小宝、宝玉又举起长刀，朝着魔的歪翅膀砍过去，翅膀断了一个，魔飞不起来了，迅速下落，魔快到水面时，青松、小宝、宝玉又朝着另一个翅膀砍过去，仅剩的一个翅膀也被砍断了，魔头朝下栽進水里淹死了。

    主佛赐予的宝物从水面漂出来，每人一个轻功水上漂的螺旋桨，莲花飞座底下的螺旋桨，都更换成轻功水上漂的螺旋桨，莲花飞座既能在空中飞行，又能在水面飘着，不会沉底。


第十六集：学法时禁止不高兴

    《寻宝图》说：“这次还要去地中空除魔，学法时产生不高兴，比如很多事没做完 ，又着急又不高兴。”青松、小宝、宝玉和小兵们一起穿進。瞬间就到了地中空的天空，莲花飞座上的手电筒都打开了，大家到处找魔。

    看到魔正在水面上飘着呢，翘着二郎腿。莲花飞座迅速下落，快接近水面时，青松、小宝、宝玉都提醒自己的小兵说：“这次要用计谋。”胖兵说：“要用三十六计中的走为上策。”青松一听要逃跑，赶紧提醒胖兵说：“别说泄气的话了！”胖兵有点不高兴。莲花飞座落到水面上，青松、小宝、宝玉坐着莲花飞座，漂在水面上向前冲，冲到魔的面前时，看到魔很丑陋，五官七上八下的，眼睛一个看上面，一个看下面；鼻子特大，鼻子的中间裂开一道缝，两个鼻孔使劲往两边挒。青松说：“咱们先要分散魔的注意力，小兵们在魔的后面攻击；小宝和宝玉分别在魔的两侧攻击，我在魔的正面進攻。”青松在正面跟魔打斗时，宝玉用刀捅了魔一刀，魔扭头还击时，小宝又趁机刺魔一刀，魔把头又扭向小宝时，青松又开始攻击魔，魔累的筋疲力尽，最后支撑不住，被砍中了三刀，死掉了。

    主佛赐予的宝物从天空飞下来，每人一个“棒”字，还提醒胖兵一句话：“禁止乱说话”。


第十七集：学法时不能磨蹭

    《寻宝图》说：“这次还要去地中空除魔，学法时磨蹭，念书无精打采。”青松、小宝、宝玉和小兵们一起穿進。看到魔正在水里四周观望。大家悄悄飞到了魔的后背。小宝说：“这次要用调虎离山之计。”小兵们问：“啥叫调虎离山？”小宝解释说：“就是先把魔引开，再攻打魔。”小兵们拿着武器冲上去戳了魔几下，赶紧跑，想把魔引开。魔迷迷糊糊的说：“什么东西碰我？好痒啊。”小兵们一看，魔没什么反应，又冲上去戳魔，魔清醒了，感觉到疼，“哎哟”叫唤了一声。魔举起两根狼牙棒开始追打小兵们。青松说：“咱们在魔的后面偷袭。”青松、小宝、宝玉跟着魔的后面。魔一直紧追不舍，不一会儿魔累了，小兵们也累的满头大汗。这时，青松、小宝、宝玉趁机举起长刀，把魔的腰砍断了。魔还能动，但腰一直弯着，直不起来了。胖兵看到魔的腰被砍断了，对小兵们说：“咱们不用跑了，停下来吧。”大家都拿出自己的武器，攻击魔，魔被打的人仰马翻，最后死掉了。

    主佛赐予的宝物从天空飘下来，两个金字：“不错”。主佛还提醒：以后还要继续发挥大脑的智慧。


第十八集：学法念错时产生不高兴

    《寻宝图》说：“这次还要去地中空除魔，学法时，经常念错，产生不高兴，唉声叹气。”青松、小宝、宝玉和小兵们一起穿進。到了那个空间，看到魔的影子，魔一扭头先看到胖兵，魔很奇怪的说：“哪里来的小胖？”青松、小宝、宝玉三人“哼！”了一声，魔一看原来这么多人啊，还不止一个小胖。魔从后背抽出一把没刃的刀，魔一看刀很钝，需要先磨一磨刀，于是魔边跑边魔刀，魔的腰上有块磨刀石，磨了几分钟，磨出来一点刀刃，魔停下来了。

    青松说：“这次咱们还要用调虎离山的计谋。”宝玉先冲上去，戳了魔一刀赶紧跑，魔边追边喊：“站住！站住！”魔开始追宝玉。青松和小宝也开始追过去，趁魔不注意，在魔的后背偷袭，捅了魔两刀，把魔砍倒了，魔又迅速爬起来，魔气的龇牙咧嘴的，小兵们过来把魔围了一圈，举着长刀，刀尖指向魔。小宝说：“赶快合拢！”小兵们拿着长刀步步紧逼，圈越缩越小，最后，小兵们把魔戳死了。

    主佛赐予的宝物从天空飘落下来，每人一个金核桃。还有一张纸：“每个人都要独立思考，想出除魔的计谋，不能依赖别人。”


第十九集：学法时怎么坐着都不得劲儿

    《寻宝图》说：“这次要去地中空清除两个魔，学法时总是动来动去的，怎么呆着都不得劲儿。”青松、小宝、宝玉和小兵们一起穿進。看到两个魔正在互相比试，练习武术。它们知道有人要来除它们，所以提前做好防御准备。青松对大家说：“这次大家要独立使用计谋，或跟别人配合使用计谋。”胖兵一看，魔的一招一式都很利索，胖兵自言自语道：“魔的招式这么厉害，我们恐怕比不过它呀？”青松的领头兵对胖兵说：“咱们要有正念才行，大家都会使用技能，一定能打过魔的。”

    胖兵忘了用计谋，冲上去就猛砍，魔几下就把胖兵打翻了。其它的小兵互相配合，开始围攻，把魔围在中心。一边打魔一边缩小圈的范围，最后小兵们戳死了一个魔。青松、小宝、宝玉对付另外一个魔，青松和小宝使用连环掌，宝玉使用连环腿，三人都同时出招，魔看的眼花缭乱，头晕脑胀，青松和小宝趁机发出正念掌，魔被正念掌击中，身受内伤。宝玉又赶快飞起一脚，踹到魔的脑袋上，魔倒地死了。

    主佛赐予的宝物：“棒！”、“好！”两个大字；还有一个竖着大拇指的拳头。


第二十集：学法时想起倒霉的事情

    《寻宝图》说：“这次还要去地中空除魔，学法时，老想起倒霉的事情，或搞笑的事情或疯狂的事情。这次要清除三个魔。”青松、小宝、宝玉和小兵们一起穿進。看到三个魔正在喝酒壮胆，魔知道有人要过来除它们。魔的胳膊、腿特短小，五官歪斜，鼻子头朝上，鼻孔朝前，眼睛一大一小，门牙缺了一颗。青松说：“咱们用借刀杀人的计谋。”大家都在思考，怎么借刀杀人呢？青松的小兵演示了一下，怎么用借刀杀人的计谋。

    大家都看明白了之后，小兵们冲上去先跟其中的一个魔打，魔伸出长刀挡住小兵们，魔用力一推，小兵们倒下一排。青松、小宝、宝玉三人跟另外两个魔打。小宝在两个魔的中间，正跟其中的一个魔打，宝玉和青松跟另一个魔打，这时，魔举着长刀向着小宝砍过来，小宝迅速躲开，魔的长刀正好砍中另一个魔的脑袋，一个魔被砍死了。

    只剩下两个魔了，小兵们让开，在旁边观看，宝玉和青松要使用借刀杀人的计谋。青松和宝玉先跟一个魔打，打了一阵，两个魔都举着长刀向着青松和宝玉冲过来，当魔快到跟前时，青松和宝玉迅速躲开，结果两个魔举着长刀，互相砍到对方的脑袋上。两个魔都被对方砍死了。

    主佛赐予的宝物是：来了一个计谋小人，他负责教每个人使用计谋。这次《寻宝图》还给了大家每人一艘轮船，让大家提前摸索一下开轮船的技术，以后除魔会开着轮船海战。


第二十一集：学法时急于去干执著的事情

    《寻宝图》对大家说：“这次除魔前，先要演示一下怎样开轮船。”宝图问：“上次给的轮船，大家试着摸索了没有？”大家都说：“摸索过了。”宝图说：“那就试着开一下吧。”宝图一挥手，出来一条河。青松、小宝、宝玉和小兵们都坐上船，演示了一下开轮船的技能，大家都学会前進、后退、左转、右转和开灯等简单技能。宝图还教了一些其它的技能，轮船可以发射大炮；轮船周围还有很多齿轮刀片；轮船顶上有一个天线一样的东西，能发音波；轮船还会发电流；还能潜水，潜水时，船周围会出来一个透明罩，把船包住，水就不会淹進去。

    《寻宝图》告诉大家说：“这次要清除干扰学法的魔，学法时急于去干执著的事情，其实都是人心。”大家都坐着轮船想：穿進。青松和自己小兵们开着绿色的船；小宝和自己的小兵们开着金色的船；宝玉和自己的小兵们开着蓝色的船，在海中行驶着。看到前面来了一个大轮船，青松在船舱里传话说：“咱们先躲進芦苇丛中，准备好发射大炮。”魔看见芦苇丛在动，以为是风刮的，也没有太注意。青松又传话给自己的小兵们说：“做好发射准备，三、二、一，开炮！”一群炸弹打到魔的大船上，大船晃了几下。魔轻蔑的说：“我们的船有防护罩，是打不烂的。”小宝、宝玉和小兵们又射出一排炸弹，把魔的防护罩炸碎了，大家都听见了防护罩碎裂的声音。

    小宝突然发现轮船上有一个奇怪的小按键，按键上面有一个导弹的图案，小宝按了一下，船底下射出一个鱼雷，鱼雷后面有螺旋桨旋转着。小宝赶紧告诉青松、宝玉和小兵们。大家都齐按鱼雷键，鱼雷从四面八方冲向魔的船。魔的船被炸的左右摇晃，船身也有很多破损。

    大家一看，魔的防护罩已经烂了，魔的船也快翻了。大家又按了齿轮飞刀的按键，飞刀旋转着朝着魔的船撞过去，魔的船被撞翻了，沉入了海底。

    主佛赐予大家很多金元宝饰物，大家都挂在自己的轮船上，轮船被装扮的很漂亮。

    《寻宝图》第十二页寻宝完毕。


童话

点击封面进入