一路聖緣

目录

摩天国与金字塔（一）
摩天国与金字塔（二）
摩天国与金字塔（三）
摩天国与金字塔（四）
摩天国与金字塔（五）
摩天国与金字塔（六）
摩天国与金字塔（七）
摩天国与金字塔（八）
摩天国与金字塔（九）
摩天国与金字塔（十）
摩天国与金字塔（十一）
摩天国与金字塔（十二）
摩天国与金字塔（十三）
摩天国与金字塔（十四）
摩天国与金字塔（十五）
摩天国与金字塔（十六）
摩天国与金字塔（十七）
摩天国与金字塔（十八）
摩天国与金字塔（十九）
一路圣缘：古堡重生


一路聖緣

点击封面进入


一路聖緣

摩天国与金字塔（一）

    埃及大金字塔矗立在黄沙中何止成千上万年了，它一直在默默的注视着世间，一直在默默的等待着什么。是不是在等待着它曾经的主人，揭开它神秘的面纱？今天就让我在大法中修出的智慧，来还原那段在人类历史上被抹掉的历史。当然，要想说的明白，又不得不尽量从头说起。

    那是在久远历史以前，在宇宙的很高境界中有两位觉者，为了归正大宇，与主佛签约，决定下世助师正法。他们在不断的下走过程中不断结缘，也曾不止一次在主佛开创的不同层次的天国世界中与主佛结缘。

    这两位觉者曾在主佛开创的一个层次很高的天国世界中当主佛座下的两大弟子。这个天国世界名为巨天世界。主佛在这个层次中的形像为巨天佛。佛的圣所是金光闪闪、晶莹剔透的金塔。底座为正方形，四面为正三角形，金塔闪耀着纯正的光芒，润泽着天国众生。

    巨天佛宣讲佛法时，洪音远扬，天花纷坠，飞天旋舞，更有万千祥瑞，不可胜言。其间金凤起舞，金马和金狮俱高扬翅膀，往来盘旋，让众生目不暇接，心生喜悦。

    这一日，巨天佛对众生讲法完毕，说：“你们以后有進入三界的，在地上修建象我们巨天世界这样的金塔，供我将来使用，谁去完成使命？”

    主佛座下两大弟子叩拜佛前，表示愿意前往，众生无不为之动容。巨天佛微微含笑，环视众生，说：“你们中有谁愿协助的，可前往。”

    众神中又走出几位，表示愿往。

    巨天佛神色庄重，说：“你们下界，要互相扶持，完成使命，到那时，我自会加持你们。”

    又对护法摩卡说：“人世艰难，你要在上界关注他们，保护他们。”

    摩卡允诺，说：“请佛主放心，我会保护他们。”

    领命下走的众神带着各自的法宝，两大弟子的座骑剑龙、飞龙也要前往，被一同带往下界。

    层层下走，层层抹尽记忆；层层下走，层层消减光华；层层下走，又层层安排，历时久远，進入三界。

    在三界的三十三层天，有一处仙宫，名为莲宫。莲宫的主人是五彩莲后。五彩莲后身着闪烁着红、黄、蓝、绿、紫五色光芒的彩衣，坐在五彩莲座上；指尖有莲花旋转，胸前有莲花不断绽放；五彩光华映衬着莲后清雅的容颜，头上有朵大莲花变幻着颜色，不断的转动；谈吐间，口吐莲花；偶尔离开宝莲座，则一身白色衣衫，头顶一朵粉色莲花，衣袖中不断有莲花逸出；走路时，脚下步步生莲。

    有淘气的小童子，把生出的莲花当成玩具玩，推着莲花跑，或把两个莲花合在一起，躺在里面休息。

    众仙中有一位霹雳金刚，手执双槊，身材魁梧，遍身金装，紫色面庞，双目圆睁，不苟言笑，不怒自威，却格外喜欢莲花。有时去莲宫拜访莲后，莲后就让侍女们为金刚跳莲花舞。侍女们都是莲花化身，身上有莲花装束，舞姿轻盈曼妙，时而如含苞待放，时而如莲花绽开，时而逶迤前来，时而倏然散开。看的金刚面露祥和之色。

    时日一久，金刚去莲宫也不用通报，去了或看莲花舞，或观赏莲宫美景，也不打扰莲后。莲后也不打扰金刚的意境。

    五彩莲后和霹雳金刚便是上面提到的一路结缘而来的两位觉者。


shen chuan wh

摩天国与金字塔（二）

    上文提到，五彩莲后和霹雳金刚就是一路结缘而来的两位觉者，其实这两位觉者在不断下走的过程中，在不同层次有不同层次的形像，在上文中之所以只提到了五彩莲后和霹雳金刚，是因为与金字塔有关，所以其它的不再赘述。

    言归正传。

    在八千万年前，在地球上有大、中、小三种人同时存在。中人就是我们这样的人类，身高平均不到两米；大人身高五米左右；小人只有几寸高。大人、中人、小人生活在不同的地域范围，中间有高山、海洋、沙漠等阻隔，所以他们之间互不干扰。

    在地球上一个巨大的范围内生活着大人，大人身高虽五米左右，却比例协调。不同的巨人国供奉着不同的神灵。

    在欧罗巴的中部，有一个大人叫摩坛，是一个大勇士，力气过人，喜欢自由自在的生活。他走过一些国家，觉的都不是自己要呆的地方。一次睡梦中，他梦见一个金发碧眼的白衣神灵指点他，告诉他说：“你应该到恰罗非去，在那里开创基业。”

    摩坛醒来以后，决定按照神灵的指点寻找恰罗非。他走过许多地方，但都没有找到。

    十一年过去了，他还在坚持着。

    有一天，他来到一个地方，这个地方山青水秀，风景怡人，感觉这个地方就是自己想要找的地方。

    他远远的看见一位白衣女子坐在一块石头上，于是向她走去。走近后，躬身施礼，言辞恳切的说：“请问，这个地方是恰罗非吗？”

    女子听了，咯咯直笑，告诉他说：“我就是恰罗非，你怎么知道我的名字？”

    摩坛一愣，把梦中神灵的指点说与女子。

    女子神色庄重起来，说：“我在此地等了许久，有十一年了，你见到的是我的姐姐欧罗巴，当她派人来找我时，我的使命就完成了，该回天上去了。”

    说完，恰罗非变化了三种形像：巨喜乐佛、战神戾天、地神嫫母。变化完毕，恢复原身，对摩坛说：“你供奉这三位神灵，可保佑你建立国家，你的儿女会把你的事 业发扬光大。我再赠你两粒仙丹，你把它留给你的儿女，到时自有安排。”说完，从衣服中拿出一个绿莹莹的小瓶子，交给摩坛。摩坛接过小瓶儿，正要叩谢，女子消失了。

    摩坛在女子消失的地方施礼叩谢，并记住了这个地方。摩坛在这个地方很出力的帮人干活，用挣来的钱请当地最好的工匠昆亚按自己的印象塑了那三尊神像，又在找到恰罗非的地方盖了房子，来供奉这三位神灵。

    而后，摩坛每天以至诚之心叩拜神灵，在这一地区做好事，铲除邪灵，斩杀害人的角龙（一种邪恶的恐龙）和兴风作浪的冰蛭，帮人搭桥、修路等。这样，人们都知道来了一个道德高尚，勇猛异常的大勇士，大家都愿意聚集在他的身边，把他当作自己的首领。

    智慧、真诚、盖世的力气使摩坛的威望越来越高，后来人们推举他为国王，在当地建立起一个国家，取名“摩天国”。

    注：摩坛所见的“恰罗非”便是主宰非洲大地的女神；梦中所见的 “欧罗巴”是主宰欧洲大地的女神。所以后来“恰罗非”也指非洲地区，“欧罗巴”也指欧洲地区。


shen chuan wh

摩天国与金字塔（三）

    摩天国建立后，摩坛召集贤能之人，授以官职，规划典章，建立制度，让一切有序的進行着。

    摩天国建立时，摩坛已经四十八岁了，待一切稳定下来，国王的婚事便成为国民关心的大事。

    这时，有两位女子進入国王的视线。一个是左大臣智凯的女儿，叫妙葛；另一个是右大臣玄凡的女儿，叫秀涵。

    妙葛皮肤略显浅棕色，前额开阔，眉间较宽，眉形平直，唇形厚重。秀涵皮肤白皙，长相秀美，唇红齿白，眉毛弯弯，眼波流转。

    最初摩坛对秀涵颇有好感，觉的秀涵的眉飞色舞，机智热情让自己眼前一亮。妙葛举止端庄，话语不多，但对事情颇有见解，让摩坛时有意外之感。妙葛从不开口笑，笑时，笑意从嘴边出现，扩展到整个面部，笑意盈盈，容光冉冉。和妙葛在一起，摩坛心境很平和，很惬意。摩坛觉的这两个女子都让自己喜欢，取舍不定。叩问神意，神意不显现。摩坛只好自己取舍。

    摩坛准备了几件国家大事，先和秀涵说起。秀涵表情活泼，未听完话，就开始发表意见，对一些事情的看法加上自己的想象，有时竟高兴的跳起来。摩坛说出相反意见，秀涵就嘴一撅，撒娇似的拽着摩坛衣襟，让摩坛听自己的。使摩坛一时竟忘了所为何来。

    离开秀涵后，摩坛觉的自己头脑发浑。而秀涵的衣着打扮，不拘小节，不自觉的让摩坛产生不好的念头。秀涵使自己不能专心做事，内心躁动，牵扯精力，这让摩坛很是不安：自己作为一国之主，不归正自己，如何教化百姓？

    和妙葛商量一些事情时，妙葛总是先静听，然后询问王意，再说出自己的见解，并能补充摩坛的不足。即使与王意相左，也能平和阐述。和妙葛在一起，摩坛有一个感觉，就象和多年相知的朋友在一起，舒适、愉悦。摩坛还发现，妙葛既有智慧，又有美德，礼节周到，提出的建议也更胜一筹。摩坛心内的天平开始逐渐倾向妙葛。

    摩坛还在一些公众场合关注两位女子。发现秀涵逢场必到，花枝招展，成为很多人注意的焦点，并以此为荣。而妙葛不经常出现，即使出现，也不声张，能周到的向人问好，对老人、孩子颇为照顾。妙葛的沉稳、大气与秀涵的飞扬、自我形成了鲜明对比。

    还有一个细节，让摩坛做出最后决定。在不同时间，两位女子陪着王穿越长廊时，秀涵象蝴蝶般前后飞舞，让王眼花缭乱，有时竟撞个满怀；妙葛静静的相陪，一种宁静、放松，竟使王想一直这样走下去。

    摩坛最后决定选择妙葛为妻。心想：“我不能只顾美貌而忽略美德，迷失自己的心灵，让妙葛辅佐我治理国家，宽慰我略感疲惫的心灵吧！我怎么能有时间陪秀涵玩耍呢？”

    在摩坛做出决定后，这天晚上作梦，梦见地上放着四双鞋，有两双大鞋，还有两双小鞋。摩坛醒后很高兴，认为这个梦预示着妙葛会给自己带来一双儿女。

    摩坛的选择让秀涵失落、妒嫉和痛苦，脸色铁青了好一阵子，曾赌气不嫁。

    国中大将紫然，宽厚、大度、品行相貌俱佳。对秀涵关心倍至，后娶秀涵为妻。秀涵也算是有了一个好的归宿。

    摩坛选择妙葛后，妙葛依然从容、平静，让摩坛更加赞赏。

    摩坛在六十岁时，妙葛怀孕，生下一个儿子。摩坛老来得子，喜不自禁，儿子降生时，摩坛看见天上出现五彩祥云，又听到仙乐阵阵，认为儿子是上天的赐予，格外高兴。

    儿子出生前三天，妙葛做了一个梦，梦见一团紫气由远及近而来，紫气渐渐散开，出现一个手执双朔，紫色面庞的神人，形像威武、庄严。突然这个神人冲她粲然一笑，妙葛一下醒来，觉的十分纳闷儿，心想，面相这么严肃的神人，怎么竟然乐的如此灿烂？妙葛很是奇怪，但是这个笑容，让她觉的很是温暖。所以摩坛和妙葛为儿子取名摩乐。

    五年后，妙葛又有身孕，生了一个女孩。孩子出生两天就会向父母微笑，父母欢喜的不得了。幸福感使摩坛时不时的感觉自己的心象花儿一样开放。孩子降生前，妙葛恍惚间见硕大五彩莲花从天而降，又听到仙乐响起，只见莲花由大而小，進入腹中。所以为女儿取名摩彩。

    摩乐很喜欢妹妹，经常长时间看着妹妹熟睡的样子，耐心等妹妹醒来。摩彩一醒，睁开眼睛，看见哥哥就乐，小手挥舞着，去摸哥哥的脸，咿咿呀呀的说着谁也听不懂的话。摩乐觉的很开心，经常拿来漂亮的东西给妹妹看，逗妹妹笑。摩彩就睁大眼睛看，有时笑出声来。摩彩会走路时，就形影不离的跟在哥哥身后。哥哥也很会照顾妹妹，还形成一个习惯，晚上哄妹妹睡着了，自己才去睡觉。妙葛悄悄对摩坛说：“儿子这样心疼妹妹，我们以后不用担心女儿被欺负了。”

    秀涵的小儿子紫行，三岁光景，与摩彩同龄。小孩子们在一起玩耍，没个轻重，有时紫行推倒摩彩，摩彩就大哭，一边捂着脸哭，一边透过手指看哥哥训斥紫行，觉的十分开心，很快便破涕为笑。

    在摩乐十五岁，摩彩十岁时，摩坛和妙葛相继去世。兄妹二人十分悲伤，一想到母亲温暖的怀抱，父亲慈爱的笑容，摩彩就哭个没完。摩乐强忍悲伤，安葬父母，安慰着妹妹。但这种打击实在太大了，摩乐有时也很消沉，和妹妹在一起相对落泪。但国家的责任提醒他，不可以如此。摩乐在父亲去世三个月后继位成为国王，兢兢业业的治理国家。

    摩彩有时半夜醒来，睡不着觉，就光着脚，拎着鞋，悄悄去哥哥那里，看哥哥睡了没有，蹑手蹑脚走到门前，刚放下鞋，就听见里面说：“是妹妹吗？進来吧！”

    摩彩一听到哥哥说话，心一酸，嘴一撅，眼泪流了下来，手把着门却不進去。摩乐轻轻把门推开，帮妹妹拭去眼泪，拉着妹妹的手，走到窗前。俩人相对无语，四周一片寂静。过了一会儿，摩彩平静下来。摩乐说：“妹妹，回去睡觉吧！”摩彩点点头。摩乐拥着妹妹的肩头，送妹妹回屋，用竖笛给她吹奏轻柔美妙的曲子，直到妹妹入睡，他才离开。

    白天处理完国事，摩乐就带着妹妹去远处游玩，转移妹妹思念父母的悲伤。有两天，摩乐发现妹妹不哭了。摩彩告诉哥哥：“这两天我梦到父母，他们在天上，身上散发着光芒。母亲对我说：‘孩儿，不要哭了，希望你快乐。’然后，我就看见‘快乐’两个字在我面前飞旋，我记住了，我得快乐。”摩乐一听，非常高兴，并创作了一首曲子，叫《慈恩颂》，翻译成现在的文字，大意为：

    父母慈兮，永在天堂；父母乐兮，在吾上方；

    父母吉兮，永得安康；乐俯小儿，告勿忧伤。

    慈爱绵长，永世不忘！

    摩乐十八岁时，娶国中公认的贤能女子文美为妻。摩乐、文美、摩彩在一起时，构成一幅美丽的画面：摩乐一头金发，英俊魁梧；文美端庄文静，性格恬淡；摩彩白皙柔美，活泼可爱，披着金色波浪纹长发，额前有美丽的装饰，手臂套有银环。

    王后文美，喜欢清静，一心礼佛。摩彩喜欢热闹，摩乐做的事情她都很愿意参与。这样兄妹俩还象以往一样，经常在一起。

    摩乐二十岁时，有一天，对摩彩说：“妹妹，我梦见神灵在指点我，应该建筑高大的佛塔来供奉佛，我看见白云中露出金色的塔尖。”

    摩彩睁大了眼睛，看着哥哥，说：“这事非比寻常，我们得慎重对待，让神灵满意。”摩乐点点头，对摩彩描述了梦中见到的佛塔，佛塔底座是正方形，四面是正三角形。随着摩乐的描述，佛塔的形状在摩彩脑中浮现了出来。她惊异的说：“哥哥，我脑中出现的佛塔，厚重、大方，散射着金色的光芒，哥哥，我们叫它金塔吧！”

    摩乐一震，若有所思，停顿片刻，看着妹妹说：“为什么佛塔的形状，我觉的很熟悉，为什么我听到‘金塔’两个字会感到很震撼，心里觉的很温暖？这里边一定蕴含着我们所不知晓的东西，为什么我突然觉的修建金塔的意义重大，感到要承担的责任重大？”

    于是，兄妹二人决定遵照神灵的指点去建造佛塔。


shen chuan wh

摩天国与金字塔（四）

    摩乐、摩彩兄妹二人决定遵照神灵的指点去建造佛塔，殊不知，上界此时，各路神仙云集，也在商讨建塔之事。因为佛塔修建，事关重大，积万代之功德。

    神仙石婆说：“我要把最好的石头从北海赶到摩天国，让摩乐找到它。这种石头，经多种历炼，又经万代寒冰浸冻，不会裂开。”

    风婆说：“以后的人类有多次浩劫，有时风力威猛，破坏力强，只怕石头会受影响。”

    一位管熔炼的神仙，名为大炼金刚，张口说话。说话间口中火苗直吐，烈焰升腾。此仙说：“我知道一种乌石，含五种金属，熔炼后，涂在石头上，可固化石头数倍，再加入我独门法石‘胶石珠’，由摩彩亲自搅拌，作用可发挥更大。”

    有神仙笑道：“何以摩彩亲自搅拌，摩乐更有力气，劳动他人不可吗？”

    大炼金刚正色道：“各位有所不知，摩彩乃五彩莲后转生，又蒙恰罗非女神赠仙丹一粒，由她搅拌，自有妙处。”

    这时，大力神和大无化仙人互相看了一眼，说：“看来咱们的仙丹也要派上用场了。”

    大炼金刚又对石婆说：“到时候我把乌石放在你赶来的石头旁边，让摩彩发现它。”

    梦境仙子，手拿梦瓶，笑着说：“我也该去点化摩彩了。”

    各路神仙欲成全此事，都在尽心尽力。

    石婆驾云赶往北海，去见凌云仙子。凌云仙子说：“我知婆婆要来，已等候多时。”石婆问：“石元妹妹呢？”凌云仙子黯然道：“石元仙子一直守护玄石，看着玄石经历风吹、日晒、沙袭、冰冻等多种历炼。前段时间，又恐玄石在未来经历的考验太多，将自己体内的石元精华，全部注入玄石中，因精华尽失，石元仙子已化为微尘。”

    石婆动容，说：“佛塔修建，事关重大，石元妹妹乃石元圣母的精华凝结而成，此番守护玄石，可谓是尽心竭力了。”

    凌云仙子伸出手来，手心上出现海底地形。仙子指出玄石所在位置，说：“婆婆去找它们吧，我在上空为玄石布下云罩，送你们一程。”

    石婆来到海底，找到玄石，念动咒诀，一时间石层浮起，向上抬升，直至海面，海水翻滚升腾，在海面形成壮观景象。到了海面，石婆挥动赶石鞭，赶着巨石，往摩天国而来。沿途一些仙人见到此景无不咋舌。

    有的仙人纳闷儿，这么大的石头干什么用呢？有的仙人看出这石头要承担一定的使命，就远远的跟着，想看个究竟；也有的仙人对石婆的鞭子很感兴趣，一直好奇的看着，心想，“这小小的鞭子，怎会如此厉害？”

    石婆的赶石鞭威力巨大，可驱赶、砍削天下任何石头。既然有的仙人都对它很感兴趣，这里不妨说说它的来历。

    三界刚开创时，从上界一位仙人的袖子里掉下来一颗棋子，落地为山，山上寸草不生。山体一日突然裂开，中间露出一块圆溜溜的又黑又亮的巨石，这巨石受风吹日晒，经年累月，却依然坚硬如初。

    一天，蓬蒙仙子从此路过，蓬蒙是主管荒山生长植被的神仙，他坐在巨石上，打量了一下这座秃山，觉的这山上长东西不太可能，也就走了。他却不知道，在他歇息时，他口袋里的一粒藜实种子，悄悄的溜了出来，跑到了巨石下。

    因为这个地方山形迥异，来往的神仙，有的就在这块巨石上小憩，这块巨石因此得到了更多的灵气。而这粒种子经常围着巨石蹦来蹦去，也沾到了各位仙人的光：糊涂大仙在巨石上打个盹儿，呼出的气让它吸收到了；云游僧脚底下的灰曾与它玩耍；无迷觉者的一滴口水掉在了它身上。

    一次，这粒种子在石头旁蹦蹦蹦跳跳，突然听到巨石里面有说话声：“看你多好，多自由，我都出不来。”种子惊讶的问：“你是谁呀？在和我说话？”巨石里面的声音说：“我是石精，在里面。我有时和你说话，你象听不到一样，这次你终于听到了，以后咱俩可以说话了。”种子也非常高兴，说：“只可惜我看不见你。”石精说：“我能看见你，我却不自由，你看不见我，却是自由的。如果我象你一样自由就好了。”

    从那以后，这两个生命就经常在一起说话。

    一次，石精说：“说说你的经历吧。”种子说：“跟着主人时，也挺有意思，主人带着我们，我们都被装在一个透亮的大口袋里，主人到了一些山上就把有的种子撒在山上或山下。过了一段时间，主人又来看，只见山上长出一些树，山谷开着美丽的花，主人把群山装扮的生机勃勃，看的我们眼花缭乱。一次，我看见主人把一粒山参种子放进一个坑里，说：‘在这儿待着吧，长上一千年。’我们一听，都叽叽喳喳的议论，说将来山参的全名应该叫千年老山参。有一次，主人把大口袋挂在一颗树上，自己打个盹儿，我看见枣实和槐实溜了出去，我瞅了瞅，周围景色不错，远处还有一只马鹿，但我没有溜走。”石精问：“那你这一次怎么溜出来了？”种子说：“时常有跑出去的，慢慢的我就动心了，我也不想隔着袋子看外边，想真实的感受一下，所以就溜出来了。”石精问：“你在这感觉怎么样？”种子说：“这地方没啥意思，除了偶尔有几个仙人路过，看不到什么，连鸟都不来。”石精说：“幸运吧，鸟要来了，你就没了，就把你吃了。”

    石精又问：“在这就没有让你觉的有意思的事儿？”种子说：“上次有个大仙，坐下来就打哈欠，一直都没清醒，他打盹时，我随着他的呼吸，来回动，感觉好极了；还有那个穿的破破烂烂的，身上的灰真多，脚上的鞋都破了，露出脚后跟和脚趾头。我以前见过的仙人没有这样的，真让我纳闷儿。”

    这天，又有两位神仙路过这里，坐在巨石上歇息。矮胖的男仙身后背着个壸；苗条的女仙穿着绿色的衣衫，胳膊上挎着个篮子，篮子里伸出枝条。这两位神仙，一个主管浇灌，一个主管栽种，被称为和合二仙。两位神仙正说着话，种子从巨石旁边蹦出来，被女仙一眼看到了，惊异的说：“这儿怎么会有种子？”男仙说：“你把它种下，我浇点水，看看能不能长出什么。”女仙把种子放到巨石上，男仙又在种子上浇了一点水，形成一个大的水珠。两位神仙走了。

    种子被水珠包裹住，不自由了，也不能说话了，一动不动的卧在水里。渐渐的觉的自己身体在膨胀。经过一段时间，长出芽儿来。长出芽儿后，又能和石精说话了。芽儿在长，根也在长，根须渐渐的在山石上蔓延，靠着阳光雨露往上长，芽儿慢慢的长成一根长长的象藤蔓一样的直茎。

    两个生命，仍然象以往一样说着话。石精越来越希望自己能够出来。

    一天，道长坎真，经过这里，一下看出这巨石和这个直茎要成就一个法器。道长乐了，心想，“我助你一臂之力”，于是拿出一把木剑，口念咒诀，木剑绕石三周，形成剑气，罩住石头。而后转身走了。

    这石头慢慢的开始出现裂纹，象风化了一般，过了许多岁月，化成一堆沙土，石精得以从巨石里出来，却感觉周围象有铜墙铁壁一般，原来是被剑气罩住，最后被直茎的根部吸收，进入直茎之中，与直茎成为一体。这样，又过了许多年。

    一天，石婆从此路过，看到此物忙停了下来。石婆看到直茎里面的石精，又惊又喜。石精也在里面向她叩拜，希望石婆收下自己。石婆对它施用法力，把它锻造为赶石鞭。此鞭可大可小，能与主人心意相通。

    石婆用赶石鞭把石头赶到摩天国都城外，摩天国大地上主管出现祥瑞的神灵――地兆使君前来迎接，说：“婆婆辛苦了，我已将都城东南腾出一块地方，供玄石安身了。”


shen chuan wh

摩天国与金字塔（五）

    天宫中有只神鸟，叫巨阙，白色的羽毛，脖子上一圈黑色，黑色的鸟喙，转动着灵活的脖子，眼睛滴溜溜直转，略显顽皮的样子。一日，巨阙站在天池的栏杆上，看着池子里的景象，象在找寻着什么东西，突然一下子飞起来，掠过池面，抓住一条红色的鲤鱼，轻轻的放在地面上，瞅着它。鲤鱼翻个身，张口喊道：“巨阙，你又打扰我的美梦了，快把我放回去。”巨阙得意的梳理了一下羽毛，说：“你多久没和我玩了？”鲤鱼又翻了一下身：“你不知道我睡觉要睡很长时间吗？”巨阙说：“你的三次变身，变成的花、荷叶、鱼，我可都看出来了。你不和我玩，总睡觉，这可不行。”

    这时传来清脆的笛声。巨阙说：“主人找我呢，我得回去了。”鲤鱼说：“你先把我送回去。”神鸟努了一下嘴，很高傲的样子：“可以，不过下次可不许变身了。”说完用爪子抓起鲤鱼，把它放回池中。鲤鱼回到池中，一下子恢复了它原来的形象，原来是一株仙草。这株仙草有四片墨绿色的叶子，象墨绿色的飘带一样，随着仙草的心意可长可短，四片叶子在根部顺时针拧在一起，又分别朝四个方向生长。因此，它的名字叫四绊草。

    很久以前四绊草就经常在天池中玩耍，舞动着叶片，扬起了水花，在四溅的水花声中，还伴随着四绊草开心的笑声。一次，四绊草正在高兴的玩耍，突然间感觉到有目光在注视着自己，就停下来，悄悄观看，目光向上越过栏杆，它看到了一位仙子。这位仙子身穿白衣，绿色飘带，笑盈盈的看着它。见它停下来，就招一下手。四绊草一见，忙欢快的跑过来。这时，仙子心意一动，传递出一个尺寸来，四绊草立即接收到，马上舒展叶子，长出了仙子要求的尺寸范围。接着又按仙子心意，做出一些动作，或旋转，或翻腾。仙子喜不自禁，收下四绊草做了法器，平时任其在天池中玩耍。四绊草也是格外灵异，在仙子点拨下又学会了变身。

    又一次，四绊草正在天池中玩耍，听见了笑声，抬头一看，看到栏杆上站着一只白色的鸟，脖子上一圈黑色，这只鸟很机灵的看着它。四绊草很淘气的一下子钻进水中，变成一只白鸟飞了出来，落在栏杆上。那只白鸟看着它说：“你是那颗草变出来的，我知道。”四绊草被识破后，“哎哟”一声，落回水面，恢复原形，趴在水面上问：“你是谁呀？”白鸟说：“我叫巨阙，是霁月仙宫的使者，我有个师兄叫汉澹，但他不愿活动。四绊草说：“如果你愿意玩儿，就来找我吧，咱俩一起玩儿。”巨阙说：“好吧，但我觉的奇怪，你怎么会有这样的本事，能变身？”四绊草说：“我的主人是索萦仙子，是她教我的。”这样，四绊草和巨阙成了好朋友，经常在一起玩耍。文章开头的一幕，就是一日巨阙和四绊草玩耍时的情景。

    巨阙听到笛声飞回到主人身边。主人是一位身穿白袍，一团和气的仙长。他看着巨阙，说：“别贪玩了，这次命你下尘走一遭，去完成一项使命。”巨阙问：“什么使命？”仙长说：“你去天池，把四绊草带着，去下界的摩天国，找到它的地脉。”巨阙说：“地脉呀！好找。肯定在都城一带。”仙长看了它一眼，巨阙忙闭上嘴。仙长说：“你找到摩天国的地脉，地脉上有三四个闪光的点，就是地眼。你在黎明前把四绊草放在最亮的一个点上，在那儿看守三天，别让任何生灵打扰四绊草。三天后，四绊草的元神会出来，你把它带回来，就立下大功一件。”巨阙高兴的说：“地上又要兴土动工，又要劳驾我巨阙啦！看来这次动静不小，得修几个啊！要不地脉上怎么三四个地眼呢？”仙长说：“别贫嘴了，总之少不了你，你比你师兄要幸运。”巨阙睁大眼睛，眨了两下，一只翅膀松开，拢住嘴，放低声音说：“师兄呢？”仙长说：“它去给你找仙果去了。”巨阙一下子乐出了声，得意的走了两步，说：“好久没吃仙果了，等我回来好好品尝。”

    巨阙去了天池，把四绊草挂在自己的脖子上，飞往下界。它飞到摩天国，找到地脉，看到地脉上的地眼，在黎明前，它把四绊草放在最亮的一个地眼上，然后用嘴吹气，很快白雾弥漫了这个地方。四绊草的四片叶子以飞快的速度向四个方向延伸。巨阙展开翅膀，覆盖住四绊草延伸到的地方，四绊草在延伸，巨阙的翅膀也跟着延伸。

    这天摩乐早上起来，发现都城南面有方方正正的一团白色雾气，觉的奇怪。摩彩说：“我看到白雾处有象羽毛一样的帷帐。”文美说：“也许是神灵在显示一种奇异吧！”

    都城南面的白雾越来越大，摩乐发出告示，任何人不得接近白雾，然后反省自己，没有发现不正之处，又去神殿叩拜神灵，心里安稳下来。第三天早上，摩乐梦见雾气缭绕的地方有一座金塔，金塔四周有四个金甲卫士，醒来后一下子悟到：应该守住雾气的四个角，这应该是建塔的地点。上午，摩乐带着四个身穿铠甲的卫士去见神殿祭司蒙刚，说了自己的想法。

    蒙刚听了之后说：“这两天我眼前经常看见一团白气在不断延伸，却看不清楚里面的东西，恍惚间又觉的里面似乎有一只尊贵的白鸟，静静的站在那儿，非常安谧，我觉的它传递来的是一种吉祥的信息.王想现在去命人守住白雾的四个角，我觉的有些不妥，请王静候片刻，我去叩问神意。”蒙刚郑重其事的在神像前叩拜，片刻后起来，神情舒展，过来对摩乐说：“我看见神展示给我一幅画面：在太阳升起时，有四个卫士站在四个方位上，我觉的应当在明天早上太阳升起时，再去守住白雾的四个角。”

    第四天早上，巨阙看见四绊草的元神出来，忙收拢雾气，让四绊草的元神伏在自己后背松软的羽毛里，带着它飞走了。巨阙回头又看了一眼大地，看见四个卫士正要守住曾被雾气覆盖住的四个方位，惊讶不已，心想：这个国王真是了不起，在此期间，既没有打扰我，过后，又知道守住四个方位，真是不一般。

    巨阙回去后，仙长说：“你把四绊草的元神放到天池的圣母仙草里，让它休息，不要打扰它，回来可以吃你师兄为你带来的仙果了。”巨阙听了很高兴，心想，五百年了，吃一次仙果，又是师兄找来的，不错。而且巨阙心里明白，用不了多长时间四绊草又可以长出新的叶子来，就可以出来和它玩儿了。

    巨阙的师兄汉澹，也是一只神鸟，一身黑色的羽毛，脖子上带着一圈白色，红色的鸟喙。当年曾与巨阙打赌，看谁能保护四绊草。汉澹先接受考验。众仙人幻化出各种情景，迷惑汉澹，汉澹在第八种景象――仙果出现后，离开四绊草。而后考验巨阙，因巨阙时常与四绊草玩耍，一看保护的是四绊草，心里高兴，便格外警觉。群仙共变幻出二十六种景象来迷惑巨阙，巨阙纹丝不动。众仙一致认为，巨阙可以保护好四绊草。这样巨阙成为护佑地上建筑的神鸟。地上大型的宫殿或庙宇修建时，地点和方位的确定多与巨阙有关。而汉澹则成为护佑水上建筑的神鸟。巨阙执行天命时，四绊草协助巨阙确定建筑物的范围和尺寸，巨阙则要保护好四绊草不受侵扰。

    三界中一位层次很高的神，叫卯象天君，身着紫色宽袍，袍子上有流动的星云图，脑后立有“天时计”。天时计近于圆形，由十二个文字围成一圈，当其中一个文字开始变亮，且越来越亮时，就是一定的天象要出现了。与此对应，天君袍子上的星云也在发生变化，小到几个星宿的变化，大到天体的变化都会呈现出来。天君还有一个宝贝叫乾坤晃，是一个边缘薄中间厚的双面镜，可以看到未来将要发生的事情，一面可以看到天上的景象，一面可以看到地上的景象。这一次，天时计上的一个文字一亮，天君观看镜子，此时镜子里显现出金塔来。

    所以各位神仙围绕修建佛塔所做的一切，也都是在顺天意而动。


shen chuan wh

摩天国与金字塔（六）

    在还没建塔之前，摩天国的都城必施城内有童谣出现：猿得胆，鹰得棒，两个宝贝不一样，天下荣耀归君王，福禄寿绵长。童谣很快流传，人们对前两句话都不理解，但很快发生的事情，解开了人们的迷惑。

    必施城南，百余里外的山上，有一棵大树，需三个大人合抱才能围住。一天，晴天一声霹雳，这棵树拦腰折断，正逢山上有几个猎人，见到了这个情景。树倒下以后，剩下的半截树中间，露出一截金黄色的象棒子一样的东西。猎人阚鹰，领着几个人，围着树转，看着这个东西，觉的奇怪。阚鹰爬上半截树，发现树中心夹着一根金黄色的棒子，极其坚硬，但很漂亮。阚鹰下来后，和大家一起动手，把这棵断树砍削了一番，取出中间金黄色的棒子。棒子长三点六六米，直径大约十五厘米，坚硬无比，挥动它可以轻松的打折一棵很粗的大树。大家看着喜欢的不得了，如获至宝，赶紧回都城献给国王。摩乐把它拿在手中，顿感身体一震，豪气大增，很是喜欢，把它命名为黄金杖。

    与此同时，摩天国内还有一处变化，距离都城四百里外的一座山上，山中间有一处凹陷，一天凹陷处突然向下塌陷，形成一个深坑。有个猎人外号叫猱猿，进入深坑处，在坑底看到一个黑黝黝的不规则的圆形的东西，象现在的篮球大小，用手一摸有弹性，用手指按下去就会出个坑，手拿开又很快恢复原样。猱猿觉的奇怪，也弄不清楚是什么东西，把它装在袋子里背了出来。回去后，让众人观瞧，大家都不知道是干什么用的。有年岁大的人认为里面应该有宝贝。于是猱猿决定去都城献给国王。摩乐使人识之，无人能晓。一天，来了一个容貌奇丑之人，自称地醜，说能识得此物。摩乐让人把他领进来。此人见到摩乐施了一礼，开口道：“此物名叫‘乌孙’，内中藏有一胆，胆色金黄，此胆任天下利器砍削，不减一分。此物藏在山中，不知有多少年了，一直由天英童子看管，得此胆者，成为天下英雄。可请人将其破开，取出内胆，盖上黄绸，不使其见光。此物可增国王兵器之锐利，震撼敌人，恭喜国王。”摩乐问：“谁可破开此物？”地醜说：“蒙刚即可。”言讫，地醜突然消失。摩乐冲地醜消失的地方施礼拜谢。

    摩乐将乌孙交给蒙刚，蒙刚将此物带到密室，用四把半环形刀夹住此物，将其破开。破开后，露出金黄色的内胆，蒙刚将内胆放入盘中，用黄绸盖住，置于密室。蒙刚在洒扫神殿时，恍惚见一童子，天真烂漫，极其可爱，带个黄色肚兜儿，头顶上扎个冲天鬏，左手托着乌孙胆，右手拽着黄绸子的四个角，正在玩耍，玩耍间跑到战神戾天的脚下，向上看了一眼，就心满意足的躺在了神像脚下，还探头冲蒙刚乐了一下，吐一下舌头，做了一个淘气的表情。蒙刚也忍不住乐了。他悟到，应该把乌孙胆放在战神戾天脚下。蒙刚去见摩乐，说了此事。摩乐说：“此物乃神仙所赠，你又见到指点，照做即可。”

    此后两天，蒙刚有时就能看见童子在黄绸下面忙活着什么，静坐中，蒙刚看见童子将乌孙胆分成十份儿，还不停的往里面注入什么东西。蒙刚想知道怎么回事，心思一动，他一下子看到童子变化成一个金刚形像，金色面庞，身穿金甲。原来这童子有三种变化身，分别是金铠、银铠和铜铠。金铠是一身金色铠甲，额头上有三个突出的金色圆点；银铠则是一身银色铠甲，额上有两个圆点；铜铠一身铜色铠甲，额上一个圆点。这三种变化身，分别护佑人间君主，在作战中取得不同战绩。金铠出现，护佑君主攻克天下，成为至尊。银铠出现，护佑君主守护疆土，不被侵犯。铜铠出现，护佑君主平定叛乱，国泰民安。蒙刚见到的正是金铠。金铠说：“此胆可增加兵器锐利，我已将它分成十份儿，到君王每次作战时，我会将其中一份儿化为锐利之气，罩在君王的兵器上，弥漫在士兵的头顶上，让敌人不战而慄，与另一宝贝黄金杖同时使用，可不战而败敌军。但每使用一次，乌孙胆就会减少一份，十次后便会消耗殆尽。”

    蒙刚想到黄金杖时，瞬间紫瑁金刚出现。紫瑁金刚紫色面庞，身着紫色金甲，对蒙刚说：“黄金杖是天下至高权杖，此次由我将此杖赠与国王，天下人见此权杖，顿知威严所在。此杖只能国王一人使用，以后诸王无此荣耀。”蒙刚将自己所知告与摩乐，摩乐心内一震，既高兴又有一种说不出的凝重。

    这天早上摩乐起来，站在王宫高处向远处眺望，远处大地郁郁苍苍。突然他发现王宫东南原本平坦的地面出现一处隆起，摩乐心中惊讶，想起建塔所用石头一事，忙带随从去查看。不多时到达隆起处，只见隆起的地方有大的裂缝，透过裂缝，摩乐看到里面有石头，不禁心中惊喜，认为这是神灵的赐予，于是立即跪拜天地神灵。随后命人在隆起处看守，任何人不得随意启动石层。接着，摩乐传达命令让各地著名的工匠都来都城。很快工匠们聚集在都城，摩乐向他们展示了金塔的图形，和他们商议建塔事宜。工匠班佗、叔若、佐伦等，都是摩天国著名的工匠。他们有的建造宫室，内部构造极尽宏思与精巧；有的在天象与建筑的相依相合以及对应上看的极其准确；更有雕塑家昆仑带着人开始雕刻大的佛像和神像。

    这时看守石层的人来报，说有时能听到一种“噼啪”的声响，摩乐前往石层处，也听到了这种声音，心中惊异却不知何故。

    摩乐选定吉日，沐浴斋戒，祭祀神佛后，带人打开石层。打开石层后，只见里面一块块石头平平整整，浑然天成。摩乐惊讶不已，跪拜说：“天上地下，诸位神灵，护佑此事，展现神力，摩乐定当尽心尽力，修建佛塔，不负神意。”

    见到石头，摩彩也是十分欣喜。在一处石头旁有一些乌黑锃亮的石头，引起了摩彩的注意，用手摸了一下，十分坚硬，一下想起了早晨时作的一个梦。梦中自己挥汗如雨的在搅拌一种熔液，锅底下火焰升腾，自己的汗珠掉进了熔液里，锅的旁边还有一些等着放入锅中的乌黑锃亮的东西；梦里还看到有粉衣少女在往石头上涂抹熔液。梦中等着放入锅中的乌黑锃亮的东西，正是眼前见到的这种石头。于是摩彩灵光一闪：这种石头应该是用来熔炼的。

    摩彩很认真的对哥哥说：我梦中看到在熔炼这种石头，它的熔液一定是用来涂抹石头，让石头多一层保护的。

    “这一定是神灵在点化我们，并且让你亲自搅拌熔液。”摩乐也很认真的对妹妹说。

    启动石层的当天，神殿祭司蒙刚来告诉摩乐，说先王留下来的供奉在神殿里的绿色小瓶儿内发出地动山摇的声音。蒙刚请国王与公主去神殿看个究竟。摩乐带着摩彩连忙赶赴神殿，一進殿中，瓶中声响加剧，摩乐愕然，赶紧和摩彩跪拜佛前。跪拜后，声音停止，绿瓶突然炸开，两道光芒，一黄一绿，追赶似的出来。黄色光芒缚住摩乐右腕后消失；绿色光芒直奔摩彩额前，成U字形嵌入摩彩额头后也不见了。俩人惊讶，却未发觉有任何异常。兄妹二人叩谢神佛后转身离开。

    此时蒙刚看到三尊神像都露出笑容，心知国家必国运昌盛，便心虑纯净，长时间跪在神像前，祈求佛塔早日建成。

    平日里，摩乐都是每隔十天亲自采摘鲜果，由摩彩洗净后供奉神像前。准备建塔时，摩乐又选良辰吉日，沐浴斋戒，亲自采来鲜果，并亲自洗净后送到神殿供奉，并叩拜神佛，说：“伟大的神佛呀！我是您的儿子，我身感自己资质平凡，您却把荣耀给了我，百姓拥戴我，让天下的宝物归属于我，让我去承担修建佛塔的职责，我深知人力的微弱，神力的强大，因此我恳请神佛的护佑和加持，让佛塔顺利建成。也请神佛让我遇事警醒，完善德行，教化百姓，不负神意。”叩拜完毕，蒙刚请摩乐进入静室（蒙刚静心修行的场所），蒙刚请摩乐坐下，摩乐拒绝了，说：“尊贵的祭司，请您坐下来，接受我的敬意，我有话要对您说，请您不要拒绝。”蒙刚脸上露出严肃的表情，郑重的坐下来。摩乐在蒙刚面前单腿跪下，说：“尊贵的祭司，请您听我诉说，我一向认为自己是一个自信的人，但这些天，我一度产生疑惑，围绕建塔，神在赐予，我真的是神选定的人吗？天下宝物云集在我这儿，我将会成为让世人瞩目的王，享有天下的荣耀，但我静观内心，觉的自己并没有达到神期望我达到的纯净与坚强，为此我深感不安，深恐神的嘱托在我这儿有所延误，因此感到十分紧张。我把您当作象父王一样的人，不仅因您待人亲切，更因为您通晓神意，是神在人间的使者。我对您非常尊敬，请您开导我，帮助我，希望您的教诲，让我有足够的坚强和纯净，去完成神的嘱托。”

    蒙刚听完，站了起来，走近摩乐，双手放在摩乐肩头，说：“既然您如此信任我，把我当作父王一样，那我就把您当作孩子吧！其实我们都是神的孩子。在这世间，万事万物的运转，一切无不在神意之中，神意既然选择了你，也许是因为更久远以前，你主动选择了神的安排。但世事变迁，我们早已忘记，现在发生的一切，是神在提醒、帮助我们兑现当初的选择。因为你当初的选择，神早已将你的生命变的与众不同，你生命的组成中，已带有神赋予的因素，因此你的内心一定要纯净，要坚强，不要有丝毫的疑惑，把你的疑惑变为追求完善的动力吧！用心做好自己的事，我相信神在护佑一切，会顺利的。”蒙刚说完，扶起摩乐，摩乐还沉浸在对蒙刚话语的思索中，半晌无语。


shen chuan wh

摩天国与金字塔（七）

    摩乐开始准备建塔，在在国中选出八百名模样周正，品行、力气上乘的未婚男子，身高都在五米二左右，当时对壮士的称呼是威尼达（大地上的勇士，含刚猛之意）。摩彩选出端庄、纯净的一百名少女，来协助自己涂刷石头，当时对一百名少女的称呼是美尼佳（含纯正、贞洁之意）。在建塔地点的西侧，建成木质房子，供威尼达、美尼佳休息，威尼达住左侧屋子，屋子简朴；美尼佳住右侧屋子，门边有花草装饰。中间还有两个屋子，供摩乐、摩彩休息，人人都感到心中好像有一朵含苞待放的花，充满着喜悦与希望。

    在摩天国东南地区有一位老人，叫摩希。八十九岁，身体健壮，精神矍烁，德高望重。摩希从八十岁开始，每隔十天睡一次觉，吃一次饭，平日里念“巨喜乐佛”佛号。整个晚上盘腿坐着念佛，常常進入物我两忘的状态。觉的身体特别大，口中不时的有津液涌出，甜丝丝的感觉；膝盖处有温暖、柔软的感觉，坐着很舒服。所以摩希有时整晚面带笑容的打坐，心中不断生出无限欢喜。

    一天晚上，他睡觉的时候，梦见都城要盖一个建筑，建筑的地方直冒金光。醒后，给佛上香时，他又看见了梦中的景象。他觉的不能错过这个机缘，得去看看修建过程。于是他赶紧动身，日夜兼程，磨破了九双鞋来到都城。来到都城这天，正是早晨。摩希洗净灰尘，换身衣服，去了建塔的地方，坐在附近，念了一会儿佛号。不多时，他看见身穿黄色衣服的国王和身穿绛色衣服的祭司，在一群人的簇拥下来到，摩希忙站了起来。

    摩乐在东南西北中各挖了五锨土（大型建筑由国王在各个方位先挖五锨土，称为奠基土）。每次挖土时，老人就跪拜。摩乐挖完中间方位的土之后，有人把这件事情告诉了国王。国王和祭司就走向老人，老人见国王走来又行跪拜之礼。（跪拜是一种大的礼节，一般用于供奉神佛时，也有用于祭司和德高望重的老人，当时国民见到国王时不行跪拜礼，男人把左手放在右肩前，手心向里，右手放在身后，手心向外，表示对王没有保留，躬身施礼；女子见到国王时，两手交叠，左手在外，右手在内，放在左腹前，躬身施礼）。

    摩乐扶起老人，问老人跪拜原因，老人说：“王在东边挖第一锨土时，我看见出现一个身穿红肚兜的小孩，扎着两个冲天鬏，带着红色项圈，手上脚上都带着红色的闪光的铃铛环儿，光着脚丫，手拿红色绸带，蹦蹦跳跳的。王在南边挖第一锨土时，我看见出现一个身穿蓝色肚兜儿的小孩，扎着两个冲天鬏，带着蓝色项圈，手上脚上都带着蓝色的闪光的铃铛环儿，光着脚丫，舞动蓝色绸带，穿红肚兜的小孩看见了他，欢天喜地的过来，俩个小孩一起戏耍。王在西边挖第一锨土时，我看见了身穿紫色肚兜儿的小孩，扎着两个冲天鬏，带着紫色项圈，手上脚上都带着紫色的闪光的铃铛环儿，光着脚丫，手拿紫色绸带，蹦蹦跳跳的。王在北边挖第一锨土时，我看见了身穿绿色肚兜儿的小孩，扎着两个冲天鬏，带着绿色项圈，手上脚上都带着绿色的闪光的铃铛环儿，光着脚丫，手拿绿色绸带，穿紫色肚兜儿的小孩看见了他，欢天喜地的过来，俩个小孩一起拉着手玩耍。王在中间方位挖第一锨土时，我看见出现了一个身穿黄色肚兜儿的小孩，很喜乐的坐着，头上扎着一个冲天鬏，带着黄色项圈儿，手上脚上都带着黄色的闪光的铃铛环儿，光着脚丫，两个胳膊上绕着黄色绸带。四个小孩儿看见他后，笑着围在他身边，说了几句话后，盘腿围坐在他身边。我就看见他们各自在转，又整体在转，转的我就看不清小孩了，只看见五颜六色的花在开放。我觉的王有大威德，才会出现如此奇异的景象，所以跪拜王。”

    蒙刚听了之后，激动的说：“莫不是五方童子出现了？”摩乐用询问的表情看着蒙刚。蒙刚说：“我在古籍中见过记载，在以往的大建筑中，有人看见了紫色童子和绿色童子，拿着紫色绸带和绿色绸带在舞动，舞动中两个绸带绾成了一朵花，花在转动，两个童子围着花飞旋；也有人看见了红色童子和蓝色童子用绸带也舞动成一朵花，花在转动，两个童子随着花的转动在飞旋。这样的建筑都很出名，会留存到一定时期。在古老的传说中还流传着一个事情，说到一定时期，天上的仙草会降临人间，三天后仙草的灵魄被圣鸟带走了，仙草待过的地方会出现五方童子。”说到这儿，蒙刚只觉的身子一震，一阵热流通透全身，他对摩乐说：“王记得都城的三天白雾吧。”摩乐点头。蒙刚说：“公主说看见白雾处有象羽毛一样的帷帐，我看见的是一只白色的尊贵的鸟，这莫非就是传说中的圣鸟。”蒙刚停顿了一下，心情激动，眼中闪动着泪花，把右手放在胸前，说：“我很激动，也很幸运，我感谢神让我生活在古老的传说兑现的年代。传说中说，五方童子出现，会有不朽的建筑留传后世。不朽的建筑中供奉着圣者，他能救度一切人脱离苦难。”蒙刚的话使身边的人都产生一种震撼，都觉的应该竭力建好佛塔。

    摩乐指挥威尼达挖地基，蒙刚经常来看進展。地基挖到三分之一时，蒙刚站在上边，看见有红、黄、绿、蓝、紫五朵彩色莲花在里面飞旋，散发着光芒。这时摩乐与摩彩来到他身边，蒙刚请摩乐与摩彩向下观看。俩人看了一会，摩彩脸上露出欣喜的表情。摩乐笑着问摩彩：“妹妹，你看到了什么？”摩彩眨着眼睛，说：“我看到五个小童子出现在东南西北和中间位置上，这就是所说的五方童子吧！”蒙刚说：“你再看看。”摩彩看了看，表情惊讶的说：“我看见刚才的五个方位上，有五朵彩色莲花在旋转，颜色真漂亮呀！有红色、黄色、绿色、蓝色、紫色，天哪，花飞起来了，散发着光芒。”蒙刚看着摩彩，若有所思。摩乐问蒙刚：“祭司，您看到了什么？”蒙刚说：“我看到的是五朵彩色莲花在飞旋，散发着光芒。神一再显现奇异，我更觉责任重大，我们要尽心竭力建造金塔。”摩乐点头 。


shen chuan wh

摩天国与金字塔（八）

    当佛塔的地基挖好时，蒙刚看见里面有五朵更大的莲花在飞旋，莲花里飞出身着彩衣的仙子，拿着各种法器，法器散发着光芒。蒙刚见到此景后，建议摩乐让威尼达搬运石头，自己和摩彩守在地基南北，静心打坐观看，任何人不许打扰，摩乐答应了。

    蒙刚守在地基南侧，摩彩守在地基北侧，俩人静心打坐。

    两天后，蒙刚看见五朵大莲花变成万朵金莲，万朵金莲又合成一个大金莲花，金莲花又花上生花，变成有七层莲花的莲花台。莲花台冉冉上升，升到半空，只见凌空而来一个金佛，定中蒙刚知道是金碧尊者。尊者立在莲花台上，慈悲的说道：“金碧辉煌，金碧辉煌。”说完后，这一切景象慢慢消失了。蒙刚解印出定，叩谢天地神灵，而后站起，徐徐而行，来到摩彩面前。

    摩彩正静心打坐，脸上带着微笑，象出生的婴儿一样纯净。不一会，睁开双眼，看到祭司，笑了，说：“我可以做我的事了。”蒙刚点头，笑容中有一种博大的慈爱。

    摩彩看着蒙刚，话语脱口而出：“祭司呀！我觉的对您应该是尊敬的，可是我的尊敬中总带着亲近，觉的您象慈爱的父王。”蒙刚说：“天下的宝物都呈现在我的面前，我仍觉的公主的单纯是最宝贵的。尊敬是对人应有的礼节，亲切是因为我的年龄足以当你的父王。我已经四十三岁了，你刚刚十五岁，引导、看护好你也是我的职责。走吧，去见你的兄长。”

    远处晨霭中摩乐静静的守候着。他看到身着绛色衣服的祭司，慢慢的走向妹妹。妹妹明紫色的衣衫与祭司的绛色衣衫在摩乐眼中产生一种肃穆的感觉，他突然觉的这俩个人是自己生命中非常重要的人，值得自己用一生去尊敬和珍惜。这突如其来的感觉让他感动，泪水模糊了视线。他忙平静一下自己，用手擦一下眼睛。

    很快祭司和摩彩向自己走来，摩乐忙迎了上去，对祭司行了尊贵的屈膝礼。而后，用期待、询问的表情看着俩人。

    蒙刚说：“我看见五朵大莲花变成万朵金莲，万朵金莲又合成一个大金莲花，金莲花又花上生花，变成有七层莲花的莲花台。莲花台升到半空，凌空而来一个金佛，定中我知道是金碧尊者。尊者立在莲花台上，慈悲的说：‘金碧辉煌，金碧辉煌’。”

    摩彩说：“我看见女仙人对我笑，她的手轻盈的一动，我看见一个金色水珠向我飞来，水珠一下变的好大，把我包在其中，我觉的自己溶在水珠里，很舒服，就一直坐着，直到听到有话说：‘金水央央，金水央央’，我一下想到自己应该熔炼乌石溶液，那种状态就消失了。”

    蒙刚双手合十于胸前，说：“公主见到的是金水娘娘，我见到的是金碧尊者，古籍中说：传于后世的伟大建筑，有无数的神仙帮忙，其中有金水娘娘，她的金水中含有五种金素，还有一位金碧尊者，这是不轻易出现的俩位神仙。我还听古老的传说中流传下来这样一句话：‘金碧辉煌，金水央央，闻听此声，建塔忙忙’， 这俩位神仙的出现，正应该是对应着佛塔的修建，公主今天准备熔炼乌石吧！”

    摩乐又一次对蒙刚施礼，激动的说：“尊贵的祭司，您通晓神意，您知道自古以来的一切传说，您胸怀博大，您睿智的见解引导我和国民，我愿意聆听您的教诲。”

    蒙刚看着摩乐，对他说：“尊贵的王，您是智慧、勇敢、正直、仁爱的王，是凡我知道的，与国运相关的一切，我会毫无保留的告诉您。我希望国运昌盛，希望国王与公主美名远扬。”摩乐再一次对祭司表示了敬意。

    摩乐指挥人运来乌石，摩彩穿着紫色衣服，头上扎着银色丝带，准备冶炼石头。

    此时，天上神仙云集，与此事相关的神仙都来帮忙。

    紫瓯金刚将紫精瓶中的金瓯水倒出少许，金瓯水化为蒸汽，在锅上覆住一层，增加了锅的钢度。一位女神仙，身着灰白色衣衫，面如白玉，螺形发髻，额中印一朱砂点，手拿白色瓶，身后有一白玉壶，此乃石化仙子。她见乌石放入锅中，便将白色瓶瓶口朝下，只见一些白色粉末逸出，落在乌石上，仙子又将白玉壶壶嘴倾斜，倒出清亮的溶液来，溶液進入锅中，这两样东西可以加速乌石溶解。在这之后，火神打出威猛的无形火，风神袖子中旋出强劲的锅底风，大炼金刚在空中把胶石珠散开。

    摩彩在锅前一站，只觉一阵热气，很快汗流满面。空中的大无化仙人看着摩彩，说声起，只见摩彩额前有光芒闪烁，光芒不断转动、翻花，红、黄、绿、蓝、紫五种颜色次第旋出。光芒润泽着汗水，汗水中也充满了颜色，就像五颜六色的珠子，進入锅中。

    摩彩额前的光芒是大无化仙人的五彩丹发出的，五彩丹是丹中极品，是大无化仙人历经五个月，采集红、黄、绿、蓝、紫五色光华，又经五个月演炼而成。

    摩彩本是天上五彩莲后转生，自出生后没流过汗。天上神仙看见摩彩身体上有大莲花，每个莲花瓣上又有无数的小莲花，这些小莲花和大莲花自动的运转，并一开一合，在摩彩身上形成一种运转机制。所以神仙眼里的摩彩，自身就是一个清凉世界。而金水娘娘的金水珠弥漫成一团雾气，把摩彩罩住。摩彩搅拌溶液时，每个小莲花在运转，一开一合，在合的瞬间托出一个圆圆的亮晶晶的小水珠，小水珠跳跃着，在身体中向上运行，到脸部时，涌了出来，成为汗水。这汗水经额前光芒润泽，神仙称之为五彩金水，与胶石珠相遇相合，可增加溶液粘度，使之发挥更大作用。涂抹于石头，可十倍固化石头。所以乌石溶液中溶入了许多天上的因素。


shen chuan wh

摩天国与金字塔（九）

    蒙刚在打坐中看见满天的神佛，在注视着摩天国的都城。蒙刚深知佛塔的修建中各路神仙在帮助，为此他请求国王下诏，让举国臣民诚心静念佛号，祈求上苍护佑佛塔的修建。

    摩乐指挥威尼达运来石头，摩彩指挥美尼佳用乌石溶液涂抹石头。摩乐和工匠们在一起讨论建塔事宜，有谁提出好的建议，摩乐都采纳，并请祭司蒙刚定夺。在蒙刚的指导下，摩天国开始修建佛塔。

    整个建塔期间，国王与王后分开居住，王后虔诚礼佛，王公大臣以至百姓听说后无不效仿，举国上下关注佛塔修建。斯时摩天国民风淳朴，人心纯净，男人彬彬有礼，女人端庄贤德。

    佛塔修建，完全使用人力。四个巨人去抬一个大石，并不费力。地基挖好后，在两侧修成向下的阶梯，威尼达把石头运到底部，开始建塔。当底层垒好后，人们使用金刚木（是一种密度很大、很致密的木材），在外围搭建阶梯形的架子，巨人称之为通天梯。威尼达脚上穿着由鞭兰草编织的鞋子，草鞋结实耐用，附着力很强，向上搬运石头时威尼达脚有踏空的时候，但总感觉有东西托着一样，他们把这种现象称为“云蹬脚”，认为有神灵护佑。

    建塔期间，民间著名的乐师、歌唱家云集都城，他们想创作最好的乐曲、唱出最美的歌声，来歌颂修建佛塔这样一件大事。蒙刚亲自谱写了乐曲，填写歌词，交给乐师和歌手。很快，这些歌曲在摩天国广为流传。其中气势最为磅礴的歌曲是《神的欢歌》，其它的歌曲，如《神救世人》、《佛的慈悲》、《等待神的到来》等歌曲，听了也让人极为震撼。有著名的高音歌唱家，唱出的声音仿佛是从天上来，覆盖了一定的地域范围。而著名的低音歌唱家，发出的声音很奇妙，仿佛从地下喷发而出，带有大地的厚重，氤氲之中有绵延之感，却又不乏刚健之力。

    摩天国的天气也是极佳，经常是晚上下雨，白天晴。建塔的地方不下雨，空气却非常清新。白天，头顶的太阳让人感觉不到炽热，时不时吹来的凉风也让人心情很舒畅。年岁大的人说：是擎伞娘娘的伞在罩着他们呢。

    中间休息时人们送来用浆果和山泉做成的饮品，美妙的歌声在这时也总会响起，这些歌唱家的歌声能让人忘却疲劳，身心愉悦。

    在晚上休息时，威尼达和美尼佳都盘腿打坐，静心念“巨喜乐佛”佛号，念一个小时左右。夜晚中，白衣绿裙的索漪仙子，手拿云瓶，瓶里有万藤草，看似普通，仙子把它拿出来，小草瞬间伸出万条藤，每一个藤上有一个小小的叶子，叶子上有一个晶莹的水珠，仙子拂动万藤草，水珠落在巨人的身上，消去他们的疲劳。身着黄衣的仙乐童子，手中乐器发出金色的音符，飞向巨人的梦乡。早上起来，威尼达说：“休息一夜，充满了力量。”还有人说：“听到了美妙的音乐声。”

    修塔五个月时，一天晚上，摩乐、摩彩在佛塔附近的一个台上休息。摩彩对哥哥说：“我觉的佛塔已经在闪耀着光芒了。”停顿了一下，摩彩又说：“哥哥，夜晚真美呀，我觉的我的心带着一种喜悦和轻盈，在空中飞，在俯瞰大地。”摩乐微笑颔首。

    佛塔修建八个月时，蒙刚对摩乐说：“佛塔建成，功德无量，王还要勤修德行。”摩乐一怔，施礼说：“尊贵的祭司，如果我的德行，出现瑕疵，请您及时告诉我。”蒙刚说：“不是这样的，我静坐中看见三幅画面，第一个画面，金塔建成，有凤凰在空中盘旋；第二个画面，金塔建成，万民归顺；第三个画面，金塔建成，大地丰收，空中出现万千祥瑞。我认为佛塔修成，神佛会赐给摩天国更多的福祉，所以王更要勤修德行，教化百姓。”摩乐点头。

    在佛塔即将建成时，摩乐做梦，梦见自己手托石头，安置塔顶。醒后，摩乐决定按照神灵指点，安置塔顶。为此他很早起来，亲自采摘鲜果，清洗后供奉于神殿，长时间叩拜神灵，祈求神佛的护佑。

    臣民知道佛塔即将建成，早早来看，佛塔附近，站着很多臣民。他们看见国王穿着简便的服装，觉的诧异，很快他们知道了国王要安置佛塔顶部的石头，一时间，臣民心情激动，他们等待着即将发生的一切，心中都默默为王祈祷。

    摩乐选出四位大力士协助，安置塔顶时，巨石运上来了，摩乐心中祈求神灵护佑，心滤纯净，一心安置塔石，伸出右手擎住石头中间，左手把住边缘，下面的巨人脸上无不变色，他们目不转睛的注视着这一切。

    这时，祭司蒙刚和摩彩都看到摩乐右腕上光芒闪烁，罩住石头。摩乐右腕的光芒，本是仙丹所化，仙丹本为大力仙丹，是上界中大力神的独门法宝，经九个月历炼，大力神反复将神力灌入其中，由恰罗非女神赠与摩坛。摩乐安置石头时，手腕上的光芒使摩乐生出盖世神力，神力又能保护石头，使石头更加坚固。不但蒙刚和摩彩看到了光芒，还有一些人也看到了国王身上的光芒，摩乐共安置了九块巨石。

    这个过程中蒙刚看到天空中密密麻麻的眼睛在关注佛塔的修建，他看见摩乐擎起了石头，石头周围有许多长翅膀的天使，发出耀眼的光芒。摩彩感觉自己的心中有一盏莲花在转动，发出柔和的光芒，摩彩看着哥哥，她看见哥哥身上闪烁着一圈紫色光芒，光芒中有闪电在跳跃。摩彩脑中浮现“霹雳”两字，她想：霹雳，后边还应该有词汇，是什么？有一个词，似乎很熟悉，却想不起来了，摩彩一瞬间有些茫然。天上一位神仙乐了，说：“五彩莲后忘记了霹雳金刚的名字了。”

    这一天，王后文美一心礼佛，求神佛赐给国王神力，忽心生无限喜悦，知佛塔即将建成。礼佛完毕，去佛塔处，正逢摩乐安置最后一块塔顶巨石。塔顶安置完成，摩乐下来，文美看见摩乐身边有群神相随，此时的摩乐在文美眼中，恍惚间竟似神灵一般。文美以尊贵的礼仪跪拜摩乐，臣民无不跪拜，心中充满了对国王的无限景仰。摩乐、摩彩相顾，也赶紧跪拜，叩谢天地神灵护佑佛塔的建成。

    佛塔历经九个月时间建成，佛塔建成三天后，摩乐举行了盛大的仪式，把新的佛像和神像供奉進佛塔。祭司蒙刚主持了庄严的“请佛”仪式，当时的人们认为，佛居住在天界，他有无数幻化出来的身体，当人们虔诚的敬仰、供奉佛时，天界的佛会感应到，派出幻身来到佛像上，使佛像具有同主尊一样的慈悲和法力，只有高德之士才能“请佛”。

    蒙刚说：“伟大慈悲的佛，请您倾听世人的心声：我们以虔诚的心请求您驻于世间，世人的心灵，容易蒙尘，佛的慈悲，万古不变，愿佛听到我们虔诚的祈求，愿佛来到世间。世间的儿女，聆听佛的教诲，沐浴佛光，不堕苦海，等待救度。”蒙刚说完，把一个经文放入佛像里，用纸糊上，然后诵读佛经。

    这时天空中出现五彩祥云，凤凰飞来，百鸟云集，巨人们看到了这样的景观，激动不已。

    供奉進佛塔的巨喜乐佛像是坐佛，两侧分别是大地之神嫫母和战神戾天。巨喜乐佛，是天国世界中一位伟大的佛，他会赐给国家喜乐、吉祥。嫫母形像端庄肃穆，掌教化职能，善化百姓德行。战神戾天形像威武，保佑摩天国取得战功，开疆拓土，以战争方式让各国臣服，与摩天国结缘。


shen chuan wh

摩天国与金字塔（十）

    佛塔建成后，摩乐的神力被巨人一再宣扬，他的名字传到别的国家，有一些国家对摩天国不服，来挑战摩天国。

    最早向摩天国挑战的是侃施国，侃施国国王向摩天国发出战书，说摩天国边界的百姓侵扰了侃施国的国民，为此特来挑战摩乐。摩乐让地方奏报民情，查无此事。摩乐接下了战书，开始调动部队、供给，命令层层吩咐下去。摩乐去见蒙刚，他发现祭司表情悠然，心态平和，并没有把战争放在心上。

    夜里王后文美做梦，梦见摩乐一身金色铠甲，摩彩一身银色铠甲，俩人并肩而站。早上，文美对摩乐说：“此次出征，妹妹也要去吗？”摩乐说：“让她和你留在宫中，战争是男人的事情。”文美说：“可是我做梦，梦见她一身银色的铠甲，和你站在一起，我觉的她应该和你一起出征。”摩乐一怔，说：“我去询问祭司，看看祭司怎么说？”

    摩乐去见祭司，蒙刚听了摩乐的讲述，说：“从梦境来看，是让公主出征，我叩问神意。”说罢，祭司打开香盒，拿出三根顶檀香。敬香后，蒙刚和摩乐一同叩拜，蒙刚看见公主一身银色铠甲，铠甲散发着光芒，有许多外族人跪在地上，仰望着她，战神戾天的形像出现在空中。蒙刚说：“神意点化，有许多人要与公主结缘，让公主去吧，战神会保佑她。”

    摩乐回到王宫，问摩彩：“妹妹，你想和我一起出征吗？”摩彩睁大了眼睛，说：“当然想啦，可是又觉的不妥。”摩乐说：“神意让你和我一起出征，做好准备吧！”摩彩惊讶的吸了一口气，欣喜的说：“果真如此吗？我太高兴了，又能和哥哥在一起啦。”

    出征前，摩乐去佛塔祭拜神佛，祈求神佛的护佑。蒙刚对摩乐说：“我打坐时看见一棵大树，树冠在不断延伸，延伸之处，皆有人跪拜；我又看见王左手拿黄金杖，右手握着宝剑，威风凛凛，站在树下。树冠低垂，成祥云状，上面出现两个金色的字：凯旋。王放心吧，有神灵护佑，有上苍恩赐的宝物，王必定兵不血刃，载誉归来。”摩乐说：“我不希望大开杀戮，我不愿我国国民受损，也不愿他国百姓妻离子散，愿神助我，如祭司所言，不战而屈敌兵。”蒙刚说：“我王仁德，爱人爱己，上苍必然护佑我国。”

    摩天国的先锋部队由建佛塔的巨人组成，能以一挡十。他们手执盾牌、长矛，领头的先锋是紫行。

    在摩天国边界一个叫子殊林的地方，双方摆开阵势，侃施国国王向摩天国部队一打量，心内一惊，只见摩天国军队威风凛凛，杀气腾腾，再看国王摩乐，一身金色的铠甲，左手拿着金光闪闪的黄金杖，右手举着宝剑，剑就象要飞起来一样，身后一杆黄色大旗随风飘扬。侃施国国王内心胆寒，手不由自主的放在胸前，觉的此战必输无疑，后悔发出战书，侃施国士兵也在动摇，觉的对方实力太强，气势太盛。

    摩乐向前几步，声若洪钟，说：“侃施国国王听着，我乃正义之师，若想不起战火，你可自行后退，保全国民，两国和平，如若不听，我国必不示弱。”说话间，挥舞了几下黄金杖，侃施国国王见黄金杖晃动，只觉心神不宁，赶紧命令传令官后退。侃施国国王撤出一定范围后，亲自修书一封，命人来见摩乐。来人身后背着脊杖（含请罪之意，这种装束的人被称为负罪使），走近摩乐，跪拜着递交书信。摩乐看后，交给摩彩。

    摩乐对来人说：“请放下脊杖，回去转告国王，我明日设宴款待国王，请国王不要推辞。”负罪使走后，摩乐说：“侃施国国王在休战、求和。”摩彩说：“哥哥，我们真的不战而屈敌之兵吗？黄金杖好神奇呀，战神在护佑我国，民谣是真的，祭司说的都是真的，我们太幸运了。”

    摩乐宴请侃施国国王，与他结拜为兄弟，订立和约。停留几日后，班师回朝。摩天国举国欢庆。

    三个月后，施珍国国王，听说侃施国国王不战而败，订立和约，心内对侃施国国王不齿，送书信羞辱侃施国国王；对摩乐不服，下战书挑战。送信的人穿着红色上衣、黑色裤子，头上扎白布，上面绣着黑色斧头，这身装束有不战不罢休的意思，摩乐接下战书。

    摩乐去佛塔拜佛，敬香、跪拜之后，摩乐起身。祭司说：“王这次出征，打算带多少人呢？”摩乐说：“我正要和您商量，我想带八百人去，神在护佑我国，我不想劳民伤财。”祭司微微一笑，点了点头。

    摩乐带着妹妹和八百士兵出发。摩天国军队士气高涨，武器精良，摩乐有一把振威宝剑能削铁如泥，有一个剑龙，作战中能冲锋陷阵；摩彩有一个翼龙，灵性异常，能夺人武器，带回来交给摩彩。经过一场小的战争，摩天国打败施珍国的先锋部队，施珍国战败的士兵在本国军队中不遗余力的渲染摩天国的王者气势，施珍国国王决定臣服。摩天国地域扩大了许多，臣服者甘当子民，修建了宽阔的道路，来参见摩乐，并顶礼膜拜佛塔中供奉的神佛，摩天国威名更加远扬。

    摩天国在神佛护佑下，一派繁荣，从未发生过饥荒。有战争，就有不战而屈敌兵的神奇经历。

    佛塔建成后一年，太子降生，祥瑞出现，摩乐看见天空出现金色的鸾架；摩彩看见金色的鸟在王宫上空盘旋；文美恍惚间看见群神降临，为首的一个神递给她一个金色的襁褓。大家都认为太子不同于常人，摩乐为他取名为摩奇。


shen chuan wh

摩天国与金字塔（十一）

    摩彩到了婚嫁的年龄，但她以哥哥的气质、风度来衡量王公贵族，没有中意的。但她依然很快乐，和哥哥、嫂子在一起，还有可爱的侄儿，生活是美好的。

    一年后，更远地方的巨乐国国王代乐派人向摩天国的公主求婚来了。求婚使者带来了丰厚的礼物，还带来了国王的肖像和信函，这件事在摩天国引起了很大的轰动。摩彩听到嫂子说这件事的时候，还很淡定，听哥哥说起时，却觉的有些羞涩。

    摩乐把代乐的画像拿来给妹妹看。摩彩打量着代乐的画像，感觉到代乐涵纳百川的气度和发自内心的真诚，代乐容颜中有微微的笑意，似一叶扁舟缓缓的划入摩彩的心房，摩彩把目光停留在代乐的眉宇间，觉的代乐的眼睛好象会说话，在邀请自己去一个温暖的国度，许给自己一生的守护。突然，摩彩觉的自己的心弦被一股莫名的情感抓住了，这是她从来不曾有过的体验。

    摩乐看着摩彩的表情，心内一沉，他就象预感到了什么，他也仔细打量这幅画像。半晌，摩彩对哥哥说：“我觉的这幅画像好象在什么时候见过，这位国王有一种似曾相识的感觉，好奇怪呀！”摩乐听了，有一种说不出的感情涌上心头，心想：“我真有些后悔把画像拿来，我真希望妹妹什么感觉都没有，我真想让妹妹在国内找到如意郎君。”

    摩乐想了想，说：“妹妹，姻缘乃是天定，我们去叩问神意吧！神会给我们启示的。”兄妹二人去塔里拜神，得到的神意是：代乐与摩彩有缘，摩彩要远嫁巨乐国。摩乐不再多想，回来后让文美为摩彩准备嫁妆。

    摩彩舍不得离开自己的国家，摩彩走前又去敬拜神灵。敬拜嫫母时，摩彩依然觉的嫫母既神圣又亲切。嫫母，几次显灵救过摩彩。有一次摩彩从一颗大树上不慎掉下来，是嫫母轻轻把她托住；还有一次在海里游泳时，腿突然发麻不听使唤，是嫫母把她带回岸边；还有一次狩猎时，摩乐射倒了一只大熊，摩彩以为熊死了，就走近了看，没想到熊一下子又站了起来，大家惊惶一片，摩乐顿时吓出一身冷汗，在那一瞬间，摩彩看到一身白色装束的嫫母出现了，手一挥，大熊倒下了。摩彩心里把嫫母当作圣母看待。

    摩彩祭拜神灵后，祭司蒙刚拿出一个手链，手链上有许多圆润的木片，木片上面有美丽的花纹和云纹，祭司说：“这是护佑手链，得到过神力的加持，我把它送给公主，希望公主戴上后，不要拿下来。”摩彩心里既高兴又激动，她跪在祭司面前，说：“手链得到神力的加持，也一定得到过您的念力的加持，您的祝福是我一生中最好的护佑。我请求祭司亲自给我戴上，我要把它作为永久的纪念，不会把它拿下来。”说完，摩彩伸出右手，祭司给摩彩戴上了手链，摩彩用手抚弄着手链，就象得到了稀世珍宝的感觉。

    蒙刚看着摩彩，说：“起来吧，聪明的公主，我还有话说。”摩彩站了起来，看着祭司，祭司语重心长的说：“公主即将远嫁，我希望公主在新的国度，作为国母，柔美娴静，虔诚礼佛，母仪天下，不着意显现自己的才华，不使自己的智慧超越夫君，管理国家是男人的事情，希望公主处处以王后为准，希望公主记住我的话语，希望我的祝福长伴着你。”摩彩听懂了祭司的话语，明白了其中的内涵，她用心记住了祭司的谆谆教诲。走出神殿时，摩彩觉的自己一下长大了，再也不是那个跟着哥哥身后的快乐的公主了，她觉的自己的人生会有很大的变化。

    摩乐带着丰厚的嫁妆，亲自护送妹妹，来到国界，在分手的时刻，摩彩流下了眼泪，摩乐对妹妹的离开很是不舍，看见妹妹流泪，摩乐觉的心很痛。

    摩彩远嫁巨乐国，巨乐国国王代乐带着仪仗队迎出很远，见到摩彩后，代乐喜笑颜开，他认为摩彩会是天底下最美的新娘。他给摩彩留下的感觉和从画像中得来的感觉相同。俩人在一起，没有陌生的感觉，交谈非常愉悦。沿途之中，代乐向摩彩介绍了巨乐国的典章制度、风土人情。代乐告诉摩彩，在十岁时他的母亲因病去世，在十五岁时，父亲把国事交给自己，進入山林隐修，摩彩听了，生出惺惺相惜之感。到都城后，摩彩在王宫附近的一个宫殿里歇息。

    一天，代乐陪伴着摩彩，看着她，微笑着说：“你是我心目中最美的战神。”摩彩听了十分惊讶，话语想都未想，脱口而出：“我觉的你应该说我是你心目中最美的新娘。”代乐笑了，解释说：“三年前，你的名字就已经在巨乐国传开，人们在传说摩天国的兄妹如何神勇，那时我就渴望一睹公主的芳容，后来根据别人的描述，我画出了你的画像，心里有个愿望，希望能够娶你为妻，为此我沐浴斋戒，虔诚祈求神灵，希望自己的愿望能够实现。送到摩天国的画像是我亲自画的，我把我的真诚和愿望画在了里面，希望能打动你。求婚使出发后，我更是日日祈求神灵，希望求婚成功，果然天遂人愿，我非常高兴。你很快就要成为巨乐国里最美的新娘，我希望你快乐、幸福。”代乐真诚的话语让摩彩感动，摩彩眼中慢慢的涌上了泪水，她低下头来，让泪水悄悄滑落。

    巨乐国的祭司越辰，主持了国王的婚礼，他觉的王后恍若仙人，他认定王后的智慧远远的超越了她的美貌。在盛大的婚礼仪式上，代乐的心里乐开了花，他娶得了意中人，希望白首不分离。代乐发出这样的愿望后，摩彩看见空中出现了三朵花，她以为这是祥瑞。

    在这个陌生的国度里，摩彩因为代乐的悉心照顾，很快适应了周围的一切。婚后，代乐忙于国事之余，经常带着王后熟悉周围的事物，摩彩牢牢记住蒙刚的叮嘱，以贤淑的姿态出现在众人面前，巨乐国的人们认为，他们的王后，美貌、端庄、高贵、贤德，真正的母仪天下。

    尽管摩彩在这个国家非常受尊重，代乐也非常的呵护她，但摩彩有时还会非常想念自己的国家。梦中也经常梦到亲人，哥哥的智慧、宽容，嫂子的贤惠、秀美，侄儿的机灵顽皮，摩彩也梦到嫫母，醒来后泪落成行。摩乐也想念妹妹，梦中也时常梦到妹妹，俩人快乐的在一起狩猎、游玩。醒后怅然若失。

    一年后，在巨乐国一年一度的礼佛圣典上，越辰见到了王后，他还是认定，王后是非常有智慧的，她并没有展现自己的才华。为此，越辰特意向国王请求，希望和王后下一盘通天棋，代乐甚为惊讶。因为通天棋一直在祭司手中，是祭司知晓天意的一把钥匙，能指引国家行進。即便是历代国王，也未能一睹通天棋的真颜，只是听说而已。代乐点点头，这样，摩彩在祭司的打坐室中见到了通天棋。

    通天棋的棋盘是方形的，里面有一个个同心圆和许多方形交织，通天棋的棋子是玉做成的，共有32个棋子，棋子上有天、地、人、水、火、风、灾、异、动、德、善、灵、草、成、住、灭，这些棋子可任意组合，灵、异可与地、水、火、风、人等任意组合。摩彩在熟悉棋盘，琢磨棋子，通天棋的灵活性让摩彩很是诧异。她手落棋子，觉察到棋子在组合，在变成一个个精灵。一个棋子落下，就会使棋局变幻莫测。摩彩觉的这不是在下棋，而是在调动灵异力量，每一个棋子都在变成一个生命，它们的组合会有一种让人意想不到的震撼。她看到“火灾”两个棋子连成一条线时，她看见了火龙；她调动“水灵”，看见了一条水龙，摩彩觉的通天棋太神奇了。

    越辰在观察王后对棋盘的理解、对棋子的运用，王后很快就熟悉了通天棋，对棋子后面的灵异力量的运用显的很娴熟，这让越辰极为惊讶。通过下棋，越辰证实了自己的一个推断，王后非常有才华，她在掩盖自己的才华。为此，越辰建议国王，王后有出众的才华、谋略，应该参与国事。代乐与摩彩说起祭司的建议时，摩彩谦虚的推却了。

    代乐想修筑一座宫殿，送给自己美丽的妻子。在挖地基时，摩彩来看，她惊讶的看见了在地基的五个方位上看见了五个面相凶恶，脸色不同的生命，摩彩心里很是不安，她想：在摩天国修金塔时，有五方童子，现在见到的是什么？是五方恶魔？是对应着建筑不长久？还是有其它的含义？她想了想，决定求助于祭司越辰。

    这一天，祭司在下通天棋时，感知到不宜修筑宫殿，正在思索间，听人来报，说王后来见，越辰收好棋子，出去见王后。摩彩见到越辰，直言了自己见到的景象，希望祭司能解读怪异的现象。越辰知道了，王后是有异能的人。

    越辰说：“通天棋能指点国运。现在，我希望和王后下一盘棋，来看看国运。”摩彩与祭司下棋时，摩彩左手挽着右边的衣袖，放置棋子，手链从小臂中间滑落到手腕上，祭司看到了王后的手链，他有意无意的看了一眼手链，突然，祭司的脸上出现了奇异的表情。他把手中的棋子放回棋盒，双手合十，身体微倾，对王后说：“王后的手链很是奇异，我看见它闪烁着七彩光芒，我有不情之请，王后可否拿下手链，我想观看一下。”摩彩说：“请您原谅，手链是母国的祭司赠送的，祭司叮嘱我，不要让手链拿下，我答应过祭司。”越辰脸上出现了惊异的表情。

    作为祭司，越辰同时也是一个先知，他知道通天棋的一些奥秘，通天棋虽然传承到了他的手里，但他只是一个保存者。因为历代的祭司都在口传心授一件事情，那就是通天棋有自己的主人，通天棋找到主人时，世间会有伟大的主佛出现，他会引领万佛、万民脱离苦难，授记众生，到末劫时，得法修炼，不入迷途，得大自在。通天棋主人的出现的一个预兆是：祭司会见到一个能幻化出七彩光芒的木质手链，手链戴在一个高贵的手腕上。

    越辰陷入沉思，难道通天棋的主人是摩天国的祭司，他觉的天机已经显露。越辰的心中，还藏着一个残酷的秘密，那就是：通天棋离开时，正是巨乐国易主，国运衰亡的时候。越辰决定顺从天意。

    越辰继续下棋，他知道，如果修筑宫殿，宫殿会毁于战火。越辰停下棋子，摩彩告退。

    越辰向代乐建议，宫殿修建，有伤国运，请求国王停下工程，填复原址。摩彩也请求代乐，说自己看过地址后，心内不安。代乐听从建议，停下工程。


shen chuan wh

摩天国与金字塔（十二）

    摩彩来到巨乐国的第三年，摩地国年轻的国王刚乐挑战巨乐国，代乐决定带兵出去迎战。在神庙里，代乐叩拜神灵，祈求神灵的护佑。越辰看见国王和王后之间缘分这条线即将走到尽头，从摩天国伸出的地缘之线还牢牢的绑在王后的脚上，和一个巨大的建筑相连。越辰知道国王此去凶多吉少，知道王后会返回摩天国，面对这样的结局，越辰沉默无语。

    在作战中，两国军队交锋两次之后，不分胜负，急于求胜的刚乐布置了陷阱，代乐掉進陷阱中，被里面的快刀断为几截。

    代乐惨死的前一天，摩彩做梦，梦见王宫上空，乌云密布，一道闪电划过，震耳的雷声中，王宫的顶梁柱轰然倒塌，断为几截。从乌云中下来一只乌云兽，飞扑到她跟前，四蹄着地，驮起她飞快的跑了。

    摩彩从梦中惊醒，心狂跳不止。她跪在床上，双手交叉在胸前，汗涔涔而下。她知道这个梦预兆着代乐遇难，也预示自己会被带走，她不敢多想，可又不能不想，摩彩的心，忐忑不安，一夜无眠。

    两天后，代乐的死讯传到了王都，王宫一片哀伤。摩彩一身白袍，哀悼丈夫，伤心至极，她想十岁时父母先后离她而去，如今丈夫又离去了，命运为什么会是这样？哀痛使她几乎要昏厥过去，这样伤心哭泣了两天，摩彩水米未進，虚弱不堪。

    第三天时，她独自一人，强撑着自己，倚着墙一动不动，眼神茫然，突然她看见眼前出现一个金黄色的光环，光环中出现一尊巨大的佛，卷头发，身上披着袈裟，周边散发着柔和的光芒。佛慈悲的看着她，摩彩仰望着巨佛，感到佛慈悲的光芒，正在消去自己的伤痛，身体也从过度悲伤的僵硬逐渐变的柔和，摩彩的心中开始充满了光明和力量。

    摩彩听到了佛慈悲的声音：“孩子，要坚强些。”一瞬间，摩彩的眼中充满泪水，透过朦胧泪雾，依然感受到佛的光芒，摩彩的泪水不由自主的滑落下来，她忙抹去眼泪。她听到佛说：“孩子，当你们在未来恶世，沉沦灭顶时，我会来救你们。”那声音有一种穿透力，仿佛穿透到了身体的微观中，烙印在记忆里、血脉中。摩彩的心中，升起了无以言表的感激，她双手合十，跪在佛前，叩拜了三次，当摩彩仰起头时，看到佛渐渐远去，消失之前，她依稀看到了一个晶莹的金塔。

    瞬间，一种来自心灵的震撼，使摩彩想起和哥哥在一起修建的金塔，一个想法突然出现：我要回到哥哥身边，他是我最亲的人。冥冥中摩彩觉的自己好象还有重大的使命没有完成，具体是什么，她也不知道。但回家的念头，就象战鼓一样，很迫切的在敲响了。

    王宫的仆人们发现，王后不再忧伤，脸上有了刚毅的表情。王宫不断收到战败的消息，刚乐攻下米所、代善、赧施，摩彩听到任何一个消息时，表情都很淡定，没有惊慌，她知道梦已经给了她预兆，敌人会攻下都城，会带走自己，摩彩有条不紊的命令士兵在都城做有效的抵御，但不要给自己造成太大的伤亡。

    摩彩换上一身肃穆的服装，走出王宫，去见祭司越辰。见到祭司，摩彩说：“这是国家的运数、王的劫难吗？”越辰说：“天意如此，通天棋早已预知了国运，‘灭’字棋在棋盒中还在不断的跳动，正是对应东南的战祸，‘火’字棋和‘水’字棋也有异动，对应国家西北出现的旱灾、水灾。”摩彩说：“国王仁德爱民，却惨遭不测，王运如此悲摧，请祭司为我指点迷津。”越辰说：“今世果报，前世有因，王在数世之前为王，曾经打败敌国，使敌国国王体无完尸，并掳去王后，霸占为妻。此次是敌国国王在索债。”

    摩彩说：“我梦见我会离开都城，请祭司开示最后的方向。”越辰说：“王后是有神护佑的人，王后最终会回到自己的国家，完成自己的夙愿。此前有种种预兆，已经开示了国运和王运。在国王的大婚典礼上，我看见了三朵姻缘花，预示国王和王后只有三年姻缘；在国王要修筑宫殿时，王后见到的五个恶鬼，是五方鬼差，预示着国难将多方乍起；在国王领兵作战时，在神殿我看见国王和王后的姻缘即将走到尽头。现在国家东南战祸延绵，无数家庭破碎，男人丧命，女人受辱，西北有旱灾、水灾，凡此种种，皆属天定，让人消罪。我叩问神意，得知王后能保全国民，我恳请王后，在神前为国民祈福，消弭灾难。”

    在神殿里，摩彩跪在神像前，说：“上天安排了国运凋零和国王的戕害，现在万民受苦，苍生遭劫。如果我能使国家平安，生灵免于涂炭，我愿止兵戈之祸，使万民平安；愿旱灾、水灾能够减弱，愿巨乐国得到神的宽宥，我感谢神的恩赐，听从上天的安排。”停顿了一下，摩彩又说：“感谢神佛的慈悲，在我悲痛时，给我力量，给我点化，愿伟大的佛长驻心间，希望伟大的佛在末世救度我。”

    摩彩最后的话，让祭司很是吃惊。当王后祈福完毕，在神殿的净室中，越辰问：“王后见到了伟大的佛在点化您，是这样吗？”摩彩说：“是的。”摩彩对祭司讲述了自己见到的佛的形像、听到的佛的话语和感受到佛的无上慈悲。越辰在听的过程中，身体感觉到了一种来自生命深处的强烈震撼，这种震撼从身体的极微观中来，引发层层的震动，每一层的震动都在闪烁着微芒。

    越辰把右手放在左肩前，激动的说：“我在古老的预言中见到一则神谕，神谕说，有一位异国女性，在我国预先见到了伟大的主佛，一位异国的工匠，铸造了伟大的佛像，佛像供奉在巨大的金塔中，护佑着万民，万民不分国别，不论等级，都得到佛的授记。凭此授记，在万恶毒世，得到佛与佛之弟子的祝福，摆脱魔的肆虐，進入光明界。我认为王后见到的就是伟大的主佛，他能引领众生進入光明界。”

    越辰又说：“我有一个疑问，希望王后能够解答，我认为王后有出众的才华，但是王后一直在掩盖自己的才华，我觉得有些诧异。”摩彩说：“母国的祭司希望我不着意显现自己的才华，不使自己的智慧超越夫君，他说，管理国家是男人的事情，我听从他的劝告。”

    越辰叹了一口气，说：“我明白了，人外有人，有高人已经预知了天意；天外有天，有天意在安排一切。如果王后把自己的才能显现出来，国王和王后的情意会更加深厚，在这场劫难中，王后会更加痛苦，难以解脱。王后得到了多重的保护，一则祭司对王后有点醒；二则护佑手链的光芒，也在纯净着国王和王后，不迷失于情感中；三则主佛慈悲在王后面前显现，开示未来，这是人类的福音。神意关上您眼前的一扇窗，必然会打开一扇门，王后真是幸运啊，是被神选中赋予使命的人。”

    摩彩说：“也许是我对人世中的东西过于痴迷，也许是我的心中对美好生活还有贪恋，也许我还没有放下自我，神怕我迷失，给了我多重护佑，我感谢神灵的恩赏、感谢佛的慈悲。”

    越辰又说：“我认为贵国的祭司蒙刚，是通天棋的主人，为此，我请王后带走通天棋，把它交给摩天国的祭司，他是一个圣者。”摩彩答应把通天棋带走。

    越辰又说：“人海茫茫，或许以后再不能见面，我希望王后不要忘了摩地国，记起这里的民众。”摩彩点头答应。


shen chuan wh

摩天国与金字塔（十三）

    摩地国的国王刚乐，带部队打败巨乐国，一路南下，杀烧劫掠，以迅猛的姿势，到达巨乐国都城。在都城门口，遇到有效抵抗，冲進城后，刚乐听说这一切都是王后的部署，心生诧异。他带人直奔王宫而来，王宫门口竟无人把守，刚乐大摇大摆闯了進去。

    在宫殿的内门，刚乐见到了王后，那一瞬间，刚乐有些目眩。王后一身白衣，美丽、淡定、从容，还有一种无形的威严，阻止住刚乐前進的脚步。刚乐张大了嘴巴，一时不知说什么，他愣愣的看着摩彩。

    摩彩说：“国王一路南来，我已经听说了你们军队的所为，我想知道，您还要做什么？”

    刚乐镇定了一下，心里很快作出决定，他说：“我确保我的部队不再冒犯百姓，我要确保王都的安全。”刚乐回身对传令官下达了命令，让后续部队驻在城外。传令官惊讶的看着刚乐，眼睛眨了两下，在刚乐的威严下转身离去。

    刚乐又说：“我会表示我的诚意，使百姓无忧，但作为回报，我有个请求，我想邀请你到摩地国去。”摩彩点头答应，心里祈求神灵，希望哥哥来解救自己。

    摩彩对刚乐提出请求，要得到代乐的尸体，以国君的葬礼安葬代乐。刚乐想了想，说：“可以，我会归还国王的尸体，但是我会把这些事情交给祭司去做，让国王的亡灵得到安息，我希望你不要插手，听从我的安排。”摩彩答应了。

    说来奇怪，通天棋的棋盒内原本跳动的“灭”字棋，慢慢停息下来。

    刚乐在巨乐国都城呆了三天，发布了一道道约束士兵的命令，他把巨乐国国事交给自己的堂弟，并且赈灾西北，然后启程回国。一路上刚乐对摩彩礼让有加，也着意显示自己的才华。他心里藏着一个秘密，那就是想让摩彩做自己的王后，但不知为何，心内又隐隐不安。

    回国后，刚乐把摩彩送到母亲那里。刚乐洗净风尘，去礼拜神佛，得到的意旨是：不要对这个女人有非份之想，你的王后在远方，把这位王后送回摩天国，让她承诺，在后世腾飞（圆满）时，不要忘了摩地国。

    刚乐心内释然，去见摩彩，表示要送王后回到摩天国，同时述说了请求，希望摩彩能留下承诺。摩彩对刚乐送自己回到母国，表示感谢，她答应了刚乐的请求，要留下一个承诺。在摩地国的神庙里，摩彩做出了庄严的承诺，承诺在后世腾飞时，不会忘了摩地国。

    在刚乐举办的宫廷宴会上，刚乐给了摩彩一个尊贵的座次。在刚乐座位的右侧，摆放着一个镶嵌着珠玉的桌案，摩彩从容的在桌前坐下。摩地国的朝政大员们打量着摩彩，暗暗的表示惊讶。摩彩容颜秀美，气质非凡，举止高雅，让人见了不由得心生敬意，并没有人把她低看。相反，这些权贵们都知道，神意非常看重这个女人，这个女人未来必是神女，因为只有神女才能腾飞，才能有伟大的承诺，而这个女人不但脸上散发着光芒，衣服上都有光茫，国王对她也非常尊重。

    再说摩天国，摩乐有一天做了一个梦，梦见自己到了一个郁郁葱葱的地方，看见了一棵大树，树下长着一棵粉红色的花，花开的雍容大气，他正在欣赏着花，突然大树倒向一边，他觉的纳闷，大树怎么就倒了呢？紧接着，再看花，花变成了白色，而且纤弱无依。摩乐心内不忍，想把花移回王宫，梦醒了，摩乐不得其解。去佛塔叩问神意，神意显示：公主要回来了。

    摩乐立刻派人打听巨乐国的情况，很快摩乐知道了代乐已经去世，摩彩被摩地国国王刚乐带走，摩乐勃然大怒，想要发兵攻打摩地国。摩乐很快冷静下来，他去佛塔，叩问神意，神意告诉他：不必如此，因为摩彩建塔的功劳，福报在今世和遥远的后世，都会跟随她，神会护佑她平安归来。摩乐放下心来，准备迎接妹妹的归来。他和文美一起，把妹妹的屋子装饰一新。

    这时，在摩天国都城开始流传一首童谣，童谣唱到：“天湛湛，不可欺，绿水青山迎圣棋；水淇淇，露笑意，棋女回归献圣棋，天光云影巨佛现，万古天门留天梯。”蒙刚听到了童谣，他微微一笑。摩乐听到了童谣，他来见祭司，请求开示天机。蒙刚告诉他：童谣说的是通天棋要在摩天国出现，通天棋出现的时候，一位伟大的佛要在摩天国被供奉，他会给人回天的希望。

    刚乐带着隆重的礼仪队伍护送摩彩回摩天国。摩乐接到摩地国信使送来的告罪书信和妹妹的平安信，心中大喜，他带人亲自迎出很远，迎接妹妹的归来。

    刚乐的礼仪队伍和摩乐的迎接队伍相遇，刚乐向摩乐请罪，摩乐礼待刚乐。刚乐被摩乐的气质折服，方知人外有人。摩乐、摩彩相见，恍如隔世相逢，悲喜交加。兄妹二人在一起谈话时，意外的发现，在分开的三年中，梦中梦到对方的时间竟然相同，兄妹二人不由的流下泪来。认为兄妹二人心意相通，心有灵犀。

    到了都城，刚乐对金塔赞不绝口，并以虔诚之心与摩乐共同礼佛，他对摩天国的礼仪、文化大加赞赏。刚乐又与摩乐结拜为兄弟，互相发出誓约：以后，无论多久，都要互相帮助，不忘对方。

    在摩乐举办的欢迎宴会上，刚乐注意到一位美丽的女子，这个女子有着优雅的举止、含蓄的笑意和娇美的容颜，刚乐的心中起了涟漪，他有意无意的看着那位女子。文美的妹妹文秀，她感觉到有一道目光在注意自己，她不动声色，想知道谁在注意自己，她探知的眼神刚刚发出，却感觉不到有谁在注意自己了，她觉的纳闷。

    文美夜间做梦，梦见一个红绳拴在妹妹的脚上，这个红绳向遥远的地方延伸，系在一个戴着王冠的人身上，她刚想看看这个人的容颜，梦却醒了。文美对摩乐说：“文秀的姻缘线启动了，我看见姻缘线的另一端系在一个国王身上。”摩乐想了想，说：“文秀的命定姻缘应该是刚乐吧，如果俩人有意，我来做媒。”

    在王宫的家宴中，刚乐再次见到了文秀，心中很是高兴，文秀对刚乐也心生爱慕。摩乐在宴会之后，为俩人作媒，遂了天意和人意。

    在摩天国刚乐与文秀举行了订婚仪式。刚乐和文秀去金塔拜佛，在佛前，刚乐感谢神佛，让自己在远方见到了心仪的女人，承诺对文秀忠贞不二；文秀许愿：希望王室子嗣绵延，和刚乐白首相伴。刚乐在摩天国停留数日后，带着文秀返回摩地国，摩乐备厚礼相送。


shen chuan wh

摩天国与金字塔（十四）

    摩彩回到都城，见到嫂子和侄儿，非常欣喜。她休息、沐浴后去见祭司蒙刚，见到祭司，摩彩忍不住流下了眼泪，祭司的面容，非常祥和，他慈爱的目光，止住了摩彩的眼泪。

    摩彩叩拜神佛后，在祭司的静室中，摩彩说：“尊贵的祭司，我在王都听到了童谣，童谣中说的‘圣棋’就是通天棋吧？”祭司笑了，说：“公主把通天棋带回来了，通天棋带有天界的因素，其实，许多的人和物，都是从天界而来。在天界，有一个天国，叫通天世界，通天佛主宰着通天世界。在这个世界里有许多的宝物，其中有通天棋、通天梯，公主在通天世界曾经是司棋仙女，携带通天棋随通天佛主下走，来到了世间。至于通天梯，它在人间有不同的表现，人们对神佛的虔诚信仰，乐仁为善，就是走在通天梯上啊。”

    摩彩听了，激动的说：“越辰说，您是通天棋的主人，我想，伟大的祭司，您，一定是伟大的通天佛主，降临人间，引导我们，礼敬神佛，不迷失在人中。”说完，摩彩跪拜在祭司面前。

    祭司说：“孩子，我在静坐中，见到许多天上的事情，我都会告诉你，在不同的天界，通天佛主有着不同的形像。他在人间会以不同的身份出现。神以不同的形像慈悲的守护着世人，点醒着世人，引领着人，走向回归，所以我们要坚信佛，虔诚的信仰佛，不背叛佛，必要时以生命来捍卫佛。”祭司的话使摩彩的身心产生了巨大的震撼，就象一道强劲的闪电劈开了身体上来自尘世的层层封锁，摩彩看见了自己的真心，她相信自己的生命，是为着对佛的信仰而来。

    祭司又说：“公主是在天界被赋予使命的天人，来到人世间，人世间的贪嗔苦恋，会迷住智慧的灵性。人有人命，因为迷失，会忘记天命，会生出怨意，有人会自我戕害，或戕害他人。人命和天命之间，人要顺天命，不抱怨人命，才能不迷失。公主与代乐有缘，但是缘分很短，公主结缘巨乐国，转而又结缘摩地国，带通天棋回来，这都是久远时期的安排呀！”

    摩彩听了，若有所思，她说：“我要虔诚感谢佛的点醒，在巨乐国，听闻代乐遇害的消息时，我非常痛苦，哀叹自己的命运，当伟大的佛出现后，佛慈悲的光芒消减了我的痛苦。佛慈悲开示天理，点醒我还有职责。祭司的话使我明白了，在人命和天命之间，要重天命，不执于人命，完成神赋予的使命，我感谢祭司的开导。”

    摩彩把通天棋献给了祭司，祭司请公主明日再来。

    夜晚，祭司拿出通天棋，他手拿“天”字棋，敲击了棋盘的左侧，棋盘中出现了一个白衣童子，向自己跪拜，口称“主人”。祭司拿起“地” 字棋，敲击了棋盘的右侧，棋盘中出现了一个黑衣童子，向自己跪拜，口称“主人”。祭司说：“说说你们的等待吧。”白衣童子说：“我们没有见到主人时，一直禁锢在棋盘里，已经太久了，经历过许多的祭司，直到有一天，司棋仙女来了，她拿起棋子，棋灵们纷纷复活，我们知道，我们很快要见到主人了。”祭司笑了。

    第二天，摩彩来到佛塔，跪拜神佛后，祭司说：“我要请公主下一盘棋。”摩彩和祭司摆好棋子，祭司说：“公主，请注意了。”祭司拿起“天” 字棋和“地”字棋，分别敲击棋盘两侧，从棋盘里出来两个童子，一个身着白衣，一个身着黑衣，行礼后，站在棋盘两侧，紧接着，所有的棋灵都出来了，摩彩非常惊讶，蒙刚一挥手，所有的棋灵都回去了。

    摩彩乐了，说：“我可以和哥哥说吗？”蒙刚说：“在遥远的后世，你可以写出来，告知人们你所知道的一切。你携带通天棋在天界下走时，曾开创了一个棋天世界，在这个世界中，以通天棋为至宝。 下到人世间，通天棋的无比威力被封住，但是通天棋里毕竟有通天的因素，所以巨乐国的祭司越辰通过它可以预知国运。但是越辰不知道，这个棋盘可分为五个部分，东西南北中，都可独立出来。而真正下棋，心意一动，棋灵就有感应，棋子自动入位，无需动手。”祭司开始下棋，果然不用动手，棋子自动落入祭司想要摆放的位置上，摩彩试用祭司的方法，果然奏效。摩彩不由得笑了，心态一下回到了以前童真的状态。


shen chuan wh

摩天国与金字塔（十五）

    摩彩回到摩天国三年后，也就是距第一个金塔建成的第九个年头，摩彩在梦中又见到了巨佛，巨佛慈悲的看着她，摩彩心中充满了喜悦和激动。

    摩彩早上对哥哥说了这个梦，说起见到的佛像，心情很激动，摩乐听后，陷入沉思，他说：“我从未见到站着的佛像，但听你的讲述，我又觉的好象很熟悉，我相信，佛在一直看护着我们，无论经过了多少世。”

    文美说：“还记得吧，在佛塔修建要完成时，石层自动封闭，出现一个祭坛，上面写着‘十年祭坛开，再造金塔来’，这些字虽然三天后消失了，可是它在提醒我们还要盖金塔，造佛像。”摩乐、摩彩心中一震，互相看了一眼，若有所思。

    摩彩心中总想着那尊巨佛。她对摩乐说：“哥哥，我总觉的应该供奉巨佛，这个念头越来越强烈了，我去见祭司，请他为我们议定此事。”

    摩彩对祭司说起自己见到的佛像，祭司说：“我国又要建金塔了，这次，要建一个最大的金塔，供奉伟大的佛，佛的光辉会照亮世上每一个角落。公主去找昆仑，和他商量铸造佛像的事情。”

    昆仑在当时的语言中是“高大”的意思。昆仑是老工匠昆亚的儿子，从小心灵手巧，但不善言辞，供奉進金塔的神像是他带人雕塑的。昆仑的妻子在一年前病逝，昆仑和父母、六岁的女儿若莲在一起生活。

    摩彩见到昆仑，向昆仑讲述了自己见到的巨佛，昆仑一震，他对摩彩说：“公主，请你静下心来，把佛像画出来。”摩彩回去后，静心纯虑，用心画好了佛像，她带着画像去见昆仑，昆仑把摩彩让進静室，静室是昆仑修心的场所，空旷净雅，摩彩注意到一幅白布盖着一个方形框架，她目不转睛的盯着白布，心想：这里有怎样的玄机呢？昆仑把布轻轻拿下，摩彩看见一尊巨佛的画像显现出来，和自己见到的一模一样，摩彩惊讶的张大了嘴巴。昆仑看到了公主的表情，欣慰的笑了。

    摩彩对着佛像叩拜后，把自己画的佛像展开，对昆仑说：“我觉的我们画的佛像一样。”昆仑恭敬的接过佛像，突然间热泪盈眶，嘴角动了两下，说：“我恳请佛的加持，让我画出伟大的佛，我从没画过这样的佛像，但我却觉的十分熟悉，佛像使我震撼，让我感动。”

    摩彩回来后，和哥哥嫂子说了昆仑画的佛像后，摩乐、文美觉的惊讶，都想去看看。太子摩奇听说了，也要跟着，这样，王室四人去了昆仑的住所。

    昆仑惊讶的看见国王進来，忙要叩拜，被摩乐拦住，他们去了静室，见到了佛像，摩乐、文美心中都有一种欣喜、震撼的感觉，先后礼拜了佛像，太子摩奇说：“伟大的佛呀，太伟大了。”也不停的叩拜。

    走出静室后，摩乐还沉浸在见到佛像后的美好感觉中。昆仑把他们让進一个屋子，请他们坐下，摩乐让昆仑也坐下来。昆仑辞让，摩乐说：“在伟大的佛前，我们是平等的，没有差别，我们都是佛的孩子。”昆仑不再辞让，大家坐在一起，诉说着见到佛像后的种种美好的感觉，摩乐把铸造巨佛的大事交给了昆仑。

    太子摩奇见大人们在商量事，他出去了，在院子里看见了一个小女孩，眉清目秀，乖巧可爱，小女孩看见了他，说：“大哥哥，来找我爸爸的都是大人，你也是来找我爸爸的吗？”摩奇装作大人的声音说：“是的，我是大人，我比你大。”小女孩开心的乐了，两个孩子很快熟悉了，摩奇知道了小女孩是昆仑的女儿，叫若莲。若莲领摩奇去看自己认为好玩的地方，还拿出自己雕塑的小东西给摩奇看，有小动物，有人。摩奇惊讶的说：“这都是你做的吗？真奇妙。”

    商议好事情的大人们出来了。他们看见了摩奇和若莲，摩彩一眼看到若莲，心里很喜欢。若莲眼前一亮，觉的今天来的客人很不一般，她向客人施礼问好。言行举止间有清雅的风度，摩彩觉的惊讶。若莲和客人告别时，有些不舍。摩奇对母亲说：“母亲，明天可以让人接妹妹上王宫里玩吗？”文美点头。

    回宫后，摩彩还惦记着若莲。晚上摩彩做了个梦，梦见仙人在天上彩云间洒脱逍遥，莲池中莲花婀娜的开放，其中一朵莲花极具灵性，能自由活动，经常跑出莲池玩耍，有时飞到一个美丽的仙人身旁，这位仙人着五彩衣衫，头上有莲花在旋转，侍女们称她为五彩莲后。莲后把飞来的莲花顶在指尖，向它吹气，莲花就自己转动，时日久了，会飞的莲花里面就显出一个小女孩的形像，身穿紫色衣服，有时飞出来玩耍，莲后称她为紫莲。

    摩彩一下从梦中醒来，她感觉梦境很美好，想再体验美好的感觉，赶紧再睡，却梦见自己满头白发，躺在一个狭小的屋子里心神不宁，辗转反侧。一个女子画了一张像，贴在自己额头上，自己就舒服了，细看这个女子，感觉象长大以后的若莲，只是额头有一个红点。若莲身后，有一个魁梧的男子，在指挥人修建一个奇异的建筑，说要送给自己。梦醒了，摩彩陷入沉思，她觉的若莲和自己缘份很大。从梦中看，若莲帮助了自己，摩彩觉的自己应该去帮助若莲，想认若莲为女儿，觉的不妥，想了想，有了主意，让嫂子认下这个女儿，这样对孩子的未来也有好处。

    早餐时，文美说：“我念佛号时，看见一个情景，看见摩奇和若莲各自在一个光圈里，都很了不起的感觉。”摩彩说：“既然缘份很圣洁，嫂子认若莲为女儿吧！”文美听了很高兴，说：“我昨天见了孩子就很喜欢，今天让人去接若莲，等若莲熟悉了这里，我们再和昆仑说。”

    若莲来到王宫，王宫的人都很喜欢若莲的天真烂漫，心里认为若莲象个公主，摩奇学习时，若莲也跟着听，领悟力很强，教摩奇的智者认为若莲很不一般。八天后，摩乐派人去请昆仑来王宫。文美对昆仑说：“我想认若莲为女儿，希望您能答应。”昆仑脸上的表情，既惊讶又感动，只是说：“好、好。”再说不出别的话来了。


shen chuan wh

摩天国与金字塔（十六）

    再说祭台，一日日的裂开，露出里面的石头来，摩乐感谢上天的恩赐，再次发愿以虔诚的心来修建金塔。摩乐在国中选出八百名模样周正，品行、力气上乘的威尼达（指年轻的未婚男子，意思是大地上的勇士，有刚猛不屈之意），摩彩选出端庄、纯净的一百名美尼佳（意为纯正、贞洁的少女），准备建塔事宜。

    上界的层层神仙都在关注人间，关注摩天国，因为这一次修建的佛塔中要供奉伟大的巨佛，在不同层次的有些天神知道，巨佛的威德涵盖了来到三界中的所有神佛，他伟大的佛体穿越了无数的苍穹，在无量的宇宙中又有无穷的形像，他层层层层结缘于无可计量的生命，所有的生命把得救的希望、神体的重塑寄予伟大的佛，这是万古未有的大事，所以天上的神仙都在严谨的对待建塔的事情。

    天意要建一个佛塔，围绕天象在人间進行的一切要体现天意。天意选择了摩天国，佛塔的规模、尺寸以及建塔用的石头，人员的选择，等等，所有的一切都有神仙在天界参与。在人间出现的一切没有偶然的，都是神在安排，不能出现一点纰漏。

    在摩天国，对于那些参与佛塔修建的人来说，有了修建第一个金塔的经验，第二个金塔的修建就更从容了，国王、臣民更注重修心诚意。因为人们都知道了，通天棋在祭司的手中，祭司是通天棋的主人，当通天棋找到主人的时候，巨佛会出现在人间，金塔中要供奉伟大的巨佛，巨佛在未来能救度一切人脱离苦海，入光明界，不复轮回。知道了消息的人们都非常激动，举国上下，在关注佛塔的修建。

    在金塔的修建过程中，民间的艺人自发的组成了艺术团体，有乐队、舞蹈队。乐队谱写乐曲，颂赞神佛。舞蹈家编排盛大的舞蹈，礼敬神佛，舞蹈命名为“云舞”，要展现出仙界的神韵。用来礼敬神佛的乐曲和歌舞都在精心的准备、演练中。

    金塔修建的比第一个要大，修了近一年的时间，而巨佛也雕塑好了，迎佛像途中，万巷人空，人们都在路边顶礼膜拜巨佛，心情激动无比。

    安置佛像的仪式，盛大而庄严。请佛的仪式由蒙刚主持，蒙刚诵读佛经后，把佛经放入佛像里，用纸糊上。

    蒙刚面对佛像，说：“伟大庄严的巨佛，在公主蒙难时，您慈悲的出现在她面前，您的子民修筑了金塔，请您驻留在世间，教化众生。让我们以虔诚的心来期待，等待您的降临。”

    停顿一下，蒙刚又说：“伟大庄严的巨佛，请您倾听我们的颂祷，请您护佑我们的身心，请您引领我们的灵魂，在这个世界上，我坚信，佛的光辉会照耀到每一个角落，众生的善根因您的光芒，不致蒙尘，因您慈悲的呼唤不致沉沦，因您的授记不失佛缘，因颂读佛号而清醒。请佛放大光明，赐众生福，加持众生的佛性！”

    蒙刚说完后，大家都在注视佛像，人群中不断有人发出惊讶的声音，不同的人看到了不同的景象。有人看到了佛，有人看到了光，有人看到了莲花宝座，有人看到了七彩佛塔，摩彩看到从蒙刚身上出去一个形像，上到佛像身上，摩彩非常惊讶，眼前闪现“活佛”两个字。

    继蒙刚之后，摩乐跪拜在佛前，发出虔诚的心愿，他说：“伟大的佛啊，现在您保佑着我们，未来您要拯救我们，我愿以最虔诚的姿态，叩拜佛前，聆听佛的教诲，愿我礼敬神佛的心，亘古不变，愿我的万民，以虔诚之心礼佛，紧握佛缘，不致沉沦。”

    文美跪拜在佛前，说：“伟大的佛啊，请在遥远的后世赐给我一个宁静的心灵，让我静心持颂、秉行佛的教诲，不被世事纷扰，请佛加持我吧！”

    摩彩跪拜在佛前，说：“伟大的佛呀，在未来恶世，愿我的记忆能够苏醒，愿我的叩谢无比虔诚，愿与我结缘的国民都得救度，愿我对佛的敬仰不因万古的轮回而蒙尘懈怠，佛啊，到时请唤醒我吧！”

    摩奇叩拜佛前，说：“伟大的佛呀，请求在未来，佛赐我智慧，让我不迷失在人中，请伟大的佛唤醒我吧！”

    若莲跪拜在佛前，说：“伟大的佛呀，请赐给我纯净的心灵，不让我迷失在人中，我愿全身心的敬仰佛，请佛加持我！”

    继王室成员之后，昆仑跪拜在佛前，说：“伟大的佛呀，未来恶世，无论如何，我愿拥有纯净的心，去聆听佛的教诲，并铸造伟大的佛像，去唤醒人们沉睡的心灵，请佛加持我吧！”

    摩彩听后，心想：“如果那时，我希望见到巨佛时同样有巨大的震动，记起过去，知道佛一直在保佑着我们。”

    九十九岁的老人摩希跪拜在佛前，说：“伟大的佛呀，在久远的未来，在聆听到您宣扬的佛法时，如果我仍然是一位年迈之人，我愿佛加持我，赐我一个健康的身体和智慧的心灵，我愿以不老的身心，精進在佛前，我请求佛的加持和护佑。”

    各行各业中德高望重之人都纷纷跪拜在佛前许下了庄严的诺言，希望自己保持纯净的心，在未来能得救度。天地神灵，对这一刻人们的誓言都有记载，巨佛对所有的誓愿都给予加持。

    盛大的仪式之后，舞蹈家、音乐家纷纷做好准备，登上已经搭好的舞台上進行表演，感谢、讴歌神佛。蒙刚祭司亲笔写下“神韵之舞”四个字，赠给舞蹈家。演出在持续進行中，人们在欣赏歌舞，沉浸在喜悦中。


shen chuan wh

摩天国与金字塔（十七）

    在请佛仪式的第二天，摩彩去见祭司，她以跪拜神佛的礼节叩拜蒙刚，蒙刚说：“公主啊，您知道了什么？”摩彩说：“我看见在请求巨佛降临的仪式上，从您的身上出去一个形像上到佛像上，我知道，您一定就是在未来能拯救我们的巨佛，您在不同的天界有不同的形像，现在，您以祭司的形像化身于世间，引导我们皈于正道！”

    蒙刚说：“公主啊，请以寻常礼待我。您是尊贵的公主，是佛前虔诚的弟子，上天赋予您神圣的使命，让您知道了许多的天机，这是您在天界的选择，也是神佛对您的慈爱，愿您的这部分记忆在久远的末世能够苏醒，去告诉世人您知道的一切。”摩彩说：“伟大的祭司，您为什么用‘您’来称呼我呀？我承受不起呀！”

    蒙刚说：“公主在未来要承担唤醒世人记忆的职责，要写出金塔的由来，把知道的一切告诉世人，让世人知道 ，在生生世世的等待中，神佛一直与世人同在，一直在人世间导航。可是生命在久远的等待中，人会忘记经历的事情，神在漫长的再生过程中也会抹去过去的记忆，到时需要有人来唤醒天上和人间的记忆，公主是拥有非凡神笔的人，是能打开众生记忆的人，我在替众生感谢公主，请公主接受。同时我希望公主在未来不困在轮回中，不锁入情劫里。”摩彩说：“我请求您的加持，在未来恶世，不迷失在人中，所经历的一切记忆都能复苏。”祭司说：“未来恶世，我会持佑您的佛性，您也要警醒啊！”摩彩再次叩拜了祭司。

    在请佛仪式的第三天晚上，摩乐做了一个梦，看见郁郁葱葱的大地上兴起了许许多多的佛塔，佛塔里面都供奉着巨佛。醒来后，摩乐明白了，全天下都要供奉巨佛，与巨佛结缘。

    摩乐去见祭司，说了自己的梦。祭司说：“从梦中看，天下苍生都要与巨佛结缘，这是众生之福。请王传命，全国、友好之国、臣服之国都要修建佛塔，供奉巨佛，不失佛缘。”摩乐回到王宫，发布了命令，各地要就地取材，修建佛塔，供奉巨佛，又发信函邀请各国国王前往摩天国。

    艺术团体的演出还在继续，他们的表演非常受欢迎，在都城持续的演出中，每天台前都挤满了民众。在第九天时，摩彩又去观看演出，她穿着寻常的装束，在节目更替的时间里，她感觉到有一道目光在注视着自己。她想：“这不是我国的民众，肯定是其它国家的人。”在整个演出中，她经常觉察到那束目光执著的看着自己，摩彩不动声色的看着演出。

    看完演出后，摩彩心中有些不安，她去见祭司。叩拜神佛后，祭司对她说：“远方的娄施国国王来了，他要结缘巨佛，可是，他又生出对公主的爱恋，这是莫名的附加，公主应该觉察到了？”摩彩倏然一惊，她说：“我的确感觉到了，在观看神韵之舞时，有一道目光在注视着我，好象在宣告自己的意向。”

    祭司说：“公主有怎样的想法呢？”摩彩想了想，说：“我想尽自己一生的精力，来礼敬神佛，尘世爱恋的出现，对我是一种捆绑，我会拒绝。我在反思自己，为什么我会引起别人的注意呢？我想，是因为我对神佛没有献出自己的全心，在心灵的纯净上还有不足之处。如果我一心向佛，内心的纯净会渗透在身体的表面，会给人以圣洁的感觉，我的心中还是有对尘世爱恋的渴求，才会招致别人见到我后，心意有萌动，这是我的问题呀！我想，我应该象山中的隐修者一样，净心修行。”

    祭司说：“公主啊，不必象隐修者一样。公主知道吗，在请求巨佛降临的仪式上，在山中的许许多多的隐修者都出来了，他们都知道巨佛的传说，他们知道王室的职责，关注着王室的举措，有的隐修者观看了整个请佛过程；有的还没有回山，在观看演出。我国的演出，因为演出者对佛的虔诚信仰，无论是舞蹈，还是歌唱，都得到了神佛的加持，在天界来看，都闪现着光芒。公主还有承担的使命，还要在王室中完成使命，不要苛责自己呀！”

    摩彩说：“祭司啊，我要坦诚我的想法，我不想再次走入婚恋中，可是看见新婚的夫妻在向我敬礼时，我含笑祝福了他们，可是我发现，在我的心中，有时却冒出一丝遗憾或是眷恋的情感，内心好象在渴望一份不变的情缘和不舍的爱恋。一次在梦中，我梦见了代乐，他一直含笑看着我，我试图握住他的手，却觉的那只手遥不可及，醒后，我流下了眼泪，我看到，我还没有舍弃那种情感，还在回味那份宠爱，为此，我很犹豫，有罪恶的感觉，毕竟在绝望时，是巨佛消弭了我的痛苦，指引了我的人生。正如祭司所说，在人命和天命之间，我要选择天命，可是，有时那嘈杂的念头，却牵绊着我，象心头长出的微小的刺，在轻轻摇动，让我的心不得安宁。”

    祭司说：“公主，请听我说，我们在生生世世的生命流转中，都在积淀着各种情感，它们就象杂草一样，说不定什么时候出现，如果不注意，就会疯长。公主只需把握自己的一思一念，用意志力去甄别，去把握，去消去那些想法，就可以了，在俗世中，这也是在修行啊。其实无论走不走入婚姻中，都是选择一种生活方式，在俗世中一样可以修行自己。”摩彩叩谢了祭司的点化。

    摩彩回王宫后，看见有人在搬运礼盒，她看见哥哥手中拿着书信，摩乐说：“远方娄施国的国王微服進入我国，在都城居住了月余，说是仰慕巨佛，仰慕我国的文化，渴望与我相识。我们要礼待这位国王。”

    在王宫，摩乐接见了娄施国的国王娄益，娄益意气风发，举手投足间有王者的风范和威仪。他对摩乐彬彬有礼，他希望能与摩乐一起礼敬巨佛，他认为这对自己来说是莫大的荣耀。摩乐答应了他的请求。

    在礼敬神佛之后，娄益对摩乐说：“我希望在我国供奉巨佛，万民与巨佛结圣缘，希望在末世，结圣缘的臣民能得到救度，这是作为一个王者的最大心愿，我请求借用昆仑，帮助我国雕铸佛像。”摩乐答应了娄益的请求。

    在王宫的宴会上，娄益见到了摩彩，摩彩察觉到了娄益那烁烁的眼神，知道那眼神中带有的情意。在举杯祝福时，摩彩对娄益说：“尊贵的国王，我钦佩您，您远道而来，是听到了巨佛的传说，您所做的一切，是为了国民的福祉，您是一位伟大的国王，您为您的国民发出了最纯洁的心愿，神佛看到了您金子一样纯净的心，一定会加持您的请求。”

    娄益以尊贵的礼仪回敬了摩彩的祝福，他说：“我仰慕公主的盛名，知道十年前公主参与修建金塔，知道摩天国的对外战事中公主的事迹，進入摩天国后，感知到了公主在童谣里的地位，我认为公主是非常了不起的人，请接受我对您的敬意。我有一个问题，想询问公主，不知是否冒昧？”

    摩彩说：“您远道而来，是尊贵的客人，您的问题，我都会给一个明确的回复。”娄益说：“王室成员都在担负国家的职责，在不同的时期有不同的承担，我知道公主拥有神圣的职责，对摩天国有伟大的付出，我想知道，公主在此之后，有怎样的心愿？”

    摩彩微微一笑，说：“我希望我紧握佛缘，不致沉迷，把一生的精力用来礼敬神佛，我要在这方国土上继续完成自己的使命，和我国的臣民一起，纯净自己的心灵，叩拜神佛。”摩彩在说话间，娄益看到了摩彩脸上闪现着光华，恍如天人一般。娄益钦佩摩彩，他在心里告诉自己：你最大的心愿是引导国民与巨佛结缘，在你的心愿中，应该以此为大，收起心中冒出的那些念头, 打消那些想法，不要因为掺入的想法，使自己对神佛的心不虔诚、不圣洁。

    许多国家的国王陆续来到了摩天国，因为在不同的国家，都有通晓天意的人，他们都知道巨佛的传说，知道伟大的巨佛在遥远的后世会拯救世人，为此，他们都希望在自己的国家供奉巨佛。他们和摩乐一起，在祭司的引导下，叩拜巨佛。

    各国国王都观看了摩天国的演出，对演出赞不绝口，他们提议，这样美奂绝伦的表演，应该走出摩天国，让各国人们得以观赏。他们对摩乐提出了这样的请求，摩乐看到站在一旁的祭司脸上漾起了笑意。摩乐答应了他们的请求，各国国王先后邀请艺术团体去自己的国家演出，预约了演出的时间。

    昆仑笔绘了大量的巨佛画像，建筑家们绘制了大量的金塔建筑示意图，摩乐把这些赠给各国国王，各国国王回去后，无不派人雕铸佛像，修建佛塔，一片繁忙。


shen chuan wh

摩天国与金字塔（十八）

    在供奉巨佛的第九年，在春季的礼佛盛典上，摩彩祭拜巨佛，她看见了巨佛旁边出现一个佛，极其威严。摩彩对祭司讲述了见到的佛，祭司说：“这是威严佛呀，是佛界的护法，世人只知佛的慈悲，却不知佛的威严。威严佛出世，是要世人记得，佛的慈悲与威严同在。这次我们又要修建佛塔了，供奉的是威严佛。”摩彩回王宫后，很快画出了威严佛的画像。见到画像的人都为之一震。

    摩乐对摩彩说：“妹妹，如果建佛塔的话，我想让奇儿和若莲去建，你看如何？”摩彩说：“我也有这样的想法，神当年赐予我们的东西，我们要给孩子了。”

    摩奇这时已经娶妻生子，若莲在王室之家和雕塑之家的熏陶之下，气质高雅，喜欢清静，她立志不嫁，抱定独身，打坐、礼佛、雕刻是她每天必做的事情。

    摩乐和摩彩去见祭司，摩乐和摩彩对祭司说了自己的想法，祭司说：“可以让摩奇和若莲带人来修建金塔，可是国王和公主也要参与其中，一点不可放松啊。”

    摩彩和若莲谈起建塔的事，若莲有些信心不足，摩彩说：“若莲，听姑姑的话，我们每个人来在世上都不简单，神都给了我们一定的使命，我们不要辜负了神的嘱托。”若莲点头答应。

    摩乐、摩彩领着摩奇和若莲，去了第一个金塔，跪在佛前，说了自己的请求，希望神把恩赐的东西，转给摩奇和若莲。很快，摩乐感觉手腕有发麻的感觉，摩奇感到手腕有些紧，而摩彩和若莲都没有太大的感觉。只是若莲的额头出现了一个红点。

    摩乐和摩奇在国中选出八百名模样周正，品行、力气上乘的威尼达，摩彩和若莲选出端庄、纯净的一百名美尼佳，准备建塔事宜。摩乐和摩彩指点摩奇、若莲去修第三个金塔，摩奇和若莲有时担心自己会做不好，摩乐和摩彩告诉他俩，心无杂念，用心去做，就会得到神佛的加持。

    昆仑忙碌的雕刻佛像，一天，在睡梦中，昆仑见到了威严佛，威严佛凌立空中，在威严佛身边，出现了108位不同形像的佛，他们以不同的姿势，展现不同的威严。梦醒后，昆仑迅速在纸上画出了展现威严雄姿的108个佛。昆仑又细心的把108个佛画好，把画图上呈国王，国王与祭司商议后，诏令全国的雕刻工匠，速来都城，与昆仑一起雕刻佛像。

    摩奇和若莲在父王的严谨指点下，姑姑的叮嘱中，合作建塔，建成了第三个金塔，在金塔中供奉的神佛是威严佛及108位不同形像的佛。

    在威严佛供奉進金塔后，蒙刚在请佛仪式上，颂读经文后，请天界的威严佛降临人间，摩彩看见了许许多多的神仙在关注世间，看见天界的威严佛降临到佛像上，还有不同形像的佛降临在其他的佛像上。

    在第二天夜里，摩彩做梦，看见天上的神仙非常喜悦的说：“佛主要开示法理了！”一位神仙问：“是谁在请法？”另一位神仙说：“是五彩莲后在请法。”神仙一边说着话，一边看着摩彩，摩彩意识到，他们指的是自己，一位神仙还微笑的看着她，说：“千万不要忘了为众生向佛主请法呀！请求佛主开示末世的法。”

    在供奉威严佛的第三天，在盛大的欢庆仪式后，摩彩看见祭司站在高台上，祭司的身上闪现着光芒，摩彩心头一震，她以虔诚的心态走到台上，以跪拜神佛的礼仪跪拜祭司，祭司说：“请问公主，为什么要施以这样尊贵的礼节？”摩彩说：“巨佛在我国首先供奉，现在威严佛又供奉進佛塔，您是通晓神意的圣者，您的话语会开启我们的智慧，引领我们的心灵，我请求祭司为民众开示法理，赐福国民，惠及众生。”

    祭司说：“我国的民众，与巨佛缘分极大，希望在末世，他们都能得到救度。”摩彩说：“都说末世险恶，可否请您为民众开示末世的情况？”祭司说：“末世到来，人们心中已无佛法，有十恶不赦之人，在祸乱世间。”摩彩问：“可否请祭司详细解说末世的十恶？”

    祭司示意摩彩站起，然后说：“末世之际，有各种乱象出现，以中心之国最甚，你们会有许多人转生到中心之国。斯时，中心之国已无为人处世的标准，人心已无善念，人视他人为仇敌，人在地狱皆有记名，此为一恶；含纳了不同天界信息的古文化已经被破坏，文化变异，神传文字不复存在，各种诡异、糟粕的东西兴起，此为二恶；有人背离神的安排，破坏神给人安排的繁衍方式，同性相居，变异人体，此为三恶；有人纵魔性而为，吸食破坏命脉的白色粉末，颠狂而死，毒害神造的人体，犯下罪孽，此为四恶；有人把自己视为野兽，放纵欲望，死于纵欲，有甚者在六亲之内乱伦，败坏人性，此为五恶；有人宣扬自己是命运的主宰，背离神的安排，叛逆天道，此为六恶；有魔王转生成为学者，宣扬没有神仙，糟蹋生命，要割断人与神的联系，斩杀生命，此为七恶；有不忍让、不珍惜生命者，动辄砍杀，魔性大发，举目皆是，此为八恶；有神职人员，背弃神佛，捞钱捞利，妻妾成群，子女成双，祸乱世间，此为九恶；有邪恶党派出现，奉邪灵为正统，劫持国脉，囚笼民众，信奉邪灵，把人变成魔人，抹黑巨佛，屠杀修炼者，此为十恶。”

    祭司解说末世的种种败象，听闻者惊讶异常，有的大惊失色，面如土灰，有的身起颤栗，瞠目结舌，有人流下了眼泪。摩彩听了，极为震惊，她惶恐的询问祭司：“我们转生在那样的末世，会沾染那里的一些恶习，在地狱中被记名，会失去得救的机缘吧？”

    祭司说：“有人会沾染不同的恶习，可是你们知道吗，缘分这条线绑的非常牢，有缘者都会与巨佛结缘，都不会落下，在尘世中，巨佛为听闻法理者从地狱中除名，你们都有机缘听到巨佛的讲法，都会在无明中醒来，会知道自己久远等待的希望已经降临，生命如饮甘露，获得新生。你们现在听了末世的邪恶，觉的可怕，可是当生命一步步走到那时，会对丑恶的东西熟视无睹，习以为常，生命在浑浑噩噩中找不到希望和方向，那时，有先结缘者，要广传巨佛的法理，切莫懈怠啊！”台下的民众一片应和，互相叮嘱身边的人，纷纷留下了提醒的承诺。

    祭司又说：“巨佛是慈悲众生的，可是末世险恶，有人在破坏巨佛的法理，有人在恶毒的对待修炼人。在不同的天界都有护法神，他们的职责就是护卫巨佛宣讲的法理，对败坏佛法者、迫害修炼人的恶人，威严佛及层层护法，都会捍卫佛法，显现威严，这是威严佛的使命啊。你们要相信威严佛，世间一丝一毫的微差都逃不过神佛的法眼，做恶者必得报应，这是天理。你们的心中，要坚信巨佛的法理，切莫有丝毫的怀疑。末世就象大炼炉，中心之国要倾其国力迫害修炼者，切莫相信他们的伪装和话语，不要被他们迷惑，他们已经被魔劫持，踏上不归之路，我的话语会透过封尘，传递到遥远的末世，会应验，你们千万不要忘记我的话语啊！”

    台下的民众听了祭司的话语，在惊愕中纷纷点头，表示不能忘记祭司说过的话语。


shen chuan wh

摩天国与金字塔（十九）

    供奉威严佛一年后，摩彩在一天早上的打坐中，看见祭司背着行囊，走向远方，所到之处，都闪烁着光芒，光芒中那高大的背影，让摩彩倍感亲切，望着金色光芒中那渐行渐远的身影，摩彩心中莫名的感动，不知不觉中流下了眼泪，摩彩知道，祭司要离开摩天国，要把光芒洒向世界。

    摩彩赶紧结束打坐，匆匆赶往金塔，她看到了祭司，看见了桌子上的行囊。摩彩跪在祭司面前，她抬头看着祭司，心里充满了不舍，一时不知所云。

    祭司扶起摩彩，说：“公主，我们都带着自己的使命而来，我们与天界的生命都有神圣的约定，请公主用修炼者的豁达和洒脱来看待离别，看待世间的一切，努力保持修炼人的心态。佛在世间已经种下清净的莲子，走过千万年，莲子会静静的发芽、开花，会在世间吐露芬芳，天国会因那莲花的绽放熠熠生辉，众生会因为莲花的绽放重获新生。生生世世，我们总会以不同的形像相逢，沉沉大千，迷离人世，天国儿女，辗转人间，冥冥之中，自有圣缘之手，幻化万千，破尘相牵。公主毋被世间情缘牵绊，佛国仙苑，等待纯洁的主回归。公主一定要用平常的心对待世间发生的一切。”摩彩点头，再次叩拜了祭司。

    祭司拿出一封信，让摩彩交给摩乐，然后离开了摩天国。对于祭司的离开，摩彩的心中，纵有不舍，但她知道，有深厚的圣缘相伴，有无形的巨手相牵，自己已经非常幸运，她心中默默祈祷再次与祭司相见。

    祭司在信中告诉国王，自己要去世界游历，在若干年后还会回来，在半个月内，会有一个年轻的祭司冉宸出现在国都，请他当金塔的祭司。

    十天之后，一个风尘仆仆的祭司来到都城，在认真观看金塔时，得到了国王的礼待，被邀请成为金塔的祭司。

    岁月在悄悄的流逝，摩彩在礼佛时，会進入到很静的状态。摩乐也不再主持国事，朝政交给摩奇。兄妹二人，时常静心打坐。

    摩彩在53岁时，在一次敬佛后，知道自己不久就要离开人世，她得到的神意是：“因为你们修建金塔的缘故，具有了巨大的威德，金塔在世间存在八千万年，到末世，巨佛宣讲大法时，会引用此塔，金塔因为巨佛的引用而放光明，到那时，你封存的记忆自会打开，由你们兄妹二人将金塔的来源写出来，告诉世人，金塔不朽，神的安排不朽，一切玄机自会展现。”

    摩彩将神意告诉了哥哥，不久就去世了。摩彩去世后的第三天，摩乐梦到摩彩，摩彩说：“哥哥，我的心抑郁不安，为我修建一个镇邪守护的建筑吧，护佑我的灵魂。”在梦中摩乐见到了一个威武的狮子，有着人一样的面庞，醒后，他想：这就是起到镇邪守护作用的建筑形像吧。摩乐叩拜神佛时，得到的神意是：雕铸摩卡利他塔，镇邪辟恶，护佑良善，与金塔共存。摩乐根据梦中的印象，让若莲画出了镇守的建筑形像。

    与此同时，在王都东南，出现石头的地方，有高高的隆起，摩乐命人打开表面的岩层，工匠们发现是整块的巨石，他们非常惊讶，觉的这样的石头实在难得。摩乐、摩奇带领工匠叩谢神佛。

    摩奇下令全国的工匠速来都城，他选出600工匠，让他们雕铸石像，这个建筑的形像是狮子的身体，人的面庞，威风凛凛。当时的名称叫摩卡利他塔，简称摩利塔，对应着上界摩天国的保护神摩卡的形像，专门护佑善良，对付恶神，有镇守、辟邪的功用。

    在摩卡雕铸之际，祭司蒙刚回到了都城，全城的民众，络绎不绝，来看蒙刚。蒙刚经常在摩卡像周围走动，若莲看到，有耀眼的光芒落到建筑上，满天的神仙在关注着祭司蒙刚的一举一动。

    摩天国在摩奇之后，又经历了十五个王。最后一个王叫辟天，辟天降生时，口衔残缺的半环金属片，当时的天气是乌云遮日，黄沙漫天，祭司认为这是不祥之兆。辟天继位后，昏庸无道，荒淫无度，王后屡屡规劝无效，自杀身亡，辟天越发放浪形骸，社会上各种丑陋现象纷纷出现。

    当时童谣四起：“嫫母端庄，天下善良；嫫母开口，天下灾荒。”嫫母，大地之母，主管一方。嫫母显灵，品行端庄者，所见嫫母极为庄严；品行极为恶劣者，所见嫫母，一张口，极为丑陋，能把人吓个半死。

    辟天不守王道，童谣四起，仍不知悔改，反而荒唐事不断，乱宠宫女，霸占大臣妻女。还在一次酒后带不贞洁的女子要進金塔，将拦阻的祭司鞭挞。進塔后，摇摇晃晃，手指佛像，心内忽觉不安，慌忙撤出。

    两天后，巨佛佛像不翼而飞，摩天国一片恐慌。辟天疑惧，借酒掩盖，喝的酩酊大醉，去第一个金塔，对嫫母口出嬉戏之言。嫫母震怒，当天下午地震发生，王宫东南塌陷半角。辟天犹不改悔，半个月后，雷电交加，大雨倾盆之时，一道雷电把辟天从腰间霹断，形状惨不忍睹。

    失去神佛护佑的摩天国，最终被别国所灭。所有佛像、神像被搬离金塔。在六千万年前，屹立金塔的这块大陆沉入海底，有无以数计的神仙在保护着金塔，他们用功形成光幕，遮住金塔，加以保护。在三千八百万年前，安排地形变迁的神说：“可以让它上去了。”于是这块大陆又上到了地面，稳定下来。又经历了许多次文明。

    金塔在世间经历了许多次文明，曾被人们多次使用。在有的文明中被当作仓库，贮存过粮食、钱币、布匹、枪支、酒类等；在有的文明中供奉过神灵，还有放过邪灵的时候；有的文明中被当作疗病场所；在一次较高的文明中，金塔被当时的人用来作为发射火箭的附属结构，还有的文明当中金塔被当作飞行器回来时的着陆点。这种使用破坏力较大，金塔因为修建时，佛力的加持而屹立，未被破坏。史前要留下一些东西非常不容易，能留下来的，是正神在不放松的保护。稍有放松，就会被破坏掉。能留下来的，也是有很深的渊源的。

    在不同时期的文明中，有不同的国家建筑了金塔。因为没有神力的加持，都没有完整的留下来。金塔无语，默默屹立，在见证着历史，在等待揭秘。

    金塔在我们这一次文明中，被埃及法老恶用，当作陵墓，金塔里面被巫人加上恶意的咒语，咒语散发着黑色的物质，这是对金塔的亵渎。恶用过金塔的法老，被打入地狱，地狱之深广，让神怵目。对金塔的恶用，也使人们对金塔的用途一直被误解。

    摩卡利他塔在本次文明中，眉间被恶意的弄上蛇的形象，后来蛇塑被雷神霹了下去。法国的拿破仑进入埃及后，梦中领悟神意，醒后命人用炮轰摩卡利他塔的眉间，其实是把蛇残余的气息和影象轰掉。拿破仑的一生，扩展领土，搜罗文物，保护文化是他的使命之一。拿破仑在上界时曾经是护法摩卡身边的童子，带着天界的约定而来，在摩天国时，他曾经是金塔的第三代祭司金然。

    走过精心打造过的历史，走过漫长的岁月，走到末世，发现我们等待的希望已经到来。在《转法轮》一书中，“金字塔”一词被使用，金字塔有着自己的使命，是为正法而来。金字塔因为主佛在法中的引用，获得新生，对应着的天界，放射着璀璨的光芒。

    在修炼界，都知道元神不灭，元神在不断的转生中，会穿上不同的服饰。在本次人类文明中，参与修建金塔的三百少女，在大唐初期的娘子军的对敌作战中，发挥了重要作用。

    修建金塔和摩他塔的巨人共三千人，他们扮演了越王勾践带领的三千越甲，吞没了吴国；大唐时期，这三千人又演绎了三千天策玄甲；在杨家将的麾下，有三千勇士的身影；在南宋岳飞指挥的郾城大捷中，同样也有三千勇士的身影；在清末，这三千人在攻破太平天国的都城天京的战役中，发挥了重要作用。在五千载的文明中，我不断的看到他们豪迈的身影。在一定层次中，摩天国对应着天上的境界，这三千勇士，与微观中的三千大千世界有关。

    今天，我用在大法中修炼出来的神通、智慧，穿越时空，看到了金字塔的由来。我记起了当年神最后传递给我的神意：“写出金塔的来由。”经历八千万载的岁月穿梭，满载着生命中的承诺，我拿起师尊赋予的神笔，写下神的嘱托。

    写此文的过程中，我的泪水曾不断滑落。我看见了身着华装的我在巨佛前的一再承诺：“我要有大福报时，不忘记与我结缘的众生，愿与我结缘的众生都得救度，都能沐浴在佛的光辉下。”

    走过这如此久远的历史，满载着众生对我们的希望，我们可能没有了当年的容貌、地位和尊严，但我们却拥有了宇宙中最伟大的称号：“正法时期大法弟子”，所以我们一定会做到师父的要求，做到“一路正念神在世　满载而归众神迎”（《洪吟四》<感慨>）

    结束语：

    前几年，我看到《真善忍美展》的图片，看见了张昆仑的作品《巨佛》，作品当时给我以巨大的震撼，那震撼在我的身体上产生了层层的冲击，我看见了冲击中那闪亮的光芒，不断的向身体的微观中炸去。当看到作者的名字时，同样产生了巨大的震撼，感受到了那强烈的冲击。当时我还不知道，我的记忆正在苏醒，封存的一切即将打开。

    在历史上，巨人修建了金字塔，在今天人们看不见巨人了，但他们修建的金字塔与狮身人面像都存在着，走过久远的历史，历经无数的轮回，希望我的文章能唤醒尘封的记忆。

    在我和同修讲述巨人时，我看见一个空间中有许多巨人在旁边倾听；写文章到最后向他们祝福时，看见他们在流泪；讲述那么久远的历史，曾经的承诺时，看见天上的神佛在落泪；我看到久远的天界记载中，保护金塔的神灵与世人，皆有功德。

    师尊在《北美巡回讲法》中讲到大人修建了金字塔，师尊说：“我刚才把人类历史的盖儿揭开了。（鼓掌）不是为了讲历史，因为人类是为大法而造就、而成的，所以我在讲这个历史中在给你们讲法，这一切都是与法有关的问题，很多事情对大法弟子来讲都是很重要的事。特别这些事情与当前你们所做的这一切都贯穿着你们对大法的责任在里边，有大法弟子自己深层的重大因素在里边。目地是希望大家在今后的正法中做的更好。一定要努力，一定要做好，因为你要的是圆满一切，你是有责任的，你是带着救度众生的使命与责任来的。历史上都喊救度众生，谁知道救度众生真正的涵义是什么呢？你们才是真正的在救度着众生，你们才配做这么伟大的事，切不可失去机会啊！”

    在这段法中，我深刻体悟到师尊的佛恩浩荡，领悟到师尊一路呵护弟子的良苦用心，师尊把荣耀给了弟子，把天机展现给弟子，把最好的一切给了弟子。

    回溯那曾经奠定的历史，凝眸那珍贵的建筑伟迹，心中颇多感慨。如今，许多巨人已经转生成大法弟子，沐浴在巨佛洪大的慈悲中，已经给层层、世世结过缘的众生，带来了喜讯。

    古老的金塔，对应着天界，对应着法理，对应着宏观和微观中运行着的一切，包含着物质、结构、精神、特性、机制等诸多的内涵，以至有形和无形中的一切。

    金塔揭秘，神灵颔首，辉煌又现。万古机缘，神佛一路引领，生生护佑，感谢岁月，难忘恩典！

    一路圣缘，走到今朝，虔诚叩拜，感恩创世护世之主，开启人类与天界的新纪元！

    我看到，神佛一直与我们同在！人间感恩之声，天界有若雷语，天籁中最为馨香感人的话语是对神佛的虔敬之词。

    珍惜与神佛同在的时光！兑现久远的神圣使命！奋力前行中，不要懈怠落于尘世的心灵。

    谢谢关注此文的读者！

    （全文结束）


shen chuan wh

一路圣缘：古堡重生

【正见网2011年12月31日】

    今年夏天七月份，我和丈夫、女儿去了一趟大连，待了两天半的时间。看到大海的一瞬，一种欣喜，一种轻盈，涌上心头，不由自主的在心里发出声音：我来了！那种感觉，既微妙又亲切，却又说不出来为什么。

    到大连时已是下午，第二天早上发正念时，我看见一只硕大的黑蜘蛛，我清楚的知道它的名字叫“封顶王”，我赶紧把它消灭掉了。在第三天早上发正念时，我看见两个从头到脚全身盔甲的士兵在互换岗位，看见了古堡，看见了冰层震破，千年古龙从碎冰中跃出，说：“你终于来啦！我们等你很久啦！我们有救啦！”这天几次发正念，都不止一次看见古城堡，很古很古的城堡，四方形的建筑，高高的尖顶，古朴的黄色。我知道，在大连这个地方，在遥远的过去，曾经建过古城堡。

    一段遥远而心酸的记忆，就此打开。

    在宇宙大穹的中层偏下（个人层次所见），有一个天国世界，叫镜心世界，是主佛在这个层次中开创的一个天国世界。主佛在这个层次中的形像为镜心法王。镜心法王，法相庄严，身披放射着柔和光芒，并不断变幻颜色的布，头顶上有一颗硕大晶莹、圆润的宝珠，这宝珠与法王心意相通，称为感知宝珠。

    镜心世界开创之初，法王对他世界的众生宣讲法理，打着柔和玄妙的手印，打手印时，一个大莲花的手势刚出现，头顶的宝珠，感知法理玄妙，放出美丽的光芒，光芒中的无上之精华脱离宝珠，形成一面镜子，立在虚空中，能映现大穹美景，展现无限玄机。众生观看此镜，所看景观各不相同，心生不同喜悦。法王以手印告诉众生：此镜叫养心神镜，心动镜动，镜随心动，能照见本心。众生知此无不惊愕欢欣，法王又打手印，空中出现琉璃宝盏，神镜移到宝盏上，宝盏、神镜相映成辉，众生又添无限喜悦。

    神镜由法王座下俩童子照看。俩童子，十一、二岁的男童、女童形像，分别叫木童、玛童，身着闪亮的蓝色衣裳，神明舒展、清纯透彻。俩童子时时拂拭宝盏与神镜，神镜有时也与他俩玩耍。

    这一日，镜心法王宣讲佛法，打了很长时间手印，最后手印的意思是：我要以本体下世正法，救度无量众生于坏灭……。俩童子及众神跪拜法王面前，准备随王下走。

    此时神镜显现异常，发出声音。众神注目神镜，只见神镜上竟涌出一颗大泪珠。法王知神镜之意，也想下走，但在法界，神镜自有职责，不在下走之列。法王略一停顿，手指一动，泪珠脱离神镜，急速转动，待停下来时，已变成一个与神镜一模一样的小镜子，法王对神镜说（打手印）：此镜因你一念而来，就我法力而成，与你心意相通，让它代你下走，你也可增加威德。神镜心生喜悦，与小镜子、俩童子作别。

    镜心法王带俩童子、小镜子及众神下走。

    下走到一个层次时，两个童子变成了两个装束相同，但衣装颜色分别为黄色和紫色的男神、女神形像，分别叫渺童、紫英。在这个层次中，俩神心意相通，手印相合，共同开创了一个天国世界，名叫紫天世界。俩神相对而笑，同登莲花台，以手印向众生宣讲法理。这个天国世界里的建筑是城堡形式，里面有无量众生，这俩神被称为紫渺双尊。在这个层次中，他们还要下走，就又接受了旧势力的安排。

    层层下走，层层抹尽记忆；层层下走，层层消减光华；层层下走，又层层安排，历时久远，進入三界。

    在久远历史以前，在三界的三十二层天，有两处仙阁。一处叫凤月宫，宫主凤月仙子，装束极淡雅，月白色衣裳，额前有月牙形印记，在空中飞翔时，经常变幻成通体澄清的玉凤。另一处叫紫仙阁，阁主紫月仙子，身着紫衣，额前有V字形装饰，身后有半面扇子形装束，扇面是金黄色的，有十二条龙并列，组成扇骨，这些龙可大可小，随仙子心意而动，且能变化无穷形状。紫月仙子有时弹瑶琴，阅金经，日子过的自在逍遥。这两位仙子时有往来。这两位仙子就是上面提到的镜心世界的两位童子――木童、玛童，也是紫天世界的开创者――渺童、紫英。

    这一天，群神殿的凤翎使者前来，邀凤月仙子、紫月仙子赴神仙之会。凤翎使者长有象凤凰一样的美丽翅膀，飞起来象凤凰展翅一样绚丽多彩，翅膀收拢后，象披着羽衣的仙女，端庄高贵。

    凤月仙子、紫月仙子接受邀请，赴神仙之会。神仙之会，会场庄严，是在商量安排神仙下走一事，其中有凤月仙子、紫月仙子等。安排完毕，下走的各仙都先回仙所安顿一番，再准备下走。紫月仙子不想带着身后装束，十二条龙却请求随仙子下走，仙子略有犹豫，说：“下世是很苦的，法力会消失，在迷中还容易犯错误”。十二条龙再三请求，仙子应允。

    在七千万年前，在现在中国北方城市，大连这个位置上，有山有水，风景秀美，人烟稠密，人心古朴。当时的人长着金黄色的头发，蓝色的眼睛，白晰的皮肤，有点象芭比娃娃式的小巧的鼻子。当时在这里生活的人们都希望建立一座城堡，想选出一位德高望重的人为王。

    当时人们心里都倾向于商人浩然。浩然长相白晰，高大魁梧，大眼有神，额头有淡淡的月牙形痕迹，且为人谦和，热情。浩然很会做买卖，挣来的钱大量用于救助穷人，钱散尽了，他再去赚，赚来的钱再用来救助穷人。当时流行童谣：“得尽者为王”。人们认为浩然做买卖，得到钱财又散尽了，帮助穷人，积德行善，应该为王。许多人对浩然说了自己的想法。但浩然并不想当王，于是故意推辞说，“也许你们理解错了，可能是‘得镜者为王’吧？可能是得到一个镜子才能为王”。说过这话没几天，浩然梦见一个白胡子老人，老人告诉他上山，去找养心神镜，能更好的帮助别人。浩然醒来以后，心想，如老人所言是真，能更好的帮助别人未尝不是一件好事，于是准备好干粮，上山去了。在山上找了九九八十一天，终于在一个地方发现一面镜子，他高兴的上前去拿，却没有拿动，他想到应叩拜神灵，叩拜后，镜子拿了下来。镜子有巴掌大小，很轻，边缘有一个小孔儿，拿在手里有温润之感，质地象玉，但比玉要好的多。这时镜子闪现光芒，光芒中出现一个白胡子老人，和梦中所见一样，老人自称掌镜使者，他告诉浩然：“这个镜子叫养心神镜，只有道德高尚的人才能得到它，得到它的人会增加福分。去当国王，建立城堡吧！神镜会守护城堡的。”说完这些话，老人消失了，光芒不再闪现。

    浩然带着神镜下山去了，人们听说他的经历后，恍然大悟：“原来对童谣理解错了，应是‘得镜者为王’。”于是人们迫不及待的拥立浩然为王。浩然也觉的这是天意，天意难违，也就没再推辞。

    浩然开始指挥人们在平坦的地方建立城堡。挖地基时，在二十米的地下，挖到一只龟，龟壳墨绿，带有微黄，浩然想放了它，忽然感到戴在脖子上的神镜在动，拿过来一看，镜面显现文字：“斩杀龟，把龟四足埋在城堡四个方位，可使城堡牢固。”浩然听从了神镜的指示。

    城堡建成时，浩然发现神镜冒出紫气，于是灵机闪现，把城堡取名为“紫天堡”。

    紫天堡在浩然王的治理下，一派繁荣景象。

    浩然王活了八十四岁，死后儿子继位。城堡一代代的传下去，到二十四代王时，名叫紫际，王后留香，有个女儿叫紫薇。紫薇公主酷爱紫色，活泼伶俐，美丽超凡。国王夫妇非常喜欢公主，国王还特意从王宫卫队中挑选出十二个侍卫保护她，为首的两个人分别叫古龙和应龙。

    公主在十一岁那年，在城楼上发现远处山上有一处亮点，觉的奇怪，带着侍卫上山去找，找到后，发现是一个扁扁的玻璃一样的东西，有成人手掌的一半大小，象镜片一样立在一块突出的石头上，里面有景象映出。公主围着它好奇的观看，在一个角度上，她意外的看到了城堡的全貌，城堡里的人清晰可见，公主很是惊讶。侍卫们也轮流观看，都惊讶不已。

    晚上，公主做了个梦，梦中她见到一个很和蔼的人，额头上有月牙形痕迹，凭感觉她知道这是第一代王浩然。浩然王给她的感觉不是威严，而是一种很熟悉、很亲切的感觉。接着梦中场景变换，她看见浩然王找到神镜的经过；看见她出生的那一年，浩然王找到神镜的那个地方突然长出一个圆圆的小东西，逐渐长成了白天自己带侍卫们在山上看到的样子；又看见一个牧童，好奇的围着这个东西转，聚精会神的看，突然，惊讶的张圆了嘴巴，目不转睛的盯着这个东西；接着，梦中又出现了神镜，神镜里有文字在快速翻动，最后出现一行字：“两王相遇，完美无缺”。

    公主醒后，觉的这个梦很奇异，早饭后，说给父母听。国王、王后听了都很高兴。国王说：“在城堡的记载中，还没有谁梦到过先王，浩然王的威德让后人景仰，你梦到了他，太幸运了。”国王想让女儿带自己去山上看那个奇异的东西，却有一种力量阻止了他，使他放弃了这个想法。

    后来公主又上山去找那个地方，不知为什么，却怎么也找不到了。

    在公主十二岁那年，城堡中来了两个杂耍之人，在广场上表演，很多人围观。国王心内隐隐不安，感觉要有灾难降临，王后也莫名其妙的心烦。而公主却异常兴奋，要去看杂耍，国王不许，公主整日的闷闷不乐。广场上不时的掌声雷动，人们津津乐道于杂耍的神奇。第三天时国王终于允许公主出去，并给她佩戴上神镜，告诉她不要拿下来。十二个侍卫护卫着公主出去了。

    两个杂耍的人得知公主来了，表演的更加卖力气。一个高个子杂耍人对公主说：“尊贵的公主，我知道你有一面镜子，我能把它变成另一个东西，不信你拿出来。”公主正在兴头上，刚要去拿神镜，一下想起了父王的交待，忙说，“不行”。矮个儿的杂耍人说，“用头上的金簪也可以”。公主把头上的金凤簪拿了下来，交给杂耍人。杂耍人把簪子变成很多东西，在空中的一个小范围内演化出千军万马，妖魔鬼怪等。公主突然觉的很恐惧。杂耍人把簪子还给她时，她说什么也不要，带着侍卫们走了。杂耍的人很失望，高个子对矮个子说：“咱们把簪子变成门，立在广场上吧！”于是，两个人嘴里念念有词，把簪子变成一道门，立在了广场上。杂耍的人也离开了。

    国王和王后知道这件事后，觉的不安，犹豫再三，决定去看那个门。看那个门时，国王觉的嘴发麻，王后觉的眼睛不好使。国王命令人把门拆掉，却拆不动，拆门的人反而手脚都不好使。国王和王后一夜无眠。第二天早上起来，国王的嘴歪了，王后的眼睛失明了。城堡里的百姓知道后，认为城堡要遭殃了，有些人就搬走了。国王让人不要拦阻，另一方面赶紧叩拜神镜。

    神镜显示：浩然王斩杀的龟，有一万二千年的修行，很有灵性，睡大觉时元神出游，身子被抓住了。龟精回来无归宿，要报复城堡，就附体巫师，一代代的报复。城堡气数很盛时，巫师无能为力。在二十四代王时，龟精感受到地下龟足传来的信息，知道城堡气数衰弱，赶紧又来报复。被龟精附体的巫师装扮成杂耍的人，只要王室成员一件随身物品到巫师手中，他就会把邪恶的因素留在城堡中，让城堡发生可怕的变化。

    神镜还显示：城堡会存在很长时间，最后变成了白色。

    叩拜神镜之后，国王、王后恢复了正常。国王对百姓讲述了神镜的显示，大家也都放下心来，搬走的人也陆续回来了。广场上的门也变的越来越小，渐渐的消失了。但公主却发生了巨大的变化，一扫往日的活泼可爱，变的心事重重，郁郁寡欢。

    十一年后，国王、王后先后去世，紫薇公主成为紫天堡的女王。

    女王喜欢看古老的书籍。一次，在城堡的幽深之处，她意外的发现了一本蒙尘很厚的书，书薄薄的，书页已泛黄，语句残缺，女王用了很长时间来理顺，发现在十一代王时，有能人预测城堡的未来，留下谶语：“巫巫来临，城堡巨变。”女王掩卷沉思：这本书从何而来，谁写的？为什么城堡的记载中没有？龟足既然能给城堡带来稳固，又带来灾难，难道这一切是天意，注定要这样发生？还是另有玄机？长时间的苦苦思索未得结果。女王的两鬓出现了白发。侍卫劝她别想了，但女王却止不住这种思索。

    又过了两年，城堡中来了两个陌生人，凭感觉女王认定是十三年前的那两个杂耍之人。于是派自己的十二个侍卫驱赶他们，两个陌生人变成巫师形象，狂笑着把古龙、应龙变成了龙，并口出诬蔑之词，说女王是妖怪。十个侍卫又冲上来，又被巫师变成了龙。但龙不屈服，仍向巫师发动進攻，巫师大声喊着“封冻！封冻！”把十二条龙冰冻起来。把又赶来的武士都冰冻起来。接着，整个城堡也在逐渐的被冰冻。女王赶紧叩拜神镜，只见神镜显示一片冰莹。女王知道城堡即将面临的结局，欲哭无泪。她走到城堡高处，看着城堡，目睹惊惶的百姓东奔西跑，最终无一幸免，连建筑物上刚停下来的飞鸟也逃脱不了被冰冻的厄运。女王感到悲哀、无奈，闭上双眼，静静的等候最后的结局。那一刻，既短暂又漫长。过了一会儿，她睁开双眼，意外的发现只有自己的脚下没有被冰冻，整个城堡已变成了白色。

    两个巫师仍狂妄的叫喊着。这时，空中伸出一只巨大的手，把两个巫师抓走了。女王赶紧叩拜，发出请求，希望奇迹出现，让一切恢复原状，但天空没有回应。女王身上的神镜发出光芒，白胡子老人出现了，他用沧桑的声音告诉女王：“这一切是上天的安排，注定如此，谁也不能改动，被封冻的一切在若干年后，只有你，才能化解，当你身上带着里边有九个图案，且能转动的大轮子出现时，具有无边的法力和威德时，一切都可复活。否则，一切都将毁灭。”说完，老人消失了，光芒不见了，神镜化为云彩，托着女王飞了起来，女王感到无比的轻盈，她想，是不是我的身体留在了城堡，我的灵魂出来了？从高处往下一看，自己的身体立在城堡上，已经被冰冻了，女王感到骇然。云彩托着她越飞越远，在一个地方停了下来。女王往下一看，一户人家正在生小孩儿，想要看个仔细，突然脚下一滑，摔了下去，转生到这户人家。

    就在云彩托着女王飞远的时候，城堡瞬间消失了，被整个封闭進另外空间中。城堡的所在地变成一片荒芜的洼地。

    城堡被冰冻的前三天，城堡里的一个十一岁的牧童，在山上放牛时，偶然间发现了公主曾经在山上看到的那个奇异的象镜片一样的东西，在一个角度，他看到了整个城堡的全貌，觉的非常好奇。于是每天放牛都观看这个镜片打发漫长、无聊的时间。在城堡发生巨变时，他正在通过镜片观看城堡，他目睹了整个城堡被冰冻的过程，还看见了城堡的消失，他惊讶的张圆了嘴巴，赶紧骑着牛下山去了。走在熟悉的回家的路上，牧童发现城堡真的消失了，城堡所在地已变成一片荒芜的洼地。他不敢相信自己的眼睛，心里极度惊恐，连牛都惊恐的连连后退。惊恐万状的牧童，不知如何是好。

    城堡没了，家没了，亲人没了，惊恐无助的牧童骑着牛向远方走去。到了有人烟的地方，向人们诉说着这件事情。开始人们都不相信，有好奇的人去看紫天堡，却没有见到。还有往来的商人也发现城堡没了，还以为是自己迷了路。这样，越来越多的人知道城堡消失了。

    那么城堡究竟哪里去了，女王、臣民都怎么样了？无人知晓。后来有人根据牧童的讲述，写了一本书，名字叫《传奇城堡》。人们一代代的向下传这个故事，随着时间的推移，渐渐的，后人就认为这是个充满丰富想象力的传说。

    今天，当年的浩然王、紫薇公主、牧童都已成为主佛弟子，都在大法中修炼。紫薇公主就是我，在上界时曾当过紫月仙子；十二个侍卫便是跟随紫月仙子下来的十二条龙；牧童是我的女儿；浩然王??曾经的凤月仙子，是我身边的同修，我们两个经常在一起，互相帮助，弥补不足，并帮我投稿文章，对应了当年梦中神镜的显示：两王相遇，完美无缺。

    冰冻的城堡一直在另外空间被封存着，有它独立的空间场，城堡在那个空间中封存了八千年，而在世间，历经沧海桑田，沉浮、变迁，已经过去了七千万年。

    我到大连的第三天，被封闭進另外空间的城堡全部解开封冻，曾经的十二条龙也全部解封，所有被封冻的生命，就象在冬眠中苏醒了一样，全部复活过来。女王的身体解冻后一动不动，如雕塑般，只见我修成的那一面，如一尊女佛形像。手一扬，一道白光从女王的头部進入体内，这道白光中有我当紫薇女王时的一个完整形像，带有思维，打着呵欠，如刚醒来的婴儿，在白光的护佑下進入女王体内，与女王身体相合。瞬间，女王目光转动，神采奕奕，高贵典雅的注视着城堡欢欣的民众。

    曾经很古很古的城堡，如今在那个空间中，熠熠生辉，生机勃勃，一派繁荣景象，仿佛一处天国圣景。

    后记：

    城堡封冻解除的当天，我还在大连时，就有四条龙到了我家，变的很小，在客厅和厨房的台面上趴着。另外八条龙一直跟着我，当时，山上的龙、海里的龙都出来和我打招呼，它们看到这八条龙都感到很惊奇，觉的好象从来没见过这么古老的龙，对这八条龙也很尊敬。我回来时，这八条龙也跟了回来。

    回来后，我对它们（十二条龙）说：大连依山傍水，是个好地方，这个地方没山没水，可能不适合你们，我给你们最好的，你们还是回去吧。这时，天上阴云密布，下起雨来。晚上六点发正念时，十二条龙并排着，向我告别，它们不舍离去，大泪滂沱。我不知不觉也泪流满面。发正念结束，向师尊法像合十致谢，感谢师尊救了古堡，解了这一劫。

    在回来的第六天早上，又是一阵雨，我看见龙又来了，它们匍伏着，用景仰的目光看着我，应龙说：“真想驮着你飞，但不行啊，你是坐着莲花座的，我不能放肆。”我知道，回去的那几天，它们都想再来，曾讨论过是一个一个的来，还是几个几个的来，还是一起来，但是怕我再让它们走，一筹莫展的样子，最后它们还是一起来了。我对它们说：“你们要记住‘法轮大法好，真、善、忍好’，我给你们能力，你们也加入我助师正法当中来吧！在另外空间铲除邪恶。”听我这样说，它们既开心、又感动，象人一样立起来，哭抱成一团，不可开交。自那以后，它们再也没有离开过我。