预言中的“武汉肺炎”

◆ “武汉肺炎”是目前最让国人揪心之事，因为很多国人因感染“武汉肺炎”而失去了生命。大家都在思考和讨论“武汉肺炎”是怎么回事？从哪来的？怎么才能避开此难？下面我们就结合预言来谈谈这件事。

古今中外有不少神奇的预言，其中一些预言明确预测了“武汉肺炎”的发生。比如刘伯温在《陕西太白山刘伯温碑记》中很明确的预测了此事，连发生时间、地点等都预测的很准。这里简单介绍下刘伯温，他既是明朝的开国宰相，也是一位得道高人，他为后世留下了不少神奇预言，比如著名的《烧饼歌》、《金陵塔碑文》以及本文要介绍的《陕西太白山刘伯温碑记》。

刘伯温在该预言中有这样的预示：“若问瘟疫何时现，但看九冬十月间” “三愁湖广遭大难” “六愁九冬十月间” “九愁尸体无人捡，十愁难过猪鼠年” ，结合起来看会发现其预示的瘟疫发生时间、地点和“武汉肺炎”高度吻合（2019年是猪年，2020年是鼠年，黄历的九冬十月间就是2019年10月底和11月底，武汉肺炎的早期患者差不多就是这期间感染的）。

下面是该碑记的完整原文：

天有眼，地有眼，人人都有一双眼，
天也翻，地也翻，逍遥自在乐无边，
贫者一万留一千，富者一万留二三，
贫富若不回心转，看看死期在眼前；
平地无有五谷种，谨防四野绝人烟，
若问瘟疫何时现，但看九冬十月间，
行善之人得一见，作恶之人不得观，
世上有人行大善，遭了此劫不上算，

还有十愁在眼前：
一愁天下乱纷纷，二愁东西饿死人，
三愁湖广遭大难，四愁各省起狼烟，
五愁人民不安然，六愁九冬十月间，
七愁有饭无人食，八愁有人无衣穿，
九愁尸体无人捡，十愁难过猪鼠年，

若得过了大劫年，才算世间不老仙，
就是铜打铁罗汉，难过七月初一十三，
任你金刚铁罗汉，除非善乃能保全，
谨防人人艰难过，关过天番龙蛇年；
幼儿好似朱洪武，四川更比汉中苦，
大狮吼如雷，胜过悼百虎，
犀牛现出尾，平地遇猛若，
若问大平年，架桥迎新主，
上元甲子到，人人哈哈笑，
问他笑什么？迎接新地主，
上管三尺日，夜无盗贼难，
虽是谋为主，主坐中央土，
人民喊真主：

银钱是个宝，看破用不了，
果然是个宝，地下裂不倒。
七人一路走，引诱進了口，
三点加一勾，八王二十口，
人人喜笑，个个平安。
人人可观，个个可传，
有人印送，勿取金钱。
行善者可保，作恶者难逃。
敬重天地神明父母，惜字纸五谷。
谨当切记。

在这个预言中，不仅准确预测了“武汉肺炎”的发生，也预测了该肺炎的可怕之处，比如：贫者一万留一千，富者一万留二三，贫富若不回心转，看看死期在眼前； 平地无有五谷种，谨防四野绝人烟...

目前武汉肺炎还在继续，从各方消息来看，目前武汉肺炎的真实感染人数和死亡人数都非常可怕，远超中共官方报道的数字。为何这样说呢？这里举几个例子来说。

据媒体报道，目前除了全国数以万计的医务人员前去武汉支援外，连殡葬服务人员也前去支援，另外还紧急调用大量“垃圾和动物尸体处置方舱”前去武汉，据资料显示，这种方舱温度可达850度，焚烧速度可达2秒焚烧，每日既可燃烧5吨医疗垃圾，也可立即处理“动物尸体”......从这些消息来看，武汉肺炎真实的感染人数以及死亡人数肯定远超中共官方给出的数据。

除了武汉肺炎的预测外，此预言关于其他事件的预测也很准确，比如一愁天下乱纷纷（2019年贸易战、香港、台湾、伊朗等重大事件），比如二愁东西饿死人（如今蝗虫灾害正在蔓延）等，种种迹象显示：如今世人已面临 贫者一万留一千，富者一万留二三 的大劫难。

那么如何才能在这个大劫难中得保平安呢？预言中也告诉了大家避难之法，就在最后这几句中:

银钱是个宝，看破用不了，
果然是个宝，地下裂不倒。
解：钱财被很多人视为宝贝，其实看破后发现它并不是真正的宝贝，因为在真正的大难来时它不管用了，而真正的宝贝是即便遭遇天崩地裂的大难也能屹立不倒。
七人一路走，引诱進了口，
三点加一勾，八王二十口，
注：此段预言为“字谜”，揭示了上文中的那个真正宝贝。
解：七人一路走，引诱进了口是“真”字 （古代写法）。“真”的上部似“七”，下部由“人”、“一”组成；将“引”字中的“弓”对齐放进“口”中(正放反放一样），成了“目”字，“弓”反放时“引”字中“一竖”移至左侧，这“一竖”加“目”组成“真”的中间部分。

“三点加一勾”，是“忍”字。将一“点”加到“勾”上部“刀字头”中，成了“刃”，将二“点”加到“勾”下部“厶”中成了“心”，上下从新组合成“忍”。

“八王二十口”是“善”字。 善自上至下由八(倒放)、王、廿、口组成。
这段预言揭示了在大难来时依然屹立不倒的真正宝贝就是“真、善、忍”的福音。
人人喜笑，个个平安。
人人可观，个个可传，
有人印送，勿取金钱。
解：“真、善、忍”的福音能让世人幸福、平安。每个人都可以将“真、善、忍”的福音告知他人，有人还会免费印送“真、善、忍”的福音资料，而不收取任何金钱（法轮功学员就是这样做的）。
行善者可保，作恶者难逃。
敬重天地神明父母，惜字纸五谷。
谨当切记。
解：真心向善者可保平安，作恶者难逃恶报，要敬重天地、神明、父母，爱惜印有劝善文字的书籍纸张和各种粮食！切记切记，千万不要不当一回事！

刘伯温在预言中告诉世人真正的宝贝不是金钱，而是“真、善、忍”的福音，真心认同“真、善、忍”，就能在劫难中得保平安。说到这里，很多人应该明白了为何法轮功学员这些年来一直甘愿冒着风险去讲真相——就是为了在大劫难到来前让国人听闻“真、善、忍”福音，从而在劫难到来时得保平安。

中共的本质是“假、恶、暴”，这点相信大家都看清楚了。正因为如此，它才会仇视“真、善、忍”，才会迫害法轮功。为了迫害法轮功，中共利用其控制的媒体制造了大量的谎言欺骗世人。妄图阻止世人认同“真、善、忍”。不过中共的阴谋没能得逞，如今法轮功在世界各地包括港澳台都广受欢迎，法轮功的著作已翻译成40多种文字，法轮功收到的各种褒奖高达四千多项。知道“真善忍好，法轮大法好”的世人越来越多了。

刘伯温的预言已告诉了世人得救之道，对于那些不愿弃恶从善、执意追随中共作恶之人，那就将在这次劫难中和中共一起被淘汰。因为此次“武汉肺炎”的发生就是大家常听到的“天灭中共”的正式开始，说到这里，我们来说说天灭中共这个话题。

天之所以要灭中共，是因为本性是“假、恶、暴”的中共在历史上犯下了罄竹难书的滔天罪恶，除迫害法轮功外，它还犯下了其他的滔天罪行。据已有的资料显示，自中共建政以来，通过各种惨无人道的运动，迫害死了超过8000万的中国人（数据见下文），正所谓善恶有报是天理，无论是个人也好，还是一个政权也好，当犯下罪恶后，到一定时候必然会遭到报应和清算，正所谓人不治天治，中共自然也不例外。

历数中共红色恐怖下的冤魂

注：由于死亡人数巨大，且数据难于挖掘，下面仅以几次较大规模运动为例，并将各方面统计数据罗列对比，以供读者参考。

◆ 土改运动（1950-1952）
非正常死亡100万～200万之间（《康桥中华人民共和国史》）
非正常死亡100万～400万之间（《华盛顿邮报》记者萨泽蓝的调查报告《毛时代的大衆死亡》）
非正常死亡近450万人（美国学者）

◆ 镇压反革命（1950-1952）
判死刑78万，实际处决100万～200万（中共中央党史研究室《建国以来历史政治运动事实》）
杀掉了100万（毛泽东在1959年的“庐山会议”发言）

◆ 三反五反（1951-1952）
非正常死亡及致残达133760人（《南方都市报》）
2万余人被判死刑，4千余人自杀或失踪（中共中央党史研究室《建国以来历史政治运动事实》）

◆ 反右运动（1957-1958）
有7000余人被逮捕，有20000余人自杀，3500余人非正常死亡或失踪。（中共中央党史研究室《建国以来历史政治运动事实》）

◆ 三年大饥荒（1959-1961）
非正常死亡3000万（美国人口普查局统计学者班尼斯特博士的报告《中国变化中的人口》）
非正常死亡超过3000万（哈佛大学教授马若德的专著《文革史之3:1961到1966年的大灾难》）
非正常死亡2000万～4300万（考特斯和克雷默编写的《共产主义黑皮书》）
非正常死亡4300万～4600万（前中共中央总书记赵紫阳述）

注：根据《全国各地历年旱涝等级资料表（1895～1979）》1959～1961年间全国的旱涝态势正常，属较好年景，1959～1961年的“自然灾害”实际并不存在。大饥荒的真正原因是：各村县按“大跃进”中夸大数字向农民征粮，使农民口粮严重不足；全民大炼钢铁，各省播种面积不及往年的四分之三；毛泽东为造原子弹，出口库存粮食415万吨，换取大量黄金和美元进口相关的设备材料。所以造成大饥荒的根本原因是中共领导层的决策导致。

◆ 文化大革命（1966-1976）
非正常死亡210万（中共中央党史研究室《建国以来历史政治运动事实》）
非正常死亡773万（中国县志记载统计）
非正常死亡2000万（中共国防部长叶剑英述）

◆ 六四屠城（1989）
死亡约400～800人，千人受伤（纪思道、伍洁芳合著的《中国觉醒了》引述北京医生提供的信息）
死亡约3000人（纪思道、伍洁芳合著的《中国觉醒了》引述美国国务院的数字）
死亡约3000人（苏联情报部门）
死亡超过3700人（国际红十字会）

◆ 西藏
51万人被逮捕，25万人死于狱中。（已故第十世班禅喇嘛述）
非正常死亡超过50万人（中共民族事务委员会出版的《四十年的民族工作》）
非正常死亡120万（达赖喇嘛1991年10月9日在美国耶鲁大学演讲）

◆ 迫害法轮功（1999-至今）
由于中共的掩盖，被迫害致死的法轮功学员具体有多少？ 目前还很难得知，初步统计被迫害致死的法轮功学员有数百万人之多。而且其中不少法轮功学员是被活体摘取器官而死，他们的器官被江泽民集团活体摘取后卖钱。中国不少大医院、军队医院都秘密参与过活体摘取法轮功学员的罪恶勾当。

据中国近些年能查到的器官移植记录以及知情人透露的信息来看，目前至少有65000名法轮功学员被活摘器官致死。自1999年中共江泽民集团迫害法轮功以来，中国器官移植手术数量惊人，出现了“供体等受体”这类极其反常的现象，就是因为很多法轮功学员成为了器官供体，只要有人花钱来做器官移植，这些法轮功学员就会惨遭活体摘取器官。

据调查，演员傅彪因患肝癌分别在北京武警总医院和天津第一中心医院东方器官移植中心做了肝移植手术，其供体都是来自法轮功学员，傅彪两次换肝的经历大致如下：

傅彪2004年8月29日被确诊为肝癌，2004年9月3日，5天时间内，北京武警总医院就给傅彪做了肝移植手术，主刀为沈中阳。 2005年4月，傅彪肝癌再次复发，4月28日，在不到一个月的时间内，天津市第一中心医院就找到了供体，沈中阳又为傅彪实施了一次肝移植手术，此后傅彪回到北京，长期住在北京武警总医院，直至当年8月30日死亡。

据悉，傅彪第一次移植失败后，家属因为听说给傅彪移植的器官来自于法轮功学员，就追问主刀医生沈中阳关于器官的来源问题。沈答：第一、一切都符合法律手续。第二、这不是你们应该过问的。回答令家属愕然。而这个沈中阳其实就是活摘法轮功学员器官的刽子手之一。在中共江泽民集团中，不少人都按照江泽民的指示参与了活体摘取法轮功学员器官的罪恶勾当，比如周永康、薄熙来夫妇、郭伯雄、徐才厚、王立军等人都是最主要参与者。

从上述资料可知，中共在历史上犯下的罪恶实在罄竹难书，如今“武汉肺炎”的爆发就是天灭中共的开始，或许有人要问？为何天灭中共要从武汉这里开始呢？看了下面这个资料你就明白了。

法轮功曾是中国大陆最广为流传的一种修炼方法，1992年5月由李洪志先生传出，法轮功以“真、善、忍”为指导来提升心灵与精神，通过对身心的全面修行从而达到身体健康，道德与精神升华。法轮功全面提高人们身心健康的奇效吸引了不同阶层、文化、年龄背景的人来学炼法轮功，据中共官方当时的报道，中国大陆学炼法轮功的学员有一亿人。

看到如此多的人学炼法轮功，中共党魁江泽民对法轮功创始人李洪志先生妒嫉不已，他开始密谋迫害法轮功，他密令公安等部门深入调查法轮功，试图找出“罪证”，不过公安等部门调查法轮功后发现法轮功不但没有问题，反而是利国利民的。国家体育总局局长伍绍祖对法轮功的功效给予了高度认可，前人大常委会委员长乔石，还上书中央一份调查报告《法轮功于国家百利而无一害》，当时的总理朱镕基，政协主席李瑞环等，也都很支持法轮功。这种情况让江泽民更加嫉恨法轮功，他决定制造伪案来嫁祸法轮功。

明白江泽民的意图后，一心想成为政治局常委的时任政法委书记罗干认为这是讨好江泽民的绝好机会，于是他暗中唆使武汉电视台台长赵致真，拍摄一部恶意栽赃法轮功的电视片（简称“武汉台赵片”），声情并茂地罗列那些伪证，长达六个小时。在中央开会酝酿、讨论是否取缔法轮功的会议上，播放了这部片子，该片以假乱真的造谣手段迷惑了所有的人，为中共最终决议镇压起到了决定性作用。罗干也因此被江泽民重用。2002年，67岁的罗干以第9名挤进了最高权力层——中央政治局常委（常规为7人，为罗干扩为9人），得以又干了5年才退。

1999年7月20日，中共开始镇压法轮功，7月22日在全国滚动式播出“武汉台赵片”，中共强迫各机关、企业、学校、事业单位组织全体成员观看，以谎言煽起民众对法轮功的仇恨。为了进一步煽动仇恨，在2001年1月23日，江泽民集团制造了天安门自焚伪案（安排人冒充法轮功学员到天安门自焚），欺骗全国民众，让民众仇视法轮功。

在制造天安门自焚伪案时，中共为了达到最大化的煽动效果，不惜现场杀人——打死参与者之一的刘春玲，然后宣称其自焚而死。不过通过慢放中央电视台《焦点访谈》当时播出的录像后发现，刘春玲并非自焚而死，而是有一个穿着大衣的男子用物体猛击其头部将她打死。毫无疑问，刘春玲是被中共蓄意谋杀的。

为了揭开更多真相，美国华盛顿邮报记者菲力蒲.潘（Phillip Pan）亲自到刘春玲的家乡开封实地调查时，邻居们说从来没有人看见过刘春玲练法轮功，而且刘春玲不是开封本地人，生前在夜总会靠陪吃陪舞谋生。另外国际教育发展组织（IED）也在2001年8月14日的联合国会议上提交了天安门自焚案的分析录像带，谴责江氏集团的“国家恐怖主义行为”，指出整个自焚事件是中共当局一手导演的。2003年11月，分析天安门自焚案重重漏洞的英文记录片《伪火》，以其严谨求实的风格和对黑幕的曝光获得第51届哥伦布国际电影电视节荣誉奖。

除了栽赃陷害法轮功外，江泽民发布命令对法轮功要采取“经济上搞垮，名誉上搞臭，肉体上消灭”的灭绝手段，威逼利诱各级官员疯狂迫害法轮功，据资料显示，在法轮功学员身上使用的酷刑至少达40种以上，很多法轮功女学员惨遭中共恶徒强奸或轮奸，很多法轮功学员惨遭活摘器官，数以百万计的法轮功学员在中共的迫害下失去了生命。

毫无疑问，中共迫害法轮功犯下了罄竹难书的滔天大罪，江泽民、罗干等人是元凶，而武汉电视台炮制的“武汉台赵片”也是元凶之一，同样罪恶滔天，再加上其它武汉机构犯下的罪恶，比如武汉同济医院等医院参与了大规模活摘法轮功学员器官，武汉大学等学府参与了为中共迫害法轮功制造理论根据，武汉的公检法系统致伤、致残、致疯、致死了大量法轮功学员......看到这里，相信大家知道为何天灭中共从“武汉”这里开始了吧。

其实天灭中共的启示还有不少。比如2002年6月，中国贵州省平塘县桃坡村原任村支书王国富在掌布河谷清扫景区时，无意中发现一巨石上有“产”、“党”两个大字，他把长期堆放在巨石旁的秸秆搬开后，发现石壁上隐约出现酷似“中国共产党亡”六个横排大字，字体匀称方整，每字约一尺见方，笔划突出于石面，如浮雕。

全国政协委员、中国科学院地学部副主任、中国科学院院土、著名地质学家李廷栋；中国科学院院士、著名地质专家刘宝君；中国地质大学教授、国土资源部国家地质公园评委、著名古生物学专家李凤麟等15人组成的“贵州平塘地质奇观中国名家科学文化考察团”，于2003年12月5日至8日深入掌布河谷重点对“藏字石”进行实地考察，结果一致认为，掌布河谷景区“藏字石”上的字没有人工雕凿及其它人为加工的痕迹，是极其罕见的小概率，堪称世界级奇观，具有不可估量的地质研究价值。但中共官方统一口径，只提前五个字“中国共产党”并在媒体中称之为“救星石”。

平塘县“藏字石”景点门票

更让人称奇的是，通往“藏字石”的必经之路上，一棵树龄约五百年四人合抱不住的古枫树，竟偏偏就在平塘县政府拟建藏字石景区的前夜，无风无雨情况下拦腰断裂。目击者说，古枫表面五星红叶灿烂繁盛，然而体内却早已蛀虫遍布，腐败至极。如此可知，这种树没有不倒的道理。

古语云：自作孽，不可活。共产邪灵为祸中华，屠杀我同胞八千余万，这累累血债，即使百姓能够原谅，恐怕天理也难再容它了。如今天灭中共在即，所有曾加入中共党、团、队组织以及对中共抱有幻想之人，应该立即猛醒，声明退出中共的一切组织，在内心深处抛弃“假、恶、暴”的中共，真心向善，只有这样，才能在这场天灭中共的大劫难中得保平安。

截至2020年2月19日，已有超过 3.51 亿 国人在大纪元网站发表声明 -- 退出中共的“党、团、队” 组织，每天声明三退的人数多达 数万，还没有公开声明退出邪党组织的人，为了自己的未来，请抓住最后的机会，赶紧声明退出吧。

退党退团退队(三退)方法 （可使用化名、小名）

* 用海外邮箱发表声明到 tuidang@epochtimes.com
* 用翻墙软件登录 http://tuidang.epochtimes.com
* 退党电话
美国热线电话:
001-702-873-1734
001-866-697-6570
001-858-609-9088
001-858-609-9099
001-888-892-8757

加拿大热线电话:
001-416-361-9895
001-514-342-1023
001-604-276-2569
* 退党传真：
001-201-625-6301
001-510-372-0176
* 可先将声明张贴在适当的公共场所，以后再上网发表。

特别提示：
1、由于中共对网络信息过滤，发邮件请用在国外网站上申请的邮箱，退党等词语用符号隔开。
2、由于恐惧，中共对退党热线做了手脚，电话接通后如果听到录音：“这是空号，请不要打这个电话”。 大家千万不要上中共的当，不要挂电话，很快就能接通。

您可能说我也知道它不好，思想中早退了。但那都不算数，因为在那个血旗面前对天发毒誓时，是说要把生命和一切都贡献给邪党，所以只有采取公开的形式（可用化名）、有行为的表示，才能除掉这么大的毒誓，才能在天灭中共的时候保平安！

声援2亿国人三退

声援2.5亿国人三退

声援3亿国人三退