中医也能治疗急症

〖医山夜话〗中医也能治疗急症

德孚

我的针灸医术得自祖传，已有几代之久，远近皆知我行医勤恳，从不敢有所懈怠，时刻警醒在心。

我的诊所有三间诊室，大多时间倒也风平浪静，进进出出的不外乎是一些患有腰头痛，肩肘、膝、腕、踝关节扭伤及胃肠不适之症的各种肤色、年龄、性格的病人。但是有时诊室里会突然出现“惊涛骇浪”，进来一个令别的医生退避三舍的重症病人。可能您会问，“这样的病人为什么不送到急诊室？却要去看中医，看舌搭脉的功夫，会不会延误了病人的性命？”在一般人的眼里中医只能治慢性病，不救急；急症病人是西医的拿手好戏。殊不知，除了急需开刀截肢、内脏破裂大出血需摘除内脏或身体某部位的急重病人，中医可以说是急救中能保全性命及身体各个部位的最佳选择。因为80%的人到急诊室看病，是因为某种症状控制不住，象心绞痛、大咯血、中暑、昏厥、哮喘发作等急症，这些病症又超越了自身的忍耐程度，且等不了二、三个月的预约，才在无奈之下到急诊室去“应急”的。而针灸则可以即快、又稳地控制病情，使病人转危为安。

其实针灸治疗急症并不是现代人的新发现，针灸治疗急症由来已久。史记《扁鹊仓公列传》中就有扁鹊用针灸治疗虢国太子，起死回生的记载。东晋年间，葛洪在《时后备急方》中记录有用针灸治疗卒死尸厥、霍乱诸急等急症。在隋代巢元方《诸病源候论》中也有提到针灸治中风及各类心痛急症。唐代孙思邈的《备急千金药方》更是对针灸治疗中风、暴吐暴泄、癃闭、崩漏、吐血、腰肿、蛇咬及狂犬咬伤、惊痫等急症有详细记载，而且疗效很高。

最近，我的诊室里就来了一位有高热昏迷史的急症病人，他对各种药物都过敏，且浑身布满药物疹，西医对他是束手无策。当时病人高烧不退，并开始出现呼吸不畅等症状。我就用针只在病人耳尖处放了5-7滴血，不到5分钟，高热即退。疗效之显著，令其家人称奇。

为什么用针在这耳尖处放血几滴就能起到西医吃药、打针都难以取得的效果呢？

这得从耳与脏腑的关系说起，且听下回分解。


耳针

〖医山夜话〗耳针

李德孚

人体耳朵穴位图

在上篇文章中，我谈到针灸能治疗急症。其实，对大部份病人来说，都是因为急症才来求医的，如急性腰扭伤、惊厥抽搐、中暑昏迷、三叉神经痛、偏头痛、牙痛、面瘫，等等。这些症状都很严重，是等不得的，也不会自愈，病人感到十分痛苦，所以不得已前来投医。在以后的文章，我会举出大量类似的医案。

上次我举了一例，说的是用耳尖放血的疗法使一位高烧不退病人的体温在5分钟内降到正常，令其家人称奇。为什么这一针下去就能立竿见影呢？这是因为此刻在耳尖放血，犹如打开了一扇天窗，立即换进新鲜空气，从而将体内湿热毒气释放出去。这不起眼的耳朵与身体内脏腑的关系可不一般。

出于职业的缘故，我对人的耳朵特别留意，有时会因为太注意别人的耳朵，竟忘了听他说了什么。人的这两只耳朵啊，真是绝了，犹如一所展览馆，把人的一切，心肝五脏、性命、历史一一展示在外面，一眼望去，尽收眼底。真的不想再问什么了。对我来说就看病人说不说实话了。

耳穴在耳廓上的分布似一个倒置的胎儿，头部朝下，臀部朝上。身体各部位在耳朵上皆有相应的位置。因此，在耳朵上可以观察到身体任何部位的病理变化也就不足为奇了。如：冠心病人可以看到耳垂斜皱纹；肝癌病人可以观察到在耳廓肝区周围的环形凹陷，梅花样改变；精神分裂症病人的耳甲压痕；就是掉一颗牙，在耳朵上都暴露无疑。

耳廓是一个独特的能反应整体的全息的微观世界。人体的十二经都直接或间接上达于耳，故《灵枢·口问》篇云：“耳者，宗脉之所聚也。”在《素问·金匮真言论篇》中有：南方赤色，入通于心，开窍于耳，藏精于心。”因此从耳的颜色、位置高低、厚薄、扁圆、硬软可知其人先天的体质，从形态和长相可知后世的病理。

怎么通过观察耳朵的颜色、形态、厚薄来判断内脏的虚实呢？《灵枢·本脏》篇中指出：(耳)黑色小者则肾小，粗者则肾大，耳高者肾高，耳后陷者肾下，耳坚者肾坚，耳薄者肾脆。肾小既安难伤。坚则肾不受病。肾大，大则虚，虚则肾虚，耳聋或鸣。

大家可能不知道，耳穴治疗的一个最大特点是可以用来止痛，而且有明显的疗效。

有一天，一位患牙痛的病人来找我，他说：“医生，我这几年花在牙医上的钱，足可以买一栋楼房了……”耳针一穴，立即止痛，他从此再也没有牙痛过。


闲话“医生”

〖医山夜话〗闲话“医生”

李德孚

唐朝贞观元年，李世民当上皇帝，为了医治疾病，开始设置学校，“医生”之称起于此时，是指学习医学的人。“医生”与“学生”义同。至玄宗李隆基开元27年，他于10万户以上之州，设医生20人，以下的则设12人，各在其界内巡疗，此所谓之“医生”已非单指学生，而是又有新义，成为业医者之通称，相沿至今，人皆通晓。

医，“医，治病也”。《回春录》云，“医者，生人之术也”，生，“死之对也”。《万病回春》云，“医道，古称仙道，原为活人。”说“医生”这一词，就是治病活人。将此作为业医者的通称，无等级与贵贱之区别。

孙思邈以“精”“诚”二字教导。他说，“学医后，必须博极医源，精勤不倦。”明代医家徐春甫说：“医学贵精，不精则害人匪细。”意思是说，对医术不精者，可以误伤及杀人。所谓“病有微而丧命，势有重而治愈，精微区别，全在医者。技术低劣可以治患者死，“精”“诚”者却能化险为夷，使重危病人得救。

古人认为，要使医术专精，又须安贫乐道，不慕荣利。一个计较报酬，唯利是图的医生，是不会顾病人安危的。应是“贫富有悬殊，药施无二。”

明代著名儿科医家万全，有一冤家叫胡元溪，他有个四岁的儿子咳嗽、吐血，遍访名医，百治不愈。无可奈何，只好来求万全。万氏“以活人为心，不记宿怨”，立即前往病家诊察。经过确诊以后，便诚恳地对胡元溪说，此病“可治，吾能愈之，假一月成功。”万氏立即处方治疗，服药五剂以后，减咳七分，口鼻之血止矣。不料胡元溪嫌其子病愈“太迟”，好的太慢，而且总是疑心，总认为万全与自己有过嫌隙，不一定会用心，便决计换请别的医生，于是“又请了万绍治之。”按理说，万全完全可以撒手不管。当有人劝说他离去时，万氏却说：他只有这一个儿子，除了我，别人是治不好的。我走之后，他不会再请我了，耽误了此儿，虽不是我杀的，亦有我之过也。如此，我先看一看万绍用的药方，用之有理，我去之。如有误，我要阻止他，实在阻止不了，我再离开也不迟。看了万绍新开的处方之后，万全认为药不对症，服了有危险。于是诚恳地劝阻说：“此儿肺升不降，肺散不收，防风，百部(中药二种)，岂可用耶？”万绍却拒不采纳，反而强辩说：“防风，百部：治咳嗽之神药也。”胡元溪也从一旁附和说，“他这是秘方。”万全十分严肃地说：“吾为此子忧，非相妒也。” 我为这个孩子担忧，不是对你有妒嫉之心。

他不忍见死不救，临行之际，还再次看望患儿，抚摸着他的头说：且少吃些，可怜疾病再发时可怎么办呢？说完了，不辞而退。虽然不出所料，病儿服了万绍的药，才一小杯，咳嗽再次发作，气复促，血复来如初。孩子哭泣着说：“我吃万先生药好些，父亲请这人来，要毒杀我！”至此，病情急转直下，眼看生命有危险。胡元溪的妻子“且愁且骂”，胡元溪本人开始后悔，在这千钧一发之际，只好负疚再次来请万全。万全并不记较，只是诚恳地劝告说：“早听吾言，不有此悔。要我调治，必去嫌疑之心，专付托之任，以一月为期。”结果只花了十七天的时间，就把患儿治好了。读了这个故事，使人深受感动。这样的高德，在今天的人世间是难能可贵的。在中国当今的医界，那些“拉开肚皮要红包”的医者，读了此故事，不知有何感想？


浅论“医德”

〖医山夜话〗浅论“医德”

李德孚

对于一个医生来说，重视医德修养，尊重职业道德，忠于职守，竭诚为病人诊治应该是有一个道德标准的。医者一身系着病人的安危，切忌粗心大意，敷衍塞责。探脉诊舌，问起始原因原因，忧患饮食之节，起居之度，或伤于毒，应尽察细毫，切不可花言巧语地口头应付，或者头痛医头，脚痛医脚。只攻其一关，不顾其它，往往会导致旧病未除，新病复起的不良后果。

掌握患者的心理特点和情志，比治疗外感疾病要困难的多，如不察视仔细，问题问得巧妙，就得不到正确回答，有时很难把握真正病因，从而无法进行治疗。

历代名家都认为医学是仁术，对病者要关心、体贴，做到竭诚尽智，全力救治。孙思邈主张不分贫富贵贱，一视同仁。他说：“凡大医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦……”不分亲疏贵贱，把所有的病人都当做自己的至亲好友看待。当医生的应摒弃一切私心杂念，不问年龄老少、容貌美丑、聪明愚蠢、属何民族、性格特点，都要精诚诊治。

治病亦不分生熟亲疏，即使是有宿怨旧恨的人家，也绝不拒绝诊治。在此，有一个小故事为例：

元代朱震亨主动去贫病之家诊治，尤其照顾“困厄无告”的病人。相反，对于那些颐指气使，盛气凌人的豪贵，不仅不予逢迎，而且藐视。有一次“权贵人以微疾来招，危坐中庭，列三品仪卫左右。先生脉已，不言而出。乎下人追问之。先生曰：“三月后当为鬼，犹有骄气耶？”

治病贵速，一发千钧，凡病家有请，就不顾艰险疲劳，立即出诊。孙思邈对于求治的患者，总是有求必应，做到了“勿避艰险，昼夜寒暑，饥渴疲劳，一心赴救。”

元代朱震亨更是不惮路途远近，有请必往。“四方以疾迎候者无虚日，先生无不即往。虽雨雪载途，亦不为止。他说，“病者度刻如岁，而欲自逸耶？”病人熬过一刻胜于一年，痛苦不堪，我怎能图自己的安逸呢？病家求药，不求其偿，不要报酬；其困厄无告者，不待其招，穷困病苦的人，只当奉送。

故历代医家择徒授艺，都要挑选心诚意专的人。即使是名医的子孙，也不一定都能克绍萁裘，继承家学。

明代著名儿科医学家万全，共有十个儿子，没有一个能继承父业的。清代名医叶天士在临死之前，曾谆谆告诫他的儿子说：“医可为而不可为，必天资敏悟，读书万卷，而后可以济世。不然，鲜有不杀人者，是以药铒为刀刃也。吾死，子孙慎勿轻言医。”(《清史稿·叶桂传》)这段话是值得令人深思的。


带状疱疹

〖医山夜话〗带状疱疹

李德孚

带状疱疹这病我说是邪气，如贼。一般情况下事先逮不着。它起病急，发展快，直到病发后才被诊断，往往又太迟了。中医称之为“蛇缠”，“火丹”。若病变犯及角膜者，可形成角膜溃疡甚至引起失明，故应即时治疗。

一天来一病人，她诉说肩、颈、肘部灼痛，咋来看不出什么，肩膀活动正常。但她有痛苦不堪之状，伴有轻度发热。最近是感冒旺季，诊室中从早到晚都是咳嗽、流涕、头痛、肠胃不适的病人，故我初以为是患流感后的浑身及肩部疼痛，颈项发硬症。

但下针时，发现在她的右肩部位有一块红斑，深红色，如虫咬斑。我问：“何时被虫咬？”答：“不知。”此刻深冬，又不露肩膀胳膊在外，如何被虫咬？我脑中闪了一念，仔细一看，啊，一个小水泡，再联想她的症状，立即判定是那“贼”，逮个正着。

哈，正是老夫拿手好戏。我让她坐直，取细线一根，测量患者头围，然后打结做个记号，再用此测量线由前向后绕颈项一周，将两线头对齐，沿胸椎正中线向背后稍拉紧，线端所达之处可看到有一个粉红或淡黄色小痣，所处正是“贼窝”，也叫蜘蛛穴。

用灸在此穴施艾炷灸，一炷即可。

她回到家二小时后来电话，疼痛大减，感冒症状消失，此法已将“贼”窝端了。

〖谈天说地〗读《带状疱疹》

【正见网】读过《西游记》的不会忘记那万寿山中五庄观里的异宝─草还丹，又名人参果。这人参果是三千年一开花，三千年一结果，再三千年才得熟，差不多一万年方得吃上。人若有缘，得那果子闻了一闻，就活三百六十岁；吃一个，就活四万七千年。那树是天开地辟的灵根。当年镇元大仙离观去上清天上弥罗宫中，听元始天尊讲混元道果。留下明月、清风两仙童看家。谁知齐天大圣孙悟空在五庄观撒野时用推山移岭的神力推倒了镇元大仙的灵根，幸得观音菩萨用净瓶底的甘露水，救了这仙树灵苗。明月、清风两仙童才不再为之愁苦。一天，二仙童一时兴起，出外神游数日，忽见这人间正时兴网络通讯，不出家门一步，即可知天下事，二仙童上网一试，就有这《正见网》映入眼帘，有“医山夜话”、“杏林漫步”、“天文新发现”、“神仙故事”、“上下五千年”、“古代诗人修炼故事”……甚是有趣。遂决定暂不出游它处，读读这些文章、品品茶、聊一聊天。

◇◇◇ ◇◇◇

二位仙童真的坐下来开始读《医山夜话》，第一篇竟是“带状疱疹”。

清风：这李德孚老先生还真有绝招，那让如今的西医抓耳挠腮的急性疱疹性皮肤病，竟被这老先生一炷艾灸就给治住了。

明月：是啊，这中医看待疾病的角度与那西医可是天壤之别。西医治病先得找个原因，是细菌，还是病毒，或者其它的病菌，或者其它不明的原因。找着了原因，再找治这病的药，有药还好，没药就难办了。单说这“带状疱疹”，西医说是由一种叫水痘─带状疱疹病毒的病毒引起的，据说这病毒还挺狡猾，平时，人身体还强壮时，躲在脊髓后根神经元这个保护伞下，相安无事，可一旦等到身体虚弱时，它就开始猖獗起来，沿着神经纤维畅通无阻地跑到了皮肤表面，原形毕露。西医拿它一点办法都没有，只能止止痛，让病人别那么痛苦。可这病要到了中医手里，却完全是另外一种思维方式。

清风：你是说中医就不找个什么病毒，或者病菌类的病因，那中医怎么治这“带状疱疹”呢？

明月：古老的中医是从整体看问题，讲究“天人合一”。它认为人与天地宇宙是一体的，顺应自然四时的变化，调节自身的饮食起居，人就健康长寿。反之，则会有疾病上身。因此，它对病的认识自然也就不同于西医。中医称那“带状疱疹”为“蛇缠”，“火丹”。它是在人体正气不足时，由外邪乘虚而入所致，如贼一般。李老先生治此病妙就妙在，在发病之前他就能诊断出来，并且“擒贼先擒王”，找到那叫“蜘蛛穴”的“贼窝”，一炷艾灸点下去，灸到病除，生生地断了它的根。这蜘蛛穴就是外邪的老窝，治了这“邪”，病也就好了。不过，一旦那疱疹出了出来，中医也无特效疗法。这诊断的早晚就完全取决于医生了。

清风：看来这中医还真神奇，西医可是望尘莫及。

明月：西医确实不能在“带状疱疹”发病前对它作出诊断治疗。其实象扁平疣、鸡眼等西医难治的疾病，可用类似治“带状疱疹”的手法来治疗。找到扁平疣、鸡眼的始发点，也就是母扁平疣、母鸡眼，根除它，其它散在的扁平疣、鸡眼也就随之消失了。古老中医在诊断治疗疾病上与现代中医也是有区别的。


呃逆

〖医山夜话〗 呃逆

李德孚

还没到诊室开门的时间，就看到门外有人等着。我出去想让他打电话预约，还没开口，就先听见一声呃逆，俗称“打嗝”。他想说话，却止不住的呃身连连。一句话还没说完，就流下两行泪水。看上去他大概六十多岁，中等身材，象是犹太人，模样十分善良。我二话没说，请他进来，坐下后，我用手在他耳后用力压下去，10秒钟后，呃声停止。然后立即用针刺，在翳风穴1寸毫针直下0.5寸，呃逆消失得无影无踪，他惊讶得说不出话来……

过了一会儿，他开始述说自己的病史，每1-2分钟发作的呃逆已经有21天了，住在医院里，西医没有任何办法，就用安眠药，打生理盐水。睡着1-2小时还平静，但醒来立即又开始打嗝，就这样持续了21天，实在熬不下去。直到昨天一位朋友知道他想自杀时才突然想起我，叫他立刻清晨叩门求医。15分钟过去了，呃逆没有复发。我说：“你可以先回去，但针仍留在那儿，过1-2个小时，自己取针就可以了。”他说什么也不肯离开。我只好让他坐在候诊室里。2小时过去了，他还不愿走。家人送来食物、水，因为呃逆没有停止过，他已经20多天没有进食了，一直在输液。

就这样，他一直等到我下班，一天中，再也没有打过嗝，确信不再发作了才回家去。21天的呃逆，只用2根针、一秒钟内就止住了。


戒烟

〖医山夜话〗戒烟

王琳

这是个冬天的清晨，又冷又阴，天漆黑。他右手拎着录音机，胳膊下夹着个座垫，左手拿着法轮功资料盒，走在炼功点的路上……

他自从修炼法轮功后，春夏秋冬，风雨无阻，天天去炼功点炼功。谁能想到一年半前的他是个一天抽三包烟，在赌场从早呆到晚，生活在醉生梦死中的人呢？

记得他第一次来我的诊所时，他坐在候诊室不到15分钟，旁边的病人就都走开了。因为他浑身上下、呼吸时发出一阵阵浓烈的、呛人的烟味。他不是在呼吸，是在喘息，口腔里发出的烟气使别的病人都很礼貌地避开了。

他是来找我帮助他戒烟的，下面是他的简要口述(征得病人同意后写的病案)：

“一年前我得了前列腺癌，医生说如果不戒烟，不久等待我的将是肺癌。我尝试了各种戒烟方式，都失败了。我的职业是赌场里的‘职业发牌专家’，我干了几十年了。我的环境就是在云雾里，不管我戒不戒烟我都在吸着烟气……”

我曾帮助不记其数的人戒了烟，今天这个看来挺棘手的。

我观察着他，他看上去有六十多岁，中等个子，微胖，眼睛里露出善良但固执的本性。我想，就算是他自己戒烟，也避免不了二手吸烟，把别人吐出来的烟又吸进去，这样下去，怎么能真正戒得了呢？但是我又相信，一个人如果真正下决心戒烟，没有戒不了的。我需要知道他真正是怎么想的。

于是，我问：“为什么要戒烟呢？”

“健康，活命。”他回答。

“你的工作和环境不能使你再健康和活命了，你认可吗？”

“不！”他回答的干脆，然后说：“你到底帮不帮我啊？我废了好大劲才找到你。人家告诉我说，如果你帮不了我，就没人能帮我了。”说了这几句话，他激动起来，又开始喘气，上气不接下气了。

我注视着他，过了一会儿，才慢慢地说：“你自己帮不帮自己呢？今天扎了针，走出门心想再也不碰烟了。明天走进赌场，周围一片烟雾，烟又被你吸进去，那时候你怎么办呢？在那里，别人不会因为你戒烟而少抽一只的……”

他叹口气，“唉！其实每次都是过不了这一关。十分钟好忍，二十分钟也可以出去走走，一小时、二小时不容易，一天下来就坚持不住了。烟没戒掉，体重倒增加了几十磅，为了让自己不抽烟，我就不停地往嘴里塞糖…… 我后来想，人不都是要死的吗？死于肺癌、心脏病、肠胃病或车祸不都是一样吗？为什么让自己这么苦呢？于是我又抽起来。医生啊，你如果有办法，就求你帮帮我吧！”

我看着他痛苦的表情和无奈，心里想，不管是针灸和药物治疗都不能真正地解决他的问题，他的病要从根上来治了。于是，我将自己办公抽屉里放的一本《转法轮》拿出，双手递给他，说：“你好好读一读这本书，再仔细想一想。如果有决心戒，我会尽力帮助你。”

就这样，他读了书，决定开始修炼法轮功，把烟彻底戒了，不久又辞去了赌场的工作。自那以后，他坚持学法、炼功。现在的他身体健康，红光满面，双目有神，与以前判若两人。


人身

〖医山夜话〗人身

李德孚

前面谈到的医案，是我白天在诊所治病，晚上回到家后随手写来的一些治疗心得。所举的例子中，大部分可以说明中医治疗疾病的神奇，但并不都是如此。事实上，许多疑难病症是与人的业力有关的。一个人生生世世业力的大小，决定了病症的轻重。做为一个医生，明知道其中的因缘，但又不可明说，也是有口难言。

当今世风日下，道德低下，稀奇古怪的病也多，病人也更喜欢头痛医头、脚痛医脚的医生。虽然重病缠身，却还是要服对他胃口的药，针他不痛的穴位，选他有空的时间来治病，殊不知这性命不久将离他而去。

古人说：“惜未危之命，治未病之病。”意思是说：珍惜还没有危险的生命，治疗还不成疾的毛病。这和另一句古话“毋临渴而掘井”讲的是一个道理。

老子曰：“为之于未有，治之于未乱。合抱之木，生于毫末；九层之台，起于累土。”这是说，要在事情没有发生之前，就进行处理；要在祸乱没有产生以前，就予以解决。合抱的大木，是由细小的萌芽长成的；九层的高台，是由一筐筐泥土堆积起来的。

当人终日为存活而奔忙，且被七情六欲不断地消耗，形态一天天枯瘦，头发一天天变白，待到疾病痛苦发生之后，这才四处寻觅，征医求药，以保住性命，岂不可悲？

老子对此有精彩论述，他谈到：具有道德修养的人，犹婴儿般的纯真柔和。毒虫不咬他，猛兽不抓他，恶鸟不搏他。他的骨头嫩弱，筋脉柔软，但握持却很牢固；他可以大声叫嚷，嗓子不会嘶哑，这是由于他的和气非常淳厚的缘故。精气与和气是生命的根本，明智的人懂得这个根本，过份追求生活享受就是灾祸，为欲望支配而意气用事就是与柔软相反的刚强，事物壮盛了就要走向衰老，不懂得这点而强求壮盛，就叫做不符合“道”，不符合“道”就会加速走向死亡。

人说天长地久，天地之所以长而久是因为天地无私，是由于它不为自己而生存。人如果能先为他人着想，不图名、不求利、不近色、不恋财、不执味、不妒嫉，则病安从生？故以天道为准则，以人道效法天道。

在密勒日巴佛修炼故事中，他说到：……这个人身啊，对于那些有福德、有宿善的人们，是一个无价的宝船。这个宝船将用来筏渡生死的河流，驶抵解脱的彼岸！对于那些作恶造罪的人们，这个肉身却是诱人恶趣的深渊。这就是说，人要去哪里，全看自己这条船往哪儿驶了。


腹泄

〖医山夜话〗腹泄

李德孚

【正见网】费南多与我同在一个诊所多年，是附近深受尊敬的家庭医生之一。我们经常在一起探讨中西医的治疗和诊断的不同方法，互相取长补短。

有一次，我见他面带愁容，问他是因何事。他苦笑着对我说孩子泄肚已有一段时间，他用了能想到的各种办法，打针吃药仍不见好转，孩子很受罪。今天妻子又气又急地抱着孩子说：“走，我们去找真正的医生！”

他听了这话，不知如何是好。他是深受尊敬的医生，如果说他还不算个真正医生，那什么样的才是真正的医生呢？可是，这次他连自己孩子的这点小毛病都束手无策，又怎能怪妻子冒火？

他看着我，突然眼睛一亮，“我怎么没想到问你用中医怎么治小孩腹泄呢？”

于是我们开始谈论孩子的病症。他告诉我每到半夜或黎明之际，孩子大便溏泄，且完谷不化，腹部作胀。虽然孩子饮食如常，但形体消瘦。我从费南多的描述中知道孩子连着几个月睡觉均是裸着肚脐，就从中医的角度讲肚脐保暖的重要性。又谈到中西文化及生活习惯上的差异，西方人一般不会想到肚脐受凉与腹泻之连带关系。我又谈及饮食，西方儿童饮食习惯 ─ 喝冰水，吃油炸土豆条，巧克力冰淇淋，再加上汉堡包等等，生冷油腻，五花八门的大杂烩在一个孩子的肚子里不消化，再加上夜里受凉，怎能不出问题？说到这里，他才明白孩子生病的原因。

他仔细地询问了中医的理论，分析了一下觉得很有道理。回家后，就用中国方法去改变孩子的习惯，并注意孩子肚脐保暖，小孩很快就不再腹泻了。


生命

〖医山夜话〗生命

李德孚

这个病人已经去世了，但他的音容笑貌和与我的对话经常会从我的记忆中浮现出来……

他到诊所来治病时，已经太晚了：他的癌症从原发到复发，且已经转移到全身各处。医院的诊断是二周到四周的生存期，都推他出门，告诉他说你想干什么就干什么，有什么要交代的赶紧做，否则时间不够用了。

自他来我这里治疗直到去世，他活了6个月，这使保险公司都感到惊讶。在这6个月中，我们有许多机会交谈，下面是他的故事：

“我从波音公司退休后，自己又开了一个公司，经营出租飞机生意。公司从一架两架飞机发展到48架飞机，租给世界各地的商用和民用飞机公司。我挣的钱要用电脑去计算。过去的这些年，我生活得非常辛苦，感恩节、圣诞节大都在飞机上度过的，家人的生日聚会也从来见不到我，他们只会收到一张巨额支票。所以，现在我生病了，孩子们听说后如同邻居或同事生病一样，有些同情但不动心，似乎与他们根本就没什么关系。

有时我真羡慕那些街上要饭的乞丐，他们真幸福，有一个健康的身体，可以快快活活地、无病无痛地活下去。

我羡慕你有这样一个充满智慧的职业，为病人解除痛苦。而我的财富好比一个讽刺，命运似乎在和我开玩笑，我象小丑一样在人生的舞台上尽情的献一番丑，而台下的观众没有一个欣赏和鼓掌的。我以为我为家庭带来了幸福，而他们并不幸福。我儿子在他生日的愿望是：希望爸爸回家来。他们需要的是我而不是支票，我听说后还觉得他们愚蠢。妻子生病时我在国外…… 现在没有人需要我，因为我已经用钱把他们打发到很远很陌生的地方去了，再也找不回来了。现在我需要他们时，他们也用同样的办法对待我，写一张支票，那还是我的钱，是我自己挣来的……”

他走了，留下一大堆遗憾，一个破碎的家庭，一个令人深思的故事。

人啊，不要到了临终才知珍惜生命，铸成大错才知改变，病入膏肓方才求医。那时，天真已散，不可追之。


缘

〖医山夜话〗缘

亦真

简告诉我她有一架钢琴想卖掉，如果我不去先看一下，她不会卖的。我并不需要钢琴，这事就拖下来了。可简一有机会就不厌其烦地提起让我去看钢琴的事。

一次，我正好路过她家，就拉着先生进去了。一进门就看到一架黑色的立式钢琴摆在客厅里。我不由自主地走过去，刚弹一个键，心立即被那悠美的音色打动了，泪水止不住地淌下来……

20年前，当我还是音乐系的学生时，曾梦想要一架钢琴。当时，家里兄弟姐妹多，有三个在大学读书，经济不宽裕。我为了弹几小时的钢琴，要等到很晚，琴房空了才能去弹。第二天很早就起床，再去弹一会儿。那时我最大的梦想就是有一架钢琴。

先生见我对琴的反应，知道这是我想要的，就问简多少钱。简从乐谱中拿出一张夹了20年的收据。先生买下了钢琴。

后来，简告诉了我这架钢琴的故事：

“我在20年前，突然心血来潮，去买了这架钢琴。谁知买琴后没几天因工作需要，我就离开美国到瓜地马拉和南美的一些国家去做考察，一去就是十几年。回国后，因患了全身关节炎，手再也不能弹钢琴了。我几次想把钢琴卖了，又怕这琴落到不合适的人手里。第一天见到你时不知为什么，我就知道这架钢琴当年是为你买的。事实上，这琴从商店买回来直到你今天来，还没有被人弹过，今天她是找到主人了……”

我认识简是几年前一个快到圣诞节的冬天。还有二天诊所就要关门了。她进来了，步履艰难，看得出是腿有问题。她告诉我：“再过二周，我的左腿就要被锯了，因为血脉不通，血流堵塞，医生怕腿要坏死，就建议截肢。”我检查了她的腿之后，发现左腿近乎紫色，而且冰凉。她对我说：“我是单身，孤独一人。父母都过世了，没有其它家人。如果我只剩一条腿了，可怎么生活呢？”

我问她是否能天天来诊所，我会尽最大努力给她治疗。她说可以。就这样，我用中药、针灸、推拿同时对她的腿进行治疗。二周后，医生检查她的腿时，大吃一惊：腿的颜色变红了，温度也上升了，毛细血管、微血管大部份复活了。医生告诉她说：“不管你在用什么方法治疗，赶紧接着做，过二个月再来检查。”过了二个月，她走路自如了，痛也减轻了。医生每三个月检查一次血流量，发现她的腿在好转。她的这条腿至今还保留着。后来，医生知道了这是中医治疗的效果，很感慨地说：“我们西医对中医知道的实在太少了！”

简很感激我救了她这条腿。我也很感激她，她20年前买下的这台钢琴，圆了我20年前的梦。

这“缘”，怎是人能说得清的呢！


从治头痛谈起

〖医山夜话〗从治头痛谈起

李德孚

常有人问：“医生，我头痛了很久，中医有什么好办法吗？”我会反问道：“什么原因引起的头痛？在什么部位？怎样的痛法？有多久了？”“哦，还那么复杂吗？我找西医去治时，医生往往只给几粒止痛片，吃了不但不管用，还引出肠胃病来。那些止痛片用来治各种痛：头痛、脚痛、腰痛、肩痛……”从这个例子可以看出来，别看西医科目分的挺细致、清楚，其实分门别类的各不管各，但论治疗，那是眉毛胡子一把抓的。

而中医在美国，虽然不分科目，样样都看，各种病例临床上都能遇到。中医的治疗是根据表、里、寒、热、虚、实、阴、阳为八纲去诊断，以汗、吐、下、和、温、清、消、补为八法去治疗的。

单单辩证治疗就有病因辩证、八纲辩证、气血津液辩证、脏腑辩证、卫气营血辩证等等。对每一个病人，每一种病都是几种辩证方法同用，即用病因辩证去观察致病原因，脏腑辩证确定病变部位，八纲辩证确定病变性质，气血津液辩证审查身体的盈虚通滞。

以头痛为例，头痛部位不同，是因为起因有异。如偏头痛是属肝火上亢，目属肝窍，头痛连眼眶，故症状为半边头痛。忧思恼怒，初病气伤在经，久痛血伤入络。而头额痛属阳明，多气多血；两头角痛，属少阳，因肝火移胆，胆火窜络上腾，故两头角痛。其它还有巅顶痛，后脑痛，全头痛，雷风头痛，面颊痛等等。因病位不同，治疗亦有别。

许多头痛起源于车祸。人遇车祸，从颈部肌肉发硬酸痛开始，逐渐延伸到肩膀至后腰，伸展不利。一般二天后就开始头痛，从轻到重。因为这属于轻微脑震荡，除一些特例外，一般都会出现头痛。对于这类案例，如果车祸后立即来诊所治疗，一般一、二次就能治愈，无须复诊。但如果拖延一段时间才来治疗，那就可能就需要一个月、二个月甚至半年的疗程了。

头痛一症，常被视为小恙，不被深究。在临床上也很多见，头痛患者各种年龄和性别皆有。对医家来说，真能治好头痛，亦非易事，尤其对顽固、持久、反复发作的头痛，甚为棘手。

余在临床中，曾治愈不少头痛症，但有一例，十分顽固，虽事过年余，仍记忆犹新。

一位头痛症患者名安，头痛已有30多年。最初的起因是她从马上摔下，后脑着地受伤。后来，一根大木棍从房顶落下，一头正砸在她被伤过的后脑勺部位。西医曾开刀手术三、四次，但找不到原因，却因此破坏了脑神经组织，她的头痛使医生们束手无策。日久疼痛剧烈不已，病邪深入，瘀而不通，痛时如椎刺，固定不移。她每次头痛发作时要躺一周，昏沉沉的，刚好一些，下一个头痛周期又开始，药物无法控制。她对我说：“真是生不如死！”

她第一次来诊所，是双手捧着脑袋进来的。她的家人告诉我她是从急诊室直接送到我这里的。我仔细观察其症状：她脉细涩，舌质紫暗，是典型的瘀血头痛。于是对其症，我用中药当归汤加蜈蚣、细辛来活血通络，祛风镇痉，理气止痛。

她服药一段时间，略有好转。但不久，旧病复发。治疗时好一些，过了几天，又抱头叫痛。

我试了各种方子和治疗方法，都是好一阵坏一阵。一次，我注意到她的舌苔腻，便问她有无吃甜食的嗜好。她点头承认：“有”。问她平时吃些什么甜食，她告诉我她二、三天一盒糖，一天几块巧克力，天天吃冰淇淋。我这才发现了诱发她头痛的“导火索”。

糖是湿浊之食，引痰，痰火上攻清窍，湿浊内停经络阻塞，清阳被遏，再加上受伤前因，就好比是“屋漏又遇连夜雨”，头痛自然一发不可收拾。

我告诉她吃甜食是引起她头痛复发的原因，她便开始节制甜食和糖类，头痛立即大为好转。我又在用药中加血府逐瘀汤，使她的头痛得到了进一步的控制。


破财伤身 只因不忍

〖医山夜话〗 破财伤身 只因不忍

王琳

【正见网】瑞是由西医转来治她的柏金森症(Parkinson's Dieseas)的。柏金森症在中医叫震颤麻痹。瑞这个病有近三年的历史了，她双手都颤抖，右手比左手抖得更厉害一些。她吃饭时，常常因颤抖得厉害，饭还没送到嘴边就掉在地上。她经过一段时间的治疗，虽有一些长进，但症状仍是好了几天又复发了，经过几次反复后，我开始仔细地询问她最近生活中发生的事情。她给我讲了缠绕她三年的一个故事，在叙述过程中，她的情绪由平静到激动，转而愤怒，接下来是悲伤。就这样，我才知道她这病症真正的原因，结在哪儿……

“我和先生经营一个船舶的集装箱运输公司，我们在一座岛上有一栋别墅，与邻居共用一条私人公路，岛上面只有我们两家。因路面失修，我们提议两家出钱将路修好，可是邻家反对，我们只好自己花钱修理。没想到雇来的工人不注意，将修路的石头倒在路中央，致使邻居在交通上不便。他们怀疑我们是因为赌气，故意这么做的，就将一个属于他们家领地、对我们回家又方便又近的一个门封上了，这使得我们回家比平时要多绕好几英里的路。我先生开始骂骂咧咧的，一气之下把自来水总闸关了。水是我们先安装的，为了省钱，他们从我们这儿再接出去。这一关把他们的水源给切断了。断了他们的水，他们几乎气疯了，就在路上倒水泥堆石头，把我们回家的车道彻底堵死了。就这样，为了那二千元的修路费，我们成了不共戴天的冤家。更令人不可忍受的是，我们双方都找了律师，这桩诉讼案持续快三年了，律师费已经高达200万。这三年中，我们不能回家，他们也无法居住。现在我们的矛盾已经快到你死我活的地步了。房子因官司未解决，不能出卖，又无法居住，且需要维修……”说着话，只见她激动得手开始颤抖，面发红，情绪几乎到了崩溃的边缘。

我看到她的痛苦，知道了她的病反复复发不能改善的根源。怒者，肝胆痛也，引肝气提逆心火上冲，气逆而不顺，窒而不舒，伤气，伤神，伤身。她不知道，与生命相比，此事与身孰重？其实，这就在人的一念，矛盾原可以焕然冰释。而今，因不能忍让，使小事成大，争讼无止，花尽冤枉钱，只落得烦恼无尽。

我知道，她的病靠药物是无法治好的，需要从病的根源来治。我于是向瑞谈起“忍”，给她讲“退一步，海阔天空；忍一忍，柳暗花明”的道理。听了后，瑞告诉我说，如果三年前她听到这番话，她绝对不会允许这一切发生的。我接着给她讲了“真”和“善”，和法轮大法。我还简单地谈到轮回和因果业力轮报的关系。她还是第一次听到这些，“哦，我的上帝，是不是我们离真、善、忍实在太远了，才会有如此不幸的遭遇？是不是我们上一世做了什么不好的事，实在对不起别人，才受到今天这种报应？是不是这一切其实是在提醒我们--上帝让我们做人，是做一个为别人好的人？”

她的手停止了抖动。在她离开时她对我说：“医生，你把我这三年的闷气和怨恨给理顺了。”

我没有说什么，望着她远去的背影，感慨不已。我知道又有一个生命听闻了大法，希望她能有一日能真正明白这背后的原因和道理。


父女缘

〖医山夜话〗父女缘

王琳

K患胃病很久了，经过治疗有些好转，可是最近胃病又犯了。他太太向我述说这次犯病的起因：

“K的公司与中国有商业上的往来。一天，他的一位中国朋友寄了一张小女孩的照片给他，问他想不想收养她。从那时起，家里就失去了宁静。K自从见了这女孩儿的照片，就象丢了魂似的。他先是眼泪汪汪地求我要把这个女孩领养回来，然后是跑到玩具店疯狂采购，仔仔细细地认真挑选，购买了一大堆女孩子的玩具。接着就是无休止地与中国有关部门打交道…… 这才仅仅是故事的开始。

中国那边先是告诉K这个孩子找不到了，没了下落；然后又告诉他女孩被人领走了；接着得知女孩又被送回孤儿院；这之后，又被告知女孩生病被送到医院，最后传来消息说孩子已经死了……

K听到这个消息，就象疯了一样，怎么也不相信：‘噢，不，不可能，决不可能！不会的，她是我的孩子，求求你们，帮我找到她！一定要找到她……’他跪在地上给中国那边打电话，象求上帝一样。而对方极冷漠地回答说一声‘对不起’，就挂上了电话。

K毫不妥协地去找国会的参议员、众议员，请他们帮忙。最后他订了到中国的机票，带着孩子的相片，以一付找不到孩子誓不回来的架式去了中国。

K在中国经历了千辛万苦，终于在四川省的一个孤儿院的角落里找到那个患肠胃病而病得奄奄一息的的孩子，将她带回了美国。这期间K遭受了无数的周折和苦楚……”

我第一次见到这个女孩是K带她来我的诊所治疗女孩的肠胃病。我问K，为什么她的父母遗弃她？K说：“因为她拒绝吃母亲的奶。她出生后只能喝牛奶，否则就犯病，又吐又拉。在四川农村，牛奶对她的父母这样的农民来说太昂贵了，她的父母因为养不起她而将她送到孤儿院。”

又过了快二年，K带着会说话的女儿又来了。她的肠胃病又犯了。这次K告诉我了一个惊人的故事：

“我和女儿彼此找到后，一步也没有离开过。我因为不想由于出差而不在家，就把工作辞了，每天陪着她。一天，我带她坐火车去旅行。在旅途中，我才知道了我们上世是什么样的因缘关系。

在火车上，有一本介绍亚洲旅游的旅行杂志，孩子翻着玩。当她看到一幅越南的画面时，神色突然变得凝重起来，严肃地对我说：“爸爸，你一直是我的爸爸。我和妈妈、你生活在这儿。”她用小手指着画报上的一个小茅草房子，“有一天你背着我跑啊，跑啊，妈妈跟在后头，你被一个炮弹打中了，你摔倒了，就不再说话了。我和妈妈哭啊，哭啊，哭了很久很久……后来，我就一直在找你……”

说到这儿，K哭得泣不成声，“你知道，多少次我做恶梦，每次都是飞机，大炮，打仗，炸弹，逃跑……我一次次地听到‘爸爸啊，爸爸啊，’一个孩子的凄切的叫声，我每一次都是哭醒的。”

我这才明白为什么这父女俩会患同一个病。于是我找了一根绳子，一头拴在K的手腕上，另一头拴在小女孩的手上。当针扎在K的身上时，女孩立即紧张起来，“爸爸，爸爸，你不会痛死吧？你不会死吧？你说话啊！”K微笑着，“没事的，舒服得很。”孩子这才安下心来，象大人一样叹了口气。就这样，父女俩的病，用根绳子拴上治一头就都好了。

其实，那根绳子也是做给人看的，在另外一个空间，他们的病源其实是同一个。


舌象

〖医山夜话〗舌象

李德孚

【正见网】舌诊是中医用的识别病情，判断预后，决定治疗的一个重要依据。当全身症状尚不十分明显时，舌象常常已开始出现一定程度之症候。

大凡内伤诸病，若偏于阴虚者，舌质红而少津，且小；阳虚者，质色淡，苔薄而润，舌形胖嫩，舌大；阴虚者，则淡白中微露青色，亦可转黑，苔薄而湿润。最常见的是消化不良或患外感风寒风热者，一目了然：苔黄是有火，苔厚是消化不良。总之，正常人与病者的苔是不同的。

一天，有一个小伙子来看病，口述浑身不适，翻肠倒胃，无食欲，又泄肚。西医检查没有发现任何异常，为慎重起见，转他来看中医。我见他愁眉苦脸，一付痛苦状，就让他伸出舌头来让我看一下，我看到的是一个颜色正常，舌质、舌苔、厚薄一切健康的舌头。

我见此状，知是有诈，于是开始仔细盘问。他开始前言不搭后语，终于承认想要诈一张假条好与朋友爬山去。我告诉他不能如此欺骗人，让他仔细想想自己的行为，做人的道理，要说真话。

又一次见到一例，其舌津液耗竭，机能消散，舌绛干，苔全无，脉细数，是晚期爱滋病人的舌象，此人命在旦夕。我只能摇摇头，告诉他不用再来，魂将离兮。


多重性格

〖医山夜话〗多重性格

玉琳

【正见网】西医对多重性格的诊断与中医不同。中医认为多重性格的原因是这人放弃自我主意识后被一种外来的灵体干扰、控制，是有鬼神作祟而得的症状，其表现为主意识不清，行为令人费解。

下面是一个多重性格病人的真实故事。

卡洛琳是因为糖尿病来我的诊所治疗的。一星期后她的糖尿病症状消失了，再来时，患了肝炎。她隔一阵子得一种大病，她有相应病的症状、化验报告、CT检查结果和医生的诊断证明。这些病错综复杂地交织在一起。听起来这个病人应该是病入膏肓了。但事实上，每次见到她时，却是一位穿着入时的摩登少女。

更富有戏剧性的是她每一次来诊所时都打扮装饰的不同：从土著印第安人的衣饰到非洲人的长裙，从十八世纪的法国贵妇礼服到日本的和服，从牛仔裤到中国的对襟棉袄，她的多变使人看得眼花缭乱。更令人吃惊的是她每次的神态和语气居然十分得体地与她当时著的衣饰相配。

我尽我的能力为她治疗，可是时常纳闷：这里是医院诊所，不是舞台或时装表演场，她这究竟是怎么回事呢？她每次来都是不同的病状，这和她每次不同的装扮有什么联系吗？

一次，我问起她的家庭，才找到一点蛛丝马迹，开始明白这一切是有原因的。下面是她的故事：

“我从另一城市搬到这儿。我家里有兄弟姐妹三人和母亲。父亲是一位有名望的律师。他工作勤奋，又注意锻炼身体，是个非常健康和精力充沛的人。我们曾生活得非常幸福。但一夜之间，这一切就象梦一样消失了……

一天，我接到父亲在俱乐部锻炼身体时突然心脏病发作去世的消息，我震惊的全身都麻木了。但更令我震惊的事还在后面。在父亲的追悼会开始之前，一位看来很有教养有身份的黑人妇女带着三个成年的孩子，站在那儿悲伤地哭泣。我以为他们弄错时间地点了，就上去很有礼貌地说：“也许你们找错地方了。”他们拿出父亲与他们一家五口的合影给我看。‘啊，上帝啊！我爸爸居然还有一个家庭，另有一个妻子和三个孩子！’他们一起生活了20多年了。我差一点昏过去，以为这是在梦里。

此时，我母亲和祖母也进来了，母亲显然是一直蒙在鼓里，对这一切一无所知。于是我请他们一家人到另一间房间里，问他们能不能换个时间开追悼会，他们坚决不同意。就这样，二个家庭，各站在遗体一边，带着一大堆的疑问和愤怒，送走了这位永远也不会回答任何问题的有名望的律师。

我父亲简直就是有分身术。在我记忆中他一直和我们在一起。他从没有缺席过我们的生日晚会，他张罗每一个主要的节日，我只是知道他经常到祖母那儿去。当我问那家中一位我的同父异母兄弟时，他的回答也是一样：父亲总是和他们在一起，圣诞之夜、感恩节、生日等等，他都同他们一起过。他只是知道父亲经常出差，因为父亲是律师，这对他们来讲也是正常可以理解的。

我们的祖母是知道这一切的。当她在追悼会前见到父亲的第二位妻子时，只说了一句话：“戏演完了。”后来我们知道，原来祖母的家是父亲表演这场戏的换场、化妆、更衣处。而外界都知道父亲常去祖母处，是个‘孝子’。”

说到这儿，她哭了。“我想念他，我并不怪他，他一定活得很苦很累，直到心跳停止了也没有真正的休息过。对我来说，他一直是个好父亲。……”

卡洛琳的故事讲完了。我问她为什么把自己装扮成各种人物？这样做，不也类似于和你父亲一样吗？

她先是愣了一下，然后告诉我说，有时她自己也不知道自己究竟是谁。但她很肯定的是，她的所有病状都是真的，病的感受是真的，只是每次病来的奇怪去的也快。

从她的描述，我知道了她的病源是主意识不清。正气不足，邪气必侵。

中医认为人体有十三鬼穴，它们是人体与外界交流沟通的渠道。具体来讲，这十三鬼穴是：鬼宫─即人中，鬼信─少商，鬼心─两大陵，鬼垒，鬼路，鬼枕，鬼床，鬼市，鬼窟，鬼堂，鬼藏，鬼臣和鬼封。

为了使卡洛琳不再被外来灵体侵扰，我就将她的这些鬼穴用青龙左传和白虎右旋法给关上了。治疗后，她神志开始清醒了，逐渐恢复到正常状态；她那种忽高忽低的音调也开始改变，变得正常了；她的多重性格症状消失了，“鬼气”从她的体内排出去了。

从这个案例可以看到，人体就象一个衣服，谁穿上就被谁控制。鬼穴打开时，如果主意识不强，其它灵体就能进出控制人体。鬼穴关上了，她也就不再被干扰，多重性格症状就消失了。

有诗曰：

百邪颠狂所为病，
针有鬼穴无不应。
此是先师真妙诀，
猖狂恶鬼无踪影。

〖杏林漫步〗 读“多重性格”有感

石山

【正见网】发表在正见网上的《医山夜话》“多重性格”的文章令我拍案叫绝。这个病案引出了一个值得令人细细思量的问题：人所患的疾病真的是现代医学所认识的那样吗？

文章中写道：“卡洛琳是因为糖尿病来我的诊所治疗的。一星期后她的糖尿病症状消失了，再来时，患了肝炎。她隔一阵子得一种大病，她有相应病的症状、化验报告、CT检查结果和医生的诊断证明。这些病错综复杂地交织在一起。听起来这个病人应该是病入膏肓了。但事实上，每次见到她时，却是一位穿着入时的摩登少女。……她先是愣了一下，然后告诉我说，有时她自己也不知道自己究竟是谁。但她很肯定的是，她的所有病状都是真的，病的感受是真的，只是每次病来的奇怪去的也快。”

从西医的角度来看，她的病都是证据确凿，铁板钉钉，没有半点搀假的成份。可是她的病来得快，去得也快，在这一点上看来，西医不能解释为什么。因为按照西医的理论，器质性的病变都是由来日久的，它需要有各种各样的病因引起人体的细胞组织发生病理性改变，而这种改变需要一个过程和不短的时间，等到病变达到一定的程度，才会出现疾病的症状。当诊断作出后，治疗还需要一定的时间。这位女士所患的各种大病象走马灯一样在她体内穿梭不停，却无伤大雅，似乎并需要什么治疗，病就消失得无影无踪。西医真的拿她没法子，只好推荐她去看中医。

就象文中提到的“中医认为多重性格的原因是这人放弃自我主意识后被一种外来的灵体干扰、控制，是有鬼神作祟而得的症状，其表现为主意识不清，行为令人费解。……她的病源是主意识不清。正气不足，邪气必侵。”

在中国古代，中医多是修炼的人，并懂导引吐纳, 具有特异功能，象隔墙看物，透视人体，擅长道术等等，也就是说他们能看到另外空间。因此，有时他们用来治病的方式对今天的人来说匪夷所思。这在流传下来的扁鹊、华佗、孙思邈等古代名医的传记中可见一斑。他们所看到的病人在这个空间所表现的西医认为的各种病变，象炎症反应、溃疡、肿瘤等等，在另外空间实际上是一个个的灵体在起作用。一旦这些灵体拿掉后，在常人这个层面上所表现的疾病的症状就消失殆尽，不留任何痕迹，似乎从来没有发生过一样。发生在这位女士身上的各种大病实际上就是由这灵体引入的。造成她一个个不同性格的灵体带有的各种疾病交错地表现在她的身上。她隔一段时间患一种病，每一种病都是实实在在的，没有半点虚假。可一旦换了另一种性格，病也随之而变。可见这病本身未必就是象西医所认为的由细菌、病毒或其它病原所引起的。西医所认识到的或许只是表面的现象而已。

正是由于中医具有的“天人合一”的宇宙观，使得它不仅仅是从我们这个空间去看待人体、疾病，而是跳出了我们人所在的这个空间，从另外空间去看问题。中医强调病是由外邪入侵所引起的。因此有“正气存内，邪不可干”的说法。人体有鬼穴，说明我们的人体是与另外空间相通的，邪的、正的在我们体内川流不息，心一不正，主意识一模糊，外来灵体就会附上。因此，西医束手无策的疾病，如所谓的疑难杂症，对中医来说，常常手到病除。象这女子所患的“每次来的奇怪去的也快的大病”，一旦将其鬼穴点死，堵住了外来灵体控制她的路，再在医嘱下，自我意识开始警醒，病也就不翼而飞了。

这正是：

人一有病就求医，
哪知此因外邪起，
要想无病又无灾，
人心莫求万事易。


向外求

〖医山夜话〗 向外求

玉琳

【正见网】丹娜是我认识的一个朋友。一次，她去看医生，进诊所对医生说的第一句话是：“为什么这世界上什么都能用钱买到，却偏偏买不到一个可以替人生病的人？用钱可以买到人为你做任何事，就是不能代替你生病。”

这话听来似乎很可笑，可是她这话是从心里说出来的，是有她难言之因的。

丹娜是一家大公司的副总裁，无论从社会地位和知名度来讲，都算是成功的，但是她的健康状况却很糟。最近，她痛下决心要改善自己的身体状况。她使出一切招数，充分发挥她的才能和智慧，在世界范围内找最先进的技术治疗自己的肥胖病。

为了减肥，她最终决定选择一个最直接最捷径的办法，即做手术将自己胃的三分之二切除，以为这样能从根本上解决她因吃得太多而过胖的问题。谁知手术后，饥饿无时不缠着她，她从一天吃三顿变成一天吃十几顿，结果体重比手术前反而增加了。

因为体重的原因，她开始怀疑自己的智慧和能力，变得十分沮丧。她去看医生，诊断结果是忧郁症。医生给了她一大包治忧郁症的药，她服用这些药物后引发了各种药物副作用，使她吃得更多，老病未去新的病症又增加了几样。其中一个药物反应是失眠，于是她就加服安眠药。这样就象“面多了加水，水多了加面”，进入了恶性循环，自己原地打转转无法解脱。

这之后，她从一家医院转到另一家医院，医生换了一个又一个，药方也在不停地换。她的性子越来越急，病却越治越不愈。无奈中，她发出开头那句感叹。

我们知道，许多病的根源是人的业力，存在另一个空间，由自己的元神带着，这是别人无法代替的。如果真能代替，这天理就没了，就象欠债可以不还，那怎么能允许呢？但是人看不到这一点，如果有病了就一心向外求解决的办法，而不从自身努力的话，其结果就会是这样了。

这正是：

一念无私即自由，
千灾消尽不须愁。
且看如今众生性，
日夜奔波向外求。


幻觉肢

〖医山夜话〗 幻觉肢

玉琳

【正见网】他进门时腿稍微有一点瘸。他的脸色灰暗、严肃、没有表情。我问他我能做什么时，他皱着眉头说腿痛。我又问了一些常问的话题，然后诊脉、看舌。这中间我因事出去一会儿，当我再回到诊室时，他已经躺在诊疗床上，床边放了一条假腿，那条腿是从大腿根部截肢的。他注意到我盯着假腿看，这时，房间里的空气似乎一下子变得沉闷起来。我们的眼睛都试图避开对方，都没有说话。我在等他解释，他在等我问话……

终于，我先开口了，“怎么个痛法呢？剧痛，阵痛，针刺状痛，隐隐作痛却连绵不断？”

他紧闭双唇，一付不准备回答问题的样子。过了好一会儿，他叹了一口气，“告诉你，可能你会以为我精神有毛病，没有一个医生相信我。他们都说问题出在我脑子里，这痛是我臆想出来的。我的这条腿已经没有了，但是它确实时时刻刻在疼痛，一阵一阵地痛……”

噢，我明白了，他是在谈那条不存于这个空间的腿痛。

“因为什么原因截肢呢？”我问他。

“一个瘤，医生并不十分肯定它的性质，可是被一个考试一直不及格却勉强拿到医生执照的家伙糊里糊涂地截掉了……”

我听了，身上一阵发凉，血液似乎都跑到脚下去了。我知道他在这个空间的腿虽然是没有了，但他这条不应该被截断而失去的腿实际一直在抱怨、呻吟。我注意到他不时地会用手去摸一下那条已经不存在的右腿，但他碰到的是床而不是应该长在那儿的肉肢。

我采用了下病上治，右病左治的辩证疗法，将针扎在他的左腿和左臂上，并且关了他的百会穴。他不一会儿就睡着了。他醒来时，感觉非常好，问我下次何时再来。我告诉他：不用再来了，我能做得到的仅此而已；你对那条不应失去的腿，需要一段适应过程。

“在内心求得平衡，调节精神，保养元气，多行善事。莫嗔怒，养品德，俭言行。”这是我给他开的方子。


与自身沟通

〖医山夜话〗 与自身沟通

玉琳

【正见网】凯丝是我的朋友，也是同事。她是个西医大夫，工作的医院离我的诊所很近，我们互相之间经常互送病人。在七年中从她患病到去世，我看着这个与我同龄、曾经健康而美丽的女性离开人世。每当想起她，我心里是无尽的遗憾。

一次，她是作为病人来到我的诊所。她按程序填了表格，在最后她加了这样的几行字：

“晚期癌症，生命也许还有一、二个月，上帝和本人都打算放弃了。到此来寻求暂时的解脱疼痛的途径。”

她那时从早到晚背着一个书包，包里放着吗啡注射液瓶子，瓶子连接的管子的另一头插在她的身体里……

下面是她的故事：

凯丝是医生，七年前患了乳腺癌。当时，她象处理其他病人的癌症一样，干净利落地先做了乳房切除手术，然后是化疗、放疗。她的头发掉光后又重新长了出来。这之后，她就象完成任务了一样，不再想它了，就象这一切都没有发生过。

谁知癌症只沉默了不到五年，就又爆发了。这次肿瘤竟然在原处从里向外迅速地突破肌肉、皮肤扩散出来，长得像岩石一样的坚硬，表面粗糙，凹凸不平，且根深蒂固，它连接上许多血管、神经，痛得她心惊肉跳。她从一家肿癌研究所转到另一家专科医院，照片拍了不少，各种先进仪器都测试过，医学专家们全都束手无策。

她流着泪对我说：“我现在真正是对西医失望了。他们把人当机器，就会换肾、换肝、切除内脏，再就是打钉子、埋管子、加钢条子……在我这里这些全都用不上，我就被报废了。”

听到这些，我不禁沉思：是啊，机器是人造的，而人是神造的，用人造的铁的、电的家伙，去修补有血有肉有灵性的与宇宙一体的人身，怎么能真正解决问题呢？

“你跟自己的身体沟通吗？”我问她。

她愣住了，好象不明白我的问题，突然她好象明白了什么似的问：“你是说人可以和自己的身体沟通吗？”她显得很痛苦，“我恨现在这个丑恶的身体，它长了我永远也不会承认的可怕的毒瘤。可是我得天天和它生活在一起，受尽折磨，被它控制。”她恨的咬牙切齿，又无可奈何，伴着这种错综复杂的难以言表的心情，她的眼泪止不住的流了满面。这是我第一次见到她这样一个傲气的、曾经非常优秀而成功的医生，会如此痛苦而无可奈何地在自己的身体面前屈服了。

“不久我将成为一个永远也不再受身体之苦的灵魂，我要解脱了。但是，如果上帝再给我一个机会，让我再有一次人的身体，我会象你一样地活着。你知道，当我经常见到你坐在那儿炼功时，我真的很羡慕─你懂得关照你的心灵和身体。可惜，我现在太迟了，一切都来不及了……”

凯丝走了。我讲出她的故事，是想让那些有缘读到这篇文章的人，不要重复她的错误，到最后来不及的时候才后悔，就太迟了。


母女缘

〖医山夜话〗母女缘

玉琳

【正见网】劳瑞与母亲的关系是非常微妙的。她的父亲在她三个月大的时候跟另一个女人走了。母亲就带着她从加州一路搬家，过几年换一个地方，直到搬这个城市才最后定居下来。所以，劳瑞总觉得自己像浮萍一样，不知道根在哪儿。因为她过几年就换一个学校，这种吉普赛人的生活方式使她从小就没有固定的朋友，因此她从心底深处埋怨自己的母亲。

为了表示对母亲的不满，她就开始有意无意的抗争。母亲叫她向东，她一定是朝西；叫她买糖，拿回来的却是盐……。她和母亲虽然形影不离，却心隔万里。母亲带她到教堂去祈祷时，她会默默地对上帝说：“上帝啊，你如果真的爱护你的孩子，为什么会让我投胎到这样一个母亲这里？……”

她和母亲这对“冤家”一直冷战到劳瑞十八岁那天。一过完生日，她象鸟儿飞出笼子一样，立即拎着箱子搬出去了。很快，她就与一个男孩子结了婚。可是，她的幸福并未持续多久，劳瑞的母亲就去世了，据说是癌症突发，不到六个月就离开了人世。

得到母亲去世的消息时，劳瑞不知该有什么反应。她想哭，又想笑，于是似哭似笑地咧着嘴，眼泪鼻涕流了一脸。很快，她就陷入一阵深深的懊悔之中，母亲对她的所有好处全部泛现在眼前……风雨中母亲抱着她到医院看医生，整夜守在她的身边；圣诞节的树下，全是为她买的礼物，母亲自己却一样也没有；生日那天母亲连夜烤蛋糕，邀请她的不多的几个小朋友来开生日派对；她打棒球、踢足球时，母亲在大太阳的蒸烤下，在人群中为她欢呼；还有十几年来上学、放学的接送……

劳瑞愈想愈后悔，愈想愈悲伤。她病倒了，这一病就是十一年。她到诊所来治疗时，一半的头发已经是白发。她刚三十出头，一直没有孩子，患了忧郁症，全身肌肉痛，有绝经期综合症的全部症状。我心想，不对呀，她才刚刚三十出头，怎么会有这些病症呢？于是我就开始询问她的家史，自然第一个问到的是她母亲的情况，这是因为女儿的月经史一般与其母亲有关。谁知当我一问起她的母亲，她便泪如泉涌，泣不成声，接着断断续续地将上面的故事讲了出来。

她将自己如何与母亲作对，故意让母亲在朋友面前出洋相、难堪的恶作剧，一五一十地描述给我。她后悔自己再也没有机会对母亲说声对不起，再也不能为母亲做一次能使她高兴的事，以报养育之恩了。

我知道扎针吃药是治不了她的悔恨也解不开她心中的结。而她的病情最后好转，居然是因为她的一个梦：

有一次，劳瑞在梦中见到她的母亲。她哭着请求母亲原谅她，并诉说自己的思念和痛不欲生的后悔。谁知母亲历声呵斥她说：“不许再哭了！生下你之后，我就没有好好生活过一天。又因为你，我才会早死，我的死全是你的过错。现在我虽在阴间，却一直试图报此仇。你病恹恹的，全与我有关。我生是你母亲，死后则是你的仇人。”劳瑞大惊，她又回忆起儿时的情景，心想：“我因为思念你而病，你反而怪我害你，我这是何苦呢！……”一气之下，从梦中醒来。她翻身下床，记下了这一场栩栩如生的梦，她懊悔自己当时的愤怒，可又不知如何是好。

当劳瑞到诊所来诉说自己的梦遇时，情绪依然不能平静。她想知道我怎么看这事。我想了一下，对她说：“怒能致病，也能治病。你的思母之情急切，且长期在受折磨和煎熬之中，无医药可助。而今，一怒之下，能使你立即解开此结，可见你母亲用心良苦，这真是所谓‘知子莫如母’。正因为你母亲一直深深地爱护和牵挂你，即使到了阴间，也不愿看你如此受感情之苦，故用激将法让你脱离苦海，你应该感激才是。”

劳瑞听了我的话，似懂非懂，但平静了下来，离开了诊所。以后她几次再来，就完全恢复了正常。

其实，人与人的因缘，不是这一辈子结的。人哪怕脱离了这个肉身，自己欠下的债、造下的业还得还。那么，瑞和她母亲间的因缘，究竟是谁欠谁的，就留给诸位读者自己去思考了。


“耳针”与全息

〖医山夜话〗“耳针”与全息

玉茗

【正见网】中医有耳穴图，身体的任何部位都能在耳朵上找到对应的穴位。耳朵就象勾头弓身倒悬的人体，五脏六腑俱全。

这是一副典型的全息图，一个局部能反映全体的信息。事实上不只是耳朵，手掌也对应着全身，脚掌也对应全身，一节手指也对应全身。儿科医生就经常从手指诊断疾病，其实身体任何一个微小的部份都带着全身的信息。西方有科学家做过实验，发现一个脑细胞，就带着全部的记忆。

为什么一个局部能带着全身的信息，为什么有全息现象呢？人的身体不只是在一个空间存在，身体里还有在微观，比如经络与穴位那样的层面，还有身体的存在。这边空间的一个点，对应着微观就是一个连绵的面，身体的所有信息都在那个微观的面上。所以“掌中盛无限”也就不奇怪了。


丹妮医案

〖医山夜话〗丹妮医案

玉琳

【正见网】她的出现，使所有从她身边走过的人都会不由自主的看几眼。为此，她很得意。丹妮穿着一身黑色衣裤，配一条自行车链条做的腰带，靴子有几十个洞眼，头发染成紫红色。她眉上还夹了一个铁环子，黑色的唇膏，非常引人注意。

当她见到我时，开始有点不自在了，可能是因为我的目光中没有好奇和欣赏，而是看穿她，了解她的神情。我看出这是一个痛苦、绝望的生命，她的内心的空虚和缺乏自信，我从她的外表一览无余。

她是来治肩周痛、网球肘和头痛的。当她露出肩膀时，我大吃一惊，这么年轻的身体却被打得伤痕累累，一道道疤痕，一条条被鞭子抽的印子，旧伤新疤，惨不忍睹。

“天哪，是谁把你打成这个样子的？”我问。

她冷冷地不在乎地回答，“我的男朋友，他已经赔礼道歉了，保证下次再也不这样了。”

从她身上那密密麻麻的旧痕新伤，我知道这种没有用的保证一定不知有多少次了。我接着问，“既然你接受这些，为什么还来看医生呢？”

“有一个朋友叫我来的，你治好了他的肩膀痛。他经常提起你，还说你知道‘真善忍’的道理。”

听到这里，我心震动了，心想：“无论她过去做过什么，今生有缘来我这里闻大法，我要尽力尽心去做。”

于是，我给她谈了因果轮回，谈到善恶有报，也谈到修炼。她听得很认真。后来，她向我诉说了她的身世：

在她8岁时，父亲为了抛弃她，带着她开车到很远的地方，把她扔在那儿就自己离开了，以为可以从此不再见到她了。谁知，她走了几天几夜，竟然又找回家来。从此，她以为人只能在孤独和受虐待之间选择一样，丹妮选择了后者。只要别被扔下，只要与人在一起，她什么样的虐待都承受。结果，她一次又一次地被打得遍体鳞伤，一次又一次地被抛弃。每一次都使她更没有自信心，每一次都使她原本孤独的心更加空虚。到了今天，她对虐待已经麻木了。

“我不知道自己过去是谁，”当她听我说了业力轮报的道理后说，“我只知道，在梦里，我把家里所有对我不好的人都痛快的折磨一番：我哥哥被我打得跪在地上求饶，还有我父亲、母亲……那时感觉可解气、可愉快了……”

“如果象你说的有业力轮报，也许我过去的前世真的是那样对他们的，现在是我在偿还了……”，她若有所思的说。

“医生，象我这样还有救吗？”她问。

“从现在开始，如果你能做到诚实说真话、做好事、与人为善，遇事忍让，有救的。”我回答。


中医急诊与太极拳

〖医山夜话〗中医急诊与太极拳

玉茗

【正见网】“医山夜话”里谈到中医治疗急症的问题[1]。

众所周知，针灸是针对经络和穴位入手的。而经络和穴位并不存在于我们这个空间，而是在一个肉眼看不见却真实存在的另一空间里，就象我们肉眼看不到电流，灯泡却会亮一样。

中医治病就象打太极拳，肉眼这边看上去动作很慢，而“功”在其存在的那个空间，运动却非常快。这边刚出手，那边的功就到了。中医治急症是一样的原理，因为从更深的空间入手，疗效更快。

参考文献

[1] 李德孚，“中医也能治疗急症”


了愿

〖医山夜话〗了愿

玉琳

【正见网】在我做医生之前，经常会做一个奇怪的梦，每次醒来都记忆犹新。起初，我没往心里去。后来，这个梦愈来愈频繁地出现，在梦中出现的情景每次都是一样的，我就开始思索这是什么原因了。后来，在我面临是当医生还是从事音乐的选择时，可能是潜意识起了作用，我不加考虑地选择了从医。令我惊奇的是，从那一天起，这梦就再也没有做过，但是梦中令我心惊的画面在我脑子里深深地印了下来：

在梦里，我带着妻子、儿子肩扛手拎的在战乱中逃跑。一路上看到沿途的伤兵、孤苦的流浪者，断肢少胳膊，头上身上流着鲜血，他们都向我伸着手呼叫：“医生！医生！救救我！救救我！……”而我却在仓惶逃命中，不顾一切地只想自己在这枪林弹雨中带着一家老小离开这里。我虽在逃命，脚却很沉重，心里知道对不起这些需要我的人……

我的诊所里有各种各样的病人，仔细想来，似乎都是冥冥之中安排到我这儿来的。我要为他们解除身体上的痛苦，精神上的需要。就这样十几年下来，有一天，来我诊所治病的一个病人使我突然明白了那个梦。那曾经使我纳闷不解的梦，在一个不经意的时候，被完全解开了。

芭芭拉是来旅游和探亲的。在她到这儿的当天晚上，开着窗户睡觉，旅途疲劳加上精神压力，第二天醒来发现自己的脸完全歪了，眼闭不上，口也合不拢了。她患了半边脸麻痹，中医叫“面瘫”。她吓坏了。她的姐姐苏是我的病人，立即把妹妹带到诊所来。

刚一见到她，似乎梦中那张歪曲的脸竟然出现在我的面前，我大吃一惊，不由地倒退一步。我镇定了一下，心里明白，不管是什么缘份，今天我是不能逃跑的。于是我就为她治疗，二针下去就见她面部肿胀逐渐消散，再后压痛消失，额头的皱纹渐渐出现，眼睑开始可以微微闭合，嘴角慢慢活动，不流口水了。看着这一切神速、奇迹般地发生，苏激动地流下泪来。

这时，芭芭拉注视着我，突然说：“啊，你怎么这么面熟，我在那儿见过你的。”

“怎么可能？”苏在一旁插话，接着，她转向我问：“你到过南卡罗林那吗？”

我没有回答，心里想：“在梦里，在我逃跑时，你没追上……”

我知道，当年狼狈地不顾别人只为自己逃命时，一定欠下了无数还不清的债。这不，现在一笔一笔地在还呢。这一次，我要告诉她们善恶有报，因果轮回的道理，点点滴滴，字字句句，沁入她们的心扉。也许不是今天、明天，但终有一天，她们会明白这个道理。


求

〖医山夜话〗求

玉琳

【正见网】我见到她时，她正坐在候诊室的椅子上埋着头在包里找什么东西。哇，在她那个不太大的包里，梳子、口红、钱包、笔记本、口香糖等等，被塞得连根针都快插不进去了。我静静地站在候诊室的门口等着。

当她一抬头看到我时，兴奋洋溢在脸上。她是我的老病人，这几年，无论头痛感冒，小病小灾的都往这儿跑。最近，我知道她很久未去她的家庭医生那儿，也没来我的诊所。今天突然出现，我不禁心里揣摩她又是什么地方出毛病了。

她刚要站起来，又立即坐下来，生怕摔倒似的赶紧用手去抓椅子扶手。我知道她那讨厌的眩晕症又来了，我走向前将她扶进诊室。

刚坐下，她那个滔滔不绝的话匣子就打开了，从天气到餐馆，从衣服到鞋子，没有提不到的，且愈说愈欢。我提醒她告诉我她是哪儿不舒服。“医生啊，我也不知道是怎么回事，一到你这儿，人就活过来了，感觉也轻松了，说话也流畅了。可换一个地方，我就晕的天旋地转。这已经是这一阵子最舒服的时刻了。”

我一时没听懂她的意思，就仔细地问她究竟发生了什么事情，于是她将患病的前因后果告诉了我：

她有一个十分富有的老朋友，刚刚失去妻子，留下一座宫殿般的豪宅。因为这房子实在太精彩豪华了，她就迫不及待地去顶那个“空缺”。可是她每次一到那里，就出现眩晕症状。这期间，她可以吃，也不耽误睡，就是不能站起来。她不明白这一切的发生是在提醒或警告她什么。她晕得起不来，突然想到了我，就到诊所来了。在给我讲了这件事后，她似乎明白了什么，对我说：“你过去跟我说人各有命，看来真是没错，是不是因为那是我命里没有的，我偏去求，才落得今天这个样子？”我在她耳边下了二针，她的眩晕立即止住了。于是我告诉她：

知足天地宽，贪婪宇宙窄。
容华非逐到，诸福自带来。
时来处处顺，运去事事难。
命里无有时，苦求亦枉然。


五行和五脏

〖医山夜话〗五行和五脏

于蓉芝

【正见网】五行说认为宇宙万物是由木、火、土、金、水五种物质的运动和变化而成。在《国语•郑语》中有“以土与金、木、水、火杂，以成万物”，《尚书·洪范》中有“五行：一曰水、二曰火、三曰木，四曰金、五曰土。水曰润下，火曰炎上，木曰曲直，金曰从革，土爰稼墙；润下作咸，炎上作苦，曲直作酸，从革作辛，稼墙作甘”的记载。它指出了“五行”和“五味”（咸、苦、酸、辛、甘）之间相互的内在的联系。

中医根据五行的特性，来描述五脏的某些生理特性和功能作用。如木性可曲可直，条顺而畅达，肝属木，其特点是喜条达而恶抑郁，并有疏泄之功能；火性温热而炎上，心属火，其特点是心阳有温煦之功能，心火易于上炎；土性敦厚，有生化万物之特性，脾属土，其特点是有消化水谷，运输精微，营养五脏六腑、四肢百骸的功能，又为气血生化之源；金性清肃收敛，肺属金，其特点是具有清宣肃降之功能；水性润下，有下行、闭藏之性，肾属水，其特点是主水液代谢之蒸化排泄，并有藏精功能。

五行说认为，五行之间存在着生、克、乘、侮的关系。相生即相互资生和相互助长。五行相生的次序是：木生火，火生土，土生金，金生水，水生木。相克即相互制约和约束。五行的相克次序为：木克土，土克水，水克火，火克金，金克木。如果五行相生相克太过或不及，就会破坏正常的生克关系，而出现相乘或相侮的情况。相乘，即五行中的某一行对被克的一行克制太过。比如，木过于亢盛，而金又不能正常地克制木时，木就会过度地克土，使土更虚，这就是木乘土。相侮，即五行中的某一行本身太过，使克它的一行无法制约它，反而被它所克制，所以又被称为反克或反侮。比如，在正常情况下水克火，但当水太少或火过盛时，水不但不能克火，反而会被火烧干，即火反克或反侮水。相生相克是密不可分的，没有生，事物就无法发生和生长；而没有克，事物无所约束，就无法维持正常的协调关系。只有保持相生相克的动态平衡，才能使事物正常的发生与发展。

相生相克的关系在中医中被广泛应用于解释五脏之间的关系，脏腑间的病理影响，和相应的诊断和治疗。

五脏之间相互资生的关系，可用五行相生来阐明。如肾（水）藏精，肝（木）藏血，肾精可化生肝血，此即肾水滋养肝木，即水生木；肝（木）藏血，心（火）主血脉，肝之贮藏血液和调节血量功能正常，则有助于心主血脉功能的正常发挥，此即肝木上济心火，即木生火；心（火）主血脉，又主神志，脾（土）主运化，为气血生化之源，又主统血，心之阳热可以温运脾阳，心主血脉功能正常，血能荣脾，脾才能发挥主运化、生血、统血之功能，此即心火温脾土，即火生土；脾（土）能转输精微，益气以充肺（金），从而维持肺主气之功能，此为脾气生养肺气，即土生金；肺（土）主气，职司清肃，肾（水）主藏精纳气，肺气肃降则有助于肾精之闭藏和气之摄纳，肺气肃降，水道通调，又能促进肾主水功能的发挥，此即肺金滋养肾水，即金生水。

同样，五行相克的关系也用于五脏间相互制约的关系。如肺（金）气清肃下降，气机调畅，可以抑制肝（木）阳上亢，此即金克木；肝（木）的条达，可以疏泄脾（土）的壅滞，此即木克土；脾（土）的运化，可以制止肾（水）的泛滥，此即土克水；肾（水）的滋润，可以防止心火的亢烈，此即水克火；心（火）的阳热，可以制约肺（金）清肃的太过，此即火克金。

五行生克也用于解释脏腑间的病理影响。如肝病可以传脾，是木乘土；脾病也可以影响肝，是土侮木；肝脾同病互相影响，即木郁土虚或土壅木郁；肝病还可以影响心，为母病及子；影响肺，为木侮金；影响肾，为子病及母。其他脏腑病变也是如此，都可以用五行生克乘侮的关系，说明这些在病理上相互影响。

中医根据五行说来指导临床诊断和治疗。如木克土，联系五脏，肝属木，脾属土，那么肝就可以抑制脾，治脾往往肝脾共治，因而有“扶土抑木”的原则。再如，肝色属青，味属酸，如有面色发青，喜食酸味等见症，一般可诊断肝经受病。象这样的例子很多，不胜枚举。总的说来中医无论在诊病、辩证、治疗、用药等各方面，都离不开五行说的。

五行生克关系，也用于精神对五脏功能的影响。《素问》说："怒伤肝，悲胜怒"；"喜伤心，恐胜喜"；"思伤脾，怒胜思"；"忧伤肺，喜胜忧"；"恐伤肾，思胜恐"等，即是运用五行相克关系来调整情志，从而治疗精神性病症。

人体是一个小宇宙，五脏之间就是相互资生、相互制约的，共同维持整体的内环境稳定状态，五行说以相生相克论述五脏之间相互联系和协调平衡关系。当五脏之间正常的生克制化调节受到破坏，就会出现相乘相侮的现象，就是病理状态。在临床，用五行生克乘侮规律不仅能说明疾病的传变，了解病情的预后；而且能调理各脏腑功能，做出相应的诊断和治疗。

传统中医不仅认为人体自身是一个整体，是一个小宇宙，它还认为人体的五脏六腑、五体、五官等与自然界的五方、四季、五味等有相应的关系，这样就把人体与自然环境统一起来，反映了人体与宇宙之间的相互收受通应关系，恰好体现了“天人合一”观。如春应于东方，风气主令，故气候温和，阳气生发，万物滋生，人体之肝气与之相应，故肝气旺于春。

此外，关于人体与外界环境，如四时、五气，以及饮食五味的关系，中医学亦是用五行之规律来加以说明的，在此不一一列举说明。


病好了?

〖医山夜话〗病好了?

胡乃文

【正见网】好多年前，一位肝癌末期病人来诊，明说大医院宣判不能救治了，只好找中医大夫帮忙。

第一印象就是面色乌暗，腹水肿。

《黄帝内经》中“缪刺篇”云：人如果有所跌落堕坠，恶血就会留在腹内，于是腹中满胀，不能前后俯仰，可以先饮用通利大小便之药汤。因为这是上面伤到了厥阴（肝）之脉，下头伤了少阴（肾）之络，因此还可以针刺足内踝之下的“然谷”穴，也就是然骨之前血脉，放出血来。另刺足跗上的动脉，不愈的话，再刺足大趾上的“大敦”各有一个穴道，放出血，立刻好。病在左刺右边的，病在右刺左边的穴道。

依此可知，象跌倒堕坠，不好的血留在肚腹之内，腹中胀满，做弯腰的动作都难。而在病人的右边肝发生了疼痛的癌症，跟肚腹中有恶血的情况不是很相像吗？利用通利大小便的处方，再在左边的“然谷”以及“大敦”放血，这种很简单的处置方法，应是可行的。

依照以上的判断，我每周给病人放一次血，并且给予平肝利肝的药物服用。八周后的一个周日，病人和家属高高兴兴地来感谢我，说大医院的诊断结果判断癌肿消失了。

三天后，病人的亲戚来看病时告诉我，那个病人死了。我惊问：“ 咋死的？”答：“小车祸！”还说车体没有什么受损，车内其他乘客没有一点伤，病人也没有什么伤处，就是死了。

李洪志先生讲过：“有一个问题要说清，一般的气功治病和医院治病，就是把造成有病的根本原因的难往后推移了，推到后半生或以后去了，业力根本没有动。”(《转法轮》)

病人在刚跟我接触，以及后来被治愈时，我都向他告知：重病都是由于过去所造的“业力”太重所致，如果要想痊愈，应该考虑佛家修炼之上乘功法，消除那生生世世所积累的业力。病人却一笑置之，以为我讲的业力和修炼等等与他的病情没啥关系，根本不考虑我的建议。

其实，治病就是把那个难推到以后去了，业力根本没有动到，病人没有在当时抓住机缘赶紧地走上一条修炼的路，而在壮年之时，英年早逝，实在替他婉惜。


简单又实用的天星十二穴

〖医山夜话〗简单又实用的天星十二穴

胡乃文

【正见网】这里向您介绍一些简单又实用的针灸穴道。

《黄帝内经》中记载，说人身上有十二经络，以应十二个月，有三百六十五节，以应一岁，其实就是说人的穴道有三百六十个。穴道数量在历代的发展中，慢慢地累积，到明朝的《针灸大成》，就已经记载了有三百六十一穴。

人身上有三百六十一个穴道，分布在十二条“正经”和任、督两条脉上；每一个经络上的穴道数量不一，例如膀胱经上最多，有六十七个穴道，心经、心包经最少，各有九个穴道。穴道的数量那么多，临床上究竟有哪些穴道可以选用？

明朝的一位医生因为用穴的方便性，以及有效性，发展了十二个穴道，在《针灸大成》中称之为“马丹阳天星十二穴”。十二个穴道都是在“正经”上面，而且都是属于重要穴道，例如五俞穴、原穴、络穴或大关节上的穴道等，临床应用上非常好使，很有效；几乎这十二个穴道，已经可用以治疗全身所有的疾病。《针灸大成》里面收录编成为“马丹阳天星十二穴治杂病歌”，[1] 它的总诀是这样写的，“三里内庭穴，曲池合谷接，委中配承山，太冲昆仑穴，环跳与阳陵，通里并列缺；合担用法担，合截用法截，三百六十穴，不出十二诀。治病如神灵，浑如汤泼雪，北斗降真机，金锁教开彻。至人可传授，匪人莫浪说。”就是说虽然有三百六十个穴之多，不出这十二个穴，只要补泻的处方正确，就什么病都能治了。而且还说治病有如神灵，应手即愈，就像用热水泼在雪地上，一下子就溶化了。还说这些穴道是北方之神所传授的。因此，针一扎进穴道，连金锁都可以打开。在这个歌诀里面还有：古人传授任何一种技艺都是师父找徒弟，不是徒弟找师父的，所以歌诀说：至人可传授，匪人莫浪说，就是说，只能够教给那些好的弟子，不是好弟子，就不能教他。

这十二个穴道中，有八个是在脚上的，四个在手上。

三里穴：属于足阳明胃经的合穴，只要对针灸有一点概念的，几乎每个人都知道，因为它是一个非常重要的穴道，可用以保养，也可用以治病的重要穴道。歌诀里说“三里膝眼下，三寸两筋间”就是说三里穴的位置，膝眼又叫“犊鼻”，在膝盖上有两个相当大的洞，长得有点像牛鼻子，外侧的叫“外犊鼻”，内侧的叫“内犊鼻”。足三里就在外犊鼻之下三寸，离膝胫骨棱一个拇指寸远，也就是在两筋之中。主要功用治“胃中寒”，也可用以治疗心腹胀。胃中寒的症状，例如肠鸣，有“幽幽……”似水走动的声音，并且腹泻。《四总穴歌》有“肚腹三里留”，就是说只要是胃肠的病都可以找三里穴。外科方面，可以用治腿肿、膝、胻（胫骨）酸。内科方面，伤寒型的感冒，以及羸瘦、劳损，都是因为慢性病，而肠胃功能已经很差了，变得羸瘦，还有“气蛊”，气蛊就是腹部因为消化不良以及水份不能良好地排泄而发生鼓胀的样子。还有，它还是一个很好的养老用穴道，三十岁以上的人，针灸三里穴眼睛变宽，会看得清楚；因为大部分的人在四十岁以后，就开始形成所谓的“老花眼”了，眼睛可以看远，不能看近。常扎这个穴就会变得很好，但是取穴要精确。针入八分或艾灸三壮。依据我自己的经验，假如经常地针灸这个穴道，不但可以养老，而且假如要走远路，或要爬山，步行的能力也会比较好得多。还有这么一句话“若要安，三里常不干”，就是说三里要经常用艾灸，烧出灸疤来，甚至于让它经常都是湿淋淋的，让它常有出脓的现象，可以治疗老年性的病，例如血压高之类的毛病，经常灸它，可获得很好的血液循环，血压就不会升得太高。

内庭穴：是足阳明胃经的荥穴，它在脚的第二指、第三指的中间的这个脚丫子上五分，最主要可用以治疗四肢冰冷的现象，可以用治喜爱安静而不喜欢声音的“胃经热象”，长风疹块的瘾疹现象，咽喉痛，呵欠频数及牙疼。其实频频呵欠就是缺氧了，牙疼在中医的概念上面，认为牙属于阳明，下牙属手阳明大肠经，上牙属足阳明胃经，这里的牙疼就是上牙疼。另外虚极而不能吃东西，针这个穴立刻就好了。

曲池穴：是在手肘上面的手阳明大肠经的合穴，找寻的方法是：手臂稍微弯曲起来，把手掌对着自己的心脏，手臂上最高的这一条经络线就称之为“手阳明大肠经”，在这个经络上面的手肘弯弯处的穴道就叫做“曲池穴”，马丹阳天星十二穴歌说“曲池拱手取”，拱着手找寻；“屈指骨边求”，在骨头的边缘可以找到它；它的作用是“善治肘中痛”，可用以治疗肘的疼痛。又能治疗“偏风”，也就是中风半身不遂症状，还有手不能弯曲、不能收回来，表示这个手已经没有力，神经功能差了，不能拉弓射箭了，因此丹阳天星十二穴歌说“偏风手不收，挽弓开不得”，要拉弓射箭，必须要用到这条大肠经的肌肉的劲，却使不上力了。大肠经发生问题时也会“筋缓莫梳头”，扎曲池穴也有治疗的能力，还可以用治“喉痹促欲死”，就是喉头的血液循环差了，好像不能吸到气了，又治疗发热、全身性蕁麻疹、瘾疹，由这点来看曲池穴还有改善免疫系统的功能。

合谷穴：手阳明大肠经的原穴，原气驻留的穴道，是在身体上的一个非常大的穴道，位置在大拇指跟食指的中间这个虎口，虎口开叉的上面一寸。它可以治疗“头疼并面肿”，在《四总穴歌》里头，有这么一句“面口合谷收”，就是颜面以及口部的毛病都可以找合谷治疗；合谷还可以治疗“疟病热还寒”，就是疟疾先热而后冷的打摆子症状。也可治齿龃及鼻衄，就是蛀牙和流鼻血；“口噤不开言”，牙齿咬得很紧，不能张口说话，可以在此穴针入五分深，“令人即便安”，可是要注意，合谷跟另一个叫三阴交的穴道，在孕妇身上要小心，有可能导致流产。在宋朝的时候有一位太子，他很喜欢医学，有一次看到一位孕妇，把了脉后，希望证实自己的判断，要剖腹看一看到底怀的是男孩还是女孩、或者是双胞胎，跟他同行的医师徐文伯说不可以这样，用针剌合谷及三阴交这个胎就可以顺利产出；所以合谷、三阴交在孕妇身上不可以随便扎针，要非常小心的。

委中穴：是足太阳膀胱经的合穴，位于膝盖的后面，大腿与小腿交会的腿弯弯处，又叫做“膕”的横纹正中央。可以用来治疗腰痛不能站直起来，而且引到背脊梁都沉重不堪，筋也不能够舒展开来，“腰痛不能举，沉沉引脊梁，酸痛筋莫展”《四总穴歌》也有“腰背委中求”的用法。又可以治疗“风痹复无常”，什么叫风痹呢？痹就是血液不通，古时候把痹病分为三大类叫做风、寒、湿三痹，风痹是会走动的又叫做“行痹”，寒痹是会很痛的所以又叫做“痛痹”，湿痹是重着而不动的所以又叫“着痹”，风痹是于风所引起的血液脉络的不通，因此叫他做“风痹”或叫做“行痹”，为什么讲“无常”？就是因为它痛不固定一处，到处跑着痛。“膝头难屈伸”也可用这个穴治疗，不能够弯屈、也不能够伸展，那么“针入即安康”，可是必须注意这个穴道不可以使用艾灸，因为它底下有一个很大的血管。

承山穴：也是足太阳膀胱经的穴道，在现代医学称之为腓肠肌的下方，古人叫做腨，也就是小腿肚，这个地方长得像鱼的腹部，所以在马丹阳天星十二穴歌里头，就叫它“鱼腹”，它位于腨肠分肉间，善于治疗腰痛，又可以通大便，用来治疗痔疾、大便难，又能治“脚气并膝肿”。如果肢体的“展转战疼酸，霍乱及转筋，穴中剌便安”，扎了针就会痊愈了。

太冲穴：足厥阴肝经的俞穴，也是肝经的原穴，在足大趾二指之间的脚丫子直上大约二寸的地方，这个穴道最主要的作用，可用以判断以及了解人的生死，在这个穴下方有一个动脉经过，如果量测发现这儿的血脉不动了，这个人生命就垂危了。这个穴也能医“惊痫风”，惊痫是什么呢？就是被惊吓而发生抽筋、口吐白沫、眼睛向上翻等等这种现象，中医把突发的病叫做风，所以称之为“惊痫风”。太冲也可以治疗咽喉的毛病以及心脏病，由于肝经主筋，所以它还能治两足走路不方便。并且还可用以治七种疝气中的“偏肿坠”现象，也就是从一边的阴囊或者从大阴唇穿出来，太冲穴就是个很好用的穴道。除了用太冲穴以外，还有一个穴叫做“三角灸”，在肚脐的下方，而左偏坠可以灸右边，右偏坠可以灸左边，再加上太冲穴，效果非常的好。另外太冲也可以治疗眼目似云朦，就是眼睛前面朦朦的，好像盖了个东西似的。它又能够治疗腰痛，而且还“针下有神功”。

昆仑穴：属于足太阳膀胱经的经穴，“马丹阳天星十二穴”当中有3个膀胱经的穴道，委中、承山还有昆仑，位置在足外踝的后方与足跟筋的中间，它可以用来治疗足抽筋，腰和臀部疼痛。也被用来治暴喘满冲心，也就是突然的发喘，心区满胀；又可以用来治疗举步行不得，一动就疼得呻吟，如果想要求得安乐，可考虑用昆仑穴治疗。昆仑加委中用来治疗腰背痛效果非常的确实。

环跳穴：是在胆经的穴道，在臀部腰下头胯的枢纽上侧边，是一个满大的穴道，环跳穴上面的肌肉非常的肥厚，要用很长的针才能扎到穴位，有的时候甚至要用到六寸长的针。取穴的方法比较特殊：侧卧，底下的腿弯曲，上面的腿伸直。它可以治疗“折腰莫能顾”，就是腰像是被折了似的，不能够弯腰也不能回头。对风、寒、湿三痹都有效；又可治从胯部连到小腿肚的疼痛；转身的时候又重又痛，根本就难以忍受的，扎环跳穴也很快就可以好了。

阳陵泉：足少阳胆经的合穴，膝的前下方有一条骨叫胫骨，胫骨后面的一条骨，现代医学叫做“腓骨”而中医学叫做“辅骨”，辅骨的茎突也就是一个小骨头，这个小骨头的前下方，有个洞，就称之为阳陵泉。《难经》有所谓的“八会穴”，其中有一个叫“筋会”，就是阳陵泉穴，筋就是肌腱或者是比较粗的肌肉束，阳陵泉就主治筋痛。马丹阳天星十二穴讲，“阳陵居膝下，外廉一寸中”，就是在膝的下方外侧一寸的地方，可治“膝肿并麻木，冷痹及偏风”，膝肿、麻木、疼痛，以及叫做偏风的半身不遂、而“举足不能起”，只要扎针深入六分，极其神妙。凡是扭伤了足踝、膝，或扭伤了任何地方，都可以使用“筋之会，阳陵泉”来治疗。

通里穴：是心经的络穴，在手腕上方一寸，也就是神门上一寸的位置，此穴可以治疗“欲言声不出”以及懊恼怔忡这一类的心理层面的毛病。假如病人体质实，就有四肢重以及头、腮、面颊红的情况；如果病人虚就不能吃东西，暴瘖，突然地哑了，或脸面没有颜色而且不光泽；都可以使用此穴治疗。

列缺穴：是肺经的络穴，叉交大拇指与食指，而食指指到在手腕的上侧的挠骨边缘就是这个穴，可用以治偏头痛，还可以治疗遍身麻痹，痰涎向上涌出，牙齿咬紧的口噤，如果能补泻得宜，应手就可以好了。《四总穴歌》有“头项寻列缺”，就是说只要头部的与颈项的病都能用此穴治疗。

[1] 编者注：《天星十二穴治杂病歌》为马丹阳所撰。马丹阳是全真道北七真之一。原名人仪，字宜甫，又名钰，扶风（今属陕西）人。金代道家、针灸家。大定七年（1167年)，抛弃巨大家业，皈依重阳君出家，励行苦节，专务清静。医名为道名所淹。元世祖至元六年（1269年）封为“丹阳抱一无为真人”。于嘉泰甲子岁（1204）十二月二十七日仙化。


彩虹升起在雨中

〖医山夜话〗彩虹升起在雨中

玉琳

【正见网】这场激烈的口舌之战，是从面包应该切得厚还是薄开始的。从这儿一直到信仰、生活方式的不同，观念的不一致，继而互相攻击、揭短，粗话也用上了，丹娜和斯蒂夫这对夫妻越吵越凶，双方都气得脸色发青。丹娜将怀中6个月的女儿往丈夫手里一扔，就上楼去了。不到十分钟，听到孩子的哭声，丹娜下楼来，才发现先生已经喘不过气来了。这种事过去也发生过，所以当丈夫要求“打电话给911，我可能不行了……”时，她还有点不以为然。挂了电话后，心里还在揣摩刚才有几句更有力的话可以驳得他哑口无言，还没有机会说，等下一次开战时可以用上。

谁知，救护车将他拉走后，不到一小时，斯蒂夫就因心脏病发作而去世了。他没有留下一句话，就走了。

那片他切得太厚的面包还留在桌上……

丹娜到诊所来是因为患了忧郁症。外面下着雨，她沮丧到了极点。

“医生，人能再活一次吗？”

……

“我如果再有一个机会重新与斯蒂夫生活，我一定不会象过去一样了，我会珍惜他的……”

先生的好处和优点，在他离开后不断地出现在她脑海中。

“我好后悔啊！”她泪流满面，泣不成声。

她说到平时自己的苛刻、挑剔、碎嘴，一切必须按照自己的意愿行事，动不动就发火，一有事就怪别人……

如今，斯蒂夫不告而辞了，永远的去了，连朋友之间都会顺嘴而出的“谢谢”二个字，她从来没有对他说过。现在，当她真的想说时，他永远也听不到了。丹娜后悔的无法形容。

自从先生去世后，丹娜先是患了忧郁症，后来又得了红斑狼疮。红斑狼疮是一种自身免疫系统的疾病，其致病的根本原因是自身心理不健康。伤心、悔恨、自责，使病业一快块地压进身体，丹娜愈来愈迷茫、恐惧，又不知道有什么办法可以解除痛苦。她四处求医，可是病日益加重。

中医是目前能解除她痛苦的暂时的方法。束手无策的情况下，她决定来看中医。

治疗过程中，我问她：“经历了这么多磨难之后，你学到了什么？”

出乎我意料的是，她的回答是：“我认识了自己。”

“噢？”

“我一生中从不想改变自己，只想改变别人。我发现自己最看不惯别人的地方，恰恰也是自己的最短处。我说他懒，其实我也懒；说他贪心，我又何尝不是呢？回想我们争吵得不可开交时，我看到自己的缺点、性格中的恶的不善良的东西，它们全部都暴露无遗。在发怒时，我一点也管不住自己。我为了自己的畅快，淋漓尽致地数说别人。斯蒂夫因为说不过我，就憋在心里……他先走了，他是想留下我改掉这些毛病，下世如果还可以转生时，做一个干干净净的好人。”丹娜平静地诉说着。

我对她谈到了修炼。当我说到真善忍时，只见她两眼发光，那如饥似渴的神情似乎是想多听一些这个她从来也不知道的道理。

从善恶有报，因果轮回中，我告诉她生病的原因。一瞬间，她似乎突然明白了什么道理，一下子从椅子里站起来，“啊，我懂得了！”

“什么？”

“一颗平和宽容的心。”

彩虹从心中升起……


月亮与人体

〖医山夜话〗月亮与人体

石玉坤

月亮的周期变化对人类影响最明显的是妇女的月经。一般女性周期为28天正好介于“恒星月”周期的27天和“朔望月”周期的29天之间，二者周期长度一致。

月亮周期与人类分娩时间也存在着相互联系，绝大多数产妇在圆月之后分娩。

月亮盈缺变化与人的精神状态的改变也有着相关性。古代巴比伦人就称精神病人为“路那替克(Lulatic)”，意即受月亮影响的病变。至今美国人也常用这一词。研究发现精神病患者的确易于在月圆时发作。

人精神状态的变化与月亮也有关系。满月可使人产生不安、紧张、心绪烦乱以及幻想奇思。满月时能勾起人们对往昔的追思和伤感，忧郁和惆怅，使诗人吟出绝句。

在古代的《素问·八正神明论》中说：月始生则血气始精，卫气始行；月廓满则血气实，肌肉坚；月廓空，经络虚，卫气去，形独居。意思是人的身体、血气、肌肉、经络的虚实是与月亮的圆缺相对应的。

月亮盈缺与人的死亡也存在着关系。慢性病和衰竭致死的人中，大都死于海水的落潮和低潮期，即下半月。中风病人，出血性中风等死于上半月。肺结核引起的大咯血，大多发生在圆月前的七天里。消化道出血在十五前后发病率最高。住在海边的人最有体验，受伤流血与海潮涨落有关，涨潮时流血较多。这说明月亮的盈亏与人体的出血也存在着相关关系。

这是为什么呢？读者如有这方面的高见和研究体会，不妨一起来探讨。此文旨在抛砖引玉。


十二时辰与人体

〖医山夜话〗十二时辰与人体

石玉坤

【正见网】人体是有一个时间规律的，这个“人体生物钟”走到哪儿，身体该做什么，身体自然知道。所以，吃饭、睡觉、排泄一般都有规律。这个“钟”不仅会告诉人何时该做什么，如果你一直违反它的指令的话，也会停止运行。这个钟的“钥匙”并不掌握在人自己的手里。冥冥之中，有一个神明在严格地操纵看管着这一切。

那么，人体的这个“钟”与我们日常生活中的时间钟是什么关系呢? 它们是紧密相连，息息相通的。

人体的气血是人体的精微、精华，具有一定的流动性。古人认为气血是通过经络流动到机体各部，灌注营养脏腑、四肢百脉。这种流行灌注各脏腑组织具有象潮水涨落一样的时间节律。当某时辰气血流注到某经脉脏腑时，该处就在功能旺盛时，否则就在功能衰减时；在某一时辰某一脏腑气血流注最不足时，其功能则处于最衰时。这就是十二时辰的节律。

这“十二时辰”是将昼夜分成十二个时间段，每段以十二地支名称命名。“十二时辰”与现在的二十四小时的对应关系为：子时(23pm-1am)，丑时(1-3am)，寅时(3-5am)，卯时(5-7am)，辰时(7-9am)，巳时(9-11am)，午时(11am-13pm)，未时(13-15pm)，申时(15-17pm)，酉时(17-19pm)，戌时(19-21pm)，亥时(21-23pm)。它的主线路为从肺经开始(1-3am)，到大肠(3-5am)，胃(5-7am)，脾(7-9am)，心(9-11am)，小肠(11am-13pm)，膀胱(13-15pm)，肾(15-17pm)，心包(17-19pm)，三焦(19-21pm)，胆(21-23pm)，肝经(23pm-1am)。每一个经脉是一个时辰。所以，病得最重的脏腑，病人往往会在生命钟走到那个部位的时辰停止下来，不往前走了。

过去修道人是懂经络、气血循行规律的。所以，民间有点穴这种方法，就是根据人体生命钟的走向，当人的血脉气机走到某一经脉的特定穴位时，点一下，或者使你站着不能动，或者使你躺着不能起，几小时后，会自动解开。“外行看热闹，内行看门道”，懂得气脉的人，指一点就能解开。


生命的节奏

〖医山夜话〗生命的节奏

玉茗

“医山夜话”专栏里有两篇文章，“月亮和人体”及“十二时辰与人体”，精彩地描述了月亮盈缺对人体的影响以及经脉子午流注的节律。

其实有生命的地方就有节奏，日出日息，潮涨潮落，与我们的心跳和呼吸有什么两样呢？月亮的阴晴圆缺、四季的炎凉交替，行星的自转与公转，无不带着自己的节律。

有很多作物，比如果树是“一大年一小年”，一年结的果多，一年结的果少，两年一个周期，土壤也有吐呐的节奏。

曾经有一位德国医生在饭桌上和我谈起贝多芬的音乐。他用手敲打着桌子，拍着“命运交响曲”的节奏说，“这个命运的响门声是和心脏病的心跳一样。”可见音乐的节奏反映的情绪和我们的人体节奏紧密相关。

有人做过一个实验，把一个人关在屋子里，允许他做喜欢做的事，却不给他任何时间的参照，没有钟表，送饭也是毫无规律的，结果，一个月后被关的人疯了。时间就意味着节奏，打乱节奏的时候，生命就会紊乱。

在希腊神话里有个时间之神名叫奥尔甫斯，喜欢音乐。每天，他弹着琴，太阳随着他的歌声跃出地面，又随着他的歌声落入西山。有时间的地方就有节奏。

如果经脉不再周期流注，就象行星停止了运转；如果潮水不再周期涨落，就象天地停止了心跳；没有节奏的地方没有生命，就象没有涟漪的水是死水。


南希医案(一)：心理障碍

〖医山夜话〗南希医案(一)：心理障碍

玉琳

【正见网】“医生，我怎么这么倒霉啊─”

在诊室里，南希一边流着泪，一边对我诉说着她最近几个月的经历：

“我生日那天，检查出晚期乳腺癌。所以，我没有什么思想准备就要开刀动手术了。在其间，一切意想不到、不该发生的事情全发生了，样样事情只要与我有关的全出错：先是抽血时护士找不到静脉，然后是我看病时我的医生中风了，接着得知我手术用的管子从东部运到这儿时不知送到哪个医院去了…… 生活就象一个没有准心的靶子，每一件事情都失去了方向。

终于在阴差阳错中，手术做完了，双乳都切除了，但我的伤口却一直不肯完全愈合。我在去医院的途中，又被车撞了。于是，又回到手术室，将本来就没有愈合的刀口再缝一次……”

我听得愣住了，“这一切发生一定是有什么原因的啊。为什么这个病人的恢复如此坎坷、波折不尽呢？莫非她有什么心理障碍？”我心想。

于是我问她，“你心里有什么压力或解不开的结吗？”她这才把她手术过程中经历的一件事告诉我。

南希的医生在给她做切除手术时，用了全身麻醉及安眠的药物，以为病人一定是没有任何知觉和听觉了。于是，做手术的二个医生尽情地交谈，“……她的癌症已经属于很晚期的了，做手术和化疗恐怕已经来不及了……”这段无头无尾的谈话被这个不但没有失去知觉更没有失去听觉的有心人听去了。她以为医生说的是自己，以为自己没有希望了，一切都太晚了。她彻底失去了恢复健康的信心，再加上手术的过程前后如此不顺利，更让她相信上天安排给她的生命之路已经走到尽头了。她这个心理状态导致她伤口不愈合。

关于心理状态在疾病中的作用，法轮功创始人李洪志先生曾讲解过：“大家知道真正得病的，是七分精神三分病。往往是人的精神先垮了，先不行了，负担很重，就使病情急剧地变化，往往都是这样的。”(《转法轮》)

找到了伤口不愈的根源，于是我建议她亲自与医生沟通一下。她先是犹豫，后来同意了，就打电话问护士。护士听后大吃一惊，急忙叫医生解释这场误会。原来当时医生说的那个病人不是南希，当南希明白了这个误会，她的伤口两天内就全部愈合了。


南希医案(二)：元神离体

〖医山夜话〗南希医案(二)：元神离体

玉琳

【正见网】南希在手术室听到的谈话导致她伤口不愈合的案例，使外科手术医生惊讶得说不出话来。过了几天，医生小心翼翼地问她能不能将当时她的经历再仔细地描述一下。

南希于是详细地讲了当时的过程：

“我被推进手术室时，心里只有一个愿望：不要在麻醉起作用后立即死去。这是我的最大恐惧，因为我母亲、舅舅、阿姨都是死在手术台上的。我们家族对麻醉药都容易产生过敏反应，且现在也没有可以治疗的方法。所以，一旦麻醉药物注入体内，就非常容易过敏致死，就象有人对青链霉素过敏一样，抢救都来不及。所以，我要求医生尽量用最少剂量的麻醉药，因为我不想完全失去知觉。但事实上，我知道自己身体确实已经完全失去知觉，就象死了一次一样。

手术过程中，我觉得自己是两个人：身体躺在你们的手术台上，灵魂却飘在上空注视着这个手术总过程。我看着你们一刀一刀地切割我的乳房，然后一针一针地把刀口缝上。我清楚地记得你熟练的动作和程序，对护士的手脚不麻利还有一点看法。

当你们谈话时，我还惊讶了一会儿，不理解为什么你们谈论我时并不回避我的在场。很快我意识到手术台上的那个我才是那个有病的南希。你缝了胸内的三层肌肉，每一层都使用不同的方法。你还试了几种不同规格的皮管埋在胸内防止积水、发炎。你摘除了的乳房一共十八磅，对吗？”

医生听到这儿，脸色发白，立即站起来借口找水杯子出去了，象是怕自己在病人面前昏过去一样。他过了好一会儿才回来，对南希说：“我的上帝！幸亏是被你看见。要是上帝本人在场，我一定会在手术时手抖得缝不拢伤口的……”

南希的经历使这医生陷入一阵沉思中。他后来告诉南希，他当时想了很多：如果人确实是神造的，那我整天拿着手术刀一次一次割下别人身体的某部位，还以为自己在做好事。如果我再投生时，我该选择投生成哪一类才能避免那不可想象的惩罚报应呢？


南希医案(三)：病与业

〖医山夜话〗南希医案(三)：病与业

玉琳

【正见网】南希是北欧人，身材高大、健壮，走路带阵风。谈笑间流露出优越感和男性风格，仿佛生活中的一切困难都能被她轻松不费力地解决。令她万万没有想到的却是这唯一不在人的掌握之中、而在造物主手里的生命，会出问题，她也不例外。

癌症，这个人类还解释不清楚原因、治不愈的疾病，却成为可以轻而易举夺去她生命的魔鬼，开始捉弄她。虽然她把一切可能估计得到的意外都设想过，但在她治疗的一开始就不断的阴差阳错的出意外：什么手术一半时突然停电呀，地震或者天花板的吊灯落在她胸口上啊……等等。而她怎么也没想到的却是自己的心理竟然脆弱到听了医生的交谈就不想活的地步。伤口愈合的神奇过程迫使她开始意识到自己的身体和意识是多么紧密相连，她开始思考病业和精神的关系问题。

她后来又来找我。“医生，我开始反省和批评自己了。”南希说。

“噢？”

“我对别人太苛刻了。我一直以很高的标准去要求别人。我以为人如果不读书上大学，那是他太懒的缘故。

我帮助过许多无依无靠的孩子，也送了许多母亲进监狱，因为我认为她们实在不配做母亲。我与自己的兄弟闹矛盾已经有几十年不说话了。认识我的医生和护士见到我都会紧张，护士甚至会紧张到给我注射时用针头找不到血管……

当我的灵魂在手术室里看到自己的身体被刀一块一快切割的时候，我痛苦的不是身体，而是精神。上帝给我这个生命时，曾经是允许健康和活力的。它没有被我珍惜维护，反而象一辆不在意的车一样，东碰西撞，弄得遍体鳞伤。医生是在遵守上帝的愿望，惩罚我呀……

如今，我的乳房没有了，她曾经是我身体的一部份已58年了。现在当我彻底失去她的时候，我才意识到，做为女性象征的这一部份还给上帝了。我太刚硬、太强了。过去我很希望自己是男人，现在当我真的和男人一样，胸口平平的时候，却一下子觉得空空的，失去重心了……”

说到这里，她深深地叹了一口气。


南希医案(四)：化疗

〖医山夜话〗南希医案(四)：化疗

玉琳

【正见网】南希的乳房虽被切除了，她真正的磨难是从化疗才开始的。在开始化疗的第一个星期内，她那满头浓密的金发就脱落了。化疗的第二天早晨起床时，她发现自己的头发落了一地、一床，只有一小半还长在头上。从镜子中，她看到的是自己祖父的模样：一个光头，眼神中流露出不和善的老人的脸孔。南希大吃一惊。当她意识到这是她自己时，联想到也许今天这一切是因为从祖上就造下的业。她并不十分了解自己的祖父，只知道他是军人，杀过许多人。冥冥之中，她觉得自己象被网住的鱼儿一样，快要被拎到水面上去了。

尽管没有一个医生对化疗有十分的信心和把握，却也没有一个反对她去做化疗的。医生都知道这个疗程会使患者感到生不如死，但没有一个能拿出比这个办法更好一些的主意。

化疗就是将化疗药物注射到人体内，药物在杀死癌细胞的同时也会杀死健康的细胞。化疗后，南希体内的红血球、白血球被杀到最低限度，等她好不容易恢复几天，这些血球数刚刚升上来一些，又要去接受下一次化疗直到血球数被杀，化疗不可以再继续的地步。就这样，一次又一次的化疗使她的健康日益恶化，几乎接近死亡的边缘。

她不能吃，一吃就吐；她不能站，站起来就天旋地转；她不能停下不做化疗，因为那会给癌症一个喘息的机会，更加疯狂地猛长；她也不能继续做化疗，因为红血球的指数不够，做了就更危险……

南希还在做着最大的努力，这一切还在进行之中。如果她能熬过化疗，等待她的是放疗和激光治疗。那将又是新的一轮为生存而拼死的搏斗。那么如果激光治疗她也挣扎过去了，是否她将能平安的度过余生了呢？她的医生说，这一切仅仅给她百分之三十的生存机会。


南希医案(五)：未完的结局

〖医山夜话〗南希医案(五)：未完的结局

玉琳

【正见网】南希医案是一个真实的临床病例，她的生命现在还吉凶未卜，一切还在继续中。她是否能从一道道死神的门槛经过而不留步，从一次次的飞来横祸中绝处逢生，其实这一切都不是她能决定的，但是这一切又与她相关。现在，在这一切命运错综复杂的交织中，一层层的因缘关系，生生世世业力，似乎在一齐向她算总帐。而我作为一个医生，现在只能在她能够听懂和理解的前提下劝善了。

人们经常问，为什么人会得癌症呢？回答当然可以有各种原因，如家族遗传、生活习惯(抽烟、喝酒)、客观因素(污染)、饮食嗜好、性格等等。其实这些根据化验报告数据而来的现代科学的解释和说法，根本无法说清楚另一空间的业力根源，因为那是人们看不见摸不着的另外空间的存在。

在给南希治疗的过程中，我发觉一个过去没有注意到的问题，那是经过长期接触了解加深，才渐渐显露出来的。

临床上，我发现许多癌症病人有一个共同的特点，即有对过去听到的不好的话难以忘怀和长期积聚的习惯。人一生中都会听到很多难听的话，有很多身外之物，他们将这些存在心里收藏在家中。

南希的饮食和锻炼习惯几乎可以写一本书。她每日的热量是精确计算好的，食物蛋白和维生素的摄取量是用天平量的。她每日走几公里、心跳多少次完全在机器的提示标准之内。她不知道的是一个人生命的长短、健康与否却是另有标准的。

我曾经告诉过她健康与修心的关系，还告诉过她修炼“真善忍”对生命的意义。一次，她忿忿不平地对我说：“你没有明白告诉我真善忍可以治病……”

我问她，“当我让你自省自己有什么不对的地方时，你可是说你怎么也找不出自己曾经有任何过错啊。”

可以看出，南希性格中那根深蒂固的、没法让人碰的最强硬处，被保护得严严实实的。那是化疗、激光都碰不到的地方。她不知道真正要夺取她生命的根源恰恰是她自己造成的，可是她被自己的观念挡着，就象被一层纸隔着，看不到这个业力的因素。

南希还在寻求，求最好的医生、最好的药物、最佳方案和治疗捷径。她在去医院的途中奔波着，在一次次的失望中渐渐疲惫。南希骨子里不信命运、不信神的观念在这一次次的失败的努力中出现动摇，她开始怀疑自己：也许，业力致病是真的，神真的存在……


形似与神似

玉茗

中国的医学不仅是在研究人体，它还包含了对这个物质世界的一个完整的认识，其中的很多概念，细想起来都意味深长。

比如说，中医讲一个“象”字，大意就是“态”。相象的事物是相通的，形似即神似。广为人知的有吃什么补什么，吃肝补肝，吃肾补肾，吃骨补骨。还有，莲心能清心火，莲心与人的心脏相似；菊花能明目，菊花与眼睛多象形！蚕豆皮能清肺火，肺主皮表；苦瓜能清胃火，可以想象人的胃是什么形状。形态相象的事物有一种内在的联系。其实，这种联系是因为那就是植物的眼睛，心脏和皮肤，它们是活生生的生命，因而与人体相通。

植物不仅有生命，而且还有思维有感情。古代的采药人可以和百草说话。听老人讲，过去采人参是很盛大的事，一路唱着歌上山，前面探路的人如果找到人参，首先报告有几片叶，从叶数可以知道参的岁数。人参长到七岁就会跑了，有人要采它，它知道，就会跑掉。采参的人先迅速用红绳子把参拴住，以免它逃走，再慢慢挖。好参的附近常有大动物守候，它们抓不到参，就等人来采，然后乘机来抢。

中医里的“象”还包括抽象意义上的相象，如色、味、气等。红色的东西常常是补血的，如红豆、红枣、菠菜根等等。

李洪志老师曾经告诉我们，“那个红土和红石头它其实就是庞大生命的血。……在宇宙中红色的血一般的都是正的生命的血。”(《在美国西部法会上讲法》)

我想，这世上每样红的花、红的果、红的根都与某种高层正的生命的血有关，因为不纯了，掉到地球上，化成各种红色的东西。

我们身边的很多事物都有深远的来源，有些还带着惊心动魄的历史呢。


 可知可感的多层空间

可知可感的多层空间

玉茗

中医讲的经络及穴位是人人都可以感知的，挤压一下合谷穴，就可以知道那种酸胀的感觉与别处不同。针灸几千年来的治病效果也证实了经络及穴位的存在，可是它们都是解剖学中找不到的。也就是说，经络及穴位不存在于我们这个肉眼可见的空间。事实上，它们存在于一个深一层的空间，一个更微观的空间里。中医与西医的根本不同就是，中医治病大都从微观空间着手，而西医多从表面空间着手。中医用药，大部份也都涉及到微观空间的理，是从微观上调整身体，所以祛病包彻底。

有的孩子夜惊，白天睡，晚上哭叫，阴阳颠倒。有一个简单的治疗方子--用水煮金子。煮过金子的水就变成很“重”的纯阳之水了，可以使孩子平静。可是按物理理论，金是不溶于水的，如果拿到实验室化验，水中是找不到金分子的。为什么煮过金子的水具有不同的特性了呢？物质的存在不只是在我们这个可见的空间，金子、水及万事万物都在许多层空间同时存在，不同空间的存在息息相通。金子与水在这个表面的空间是不相溶的，可是在深一层的空间却是互相渗入了，所以煮过金子的水与没有煮过金子的水是不一样的物质。

上面这个例子是这边不相溶而那边相溶的两种物质，相反的，也有这边相溶而那边不相溶的物质。有一种霍乱是半湿半干型的，一个有效的方子是把井水打上来，将一半水烧开，与剩下的一半合起来，这样的水就是半湿半干的水，可以治半湿半干型的霍乱。(事实上，这种方法做出的半阴半阳的水，可以治很多半阴半阳型的病。)

这说明这样混合的水与把全部一起加热到平均温度的水是完全不一样的物质。生水与熟水是不同的物质，在这边可见的空间它们溶合在一起，在深一层的空间却是有间隔的，不能溶合。也就是说这样混合的水是两种物质的“色拉”。这样的事例在我们的日常生活中随处可见。比如烧汤中途，加一些水进去，就再也烧不出原汁原味的汤了，结果就是僵化的“色拉”汤了。

用西方物理学的观点看，这简直是不可思议的，按科学理论，水加热后也就是分子运动得快一点，等水冷下来后，水份子就“静”下来了，两种水只要温度相同，运动就相同，就是一样的东西了。这种在单一空间认识问题的方式，就象盯着人的影子去认识人一样，难见真机。

物质在许多空间同时同地存在，我们的身体也同时同地在许多空间存在，身体在不同层次的空间中的感受是互相贯通的。中医里冷、凉、寒的概念就是不同空间的状态的描述，冷与热的概念与近代物理学的温度概念相差很远。

中医里病分冷热，药也分凉与热。中医中的这个凉药就不是我们这个表面空间的概念。冰是冷的，碰到皮肤上就能感到，但凉药如珍珠，并不冷，不是冰那种冷，而是在深一层空间的“冷”，中医用凉来描述。有时病人内热外冷，服药就得凉药热服，如果病人内冷外热，药就得热药冷服，相应的还有热药热服、凉药冷服，也就是同时针对不同空间层次的状态行药。

中医中用的“寒”字就比“凉”更深一层。千年冰山下发掘出的一种玉叫寒玉，握在手里并不冰，不会冻坏皮肤，但时间长了会感到彻心彻骨的寒。过去人去世了，在口里放一块寒玉可以保存尸骨很久，不需冷冻。这个寒的程度不是凉药的那种凉性可以达到的，它是更深一层空间，或者说更微观空间的状态。

大学时代，我一直主修物理，大四时开始读中医书，才知道中医中药是对物质对空间更深刻更全面的认识，是真正的物理。


时间、空间和水

台湾/胡乃文

现代科学认为水就是2个氢原子与1个氧原子所结合而成的H2O。

师父在《法轮佛法（在美国讲法）》中说：“……我们这个空间的水，它也是由更微观的水组合成更大粒子构成的水分子。”师父在《法轮佛法（在美国西部法会上讲法）》中说：“淡水不会和海水混在一起，因为它不是同一物质。”

在《中医漫谈（二）可知可感的多层空间》一文中曾提到“井水煮金子用以治小儿夜啼”及“阴阳水是半干半湿的水，能用以治霍乱”，类似这种事情我以前在读本草书时，总是当作笑话看的。

自从修炼法轮大法后，因为师父逐渐替我们打开已经僵化了的思想框框，“从根本上改变常人的观念”(《论语》)，见识愈来愈广，愈来愈深，如今已不再对这种知识嗤之以鼻了。

《本草纲目》载有“天水类”13种，“地水类”30种，现在选取《本草纲目》记载的一部份的水，来看看它们的性质或治病的理，也许对于不同层次的空间与不同时间有些许了解。

和时间有关的水：

雨水类，“立春雨水”春升发之气，可以煮“中气不足、清气不升”之药，古方有妇人不能生育，夫妇各饮一杯，入房就会有孕。认为这种水有“资始发育万物之义也”。“梅雨水”，李时珍说：芒种后逢壬（日）到小暑逢壬之间的雨水就是梅雨，用以洗疮疥，灭瘢痕。用以酿制酱，易熟。“液雨水”是立冬后十天（为“入液”）到小雪（为“出液”），这期间的雨水为“液雨”又叫“药雨”，各种虫饮这种水都要蛰伏，直到来春雷鸣才起蛰而出，所以这种雨水可用以杀百虫，用来煎煮杀虫消积的药物。

我们以现代的化学知识看，雨水就是蒸发的水蒸气，到上空遇冷而凝结成水，蒸气多则下落而为雨，可中国古人别具慧眼，却在经验上得知不同时期的雨水还有不同的药物功效。若不能破除这种现代科学所养成的思想观念，我们就只好“在自己愚见所划的框框里爬行”(《论语》)。

再讲一讲与空间有关的水：

“半天河”又叫“上池水”，主治鬼疰、狂邪、恶气。陶宏景说：这种水是竹篱头水及空树穴中水，《战国策》长桑君给扁鹊饮以“上池水”能洞见脏腑。寇宗□说“上池水”是在上天泽之水，故治心病表疰（类似中风的病），狂邪恶毒。

“古冢（坟）中水”有毒，杀人（能致人死），陈藏器云：洗诸疮皆瘥（愈）。

“车辙中水”或“牛蹄中水”主治疠疡风，五月五日取洗之，甚良。

因为制作方法不同而得的水，也有各种不同的用途：

“生熟水”又叫“阴阳水”，以新汲水（新打来的井水）与百沸汤（久煮的水）合一盏和匀，就是“生熟水”也称“阴阳水”，可治霍乱的病。李时珍说：上焦主纳，中焦腐化，下焦主出；三焦通利，阴阳调和，升降周流，则脏腑畅达；一失其道，二气淆乱，浊阴不降，清阳不升，故发为霍乱呕吐之病。饮此汤辄定者，分其阴阳，使得其平也。民间有使用“阴阳水”治疗精神神经不正常病情的，可曾经又有位庄姓女士说这种水有些人不能服用，反而会造成神经不正常且有错乱的倾向。

张仲景《伤寒杂病论》中有“茯苓桂枝甘草大枣汤”，用一种叫做“甘澜水”的水煎服用以治奔豚。“甘澜水”的做法，《伤寒杂病论》云，取水三斗置大盆内，以杓扬之数千遍，水上有珠子五六千颗相逐，取用之。程林的看法，认为甘澜水因为扬洒久而无力了，已经全无水性，就不会助肾邪了。（因为奔豚的病，中医学认为是由于“肾气凌心”所致）。

中医学上的知识都不能用过去的常人观念来想了，以前我们用化学萃取的观念思考该怎么煮药、炖药，所以在煮药的时候，总是以为煮的时间愈久萃取的有效成份愈多。可中药学里却有某些药物需煮到香气大出就可以了；有的药物则要煮得愈久愈好；为了取用药物的质或气的目的，有的要先煎，有的要后下，这都不是用常人的化学萃取理论可以解释的。不但如此，装水以及煎药的容器可能都要重新思考，不能只依据容器不会产生化学反应就可的想法。


浅谈西医、中医、针灸、气功与修炼

邵晓东(日本)

内容简介

本文从西医、中医、针灸、气功的治疗特点及局限性谈起，论及了浅层次气功与高层次法轮功修炼的异同点。文章首先谈及中国大陆患者的寻医治病顺序通常是西医->中医->针灸->气功，并列举了两个典型人物的病案实例，用个案揭示了人类整体常规医疗手段的局限性。作者认为：西医治疗的特点是辩病（病名）论治，对症处理；中医治疗的特点是辨证（病证）论治，对证用药；针灸治疗的特点是辨经（病经）论治，辩穴施术；浅层次气功治疗的特点是辩气（病气）论治，发“外气”施治；高层次气功治疗的特点是辩业（病业）论治，发功调治。西医重视表面物质空间的因素，属于常人的层次；中医、针灸和浅层次气功涉及到微观空间的因素，稍高于常人的层次；高层次气功直接涉及微观空间或更微观空间的因素，属于超常的层次。

作者认为：未来的医学在治疗上的特点之一将是辨因论治，即针对不同层次的病因，采取不同层次的相应手段，直接针对病因治疗。未来的医学视野，将扩展到把人类及其周围空间（从微观至宏观）作为一个整体的生态圈来考虑。未来的医学前沿，将向三维以上的多维方向延伸。未来的医学模式，将是涉及生物、心理、自然、社会、心灵的多因素综合模式。未来的有成就的医学家，将首先是一位高层次的修炼者。

法轮功增进了修炼者的身心健康，提高了修炼者的精神境界，升华了修炼者的心灵层次。法轮大法向众生宣示了宇宙的最高法理“真、善、忍”，这是未来科学文化的基点，他必将给人类带来新的医学、新的希望和无限美好的未来。

西医、中医、针灸、气功在医疗实效中各有特长，也各有局限性。在中国大陆，患者的寻医求治顺序通常是西医—>中医—>针灸—>气功。特别是那些难病、怪病患者，他们通常先去看西医，从常规的理化检测到高科技的CT或更高级的MRI(核磁共振断层扫描)，先诊断个病名，再口服西药或外加针剂注射、点滴。若久治无效，转院去求治于中医、中药、偏方；再无效，求助于针灸；仍无效，就去试试气功。举两个典型人物的病案实例：80年代，我曾任中国黑龙江省气功科学研究会副会长，当时的会长是原黑龙江卫生厅厅长，他患有多种慢性老年病，经全省西医、中医界的名医、专家会诊、治疗，见效甚微，无奈之下，转而求助于气功，虽不能痊愈，但确有显效。老厅长本人也是西医主任医师，他通过亲身炼功受益，证实气功能治病，故主动出任省气功科学研究会会长，支持气功。另一个人是当时的中国卫生部部长崔月梨，他在中国文化大革命中遭受冤狱酷刑折磨，浑身是病，经中西医治疗达不到预期疗效后转而求助于气功，疗效显著，故确信气功是国之瑰宝，因而出任中国医学气功学会名誉会长，支持气功。上述二人，一位是省级医学界最高行政长官，另一位是国家级卫生部门行政首脑，他们有条件服用最昂贵的进口高级西药和最稀少的地道特效中药，也有条件接受名医、专家外加最现代化的医疗高科技手段治疗，而且全额公费医疗，但他们最终还是选择了求助于最传统的气功。从这两个典型实例中，我们可以看出目前人类整体常规医疗手段的局限性，但这还不够，我们还有必要从理论上作进一步的探讨，从西医、中医、针灸、气功的特点与局限性做进一步说明。

现代医学（俗称西医）治疗的特点之一是辨病（病名）论治、对症处理（指症状）。擅长于依赖现代检测仪器对疾病作出病名的诊断、鉴别诊断。临床治疗以化学合成的西药为主，追求即时效应，如血压太高就用降压药，体温太高就用退烧药，确实能改善症状，但治标不治本，并伴随或多或少的药物毒副作用。西医外科手术治疗在一定的时限范围内有立竿见影之效，但时限一过，常见病灶转移或者旧病复发。西医重视人体肉身的系统、器官、组织、细胞、生物分子的研究，通常以生物学模式为主。西医治病多考虑表面物质空间的因素，属于常人的层次。

西医的局限性是明显的。内行人知道，最有效的治疗是对因治疗，即针对致病的原因进行治疗。以内因性疾病为例：西医对大多数内源性疾病称之为原发性疾病，（如：原发性癌、原发性心、脑血管病等）说白了，就是原因不明之疾病。病因不清楚，显然不能对因治疗，只能对症处理，不能根治。从气功功能的角度来看，致病的原因不仅仅存在于表面物质空间，还与微观空间的因素有关。现代医学对真正微观空间的研究，至今为止，几乎是空白，尚有待未来的开拓者们去探索。

中医（属传统医学）治疗的特点之一是辨证（病证）论治，对证用药。中医所讲的辨证有八纲辨证（阴、阳、里、表、虚、实、寒、热）、脏腑辨证、六经辨证、气血辩证等。中医的证是指病变过程中的动态性病理概括，包含了病因、病位、病性、病机和病变趋势等内涵。中医辨证论治中有“同病异治，异病同治”之说，对证用药有“一病多方”、“多病一方”的招数。如同为感冒，病证有风寒和风热的不同，治法有辛温解表与辛凉解表之分，代表方剂有麻黄汤和银翘散之别。再如：胃下垂、子宫脱垂、脱肛等不同病名的病，皆属气虚下陷之证，皆用补中益气汤有效。中医临床治疗强调“急则治其标，缓则治其本”，攻实补虚，扶正祛邪。中药也以天然草药为主。中医用药有“君、臣、佐、使”之说，灵活多变，寻求最佳组合，最大限度减轻毒副作用。中医的病因说涉及外感六淫（风、寒、暑、湿、燥、火），内伤七情（喜、怒、忧、思、悲、恐、惊）。中医的医学模式涉及生物、心理、环境等诸多因素。中医治病兼顾了有形病变实体与无形病理特征。

针灸治疗的特点之一是辨经（病经）论治、辨穴施术（指穴位）。经脉包括十二正经、奇经八脉等。古人重视辨经论治，强调“宁失其穴，勿失其经”。重视针灸通经脉、舒气血之功用。现代针灸师却更重视辨穴施术，强调针刺对局部穴位内解剖位置的神经刺激调节作用，现代针灸是变异了的针术，其疗效远不如古代。经脉、穴位和经气运行实质存在于微观空间。经脉的发现，与古代修炼人有关。中国古代名医李时珍在《奇经八脉考》的序言中讲：“‘内景隧道，唯返观者能照察之’，此言必不谬也”。此处所讲的“内景隧道”，就是指修炼者达到一定境界层次后，用天目返观内视所证悟的经气运行通道。如换一句现代词汇，就是生物能量流在体内的运行轨迹，其实就是经脉。（此是作为修炼者的自身体悟）针灸在中国古代属于中医十三科之一，随着时代的变化，逐渐成为一门相对独立的学科。

据古籍记载，古代的中医是相当发达的，出现过不少有特异功能的名医，医术高超。而现在的中医继承的主要是中药、方剂，疗效远不如古代。中医方剂治疗和针灸治疗在思维方式上有相通之处，都兼顾了表面空间与微观空间的因素。但中药、针灸也有局限性。以中国古代名医扁鹊为例：在中国古代第一部通史、司马迁所著《史记》105卷《扁鹊仓公列传》中记载，当扁鹊用神奇的人体透视功能发现齐桓侯之病已由皮肤入血脉，再入肠胃，再入骨髓时，针药皆不可治。扁鹊亦明言：“病有六不治”。

气功治疗有浅层次和高层次之分。浅层次气功治疗的特点之一是：辨气（病气）论治，发“外气”调治。气功师发出的“外气”可以用现代仪器证实其物质性，是客观存在的。气与气之间有强弱之区别，但气与气之间没有制约作用，属同等层次。真正起作用的是功和意念支配下的功能。“我们现在所说的“气”，古人称之为“炁”，其本质是一样的，都是指宇宙之气，是指宇宙中的一种无形无象的物质。它不是指空气的气。人体通过修炼，调动起这种物质的能量，能够改变人体状况，起到祛病强身的作用。”（《中国法轮功》修订本第一章）。一般的祛病健身气功强调意念和呼吸的调节作用，有“文火”，“武火”之讲究（所谓“火候”之说），有“精、气、神”演练之说等，多数为丹道气功，其中包含了一些修炼的内涵，但与真正的高层次气功修炼相差甚远。

高层次气功治疗的特点之一，我个人将其理解为辨业（病业）论治，发功调治。“病就是一种‘业’，治病就是帮助消业”，“把生病的根本东西拿掉，而且在有病部位下个罩，不使病再侵蚀进去。”“炼到高功夫的人，他发出的不是气，而是高能量团，是表现为光的形式的高能量物质，颗粒很细，密度很大，这就是功，这时才能对常人起制约作用，才能给人看病。”（《中国法轮功》修订本 第一章）这种真正高功能治病，是针对微观空间致病性“灵体”下手。这是人类有史以来所能知晓的最高层次的治病之法，属于超常的层次。气功治疗，不吃药，不打针，在表面物质空间不触及身体。不同层次的气功治疗，在不同层次上有不同的疗效。“自己用气功锻炼祛病最为好”（《转法轮》第七讲）

高层次气功修炼，是可遇而不可求的。而法轮功是当今世上唯一公开传出的高层次功法修炼。法轮功是以心性修炼为主，动作只是功成圆满的辅助手段。“……功是产生在体外，从人体下半部开始，随着心性的提高就螺旋式地往上长，完全在体外形成，然后在头顶上形成功柱。功柱有多高，就决定了这个人功有多高。功柱在很隐蔽的空间，一般人不容易看到。”（《法轮功》(修订本)第一章）当修炼者的身体达到“奶白体”状态后，从此再不会得病。修炼者从“百脉全开”修到“无脉无穴”，再修到“三花聚顶”，然后经过“净白体”的过渡层次，就走入“出世间法”修炼（也称佛体修炼），直至更高层次的修炼…… 最终目标是返本归真、开功开悟、功成圆满。关于高层次修炼的详细而又完整的论述、关于医院治病与气功治病的精深见解，请读李洪志大师所著《转法轮》。本文所述乃是个人浅层次的理解而已。

浅层次气功和高层次修炼的法轮功有某些共同点：二者在动功演练中，都强调动作的缓、慢、圆，在静功演练中，都讲究放松、入静；在修炼的程序中，都存在打通周天的过程。二者又有很多不同点：前者以练气为主旨，后者以修心为根本；前者重视练功，后者更重视学法修心；前者长功慢，后者长功快；前者讲究择时、选地、辨方位练功，后者不讲时间、地点、方位；前者的丹道派在丹田部位练一个内丹，后者在丹田部位修一个法轮；前者是人练功，后者是功炼人；前者是副元神修练，后者是主元神修炼；前者练功净化身体时是由表到里，逐层深入；后者净化身体是由里及表，从生命的最微观向最表面层层突破；前者强调练功中调节意念和呼吸的作用，后者主张呼吸自然，功中不带意念或者基本不带意念；前者带意念乃有所求，是有为之术；后者不带意念，无所求，乃无为之法。大道无形，大法无为。法轮功是真正的高层次功法修炼，除专修弟子之外，都在常人中修炼，没有走入宗教形式。据我所知，宗教修炼中，小乘佛教（原始佛教）修的是罗汉法，大乘佛教可修菩萨法（持菩萨戒），密宗修的是最低这层宇宙的如来法，（这还是末法以前的宗教，而现在正是释迦牟尼佛所讲的末法时期），而法轮功（法轮大法）修的是最高层次的宇宙大法。

本文所提及的浅层次和高层次气功，是指社会上所传的那些真正的正统功法、真传功法，包括民间流传着、历代单传着的佛家功法、道家功法、奇门功法，与那些假气功、伪气功、附体功无关。中国大陆从二十世纪七十年代开始兴起的气功热，经过二十几年的大普及、大发展，为九十年代法轮功的洪传起到了铺路作用。

我个人不是为了祛病健身之目的而修炼法轮大法。得法前，我是个给别人治病的气功医师。出国前，我任职于北京国立中国中医研究院，兼任北京中医大学医学气功研究所特邀讲师。我曾多次应邀赴欧美、日本讲学。1985年应西德某医师团体邀请，赴杜塞道夫市和慕尼黑市讲学，给难病患者用针灸与气功治疗，深受欢迎与好评。德国莱因邮报（RHEINISCHE POST 25，Mai 1985）在医学与自然栏目中以五分之四的版面为此做过专题报道。1989年应邀赴日本讲学时，曾与日本东西医学研究所的日本医师、针灸师合作，开展针灸与气功的临床疗效研究。德国与日本的现代医学很发达，但对现代疑、难、怪病的治疗也是束手无策，并试图从东方传统医学中寻找出路。

但是浅层次气功治病是有局限性的，不能根治疾病。浅层次气功更不可能使练功者从“生、老、病、死”的轮回中解脱出来。我也曾经尝试在佛教中寻找彼岸的归宿，甚至准备去寺庙出家专修，但是，我所见到的末法时期的佛教（包括密宗）高僧们，也都是修炼中的僧人，自身能否修圆满还是个未知数，又如何有能力和威德去度他人呢？生我之时谁是我？未生我时我是谁？生命的终极追求是什么？宇宙的终极关怀在哪里？我在迷茫中寻找、期盼。1993年8月27日，我有缘参加了李洪志老师亲自传功讲法的北京第13期法轮功学习班。经过实修中的证悟，确认我一生就在寻找这个法，这就是我梦寐以求的高层次修炼大法。1999年7月20日法轮功被邪恶迫害后，我曾写过一篇修炼心得体会“我为什么走上法轮大法修炼之路？”该文被《世界日报》“大法之窗”栏目转载，也被澳洲、欧洲、北美、台湾等地报刊、网站转载，有兴趣者可去参阅。

法轮功能否治病？1999年7月20日之后，成了常人社会的焦点话题。从法理上讲，法轮功实质是修炼，是以气功这种最低的修炼形式展现给常人社会。法轮功不是一般的健身的气功，而远远高于健身气功。法轮功原则上不讲治病，只强调对真正来学功的人、真正来学法的人“净化身体”。其实，“净化身体”远高于治病的层次，“净化身体”的提法是最正确、最恰当的。治病的对象仅是患者、病人，而净化身体的对象可以涵盖有病之人、无病之人和世间法范围内的修炼之人。身体净化了，病也就没有了。按法轮功的法理要求，法轮功的学员不能用功能给别人治病。

法轮功是个修炼者的群体，大批原来有病的常人，经过大法的熔炼和自身的实修，确实净化了身体，在最低层次面上达到了祛病健身的效果。据中国官方负责气功管理的国家体育总局专家调查组1998年对10475名原患病的法轮功学员身心状态抽样调查显示：痊愈者占41.5%，基本康复者占36%，好转者占20.4%,合计有效率97.9%，自我感觉无变化者仅占2.1%。再从法轮功修炼者的人数急速增加的事实来看，从1992年5月开始，法轮功几乎是从0开始起步，以人传人、心传心的方式向全中国及海外传播，在短短的几年内，据中国上海电视台1998年11月22日《体育简讯》节目报道，炼习法轮功的人数已经超过1亿人。如果法轮功不能给亿万修炼者带来真正的身心健康和精神境界的升华，怎么可能有这么多人来学？来炼？

再根据我知道的一些情况说一下法轮功创始人李洪志先生能否治病之事，这也是1999年7月20日后中国中央电视台“焦点访谈”的造谣污蔑话题之一。在全面讲清真象的今天，我们有必要澄清事实，揭穿谎言，为此我们还是用真正的事实来说话。我查阅了1999年7月前中国官方的报、刊、书籍资料并当面采访了有关人士。李洪志先生1992年5月以来，主要以传功讲法的方式弘传大法，一般不给人治病，仅在极特殊情况下可以破例。如在1993年的北京“东方健康博览会”上，李先生为北京市718厂工人孙宝荣调治因车祸脑外伤致瘫卧床一年、大小便失禁的重症，几分钟的高功能治疗后康复，患者是被儿子背着进来的，治愈康复后是自己走着出去了。另一例是北京食品配送中心退休干部徐国华，1991年因患小肠平滑肌肉瘤（恶性肿瘤）做手术切除；1992年CT复查后发现肿瘤复发，瘤体已增大至20CM并多处转移，医院拒绝再作手术，属危重病患，经李先生现场用高功能调治后，在众目睽睽之下，顷刻间患者腹部缩小，自我感觉肿块消失，立见奇效，患者激动得泣不成声。随后经医院复查，肿瘤确实奇迹般的消失了，患者全家感激不尽，写来感谢信。在博览会上李先生还为原中共元老张闻天（长征时期的中共总书记）的夫人刘英女士和国际刑警组织中国局局长的夫人用功能调治，疗效显著。李先生还应邀为原中国公安部部长王芳调治身体，有感谢信为证。我个人当面采访过泰国著名爱国华侨泰亿利有限公司总经理钟奕江先生，他原患有视网膜黄斑病变，是中西医都棘手的不治之症，李先生曾破例为其调治，让他闭眼后，几分钟内高功能治疗，一次彻底治愈，没收分文报酬。1999年10月1日中国北京国庆大典时，钟先生是天安门观礼台的海外来宾之一，当国家安全部官员向他询问法轮功之事，他坦承上述事实。钟先生至今仍在修炼法轮功并同意我将此事实公开报道。事实是最有说服力的，事实是揭穿谎言的最有力的证据。

“法轮功源出于佛家法轮修炼大法”，“我们这个法门经过一个相当相当的久远的年代才能传给一个人”，“法轮是最珍贵的，是千金不换的东西。”“修炼者得到它就等于修成一半了”（《法轮功》(修订本)第二章）。世人有缘修炼法轮功者，确实是三生有幸，不枉来人世一趟。法轮大法的弘传，不是为了解决常人社会的治病问题，但当一个常人有缘入大法之门，放下执著，成为一名返本归真的修炼者之后，身体会在法轮的自动演化中不断地被净化，“法轮功是唯独头一份能达到法炼人的功法”（《法轮功》(修订本)第二章）。

综上所述，本文将西医、中医、针灸及浅层次和高层次气功治疗的特点分别概括为辨病、辨证、辨经、辨气、辨业论治，读者可以从中发现明显的阶梯式层次区分。辨病论治，强调具体的病名、症状，主要从表面物质空间下手；辨证论治，概括、综合了病变的具体部位及抽象特征，涉及双重空间的因素；辨经论治和辨气论治主要涉及经脉、经气等微观空间的因素；辨业论治才涉及病因的根本，涉及更微观空间的因素。人在生生世世的不同层次空间中转生时造下的罪业，才是导致得病的根本原因。欠债要还，消业就是在还业债。一个满身业力的人，只有走上修炼之路，才有希望从根本上消去业力，净化身体，解脱病痛之苦。气功的本质是修炼，法轮功是最高层次的功法，消业最快。法轮功将心性修炼放在第一位，方能减少再造新的业力。心性提高了，才能在消除病业的难中坦然承受，在放下执著的痛苦过关中用正念对待。“心性多高功多高”(《转法轮》第一讲)。

作为抛砖引玉之见，笔者认为：未来的医学在治疗上的特点之一将是辨因论治，即针对不同层次的病因，采取不同层次的相应手段，直接针对病因治疗。未来的医学视野，将扩展到把人类及其周围空间（从微观至宏观）作为一个整体的生态圈来考虑。未来的医学前沿，将向三维以上的多维方向延伸。未来的医学模式，将是涉及生物、心理、自然、社会、心灵的多因素综合模式。未来的有成就的医学家，将首先是一位高层次的修炼者。

法轮功增进了修炼者的身心健康，提高了修炼者的精神境界，升华了修炼者的心灵层次。法轮功实质是佛法修炼。“在佛法中开智的专家学者将来会很多，他们将成为新人类在各方面学问的开拓者。”（《精进要旨》“证实”）法轮佛法（大法）向众生宣示了宇宙的最高法理“真、善、忍”，这是未来科学文化的基点，他必将给人类带来新的医学，新的希望和无限美好的未来。


浅论中医及其在现代社会的作用

杨景瑞医生 (美国汤玛斯·杰佛逊大学医学院)

[文章提要] 天人合一思想是中医学的基本思想之一。人体是一个小宇宙，天有五气，地有五行，人有五志和五脏，遥相对应。中医对穴位的命名，对体内各种能量变迁的描述都反映了这一特征。西方人称中医诊断听起来象天气预报，正是由此而生。

一、中医源于古老文明，我们的首要任务是挖掘和继承。

中医的起源至今仍然是个迷。一个具有政治色彩的说法是：“劳动人民在几千年的生活实践中经验总结的结晶。”比较有勇气的中医学者则把它归于一个美丽的传说：河图与洛书。无论哪一种说法，有一点是肯定的：这一中国传统文化在其出现的早期就是系统而完整的，其复杂而精确的程度是现代医学无可比拟的，例如对经络的系统描述，有关病机病理的阐述，天人合一的思想，和对中药药理作用的揭示等。在临床实践中，当我们正确地理解和应用传统的认识方法，治疗效果就会好，相反，标新立异，把属于完全不同层次和范畴的现代医学概念混同到里面去，搞所谓的“中西医结合”，不仅效果不佳，还会造成概念混淆，逻辑混乱。如对肝阳上亢，肝风内动型的中风(脑血栓)，也用活血化瘀药物去治疗便是一例。

如同世界上许多重大的文明古迹和考古发现一样，中医学的基本思想、内容和方法是由一个高度文明发达的人类社会所创造并部分地遗留下来的，是一个古老文明的产物。因此，踏踏实实，仔仔细细地去了解它的真正涵义极为重要，由于语言的差别，时代的久远，印刷的错误，加上注解者的误解或误导，对今天的人来讲，这是一个异常艰巨的任务，只有充分继承这一文明瑰宝，才有可能论及发展。历史上著名的医学家正是在继承的基础上，有所发展。从某种意义上讲，传统中医是一个发达医学，而现代西医则是发展中医学。

二、中医是能量医学

与西医的形体医学不同，中医是一个能量水平上的医学。中医的经络系统是能量流通的渠道，中医的一切物质都冠以“气”这样一个能量概念，如卫气、血气、营气、精气、脏腑之气、经络之气、水谷之气等等。中医的器官也不是一个解剖学上的概念，而是一个具有特殊功能的能量中心，它通过经络与身体从内到外，从上到下，与其系统之内和系统之外(其它器官系统)发生着千丝万缕的联系，成为中医学整体概念的物质基础。其针灸，推拿，导引等治疗手段皆是调节能量的失衡。中药与西药的本质区别不仅在于其天然性，综合性，而关键在于其影响的是人体能量的失衡，所以，中医以四气五味和经络归属而分类使用的。

中医的诊断也反映着各个能量中心(器官)和各种能量的质、量及流向的变化，如痰气瘀结，气郁化热，中气下陷，肝阳上亢等。从这个意义上讲，中医学作为一个完整的能量水平上的医学系统，不是一个什么替代医学(alternative medicine)，或者替补医学(complementary medicine)，而是一个不可缺少的基本医学 (essential medicine)。

三、中医学是微观空间的医学

中医令现代人困惑的地方在于其概念的抽象。现代医学研究者一方面逐渐认识中医的临床效用，另一方面也为其摸不着，看不见的理论体系和基本概念而一筹莫展。令多数研究者惊讶的是，中医学是一个如此复杂而完整，系统而精确的能量体系，而这一体系存在于人类感官和感官的延伸(各种精密仪器)尚不能测到的更微观的空间。中医通过“望”、“闻”、“问”、“切”所获得的信息则是这一微观空间最表面的反映。在古代，人们通过修炼可以获得透视人体微观空间的能力。随着现代人对影像技术的发展，终有一天，人们会对人体在更微观空间的功能活动有一个明确的认识。

四、中西医学的汇合与中医对现代医学发展的指导作用

中医与西医虽然一个是更微观的能量医学体系，一个是较宏观的形态医学体系，一个是古老而发达的医学体系，一个是现代而发展中的医学体系，但由于都是基于同一个人体，必然有相汇贯通之处。随着现代人对医学和健康奥秘的不断探索，越来越多的发现使现代医学思想和观念靠近传统中医学，也更证实了许多中医理论的准确性。例如，在病因方面，现代医学由局限于对疾病本身的研究扩展到对疾病预防的认识，发现70--80%的各类疾病是由人类不良的生活习惯造成的，造成机体直接和间接的损害，使各类外在致病因素有机可乘，如同中医的“不内不外因”，同时，现代医学明确认识到，精神应激(压力)是致病的重要原因，它不仅造成重要细胞的凋零，也能使不良基因的表达从而导致多系统的急慢性疾病。仔细分析一下精神压力的成份，不难发现它正是“喜、怒、忧、思、悲、恐、惊”的混合体。“七情不调”正是中医病因学中重要因素的内涵。长期的精神压力自然是健康的大敌和致病的要因。

现代医学许多具体的发现也不断地证实中医理论的正确性。比如，一些特殊肠肽对心肺复苏患者肺水肿的调节(大肠与肺相表里)，肾脏分泌促红细胞生成素，从而刺激骨髓造血(肾生血)，泌尿系感染易导致谵妄(心与小肠相表里)等等。这些所谓的新发现，其实是中医中几千年来的定论。在现代医学中，功能医学或新医学就是基于许多类似的发现由现代医学研究和临床人员整理出来的新体系，反映了现代医学的新走向，以及与传统中医思想认同的趋势。所以，反过来讲，由传统的中医思想去指导现代医学研究则可大大加快现代医学的发展速度。比如，性行为与老年性痴呆的关系，可能会为老年性痴呆病人找到分文不花的预防措施(肾养髓)。又如，从对大脑进行孤立的研究，转移到五脏系统与大脑功能的联系，可能会为精神活动和精神障碍打开一个全新的视角(五脏与五志)。

五、对传统中医继承的缺陷

现代中医对关于精神范畴的认识和理解十分有限，从而使中医最精华的一部分得不到充分的继承和发扬。如果我们接受七情不调是致病的重要内因的话，我们就必须面对这一论断的原因和原理。中医讲“心为君之官，心不明则十二官危 ”，“心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志”。在中医的穴位中，有与精神活动密切相关的所谓 “十三鬼穴”。在中医养生学中，“清心寡欲”则是长寿的重要秘诀之一。何以如此，我们所知甚少。因此在现代中医学的治疗手段中，此方面也常常欠缺。这些问题的产生原因是复杂的。其中一个重要的原因就是政治和意识形态的影响。对中医学中比较“玄”的部分不敢正视，视为“糟粕”或“迷信”。从而失去探索研究的机会。相比而言，现代医学的心理学和心灵学的认识和研究虽显幼稚，却是毫无禁区，大胆探索，成绩卓著的。中医学要想在现代社会作出更大贡献，就必须挖掘和继承其精神和心灵领域，展现中医学博大精深的全貌。

六、天人合一思想与中医学范畴的突破

天人合一思想是中医学的基本思想之一。人体是一个小宇宙，天有五气，地有五行，人有五志和五脏，遥相对应。中医对穴位的命名，对体内各种能量变迁的描述都反映了这一特征。西方人称中医诊断听起来象天气预报，正是由此而生。然而，人体不仅是物质存在，更是精神存在，人的秉性，脾气和思想等等。在人体健康范畴，人的精神平和则气血顺畅，所谓的“心平气和”便是此意。但是，在人体，气是一个有限而易损的能量，许多因素都能导致气的障碍，如：气虚，气滞，气逆，气陷，气脱等等，正所谓：“气之所至，病之所存。”所以，一切治疗和养身之道，均是围绕着补气，吸气，调气在做文章。但是，气毕竟是气，它最终是要衰竭的。然而，宇宙的能量却是相对永恒的。那么，既然人体是一个小宇宙，那么，人体能量为什么不能永恒呢？如果人体是一个小宇宙，人体具有精神的话，那么，我们周围的大宇宙，是不是不仅有五行，五气，还应有一个精神呢？答案应该是肯定的。如果一个小宇宙同化了大宇宙的精神，是否也就获得了大宇宙的能量呢？答案也应该是肯定的。所以，中医到了最高境界就是所谓的修身养性，淡化名利，清心寡欲，达到“贫贱不移，富贵不淫，宠辱不惊，威武不屈 ”的至真至善和大忍的境界。这实际上就已经超越医学而进入一个新的范畴，即，修炼。一个真正的性命双修的修炼方法可以帮助修炼者达到这样一种境界。此时，人体这一小宇宙的能量-气，随着同化大宇宙的精神特性而转化成更纯净，更永恒的能量-功，健康长寿便得以实现。中国大陆近年来流传的法轮功正是这样一种修炼方法，却因为政治因素而受到禁止。联想中医在历史上也曾经数次遭禁，对这些文化瑰宝被遗留在中国，我们是当之有愧的。而不受意识形态干扰的西方医学很快意识到健康的多层性和多面性，明确地提出现代医学新模式：生物--心理--社会--心灵模式。当一个人灵魂健康时，他的心理和社会行为必然健康，他的身体的健康便是一个必然的结果。其实，传统的完整的中医学和真正的修炼方法，不仅涵盖了这一模式，而且提供了整套可行的方法，应该受到珍惜、继承和发扬光大。

(注：本文主要观点深受李洪志先生所著的《转法轮》一书启发，有兴趣者请阅读此书。)


从冷冻“鸡眼”看现代西医的局限性

志伟

从实证科学发展起来的现代的西医有着很大的局限性。李洪志老师在《转法轮》一书中提到了个拔牙的故事，说一个人用一种黄药水给人拔牙，用火柴棍一拨弄，坏牙就能掉下来；而西医拔牙，又凿又钻，又出一大堆血。这让我联想起一段发生在自己身上的事。

那是在八十年代中期，我分配到北京工作后不久。

不知什么原因，我的脚掌下面生出一个“鸡眼”，先开始痒，然后就影响走路。自己本能的反应就是用开水烫烫，再用指甲刀修理一番。不成想没过多久，鸡眼在我的“修理”当中扩展开来，由一个变成若干个，而且还传染到手上，形成几个“灰指甲”。当这种小毛病影响到工作时，我不得不去看医生。

医院是某工业部总医院，设备也可算是当时一流的。挂号、排队，来到医生面前，她说：“鸡眼嘛，很容易治，我们有最先进的冷冻机器把它冻死。”我心里一阵安慰：一小会儿就能治好，不会耽误多少上班时间。先治手吧，因为看上去太寒碜了，人家说怎么那样，反正脚别人还看不到。我把手伸过去，大拇指先开始。随着“滋滋”的声音，我顿时感到十指连心的疼痛，心想坚持吧，一会儿就好了。在疼得满头大汗时，我当时想到了很多事情来给分散疼的神经。医生在我的忍受力快到极限时终于停下来了。她说，“下一个指头。”想到还要接着受刑，我赶紧说，“下午再来行吗？”就这样我每次都胆胆突突地去医院，完成了几个疗程。

谁知冷冻没有达到预期的效果，鸡眼还在那里逍遥。于是，同事们提到，“为什么不到全国皮肤科最高衙门空军总医院去试试？”好吧，不管排队挂号多难，总比冷冻强。然而，“有名的名不一定是真正明白的明。”当我得知医生还是祭起冷冻这一招时，心中的失望就别提了，泱泱大国最大的医院却治不了这小小的鸡眼。

一个偶然的机会，一位热心的邻居告诉我，一家默默无闻的丰盛医院有高手，去看看吧。于是，我东问西问地在北京西城区找到了小小窄窄的丰盛胡同里的丰盛医院，看上去也就不超过十位医生。我很幸运地遇到了那位医生。她说，“冷冻？笑话。大医院简直连治鸡眼的门都没有挨着。你脚上那个最大的鸡眼是个母的，治好它之后别的都会自动消失的。”她的说法让我这个学科学的感到耳目一新。

于是，她用小刀挖开我脚掌上那个最大鸡眼的厚皮，一直到能见到一点血丝。不疼！感觉不错。然后她拿出她自己配置的一种白色药膏，涂在创口上，用纱布包上。两天后我只去换了一次药，也不疼。不几天后，那个最大的鸡眼消失了，而且奇迹般地，手上脚上的那些大大小小的鸡眼疙瘩都同时消失的无影无踪了。

李洪志老师在《转法轮》第七讲里说：“我说中国有些东西在民间流传着，而西医的精密仪器就不如它”。“中国古代的中医是相当发达的，发达的程度要超出现在的医学。有人想了，现在的医学多发达呀，做ＣＴ可以看到人的身体内部，做Ｂ超、照像、拍Ｘ光片的。现代设备是挺先进的，依我看也不如中国古代的医学。”“你说谁的好吧？你说谁的先进吧？我们不能看表面的工具，得看它的实效。中国古代的中医是相当发达的，现在的西医再过多少年也赶不上。”

也许因为过去的因缘，因为过去吃过苦，也许是有那一次鸡眼的经历，当我读到《转法轮》时，心里就有着强烈的共鸣，有缘迈进了大法的大门。


谈古论今话中医

天明

李洪志老师讲过：“在中国古代，中医大夫基本上都是有特异功能的，象孙思邈、华陀、李时珍、扁鹊等等这些大医学家，都是有特异功能的，在医书上都有记载。可是往往这些精华的东西现在是受到批判的，中医继承的只不过是那些药方，或者是经验的摸索吧。中国古代的中医是相当发达的，发达的程度要超出现在的医学。”（《转法轮》）

其实现在的人，包括很多中医大夫，已经不懂古代的中医是怎么回事了。中国古代的文化是建立在相信神的基础上的，人们相信神，也相信另外的空间甚至可以看到、接触到。所以那时的医术是直接针对另外空间里导致人得病的原因下手。比如，人体的经络和穴位就存在于另外空间的身体上，所以现代医学至今也搞不清楚其中的奥妙。针灸的实质上就是在另外空间人的身体上起作用。

过去的中药非常看重产地，讲究“道地药材”，这是因为不同地区的地理环境在另外空间里对应的物质场不一样，每种药材在另外空间的灵体对所存在的环境有不同的适应。古代中医在运用中药治病时，其实也就是用药材另外空间的灵体去制约导致疾病的的灵体罢了。有时单一的药材对疾病的制约力不够，就把几种药材配合起来应用。古时配方很讲究严整，对药材的选取和用量非常重视，分“君臣佐使”，有“用药如用兵”之说，那么在另外空间里看可能就是一场战斗。古代名医能洞察这些，所以用药就高明，不需要病人吃太多的药。现在真正高明的中医不多，病人吃起药来几十付几百付的吃，疗效还不一定怎么样。

以前的药材是天然而成，有时候采药人需冒着生命危险到悬崖峭壁上采，越是疗效好的珍贵药材象人参、灵芝等越是难采，是因为它们越有灵性，越有能力。古人相信神的存在，知道顺应天意，不是肆意妄为，德大业力小，得病也少，相对的药物的作用也突出。现代人宣扬无神论，叫嚷“人定胜天”，无所顾忌积累下很大业力，又因为六道轮回不断转生造成所有物质业力都很大，得病就多就大，药材的治疗效果也小。另外，人把自己的生存环境破坏很厉害，天然药材越来越少，人就批量人工栽培药材，这种有为的做法违背了生命的特性，表面上是同一种药材，可是另外空间里却相差甚远，因此疗效一落千丈。

在浩如烟海的古医籍中关于神迹的记载随处可见，在古代史书中也不乏此类。《史记·扁鹊仓公列传》中记载：“舍客长桑君过，扁鹊独奇之，常谨遇之。长桑君亦知扁鹊非常人也。出入十余年，乃呼扁鹊私坐，闲与语曰：‘我有禁方，年老，欲传与公，公毋泄。’扁鹊曰：‘敬诺。’乃出其怀中药予扁鹊：‘饮是以上池之水，三十日当知物矣。’乃悉取其禁方书尽与扁鹊。忽然不见，殆非人也。扁鹊以其言饮药三十日，视见垣一方人。以此视病，尽见五藏症结，特以诊脉为名耳。”

大意是长桑君知道扁鹊不是一般人，观察了他十余年后，秘授他禁方，赐予他秘药，叫他用“上池之水”服药三十日。然后忽然不见了。扁鹊依言服药之后，就能隔墙观物。便用这种办法去给人看病，能看到人内脏病变的情况。但表面上以诊脉为名。

文中还提到上古时代的名医俞跗的高超医术，说他“治病不以汤液醴洒，镵石挢引，案扤毒熨，一拨见病之应，因五藏之输，乃割皮解肌，诀脉结筋，搦髓脑，揲荒爪幕，湔浣肠胃，漱涤五藏，练精易形。”《三国志·方技传》中记载了华佗高超的医术，还有他用麻沸散对病人进行麻醉后实施外科手术的记载。2001年6月28日明慧网曾刊载《山东发现五千年前开颅手术实例》的文章，也充分说明中国古人的确有着相当发达的医学水平。

史料记载的古代神医治病都有一共同特点，即诊断疾病快速简洁，治疗方法出乎意料且疗效甚高。而且他们掌握的技术非常全面，不像现代的医生单科的医术都要穷尽一生去钻研。其实就是他们有超常的功能，可以看到疾病的本质，也可以看到各种治疗方法的本质罢了。

李洪志老师讲：“中国古代的科学和我们现代从西方学的科学不一样，它走的是另外一条路，能带来另外一种状态。所以不能用我们现在这种认识方法去认识中国古代的科技，因为中国古代的科学是针对着人体、生命、宇宙，直接奔这个东西去研究了，所以走的是另外一条道路。那个时候上学的人，都要讲究打坐，坐着要讲姿式的，拿起笔要讲运气呼吸的，各行各业都讲净心、调息，整个社会都处在这么一种状态。”（《转法轮》） 这种状态类似修炼的状态，当一个人突破了常人的最低层次，从高于常人的层次上看常人的理时，自然是一目了然。所以他就能出而济世，退而救人。中国古代的儒生有这样一句话：“不为良相，即为良医。”

古代的读书人尤其从医的都要研究《周易》的，历来有“医易同源”之说。我们知道《周易》是史前文明遗留下来的，讲述的是我们银河系范围之内的理，是高于常人的，自然对人的医学就有指导作用。

中国古时各行各业都很看重“德”，有个词叫德高望重，习武的讲武德，从医的讲医德。而且在承传上都讲究“非其人勿授”，找不到德行好、悟性高的徒弟，宁肯带进棺材里。随着整个社会道德水准的日趋低下，越来越多的好东西失传了。其实这也是人的道德不行了，文明被神抑制了的一个表现。

现代的人学习中医总觉得太博大，那么多的医书一生也看不过来，而且几千年来那么多的名医提出了那么多的论点，分出那么多的流派，人一辈子也钻不过来。是因为现代人自以为是的将古人精华的东西划归愚昧迷信，而只是在古人遗留下的医方和经验里摸索爬行。其实有些古医书中也记载了很厉害的药方，但现代的医生已经不会用了，还认为古人在吹牛。这一代没把上一代的东西学全，下一代再没把这一代的东西学全，逐渐也就衰亡了，只剩点滴精华散失在民间。现在中医院看病也要验三大常规、打吊瓶、拍片子，整骨也是锯子钢钉什么的都来，大病治起来也要靠西医手段，在诊断上也越来越依赖现代化的仪器了。许多中医大夫自己都觉得有些不伦不类。

从另外一个角度讲，纵观人类的医学史，人类在疾病面前总是手下败将，当人们对现有的疾病掌握足够的治疗技术时，就会又发现新的疾病治不了。李洪志老师讲过：“因为这个宇宙中有这样一个理，常人中的事情，按照佛家讲，都是有因缘关系的，生老病死，在常人就是这样存在的。因为人在以前做过坏事而产生的业力才造成有病或者磨难。”（《转法轮》）人是摆脱不了生老病死的，也就是说，人是永远都战胜不了疾病的，因为它是超出常人的。


纠正变异真正认识中国古代医学

美国大法弟子

“在高层次上就是这样看的，你觉得往前进，实际上是往后退。”（《转法轮》第三讲）

“在中国古代，中医大夫基本上都是有特异功能的，象孙思邈、华陀、李时珍、扁鹊等等这些大医学家，都是有特异功能的，在医书上都有记载。可是往往这些精华的东西现在是受到批判的，中医继承的只不过是那些药方，或者是经验的摸索吧。中国古代的中医是相当发达的，发达的程度要超出现在的医学。”（《转法轮》 第七讲）

我在少年时代就学中医、气功、武术，先后获得武术和中医两个硕士学位，也是这两个学科的教授和一名中医师。我对李洪志老师的话深有体会，但是有些常人却很难相信，他们认为现代科学的东西和西医学才是可信的。我就根据自己的一段经历，说说自己对《转法轮》中这些话的体会。

一九九二年底，我的一个朋友杨ＸＸ在军中工作，他的同事陈先生得了一种怪病：每当重要的场合或享受高级生活时，就会心区疼，严重时会晕倒在地。（比如一次总理李Ｘ接见时当场心疼倒地紧急救护送去医院。每当坐豪华车，或住高级酒店时，就疼得厉害；住简陋的房子或乘简陋的车子时就减轻疼痛。陈先生在军中有着重要的职务，所以看病方便，曾去多个有名的大医院检查，却查不出任何病症。持续两年多，曾先后找过国内著名心脏专家诊断，却不知是何病因。痛苦不堪，最后他的朋友杨先生找到我，想请我给他看看。我从外地赶到京城先到杨家，准备去看陈的病。此时，杨先生问我：“你看他身上是怎么回事？”因为杨先生也练过气功，对一些功能的事也很相信。我当时闭目静视了一下，无意中看到一只很大的蝎子，我想就是它了。可我也没有告诉杨先生。只是跟着杨先生到了陈家。初见陈先生，他人很高也很结实，就是心区疼得受不了。我当时给他扎了针灸，穴位是内关和足三里。他静坐睡着了。我静坐时看到那蝎子在他后背爬到颈部，就用意念去攻心驱它，然后它飞走了。针过之后，陈先生感到舒服而痛快，也不疼了。他说两年来，第一次感到这么舒服。第二天，又针了一次，与他告辞。

在我们离开陈家之后，杨先生又问我：“你看他身上有没有什么东西？”我率直说道：“有！”他问：“是什么？”我说：“是个蝎子！”“告不告诉他本人呢？”杨又问。我说：“人家是党员又是军队干部，不要告诉他这些吧。”杨先生承诺。后来我回到招待所准备回外地的家。但是半夜12点，杨打来电话说，要我明天别走，无论如何要跟陈先生再谈一次话。我问为什么。原来，杨回家后，陈先生来电话问我有没有讲他身上附有什么东西。而杨承守诺言，说：“讲了，但不能告诉你。”陈一时乱猜，杨说都不对。最后陈冷静下来慢慢说道：“是个蝎子。”杨先生就问：“你为什么说是蝎子？怎么跟他说得一样呢？”陈先生就讲了他的一段故事：两年前，他搬进新居，第二天早上他太太的腿被蝎子蜇了，马上送医院后，他回来翻出了这只蝎子，就把它放在酒里，放在火上煮，又不让它死，然后喝那酒，再放酒，再煮，有时又放一个空罐头瓶里放火上烤……，.总之他能够想得出来的报复都做了。从那以后，陈就不知不觉地得了这个病：心区疼，就象一把钳子夹住一样。讲完这故事，杨确信，我俩讲的是一回事……。

我当时研究人体科学知道这些例子不少，后来，读到《转法轮》，“因为人在以前做过坏事而产生的业力才造成有病或者磨难。”而且说“杀生会造成很大的业力。”我想他杀这蝎子，也就罢了，如果象对待深恨的仇人那样报复，也会造下更多的业，何况他喝那煮死蝎子的酒……。

对于常人来讲：有病要吃药，是病毒，是常人的道理，等等。可是真正从修炼上查起它的原因，就是业力，常人怎么能相信呢？

我通过修炼，知道了他这是现世现报，如果是杀害更大的生命，或杀人，会造下更大更难以偿还的业力。常人不知道在迷中业滚业或死后偿还地承受着，或现世现报或来世再报。

还有中医的把脉是怎么发展来的呢？我的体会是：在以前我发现病人哪个部位有病，我摸那部位时手也疼，所以知道那是病灶，而且和炼功的朋友交流也学会了遥诊，我又发现用手指放在病人的寸、关、尺三部，哪个脏腑有病，我的哪个手指就疼或刺，或不适，如果按左寸、关、尺为心、肝、肾；右寸、尺为肺、脾、命就和现在中医诊脉一样。慢慢再仔细研究，如果没炼功的人就可以用脉的不同搏动现像总结出沉、浮、弦、滑、迟、数、濡、弱、涩等多种不同脉象来诊断病人的疾病。所以脉象也是从小的功能发展而来的。

我发现，如果有功能的人，对于不同的植物、草药也有不同的感应，会知道草药的药性（寒、热、凉、温、平等）、味（苦、辣、酸、甜、咸…) 及它的归经（十四经脉等）。

所以从中国古代的中医来看，人们保持着先天的本能，不受现代变异思想的影响，就能够真正回归到古代中医的水平。人有病和业力有关，中医的医术和人的先天的本能有关，这是从宇宙的特性“真、善、忍”这个法理上看，也就是中医的奥妙就在于此。

“人类觉得在发展科学在进步，其实也只不过是按着宇宙规律在走。八仙中张果老倒骑驴，很少人知道他为什么倒骑驴。他发现往前走就是后退，他就掉过来骑。”(《转法轮》) 所以《转法轮》中说：“中国古代的中医是相当发达的，发达的程度要超出现在的医学。”


西方传染病流行中的异常现象

郑芳

传染病，顾名思义，是在人与人，或人与动物的接触中通过呼吸、体液、血液等途径传播的疾病。一个人是否得传染病，似乎取决于这种疾病的流行程度，染上就可能得病，染不上就不会得病。

在洲际飞行普遍的今天，全球性流感传播似乎并不奇怪。但在飞机发明之前很久就曾爆发过全球性流感，并在全球许多地方几乎同时爆发。例如，1918年西班牙流感，在很短的时间迅速传遍全世界，不到一年就造成4千万人死亡。在运输工具落后的过去，它是怎么迅速传播的呢？

本文搜集了西方传染病流行中出现的一些“异常”现象，这些现象都不能用传统的接触传染理论来解释。

修炼法轮大法的人知道，病由业力所致，所以一个人得病与否，并非取决于他是否“幸运”地没被传染上，而是与他自身的业力有关。该得病的，待在哪里都逃不掉。不该得病的，即使接触了病人，也不会被传染上。

天报应人的时候，绝对没有任何偶然。

（1）在相隔遥远的地域几乎同时爆发

1918年的第二次全球性流感于9月2日在美国麻省开始传播，在很短的时间内传遍全世界。这次流感的传播方式不同寻常。一方面，相距遥远的美国波斯顿和印度孟买在同一天爆发流感。众所周知，在1918年，没有人能在一两天内从麻省到孟买，也没有什么飞禽走兽有这样的能力，连风都不可能以这样的速度沿此路线吹过去。另一方面，流感经过3个星期才从波斯顿传到纽约，而这两个地方来往频繁。

（2）在人口稀疏的地带迅速传播，而在这些地方人与人的接触极少

1948年，意大利的撒丁岛发生流感，在远离居民区的乡下，一些牧羊人长期居住的地方也发生了被感染，而且和距离他们最近的居民区同时发病。

1918年11月和12月，一场致命的流感席卷整个阿拉斯加州。阿拉斯加州的面积比德州大2倍多，但只有4万5千居民，地广人稀。当时正值冬季，由于冰雪，人从沿海进入内陆基本是不可能的。

（3）一些地区或人，尽管已接触传染源，却能保持不被感染。

1918年的流感传播中，位于大西洋中部的St. Helena得以幸免，尽管来往的船只都在那里停留过。

澳洲直到1919年2月10日才在悉尼爆发第一次流感。在这之前，来往于被感染区域港口的船只都曾靠岸，并且在大洋中部其它地区也发生过感染。

公元540年古罗马的鼠疫流行中，有以下纪录：“……也有一些人甚至就居住在被感染者中间，并且还不仅仅与被感染者，而且还与死者有所接触，但他们完全不被感染。还有人因为失去了所有的孩子和亲人而主动拥抱死亡，并且为了达到速死的目的而和病人紧紧靠在一起，但是，仿佛疾病不愿意让他们心想事成似的，尽管如此折腾，他们依然如故”。

（4）不同寻常的传播速度和范围

1991年1月31日，在利马北部的海岸开始流行霍乱。两个星期中，它沿着秘鲁海湾推进了1200英里，象野火一样蔓延。一个月内就感染了7万人。2月28日，到达厄瓜多尔，3月8日到达哥伦比亚，4月16日到达智利。4月22日，传入巴西内陆。霍乱病菌在体外只能存活很短时间，因而只能通过人体传播的。它在南美的迅速传播--两个星期1200英里的速度--意味着带菌者必须在大范围内迅速活动，通过粪便和各种水源传播给成千上万的人。

（5）在与世隔绝的地方，没有传染源而发病

在南美苏里南的一个印第安部落，长久以来就与世隔绝。与携带脊髓灰质炎病毒的人接触几乎是不可能。但这个部落却有脊髓灰质炎发生。另一方面，实验证明，将脊髓灰质炎病毒故意传入隔离的人群，它却不能传播开来，慢慢就消失了。

（6）相隔数世纪的间歇性爆发，在这期间，病原菌藏在哪里呢？

关于淋巴腺鼠疫的记载最早出现于公元前五世纪的印度。在公元一世纪，可能在叙利亚和北非爆发。但在公元一世纪与公元六世纪之间没有记载。公元540年，古罗马帝国爆发鼠疫，有一亿人死亡。在随后的八个世纪中，淋巴腺鼠疫似乎从地球上消失了。直到1347—1350年重新爆发。这之后到17世纪中期，有零星的小的传播。在后面的两个世纪中，它又销声匿迹了。然后于1894年在中国再次出现。那之后一直到第一次世界大战，它在印度造成一千三百万人死亡。

天花最早是在公元前11世纪印度的木乃伊上发现的。这之后，天花就从古代的医学著作中神秘消失了。公元初期它席卷古罗马。然后再次消失，直到公元六世纪又重新爆发。


从亲身经历谈中西医外科创伤处理

笔者曾从事西医外科治疗多年，修炼法轮大法三年。近日因车祸受伤，伤口不同寻常的愈合，深感大法的威力，同时对中西医外科创伤的处理有了更深的体悟。个人心得，与大家交流，不妥之处请指正。

这次是双腿多处皮肤、软组织及肌肉挤压伤和挫伤，最大一处面积达4X12平方厘米，深达真皮层。按照西医外科处理原则，必须消毒清洗创面，然后给予包扎，以防止伤口的感染，并辅助抗菌素预防性治疗。一般此类伤口至少五天至一周伤口收敛，两周以上逐步愈合。

依照古代中医伤科处理，中医不讲无菌、消毒的概念，中医认为“无脓不生肌”，意思是说创面的渗出炎症反应有利于伤口的愈合。即使一些伤科外敷药物如“金黄散”主要是促进伤口收敛。在民间还流传着用火柴皮敷贴在伤口处，伤口数日便治愈。

作为大法弟子，炼功后身体已经发生了超常的变化。事故后只用清水清洗了一下创面，未做任何其它处理，结果伤口第一天稍有渗出，脓样物，第二天便迅速收敛结痂， 一周后已能行走自如，只留一大片尚未脱落的黑痂而已。

从这次经历使我体会到西医外伤的处理从表面上看伤口十分干净无菌，实际上阻碍了业力的排放，把推出来的业力又压了回去，反而延迟了伤口的愈合。而中医的处理，表面上看伤口暴露，有脓性渗出，实际上有利于业力的排泄，伤口收敛、愈合，而且自然的结痂对新生组织的保护作用要远远好于西医异物的包扎。正如李老师在《转法轮》所说“我们不能看表面的工具，得看它的实效。中国古代的中医是相当发达的，现在的西医再过多少年也赶不上。”