序言

韩国预言《格庵遗录》连载：序言

《格庵遗录》是大约470年至480年间，李氏朝鲜明宗时期的南师古先生在风岳山(金刚山)遇一神人，将神人所述秘诀记录下来的文字。因此，《格庵遗录》是神人预言。《格庵遗录》以六十篇构成全文，从末世之初至新的世界之诞生，将其过程分阶段一一道出，对每个阶段详细叙述，犹如一部史书。


第一篇 南师古秘诀

韩国预言《格庵遗录》连载：第一篇 南师古秘诀

第一篇 南师古秘诀

师古号格庵，又号敬庵，英阳人。 明庙朝，官社稷参奉，拜天文学教授。少时逢神人受秘诀，风水天文俱得通晓。公以正德四年己巳生， 隆庆五年辛未卒寿，六十三岁。

两弓双乙知牛马 田兮从金槿花宫
精脱其右米盘字 落盘四乳十重山
八力十月二人寻 人言一大十八寸
玉灯秋夜三八日 南北相和太平歌
欲识苍生保命处 吉星照临真十胜
两白三丰真理 眼赤纸货人不睹
九宫加一十胜理 春满乾坤福满家
龙龟河洛两白理 心清身安化生人
世人不知双弓理 天下万民解冤世
渡海移山海印理 天下人民神判机
四口合体全田理 黄庭经读丹心田
四方中正从金理 日月无光不夜城
落盘四乳十字理 死中求生完然觉
水升火降病却理 不老不死甘雨露
三人一夕修字理 真心不变笃信天
六角八人天火理 活人灭魔神判机
似人不人天虚无理 天神下降分明知
八王八口善字理 天真化心不变心
乾牛坤马牛性理 和气东风真人出
时好时好不再来 开目听耳疾足入
中入此时今和日 出死入生不知亡
牛声牛声和牛声 和气东风万邦吹
隐恶扬善君子日 不知春日何望生
一钓三饵左右中 避乱之本都在心
云雾涨天昏衢中 欲死死走永不得
前无后无初乐道 不可思议不忘春
天根月窟寒往来 三十六宫都春
无云雨真甘露飞 天香得数田田理
十二门开大和门 日月明朗光辉线
美哉此运弓乙世 白日升天比比有
田中生涯雅清曲 不知岁月何甲子
欲识双弓脱劫理 血脉贯通喜乐歌
欲识苍生安心处 三丰两白有人处
锦城锦城何锦城 金白土城汉水边
鸡鸣龙叫何处地 邑者溪边是锦城
鸡龙鸡龙何鸡龙 紫霞仙中金鸡龙
非山非野吉星地 鸡龙白石真鸡龙
十胜十胜何十胜 胜利台上真十胜
两白两白何两白 先后天地是两白
河图洛书灵龟数 心灵衣白真两白
三丰三丰何三丰 非山非野是三丰
世人不知火雨露 无谷大丰是三丰
弓乙弓乙何弓乙 天弓地乙是弓乙
一阳一阴亦弓乙 紫霞仙人真弓乙
牛性牛性何牛性 天道耕田是牛性
牛性在野牛鸣声 天牛地马真牛性
郑氏郑氏何郑氏 满七加三是郑氏
何姓不知无裔后 一字纵横真郑氏
海印海印何海印 见不知而火雨露
化字化字何化印 无穷造化是海印
田意田意何田意 四面方正是田意
田之又田变化田 妙术无穷真田意
从金从金何从金 光彩玲珑从是金
日月无光光辉城 邪不犯正真从金
真经真经何真经 妖魔不侵是经
上帝预言圣经说 毫厘不差真真经
吉地吉地何吉地 多会仙中是吉地
三神山下牛鸣地 桂树范朴是吉地
真人真人下真人 真木化生是真人
天下一气再生人 海印用使是真人
真木化生变化人 玉无瑕体不变理
东方春生金花发 列邦胡蝶歌舞来
执衡按擦变心灵 天下人民大呼声
如狂如醉牛鸣声 世人不知嘲笑时
专无天心何处生 牛鸣十胜寻吉地
先觉之人预言世 昏衢长夜眼赤货
人皆不思真不真 好事多魔此是日
双犬言争艸十口 暂时暂时不免厄
九之加一线无形 十胜两白知口人
不顾左右前前进 死中求生元真理
出死入生信天村 造次不离架上台
坦坦大路永不变 有形无形两大中
道通天地无形外 肇乙矢口真觉人
祈天祷神时不休
恶罪满天判端日 咸阳三月家安在
青槐满庭之月 白杨无芽之日
地鼠女隐日 三床后卧
十胜十处论 未卜定穴不可生
地理天理十胜弓弓地 万无一失入者生
有智无智分别时 祸因恶积不免狱
人兽分别两端日 飞火落地混沌世
西方庚辛四九金 从金妙数大运也


第二篇 世论视

韩国预言《格庵遗录》连载：第二篇 世论视

第二篇 世论视

西学大炽天运也
天道者生 无道者死
量者谁 听者谁 世人何知 智者能知矣
积德之人 活人如此 自生正道 不愿积谷
嗟我后生 不忘血遗 智默天运 朝暮变化
信外剌文 国外法官 假夷卖官
小人能大 无量旺运 有量来运 勿念儒书
意外出尽 伯夷采薇 由父洗耳 莫贪富贵
非命横死 久阴不晴 下必谋上 谁为父母
竭孝谁作 生死判端
飞龙弄珠 世有其人
公察万物 其姓为谁不知也
横二为柱 左右双三
勿恨其数 勿上追衣
又为其谁 如短如长
种德半百 久妆弓揣磨
大小白之石 大小白何为
河洛之数 白字弯山工字之出
两山之间十字 无瑕出于两白
人种求于两白 白木双丝门月寸土
白木灵木双丝人 姓负合之弓弓人
辰巳之生 统一天下 复何在洲江
两合白一如亡 一人日匕 世事何然
不变仙源 活万非衣活千弓长
此我后生 勿虑徐曺吕金 非运爱国
天运违逆必亡当害 守从圣说 所愿成就
此书不信英雄自亡
二十九日走者之人 头尾出田
乱世英雄 不免项事 天运奈何
若不解得 无量肉眼 俗离之世 不离俗离
积德之人 不失俗离 不寻俗离 难免涂炭
黄金之世 愚者何辨 入于俗离 寻于智异
寻山鸡龙愚哉 深量白转必死
尽力追人追人 其谁弓弓之朴也
朴固之乡 村村瑞色 未逢其人 难求生门
生门何在 白石泉井
白石何在 寻于鸡龙
鸡龙何在 非山非野
非山非野何在 二人横三十二月绿 小石之生枝朴
尧日大亭之下 是亦石井 欲饮者促生 所愿成就
上慕剑旗 下察走马 吉运不离
深探其地 天旺之近 水唐之广野
鸡龙创业 晓星照临
草鱼禾莱之山 天下名山
老姑相望 三神役活
非山十胜 牛声弓弓
三丰白两有人处 人字胜人
胜人神人 别天是亦武陵之处
世愿十胜 圣山圣地
嗟我后生 勿离此间
弓弓之间 天香得数
三神山下牛鸣地 牛声浪藉
始出天民 人皆成就
弓弓矢口 入于极乐
乙乙矢口 无文道通
仁人得地 近兽不参
其库何处 紫霞南之朝鲜
秘藏之文 出于郑氏 自出于南
秘文曰 海岛真人 自出紫霞岛 真主赤黄之马
龙蛇之人 柿木扶人皆之 柿木之林 何得高立
多人往来之边 一水二水莺回地 鸡龙创业始此地
愚人不寻 不入此地之人无心
呜呼后人 勿持世事 蜉蝣乾坤
勿离此间 祈天祷神
活方何处 非东非西 不离南鲜
南北相望 可怜寒心
地即十处吉地 谁福谓地
未卜定穴 各处不利
勿思十胜 只寻木人新幕
肉眼不开 不觉此句
若不解得 不辨时势
鸡龙开国 达于此日
辰巳圣人 仪兵十年
当此世 苦尽甘来
天降救主 马头牛角 真主之幻
柿荣字意何 世人解冤
天受大福 永远无穷矣
访道君子 不失中入哉
辰巳落地 辰巳出世 辰巳尧之受禅
上辰巳自手成家 中辰巳求婚
仲婚十年 下辰巳成德握手
华烛东方 琴瑟之乐
天地配合 山泽通气
木火通明 坤上乾下
地天泰卦 知易理恩
三变成道 义用正大
木人飞去后待人 山鸟飞来后待人
逆天者亡 顺天者兴 不违天命矣


第三篇 鸡龙论

韩国预言《格庵遗录》连载：第三篇 鸡龙论

第三篇 鸡龙论

天下列邦回运 槿花朝鲜鸡龙地
天纵之圣合德宫 背弓之间两白仙
血遗岛中四海通 无后裔之何来郑
郑本天上云中王 再来今日郑氏王
不知何姓郑道令 鸡龙石白郑运王
郑赵千年郑鉴说 世不知而神人知
好事多魔不免狱 不忍出世百祖一孙
终忍之出三年间 不死永生出于十胜
不入死又次运出现 四面如是十胜 百祖十孙好运矣
南来郑氏谁可知 弓乙合德真人来 南渡蛇龙今安在
须从白鸠走青林 一鸡四角邦无手
郑赵之变一人郑矣 无父之子郑道令
天地合运出柿木 弓乙两白十胜出 十八姓人郑真人
天地震动花朝夕 江山热荡鬼不知
鸡龙石白郑道令 牛天马伯时事知
美哉此运神明界 长安大道正道令
投鞭四海灭魔田 四海太平乐乐哉


第四篇 来贝预言六十才

韩国预言《格庵遗录》连载：第四篇 来贝预言六十才

列邦之中高立鲜 列邦蝴蝶歌舞来
海中丰富货归来 六大九月海运开
送旧迎新好时节 如云如雨鹤飞来
诸邦岛欤屈伏鲜 无论大小邦船舰
圣山圣地望远来 引率归来列邦民
鸡龙都城寻壁民 金石寻月啬真珠门
无罪人生永居宫 有罪人生不入城
背天之国永破灭 富贵贫贱反覆日
弓乙圣山无祈不通 金银宝货用剩余
和平用官正义立 为鉴督更无强
日光昼更无月光之极 七日色宝石照
列邦望色福之来 更无月亏不夜光明
当代千年人人觉 柿谋人生世谋人死
一当千千当万 人弱当强一喜一悲
兴尽悲来苦尽甘来 人人解冤好时节
永春无穷福乐 出死入生朴活人
不知岁月何甲子 年月日时甲子运
阴阳合日三十定 不耕田而食之
不拜祭而祭之 不麻皮而衣之
不埋葬而葬之 有形无形神化日
求人两白求谷三丰 世人不知可哀可哀
心觉知心觉知 慎之慎之哉


第五篇 末运论

韩国预言《格庵遗录》连载：第五篇 末运论

呜呼悲哉圣寿何短 林出之人无心
小头无足飞火落地 混沌之世
天下聚合此世界 千祖一孙哀嗟呼
柿谋者生众谋者死 隐居密室生活计
弓弓乙乙避乱国 随时大变
彼枝此枝鸟不离枝 龙蛇魔动三八相隔
黑雾涨天秋风如落 彼克此负十室混沌
四年何生兵火往来 何日休劫人来详解知
祭堂彼夺此散隐居 四街路上
圣寿何短 可怜人生
末世圣君涌天朴 兽众出人变心化
狱苦不忍逆天时 善生恶死审判日
死中求生有福子 是亦何运
林将军出运也 天定此运亦悲运
十二神人 各率神兵
当数一二先定 此数一四四之全田之数
新天新地别天地 先择之人不受皆福
中择之人受福之人 后入之人不福亡
用中生涯抱琴声 清歌一曲洒精神
勿思十处十胜地 独利在弓弓间
申酉兵四起 戌亥人多死 寅卯事可知
辰巳圣人出 午味乐堂堂
小头无足飞火落地 隐居密室依天兵
掀天势魔 自踌踖
欲死欲走永无得 不知三圣无福叹
此运西之心 彼贼之势 哀凄然
山岩隐之身掩 众一光眼不闭目
四九之运百祖一孙 龙蛇发动双年间
无罪之定三数 不忍出狱悲运一四数
不足之投火灭之 后生之集合合之运
满数之饮 郑氏黎民多小不计
受福之世一六好世 壬三之运或悲或喜
仁富之间夜泊千艘 和气东风万邦和
百祖十孙壬三运 山崩海枯金石出
列邦蝴蝶见光来 天下万邦日射时
天地反覆此时代 天降在人此时代
岂何不知三人日 东西合运枝叶道
此运得受女子人 一祖十孙人人活
道道教教合十胜 列邦各国指导人 三公大夫指指挥世
上中之下异运时 一导合而人人合
德心生合无道灭 入生出死弓乙村
天定人心还定歌 魑魅发不夺人心
信天人获罪于天 无所祷
空虚事无人间 夜鬼发动不入胜
天生天杀道道理 化于千万理有海印
一人择之化敏过自责 吸海印无不通知
天意理奚如天远返低 古人郑氏牛性仸死
人作蘖自取祸 无可叹奈何
且易曰 先天天不违后天奉时
牛性农夫石井昆 我邦之人君知否
识苍生桃源境 晓星平川照临 非山非野十胜论
忽伯千艘何处地 牛姓在野豫定地
人心变化十胜论村 人言一大尺八村
非山非野非山牛腹洞 背弓不知双山和
先后天地※亚亚两白间 背山十胜两白图
腹山工夫道通世 不知种桃人
仙源种桃弓弓里 十处十胜十字处
上中下异运 中晴一二三
圣寿何短十胜说 入于三时无用
忠则尽命悲极运 穴下弓身一二九
日月无光五九论 一二三五豫定运
列邦混乱人不胜 四年逃命后日明
小头无足天火世 生者几何 一四四半死之人
两双空六送旧迎新 数千呼万世神天民
白马神将出世时 赤火蛇龙林出运
十处十胜非别地 吉莫吉于弓弓村
胜者出人人人从 有智者世思勿虑
中入生 中入何时午未申酉
先入何时辰巳午未 末入何时此运之后
末入者死 吉运十胜何地
南朝鲜四面如是 如是三年工夫
无文道通 肇乙矢口气和慈慈
二七龙蛇是真人 三八木人十五真主
两人相对马头角 荣字之人变化君
乘柿之人弓乙郑 前路松松不远开
儒佛柿人是何人 东西末世豫言书
神人豫言世不觉 此运之论
十处十胜无用 十胜不现出
但在弓弓乙乙间 世人寻觉落盘四乳
四口之田利用时 田退四面十字出
甚难甚难弓弓地 悲哉悲运何日时
青槐满庭之月 白杨无芽之日
此时变运之世
柿独出世 人心即天心
规于十胜 弓弓之间 生旺胜地
非山非野仁富之间 人山人海万姓聚合 小木多积之中
三神山人出生地 女古老人草鱼禾艸来 相望对坐地
三神帝王始出时 善者多生恶者死 可笑可叹奈何
嗟乎 三灾不远日 觉者其间几何人
竹车身地十八卜重土 十人延寿处 尧之日月圣岁月
世间人生解冤地 人心天心 今日是天地人心中
天降大道四海通 人生万物更新日上时
东西大道合运时 人心和而无战化
恶者不通不知 即无道之人皆病死
毒疾不犯世弃人 春气长生永远乐 无疑海印天授得
高官大爵无觉智 英雄文章非能士
自下达上下愚不已 先知海印出人才
几千年间豫定运 运回朝鲜中原化
山川日月逢此运 君出始祖回运来
访道君者解冤日 柿谋者生弓乙里
释迦之运三千年 弥勒出世郑氏运
斥儒尚佛西运来 天地海印谁何说
佛道大师保惠印 天地人三
火印雨印露印 三丰三印
天民择地 三丰之谷
谷种求于三丰也 龙蛇之人不免狱
不忍碎狱出时 天地混沌
飞火落地 鼠女隐日
三床后卧 先择失散
此运时 郑堪豫言十处
地理之上大吉地 十处以外小吉
方方谷谷结定地 不入正穴者死
有福之人或希生 穴下弓身
巽门 弓乙图用必要矣
天择弓弓十胜地 利在弓弓十胜村
不利山不近不听 天民十胜地
赤运蔽日火烟蔽月 盗贼不入安心之地 出死入生
自古豫言秘藏之文 隐头藏尾不觉书
自古十胜弓乙理 由道下止从从金说
无物不食人人知 何物食生命 何物食死物
艸早三鸡爱好者 不失本心皆冤死
阴阳果豚鼠食 虽访道君子无心
利在田田 十胜化上帝豫言真经说
毫理不差生命 一二三松家田
上中下松家道 奄阜曲阜圣山地
飞火不入道人寻 日月无光星落雹
山万岩万掩身甲 似人不人天神降
六角八人知者生 阴鬼发动从者死
无道病鬼不知亡 莫如忍忍海印觉
桑田碧海地出 鸡龙山下定都地
白石之化日中君 能知三神救世主
牛鸣在人弓乙仙 地斥山川不避居
天崩混沌素沙立 弓乙仙境种桃地
苍生何事转凄然 初乐大道天降时
前无后之中原和 清阳宫殿大和门
日无光珠玉妆 鸡龙石白盘理
扶桑金鸟槿花国 白发君王石白理
非道觉而无知死 道之人解冤世
甘露如雨海印说 天印地印人印三丰
海印雨下三发化字发 火印地印
露印化印合一理 非云真雨不老草
有云??露不死药 八人登天火字印
甘露如雨双宫印 双宫何事十胜出
乙乙何亦无文通 先后两白真人出
三丰吸者不老死 石井何意延饮水
鸡龙何意变天地 海印何能利山海
石白何意日中君 生旺胜地弓白丰
十五真主择现出 末世圣君容天朴
鸡有四角邦无手 玄武青龙朱雀时
而开东日出 火龙赤蛇
白马乘呼唤云兮 始终艮野素沙地
毛童所望怨无心 三南第一吉星地
月下弹琴牛鸣声 脱劫重生变化处
执衡扌案 生灵合 忍不耐而先入运
愚者贪利目前祸 世人何胜事己厌
天意拒逆狼狈事 见人出去打胸哀冤不吉兆
天定计数不足日 飞火落地人生灭
未常天心无怨恨 人心不还自取祸
三人合日春心生 道不觉而无心
太神岁壬申乙巳运 百五而七四始末
当末运绝伦者必先一小生 盗贼者必先凶半死匕交
保命在于三角山下半月形 保身者在于四口体合
在官者不水青直勤 无心也
害国者阴转阳强亡柔存 染色者谁无色者谁
存亡兴败必见此色 难黑易白心满危
谦满安恶满天必赐死 活我者谁三人一夕
杀我者谁小头无足 害我者似兽非兽
乱国之奴隶 速脱兽群者牛之加一
迟脱兽群者危之加厄 万物之灵
失伦兽从者必死 人依夕卜背面必死
玄妙精通谁可知 七要
一曰天心 二曰石皮之衣 三曰石皮巾
四曰艸日十花 五曰力菫农 六曰匕之人
七曰一小重力 是皆不妄矣
又有十忌 一曰立心 二曰一牛两尾心 三曰卖心
四曰过欲 五曰贪利 六曰争斗 七曰怠惰
八曰轻妄 九曰密居 十曰钱禾刀也
死杀不生 岂确实乎 有志君子 深觉深觉
慎之察之暗 暗不知世事也
末世灾 初问其何时 午未申三 东国回生四方立础
问其何时 鼠牛虎三 李朝之亡 何代
四七君王 李花更发 何之年 黄鼠之摄政也
患乱初发 问于何时 玄蛇前三 再发何时
牛虎两端 雪胃长安 燕鸿去来之月也
三发天下何之年 未详不说
又曰真人世界何之年 和阳嘉春也 出地何处耶
鸡鸣龙叫溟沙十里之上 龙山之下 天受丹书何之年
神妙无弓造化难测 鸡龙基楚何之年 病身之人多出之时
一国分列何年时 三鸟次鸣青鸡之年也
又分何之年虎兔相争 水火相交时也
停战何时 用事相论黄羊用事之月
统合之年何时 龙蛇赤狗喜月也
白衣民族生之年 猪狗分争心一通
先动之时何时 白虎射杀之
前无神之发大谓也 中动何意虚中有实
无无有中有神论者 大发之时
末动又何 夜鬼发动胜己之中
鬼不知 大发天下避乱指示谓也
十胜何处耶 虚中有实 牛性和气有人处谓也
两白三丰何乎 一胜白丰三合 一处也
不老不死长水仙之药 水升降之村有处 谓之两白三丰也
有智君子何不慎 难察难察也 嗟嗟众必生 慎谨笃行
自古国家兴亡 莫座天神顾获
槿花朝鲜 瑞光济苍生 英雄君子 自西自东集合仙中矣
涂炭百姓急觉大梦 不远将来目前之祸矣 可哀可哀矣


第六篇 圣山寻路

韩国预言《格庵遗录》连载：第六篇 圣山寻路

绝者无心 盗贼者必先凶
保身者乙乙 保命者弓弓人去处
四口交人留处 害国者阴邪
辅国者阳正 强亡柔存革心从心
旧染者死从新者生 杀我谁小头无足
活我谁三人一夕 助我谁似人不人
害我者谁似兽非兽 世人难知两白之人
天择之人三丰之谷 善人食料
世人不见 俗人不食
一日三食饥饿死 三旬九食不饥长生
弓弓胜地求民方舟 牛性在野非山非野牛鸣声
无文道通咏歌舞 血脉贯通侍真人
众人嘲笑跪坐诵经 肉身灭魔诵经不绝
人个得生绝之诵经 万无一生
生死判端都之在心 死末生初几何得生
不失中入所愿成就 不入中动永出世人人居处
各者异异念念唯行 必有大庆
速脱兽群罪人得生 迟脱兽群善人不生
万物灵长 从鬼何望鬼不知觉
勿犯世俗 夜鬼发动罪恶满天
善者得生恶者永灭 当于末世善人几何
世人不觉 呜呼悲哉 依外背内一无心
玄妙精通谁可知 误求两白负薪入火
求弓三丰不饥长生 求地三丰食者不生
求郑地者平生不得 求郑于天三七满足
一心祈祷天有应答 无诚无地不得胜地
地不逢郑王 求世海印不见之影
求天海印皆入极乐 求地田田平生难得
求道田田无难易得 求地十胜异端之说
求地弓弓一人不得 求灵弓弓人如反掌
十胜觉理一字纵横 求十弓乙延年益寿
十胜居人入于永乐 万无一失
心觉心觉 贫者得生富者不得
虚中有实 圣山水泉药之又药
一饮延寿饮之 又饮不死永生
圣泉何在南鲜平川 紫霞岛中万姓有处
福地桃源仁富寻 入山虽好不如西湖
东山谁良不如路边 多人往来大之边
天藏地秘吉星照 桂范朴树之上
苏莱老姑两山相望稀坐山
石白石光辉 天下列光见而夜到千艘
百万旗顷刻岸到 三都用库安闲之日
天日月再生人 人人得地不死永生
郑堪豫言有智者生 无智者死
贫者生富者死 是亦真理矣


第七篇 寺沓七斗

韩国预言《格庵遗录》连载：第七篇 寺沓七斗

寺沓七斗斗中之星 曲土辰寸真实之农
文武星名地民何知 天牛耕田水源长远
无凶之丰食者永生 三丰之谷虚妄之说
世人难知 有智者饱无智饥
人人心觉天上之谷 昼夜不息勤农作业
一日三食饥饿死 三旬九食不饥生
天下万物呼吸之者 行住坐卧天呼岁岁


第八篇 石井水

韩国预言《格庵遗录》连载：第八篇 石井水

日出山天井之水 扫之腥尘天神剑
一挥光线灭魔藏 暗追天气光彩电
天命归真能何将 利在石井生命线
四肢内里心泉水 世人何事转凄然
祈天祷神开心门 水源长远天农田
农曲土辰寸七斗落 牛性在野牛鸣声
人生秋收审判日 海印役事能不无
脱劫重生变化身 天生有姓郑道令
世间再生郑氏王 一字纵横木人姓
世人心闭永不觉


第九篇 生初之乐

韩国预言《格庵遗录》连载：第九篇 生初之乐

三鸟频鸣急来声 浑迷精神惶忽觉
数数出声朱雀之鸟 无时鸣之开东 夜去日来促春光
中入此时人人觉 仙源种桃何处地
多会仙中弓乙间 宝血伸冤四海流
心觉访道皆生时 罪恶争土相害门
上帝之子斗牛星 西洋结冤离去后 登高望远察世间
二十世后今时当 东方出现结冤解
腥尘捽地世冤恨 一占无浊无病 永无恶神世界
※亚亚宗佛弥勒王 人间解冤此今日
忧愁思虑雪冰寒 无愁春风积雪消
涌出心泉功德水 一饮延寿石井昆 毒气除去不惧病
大慈大悲弓弓人 博爱万物夜兽将
世上恶毒腐病人 世上兽争种灭时
杀人哀惜死地生 杀人无处处死
桃花流水武陵村 仙会忠孝种桃地
海上万里输粮来 万国忠信歌舞来
净洁净土别天地 金筑宝城四千里
天长高台空四肘 十二门开昼夜通
仙官仙女案内入 金童玉女天君士
弹琴一声清雅曲 不撤昼霄云高
如雪白蝶双去来 细柳之间黄鸟声
温谷白鸟作作声 桂树天上月中宫
怜然荣光无比界 清阳宫殿日中君
水晶造制琉璃国 金街路上歌人
无穷世月弹琴声 不知岁月何甲子
延年益寿初生法 当上父母千寿
膝下子孙万岁荣 天增岁月人增寿
春满乾满家 愿得三山不老草
拜献高堂鹤发亲 祈天祷神甘露飞 永生福乐不死药
立春大吉建阳多庆 天地反覆此今日
宝城光辉空天射 人身通秀琉璃界
日光无落月无亏 不分昼夜恒日月
直曲交线相交射 窟曲之穴光明穴
无极无阴无影世 泪愁隔精无手苦
日日连食不老草 无腹服不死药
此居人民无愁虑 不老不死永春节
三十六宫都是春 天根月窟寒往来
平和文云 天性人心人性天心 性和心和天人和
三变成道天人乎 九变九复天人乎
成男成女其本乎 人本乎
天人本人阴道局 聚气还生阳道局
聚合生必和而人必和 天时地时人时
和气同乐一夜新 平和相和同日皆平和
不平和难生心 难生心里去何其得
知读即能知 世别免愚人
天意人心如未觉士者 为人同道何人道
平和从万世 天道不绝来 和气自得于心
闻平和仰天祈祷 观圣世保存深源盘
初始天下一气共归元 灵水神火明还定
大新天下吾耶心 皆自一心从舜来 日月明
天下合归元元来 春定好四方均和明
诀云 虎性无变化单性之兽
狗性亦无变化旧性之兽 牛性有变化难测
晓星天君天使民合称者 牛性也
岂如虎狗之性也 然则精脱其右
落盘四乳 利在十胜预诀传世
世人不知可叹奈何 东北五台十二贼
三南五被青衣贼 种骨种仁又种芒
万仁伤落几人阳 桑田碧海混沌世
白丰胜三安心处 青雀龟龙化出地
须从走青林人 谷出种圣山地

三灾八难不入处 二十八宿共同回
紫霞仙中南朝鲜 南来郑氏阴阳合德真人来
郑氏鸡龙千年定 赵氏伽耶亦千年
范氏完山七百年 王氏松岳五百年
非郑为郑非范 非赵为赵非王氏 是故
先天太白数再定 小白后天数 是故
弓乙两白间 图书分明造化定

尧舜以后孔孟书 字字劝善苍生活
传来消息妄真者 自作之孽谁谁家
江山热荡鬼不知 鸡山石白三山中
灵兮神兮圣人出 美哉
山下大运回 长安大道正道令
土价如粪是何说 谷贵钱奈且何

落盘四乳弓乙理 叶钱世界纸货运
小头无足杀我理 弓弓矢口谁知守
世人自称金钱云 天下壮士未能觉
投鞭四海灭魔争 知气顺还万事知
秋雨青山六花飞 春风好时阳照
万古风霜过去客 天下万事应和仙
春夏秋冬四时 松柏凌雪君子节
万壑千峰弓弓士 天地都来一掌中
四方贤士多归处 圣山圣地日月明
灵风润化见天根 神心容忽看月窟
戊己分合一气还 甲乙火龙多吉生
中灵十一才摠灵台 丙丁神鸟正大水土
父母气还定 庚辛大号众济生
天地大道气还定 年年益寿江南仙
永宁通书玉甲记 天道大降一气道
坊坊曲曲惟物处 世人不知天上仙
日月何山不照处 高出云霄照最先明
处处谷谷天道还 水水山山前路立
天高地卑有谁知 二十四位八方回
春秋笔法由来迹 三皇五帝亿亿花
三纲五伦永绝世 明明至德八条目
神道观之重重生 十万大兵号令
天空空虚虚无无里 东方花烛更明辉
信天村深紫霞中 秋天执弓白马还
深盟信诚明道还 三十六宫都是春
万树春光鸟飞来 冲天和气三阳春
九宫妙妙好好理 三阴三阳一盘气
千千万万何何理 吹来长风几万理
九重桃李谁可知 河东江山一点红
雪山何在鸟飞绝 更明大道天地德
方夫大壮后绿人 十雷风火先天合
面面村村牛鸣声 道道郡郡万年风
九马当路无首吉 履霜坚冰皆言顺
此时何时运来时 时时忙忙急急传
上南七月西南明 相生相克待对法
水火既济相望好 木火通明春风长
水火未济混沌世 东西分明大乱年
运回周流西域道 一筐春心万邦和
云开万里同看日 阴阳混杂难判世
天地定位永平仙 鸟头白兮黑亦白
家家门前日月明 二十九日立刀削
兑上绝兮艮上连 一盛一败弱强理
人亦奈何循还天 自然之道不可违
阴阳推之变化理 国家大兴吾家兴
人命在天天增寿 三台应星天上仙
五福具备飞人间 于美山下好运机
自然仁义更人化 声可转天雷震动
瞬能飜电光辉 含水口喷风雨作沾
波指雾云射飞 时好丈夫令岁月
一将神剑万邦挥 狂夫由理岂狂名
天自然降欲亨 拔拳逐击千魔鬼
举踵屈跿万地名 舞里神衫神化剑
清歌音律乐成笙 瑞满心仁仪
大更明来也 定安平
圣山奄宅始开扉 天助随神入助归
道化神屋春荣贵 德满修身润月肥
四海水清龙大饮 九天云瑞鹤高飞
不人见圣真孰谓 南来郑氏更明辉
吉星还聚中兴国 凶蛇逆从灭亡方
万鸟有声知主曲 百花无语向阳香
逐魔试舞剑辉电 此世号歌声振雷
几千年之今始定 大和通路吉门开
此言不中非天语 时不开否道令
如今未觉弓弓去 何时更待又逢春
万神护面此男女 未觉谁称大道德
世之起言几国会 朝鲜万世中兴国
大和门开昼夜通 始起始起万邦来
春三月之花正好 天人当时皆春舞
天降飞火 世间上桑田碧海
扑灭魔没 世人间梦外事
丹扇指示通世奇 拯世苍生问主人
自立心主定世主 个个人心自定主
天一人之万万岁 天皇大道严可出
大鞭剑下驱妖鬼 无声无臭震天降
杀魔无种毒火灭 符三千秋应万经
万合同归人一人符 三人同七十二
五老仙灵一三仙 吾人忽觉神化经
周易阴符其性然也 斗牛星其则不远伐柯君
源流长而分连合 然合而远流源长
天耶人耶不知神 神耶人耶不知天
神亦人耶天亦人 人亦神耶人亦天
人之神兮知其天 神知人兮知其地
日月有数大小定 圣切生焉神明出
逢别几年书家传 更逢今日修源旅
谁知今日修源旅 善人英雄喜逢年
英雄何事从盘角 月明万里天皇来
春香消息问英雄 昨见山城今宫阙
知解此书有福家 未解此书无福家
此言不中非天语 是谁敢作此书传
三尺金琴万国朝鲜化 利刃重剑四海裂荡
神化经云 河图洛书易明理
太初之世牛性人 牛性牛性斗牛
上帝子 乾性牛兮牛性
乾逢坤而为马牛 坤逢乾而为牛马
牛声在野九马世 德厚道牛马声
何者能知出此人 此人是非是真人
仙药伐病灭葬埋 葬埋灭夷神奇法
谁可觉而见不笑 人得是非而然后能成
人能得云雨而后成变化 今世士者无识人
何可人物 误贪利欲人去弓弓
我来矢矢 出判掀天
有势弓弓去 屈无势矢矢来
空中和言心中化 道通天地无形外


第十篇 赛三五

韩国预言《格庵遗录》连载：第十篇 赛三五

万民之众奉命天语 弓乙之人谆谆教化
弱者为虽战胜 为坚却者 劫万民听示
西气东来救世真人 天生化柿末世圣君
天人出予民救地 其时闭目忽开
龙耳口亚听取吹歌 半身不随长伸脚
广野涌出沙漠流泉 移山倒水海枯山焚
大中小鱼皆亡 愚妹行人不正路
天释之人 两手大举天呼万岁
恶臭永无全消 中动不知末动之死
人皆心觉 不老永生 从之弓乙永无失败
我国东邦万邦之避乱之方
民见从柿天受大福 不失时机 后悔莫及矣


第十一篇 赛四一

韩国预言《格庵遗录》连载：第十一篇 赛四一

列邦诸人缄口无言
火龙赤蛇大陆东邦海隅半岛 天下一气再生身
利见机打破灭魔 人生秋收糟米端风 驱飞糟飘风之人
弓乙十胜 转白之死 黄腹再生
三八之北出于圣人 天授大命
似人不人 柿似真人 马头牛角两火冠木
海岛真人渡南来之
真主出南海岛中紫霞仙境 世人不觉矣


第十二篇 赛 四三

韩国预言《格庵遗录》连载：第十二篇 赛 四三

上帝之子斗牛天星 葡隐之后郑正道令
北方出人渡于南海 安定之处 吉星照临
南朝之紫霞仙中 弓弓十胜桃源地
二人横三多会仙中 避乱之邦
多人往来之边 一水二水莺回地
利在石井永生水源 一饮延寿可避瘟疫
沙漠泉出锦锈江山 一人教化渴者永无矣


第十三篇 赛 四四

韩国预言《格庵遗录》连载：第十三篇 赛 四四

无后裔之血孙郑 何姓不知何来郑
郑本天上云中王 再来今日郑氏王
神出鬼没此世上 择之顺人人山人海
小木多积万人仰见 突出之柿 枝叶茂盛绿阴里
往来行人闲坐避暑 解渴功德永生之水 饮之饮者永生矣
代代后孙传之 无穷天呼万岁


第十四篇 罗马 箪二

韩国预言《格庵遗录》连载：第十四篇 罗马 箪二

天以监之善恶 各行报应
柿从之人如春之草 荣光尊贵 四时不衰之生
生片党之人 不义恶行 如磨刀之石
不免入狱 重罪之人 恶心老日受代
尊守仪理不离荣冠 居之十胜永远安心
无法罪者 无法之亡也
有罪负戌水火 人人心觉 后悔不离矣 六六 ── 十六


第十五篇 罗马一 二十三条

韩国预言《格庵遗录》连载：第十五篇 罗马一 二十三条

心觉心觉 丧失本心者 一不义 二魂恶
三贪欲 四恶意 五猜忌 六条人 七粉争
八诈欺 九恶毒 十菽隐菽隐 十一诽谤
十二无神 十三无天 十四凌辱 十五骄慢
十六藉慢 十七诸恶图谋 十八父母拒逆 十九愚昧
二十背约 二十一无情 二十二无慈悲 二十三不义
是忍也 此人悔心自责不然 不免天怒 天伐之毒矣


第十六篇 哥前

韩国预言《格庵遗录》连载：第十六篇 哥前

虚多犯罪 诸恶之中 有罪于身外
身内犯罪 极凶之一条也
犯内之罪 青春南女 慎之又慎
六六一七七一八 善男善女 慎此言慎行之哉
如何间不离夫妇 人男兽妇逢之愿心同居
不弃 兽男人妇愿之共居 是亦不弃
蓬田如麻 同气勋柔 香风往来
兽人得生 天然之事 世不知也
俗世之人 坐井观天 心觉此言 运行度数时 不避也
神出鬼没 真来邪言矣 十三 三十
行恶视四善 污行实也 恒心守义 犯行作罪 不免天伐矣


第十七篇 无用出世智将

韩国预言《格庵遗录》连载：第十七篇 无用出世智将

二人横三有一人 双七向面 曰义真人 可女生一人
鸡龙开国 起功之臣
十人生产一男一女 辰巳真人 男女不辨
牛性在野 非山非野 非野仁富之间 圣之出世三有
辰巳入于十胜 三时中取 辰巳午未先动之反
申酉戌亥中动之生 寅卯辰死末动之死
巳午未乐堂 兴尽悲来
一喜一悲 苦尽甘来 天呼万岁
一日三食饥饿死 三旬九食不饥生


第十八篇 赛六五

韩国预言《格庵遗录》连载：第十八篇 赛六五

先择牛之 开目不示 开耳不听
贪欲之人 不知世事之变易
十胜之人 三丰之谷 三年恒食 不饥长生
先择牛文 世谷恒食 不饱饥渴
弓乙之人 无愁恒乐 假牧从民 不免羞耻
两白之人 咏歌踏舞 不吠之狗 切齿痛叹
三丰之人 入于仙境 兽从之人 ??于火狱
善行之人 岁岁弹琴 恶行之人 年年弹胸
圣山圣地 仁富之出 有知者生 无知者死
嗟呼三呼 三灾不远日 觉者共问几何人
美哉仙中兮 哀哭之声 永不听之
恶死幼儿 无不满寿 落胎之死 百岁之上寿
木人神屋别天地 海印役使 万事如意亨通
风驱恶疾云中去 雨洗冤魂海外消
别有天地非人间 武陵仙境种桃地
人寿如桂永不衰 白发忽然黑首化 落齿神化复达生
择人手苦不归虚 生产之物不逢灾
非山非野居住人 子孙世世万代荣华
兽动物心政和 弓弓圣地无害丧
圣人教化谆谆日 德及禽兽天下化 被草木赖及万邦


第十九篇 弓乙论

韩国预言《格庵遗录》连载：第十九篇 弓乙论

弓弓不和向面东西 背弓之间出于十胜
人觉从之所愿成就 弓弓相和向面对坐
湾弓之间出于神工 人人读习无文道通
右乙双争一胜一败 纵横之间出于十字
人觉得智永保妻子 左乙相交一立一卧
双乙之间出于十胜 性理之觉无愿不通
四口合軆入礼之田 四口之间出于十字
骸垢洗净沐浴汤田 五口达交达成之田
五口之间出于十胜 脱劫重生变化之田
精脱其右米盘之图 落盘高四乳出于十字
先师此云觉者得福 一鲜成胎四方连交
四角虚亏出于十字 奥妙远理世人难知
龙马太白灵龟小白 背山之间出于十字
求人两白避乱之本 黄字入腹再生之身
脱衣冠履出于十字 命哲保身天坡祈祷
须纵白虎青林走东 西气东来再生神人
木变为马何姓不知 乙乙合身向面左右
背乙之间出于工字 世人觉之科学超工
双乙相和向面相顾 乙乙之合出于凡字
理气之中大元之数

天地应火诸恶消灭 心裂门开死后极乐
三印之中之火 如雨遍济心灵变化
恒常喜盘不老长春 三印之中海印之水
甘露雾临重生之理 心发白花不死永生
无谷丰登三印粮露 石井妙理水升火降
涌泉心中毒气不丧 天牛耕田利在石井
弥勒出世万法教主 儒佛仙合一气再生
紫霞南鲜葡隐后裔 柿木出圣东西教主
龙蛇渡南辰巳之间 桃源仙地海岛真人
鸡有四角邦无手入 人间超道郑弥稣神
马头生角十五真主 午未乐堂青龙之后
女上加一地边去土 狗惊羊喜五十八年
掷柶消目檀东致基 五卯一乞枬东仸出
末判之图午未乐堂堂 仙李一枝谁保命
柿林扶李守从之生 不顾圣人无福可叹
李郑黑猴 申望绿蛇 头尾郑初 飞鸟鸠月五七四年
天受禅尧鸡龙 太祖登位飞上
玉灯秋夜戊己之日 海印金尺天呼万岁
三分鼎峙龙兔之论 李郑争斗各守一镇
无罪苍生万无一生 长弓射矢万人求活
山鸟骑豚渡野溪边 鼠女隐日三床后卧
走肖神将葛羌勇士 白眉将军渴川之鱼
八郑之中三杰一人 青眉大将异陵非衣
人王四维千人得生 分国争雄三杰之人
南步老将白首君王 七李相争胜利一人
三分天下假郑三年 道下止人天破修身
口出刃剑奋打灭魔 跪坐诵真万无一伤鬼不矢口
六千岁龙 权柄之世坐居龙床 妖鬼猖獗火灭其中


第二十篇 道下止

韩国预言《格庵遗录》连载：第二十篇 道下止

道者弓弓之道 无文之通也
行恶之人不觉之意 寻道之人觉之得也 生也
诀云 人惠无心村十八退
丁目双角三卜人也 千口人间以着冠也
破字妙理 出于道下止也
不觉此意平生修身 不免无心矣 慎觉之哉
弓弓之道 儒佛仙合一之道 天下之倧也
诀云 利在弓弓乙乙田田 是天坡之三人一夕
柿从者生矣 一云人合千口以着冠
此言不中非天语 时运不开否道令


第二十一篇 隐秘歌

韩国预言《格庵遗录》连载：第二十一篇 隐秘歌

两白三丰名胜地 望远耳听心不安
时来运到细推究 从横一字分日月
弓不在山弓不水 牛性在野四乙中
武陵桃源仙境地 一片福州圣山地
鸡龙白石平砂间 三十里局天藏处
三神圣山何处地 东海三神亦此地
甘露如雨海印理 小弓武弓生杀权
天下一气弓乙化 东走者死西入生
青春男女老少间 虚火乱动节不知
天地震动舞哭声 生死判端仰天祝
山魔海鬼隐藏世 阳来阴退肇乙知
六角八人天火降 善恶分别仔细知
苦待春风访道者 肇乙矢口天乙来
山水前路预言中 四乙之中三圣出
西方结冤东方解 愿日见之修源旅
须从白兔走青林 世上四览谁可知
祈天祷神天神指 西气东来独觉士
一鸡四角邦无手 万人苦待直八人
西方庚辛四九金 圣神降临金鸠鸟
东方甲乙三八木 木再生保惠士
奄宅曲阜牛性野 多人往来牛鸣地
鸡鸣龙叫道下止 清水山下定都处
小头无足飞火理 化在其中从鬼死
双弓天坡乙乙地 三人一夕修道生
夜鬼发动鬼不知 鬼杀神活铭心觉
真人出世朴活人 弓弓合德末世圣
三丰妙理人不信 一日三食饥饿死
真理三丰人人觉 天下万民永不饥
两白隐理人不寻 千祖一孙※亚合心
十胜两白世人觉 一祖十孙女子运
画牛顾溪仙源川 心火发白心泉水
寺沓七斗石井昆 天纵之圣盘石井
一饮延寿永生水 饮之又饮紫霞酒
浮金冷金从金理 似人不人天神郑
不利山水圣岛山 孽蛇秋月降明世
小头无头何运当 兔丈水火能杀我
三人一夕自下上 斥儒尚佛是从金
寺沓七斗文武星 农土辰丹寸田农
水田长源小丰理 二人太田水田谷
利在田田阴阳田 田中十胜我生者
田中又田又田图 当代千年训谏田
弓弓乙乙我中入 隐然十胜安心处
精脱其右昔盘理 落盘四乳十胜出
先入者还心不觉 马羊二七洪烟数
中入者生何时定 猴牛六畜当运时
末入者死虎兔争 天下纷纷大乱世
入者动理同一理 访道君子寻牛活
死人失衣出世世 先动反还不入时
长弓出世当时运 中动自生道觉人
二十九日土人卜 重山急逝次出时
末入者死预定论 先觉者末世定论
申酉兵事起何时 八人登天役事时
戌亥人多死何意 林中出圣不利时
子丑犹未定何事 金运发动混沌世
寅卯事可知人觉 三灾八难并起时
辰巳圣人出三时 火中绿水产出降
午未乐当当运世 死生末初新天地
自戌至羊欲知间 一喜一悲善恶分
兵事兵事真人兵 世人不知接战时
多死多死鬼多死 魂去人生怅心事
未定未定疑心未 半信半疑有志士
可知可知四海知 新天运到化战时
人出人出真人出 天时三运三时出
初出预定人间出 火中初产龙蛇时
次出真人动出世 水中龙蛇天使出
三圣奠乃降岛山 三辰巳出三圣出
地上出人世不知 父子神中三人出
世上真人谁可知 三真神中一人出
岛山降人亦谁人 三圣一体一人出
三人巳出三圣合 末复合理一人出
八万念佛藏经中 弥勒世尊海印出
五车诗书易经中 海中道全紫雾出
斥儒尚佛道德经 上帝降临东半岛
弥勒上帝郑道令 末复三合一人定
三家三道末运一 仙之造化莲花世
自古由来预言中 革旧从新访道觉
末世圣君容天朴 弓乙之外谁知人
瀛州蓬莱三神山 十胜中地朴活处
养生工夫人不离 脱劫重生更无变
若求不死愿永生 须问灵神木将军
天地牛马世不知 郑氏天姓谁可知
容天朴人容天伯 何姓不知郑道令
无后裔之血孙出 无父之子天纵圣
西讐东逢解冤世 长安大道正道令
郑本天上云中王 再来春日郑氏王
马枋儿只谁可知 马姓何姓世人察
真人出世分明知 慎之慎之佥君子
铭心不忘弓乙歌 运来前路松松开
苏城白鰕杀气满 四面百里人影绝
欲求人生安心处 访道君子拯济苍
二加一横二人立 八十一俱富饶地
两白三丰有人处 弥勒出世亦此地
金鸠班鸟圣神鸟 红鸾异迹降雨露
木兔再生郑姓运 三时重生郑本人
儒佛仙三各人出 末复合一圣一出
武弓白石三丰理 移山倒海变化运
乾上坤下天地否 羲易之理先天运
离上坎下火水未 周易之理后天运
春气度数发芽期 九十八土中用年
夏期度数长成期 五十八土中用事
天根月窟寒来地 三十六宫都是春
甲子年月日时定 日余不足定日数
万物苦待新天运 不老不死人永春
不耕田而食之 不织麻而衣之
不埋地而葬之 不拜祀而祭之
不乘马而行之 不食谷而饱之
不流泪而生之 不饮药而寿之
不交媾而产之 不四时而农之
不花发而实之 死末生初末运
云王真人降岛 逆天者亡顺天者兴
三人日而春字定

杀我者谁 女人戴禾 人不知 兵在其中
杀我者谁 雨下横山 天不知 裹在其中
杀我者谁 小头无足 鬼不知 化在其中
话我者谁 十八加公 宋下止 深谷
话我者谁 豕上加冠 哥下止 梁底
话我者谁 三人一夕 都下止 天坡
虎性在山 如松 之盛 见人猖獗 见松即止
狗性在家 家给千兵 见雪猖獗 见家即止
牛性在野 奄宅曲阜 见鬼猖獗 见野即止
利在宋宋 画虎顾名 物名即犊 音即松下止
利在哥哥 画狗顾檐 物名即犬 音即家下止
利在全全 画牛顾溪 物名即牝 音即道下止
似草非草 二才前后 浮木节木 从木在生
似野非野 两上左右 浮土温土 从土在生
似人非人 人玉非玉 浮金冷金 从金从金在生

死运 人口有土 虎龙相斗 八年间 方夫观
死运 重山不利 狗鼠斗食 一夜间 由倒观
死运 六角八人 牛兔相争 十日间 立十观
宋字 十八加公 木公间生 不如松人泽 深谷 地名
可字 豕着冠 火口间生 不如卧眠卧身 巡檐 檐名
全字 十口入 两弓间生 不如修道 正己 田名
三数之理 弓乙田一理贯通 三妙之十胜
全全田田 饮阳两田之间
弓弓双弓 左右背弓之间
乙乙四乙 转背四方之间

单弓武弓 天上灵物 甘露如雨
心火发白 永生之物 即三丰之谷也
白石即武弓 夜鬼发动鬼不知 项锁足锁下狱之物
一名曰海印 善者生获之物 恶者死狱之物
即三物也 三物即一物 生死特权之物也
单乙谓不死处 牛吟满地 恶人多生之地
见不牛而牛声出处 即非山非野两白之间 即弓乙三丰之间
海印用事者 天权郑氏也 故曰弓乙合德真人也
两白三丰之间 得生之人 即谓黎首之民矣
此意何意名胜末世矣 真人居住之地也
故曰十胜也 世人心觉知哉
柿谋者生 众谋者死矣
末世圣君木人 何木上句谋见字
欲知生命处心觉 金鸠木兔
过木木村 人禁人弃之地 独居可也
朴固乡处处 瑞色也 是亦十胜地矣
两雄相争长弓一射 二十九日疾走者 仰天痛哭无心矣
又曰末世之运 张姓赵哥出马
自众之乱庚炎辛秋 怪变层生逆狱延蔓矣
壬三癸四子丑寅卯 鼠候相争千祖一孙
双牛相斗百祖一孙 虎龙相克百祖三孙
兔蛇喷火百祖十孙 龙马有事一祖十孙
观觉此书 心不觉者下愚不移 上下分灭矣
上字之意 贪官误吏富贵客
富不谋身没货泉 孔孟诗书旧染班
下字之意 牛往马往一字无识
高人望见亦失时 出入从事不觉
上下两人亦下愚不移 末动之事无心矣 嗟乎哀哉人人觉

五运之中
一运论则 赤血千里 四年间
二运论则 赤血千里 二年间
三运论则 赤血千里 一年间
四运论则 赤血千里 月间
五运论则 赤血千里 日间
二字空面无空里 汉都中央指挥线 东走者死西入生
上二字面下二里 吉星指示面里明
南东面卧牛长寿地 素砂范朴天旺地
富内晓星延寿地 东春新岱 住地
苏莱白桂树地 桂阳朴村仙住地
此地通合星照临 海印龙宫间日月
木人新幕别乾坤 风驱恶疾云中去
雨洗冤魂海外消 别有天地非人间
武陵桃源弓弓地 圣山圣地吉星地
两白三丰有人处 非山非野何处地
瀛州方丈蓬莱山 紫霞岛中亦此地
圣住苏莱老姑地 人生造物三神主
东海三神亦此山


第二十二篇 弄弓歌

韩国预言《格庵遗录》连载：第二十二篇 弄弓歌

许多众生(众多)四览 (请唱一唱)弄弓歌
句中有意弄弓歌 男女老少(要)心觉
(可喜可)贵(我们孩儿) (愿)寿命福禄祈祷
※亚亚※亚亚※亚※亚(也) 两弓之弓※亚※亚(矣)
达穹达穹(也) 三人一夕达穹(矣)
唵嘛唵嘛阿父唵嘛 天下第一(我们)唵嘛
道乳充肠(我身我体) (没有)唵嘛(如何是活)
道理道理真道理(也) 邪不犯正正道(矣)
主仰主仰主仰时 向天向地主仰(矣)
指路指路直界指路 不赦昼夜指掌指路
作掌作掌作掌弓 血脉贯通作掌弓
(站立站立)道路(站立) 道路道路道路(站立)
道飞道飞活道飞 (道上蝴蝶)活活道飞
自长自长远理自长 深理奥理远理自长
(梦天国里)月南宫 天上荣华暂(看)
先祖先荣相逢(也) 万端情话(未能成)
灵鸡之声(惊醒时) (时辰已到)日竿三
魂迷精神(中猛醒) (欲)拯济万民救活
一烛光明(捧在手里) 尘海业障突破(时)
孝当竭力忠则尽命 (我们)阿只荣贵(矣)
立春大吉建阳多庆 阳来阴退肇乙矢口
天增岁月人增寿 东方朔(之)延寿(矣)
春满乾坤福满家 石崇公(之)富贵(矣)
堂上父母千年寿 先后天地合运时
膝下子孙万世荣 永无恶臭末世界
愿得三山不老草 有云真雨变化世
拜献高堂白发亲 紫霞岛中弓乙仙
三八雨辰十二月 一于纵行东运柱
四九八兄一去酉中 始数横行西运梁
西气东来此运回 山泽通气配合(也)
阴阳相亲(成局后) 十五真主鸟乙矢口
※亚亚倧※亚十数之人 万人苦待真人(也)
无后裔之郑道令 何姓不知正道来
无极天上云中王 太极再来郑氏王
四柱八字天受生 修身齐家(成)然后
远理远理(一场长梦) 深理奥理(猛醒)后
石崇公(之)大福家 万人救济(先行之)
东方朔(之)延年益寿 千年万年(长寿矣)
天地两神更出东 九变之使立大道
弓乙山水十胜坮 千万星辰一时会
四象八卦白十胜 十极世界莲花坮
似人不人金鸠鸟 见而不知木兔人
七十二气造化理 地上仙国朝鲜化
千年大运鸡龙国 四时不变永春世
开辟以来初逢运 三八木运始皇出
改过迁善增寿运 世人不知寒心事
鸡龙都邑非山名 诞生青林正道士
末世圣君视不知 其圣天地合其德
云中灵神正道令 遍踏天下朝鲜来
弓乙大道天下明 不老长生化仙国
天降弓符天意在 拯济苍生谁可知
旧染儒者不觉理 孔孟以后混精神
水流不息当末世 摇头转目人不见
千变万化弓乙道 ※亚亚倧※亚天下通
鸡有四角邦无手 十八卜术出世知
外有八卦九宫理 内有十胜两白理
天地都来一掌中 执衡扌案 察心灵化
真人用事海印法 九变九复变易法
天地运乘但当人 弓乙合德朴活人
修道先出容天朴 龙天伯人亦一理
天崩地坼素沙立 火雨露三三丰理
天主大堂筑高山 万事一理成道时
圣神拒逆嘲笑时 天灾地变??至时
生死门之生死路 万一生门不入时
死门之中突入时 魔王之前从鬼灭
凡观无味不知人 天地开辟何能免
圣山圣地牛鸣地 万世不变安心处
末世二柿或一人 万世春光一树花


第二十三篇 歌辞谣

韩国预言《格庵遗录》连载：第二十三篇 歌辞谣

鱼羊之末愚昧之人 先祖之德学习文字
儒道精神心不离于 四书三经误读误习
弓乙道德不觉之人 出死入生永不觉
道其远而迷于道 何时知时道成立德
末复合而一理 东西道教合一理
魂迷精神永不觉 道教统率保惠大师
时至降道节不知 自下达上千万外
凡夫士女人人觉 中入此时十胜和
预言有书世不知 晚时自叹弓乙觉
念念知十胜不忘时 惶惚心思更精出
开厅耳目香风吸 神出鬼没幻像出
变化一气再生人 苦海众生精路时
蛇夺人心失道病 保惠师圣海印出
上帝道德降仙人 至气今至愿为大降
西气东来牛鸣声 上帝雨露四月天
春不觉而佥君子 春末夏初心不觉
时至不知节不知 哆哪都来知时日
万邦聚合忠孝烈 多会仙中公事处
当务事之人不听 忽然心事禁不禁
龙蛇马羊戊己宫 白马乘云喜消息
家家长世日月明 上降临弹琴声
道通天地无形外 山魔海鬼踌躇踌躇
锦绣江山金街路 西气东来金运回
太古以后初仙境 前无后无之中原鲜
从鬼魔嘲笑尽 耳目听见偶自然
远邦千里运粮日 宝货万物自然来
预言不远朝鲜矣


第二十四篇 嘲笑歌

韩国预言《格庵遗录》连载：第二十四篇 嘲笑歌

七星依侧彼人天佑神助 人我嘲笑而称受福万
嘲笑而不俱虚妄修道人
勿虑世俗何望生 天通地通粪通 所经不谒盲朗
道通知觉我人 粪通知觉道人也
无声无臭无现迹何理 见而狂信徒愚者
信去天堂人 今时满员不入矣
终身愚人地狱 不信智人飞上天
绝嗜琴欲无慈味 草露人生可怜
自古历代详见 人间七十古来稀
好游世月此今世 酒肆厅楼不离
昨日人生今日死 今日人生来日死
场出入智人便所出入 道人不顾家事狂夫女
一日三食何处生 彼笑我我彼笑
终结胜利谁人言(矣) 恒时发言天堂
我智觉知地狱 一平之修道人
北邙山川不免时来 心灵我人运去
智短端彼人 乙矢口节矢口 不游好日何望生


第二十五篇 末运歌

韩国预言《格庵遗录》连载：第二十五篇 末运歌

回来朝鲜大运数 东西南北不违来
妖鬼敌人是非障 锦绣江山我东方
天下聚气运回鲜 太古以后初乐道
始发中原槿花鲜 列邦诸民父母国
万乘天子王之王 天地昨罪妖魔人
坐井观天是非判 无福之人可笑哉
偶然自然前路运 耳目听开海运数
远助输荷物缎帛 金银谷归来鸡龙
天国建设运千里 万里远邦诸人势
折捕掳奉事者 苦尽甘来嘲笑尽
好去悲来异方人 鸟霆车运车神飞机
天使往来瑞气满 我邦云霄高出世
折长报短天恩德 无价大福配给日
昼眠夕寐不受福 家家满福人人溢
先苦克己受嘲人 是亦可笑之运也


第二十六篇 极乐歌

韩国预言《格庵遗录》连载：第二十六篇 极乐歌

近来近来极乐胜国 近来极乐消息
坐听远见苦待 极乐消息忽然来
远理自长奥理国 极乐向远发程时
一字纵横出帆 一个信仰指针
元亨利贞救援船 烈女忠孝乘满
无边大海泛流时 风浪波涛妖魔发
信天笃工不俱退 败道德杂揉世
风打之竹浪打竹 克己又世忍祭去
新天日月更见 山水前松松开
九宫加一※亚亚人 铭心不忘守从
末世圣君容天朴 我邦人生不顾
信天者生知觉人 地天者死无智觉
信天者从木 信地者像拜再生灭死
此在中大和门往来者 心白眼白白花开
心生涌天敷列敷列 宫商角徵羽琴声
清雅一曲云霄高 忧愁思虑闭门心
和气东风闭门开 心和璃流天国界
天主侍卫金石屋 东方延寿石崇富
两人寿福岂比耶 天降雨露三丰
真人居住两白白 三丰何理意无谷大丰
不听转白之意 不觉访道君子心觉


第二十七篇 精觉歌

韩国预言《格庵遗录》连载：第二十七篇 精觉歌

不觉精神 无心 还回今时心和日
天说道德忘失世 东西道教会仙境
末世汨染儒佛仙 无道文章无用世
孔孟读书称士子 见不觉无用人
阿弥陀佛道僧任 末世旧染失真道
念佛多诵无用日 弥勒出世何人觉
河上公之道德经 异端主唱将亡兆
自称仙道咒文者 时至不知恨叹
西学立道赞美人 海内东学守道人
旧染失道无用人 枝枝叶叶东西学
不知正道何修生 再生消息春风来
八万经内极乐说 八十一载道德经
河上公长生不死 死而复生一气道德
上帝豫言圣真经 生死其理明言判
无声无臭别无味 大慈大悲博爱万物
一人生命贵宇宙 有智先觉合之合
人人还本道成德立 人人不觉寒心
孔孟士子坐井观天 念佛僧任
不染尘世如言将谈 各信生死从道不知
虚送岁月恨叹 海外信天先定人
唯我独尊信天任 降大福不受
我方东道咒文者 无文道通主唱
生死之理不觉 不知解冤无用
道道教教独主张 信仰革命不知
何不觉而乱世生 天降大道此时代
从道合一解冤知 天藏地秘十胜地
出死入生弓乙村 种桃仙境紫霞岛
日日研究今不觉 欲知弓弓乙乙处
只在金鸠木兔边 庚辛金鸠四九理
甲乙木兔三八理 一胜一败纵横
四九之间十胜处 欲知金鸠木兔理
世谣流行心觉 乙矢口何理
节矢口何意 气和者肇乙矢口
日中有鸟月中玉兽 何兽 鸠兔相合真人
世人苦待郑道令 何意事永不觉


第二十八篇 吉地歌

韩国预言《格庵遗录》连载：第二十八篇 吉地歌

四三双空近来(也) 一九六八当致(矣)
苦海众生(皆聚之) 救援枋舟(高高浮起)
风浪波涛(虽)汹汹 山岳波涛(不可惧)
新幕别乾坤海印造化(显也) 平沙三里十胜吉地
牛性在野牛鸣声 一尺八寸天人言
不知中动可怜(矣) 桃花流水武陵村
南海朝鲜夜鬼发动作伴(也) 不知生路灭亡入
桂村宫晓星照 紫霞之中三位圣
圣山圣地平川间 甘露如雨心花发
马而啼啼不知此岸 鸟而叫叫不知南之北之
牛而鸣鸣不知牛往马往


第二十九篇 弓弓歌

韩国预言《格庵遗录》连载：第二十九篇 弓弓歌

世人难知弓弓(也) 弓弓矢口生(矣)
两弓不和背弓(也) 双弓相和弯弓(矣)
利在弓弓秘文(也) 四弓之间神工夫(矣)
老少男女有无识间 无文道通世不知(矣)


第三十篇 乙乙歌

韩国预言《格庵遗录》连载：第三十篇 乙乙歌

大小上下勿论阶级 万无一失十工夫(也)
乙乙纵横十字(是) 乙乙相和几元之数
背乙之间工夫工字 利在乙乙道通之理
自下达上世不知(矣)


第三十一篇 田田歌

韩国预言《格庵遗录》连载：第三十一篇 田田歌

四口合軆入礼之田 五口合軆极乐之田
田田之理(虽)分明 世人不觉恨叹(矣)
大乱全世人心汹汹下 (得到)入田卷极难(也)
利在田田心田(也) 跪坐诵经丹田(矣)
田中之田弹琴田 清雅一曲云霄高


第三十二篇 盘四乳歌

韩国预言《格庵遗录》连载：第三十二篇 盘四乳歌

落盘中乳弓弓乙乙 解知下避乱处(也)
落盘四乳十字(是) 四乙中(为)十胜(也)
米字之形背盘之理 四角虚亏亦十字
米形四点落盘下 世人苦待十胜(矣)


第三十三篇 十胜歌

韩国预言《格庵遗录》连载：第三十三篇 十胜歌

八万经内普惠大师 弥勒佛之十胜(也)
义相祖师三昧海印 郑道令之十胜(矣)
海外道德保惠之师 上帝再临十胜(也)
儒佛仙异言之说 末复合理十胜(矣)


第三十四篇 海印歌

韩国预言《格庵遗录》连载：第三十四篇 海印歌

秦皇汉武求下 不老草不死药(在何处)
虹霓七色云雾中 甘露如雨海印(矣)
火雨露三丰海印 极乐入卷发行下
化字化字化字印 无所不能海印(矣)


第三十五篇 两白歌

韩国预言《格庵遗录》连载：第三十五篇 两白歌

夜鬼发动杂揉世上 访道君子谁何人
河图洛书周易理致 两山之图(须)详见
利在两白救人生 璃琉心水涌泉(也)
香风触鼻心花发 衣白心白亦两白
两下三信天人(乎) 心花开白敷列敷列


第三十六篇 三丰歌

韩国预言《格庵遗录》连载：第三十六篇 三丰歌

泪水血遣播种下 为义嘲笑陪养下
祈天祷神秋收下 火雨露印三丰(矣)
一年之农腐谷(么) 一日三食饥饿死
十年之农生谷(么) 三旬九食不饥生


第三十七篇 七斗歌

韩国预言《格庵遗录》连载：第三十七篇 七斗歌

天牛耕田(耕田地) (辛勤播)永生之谷
牛鸣声中除耨(之) 甘露如雨呼吸时
日就月长自长下 寺畓七斗此农事
无田庄(为)获得(矣) 不久世月十年之农
万年食之又千万年


第三十八篇 石井歌

韩国预言《格庵遗录》连载：第三十八篇 石井歌

生命水(即涌泉水) 出泷出泷
(全)天下万国(都)通下 (虽是)毒恶砂气运吸受下者
(只要到)此(泉)不丧 利在石井天井水
一次饮之延寿(也) 饮之又饮连饮者
不死永生此泉(矣)


第三十九篇 十姓歌

韩国预言《格庵遗录》连载：第三十九篇 十姓歌

十姓之理如何意 十处十胜十姓也
四方中央乙字(矣) 右乙之间十字(也)
左乙中央十胜(矣) 四角虚亏十字理
满七加三十姓(矣) 地理十处十姓(也)
天理弓弓十胜(矣) 访道君子慎之下
误入十胜(万不得) 后悔莫及痛叹下


第四十篇 三八歌

韩国预言《格庵遗录》连载：第四十篇 三八歌

十线反八三八 两户亦是三八
无酒酒店三八 三字各八三八
一鲜成胎三八隔 左右相望寒心事
两虎牛人奋发下 破碎三八役事时
龙蛇相斗败龙下吟 龙一起无三八
玉灯秋夜三八日


第四十一篇 海运开歌

韩国预言《格庵遗录》连载：第四十一篇 海运开歌

渐近海运苦尽甘来 海洋丰富近来(也)
千里万里远邦船 夜泊千艘仁富来(矣)
青白相隔狗蛇间 推度五六分明(也)
戊己蛇鼠其然 六大九月海运开
世人不知三六运


第四十二篇 白石歌

韩国预言《格庵遗录》连载：第四十二篇 白石歌

鸡山白石黑石皓 何年何时鸡石皓(矣)
黑石皓意何意(也) 黑石白(之)何时望
惑世诬民白石也 白石(乃)老石也
老石匠人弃石 隅石也


第四十三篇 格庵歌辞

韩国预言《格庵遗录》连载：第四十三篇 格庵歌辞

语话世上四览 (请聆听)生命预言
世上万事虚无中 (只剩悟而心觉事)
文章豪杰英雄之才 不遇岁月(醒梦时)
入山访道(那)君子(们) 山门(启开)何岁月
阿弥陀佛念佛僧道 避凶推吉下山时
时物文理(须细察) 生死(判明应)去来
(不可)疑心快知事 四月天中(告世人)
人神变化无穷无穷 上天时何时(也)
下降时代何时(是) 出入无穷世世人不知
仔细(详知实)难测 一气再生出世(也)
四海一气万国助(矣) 山水精气处处助(也)
日月精神星辰(矣) (去否来否犹豫时)
仔细(托出知其晓) 和气(听之)
一听一见(应)生觉 庶济苍生十胜(矣)
忘置勿惊逗遛生觉 忽然青天多云事
道合天地天道降生 合德今日大道出
有名学识英雄(为) (痴迷于)科学(之)丈夫
机械发达(唯此上) 天文地理达士(们)
时言不知非达士 各国游览博识哲人
时至不知非哲(也) 英雄豪杰(自)藉浪
方农时(若)不知(时) 农事力不足(是也)
愚夫愚女氓虫人(也) 知时来(则)英雄(也)
高官大爵豪杰(们) 知时来(则)杰士(矣)
春情(入睡)一梦(醒) 牛鸣声(声遍地传)
自古及今(倾精心) 道道圣人一字(也)
(确定)无疑(仔细听) 自初其时(传之法)
自静出(则)震动(也) 无静出(则)妄动(矣)
随时变易以从道 谁是不知不从道
一字(之事)变易言 随时言(何不是也)
时至无疑(特告之) 时言明(细细听之)
大道出明(成之)法 时来运数时定(也)
大道春风(掀)气势 大一壮观(正是也)
时言天运命仔细 忽觉精神不忘(也)
时至运开(观其时) 中入十胜(寻而入)
顺天顺天(寻而至) 知知白(则)上白(也)
天下第一中原国 不一和而(何体统)
无知(无识)嘲笑者 (不知其一何嘲笑)
至(公无私)(上帝曰) (不管)厚薄(尽管来)
成就根本(探到底) 从虚实(则)出一(也)
以南以北是何言 露米相争必有欣
四海万姓(我)兄弟 (系)同考祖之子孙
(何为如此)怨讐(也) (我之)朝鲜礼仪东方父母国
(何以如此不相识) 节不知而共产发动
(上帝面)前大罪(也) 精神(紊乱好健忘)
兄弟不知(任其行) (如此)冤痛(何有之)
(痛恨欲绝难消悲) (昂)天痛哭罪(难当)
通合(起来)通合(起) 好时不违通合(起)
(不可成其死冤家) (毙命一人罪难当)
(哭也哭也)鬼神(哭) 蛇夺人心(那)鬼(神)
(随之冤家魔)鬼(哭) (人何为之不烦也)
(必须)悔改悔改(也) 人心(魔)鬼(退去时)
雪冰寒水解结(矣) 人心大道天助来
此堂彼堂急破(也) 无疑东方天圣出
若是东方无知圣 英米西人更解圣
若是东西不知圣 更且苍生奈且何
天然仙中无疑言 何不东西解圣知
时言时言不差言 广济苍生活人符
一心同力合合字 铭心不忘(须悟之)
冤痛(死去死灵魂) 今日不明解冤世
西气东来上帝再临 分明无疑(再归来)
道神天主(如此是) 英雄国(里都赶来)
东西一气再生身 何人善心不和生
印度佛国英米露国 特别朝鲜报(是也)
真僧下山(应)急破 佛道大昌何时望
都是仙中人间事 自古及今初乐大道
(我之)朝鲜大昌人 私心(千万不可留)
面面村村合合字 和气春风时来事
无疑君子大觉年 家家面面郡郡道道
时来自知(均知晓) 天罚严命(下)世上
家家人人(均挽救) 富贵文章才士(们)
时来运数不通(么) 自下达上(若不知)
贫贱示知奴隶(也) 福音传道急急时
(千难万险走过来) 不远千里(应)急传
(汝之)先荣父母灵魂 (重新复活)相逢(也)
贫贱困穷无势者 精神(醒之)海印(知)
(无穷造化不尽也) (汝之)先(灵神明们)
(惟恐)不知(叹息也) (英雄豪杰贤人君子)
(大官大爵富贵者) (菜板之上你之首)
自下(达)上理(是也) (愚昧者)先来(遭)
布德天下大急时 (严冬雪寒之长夜)
(久久未破天不晓) 鸡鸣无时(终破晓)
日出东方(尽朝辉) 亿兆(苍生忧而愁)
(东方破晓好厉害) 夜鬼发(动踌躇踌躇)
(魔鬼你可哪里逃) (悔改)自责(重做人)
至公(无私上帝曰) 不(顾罪恶尽管来)
七七绝粮饥死境 谷种三丰仙境
三年不雨不耕地 无谷大丰十胜(也)
(魔)鬼(你可哪里躲) (所到之处)凶年凶字
(无谷)天地(饿莩也) 人言二人十八寸
生春和气(不是么) 自心天主(不晓故)
不免(审判地)狱(也) 白衣人心朝鲜(人们)
不顾左右急(急走) 世界十胜(我朝鲜)
(朝鲜)人(何为不可) (同为一体朝鲜人啊)
(须知须知必须知) 平安方(为)朝鲜(矣)
(赶快走之疾步走) 生命线(不可断也)
(赶快走之疾步走) (前呼后应手拉手)
(此)消息(为)何消息 (前走后跟排好队)
(赶快跟来快步跟) 天国大晏(好隆重)
天下万民(全)请(时) 参预者(稀而又少)
人心即天(话归来) 胜己厌之(不可也)
朝鲜人心(恶)化(时) (汝之)前程(不可言)
(原无怨仇)大(怨)恨 生死中(而了结否)
(走而正之)正路(也) (邪而走之)凶路(矣)
凶路(切不可走矣) (忠而告之)者(何过)
是非是非是非(论) 天命妇人(母之训)
不知者(吆)(甭)嘲笑 内室(所在)阿父(之话)
外堂(所在) 唵嘛(之语) 内外合言通世(也)
(遭死活该混蛋们) 不孝莫大无道者
父母(之心)不安(矣) 神道传人天道国
男女合体(阴阳)道 三位一体天道大降
万化生朝鲜(是也) 出阳生阴浸潜(是)
道成德立(可知否) 肉死身生道成人身
不死永生不老道 (死亡之路)险道(路)
(人心时时天鉴照) 中入十胜急(急走)
多会仙中(时运至) 上帝降(临)不远(也)
全心合力修道时 民心裹和(相成时)
(全)天下(之)太平歌 失时末动(不可以)
欲入两白不得已 紫霞黄雾(围成也)
道路咫尺不知(矣) 八人登天火燃中
路道不通(何去之) 铁桶(一般坚固)十胜
无数神明防御(也) 敢不生心(如何侵)
云雾屏风(皆挡之) 云梯玉京往来(也)
是曰仙境十胜(否) 先天秘诀(甭)独信
天藏地秘郑道令 (何以)世人(皆人知)
通和四方(天明日) (你之)贱生(谁顾之)
要诉人心四览(们) (东奔西走甭奔忙)
良心真理(寻觅之) 天人同道十人将
世不知而人不知 不信天命谁可生
逆天者亡(不可违) 自此以后人不知
混沌天地火光人间 电火劫术人不见也
众生何以济何以济 定福此时不定福
来年月日何以生 河图洛书无弓理
大圣君子(出世也) 紫霞仙中南朝鲜
人生于寅(出世也) 天下一气再生身
仙佛胞胎几年间 天道门(启四方也)
(善哉善哉世间人) (闻而听之寻觅之)
(他人耕田不可为) (我之)农事(辛勤之)
(赐)福(之歌天下传) 四海(震动好气派)
不(顾)父母(劝之)四(览) (无可奈何)不祥(也)
天地合德父母(意) 无知人间(欲苏生)
天语传(而嘱咐之) (人而)不知辱(奈何)
(汝之罪状可耻也) 天地合力(而为之)
愚夫女知道德(也) 时来运数此时(至)
生死是非吉凶(矣) 路柳墙花(今应戒)
清风明月(今可休) 极乐世界(气运至)
天心人心明明(也) 明天地(亦日与月)
日月天道德(是也) 无穷(岁)月(流逝去)
死末生初(旁观否) (幸运之人那群人)
(认得)生初(而)归一 (不幸之人那群人)
(不知)生初(而)归凶


第四十四篇 弓乙图歌

韩国预言《格庵遗录》连载：第四十四篇 弓乙图歌

此时访道佥君子(们) 弓弓乙乙何不知
左弓右弓弓弓(也) 卧立从横乙乙(矣)
泛滥无味弓乙(么) 深索有理弓乙(也)
弓弓理致(欲得知) 两白之理(要)心觉
先后天地通合时 河洛图书两白(也)
两白之意(欲得知) 两白心衣仔细知
衣白心白奥妙理 心如琉璃行端正
大小白之两白山 天牛地马两白(也)
弓弓之道详见(时) 左山右山两山(也)
所谓两山两白(是) 亦谓两山双弓(也)
东西多数来合(之) 弓乙外(可)不通(也)
(赶快来啊避难处) 不老不死仙境(也)
南海东半紫霞岛 世界万民安心地
保惠大师(所在地) 弓乙之间仙境(也)
失时中动(万不可) 末动而死可怜(矣)
白鼠中心前后三 心觉者(为何人也)
三丰两白(勿寻觅) 无诚知者(白)手苦
(欲得知)三丰之意 (必须先觅)三神山
(若要寻觅)三神山 祈天祷神(先必行)
一家春风(吹)然后 甘露如雨(润遍地)
一心合力(全)家族 行住坐卧向天呼
至诚感天(心诚时) 弓乙世界(才可入)
三丰两白(正此处) 非山非野十胜(也)
天(藏)地(秘)十胜地 道人外(不可觅也)
(若要寻觅)三神山 心审默坐端正后
一钓三饵(知此意) 三峰山下半月船
于先(找其半月船) 都沙工(即)十胜(也)
(若要知晓)十胜地 一字从横(须先觅)
亿兆(苍生欲度之) 十胜枋舟预备(也)
万顷苍波风浪(中) 救援船(悠悠而至)
(不可)疑心(速乘之) 波涛上(船身悠悠)
生死狱门大开(也) 无声无臭上帝(曰)
厚薄间(尽管入来) (召唤之时速乘船)
晚时后悔痛叹(矣) 一家亲戚父母兄弟
(手拉手急步赶来) (我们真主降临时)
(理应夹道迎接之) 虚空苍穹(远望去)
甘露如雨(是何言) 太古始皇(南柯梦)
不老草(与)不死药 无道大病(得病)者
万病回春(欲得之) (遍满朝野广告时)
弓乙外(是)不求(也) 东海三神不死药
三代积德之家外 (欲用)人力不求(也)
至诚感天求(而得) 山魔海鬼(皆葬之)
掀天势魔(皆灭之) 数千年前定(利剑)
天皇利刀仔细(晓) (先唱一曲)利刀歌
肉身灭魔(先行之) 尘海业障破兮越兮
晨清跪坐诵真经 不赦昼夜(不可休)
洞洞烛烛铭心(也) 三鸟频鸣数数声
昏衢长夜(天晓时) (高高举起)容天剑
(高声口诵灭魔经) 胜利大将后军(成)
不顾左右前进(也) 佛道大昌此时(矣)
双弓之理觉心(也) 斥儒尚※亚时代(来)
人曰称弟僧曰称师 佛道佛道何佛道
弓弓之间真仙佛 左右弓间弥勒佛
龙华三界出世(之) 三位三圣合力(也)
四海之内登兄弟 人人合力一心合
原子不如海印(也) 天恩之听感格(之)
万岁三唱(高呼矣) 七十二才海印金尺
无穷造化天呼万岁


第四十五篇 鸡龙歌

韩国预言《格庵遗录》连载：第四十五篇 鸡龙歌

鸡龙石白非公(也) 平沙之间真公州
灵鸡之鸟知时鸟 火龙变化无双龙
鸡石白圣山地 非山非野白沙间
弓弓十胜真人处 公州鸡龙不避处
此时(是)何时(也) 山不近(则)转白死 入山修道下山时


第四十六篇 寺畓歌

韩国预言《格庵遗录》连载：第四十六篇 寺畓歌

寺沓七斗天农(也) 是呼农夫(遇天时)
水源长远天田农 天牛耕田田田(矣)
文武星名(须可知) 天上水源灵田(也)
理气妙理心觉(之) 寺沓七斗(正是也)
天牛不知灵田农 永生之路又不知


第四十七篇 鸡鸣声

韩国预言《格庵遗录》连载：第四十七篇 鸡鸣声

三鸟之声(频频传) (长梦醒来)役事(也)
鸟鸣声数数声(传) (何做)生觉(格)情(也)
玄武鸟初声时(是) 鸟头白未容发(也)
青龙鸟再鸣(之时) 江山留支壮观(也)
朱雀之鸟三次鸣 昏衢长夜开东来
鸡鸣无时未久开东 (天明已是)日竿三
梦觉时(至)人民(们) 农事不失(须辛勤)
日语(滋润)田耕(也) 英学(之时)播种(矣)
支学(之时) 除草(也) 霜雪时(之)秋收(矣)
马枋儿只(出世也) 蔑视(不可恭敬之)

大圣纪元二九时 走青林(之)寸土落
运有其运时有其时 不失此时(站立站立)
众人宝金守保财物 云雾中天一脱世
活人(人人想)积德 (不知)主人※亚亚※亚亚
余四正(乃)余三数 彼此一般合意事
时至不知(仍迷乎) 天真烂漫道理道理
嗟呼时运(太晚矣) 蛇夺人心
弥勒仸不觉(乎) 顶上血汗昆指昆指
蛇龙当运何时(乎) 支离岁月(莫道长)
贵(而乖乖我)阿只 十八抱子达穹达穹
六十一才白发(乎) 知觉事理青春(也)
(汝若幸得)容天剑 均一平和主仰主仰
三共和合何时(乎) 通合通合天下通合
可怜时事惨酷(也) 作掌作掌作掌作穹
人王四维(何言乎) 光明世界明朗(也)
孝当竭力忠则尽命 表彰门立直界直界
掷柶大会(可见得) 无才能分明(是也)
五卯一乞枬东不出 (道中蝴蝶)活活道飞
尧舜亦有不肖子息 末圣岂无放荡儿只
世人莫睹浮荒流说 改过修道不入地狱
欲明其理先知根 末世二树或一人


第四十八篇 歌辞总论

韩国预言《格庵遗录》连载：第四十八篇 歌辞总论

东方甲乙三八木 天帝将军青龙之神
南方丙丁二七火 赤帝将军 朱雀之神
西方庚辛四九金 白帝将军白虎之神
北方壬癸一六水 黑帝将军玄武之神
中央戊己五十土 黄帝将军句陈腾蛇
犀牛子丑虎兔寅卯 龙蛇辰巳 马羊午未
猴鸡申酉 狗猪戌亥 天干地支变数中
(以)年月日时四象 推算之中破字法
三秘论(之)理气化 如合符节(回归也)
(以)黑龙壬辰初运 (了此)松松之生(也)
(以)赤鼠丙子中运 (了此)家家之生(也)
(以)玄癸卯末运 弓弓之生传(世矣)
松松家家以后(是) 弓弓乙乙田田(也)
河田洛田天地两白 弓图乙书两白人
三秘中出十胜之理 易理八卦推算(时)
双弓四乙隐秘中 避乱处发见(也)
天坡弓弓道下处 十胜福地(正是也)
此外十胜(勿须觅) 双弓之间(须寻觅)
九宫八卦十胜之理 河洛灵人生子女
前无后之末运妙法 地天泰卦仙八卦
邪说炽盛东西之学 正道浸微行亦难
槿花朝鲜名胜地 天神加护异迹(故)
牛声在野唵嘛声中 非云真雨喜消息
八人登天升降(也) 贱反贵人新性(故)
有云真露垂垂立 心灵变化(可成乎)
牛性在野十胜处 牛鸣声(声)浪藉(也)
十口之家五口一心 阴阳田位一家和
河图天弓甘露雨 雨下三贯三丰理
洛书地乙报答理 牛吟满地牛声出
生我弓弓无处外 雨下三迎者生(也)
弓弓猫阁藏谷之处 牛声出现见不牛
六坎水之一坎水 河洛易数(完结矣)
利在石井灵泉之水 寺沓七斗作农(乎)
天上北斗文武之星 曲土辰寸水源田
一六中出生命水 日就月将自罗(来)
一日三食饥饿时 三旬九食不饥谷
水火升降变化数 以小成大海印化
盘石涌出生命水 万国心灵(皆)通(也)
不老不死阴阳道理 双弓双乙造化(矣)
四八四乙双弓之中 白十胜之出现(也)
落盘四乳黄入服而 双乙之中黑十胜
天理弓弓地理十处 皆曰十胜传(世也)
弓乙天地阴阳之理 书数通达乾牛道
紫霞岛中弓乙村 有无识间(皆言语)
曲口羊角(而行之) 山上之鸟(非是也)
非山非野仁富之间 奄宅曲阜玉山边
鸡龙白石平沙福处 武陵桃源此胜地
一片福州安净洁处 谁是不知种桃人
不利山水紫霞岛 平沙福地三十里
南门复起南朝鲜 红乱赤霞避乱处
自古只今此世(至) 儒佛仙出名哲(们)
参禅性觉道通(故) 肉死神生重生法
河洛运去来世事 先觉无疑知之故
中天弓符先天回复 四时长春新世界
自古及今预言中 多数秘文(虽甚多)
孔孟诗书儒士(们) 西瓜外狧不味内
儒佛运去儒佛来 何佛去而何佛来
兔丈水火能杀我 斥儒尚佛是从金牛
似人不人从金之理 东西合运十胜出
无无中有有中无无 无而为化天运(故)
雪冰寒水解结(了) 万国江山春化来
尚佛来运运数(好) 三圣合运一人出
末世愚盲蠢瞽蒙胧 视国兴亡如草芥
父子争财夫妻离婚 情夫视射寡妇生产
淫风大行有夫之妻 背夫(乃)末世(也)
君弱臣强民娇吏 吏杀太守无所忌惮
日月无光尘雾涨天 罕古无今大天灾
天边地震飞火落地 三灾八乱并起时
(知此)时(否)世人(们) 三年之凶二年之疾
流行瘟疫万国时 吐泻之病喘息之疾
黑死枯血无名天疾 朝生暮死十户余一
山岚海瘴万人多死 大方局手(无奈何)
五运六气虚事(故) 无名恶疾免(不可)
当服奄麻常诵咒 万怪皆消海印(也)
狂风淫雨激浪怒涛 地震火灾不虞之患
毒疮恶疾杀人强盗 饥馑饿死(所到之处)
战争大风忽起(时) 自相践踏昊哭声
安心(不可)世上(也) 三人一夕双弓(知)
访道君子修道人 十胜福地弓乙(也)
无道大病(得病)者 不死海印(出世也)
和气东风旧尽悲 七年大旱(似甘露)
万国胜地江山下 甘露喜雨民苏生
恶疾多死免(其灾) 全世骚动海运开
一夜千艘出航时 (千艘汲去)汉江水
十胜物品海外出 六大九月(来无疑)
十胜云曰(已广传) 人众则时物盛(故)
物胜则时地辟(矣) 地辟则时苦尽甘来
地运退去天运来 天下灵气皆入胜
南海岛中八灵山 海岛之中(不是也)
万顷苍波大海边 小产鱼盐(虽)富饶
他国兵船往来(故) 弓不在水分明(也)
不利山水非野处 仁富平沙桃源地
东半岛中牛腹洞 青鹤神灵出入(也)
人王四维智异山 (用此)十胜暗示(也)
十胜之地出现(时) 死末生初当运(矣)
入山修道念佛(者们) 弥勒世尊(虽)苦待
释迦之运去不来 (一去不回不再来)
三千之运释迦预言 当末下生弥勒佛
万叠山中仙人(们) 山中滋味(虽)闲寂
魑魅魍魉虎狼盗贼 是亦弓不在山(也)
斗牛在野胜地处 弥勒佛(已)出现(世)
儒佛仙(之)腐败(故) (知其)君子(是何人)
削发为僧侍主(们) 世音菩萨(是何人)
侍主菩萨(也)不觉 (何以知晓)弥勒佛
阿弥陀佛佛道人 八万经卷(虽)工夫
(人人虽说上)极乐 (此路难走)希微(也)
西学入道天堂人 (虽说)天堂(话语好)
九万长天(遥而远) 一平生(可走不到)
咏歌时调儒士(们) 五伦三纲正人道
倨谩放恣猜忌疾妒 阴邪情欲啻(是也)
人道儒(与)地道佛 日落之运(归其)故
洛书夜运昏衢中 彷徨雾中失路(也)
儒佛仙各分派(系) 相胜相利(纷争说)
天堂(也好)极乐(也罢) 彼此一般(皆走不得)
平生修道十年工夫 喃呒阿弥陀佛(也)
春末夏初四月天 (知晓之后均)虚事
儒曰知识平生人道 名传千秋死后论
佛曰知识越一步 极乐入国死后论
仙曰知识又越步 不死永生入国论
三圣各异(虽)主张 儒佛乘运(成其时)
河上公(之)永生论 真理不觉儒士(们)
异端主张猖认(故) (如此这般教)儒生
坐井观天彼此之间 脱劫重生(你知否)
富死贫生末运(时) 上下分灭无智者
一知不二无知者 (虽然口说)黑石皓
海印造化不觉(时) 鸡龙白石(何以成)
先天秘诀(甭)笃信 郑佥只(是)虚佥只
天下理气变运法 海印造化(统天下)
地理诸山十处(上) (也可成)天理十胜
天理弓弓元胜地 人心恶化无用(故)
弓乙福地一处(乎) (若是)好运多胜地
日中之变及于世界 大中小鱼具亡(故)
全世大乱蚌鹬之势 尚黑者(乃)生(在世)
爱怜如己天心和 人人相对(而行之)


第四十九篇 出将论

韩国预言《格庵遗录》连载：第四十九篇 出将论

运去运来天运来 一次二次三次大乱
楚汉时节天下将帅 力拔山兮气盖世
天下大将羽项类 东西南北蜂起(故)
夺财人命杀害主张 无罪苍生可怜(也)
湖西白华苏伐地 口吐火将白眉(人)
杀害人命主夺财 富贵家中屠戮时
苏城百里人影永绝 血流成川僧血(流)
忠清分野八门卦 (此地)非吉地(而)定
(若是)好运(乃)侥幸 (若是)非运(乃)狼狈
白华八峰劫杀龙势 第一尤甚瑞泰(也)
湖南智离青眉将军 呼风唤雨异迹(故)
氓虫人民统率(下) 湖南一带蜂起时
呜呼哀哉可怜(矣) 未成儿童何罪(乎)
男女十岁以上(是) 尽被刀锯悲惨(也)
南青西白假郑(们) 掀天一世扬扬(故)
八门(金丝)六花阵 生死门(乃)开闭(也)
古月辽东犯郭将军 寻万大兵统率(下)
不义者(们)严伐(时) 头上保角(亦)爱护
绝长保短善者扶支 积恶之家无不残灭
身不离之头流化 积善者(乃)生(之道)
土室石枕正道人 多诵真经不休(也)
魑魅魍魉鸭鵧鹉鶊 邪不犯正真经(矣)
北海出世走肖神将 风云造化任意用之
义兵用事善恶判端 高山流水(好气派)
南伐梳踏(行之时) 哀凄(可悲)人生(乎)
逢则杀之(而灭之) 何处图命岩穴(乎)
北海岛中马头人身 气体青色八尺长身
口吐火喷怪术(行) 惑世诬民卖人心
天下纷纷(乱世起) 无道者(可何以生)
风浪劫海当到(也) 道德船急(急乘矣)
岭北乔洞蜗身人首 遁甲藏身奇事(者)
自相践踏混沌起 终亡其国妖物(也)
可怜可悲无道者(们) 幻劫滥心虚荣(故)
妖物诸去天神(威) 入生出死哀凄(也)
西湖出世真人(故) 神圣诸仙神明(们)
各率神将统合(下) 天降诸仙风云化
恶化为善(行而之) 永无恶臭神化世
衰病死葬退去(时) 地上仙国基础地
天文术数从何处 黄房杜禹出没时
雷震电闪海印造化 天地混沌(真可怕)
忍耐者(乃)胜世(矣) 天地之理反复化
富贵贫贱后卧(之) 拒逆者(们如何是)
(全怪你)行报应(故) 公正无邪(遭其罪)
天堂地狱两端间 不再行来时好运
以上出将何时(乎) (分明是)九郑八李
(若不是)千祖一孙 百祖一孙(无疑也)
谁知乌之雌雄(是) 皆曰预圣谁可知
(不可)妄动(那)日兵(们) 何得(何为)再出(乎)
最后胜利(待知时) 所得(只有)死亡(矣)
大乱之中避乱民(们) 男负女戴(不可去)
一心合力全家族 (人人寻觅)弓乙村
牛声之村见不牛 人言一大尺八寸
恨心(也)草露人生 (若是不知)弓乙村
呼天村(而)先寻后 呼母村(而)更问(之)
(若是不知)父母村 三人一夕双弓道
至诚感天天神化 武陵桃源(寻觅之)
修道先出容天朴 天崩地坼素砂立
青鹤福处牛腹洞 三峰山下半月有
深藏屈曲囊中世界 灵泉水(亦)恒流(也)
青榭古里碧山新村 非山非野十胜处
海印龙宫闲日月 木人神幕别乾坤
风驱恶疾云中去 雨洗冤魂消外消
别有天地非人间 武陵桃源紫霞岛
画牛顾溪活命水 牛姓村(里)隐潜(之)
水升火降隐妙法 无知者(何以知晓)
天牛耕田田田理 寺沓七斗作农(也)
巨弥(是也)牛姓村 一心修道(勤耕田)
甘露如雨循环里 日就月将结实(也)
盘石涌出生命水 天下人民解渴(矣)
弓乙十胜易经法 死中救生天恩(矣)
画牛顾溪十胜法 巽震鸡龙青林(也)
自古由来儒士(们) 通理者(何者是也)
鸡龙郑氏海岛真人 易数不通(不可知)
十年工夫修道者(们) 前功可惜哀凄(也)


第五十篇 十胜论

韩国预言《格庵遗录》连载：第五十篇 十胜论

两白三丰十胜论 更解(一下广告之)
黄入腹(乃)在生也 天理十胜(先觅之)
天文地理郑堪先师 天理论(则细评之)
十胜之人个个得生 天理十胜传(在世)
九宫八卦十胜大王 灵神人士真人(故)
弓字海印降魔之道 弓乙之间十胜地
诸山之中(进出也) 不求山中(寻此地)
三峰山下半月船坮 极求心中(寻觅之)
地理十处不入(也) 杀我者(乃)十胜(也)
白转身(乃)必死(亡) (何以寻找)诸山中
山不近(乃)丁宁(是) 山岚毒雾多死(也)
天驱万姓暴杀地 生灵荡除劫气地
百万鸠众财货(故) 以授后生之理(也)
汉都之末蒙昧之辈 若入于此十胜(时)
一无保命之地(也) 编览论(里)传(已明)
阳来阴退天来地去 黄极仙道明朗世
地运退去天运来 不顾地理天顾生


第五十一篇 两白论

韩国预言《格庵遗录》连载：第五十一篇 两白论

人种求于两白也 两白理(乃)仔细(知)
两白之间避居之人 个个得生传(于世)
(若是不知)天两白 (何以寻觅)地两白
先后天之两白数 先后中天易理数
河洛圣人诞生(故) 人间超越灵人(也)
生子女(而)养育(时) 仙国世界天民化
天国神民(为而之) 心净手净行动净
人托长生扶人救命 人间积德(必行之)
衣白心白天心化 (此道)亦是两白(也)
朝鲜民族患难时 天佑神助白衣人
河洛天地六一水 两白圣人出世(之)
十胜大船(已造好) 苦海众生拯济(也)
先天河图右太白 后天洛书左小白数
左右山图弓弓之间 白十胜(乃)隐潜(之)
山弓田弓田弓山弓 两白之间十胜(矣)
河图洛书理气灵山 世上四览(未曾知)
本文之中七十二图 仔细穷究(细细知)
先天天地两白星 易理出圣灵王(出)
两白十胜传(于世) 人种求于两白(也)
(如此点明)天两白 (请再知晓)地两白
太白聚起饿死鬼 小白横行断头魂
先师分明传(于世) 白兮白兮白而不生
地理两白无用(故) 天理两白生(是也)
天地合德两白圣人 礼法更定先圣道
教化万方广济时 三丰道师风飞来


第五十二篇 三丰论

韩国预言《格庵遗录》连载：第五十二篇 三丰论

谷种求于三丰也 (再听一听)三丰论
先天河图后天洛书 中天海印理气三丰
三天极乐传(之)法 两白弓乙十胜理
少男中男两白中 人白长男出世(也)
三曰化(乃是)三丰 乾金甲子成道(矣)
天地两白(我们)先生 人道三丰化(是也)
十皇两白弓乙中 三极三丰火雨露
两白道中十坤(也) 三丰道师十乾(矣)
坤三绝(与)乾三连 两白三丰传(于世)
无谷大丰丰年丰字 甘露如雨三丰(也)
三旬九食三丰谷 弓乙之中(寻觅之)
第一丰(乃)八人登天 恶化为善一谷(也)
第二丰(乃)非云真雨 心灵变化二谷(也)
第三丰(乃)有露真露 脱劫重生三谷(也)
三丰三谷世无谷之 十胜中(里)出现(矣)
郑氏黎首之民(故) 两白三丰(告于世)
世末大歉死境(里) 拯济万民天谷(也)
和气东风久尽悲 天下蜂蝶呼来(也)
不死消息永春节 广济苍生(乐陶陶)
天理三丰(若得知) 地理三丰(须知之)
三丰之理丰基延丰 地理三丰传(于世)
三丰论(中)一曰丰基 最高福地三丰(乎)
耕者不获获者不食 (何以可谓是)福地
食者不生尘雾涨天 谷种三丰(何以成)
(以)丰基茂丰延丰 地理三丰传(于世)
天理三丰出世(故) 地理三丰不利(也)
丰兮丰兮无情之丰 非三丰(不正是也)
秘文隐理推算法 (不知其)式(何为知)
两白三丰非吉地 浪仙子(之)明示(也)
三丰海印亦一理 海印造化无为化
四览四览天心化 不入中边(不可失)
七年大旱水垠境 三丰农事(须勤之)
十皇两白弓乙中 三极三乾三丰道师
坤三绝化乾三连卦 两白三丰(回世也)


第五十三篇 鸡龙论

韩国预言《格庵遗录》连载：第五十三篇 鸡龙论

鸡龙俗离之间(里) 村村旺气传(于世)
智异德裕之间(里) 谷谷吉运(正是也)
智异听明慧睿者 德裕之人四览四览
坊坊曲曲(用)吉运 死中救生(形成之)
日明仙运巽震(之) 巽鸡震龙双木运
理气和合(成一体) 青林道士鸡龙郑氏
利涉大川木道乃行 天运仙道长男女
勿思世俗离脱(之) 不顾左右前进(也)
俗离者生鸡龙入 仙官仙女作配处
鸡龙白石武器故 田末弓者田？？(是)
平沙三里福地(也) 非山非水传(于世)
人民避兵之方(也) 三灾不入仙境故
入壬乱于朴(是也) 十胜之人传(于世)
武陵桃源种桃处 净土福地(正是也)
仙道昌运时来故 鸡龙郑氏传(于世)
人间滋味幸乐(乎) 世脱俗离不入死
理气灵山十胜运 地理诸山合当(否)
地理德裕非吉地 智者岂入(明示)传
鸡龙俗离非吉地 切忌公州鸡龙(也)
李氏将末理气灵理 移入鸡龙何者(乎)
青鹤抱卵入于鸡龙 岂有世上之理乎


第五十四篇 松家田

韩国预言《格庵遗录》连载：第五十四篇 松家田

郑李问答三秘文 大纲(解而知其意)
自古至今末世(至) (概括道其)三数秘
浮木节木虎运(里) 似草不草传(于世)
女人戴禾杀我者 兵在其中人不失口
画虎顾松如松之盛 二才前后从木生
虎性在山十八加公 水龙一数当运(也)
人口有土杀我理 重山深谷依松生
见人猖獗见木即止 画犊即音松下止
初乱已去再胡乱 人心幻劫暂间(也)
浮土温土狗运(里) 似野不野传(于世)
雨下横山杀我者 裹在其中天不矢口
画狗顾檐家给千兵 两上左右从土生
狗性在家豕上加冠 火鼠再数当运(也)
重山不利杀我理 人口有土梁底生
见雪猖獗见家即止 画犬即音家下止
杂杼世上当末运 不毛之兽丁宁(也)
浮金冷金牛运(里) 似人不人传(于世)
小头无足杀我者 化在其中鬼不知
画牛顾溪奄宅曲阜 一八于八从金生
牛性在野三人一夕 水兔三数终末(也)
六角八人杀我理 弓弓十胜天坡生
见鬼猖獗见野即止 画豕即音道下止
风纪紊乱杂揉世上 十胜大道(须认之)
易理乾坤循环之中 三变九复(回归也)
儒佛仙三理奇妙法 (用之)易理出现(也)
少男少女先天河图 羲易理气造化法
儒道正明人属(是) 七十二贤咏歌时调
乾南坤北天八卦 天地否卦春生之气
八卦阴阳相背故 相生之理礼义(也)
八卦磨练羲易法 四时循环(周而复)
胞胎养生春生发芽 衰病死葬不免(也)
喜怒哀乐四时循环 一去一来躔次(矣)
先天河图已去(之) 后天洛书到来(也)
中男中女后天洛书 周易理气变化法
佛道正明地属(故) 五百尽汉阿弥陀佛
离南坎北地八卦 火水未济夏长之气
八卦阴阳着乱(故) 相生变为相克(也)
八卦磨练周易法 四时动作一般(之)
欲带冠旺夏长之理 衰病死葬如前(故)
温热凉寒四时到来 昼夜长短躔次(也)
后天洛书又已去 中天印符更来(时)
长男长女印符中 天正易理奇造化法
仙道正明天属(故) 一万二千十二派
坤南乾北人之八卦 地天泰卦人秋期
八卦阴阳更配合 相克变为相生(也)
八卦变天正易法 四时循环永无故
欲带冠旺人生秋收 衰病死葬退却(也)
不寒不热阳春节 夜变为昼昼不变
长女长男仙道法 四时循环无转故
胞胎养生(不得有) 衰病死葬(不可长)
欲带冠旺永春节 不死消息(喜而欢)
儒佛仙合皇极仙运 手苦悲泪(不曾有)
衰病死葬一坏黄土 此世上(可曾有否)
女上男下鸡龙之运 男女造化一般(也)
海印三丰亚米打※亚 佛道昌盛(正是也)
新运绅运更新运 先后过去中天来
万病回春海印大师 病入骨髓无道者
不死永生(使其生) 下落理奇海印妙法
万世先定隐藏(后) 东西各国除外(之)
礼义东方槿花国 (渡海光临)紫霞岛
南之朝鲜先定(后) (授权)朴活传位(之)
无价之宝传(授也) 氓虫不识不觉(故)
倨慢谤姿猜忌娇心 坐井观天知识(故)
不顾左右自欺(也) 真理不通彷徨雾中
天地循环往来(矣) 运去运来终末日
不入中动无福者 未及以死可怜(矣)
(却)海印三□不觉 十胜弓乙获得(之)
须从白兔走青林 西气东来仙运(受)
满七加三避乱处 鸡龙白石传(于世)
先后到着秘文法 隐头藏尾混难(也)
迭序判端不觉故 日去月诸不顾(矣)
泛滥者(则)无味(之) 深索者(则)有味故
天藏地秘文秘法 日月量解(成之也)
灵坮中(亦)有十胜 舍近就远(成其矣)
龙马河图先天儒 金龟洛书后天佛
神仙世界(回归来) 相克阴阳猜忌疾妒
天鸡声(里)除去(也) 相生之理无为化
奇事异迹出现(时) 日光东方光明世
(天已亮之天已明) 鸡龙无时未久开东
仙运日月摧捉(时) 槿花江山(天在明)
(光明普照瑞光照) 昏衢长夜朝鲜(国)
人增寿(则)福满家 仙国瑞光(四方照)
万邦父母槿花江山 择名(好而)无穷者
可怜(之极)百姓(们) 八郑七李蜂起时
预曰皆圣出名将 谁知乌之雌雄(乎)
千鸡之中有一凤 (何者为)圣(是)真圣
真圣一人(欲得知) 牛声入中(须进之)
陷之死地嘲笑中 是非(多者)真人(也)
三人一夕双弓十胜 人口有土(而坐之)
鸡龙白石胜武器 山魔海鬼隐藏(之)
一心修道真正者 海印仙药(受而生)
无所不能海印化 利出渡海变天地
先后中天海印仙法 长男长女(当之)故
震巽两木末世圣 风雷益卦鸡龙(也)
利涉大川木道乃行 天道仙法出现(时)
女上男下地天泰 两白三丰传(于世)
辰巳圣君正道令 金刚山精运气(受)
北海道(里)孕胎(后) 东海岛(里)暂沈(之)
日出东方鸡鸣声 (渡南来之)南海岛
天授大命指挥故 紫霞岛(上)定座(后)
尽心竭力修道中 寅卯时(里)心转(之)
日月山上(登高峰) 焚香再拜一心(献)
天井水(之) 祝福(后) 圣神剑获得守之
丹书用法天符经 无穷造化出现(矣)
天井名(之)生命水 天符经(则)真经也
圣神剑名扫腥尘 无战争(而)天下和
在家无日(不)手苦 谆谆教化(指教之)
天下万方挠动(故) 是是非非相争论
访道君子先入者(们) 曰可曰否顾后(也)
十年义兵天受大命 逆天者(则)亡(无疑)
是是非非(若不知) 众口钳制有福者


第五十五篇 胜运论

韩国预言《格庵遗录》连载：第五十五篇 胜运论

兵事起申酉当运 无兵接战兵事起
人多死之戌亥当运 魂魄多死人多死
犹未定子丑当运 世人不觉犹未定
事可知寅卯当运 四海觉知事可知
圣人出辰巳当运 似人不人圣人出
乐堂堂午未当运 十人皆胜乐堂堂
白虎当乱六年起 朴活将运出世(故)
死之权势(欲)破碎 天下是非(纷纷起)
克己又世忍耐胜 永远无穷大福(也)
皇城锦城王宫城 (用)四十里退保定
涂炭百姓(为)拯济 血流落地手苦(之)
龙山三月震天罡 超道士(之)独觉士
须从白兔西白金运 成于东方青林(也)
欲识青林道士(时) 鸡有四角邦无手
西中有一鸡一首 无手邦(则)都邑(之)
世人苦待救世真主 郑氏出现不知(否)
一鲜成胎四角亏 三八运气真人(也)
辰巳午生三运(受) 三圣一人神明化
四夷屈服万邦和 抚万邦(之)帝业昌
生而学而不知故 困而知之仙运(也)
儒佛道通难得(时) 儒佛仙合三运通
有无知者莫论(是) 不劳自得(何以成)
四月天(里降)圣君 春末夏初分明(也)
罪恶打破是非中 红桃花(而)苦待(也)
海岛真人郑道仁 紫霞真主郑红桃
金木合运东西(故) 地上仙国创建(矣)
先出其人后降主 无事弹琴千年岁
红乱赤霞紫云江 武陵仙坮桃源境
八卦六十四爻数 易理出现红桃花
易经灵化变易妙理 郑道仁(而须可知)
天上姓名隐秘之文 人之行路正道也
五帝中(之)首上仁 易理(之中)秘藏文句
不劳自得彼此之间 无知者(若可知时)
胜己厌之此世上 真人出世(不可行)
是故古诀预言论 隐头藏尾着乱(故)
上下迭序紊乱(之) (向)有智者传(授故)
无智者(乃)慎之(也) 识者忧患(可成之)
天生有姓人间无名 (何以只为其)郑氏
郑本天上云中王 再来春日郑氏王
无后裔之子孙(故) 血流岛中天朝(矣)
天纵之圣郑道令 孑孑单身无配偶
何姓不知天生子 无父之子传(于世)
郑氏道令(若要知) 马枋儿只问姓(之)
鸡龙都邑海岛千年 上帝之子无疑(也)
双弓双乙矢口者生 访道君子不知人
弓弓之间背弓理 ※亚亚□佛传(于世)
薨匆佳气背占数 项占出现弥勒化
落泪血流四海和 死之征服解冤世


第五十六篇 桃符神人

韩国预言《格庵遗录》连载：第五十六篇 桃符神人

十胜道灵出世(之) 天下是非纷纷(也)
克己魔(乃)十胜变 不俱者年赤猴(矣)
松柏之化一人(也) 列位万邦玉无瑕
世上罪恶(欲)担当 双犬言中空城人
昼夜跪坐望问天 一心祈祷血泪和
冤讐恶讐(欲)救援 粉骨碎身忍耐中
一天下之登兄弟 一统和(统和成乎)
末世死运当者(们) (不要)疑心修道(之)
乾牛坤马双弓理 地上天使出现(也)
见而不识谁可知 弓弓隐法十胜和
非山非野不利水 天神加护吉星照
东西运行往来(之) 太白金星晓星照
伽耶灵室桃源境 地上仙国称号(也)
(以)最好两弓木人 十八卜术诞生(也)
三圣水源三人之水 羊一口又八(是也)
修道先出容天朴 世人不知(若不知)
天崩地坼素砂立 (向)十胜人问疑(之)
万邦之中避乱处 万岁先定(已定好)
白面天使黑鼻公子 岭上出人大将(出)
三圣一合神人动作 任意出入一天下
石白海印天权(威) 天下消荡降魔世
世人嘲笑(虽)讥弄 最后胜利弓弓(矣)
弥勒世尊无量之意 宇宙之尊弥天(也)
着金冠马首丹妆 飞龙马(之)勒马(也)
儒佛仙运三合一 天降神马弥勒(也)
马姓郑氏天马(来) 弥勒世尊称号(矣)
天纵大圣鸡龙(是) 莲花世界郑氏王
平和相徵橄柿字 柿谋者生传(于世)
暮春三月龙山(是) 四时不变长春世
郑氏国都何处地 鸡鸣龙叫新都处
李末之后郑都地 清水山下千年都
物欲交蔽访道君子 井中之蛙智识(故)
天鸡龙不觉(不识) (只顾)地鸡龙(寻乎)
弓弓乙乙修道人 运去运来循环也
天鸡龙乃先觉后 地鸡龙(可)再寻处
天十胜(乃)先觉后 地十胜(可)再寻也
天两白(乃)先觉后 地两白(可)后寻处
天三丰(乃)先觉后 地三丰(可)后寻处
天弓弓(乃)先觉后 地弓弓(可)后寻处
天理田田先觉后 地田田(可)后寻处
天石井(乃)先觉后 地石井(可)后寻处
天耕农(乃)先作后 地耕农(可)后作(也)
天农谷(乃)不饥谷 地农谷(是)饿死谷
天阳地阴丁宁(故) 鬼神阴阳不判(乎)
天金刚(与)地金刚 阴阳两端(分明隔)
山金刚(与)海金刚 鬼神两端(分明隔)
一心修道弓弓人(们) 十字阴阳判端(也)
天神地鬼分明(是) 男尊女卑分明(也)
天地理气(为何故) 反覆称号(其意行)
(不是叫做为)神鬼 (而是)鬼神称号(之)
(不是叫做为)外内 (何为叫做是)内外
天地相争混沌时 天神负(而)地鬼胜
此然由(而)因(此故) (自诩成为)胜利者
天地反覆(无奈何) (只得失去)地上权
鬼神世上(当今是) (自然不能称)神鬼
男阳女阴(虽)分明 阴鬼发动此世故
男负女胜夺权(故) 鬼胜神负(无奈何)
(不称)阳阴(成)阴阳
男外女内(虽)分明 (只得)内外称号(之)
阴盛阳衰(当今世) 掀天魔势死之权
因(此如此)由于此 先夺十字鬼势(至)
先入者(亦)阴气(受) (都会成为)从鬼者
中入者(亦)阳气(受) (都会成为)从神者
八阴先东慎之(慎) 三阳中动(寻入之)
三阳神(乃)三神(也) 八阴鬼(亦)八魔(矣)
先动修道阴十字 中动修道阳十胜
阴鬼十(亦)黑十字 阳神十(亦)白十胜
阴阳分解(若不知) 十胜仙道(如何寻)
清水名山莲花坮 (以)十二穴脉莲穴
十二神人先定后 各率一万二千数
七宝之中玉莲发 大圣君子二尊士
青云东风久尽悲 两木合一青林(也)
奇岩怪石云消峰 峰峰(之上挂)灯烛
昏衢长夜(照明之) 日月无光不夜城
十二神人莲花坮上 空中楼阁宝玉殿
云雾屏风灵理化 云梯乘天白玉楼
倒山利海海印用事 任意用之往来(行)
无为理化自然(故) 白发老妪无用者
仙风道骨更少年 二八青春妙态度
不老不衰永春化 极乐长春一梦(乎)
病入骨髓不具者 北邙山川闲卧人
死者回春苏生(之) 不可思议海印(矣)
六年修道通理说 来世分明传(于世)
极乐论琉璃世界 莲花??上(告而知)
三百修道通理说 克己死亡传(于世)
逆天逆理脱劫重生 永生论(而)传(于世)
上古先知预言论 (何者可曾)信任(乎)
中兴国(之)大和门 始自子丑至戌亥
十二玉门大开(之) 十二帝国朝贡(矣)
华城汉阳松京(至) 宝物仓库(堆满仓)
造筑金刚石雕城 夜光珠(而)端妆(也)
鸡龙金城灿烂(之) 日无光(则)无昼夜
城内中央大十胜 四维十胜列位(之)
利在田田秘文(是) 田之又田田田(也)
一百四十四时高城 忠信义士入金城
弹琴声(则)藉藉(故) 不知岁月何甲子
东西金木相合之运 地上仙国福地(也)
开辟以后初有之时 前无后之长春世
天上玉京弩弓火 橄树油(上点其火)
弓乙仙人相逢(时) 不死消息(闻而知)
风浪波涛(溺)百姓 生命线路(搭救之)
粉骨碎身(浑不怕) 不远千里(赶来之)
亚宫里(乃)先察(明) 仙源宫(乃)急(寻之)
三峰山下半月船 铭心不忘急(乘之)


第五十七篇 圣运论

韩国预言《格庵遗录》连载：第五十七篇 圣运论

(机运已到)仙运(到) 天上诸仙出世(也)
三之诸葛八韩信 三八青林运气(受)
十胜大王(我)圣主 两白圣人(出世也)
弥勒世尊三神大王 三□道师出现(也)
西气东来白虎运 青林道士(出于世)
木兔再生郑姓(也) 血流道中(我)圣师
鸡龙三月震天罡 三碧真人(出于世)
金鸠木兔双弓理 三八之木仙运(受)
四绿徵破四月天 东方一人出世(也)
小木多积万姓处 市场木(则)得运(也)
白面天使黑鼻将军 执衡扌案 察人心和
心中善恶判端(之) 豪厘不差隐讳(乎)
甘露如雨普惠大师 正道灵(再)飞出(世)
雷声霹雳电闪迅 一次二次再三次
紫霞黄雾火燃中 救世主(乃)降临(也)
三八数定诸神明 各率神兵扌匆 合(之)
儒道更正仙儒佛 天下文明始于艮
礼义东方湖南(乎) 人王四维全罗道
道通天地无形外 三人一夕脱劫(也)
天文术数从何处 黄房杜禹出没时
一心和合是非真人 末复合一真人(矣)
访道君子修道人 (只顾)地鸡龙(寻乎)
寒心(可悲)世上事 死末生初此时(也)
阳来阴退仙运(时) 白宝座(之)神判(时)
非礼勿视非礼勿听 行住坐卧端正(之)
先圣预言明示(也) 逆天者亡(不可违)
阴阳木田鸡水边 脱退冠家二十日草
爱好者亡(定无疑) 末世君子铭心(之)
无勿不食过去事 食不食(之)来运事
从鬼者负戌水火 真逆者(乃)禾千里
送旧迎新此时代 天下万物忽变化
天增岁月人增寿 春满乾坤福满家
愿得三山不老草 拜献高堂鹤发亲
堂上父母千年寿 膝下子孙万岁荣
立春大吉传(于世) 建阳多庆(可不知)
恶化为善(成之)日 天受大命立春(也)
老少男女上下阶级 有无识(者)莫论(之)
生命路(上)喜消息 不远千里传(于世)
自一传十十传百 百传千(乃)千传万
天下人民(皆)传(时) 永远无穷荣光(矣)
肇乙矢口十方胜地 举手头足天呼万岁


第五十八篇 末初歌

韩国预言《格庵遗录》连载：第五十八篇 末初歌

隆四七月李花落 白狗身(乃)蝉鸣时
尺山度地三角天 分州合郡处处(也)
非僧非俗哀此物 无君无父何处生
烛坮(之裤与)短衫 似人不人(难辨也)
颓败伦常(则行之) 旧学撤蔽新树立
无面相语万国语 金丝千里人言来
东北千里铁马行 三层画阁人坐去
空中行船风云睫 赤旗如雨白鹤飞
三十六年无主民 皆为僧孙不知佛
日本东出西山没 日中之变及于世界
午未生光申酉移 日色发光日暮昏
青鸡一声半田落 委人归根落望故
两人相对河桥泣 牵牛织女相别(也)
女人戴禾猴兔归 六六运去乾坤定
乙矢口槿花江山 留支(即是)天运(也)
朝鲜民族生日(庆) 天呼万岁处处起
正当之事人道(是) 人人相半暗杀阴谋
上下反覆不法盛 足反居上非运(时)
智将勇退登畔阁 富不谋身没货泉
当世欲知生话计 速图二十八分前
白虎三望世混沌 三月三时何知人
八金山下安心地 虎患不犯传(于世)
人心汹汹患乱中 米谷大丰(处处是)
惊惶人心安定(之) 虚荣心(致)精神(废)
日去月诸(若是长) (寻找)本心(难上难)
百梳犹留余生虱 莫作郡中最大名
白狗六六青鸡喜声 鸡三三后黑蛇运
(若是不知)朝辉光 (不可不知)日月明
白羊依水未越卯止 子商孙读运(至也)
青鸡一声喜消息 南渡困龙无政治事
新增李氏十二年 流水声中人何生
天地运数定理法 暂时暂间循环故
分列三方朝得暮失 贪禄旧臣从几人
可怜今日王孙子 困龙之后代续(故)
花开二十又二春 (不知其)法(何)解得
二十二春(若不知) 廾二真人觉知(之)
老鼠争龙木子退 隐然自出牛尾入
张赵二姓自中乱 庚辰辛巳传(于世)
此后之事逆狱蔓延 庆全蹶起先发(后)
马山风雨自南来 熊泽鱼龙从此去
坊坊曲曲能坊曲 是是非非足是非
合(而论)天干地支 四九子丑(不正是)
(以)四九辰巳革新 三军烽火城遇贼
军政错难众口钳制 口是祸门灭身斧
(若是)善法好运时 (若是)不法恶运时
末世出人摄政君 当当正正(不可忘)
阿差失法(千古恨) 自身灭亡败家(也)
全世大乱飞相火 天下人民灭亡(也)


第五十九篇 末中运

韩国预言《格庵遗录》连载：第五十九篇 末中运

欲识推算末世事 两人相争长弓射
二十九日疾走者 仰天痛哭口无心
失路彷徨人民(们) 赵张(出事)绝断(乎)
访道君子修道人(们) 高张(出事)避乱(何)
不知时势苍生(们) 时运不幸疾乱(也)
处处蜂起假郑(们) 节不知而发动(之)
白面天使不觉故 所不如意绝望(也)
黑鼻将军扶李事 刈棘反复开运
伐李之斧天运(故) 逆天者(乃无路逃)
死人失衣暗暗理 口无心所望(不惧)
恶善者亡憎圣者灭 害圣者(乃)不生(也)
长弓胜败白金犀牛 中入正当(成而行)
失路彷徨不去(行) 不失中动(须入之)
辛腊壬三退却(之) 幸之幸运侥幸(也)
呼来逐出真人用法 海印造化任意(矣)
先天秘诀(甭)笃信 郑佥知(乃)虚佥只
从风已去(已逝去) 天下诸圣灵神合
莲花坮上神明世界 正道灵(在降世也)
都是天运不避(故) (只得寻找)生命线
郑堪预言元文中 利在田田弓弓乙乙
落盘四乳(可知否) 可解(知而)十胜道灵
画牛顾溪道下止 奄宅曲阜传(于世)
自古前来儒士(们) 可解者(乃)几人(乎)
道下知(细细)解文 觉者(们千万)铭心
先知人惠无心村 有十人(乃)全消(之)
次知丁目双头角 三人卜术知识(用)
三知人间千人口 以着冠自觉(自知)
弓乙田田道下知 分明无疑十胜(也)
吉星所照入居生活 终为公卿子孙(是)
无病长寿安心处 (不寻此地何处乎)
无诚无知难得处 百无一人保生者
非山非野仁富之间 弓弓吉地传(于世)
小木多积万姓处 无德之人获得(难)
天路一坼天鼓再鸣 呼甲声(声频频传)
时运时运时运(也) 中入时末分明(是)
黑虎以前中入之运 (虽向)访道者传(到)
不散其财富饶人 不退其地高贵(们)
时势不觉不入(故) 下愚不已后从(之)
氓虫人民杀我者 富饶贵权(不正是)
富贵财产掀天势 活人积德(不可积)
自己自欺不觉(时) 人命杀害(正是你)
来日(后天等着瞧) 天地反覆运来(时)
善恶两端(判断日) 何意谋堪当(之乎)
天神下降终末日 岩隙彷徨(正是你)
张氏唱义北先变 白眉作乱三国鼎峙
五卯一乞末版运 卯辰之年运发(之)
汉阳之末张氏乱后 金水火之三姓国
太白山下三姓后 郑氏夺合鸡龙(也)
青龙黄道大开年 王气浮来太乙船
青槐满庭之月(也) 白杨无芽之日(矣)
青龙之势利在弓弓 白马之月利在乙乙
黑虎证河图立(时) 青龙济和元年(也)
无穷辰巳好运(是) 三日兵火万国统合
四十五宫春秋寿 亿万年之经过(故)
死之征服永生者 脱劫重生修道者
忠信义士入金城 真珠门玲珑(光辉)
蓬莱水溢吉地(也) 长沙之谷清水山下
莲花坮上千年岁 谷种三丰(须可知)
好运(则是)适合(之) (若是)非运不幸(也)
随时多变(甚复杂) 绝对预定(不可有)
两虎三八大开之运 清兵三万再入乱
黑云满天呼哭声中 自相践踏可怜(也)
先渡洛东初入之乱 八金山下避乱地
无渡锦江再入之乱 人口有土安心处
无渡汉水三入之乱 十胜之地避乱处
三数论磨练(用之) 好运所谓(成其名)
非运(只是)狼狈(相) 修道先入天民(们)
不撤昼夜哀痛(也) 一心祈祷退却(之)
肇判以后初有大乱 无古今(之)大天灾
(为了保护)择善者 大患乱(却)减除(之)
好运受人人心和 百祖一孙退去(故)
鼠女隐日隐藏(时) 三床后卧(随之没)
修道天民一心和 三丰之谷丰满故
辛腊壬三虚事(也) 百祖三孙虚送(之)
壬腊癸三运(到时) 百祖十孙好运(至)
见不牛奄麻牛声 天下万方遍满(也)
胜利凯歌云霄高 (即来)风波十日之乱
一天下之天心和 十日之乱不俱(之)
世上征服(随即成) 青龙白马三日乱
龙蛇交争好运(也) 十祖一孙(成其时)
彼此之间不利(故) 圣寿何短不幸(之)
天火飞落烧人间 十里一人难觅(也)
十室之内无一人 一境之内亦无一人
二尊士得运(于世) 郑氏再生(须知之)
白马公子得运(故) 白马场(而成其名)
白马乘人后从者 仙官仙女天军(也)
铁马三千自天来 鸟衣鸟冠走东西
六角千山鸟飞绝 八人万迳人迹灭
嗟呼万山一男(乎) 哀哉千山九女(矣)
小头无足飞火落 千祖一孙极悲运
怪气阴毒重病死 哭声相接末世(也)
无名急疾天降灾 水升火降(不知者)
积尸如山毒疾死 填于沟壑无道理
努鼓喊声混沌中 修道者(则无奈何)
五运六气虚事(成) 平生修道所望(无)
水升火降不觉者 (何以称之)修道者
多诵真经念佛(经) 水升火降(须知之)
无所不通水升火降 兵凶疾(中皆)通(故)
(若是不知)石井嵬 (定是)灵泉水不寻
心泉顾溪(若不知) 地上顾溪(何寻乎)
水升火降不觉(时) (如何知晓)石井坤
石井嵬不觉(不知) 寺沓七斗(何知乎)
寺沓七斗不觉(时) 一马上下(何知乎)
马上下路不觉(时) 弓弓乙乙(何知乎)
弓弓乙乙不觉(时) (如何知晓)白十胜
白十胜不觉(不知) ※亚亚倧佛(何知乎)
※亚亚倧佛不觉(时) 鸡龙郑氏(何知乎)
鸡龙郑氏不觉(时) 白石妙理(何知乎)
白石妙理不觉(时) 谷种三丰(何知乎)
谷种三丰不觉(时) 两白圣人(何知乎)
两白圣人不觉(时) 儒佛仙合(何知乎)
儒佛仙合不觉(时) 脱劫重生(何知乎)
脱劫重生不觉(时) 郑道令(乃何知乎)
非郑为郑非犯氏 非赵为赵非王氏
郑赵犯王易理王 易数推算(须探之)
河洛图书九宫加一 仙源十胜(定回之)
一心正道修身(时) 水升火降四览四览
耳目口鼻身手净 毫厘不差无欠(也)
天贼之姓好生之德 多诵真经活人说
博爱万物慈悲之心 爱怜如己(如吾身)
天真(无邪)妇女子 (你之我之皆成之)


第六十篇 甲乙歌

韩国预言《格庵遗录》连载(连载完)：第六十篇 甲乙歌

伽耶伽耶赵氏伽耶 鸡龙伽耶圣室伽耶
灵室伽耶困困立 困而知之女子运
女子女子非女子 男子男子非男子
弓矢弓矢竹矢来 九死一生女子佛
何年何月何日运 是非风波处处时
避乱之方何意谋 默默不答不休事
甲乙相隔龙蛇争 云中茅屋云霄高
时乎时乎不再来 忍耐忍耐又忍耐
甲乙龙蛇已过后 时乎时乎男子时
百祖一孙男子运 百祖十孙女子运
天崩地坼白沙立 灵室伽耶女子时
不然不然非女子 女子中出男子运
女子出世矢口知 女子运数鸟乙矢口
当运出世谋谋人 运数时来善事业
甲乙已过前事业 不然以后狼狈时
一字纵横十胜运 鸡龙出世伽耶知
一字纵横六一出 自身满满不成事
众人宝金一脱世 非善事业可怜好
暗暗成事大事业 时至不知无所望
风风雨雨纷纷雪 甲乙当运胜败时
八阴先动失情心 三阳中动还本心
好事多魔同僚辈 迟速争斗是是非
速人谋事非女子 迟人谋事非男子
彼此之间圣事业 迟速关系各意思
迟谋者生百祖十孙 速谋者生百祖一孙
迟谋事业鸡龙阁 速谋事业郇山屋
一字纵横鸡龙殿 鸡龙山上伽耶阁
甲乙当运矢口知 郇山牛腹此后论
俗离山上郇山城 龙蛇当运不失时
智异青学谁可知 俗离牛腹不失时
迟速两端生死判 迟速生死时不知
欲速不达男子运 迟迟徐行女子运
女子受运多人和 男子受运小人和
迟人成事鸡龙立 速人成事郇山仆
鸡龙建立非紫霞 俗离建立紫霞岛
平沙鸡龙再建屋 夜泊千艘仁富间
三都并立积仓库 世世人人得生运
灵魂革命再建朴 汉水滩露三处朴
森林出世天数朴 三处朴运谁可知
柿从者生次出朴 天子乃嘉鸡龙朴
世人不知郑变朴 郑道令之降岛山
迅速降出俗离山 先入者死速降运
迟速徐行降郑山 先中末运三生运
好事多魔忍不耐 三生得运谁可知
孽离矢口节矢口 孽思登登乃思岭
先入十胜行事权 势不得已堕落者
先入者反男子运 中入者生女子运
先入者还混乱时 后入者死分明知
中入者生忍耐胜 先入者落耐忍胜
矢矢不顾忍耐胜 众口不答克己世
甲乙当运回来时 先入脱权堕落生
有口无言人人哑 先动者反中入运
时至不知无知者 后悔莫及可怜生
节不知而先入者 世界万民杀害者
杀害人生先入者 所望断望何望入
物欲交敝目死者 非先入者可怜谁
庚子阁蔽甲乙立 亚里岭有停车场
苦待苦待多情任 亚亚里岭何何岭
极难极难去难岭 亚里亚里亚里岭
亚里岭阁停车场 鸡龙山上甲乙阁
俗离山上鸡龙阁 乙矢口耶所望所望
人间生死甲乙耶 生死结定龙蛇知
甲乙当运出世人 叙者亡而屈者生
自己娇慢灭身斧 危险千万十字立
人人叙叙自身亡 去娇慢心扬立身
屈之屈之人人屈 名振四海十字立
甲乙当运不失时 慎之慎之又慎之
再建再建又再建 四海八方人人活
十字立而重大事 众人宝金相议成
暗暗谋事再建人 十八卜术立耶传
两人谋事胜败知 四九金风庚辛运
三八木人甲乙起 时乎时乎不再来
时来甲乙出世者 铭心不忘慎慎事
高山渐白甲乙运 寅卯始形计划一
死者回生此事业 无碍是非先进耶
刈莿刈莿忍耐中 右尔事业完成就

世事熊熊思 我心蜂蜂战
修道先入堕落者 国家兴亡如草芥
倒一正一六一数 易数不通我不知
世上事业有先后 先觉虚荣虚荣归
足前之火甲乙运 寸阴是竞迈流世
一思狼狈三深思 意先觉事甲乙阁
暗暗谋事思数年 人人成事养成立
哲学科学研究者 一朝一夕退去日
疑问解决落心思 如狂如醉虚荣心
世上万事细细察 真虚梦事去无迹
高坮广室前玉沓 空手来世空手去
人生一死不归客 一坯黄土归可怜
此事彼事亡世事 前进前进新建屋

心欲花花守 言何草草为
鸡龙山上甲乙阁 重大责任六十一
六十一岁三五运 名振四海谁可知
鸡龙山上甲乙阁 紫霞贯日火虹天
六十一岁始作立 走肖杜牛自癸来
左冲右突辅真主 所向无敌东西伐
沙中纷贼今安在 落落天赐剑头风
天门开户进奠邑 地辟草出退李亡

人皆弓弓去 我亦矢矢来
先天次觉甲乙阁 时乎时乎不再来
木子论荣三圣安 走肖伏剑四祸收
非衣元功配太庙 人王孤忠哀后世
非上非下亦非外 依仁依智莫依势
先进有泪后进歌 白榜马角红榜牛
坐三立三玉玺移 去一来一金佛头
俗离安坐有像人 德裕唤起无须贼
山北应被古月患 山南必有人委变
谁知江南第一人 潜伏山头震世间
其竹其竹去前路 前路前路松松开
名振四海六十一岁 立身扬名亦后卧
非三五运云宵阁 六十一岁无前程
可怜可怜六十一岁 反目木人可笑可笑
六十一岁成功时 大厦千间建立匠
自子至亥具成时 原子化变为食物

甲申闰四月丙申
瑞山郡地谷面 桃星里
全城后人 李桃隐 复写