《法轮大法修炼效果的生物医学报告》

序

法轮功自1992年由李洪志先生传出后至今十年时间，已经传遍了世界五大洲的60多个国家和地区，有上亿人修炼。法轮功在世界各地广受欢迎，迄今为止授予法轮功及李洪志先生的各项奖励超过600项。

本文用科学的事实和理性的分析向读者展现法轮功的真实面貌，以帮助您从科学的一面了解法轮功对健康的贡献的真相。

目录

（一） 法轮功对健康的贡献

一、 中国大陆对于法轮功祛病健身效果医学调查报告总结

  1. 一般情况
  2. 祛病健身效果
  3. 修炼前后医疗费用开支的变化

二、 法轮大法修炼者的超常嗜中性白细胞

三、 法轮大法修炼对基因表达的超常调控

  1. 大法修炼者是一个保护群体
  2. 大法修炼者白细胞中的蛋白质降解系统代谢水平明显降低

四、 法轮功能量场增强心肌细胞生物活性

（二） 从精神与物质的关系认识为什么法轮功会有奇效

一、 精神--现代科学难以开垦的处女地

二、 中医是身心合一，天人合一的科学

  1. 中医源于古老文明
  2. 中医和西医的基本区别

三、 现代西方科学对物质与精神关系的认识

  1. 日本科学家的水结晶试验
  2. 安慰剂（Placebo）效应和非安慰剂（nocebo）效应
  3. 酞青合成中的“向导”效应--普通化学分子的生物行为
  4. 精神对机体的超常影响的三个具体例子

4.1 修女的研究：
4.2 ＮＤＥ效应：
4.3 祈祷的神秘力量－远距离的精神作用：

四、 精神的物质基础

正文

(一)法轮功对健康的贡献

法轮功是李洪志先生创编的高层次功法，修炼宇宙最高特性“真、善、忍”，是一门真正性命双修的佛家上乘修炼大法。法轮功认定心性修炼是长功的关键，要求修炼者注重心性的提高，事事用“真、善、忍”去对照，处处都体现出是一个好人。通过修心和炼功达到身心的双重净化和整体的提高。自从1992年李洪志先生向社会公开传授法轮功，修炼人数迅速增长。据1999年初中国政府调查发现在中国大陆有七千万到一亿人在修炼法轮功。在众多的健身功法中，法轮功的发展最快，在群众中影响最大，引起了医学界的兴趣和政府的关注。1998年，在北京市、武汉市、大连地区及广东省分别由当地医学界组织进行了五次医学调查，调查人数近三万五千人。这是迄今为止最为系统全面的医学调查。调查结果显示修炼法轮功祛病健身总数有效率高达98%以上，被调查者的心理状况和精神状况也得到极大改善，他们所节约的医药费为国家和集体创造了可观的经济效益。

一、中国大陆对于法轮功祛病健身效果医学调查报告总结

文章摘要

法轮功是李洪志先生创编的高层次功法，修炼宇宙最高特性“真、善、忍”。法轮功认定心性修炼是长功的关键，要求修炼者注重心性的提高，事事用“真、善、忍”去对照，处处都体现出是一个好人。通过修心和炼功达到身心的双重净化和整体的提高(性命双修)。自从1992年李洪志先生向社会公开传授法轮功以来，修炼人数迅速增长。在众多的健身功法中，法轮功的发展最快，在群众中影响最大，引起了医学界的兴趣和政府的关注。1998年，在北京市、武汉市、大连地区及广东省分别由当地医学界组织进行了对当地法轮功修炼人群的五次医学调查，被调查人数近三万五千人。这是迄今为止最为系统全面的医学调查。本文对上述五次医学调查作一总结，结果显示法轮功修炼人群来自社会各阶层，具有不同的教育程度，其中女性占72.9%，50岁以上占62.1%，修炼前患有一种以上疾病的占90%以上。调查结果显示修炼法轮功祛病健身总数有效率高达98%以上，其中痊愈及基本康复率在70%以上，被调查者的心理状况和精神状况也得到极大改善，他们所节约的医药费为国家和集体创造了可观的经济效益。调查还发现法轮功修炼人群中具有一个普遍的群体超常性现象，如绝大部份学员在修炼后身心健康状况迅速得到了改变；在炼功期间他们能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好；患有医学上认为的顽症、绝证或疑难病的学员也得到了康复；法轮大法修炼者普遍出现身体向年轻方向退的现象，许多老年妇女还会重来例假。为了让更多的人能了解法轮功的真相，本文对上述五次医学调查作一总结及讨论。

数据来源

北京市万名法轮功学员健康调查报告(简称北京万人报告)，北京市紫竹苑炼功点法轮功学员健康调查报告，法轮大法武汉学员修心健身效果部分调查，大连地区修炼法轮大法的人群身体健康状况调查报告及广东省法轮功学员健康调查报告总结(第一军医大学病理教研室教授胡明钦)。我们并收集了广东省法轮功学员健康调查报告中党政军及高校系统的298个案例。北京市的两次调查来源于不同人群，没有重复。

研究对象、方法及内容

北京万人报告调查了北京市五个区的1.27万余名法轮功学员，广东省法轮功学员健康调查报告调查了广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约1.25万余名修炼法轮大法的学员，武汉学员修心健身效果部分调查收集了武汉市50余个炼功点2005名法轮功学员的修炼前后的变化情况，大连报告调查了大连地区六千余名法轮功学员。紫竹院报告调查了该炼功点近六百名学员院

上述五次调查均由当地医学专家小组对当地法轮功学员进行表格抽样调查。调查方式以团体普查，随机抽样，重复抽样等几种方式进行。 设计统一表格，由被调查者自评式填写自身情况，由各辅导员核实收集，最后由专人利用计算机对有效表格进行归类分析及统计学处理。北京市由指定人员检验收回的表格是否回答了所有的项目，若有未答项目表格被视为无效，其余四次调查使用了所有交回的表格。

上述五次调查均收集了修炼法轮大法的人群的一般情况(年龄、职业、文化程度、及修炼时间等项)，祛病健身效果及医疗费用开支的变化。五次调查的内容又各有特点，北京万人报告及广东省报告均调查了修炼前后心理状况的变化，武汉报告调查了修炼前后三大不良嗜好的变化，大连报告调查了患病种类多少与身体变化程度的比较及修炼后文盲阅读能力的变化，武汉报告与紫竹院报告按疾病分类调查修炼前后的变化。此次总结按一般情况，祛病健身效果及医疗费用开支的变化三项从上述五次调查报告中提取数据。

结果

1.一般情况

1.1.调查地区及参加五次调查的法轮功学员人数及性别分布:

表1.1. 参加调查人数及性别比例
地区 | 总人数 | 男性 | 女性
广东省 | 12,553 | 3,502 | 9,051
北京市 | 12,731 | 3,554 | 9,177
武汉市 | 2,005 | 563 | 1,442
大连地区 | 6,478 | 1,501 | 4,977
北京紫竹院 | 584 | 174 | 410
总计 | 34,351 | 9,294 (27.1%) | 25,057 (72.9%)

1.2.修炼人群年龄分布

由于各地对年龄分组的方法不同，我们将不同地区的结果统一归纳分为50岁以下和50岁以上两个组，统计结果可见50岁以上的占62.1%(见表1.2):

表1.2.参加调查人群年龄分组
地区 | 50岁以下 | 50岁以上
广东省 | 6,076 | 6,477
北京市 | 4,138 | 8,593
武汉市 | 768 | 1，237
大连地区 | 1，864 | 4，614
北京紫竹苑 | 180 | 404
总计 | 13，026 (37.9%) | 21,325 (62.1%)

1.3.修炼法轮功的时间

由于各地对修炼法轮功的时间分组的方法不同，我们将不同地区的结果统一归纳分为两年以下和两年以上两个组，统计结果显示修炼时间两年以下的占多数(见表1.3)。

表1.3.各地学员修炼法轮功的时间
地区 | 两年以下 | 两年以上
广东省 | 9,076 | 3,447
北京市 | 6,416 | 6,315
大连地区 | 765 | 1,240
武汉市 | 4,478 | 1,990
总计(百分比) | 20,735 (61.5%) | 12,992 (38.5%)

1.4.学员文化程度

武汉市和北京紫竹苑对学员的文化程度进行了调查，结果见表1.4。

表1.4 学员文化程度分布
地区 | 文盲 | 小学 | 初中 | 高中中专 | 大学大专 | 研究生 | 合计
武汉市 | 115 | 371 | 513 | 549 | 435 | 22 | 2005
北京紫竹苑 | 37 | 77 | 116 | 124 | 217 | 13 | 584
总计 | 152 | 448 | 629 | 673 | 652 | 35 | 2589
百分比% | 5.9 | 17.3 | 24.3 | 26.0 | 25.2 | 1.4 | 100

2. 祛病健身效果

上述五次调查重点收集了各地学员修炼前后疾病变化情况。修炼前患有各种疾病者为31,030人，占90.3%，由表2.1可见疾病种类分布很广、涉及到各个系统，其中以患消化系统疾病，骨、关节性疾病，心血管系统疾病为最多。祛病健身效果调查结果统计学处理按三类情况判断：一类为痊愈和基本康复(症状消失)，一类为好转(症状减轻)，一类为无改善(症状无明显改变)，广东省，北京市及大连地区以被调查个体为基本调查单位(不计个体所患疾病数量多少)。对28,571名学员的调查结果显示23,619名学员炼功后得到痊愈和基本康复，占82.7%，4,616名学员炼功后得到好转，占16.2%，336学员炼功后没有变化，占1.2% 。武汉市及北京紫竹苑以个体所患疾病为基本调查单位，并按所患系统分类(见表2.1)。调查结果显示有2,483名学员炼功前患一种以上疾病,共计6,772例，4,926例炼功后得到痊愈和基本康复，占72.7%，1,712例炼功后得到好转，占25.3%，133例炼功后没有变化，占2.0%，1例炼功后疾病加重(见表2.1)。综合上述结果见表2.2：

表2.1. 武汉市及北京紫竹苑法轮功学员修炼前后疾病变化情况
疾病分类 | 炼功前患疾病总数 | 构成比% | 炼功后痊愈和基本康复例数 | 构成比% | 炼功后好转 | 构成比% | 炼功后无改善 | 构成比%
消化系统 | 1,370 | 20.2 | 1,035 | 75.5 | 318 | 23.3 | 16 | 1.2
骨关节肌肉系统 | 1,332 | 19.7 | 979 | 73.5 | 334 | 25.1 | 19 | 1.4
循环系统 | 1,148 | 17.0 | 827 | 72.0 | 301 | 26.2 | 20 | 1.7
神经系统 | 597 | 8.8 | 436 | 73.0 | 144 | 24.1 | 17 | 2.8
五官 | 587 | 8.7 | 387 | 66.0 | 165 | 28.1 | 35 | 6
呼吸系统 | 512 | 7.6 | 374 | 73.0 | 133 | 26.0 | 5 | 1.0
必尿系统 | 342 | 5.1 | 253 | 74.0 | 83 | 24.3 | 6 | 1.8
血液系统 | 20* | 0.3 | 14 | 70.0 | 6 | 30 | 0 | 0
营养代谢内分必系统 | 275 | 4.1 | 209 | 76.0 | 62 | 22.5 | 4 | 1.5
皮肤 | 206 | 3.0 | 133 | 64.6 | 67 | 32.5 | 6 | 2.9
妇科 | 177 | 2.6 | 142 | 80.2 | 34 | 19.2 | 1 | 0.6
疑难杂症 | 118 | 1.7 | 69 | 58.4 | 47 | 39.8 | 2 | 1.7
不治之症(包括肿瘤) | 88 | 1.3 | 68 | 66.0 | 18 | 20.5 | 2 | 2.3
合计 | 6,772 | 100 | 4,926 | 72.7 | 1,712 | 25.3 | 133 | 2.0

*：武汉报告无血液系统的分类。

表2.2.法轮功学员修炼前后疾病变化情况
地区 | 炼功前患有一种以上疾病人数 | 炼功后痊愈和基本康复人数 | 炼功后好转人数 | 炼功后无改善人数
广东省 | 10,475 | 8,118 | 2,137 | 220
北京市 | 11,904 | 9,921 | 1,876 | 107
武汉市* | 1,899 (疾病总数5,323) | (疾病总数4,000) | (疾病总数1,240) | (疾病总数83)
大连地区 | 6,192 | 5,580 | 603 | 9
北京紫竹苑* | 584 (疾病总数1,449) | (疾病总数926) | (疾病总数472) | (疾病总数50)
总计* | 31,030 (34,454*) | 28,146*(81.7%) | 5,856*(17.0%) | 452*(1.3%)

广东省及北京市对法轮功学员修炼前后的心理状况进行了调查, 结果见表2.3。从中可见被调查者的心理状况和精神状况得到极大改善，有86.5%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高。

表2.3. 法轮功学员修炼前后心理状况变化情况
地区 | 极大改善 | 改善 | 无变化 | 合计
广东省 | 11,222 | 1,202 | 129 | 12,553
北京市 | 10,649 | 1,638 | 444 | 12,731
总计 | 21,871(86.5%) | 2,840(11.2%) | 573(2.3%) | 25,284
改善率% | 86.5 | 11.2 | 2.3 | 100

3.修炼前后医疗费用开支的变化

法轮功学员修炼前后医疗费节省数额非常显著，广东省，北京市，大连地区及武汉市均调查了法轮功学员修炼前后医疗费用开支的变化。因为武汉市的调查结果分组方法与其它三地不同，这次总结未能使用。详见表3。

表3. 修炼前后医疗费用开支的变化总结
地区 | 节约医疗费用总额(元) | 参与调查人数 | 人均节约医疗费用 (元)
广东省 | 12,650,000 | 7,170 | 1,700
北京市 | 41,700,000 | 12,731 | 3,270
大连地区 | 15,240,700 | 6,327 | 2,409
总计 | 69,590,700 | 26,228 | 2653

讨论

1. 这五次调查所在地区，代表了中国大陆人口最稠密，法轮功修炼人数最多的五个地区中的四个，它们分别是: 大连(东北)、北京(华北)、武汉(华中)及 广东省(华南)。华东地区未见相关的调查报告。每个地区有各自不同的地理、气候、人文特点及不同的疾病分布。所以上述五次调查的结果可以认为较全面地反应了中国大陆法轮功修炼人群的特点和情况。

2. 上述五次调查收集了法轮功修炼人群中的性别、年龄、修炼时间等一般情况，武汉市并对法轮功修炼人群的职业作了调查，武汉市及北京紫竹苑也收集了法轮功修炼人群的文化程度的情况，所以上述五次调查也是对于法轮功修炼人群构成的一次社会调查。结果显示法轮功修炼人群来自社会各阶层，具有不同的教育程度，其中女性占 72.9%，50岁以上占 62.1%，修炼前患有一种以上疾病的占 90% 以上，可以说大多数学员是希望通过炼功达到祛病健身才开始修炼法轮功的。

3. 法轮功祛病健身效果

3.1 上述五次调查中，广东省、北京市及大连地区以被调查个体为基本调查单位(不计个体所患疾病数量多少)，调查结果显示有 82.7% 的学员炼功后得到痊愈和基本康复，有16.2%的学员炼功后得到好转，仅 1.2% 的学员炼功后没有变化。武汉市及北京紫竹苑以个体所患疾病为基本调查单位，并按所患系统分类，调查结果显示有 72.7% 的疾病在学员炼功后得到痊愈和基本康复，25.3% 的疾病炼功后得到好转，仅 2.0% 的疾病炼功后没有变化。以疾病为单位的分析从医学角度上看较具体，信息含量高，但从患病个体角度上看，症状完全消失与部分消失的生理和心理后果是不同的。大连地区调查报告显示患一种疾病学员的症状消失率与患多种疾病学员的症状消失率分别为 89.72% 与 88.83%，统计学无显著差异 (U=0.50<2.58，P>0.01) (大连地区报告表4)。这说明法轮功祛病健身效果是针对修炼个体，而不是针对疾病。两种不同方法的优缺点值得进一步讨论和比较。

3.2 法轮功是一门性命双修的修炼大法。性命双修就是通过修心和炼功达到身心的双重净化和整体的提高，其中的修性就是修心性，法轮功认定心性修炼是长功的关键，要求修炼者注重心性的提高，事事用“真、善、忍”去对照，处处都体现出是一个好人；修命在初期是祛病、养生，然后是长生，修炼者的身体将出现向年轻方向退的现象。上述五次调查的结果充份证明了法轮功的性命双修的功效。由此总结可见修炼法轮功所带来的祛病健身效果总数有效率高达 98% 以上，痊愈和基本康复率在 70% 以上。上述五次调查发现了法轮大法学员们修炼后身体的变化方面出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。参与广东省法轮功学员健康调查的第一军医大学病理教研室教授胡明钦报导其超常性主要表现在以下几个方面：

第一，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。

第二，许多学员在炼功前是有名的“药罐子”或“医院常客”，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知“不能停药治疗”的糖尿病患者。这些现象若站在现代医学的角度上看是完全是超常的。

第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝证或疑难病，他们有的被医院判了“死刑”,有的被权威专家下了“无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复，经医院复查，癌细胞消失，绝症杂症消失，恢复了健康。

第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少。头发变黑，脸色红润，皮肤光滑，出现“返老还童”之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年青方向返退。

上述四点现象也是其它四地调查中发现的普遍现象，大连地区报告显示修炼时间在一年以下的99%达到了祛病健身的效果(大连地区报告表5)，广东报告显示被调查学员中修炼时间在两年以下的占 72.3%，他们中98%的人都在一到两年内达到了祛病健身的效果，这次总结的结果显示 61.5% 的学员修炼时间在两年以下(见表1.3)。大连地区的报告同时显示随着修炼时间的延长，痊愈和基本康复率也渐升高。

修炼法轮功对医学上认为的顽症、绝证或疑难病的祛除作用在上述调查报告中都得到证实。武汉市及北京紫竹苑法轮功学员修炼前后疾病变化情况也显示206例疑难病症及不治之症中有137例得到了痊愈，占66.5%。在广东省法轮功学员健康调查报告中党政军及高校系统的298个案例中，有12例癌症患者得到痊愈，癌症治疗所带来的毒副作用也消失。

上述调查报告都显示法轮大法修炼者身体普遍出现向年轻方向退的现象，在广东省法轮功学员健康调查报告中党政军及高校系统的298个案例中，有4例70岁以上妇女出现了重来例假现象。以上结果充分证实了法轮大法修炼在修命方面的奇效。

3.4 法轮大法修炼在修性方面的效果也在上述调查的结果中得到了部份的证实。上述调查发现被调查者的心理状况和精神状况得到极大改善，北京市和广东省的报告显示有86.5%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高。特别是北京万人报告并对修炼前健康的学员进行了调查，结果显示57.9%的学员在身体状况上改善，88.4%的学员在心理精神状况上得到改善。还有一点很重要的现象是通过修炼，学员普遍地戒掉了不良嗜好，武汉报告显示99.5%的学员戒掉了吸烟，饮酒和赌博。这样的情况也是现代医学难以想象的。目前现代医学对成瘾问题基本上是没有有效的办法。

3.5 调查发现平均每位学员每年节约医药费2600元以上，可见其经济效益也十分可观，利国利民。学员修炼后健康的改善，心性的提高也给其家庭生活带来正面的影响。

3.6 综合上述结果，可以看出法轮功的修炼为学员在生理，心理，家庭，社会及精神各层面带来了极其显著的正面影响。

参考文献

1. Current Medical Diagnosis and Treatment 2001: Stephen McPhee et al., McGraw-Hill/Appleton & Lange
2. 正见网，中国大陆对于法轮功祛病健身效果医学调查报告总结, http://zhengjian.org/zj/articles/2002/3/11/14055.html

二、法轮大法修炼者的超常嗜中性白细胞

在我们的血液中，含有大量红细胞，因此我们的血液是红的。此外，还有白细胞，白细胞是体内的主要防御机制。其中，嗜中性白细胞占白细胞总数的70%左右。嗜中性白细胞又称作多形核白细胞，是不会分裂的终末细胞，寿命很短。正常情况下，在血液中的半衰期只有七个小时，在体外更短，低温保存也只能存活二到三小时。因此，我们的造血器官骨髓必须尽快地制造嗜中性白细胞而给予补充。一个50公斤体重的人每天必须造出500亿个嗜中性白细胞，否则，就会得嗜中性白细胞减少症，而导致感染增多，如细菌和病毒感染等等。在感染时，嗜中性白细胞在局部集聚增多，导致炎症反应。

嗜中性白细胞的年龄可从分叶的数目上来看，年轻的嗜中性白细胞的核是圈饼状的，年老的核分叶增多。正常人中，相当多的嗜中性白细胞为圈饼状核的年轻细胞，而有叶嗜中性白细胞多数是3到5叶的核，很少有超过5叶核以上的细胞，而且分叶之间多半是相连的，少有完全分开的。

我们检查了17个法轮功修炼者的嗜中性白细胞，有如下发现：

1. 嗜中性白细胞的比例减少，最高不超过50% (常人是70%，p< 0.0001[注: 表示显著性差异])，低者只有常人的10%。

2. 嗜中性白细胞的核分叶明显增加，甚至出现了7和8个分叶核的细胞(正常人的大多是3到5叶)，而且分叶比较完全(常人的分叶多不完全)。 这说明嗜中性白细胞 在体内的寿命已延长。

3. 嗜中性白细胞在离体状态下的寿命明显延长，体外存活至少达60小时，苔盼兰染色证明这些细胞90%的存活 (正常人细胞体外存活时间只有2到3时，p<0.0001).

4. 嗜中性白细胞对玻片的粘附力明显增强。室温保存12小时的细胞的粘附力持续不减，粘附率在五分钟内超过50%。而新鲜分离的常人的嗜中性白细胞，粘附率在五分钟低于20% (p<0.0001)。

众所周知，嗜中性白细胞低于50%的的个体抵抗力下降，属于易感人群。但是，大法修炼者是不得病的。因此，大法修炼者相对偏低的嗜中性白细胞的数据说明了这些细胞的防御能力增强。分叶明显增加说明嗜中性白细胞在体内的寿命延长，体外的细胞存活时间也进一步说明了这些细胞的寿命是超长的。对玻片的粘附力也是嗜中性白细胞活性的重要标志。

以上这些数据已不能用现代血液学的理论来解释。因此，我们要想真正认识这些现象，就必须改变一下僵化了的观念。根据《转法轮》，法轮功及其它气功修炼的原则是静而缓慢，禅定时的心跳和血液循环都要减慢。因此新陈代谢也减慢。这样看就不难理解以上的表现了。细胞的新陈代谢减慢导致细胞分裂减少和寿命延长，乃至出现高龄的多叶核细胞。此外，法轮功是把采集来的高能量物质储存在人体的细胞中，这就可能是嗜中性白细胞减少而宿主的防御能力增强的基础，修炼人只要有正常人的20%到30%的嗜中性白细胞就足以达到超常的抗病能力。可以推断，修炼者的骨髓可能不再需要象常人的骨髓那样每天制造500亿个细胞去维持机体的防御能力。此外，相对数目偏低的嗜中性白细胞也说明了为什么修炼者没有像常人那样的细胞过度聚集的炎症反应。这种机体向高度节能和精密调控的转化也说明了法轮大法修炼的超常机制。它能纠正一切不正确状态，甚至包括不合理的生理指标。高能量物质储存也可能是细胞长期不进入死亡状态的原因之一。仅以嗜中性白细胞为例，已说明修炼者的机体已发生了质的变化。根据以上结果，简单一点说，这些已经是超常的细胞了。嗜中性白细胞的体外培养几百年来就是血液细胞学家的特大难题，至今无人能解决。法轮大法修炼者的嗜中性白细胞能在体外长期培养将会为现代细胞生物学带来难以想象的重大突破。

参考文献

正见网，陈师众，陈强，夏一阳，封莉莉 “法轮大法修炼者的超常嗜中性白细胞”http://www.zhengjian.org/zj/articles/2001/1/22/7666.html

三、法轮大法修炼对基因表达的超常调控

前言

精神如何影响机体是现代医学的空白区。最近越来越多的证据表明精神对机体有着多方面的调控，其中最重要的是通过内分泌和免疫系统调控。但没有任何文献报道精神对全基因库表达的影响。这方面研究缺少的主要原因有三：１)现代科学难以定性和定量精神；２)现代科学对人体的研究的单一性－仅仅局限在生物方面；３)缺乏一个精神诉求趋于一致的研究群体。最近，人类基因库的测序完毕和ＤＮＡ微排列的技术普及为这些研究提供了便利条件；法轮大法修炼群体的出现也为我们提供了一个合适的研究对象。他们的修炼的原则－同化“真、善、忍”和“不二法门”的特点是我们选择这个群体作为第一研究对象的主要原因。我们在研究大法修炼者的嗜中性白细胞的基因表达状况时发现了一些超常改变，诸如细胞免疫功能增强，细胞代谢水平降低，蛋白质降解系统表达下降等等。最有意思的是，某些超常改变表现为即利人又利己的双向调控。

1.大法修炼者是一个保护群体

人群的健康素质取决于总人群的抵抗力。也就是说，有抵抗力的人越多，流行病就越不易流行。对微生物的反应性，在人群中，有一种人属于带菌者。带菌者自身不患病，但又无力消灭这些微生物，就会将疾病传染给他人。第二次世界大战时期，有一个最有名的人叫伤寒玛丽(Typhoid Mary) 就是属于这一类人(1)。玛丽(Mary Mallon) 是个伤寒带菌者，她无力消灭自身携带的伤寒杆菌，但自身却不因此患病。玛丽是个厨子，因此很多吃过她做饭的人都患了伤寒症。

反过来说，如果有很多的人抵抗力增强，对总人群就有保护作用。我们用ＤＮＡ微排列的技术比较了１２，０００个基因在健康人和修炼人的白细胞中的表达状况(2)。我们发现有３００多个基因有明显的上下调节，变化高达几十倍。显著上升的基因中有和免疫力有关，其中包括抗微生物的基因Defensin(3-5)，干扰素(6)，和抗爱滋病毒的细胞趋化素Ｉ－３０９等(7-9)。此外，白细胞对细菌的吞噬作用也显著增强。抵抗力增强可以使得微生物尽快就会被消灭，这就能有效地阻止微生物的进一步传播，使周围的人群都有可能受益，这也许是“一人修炼，全家受益”的一个医学方面的道理吧。

但是，免疫功能也是一把双刃剑，过度增强时不仅清除微生物也会使自体损伤。令人惊异的是，我们在大法修炼者的细胞中又发现了一个超常的调控，有些控制炎性刺激后细胞死亡的基因(Bcl2 和Bcl-xL) (10-12)表达明显减少，这就使得在消灭微生物后的炎性细胞会尽快地死亡，从而减轻炎症细胞对自体的损伤。这种细胞利人利己的双向调节是生物系统中难得的最佳调控。

众所周知，目前，对抗生素有抗药性的微生物越来越多，以致于使得很多抗菌素因失效而被迅速淘汰。这一现象和滥用抗生素不无关系。修炼者的抵抗力增强可免除抗菌素的使用，无论从那个角度来看，大法的修炼原则对整个人群的健康和治疗也都是有百利而无一害的。

从社会学和医学角度上来看，修炼的群体对整个人群来说是一个最理想的保护群体。

2.大法修炼者白细胞中的蛋白质降解系统代谢水平明显降低

细胞新陈代谢决定细胞内蛋白质合成和降解的速度。每一个细胞周期，细胞中的蛋白质都要更新，即使在正常人体的细胞也有５０％的异常的蛋白质是在一个叫做 Proteasome 的复合体中被降解的(13)。因为细胞就会产生很多的不正常、错误的，和损伤的蛋白质，不正常的蛋白质可高达到合成蛋白质总数的三分之一，而在病理状况下会明显增多。

这个蛋白质降解系统的全名是，泛素依赖性的蛋白质降解系统（ＵＰＰ）(14, 15)。这个系统主要包括三种酶，Ｅ１，Ｅ２，和Ｅ３。它们负责细胞内许多重要的蛋白质的降解，其中包括与细胞周期，分裂，分化，发育，细胞应激反应的调控，神经系统的形态发生, 细胞受体和离子通道蛋白的下调节，胞吐的调节，细胞器的合成，ＤＮＡ修复，免疫和炎症反应的调节等等相关的蛋白质。近几年来，发现越来越多的人类疾病都和这个系统的变异有关，其中包括遗传病，神经退行性病变，代谢性疾病，癌症，肌肉萎缩症，糖尿病，高血压，败血症，自身免疫病，炎症，老年性疾病等等(15-19)。在大多数情况下，都是由于代谢增强而活性增加所致。这个系统对各种刺激反应敏感，代谢水平增强时，由于代谢产物增强而会相应增大。

我们发现在修炼者的白细胞中，这个系统中一系列重要的酶都非常显著地下调节，其中包括泛素基因在内的Ｅ２和Ｅ３的１２种酶，平均下降水平高达几十倍。我们认为这种下降不是原发性的而是继发性的。因为在修炼者的细胞中还有一些和ＤＮＡ，ＲＮＡ，蛋白质，细胞氧化过程有关的基因，以及代谢有关的基因也都明显下降。这些数据表明这是由于代谢水平降低而使代谢产物（垃圾）减少所致。此外，有动物试验证明，代谢下降时肝脏减少表达这个系统的相应成份，说明代谢水平下降可导致ＵＰＰ系统的下调节(20, 21)。

目前，有一个临床试验就是在用Proteasome的抑制剂在治疗癌症，似乎初步得到一些阳性结果(22)，说明该系统的活性降低的治疗方面的意义。目前，尚无太大的毒性作用表现出来。当然，鉴于这个系统对很多重要的蛋白质的调控作用，没有副作用几乎不可能。

我们认为，在病态时，无论是病理性的产物过多所造成的蛋白质降解系统功能不足还是该系统的先天缺陷，最佳的调控点不应该是这个系统的本身，而应该在更高的水平上的调节。在健康状态时，代谢水平维持在较低水平也是符合生理原则的。如代谢水平低的动物罹病率和死亡率都明显下降，而抗病率也明显增强。

参考文献

1. Marr, J.S. 1999. Typhoid Mary. Lancet 353, no. 9165:1714.

2.Li, Q., Y. Xia, G.E. Garcia, Q. Chen, P. Li, G.M. Romo, J.A. Lopez, R.J. Johnson, and L. Feng. 2002. Genome-wide profiles of gene expression in neutrophils from Falun Gong practitioners and normal healthy controls. First World Congress of Future Science and Culture.

3.Hughes, A.L. 1999. Evolutionary diversification of the mammalian defensins. Cell Mol Life Sci 56, no. 1-2:94.

4.Chertov, O., D. Yang, O.M. Howard, and J.J. Oppenheim. 2000. Leukocyte granule proteins mobilize innate host defenses and adaptive immune responses. Immunol Rev 177:68.

5.Fellermann, K., and E.F. Stange. 2001. Defensins -- innate immunity at the epithelial frontier. Eur J Gastroenterol Hepatol 13, no. 7:771.

6.Samuel, C.E. 2001. Antiviral actions of interferons. Clin Microbiol Rev 14, no. 4:778.

7.Rucker, J., A.L. Edinger, M. Sharron, M. Samson, B. Lee, J.F. Berson, Y. Yi, B. Margulies, R.G. Collman, B.J. Doranz, M. Parmentier, and R.W. Doms. 1997. Utilization of chemokine receptors, orphan receptors, and herpesvirus-encoded receptors by diverse human and simian immunodeficiency viruses. J Virol 71, no. 12:8999.

8.Horuk, R., J. Hesselgesser, Y. Zhou, D. Faulds, M. Halks-Miller, S. Harvey, D. Taub, M. Samson, M. Parmentier, J. Rucker, B.J. Doranz, and R.W. Doms. 1998. The CC chemokine I-309 inhibits CCR8-dependent infection by diverse HIV-1 strains. J Biol Chem 273, no. 1:386.

9.Lee, S., H.L. Tiffany, L. King, P.M. Murphy, H. Golding, and M.B. Zaitseva. 2000. CCR8 on human thymocytes functions as a human immunodeficiency virus type 1 coreceptor. J Virol 74, no. 15:6946.

10.Huang, Z. 2000. Bcl-2 family proteins as targets for anticancer drug design. Oncogene 19, no. 56:6627.

11.Gallaher, B.W., R. Hille, K. Raile, and W. Kiess. 2001. Apoptosis: live or die--hard work either way! Horm Metab Res 33, no. 9:511.

12.Adams, J.M., and S. Cory. 2001. Life-or-death decisions by the Bcl-2 protein family. Trends Biochem Sci 26, no. 1:61.

13.Yewdell, J.W. 2001. Not such a dismal science: the economics of protein synthesis, folding, degradation and antigen processing. Trends Cell Biol 11, no. 7:294.

14.Hershko, A., and A. Ciechanover. 1998. The ubiquitin system. Annu Rev Biochem 67:425.

15.Ciechanover, A., and A.L. Schwartz. 2002. Ubiquitin-mediated degradation of cellular proteins in health and disease. Hepatology 35, no. 1:3.

16. Claverie, J.M. 2001. Gene number. What if there are only 30,000 human genes? Science 291, no. 5507:1255.

17.Vu, P.K., and K.M. Sakamoto. 2000. Ubiquitin-mediated proteolysis and human disease. Mol Genet Metab 71, no. 1-2:261.

18.Adams, J. 2001. Proteasome inhibition in cancer: development of PS-341. Semin Oncol 28, no. 6:613.

19.Shah, S.A., M.W. Potter, and M.P. Callery. 2001. Ubiquitin proteasome pathway: implications and advances in cancer therapy. Surg Oncol 10, no. 1-2:43.

20.Mura, C.V., X. Gong, A. Taylor, R. Villalobos-Molina, and M.M. Scrofano. 1996. Effects of calorie restriction and aging on the expression of antioxidant enzymes and ubiquitin in the liver of Emory mice. Mech Ageing Dev 91, no. 2:115.

21.Scrofano, M.M., F. Shang, T.R. Nowell, Jr., X. Gong, D.E. Smith, M. Kelliher, J. Dunning, C.V. Mura, and A. Taylor. 1998. Calorie restriction, stress and the ubiquitin-dependent pathway in mouse livers. Mech Ageing Dev 105, no. 3:273.

22.Garber, K. 2002. Cancer research. Taking garbage in, tossing cancer out? Science 295, no. 5555:612.

23. 封莉莉, 法轮大法修炼对基因表达的超常调控, 正见网，http://www.zhengjian.org/zj/articles/2002/3/22/13908.html

四、法轮功能量场增强心肌细胞生物活性

内容提要

本文报导一项关于法轮大法(亦称法轮功，1-2)修炼能量场的生物医学实验。该实验成功地利用心肌细胞研究技术(4-14)发现法轮大法修炼能量场明显增强心肌细胞的收缩活性。将单离的大白鼠右心室乳头肌细胞置于法轮大法的修炼场之中，用以测定其收缩张力在该能量场作用下的变化情况。能量场由一位法轮大法修炼者在其炼功中用两手作抱轮动作而形成。抱轮的两手分别置于距离细胞大约30厘米以外的位置，以确保细胞所处物理温度不受影响。整个试验过程中修炼者始终不触及实验系统装置。测试操作由另外一名非修炼技术人员进行。在30分钟的对照测试中，细胞在一恒定的收缩张力水平上保持稳定。

而当对其施加上述炼功场后，细胞收缩张力开始稳定而明显地增强。在数次重复实验中，在施加炼功场后大约5分钟之后，其收缩张力与对照值相比平均增强了75.4％，而后稳定在增强后的收缩水平上。

这期间没有额外供给任何生物化学能和物理能，说明在心肌细胞收缩张力的增强过程中，炼功场提供了某种尚未得知的能量物质。该实验曾经反复多次，并得出一致的实验结果。

序言

法轮大法，又称法轮功，是一部高层次上性命双修的佛家修炼大法(1-2)。由李洪志先生于一九九二年创立并开始传授与世人。此功法在过去的八年传授中，使其亿万修炼者之身心健康和道德回升受到了普遍的裨益(3)。许多被医学专家宣布为不治之症的病人从死亡线上起死回生。由于修炼法轮大法而使身心健康，道德回升的事例层出不穷(3)。然而，法轮大法之奇迹般的功效在机制和机理上始终是个不可思议的谜。事实上，法轮大法的神奇功效是对现代科学的一大挑战。本文作者利用现代心肌细胞的研究技术，对单离心肌细胞在法轮功能量场中产生的收缩活性变化进行了严格的测定。结果表明：法轮大法修炼场对单离心肌细胞的收缩张力产生35-111%的增强作用。此实验经过多次重复得到一致肯定的结果。

事实上，在该实验的具体条件下，按照肌肉生理生化的一般常识而言，心肌细胞的收缩张力的增强需要额外的生物化学能(如，ATP，钙离子等)或者物理能(如，热量，电磁能等)的供给。

然而，在本实验中，并没有此类能量的添加，只是由一位法轮大法修炼者用抱轮的双手，加持在细胞的两侧以施加修理能量场。在没有任何常规能量追加的条件下细胞的收缩张力增强的事实，表明在法轮大法修炼过程中一种尚未得知的能量物质作用到生物系统而使其活性增强。

实验材料和方法

在显微镜下，将一大小在 2-5 mm x 200-500 um 的心肌乳头肌细胞小束从大白鼠右心室壁分离出来。细胞始终被置于21摄氏度的krebs-Henseleit溶液中。溶液始终通有95%的氧气(O2)和5%的二氧化碳(CO2)气体(14)。心肌纤维细胞的腱的一端被不锈钢材料的金属夹固定。另一端与张力换能器相连的金属夹相连接。细胞被小心翼翼地置于一直径为3mm的玻璃管内，并通以上述溶液和气体。Guth式肌肉研究系统装置被用于该心肌细胞收缩张力的连续测定(13)。其主要机械部份包括一个应答频率为800赫兹，可测之范围在1千毫克的张力换能器。此换能器带有一个伺服马达，一个反馈信号器，和一个信号放大器。它可以在3个毫秒内实现7个毫米的长度变化。在整个实验过程中，心肌细胞被连续地通有上述溶液和气体。通过与换能器相连接的金属夹，对测试心肌细胞进行1赫兹(每秒一次)频度的恒定电刺激。当细胞被放置于上述玻璃管内，并与金属夹相连接后，心肌细胞纤维的长度被调节到最大单收缩张力发生的长度。每次实验包括30分钟的对照记录和所希望的式样记录。对于特定的细胞，30分钟的对照记录可以确保其分离后具有稳定的收缩活性，以便接下来的测试记录具有可靠的对照性。

当30分钟的对照记录获得后，刚刚在另外房间做过法轮大法的五套功法的修炼者进入实验室，开始用他两手加持在细胞的两侧。手与细胞之间离开约30厘米的距离，以确保手的物理温度不影响细胞的温度。

整个实验过程中，炼功人不触及实验装置和试验样品。炼功人保持法轮大法第二套功法“腹前抱轮”的姿势，并闭目入静，持续炼功。细胞的收缩张力由一部与肌肉研究系统装置相连接的电脑进行连续性图像记录和数字化分析处理。

实验结果

如图1所示，在30分钟稳定的细胞收缩张力记录后，炼功人作两手抱轮的动作加持于细胞两侧约30厘米的位置，并持续炼功以对细胞施加炼功能量场。结果发现：细胞收缩张力开始稳定而明显地增加。约5分钟后，细胞收缩张力增加了原来的35％。只要炼功人在其实验室内，细胞的收缩张力既稳定在增加后的水平上不变。这期间，细胞处于和对照记录过程同样的实验条件下，既对细胞没有任何外加的生物化学能(如，ATP，酶，钙离子)和物理能。炼功人始终不触及到细胞及所有实验装置和记录仪器，以确保实验结果不包含任何人为的误差影响。细胞始终处于具有恒定温度的循环溶液中，并且炼功人两手在距离细胞足够远的地方，所以细胞始终处于恒定的物理温度下。整个实验操作由另外一名非炼功人进行。

图1.心肌细胞在法轮大法能量场中收缩张力增强35%。在对细胞施加能量场前，细胞处于稳定的收缩状态。

经历了30分钟的对照记录后，法轮大法修炼者在30厘米以外处用双手抱轮对细胞施加炼功场，并持续炼功。细胞收缩开始明显增强。大约在5分钟后，张力比原来的对照值增加了35％，而后稳定于增加后的状态。

为了确实证明上述的心肌细胞收缩张力的增强是来自炼功人的影响，在另外一个与图1所示的实验类似的实验中，当细胞收缩张力在炼功场中增加到原来的100后，炼功人离开了实验室，并完全停止对细胞的思维活动。如图2所示，心肌细胞收缩张力开始缓慢减小并逐渐恢复到原来的对照水平。心肌细胞收缩张力的增强是与炼功人的影响直接相关。上述图1和2所示的实验经过至少5次以上的重复，得到一致的结果。所观察到的收缩张力增强的幅度在35-111%的范围内。另外一位非炼功人模仿以上实验过程以试图得到同样的效果，而其结果事与愿违，他没能改变心肌细胞的收缩活性，其收缩张力没有发生变化。这表明，炼功人对细胞收缩活性的加强与其平日按照法轮大法的修炼要求不断提高修炼境界，从而在实验中发挥其功效所产生的影响直接相关。

图2.心肌细胞收缩张力在法轮大法炼功场作用下增强了100％以后，当修炼人离开，并停止对于细胞的思维活动，即移去修炼能量场后，发现其收缩张力开始逐渐回复到原来的对照值。

图3所示为10次上述实验的平均结果。在这些实验中，所采用的单离心肌细胞不同。炼功场对这些细胞的收缩张力的增强在35%-111%的范围内。平均增强值为75.4%。这些实验在多次重复中得到不同程度的收缩张力的增强。大概增加的程度与细胞的大小和炼功人当时的炼功状态有关。

图3.心肌细胞的收缩张力在法轮大法修炼能量场中，与原来的对照值相比，平均增强了75.4%。此结果是在对10次如同图1和图2的实验的统计平均统计而获得的。在每次实验中，对于不同的细胞，其收缩张力的增强幅度由35％到111％不等。其平均值及其浮动幅度为75.40 + 17.34。

这期间没有额外供给任何生物化学能和物理能，说明在心肌细胞收缩张力的增强过程中，炼功场提供了某种尚未得知的能量物质。该实验曾经反复多次，并得出一致的实验结果。

结果分析

事实上，在该实验的具体条件下，按照肌肉生理生化的一般常识而言，心肌细胞的收缩张力的增强需要额外的生物化学能(如，ATP，钙离子等)或者物理能(如，热量，电磁能等)的供给。然而，在本实验中，并没有此类能量的添加，只是由一位法轮大法修炼者用抱轮的双手，加持在细胞的两侧以施加修理能量场。在没有任何常规能量追加的条件下细胞的收缩张力增强的事实，表明在法轮大法修炼过程中一种尚未得知的能量物质作用到生物系统而使其活性增强。此实验结果直接为法轮大法对生物系统具有神奇的有益影响提供了可靠的科学依据。虽然此能量的存在形式，作用过程以及作用机理尚未揭示，但从法轮大法的修炼指导著作《转法轮》和《中国法轮功》所阐述的宇宙法理，人体修炼的内容和人体演化原理，以及法轮功修炼者的直接经验等可以看到：法轮大法的修炼能量，与修炼者不断同化宇宙真善忍的特性，提高心性，升华道德，放淡自我，去掉人的各种执著心和不好的东西，加之以严格的动作手法和双盘打坐之人体修炼过程，有着密切的关系。

从细胞生理生化的一般常识而言，上述所观察到的心肌细胞收缩张力的增强需要一定的生物化学能(如，ATP酶，钙离子等)或物理能量(如，热量，电磁作用等)的供给。而在上述实验中，细胞已经稳定在一个恒定的收缩张力的水平上长达30分钟，没有任何外加的能量供给，一切实验条件在一个稳定的状态下进行。在这样的条件下，心肌细胞不可能自动地增强收缩张力。然后，事实上，仅仅因为炼功人将双手放在细胞的两侧，在以往习惯了的祥和的状态下进行炼功加持(细胞处于恒温液循环中，加之两手距离足够远，细胞物理温度不受影响)，心肌细胞的收缩张力因此而明显增强起来，表现为细胞收缩运动的机械能的形式。从能量守恒的原理不难推出，在此过程中必定有某种尚未得知的能量物质，在炼功人的炼功过程中产生出来，并作用于细胞上。而且，这种能量表现为一种对生物体有益的能量形式。

那么，这种不可思议的能量是从哪里而来呢？为什么此炼功场的能量具有如此显著的有益物质以致使细胞的生物活性得到增强? 法轮大法的修炼者又是怎样修出这样好的能量的呢？显然回答这些问题并非本实验之力所能及。但有一点是显而易见的，就是这种超常的能量效应是与法轮大法的超常的法理和依据于该法理的严格的传统修炼方法有关。只有真正静下心来，不带有任何偏见和常人执著心地学习法轮大法的著作，才能真正对上述问题有所洞见。也许最好的办法莫过于亲自成为宇宙大法的修炼者，才能体悟其奥妙之处。

使用现代科学技术，可以观测到法轮大法能量场在我们这个物质空间产生的效应，就象本实验能够测出心肌细胞在该修炼场中收缩张力增强的结果一样。我们人也能够用我们物质空间的肉眼，直观地看到修炼人健康水平的提高和道德水准的升华这一实事。修炼人在某一层次上也能够亲身感受这种能量物质对自身的直接效应。这些都是在我们所在的物质空间里实实在在的现象，所以我们可以通过人体的感觉器官直接感受它，或者用仪器测量它对这个物质空间的效应。然而，我们人不能够解释这种效应到底是怎样产生的，现有的科学技术也不能具体地描述这种能量是怎样作用在我们这个物质空间的。为什么会这样呢？其实，我们今天的科学是建立在对物质空间的物质结构和物质之间相互作用的认识这样的基础之上的，而对于形成这些物质的本源以及支配着物质运动的精神生命的一面，却完全忽视了。按照法轮佛法向人们揭示的宇宙法理，可以领悟到，一切物质除了有其结构和功能等在我们这个物质空间的存在形式以外，它同时同地还有其精神生命的存在。这种精神生命的存在，也表现为物质的形式或者能量的形式，但它不在我们的物质空间内，所以依赖我们物质空间的肉眼和科学技术，无法观察到它在另外空间的真实存在。但一旦它作用到我们这个空间中的时候，肉眼和科学技术就可以观察或观测到了。

参考文献

1. Zhuan Falun, Li Hongzhi, 1992, http://www.falundafa.org/book/chigb/zfl.htm for Chinese or http://falundafa.org/book/eng/zflus.html for English.

2. China Falun Gong, Li Hongzhi, 1992, http://www.falundafa.org/book/chigb/flg.htm for Chinese or http://falundafa.org/book/eng/flg.htm for English.

3. http://minghui.ca/ for Chinese or http://minghui.ca/eng/ for English.

4. W. Feng, G.H. Liu, and I.N. Pessah. Transmembrane redox sensor of calcium release channel ryanodine?receptor. Nature 2000, submitted.

5. W. Feng, G.H. Liu, R.H. Xia, J.J. Abramson, and I.N. Pessah. Site-selective modification of hyperreactive ?ysteines of ryanodine receptor complex by quinones. Molec. Pharm. 55:821-831 (1999). http://www.molpharm.org/cgi/content/full/55/5/821

6. G.H. Liu, I.N. Pessah. Molecular interaction between ryanodine receptor and glycoprotein triadin involves?redox cycling of functionally important hyperreactive sulfhydryls. J. Biol. Chem. 269:33028-33034 (1994).
Abstract: http://128.48.120.7/mw/mwcgi?sesid=0420627760&Cdisplay(1,1lon.abs,abbrev)

7. G.H. Liu, J.J. Abramson, A.C. Zable, and I.N. Pessah. Direct evidence for existence and functional role of hyperreactive sulfhydryl on ryanodine receptor/triadin Ca2+ channel complex selectively labeled by the coumarin maleimide CPM. Molec. Pharm. 45:189-200 (1994).
http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS2.2|CM&CScs=2&Cdisplay(2,1cit.abs,[CIRC-UCD])

8. G.H. Liu and T. Oba. Effects of tetraphenylboron-induced increase in inner surface charge on Ca2+ release channel in sarcoplasmic reticulum. Jpn. J. Physiol. (1990), 40, 723-736.
http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS5.1|CM&CScs=5&Cdisplay(1,1cit.abs)

9. G.H. Liu and T. Oba. Negative surface charges provoke conformational change of membrane proteins and release of calcium from sarcoplasmic reticulum. In "Frontiers in Smooth Muscle Research", Ed. N. Sperelakis and J. D. wood, Alan R. Liss, Inc., Prog. Clin. Biol. Res. (1990), 327, 779-784. Refer to: http://128.48.120.7/mw/mwcgi.mb#LB

10. G.H. Liu and T. Oba. Change in surface charge of sarcoplasmic reticulum membrane may elicit conformational change in sulfhydryl groups of membrane proteins to release calcium. Jpn. J. Physiol. (1989), 39, 412-417. http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS4.1|CM&CScs=4&Cdisplay(1,1cit.abs)

11. T. Oba and G.H. Liu. Chemical modification of sulfhydryl groups inhibits skeletal muscle contraction in frog. In "Frontiers in Smooth Muscle Research", Ed. N. Sperelakis and J. D. Wood, Alan R. Liss, Inc., Prog. Clin. Biol. Res. (1990), 327, 779-784.
Refer to: http://128.48.120.7/mw/mwcgi.mb#LB

12. T. Oba, T. Aoki, G.H. Liu and K. Hotta. A local anesthetic, tetracaine, similarly inhibits Ag+ and K+ contracture in frog skeletal muscle. Jpn. J. Physiol., 37 (1987), 995-1003. http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS4.2|CM&CScs=4&Cdisplay(2,1cit.abs)

13. Guth K and Wojciechowski R (1986) Perfusion cuvette for the simultaneous measurement of mechanical, optical and energetic parameters of skinned muscle fibres. Pflugers Arch Eur J Physiol. 407:552-557.
http://128.48.120.7/mw/mwcgi?sesid=0420627760&ZS7.7|CM&CScs=7&Cdisplay(7,1cit.abs)

14. Wang, Y; Xu, Y; Guth, K; Kerrick, WG. Troponin C regulates the rate constant for the dissociation of force-generating myosin cross-bridges in cardiac muscle. Journal of Muscle Research and Cell Motility, 1999 Oct, 20(7):645-53. http://www.wkap.nl/art.pdf?issn=0142-319&volume=20&page=645

15. 刘国华, 法轮功能量场增强心肌细胞生物活性, 正见网，http://www.zhengjian.org/zj/articles/2002/3/16/14193.html

(二) 从精神与物质的关系认识为什么法轮功会有奇效

事实就是事实，法轮功的修炼对身心健康有着巨大的益处，同时对社会也有不可估量的贡献。这就是为什么在短短的几年内会有那么多人加入修炼的原因。法轮功除了有五套简单易学的功法外，更重要的是把“心性”的提高放在首位。这是与众多其他气功的不同之处，更是单纯的体育锻炼所不具备的。关于“心性”，李洪志先生在《转法轮》中说：“心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦等等，包括许多方面的东西。”《转法轮》还提到：“真善忍这种特性是衡量宇宙中好与坏的标准。什么是好什么是坏？就是用他来衡量的。”[1] 而法轮功是修炼，根本目的是同化“真、善、忍”宇宙特性，做一个更高尚的好人。法轮功并不是用来治病的，但是，真正的修炼却能够使人身体健康。法轮功使不计其数的曾经受重病折磨的修炼者获得了健康，在这方面有成千上万的例子，只要你能有机会亲自与法轮功学员自由地交流，或是读一读学员们的心得体会，就会有一个结论。

有人可能觉得不可思议，难道修心加上炼功就能有如此奇效？当然了，要完全得到这个问题的答案，阅读《转法轮》是最好的选择，因为这本书中包含了读者关心的一切问题。在这里我们只是从物质与精神的关系这个角度初浅的谈一谈。

一、精神--现代科学难以开垦的处女地

现代科学，包括现代医学总的说来是从研究物质入手。而且鉴于不同时代技术水平的限制，科学的大部份领域研究的都是已经发现的物质。探索新物质的工作只是物理学个别领域的“专利”。也就是说现代科学研究的其实也只是一部份类型的物质。至于精神，现代科学是很难操作的，太复杂了。因此早在十七世纪，对精神与物质的认识就分了家。“当时的哲学家，数学家，现代科学的奠基人之一的 Rene Decartes (1596-1650) 认为宇宙中有两类东西（Substance)，精神和物质 （Dualism)。但他认为科学研究不了精神，就对他同时代的朋友，科学家 Galileo Galilei (1564-1642) 说，精神太难研究了，你是科学家，去研究物质吧，把精神 留给让宗教去研究。在早期，宗教强盛，宗教压科学。而近代，科学进入了全盛时期，宗教走向没落，就连教宗(保罗二世）都含糊承认，达尔文的进化论是一个合理的推测而不是臆断。看来，负责精神的宗教有被负责物质的科学同化的趋势。”

“科学的研究基础是眼见为实。每当提及要考虑精神的作用的时候，人人都很为难，因为精神因素太复杂了，怎么考虑？看不见摸不着，又没有测量的工具。就象人们对理直气壮地问“良心多少钱一斤”一样无奈，没有人能定性和定量精神状态。诸如，高兴是多少摩尔，快乐的浓度是百分之几，悲哀有多少克，憎恨是多少单位，痛苦有多少分贝？出于无奈，科学家们对精神因素只能是视而不见。然而，人们却能看到由于这些正性和负性情感因素对机体的影响。”

其实，我国古老的中医就是精神与物质相统一的科学。无论是它对病因病理的解释， 还是诊断和治疗，都与西医有很大的不同，与现在的中医也不同。现在的中医 实际上是西医化了的东西，这很大程度上是由于中国49年后的历史与政治因素造成的。下面就让我们来客观地重新审视一下古老的中医。

参考文献

正见网，首届世界未来科学和文化大会论文节选, “法轮大法修炼对基因表达的超常调控” (http://www.zhengjian.org/zj/articles/2002/3/22/13908.html)

二、中医是身心合一，天人合一的科学

1. 中医源于古老文明

中医的起源至今仍然是个迷。 这一中国传统文化在其出现的早期就是系统而完整的，其复杂而精确的程度是现代医学无可比拟的，例如对经络的系统描述，有关病机病理的阐述，天人合一的思想，和对中药药理作用的揭示等。现代科学的每一点发现都是科学家们潜心研究的结果，甚至几代人的共同努力，而中医这一博大精深的理论体系显然不是劳动人民随机积累所能解释的。

为什么了解中医的起源很重要？因为这决定了我们对于传统中医的态度，及我们如何继承的问题。如果中医来源于劳动人民经验的积累，那我们认为现代科技远比古代发达，我们应该用现代科技的理论作为指导来“批判地继承”中医，中医中那些比较接近现代科技的理论在实践中应该效果更好。可是在临床实践中，当我们正确地理解和应用传统的认识方法，治疗效果就会好，相反，如果把属于完全不同层次和范畴的现代医学概念混同到里面去，则效果不佳。

“转法轮”一书中指出“就是在我们这次文明以前还存在着文明时期，而且还不止一次。”“其实不只是气功是久远年代留下来的，太极、河图、洛书、周易、八卦等等，都是史前遗留下来的。所以我们今天站在常人的角度去研究它，去认识它，怎么也研究不明白的。”[1]如同世界上许多重大的文明古迹和考古发现一样，中医学的基本思想，内容和方法是由一个高度文明发达的人类社会所创造并部分地遗留下来的，是一个古老文明的产物。从某种意义上讲，传统中医是一个发达医学，而现代西医则是发展中医学。

因此，我们的首要任务是挖掘和继承，老老实实，仔仔细细地去了解它的真正涵义。由于语言的差别，时代的久远，印刷的错误，加上注解者的误解或误导，对今天的人来讲，这是一个异常艰巨的任务，只有充分继承这一文明瑰宝，才有可能论及发展。历史上着名的医学家正是在继承的基础上，有所发展。

2. 中医和西医的基本区别

正确地认识中医和西医的基本区别是非常重要的，在西医传入中国的早期，在翻译西医著述的过程中，翻译者在未能明了中医和西医基本区别的情况下，‘借用’了传统中医的术语，结果把属于完全不同层次和范畴的现代医学概念混同到传统中医里面去，造成了后人的对传统中医概念混淆，逻辑混乱。49年后，在西医的理论指导下搞所谓的“中西医结合”，在50年后的今天来看，这条路将对传统中医的继承引入了‘死胡同’。在今天的中医院中，普遍地以西医的诊疗手段为主，辅以中医药治疗。造成这种状况的重要原因之一便是未能正确地认识中医和西医的基本区别。

首先，中医是能量医学。与西医的形体医学不同，中医是一个能量水平上的医学。中医的经络系统是能量流通的渠道，中医的一切物质都冠以“气”这样一个能量概念，如卫气、血气、营气、精气、脏腑之气、经络之气、水谷之气等等。中医的器官也不是一个解剖学上的概念，而是一个具有特殊功能的能量中心，它通过经络与身体从内到外，从上到下，与其系统之内和系统之外(其它器官系统)发生着千丝万缕的联系，成为中医学整体观念的物质基础。其针灸，推拿，导引等治疗手段皆是调节能量的失衡。中药与西药的本质区别不仅在于其天然性，综合性，而关键在于其影响的是人体能量的失衡，所以，中医以四气五味和经络归属的能量原则而分类使用的。

中医的诊断也反映着各个能量中心(器官)和各种能量的质、量及流向的变化，如痰气瘀结，气郁化热，中气下陷，肝阳上亢等。从这个意义上讲，中医学作为一个完整的能量水平上的医学系统，不是一个什么替补医学(altrernative and complementary medicine), 而是一个不可缺少的能量医学或功能医学。

其次，中医学是微观空间的医学。中医令现代人困惑的地方在于其概念的抽象。现代医学研究者一方面逐渐认识中医的临床效用，另一方面也为其摸不着，看不见的理论体系和基本概念而一筹莫展。令多数研究者惊讶的是，中医学是一个如此个复杂而完整，系统而精确的能量体系，而这一体系存在于人类感官和感官的延伸(各种精密仪器)尚不能测到的更微观的空间。中医通过“望”、“闻”、“问”、“切”所获得的信息则是这一微观空间最表面的反映。在古代，人们通过修炼可以获得透视人体微观空间的能力。“转法轮”中谈到“在中国古代，中医大夫基本上都是有特异功能的，象孙思邈、华陀、李时珍、扁鹊等等这些大医学家，都是有特异功能的，在医书上都有记载。可是往往这些精华的东西现在是受到批判的，中医继承的只不过是那些药方，或者是经验的摸索吧。中国古代的中医是相当发达的，发达的程度要超出现在的医学。”[2]随着现代代人对影像技术的发展，终有一天，人们会对人体在更微观空间的功能活动有一个明确的认识。

再次，中医是一个心身统一的医学。中医讲“心为君之官，心不明则十二官危 ”，“心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志”。“喜伤心，悲伤肺，怒伤肝，思伤脾，恐伤肾”。在中医养生学中，“清心寡欲”则是长寿的重要秘诀。现代中医对关于精神范畴的认识和理解十分有限，从而使中医最精华的一部分得不到充分的继承和发扬。因此在现代中医学的治疗手段中，此方面也常常欠缺。这些问题的产生原因是复杂的。其中一个重要的原因就是政治和意识形态的影响。对中医学中比较“玄”的部分不敢正视，视为“糟粕”或“迷信”。从而失去探索研究的机会。

最后，也最为重要，中医是一个天人合一的医学。天人合一思想是中医学的基本思想之一。人体是一个小宇宙，天有五气，地有五行，人有五志和五脏，遥相对应。中医对穴位的命名，对体内各种能量变迁的描述都反映了这一特征。西方人称中医诊断听起来象天气预报，正是由此而生。

然而，人体不仅是物质存在，更是精神存在，人的秉性，脾气和思想等等。在人体健康范畴，人的精神平和则气血顺畅，所谓的“心平气和”便是此意。但是，在人体，气是一个有限而易损的能量，许多因素都能导致气的障碍，如：气虚，气滞，气逆，气陷，气脱等等，正所谓：“气之所至，病之所存。”所以，一切治疗和养身之道，均是围绕着补气，吸气，调气在做文章。但是，气毕竟是气，它最终是要衰竭的。然而，宇宙的能量却是相对永恒的。那么，既然人体是一个小宇宙，那么，人体能量为什么不能永恒呢？如果人体是一个小宇宙，人体具有精神的话，那么，我们周围的大宇宙，是不是不仅有五行，五气，还应有一个精神呢？答案应该是肯定的。如果一个小宇宙同化了大宇宙的精神，是否也就获得了大宇宙的能量呢？答案也应该是肯定的。所以，中医到了最高境界就是所谓的修身养性，淡化名利，清心寡欲，达到“贫贱不移，富贵不淫，宠辱不惊，威武不屈 ”的至真至善和大忍的境界。这实际上就已经超越医学而进入一个新的范畴，即，修炼。一个真正的性命双修的修炼方法可以帮助修炼者达到这样一种境界。此时，人体这一小宇宙的能量，随着同化大宇宙的精神特性而转化成更纯净，更永恒的能量，健康长寿便得以实现。中国大陆近年来流传的法轮功正是这样一种修炼方法，却因为政治因素而受到禁止。联想中医在历史上也曾经数次遭禁，对这些文化瑰宝被遗留在中国，我们是当之有愧的。而不受意识形态干扰的西方医学很快意识到健康的多层性和多面性，明确地提出现代医学新模式：生物--心理--社会--心灵模式[3]。当一个人灵魂健康时，他的心理和社会行为必然健康，他的身体的健康便是一个必然的结果。其实，传统的完整的中医学和真正的修炼方法，不仅含盖了这一模式，而且提供了整套可行的方法，应该受到珍惜、继承和发扬光大。

随着现代人对医学和健康奥秘的不断探索，越来越多的发现使现代医学思想和观念靠近传统中医学，也更证实了许多中医理论的准确性。例如，在病因方面，现代医学由局限于对疾病本身的研究扩展到对疾病预防的认识，发现70~80%的各类疾病是由人类不良的生活习惯造成的，造成机体直接和间接的损害，使各类外在致病因素有机可乘，如同中医的“不内不外因”，同时，现代医学明确认识到，精神应激(压力)是致病的重要原因，它不仅造成重要细胞的凋零，也能使不良基因的表达从导致多系统的急慢性疾病。仔细分析一下精神压力的成份，不难发现它正是“喜、怒、忧、思、悲、恐、惊”的混合体。“七情不调”正是中医病因学中重要因素的内涵。长期的精神压力自然是健康的大敌和致病的要因。

由于大陆的中医院校使用的教材和教师都深受马列主义和毛思想的限制和影响，许多专家先西后中，中西结合，多用现代医学 的观点和知识来选择性地接受传统 中医的理论方法，给传统中医继承带来了许多障碍。所以，中医学要想在现代社会作出更大贡献，就必须突破当代人自己设置的障碍，挖掘和继承其精华如有关精神和心灵领域的理论和实践，以及有关修炼和特异功能的概念，以展现传统中医学博大精深的全貌。

参考文献

1. <<转法轮>>第一讲
2. <<转法轮>>第七讲
3. Lawrence M. Tierney, Jr.,Stephen J. McPhee and Maxine A. Papadakis: Current Medical Diagnosis & Treatment 2001, McGraw-hill
4. 杨景端, M.D. ，翁津怡, TCMD,M.S.，何迈, M.D., Ph.D, 浅论中医及其在现代社会的作用, 正见网，首届世界未来科学和文化大会论文节选
(http://zhengjian.org/zj/articles/2002/3/17/13945.html)

三、现代西方科学对物质与精神关系的认识

1.日本科学家的水结晶试验

这是日本科学家做的一系列水结晶试验。试验很好地阐明了物质与精神之间的相互作用。文章曾在首届世界未来科学与文化大会上作介绍。图片是由日本国际波动之友会会长、日本IHM综合研究所所长、量子力学专家江本胜先生和他的IHM综合研究所提供的。这里由于篇幅限制，只作部份介绍。

1.1 让水听音乐：

照片A1 照片A2

下面是江本先生在他的水结晶报告中谈到了一些有趣现象。

照片A1是让水听了贝多芬“田园”交响曲的水结晶照片。实验报告写到：交响曲“田园”的曲调明快、爽心、快乐，是贝多芬的代表作之一。这张美丽结晶照片似乎证明了良性音乐可以给水以活性、促进成长发育。

照片A2是听了萧邦的“离别”钢琴曲的水结晶照片。报告说：没有比在得到此水结晶时更感到吃惊的了。因为是“离别”之曲的缘故，基本形状的水结晶被完整地分化得更小，成为地地道道的离别模样。尽管显微镜的倍数是一样的，却也显示出了如此效果。

1.2 每天对着白米饭说“谢谢！”、说“混蛋！”之后：

将普通的白米饭分别装进两个一样的玻璃瓶里，每天按照一个瓶子上写的说“谢谢！”和按照另一个瓶子上写的说“混蛋！”，观察了一个月。

照片B1 照片B2

两个上小学的孩子，每天放学后，放下双背带书包，按照瓶子上的文字念出声，做了一个月。实验结果，持续听着“谢谢！”的米饭，呈半发酵状，散发出芳醇的香气( 照片B1)；而持续听着“混蛋！”的米饭则完全变黑，腐烂发臭，那个味道别提有多 恶心了(照片 B2)。

当然并不是从事专门研究工作机关做的试验，如果说这是偶然，也可以。但是随后，又有一些人做了类似的试验，结果却都是一样的。不仅水这样，连微生物都有很大关联。微生物也和我们一样，受到了表扬就好好地干工作，否则就闹别扭不干了。

1.3 人的意识改变水：

“让水看文字”的试验,使我们得到了超出预想的成果。到目前,做了让水听音乐、看文字、看名字等试验，我们经历了许多有趣的体验。 通过试验结果，获得了有 "形"的文字、照片也能够传递信息的假说。

没想到水结晶能有如此大而清晰的变化。由此认识到，水可以记忆、传递信息。这样我们很自然地进入到了“人的意识给水会带来什么变化呢？”的研究领域。四年前悲惨、痛苦的阪神淡路大地震发生不久，我收到一张神户水的结晶照片，照片彷佛弹浸透了人的思想意识。相比之下在那之后三个月同样是神户的水却发生了戏剧性的变化。

照片C1 照片C2

1995年1月17日，阪神淡路地方在遭受大地震之后的第三天，采集的神户自来水偶然照出的结晶照片(照片C1)。水好像摄取到了地震刚刚发生后人们的“恐怖、恐慌、悲痛欲绝”的样子，水的结晶完全被破坏不成模样。看到照片的人没有不被触动的，这样凄惨的照片甚至不想向世人公开。

结果事隔三个月后，遭受沈重打击的神户人民，得到了全世界的关心和援助。在堆积如山的废墟中，人们重新找回了温暖，这是蕴藏着思念和祝愿的水结晶(照片C2)。

1.4 接受500人“爱的信息”的水：

江本先生向全日本500名波动指导员(全部是波动学的毕业生)写了信。要求他们在1997年2月2日下午2点钟,都来想放在办公室江本先生桌子上装有东京品川自来水的一杯水。当然是想着水变好。每个人都怀着“水变干净漂亮了。谢谢。”的愿望,从各地 在同一时刻发出“爱的信息”。

照片D-3 照片D-4

(照片D-3)是实验前一天拍摄的日本东京品川自来水的照片。(照片D-4)是接受了500人的“爱的信息”之后的水结晶照片。

这样就照出了这张接受到来自全国的“爱的信息”的水结晶照片。当然，试验过程没有做任何物理性的变化处理。

这样好的变化结果，尽管和事先预想的一样，可是摄制组的全体成员仍然个个被感动得泪水盈眶。再次向全国各地的协助者表示感谢。看来人意念的力量是可以不受距离影响而传递的。

参考文献

赵意红，有感知的水，正见网，首届世界未来科学和文化大会论文节选 (http://www.zhengjian.org/zj/articles/2002/3/27/14147.html)

2. 安慰剂（Placebo）效应和非安慰剂（Nocebo）效应

前面提到科学无法考察精神，但精神却不会因为科学无法考察就消失。精神因素不仅给临床试验带来很多难以解释的现象，也带来了很多的麻烦。比如，安慰剂和非安慰剂效应。

安慰剂是临床试验用来作为对照的东西，可以是糖片也可以是生理盐水等没有药理作用的制剂。安慰剂效应特指患者因服用无药理作用的制剂而好转或治愈的现象。而非安慰剂效应正好相反，当医生给病人一种有药理作用的药物时，暗示病人该药无效，结果药效消失的现象。

其实很多药物的治疗作用就有安慰剂效应在其中。那么在治疗过程中，精神上的作用是如何实现的呢？简单地说，精神方面的配合却是靠医生对患者的有意和无意暗示及患者的下意识地自我暗示来共同完成的，这种心理作用在任何情况下都是排除不掉的。举一个简单的例子，如果给同一种药物不同的包装，一种包装是美国进口且价格高昂，另一种包装是中国制造且价格低廉，其结果肯定不一样。患者对著名专家参与会诊的消息知否也会大大地影响治疗结果。特别是一种抗抑郁症的药物，医生干脆地评价道，听到的是Prozac，但治病的却是心理作用。因此，药物的治疗效果也就表现出因大夫，因地，因时，因人而异。医生有时也利用心理暗示来治病，但遗憾的是，作用非常局限，这种现象是难以控制的。如果科学不改变物质唯一的观点，精神作用对任何一个现代科学家来说都将是一个永远无法解开的迷。

最近，有关安慰剂效应的报道越来越多，渐渐成为医学主流的研究方向。越来越多的药物临床试验证明安慰剂有实际的治疗效果。安慰剂治好了很多疑难病症，诸如，癌症，关节炎，哮喘，前列腺肥大，更年期综和症等等。最近，一篇在《科学》杂志上一篇文章说，安慰剂不仅使得帕金森氏病明显好转，还发现多巴铵的水平也上升。后者证明了安慰剂的治愈机制并非由于患者的主观感觉改善所致。此外，安慰外科手术也能治病。举一个最有名的例子，６０年代，美国西雅图有个心外科专家，Dr. Leonard Cobb，进行一项临床试验观察一个外科手术，(Internal Mammary Ligation)，对狭心症（angina)的治疗效果。他发现安慰外科手术 （只切口不行正式手术）的治疗效果和正式手术的效果一样好。

目前，９０％以上的临床试验都告失败，因为治疗组的效果反而比安慰剂组差。这样的结果是可想而知的。假如心理作用在两组病人都一样的话（试验是双盲的），用药组要多一个药物的毒性效应，而安慰剂组则没有，所以用药组的心理作用被药物的毒性作用取消了。美国的一些药物公司对着这些结果哭笑不得。这样的结果使得他们的临床试验的费用越来越大。为了取得药物有作用的结果，他们就增加试验者的人数或增加药物剂量，从而想得到统计学差异。很多目前使用的药物只是勉强通过了临床试验。美国负责药物和食物最权威构"Food and Drug Adminstration (FDA)"发言人说，就是目前最有效的药物也只比安慰剂好 20% 到 25%。

安慰剂和非安慰剂效应从二个方面说明了精神对机体的作用。尽管安慰剂也可治病，但人们却无法控制，因为这种由于心理作用所致的心身的相互作用是一个随机表现。

参考文献

安慰剂（placebo）效应，正见网，http://www.zhengjian.org/zj/articles/2001/2/9/8236.html

3. 酞青合成中的“向导”效应--普通化学分子的生物行为

[内容摘要] 在多种相互竞争的反应体系中，加入小量某一反应产物作为“向导” 来引导反应方向，同时做空白平行实验对比验证。结果发现，小量的“向导”物能使目标产物收率提高一倍。该现象被不同实验者反复确认。然而却无法用已知传统理论解释。本文尝试用法轮大法来解释该客观现象。

引言

酞青是由四个邻苯二甲氰分子通过氰基首尾彼此相连形成的大环分子。它是普通化学分子，不是高分子聚合物，也不是生化分子，分子量在1000-2000之间（结构请见图一）。由于不对称酞青化合物在染料，抗癌药物及薄膜材料工业的广泛应用，人们普遍在寻找有效的合成途径来提高收率降低成本。目前不对称酞青的合成主要靠从具有不同取代基的两种邻苯二甲氰分子的随机四聚反应，生成的一系列排列组合反应物中分离目标产物。如等量A和B可以排列组合出16种产物，他们的概率比为A4:A3B:A2B2:AB3:B4=1:4:6:4:1，再加上异构体的存在，要从这十几种产物中分离出我们的目标手性产物，难度是很大的，尽管我们可以调节A/B比值提高A3B的收率，但目前文献报道的收率一般在15%以下，而且不同的取代基对收率有很大的影响。关于酞青合成的机理，由于反应体系中取代基的多样性，目前还没有统一的理论去解释，[1] 这给我们的收率研究带来更多的困难。

A+B→(1) AAAA+ (4) AAAB+ (6) A2B2+ (4) ABBB+(1) BBBB + linear polymers etc.

例如，当A是3，6-二癸基邻苯二甲(月青)，B是4-溴-3，6-二正丁氧基邻苯二甲 (月青)，我们的目标产物是A3B时，如何提高A3B的收率，这是当前在酞青不对称合成中的一个热点项目。我们课题组曾报道 A3B：1，4-二正丁氧基-2-溴-8，11，15，18，22，25-六癸基酞青的收率仅为4.5%。[2]

图一，邻苯二甲氰A,B在随机缩合生成的十几种酞青产物中的主要几种

在提高收率的探索中，我们发现了一种有趣的现象。当我们加入预先制备好的目标产物（其重量百分比小于1.5%），同时做空白对比实验，结果发现目标产物的产量能神奇般的提高一倍。（表一）

表一，不同反应条件下向导实验与空白实验中目标产物生成量的对比（以350mg A和相应的B计算. 其中1-4 是酞青氢化物，5-8为酞青锌化物）

表一，不同反应条件下向导实验与空白实验中目标产物生成量的对比（以350mg A和相应的B计算. 其中1-4 是酞青氢化物，5-8为酞青锌化物）

* 该实验为另一工作者操作

实验过程

一般操作过程：

在氮气环境下将40毫克锂金属小片加入预先干燥好的10毫升正丁醇中，加热直到锂片完全消失。（温度控制在90以下），冷却至室温，将丁醇液等分入两个形状大小完全相同的密封试管中，分别加入350毫克3，6-二癸基邻苯二甲月青和相应的4-溴-3，6-二正丁氧基邻苯二甲月青。在其中一个反应器中加入4毫克向导物。将同 样大小的搅拌子放入，抽空密封，并在同一油浴中加热相同时间。反应结束后，冷至室温，分别加入1毫升冰醋酸，继续搅拌半小时。减压蒸去溶剂，并用甲醇洗去锂盐。产物粗品用等量的硅胶色谱柱分离。先用石油醚洗脱下非极性产物，再用石油醚/二氯甲烷（10：1）洗脱下目标产物。所得分析数据与文献完全一致。[2]

关于锌化物的制备，只是多加入1.1当量的乙酸锌，其他操作与无机酞青物的制备一样。后处理是不需要加酸，可直接上柱分离。

结果与讨论

从表中可看出，当加入小量向导时，（一般重量浓度小于1%），即使在不同反应条件下，向导实验也比空白实验收率平均增加了125%，即产率是不加向导的对比实验的两倍多。我们把这种现象称为“向导”效应。同时我们发现，向导物的增多并不一定提高增产幅度。

为了证实向导效应的广泛存在性，首先，我们将起始物质B （4-溴-3，6-二正丁 氧基邻苯二甲(月青)）换成C （3，6-二-4-甲氧基邻苯二甲氰），同样 发现向导 实验中产物A3C的产量为对比实验的两倍（实验5）。其次，当我们分别以不同产物类型作向导时，如实验6中A4向导使A4的产量为对比实验的两倍，实验7中以A2C2为向导，使A2C2的产量比空白实验增加了一倍。而在一般的混合分离中，A2C2类型的反应物是很难制备的。所以向导效应是很有应用价值的。

有趣的是，当我们用产物A3C的结构异构体A3C’（图2）为“假向导”去引导A3C的生成时（实验9），（c’是3，6-二-3-甲氧基邻苯二甲氰，而不是3，6-二-4-甲 氧基邻苯二甲氰），假向导实验从统计的角度看，产率几乎没有增加。而当我们换成“真”向导A3C时（实验5），向导实验又是空白实验收率的两倍了。

图二，AAAC和AAAD的结构

从以后的实验中我们认识到，向导物的纯度非常重要，因为向导效应是个普遍存在的现象，如果我们向导物中含有杂质，（一般为A4），那用这样的“多向导”会导致A4和A3B 同时增加。当我们经过三次过柱和重结晶得到纯A3B后，只有产物A3B增加 收率了。

我们也让不同的操作者重复该实验（实验8），所得结果基本一致，只是在该反应条件下，空白实验几乎没反应，而向导实验却收率很好。由于酞青环合反应影响收率的因素很多，不同批次的实验重现性不好，我们重点比较同一批次中空白实验与向导实验的差异。以上实验表明，在众多竞争反应体系中，利用“向导效应”可增强目标产物的收率，是个简单适用的新方法。

如何解释这一现象呢？如何从理论上阐述该方法的原理呢？

首先，我们的反应体系是均相溶液系统，不存在结晶过程中的“晶种效应”。由于不同取代基的作用，酞青的环合反应机理至今仍没有个统一的公认理论。关于“向导效应”，我们曾尝试用“自我催化理论”[3] 和“模板理论”以及手性催化等理论加以 解释。所有这些理论都假设投入的“向导物”通过氢键或其他化学力与起始原料形成一个新的复合物，通过这个中间体降低该反应活化能，从而引导起始物生成更多的该种组合产物。但这里有三个问题我们用以上理论不能解释。

第一，环合反应开始20分钟后，由于随机组合，在空白实验中也产生出A4和A3B，新产生出的A4和A3B和我们当向导投入的A4和A3B按理没有任何结构差别，如果“向导物”能与起始物形成某种中间体，那空白实验中也能形成这种中间体，我们只投入了少量向导物，（其重量百分比在0.29-1.4%，比普通催化剂的用量还小），怎么会导致空白与向导实验这么大的差别呢？而且该环合反应是均相体系，反应温度下没有固体生成。如果反应存在平衡，加入产物只能导致平衡左移，更不利于该产物的生成了。

第二，A4, A3B, A3C 和 A2C2是有着完全不同的取代基结构，空间位阻和电子特性 的，为什么任意选择一种都能与起始物结合，形成某种中间体来指导反应呢？比如A4是个对称的非极性分子，取代基只是烷氧基，而A3B是不对称的极性分子，大环平面上有溴取代基。

第三，为什么化学结构十分类似的“假向导”不能形成某种中间体来指导反应，而体系中任一成员，如A4, A3B, A3C 和 A2C2却都能呢？假向导只是在二级取代中有一个相同的取代基在相邻的位置所形成的异构体。

这个向导效应让我们想起了动物心理学研究中的“趋同效应”。一匹马突然跑起来了，一群马就会跟着它跑。也好比我们人类，当我们来到一个陌生的地方，若此时有一个向导引路，许多人会跟随他的。关于化学分子的“生物特性”，人们已发现了许多有趣的现象。比如“记忆合金”他能记住他在某一温度下的形状，当温度再到该值时，他就又恢复到原来的形状。目前虽然科学家已发现了许多无机物的生物特性，并广泛引用他们，但至今人们仍不能解释其根本原因。

化学分子的这种生命行为让我们想起了李洪志先生在他的著作《转法轮》[4] 中的相关论述：“在另外空间里任何物质都会体现出生命来。当你的天目开到法眼通层次的时候，你发现石头、墙，什么东西都会跟你说话，打招呼。（《转法轮》第七讲）”“大家知道，物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。”（《转法轮》第二讲）也许在分子所在的空间中这些向导分子真像我们人间的向导一样，领导他人走向目的地。

这个解释乍一听好象很荒唐，但我们如果真正从科学的角度加以分析，也不难理解。作为真正的科学家，应该有开阔的思维，未来科学在不断发展，最初的认识不一定绝对正确。我们不妨问问自己，现在的实证科学是否建立在一个完整无误的基础上呢？科学在最初人为地假定了许多定义，定理，他们是否符合客观宇宙真相呢？“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。而在我们这个空间中摸不着看不到的，但客观上存在的，而又能反映到我们的这物质空间来的现象，实实在在的表现，却不敢去触及，视为不明现象。固执的人硬是无根据而找理由说成是自然现象，另有用意的人违心地一概扣上迷信的大帽子，少于追求的人以科学不发达而避之。如果人类能重新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”（《论语》）

事实上目前科技界所发现的事实，足以改变我们的教科书，只是人类固有的观念形成了一套工作思维方法后，很难接受新的观念。当真理出现了，人们也不敢接受，本能地排斥它。目前许多最新科技已在向传统科学挑战。克力斯先生曾编辑了一套系列丛书，列举了许多用传统理论无法解释的“奇怪”现象[5]。

例如，今天的科学家已不认为“万有引力定理”是绝对的正确，在外太空它就不存立，[6] 就象牛顿理论相对于爱因斯坦理论是种局限一样，我们需要进一步探索引力 的本质；关于人类的起源，科学家一度相信达尔文的进化论，但现代越来越多的考古学家承认在我们这茬人类之前存在过不同周期的“史前文化”；[7]关于月球的来源，越来越多的科学家相信它是个人造卫星；[8]关于人类的第三只眼，现代解剖学已证实，松果体的前部具备人眼的所有组织结构，特异功能的人就是用这只眼来看另外空间的物体的；[9]植物学家已发现植物也有诸如他心通，远距离遥控等超感功能[10]；关于人类生命的轮回，很多人真能记得他们的前世[11]；关于物质决定意识，还是意识决定物质，今天的科学家认为，人的大脑所产生的念头就是一种物质，如果它是一种物质存在，它不同时也是一种意识存在吗？物质与意识不就是一性的吗？[12]

参考文献

1. Tomas Torres, J. porphyrins phthalocyanines 2000, 4, 325
2. M. J. Cook, M. J. Heeney, 欧洲化学会志Chem. Eur. J. 2000, 6, 3958-3967
3. D. philp, 化学学会综述Chem. Soc. Rev. 2000, 29, 141-152
4. 李洪志，《转法轮》，ISBN 962-8143-02-6
5. 克里斯， 神秘现象手册，1978
6. http://news.bbc.co.uk/hi/english/sci/tech/newsid_1332000/1332368.stm
7. a. http://www.pureinsight.orghttp://www.zhengjian.org/sci/sci/eng/newscontent.asp?ID=10528
b. http://www.pureinsight.orghttp://www.zhengjian.org/sci/sci/eng/newscontent.asp?ID=10535
c, Denton, Michael, 进化论，面临危机的理论Evolution: A Theory in Crisis, London, 1985
d, http://www.alternativescience.com/darwinism.htm
8. http://www.pureinsight.orghttp://www.zhengjian.org/sci/sci/eng/newscontent.asp?ID=10233
9. http://www.clearwisdom.net/emh/articles/2000/5/18/9001.html
10. a. Peter Tompkins, Christogher O. Bird, 植物的奥秘The secret life of plants
b. Cleve Backster, Evidence of a Primary Perception in Plant Life, International Journal of Parapsychology, vol. 10, no. 4, Winter 1968, P. 329-348
11. Dick Stephen, Past-life Therapy in Action
12. http://www.zhengjian.org/zj/articles/2001/2/1/8092.html
13. 王竞文，酞青合成中的“向导”效应--普通化学分子的生物行为，正见网，首届世界未来科学和文化大会论文节选， http://www.zhengjian.org/zj/articles/2002/3/24/14056.html

4. 精神对机体的超常影响的三个具体例子

4.1 修女的研究

老年痴呆症是一个非常令人绝望的疾病。在美国，６５岁以上的１０人中有1人，而８５岁以上的有一半患该症。目前，美国的老年痴呆症患者约有４百万，到２０５０年，这个数目将会增至1千4百万。老年痴呆症一直被认为是和老年有关，但最近的一项著名的研究--修女的研究(The Nun Study)却对这一医学论断提出了有力的挑战。Dr.Snowdon 是一名肯德基大学的神经生物学教授，自１９８６年以来，他研究了老年痴呆症在６８７名修女中的发病情况。这些修女发病率的确较低，但她们的生活方式也并非能完全解释低发病率，因为在共享一切生活和活动形式的修道院里，有的修女还是患病。积极的生活态度可延长寿命和减少患病。总结下来，他的研究结果有三个重要的结论：

１. 老年痴呆症的发病和年龄无关。
２. 生活态度和发病紧密相关。
３. 脑部的老年痴呆症的病理变化和记忆力丧失与否无关。

积极的生活态度也许是发病率降低的原因，但绝对不能解释脑部的病理变化和症状分离的现象。难道，精神的作用超越物质细胞的功能？或是思维可以独立于大脑以外？

修女的脑部的病理变化可以用不修命（炼功）来解释。因为不修命，机体会老化，脑细胞还是会死亡。但是由于修女的积极的精神状态，即便脑细胞死亡，记忆不受影响，就充分说明了精神的作用可以超越（OVERRIDE) 肉体细胞的物质作用。如果从人的思维来自于元神（而不是大脑）这个角度来讲，这种超常的现象也就没有什么难以理解的。

4.2 ＮＤＥ效应

Dr. van Lommel等人在著名的医学杂志《柳叶刀》上报道了他们有关濒死体验 (1) （Near-death Experience, NDE, 指死亡后的亲身经历，如发现自己离开身体，看到医生在作什么，或是去了什么地方等等。)的医学研究。他们用了前后大约８年多的时间研究了３４４例因心脏骤停死而复苏的病人，发现其中有１８％（６２）的人有NDE。然后他们对有无NDE的病人进行了多方面的两两比较，发现宗教信仰，文化背景，医学背景，社会背景，疾病状况，以及心理状况等对NDE的出现与否毫无影响。研究者找不到任何医学根据来说明为什么NDE会发生或是什么人会有NDE。此外，他们还对这些病人比较了２年到８年前后的状况。他们更懂得生活的意义，更愿意对他人表现出爱心和容忍。

综合以前有关NDE的医学研究，van Lommel 和他的同事都认为，仅有的现代医学的知识无法解释有关NDE的现象。他们在文中说，“NDE这一现象完全超越了目前对意识、思维及大脑的认识。”他们不明白为什么几分钟的NDE竟会对经受者造成经久不灭的精神影响。

最近，我们实验室一些初步结果表明，有过NDE的人的细胞存活和功能状况优于没有NDE的人。这些结果表明精神对有机体影响的巨大。其实，这是因为NDE让他们看到了部份宇宙的真相，使得他们能够自然地看淡对物质追求和放弃一些执著所致。

修女的研究和NDE现象还提示了一个无可争辩的事实：精神（由元神发出）并非大脑的附属，精神可以独立于大脑以外而存在。修女的试验说明在大脑有了器质性病变时，思维不受影响；NDE说明在脑死亡后元神仍有正常的思维活动。

有关NDE研究的更多情况请参考：《打开生死之门 探索灵魂奥秘--划时代的新学科濒死体验研究》 (2)。

4.3 祈祷的神秘力量--远距离的精神作用

最近的两项临床实验表明，祷告似乎有神秘的医疗效果。

其中一项是体外受精的临床实验。Dr. Lobo是纽约市哥伦比亚大学医学院妇产科主任，他说，被祷告的妇女的体外受精成功率比无人祷告者要高一倍。这项研究有219名年龄相近(26-46岁)的妇女参加，她们被随机分组。实验是在汉城的Cha医院进行，历经两年(1998 - 1999)。

美国、加拿大、及澳大利亚的基督徒祈祷组的祈祷者在看过被祈祷妇女的相片后为其定期祈祷。被祈祷的妇女以及参与实验的医护人员都不知道这项实验，更不可能知道有人在为妇女祈祷。Dr. Lobo说，我们根本就没有想到会得到阳性结果，而且差异如此显著。他还说，我目前无法解释这一神秘的结果。(3)

第二项实验有150名患严重心脏病的病人者参加，他们都需要作血管成型术。Dr. Krucoff，是Duke大学医学中心缺血监测中心的负责人，将病人分成5组，其中包括祈祷组以及其他非传统的替代疗法组。被祈祷的病人及其医护人员不知道这项实验，被祈祷者当然也不知道有人在为他们祈祷。实验结果表明，被祈祷的病人的手术成功率更高，更少并发症。(4)

这些试验也充分说明了精神的力量，而且还体现了精神的空间和我们物质所在的空间不同。尽管被祈祷者和祈祷者在这个三维空间的距离遥远，精神的作用仍然能表现出来。但如果主持人和参与者持否定和怀疑态度，也会影响试验结果，因为精神主要是通过外层空间起作用的。这可以解释为什么有些类似的试验的结果是阴性的。和安慰剂同样，祈祷的治疗作用也是随机发生的，所以它的治疗作用也是有限的。

参考文献

1. Near Death Experience in Survivors of Cardiac Arrest: A Prospective Study in the Netherlands. Pim.van.Lommel et al. The Lancet 2001 358.
2. 电子书:《打开生死之门 探索灵魂奥秘--划时代的新学科濒死体验研究》(http://zhengjian.org/zj/articles/2002/4/4/14549.html)
3. Journal of Reproductive Medicine (2001;46:781-787)。
4. American Heart Journal [2001 Nov;142(5):760-9]。

四、精神的物质基础

现代医学把精神归结为人们通常所说的心理作用。仔细想一想，这种认识并不科学。事实上，心理作用究竟怎么回事，现代科学也说不清。我们今天对生命现象的理解归根结底是一种化学的解释。如基因的化学成份是DNA，它可以编码蛋白质；各种功能性蛋白又承担了各种各样的细胞生理功能等；进而构成了复杂的生命现象。说白了，就是把生命解释为无数化学反应的综合表现。正因为这样，每当涉及到精神，或者就说是心理作用吧，我们也总是试图认为精神也无非是无数分子之间相互作用的化学表现。而事实并非这么简单。

为什么这么说呢？确实有些心理现象可以用化学反应来解释，或者说是化学反应导致的。但是，还有许多精神、心理现象却不能用化学来解释，如前面提到的水结晶实验、NDE体验等。在西方社会，这类现象的存在是被科学界公认的，称为“超心理现象”，只是无法用现代科学理论解释罢了。而在中国国内，这些现代科学还不能解释的东西往往被扣上“唯心”，甚至“迷信”的帽子。

其实如果我们能够用真正科学的态度对待这个问题，发现所谓“超心理现象”并不是很难理解的。科学是在发展的，过去不认识的事物将来可能会认识。但前提是我们自己必须能够突破固有的僵化思维框框，不带成见地看问题。“超心理现象”也有物质基础，只是我们现代科学还没有发现罢了。随着我们发现和了解了更多的基本粒子，也许人类会认识到那些基本粒子的行为会对生命产生重大的影响。许多人们不能理解的现象，不能圆满解释的事物，如精神现象等，将来很可能发现是更微观的粒子相互作用的结果，那种变化不见得体现在化学水平上。

那么如果这是真的，我们的教科书就将改写，人类对生命本质的认识也将发生根本的变化。举个例子说，病毒导致的疾病一般而言比细菌更难对付，而癌症的病因大多都是在基因水平上的突变造成的。致病因素越是微观，造成的危害就越深层次。如果精神是更微观的物质相互作用的体现，那么它造成的影响就很可能是更本质的。中医在解释病因时非常重视精神的作用，这是建立在对物质本身更深刻的了解基础之上的。古老中医所讲的“经络”竟然是现代科学还无法认识的事物，这本身就是一个值得人们思考的问题。许多人有一种固有的认识，认为今天的科学才是最发达的。今天科学都不能认识，古人怎么会认识？这种观点是片面的。其实现代考古学发现的许多遗迹表明，在史前时期人类曾经有过辉煌的文明，甚至超过我们今天。只是因为科学家们无从解释其原因，使得许多有价值的东西得不到普及，人们也不了解。治病要治本，那么就要从人的精神入手。其实不好的思想心态，如妒忌、贪婪、恶毒等对人身体健康所造成的本质伤害很可能远不止现代医学认识的那一点。前面介绍的水结晶实验就是个很好的启示，既然水都能对人的意识的好坏作出不同的反应，可想而知如果一个人思想中想的尽是不好的东西，他自己面临的将是什么。在今天的社会上，整体道德的下滑使许多人已经很难分清好与坏的标准，即使知道也很难做得到。

那么让我们回到先前的问题。法轮功修炼直指人的心性升华，目的虽不是为了治病，但精神的健康是健康的根本。更重要的是，李洪志先生用深入浅出的道理使人明白了“真善忍”是宇宙的根本特性，并提供了切切实实的能指导人如何在修炼中提高的方法。法轮功的奇效本身就已经表明了李先生讲的是对的，是符合客观规律的。《转法轮》一书中明确提出：“在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”(《转法轮》第一讲)要想完全认识精神，我们当前的科学思路是不够的，人的观念需要更新。