史前文明與人類發展的週期性


史前文明與人類發展的週期性

1. 前 言

2. 史前人類

2.1 2.5億至5.4億年前的人類腳印

2.2 2.7億年前的人類腳印

2.3 2.25億年前的鞋印

2.4 白堊紀（6500萬年前）的人類腳印和手指化石

2.5 580萬年前的人類骸骨及牙齒

2.6 340萬年至 380萬年前的人類腳印

2.7 7萬年前的人類頭骨

2.8 2萬6千年前的135個人類骨骼

3. 史前人類工具和遺跡

3.1 沉入海底的建築物

3.2 1萬2千年前沉入海底的亞特蘭第斯大陸

3.3 沉入海底的地中海文明古城

3.4 瑪雅文明遺址

3.5 安第斯山脈下的史前地下隧道

3.6 日本的陸上和水下金字塔

3.7 摩漢喬•達羅文明遺址

3.8 南美洲蒂亞瓦納科文化遺址

3.9 希臘文明遺址

4. 史前人類科學發現之一

4.1 20億年前的核反應堆

4.2 埃及基沙大金字塔和獅身人面像

4.3 古希臘文明的劇場

4.4 中國內蒙古的金字塔

4.5 洪都拉斯的水晶頭蓋骨

4.6 5千年前的巴比通天塔

4.7 復活節島的1千尊巨石像

4.8 英國4千年前的巨石群

4.9 2000年前的電池

4.10 亞歷山大里亞大燈塔

4.11 古印度“戰神之車”

4.12 木乃伊中的人造心臟

4.13 史前冶煉技術

4.13.1 28億年前的金屬球

4.13.2 6億年前的金屬花瓶

4.13.3 4千年前的鐵柱

4.14 礦石中的人造物

4.15 史前地理學

4.16 史前天文學

4.16.1 瑪雅人的現代天文知識

4.16.2 非洲多汞部落的現代天文知識

4.16.3 2.7萬年前的古代星空圖

4.16.4 古希臘的天文儀器

4.17 史前藝術

4.17.1 2萬8千年至1萬年前的彫刻和繪畫

4.17.2 3萬年前的壁畫

5. 史前人類科學發現之二－－月球是人造天體

5.1 月球的天文參數證明月球不是自然天體

5.2 月球永遠以同一面對著地球

5.3 月球軌道是圓形的

5.4 月震試驗證明月球內部是空的

5.5 月球磁場試驗證明月球內部是空的

5.6 月球密度試驗證明月球內部是空的

5.7 月球內部有一層非常堅硬的殼

5.8 不可能自然存在的金屬

5.9 非自然建築物

5.10 月亮的用途是什麼﹖

6. 人類文明發展的週期性

6.1 多次史前人類文明

6.2 史前人類文明的淘汰

6.2.1 1萬2千年前沉入海底的亞特蘭第斯大陸

6.2.2 沉入海底的遺跡

6.2.3 史前大洪水的描述

6.2.4 曾受隕星撞擊的地區

6.2.5 土耳其遭古代核子戰爭毀滅的卡巴德奇亞遺址

6.2.6 瑪雅文明遺址的消失

6.2.7 氣溫突降導致的災難－－西伯利亞凍土中的遺骸

6.2.8 6500萬年前的大災難

6.2.9 摩漢喬•達羅城因突然高溫而毀滅

6.2.10 南美洲蒂亞瓦納科遺址的見證

6.2.11 因地震沉入海底的地中海古城

7. 史前人類文明為什麼被淘汰

7.1 人是如何來的

7.2 道德敗壞是人類被淘汰的原因

7.3 本次人類文明所應吸取的教訓和法輪大法的洪傳

8. 進化論-錯誤的信仰

8.1 史前人類的問題被掩蓋了

8.2 進化論的三大證據相繼破滅

8.2.1 比較解剖學﹐暴露了進化論的邏輯錯誤 -- 循環論證

8.2.2 胚胎發育重演律邏輯上不能立足﹐理論上禁不起推敲﹐事實是一個觀察錯誤

8.2.3 古生物學上﹐至今沒有找到確鑿的證據－－進化中的過渡類型

8.2.4 不可迴避的化學進化

8.2.5 概率計算表明﹐生物進化的可能性小到了絕對不可能的程度

8.2.6 現代進化論對於進化的速度問題﹐理論和事實自相矛盾

9. 參考文獻

1. 前 言

本報告彙編了部份已發現的具有遙遠歷史的人類文明遺跡﹐並從一個全新的角度來解釋上人類的起源及人類文明發展的歷史﹐以試圖引導人們對人類文明的真正起源及其週期性發展有一個更為全面､合理的認識。在這歷史的關鍵時刻﹐為自己把握好生命的方向。

近代科學家和考古學家在世界各地陸續發現了大量謎一般的人類化石､人造工具､人造建築物等人類文明遺跡。這些文明遺跡遺留在地下､海底甚至天上﹐如2億年前人類腳印､埃及的大金字塔､瑪雅文明､希臘文明､月球起源的發現等等。通過現代科學方法測定了它們的年代﹐結果發現﹐這些文明古蹟具有極其遙遠的歷史﹐從幾千年﹐幾百萬年﹐直到數億年。不僅如此﹐這些文明還具有極高的科技､藝術､文化水平。如在非洲加蓬共和國發現的20億年前的大型的鏈式核反應堆﹐印度發現含鐵量達99.72％的鐵棍等等都是我們本次人類科技所無法達到的。

根據達爾文進化論﹐人類由猿經過千百萬年而進化成人﹐但科家學至今卻無法找到這千百萬年的中間過程﹐找不到猿與人之間的人存在的任何證據﹔實際上﹐達爾文的進化論到現在也只是一種荒謬的假說﹐一些科學家已經公開認為﹐進化論是完全錯誤的（詳見第8 章）。

基於這些事實﹐科學家們提出了“史前文明”或“史前文化”的觀點﹐是指在我們本次人類文明之前在地球上曾經存在過人類及高度文明﹐即這些文明古蹟是由史前人類創造﹐不屬於我們本次人類創造的文明 [1] [2] 。

由於發現的許多文明古蹟可以追溯到非常古遠的不同的歷史時期﹐從數千年､數百萬年到數十億年前等﹐可以推論﹐很可能存在多次史前人類及文明﹐即地球人類文明的發展是週期性的﹐不同時期地球存在著不同的人類文明。每次史前人類文明在一定時候因遭受毀滅性打擊後消失﹐地球又出現新的人類並逐漸發展出另一次文明﹐每一次人類文明都似乎經歷了一個從出現､發展､進入高度文明到淘汰這樣一個過程。

然而﹐ 高度文明並非是史前人類遭到淘汰的原因。現代考古學上開始發現﹐宗教書中也談到﹐史前人類被淘汰的時候往往是人類道德最敗壞的時候。即人類的生存與發展和人類的整體道德水平是直接相關的。人﹐作為龐大宇宙中的低層次生命﹐應當遵循高級生命所賦予人的行為規範和道德標準。為了穩定人類的道德水平﹐高級生命會在歷史的不同時期下世傳法度人。但是﹐每一次人類在漫長的發展過程中﹐在向高度發達的文明邁進的同時﹐人類的道德水平就在整體下滑﹐當人的行為和道德標準最終偏離到不配當人時﹐人類將面臨被淘汰﹐新的人類將產生﹐並開始下一期人類文明。

本報告先列舉了史前人類存在的直接發現﹐然後對史前文明作了較為詳細的舉例﹐接下來對人類的來源﹐人類的週期性發展﹐史前人類文明的淘汰及原因作了初步的分析。本報告的目的是通過對史前文明的探索和參照﹐在破除人們舊有觀念的同時﹐向人們展現人類文明發展的真正現實﹐和我們本次人類所應吸取的教訓。

返回目錄

2. 史前人類

考古學家在世界各地陸續發現了遠古不同時期人類的直接證據﹐從幾萬年前至幾億年前的人類腳印到人體的骨骼化石。以下列出部份已證實的發現。

2.1 2.5億至5.4億年前的人類腳印

三葉蟲是2.5億至5.4億年前的生物﹐早已絕跡。美國科學家麥斯特（William J. Meister）在猶他州羚羊泉（Antelope Springs）的寒武紀沉積岩中竟然發現一隻成人的穿著便鞋踩上去的的腳印和一個小孩的腳印﹐長約10.25英寸﹐寬約0.5英寸﹐嵌在岩層中﹐就在一隻三葉蟲的化石上面。經猶他（Utah）大學著名的化學家 Melvin A. Cook 鑒定這的確是人的腳印 [3] 。

踩在三葉蟲上的遠古腳印 　放大三葉蟲部份的照片

2.2 2.7億年前的人類腳印

1817年﹐考古學家Henry R. Schoolcraft和Thomas H. Benton在美國密西西比河西岸附近的一塊石灰岩石板上﹐發現了兩個人類的腳印﹐長約10.5英寸﹐腳趾較分散﹐腳掌平展﹐與長期習慣于不穿鞋走路的腳印相近。腳步強健有力﹐腳印自然﹐各種跡象均表明﹕其壓痕是在岩石很軟時踩上去的。據鑒定﹐這塊石灰岩石板有2.7億年的歷史 [4] 。

2.3 2.25億年前的鞋印

一位美國業余地質學家在美國內華達州的Fisher峽谷內﹐發現了一塊帶鞋印的化石。這個化石是由於鞋跟離開地面時所帶起的泥土造成的﹐鞋印的保存出奇的好﹐並且這塊化石的年代可以追溯到2.25億年前的三疊紀石灰石。化石被發現的時間是1927年﹐不過當近期的科學家以顯微攝影重現這個遺跡時﹐才發現鞋跟的皮革由雙線縫合而成﹐兩線相距1/3寸平行延伸﹐而這樣的制鞋技術在1927年是沒有的。加州奧克蘭考古博物館榮譽館長Samuel Hubbard針對這個化石下了這樣的結論﹕“地球上今天的人類尚不能縫製那樣的鞋。面對這樣的證據﹐即在類人猿尚未開化的億萬年前﹐地球上已存在具有高度智慧的人……”而中國一位著名的化石專家海濤在新疆的紅山也發現了奇特的類似人類鞋印的化石﹐距今約二億七千萬年。鞋印的印跡全長26厘米﹐前寬後窄﹐並有雙重縫印。鞋印左側較右側清晰﹐印跡凹陷內呈中間淺兩端深﹐形態酷似人類左腳鞋印﹐由於這個腳印與美國Fisher峽谷的發現相似﹐被人稱為新疆的“奧帕茨之謎”（意為不符合那一地層時代的出土物）。海濤在《地理知識》雜誌上發表的論文中說﹐這種“奧帕茨”現象預示著地球上生命､文明演化輪迴可能性的存在。

2.4 白堊紀（6500萬年前）的人類腳印和手指化石

在美國得克薩斯州 Glen Rose 的拉克西河（Paluxy）河床中發現有生活在白堊紀的恐龍的腳印﹐考古學家們吃驚地在恐龍腳印化石旁十八英寸半的地方﹐同時發現有12具人的腳印化石﹐甚至有一個人的腳印迭蓋在一個三指恐龍腳印上。把化石從中間切開﹐發現腳印下的截面有壓縮的痕跡﹐這是仿製品無法做到的﹐顯然不是假冒的。另外在附近同一岩層還發現人的手指化石和一件人造鐵錘﹐有一截手柄還緊緊留在鐵錘的頭上。這個鐵錘的頭部含有96.6%的鐵﹐0.74%的硫和2.6%的氯。這是一種非常奇異的合金。現在都不可能造出這種氯和鐵化合的金屬來。一截殘留的手柄已經變成煤。要想在短時間內變成煤﹐整個地層要有相當的壓力﹐還要產生一定的熱量才行。如果錘子是掉在石縫中的﹐由於壓力和溫度不夠﹐就不存在使手柄煤化的過程。這說明岩層在變硬､固化的時候﹐錘子就在那兒了。發現人造工具的岩層和恐龍足跡所在岩層是一致的﹐而其它岩層都沒有恐龍足印和人造工具。這說明人類和恐龍的確曾生活在同一時代1 。

  河床中發現的白堊紀恐龍腳印與人的腳印交錯而行! 　　　　恐龍時代的人造鐵錘

2.5 580萬年前的人類骸骨及牙齒

科學家在埃塞俄比亞一個沙漠地區發現有五百八十萬年曆史的人類骸骨及牙齒化石﹐是現今發現歷史最悠久的同類化石。這次發現與科學家一直以為人類始祖最初在草原生活不同。

2.6 340萬年至 380萬年前的人類腳印

1976年﹐著名考古學家瑪麗 • 利基（Mary. D. Leakey）領導的研究小組在非洲坦桑尼亞北部､東非大裂谷東線﹐一個叫利特裡（Laetoli）的地方發現了一組和現代人特徵十分類似的腳印﹐這些腳印印在火山灰沉積岩上﹐據放射性測定﹐那火山灰沉積岩有340∼380萬年的歷史 [5] 。腳印共兩串﹐平行緊挨著分佈﹐延伸了約27米。從這些足跡可以明顯地看出﹐其軟組織解剖特徵明顯不同于猿類。重力從腳後跟傳導﹐通過腳的足弓外側､拇指球﹐最後傳導到大腳拇指﹐大腳拇指是向前伸直的﹐而猩猩及南方古猿（Australopithecus）直立行走時﹐重力從腳後跟傳導﹐但通過腳的外側傳導到腳中指﹐且大腳拇指向側面伸出。

2.7 7萬年前的人類頭骨

1921年在非洲贊比亞﹐人們發現了一個古尼德人的頭骨﹐頭骨左方有一個邊緣平滑的圓孔﹐這圓孔唯有子彈射擊才能形成。而據考證﹐古尼德人生活在舊石器時代中期﹐距今約有7萬年。當時的人類﹐才剛剛學會使用石斧﹗

2.8 2萬6千年前的135個人類骨骼

1998年5月年美國權威雜誌《Science》報導﹐在澳大利亞的新南威而士 的 Mungo 湖和Willandra 湖附近發掘出2萬6千年前的135個人類骨骼､壁爐等史前古器物。在Mungo三號坑出土了一具完整的3萬年前的､男子骨架化石﹐塗抹著赭石染料﹐手臂疊放在胸前﹐是按照葬禮儀式埋葬的 [6] 。

3. 史前人類工具和遺跡

在世界各地陸續發現了遠古不同時期人類創造的勞動工具﹐如石器等﹐以及部份史前人類留下的遺跡﹐這些遺跡或深埋在地下﹐或躺在大洋底﹐但也有直接暴露在地面上﹐它們具有相當遙遠的歷史。

3.1 沉入海底的建築物

近幾十年來﹐人們陸陸續續在海洋大陸架上發現了許多史前建築物 [7] 。這些沉沒在海底的文化痕跡﹐都屬於地球史前文明的東西。它們所表現出來的建築技術﹐實在無法用我們今天的歷史學來解釋﹐因為它們太古老了。

在秘魯海岸邊的水下200米深處﹐人們發現了彫刻的石柱和巨大的建築物。1968年以來﹐人們不斷在比米尼島一帶水下發現巨大的石頭建築群﹐有街道､碼頭､倒塌的城牆､門洞……令人吃驚的是﹐它們的模樣與秘魯史前遺跡斯通亨吉石柱和蒂林巨石牆十分相象。這些海底建築結構嚴密﹐沒有相當的知識水平是無法建造的。

1974年﹐蘇聯的一艘“勇士號”科學攷察船﹐在直布羅陀海峽外側的大西洋海底﹐成功地拍攝了八張海底照片。從這些照片中可以清晰地看到﹐除了腐爛的海草外﹐還有一座古代城堡的牆壁和石頭台階……。它沉淪的時間也是在大約一萬多年以前。

最近﹐法國和美國的科學家在百慕大三角地帶海域西面﹐發現了一座巨大的金字塔﹐它的底邊長300米﹐高200米﹐其塔尖距海面100米。據研究﹐這座金字塔比埃及的金字塔還要古老。

3.2 1萬2千年前沉入海底的亞特蘭第斯大陸

亞特蘭第斯（ATLANTIS）曾是一個具有高度人類文明的大陸﹐在當今許多民族中有關於亞特蘭第斯大陸的種種描述。其確切地理範圍仍有爭論﹐最新的發現認為在現今的南中國海一帶 [8] [9] [10] 。記載中亞特蘭第斯文明有發達的港口﹐現代化的城市﹐那時人們已有飛機﹐船舶､通信設備等等﹐該大陸卻在大約1萬2千年前因一場世界性的大地震和大洪水災難中沉入海底。

3.3 沉入海底的地中海文明古城

埃及和法國考古學家2000年6月3日宣佈﹐在埃及亞歷山大港對開的地中海海底﹐發現幾座淹沒在水底千多年的古城 [11] [12] 。這些古城估計建于公元前六､七世紀﹐距今二千五百年的法老王時代﹐它們的名字曾多次出現在希臘悲劇､遊記和神話中﹐這是首次找到實質證據證明它們的存在。

埃及文物部門稱這是水底考古史上最令人振奮的發現。除了許多完整無缺的建築物外﹐考古學家還在遺址中發現多尊法老像､獅身人面像以及拜佔庭古幣等珍貴文物。

千百年來﹐在古希臘的寓言､神話和史詩中都先後多次提到過地中海邊上曾經有過一個極其強盛文明的城市群﹐即埃及的法老城。根據古希臘史詩中的描述﹐法老城高度發達的文明將同時代世界其他地方的文明遠遠地拋在後面﹐其城市規劃的現代化程度甚至達到了20世紀城市建設的水平﹗最有意思的是﹐從來沒有人提出這個城市群何時興起､居住在這裡的人們來自何方､他們怎樣突然擁有了高度發達的文明。

當身著潛水服的考古學家們最終潛入海底的時候﹐他們全都被眼前的情景驚呆了﹕保存得完完整整的房子﹐富麗堂皇的廟宇﹐相當現代化的港口設施和描述當年市民生活的巨型彫像。整個被時間凝固的城市﹗從這座深埋在海洋裡的城市群可以看出﹐法老城的居民們是一個愛享受生活的民族﹐為了讓自己的日子舒適與快樂﹐他們建造了寬敞明亮的住房﹔精心設計了通風口､廁所和洗澡堂﹔修建了雄偉宏大的露天娛樂場以及完善的城市排水系統。

3.4 瑪雅文明遺址

1849年發現的瑪雅遺跡是一個歷史上曾經具有高度科學文明的民族。這個民族曾居住在今墨西哥尤卡敦地區和危地馬拉﹐洪都拉斯､薩而瓦多等地﹐面積約30萬平方公里 9 。

考古學家們認為﹐瑪雅人具有極為光輝燦爛的文明。在尤卡敦半島和現在危地馬拉的一些地方還可以看到許多瑪雅人留下的巨大金字塔､神殿和一些古建築﹐1平方公里有200個之多﹐共及3千座以上。建造金字塔的巨石據推測來自10公里外的地方﹐瑪雅人不僅能開出數噸重的石頭﹐還能把它們切成塊狀﹐再堆砌成高達70公尺的結構。

還有不少石彫和許多謎一樣的碑文。也發現了多具人的遺骸。在瑪雅文化裡有著許多有關人類﹐生命和宇宙之迷的答案。這些答案很可能就在他們留下的書籍中﹐有些則銘刻在石碑上和流傳在神話裡。據考古學家的發掘﹐瑪雅遺跡至少有持續三千年的高度文明。

目前﹐人們在美洲古印第安人生活過的地方發現了許多金字塔建築﹐並且在加勒比海也發現了海底金字塔﹐它們與埃及的金字塔遙相呼應﹐給人類留下了千古不破之謎。過去﹐人們從埃及金字塔保存法老屍體的事實推測﹐所謂的金字塔僅僅是作為帝王的陵墓而建築出來的。然而﹐考古學家從瑪雅金字塔裡發掘出許多稀奇古怪的東西﹐有精緻的透鏡､蓄電池､變壓器､太陽系模型碎片和其它用不鏽鋼及合成金屬的機械､工具等﹐這些東西的出土使人們給“金字塔是陵墓”的推測打上了一個大大的問號。

3.5 安第斯山脈下的史前地下隧道

17世紀﹐一位西班牙傳教士發現了中美洲危地馬拉的─條地下隧道。從地圖上看﹐它位於安第斯山脈地下﹐長達1000公里以上 [13] 。為了保護隧道﹐待將來人們掌握了足夠的科學技術再來開發﹐這些被發現的地下隧道的入口又被秘魯政府封閉並嚴加看守﹐它也被聯合國教科文組組織列為世界文化遺產。

德國作家馮•丹尼肯曾進入過這個隧道。在隧道中﹐他極其驚訝地見到了寬闊､筆直的通道和涂著釉面的牆壁。多處精緻的岩石門洞和大門﹐加工得平整光滑的屋預與面積達兩萬多平方米的大廳﹐還有許多每隔一定距離就出現的平均 1.8米至3.1米長､80厘米寬的通風井。隧道內還有無數奇異的史前文物﹐包括那本許多民族遠古傳說中提到的金書。隧道那種超越現代人類智慧的嚴密､宏大與神奇﹔使這位以想像大膽著稱的作家也驚得目瞪口呆。他毫不懷疑地認為﹒這是我們這個世界上最宏大的工程﹔也是世界上最大､最難破解的謎。

丹尼肯拍下了幾張有關隧道的照片。但他拒絕透露更多的細節。只是說﹐他認為隧道是用高科技的超高溫鑽頭和電子射線的定向爆破以及人類現在還不具有的某些技術開鑿成的。

3.6 日本的陸上和水下金字塔

自50年代以來﹐日本各地陸續發現了大量的金字塔遺跡和巨石建築﹐年代相當久遠﹐其中一些金字塔由於表面被灰層和泥土所覆蓋﹐並長滿各類植物﹐外觀上看似一座山丘。日本人酒井勝軍還發現在遠古時代﹐日本人與猶太人有某種關係。

不僅如此﹐近年來日本在其近海海底發現了許多遠古人類文明遺跡。1995年三月以來﹐潛水員在沖繩附近直至Yonaguni島的海域發現了八處份散的遺址。第一處遺址是一個有趣的方形結構﹐並不很清晰且被珊瑚覆蓋以至其人造部份無法確認。之後﹐一位潛水運動員在1996年夏天意外地在歐可納哇南部海面以下40英尺發現了一個巨大的帶棱角的平臺﹐無可質疑地為人工產物。經過進一步搜尋﹐不同的潛水小組又發現了另一個紀念碑及更多人工建築。他們看到了又長又寬的街道﹐高大宏偉的樓梯和拱門﹐切割完美的巨石﹔所有這些被以前所未見的直線型建築風格和諧地統一在一起。

在隨後的數月中﹐日本的考古學界參與了這一激動人心的發掘工作。不久﹐在離酉那谷尼島不遠處即沖繩以南300英里的水下100英尺﹐他們發現了一個龐大的金字塔形結構﹐坐落于一個看似用于舉行儀式的寬闊地帶﹐兩側有巨大的塔門。這一龐然大物長240英尺﹐寬600英尺﹐高90英尺﹐其歷史可追溯到至少公元前8000年。

由於一般可見度為水下100英尺﹐這一遺跡的清晰度足以對其進行攝影和攝像記錄。這些圖像出現在日本報紙的頭條新聞中超過一年之久﹐考古學家認為可能是一個尚不為人知的石器時代文明的初步證據。

沖繩島琉球大學的地質學家Masaki Kimura教授﹐率先對此進行了研究並推斷這個有著五層結構的建築物是人造的。他說﹕"此建築並非自然產物。否則應有經腐蝕而成的碎片聚集其上﹐但沒有找到這樣的石塊碎片"。

他並補充道﹕“這個建築物週圍有象道路一樣的東西﹐這更說明它是人造的”。

波士頓大學的地質學教授羅伯特•絲科奇(Robert Schoch)潛水攷察了該建築。他說﹕“它看上去象是一系列巨大的台階﹐每個約一米高。它的斷面本質上類似于階梯式金字塔。這是個很有趣的結構。水的自然腐蝕加上石塊的破裂過程有可能產生此結構﹐但我還沒發現什麼過程能產生如此鋒利的階梯斷面。”

能證明該建築為人造的進一步證據是在附近發現的一些小的石堆。類似于主建築﹐這些袖珍金字塔由拼成階梯狀的石板構成﹐寬10米﹐高2米。

Kimura教授認為要想知道是誰建造了這個紀念碑或其目的還為時過早。他說﹕“這個建築可能是一個遠古宗教的神殿﹐用來讚美某個遠古的神﹐就象沖繩島的居民相信Nirai-Kanai神會從海上給他們帶來幸福一樣。由於據記載在10000年前沒有人類能建造這樣的紀念碑﹐所以這可能是一個不為人知的人類文明的證據。”

“只有具有高度科技水平的人類才能完成此工程﹐而且很可能來自孕育了最古老人類文明的亞洲大陸。如此巨大的建築必需運用某種機械才能完成。”

日本本次文明始于約公元前9000年的新石器時代。那時的人們以打獵和採集食物為生。不可能有先進的技術建造這個大金字塔式建築。那末可以推斷﹐在本次日本文明之前﹐在日本這一地區﹐還曾經有高度發達的人類文明﹐它與現代的日本人可能沒有任何關係。

3.7 摩漢喬•達羅文明遺址

摩漢喬.達羅文明遺址發現于印度河流域﹐位於現在的巴基斯坦境內﹐據攷察﹐該城建于5000年以前甚至更早的年代。自1920年以來一直在持續的發掘中﹐至今仍未觀其全貌。但從已發掘部份看﹐就已揭示出許多古時的人們確有近乎近代的都市文明。

該遺址的中心部份約5公里﹐分為西側的城塞上和東側的廣大市區。市區有完整的城市規劃﹐區內竟住有3萬人以上。市區有四通八達的街道﹐東西走向和南北走向的各寬10余公尺﹐市民的住房家家有井和庭院,房屋的建材是燒制過的磚塊。如果不是親眼所見﹐這是難以置信的﹐因為在其它古代文明中﹐磚塊只用于王宮及神殿的建築。最令考古學家驚異的是完整的排水系統。其完善程度就連現今世界上數一數二的現代都市也未必能夠達到。 二樓沖洗式廁所的水可經由牆壁中的土管排至下水道﹐有的人家還有經高樓傾倒垃圾的拉圾管道。從各家流出的污水在屋外蓄水槽內沉澱污物再流入有如暗渠的地下水道﹐地下水道縱橫交錯﹐遍布整個城市。面對如此密集的地下水道﹐人們不禁瞠目結舌。住宅區各處均設有崗哨。從挖掘結果看﹐這是一個十分注重市民生活公共設施的城市﹐這是一個什麼社會形態的社會呢? 為什麼它沒有宮殿﹐所有的住房水準又都一樣﹖9

3.8 南美洲蒂亞瓦納科文化遺址

位於南美洲玻利維亞與秘魯交界處的蒂亞瓦納科（Tiahuanaco）文化遺址位於海拔4000米左右的高原上﹐距離的的喀喀湖不遠﹐是由重達幾十噸甚至數百噸的巨石嚴密砌成2 。考古學家還在巨石的縫隙中發現了一些小金屬釘﹐其作用是固定石頭﹐據推測﹐這些金屬釘是把金屬熔化後再倒入鑿出來石頭模子中製成的。可能最引人注目的還是整塊岩石鑿成的石門﹐它矗立在長30英尺､寬15英尺､厚6英尺的基座上﹐而基座和門是用同一塊岩石彫鑿而成的。在蒂亞瓦納科古城的太陽門上彫刻有1萬2千年前滅絕的古生物“居維象亞科”（跟現在的大象類似）和同期滅絕的劍齒獸。太陽門上還彫刻有既繁複又精確的天文曆法。在蒂亞瓦納科遺址挖掘出了大量的海洋生物貝殼､飛魚化石﹐顯示它過去曾是一個港口﹐擁有完善的船塢和碼頭﹐其中有一座龐大的碼頭可供數百艘船舶同時裝卸貨物使用。而建造這座碼頭所用的石塊每塊大致在100噸∼150噸之間﹐最大的達440噸。根據畢生研究蒂亞瓦納科文化的玻利維亞學者 Posnansky 教授用天文黃赤交角推算﹐該古城可能建于1萬7千年前。

這座古代都市據考古學推測﹐在公元前2030年至公元前1930年間消失。

3.9 希臘文明遺址

古希臘文明9 起源于公元前5千年左右甚至更早時期﹐其範圍在現今希臘與土耳其一帶。在經過兩次文明的興衰後在公元前800年達到高潮﹐其文明程度可媲美我們現代文明。從遺留下的遺跡群中﹐可看出古希臘文明在音樂､美術､文學､哲學､數學､醫學､物理､化學等等方面均有極高的水平。

4. 史前人類科學發現之一

從現已發現的史前科技文明判斷﹐史前人類曾具有極高的科技水平﹐許多技術甚至連我們現代人類也無法達到﹐然而它們是遠古時期的產物。史前人類對地理和天文知識的認識也可媲美我們現代人類的水平。

4.1 20億年前的核反應堆

二十億年前﹐在今天的非洲加蓬共和國﹐曾存在著一個大型的鏈式核反應堆﹐運轉了很多萬年1 [14] [15] 。

奧克洛(Oklo)是非洲加蓬共和國一個鈾礦的名字。從這個礦區﹐法國取得其核計劃所需的鈾。1972年﹐當這個礦區的鈾礦石被運到一家法國的氣體擴散工廠時﹐人們發現這些鈾礦是被利用過的﹐其鈾含量只有不到 0.3%, 低于0.711%的自然含量。似乎這些鈾礦石早已被一個核反應堆使用過。

法國政府宣佈了這一髮現﹐震驚了全世界。科學家們對這個鈾礦進行了研究﹐並將研究成果于1975年在國際原子能委員會的一個會議上公佈。

那麼﹐這個鈾礦到底是怎麼回事呢﹖

的確﹐這些鈾礦石是被利用過。法國科學家在整個礦區的不同地方都發現了核裂變的產物和TRU廢物。開始時﹐這些發現讓人很迷惑﹐因為用天然的鈾是不可能使核反應堆越過臨界點(而發生核反應的)﹐除非在特別的情況下﹐有石墨和重水。但在Oklo週圍地區﹐這些條件是從來都不大可能具備的。

讓人吃驚的是﹐這座核反應堆的構成非常合理。比如﹐目前的研究結果表明﹐這個核反應堆有幾公里﹐由六個區域約500噸鈾礦石構成﹐如此巨大的一個核反應堆﹐對週圍環境的熱干擾卻局限在反應區週圍40m之內。更讓人吃驚的是﹐核反應所產生的廢物﹐並沒有擴散﹐而是局限在礦區週圍﹐該核反應堆運轉了長大50萬年之久。也就是說﹐二十億年前﹐在今天我們叫做奧克洛的地方﹐可能存在著高度發達的文明﹐遠遠超過今天人類的文明。

其實現在﹐很多人都知道這是史前文明所留下的遺跡。面對這一切﹐科學家們承認這是一個古老的核反應堆﹐將它寫進了教科書﹐並研究它在核廢料處理方面的價值。但是敢於再向前探索一步的﹐就沒有多少人了。

與這個大型核反應堆相比﹐今天人類所能建造的最大的核反應堆﹐也顯得黯然失色。這麼發達的文明﹐怎麼會衰落以致消失呢﹖這是耐人深思的。

4.2 埃及基沙大金字塔和獅身人面像

地球上大量的巨石建築群證明史前文明的存在。這些巨石建築特點是非常高大宏偉﹐用非常龐大的石塊砌筑而成﹐而且拼接得非常完美。而這些巨石要用現代化的機器才能搬運﹐有的甚至連現代化的工具都無能為力。這些建築中往往都運用了十分精確的天文知識。建築物的三維尺度､角度和某些天體精密對應﹐蘊涵著很深的內涵。

埃及基沙大金字塔由230萬塊巨石組成2 ﹐平均每塊重達2.5噸﹐最大的達250噸。其幾何尺寸十分精確﹐其四個面正對著東南西北﹐其高度乘以109等於地球到太陽的距離﹐乘以43200倍恰好等於北極極點到赤道平面的距離﹐其週長乘以43200倍恰好等於地球赤道的週長。其選址恰好在地球子午線上﹐金字塔內的小孔正對著天狼星。穿過金字塔的經線﹐剛好把地球上海洋和陸地分為對等的兩半。這座金字塔的底面積除以兩倍的塔高﹐剛好是著名的圓週率π＝3.14159﹔整座金字塔坐落在各大陸重力的中心。你能說所有這些都出於巧合嗎﹖“巧合”的數字還可以列舉很多﹐然而難道僅僅都是巧合嗎﹖這種懷疑也許會動搖埃及人的民族自豪感﹐但對於堆積230萬塊巨石的驚人工程﹐學者們指出﹐以當時的技術水平﹐埃及必須有5千萬人口才能勉強承擔﹐而那時全世界才不過2千萬人。另外﹐法國化學家約瑟夫大衛杜維斯從化學和顯微角度研究﹐認為金字塔的石頭很可能是人工澆筑出來的 [16] 。他根據化驗結果得出這樣的結論﹕金字塔上的石頭是用石灰和貝殼經人工澆筑混凝而成的﹐其方法類似今天澆灌混凝士。由於這種混合物凝固硬結得十分好﹐人們難以分辨出它和天然石頭的差別。此外﹐大衛杜維斯還提出－個頗具說服力的佐證﹕在石頭中他發現了一縷約1英寸長的人發﹐唯一可能的解釋是﹐工人在操作時不慎將這縷頭髮掉進了混凝土中﹐保存至今。石頭與石頭之間經過粘合劑精確結合﹐連接得非常精密﹐連最薄的小刀片都無法插入。

實際上﹐即使以現代建築工藝﹐要完全仿造與基沙大金字塔一樣的高精確度､內部結構複雜的金字塔也非常困難。

離基沙大金字塔僅半公里的西南角便是著名的獅身人面像﹐獅身人面像由天然整塊岩石削成﹐高20米﹐寬73米﹐是世界上最大也可能是最有名的石像。石像面嚮正東﹐給人的第一印象是非常､非常的古老。

學者約翰•魏斯特認為﹕基沙大金字塔及與其相鄰的獅身人面像與其他第四王朝的建築物完全不同﹐他是在要比第四王朝要久遠得多的時代建成的。

約翰•魏斯特在其書《天空之蛇》提出﹕埃及文明可能並非從尼羅河流域發展出來的﹐而是從一個更早､更偉大､比古埃及更古老好幾千年﹐我們並不知道的文明繼承下來的遺產。這除了前述建造技術上的原因外﹐獅身人面像上發現的被水嚴重侵蝕的痕跡也因證了這一點。

數學家史瓦勒•魯比茲在《神聖的科學》指出﹕公元前11﹐000年﹐埃及必定已存在一個偉大的文明。基沙獅身人面像當時已經存在﹐因為獅身人面像的獅身部份﹐除了頭以外﹐很明顯有被水侵蝕的痕跡。他的推測是公元11﹐000前的一場大洪水和連綿大雨而導致侵蝕的痕跡。

獅身人面像被水侵蝕的其他推測包括雨水和風。魏斯特排除雨水這種可能﹐因為過去9000年來基沙高原一直沒有足夠的雨水﹐而必須追溯到公元前一萬年才有如此的壞天氣。魏斯特也排除了被風侵蝕的可能﹐因為第四王朝時代的其他石灰岩建築物卻沒有受到同樣的侵蝕。古王朝留下的像形文字及碑文沒有一塊受到像獅身人面像一樣嚴重的侵蝕。

波士頓大學教授﹐岩石侵蝕方面的專家羅伯特•修奇也讚同魏斯特的觀點並指出﹕獅身人面像所遭受的侵蝕﹐有的地方深達兩公尺左右﹐使得外觀看來蜿蜒彎曲﹐好像波浪一般….很明顯是經過數千年的激烈的風吹雨打後的痕跡。

魏斯特和修奇也指出﹕古埃及人技術上沒有可能在一塊巨石上彫琢出如此規模宏大﹐工藝複雜的藝術品。

有關基沙大金字塔的歷史﹐法輪功創始人對其有精闢的論述﹕

“古埃及的金字塔﹐現代人都說是埃及人造的。它跟現在的埃及人根本就沒有關係。就是人､民族對自己的歷史認識都是錯的。金字塔與埃及人根本就沒有關係。在史前那麼一次文明當中造的﹐後來在一次大陸變更中那個金字塔沉到水裡邊去了。在第二次文明將要出現造就新大陸的時候﹐它又從水底升上來了。那批人早就不存在了﹐後來又有了現在的埃及人。埃及人發現了這種金字塔的功能之後﹐又造出了一些小的這樣的金字塔。發現它裡邊放上棺材挺好﹐他就把它放上棺材。有新造的﹐有老的。弄得現在人他也無法弄清到底是什麼時期的了﹐歷史都被搞亂了。”(《法輪佛法（在美國講法）》) [17]

很顯然﹐上述論述合理地解釋了基沙大金字塔的高度精湛的建築水平和獅身人面像長期遭受海水侵蝕的現象。可以推論﹐在遠古時代﹐在埃及這片土地上﹐曾經有一個高度發達的文明﹐然而卻因大陸板塊的變動石沉大海﹐那時的遠古文明最終被淘汰了﹐遺留下了運用精湛的建築技術建造的大金字塔和獅身人面像。

在海底漫長的歲月中﹐大金字塔和獅身人面像長時間遭受海水和泥沙的浸泡和沖刷﹐是導致獅身人面像嚴重侵蝕的直接原因。由於基沙大金字塔的建築材料是由現代人類都不可知的技術人工製成﹐其抗水侵蝕的能力遠遠超過天然岩石﹐而獅身人面像是由整塊天然岩石彫琢而成﹐這也許是從表面上看不出基沙大金字塔被海水明顯侵蝕的原因。

科學家最新的發現表明﹐金字塔有曾浸在水下的證據 [18] 。

4.3 古希臘文明的劇場

古希臘文明9 遺留下許多令人驚嘆的遺跡﹐其中之一的迪奧尼索斯劇場﹐可容納1萬5千人﹐音響效果也不錯。雖屬野外劇場形式﹐但在舞台中央﹐即使很小聲講話﹐在觀眾席上也可聽得很清楚﹐此種高超的設計技術我們現代人類也無法達到。

4.4 中國內蒙古的金字塔

中國考古專家2001年中在內蒙古自治區敖漢旗四家子鎮﹐發現了一座距今五千多年前的金字塔。大陸考古學家考證發現這是迄今所發現的保存最完整的“紅山文化”時期的金字塔。

這個金字塔位於四家子鎮北約一公里處的山樑上﹐遠看是一個梯形的小山包。近看是三層石砌的塔型建築﹐最底層長約三十多公尺﹐寬約十五公尺﹐向上逐漸變小。

報導說﹐在金字塔頂部發現了七座墓葬和一座祭壇遺址﹐整個遺址裡散落著許多內壁刻有「米」字符號的陶器碎片﹐可能與古人對星相的理解有關。

在一個墓葬裡出土了一支骨笛和一個石環﹐另一個墓葬裡出土了一尊與人體等大的石彫女神像。更令人驚奇的是在其中一個墓葬的墓壁上發現了一具石祖（石彫的男性生殖器）﹐其下方還有一尊小石彫女神像。

4.5 洪都拉斯的水晶頭蓋骨

1927年﹐在現今的洪都拉斯發現了一副水晶頭蓋骨﹐其年代估計約在瑪雅文明時期9 。這是一副利用高純度透明水晶製作而成﹐與人類的頭蓋骨沒有差別。其水晶頭蓋骨沒有留下任何使用工具的痕跡﹐即是一副完整的水晶雕成的。水晶的硬度約為7度﹐使用一般的刀子絕不可能不在水晶上留下痕跡。當用鐳射光照射其鼻孔時﹐整個頭蓋骨均放出光芒。因此﹐科學家推測﹐頭蓋骨的內部有複雜透鏡的反射效果。我們現代技術也很難達到這樣的水平。

4.6 5千年前的巴比通天塔

位於古巴比倫遺址的､建于5千年前的巴比通天塔﹐長寬各91米﹐用巨石砌成﹐共七層﹐高達上百米2 。

4.7 復活節島的1千尊巨石像

復活節島位於距離智利海岸3700公里的海上﹐島面積約120平方公里。島上發現有約1千尊巨石像﹐像的頭部異常的大﹐耳朵從頭頂往下長長垂著﹐兩手臂也是長垂著緊貼著身體﹐嘴呈一字型﹐臉就面對著遙遠的太空9 。大部份石像重約20噸﹐高度從3.5公尺到4.5公尺不等﹐最大的高約10公尺﹐重達90噸,在尚未完成的石像中﹐還有比這大兩倍的石像。其中一部份石像還戴有用紅色火山岩製作的帽子﹐而要把這些帽子戴在石像上比製作石像本身還要難。同時﹐石像上還有用白色珊瑚石所作的眼球。據考證﹐所有巨石像均來自島上另一地的採石場。

除石像外﹐島上也發現其它一些遺跡﹐其中包括刻有像東方文字的象形文字的木板。

4.8 英國4千年前的巨石群

在西歐各國中殘留著許多巨石建築,其中尤以英國南部索爾斯伯尼平原的巨石群最為壯觀,難度也最高。該豎立著的高大的巨石圍欄﹐由高4公尺､重25∼30噸的巨石構成﹐其偉容就突然出現在完全空曠的大原野中,毫無任何遮擋2 9 。一般認為已有4千年的歷史﹐現已證明﹐巨石群是依靠高水平的土木技術建造,而所用的巨石來源于33公里和200公里外的地方﹐只有用現代化的交通工具才能做到。據科學家研究﹐巨石群巧妙地隱含了很多天文知識。

4.9 2000年前的電池

在巴格達城郊的一座古墓中﹐科學家發現一組兩千年前的化學電池﹐他們仿造古電池成功地獲得0.5伏電壓﹐持續工作了18天。

現代科學公認的第一個電池﹐是公元1800年發明的﹐距今200年。那2000年前的電池是誰發明的呢﹖

4.10 亞歷山大里亞大燈塔

在埃及被列為世界八大奇跡之一的亞歷山大里亞大燈塔﹐是一座聳立在大海上高達150多米､原高為16層的巨大白色大理石建築9 。而現代人類直到20世紀以後才掌握了這種高大建築物所必需的建築技術。

類似這樣的巨石建築世界上還有很多。傳統觀點認為現代人類出現文明最多也不過幾千年曆史﹐幾千年前的人類還處在刀耕火種､茹毛飲血的原始社會﹐怎麼會有如此高的科技水平呢﹖幾千､幾萬年前怎麼會有如此高度的人類文明呢﹖顯而易見﹐這些巨石建築只能歸結為史前人類的文明遺跡﹐它們是人類史前文化的見證。

4.11 古印度“戰神之車”

印度南部的古城甘吉布勒姆﹐有424座神廟。據說最多時曾達到一千座﹐被稱為“寺廟之城”。在這裡的神廟中﹐有一種飛船的雕塑。這種飛船雕塑被雕成不同樣式﹐上面刻有眾多神話人物﹐但它們有一個共同的名稱──戰神之車。

一般人往往認為﹐這種飛船就是神話中人物乘坐的器具﹐是神話杜撰的子須烏有之物。然而﹐1943年﹐印度南部的邁索爾市梵語圖書館卻從一座倒塌的廟宇地下室中﹐發現了一份題為“Vymaanila─Shaastra”的古代梵文本簡稿件。在這份稿件中﹐以6000行的篇幅﹐詳細記載了“戰神之車”飛船的構造､驅動方式､製造飛船的原料乃至飛行員的訓練與服裝等眾多細節。據記載。“戰神之車”的飛行速度﹐如換算成現代計算單位為每小時5700公里。

印度梵語學者和技術專家們合作﹐依據這份文獻和其它古籍中的記載﹐對“戰神之車”進行了仿造。仿造後的研究結果表明﹐就技術水平來說﹐這種“戰神之車”並不是驚人的奇跡。但不要忘了﹐這是與現代科技對比而言﹐而飛船是在史前時代建造的!

研究者們認為﹐“戰神之車”是一種多重結構的飛船﹐當時的飛船已裝備了絕緣裝置､電子裝置､抽氣裝置､螺旋翼､避雷針﹐以及安裝在飛船尾部的噴焰式發動機。文獻中多次指明飛船呈金字塔形﹐頂端覆蓋著透明的蓋子。

建造這樣的飛船﹐無疑需要多種現代高科技水平的能力﹐更需要現代物理學特別是空氣動力學的理論基礎。這對現代人來說﹐也是在本世紀初才剛剛解決了的難題。兩千多年前﹐是誰在古印度造成了這樣的飛船呢?

古印度人似乎並不是飛船的建造者﹐他們既沒有建造飛船必要的技術能力﹐也沒有駕駛飛船的科學知識。對他們來說﹐飛船只是神靈們的交通工具。那麼﹐這些駕駛飛船的古印度神靈﹐究竟又是誰呢?(

4.12 木乃伊中的人造心臟

在埃及金字塔中﹐考古學家們從一具男童木乃伊的左胸中發現一顆人造心臟。現代醫學研製使用人工心臟不過十來年曆史﹐而木乃伊的這顆人造心臟卻在 5千年之前﹐就已通過精密的外科手術安進一個男孩子的胸腔﹗

4.13 史前冶煉技術

4.13.1 28億年前的金屬球

在冶煉技術方面﹐在南非的克萊克山坡﹐礦工們發現了幾百個金屬球﹐而這些球所處的地層據考證有大約28億年的歷史。環繞鐵球的凹槽十分精緻﹐制鐵技術專家認為很難解釋成是自然過程形成的1 。

4.13.2 6億年前的金屬花瓶

1852年6月5日《科學美國人（Scientific American）》以“過去時代的遺物（A Relic of a Bygone Age）”為題報導﹐在馬薩諸塞州 Dorchester 地區6億年前的前寒武紀岩石層中發現了金屬花瓶﹐是一種呈鋅白色的合金﹐經測定﹐含有大量的銀成份1 。

4.13.3 4千年前的鐵柱

豎立在印度新德裡（New Delhi）紀念塔寺廟裡的一根高約7公尺﹐直徑約49公分﹐重約6噸﹐估計至少有4千多年曆史的古代鐵柱﹐至今沒有任何生鏽現象﹐磷､硫､風雨侵蝕對它都不起任何作用﹐這是因為此鐵柱的99.72%成份是由極高度的煉鐵所形成的﹐現代人類都不可能達到這樣高純度的煉鐵技術 [19] 。

4.14 礦石中的人造物

人類學會製造工具不過幾十萬年曆史﹐然而﹐人們卻從幾千萬年甚至幾億年前形成的礦石中發現人工製造的東西。

1844年﹐蘇格蘭特衛德河附近的礦工﹐在地下8英尺的岩石中發現藏有一條金線。

1845年﹐英國布魯斯特爵士報告﹐蘇格蘭京古迪採石場在石塊中發現一枚鐵釘﹐鐵釘的一端嵌在石塊中。

1852年﹐蘇格蘭一處煤礦中﹐在一大塊煤炭中發現一件形狀象鑽頭的鐵器﹐而煤塊表面無破損﹐也找不到任何鑽孔。

1885年﹐澳大利亞一處作坊的工人﹐在砸碎煤塊時發現煤中有一個閃閃發光的金屬物﹐是一個平行六面體﹐兩面隆起﹐其餘四面皆有深槽﹐形狀規則﹐使人無法否認這是一個人造物體。

1891年﹐伊利諾州摩裡遜維爾鎮的柯爾普太太在敲碎煤塊時﹐發現煤裡有一條鐵鏈﹐兩端還分別嵌在兩塊煤中。這兩塊煤原來是一個整體﹐只是在敲碎時才分開。

1961年﹐美國加利福尼亞州奧蘭恰市洛亨斯寶石禮品店3位合伙人蘭尼､米克謝爾和麥西﹐在一個海拔4300英尺的山峰上﹐找到一塊化石。當他們用鑽石鋸開化石時﹐鋸刃被堅強的東西弄壞了﹐打開後才發現﹐化石中包著一個“晶洞”﹐裡面有一個象汽車火花塞一類的東西。中間是一條金屬圓芯﹐外包一個陶瓷軸環､軸環外又有一個已變成化石的木刻六邊形套筒﹐套筒外面便是硬泥､碎石和貝殼化石碎片。據地質學家估計﹐這塊化石在50萬年前就已形成。而50萬年前又何來汽車火花塞﹖

4.15 史前地理學

土耳其伊斯坦布爾的托普卡比宮珍藏著一張奇特的古代地圖﹐這張古地圖是18世紀初發現的﹐看樣子是一份複製品。地圖上﹐只有地中海地區畫得十分精確﹐其餘地區﹐如美洲﹐非洲都嚴重變形。然而﹐當科學家們進一步深入研究時﹐驚訝地發現﹐這張古地圖其實是一張空中鳥瞰圖。同阿波羅八號飛船所拍攝的照片相比﹐土耳其的這張古地圖就象是它的翻版一樣。地圖上美洲､非洲的變形輪廓線﹐同阿波羅飛船拍攝的照片完全重合。尤其令人驚訝的是﹐古地圖上還繪出了南極洲8000年前冰封前的大陸形狀﹐同南極探險隊在1952年用回聲探測儀對南極冰下地形的探測圖毫無二致。是什麼人在遠古時代就已掌握了太空航攝的高技術﹖2 。

4.16 史前天文學

古代人類有非常豐富的天文學知識﹐如已發現的埃及金字塔和獅身人面像所隱含的天文知識﹐瑪雅曆法﹐非洲多汞人的天文知識﹐南美洲蒂亞瓦納科遺址的天文曆法等等。從已解讀的古代曆法可知﹐它們所掌握的天文知識是相當準確的。

4.16.1 瑪雅人的現代天文知識

在天文方面﹐古代瑪雅人不知道望遠鏡﹐卻知道天體的精確運行週期﹐並和現代極為相近。比如﹐太陽年（即一般意義上的一年）現代的精確測量值為365.2422天﹐而古代瑪雅人卻知道太陽年的長度為365.2420﹐比準確數字只少0.0002天﹔同樣瑪雅人概念中月亮繞地球一周的時間為29.530588﹐而現代的測量值為29.528395。瑪雅人對金星的會合週期的計算能精確到每6000年只差一天。瑪雅曆法中有對金星也有超乎尋常的研究﹐他們能準確的算出一個金星年是584天﹐如果按他們的方法去推算金星的運轉週期﹐一千年僅有一天的誤差﹐這是一個極為驚人的天文學成果。在危地馬拉出土的一塊石碑﹐標明瞭4億多年前某一天的日月位置﹐其計算過程清楚2 。

瑪雅人留下的曆法和瑪雅的數系與其民族本身一樣富有神秘的色彩﹐至今也沒有人知道這些曆法和數系來自何方。瑪雅歷與世界上任何一種曆法都不一樣﹐其中使人最難以理解的是﹐他們所使用的數字單位出奇的大﹐仿彿是天文學計算所需要的高度洗煉的數字體系。瑪雅人還具有豐富的天文知識﹐計算地球圍繞太陽公轉的軌道非常精確。他們的曆法中記有地球運行和月食的週期﹐並記有其它星球之間軌道的重合與同步。其實瑪雅人對天體的認識遠遠超出了太陽系。

美國一位歷史學家何西博士以其畢生精力在研究著瑪雅文明。何西博士在他的著作《瑪雅效應》一書中對瑪雅歷有著詳細的論述 [20] 。

4.16.2 非洲多汞部落的現代天文知識

在非洲有一個叫“多汞”（Dogon）的部落﹐在他們的思想概念中﹐從很遙遠以前便對天狼星具有十分詳細的了解9 。而天狼星是如此的難以觀察﹐以至於現代人直到1970年才獲得它的第一張照片。以下是多汞人對天狼星的描述及現代天文學的證實:

q 在多汞人的傳說中天狼星是雙星系﹐而現在天文學家用最先進的天文望遠鏡觀測發現﹐天狼星果然有兩顆伴星。

q 多汞人知道其中一個伴星(天狼星B)的運行軌道是橢圓形的﹐每大約50年就環繞天狼星公轉一周﹐而據天文學家研究﹐目前確認其週期為49.98年﹐與多汞人的數據非常接近。

q 多汞人認為天狼星B是白色的﹐是天上最重的星﹐是由一種比鐵還重的所構成。現代研究證實﹐天狼星B的確是白色矮星中最具代表性的星球﹐會發出白光﹐其直徑與地球類似﹐但質地卻與太陽接近﹐所以其密度是水的13萬倍﹐是鐵的1萬6千倍﹐此種高密度物質﹐地球上根本不可能存在﹐其單位重量(比重)是已知星球中最大的。

多汞人還早就知道土星有環﹐木星有4個主要的衛星。

4.16.3 2.7萬年前的古代星空圖

南美喀喀湖高原﹐古城第阿瓦拉克神秘的廢墟﹐有一座用整塊紅色砂岩彫刻成的巨大神像。神像上刻有一幅完整無缺的星空圖﹐以及上百個符號。考古學家多年研究﹐終於破譯了星圖及符號。他們認為﹐這幅星圖所描繪的是2.7萬年前的古代星空﹐那些符號記述的是極為深奧的天文知識。這些知識是現代人類所未掌握的。數萬年前居住在南美喀喀湖畔的古人類﹐又怎樣掌握了超過現代人類的天文知識﹖

4.16.4 古希臘的天文儀器

1900年﹐一些漁民﹐從水下60米處一艘公元前一世紀沉沒的希臘古船打撈上一些奇怪的金屬片。這些金屬片如今陳列在雅典國立考古博物館內。從外表看﹐這是些銅質機械零件。考古學家瓦勒裡奧斯•斯泰斯在1959年將這些碎片組合起來﹐發現竟是一個十分精密複雜的齒輪裝置﹐有3個軸﹐40個齒輪﹐其中有一個主齒輪竟有230個齒牙和9個大小有序的刻度。科學家研究結果表明﹐這是一個計算月亮和星星位置的儀器。這些東西看上去做得十分地道﹐工藝水平很高﹐誰會相信在3000多年前希臘人已經在使用精密的機械裝置﹖

4.17 史前藝術

史前人類藝術是相當發達的﹐在世界各地發現了許多彫刻､山洞繪畫等﹐其工藝水平及藝術水平相當高超。

目前世界記錄上最早期的洞穴壁畫在法國南部發現﹐那些繪圖有三萬二千年曆史。

4.17.1 2萬8千年至1萬年前的彫刻和繪畫

在西班牙北部幾個荒無人煙的山洞裡﹐發現了距今28,000‵10,000年前舊石器時代的彫刻和繪畫 [21] 。考古學家從所在地區的地下發掘出了和畫上一致的野獸的骨髓。據考證﹐這些動物大多為遠古時代的珍禽奇獸﹐有的也早在許多世紀前在歐洲絕跡。

這些畫是在幽深､寬敞的漆黑洞穴裡發現的﹐有的在洞頂﹐有的在四壁﹐酷似教堂壁畫﹐因而被稱為“史前藝術的西斯廷教堂”。這些作品已不只是寫實﹐而是透著修養有素的藝術家的敏感和靈氣。在阿爾塔米拉的一個山洞裡﹐長18米﹐寬9米的洞頂上﹐畫17只活靈活現的動物﹐有的正以爪子抓撓地面﹐有的躺臥﹐有的怒吼﹐有的被長矛刺傷﹐神情上表現出瀕于死亡的痛苦。在它們的週圍﹐畫著一群野公豬､一匹馬､一頭雌鹿和一隻狼。而在縱橫交錯的洞穴裡﹐則畫著許多現代人見所未見的動物。當然﹐也有不少動物是現代人熟悉的﹐例如馬､野牛､野豬､梅花鹿等等。從畫中能看出如今已成為家畜的一些動物野生時代的野氣和蠻勁。畫家們精湛的繪畫功底在今天看來仍具有較高的藝術造詣。

更令人百思不得其解的﹐是那些酷似現代化的古代岩畫中的人物服飾。 1912年﹐有人在西南非洲的納米比亞的布蘭德比爾格山上﹐在原始的描繪動物的壁畫中﹐發現了一幅描繪白人貴婦的原始岩畫。貴婦身穿短袖套衫和緊繃臀部的馬褲﹐戴著手套﹐系著吊襪帶﹐著便鞋。她身邊站著的一位男子﹐戴著非常複雜的面具和頭盔。在被考古學家確定為真品的法國盧薩克史前壁畫中﹐人物穿著茄克衫。澳大利亞阿納姆高地岩畫的人物﹐甚至穿著宇宙服﹐戴著裝有類似天線﹐有觀察小孔的頭盔﹐宇宙服上有明顯的拉鏈。泰國南部攀牙府的岩畫上出現了頭戴頭盔､身背呼吸過濾器﹐腰系電筒﹐著背帶褲的機器人。凡此種種﹐人們不禁要問﹕是現代人受著人類先民在天之靈的啟示﹐縫製了這樣的衣飾﹐還是某種神奇的力量使我們的祖先跨越時空﹐在赤身裸體的荒蠻時代﹐充份想象了幾千年上萬年以後子孫的服飾﹖

4.17.2 3萬年前的壁畫

據自然雜誌(Nature)報導﹐法國一家氣候與環境科研小組﹐對於1994年于法國中南部喬萬特(Chauvet)岩洞中發現的駿馬壁畫進行了年代鑒定﹐證明這些壁畫已有30,000年的歷史﹐比人們已知的壁畫藝術歷史要久遠得多 [22] 。

在法國及西班牙出土的史前壁畫都顯示了古人的藝術水平。當畢加索于1940年參觀于多耳頓(Dordogne)新發現的具有17,000歷史的拉斯考克斯(Lascaux)壁畫時﹐想到現代藝術﹐他感嘆道﹕“現代藝術其實無任何進展”。而喬萬特(Chauvet)壁畫與其後約13,000年產生的拉斯考克斯(Lascaux)壁畫相比﹐無論是藝術水平﹐還是工藝水平都毫不遜色。

史前學家曾一直認為史前藝術的發展﹐是一個從簡單到複雜的漸進過程。而上述發現使人不得不思考這一論點的正確性。參與這項研究的萬拉德絲指出﹕“我們需要重新探索藝術的起源”。藝術的發展過程是從簡單到複雜嗎﹖

5. 史前人類科學發現之二－－月球是人造天體

月球﹐這一地球的衛星﹐離地球最近的天體。經過科學家的長期觀察和研究﹐以及通過太空人登陸月球多次進行實地攷察實驗﹐發現了月球的許多人造特性。一些大膽的科學家推論﹕月球不是一個自然天體﹐而更像一個人造天體﹔月球在去掉久遠年代積存在表面宇宙塵埃包括隕石碎片後﹐是由一個堅硬金屬構成的球體﹐球體內部是空心的。以下是科學家有關月球的發現和推測 [23] [24] [25] 。

5.1 月球的天文參數證明月球不是自然天體

科學家們發現﹐月球是一個異乎尋常的天體﹐它比自然天體的衛星大得多。太陽系若干行星擁有衛星﹐這是自然現象﹐但是我們的月球卻有一個“不自然”的大小﹐也就是說做為一個衛星﹐它的體積和母親行星相比實在是太大了。請看下列數據﹐地球直徑12756公里﹐月球的直徑3467公里﹐為地球直徑的27%﹐火星直徑6787公里﹐有兩個衛星﹐大的一個直徑23公里﹐是火星的0.34%。木星直徑142800公里﹐有13個衛星﹐最大的一個直徑5000公里﹐是木星的3.5%。土星直徑120000公里﹐有23個衛星﹐最大的一個直徑4500公里﹐是土星的3.75%。其他行星的衛星﹐直徑都沒有超過母星的5%﹐但是月球卻達到27%﹐這表明月球不是一般的自然天體。

月球離地球﹐平均距離約為三十八萬公里。太陽離地球﹐平均距離約為一億五千萬公里。兩兩相除﹐我們得到太陽到地球的距離約為月球到地球的395倍遠。太陽直徑約為一百三十八萬公里﹐月球直徑約為三千四百多公里﹐兩兩相除﹐太陽直徑約為月球的395倍大。395倍﹐多麼巧合的數字﹗大家想想看﹐太陽直徑是月球的395倍大﹐但是太陽卻離地球有395倍遠﹐那麼﹐由於距離抵消了大小﹐使這兩個天體在地球上空看起來﹐它們的圓面就變得一樣大了﹗這個現象是自然界產生﹐或是人為的﹖宇宙中哪有如此巧合的天體﹖

從地面上看過去﹐兩個約略同大的天體﹐一個管白天﹐一個管夜晚﹐太陽系中﹐還沒有第二個同例。著名科學家艾西莫夫曾說過﹕“從各種資料和法則來衡量﹐月球不應該出現在那裡。”他又說﹕“月球正好大到能造成日蝕﹐小到仍能讓人看到日冕﹐在天文學上找不出理由解釋此種現象這真是巧合中的巧合﹗”

5.2 月球永遠以同一面對著地球

月球永遠以同一面對著地球﹐它的背面直到太空船上去拍照後人類才能一窺容顏。月球為何永遠以同一面嚮著地球﹖這是因為它以每小時16.56公里的速度自轉﹐另一方面也在繞著地球公轉。其反常軸向自旋﹐速度非常之快﹐遠遠快于大小､距離與其類似的行星所應有的速度﹐它自轉一周的時間“正好”和公轉一周的時間相同﹐所以月球永遠以一面嚮著地球。

太陽系其他行星的衛星都沒有這種情形﹐為何月球“正好”如此﹐這又是一種巧合中的巧合﹖難道除了巧合之外﹐不能找一種其他的解釋嗎﹖

以前天文學家認為月球背面應和正面差不多也有很多隕坑和熔岩海。但是﹐太空船照片卻顯示大為不同﹐月球背面竟然相當崎嶇不平﹐絕大多數是小隕坑和山脈﹐竟然只有很少的熔岩海。

此種差異性﹐科學家無法想出解答﹐照理論言﹐月球是太空中自然星體﹐不管哪一面受到太空中的隕石撞擊的機率應該相同﹐怎會有內外之分呢﹖

5.3 月球軌道是圓形的

一般天然衛星的軌道都是橢圓的﹐而月球軌道卻是圓形的（軌道半徑為38萬公里）﹐我們知道﹐只有人造地球衛星的軌道是圓的。

5.4 月震試驗證明月球內部是空的

地震學家通常用地震波研究地球內部的性質。同樣﹐科學家們可以用月震波研究月球內部的性質。美國宇航員以月面為基地設置了高靈敏度的地震儀將月震資料發送回地球。其中一臺由阿波羅11號的宇航員設置在靜海﹐另一臺由“阿波羅”12號的宇航員設置在風暴洋。這種高靈敏度的地震儀甚至能記錄宇航員在月面上的腳步聲。美國中部標準時間1969年11月20日4點15分阿波羅12號的宇航員用登月倉的上昇段撞擊了月球表面﹐隨即發生了月震。月球“搖晃”了55分鐘以上。震動由小逐漸變大﹐至強度最大用了約8分鐘﹐然後振幅逐漸減弱直至消失。這個過程用了大約一個小時﹐而且“余音裊裊”﹐經久不絕。地震研究所的負責人莫里斯•雲克在下午的電視新聞節目中傳達這個令人吃驚的事實時說﹐要直觀地描述一下這種震動的話﹐就象敲響了教堂的大鐘。震波只是從震中向月球表層四週傳播﹐而沒有向月球內部傳播﹐就象在一個完全中空的金屬球體上發生的。在地球上這種現象是絕對不可能發生的。這充份證明月球內部是空的﹐表面是一層殼。在阿波羅12號造成“奇跡”後﹐阿波羅13號的宇航員用無線電遙控飛船的第三級火箭使它撞擊月面﹐地點選在距阿波羅12號的宇航員設置的地震儀87英里的地方。月震持續3小時20分鐘後才逐漸結束﹐月震深度達22英里至25英里。只有中空的球體才會發生這種形式的振動。阿波羅13､14號的宇航員還進行了多次月震試驗﹐最大的一次月震造成的月面振動持續了4個小時。

美國航空航天局的《阿波羅16號與月面》 報告書談到﹐月震研究表明﹐月殼內部存在一個40英里厚的“硬層”。科學家馮•布勞恩博士指出﹐在40英里的深度振動傳播速度是每秒6英里﹐這是岩石無法達到的﹐查閱一下物理學手冊﹐就知道聲音只有在金屬或金屬質岩石才能達到如此的傳導速度。振動在月球內部的傳導速度與振動在金屬中的傳導速度一致﹐科學家們推測月球內部存在金屬的殼體﹐而在殼體之上覆蓋著鬆散的10－20英里厚的石塊層。烏德博士等人說這個鬆散層是在若干億年的時間裡﹐隕石和小行星､彗星多次猛烈撞擊月面破碎後逐漸形成的岩石層。月球是史前人造的。美國航空航天局的科學家們根據得到的所有資料和數據製作了形形色色的月球模型﹐其中一個是用鈦（月球上有高純度的金屬）構成的中空的球體。

5.5 月球磁場試驗證明月球內部是空的

科學研究表明﹐宇宙天體都有磁場﹐而月球幾乎沒有磁場。科學家認為地球的磁場起源于地球內部的地核。地核分為內核和外核﹐內核是固態的﹐外核是液態的。它的粘滯係數很小﹐能夠迅速流動﹐產生感應電流﹐從而產生磁場﹐地球磁場強度介于0.35奧斯特－0.7奧斯特之間﹐由隕石的天然剩磁推測其他天體的磁場強度為0.59奧斯特。這就是說﹐所有天然天體都有磁場﹐象地球一樣﹐是實心的。而月球卻完全不同﹐根據“阿波羅”宇宙飛船採回的月岩樣品及月球表面磁場的直接測量﹐月球週圍的磁場強度不及地球磁場強度的1/1000, 月球幾乎不存在磁場。它內部沒有象地球那樣的內核﹐它內部是空的。

5.6 月球密度試驗證明月球內部是空的

月亮與同樣大小的行星相比﹐密度要小得多。預示它不同于其他行星﹐它內部可能是空的。

科學家們已經知道月球的平均密度是3.33克/立方厘米, 地球密度是5.5克/立方厘米, 幾乎相差一半。哈洛德•尤裡博士等科學家認為這是由於月球“重心”空虛所致。英國皇家天文學會的月球權威爾金斯博士在《我們的月球》一書中甚至估計月球中有體積約1400萬立方英里的空洞。

在1976年出版的《阿波羅的宇宙旅行》一書中﹐美國航空航天局的科學家萊波特 理查德 路易斯寫道﹐阿波羅11號､12號宇航員帶回的月面岩石標本的密度比地球岩石的密度要高得多（月球岩石的密度為3.2－3.4克/立方厘米﹐地球岩石密度為2.7－2.8克/立方厘米）﹐它在月球重力環境下重量只有地球岩石的一半﹐而且只有月球的外殼如此堅硬﹐那麼其內部不就是空的嗎﹖所羅門博士是美國麻省理工學院的科學家﹐他對月球的重力進行了研究並提出﹐月球內部可能是空的。他的研究成果刊登在一份名為《月球》 的國際性研究雜誌上。他寫道﹕“根據‘月球軌道環行器’的觀測﹐使我們得以獲得了與月球有關的大量知識﹐尤其在重力方面。也就是說﹐月球內部很可能是空的……”。人類用現代科技的手段﹐認識到月球內部可能是空洞。

5.7 月球內部有一層非常堅硬的殼

科學家告訴我們﹐月球表面的坑洞是隕石和彗星撞擊形成的。地球上也有一些隕石坑﹐科學家計算出來﹐若是一顆直徑幾哩的隕石﹐以每秒三萬哩的速度（等於一百萬噸黃色炸藥的威力)撞到地球或月球﹐他所穿透的深度應該是直徑的四到五倍。地球上的隕坑就是如此﹐但是月球上的就奇怪了﹐所有的隕坑竟然都“很淺”﹐以月球表面最深的加格林坑（Gagrin Crater)來說﹐只有四哩﹐但它的直徑卻有一百八十六哩寬﹗直徑186哩﹐深度最少應該有七百哩﹐但事實上加格林坑的深度只是直徑的百分十二而已﹐這是科學上的不可能。

為什麼如此﹖天文學家無法圓滿解釋﹐也不去解釋﹐因為心裡清楚﹐一解釋就會推翻所有已知的月球知識。因為﹐只能用月球表面約四哩深處下有一層很堅硬的物質結構﹐無法讓隕石穿透﹐所以﹐才使所有的隕石坑都很淺來解釋。那麼﹐那一層很硬的物質結構是什麼﹖ 是金屬嗎﹖

5.8 不可能自然存在的金屬

月球隕石坑有極多的熔岩﹐這不奇怪﹐奇怪的是這些熔岩含有大量的地球上極稀有的金屬元素﹐如鈦､鉻､釔等等﹐這些金屬都很堅硬､耐高溫､抗腐蝕。科學家估計﹐要熔化這些金屬元素﹐至少得在兩､三千度以上的高溫﹐可是月球是太空中一顆“死寂的冷星球”﹐起碼三十億年以來就沒有火山活動﹐因此月球上如何產生如此多需要高溫的金屬元素呢﹖而且﹐科學家分析太空人帶回來的380公斤月球土壤樣品後﹐發現竟含有純鐵和純鈦﹐這是自然界不會有的純金屬礦。

這些無法解釋的事實表示了什麼﹖表示這些金屬不是自然形成的﹐而是人為提煉的。那麼問題就來了﹐是誰在什麼時候提煉這些金屬的﹖

5.9 非自然建築物

1966年二月四日﹐蘇俄無人探測船月神九號登陸“雨海”（科學家所定義的一個月球地點﹐下同）後﹐拍到兩排塔狀結構物﹐距離相等﹐依凡諾夫•桑德生博士說﹕“它們能形成很強的日光反射﹐很像跑道旁的記號”。依凡諾夫博士從其陰影長度估計﹐大約有十五層樓高﹐他說﹕“附近沒有任何高地能使這些岩石滾落到現在位置﹐並且成幾何形式排列”。

1966年十一月二十日﹐美國軌道二號探測船在距“寧靜海”四十六公里的高空上﹐拍到數個金字塔形結構物﹐科學家估計高度在十五至二十五公尺高﹐也是以幾何形式排列﹐而且顏色比週圍岩石和土壤要淡﹐顯然不是自然物。 如果這些能反射日光的塔形結構物是由史前人造的﹐那麼它們的目的是什麼﹖

5.10 月亮的用途是什麼﹖

從以上事實我們可以做出推論﹕月球是史前人類所創造。現代人類發射了許多衛星﹐絕大多數用于通訊﹐氣象﹐探測等特殊用途。然而﹐史前人類造出體積如此龐大的月球的是為什麼﹖我們也許從以下消息得到某種啟示﹕

俄羅斯科學家曾想到在太空中製造一面鏡子﹐利用它反射太陽光照到地球上以給地球在夜間帶來光明。1999年2月4日﹐俄羅斯“和平號”空間站上的兩名宇航員將試驗性的“人造月亮”送入了太空﹐但體積與月亮相比太渺小了。

1970年7月號《旅伴》 雜誌上刊登了前蘇聯科學家瓦欣和謝爾巴科夫提出月球起源的“巨型宇宙飛船”說﹐認為月球是一個受智慧生物控制的天體﹐是外星人將月球改造為中空的宇宙飛船。

法輪功創始人在其著作中提出了對月亮的獨特見解﹕

“月亮是相當久遠以前的史前人類造出來的。當時造出來沒有這麼大的體積﹐亮度也比現在亮。但是對現在人類來講﹐已經是相當龐大了。因為中間是空的﹐後來天長日久啊﹐宇宙的塵埃隨著爆炸物質的不斷地下落﹐星球更新時﹐產生的爆炸物質﹐它的塵埃不斷地覆蓋﹐就使月亮表面厚度增加了許多。表面厚度增加到幾十公里﹐這是它的塵埃﹐若是減去幾十公里﹐它就是原來那麼大了。” 《法輪佛法(在歐洲法會上講法)》 [26]

“那個時候的人認識到了黑夜給人帶來的麻煩﹐所以造個月亮上去﹐它可以給地球在夜間帶來光明。” 《法輪佛法(在瑞士法會上講法)》 [27]

儘管現代人還沒有能力去月亮實地清除幾十公里的塵埃﹐以確認上述說法。但從科學家已有對月亮的認識來看﹐與上述解釋非常吻合。既然今天的科學家都能想到在太空中造一面鏡子﹐利用它反射太陽光照到地球上﹐我們有什麼理由懷疑史前人類在太空中造一個月亮的能力呢﹖

6. 人類文明發展的週期性

6.1 多次史前人類文明

從當今發掘出和發現的各種不同史前人類文明遺跡看﹐從一個非常久遠的遠古時代開始﹐在我們這個地球上就一直存在著人類併發展出高度發達的文明﹐ 很難想像它們屬於同一人類文明時期。因此﹐科學家們提出了多次史前文明的理論﹐認為地球上曾經有過多次史前人類及文明。他們認為人類的發展並不象以前想象的那樣﹐而是週期性的﹐不同時期地球存在不同的文明。

現代科學已認識到﹐一切事物發展皆有週期性。小到人有生､老､病､死﹔植物､動物有生､老､病､死﹔大到國家和社會的發展也有興衰﹔再大到人類的發展也很可能是有週期性﹐這可以從當今發掘出和發現的各種不同史前人類文明遺跡和不同史前人類石器時代留下的工具找到線索。

法輪功創始人對人類文明的週期性發展有著精闢的論述﹕

“有一次我仔細地查了一查﹐發現人類有81次完全處於毀滅狀態﹐只有少數人活了下來﹐遺留下原來的一點史前文明﹐進入了下一個時期﹐過著原始生活。人類繁衍得多了﹐最後又出現了文明。經過81次這樣週期的變化﹐我這還是沒查到頭。中國人講天時､地利､人和。不同的天象變化﹐不同的天時﹐會給常人社會帶來不同的社會狀態。用物理學講物質運動是有規律的﹐宇宙的運動也是一樣。”《轉法輪》28

學者 Emilio Spedicato 在其著作 “Galactic Encounters, Apollo Objects and Atlantis: A Catastrophical Scenario for Discontinuities in Human History”8 中對史前人類毀滅的原因作了深入的分析﹐認為來自外星際空間的物體(彗星﹐隕石等)造成地球氣候的異常導致了不同時期人類文明的毀滅。

在世界上的許多民族的民間故事和神話故事中﹐流傳著關於人類遠古時期文明及大洪水的種種傳說﹐來自不同民族的傳說具有驚人的相似之處。中美洲印第安人的霍比部落﹐在他們的編年史裡記載著地球的三次特大災難﹕第一次是火山爆發﹔第二次是地球脫離軸心後瘋狂地旋轉﹔第三次是一萬二千年前的特大洪水。

地球週期性災變的直接證明非常多。現代科學界已發現﹐也有古生物學家推論﹕地球大約在5億年前､3.5億年前､2.3億年前､l億年前以及6500萬年前﹐經歷了5次毀滅性大災變﹐使當時創造的文明毀滅殆盡。每次文明中又會出現斷裂。在延續至今的這次文明和上一次文明之間的斷層大約發生在公元前12000年至公元前10000年。

然而﹐很明顯的是﹐這些不同史前人類及其擁有的文明都最終從地球上消失了﹐不同時期地球的大災難毀滅了當時的文明﹐甚至滅絕了當時絕大多數的生物﹐只殘留下極其少量幸存的古蹟。那麼這些文明為什麼被淘汰﹖如何被淘汰﹖

6.2 史前人類文明的淘汰

從已發現的證據看﹐史前人類文明曾因各種災變而毀滅﹐這包括地震､洪水､火山､外來星體（包括隕石﹐彗星）撞擊､大陸板塊的昇降､氣候突變等等。

6.2.1 1萬2千年前沉入海底的亞特蘭第斯大陸

亞特蘭第斯(3.2 節)曾是一個具有高度人類文明的大陸﹐但卻在大約11,600 年前因一場世界性的大地震災難中沉入海底﹐形成現今的南中國海一帶﹐這一帶的海很淺,平均深度只有約60米左右10 。只有當時大陸上最高的山峰殘留在水面上﹐即在現在的印度尼西亞。

6.2.2 沉入海底的遺跡

如 3.1 節所述﹐在秘魯海岸邊的水下200米深處﹐人們發現了彫刻的石柱和巨大的建築物 。在直布羅陀海峽外側的大西洋海底﹐成功地拍攝了八張海底照片。從這些照片中可以清晰地看到﹐有一座古代城堡的牆壁和石頭台階……。它沉淪的時間也是在大約一萬多年以前。在百慕大三角地帶海域西面﹐發現了一座巨大的金字塔。

很顯然﹐這些曾代表著史前人類並有光輝燦爛文明的城市遺跡卻因大陸下沉而沉入海底。

6.2.3 史前大洪水的描述

大約1萬2千年前左右﹐上一期人類文明曾遭受一次特大洪水的襲擊﹐那次洪水也導致大陸的下沉。考古學家陸續發現了許多那次大洪水的直接和間接證據。人類文化學家也通過研究世界各地不同民族關於本民族文明起源的傳說則發現﹕世界各地不同民族的古老傳說都普遍述及人類曾經歷過多次毀滅性大災難﹐並且如此一致地記述了在我們本次人類文明出現之前的某一遠古時期﹐地球上曾發生過一次造成全人類文明毀滅的大洪水﹐而只有極少數人得以存活下來。全世界已知的關於大洪水的傳說有600多則8 。例如﹐中國及日本､馬來西亞､老撾､泰國､印度､澳大利亞､希臘､埃及及非洲､南美､北美土著等各個不同國家和民族的傳說中都保留著對一場大洪水的記憶。雖然這些傳說產生自各個不同的民族､文化﹐卻擁有極其相似的故事情節和典型人物。對於這一切證據和現象﹐用偶然或巧合是根本無法解釋的。

有關那次大洪水的過程﹐《聖經》中有所描述。雖然《聖經》是一本宗教書籍﹐但很多學者認為《聖經》描述的是真實的人類歷史8 10 。以下為《聖經》中關於那次大洪水的摘要﹕

“洪水氾濫地上40晝夜﹐水往上漲﹐把方舟從地上漂起”﹔

“水勢在地上極其浩大﹐山嶺都淹了”﹔

“5個月後﹐方舟停在拉臘山上﹔又過4個月後﹐諾亞離開了方舟﹐地已全幹了。”

那次洪水同時伴隨著大陸的變遷完全摧毀了當時整個地球的人類文明﹐只有極少數人活下來了。近來考古學家發現的許多史前遺跡﹐如亞特蘭第斯大陸､希臘文明及在3.1 節 描述的海底建築物等等均可能因那次洪水而消失。

6.2.4 曾受隕星撞擊的地區

中美等國專家最新聯合測定出中國廣西百色打制石器的年代在80萬年前﹐專家推斷﹐萬古以前﹐這一地區曾經受到隕星的撞擊﹐大火燒燬了茂盛的森林﹐留下一層紅色的溶岩﹐打制石器就埋在這層溶岩底下﹐可以推斷製造那些石器的人類就在那場天災中消失了。

6.2.5 土耳其遭古代核子戰爭毀滅的卡巴德奇亞遺址

卡巴德奇亞遺址是一座可容納數十萬人的地下都市,擁有污水處理設備､通風口和炊事場。其生活用具與摩漢喬•達羅文明 (3.7 節)近似。然而從挖掘出的遺址研究, 其呈現出曾遭古代核子戰爭毀滅的景象9 。

6.2.6 瑪雅文明遺址的消失

考古學家自今仍無法解釋﹐文明達到頂盛時期的瑪雅文明(3.3 節)為何在公元前9世紀左右﹐幾乎同時從熱帶雨林中的叢林深處滅亡了﹖沒有發現任何證據可以證明是人為原因造成瑪雅文明毀滅。

6.2.7 氣溫突降導致的災難－－西伯利亞凍土中的遺骸

科學家們在西伯利亞的凍土中﹐發現了冰凍的成千上萬的哺乳動物的遺骸。有的很完整﹐有的被扯碎和樹幹絞在一起。檢測它們胃裡的食物﹐發現了還沒來得及消化的溫帶的草。氣溫的劇降導致溫帶地區變成凍土﹐極短時間內﹐發生這場不可思議的毀滅性的災難﹐溫和地帶草原上的生物﹐全部凍殭在今天的位置2 。

6.2.8 6500萬年前的大災難

恐龍曾是地球在6500萬年以前廣泛存在的動物﹐科學家在全球不同地區均發現了不同種類恐龍化石﹐推測恐龍曾存在於地球長達1.4億年之久﹐併發現人類曾與恐龍同時生活的證據（2.4 節) 。

在秘魯岩洞發現了上千件2億年前的經過彫刻過的石制藝術品﹐其中一些繪有令人吃驚的圖案 。遠古時的飛行員正在一群恐龍的上方操縱一種奇異的飛行器﹐一群人正在用斧攻擊並制服恐龍18 。

很顯然﹐具有高度文明的人類曾經與恐龍出現在同一歷史時期。但是﹐科學家發現恐龍這種動物卻在6500萬年前突然滅絕。阿爾維芝（Alvarez）等提出一次大的星際碰撞導致了6500萬年前恐龍滅絕8 。那時地球可能曾經歷了一場巨大劫難﹐當時的人類文明及生物包括恐龍在那場災難中被毀滅﹐這種說法的依據是分隔白寅紀和第三紀沉積物的沉澱層。這層沉澱層包含高于正常數百倍的銥。銥是地球上非常稀少的金屬﹐但在外太空物體中﹐如隕星和星際塵埃中卻很多。同時還發現﹐沉澱層還包括很多石墨碳﹐估計是因小行星際撞上地球後導致高溫﹐地球表面的植物和化石燃料被高溫點燃﹐引發全球範圍內的大火﹐從而形成大量的碳。

科學家認為那次星際大碰撞的地點在現今的哥倫比亞盆地﹐範圍涵蓋從加勒比海直到尤喀敦半島﹐在那裡發現了一個直徑為300公里的鄖坑﹐週圍被噴出的沉積物所包圍。

6.2.9 摩漢喬•達羅城因突然高溫而毀滅

在摩漢喬•達羅文明遺址(3.7 節)中發現了許多人的遺體﹐而這些人並非是埋在墳墓﹐而是呈突然瘁死狀。

印度考古學家卡哈博士發現部份尸骨上有高溫加熱的痕跡。科學家提出了她們是火山爆發甚至古代核子戰爭的犧牲品。但幾乎可以肯定﹐因突如其來的高溫導致摩漢喬•達羅城的毀滅和住民的瘁死。

這裡出土的人骨﹐都是在十分奇異的狀態下死亡的﹐換言之﹐死亡的人並非埋葬在墓中。考古學家發現這些人是卒死的﹐在通常的古文明遺址中﹐除非發生過地震和火山爆發﹐否則不會有卒死的人。在摩漢喬•達羅沒有發生過上述兩件事﹐人骨都是在居室內被發現的, 有不少居室遺體成堆地倒著﹐令人慘不忍睹。最引人注目的是﹐在的遺體用雙手蓋住臉呈現出保護自己的樣子。

如果不是火山爆發和地震,那是一種什麼樣的恐怖令這些人瞬間死去呢? 這在很長時間內是一個謎,考古學家們提出了流行病､襲擊､集體自殺等假說﹐但均被推翻了。無論是流行病還是集體自殺﹐都不能解釋“一瞬間” 突然奪去住民全部性命。而且有誰一邊又在井邊洗物品﹐在浴池裡洗澡呢﹖為了解開這個謎團﹐ 印度考古學家卡哈對出土的人骨進行了詳細的化學分析。卡哈博士的報告說:“我在9具白骨中發現均有高溫加熱的痕跡......”。

古印度史詩《摩訶婆羅多》中對摩漢喬•達羅城的毀滅做過這樣的描述﹕“空中響起幾聲震耳欲聾的轟鳴﹐接著是一道耀眼的閃電。南邊天空一道火柱沖天而起﹐比太陽更耀眼的火將天份割成兩半﹐空氣在劇烈燃燒﹐高溫使池塘裡的水沸騰起來﹐煮熟的魚蝦從河底翻了起來。地面上的一切東西﹐房子､街道､水渠和所有的生命﹐都被這突如其來的天火燒燬了﹐四週是死一般的寂靜……”從描述來看﹐顯然這突如其來的天火是一場神奇的大爆炸。史詩《瑪哈帕哈拉特》中也曾記載了遠古發生的一次奇特大爆炸﹕天空中充斥著“耀眼的光輝和無煙的烈火”﹐“水沸騰了﹐魚兒被燒焦了”﹐人類承受著巨大的痛苦。

考古材料也似乎證明瞭史詩中的描述。古城遺址中有一塊十分明顯的爆炸點﹐約一平方公里半徑以內的所有建築都化為烏有﹐而爆炸中心較遠處﹐人們卻挖到許多人體骨架﹐也就是說破壞程度由近及遠﹐逐漸減弱。此外﹐在爆炸區域內還發掘出一些燒成碎塊的粘土﹐據推算燃燒的溫度高達1.4─1.5萬度。令人吃驚的是﹐古城廢墟極像原子彈爆炸後的廣島和長崎﹐而且地面上還殘留著遭受衝擊波和核輻射的痕跡。這些究竟在告訴我們什麼呢﹖人們想起了一些科學家推斷的遠古時代曾在世界不少地方發生的核戰爭。在摩漢喬•達羅遺址與古代假想中的核戰爭有無關係呢? 但幾乎可以肯定﹐因突如其來的高溫導致摩漢喬•達羅城的毀滅和住民的瘁死。

6.2.10 南美洲蒂亞瓦納科遺址的見證

科學家在位於南美洲玻利維亞與秘魯交界處的蒂亞瓦納科遺址(3.8 節)上挖掘出了大量的海洋生物貝殼､飛魚化石﹐顯示它過去曾是一個港口﹐擁有完善的船塢和碼頭﹐其中有一座龐大的碼頭可供數百艘船舶同時裝卸貨物使用。然而﹐這座據推算有 1700年曆史的古老的港口城市﹐現竟上昇到海拔4000米左右的高原上。可以推測﹐大陸板塊的劇烈運動和上昇可能是這個港口被毀滅或遺棄的原因。

6.2.11 因地震沉入海底的地中海古城

如3.3 節所述﹐這個最新發現的地中海古城﹐盛極一時的文明中心在1200年前的一個晚上毀于一旦。這個盛極一時的文明中心為什麼在一夜之間消亡了呢﹖

根據推測和判斷﹐伊拉克利翁和法老城的其他城市最有可能是毀于大地震﹐因為從海底保存完好的建築殘骸來看﹐多數的房子和牆體倒向一個方向。大地震發生後﹐法老城迅速沉入海底﹐這也是為什麼考古學家今天在距離陸地4海浬外的阿布吉爾灣20至30米深的海水底下發現法老城的根本原因。考古學家推測說﹐這次超大規模的地震應該發生在7世紀或者8世紀﹐因為潛水員在法老城里發現的銀幣或者珠寶都是拜佔庭時代的﹐沒有比這更晚的了。據此﹐考古學家們設想了法老城遭天劫的情景﹕1200年前的某一天﹐地中海震撼了﹐一陣驚天動地的震顫將法老城活生生地撕裂了﹐一條深不可測的深淵出現在法老城城市群中心地帶﹐過慣了安逸舒適生活的法老城的公民們終於感到害怕了。然而﹐就在他們目瞪口呆的時候﹐那道裂縫裡突然噴出數十米高的海水﹐轉眼之間就將街道､房屋和人們吞沒了﹐海水越涌越多﹐土地漸漸下沉。沒多久﹐盛極一時的法老城化為一片汪洋﹐無以計數的生命葬身于茫茫的大海中﹐幾乎沒有人逃脫這場災難。從那以後﹐這個城市群就在30多米深的海洋裡沉睡了1200多年﹐直到現在被重新發現為止。

7. 史前人類文明為什麼被淘汰

7.1 人是如何來的

如果人不是猿進化來的﹐一個自然的問題是人從哪裡來的﹖答案很簡單﹐人就是高級生命造的﹐高級生命就是指佛､道､神﹐高級生命造人的同時﹐賦予了人類的自我繁殖功能。

《聖經》中講到耶和華仿造自己的形像造了人﹐東方也在傳說女媧仿造自己的形像了造了人﹐還有其她不同的神造了不同的人。這其實並不難理解﹐現代人類都能大量製造機器人﹐我們為什麼有理由懷疑更高級生命造低級生命的能力呢﹖

如果人是由神造的﹐那麼神在造人的同時是否規定人一個道德規範呢﹖答案是肯定的。當人在造機器人時﹐人同樣會規定機器人的行為規範﹐使其按照一定的規範做事﹐只是生命越低級﹐其結構越就簡單﹐能力越小。

人除了肉體外﹐還有人的元神﹐古時叫做人的靈魂﹐那是人的真正生命。肉體可以隨著生老病死而消亡﹐而元神卻是不滅的。一個機器人若沒有裝軟件﹐它只是一堆零件﹐不會動﹐什麼事都不能做。同樣一個身體沒有元神那也不能動﹐也不能算做一個完整的人。

7.2 道德敗壞是人類被淘汰的原因

前已談到﹐史前人類文明曾因各種自然災變而毀滅﹐這包括地震､洪水､火山､外來星體（包括隕石﹐彗星）撞擊､大陸板塊的變遷､氣候突變等等。自然災害是造成毀滅的直接原因﹐可是為什麼會出現大規模､毀滅性的自然災害﹖現有人們的認識無法解釋這些原因﹐少于追求的人一概把它們歸為自然現象。

“自然現象”是人們對無法解釋的天象變化所作的消極性的結論。從一定意義上看﹐這又是一種無可奈何的偏見。

為了預報和防止各種災害﹐現代人類（相信史前人類也一樣）對各種災害進行了長期的研究﹐也提出了一些理論﹐但多數偏重在災害的預報與對抗方面﹐發明瞭一系列工具和手段﹐如地震預報､天氣預報､颱風預報､火山監測､洪水預報等等。在對抗災害上﹐人們也採用了各種手段﹐如修建抗震性樓房､防洪堤､水庫､江河整治､緊急救災設施等等。這些多數屬被動性的措施對小型的災害有一定的效果﹐可減少人員傷亡。但在大範圍､毀滅性的災害面前﹐如大陸的劇降﹐特大洪水的淹沒﹐外星體的撞擊﹐氣候的急變﹐人類的力量又顯得極其脆弱﹐難有逃避之力﹐似乎只能承受。

那麼到底導致災變出現的根本原因是什麼呢﹖是否還有除了“自然現象”外的其他解釋﹖

第一﹐從低層次上認識﹐人們已認識到﹐一切事物發展皆有週期性､規律性。人有生､老､病､死﹔植物､動物也有生､老､病､死﹔社會的發展有週期性﹔同樣﹐人類的發展也很可能有週期性﹐即人類文明也可能會經歷產生､發展､高度文明到消亡這樣一個循環往復的週期過程﹔當然﹐一個文明出現到淘汰的週期要比人的生命週期要長得多。

第二﹐現在人們已認識到﹐當人類向自然界過度索取､污染地球時會造成人類生存環境的惡化。過量的地下水開採會導致地表下沉﹐濫伐森林會造成水土流失﹐綠洲變沙漠﹐大量廢氣廢水排放導致嚴重空氣和水質污染等等﹐人類科技文明在進步的同時﹐人類的生存空間卻在縮小﹐生態環境在持續惡化﹐已到了危險的地步。這是一個緩慢的過程﹐它可以引起局部性的災難﹐也可以引發大的災難。

第三﹐從更高層次上認識﹐“自然”是不存在的﹐而天災也是有原因的。但不是因為人類有了高度文明而消亡。它很可能是一種必然的結果﹐而天災僅僅是那種原因在我們人類社會中的反映。前已談到﹐人並非從猿進化而來﹐人真正的生命是在宇宙中產生的。宇宙產生了生命﹐但同時也給生命（包括人）規定了做人的標準。

當人類在文明的發展過程中漸漸失去了做人的準則﹐不斷偏離並最終失去了宇宙規定的做人的道德標準﹐從而遭到宇宙的淘汰﹐並重新發展。但這並非一般人所能認識到的理﹐因為這只有通過修煉達到一定層次的人才能看到或悟到這一宇宙的理。

2000年在埃及發現沉入海底﹐具有高度文明的地中海古城﹐據不少古籍所述﹐它們同時也是紙醉金迷､道德敗壞之地。現發現的巨型彫像描述的多是當年法老古城居民極盡奢華､紙醉金迷的生活情景﹐有些彫像上描述的內容令這些見多識廣的世界級考古學家面紅耳赤。考古學家們甚至感慨地說﹐也許這種奢糜生活能說明導致法老古城群突然消亡的某種原因吧。一場突如其來的大地震﹐更令這片繁盛但墮落的土地﹐遭長埋海底﹐情形就像古人愛說的“道德墮落遭天譴”11 12 。

從《聖經》中關於大洪水前對當時人類道德淪喪的描述﹐也可看出其中原因﹕

“耶和華見人在地上罪惡很大﹐終日所思想的盡是惡﹔耶和華就後悔造人在地上﹐心中懮傷。耶和華說﹕‘我要將所造的人和走獸﹐並昆蟲﹐以及空中的飛鳥﹐都從地上除滅﹐因為我造他們後悔了。”

“世界在神面前敗壞﹐地上充滿了強暴。神觀看世界﹐見是敗壞了﹐凡有血氣的人﹐在地上都敗壞了行為”

如果《聖經》的描述是真的﹐那場導致史前人類文明消失的那次大洪水就不是偶然的。有原因才有後果﹐是因為當時人類的道德水平已滑到不配做人時﹐人連同當時的文明就被淘汰了。只留下極少數的好人如諾亞方舟的故事﹐重新發展人類。

法輪功創始人對史前人類文明淘汰的原因作了精闢的論述﹕

“我們發現人類社會在史前時期每次不同週期毀滅時﹐都是人類處於道德極其敗壞的情況下發生的。” [28] （《轉法輪》）

對於高度發達的瑪雅文明和希臘文明被淘汰的原因﹐法輪功創始人也作出了明確的解釋﹕

“不同文明時期的人類為什麼會毀掉了呢﹖瑪雅文化為什麼不存在了﹖從出土文物就可以看到那時人的墮落﹐西方白人上一期文明的人﹐白人的祖先就是古希臘人種﹐不是現在的希臘人﹐是古希臘人種﹐這種人種非常的少。我發現那個白種的印度人就是﹐非常稀少。這個文化為什麼被毀掉了﹖從古希臘留下的文明和出土文物中發現有同性戀的東西。那時的生活是非常腐化､墮落﹐非常奢侈的﹐是不是這樣﹖上一期白人的文明開始時不這樣﹐因為他發展到最後期了。那人類前期的文化保證不會這麼墮落。” 26 （《法輪佛法(在歐洲法會上講法)》）

以上論述非常合理地解釋了史前人類被淘汰的真正原因﹐即人類的道德水平下滑到不配再繼續當人時﹐災難就會發生﹐人類就會面臨淘汰和更新﹐從而進入下一個人類週期。

事實上﹐從已有古希臘出土文物中考古學家發現了同性戀的證據﹐直接證實了上述說法。

7.3 本次人類文明所應吸取的教訓和法輪大法的洪傳

要想人類社會的長治久安﹐文明的持久發展﹐必須有強大的心法約束人的思想﹐如果一個社會人人都有心法約束自己﹐人人都從內心不想做壞事﹐這個社會一定是道德高尚的﹐人類就不會有被淘汰的危險。人間雖有法律在約束人﹐但法律再多也只能管人的行為﹐管不了人的心﹐在人看不見時人還會干壞事。因此維持人類的道德標準就是人類所應該認真嚴肅思考的問題。

為了維持人類的道德水平在較高水平﹐使其不致下滑太快﹐每次人類出現文明時﹐都會有不同的聖人出現教導人類如何重視道德修養﹐其主要目的也是為了維持人類的道德水平。本次人類文明初期出現了老子､孔子､釋迦牟尼､耶穌等。中國古代聖人老子曾寫下五千言的《道德經》教導人們如何做人﹐思想家孔子在其流芳百世的著作中也對做人的行為準則作了精闢的論述。在西方的古老宗教中﹐如基督教､天主教､猶太教等等經書中都對人的行為､道德規範有嚴格的要求。先人的教導實際上是一部規範人類道德行為的心法﹐對保持和穩定人類的道德水平起到重要的作用﹐但隨著人類文明的進步﹐人越來越追求物質享受時﹐人類的道德水平在漫長的歷史進程中整體就在不斷下滑﹐原有的心法就漸漸失去了其維護人類道德的作用﹐就漸漸偏離天定的人類道德標準﹐人類就在一步步走向危險的邊緣。

縱觀當今人類社會﹐人類整體道德水平已經在大面積變壞﹐人為了私慾可以無惡不作﹐為了私利在無休止的爭奪和干壞事。衡量好壞的道德標準也隨之下滑﹐甚至完全扭曲了。在古代﹐人們倡導仁義禮德﹐而現在卻是物欲橫流﹐倡導金錢之上﹐貪圖享受。

釋迦牟尼在2,500年前曾經預見到本次人類末法時期的到來﹐末法是指人類到一定時候就沒有維持道德的心法約束了。現在的人類實際上已經在末法時期當中了。

然而﹐正當我們本次人類文明正處於危險中時﹐宇宙再一次給人類自救的機會。一種能迅速提昇人們道德水平﹐歸正人心的心法從 1992年開始在人間大面積洪傳﹐她就是由李洪志先生傳出的法輪功﹐也叫法輪大法。法輪大法是一種性命雙修功法﹐修煉者可以在很短時間內達到身體健康的改善﹐同時修煉者還必須以宇宙最高特性真､善､忍要求自己﹐逐漸放棄自己不好的觀念和行為﹐不斷提昇自己的道德水平﹐向生命的高境界中昇華。

法輪大法自1992年傳出以來﹐很快風靡全中國﹐並正在世界上50多個國家洪傳﹐修煉人數達上億之眾﹐所到之處﹐人心向善﹐道德回升。法輪大法給修煉人所帶來的健康和高尚的行為﹐以及所倡導的真､善､忍﹐得到各個國家普遍歡迎和支持。如果人類多數人在修煉法輪大法﹐人類整體道德水平必然迅速回升﹐人類就將不會有大面積的淘汰﹐因為被淘汰的人都是道德敗壞的人。

歷史上許多預言家曾經預言法輪大法在人世間的洪傳以及她給人類帶來的希望 [29] 。實際上﹐世上的人都與法輪大法有關﹐ 因為她是偉大的宇宙給與我們本次人類的最後機會﹐人對她的一念､一行都將決定其未來生命的位置。

珍惜法輪大法就是珍惜自己的生命。

8. 進化論-錯誤的信仰

達爾文140多年前提出了進化論學說﹐他認為人不是神創造的﹐而是經過漫長的歲月從簡單到複雜進化來的。嚴格地說﹐進化論至今都只是一種假說﹐當年達爾文希望將來能發現確鑿的證據﹐可是經得起檢驗的證據至今也沒有找到﹐而且進化論的理論與事實也出入太大﹐論證漏洞百出﹐結論也無法重複。後來的學者是把進化論當作一種科學的信仰繼承下來的。也正是因為信仰﹐才把它當成真理介紹給學術界和公眾﹐這種新奇的假說很快形成了一個流行的信仰﹐人云亦云﹐被人們當成了真理。

然而﹐嚴謹的學者清楚﹕接受的人多並不能把一個假說上昇為真理﹐真理需要嚴密的推理和無可辯駁的證據﹐這正是進化論所缺乏的。

隨著時間的推移﹐進化論暴露的問題越來越多。大量史前文明近年來相繼發現﹐用進化論根本無法解釋。

近來﹐越來越多的生物學家站出來反對進化論。美國Leigh大學教授Behe發表了《達爾文的黑箱》(Darwin'sBlackBox)一書。該書以大量無可辯駁的事實證明﹐進化論迄今為止也僅能被視為一個假說﹐決不是什麼終極的真理。相反﹐其地位已岌岌可危。新西蘭分子遺傳學家Danton在其《進化﹕危殆的理論》中言明﹕進化論是20世紀生物界最大的謊言。

在此把進化論存在的問題和一些鮮為人知的事實公諸於世﹐把理智思考的機會留給每一個人。

8.1 史前人類的問題被掩蓋了

1880年﹐美國加利福尼亞的太波山下出土了許多精巧的石器工具﹐鑒定後確認這是5500萬年前的人類遺跡﹐而根據進化論那時根本不可能存在人﹐完全打破了進化論人類進化的體系。然而﹐這個驚人的發現很快被莫名其妙地"淡忘"了。

1966年﹐墨西哥的霍亞勒克出土了一批鐵矛﹐美國地質學家麥金泰爾博士奉命去鑒定。她用了兩種方法測定了鐵矛的年代﹐得到了同樣的結果﹕距今25萬年。這個違背進化論的結果實在讓科學界無法接受。一個歐洲學者迫於各方面的壓力﹐改成了人們願意接受的年代。而麥金泰爾﹐這位在國際上有一定聲望的教授﹐卻從此失去了在相關領域裡工作的一切機會。

已故的考古學家阿曼塔也遭遇了類似的命運。他在墨西哥的普瑞拉瓦城發現了一個史前動物的頜骨﹐裡面有一塊殘破的鐵矛的矛頭﹐鑒定發現是26萬年前的武器﹐一些刊物公佈了這個不尋常的發現﹐但很快招來權威們不做任何調查的批判﹐阿曼塔的事業也從此被扼殺。

這類故事還有不少。好像一些人總在維護著過去的東西﹐他們可以憑經驗否定事實。少數人的權威言論﹐代替了公眾的思考。權威們造成的科學輿論﹐成了先入為主的思維框框﹐公眾很難了解實際情況﹐只有無條件接受權威的觀點－－科學在這裡成了一種信仰。

隨著時間的推移﹐進化論暴露的問題越來越多。一些進化論學者開始反戈一擊﹐他們根據事實對進化論謹慎地提出了疑問﹐自然毫無例外地招來了經驗性的批判。但是﹐事實畢竟是事實﹐理論的困惑﹐永遠吸引著每一個探求真理的人。

8.2 進化論的三大證據相繼破滅

進化論有三大經典證據﹕比較解剖學､古生物學和胚胎發育重演律﹐在近年來的研究中相繼瓦解。

8.2.1 比較解剖學﹐暴露了進化論的邏輯錯誤 -- 循環論證

科學上﹐如果一個理論的證明違背邏輯﹐這個理論就不能成立﹐但是人們對進化論的邏輯錯誤卻沒有深糾﹐也是因為深糾起來﹐就沒有證據可言了。例如用比較解剖學來論證進化﹐形像地說就是﹕“如果人是猿進化來的﹐人和猿就會有許多相近的特徵﹔因為人和猿有許多近似之處﹐所以人就是猿進化來的。” 這是典型的“循環論證”﹐換一個通俗的說法更清楚些﹕“如果甲是乙的弟弟﹐甲就比乙小﹔因為甲比乙小﹐甲就一定是乙的弟弟。”一聽後面就不對﹐因為甲比乙小﹐可能甲乙沒有任何親緣﹐還可能甲是乙的叔叔呢（如果甲輩份大）。這種邏輯錯誤的典型--循環論證毫無意義。

    這種似是而非的“證明”貫穿于進化論所有的證據之中﹐學者都對此習以為常了﹐人云亦云﹐人們盲從地接受了它。當我們嚴格地分析起來﹐都會大吃一驚﹗即便不十分懂邏輯的人也能發現這種證明是在詭辯。

8.2.2 胚胎發育重演律邏輯上不能立足﹐理論上禁不起推敲﹐事實是一個觀察錯誤

19世紀﹐德國的海克爾提出了重演律學說﹐認為高等生物胚胎發育會重現該物種進化的過程。其實重演律本身就是假說﹐這個假設就成了進化論的重要證據﹕如果進化存在﹐胚胎發育的"重演現象"很像在反映進化的過程﹔因為有重演現象﹐進化就是存在的。這不但運用無意義的循環論證﹐而且掩蓋了最關鍵的一點﹕誰也不明白"重演現象"和進化有什麼關係﹐硬說成是因果關係。

其實﹐重演律是在生物學還很不發達的時候提出的假說﹐隨著遺傳學的出現和分子生物學的發展﹐特別是對基因的深入研究﹐重演論失去了理論依據。既然過去的基因已經突變成新基因了﹐怎麼還重現過去的特徵呢﹖就重演律本身﹐古生物學家古爾德也指出了該理論的致命缺陷﹐這些已是共識了。

現在﹐很多學者證明瞭重演律是一個觀察錯誤。德國人類胚胎學家布萊赫施密特（Erich Blechschmidt）所著的《人的生命之始》（The Beginnings of Human Life）一書中﹐以詳盡的資料證明人的胎兒開始就都是人的結構﹐例如以前認為胎兒早期出現的象魚一樣的"鰓裂"﹐實際是胎兒臉上的皺褶﹐完全是人臉的結構﹐被硬說成"鰓裂"。胎兒在9毫米左右﹐身體下端的突起好像是尾巴﹐其實沒有任何尾巴的結構特徵﹐那是一條中空的神經管﹐它發育較快﹐向阻力小的方向生長﹐暫時向末端突出﹐很快就平復了。而且它是有重要作用的﹐根本就不是殘跡器官。

對罕見的畸形病﹕毛孩和長尾巴的小孩﹐進化論認為那是人祖先的特徵﹔要按這麼推理﹐沒有大腦的畸形更多﹐那人的祖先就沒有大腦了﹖先天肢體殘缺的､多長手指､腳趾的也常見﹐那麼人的肢體就是從各種畸形進化來的﹖跳出進化論的思想框框一想﹐就會發現所謂的"返祖現象"只是畸形或缺陷而已﹐是基因畸變的反映﹐和人類祖先聯繫在一起毫無道理。

英國胚胎學家李察遜﹐組織了十七個單位的科學家﹐研究了50種不同脊椎動物的胚胎及其生長過程﹐並且仔細觀察､記錄。並聯名在1997年8月的Anatomy & Embryology學報上發表了他們驚人的結果﹕即“海克爾的胚胎”是生物學上最“著名”的騙局。

根據李察遜研究﹐重演律有許多疑點﹕例如﹐為了將人的胚胎畫得像魚一樣﹐海克爾將人胚胎的鼻子､心臟､肝臟等大部份的內臟﹐及手､腳的胚芽都挖掉﹐再加長脊椎成尾巴﹗ 他還隨意加添。例如雞的胚胎﹐在這時期的眼與其他動物不同。它是沒有色素的﹐而海克爾則將它涂黑﹐使它與其他動物看齊。還有﹐海克爾在大小比例上也隨意更改﹐他的伸縮性可達十倍﹐以增加不同胚胎的相似性。 海克爾刻意選用不同動物作為代表﹐卻隱瞞這些代表的種名﹐使人以為同綱的動物一定都是一樣的。

原來當年海克爾還在德國Jena大學任教期間﹐他偽造的這些假圖就已經被人揭發。李察遜為了證實這遮掩了100多年的騙局﹐親自到Jena大學去調查。證實海克爾當年被同事指控﹐他不但承認偽造﹐並且被判有罪。所以﹐至今在德國的課本中找不到海克爾的圖畫。

8.2.3 古生物學上﹐至今沒有找到確鑿的證據－－進化中的過渡類型

如果進化存在﹐必然存在進化過程中物種之間的過渡類型﹐否則進化就是謬論。在邏輯上﹐過渡類型的化石也就成了進化論的三大證據之一﹔而事實上﹐這方面並沒有確鑿的證據可用﹐達爾文等人猜想20世紀會找到明確的證據﹐也就是當時用"猜想"作了證據－－這又是極不嚴肅的。事實又是怎樣呢﹖直到現在﹐發掘出的化石不計其數﹐禁得起推敲和鑒定的證據還沒有一例。

曾經轟動一時的始祖鳥﹐曾被視為進化論的鐵證﹐6具“始祖鳥化石”的相繼問世﹐轟動了世界﹐因為它即具有爬行動物的特徵﹐又具有鳥類的特徵而被視為鳥類和爬行動物之間過渡物種的典範。後來鑒定出5具是人造的﹐剩下的1具堅決拒絕任何鑒定。最初的“發現者”坦白了造假的原因之一﹕太信仰進化論了﹐就造出了最有力的證據。

在從猿到人的問題上﹐尋找過渡物種"類猿人"﹐早就列入了科學的"十大懸案"。數次宣佈的人類始祖﹐很快就被否定了。例如1892年發現的人和猿之間的過渡化石“嘉伯人”曾經轟動一時。考古學家杜波瓦在嘉伯發現了一塊很像猿的頭蓋骨的骨片﹐在40英尺以外又發現了一塊大腿骨。他說﹐顯然這是屬於同一個生物的。這個生物像人一樣直立行走﹐又具有猿一樣的頭骨﹐這一定就是那個過渡環節。但後來證實這分別屬於一百萬年前一起生活在嘉伯的一個猿和一個人。學術界否定了“嘉伯人”﹐科教方面卻還在宣傳。直到1984年“嘉伯人”才被新發現的猿人化石“露茜”代替。但後來的鑒定中﹐露茜同樣被否定了﹐科學家已經確定了露茜是一種絕種的猿--南方古猿阿法種﹐和人無關。而教科書中﹐對始祖鳥和露茜還是不予更正﹐公眾也就不知真相了。

拉瑪古猿被認為在從猿到人的進化中具有重要意義。它的下頜骨兼具人類與猩猩的特徵﹐牙床結構類似于人﹐不具有猩猩的門齒與犬齒﹐但上下頜的距離與頜骨的長度又近似于猩猩﹐這被視為是進化論的一個鐵證。然而後來在非洲發現的一種狒狒與拉瑪古猿具有相同的牙齒及面骨特徵﹐但卻被視作一種狒狒。由此可見﹐這個判據也是模棱兩可的。

假如進化存在﹐過渡類型化石就應該很容易找到﹐為什麼沒有呢﹖大家沿用達爾文的解釋﹕化石記錄不完全。深入一想﹕化石的形成是普遍和隨機的﹐為什麼單單漏掉了過渡類型呢﹖《審判達爾文》一書的作者約翰遜（Philip Johnson）做了這樣的總結﹕"化石向我們展示的都是突然出現的某種有機體﹐沒有逐步進化的任何痕跡......這些有機體一旦出現﹐基本上就不再變了﹐哪怕過了幾百萬年﹐不管氣候和環境如何變化﹐也不變了。如果達爾文的理論成立﹐這些條件本應該引起物種的巨大變化。"

古生物學家古爾德（Stephen Jay Gould）和埃爾德裡奇曾根據地質歷史的事實﹐提出了一個"間斷平衡"假說﹐來說明過渡類型形成化石機率較小﹐但不能解釋為什麼過渡類型根本不存在﹐而且該假說的進化機製在基因水平上看﹐是絕對不可能的。

達爾文對自己理論的最終歸宿評價道﹕“如果可以證明任何複雜的器官不能通過無數的﹐持續的﹐微小的改變形成的話﹐我的理論將絕對失敗”。寒武紀生物大爆炸恰恰提供了一個極好的反例。大約在五億三千萬年前﹐在短短的幾萬年內﹐幾乎現在所有生物的門同時出現在地球上。從海洋裡巨大的管狀蠕蟲﹐甲殼類到較為高級的脊索動物並存。如果進化確如達爾文所言由點滴的﹐漸進的方式進行﹐那麼數百萬年的時間無論如何也不足以完成這一歷程。在寒武紀之前﹐不僅多細胞生物化石非常稀少﹐而且在以埃迪卡拉動物群為代表的､迄今所發現的新元古代的各種化石中﹐尚無一種可以確認為已知動物門的祖先。也就是說﹐絕大多數動物門類是在寒武紀突然出現的。現代達爾文主義者亦無法解釋﹐稱之為“謎中之謎”﹐事實上寒武紀生物大爆炸是進化論不可逾越的障礙。

在《物種起源》發表之際﹐達爾文曾說﹕“只有人類的進化﹐怎麼都不可能用我的進化論來說明”。的確﹐從進化論的觀點來看﹐人類的進化太快了。以人為例﹐進化論者認為﹐人類誕生的歷程為﹕南方古猿(200萬年前) ----原人(50萬年前) ---- 舊人(10萬年前)----新人(5萬年前) ---- 現代人類(5千年前)在這一過程中﹐人腦容量以爆炸般的速度增大。而現代人類產生後﹐進化又仿彿突然消失了﹐五千年來人的腦容量基本未變。再看腦細胞數量﹐現代類人猿為10億個﹐而現代人類約為140億個。單從數字上看是增大了14倍﹐但智力水平卻發生著跳躍性的變化﹐這些證據強烈地暗示﹕這個進化樹是不正確的。這些物種也許根本沒有任何親緣關係﹐而進化論者只是按時間順序把它們拼湊在一起而已。

六十年代以來﹐肯尼亞OLDUVAI峽谷和RUDOCF湖附近地區的考古發現﹐也給進化論提出了許多反例。1972年出土了一具類人動物的頭骨化石﹐編號為KNM-ER-1470﹐簡稱1470號人。按其分類特徵﹐它類似于現代人﹐屬於人屬﹐比南方古猿和直立猿人要進步得多﹐但它卻處於290萬年前。1470號人比進化論者所公認的人類始祖南方古猿早九十萬年﹐比直立猿人早二百萬年。這從根本上動搖了進化論的證據﹐成為古人類學中的一件懸案﹐至今沒有一個進化論者能夠歸屬1470號人在進化樹中的位置。

8.2.4 不可迴避的化學進化

    生命產生前在分子水平上的進化被稱為化學進化。完整意義上的進化論﹐不僅要回答生命產生後的生物進化過程﹐而且還要解決生命物質是如何產生的問題。即怎樣由簡單﹐無機的小分子進化到複雜﹐有機的大分子﹐進而產生生命體。但這個問題被進化論者們故意地迴避了。

    《達爾文的黑箱》(Darwin'sBlackBox)一書的作者Behe教授﹐對數種有關進化分子生物學的學術期刊近十年來所發表的上千篇文章的研究表明﹐在這方面的進行的工作是零。化學進化被迴避的原因很簡單﹐是因為進化論者根本無法回答。流行的觀點認為﹐原始地球擁有還原性大氣﹐含有氮﹐氫﹐硫化氫等成份﹐不含或含少量的氧。大氣放電經常發生﹐原始海洋中水溫較高﹐並有頻繁的地質活動﹐如地震﹐火山噴發等。基於這種觀點﹐1951年STANLEY MILLER進行了著名的“原始湯”實驗﹐他在一個燒瓶中模仿原始地球的環境﹐用氣體放電模擬雷電。實驗結束後﹐在產物中分離到了氨基酸﹐這個結果轟動了科學界。但更多的問題暴露後﹐樂觀主義漸漸消失了。我們僅舉兩例﹐說明他們的困境。

    A.化學選擇性

    所有生物大分子結構均表現為空間上的有序﹐蛋白質分子除了特定氨基酸的連接外﹐還能形成2-螺旋﹔BETA-折疊等二級結構﹔結構域等三級結構﹔直至形成四級結構---亞基。雙鏈DNA分子由兩條單鏈組成﹐除單個核甘酸的連接與氫鍵作用外﹐還能形成雙螺旋和超螺旋﹐所有這些結構都與該大分子的功能緊密相聯。一旦這些結構遭到破壞﹐該大分子就會失活﹐所以生物體在合成生物大分子時表現出極高的精確性。

    假設第一條具有生命功能的多宪鏈出現在原始海洋中﹐其序列為A﹐B﹐C...(A﹐B﹐C...代表天然的人體所需的二十種氨基酸)。其形成的必然條件是﹕

    (1)A﹐B﹐C...等具有足夠的濃度﹐這樣A﹐B﹐C分子才有可能相遇而發生反應。

    (2)從氨基酸形成多宪的反應是縮聚反應﹐每步反應會生成一分子水﹐從化學平衡的原理看﹐反應需要脫水劑﹐否則水將抑制該反應。

    (3)假設A與B的結合是隨機的﹐而結合C時是選擇性的﹐按熱力學原理﹐這是一個熵減的反應﹐必須得有外界能量的輸入。如果以上三個條件全部成立﹐那麼C到底是由什麼因素決定而被選擇的呢﹖進化論者只能回答﹕絕對的隨機。但在自然環境中﹐上述三個條件決不可能同時滿足﹐這個隨機過程缺乏先決條件。另外﹐從科學哲學的角度來看﹐進化論者的答案是不可能被證偽的﹐而且在經驗世界中是不可檢驗的。

    Behe教授在談到這個問題時舉了一個形像的例子﹐他認為﹐蛋白質絕對隨機﹐自然地產生﹐就如同一個人指望把熱水﹐雞蛋﹐麵粉﹐糖和可可粉隨機放在一起就能產生一個巧克力蛋糕一樣荒唐。

    B.光學選擇性

    生物世界是一個不對稱的世界﹐如果你注意觀察過你的手﹐你會發現左右手在空間上無法完全重合﹐但左手和右手的鏡像卻能重合。在化學中這種現象被稱之為“手性”﹐幾乎所有的生物大分子都是手性的。比如﹐組成人體的糖類一般是右旋的﹐而構成蛋白質的氨基酸都是左旋的。而左旋的糖和右旋的氨基酸﹐幾乎不能被人體利用。一般認為﹐在非手性的環境中不能產生手性化合物﹐而只能產生外消旋體﹐即等量的右旋和左旋體構成的混合物。現代不對稱合成化學通常採用最昂貴的手性催化劑﹐才能使反應按照人所期望的方向進行﹐得到單一的手性化合物。在MILLER的“原始湯”實驗裡﹐所有得到的氨基酸都是外消旋體。假如還用前文所舉的例子A-B-C...序列﹐又是誰選擇了左旋的氨基酸呢﹖眾所週知﹐最簡單的蛋白質是胰島素--51宪﹐那麼由自然界隨機地從二十種天然外消旋體中選擇合成一個51宪﹐得到全部由左旋氨基酸構成﹐具有生物活性的胰島素分子的幾率有多大呢﹖簡單的數學計算可以證明是(1/40)的51次方。而在實踐中﹐其幾率是零﹐根本就不可能發生。MILLER的實驗帶給進化論者的並不是福音﹐而是更加劇了其深刻的危機。

8.2.5 概率計算表明﹐生物進化的可能性小到了絕對不可能的程度

    達爾文時代﹐科學正處於奠基階段﹐對生命現象的認識還很膚淺。那時的人看到了家養動物的諸多雜種變異﹐就認為物種也能這樣變成其它種﹐這就是進化。後來﹐基因的發現和深入研究﹐學者們才意識到如果基因不發生根本的變化﹐不管後代表面與祖先有什麼差異﹐也沒有進化意義。然而基因又是極其穩定的﹐只有不正常的“基因突變”才能使之發生改變﹐那麼“基因突變”也就成了現代進化論的核心了。這是現代所有的進化論公認的。這裡﹐我們就集中分析這個核心。

    基因的穩定性是物種保持自身穩定所必須的﹐同一物種不同個體的基因交流﹐並不能使物種變成其它物種。動植物育種專家都知道﹐一個物種的變化範圍是有限的。最終﹐培育出的品種不是不育﹐就是又變成原來的親本。哈佛大學的梅爾教授稱之為基因體內平衡。最常見的就是狗再怎麼雜交育種還是狗。

    現代進化論用基因隨機突變假說解釋進化的根本原因。基因突變﹐是一種在基因複製或修復損傷等過程中的隨機錯誤﹐所以又叫隨機突變﹐本身就是一種病態現象。它發生的機率非常低﹐大約在萬分之一到十億分之一之間。低等原核生物的突變率較高﹐大約為千分之一﹐而高等類型的生物中﹐許多基因的突變率是十萬分之一到一億分之一。基因突變能否產生高級特徵（性狀）呢﹖對基因的深入研究發現這種情況發生的幾率極低。我們知道一個基因的核心是由幾百到幾千個鹼基排列而成﹐四種不同的鹼基按照一定規則排列﹐不同的排列順序形成了非常複雜精密遺傳密碼。既然基因突變是隨機的差錯﹐我們就可以用簡單的隨機過程來分析﹕

    我們來考慮一下這個問題﹕一個複雜精密的計算機程序﹐隨意的改動一兩個字符能夠產生更高級的程序嗎﹖當然不能。基因突變也是這樣。差錯造成的突變一般是單個鹼基的變化﹐這種變化造成的結果往往是各種缺陷､畸形､致死﹐在自然條件下具有生存優勢的沒有發現一例。為了增加突變率用于研究﹐科學家們使用了各種方法增加突變的幾率﹐製造了大量的突變體﹐也沒發現向高等方向進化的類型。

    基因突變具有隨機性､低頻率和不定向等﹐那麼就可以用概率計算進化的可能性了。值得注意的是﹐在數學公式和模型普遍應用于生物學領域的今天﹐進化論者從來沒有提出公式﹐計算基因突變機製實現進化的機率﹐因為任何一個合理的公式都會否定進化。

    許多學者從概率上證明瞭現代進化論的錯誤﹐美國生物化學家Behe教授的《達爾文的黑箱》(Darwin'sBlackBox)一書﹐多處從生命結構的複雜精密性否定了進化的可能。Behe以血液凝固的一系列生物化學機製為例﹐講述如此複雜精密的生命現象不可能是進化出來的。其中一個蛋白（TPA）產生的幾率是1/10的18次冪﹐至少需要100億年才能發生。如果同時進化出和它相互作用的蛋白﹐幾率就是1/10的36次冪……他說﹕“很可惜﹐宇宙沒有時間等待”。

    這裡提出一個寬松的公式﹐根據突變機率計算進化產生新物種的概率﹕

     P ＝（ M • C • L • B • S ）^ N

    M為一個物種的某個體發生了突變（機率只有1/1000）﹔C為突變基因與自身其它基因在不同層次的產物上可以相容的概率（寬松估計1/100）﹔ L表示在生存競爭中該個體能夠存活﹐且有繁殖的機會（1/10）﹔ B表示該突變恰好有縱向進化的意義﹐即是有益的的進化（事實上絕大多數突變都是有害的﹐這種情況至今沒有發現﹐姑且估計為1/1000）﹔ S表示突變基因在種群中能夠穩定下來並擴大的概率（1/100）﹔ N表示新物種出現所需要的一系列的基因的個數﹐因為新物種的形成需要一系列新基因的出現﹐假設要 10 個（冪指數 N ＝10 ﹐實際物種間絕對沒有這麼小的基因差異）﹐那麼進化出一個新物種的概率就是﹕

    P＝（1/1000•1/100•1/10•1/1000•1/100）^ 10 = 10^-110

    按照一年繁殖10代﹐種群個體數為1000﹐相應的進化所需要的時間極為寬松的計算也需要 10^106（10的96次冪）年。目前科學認為宇宙中所有基本粒子總數只有10^70個﹐宇宙年齡只有200億(2×10^10)年﹐進化一個新物種的時間﹐是宇宙的年齡的自乘10 次﹐足見進化是絕不可能的。生物最相近的物種也不可能只差10個基因﹐高等生物和低等生物基因差別上萬﹐生物從低等到高等進化所需要的時間更是無法想象的了。

    對於生命的產生﹐現代進化論認為也是一個自然過程﹐認為簡單的有機物和無機物在某種特殊條件下進化成複雜的生命大分子﹐各種複雜的大分子進一步組合演化組合形成原始生命。讀到這麼多串連的“理想化”過程﹐讀者恐怕會考慮其中的幾率問題了﹐Fred Hoyley 曾說過﹕上述事情發生的可能性正如利用席卷整個廢料廠的颶風來裝配747噴氣機一樣。

8.2.6 現代進化論對於進化的速度問題﹐理論和事實自相矛盾

    達爾文時代﹐人們還不知道基因的存在﹐不知道後天的外在變化﹐如果涉及不到基因的改變是無法遺傳的﹐沒有任何進化意義。現代進化論認定基因的變化是進化的根本原因﹐因為只有這種變化可以遺傳､積累﹐而基因突變是基因變化的最主要原因。複雜的高等生物的進化決不可能是單個基因的變化實現﹐必須一些相關基因的協調進化才能實現﹐就象一個複雜的計算機程序不可能一個隨機的錯誤變成更高級的程序一樣。那麼相關基因的協調變化﹐就使高等生物總體突變率更低。因為基因突變在宏觀上是減速趨勢。

    分子生物學研究表明﹕生物從低等到高等﹐個體水平的基因突變率呈下降趨勢。現代分子生物學已經證明﹕基因是生命的基礎物質﹐是生長髮育和遺傳變異的基礎。除了一些低等的病毒以外﹐基因是DNA分子構成的﹐DNA分子是許多鹼基小分子連成的長鏈大分子。細胞分裂時一分為二﹐基因事先已經複製了一份。基因的複製能夠高度地保持穩定﹐其間由於各種原因發生的差錯﹐是基因突變的一種主要形式﹐現代進化論認為這是向高等生物進化的源泉。自然界突變的發生率是很低的。大約在萬分之一到十億分之一之間。低等原核生物的突變率較高﹐大約為千分之一﹐而高等類型的生物中﹐許多基因的突變率是十萬分之一到一億分之一。

    基因突變本身是一種病態﹐所以又叫做畸變﹐對生物本身是十分有害的。絕大多數突變都是畸形的﹐自然條件下存活率很低﹐突變產生向更高等物種進化的跡象至今沒有發現。一些學者把突變的概念拓廣﹐把所有基因的變化﹐包括不同個體的基因交流都叫成突變﹐其實只有原來狹義的突變才有向高等生物進化的意義﹐舉例說﹕孩子長得有不象父母的地方﹐這都叫成基因突變的話﹐沒有進化意義可言。按進化思路推論﹐所有生物都在極力避免突變的發生﹕

（a）從原核生物到真核生物﹐細胞核的出現更好地保護了基因﹐防止損傷導致突變的發生。

  （b）DNA大分子從突變無法修復的單鏈到可以修復的雙鏈螺旋﹐再到較為高等的生物擁有兩套基因組（二倍體﹐一般只啟用一套）﹐宏觀趨勢明顯在降低突變發生率。

  （c）絕大部份生物的基因是雙鏈DNA分子﹐複雜的基因複製機製極大限度地降低了突變的發生。熱力學穩定性､脢對原料的精確選擇﹐脢對錯誤組分的切除﹐三者使錯誤率降低到百萬分之一。

  （d）DNA複製結構的精密複雜性進一步降低了突變發生率﹐生物越高等﹐基因系統的結構越複雜﹐所以突變率更低。

  （e）針對DNA損傷的突變修復機製﹐進一步減少了突變的發生

  （f）近來又發現在某些DNA損傷處可以較高比例地合成正確DNA﹐這類結構﹐高等生物也比低等生物複雜。

    由此進化論者必然得出結論﹕宏觀上﹐物種的進化呈 “減速進化趨勢” 。

    然而﹐進化論中根據化石得出的結論恰恰相反﹕進化在整體上表現出“加速進化規律” 。認為生物的進化是加速發展的﹐形態愈高﹐進化愈快。

    按照進化論的說法﹕從沒有細胞核的原核生物進化到原始的有細胞核的真核生物﹐歷經14億年﹔再經過9億年﹐低等無脊椎動物已經大面積出現﹔1億年後﹐高等無脊椎動物已經進入繁盛階段﹔6千萬年後﹐脊椎動物----魚類出現﹔4千萬年後﹐兩棲類出現……從原始人類到人類進入文明只用了不到300萬年﹔而人類文明的發展至今不到1萬年。呈明顯的加速進化趨勢。

    兩個結果明顯對立了。

    為什麼會得出如此自相矛盾的結果呢﹖要知道﹕加速進化趨勢是有“事實”支持的﹔而基因突變的進化機製又是唯一的可能﹐分子生物學的研究也不是編造的證據﹐論證也完全按進化的邏輯來的﹐大家都按進化論的思想入手研究﹐結果卻這樣自相矛盾﹖那隻可能是根子上錯了。這是進化論本身的問題。

﹡　　　　　　　　　　　　﹡　　　　　　　　　　　　　﹡

    進化論發展至今﹐已經走入了死衚衕。它認為人類由偶然中產生﹐進化即無目的又無方向。進化論者已變成狹隘﹐自負的信仰者﹐喪失了科學的探索精神﹐甚至拒絕對任何進化論體系外的現象進行觀察和研究。他們認為科學是研究存在和獲取知識的唯一途徑﹐凡是現代科學無法證實的﹐無法研究的﹐都是不真實的﹐進化論就是絕對的真理﹐他們把自己封閉在一個小圈子裡﹐不願向外邁出一步。CORNELL大學的WILLIAM PROVINE就斷言﹐根據進化論的結論﹐人只是複雜的生物機器﹐沒有任何特殊的意義。道德﹐信仰都不存在﹐也沒有任何自由意志﹐這完全回到了十九世紀的機械唯物主義﹐是人類思想的重大倒退。可悲的是﹐這是信奉進化論的必然結果。

    進化論不僅誤導了整個生物學﹐而且誤導了心理學､倫理學和哲學等許多領域﹐誤導了人類文明的發展。它給人類文明造成的潛在的禍害﹐是觸目驚心的﹕它讓人把宗教和道德善惡視為欺騙﹐敗壞精神寄託和道德制約﹔它告訴人們弱肉強食﹐適者生存﹐在競爭中採取各種手段發展自己﹔讓人們相信反傳統､反潮流的畸變可能出現更進化的､更好的結果﹔它讓人相信人是動物的後裔﹐讓人相信人的本性來源于動物﹔西方心理學進一步發展認為﹕人的慾望是人最本質的本性﹐甚至是進化出來的最好的本性﹐為物欲橫流和倫理的敗壞從科學上解除了約束﹐這種宣傳已經充斥了社會的方方面面。種種這類敗壞的因素滲透進現代常人社會的一切﹐潛在地推動了人類道德的滑坡。

    人們一心進化自己﹐一面放縱地發展著自己﹐一面在緊張的競爭和顧慮中生存﹐越來越自私﹐當自私慾望得不到滿足時﹐各種不道德的行為和犯罪愈演愈烈了。人們失去了理解和信任﹐在社會上失去了安全感。短暫的享受和榮耀﹐換取著無可挽回的一切﹕道德滑坡､心理畸變､利欲膨脹､兩極分化､怪病叢生､無休止的競爭､社會的畸形發展､資源的耗竭､環境的污染 ...

    失去了道德的約束﹐人們失控地發展私慾﹐造成了無可挽回的一切。如今恐怕到了必須破除進化論的迷信的時候了。

好像一些人總在維護著過去的東西﹐他們可以憑經驗否定事實。少數權威們造成的科學輿論﹐成了先入為主的思維框框﹐公眾很難了解實際情況－－科學在這裡成了一種信仰﹐這就是當今科學的悲哀。

9. 參考文獻

[1] Michael A. Cremo and Richard L. Thompson: Forbidden Archeology: The Hidden History of the Human Race, Published by BBT Science Books, Govardhan Hill Publishing, Alachua, FL, USA, ISBN:8-89213-294-9. http://nersp.nerdc.ufl.edu/~ghi/fa.html

Also see in: The Mysterious Origins of Man, NBC Special. Hosted by Charlton Heston, BC Video, Shelburne, Vermont, USA, Feb 25 1996, http://www.bcvideo.com/

[2] 上帝的指紋﹐【英】漢卡克著﹐李永平﹐汪仲譯﹐北京﹕民族出版社﹐1999年1月,

Graham Hancock, Fingerprints of the Gods, Published by William Heinemann Ltd, 1995, ISBN 0434 31336

http://www.knowledge.co.uk/xxx/cat/fingerprints/

[3] Melvin A. Cook: “William J. Meister Discovery of Human Footprints with Trilobites in a Cambrian Formation of Western Utah”, see in Chapter 6, “Paleontological Evidence”,in book <<Why Not Creation?>>, Editor Walter E. Lammerts, Presbyterian and Reformed Publishing Co., 1970, pp 185-193

[4] Henry R. Schoolcraft and Thomas H. Benton: Remarks on the Prints of Human Feet, Observed in he Secondary Limestone of the Mississippi Valley, The American Journey of Science and Arts, Vol.5, 1822, pp223-231

[5] Neville Agnew, Martha Demas: 保護利特裡的早期人類足跡﹐《科學》 (《科學美國人 》中文版）, 1998年12月﹐第244期﹐重慶科學出版社﹔譯自(《Science American》Vol.279, No.3, Sept. 1998, pp61-64

[6] Elizabeth Culotta﹕Aboriginal Groups Warm to Studies of Early Australians, <<Science>>,Vol 280, No 5368, May 29 1998, pp1342-1343

[7] 《人是太空人的後代》﹐【英】葛瑞姆•漢卡克著﹐李東衛譯﹐ 1999年

[8] Emilio Spedicato, Galactic Encounters, Apollo Objects and Atlantis: A Catastrophical Scenario for Discontinuities in Human History, University of Bergamo, http://www.unibg.it/dmsia/dynamics/apollo.html

[9] 《世界超文明大百科》 ﹐將門文物出版有限公司﹐ISBN 957－755－390－7﹐1997年10月

[10] The Lost world─Atlantis, http://www.atlan.org/

[11] 《明報》﹕千年古城現埃及海底, 生活富庶道德敗壞﹐ 2000年6月5日

[12] 《半島晨報》﹕奢糜生活也許能說明導致法老古城群突然消亡的某種原因
----埃及發現傳說中的文明古城, 2000年6月5日

[13] 《中國商報》2000年3月19日

[14] John Lamarsh, Introduction to Nuclear Engineering, Addison-Wesley Publishing Company, Reading, MA, 1983, pp. 181.

[15] Centre de Recherches P?trographiques et G?ochimiques (CRPG)

http://nova.nuc.umr.edu/~ans/oklo.html; http://crpg.cnrs-nancy.fr/MODEL3D/oklo.html

http://www.curtin.edu.au/curtin/centre/waisrc/OKLO/index.shtml

http://tqd.advanced.org/3471/fission_body.html

[16] http://www.duoweinews.com/SocDigest/Culture/Fri_May_26_12_22_43_2000.html

[17] 《法輪佛法(在美國講法)》, 可從http://www.falundafa.org下載

[18] http://www.bcvideo.com/

[19] Erich Von Daniken: An Ancient Pillar made of Iron, 《Chariots of Gods ? Unsolved Mysteries of the Past》, (Translated by Michael Heron), Published by G. P. Putnam’s Sons, New York

[20] Jose Arguelles: The Mayan Factor: Path Beyond Technology, published by Bear & Company, 1973.

[21] 《新科學》

[22] 《Nature》

[23] 月球之迷﹐頓*威爾遜（美國）著﹐沈英甲､呂萍萍譯﹐海潮出版社﹐1991 年

[24] 月亮呀﹐你到底來自何處﹖呂應鐘﹐皇冠出版社﹐1995年9月,499期

[25] 天禍﹐王愛君編著﹐中國城市出版社﹐1998年10月

[26] 《法輪佛法(在歐洲法會上講法)》,可從http://www.falundafa.org下載

[27] 《法輪佛法(在瑞士法會上講法)》,可從http://www.falundafa.org下載

[28] 《轉法輪》,可從http://www.falundafa.org下載

[29] http://www.zhengjian.org/zj/articles/2002/3/4/14087.html,正見網

新加坡大法弟子

2002年4月