伟大的时代--预言中的今天

伟大的时代

预言中的今天

进入目录


目 录

1 前言:

2 诺查丹玛斯预言诗:《诸世纪》

2.1 《诸世纪》预言的高潮--惊心动魄的1999年7月

2.2 与诺氏预言惊人的相似--《智慧之书》预言

3 “百字铭”预言：大法洪传 历时廿年

4 隋朝步虚大师预言诗

5 唐朝《推背图》预言大法洪传及新旧宇宙交替

6 唐朝预言诗:《禅师诗》

7 宋朝预言诗:《梅花诗》

8 明朝刘伯温预言:《烧饼歌》

9 玛雅预言：1992－2012将发生大事

10 霍比预言

10.1 北美大陆的霍比民族

10.2 地水火风与四色人种本同源--1986年北美印第安人本土研讨会议节选

10.3 “预言石”的故事

11 韩国著名预言书《格庵遗录》

11.1 《格庵遗录》概况

11.2 《格庵遗录》关于法轮功创始人及法轮功洪传节译

12 其他民族预言选登

12.1 古代波斯预言

12.2 海尔梅斯预言

12.3 北欧预言

13 过去、现在和将来

14 关于预言

14.1 预言为什么不能正面直说

14.2 预言是更高的科学

15 附录

15.1 诺查丹玛斯的生平

15.2 《诸世纪》在历史上的应验

15.3 霍比民族对现代人类社会的的其他预言

15.3.1 1986年北美印第安人本土研讨会议节选

15.3.2 霍比部落族长的预言--地球的变化

15.3.3 第三次世界大战？

15.3.4 其他印地安民族的一些预言

16 后记: 结局的选择

回封面


1 前言:

预言，顾名思义，就是预测将来要发生的事情。小到人生，大到一个国家、社会的变化，再大到整个人类的未来均可通过预言描述出来。在漫长的人类历史中，预言是个非常有趣的现象，也是大家都津津乐道的事情。出于好奇，也有对命运的关心，人们一次次谈起预言这一话题。古今中外，很多国家、民族都流传着关于未来的预言，构成了多彩的人类文明中奇丽的一页。

许多预言的准确性极高，完全超过了一般人的想象和认识，400多年前的法国人诺查丹玛斯所写的《诸世纪》一书，对本次人类历史上的许多重大事件如拿破仑的兴起、希特勒的出现、世界大战、英国王妃戴安娜之死、纽约911事件、1989年天安门镇压民主运动事件直到目前还在进行的中国江泽民政治流氓集团镇压法轮功事件等均一一得到印证。只是由于预言书通常是以一些晦涩难懂、若隐若现的诗句，和奇怪的象征性符号、难懂的语言告诉人类关于未来的事情，所以一般人只能在事件发生之后才能确认预言的真实涵义。

预言对人类社会、及每个人都有着重要的意义。预言的应验向人们展示了预言的真实性；同时，预言能使人们对未来有一个明确的认知，那就是人类的未来是有特定发展规律的，是不以人的意志为转移的；而当预言所讲述的事情即将发生或正在发生在自己周围时，每个人以怎样的态度和行为去对待、理解、认识和表现，从而为自己的开创一个更好的未来，则是人们必须思考和面对的问题。

本报告收录了中国历史上不同年代的几个著名预言，以及部分其他民族历史上的重要预言。限于篇幅，对这些预言的介绍重点集中在当前最重要的历史事件，即法轮大法在中国及全世界的洪传、江泽民政治流氓集团对法轮大法的迫害最后以彻底失败而告终、人类迈向新纪元的精彩片断。其实几乎所有的预言都讲到20世纪末、21世纪初是一个特殊的历史时期。人类社会将发生一件大事，宇宙的真理和真正现实将在历史的今天展现于人间；而人类不相信的一切，也都将成为现实。过去的历史到此而终结，新纪元将从此而开始。这件事虽然还在进行当中，却将关系到我们每个人、每个国家与民族以至整个人类的未来命运。

尊敬的读者朋友们，珍惜这万古难遇的机缘吧！一部波澜壮阔的宇宙史诗，在今天，在您的身边，正以其不可阻挡的雄浑走向高潮！您可否知道？您，也在其中！

下一节


2 诺查丹玛斯预言诗:《诸世纪》

2.1《诸世纪》预言的高潮--惊心动魄的1999年7月

法国人米歇尔·德·诺查丹玛斯于1503年12月14日出生在法国普罗旺斯，是举世闻名的大预言家。在其著作《诸世纪》预言集中，准确地预言了过去几百年来世界各地发生的许多重大事件和人物诸如拿破仑、法国大革命、世界大战、共产主义的衰败以及最近震惊世界的911美国被恐怖袭击事件等等。有些事件的细节描述达到惊人程度，比如他预言了当时尚未出现的美国的名字和拿破仑的名字。(有关诺查丹玛斯的生平，预言与历史上重大事件的印证等祥见附录。)

诺查丹玛斯最著名也显然是最重要的一首预言诗是关于1999年7月恐怖大王的这一首：

1999年7月

为使安哥鲁亚王复活

恐怖大王将从天而落

届时前后玛尔斯将统治天下

说是为让人们获得幸福生活

说这首预言诗最重要，一是因为这是唯一一首明确点明时间的预言诗。和许多预言一样，诺氏的预言诗不但大量用暗示手法和各种典故来使人看不懂，而且还有意打乱时间顺序，但是这一首诗却是破天荒地毫无疑义地点出了时间，可见诺氏在四百多年前对此事的关注。说这首诗很重要，还有一个原因是涉及到世纪末所谓的大劫难的说法。

事实上，诺查丹玛斯用“届时前后”一词说明1999年7月决非世界末日。回想二十世纪末各种“世界末日”说法的盛行，我们不得不说是舒解人心理上的恐惧，而决非是诺氏预言的偏差。而事实恰恰又一次证明了诺氏的先见之明。

那么，让众人猜测不休的恐怖大王又是指什么呢？好在事后我们可以回顾一下历史上的1999年7月到底发生了什么。根据《2000世界年鉴》(The World Almanac and Book of Facts 2000), 1999年7月发生的大事，和灾难、冲突、死亡有关的，有这些事件：

1.美国小肯尼迪夫妇姐妹3人空难
2.7月19日至8月1日，美东地区遭受前所未有的高温和干旱，造成至少200人死亡，其中80多人在伊利诺州，受灾经济损失达11亿美元。
3.7月29日，美国亚特兰大一名在股票市场损失惨重的男子绝望之中射杀9人，伤13人后自杀。
4.科索沃战火继续
5.印巴克什米尔地区冲突继续造成人员伤亡，7月26日印度军方宣布巴方已撤离该地区
6.巴拉克就任以色列总理
7.塞拉利昂内战双方达成和平协议
8.伊朗学生和警方发生冲突
9.多国签订刚果和平协议
10.江泽民政治流氓集团开始对上亿的法轮大法修炼者的全面镇压
11.摩洛哥国王哈桑去世

轰动一时的肯尼迪事件虽然占了大部份美国媒体的头版头条，但是毕竟和恐怖大王扯不上。其他如和平协议和巴方撤离克什米尔也排除在外。摩洛哥国王哈桑去世时已70岁高龄，在位38年，后由其子继承王位，因此和恐怖并不沾边。战争在人们心理上造成的恐怖阴影自是不小，可是科索沃战事爆发是在3月份，而不是我们所关心的7月。美东地区的自然灾害在美国来讲是损失惨重，但加上联邦政府的救济，恐怖因素很小。巴拉克就任多事之地总理并不属于冲突事件，但是是有后效应的事，所以列在上面，但是他并没有带来以色列或其他地区的更多的不和平，因此不是“恐怖大王”之信使。剩下的是亚特兰大的枪杀，伊朗学生和警方冲突，和中国逮捕数千名法轮功学员。

伊朗的冲突是从7月8日开始，造成至少1人死亡，7月17日学生停止了抗议。和中国人熟悉的其他一些学生抗议活动相比，此次冲突的涉及面很小，谈不上恐怖。亚特兰大的枪杀事件的确造成一定程度上的恐怖气氛，然而与其说是枪杀事件本身带来的恐怖，倒不如说是对这种现代看似正常的经济生活的深思所带来的，而这次事件只是给人们敲响了警钟。所以说此次枪杀事件本身算不上是恐怖事件，更称不上是“恐怖大王”。

剩下一项是江泽民政治流氓集团镇压法轮功。这一项从涉及人数来讲是相当多的。(对于法轮功学员人数，中国大陆官方曾经称有上亿人，一说有7千万，后又说2~3百万。)而且从1999年7月20日突然开始，镇压持续两年多了从未停止，应了“从天而落”，在中国大陆的官方控制的宣传媒介上铺天盖地成天是批判法轮功的话，对不放弃法轮功者采取多种酷刑和洗脑，甚至对采访报导的西方记者恐吓威胁[1] 。对于镇压事实，西方媒体记者曾有少量报导，但足以显示出其涉及面之广。比如华尔街日报关于58岁的退休职工陈子秀受虐致死的报导[2]，法新社报导的电脑工程师苏刚[3]被送进精神病院强行注射损害性药物最终致死的事件，以及陈子秀女儿张学玲(非法轮功学员)因为向西方记者讲述母亲被害经过而入狱的事[4] 。近来有几名外国籍的华人在中国因炼法轮功而受到关押，在国际社会的压力下被释放回来[56]，同时也有少量曾在中国大陆劳改营里受到折磨的法轮功学员讲述他们的亲身经历，人们更了解了镇压者所采取的种种从精神和肉体上试图摧毁这一修炼团体的手段。在中国很多地区实行的连坐制使得很多法轮功学员的家属、亲友和邻居受到牵连，因此其涉及面是远远不只上千万人。而且在全中国范围内所有舆论一边倒，甚至连想做些中立报导的记者都遭到恐吓。想到连零星透露出的一点消息就如此使人震惊，在严密新闻封锁的内幕后面到底发生了什么，实在是让人不寒而栗。因此说此事是“恐怖大王”促成可以说是毫不夸张的。

至于说为什么单单这一件事有如此份量，和历史上的其他迫害和恐怖事件相比有什么特别之处呢？此次对法轮功的镇压在所涉及的人数和残酷程度上在历史上都是突出的。国际教育发展署（IED）多年来一直对恐怖主义和人权问题进行追踪。该组织在2001年8月的联合国人权促进和保护分支委员会的报告中说：“……以政府对自己的人民实行恐怖镇压为形式的国家恐怖主义比其它任何形式的恐怖主义所造成的人权侵犯都要严重得多。当一个政权采用国家恐怖主义的时候，在国际机构中，国际社会就可能会面临数量惊人的案件，并会为申请避难的人数而忙得不可开交。这正是中国政权对法轮功学员进行暴力攻击所制造的情况。”

“……我们在调查中发现，死亡事件全部发生在中国当局的手中；家庭破裂是因为家庭成员们被该政权杀害所致；人们身心崩溃，不是因为修炼法轮功，而是因极端的酷刑、精神病院的拘押和虐待、劳改营里的强力劳动，以及其它类似的做法。根据《国际先驱论坛报》2001年8月6日的报导，(中国)政府承认已经正式批准动用暴力以消灭法轮功。该政权拿出2001年1月23日发生在天安门广场的所谓自焚事件作为指控法轮功是邪教的证据。但是，我们得到了一份该事件的录像片，并从中得出结论，该事件是由这个政府一手导演的。我们备有这个录像片的拷贝，以供派发。……”[7]

事实上，法轮功创始人李洪志先生对此诗有专门的解释[8] ，而他对后两句中的“玛尔斯”的解释完全跳出了历来解释者在火星上打转转的死胡同:

“当前在中国所发生的事是历史上就已经安排好了的，许多人也曾经在历史上预言过。由于他们都是采用不正面直说的办法，既符合世间的谜，同时又告诫了世人，所以常人只能在历史过去之后才能认识到。

如对于当前中国所发生的事，几百年前的法国人“诺查丹马斯”在他的《诸世纪》预言中这样讲：

1999年7月
为使安哥鲁亚王复活
恐怖大王将从天而落
届时前后玛尔斯将统治天下
说是为让人们获得幸福生活

他讲的一九九九年七月为使其王复活，恐怖从天而落，正是中共中央几个别有用心的人利用手中的权力对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界，旧的势力用它们败坏了的观念安排这件事的目的，是破坏性的所谓检验大法。师父在人中正法的过程，从众神的角度来看就象死而复活的过程。

关于“届时前后玛尔斯将统治天下”一句，是说在一九九九年前后马克思在统治世界。其实目前不只是共产党社会搞马克思的一套，世界上的发达国家搞的社会福利等也是资本主义制度下的共产主义的东西，表面上是自由社会，实质上好象全世界都是在搞共产主义，从共产主义国家来到西方发达国家的人都有一个同感：觉得这里好象共产主义一样，只是不讲暴力革命那一套。

最后一句“说是为让人们获得幸福生活”，也是共产党讲的要解放全人类的说法，和西方社会用重税收，搞社会福利等的所指。

因为此事还在结束中，就破解这几句。其实很多国家都流传了对此时的预言。了了几句，仅供参考而已。”

如果是这样，当确认诺氏全书最关键部份恰是今天风行全球的法轮功以后，只要我们对法轮功稍加注意，其他一些预言诗的解释就跃然纸上了。其实关于魔王出现的预言在埃及的《智慧之书》中也讲到了，我们将在后面分析介绍。

诺氏预言中还提到过有三个反基督(Antichrist，反基督，解为违反基督精神的暴君，或极端主义势力)。前两个普遍认为是拿破仑和希特勒。第三个将出现于二十世纪末。在许多关于诺氏预言的研究中，(纪十第七十二首)[9]中的恐怖大王被公认是指第三个反基督者。下面这首诗也和第三个反基督有关：
(纪一第五十首)

一个人将出生于三个水字符号中。

他在星期四设宴行乐。

他的名声，赞誉，地位和权力在陆地和海洋膨胀，

给东方带来麻烦。

如果恐怖大王是指对法轮功的残酷打压，那么力主这场打压的江泽民是我们破解这首预言诗的关键。出生江苏的江泽民，发迹上海，现居中南海。应了三个水字符号。江集当今中国党政军大权于一身，应了第三句。镇压法轮功的后果，是应了第四句。江为在中国大陆强行推广无神论，反对包括基督教在内的一切宗教，所谓的宗教自由是在听从“无神论”领导的前提下的和平假象。这与诺查丹玛斯的预言基本相符。 诺氏预言的第四句，“给东方带来麻烦”，是指这场磨难的主要舞台是在中国。

第二句中的星期四一直使人不解。如果我们和镇压法轮功的事件联系起来，就会发现，公安开始抓人是在7月20日晚，但是正式在电视上开始宣传攻势是在1999年7月22日。这一天下午三时，中国中央电视台播出关于法轮功事件的新闻，在没有任何宪法法律依据的情况下，宣布法轮功为非法组织，开始了铺天盖地的后来被海外各种渠道证实是捏造的攻击性新闻。这一天正是星期四。

再来看这一段：(纪八第七十七首)

反基督很快消除了那三个

它的战争将持续27年

不相信它的人被杀、被抓、被放逐

血、尸体、大水、和红色的雹覆盖了大地

“反基督很快消除了那三个”是指对“真、善、忍”的镇压(真、善、忍是宇宙的法。是法轮大法修炼者遵循的准则)，现在在中国甚至都不能提这三个字。它利用转化洗脑班强迫大法弟子听信其谣言，无数坚定的弟子“被杀、被抓、被放逐(流离失所)”“血、尸体、大水”指对弟子的迫害，也指因此招致的天灾人祸(在过去人们都认为是天怒)给人民带来灾难。“红色的雹”是说铺天盖地的共产极权。“27年”时间已改变。

关于“星期四”《诸世纪》中还有一段：(纪十第十七首)

大地、大气、大水一起冷却

可怕的星期四要来也无可奈何

天空不再晴朗

这些将向四方扩展，这一天一定要永记不忘

这一首同（纪一第五十首）直接对应的，可以说是进一步强调其重要性。“可怕的星期四要来也无可奈何”--魔王将在这一天设宴，那么对众生当然就是可怕的，但这却也是历史上的安排。在此后相当一段时间里，谎言向全世界扩散，听信对大法诬蔑的人都在危险之中。这就是“天空不再晴朗，这些将向四方扩展，这一天一定要永记不忘。”

由于两年来真相在世界的传播，使得在中国以外的绝大多数地区的人民都渐渐能够分清是非。事实上1999年7月以后西方国家并未受什么影响，而且对法轮功的欢迎和支持不断涌出。然而由于江泽民政治流氓集团利用“一言堂”的宣传工具不断制造谎言，封闭真相，使得许多生活在中国国内的人民仍在谎言的蒙蔽之中。

2.2 与诺氏预言惊人的相似--《智慧之书》预言

埃及著名的狮身人面像也同样记载了令人震惊的预言。

人们在狮身人面像的前方脚下发现了一个洞穴，里面有一本公元前八世纪留下来的羊皮书手稿，作者署名“丹尼斯”。令人惊讶的是，这本被称作《智慧之书》的手稿不仅记载了狮身人面像的神秘内涵，还预言了一位魔王的出现：

“我不知那是什么时候，人类中出现了一位魔王，他拥有旷世的权力，他的子民们为了满足他的欲望而屠杀、侵略和掠夺。

我亲爱的孩子们哪，你们千万不要听信他说的话。他的每一句话，都将把你们带到不可回复的罪恶和灾难之渊。”

这不禁让人们想起诺查丹玛斯《诸世纪》一书中所描述的“恐怖的大王”，而在丹尼斯的羊皮书里，对“恐怖的大王”还有这样的描述。

“它(恐怖大王)带着火光从天而降，不明的光闪烁在天边。

还有一束巨大的光，将人们卷入死神的裙袍。

我至上的神啊，求你救救我们的子孙们吧 。”

这一切让人不寒而栗的描述引起了人们许多猜测和想象，没有人能够肯定的给出一个明确解释。关于诺查丹玛斯的“恐怖的大王”我们前面已讲过了。那么这里的描述也不难理解。“人类中出现了一位魔王，他拥有旷世的权力”是指当今的中共最高领导人江泽民，利用败坏的社会现实为自己聚集了旷世的权力。国家、军队、和一切宣传工具都在它的控制之下。(它)又利用暴力和欺骗，使民众心理上认为服从它就是对的。“他的子民们为了满足他的欲望而屠杀、侵略和掠夺。”是指该“魔王”出于私欲，展开了对修炼“真、善、忍”的法轮功学员的残酷镇压。它利用控制下的宣传工具进行造谣诬陷，又用政治高压使全国上下人人过关、人人表态。许多大法弟子失去做人的基本权力，被抄家、关押、以致迫害致死，全国陷入恐怖之中。不修炼的人们由于不明真相因此而走上反对宇宙真理的不归之路。也有许多人因为不明此事的重要而对迫害持漠不关心或观望的态度。历史上的先知早知道这一切，因而留下了许多预言劝戒后人：“我亲爱的孩子们哪，你们千万不要听信他说的话。他的每一句话，都将把你们带到不可回复的罪恶和灾难之渊。”

“法轮大法”是用人的语言做出的一个称呼，事实上他是“真、善、忍”宇宙之法，宇宙中的一切生命都是他造就的。当然迫害法的人面临什么就可想而知了。“还有一束巨大的光，将人们卷入死神的裙袍。”也是这个意思。

“我至上的神啊，求你救救我们的子孙们吧。”先知看到后世人将被谎言与仇恨带入罪恶中毁灭，焦急而又无奈，祈求神的救度。从1999年7月起，那谎言是覆盖了全世界。经过大法弟子两年多不懈的讲真相，现在世界上多数国家和地区都已经了解了迫害的真相。各国政府、媒体和公众越来越对大法持理解和支持的态度，这是他们的福份。而众多的中国人民至今还被欺世的谎言蒙蔽，那个恐怖的“魔王”如今还在不断地作恶，只有让众生知道真相，他们才有被救的机会。

今天发生的事被所有不同民族的先知们言中了--对今天大法所经历的一切的预言是历史上所有预言的精华所在。不同民族的神和先人都担心他们的人因听信了对真理的诽谤而走向毁灭，发出了“我至上的神啊，求你救救我们的子孙们吧”的呼喊。不论历史上有过多少预言，多么灵验，其目的都是为了让人们关注今天的事。

[1] BBC Monitoring: Spanish journalist arrested for reporting on Falun Gong, 06/26/2000

[2] Practicing Falun Gong Was A Right, Ms. Chen Said, up to Her Last Day, By Ian Johnson Staff Reporter of The Wall Street Journal 4/20/00

[3] Falungong follower dies after incarceration in mental hospital, Agence France-Presse

[4] A Daughter in China Follows Tortuous Path to Seek Justice, By Ian Johnson Staff Reporter of The Wall Street Journal 10/2/00

[5] Canadian held in Chinese labour camp Member of banned sect: Daughter in Ottawa fears he may die in custody By Anne Marie Owens, National Post - Canada 12/2/00

[6] Tortured Canadian's Press conference disrupted by reporter from PRC-operated People's Daily, by NATHALIE TREPANIER (Ottawa Sun) 1/21/01

[7] International Education Development (IED)'s Statement at the U.N.UNITED NATIONS Sub-Commission on the Promotion and Protection of Human Rights, Fifty-third session, Agenda item 6, August, 2001

[8]《预言参考》，李洪志,2000年6月28日, 全文可从网址: http://www.minghui.org/mh/articles/2000/6/29/115.html下载.

[9] 诺查丹玛斯共有10部预言集，每一集由100首自由诗或四行诗组成。(纪十第七十二首)是指第十部预言集的第七十二首，下同。


3 “百字铭”预言：大法洪传 历时廿年

中国历史上对于“法轮大法”传出的预言很多，如：“梅花诗”、“步虚大师诗文”等等，而“百字铭”预言最为明确、详尽和专一。下面是“百字铭”原文形式及解读。

百字铭原文形式：

大
总不移少引证凭处处道
半兑传济口急急莫有本
字坤堤木金水合改人无
上离垂大愿人火人示涯
会眼柳誓喜笑八也维际
同着杨鸿喜笑九把时人
合方着结济归九刀弄愈
个八赵归璧完乃提入好
机面西还手佛来算扣愈
玄即立为转九丹金知奇

它是旋转形式的嵌头诗，从“大”字到“道”字顺下六言一句。借用“际”字中“示”字，向下六言一句到“奇”字，借用“奇”中之“可”字向左行到“转”字，借“转”中之“专”字左行逆上到“上”字。借“上”字中“一”字如此首尾相连旋转读到中间“笑笑喜喜。”

解读“百字碑”全文于下：

大道本无涯际，示人愈好愈奇，
可知金丹九转，专为立即玄机，
几个合同会上，一字半点不移，
多少引证凭处，处处有人示维，
系时弄入扣算，廾来佛子还西。
四面八方着眼，艮离坤兑传济，
齐口急急莫改，文人也把刀提，
是乃完璧归赵，走着扬柳垂堤，
土木金水合火，八八九九归齐，
月结鸿誓大愿，原人笑笑喜喜。

“百字铭”预言了“法轮大法”的显现及盛传情况。其语意不怎么隐晦，很通俗。尤其首尾两句是直言明述地告诉了世人。如：“大道本无涯际。”“原人笑笑喜喜。”意思很明确、肯定。可是这件事，是一个非常特殊的事情。尽管碑文以旋转形式象征性示意了，但是，如果你不听李老师讲法、不看《转法轮》，一般人是很难明白其所指。另外碑文以首尾镶嵌藏头诗书出，就说读通都困难，其意也就更隐晦了一层。诗中又有五行、八卦、玄学诗语，便又令普通读者费解了。

解读并浅解诗意：

中国古诗本就内涵丰富，很难深解。而偈文一类更不例外。

“大道本无涯际，示人愈好愈奇”。两句是赞扬：此“法轮大法”本就大得无边无际。超越宇宙了。传示给人们真是太好、太奇珍难得了。

“可知金丹九转，专为立即玄机”。此两句意指：“法轮功”特点。“法轮”金光闪耀、比金更贵在丹田，九转徊动而且联动气机和机制等。

“几个合同会上，一字半点不移”是谈《转法轮》成书情况。师父多次讲法授功录文后，汇集后成书的。

“多少引证凭据，处处有人示维”可理解为修炼得法者炼功成效事例及学法、洪法情况。

“系时弄入扣算，廿来佛子还西”意此事安排是有序的，历时廿年。

“四面八方着眼，艮离坤兑传济”简述了修炼者众多的情况和传法者经历。从东北到广东、南方、西南诸国，直到西方世界。即艮离坤兑而传世度人。

“齐口急急莫改，文人也把刀提”是指中共当局：电视台、广播台、报纸、新闻、所有喉舌，大肆污蔑攻击师父和大法。而这种做法是：文人提刀残害众生之举。修者，世人应注意。

“是乃完璧归赵、走着杨柳垂堤”。“完璧归赵”是一个典故比喻。春秋战国时齐强欺赵，强夺璧宝而告失败的故事。这里指：“法轮大法”终得正义和清白、大法弟子昭雪。春风再现，师归故国之事。

“土木金水合火，八八九九归齐”。指的是法正乾坤之事。五行、八方世界、九九乾坤、天体是世人、神、佛、宙宇的代名词，归齐指归正。

“月结鸿誓大愿，原人笑笑喜喜”。圆满结束了。传法者，得法者誓愿已偿。众人皆大欢喜、新纪元开始了。大法弟子在历史上都曾许下“鸿誓大愿”，将要助师正法；“原人”是指今天人类社会的许多人都曾在历史上生生世世的轮回，历尽艰辛，方得今生汇聚一堂得大法。

写此诗文的作者，仅用一百零一字，概述了这么一件非同寻常的天象变化过程。而且是以偈言形式书出。可谓出神入化！文中讲“系时弄入扣算，廿来佛子还西”明确说出大法将洪传二十年，令人惊叹！由于现在是乾坤再造之时，大法自1992年开始，先在中国，历尽磨难，法正乾坤；后洪传全世界，法正人间，极尽辉煌。前后20年，人类将进入新的历史。其实玛雅预言也讲1992至2012年间为净化清理期。这件事关系到每个人的未来，尤其“齐口急急莫改，文人也把刀提”一句已明确预言了当局的喉舌将对大法进行污蔑，恰是当前的所指，望国民清醒。

此文出自一个号为“玄妙道”的道者之手。他用一小块约三寸见方大红纸，以毛笔正楷小字书出。然后夹在一套古“易经体注”卷一二合订书中。后此书又流落民间，几经周折，历经多世，如今方见于世，绝非偶然。为了诸君自己的未来，惜之。


4 隋朝步虚大师预言诗

步虚大师：隋朝大将，历见隋末腐败乱世，出家避难到天台山中。步虚大师传，为清光绪三十年正月初七静涵居士请得于北京西山碧云寺。预言对近代历史讲的尤为详细，而明智者不难看出，最后一段才是步虚大师真正要表达的，却又显出不敢明言之隐忧。前面大段内容看上去是在预言历史，实则为最后的一段作垫而已。古今所有其他预言，又何尝不是如此。

诗曰：

昔因隋乱采菩提，误入天台石宝西。
朝饮流霞且止渴，夜餐玉露略充饥。
面壁九年垂大道，指弹十代换新仪。
欲我辟途途误我，天机难泄泄禅机。

云暗暗，雾愁愁，龙归泥土塑猕猴；三岁孩童三载福，月下无主水空流，万里烟波一旦收。

解: “暗暗”者无光，“愁愁”之心绪，指光绪帝，驾崩在猴年。三岁宣统三年帝；“月下无主水空流”为“清”字拆开，最后一句亦指清亡。

君做祖，质彬彬，万里长虹破浪征；黄鹤楼中吹玉笛，八方齐唱凯歌吟，旌旗五色换新新。

解: “君做祖”，吾为孙，文“质彬彬”，道出孙中山之名。海外建立革命党，武昌起义胜利。

吉士怀柔，三十年变，岂凡人哉？昙花一现，南北东西，龙争虎战，七八数定，山川粗奠。

解: 吉为袁之头，“三十年”为一世，“岂凡人哉？”，凯也，点出袁世凯之名。称帝乃昙花一现，后军阀纷争十余年，民国初定。

干戈起，逐鹿忙，草莽英雄将出山，多少枕戈豪杰士，风云聚会到江南，金陵日月又重光。

解: “草莽英雄将出山”，草下将为蒋，平各路武装，聚江南，建都南京。

瀛洲虎，渡海狼，满天红日更昏黄，茫茫神州伤破碎，苍生处处哭爷娘，春雷乍响见晴阳。

解: 日寇虎狼之辈，渡海侵略神州，原子弹(春雷)炸时才可见天日。

细柳营中，群雄豪饮，月掩中秋，酣睡未醒，双狮搏球，一坠其井，红粉佳人，面艳樱景。

解：卧西安，张杨发起事变捉蒋，宋美龄出面。

春雷炸，竖白旗，千万活鬼哭啼啼，石头城中飞符到，再看重整汉宫仪，东山又有火光照。

解：原子弹炸在广岛，死者众。南京得讯，重整山河，国共又战。

日月蚀，五星稀，二七交加挂彩衣，野人举足迫金虎，遍地红花遍地饥，富贵贫贱无高低。

解：五星旗升日月暗。“二七交加”为毛，挂龙袍，暴力均贫富。大搞政治运动以至遍地饥荒， 文革亦言在其中。

二七纵横，一牛双尾，无复人形，日行恒轨，海上金鳖，玄服律吕，铁鸟凌空，东南尽毁。

解：“二七纵横”亦为毛，“一牛”加“双尾”为朱。后半句指台海之争。“海上金鳖”指台湾乃预言之惯用。不再细述。

红霞蔚，白云蒸，落花流水两无情，四海水中皆赤色，白骨如丘满岗陵，相将玉兔渐东升。

解：红色变，白色散，历史无情，国共之事终成历史。红色统治最终导致天灾人祸加剧，死者众。始见东方光明，乃玉兔东升，暗指中华圣人属兔。

盖棺定，功罪分，茫茫海宇见承平，百年大事浑如梦，南朝金粉太平春，万里山河处处青。

解：历史审判，善恶有报，四海方见承平。南国有都，万里山河青新。“盖棺定，功罪分”所指，与西方的“审判日”是同义。“百年大事浑如梦”，历史是被安排的，而不是所谓人创造的。人为了私欲无论如何奋斗，都改变不了历史的方向。然而每个人在历史上所作所为得一切，却成了对每个人进行评定的依据，这将决定每个人的未来。

世宇三分，有圣人出，玄色其冠，龙张其服，天地复明，处治万物，四海讴歌，荫受其福。

解：此句乃预言之终结，历史之归宿。“世宇三分”乃顶极大事，千古以来，有天下三分，何人可世宇三分？有圣人出，黑色头发，黄色衣服(借指佛家)。用三字“真、善、忍”揭示出宇宙特性。“天地复明，处治万物”指对真理的邪恶诽谤与迫害过去之后，万物将由在过程中所表现出的善恶定功过，唯善者得福也。整个人类历史就是一台戏，人类社会就是那舞台。谁才是历史的主角，在剧终时方可真相大白。

诗曰：

茫茫天数本难知，
惟在苍生感太虚，
老僧不敢多饶舌，
泄露天机恐被诛。

如今天机已泄，如不醒悟，等待何时？大法洪传乃历史之安排，切莫干那些助纣为孽之事，否则天数一到，悔已晚也。


5 唐朝《推背图》预言大法洪传及新旧宇宙交替

《推背图》是唐代贞观年间由官居司天监的李淳风和隐士袁天罡共同编著的图谶。它共有六十幅图像，以卦分系之。每幅图像之下均有谶语，并附有“颂曰”律诗一首，预言了从唐朝起至今，以至未来，历朝历代在中国发生的大事。将该书所预测的内容同中国历史上从唐朝迄今为止所发生的一些重要事件相对照，可发现其预言的准确程度令人叹为观止！

《推背图》的前三十二象是按历史事件的时间顺序排列，准确程度达百分之百。由于《推背图》预言的准确程度惊人，历代皇帝都把其列为禁书，是怕因谣言四传，人心浮动，危及政权。更有人将《推背图》中对明朝以后历史事件预言的诸象顺序打乱，使后人难以译解。然而第五十九、六十象是公认的最后两象。因为是最后两象，寓意深远，与今天的每个人都有重大关系。

第五十九象 壬戌

谶曰

无城无府 无尔无我
天下一家 治臻大化

颂曰

一人为大世界福
手执签筒拔去竹
红黄黑白不分明
东南西北尽和睦

解：壬(阳水、洪大) 暗含“洪”字；戍(土有心)含一“志”字，泽山咸卦

谶曰：无城无府 无尔无我

解：不讲形式，不是宗教；教人要无私无我、先他后我。这一句指李洪志先生洪传宇宙真理“真、善、忍”大法。

天下一家 治臻大化

解：不分国籍，大法度唐人、并教化全人类。

颂曰 ：

一人为大世界福 (德被世界、福泽全球)
手执签筒拔去竹 (教人去执著、同化宇宙特性)
红黄黑白不分明 (有教无类、不分人种)
东南西北尽和睦 (善解乱世恩怨、世界大同)

解：这一象指大法洪传无疑。预见到大法是不同于过去宗教的正法，没有任何形式，却能使人修出“无私无我，先他后我的正觉”(摘自《法轮佛法--精进要旨》“佛性无漏”)。大法最终将在全世界洪传，可解决尘世一切矛盾、恩怨，给人们带来永久和睦。

第六十象 癸亥

谶曰

一阴一阳 无终无始
终者日终 始者自始

颂曰

茫茫天数此中求
世道兴衰不自由
万万千千说不尽
不如推背去归休

此象是整个预言的结尾，很多人可能觉得表面文字很明白，却不明何意。其实所有的预言都讲到现在是个非常特殊的历史时期，如周易推出的阴阳反背，含物极必反、大变动的意思。玛雅预言，和北美洲印地安人也都认为现在是清理、净化时期，不好的事物和人将被淘汰掉，然后新的历史才会开始。由于是天机之天机，过去任何预言都不敢说的太明。而现在已到了非讲不行的时候了，其实当初作预言的时候，也就是要在今天才讲出来。

现在是旧的人类历史已结束，新的历史即将开始的过渡时期。由于人类社会道德水准的败坏，到今天已经完全背离了宇宙特性“真、善、忍”。法轮大法把宇宙的真理告诉了人，使上亿的人身心得以净化，道德得以升华，是在新旧宇宙交替时期救度世人的正法正道。但是“一阴一阳”，有好的就有坏的，这是旧宇宙相生相克的理。大法的洪传，遇到了前所未有的磨难。教人“真、善、忍”做好人，又能净化身体的正法却遭到了恶人的诽谤与迫害。表面上迫害的是大法弟子，实际上是在害所有的人。正如诗中所言：“终者日终，始者自始”，用白话讲，就是该被历史淘汰的终将被淘汰，该进入未来的也一定能进入未来。但是谁要“终”，谁将“始”？诗中说的：“茫茫天数此中求，世道兴衰不自由”其实就是回答。社会的兴衰，不是人们的一厢情愿。社会，以及每个个人的未来，其实只有那些符合宇宙规律的安排方可成立的。就象人们常说，违反自然规律做事，必将受到自然的惩罚。但是人们却不知道那自然规律的根本是什么，这就是为什么人们都觉得在历史与命运面前十分无奈的原因。而在历史的今天，开天辟地头一次告诉了人“真、善、忍”是宇宙至理。那么预言中所讲的终将被历史淘汰的，正是那些诬陷、迫害和仇视大法的败类；可怜可悲的是，许多人被谎言蒙蔽，在无知地助纣为孽。历史安排在今天将预言解出，为的是及时地挽救被谎言蒙蔽的人们；同时警告恶人，切莫继续行恶，或可得一线机会。

《推背图》作者之一的李淳风曾与唐太宗有一段对话。太宗皇帝问李淳风未来之事，李淳风与太宗言之。太宗是一代明君，知晓天命不可违，所以甚至是关于唐朝气数，都不曾细问。李淳风在最后说：“酉戌之年，人数尽矣，天地合矣。”太宗答曰：“朕知之矣。”对照《推背图》最后一象“无始无终”，实为指明现在正是再造乾坤之时。古人将这些预言留与今天，正是为告诫世人，珍惜自己，善待大法，作“始者自始”之人，莫作“终者日终”之辈呀。


6 唐朝预言诗:《禅师诗》

唐朝高僧黄檗作了十四首《禅师诗》，对明朝灭亡、清朝各代、八年抗战、国共内战、国民党退守台湾等事件都进行了准确的预测。从第九首开始为清末以后事情。由今人解之，仅大意。

光芒闪闪见灾星
统绪旁延信有凭
秦晋一家仍鼎足
黄猿运兀力难胜

解：光绪、宣统帝运衰微；清灭，后军阀割据。

用武时当白虎年
四方各自起烽烟
九州又见三分定
七载仍留一线延

解：二战起戊寅年，全世界烽烟四起。中华为国民党政府、中共及日本三分。抗战七载加一载。

红鸡啼后鬼生愁
宝位纷争半壁休
幸有金鳌能戴主
旗分八面下秦州

解：中共崛起，国共内战夺江山； (海上)金鳌指台湾，为中原旧主所寄之地。

中兴事业付麟儿
豕后牛前耀德仪
继统偏安三十六
坐看境外血如泥

解：此为台湾之治，不愿多言。

赤鼠时同运不同
中原好景不为功
西方再见南军至
刚到金蛇运已终

解：共产红朝首尾运不同，社会经济的虚假繁荣(中原好景)，算不上什么功劳。到“金蛇”年气数已尽，全靠百姓血汗和洋元为继。

日月推迁似转轮
嗟予出世更无因
老僧从此休饶舌
后事还须问后人

解：人类社会是循环的，天数茫茫，宇宙真理岂是人能知道的。历史的一切预言，到宇宙大法洪传之时即当结束。更久远的未来，就要看人自己了。“老僧从此休饶舌 后事还须问后人”，即是写照。

当宇宙真理在人间遭到诽谤时，每个人做出什么样的反应，天在看，地在看，历史也在看。这是与每个人的未来都悉悉相关的大事，千万要重视呀。


7 宋朝预言诗：《梅花诗》

《梅花诗》相传是邵雍所作的。邵雍，字尧夫，生于北宋真宗四年（公元1011年），卒于神宗十年（公元1077年）。谥号康节。原籍河北范阳，后移居共城，最后隐居洛阳。《梅花诗》一共十首，预言了他身后中国的大的历史演变。当然，和所有预言一样，他采用了很隐诲的语言。并非很容易理解。这里试解其大意，供智者三思，或有高人对不妥之处敬请指教。

(一)

荡荡天门万古开，几人归去几人来。
山河虽好非完璧，不信黄金是祸胎。

解：“荡荡天门万古开，几人归去几人来。”荡荡通天之门万古以来头一次敞开了。多少人来到人间，又有多少人能回得去呢？这两句的意思其实是紧扣全诗的主调的，作为开首引出最终的主题。修炼的人一看即明，一般人看了也不会真明白，这里不详解了。

“山河虽好非完璧，不信黄金是祸胎。”宋朝是个朝庭软弱无能的朝代。整个社会从上到下，多迷恋歌舞升平。特别到了南宋，更是苟且偷安于江南的半壁江山，社会风气沉迷于情色欢爱之中，宋词万首，多以言文人骚客的恋物伤情。终于有了中国历史上罕有的“靖康之耻”，北宋皇帝、宫妃、亲王、满朝大臣等三千多人全被金国掠为奴隶。以至最后，南宋皇帝投海葬身。所以，是山河虽好却不是完璧。“金”指北方女真族建立的大金国。“黄”是黄龙府，金国的首都。预言了南宋半壁江山苟安江南以及金人入寇的历史。“不信黄金是祸胎”喻指金国灭了北宋，并屡犯南宋的历史。

(二)

湖山一梦事全非，再见云龙向北飞。
三百年来终一日，长天碧水叹弥弥。

解：“湖山一梦事全非”：因为南宋建都临安（今杭州），在西湖边儿上，加上南宋皇帝终日沉迷于荒淫醉梦之中，所以叫“湖山一梦”。“再见云龙向北飞”，是指天象气数落于北方，北边降生真龙天子，新朝代要生于北方。元兵入侵临安恭帝被俘。“三百年来终一日”，指北宋、南宋在历经三百余年后（公元960年至1279年）终于灭亡了。“长天碧水叹弥弥”是喻指公元1279年，宋军残部战败后穷途末路，陆秀夫背着南宋小皇帝赵昺投海而死，其他随身将士和皇妃也都被飓风淹没大海。

(三)

天地相乘数一原，忽逢甲子又兴元。
年华二八乾坤改，看尽残花总不言。

解：“天地相乘数一原，忽逢甲子又兴元”是说天干地支相乘的年代又回到了源头，元朝开始兴盛了。“忽”字隐涉了元世祖忽必烈，“兴元”指元朝兴建起。忽必烈于公元1260年即大汗位，于公元1264年(甲子)登基兴建元朝，定年号为至元元年，并迁都燕京。至1271年，忽必烈根据刘秉忠的建议，取《易经》中“乾元”的意思，改国号为“大元”，统治中国。“年华二八乾坤改，看尽残花总不言”元朝从元世祖至元顺帝共经十世。若从公元1279年宋朝最后灭亡算到公元1368年元朝被灭，总共约88年，应了“年华二八乾坤改”之意。元顺帝时，宦官扑不花扣压警讯不上报皇帝的害元之事也影射其中，可谓“残花”“总不言”。

(四)

毕竟英雄起布衣，朱门不是旧黄畿。
飞来燕子寻常事，开到李花春已非。

解：“毕竟英雄起布衣，朱门不是旧黄畿”写的是明太祖朱元璋，虽出身贫贱(布衣)，曾当过几天和尚，后参加农民起义的红巾军，终于显出英雄本色，从一个普通士兵跃升为领袖，并于公元1368年于南京称帝。就此“朱门”不再是旧的黄土农家(黄畿)了。“飞来燕子寻常事”是指雄踞燕京的朱元璋四子燕王朱棣，被迫发动“靖难之役”，攻入南京，夺取了帝位，实可谓“飞来燕子”。明太祖朱元璋将皇位隔代传给了皇太孙，即明惠帝。当时，有十几位皇子被封为藩王，驻守边塞。其中燕王朱棣是实力最强，威望最高的。明惠帝因为执意削藩，要罢免燕王等。燕王即使装疯都无法幸免，无奈只好建文元年起兵反抗。因为燕王朱棣才德出众，智勇过人，终于在四年后胜出，成为明太宗，后又被称为明成祖，年号永乐。燕王得天下仔细想来也确为“寻常事”，在情理之中，与唐太宗李世民的“玄武门之变”颇有雷同。“开到李花春已非”应指公元1644年春闯王李自成(“李花”)率领起义军功破京师，崇祯皇帝于景山上吊自尽，明朝灭亡(“春已非”)。

(五)

胡儿骑马走长安，开辟中原海境宽。
洪水乍平洪水起，清光宜向汉中看。

解：“胡儿骑马走长安”：中国历来讲“北胡南蛮”。所以这里指东北的满清入主中原。吴三桂引清兵入关，一统明末的残局，于公元1644年，建都北京，成为大清帝国。“开辟中原海境宽”：清朝前期，国势大兴，文治武功都非常强盛，有一佰多年的“康乾盛世”。特别是康熙皇帝，平定了各种内乱外侵，使中国版图空前的扩展。另外，自清代开始，进行较大规模地与海外通商，开辟港口，正所谓“海境宽”。洪水乍平洪水起，清光宜向汉中看”：第一个“洪水”指的是公元1851年洪秀全领导的太平天国起义，象洪水一样席卷半个中国，历时达13年之久，严重动摇了清朝统治。太平天国被平息后(“乍平”)，清朝内忧外患不断，革命势力不断崛起壮大，直到最后，武昌起义成功，黎元洪被拥为中华民国军政府都督，袁世凯死后又成为总统，清王朝彻底灭亡。所以，清朝最终的前景(“清光”)还应该向武汉(“汉中”)看。

(六)

汉天一白汉江秋，憔悴黄花总带愁。
吉曜半升箕斗隐，金乌起灭海山头。

解：“汉天一白汉江秋”是说经历满清腐败没落的中国终于又有了新希望(“汉天一白”)进入了新时代(“汉江秋”)，公元1911年10月10日(秋季)武昌起义建立了中华民国。“憔悴黄花总带愁”民国革命虽然成功，但根基非常不稳定，如“憔悴”的“黄花”，充满危机(“总带愁”)。也可能是指袁世凯的复辟政权如“憔悴黄花”，昙花一现，袁世凯最后在忧愁悔恨中病逝。“吉曜半升箕斗隐”：“吉曜”喻指国民党青天白日满地红旗，“半升”指国民党统治初期，中国军阀割据，内战连绵，无法实现统一安定，蒋介石领导的北伐成功初步奠定了国民党的地位。“箕斗”为中国古代星相学，二十八宿中的星宿，这里似指共产党的势力于暗中发展。“金乌起灭海山头”：古时“金乌”为太阳的别称，此处暗示日本。整句指日本在二战中兴起与最终战败投降的命运。

(七)

云雾苍茫各一天，可怜西北起烽烟。
东来暴客西来盗，还有胡儿在眼前。

解：“云雾苍茫各一天”言中国大陆和台湾各自分治对立的局面。后三句所指有可能还未发生，也有可能已发生了。试解如下：“可怜西北起烽烟”似指解放军平定新疆叛乱和入藏镇压西藏独立。“东来暴客西来盗”指在东方朝鲜与美国交恶，在西边和印度爆发中印边界之战。“还有胡儿在眼前”：北方的苏俄一直威胁中国，中苏曾经爆发珍宝岛之战，并各自陈重兵于边界达数十年之久。

(八)

如棋世事局初残，共济和衷却大难。
豹死犹留皮一袭，最佳秋色在长安。

解：“如棋世事局初残，共济和衷却大难”：世界局势历来象一盘棋一样，这里是指冷战时期共产国际和西方自由民主体系的对局。九十年代以后共产国家纷纷变色，这对整个共产主义一方来讲，就已经是残局一盘了。共产国家的联盟彻底解体，绝大多数国家放弃了共产制度，这对共产党来讲可谓是一大劫难。“豹死犹留皮一袭”：当共产国家的头领苏联瓦解后，共产党体系实际已经解体了，只留下些形式被中国当权者所继承，就象一只豹死了，但是却留了一张皮一样。此时的中国，已经没有人相信共产主义了，包括共产党当权者，他们只是利用共产党形式维持自己的统治而已。“最佳秋色在长安”：目前的中共当权者，为了给自己的政权形式制造合理性，极力地粉饰虚假的所谓大好形势，集中大量财力大兴土木，装点首都。“长安”也指中国的京城，泛指中国。但秋色再佳也无法长久了。

(九)

火龙蛰起燕门秋，原璧应难赵氏收。
一院奇花春有主，连宵风雨不须愁。

解：“火龙蛰起燕门秋”：“火龙”，即红色恶龙，指中国共产党。这一句隐喻六四事件，1989年，中国学生与民众在天安门请愿后遭到残酷屠杀。“原壁应难赵氏收”：“原壁”泛指拥有五千年连续历史的中国，遭到了这一难。“赵氏收”是指赵紫阳，因六四事件被打压。

这以下的几句，如果不从整个诗的主体来纵观，不通晓修炼之事，是很难合理解释的。实际上，下面几句清楚地道出这预言的主题了。看看头一句的“天门万古开”，到下面的“寰中自有承平日”，其真意就了然了。“一院奇花春有主”：1999年7月20日以前，法轮功遍及中国大陆，到处都是佩戴法轮功徽章的大法弟子，到处可看到法轮图形，所谓“一院奇花”。“春有主”是指某年的春天，遭到迫害的法轮功弟子会堂堂正正地与其师父相见。“连宵风雨不须愁”：中共对法轮功弟子采用了文化大革命时期的手段进行了令人不解的大规模的迫害，所谓“连宵风雨”。但是法轮功所表现出的异常坚强和持续的精神抵制，实在是历史上罕见的。就凭这种精神，相信他们会最终获得胜利的。用历史眼光来看，无论邪恶怎么猖狂，寒冬多么严酷，终究会过去，是“不须愁”的。

(十)

数点梅花天地春，欲将剥复问前因。
寰中自有承平日，四海为家孰主宾。

解：“数点梅花天地春”：这一句是画龙点睛之笔，全诗的题目即来自这里，所以叫《梅花诗》。经过严冬考验的法轮功弟子遍及世界、遍及中国大陆，如傲霜雪的梅花展示着春天的到来。那是法正人间的时刻。万物迎春，拨乱反正。这句也和开首的“几人归去几人来”遥相呼应，言几人能圆满而归呢？“欲将剥复问前因”：剥复为易经中的两卦。剥极必复，也指物极必反。历史如转轮，有前因必有后果。人类的历史都是为这次正法安排的。“寰中自有承平日”：这无比广阔浩瀚的寰宇自然有会迎来承平之日。“四海为家孰主宾”：从一九九二年法轮功创始人李洪志先生出来传法，基本上是四处传法，四海为家。后半句“孰主宾”，隐喻谁是主，谁是宾；在历史的舞台上谁是配角，谁是主角，早有定数。本次人类的文明都是为大法而造就的，为大法而开创的。这也就是整篇的中心。


8 明朝刘伯温预言：《烧饼歌》

刘伯温为明朝开国宰相，也是中国三大民间预言之一的《烧饼歌》的作者，他准确的预言了从明初一直到今天所发生的主要事件，尤其是预见了法轮大法的洪传及其对人类社会的深远意义。下面就让我们来看一看有关刘伯温的一些事迹和他预言中的今天。

刘基，世称刘伯温，是明太祖的开国谋臣。刘基二十二岁时进士及第。但他为人刚正耿直，廉洁奉公。后因揭发监察御使失职，受排挤回家隐居。朱元璋起兵后，刘基出山投靠，并最终助朱元璋成就帝王之业。

朱元璋乘势而起，削平群雄．最后推翻元王朝，都是得力于刘基当初的谋划。刘基为朱元璋所预言的帝王之业终了实现了。然而从另一角度讲，改朝换代，自有天意。刘伯温在《烧饼歌》中预言了久远的未来，当然也看到元朝气数已尽，明朝将兴。所以他才能顺乎天意，成为一代名相。

先简单介绍《烧饼歌》。作为君主，明太祖朱元璋最关心的当然是自己可否永保江山。他知道刘伯温是深明数理的道中之人，便向刘伯温询问有关将来的事情。朝代更替自有定数，天机更不可轻泄。但是朱元璋毕竟是帝王，不好推托，于是刘伯温便作了一首似明非明的诗歌。即应了帝令，又给后代留下了一个准确得令人难以置信、但又不曾明言的惊世之作。由于刘伯温面君之时正赶上太祖吃烧饼，所以称之为《烧饼歌》：

明太祖一日身居内殿，食烧饼，方啖一口，内监忽报国师刘基晋见，太祖以碗覆之，始召基入。礼毕，帝问曰：“先生深明数理，可知碗中是何物件？”
基乃捏指轮算，对曰：“半似日兮半似月，曾被金龙咬一缺，此食物也。”开视果然。

帝即问以天下后世之事若何： “天下之事若何？朱家天下长享否?”

基曰：“茫茫天数，我主万子万孙，何必问哉。”

很明显，刘基回答朱元璋的问话，是一语双关，表面上是一句恭维话，说明朝江山将会传至千秋万代，实际上是明确预言：明朝的江山将会传到万历皇帝的孙子崇祯皇帝为止。看来刘基当时不便明说，又不敢犯欺君之罪，因而说了这句模棱两可的话。请接着看。

帝曰：“虽然，自古兴亡原有定，况天下非一人之天下，惟有德者能享之，言之何妨，试略言之。”

基曰：“泄漏天机，臣罪非轻，陛下恕臣万死，才敢冒奏。”

帝即赐以免死金牌，基谢恩毕，奏曰：……

古代帝王虽是一国之君，却也知道兴衰自有天数，天命难为。况且帝王说话应是一言九鼎，所以刘基得到明太祖赐的免死金牌后，便开始以诗歌的形式将未来之事尽数讲出。只是用了大量暗喻隐语，因此只有事发之后人们才看到预言的准确。《烧饼歌》准确地讲到了“土木之变”，“宦官乱政”，“清军入关”，“康乾盛世”，“清末及民国以后”，直至今天“法轮大法洪传”的六百余年的历史。已经成为历史的人们都已了然，况且解释也有不少，这里不再一一赘述，而今天及未来之事，才是我们本文的重点。《烧饼歌》最后一段与法轮大法有关，涉及细节，不多解释。下面介绍刘伯温与明太祖的另外一段对话，论述更为明了精彩。

帝曰：末后道何人传？温曰：有诗为证：不相僧来不相道，头戴四两羊绒帽，真佛不在寺院内，他掌弥勒元头教。

帝曰：弥勒降凡在哪里？温曰：听臣道来：未来教主临下凡，不落宰府共官员，不在皇宫为太子，不在僧门与道院，降在寒门草堂内，燕南赵北把金散。

帝曰：清朝尽，你说得明白，使后人看。温曰：不敢尽言，海运未开是大清，开了海运动刀兵，若是运运重开了，必是老水还了京。

帝曰：老水有何么？温曰：有有有，众道会下引进修行，大变小，老转少，和尚到把佳人要，真可笑来真可笑，女嫁僧人时来到。

帝曰：你因何说道字？温曰：上末后时年，万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫，乃是未来佛，下方传道，天上天下诸佛诸祖，不遇金线之路。难躲此劫，削了果位，末后勒封八十一劫。

解:

由来:

这段预言说明了今天法轮大法的由来、开始和传播。“末后道何人传”指末法后期的正法正道由何人传。温曰“不相僧来不相道”指不是过去宗教中那种人，“头戴四两羊绒帽”乃是一个比方，因为今天人的头发（男士）只有四两那么重。“真佛不在寺院内，他掌弥勒元头教”，清楚地说明弥勒佛下来不在佛教中，而且是“降在寒门草堂内”完全是贫苦的平民家庭。因为李洪志师父传出法轮大法是以“法轮功”的形式，而不是佛教和其他宗教，而且李先生降生后家庭贫困。

关于降凡与洪法地点：

“帝曰：弥勒降凡在哪里？温曰：听臣道来：未来教主临下凡……，”一段清楚地说明身世。最后一段：“燕南赵北把金散”。‘燕’指河北北部，古称燕国。‘燕南’即北京一带（因为北京北边是燕山山脉，也是因此而得名）；‘赵’古代指河北南部及周围。因为古赵国国都为邯郸，位于北京正南方。所以燕南赵北是指北京无疑。“把金散”是把佛法度人的宇宙大法传给世间人。他比金子还要珍贵，所以洪法度人谓之“把金散”这是指92年开始李洪志师父在北京（东方健康博览会上开始让人们得知）洪传大法。

时期:

清朝过后的若干时期到“全面开放”的所谓改革开放时期“运运重开了”，而且当政之人是以水为名字。“老水”（别有所指，这里不讲）。

“帝曰：清朝尽，你说得明白，使后人看”（因为刘伯温有烧饼歌，是给后人百姓看的，曾经预言明以后若干朝代），所以他说：“海运未开是大清”指清朝在门户开放之前是稳定的，“开了海运动刀兵”指清末以后列强入侵中国，然后连年战争一直到“运运重开了”就是中国彻底开放对外贸易（包括目前的入世贸）。“必是老水还了京”，老水，指水中之物，水为名，还了京，指坐座京城做一国之君。

“帝曰：老水有何么？”是问“老水带有什么变化？”温曰：有有有，众道会下引进修行。“众道”指各种修炼方法集中后，引进修炼。后一句，“大变小，老转少”指大法修炼是性命双修，人会变得年轻。

道，如何修？

帝曰：你因何说道字？温曰：“上末后时年”，指末法时期即将结束的时候。上，（如上古，指早期古代）是指时间。“万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫”清楚地说出了天上的佛道神以致更高层生命都要下来接受同化这个大法。“此劫”是指打下来到人中，利用人身来同化法轮大法。如佛菩萨乃是指佛；普天星斗、阿汉群真又指道和另外的法门。乃是未来佛（弥勒佛或可叫未来佛），下方传道，天上天下诸佛诸祖，不管是谁，不遇法轮大法这个珍贵的“一线之路”，就是唯一的比金子还珍贵的一线之路，难躲此劫，会削了果位。

这段对话真是讲的明之又明，把今天的时代特点和大法洪传讲得清清楚楚。更令人震惊的是，他提到就连天上诸佛诸祖，都要下来同化“真、善、忍”大法。这与西方预言中提到的人神同在一世的时代是一个意思。由此可见诽谤大法、迫害真修大法弟子一定是罪业深重的。天机已露待何时；真相大显悟已迟。悟哉！


9 玛雅预言：1992-2012将发生大事

人类假如想要看到自己的渺小，无需仰望繁星闪烁的苍穹，只要看一看在我们之前就存在过、繁荣过，而且已经灭亡了的古代文化就足够了。──[德]西拉姆

在古代世界文明史上，玛雅文明似乎是从天而降，经历了辉煌繁盛，又神秘消失。玛雅人掌握着精深的天文学知识、完善的历法系统、繁复的数学运算以及高度抽象的思维方式。其历法的精确与完善令人惊叹！

玛雅预言是建立在其历法基础上的，这种预言方式很象中国人用周易来推算。大体思想都是研究天体运行规律与人类社会变迁的对应关系。美国一位历史学家 Jose Arguelles博士以其毕生精力在研究着玛雅文明。在他的著作《玛雅效应》一书中对玛雅历有着详细的论述(原著: The Mayan Factor: Path Beyong Technology 1973年 由Bear&Company出版) ，据称为“族尔金”的玛雅历记载，在银河季候中我们的太阳系正经历着一个历时五千二百多年的“大周期”(The Great Cycle)。时间是从公元前3113年起到公元2012年止。在这个“大周期”中，运动着的地球以及太阳系正在通过一束来自银河系核心的银河射线(Galatic Beam)。这束射线的横截面直径为5125地球年。换言之，地球通过这束射线需要5125年之久。

玛雅人相信，太阳系诸星体在经历完了这束银河射线作用下的“大周期”之后将会发生根本的变化，玛雅人称这个变化为“与银河系同步”(Galatic Synchroniza-tion)。这个“大周期”一共分为十三个阶段。每个阶段的演化都有着十分详细的记载。何西博士在他的著作《玛雅效应》中用了大量的图表来说明每一个阶段的演化情况，又把每一个阶段划分为二十个演化时期。每个时期历时约二十年。

从1992年到2012年这二十年的时期中，我们的地球已进入了“大周期”最后阶段的最后一个时期。玛雅人认为这是“与银河系同步”前的一个十分重要的时期，他们称之为“地球更新期”(Earth Regeneration Period)。在这个时期中地球要完全达到净化(Earth Purification)。而“地球更新期”过后地球将走出银河射线的范围而进入“与银河系同步”的新阶段。何西博士还结合中国的《周易》和遗传密码等从不同角度上用了非常复杂的手法来探讨、解释这一天象所给与人类的启示。站在我们人类现有科学的基点上，以上这一切确实太不可思议。因为玛雅人说的也许是银河系的理，而我们的科技发展还没有突破太阳系，可真有点“夏虫不可以语冰”的感觉。在浩瀚的宇宙中我们人类是很渺小的，玛雅历所揭示的天象确实值得我们今天的人类予以认真地思考。

2012年12月31日将是玛雅人长历法(Long Count Calendar)中本次人类文明结束的日子。此后，人类将进入与本次文明毫无关系的一个全新的文明。在这一天(冬至:Winter Solstice)，太阳将与银河系的黄道(Ecliptic)和赤道(Equator)所形成的交叉点完全重合(图１)。此时的太阳恰好落在银河系的缝隙中，或者说银河系“座落”在地球上，如同为地球开启了一扇“天门”(图2)。玛雅人没有提到什么原因使本次文明终结。有一点看来很明确，这个终结日并不意味着什么大劫难的到来，而是在暗示一种关于全人类在精神和意识方面的觉醒和转变 (Cosmic Awareness and Spiritual Transition)，从而进入新的文明。公元755年，玛雅的一位僧侣预言：1991年以后，人类有两个重大事件要发生--人类的宇宙意识觉醒和地球的净化与再生。

根据玛雅历法，1992年是最后一个Baktun (第十三个) 的最后一个20年的第一年 (20年就是一个Unial,玛雅历法称这最后的20年为“地球更新期”)。在这个时期中，地球将会被净化，包括人心也会被净化(这与北美印第安人对现代的预言极为相似)，腐败物要被剔除被淘汰，而好的健康的则将会被留下来并最终与银河系同步，这是神秘的玛雅历所揭示的银河季候运动的必然规律，它就象地球上的四季更替一样无可抗拒。那么，在玛雅历所说的从1992年到2012年这“大周期”的最后二十年中，地球如何发生“净化”又如何“更新”呢？玛雅人没有详细说明。玛雅人在他们的预言中也没有提到(或是没有保存下来)那给人类带来意识觉醒和净化的具体内容是什么，他们留给后人的只是一群断章不全的遗迹和深深的思考。

首先我们想一想什么叫“净化”。“净化”即是要剔除腐败的事物，保留健康的事物。看看今天的地球，从自然生态到人的思想道德都已沦落到腐败不堪的境地。由于人的自私，人的无休无止的贪婪，地球的自然环境已遭到不可逆的破坏，已经到了危机重重的地步。与此同时，人类社会的精神污染也同样是触目惊心，社会上各种腐败和社会不良现象层出不穷，而且人人都起着推波助澜的作用。我们目前生活在一个崇尚物质的时代，现代人主要关心的是金钱、美女、肉欲、享乐、成就、权力和地位。对此没有兴趣的人也只能无可奈何在生活浊流之中苦苦挣扎。人们对由此而带来的精神世界的崩溃已司空见惯，对邪恶、残暴、战争、灾难、瘟疫、饥饿、恐怖，和疯狂的社会乱象也渐趋麻木。很少人能意识到人类社会已在走向一条自我毁灭之路。

在如此人欲横流和物欲横流的社会，有什么力量能净化地球呢？肯定不是靠政府和法律的强行管制。因为法律是人定的，是有漏洞的，违法者可以靠地位、关系和金钱逃脱惩罚。此外，法律只能制裁看得见的人的行为，而不可能约束看不见的人的内心，那么法律也只能够起到扬汤止沸的作用而已。当然更不可能靠所谓科学的突破，因为正是科学使人类越来越追求物质享受和远离道德。同时，现代科技的发展也不能使自然环境真正的纯净。我们今天的科学发展道路实际上是通过对自然不可逆的破坏来换取物质财富。而当人们认识到环境的重要性时，又试图通过科技来进行弥补，从而带来新的更难解决的问题，实际上是拆了东墙补西墙的做法。看来，法律与科技这两个在社会与自然两方面为人类所依赖的手段都不能完成“净化”的过程。只有人的精神和心灵的净化，才能从根本上消除社会的种种不良现象，这是法律和一切技术手段所不能达到的。那么会是什么呢，是宗教吗？也不象，因为千百年来人类一直有宗教的信仰，但都不能阻止社会下滑到今天，又如何期待宗教能使已经滑下来的社会回升呢？

这种使人类道德回升的力量只能来自觉醒的人类，也就是说人类必须反思，而且一定是要有相当数量的。但是在这样一个充满诱惑和生存压力的社会，人类反思谈何容易！更不用说大批人共同参与反思！因为即便是有个别人想反思，对社会所造成的影响也是相当有限的。这或许可以净化个人，根本不可能起到“净化地球”的作用。 历史的发展有其规律，对人类而言就如四季的更替一样无可抗拒。在许多其他预言和传说中也都讲到在历史的今天人类社会将发生一系列事情，如一场善恶之战，一场审判或其他类似的说法。

纵观近十年之大事(1992-2002)，唯有李洪志先生所倡导的以宇宙精神“真善忍”为修炼原则的法轮大法能被称为正在起着净化地球的作用。我们发现两个有意思的数字，1992年正是李洪志先生在社会上公开传法轮大法的第一年，李洪志先生的生日是5月13日(又是一个13)。从1992年到1999年短短7年时间里，中国的修炼者已达近亿之众。李洪志先生使得众多的修炼者从拜金纵欲的社会死圈中走出来，教修炼者学会反思，用修炼者的话来说是“向内找”。在中国这样一个严厉的“惩善扬恶”的国家，千百万人修心向善应该可以被认为是“净化地球”的明证。1999年7月，江氏集团开始镇压法轮大法，这一突发事件看似偶然，但从历史的角度上来看，却又是必然的。第一，这一事件的发生印证了诺查丹玛斯的预言。诺氏在他的《诸世纪》中预言，公元1999年的7月将会发生一个重大事件（参阅第2章）。这个事件是一个重要的记号，正邪的交战从此拉开序幕。诺氏的大多数预言在时间上一向含糊，但这次一反常态，第一次明明白白地写下1999年7月这样准确的时间，令人无法置疑。第二，法轮功从此被推向世界舞台，不再是一个局部的，部份人群的修炼行为。因为一股净化和更新地球的力量必须要面对世界，必须具备传播“真善忍”和铲除邪恶的威力。这种全球性的影响最终会导致家喻户晓，使得地球上的每一个人都会有机会(也许不止一次)对此反思，做出判断。玛雅人的历法没有在历史的长河中湮没并且能被人解读出来也许就是天意，玛雅历法的存在给了如今的人类增多了一份启示。但是，在迷中的人又能否越过后天形成的思想障碍，去觉悟和认识超越我们知识范围的真理呢？


10 霍比预言

10.1 北美大陆的霍比民族

北美印第安人并不是一个单一的民族，而是由许多不同的部落组成，语言文化历史彼此相似而又不尽相同。许多人认为印第安人与亚洲黄种人很有渊源。在印第安人各民族中有许多预言和传说，尤其是霍比(Hopi)部落，被喻为历史的记录者。他们通过口传等方式记录了许多古老的印第安传说，著名的霍比预言就是其中之一。

霍比部落是一个古老的印第安部落。他们的祖先大约在5千到1万年前从墨西哥迁移到亚力桑那州。目前，霍比族主要生活在亚力桑那州北部的霍比保留地(Hopi Reservation)。“霍比”的原意是“和平的人民”(People of Peace)。霍比保留地附近有十二个村庄。其中十个村庄对非印第安人的大众开放。

霍比族是一个有悠久的信仰传统的民族，他们一年四季都举行不同的宗教圣典。他们从祖先那里流传下来许多关于人类的起源，历史及未来的预言。约在50年代有人把它第一次用英语公布于世，很多关于历史如前两次世界大战的预言都很准确。

霍比族认为，我们人类已经过了四次不同的文明交替，其有关人类起源的传说，和西方《圣经》中的说法有类似之处。大体讲起来是这样的：世界本来只是无终止的空间，没有头尾，没有时间，没有生命。造物主(Taiowa the Creator)首先造了 Sotuknang(一个神，被称为造物主的侄儿),Sotuknang 在造物主的指导下创造了各种固态物质，七个宇宙，水和空气。之后，Sotuknang 又造了Spider Woman，用泥土造了四种不同肤色(黄，红，白，黑)的人。Sotuknang给了这四种不同肤色人智慧，再生能力，和不同的语言，并让他们去不同的方向迁移，生活。Sotuknang 告诉他们： “我给你们这一切，就是让你们幸福生活。但有一个要求：你们在任何时候都要尊敬造物主。尊敬造就你们的造物主博爱。只要你们活着，就别忘了这些。”这些人被称为第一(批)人 (The First People). 他们所居住的世界被称为第一世界 (The First World).

后来，第一批人(The First People)中有好多人忘记了Sotuknang的教诲，而不再尊敬造物主了。这样以来，第一世界(The First World)最后就被大火毁灭了。有一部分道德高尚的人幸存下来，进入了第二世界(The Second World)。尽管第二世界不如第一世界美好，但第二世界还是很美好的。这时期人类向四面八方迅速繁衍。人们经常歌颂造物主。

渐渐的，人们的私欲越来越大，他们居然又忘了歌颂造物主。不久，第二世界就被造物主用冰冻毁掉了。造物主又造了第三世界(The Third World)。从第二世界幸存下来的人就在第三世界里生活，繁衍后代。

最后，人们的道德又下滑了。人们把自己的创造力用在了邪恶的方面。从而导致第三世界被大洪水毁掉。幸存者进入了第四世界(The Fourth World). 这些幸存者就是我们现在的这次人类文明。

上次人类文明被淘汰的主要原因是人类的腐败，私心变重，和不相信伟大神灵的教诲。霍比族认为，上次大洪水几乎淹没了所有人类。只有少数几个相信伟大神灵的人活了下来。伟大神灵告诫他们要坚信伟大神灵的教诲。霍比族和这位伟大神灵曾立下神圣的誓约：我们永远遵照你的教导去做。对于霍比族而言，造物主的天法是永恒不变的。

下面就让我们来看一看霍比人的许多具体论述。

10.2 地水火风与四色人种本同源
--1986年北美印第安人本土研讨会议节选

霍比文化所以涉及历史的渊源很深。其有关地、水、火、风的论述时期甚至比佛教徒所知道的四大(地、水、火、风)提出的时间要早得多，而人类起源于同一肤色的讲法更超越了现代的历史认识和一般宗教的理解。本文节选自：“Talk Given by Lee Brown in 1986 Continental Indigenous Council”。虽搀入了许多个人认识，但还 是可以依稀看到霍比神喻的原意。霍比民族在北美大陆的历史有多久远还无人能知，据说他们的预言石刻经测定有50000年的历史，当然碳14的测定方法也并不很可靠。请看译文：

“矿物质，岩石有一个循环周期，植物也有。而我们现在正处在动物循环周期的结束和人类新一轮循环周期的开始。 ”

“当我们进入这一轮人类的轮回，我们与身俱有的伟大的潜能将从我们的光与灵中释放出来。但是我们现在正接近这一轮动物轮回周期的结束，我们知道了动物在地球是怎么回事。 ”

“很久以前，在此次循环周期的开始，伟大的神灵降临到地球，他召集人们到一个现在已沉入海底的岛上，他对人类说，我要把你们送到四个方向，并逐渐地使你们的肤色变成四种颜色，我要给你们一些教导，你们将称它是上天的训示，当你们再次相聚时，你们要分享这些教导，以使你们能和睦地生活在地球上，这将是人类文明的开始。”

他接着说，“在此次循环里，我将给你们每一方向上的人种两个石刻，你们不得把它丢弃，否则，不仅仅是人类将承受很大的磨难，整个地球将会消亡。”

“他给每一方向的人类一个职责，我们把它叫做‘守护者’。 ”

“对印地安人，也就是红色人种，他让他们作为土地的守护者，他们要去领悟大地的知识，植物从土地里生长结果，供应人类的食品，草药可以用来治病。我们把这些知识同时与其他兄弟姐妹分享。”

“对于南方的黄色人种，他们将做为风的守护者，他们将去领悟天空和呼吸，并用来帮助气功修炼上的进步，他们在这时将分享这些。 ”

“对于西方的黑色人种，他们将做为水的守护者，他们将去学习万物之首，水的启示，他们是最卑贱的，也是最强大的。 ”

“对于北方的白色人种，他们将做为火的守护者，如果你去看，他们做的许多事的核心，你会发现那里有火。你可以说，电灯泡就是白人的火。汽车里有火花塞，同样，你会在飞机和火车里找到火。火会燃烧和移动，这就是为什么白人最先在地球上迁移，使得我们联合成为一个大家庭。”

“很长时间过去了，伟大的神给每一个人种两块石刻，我们印地安人把它们保存在亚利桑那州的霍毕保留地的一个耸立的高台之上。”

10.3 “预言石”的故事

在美国亚利桑那州Oraibi附近，有一块被称为"预言石"的石刻，所刻画的内容以象征手法表达了许多霍比部落据说已有上万年历史的古老预言。他们没有用文字，而附近，有一块被称为"预言石"的石刻，所刻画的内容以象征手法表达了许多霍比部落据说已有上万年历史的古老预言。他们没有用文字，而是代代口述相传。由于年代久远，很难有人能对图中最左边的放射光明的圆圈及中间的、符号(形同佛家万字符)做出恰当解释。有些相关介绍甚至将其去掉，只解释中间部份。据我一位朋友介绍，他在西亚图的华盛顿大学读心理学课程时，曾学习过此图，并一眼指出左边的大人是高级生命─GreatSpirit,可见其影响。从印第安语至英语的翻译过程可能是目前有关霍比预言的书及网上资料在某些细节上有出入的一个原因，加之年代久远，代代相传，即便今天的许多印第安人也已经不能理解，甚至不能相信这些预言。

现在我们将以往对预言石的破解综述如下，仅供参考(图3)。

一种简明清楚的解释如下：左边的大人象征伟大的高级生命(Great Spirit)手指

图 3 “预言石”的石刻

此预言，两条水平线指两条不同的发展路线：上边的线象征没有精神约束平衡的科技之路，下边的线象征精神之路。

有三条竖线，第一条是此预言的开始时间；第二条表示某个时间人类将决定走哪条路，实证科学之路还是精神之路；下面的线上的两个圆圈象征两次世界大战。最后一条粗的竖线是最后一条决定走哪条路的时间，也就是今天。如果选择物质之路，结果将曲折而至毁灭。而如果选择精神之路，结果将和平而和谐。

另一种解释是：左边的大人是伟大的高级生命(Great Spirit)，他左手上的碗代表他对霍比部落要放下武器的训导，高级生命右边的竖线象征以成千上万年为计的时间比例，线上高级生命所触的一点是他将回来的时间。

高级生命所开辟的生命之路分为下面的窄些的与自然和谐融洽的连续生命之路，和宽些的上面一条白人的科技成果之路。十字之上，两条路之间的竖线指白人的到来，十字是基督教义，十字下的小圆圈代表连续不灭的生命循环。(笔者认为圆圈都应指生命的更新与淘汰，则此小圆圈似应指本次文明开始时的一次人类淘汰，或大洪水。)

上面一条路的四个小人代表(一层含义是)过去的三个世界和现在；另一层含义是，这表明部份霍比部落的人将受白人表面文明的诱惑而走向白人的道路。

下面这条生命之路上的两个圆圈是“高级生命之手在撼摇整个地球”(第一次世界大战和第二次世界大战)。图最左边太阳之中的Swastika(与古老的佛家符号相同，佛家中用黄色；与纳粹符号转向相反，纳粹用黑色)和图最右边的Celtic Cross(据说此标志为基督教义所用，用红色；亦为纳粹所用，用黑色)象征着Pahana的两个帮助者, Pahana是印第安人的真正的白色兄弟，另有文章写作Bahani，意为Baha的人，ni在 印第安语中义为“的人”，两种英语拼写应来源于同一印语)。

两条生命路线之间的第三条粗竖线代表人类在科技之路走向曲折之前返回自然的最后一次机会。随后的小圆圈即是霍比人所说的“生命大淘汰更新期(Great Purification)"，也就是现在。再之后谷物繁荣生长，高级生命重回地球。生命之路永恒不灭。

霍比民族还有关于现代人类社会的的其他预言，详见附录。


11 韩国著名预言书《格庵遗录》

11.1 《格庵遗录》概况

《格庵遗录》是朝鲜中期大学者（天文学家1509年～1571年）南师古先生少年时去金刚山遇一神人得此秘诀。南师古号格庵，故叫格庵遗录。实际上，南师古只是照神人吩咐记录而已。《格庵遗录》连上通天文、下达地理的南师古也未能全部领会其意。

《格庵遗录》在世间隐身长达450年，1986年韩国的一位姓辛的先生首先着手对此破译。80年代末期，此书成为南韩热门话题。

《格庵遗录》是一部举世无双的伟大的预言书。他用大量笔墨论述了法轮圣王下凡传大法大道，普渡众生。明确提到法轮功、法轮图，包括现在法轮功在中国遭到的镇压也已道出。他明确指出，大圣人将是李姓氏，从长春开始传法传功。传出的大法是这一时期万法归一的大法。

11.2 《格庵遗录》关于法轮功创始人及法轮功洪传节译

1) 何谓圣人？木字姓氏，属兔，四月出生在三八线以北，三神山下（长白山下）公主岭
人，出生“艮”，即在东北方。

2) 此圣人是天上王中之王，即法轮圣王，这次下凡人间称弥勒佛，是传正道的圣人。

3) 三言两白：三言既真善忍，两白即心白、身白（心性修炼与本体转变）。

4) 用许多篇幅多种形象描绘了法轮图形。

5) 提出法轮功有“清曲”“亚清曲”，“贯通血脉”。

6) 明示李氏圣人从长春开始传法（青林）。

7) 《末道论》里详述夏季（7月）20日起大法遭受恶人镇压。

8) 大陆学员得经受灾难而“后日明”。

9) 明示中国当局过一些年会改变对大法的禁令。

10) 是凡镇压大法的永不得生，亿万修炼者终有普天同庆之日，告诫不要因为暂时灾难而离开大法，离者死，随者生。

11) 李氏圣人传的大法是正法，毫厘不差，明示要多学多看书。

12) 说大圣人不能住在京城，要去西方。

13) 传法时间并不长。

14) 不免狱，大法人员将遭受狱灾之苦。

15) 明确说明中国虽遭受大难，绝大多数修炼者“鸟不离枝”，而当局恶言难以夺人心。

16) 此时代一切宗教全失效，赶紧得法才是唯一出路--天天喊天堂，连一步天堂都迈不开；日日念阿弥陀佛，也去不了极乐世界。

17) 对重大的历史关头作了一一说明，也指出何时为末世。如人类再不醒悟，将在“怪疾”中毁灭，“十户难剩一”。

18) 强调这次修炼修心性是根本，即“保命于三角山下半月形”

19) 包括中国大陆发生的事变都是几千年前安排好了的。

在预言第18条说：强调这次修炼修心性是根本，“保命于三角山下半月形” 是指一个字。具体理解如下：

三角山是指三个三角，“半月形”是一个月牙，那么三角山下半月形合起来就是“心”字。

正好是中文的“心”字，也就是告诉后人要保命于心，只有重于心法(内心的道德升华)的才能在这次的正法中被保护下来。


12 其他民族预言选登

玛雅和北美印地安人的先知们都讲到了现在这个历史时期是清理期(见附录)。玛雅人更是根据其历法推算出清理的时间是前后二十年(1992-2012)，以后便进入新的纪元了。这同诺查丹玛斯讲的在新纪元开始前会有20年的“Moon's Reign”不谋而合。而在 其他民族的一些预言中，这一从宇宙败坏到清理(正邪之战)，而后再造新纪元的过程被描述得更加精彩纷成。他们是以“神话”故事的形式讲述的，与《圣经启示录》倒有几分神似。我们这里简单介绍几个，承送给大家。

12.1 古代波斯预言

古代波斯的先知萨偌塞思彻(Zarathushtra，希腊人称他为萨若思特Zoroaster)是大约3000年前(另有说法是公元前500年左右)的古代预言家。他预言了一场善恶的较量。他说，他秉承了智慧、光明之神的天命，要将真理传布人间。他提到，因为宇宙中一股黑暗的恶势力对抗光明，于是整个世界都陷入正邪交战中，世界在正邪交战中创生，人人都有权选择善恶的道路。不过，最后邪恶的魔军终将溃败，光明的力量将来到人间。

他们将世界的进程以每三千年为单位分为四个阶段。第一个三千年，创造了这个物质的世界；第二个三千年结束时，恶神阿力曼要毁灭这个世界；第三个三千年时，恶神阿力曼成功了，但是也自己走向他一手主导的自我毁灭中；在第四个三千年的开始，经由萨偌塞思彻的重生，将有一个新的信仰来到人间。这当中人们要经历一次最后的检验，抛弃不道德的特质，并在新世界中担当先驱与引领。

在萨偌塞思彻的预言中，人性是光明与道德的，而恶神阿力曼却要毁灭一切，因而产生了正邪并立的世界让人选择光明或是黑暗。因为肉体死亡后，灵魂将跨越一座桥，光明者上天堂，黑暗者下地狱。于是在交战中，一个被净化了的灵魂，将能在新的世界中圆融一体。

萨偌塞思彻教派就是基于他所传的东西随后建立起来的。这也是波斯王朝期间占统治地位的宗教(公元前559年到公元651年)。其主要的经书是“Avesta”，不过还有其他一些书。 比如其中一本叫“Zandi Vohuman Yasht”(《东方圣书》，E. W. West翻译，牛津大学出版社，第五卷，1897) 我们在其中可以找到关于现在(大约2000 年)的一些描述，供大家鉴赏。

“所有人都在崇尚贪婪，相信错误的信仰。他们身体变胖，但是灵魂饥饿。”

“乌云和青蛙弄黑了整个天空”

“热风、冷风交替而来，吹落所有果实、谷物”

“雨总也不下在该下的时候”

第一句意思比较明白，是说社会上物欲横流，物质生活发达，而精神空虚，人们普遍缺少正确的精神引导。后面的几句显然都采用了比喻的手法，“乌云”代表恶势力，“青蛙”为江湖沼泽之物，一语道破邪恶之魁首的名字。“弄黑了整个天空”是指恶势力铺天盖地。也指环境、大气污染：例如有些地区越来越多的沙尘暴；还有“热风、冷风”，“雨下在不该下的地方”等，都是对天灾的描述。

那么到了这样的时候会怎样呢？“正法如此珍贵、神圣和难得，一次Zarathushtra问Ohrmazd (上帝，“智慧之主”)：‘还有多久才到Frashegird(指“未来之体”) 的再造？’。Ohrmazd答道，‘3000年。’”(Pahlavi Rivayat, 第25章，A.V. Williams翻译, 1990) Frashegird 这一名词 (直译为“辉煌的创造”)是指宇宙 的更新，或是最后的审判。按“3000年”推算，应指现在。根据他们的教义，宇宙中正邪之间的交战最终会以邪恶的毁灭告终。

在Avesta 一书中 (Pahlavi Rivayat, 第48章，A.V. Williams 译, 1990.)有一段描述，大意是说真理将战胜一切邪恶。下面是部份摘录的译文：

“85. 那些有信仰的人会作一种‘仪式’，通过这一仪式，那些(邪恶)会承受不住。"

“87. 恶魔会从地上落入地狱，就象石头。”

“88. 当他们落入或被打入水中时，很快地沉到水底。”

“89. 当惩罚降临到那些邪恶者头上时，有信仰的人会做一次‘崇拜’，五分之一的其他魔(会被毁灭)；在做第二次，五分之一的魔(会被毁灭)；第三次，五分之一的魔(会被毁灭)；第四次，五分之一的魔(会被毁灭)；第五次，所有的魔都被消灭了。”

“95. 智慧之主会将邪恶之魔逐出天宇，还有那些他们刚入侵时带来的充满憎恨的乌云和邪恶。他会将他们从邪魔入侵的洞口将他们清除。

“96. 有一个人说：‘永世之主会销毁其外形，使其无力。邪魔不会再有，再也不会造了’”

“98. 那时，邪恶者会受到惩罚，善恶将会有报。”

由于采用半真实半比喻的方法讲述正在和将要发生的事，对一般人来说可能不易理解其具体所指，但“恶魔”将被清除是确切的。请注意“那些有信仰的人会作一种‘仪式’”和“有信仰的人会做一次‘崇拜’”。‘仪式’和‘崇拜’是同一意思，是指一种很象‘崇拜’的‘仪式’，而且这种‘仪式’使“那些邪恶承受不住”。另外要经过“五次”这样的‘仪式’，“所有的魔(才能)都被消灭了”。“五次”指多次，可见这场正邪之战的艰难。

12.2 海尔梅斯预言

海尔梅斯(Hermes)学说在早期西方文化中占有重要位置。海尔梅斯是希腊神话中的一个神，据称是上帝的使者。而在历史上他是一名预言家，名叫Hermes Trisme-gistus。希腊和拉丁文中有关海尔梅斯的学说收录在Hermetica中。

考古学家，埃及古物学的奠基人Flinders Petrice认为Hermetica源自公元前500-200年，是古埃及哲学的希腊译本。而真正的埃及原本已无从考证，据推测可能早已毁于战火。既然没有了原文的历史线索，人们为什么认为Hermetica是源于埃及呢？这是因为书中论述和引用的例子都是发生在埃及，甚至早于埃及，有许多描述是以尼罗河流域的生活为素材的。因此认为Hermetica虽是希腊的文本，但却是埃及的学说。史学家Scott Walter于1924年将其编译成英文出版，删去了其中大量有关玄奥的炼金术内容，认为是糟粕。但恰恰是这些内容可以帮助我们全面了解海尔梅斯思想的来源与实践。这本书于1994年由Shambhala出版社再版。有许多学者认为海尔梅斯的论述早于所有的希伯来先哲，包括摩西和耶稣。也有人认为其学说是后来的毕达哥拉斯和柏拉图的思想的源泉。但不论怎样，海尔梅斯的论述是本次人类文明所记录的最早的有关宇宙和生命的认识体系之一。

海尔梅斯有完整的宇宙观，对宇宙，不息的生命，时间，神与人，世界的归宿等有十分深刻的认识。这里仅仅是列举几个观点供参考。

“没有什么不是神的意愿，同时他拥有一切。他的意愿都是美好的，善的。”

“他愿望的一切他都已拥有，他也只愿望他已经拥有的。”

“那就是神，宇宙是他的形象，神是善的，宇宙也是一样。”

同时海尔梅斯认为主神(God)是一切生命的缔造者。而生命一经产生，必须通过符合宇宙不变的法(Eternal Law，或称为God Law)来维持。“时间的进程也完全由法 (God Law)而定。”“(时间)按照定好的程序更新宇宙中的一切。”“一切都在这一进程中，不论是在天上还是地上。”

“永恒不受时间限制，而时间却在种种限制下，往复循环着。”

海尔梅斯认为人的思想是低能的，而神的智慧则是圣洁、永恒的。下面这段话，我们可以看到预言家对自己所看到的一切所持的态度。他深知宇宙与神的伟大和自己能力的局限。因而心中充满了对神的敬畏与感激。“我们人所看到的天国景象，就想穿过漆黑的迷雾(去看)，也只能是符合人的思想状态的(景象)。我们的能力，我们看到的那么多的事物，都是有限的、狭隘的，但好在我们能看到。”“我们的境界是那么低，而我们所面对的又是那么殊胜。”

由此不难发现海尔梅斯并不象是一名“苦思冥想”“引经据典”的哲学家。加之希腊本的Hermetica中包含了许多炼金术等内容，说明他的论述源出于他的实践经历，和理性升华的认识。包括下面引述的他对未来的论述-预言，也来自他自己的远见(vision)，同时在思想的因果关系上与其学说一脉相承。

他在预言里向我们表达了一个明确的信息：即为了让人们把注意力转向神，将来有一段时间大自然会失去平衡，人们的生活将失调，其结果将导致人类精神世界崩溃，战争、瘟疫、致命的疾病、自然灾害、干旱和各种各样的灾难。

“……宗教信仰将无存，宗教只是个空洞的故事。孩子们将不再相信宗教，剩下的只是刻在石头上对宗教的虔诚。那时人们将厌倦精神生活，他们将不再相信世界上还有值得受人尊敬的事情和值得崇拜的人或物。人们将认为宗教是他们的负担，他们将蔑视宗教。他们将不再热爱这个世界--这一上帝无与伦比的杰作，人们将忘记全能的上帝的存在。在大洪水、饥荒、瘟疫、新的疾病、战争及各种各样的灾难后，所有的宗教将要坍塌。只有在那时，人们才把眼睛转向上帝。”

“黑暗胜于光明，生不如死，没有人会抬眼看一下天。对神虔诚的人被认为是神经病，那些不敬神的却被认为是聪明的，疯子被看成是勇士，恶人被认为是好人。至于说到灵魂不死或生命应该是永生的，他们都会取笑，他们认为这是假的。没有人再相信或谈起对神的尊敬、虔诚。地球不再稳固；大海不再有行船；天空不再扶持星星；星球也不再在按轨道排列；地上的水果将腐烂；土地将贫瘠；空气将停止流动。灾难之后，世界将衰老。没有宗教，一切将无规律所寻，好的东西将消失。这将是一个混乱的时期，所有的道德价值将逐渐消失，人们的思想将充满邪恶，黑暗将笼罩我们的灵魂，因此人们也不会认识到他们的错误。一个新的扭曲的社会将产生，人们走向精神混乱。他们的思想言行不再有爱而是充满了私心。人们将极度追求物质生活，这种追求将使他们脱离精神世界。一个黑暗的王朝将诞生。人们将被邪恶、腐败自私的政治家统治，他们只对金钱和权力感兴趣。自然会失去平衡。大难将临头，因为人们将自食其果。”

“当这所有的一切降临时，一位上师、父亲、上帝(主神)，至高无上的创始神将来纠正这一切。他将会把那些走入迷途的人拉回来。水灾、火灾、战争、瘟疫会出现，最后清除邪恶。这样，整个世界将恢复原样，宇宙又成了一个值得朝拜、尊敬的地方。人们将时刻爱戴、赞美、祝福神。新的宇宙诞生了；所有的一切将被重建，变得美好、神圣。这是上帝的意志。因为上帝的意愿是没有始点的，他永远是一样的。主神将以自己的意志再建这一时代正确的精神道路。”

12.3 北欧预言

Voluspa,The Prophecy of the Seeress一个流传于北欧(包括德国和斯堪地纳维亚半岛)的预言诗，这首诗描述了一个宇宙由形成到毁灭，进而再造的故事。

注：与许多传说一样，这首诗的年代和作者现在已无从考证，一般认为起始于基督教统治北欧之前的Viking时期或更早。

诗中首先讲述了宇宙的起源，反映了北欧民族的远古世界观。开始是混沌一片，其中出现了神和巨人，后来有了人类和万事万物。这一描述与我国的盘古开天地的神话故事有着异曲同工之妙。诗的高潮部份是关于Ragnarok (众神的末日)的预言：所有 的神都将面临一场命中注定的劫难。众神将同宇宙中的恶势力展开一场殊死的战斗，万物覆灭。最终有一位伟大的神将出现并审判一切。新的世界诞生了，众神，包括一些被杀害的神将复活，一切归于美好和平。当然人类中的幸存者也将进入未来。

下面是几个代表性段落的中文大意(参考英译文：Bekie Marett [1999] 和 Alan J Seeger的译文)

“那时没有陆地，也没有海洋与波浪。没有天穹和大地，只有空寂的一片，没有绿色和生命。…… Bur之子托起陆地，创造人类和大地。阳光出自南方，绿色生机遍布大地。……太阳失去光辉，大地沉入大海，燃烧的星从天而落，熊熊烈火燃烧天庭。那一刻将是Ragnarok --众神的末日(战斗过程略)。……大地自海中重新生起，充满了绿色与生机。无需播种的田野，作物自会生长。创伤将自愈。众神回归，找回那远古时拥有的美好。……有一位全能的神，是他统有一切。他将降临，来到那众神的审判地。”

原诗的英译文，不同版本在细节上有差异，而且都很艰涩难懂。而不论是哪一个译本，大意都差不多。不同译本的细节差异反映了译者对原诗理解的不同，但无论如何都不会误解大意，这也可以看出原作者的苦心。作为预言，这是可以理解的，也是必须的。并非是原作者有意难为后人。还有一个问题就是原作者对他所看到的景象的理解程度。因为这一类预言都是神喻性质的，即有的人在一定状态下接触到了另外的空间，他(她)的神演示给他(她)过去或未来的景象，而这景象本身也可能是发生在另外空间的事情。在事情发生前，人们也许只能作象征性的理解吧。

预言中说“他(主神)的将降临，来到那众神的审判地”，一提到审判，许多人会想到基督教中所讲的。其实类似的传说很多，例如前面提到的玛雅人和霍比人都认为现在是清理，或净化期，那么被清理和净化的当然是那些不好的、恶的生命或事物--宇宙的演化同样有周期和新陈代谢，清理了污垢和败类，机体才能健康，万物方可有序。区分好与不好，善与恶的过程不就是审判吗。

不难看出这一流传于北欧的预言与海尔梅斯和波斯预言中所讲的大体相同。基本上讲是由于人类的堕落导致灾难，而这时候神会再次拯救人，在一场正邪较量中清除邪恶，为众生指明方向并创建真正的美好未来。许多民间预言故事听起来很象神话，但是他们之间惊人的相似究竟说明了什么呢？更何况“神话”这个词的出现本身就是人们对理解不了的事物的自圆其说。“神话”不见得不会真的展现在人间，那时“神话”也就成了现实。

有人认为把不同民族的预言连在一起是不是牵强？其实不然，如果说历史上这些预言是主要针对其本民族的话，那么它们对今天世界的预言就是针对全世界的，因为当今世界人类生活的方方面面都已经彼此交融在一起了，发达的交通和通讯已将世界缩得很小。打个比方说，中国的古代预言讲的该是中国人的事，而发生在今天的中国人身上的事，却不见得局限在中国发生。不同民族的古代预言对今天世界的论述都有许多相同点，这都不是偶然的。


13 过去、现在和将来

预言的存在使人们看到自己的渺小。通过历史上先知们的预言，我们可以看到，人类社会的动向是有安排的。由于预言通常以高深莫测、灵活多变的形式写成，一般人是不可能在历史尚未到达那一步或事件结束之前轻易读懂，历史上有许多人在苦苦钻研以试图解读先知们的预言书，但发现是非常的困难。

其实人从来都没有能够掌握自己的命运，人为追求世俗利益所做出的一切努力，也都是安排中的必然。预言含蓄而又真实地告诫人们，在那茫茫乾坤表象的背后还有不为人知的真正现实。许多人也知道那宇宙的真正真理是不可能通过人类的技术手段达到，于是又走入了不可知论的极端。历史上觉者们一次次地告诉人们真相，却一次次被人们当作宗教、哲学、说教，进而遗忘。但是历史不会因为“遗忘”而停止脚步，如果历史上安排了宇宙的真正现实将展现人间，那么这一天终将到来。

不同地区流传的预言主要是讲他们本民族将要发生的事，所以虽然灵验，内容上却不尽相同。但是对于今天这个历史时期的预言却是惊人的一致，换句话讲，他们预言的是同一件事情。西方著名的《圣经启示录》清楚地讲述了一个人神同在一世的时代将来临。中国的诸多预言家也讲到了对善恶功过的评定，以及圣者下世、诸神临凡的承平大同之日，并且都以这一天作为预言的终结。所有不同民族、以及个人的命运在今天走到了一起。

我们在这个人类历史的关键时刻，在这个人类社会即将发生巨变的时期，用人类社会最浅白的语言解析了先知们对当前法轮大法洪传的预言及她将为人类社会带来的深远影响。

对宇宙大法将洪传，法正人间的预言是一切预言的归宿。几乎所有的预言，讲到今天就结束了。致使许多不了解预言真谛的人以为有什么劫难、或世界末日。而事实上，这是一个新纪元的开始。

宇宙大法“真、善、忍”在人类社会洪传是历史的必然。当恶势力为毁掉众生对大法进行诽谤和迫害的时候，对众生而言也就是最危险的时候。不管历史上留下了多少预言，多么灵验，目的都是为了让人们相信对今天的预言：珍惜这万载难逢的大法洪传的机缘，这是生命得度的保障；千万不要听信了恶势力对真理的诬陷宣传而仇视大法，否则就将与恶势力一同走向毁灭；了解大法被迫害的真相，是为了能够明辨是非；传播正义之声，善待“真、善、忍”大法，就是在这场“善恶审判”中，为自己做出最庄严的辩护。

在今天这个特殊的历史时期，在今天这件事情上，人第一次有机会真正地掌握自己的命运。在真相即将显露的最后时刻，你的善念和良知以及对法轮大法的理解和支持将为你奠定一个美好的未来。


14 关于预言

14.1 预言为什么不能正面直说

大家知道预言一大特点，就是往往不正面直说，而是多采用诗歌或一些玄奥难懂的示意图形或语言传出，又采用了诸如暗喻，谐音，颠倒次序等方法，使得往往事情过后人们才知道真相。这使得许多人大惑不解，也是不少人怀疑预言真实性的一大原因，认为只是后人事后的牵强附会。对于这个问题我们是这样看的。由于预言是关于未来的还没有发生的事情，如果要是预先向当事人讲得明明白白的，就等于是想改变未来的事态发展，改变其既定的演化规律，这显然是不行的，反而破坏了预言本身的准确性和它的目的，所以就必须用隐讳的方式和语言来表达，而且事情不能说得过于详细和具体，既要明确无疑说明是什么，又不能就细节全部讲清，点到为止。这样一般人既使得到了预言，也无法了解预言所指的内涵。

那么既然事后才知道真相，预言又有什么意义呢？泛泛的讲，预言的主要作用是警示和指导后人。即通过准确地预测未来，让世人明了人类的命运是遵循一定的超越人类自身能力的安排在进行的，从而使人们对于圣者所说的道理和超人类的自然或者说神的指教有一种敬畏的态度从而达到劝善的目的。劝导人们不要妄尊自大，为了自己的私欲而为所欲为。同时，预言也给人揭示了一部分“天机”,使人认识到宇宙的一点真相。正因为这样，预言家们出言也都是十分谨慎的。这方面例子很多，如隋朝预言家步虚大师曾言：茫茫天数本难知，惟在苍生感太虚，老僧不敢多饶舌，泄露天机恐被诛。本世纪前叶美国预测大师Edgar Cayce面对蜂拥而来的问卜者曾十分为难。他一 方面能看到别人命运，同时也知道自己只被允许做有限的解答。

预言的存在并不是为了让人们去改变未来，但也有例外，这一点我们在“过去、现在和将来”一文及结语中都论述了。

14.2 预言是更高的科学

说起来也简单，掌握了天气变化的规律，人们可以进行天气预报；掌握了宇宙运行规律，便可以预言未来。因为人类社会也是宇宙中的一部份嘛。

预言能够准确预测几百年以后、几千年以后、甚至更久远以后还未发生的事情。我们说预言小能讲到某个人，某个物未来短期的演化，大可以到整个民族整个人类，甚至宇宙一定范围的未来演化。这怎么可能呢？这有什么客观规律呢？许多人对此大惑不解，再加上也说不太懂预言的内容，对预言的态度基本上是从根本不信，表示怀疑到敬而远之、事不关己的态度。特别是一些知识面狭窄、迷信科学或思想固执的人更是嗤之以鼻，不屑一顾。其实，预言是科学。而且好的预言是有极高的真实性和准确性的。这里面要涉及到更高深的科学和境界。这里无法详细来谈，只从一个角度讲一讲为什么能预测未来。当代最前沿的科学发展已经认识到许多超越我们人们日常感觉、直觉所认识到的关于世界和时空的真相。明确地指出时空不但是可以压缩和弯曲，而且存在众多的时空体系和多维的空间，这就和修炼界讲的很相似了。我们知道，修炼界总在讲这个"天"的概念，讲有多少多少层天，有句话说，叫“天上方一日，地上已千年”。这实际是在指更深层的不同空间，而并不是指我们常人认为的宇宙时空深处的同一空间的其他星体，按这种说法，也就是说月亮、太阳并不在天上，因为他们是在和我们地球同一空间中。那么通过宿命通的功能就可以穿过空间看到一层没有时间的空间中，而我们这个空间一切的演化在那个没有时间的空间中，完完全全地存在着，所以就可以看到未来的景象。而易经、占星术等等也是利用不同空间时间差的规律来推算人类的未来。所以预言实际上是基于超常的科学和能力的，完全有科学道理的。这一点，从预言者的语气和态度，也可见一斑，在真正的预言里，预言者都是很明确地讲是自己眼看到了什么，不过正因为预言是超常的东西，他也就受到预言者修炼和功能层次及对于推算技法的掌握程度的局限。层次高的就预言地更详细更深远。层次低的就较模糊和受局限。同时，解释预言同样也因人而异，受解释人的知识层次的局限。举个例子，几百年前，没有飞机时，预言者讲天上有“铁鸟凌空”，那么对铁鸟的解释可能会因人而异，有人可能会认为这是在象征什么，而不是真有什么铁鸟，因为他们自己无法相信有铁鸟的可能。当然到今天铁鸟是什么，我们大家都认为是不言而喻的，毫无异议的。

许多著名预言在历史上的准确性足以证明预言的真实。预言所涉及的问题超越今天科学的能力范围。事实上，不仅是预言，很多古老文化中保存的东西都超过今天的科技水平。从玛雅的天文历法到古代中医经络学说，从复活节岛的石像到印度不生锈的铁棍，多少今天人们解释不了，或者不愿解释的事实、现象都被人们有意无意地忽视了。如中国古代很多名医同时也是修行人，他们可以利用功能为人诊病。表面上没有CT、B超，确有料病如神，药到病除之能，甚者可知人生死之数。这类例子是很多的。而预言，则是又一个生动的例子，就是说人完全可以通过不同于现代科学认知方式的途径了解有关人生、社会乃至整个宇宙的运行变化规律。在我们中国的古代，认知方法更加丰富，除了先前提到的运用透视功能为人诊病外；有的人可在静心、调息状态中开智；以及五行生克之理在农业、医药、冶炼等领域的广泛应用等；修炼者更可以在禅定状态中达到常人达不到的境界——包括知晓过去和未来。当然了，在这一切貌似神秘的背后，有一个丝毫也不神秘的因素：除了知识和具体的技术手段之外，操作者内心的纯净、善良与技术运用的成败有直接的关系，而这恰恰是今天的科学所忽视的方面。“超常”的科学也就超常在这里。说个笑话，如果一个无恶不做的人具备了预知能力，那还了得。


15 附录

15.1 诺查丹玛斯的生平

米歇尔·德·诺查丹玛斯于1503年12月14日出生在法国普罗旺斯。他是长子，有四个弟弟，最小的弟弟曾经发表过许多普罗旺斯风格的低俗的歌曲及杂文，最后在普罗旺斯最高法院任检察官。对其他的弟弟们的情况所传不多。诺查丹玛斯一家原本奉信犹太教，当诺查丹玛斯9岁时，全家皈依天主教，不久诺查丹玛斯的父母改信基督教，并加入了新基督教教会。诺查丹玛斯从小就深深地受到了犹太神秘文学的影响。这也是在解读他的预言时有必要注意的一个因素。

诺查丹玛斯幼小的时候起就因他非凡的才能而十分引人注目。他所受的教育主要来自于他的祖父，拉丁语、希腊语、希伯来语、数学，以及被称之为天体学的占星术等，无所不学，无所不通。祖父去世后，他回到住在巴里大街的父母身边，继续接受外祖父对他的教育。不久，诺查丹玛斯被送到阿维尼翁去学习，与居住在当地的几位表兄弟住在一起。

诺查丹玛斯对占星术显示出了极大的兴趣，在同学们中间，有关占星术的讨论时常发生。他支持地球围绕着太阳旋转的天体论学说，在当时，这使得他的父母常常担忧他会不会被当成异端分子而受到镇压，因为他们毕竟曾经是犹太教的信徒。

1522年，诺查丹玛斯19岁时，家里人送他到了蒙彼利埃，为了让他改学医学。3年之后，他轻轻松松地获得了学士学位，并拿到开业许可证。之后，他决定离开大学返回故里，全心全意地去救助可伶的传染病的牺牲者。

16世纪，恶疫在法国南部地方肆虐，特别是炭疽病的流行，使得人们整天在惊恐不安中度日。诺查丹玛斯走街串巷，并研治出若干种独特的处方及治疗方法，与各种病疫战斗。年仅22岁的他成了当地知名度颇高的好医生。为救护疫病病人，他奔波于纳尔榜、卡尔卡松、图卢兹、波尔多、阿维尼翁等地。在诺查丹玛斯的一生中，曾有过不少的中伤者或反对者，但对他面对疾病时的勇气、人性，以及对患者倾注的爱心，对贫困者的宽容，无一人表现过异议。

1529年诺查丹玛斯26岁时返回蒙彼利埃，当年10月23日再度就读于医学部，之后得到了博士学位。他选择了在蒙彼利埃执教的道路。在一年多的教学期间，由于他的新的理论招致众多的非议，他毅然辞职离去，继续他飘泊不定的游医生涯。

1534年前后，诺查丹玛斯曾与一位“身份高贵而极富魅力的美女”结婚，可惜我们不知道这位女士的姓名和更多情况。婚后生下一男一女。然而，好景不长，恶疫肆虐阿让，尽管他拼命与恶疫搏击，但无奈连妻子及两个孩子都被无情地夺去了生命。

1538年，35岁时他被误会触犯教会，当局将他作为异端分子加以追究。为了逃避教会的纠缠，在其后的6年中，他在教会管辖不到的地区颠沛流离。

社会上流传诺查丹玛斯有着非凡的预言能力也正是在这一时期。在意大利滞留期间，他与曾经养过猪的年轻修道士有过交往。当时诺查丹玛斯曾突然跪于地面喊道：“啊，尊敬的教主！”年轻的修道士佩里特终于在诺查丹玛斯去世后成为塞克斯托恩五世教主。

另一个例子是和一位叫做弗罗朗比尔的领主的故事。当与诺查丹玛斯谈到有关预言问题时，弗罗朗比尔随意指着院子中的两头小猪仔说：“请你占一占它们的命运，让我看看你的预言能力。”诺查丹玛斯当即回答道：“那只黑色的猪仔将会成为你的盘中餐，而那只白色的猪仔将会被狼吃掉”。弗罗朗比尔立即去厨房下命令杀掉白猪，用作晚餐。但是领主的家臣养的一只小狼仔趁人不注意时，竟然将猪肉偷食一空。下人只好自作主张将黑猪仔杀了作成菜肴端上了餐桌。弗罗朗比尔十分得意地对诺查丹玛斯说：“那头白猪已经在餐桌上了！”可诺查丹玛斯则坚持说：“那一定是头黑猪”。双方争执不下，只好把下人叫来询问，下人无奈，向主人道出了事情的原因。

1544年11月诺查丹玛斯回到萨朗。不久便与富翁的未亡人安努.蓬萨尔结婚。直到现在，我们仍可以在普拉斯.德.拉.普瓦索努利的一角见到他们婚后居住过的那幢房舍。与安努.蓬萨尔结婚之后，诺查丹玛斯过上了一段安稳的家庭生活。据推测，他对玄学的关心、预言性洞察力的产生正是在这一段时间。他把他的主要精力放在潜心钻研玄学及著书上，很少顾及长期以来的行医事业。从1550年起，他每年要编制一套年历，1554年以后，开始出版预言集。也许最初的成功给他增添了巨大的信心。他全身心地投入了他的预言工作。诺查丹玛斯将他在萨朗的住宅的最顶层改造成他的研究室，每到夜间，他总是与他那些神秘学的书籍为伴，在研究室中展开细致的研究。据他本人后来的记述，他习惯于将他读过的书籍读一本烧一本。有人说这或许是因为他手中有当时被教会禁止的书籍，因此这样说也有逃避教会纠缠的因素。也有人说他的灵感、幻想的源泉，来自于1547年里昂出版的《神秘埃及》，因为在他的预言集中多处引用了该书的段落。但是从预言集中所描述的情景，预言的产生并不是象一般学术研究。比如《诸世纪》的第一首四行诗：

幽深夜里，独坐于秘密的书斋

黄铜三脚架之上

幽暗的火苗微微高闪烁

难以置信的预言诞生了

第二首：

将手杖放置于三脚架正中

将水泼向皮袍下襟与足面

神谕 恐怖

令长袍之下的身躯颤栗

神圣的光彩中

神与我同在

作为开门之作，诺查丹玛斯在这两首诗中描绘自己工作的情景。诺查丹玛斯在预测之时，也曾使用过类似西方古代占星术中用细手杖触击黄铜三角架，把水泼向自己长袍的下摆与脚面之上，以祈求神谕的方法。在这里，预言家讲出了自己看到未来时的状态——在威严神圣的光彩中，神与我同在。从后世看他的预言的准确性和预言家所描述的工作情景，预言产生时的超常现象是完全正常的。

1555年，诺查丹玛斯完成了他的第一部预言集，根据诺查丹玛斯写给他儿子的信中说，预言的时间跨度是从他所生活的时代直至3797年。《诸世纪》这一题名与“百年”的概念没有关系。而是因为每一部预言集由百首自由体诗或四行诗构成，故而得名，他打算写一千首诗，编成十部预言集。但不知何故，第七部并未完稿（也就是说收入的预言诗未达到一千首）。当整理他的遗稿时发现，他曾经还想写第十一部与第十二部，但未能实现便离开了人世。

诗是以晦涩难懂的文体写成的，其中有法语、普罗旺斯方言、意大利语、希腊语以及拉丁语等，时间顺序也故意被打乱。尽管如此，后人还是在他的预言中发现了诸如拿破仑、法国大革命、世界大战等事情，最近震惊世界的911事件和法轮功在世界范围的传播也在其中。有些事件的细节描述达到惊人程度，比如当时尚未出现的美国的名字和拿破仑的名字。

值得特别指出的是，诺查丹玛斯在其预言中并未提到世界末日。更没有说20世纪末会有毁灭性的灾难。但是有关最著名的那首“1999年7月，恐怖大王从天而落的”的预言，我们在事情发生之后现在有了比较清晰的解释。

诺查丹玛斯的预言在他在世时就得到王族的信任。卡特琳娜·德·梅迪西斯王妃曾召见诺查丹玛斯，并要求他对瓦卢瓦的七个孩子的运势进行预言。诺查丹玛斯的预言后来被证实十分准确。比如对其长子的预言是：“不幸的婚姻无后的寡妇，二岛纷争，十八青春未成人，更有少年将成婚。”弗朗索瓦二世是亨利二世的长子，他在即将满18岁的六星期前告别妻子离开人世。苏格兰女王玛丽返回故乡后，两国产生不和。弗朗索瓦的弟弟聂尔年仅11岁便与奥地利的伊丽莎白结成婚约。

1566年，长期忍受痛风折磨，并逐步并发水肿的诺查丹玛斯意识到自己不会活得太久，于是于6月17日写下了他的遗嘱。他的全部财产达3444枚金市，在当时着实是一笔不小的数目。7月1日，他请当地的神父为他举行了最后的仪式。

第二天早上，当人们发现他的遗体时，正如他本人所预言的那样：“将会发现僵硬地躺在椅子与床之间”。他被葬在萨朗的方济会派教会的墙壁中，妻子安努用最精美的大理石为他立下了碑。

在大革命时期，迷信的士兵们将他的墓掘开，把遗骨埋到萨朗的另外一个教会里，这就是圣·罗兰教会。如今人们若是去那里的话，仍可以看到诺查丹玛斯的墓及其肖像。

15.2 《诸世纪》在历史上的应验

诺查丹玛斯的《诸世纪》预言的准确令人咋舌。书中预言了法国大革命的发生，法皇与皇后的被处死，拿破仑的兴起，希特勒和第二次世界大战，广岛长崎遭两颗原子弹袭击和共产主义的衰败等等。这方面的解释已经很多，又是过去的事了，不是我们这本书的重点，下面只摘几例，仅供不了解诺查丹玛斯和《诸世纪》的读者作参考。

关于法国大革命中法皇路易十六被送上断头台一事，《诸世纪》书中写到：

(纪九第二十首)

入夜将穿越REINES的树林

一对夫妇走在蜿蜒的山路，Queen象白石般

僧皇穿着灰衣在瓦伦纽斯Varennes

被选出来的, 引起动乱、火、血和切割

故事是这样的，当时的法国已在动荡的前夜。一七九一年六月二十日，反对革新的法皇路易十六和皇后玛利，一穿灰衣、一穿白衣，由后宫逃走，试图与忠于他们的军队回合。路上给人认出，在瓦伦钮斯被逮捕，最后给送上了断头台。路易十六软弱无能，称之为僧皇，他是由国会选出来的。法国大革命是个动乱的年代：“火、血”都是恰当的描述。“切割”指断头台。

难怪每一首诗几乎都要事后才知真相，而了解细节的人们又不得不惊叹诺查丹玛斯仿佛身临其境的描述。长期以来，人们越来越相信诺氏预言的惊人准确，但是到底什么手段使他达到这样的预知未来的能力，却众说纷纭。关于预知未来的能力，很多宗教或文化传说中都有，比如北美印第安人的传说，中国的推背图、周易等。但是诺氏的预言不仅仅是关于大事纪的变化，而且是有声有色的细节描述。一位研究太极学说专家认为诺查丹玛斯的预言有点类似中国明朝刘伯温写的《烧饼歌》，预测使用的可能就是使用道家所说的法眼通，人的特异功能的天目修炼到极高层次时，就可以像老子说的那样“不出户，知天下”，用天目的宿命通功能看到过去与将来的事，其情景妙不可言，比看宽银幕的彩色电影更精彩，不仅有图像而且还有准确的数字文字显现，这是任何用易经作预测、算命、算卦的人都无法做到的准确性。这就不难解释下面这首，他如何知道后世拿破仑的名字。

关于拿破仑的名字、身世及沉浮：

在(纪八第一首)中诺查丹玛斯预言“破、拿、卢仑、将是(炮)火多于流血(Pau, Nay, Loron will be more of fire than blood)。”“破”Pau，“拿”Nay和 “卢仑”Loron是法国西部的三个小镇，一语道破了拿破仑Napoleon的名字。“将是(炮)火多于流血”暗示了他将带来战争。另外拿破仑十分善于用炮兵，在当时是军事战术的革新，作战方式与诺查丹玛斯生活的冷兵器时代完全不同，便用“will be more of fire than blood”作了概括。

(纪四第五十四首):

任何法皇也没有的名字

从没有过的霹雳般的意外

意大利、西班牙和英国将为之战栗

他特别关注女郎外国人

作为从平民坐到皇帝的拿破仑，名字与历史上其他法皇都不同，查理、路易这些带着贵族气的名字被一个半法国不法国的“波拿巴特”(Bonapartere)代替。他给欧洲带来恐惧，他的妻子和情妇都不是法国本土人。

(纪一第三十二首) ：

伟大的帝国很快被换成一个小地方

很快又壮大起来

在一个小地方，更小的

在那里他放下了权杖

拿破仑是罕见的军事天才。其创造性的战术和勇气与毅力使他平步青云，从士兵到将军，又从将军到皇帝。法国的军事强大一度令整个欧洲震憾。但盛极必衰，拿破仑于一八一四年初尝败藉，被流放到厄尔巴岛（伟大的帝国很快被换成一个小地方）但他后来逃离该岛，重反巴黎。从击败普鲁士“很快又壮大起来”，到滑铁卢完败。一八一五年六月二十二日拿破仑被迫退位，后被盟军放逐往圣赫拿勒乌，惨渡余生，病逝时年仅五十二岁。(在那里他放下了权杖）。

关于希特勒的名字(纪二第二十四首) ：

饥饿的猛兽会游过河流

更大部分地区成为希斯特的对立

一个强人将这一切拉如其铁笼

德国的青年将无视一切

希斯特HISTER与希特勒HITLER酷似，而最后一句点明是德国。据说在一九三九年间，希特勒本人看出这是对自己的预言，于是广为宣传，以树立其个人威望。

广岛长崎遭原子弹袭击(纪二第六首)

在门户附近和两个城市中

将出现从未见过的两次灾祸

瘟疫中的饥荒，人们被钢铁掷出

向不灭的主哭喊以求解脱

1945年美国在广岛和长崎投下了两颗原子弹，所造成的灾祸人们从未见过。二战是“钢铁”时代，原子弹的冲击波将人“掷出”。“向永恒的主哭喊以求解脱”是人在灾难中的通常表现。

虽然四百多年来对诺查丹玛斯预言的研究数不胜数，人们清楚地知道诺氏的预言超越时空，屡屡应验，但是，四百多年后的我们仍然是在事件发生之后才感叹预言大师的洞察力。下面是《诸世纪》中关于现在的一些预言：

一九八九年天安门镇压民主运动六四事件(纪四第四十九首)

在人民眼前鲜血飞溅

那并不能远升青天

在一段长时间内再不能听到甚么

但一个人的精神将作出见证

诺氏的预言很多是法国和欧洲的事，但他也多次提到了亚洲和东方。他预言了当时还没有发现的新大陆，预见了东方的日本在二战中的角色，也预见了现在的通讯的发达。上面这首就让人联想在电视上看到的一九八九年六月四日在北京天安门广场的景像，此后十几年确实关于当年学运和民主的呼声渐小，但是电视上一个学生只身挡住坦克的画面在全世界自由国家人民心中记忆犹新。

2001年9月11日美国被恐怖袭击事件

在预言诗里战争的规模是世界级的，著名的大城市亦受到侵袭，(纪六第九十七首)里说的和不久前纽约世贸大厦被袭击十分相似。

天将在四十五度燃烧

火将降临那伟大的新城市

巨大扩散的火焰立时冒起

当他们想要得到“诺曼”的证实

诺氏惯以新大陆代表美国，新城市是指纽约，而纽约正是在北纬四十度至四十五度间，所以这诗说的应是纽约。

点出美国的名字——是最后胜利者

在(纪四第九十五首)首诗里，诺查丹玛斯描述了一场战争。而战争的结果，将是以美国为首的一方得胜：

规律留给那两个，他们会保持这情况一阵子

经过三年另七个月他们会投入战争

那两位贞女将反叛对抗他们

胜利者生于美利坚的土地

战争指的是什么时间现在还不尽明朗，但是这里最妙的是第四句，点出美利坚的名字。原文是Armorique，新大陆的名字在诺查丹玛斯时代还并未出现！

15.3 霍比民族对现代人类社会的的其他预言

15.3.1 1986年北美印第安人本土研讨会议节选

对于珍贵的预言石刻，霍比民族认为那是人类起源时神告诉他们的话。很久以前，霍比人就在讲述这些事情。祖祖辈辈，代代相传，他们所讲的就是我们今天生活的时代，他们说，能够在这个时候生活在地球上的人是最幸运的，此刻，一切物质都处在淘汰净化期。虽然会是十分的艰难，可是能生存在这个时代并见证这一切，却是无比荣耀的。

从大约1950年起，霍比族人开始允许特定的人用英语讲述石刻上的预言。长者们通常在聚会上向年轻人们讲述预言，并告诉说，“你们将在此生中见到这些事情发生。”

在五六十年代，他们所讲的东西听起来很奇怪，但现在其中一些反常的事越来越明显了。

比如：

他们说，“到了一定时期，你会发现男人变成女人。伟大的神灵创造了男人，可这时的男人说：‘我比神灵懂得多，我要把自己变成女人。’他甚至可以养育孩子。伟大的神灵创造了女人，可这女人说：‘我比神灵懂得多，我要把自己变成男人。’然后她真把自己变成了男人。”

他们说，“到了一定时期，你会发现人们找到了人类的设计图，”（现在叫DNA，脱氧核糖核酸）“人们会删改这设计图。”（就是所谓基因重组）他们还说，“人们会制造新的动物，他们以为这会帮助我们。短时间内也许会，可是子孙后代们却会遭殃。”谈到制造新动物，长者们说，“你们会看见新动物，甚至那些已经被认为灭绝了的动物也会出现。人们会在不同的地方找到它们。它们将重现。”

他们说，（许多部落都有相似的预言）“到了一定时期，雄鹰将在夜晚高飞并降落在月亮上。”（有的部落说雄鹰将围绕月亮飞翔，）“那时，许多原住居民依然在沉睡。”这话的意思是指那些人忘记了神灵对他们的教导而迷失了自我。“当雄鹰将在夜晚高飞时，黎明的曙光就将来到。”我们就处在这个时刻，雄鹰已经降落在月亮上了。那是1969年，宇宙飞船着陆月球后发回了消息，“雄鹰已经着陆了。”他们说，当雄鹰降落时，力量会回到我们中间来。预言中有着隐晦的比喻。他们讲到，在这片土地上会有一些巨大的村庄，你在村里，看不到外面。这些被称为“石头村”或“石头场”。村中居住了许多土著居民，他们如在石头场上游走的空壳。将他们称为空壳是因为他们已经丧失了传统的理念，内心十分空虚。

他们讲，雄鹰降落在月亮上以后，新的时代即将开始。许多人会离开石头场，找回传统的价值观念而使自己重获新生。可是也有许多人不肯这样做。直到有一天，早晨太阳升起时，石头村还在那儿，到了晚上，整个村庄如水汽一般蒸发掉了，那些留在村庄里的人也一并消失了，因为他们拒绝醒来并离开那里回归自我。听预言的人有时会为此感到困扰，并问那些长者：“我们难道不能想点办法吗？”长者们则说，事情就是这样，虽然我们很想把自己知道的告诉别人，有些人有眼睛就是不看，有耳朵他就是不听，一个人要是没有悟性，你怎么说，他也不会相信的。我们当然想挽救所有的人，可是做不到，有一些人永远都不肯从迷幻中醒来，但是一定会有人觉悟的。

他们还讲到，地球将会面临大的灾难，虽然生存会很艰难，但是如果我们能够走过来，那之后，地球将开始新一轮的循环——人类周期。谈到灾难，很多人都曾经问过：“我们能不能避免它？”答案是可以。预言上总是说“也许”。如果人们能摈弃错误的信仰而和平相处，我们就会拥有繁荣的文明。可是现在机会看起来很渺茫了。不过即使这样我们也还是可以为此而作铺垫，也就是说，尽量让情况不那么坏。怎样才能做到呢？我们必须要分享神灵对我们的教导并聚合在一起。预言中说，将会有一种信仰来到这里，它可能是真的并带来统一。但也可能它不能做到这一点。如果它不能，将会有另一种信仰来到。霍比人称信仰这第二种信仰的人为巴哈那。英文写作 pahana或 bahani，意为 baha 的人。 有的资料说巴哈那就是远古时期与印第安霍比部落分散的他们真正的白人兄弟，据他们讲那个时候人都是同一肤色的，只是以后逐渐变成了四色人种。而白人兄弟去了东方，以后会从东方再回来。但巴哈那并不是现在西方的这种白人，霍比人说“现在的这些白人贪婪占有，掠夺我们的财物。”而巴哈那真正的白人兄弟回来的时候，肤色已经改变，不再是白色，但头发还将保持是黑颜色的。回来的时候他们还会带来新的一种类似宗教的信仰，他们惩恶扬善，统一世界。另有一资料所说与其他不大一致，讲某一时期东方的巴哈那会穿着红颜色的衣服，杀掉坏人、霍比人的仇人。这些虽很难搞清楚，但霍比预言中明确无争议的一点是，巴哈那代表来自东方的神圣力量。

值得一提的是，一些考古证据发现蒙古人与北美印第安的玛雅文化有关系，而美洲也发现了一些中国文化的器具。

最初听到那些预言时，它们显得十分荒诞，可是现在，许多部分都已经成为了事实。他们还讲，我们即将进入新人类周期，需要改变僵化了的观念，遵从神灵的教导。我们处在一切物质的净化中，别的民族称这是天启，我们叫净化。净化后，地球上的变化将是美好的无以言表。神灵并没有确定究竟谁能够安然度过磨难，但是一定会有人能进入到那崭新的时代中去。

15.3.2 霍比部落族长的预言──地球的变化

老人讲这类事不会一下发生，而是一件事紧接着一件事发生，象多米诺效应一样，但是，是一件事。 2000年大约是最接近的时间。大意如下。

“这类事情在以前的世界已经发生过了，人们背离了造物主的教诲，那些发达的地球文明被销毁了。巨大的变化，甚至使星球都变成不同的星球。”

“动物将以恶对人，这源于人类的堕落。”

“太阳会改变转轴，还有其他变化。地球气候恶化，温度升高，灼烧地球和庄稼。”

“地球会改变转轴，新星体在空中形成。地球的变化将使现在的大陆板块改变。”

“最终人们将忽视造物主的启示，孩子或是不相信或是不理解长者的教诲，心灵腐化，孩子反对父母，不花时间在工作上，不能教给他们的孩子去爱他人。 ”

“是该走造物主教我们的路的时候了，即将发生的事情，我们已经做的太晚了。心一定要改变。这一切都瞒不住造物主。”

“我们的技术误导了我们自己，使我们误以为自己作为人在进步，但实际上我们越来越远离了精神道路。 ”

“变化(清理期)之后，生活将发生改变。人们将种植食物，邪恶的人被清理掉。为好心人开辟了生命的道路，各行各业各信仰的人走到一起，视彼此为一家人。将有一个法(不是目前的法律)和一种语言(不知是哪一种)。地球就象伊甸园的故事中传说的那样，矿物会从地球取走，因为这不是给人们堕落用的。 ”

“将有一个统治者，但不是我们现在所了解的那样，这个统治者不是独裁者，而是管理着所有人自由生存的环境。 ”

15.3.3 第三次世界大战？

“当‘Kachina’在广场一曲舞终，在无动于衷的孩子（大众）面前摘下面具之时，霍比的一切仪式与庆典都将结束。一段日子里将没有任何仪式，不再有任何信仰。然后‘Oraibi’（霍比部落在亚力桑那州的住地）将再度繁荣，忠实的信仰与庆典，标志了霍比新一轮生命的开始。”

“在其他一些古老的国家（如印度，中国），会有一些将光（神圣智慧）暴露于世的人引发第三次世界大战。”此战争将是“一场精神信仰与物质追求的冲突，物欲的一方将被有信仰追求的人们所摧毁，他们将留下来创造一个世界，在一个权力下的一个国家，这一个权力将直属造物主（Creator）。”

“美国，土地与人民，会被原子弹与辐射摧毁。只有霍比部落和他们的家园会留存下来，作为避难者的绿州。原子弹避难所不会有益，只有追求物质的人才会去寻求避难所。内心平静的人已经得到了整个生命的最大庇护。没有给邪恶的庇护所。在整个世界被各种新潮意识搞的分崩离析的过程中，那些没有参与的人们将在另一世界中再生，不管他们是黑，是白，是红，还是黄种人。他们都是一种人，是兄弟。”

“时间并不远。当Saquasohuh（兰星）Kachina 在舞中揭去面具时就会来临。 他代表了一颗兰星，还看不到，很快就会出现。此时间可由Wuwuchim 庆典中唱的 一首歌预知。此歌1914年第一次世界大战前唱了，1940年第二次世界大战前又唱了。这首歌描述了分裂，腐败，和污染了霍比部落仪式的仇恨情绪，而整个世界也正弥漫着同样的邪恶。这首歌在1961年Wuwuchim 庆典也唱了。”

以上几段文字可能会引起人们的一些误解。比如其中提到了第三次世界大战，还有原子弹什么的，听起来好吓人。但是稍稍仔细分析，便不难看出这其实不过是一种比喻。因为霍比人十分明确的讲了这是“一场精神信仰与物质追求的冲突”。其中提到的“美国”指现在只追求物质的世界观，“霍比部落”指精神信仰。尤其是文中提到“只有追求物质的人才会去寻求避难所。内心平静的人已经得到了整个生命的最大庇护”，更明确了这决不是一场人们认为的那种战争，否则“原子弹”怎么会有选择的不去炸“内心平静的人”呢？除非“原子弹”也有思想，还能根据人的内心世界不同因人而炸，真是这样就更不是传统意义上的战争，而更象是一场道德审判。

在今天的社会生活确实不容易，每个人压力都很大，要想真正达到“内心平静”都难。许多人都感到心灵的疲惫，觉得一切也许本不应如此，但身在其中也无能为力。但是人们都知道“诚实”“善良”是美德，内心有对美好的追求，能分清是非善恶。而霍比人讲的这场“战争”或“净化”，是一场的深深震憾人心灵的“善恶之战”。

15.3.4 其他印地安民族的一些预言

1、 耶洛奈夫部落的预言

提姆西基埃(Tim Sikyea)是印弟安人耶洛奈夫部落(Yellowknife Tribe)的 智者，他作出了这样的预言：

许多梦或幻觉不一定意味着末日，他们也可能预示着变化。按照我们的说法，没有信仰的人不能适应这个变化。他们没有达到自我改善必要的身体条件、心理素质和坚定信仰。据说整个人类将会发疯。

2、 苏人国的预言

“勇敢公牛”是苏人国的智者（Brave Buffalo, Brule Sioux Nation），他 作出了这样的预言：

根据圣圈和预言，现在是分享这古老智慧的时候了。现在是大净化的时候。我们处在一个无法逆转的历史关头。劫难以前发生过，今后还会发生。圣圈显示一切事物如何进入轮回。旧的变成新的；新的变成旧的。历史在周而复始地重演。白人没有文化。文化是扎根在大地上。因为自然是神，没有文化的民族不会长久。失去了自己的根，人们会迷失方向，丧失良知，毁掉自己。人之初，性本善，我们先天思想单纯，美好，能在万事万物中发现美好的本质。

3、 印地安希落克族预言

印地安人希落克族( Cheroke )流传着和霍比族非常类似的神谕。这里编译的是 和20世纪相关的一些事迹。

久远年代之前，神给了四个人种各两块箴言石。我们的保存在亚利桑那的霍比保留区。我曾问过黑人，他们的箴言石保存在肯尼亚山的山脚下。

黄种人的箴言石由西藏人保存。假如你从霍比保留地穿过地心而到达地球另一面，你将到达西藏。藏语言中的太阳一词在霍比语言中是月亮，而霍比语言中的太阳又正好是藏语中的月亮。 （注：西藏预言说：当铁鹰飞翔，有轮子的马奔驰时，西藏人就会流离失所，圣僧将到红种人的土地上去。霍比预言说：当铁鸟飞翔，失去土地的东方红袍人将出现，隔洋两兄弟将团聚。）

瑞士人是欧洲传统的守卫者。在瑞士，人们依旧会选择一天每家拿出面具，每个家庭都有不同的颜色、符号来代表。

在霍比的箴言石上记载，当第一批兄弟姐妹回到他们土地上时，会象海龟一样穿越大地。他们是人类，但他们会象海龟的形态一样。所以当时间临近时，霍比人就在一个特别的村子里欢迎那些将穿过他们土地的“海龟”。他们在清早日出时眺望远方。当他们望过沙漠，他们就看到了西班牙征服者们，他们披着铠甲，正象海龟一样。所以他们出去欢迎西班牙人，伸出手去，希望同他们握手。但是西班牙人不经意地从手中滑落一件装饰品。于是有传闻说北美将会有灾难，因为一些兄弟姐妹忘记了神圣的事情，为此所有的人类将会因此受惩罚。于是很多部落开始送人到深山中，企图发现求生的方法。在预言中说，如果人类不能象一个家庭那样团聚，神将把地球抓在手中摇晃。

西部长老预言说，人们将造一条黑带，在黑带上会有甲虫爬动。当你看到甲虫在路上爬动时，神就会第一次摇动地球。摇动如此强烈以致于甲虫被抛向天空，在天上飞行。在这些甲虫的身后会留下一条肮脏的痕迹，这将会造成许多疾病，使事情越来越糟。自从1908年T型福特车大量生产，现在可以清楚地看到在路上爬动的甲虫了。这就是神第一次摇动地球——第一次世界大战。一战中飞机首次被广泛使用，那就是那些在空中飞行的甲虫了。长老们说将会有一层蜘蛛网围绕地球，人们通过这些蜘蛛网交谈。当这些蛛网，即电话在世界上建成时，太阳将在东方升起（日本帝国的兴起），东方代表吉祥如意的万字符将被倾斜（即纳粹的符号），给人们带来死亡。所以长老说大死亡到来了，神攥住地球再次晃动了它。这次比上次更糟。这两个信号刻在亚利桑那的石头上。当长老们谈起这两个符号，他们知道这是神震动地球的信号。他们称人们误用的火为“葫芦状的灰”。这些灰会从空中飘落，人们就如燎原大火中的草叶被毁灭，很长时间万物都无法生长。原子弹，“葫芦状的灰”，这是美国历史上最高的机密。长老们在1920年就说出来了。

他们又说，“当人们看到鹰在晚上飞到最高点，它会降落在月亮上。那时，很多印地安人将熟睡。”这是预指印地安人将丢失他们的文化。“鹰”也在1969年降落在月球上，当那艘太空船降落时，它发回的消息就是：“鹰已降落”。这时，人们发现时间将会变快。地球上的人们也移动得越来越快。孩子将没有时间和祖父在一起，父母也很少和孩子相聚。长老们建议，当万物变快时，你自己应该缓慢下来。因为欲速则不达，你走得越快，反而越慢。因为那时，神将第三次摇动地球。因为神已经两次告诫过人们，所有的人应该如兄弟般相处。

长老们叙说第三次灾难的信号是，人们将会建造长老们称为“空中之屋”的建筑。在1950年长老们说，人们会建造房子并把它抛到空中。当人们长期住在空中时，神将再次摇动地球。以前是用一只手，这次是用两只手。

4、 恰布瓦族医士的预言

“太阳熊”是美国印第安人恰布瓦族的医士(1929-1992)。他的预言提到在沧桑巨变中，幸存下来的都是对地球有责任感的、善良、和平及相互尊重的人。幸存者都是好人，他们全心全意热爱生命、捍卫生命。他们按照自己的观念，善待天地万物，努力改造世界。他们决不会为保住一个煮黄豆罐头而持枪守卫。幸存者具有更高层次的觉悟，他们积极寻求与神及自然界沟通。

印第安预言也预见到全世界的生态浩劫，譬如温室效应，“天气和季节的变化，野生动物的灭绝、饥荒”，以及被称为“屋顶上有个洞”的臭氧层空洞。


16 后记: 结局的选择

宇宙中的高级生命(佛、道、神)创造了人，也安排了人类的历史和未来，但他们却不能替人选择未来，人必须自己选择自己的未来，这是天理！然而神佛慈悲于人，用预言这一形式把历史将要发生的一切早已告诉了人。这就是为什么在世界上不同的地域、不同的民族世代流传着类似的从自己先祖那儿继承的“神谕”——预言。里面有神的告诫也有许多将发生的重要历史事件。

光阴似箭，岁月递嬗，该发生的都发生了，一一得到了验证，包括发生在纽约的那一大事件，包括法轮大法洪传于世。那么还有什么？翻开诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经》、中国的《推背图》、《禅师诗》等等，这些著名预言中无不展现出一个最惊人的也是最后的预言，就是当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻，地球、人类乃至宇宙都将经历前所未有的巨变！这将是人人都必须面临的生死之间的选择，也是人类最后的希望！至此，我们已明白了这千百年来反复应验了的预言，原来就是神为了给即将走进这一页历史的人类以明确的指示——预言是真实的！神的苦心无非为了让你相信，从而在关键时刻作出明智的选择！时针已指在了这一生死攸关的时刻。请读一读法轮大法创始人近期发表的几首诗：

淘

天倾地覆落沙尘
毒害凡世几亿人
慈悲救度知多少
中原处处添新坟

李洪志
2002年1月31日

预

秋不去 春已到
人不信 全来到
天开口 大地烧
邪恶躲 坏人逃
功涌进 鬼哭嚎
大法徒 上九霄
主掌天地正人道

李洪志
2001年12月30日

法正人间预

正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。

李洪志
2001年12月9日

如果您真心希望您有一个好的未来，也很简单，切莫听信江泽民政治流氓集团对法轮大法的造谣宣传，记住在任何邪恶的政治压力面前，恪守这真言：法轮大法好！法轮大法是正法！

尊敬的读者朋友们，珍惜这万载难逢的机缘吧！祸福就在这一念之间！法轮大法修炼者祝福您有一个美好的未来。