偉大的時代--預言中的今天

偉大的時代

預言中的今天

進入目錄


目 錄

1 前言:

2 諾查丹瑪斯預言詩:《諸世紀》

2.1 《諸世紀》預言的高潮--驚心動魄的1999年7月

2.2 與諾氏預言驚人的相似--《智慧之書》預言

3 “百字銘”預言：大法洪傳 歷時廿年

4 隋朝步虛大師預言詩

5 唐朝《推背圖》預言大法洪傳及新舊宇宙交替

6 唐朝預言詩:《禪師詩》

7 宋朝預言詩:《梅花詩》

8 明朝劉伯溫預言:《燒餅歌》

9 瑪雅預言：1992－2012將發生大事

10 霍比預言

10.1 北美大陸的霍比民族

10.2 地水火風與四色人種本同源--1986年北美印第安人本土研討會議節選

10.3 “預言石”的故事

11 韓國著名預言書《格庵遺錄》

11.1 《格庵遺錄》概況

11.2 《格庵遺錄》關於法輪功創始人及法輪功洪傳節譯

12 其他民族預言選登

12.1 古代波斯預言

12.2 海爾梅斯預言

12.3 北歐預言

13 過去、現在和將來

14 關於預言

14.1 預言為什麼不能正面直說

14.2 預言是更高的科學

15 附錄

15.1 諾查丹瑪斯的生平

15.2 《諸世紀》在歷史上的應驗

15.3 霍比民族對現代人類社會的的其他預言

15.3.1 1986年北美印第安人本土研討會議節選

15.3.2 霍比部落族長的預言--地球的變化

15.3.3 第三次世界大戰？

15.3.4 其他印地安民族的一些預言

16 後記: 結局的選擇

回封面


1 前言:

預言，顧名思義，就是預測將來要發生的事情。小到人生，大到一個國家、社會的變化，再大到整個人類的未來均可通過預言描述出來。在漫長的人類歷史中，預言是個非常有趣的現像，也是大家都津津樂道的事情。出於好奇，也有對命運的關心，人們一次次談起預言這一話題。古今中外，很多國家、民族都流傳著關於未來的預言，構成了多彩的人類文明中奇麗的一頁。

許多預言的準確性極高，完全超過了一般人的想像和認識，400多年前的法國人諾查丹瑪斯所寫的《諸世紀》一書，對本次人類歷史上的許多重大事件如拿破侖的興起、希特勒的出現、世界大戰、英國王妃戴安娜之死、紐約911事件、1989年天安門鎮壓民主運動事件直到目前還在進行的中國江澤民政治流氓集團鎮壓法輪功事件等均一一得到印證。隻是由於預言書通常是以一些晦澀難懂、若隱若現的詩句，和奇怪的像征性符號、難懂的語言告訴人類關於未來的事情，所以一般人隻能在事件發生之後纔能確認預言的真實涵義。

預言對人類社會、及每個人都有著重要的意義。預言的應驗向人們展示了預言的真實性；同時，預言能使人們對未來有一個明確的認知，那就是人類的未來是有特定發展規律的，是不以人的意志為轉移的；而當預言所講述的事情即將發生或正在發生在自己周圍時，每個人以怎樣的態度和行為去對待、理解、認識和表現，從而為自己的開創一個更好的未來，則是人們必須思考和面對的問題。

本報告收錄了中國歷史上不同年代的幾個著名預言，以及部分其他民族歷史上的重要預言。限於篇幅，對這些預言的介紹重點集中在當前最重要的歷史事件，即法輪大法在中國及全世界的洪傳、江澤民政治流氓集團對法輪大法的迫害最後以徹底失敗而告終、人類邁向新紀元的精彩片斷。其實幾乎所有的預言都講到20世紀末、21世紀初是一個特殊的歷史時期。人類社會將發生一件大事，宇宙的真理和真正現實將在歷史的今天展現於人間；而人類不相信的一切，也都將成為現實。過去的歷史到此而終結，新紀元將從此而開始。這件事雖然還在進行當中，卻將關繫到我們每個人、每個國家與民族以至整個人類的未來命運。

尊敬的讀者朋友們，珍惜這萬古難遇的機緣吧！一部波瀾壯闊的宇宙史詩，在今天，在您的身邊，正以其不可阻擋的雄渾走向高潮！您可否知道？您，也在其中！

下一節


2 諾查丹瑪斯預言詩:《諸世紀》

2.1《諸世紀》預言的高潮--驚心動魄的1999年7月

法國人米歇爾•德•諾查丹瑪斯於1503年12月14日出生在法國普羅旺斯，是舉世聞名的大預言家。在其著作《諸世紀》預言集中，準確地預言了過去幾百年來世界各地發生的許多重大事件和人物諸如拿破侖、法國大革命、世界大戰、共產主義的衰敗以及最近震驚世界的911美國被恐怖襲擊事件等等。有些事件的細節描述達到驚人程度，比如他預言了當時尚未出現的美國的名字和拿破侖的名字。(有關諾查丹瑪斯的生平，預言與歷史上重大事件的印證等祥見附錄。)

諾查丹瑪斯最著名也顯然是最重要的一首預言詩是關於1999年7月恐怖大王的這一首：

1999年7月

為使安哥魯亞王復活

恐怖大王將從天而落

屆時前後瑪爾斯將統治天下

說是為讓人們獲得幸福生活

說這首預言詩最重要，一是因為這是唯一一首明確點明時間的預言詩。和許多預言一樣，諾氏的預言詩不但大量用暗示手法和各種典故來使人看不懂，而且還有意打亂時間順序，但是這一首詩卻是破天荒地毫無疑義地點出了時間，可見諾氏在四百多年前對此事的關注。說這首詩很重要，還有一個原因是涉及到世紀末所謂的大劫難的說法。

事實上，諾查丹瑪斯用“屆時前後”一詞說明1999年7月決非世界末日。回想二十世紀末各種“世界末日”說法的盛行，我們不得不說是舒解人心理上的恐懼，而決非是諾氏預言的偏差。而事實恰恰又一次證明了諾氏的先見之明。

那麼，讓眾人猜測不休的恐怖大王又是指什麼呢？好在事後我們可以回顧一下歷史上的1999年7月到底發生了什麼。根據《2000世界年鋻》(The World Almanac and Book of Facts 2000), 1999年7月發生的大事，和災難、衝突、死亡有關的，有這些事件：

1.美國小肯尼迪夫婦姐妹3人空難
2.7月19日至8月1日，美東地區遭受前所未有的高溫和干旱，造成至少200人死亡，其中80多人在伊利諾州，受災經濟損失達11億美元。
3.7月29日，美國亞特蘭大一名在股票市場損失慘重的男子絕望之中射殺9人，傷13人後自殺。
4.科索沃戰火繼續
5.印巴克什米爾地區衝突繼續造成人員傷亡，7月26日印度軍方宣布巴方已撤離該地區
6.巴拉克就任以色列總理
7.塞拉利昂內戰雙方達成和平協議
8.伊朗學生和警方發生衝突
9.多國簽訂剛果和平協議
10.江澤民政治流氓集團開始對上億的法輪大法修煉者的全面鎮壓
11.摩洛哥國王哈桑去世

轟動一時的肯尼迪事件雖然占了大部份美國媒體的頭版頭條，但是畢竟和恐怖大王扯不上。其他如和平協議和巴方撤離克什米爾也排除在外。摩洛哥國王哈桑去世時已70歲高齡，在位38年，後由其子繼承王位，因此和恐怖並不沾邊。戰爭在人們心理上造成的恐怖陰影自是不小，可是科索沃戰事爆發是在3月份，而不是我們所關心的7月。美東地區的自然災害在美國來講是損失慘重，但加上聯邦政府的救濟，恐怖因素很小。巴拉克就任多事之地總理並不屬於衝突事件，但是是有後效應的事，所以列在上面，但是他並沒有帶來以色列或其他地區的更多的不和平，因此不是“恐怖大王”之信使。剩下的是亞特蘭大的槍殺，伊朗學生和警方衝突，和中國逮捕數千名法輪功學員。

伊朗的衝突是從7月8日開始，造成至少1人死亡，7月17日學生停止了抗議。和中國人熟悉的其他一些學生抗議活動相比，此次衝突的涉及面很小，談不上恐怖。亞特蘭大的槍殺事件的確造成一定程度上的恐怖氣氛，然而與其說是槍殺事件本身帶來的恐怖，倒不如說是對這種現代看似正常的經濟生活的深思所帶來的，而這次事件隻是給人們敲響了警鐘。所以說此次槍殺事件本身算不上是恐怖事件，更稱不上是“恐怖大王”。

剩下一項是江澤民政治流氓集團鎮壓法輪功。這一項從涉及人數來講是相當多的。(對於法輪功學員人數，中國大陸官方曾經稱有上億人，一說有7千萬，後又說2~3百萬。)而且從1999年7月20日突然開始，鎮壓持續兩年多了從未停止，應了“從天而落”，在中國大陸的官方控制的宣傳媒介上鋪天蓋地成天是批判法輪功的話，對不放棄法輪功者采取多種酷刑和洗腦，甚至對采訪報導的西方記者恐嚇威脅[1] 。對於鎮壓事實，西方媒體記者曾有少量報導，但足以顯示出其涉及面之廣。比如華爾街日報關於58歲的退休職工陳子秀受虐致死的報導[2]，法新社報導的電腦工程師蘇剛[3]被送進精神病院強行注射損害性藥物最終致死的事件，以及陳子秀女兒張學玲(非法輪功學員)因為向西方記者講述母親被害經過而入獄的事[4] 。近來有幾名外國籍的華人在中國因煉法輪功而受到關押，在國際社會的壓力下被釋放回來[56]，同時也有少量曾在中國大陸勞改營裡受到折磨的法輪功學員講述他們的親身經歷，人們更了解了鎮壓者所采取的種種從精神和肉體上試圖摧毀這一修煉團體的手段。在中國很多地區實行的連坐制使得很多法輪功學員的家屬、親友和鄰居受到牽連，因此其涉及面是遠遠不隻上千萬人。而且在全中國範圍內所有輿論一邊倒，甚至連想做些中立報導的記者都遭到恐嚇。想到連零星透露出的一點消息就如此使人震驚，在嚴密新聞封鎖的內幕後面到底發生了什麼，實在是讓人不寒而栗。因此說此事是“恐怖大王”促成可以說是毫不誇張的。

至於說為什麼單單這一件事有如此份量，和歷史上的其他迫害和恐怖事件相比有什麼特別之處呢？此次對法輪功的鎮壓在所涉及的人數和殘酷程度上在歷史上都是突出的。國際教育發展署（IED）多年來一直對恐怖主義和人權問題進行追蹤。該組織在2001年8月的聯合國人權促進和保護分支委員會的報告中說：“＃＃以政府對自己的人民實行恐怖鎮壓為形式的國家恐怖主義比其它任何形式的恐怖主義所造成的人權侵犯都要嚴重得多。當一個政權采用國家恐怖主義的時候，在國際機構中，國際社會就可能會面臨數量驚人的案件，並會為申請避難的人數而忙得不可開交。這正是中國政權對法輪功學員進行暴力攻擊所制造的情況。”

“＃＃我們在調查中發現，死亡事件全部發生在中國當局的手中；家庭破裂是因為家庭成員們被該政權殺害所致；人們身心崩潰，不是因為修煉法輪功，而是因極端的酷刑、精神病院的拘押和虐待、勞改營裡的強力勞動，以及其它類似的做法。根據《國際先驅論壇報》2001年8月6日的報導，(中國)政府承認已經正式批準動用暴力以消滅法輪功。該政權拿出2001年1月23日發生在天安門廣場的所謂自焚事件作為指控法輪功是邪教的證據。但是，我們得到了一份該事件的錄像片，並從中得出結論，該事件是由這個政府一手導演的。我們備有這個錄像片的拷貝，以供派發。＃＃”[7]

事實上，法輪功創始人李洪志先生對此詩有專門的解釋[8] ，而他對後兩句中的“瑪爾斯”的解釋完全跳出了歷來解釋者在火星上打轉轉的死胡同:

“當前在中國所發生的事是歷史上就已經安排好了的，許多人也曾經在歷史上預言過。由於他們都是采用不正面直說的辦法，既符合世間的謎，同時又告誡了世人，所以常人隻能在歷史過去之後纔能認識到。

如對於當前中國所發生的事，幾百年前的法國人“諾查丹馬斯”在他的《諸世紀》預言中這樣講：

1999年7月
為使安哥魯亞王復活
恐怖大王將從天而落
屆時前後瑪爾斯將統治天下
說是為讓人們獲得幸福生活

他講的一九九九年七月為使其王復活，恐怖從天而落，正是中共中央幾個別有用心的人利用手中的權力對大法與大法弟子開始全面的邪惡鎮壓，抓人、打人、勞教、判刑、毀書、利用軍、警、特務、外交及所有電臺、電視臺、報紙，采用流氓手段鋪天蓋地的造謠迫害，大有天塌之勢，其邪惡程度覆蓋了全世界，舊的勢力用它們敗壞了的觀念安排這件事的目的，是破壞性的所謂檢驗大法。師父在人中正法的過程，從眾神的角度來看就像死而復活的過程。

關於“屆時前後瑪爾斯將統治天下”一句，是說在一九九九年前後馬克思在統治世界。其實目前不隻是共產黨社會搞馬克思的一套，世界上的發達國家搞的社會福利等也是資本主義制度下的共產主義的東西，表面上是自由社會，實質上好像全世界都是在搞共產主義，從共產主義國家來到西方發達國家的人都有一個同感：覺得這裡好像共產主義一樣，隻是不講暴力革命那一套。

最後一句“說是為讓人們獲得幸福生活”，也是共產黨講的要解放全人類的說法，和西方社會用重稅收，搞社會福利等的所指。

因為此事還在結束中，就破解這幾句。其實很多國家都流傳了對此時的預言。了了幾句，僅供參考而已。”

如果是這樣，當確認諾氏全書最關鍵部份恰是今天風行全球的法輪功以後，隻要我們對法輪功稍加注意，其他一些預言詩的解釋就躍然紙上了。其實關於魔王出現的預言在埃及的《智慧之書》中也講到了，我們將在後面分析介紹。

諾氏預言中還提到過有三個反基督(Antichrist，反基督，解為違反基督精神的暴君，或極端主義勢力)。前兩個普遍認為是拿破侖和希特勒。第三個將出現於二十世紀末。在許多關於諾氏預言的研究中，(紀十第七十二首)[9]中的恐怖大王被公認是指第三個反基督者。下面這首詩也和第三個反基督有關：
(紀一第五十首)

一個人將出生於三個水字符號中。

他在星期四設宴行樂。

他的名聲，贊譽，地位和權力在陸地和海洋膨脹，

給東方帶來麻煩。

如果恐怖大王是指對法輪功的殘酷打壓，那麼力主這場打壓的江澤民是我們破解這首預言詩的關鍵。出生江蘇的江澤民，發跡上海，現居中南海。應了三個水字符號。江集當今中國黨政軍大權於一身，應了第三句。鎮壓法輪功的後果，是應了第四句。江為在中國大陸強行推廣無神論，反對包括基督教在內的一切宗教，所謂的宗教自由是在聽從“無神論”領導的前提下的和平假像。這與諾查丹瑪斯的預言基本相符。 諾氏預言的第四句，“給東方帶來麻煩”，是指這場磨難的主要舞臺是在中國。

第二句中的星期四一直使人不解。如果我們和鎮壓法輪功的事件聯繫起來，就會發現，公安開始抓人是在7月20日晚，但是正式在電視上開始宣傳攻勢是在1999年7月22日。這一天下午三時，中國中央電視臺播出關於法輪功事件的新聞，在沒有任何憲法法律依據的情況下，宣布法輪功為非法組織，開始了鋪天蓋地的後來被海外各種渠道證實是捏造的攻擊性新聞。這一天正是星期四。

再來看這一段：(紀八第七十七首)

反基督很快消除了那三個

它的戰爭將持續27年

不相信它的人被殺、被抓、被放逐

血、尸體、大水、和紅色的雹覆蓋了大地

“反基督很快消除了那三個”是指對“真、善、忍”的鎮壓(真、善、忍是宇宙的法。是法輪大法修煉者遵循的準則)，現在在中國甚至都不能提這三個字。它利用轉化洗腦班強迫大法弟子聽信其謠言，無數堅定的弟子“被殺、被抓、被放逐(流離失所)”“血、尸體、大水”指對弟子的迫害，也指因此招致的天災人禍(在過去人們都認為是天怒)給人民帶來災難。“紅色的雹”是說鋪天蓋地的共產極權。“27年”時間已改變。

關於“星期四”《諸世紀》中還有一段：(紀十第十七首)

大地、大氣、大水一起冷卻

可怕的星期四要來也無可奈何

天空不再晴朗

這些將向四方擴展，這一天一定要永記不忘

這一首同（紀一第五十首）直接對應的，可以說是進一步強調其重要性。“可怕的星期四要來也無可奈何”--魔王將在這一天設宴，那麼對眾生當然就是可怕的，但這卻也是歷史上的安排。在此後相當一段時間裡，謊言向全世界擴散，聽信對大法誣蔑的人都在危險之中。這就是“天空不再晴朗，這些將向四方擴展，這一天一定要永記不忘。”

由於兩年來真相在世界的傳播，使得在中國以外的絕大多數地區的人民都漸漸能夠分清是非。事實上1999年7月以後西方國家並未受什麼影響，而且對法輪功的歡迎和支持不斷湧出。然而由於江澤民政治流氓集團利用“一言堂”的宣傳工具不斷制造謊言，封閉真相，使得許多生活在中國國內的人民仍在謊言的蒙蔽之中。

2.2 與諾氏預言驚人的相似--《智慧之書》預言

埃及著名的獅身人面像也同樣記載了令人震驚的預言。

人們在獅身人面像的前方腳下發現了一個洞穴，裡面有一本公元前八世紀留下來的羊皮書手稿，作者署名“丹尼斯”。令人驚訝的是，這本被稱作《智慧之書》的手稿不僅記載了獅身人面像的神秘內涵，還預言了一位魔王的出現：

“我不知那是什麼時候，人類中出現了一位魔王，他擁有曠世的權力，他的子民們為了滿足他的欲望而屠殺、侵略和掠奪。

我親愛的孩子們哪，你們千萬不要聽信他說的話。他的每一句話，都將把你們帶到不可回復的罪惡和災難之淵。”

這不禁讓人們想起諾查丹瑪斯《諸世紀》一書中所描述的“恐怖的大王”，而在丹尼斯的羊皮書裡，對“恐怖的大王”還有這樣的描述。

“它(恐怖大王)帶著火光從天而降，不明的光閃爍在天邊。

還有一束巨大的光，將人們卷入死神的裙袍。

我至上的神啊，求你救救我們的子孫們吧 。”

這一切讓人不寒而栗的描述引起了人們許多猜測和想像，沒有人能夠肯定的給出一個明確解釋。關於諾查丹瑪斯的“恐怖的大王”我們前面已講過了。那麼這裡的描述也不難理解。“人類中出現了一位魔王，他擁有曠世的權力”是指當今的中共最高領導人江澤民，利用敗壞的社會現實為自己聚集了曠世的權力。國家、軍隊、和一切宣傳工具都在它的控制之下。(它)又利用暴力和欺騙，使民眾心理上認為服從它就是對的。“他的子民們為了滿足他的欲望而屠殺、侵略和掠奪。”是指該“魔王”出於私欲，展開了對修煉“真、善、忍”的法輪功學員的殘酷鎮壓。它利用控制下的宣傳工具進行造謠誣陷，又用政治高壓使全國上下人人過關、人人表態。許多大法弟子失去做人的基本權力，被抄家、關押、以致迫害致死，全國陷入恐怖之中。不修煉的人們由於不明真相因此而走上反對宇宙真理的不歸之路。也有許多人因為不明此事的重要而對迫害持漠不關心或觀望的態度。歷史上的先知早知道這一切，因而留下了許多預言勸戒後人：“我親愛的孩子們哪，你們千萬不要聽信他說的話。他的每一句話，都將把你們帶到不可回復的罪惡和災難之淵。”

“法輪大法”是用人的語言做出的一個稱呼，事實上他是“真、善、忍”宇宙之法，宇宙中的一切生命都是他造就的。當然迫害法的人面臨什麼就可想而知了。“還有一束巨大的光，將人們卷入死神的裙袍。”也是這個意思。

“我至上的神啊，求你救救我們的子孫們吧。”先知看到後世人將被謊言與仇恨帶入罪惡中毀滅，焦急而又無奈，祈求神的救度。從1999年7月起，那謊言是覆蓋了全世界。經過大法弟子兩年多不懈的講真相，現在世界上多數國家和地區都已經了解了迫害的真相。各國政府、媒體和公眾越來越對大法持理解和支持的態度，這是他們的福份。而眾多的中國人民至今還被欺世的謊言蒙蔽，那個恐怖的“魔王”如今還在不斷地作惡，隻有讓眾生知道真相，他們纔有被救的機會。

今天發生的事被所有不同民族的先知們言中了--對今天大法所經歷的一切的預言是歷史上所有預言的精華所在。不同民族的神和先人都擔心他們的人因聽信了對真理的誹謗而走向毀滅，發出了“我至上的神啊，求你救救我們的子孫們吧”的呼喊。不論歷史上有過多少預言，多麼靈驗，其目的都是為了讓人們關注今天的事。

[1] BBC Monitoring: Spanish journalist arrested for reporting on Falun Gong, 06/26/2000

[2] Practicing Falun Gong Was A Right, Ms. Chen Said, up to Her Last Day, By Ian Johnson Staff Reporter of The Wall Street Journal 4/20/00

[3] Falungong follower dies after incarceration in mental hospital, Agence France-Presse

[4] A Daughter in China Follows Tortuous Path to Seek Justice, By Ian Johnson Staff Reporter of The Wall Street Journal 10/2/00

[5] Canadian held in Chinese labour camp Member of banned sect: Daughter in Ottawa fears he may die in custody By Anne Marie Owens, National Post - Canada 12/2/00

[6] Tortured Canadian's Press conference disrupted by reporter from PRC-operated People's Daily, by NATHALIE TREPANIER (Ottawa Sun) 1/21/01

[7] International Education Development (IED)'s Statement at the U.N.UNITED NATIONS Sub-Commission on the Promotion and Protection of Human Rights, Fifty-third session, Agenda item 6, August, 2001

[8]《預言參考》，李洪志,2000年6月28日, 全文可從網址: http://www.minghui.org/mh/articles/2000/6/29/115.html下載.

[9] 諾查丹瑪斯共有10部預言集，每一集由100首自由詩或四行詩組成。(紀十第七十二首)是指第十部預言集的第七十二首，下同。


3 “百字銘”預言：大法洪傳 歷時廿年

中國歷史上對於“法輪大法”傳出的預言很多，如：“梅花詩”、“步虛大師詩文”等等，而“百字銘”預言最為明確、詳盡和專一。下面是“百字銘”原文形式及解讀。

百字銘原文形式：

大
總不移少引證憑處處道
半兌傳濟口急急莫有本
字坤堤木金水合改人無
上離垂大願人火人示涯
會眼柳誓喜笑八也維際
同著楊鴻喜笑九把時人
合方著結濟歸九刀弄愈
個八趙歸璧完乃提入好
機面西還手佛來算扣愈
玄即立為轉九丹金知奇

它是旋轉形式的嵌頭詩，從“大”字到“道”字順下六言一句。借用“際”字中“示”字，向下六言一句到“奇”字，借用“奇”中之“可”字向左行到“轉”字，借“轉”中之“專”字左行逆上到“上”字。借“上”字中“一”字如此首尾相連旋轉讀到中間“笑笑喜喜。”

解讀“百字碑”全文於下：

大道本無涯際，示人愈好愈奇，
可知金丹九轉，專為立即玄機，
幾個合同會上，一字半點不移，
多少引證憑處，處處有人示維，
繫時弄入扣算，廾來佛子還西。
四面八方著眼，艮離坤兌傳濟，
齊口急急莫改，文人也把刀提，
是乃完璧歸趙，走著揚柳垂堤，
土木金水合火，八八九九歸齊，
月結鴻誓大願，原人笑笑喜喜。

“百字銘”預言了“法輪大法”的顯現及盛傳情況。其語意不怎麼隱晦，很通俗。尤其首尾兩句是直言明述地告訴了世人。如：“大道本無涯際。”“原人笑笑喜喜。”意思很明確、肯定。可是這件事，是一個非常特殊的事情。盡管碑文以旋轉形式像征性示意了，但是，如果你不聽李老師講法、不看《轉法輪》，一般人是很難明白其所指。另外碑文以首尾鑲嵌藏頭詩書出，就說讀通都困難，其意也就更隱晦了一層。詩中又有五行、八卦、玄學詩語，便又令普通讀者費解了。

解讀並淺解詩意：

中國古詩本就內涵豐富，很難深解。而偈文一類更不例外。

“大道本無涯際，示人愈好愈奇”。兩句是贊揚：此“法輪大法”本就大得無邊無際。超越宇宙了。傳示給人們真是太好、太奇珍難得了。

“可知金丹九轉，專為立即玄機”。此兩句意指：“法輪功”特點。“法輪”金光閃耀、比金更貴在丹田，九轉徊動而且聯動氣機和機制等。

“幾個合同會上，一字半點不移”是談《轉法輪》成書情況。師父多次講法授功錄文後，彙集後成書的。

“多少引證憑據，處處有人示維”可理解為修煉得法者煉功成效事例及學法、洪法情況。

“繫時弄入扣算，廿來佛子還西”意此事安排是有序的，歷時廿年。

“四面八方著眼，艮離坤兌傳濟”簡述了修煉者眾多的情況和傳法者經歷。從東北到廣東、南方、西南諸國，直到西方世界。即艮離坤兌而傳世度人。

“齊口急急莫改，文人也把刀提”是指中共當局：電視臺、廣播臺、報紙、新聞、所有喉舌，大肆污蔑攻擊師父和大法。而這種做法是：文人提刀殘害眾生之舉。修者，世人應注意。

“是乃完璧歸趙、走著楊柳垂堤”。“完璧歸趙”是一個典故比喻。春秋戰國時齊強欺趙，強奪璧寶而告失敗的故事。這裡指：“法輪大法”終得正義和清白、大法弟子昭雪。春風再現，師歸故國之事。

“土木金水合火，八八九九歸齊”。指的是法正乾坤之事。五行、八方世界、九九乾坤、天體是世人、神、佛、宙宇的代名詞，歸齊指歸正。

“月結鴻誓大願，原人笑笑喜喜”。圓滿結束了。傳法者，得法者誓願已償。眾人皆大歡喜、新紀元開始了。大法弟子在歷史上都曾許下“鴻誓大願”，將要助師正法；“原人”是指今天人類社會的許多人都曾在歷史上生生世世的輪回，歷盡艱辛，方得今生彙聚一堂得大法。

寫此詩文的作者，僅用一百零一字，概述了這麼一件非同尋常的天像變化過程。而且是以偈言形式書出。可謂出神入化！文中講“繫時弄入扣算，廿來佛子還西”明確說出大法將洪傳二十年，令人驚嘆！由於現在是乾坤再造之時，大法自1992年開始，先在中國，歷盡磨難，法正乾坤；後洪傳全世界，法正人間，極盡輝煌。前後20年，人類將進入新的歷史。其實瑪雅預言也講1992至2012年間為淨化清理期。這件事關繫到每個人的未來，尤其“齊口急急莫改，文人也把刀提”一句已明確預言了當局的喉舌將對大法進行污蔑，恰是當前的所指，望國民清醒。

此文出自一個號為“玄妙道”的道者之手。他用一小塊約三寸見方大紅紙，以毛筆正楷小字書出。然後夾在一套古“易經體注”卷一二合訂書中。後此書又流落民間，幾經周折，歷經多世，如今方見於世，絕非偶然。為了諸君自己的未來，惜之。


4 隋朝步虛大師預言詩

步虛大師：隋朝大將，歷見隋末腐敗亂世，出家避難到天臺山中。步虛大師傳，為清光緒三十年正月初七靜涵居士請得於北京西山碧雲寺。預言對近代歷史講的尤為詳細，而明智者不難看出，最後一段纔是步虛大師真正要表達的，卻又顯出不敢明言之隱憂。前面大段內容看上去是在預言歷史，實則為最後的一段作墊而已。古今所有其他預言，又何嘗不是如此。

詩曰：

昔因隋亂采菩提，誤入天臺石寶西。
朝飲流霞且止渴，夜餐玉露略充饑。
面壁九年垂大道，指彈十代換新儀。
欲我闢途途誤我，天機難洩洩禪機。

雲暗暗，霧愁愁，龍歸泥土塑獼猴；三歲孩童三載福，月下無主水空流，萬裡煙波一旦收。

解: “暗暗”者無光，“愁愁”之心緒，指光緒帝，駕崩在猴年。三歲宣統三年帝；“月下無主水空流”為“清”字拆開，最後一句亦指清亡。

君做祖，質彬彬，萬裡長虹破浪征；黃鶴樓中吹玉笛，八方齊唱凱歌吟，旌旗五色換新新。

解: “君做祖”，吾為孫，文“質彬彬”，道出孫中山之名。海外建立革命黨，武昌起義勝利。

吉士懷柔，三十年變，豈凡人哉？曇花一現，南北東西，龍爭虎戰，七八數定，山川粗奠。

解: 吉為袁之頭，“三十年”為一世，“豈凡人哉？”，凱也，點出袁世凱之名。稱帝乃曇花一現，後軍閥紛爭十餘年，民國初定。

干戈起，逐鹿忙，草莽英雄將出山，多少枕戈豪傑士，風雲聚會到江南，金陵日月又重光。

解: “草莽英雄將出山”，草下將為蔣，平各路武裝，聚江南，建都南京。

瀛洲虎，渡海狼，滿天紅日更昏黃，茫茫神州傷破碎，蒼生處處哭爺娘，春雷乍響見晴陽。

解: 日寇虎狼之輩，渡海侵略神州，原子彈(春雷)炸時纔可見天日。

細柳營中，群雄豪飲，月掩中秋，酣睡未醒，雙獅搏球，一墜其井，紅粉佳人，面艷櫻景。

解：臥西安，張楊發起事變捉蔣，宋美齡出面。

春雷炸，豎白旗，千萬活鬼哭啼啼，石頭城中飛符到，再看重整漢宮儀，東山又有火光照。

解：原子彈炸在廣島，死者眾。南京得訊，重整山河，國共又戰。

日月蝕，五星稀，二七交加掛彩衣，野人舉足迫金虎，遍地紅花遍地饑，富貴貧賤無高低。

解：五星旗升日月暗。“二七交加”為毛，掛龍袍，暴力均貧富。大搞政治運動以至遍地饑荒， 文革亦言在其中。

二七縱橫，一牛雙尾，無復人形，日行恆軌，海上金鱉，玄服律呂，鐵鳥凌空，東南盡毀。

解：“二七縱橫”亦為毛，“一牛”加“雙尾”為朱。後半句指臺海之爭。“海上金鱉”指臺灣乃預言之慣用。不再細述。

紅霞蔚，白雲蒸，落花流水兩無情，四海水中皆赤色，白骨如丘滿崗陵，相將玉兔漸東升。

解：紅色變，白色散，歷史無情，國共之事終成歷史。紅色統治最終導致天災人禍加劇，死者眾。始見東方光明，乃玉兔東升，暗指中華聖人屬兔。

蓋棺定，功罪分，茫茫海宇見承平，百年大事渾如夢，南朝金粉太平春，萬裡山河處處青。

解：歷史審判，善惡有報，四海方見承平。南國有都，萬裡山河青新。“蓋棺定，功罪分”所指，與西方的“審判日”是同義。“百年大事渾如夢”，歷史是被安排的，而不是所謂人創造的。人為了私欲無論如何奮鬥，都改變不了歷史的方向。然而每個人在歷史上所作所為得一切，卻成了對每個人進行評定的依據，這將決定每個人的未來。

世宇三分，有聖人出，玄色其冠，龍張其服，天地復明，處治萬物，四海謳歌，蔭受其福。

解：此句乃預言之終結，歷史之歸宿。“世宇三分”乃頂極大事，千古以來，有天下三分，何人可世宇三分？有聖人出，黑色頭發，黃色衣服(借指佛家)。用三字“真、善、忍”揭示出宇宙特性。“天地復明，處治萬物”指對真理的邪惡誹謗與迫害過去之後，萬物將由在過程中所表現出的善惡定功過，唯善者得福也。整個人類歷史就是一臺戲，人類社會就是那舞臺。誰纔是歷史的主角，在劇終時方可真相大白。

詩曰：

茫茫天數本難知，
惟在蒼生感太虛，
老僧不敢多饒舌，
洩露天機恐被誅。

如今天機已洩，如不醒悟，等待何時？大法洪傳乃歷史之安排，切莫干那些助紂為孽之事，否則天數一到，悔已晚也。


5 唐朝《推背圖》預言大法洪傳及新舊宇宙交替

《推背圖》是唐代貞觀年間由官居司天監的李淳風和隱士袁天罡共同編著的圖讖。它共有六十幅圖像，以卦分繫之。每幅圖像之下均有讖語，並附有“頌曰”律詩一首，預言了從唐朝起至今，以至未來，歷朝歷代在中國發生的大事。將該書所預測的內容同中國歷史上從唐朝迄今為止所發生的一些重要事件相對照，可發現其預言的準確程度令人嘆為觀止！

《推背圖》的前三十二像是按歷史事件的時間順序排列，準確程度達百分之百。由於《推背圖》預言的準確程度驚人，歷代皇帝都把其列為禁書，是怕因謠言四傳，人心浮動，危及政權。更有人將《推背圖》中對明朝以後歷史事件預言的諸像順序打亂，使後人難以譯解。然而第五十九、六十像是公認的最後兩像。因為是最後兩像，寓意深遠，與今天的每個人都有重大關繫。

第五十九像 壬戌

讖曰

無城無府 無爾無我
天下一家 治臻大化

頌曰

一人為大世界福
手執簽筒撥去竹
紅黃黑白不分明
東南西北盡和睦

解：壬(陽水、洪大) 暗含“洪”字；戍(土有心)含一“志”字，澤山咸卦

讖曰：無城無府 無爾無我

解：不講形式，不是宗教；教人要無私無我、先他後我。這一句指李洪志先生洪傳宇宙真理“真、善、忍”大法。

天下一家 治臻大化

解：不分國籍，大法度唐人、並教化全人類。

頌曰 ：

一人為大世界福 (德被世界、福澤全球)
手執簽筒撥去竹 (教人去執著、同化宇宙特性)
紅黃黑白不分明 (有教無類、不分人種)
東南西北盡和睦 (善解亂世恩怨、世界大同)

解：這一像指大法洪傳無疑。預見到大法是不同於過去宗教的正法，沒有任何形式，卻能使人修出“無私無我，先他後我的正覺”(摘自《法輪佛法--精進要旨》“佛性無漏”)。大法最終將在全世界洪傳，可解決塵世一切矛盾、恩怨，給人們帶來永久和睦。

第六十像 癸亥

讖曰

一陰一陽 無終無始
終者日終 始者自始

頌曰

茫茫天數此中求
世道興衰不自由
萬萬千千說不盡
不如推背去歸休

此像是整個預言的結尾，很多人可能覺得表面文字很明白，卻不明何意。其實所有的預言都講到現在是個非常特殊的歷史時期，如周易推出的陰陽反背，含物極必反、大變動的意思。瑪雅預言，和北美洲印地安人也都認為現在是清理、淨化時期，不好的事物和人將被淘汰掉，然後新的歷史纔會開始。由於是天機之天機，過去任何預言都不敢說的太明。而現在已到了非講不行的時候了，其實當初作預言的時候，也就是要在今天纔講出來。

現在是舊的人類歷史已結束，新的歷史即將開始的過渡時期。由於人類社會道德水準的敗壞，到今天已經完全背離了宇宙特性“真、善、忍”。法輪大法把宇宙的真理告訴了人，使上億的人身心得以淨化，道德得以升華，是在新舊宇宙交替時期救度世人的正法正道。但是“一陰一陽”，有好的就有壞的，這是舊宇宙相生相克的理。大法的洪傳，遇到了前所未有的磨難。教人“真、善、忍”做好人，又能淨化身體的正法卻遭到了惡人的誹謗與迫害。表面上迫害的是大法弟子，實際上是在害所有的人。正如詩中所言：“終者日終，始者自始”，用白話講，就是該被歷史淘汰的終將被淘汰，該進入未來的也一定能進入未來。但是誰要“終”，誰將“始”？詩中說的：“茫茫天數此中求，世道興衰不自由”其實就是回答。社會的興衰，不是人們的一廂情願。社會，以及每個個人的未來，其實隻有那些符合宇宙規律的安排方可成立的。就像人們常說，違反自然規律做事，必將受到自然的懲罰。但是人們卻不知道那自然規律的根本是什麼，這就是為什麼人們都覺得在歷史與命運面前十分無奈的原因。而在歷史的今天，開天闢地頭一次告訴了人“真、善、忍”是宇宙至理。那麼預言中所講的終將被歷史淘汰的，正是那些誣陷、迫害和仇視大法的敗類；可憐可悲的是，許多人被謊言蒙蔽，在無知地助紂為孽。歷史安排在今天將預言解出，為的是及時地挽救被謊言蒙蔽的人們；同時警告惡人，切莫繼續行惡，或可得一線機會。

《推背圖》作者之一的李淳風曾與唐太宗有一段對話。太宗皇帝問李淳風未來之事，李淳風與太宗言之。太宗是一代明君，知曉天命不可違，所以甚至是關於唐朝氣數，都不曾細問。李淳風在最後說：“酉戌之年，人數盡矣，天地合矣。”太宗答曰：“朕知之矣。”對照《推背圖》最後一像“無始無終”，實為指明現在正是再造乾坤之時。古人將這些預言留與今天，正是為告誡世人，珍惜自己，善待大法，作“始者自始”之人，莫作“終者日終”之輩呀。


6 唐朝預言詩:《禪師詩》

唐朝高僧黃檗作了十四首《禪師詩》，對明朝滅亡、清朝各代、八年抗戰、國共內戰、國民黨退守臺灣等事件都進行了準確的預測。從第九首開始為清末以後事情。由今人解之，僅大意。

光芒閃閃見災星
統緒旁延信有憑
秦晉一家仍鼎足
黃猿運兀力難勝

解：光緒、宣統帝運衰微；清滅，後軍閥割據。

用武時當白虎年
四方各自起烽煙
九州又見三分定
七載仍留一線延

解：二戰起戊寅年，全世界烽煙四起。中華為國民黨政府、中共及日本三分。抗戰七載加一載。

紅雞啼後鬼生愁
寶位紛爭半壁休
幸有金鼇能戴主
旗分八面下秦州

解：中共崛起，國共內戰奪江山； (海上)金鼇指臺灣，為中原舊主所寄之地。

中興事業付麟兒
豕後牛前耀德儀
繼統偏安三十六
坐看境外血如泥

解：此為臺灣之治，不願多言。

赤鼠時同運不同
中原好景不為功
西方再見南軍至
剛到金蛇運已終

解：共產紅朝首尾運不同，社會經濟的虛假繁榮(中原好景)，算不上什麼功勞。到“金蛇”年氣數已盡，全靠百姓血汗和洋元為繼。

日月推遷似轉輪
嗟予出世更無因
老僧從此休饒舌
後事還須問後人

解：人類社會是循環的，天數茫茫，宇宙真理豈是人能知道的。歷史的一切預言，到宇宙大法洪傳之時即當結束。更久遠的未來，就要看人自己了。“老僧從此休饒舌 後事還須問後人”，即是寫照。

當宇宙真理在人間遭到誹謗時，每個人做出什麼樣的反應，天在看，地在看，歷史也在看。這是與每個人的未來都悉悉相關的大事，千萬要重視呀。


7 宋朝預言詩：《梅花詩》

《梅花詩》相傳是邵雍所作的。邵雍，字堯夫，生於北宋真宗四年（公元1011年），卒於神宗十年（公元1077年）。謚號康節。原籍河北範陽，後移居共城，最後隱居洛陽。《梅花詩》一共十首，預言了他身後中國的大的歷史演變。當然，和所有預言一樣，他采用了很隱誨的語言。並非很容易理解。這裡試解其大意，供智者三思，或有高人對不妥之處敬請指教。

(一)

蕩蕩天門萬古開，幾人歸去幾人來。
山河雖好非完璧，不信黃金是禍胎。

解：“蕩蕩天門萬古開，幾人歸去幾人來。”蕩蕩通天之門萬古以來頭一次敞開了。多少人來到人間，又有多少人能回得去呢？這兩句的意思其實是緊扣全詩的主調的，作為開首引出最終的主題。修煉的人一看即明，一般人看了也不會真明白，這裡不詳解了。

“山河雖好非完璧，不信黃金是禍胎。”宋朝是個朝庭軟弱無能的朝代。整個社會從上到下，多迷戀歌舞升平。特別到了南宋，更是苟且偷安於江南的半壁江山，社會風氣沉迷於情色歡愛之中，宋詞萬首，多以言文人騷客的戀物傷情。終於有了中國歷史上罕有的“靖康之恥”，北宋皇帝、宮妃、親王、滿朝大臣等三千多人全被金國掠為奴隸。以至最後，南宋皇帝投海葬身。所以，是山河雖好卻不是完璧。“金”指北方女真族建立的大金國。“黃”是黃龍府，金國的首都。預言了南宋半壁江山苟安江南以及金人入寇的歷史。“不信黃金是禍胎”喻指金國滅了北宋，並屢犯南宋的歷史。

(二)

湖山一夢事全非，再見雲龍向北飛。
三百年來終一日，長天碧水嘆彌彌。

解：“湖山一夢事全非”：因為南宋建都臨安（今杭州），在西湖邊兒上，加上南宋皇帝終日沉迷於荒淫醉夢之中，所以叫“湖山一夢”。“再見雲龍向北飛”，是指天像氣數落於北方，北邊降生真龍天子，新朝代要生於北方。元兵入侵臨安恭帝被俘。“三百年來終一日”，指北宋、南宋在歷經三百餘年後（公元960年至1279年）終於滅亡了。“長天碧水嘆彌彌”是喻指公元1279年，宋軍殘部戰敗後窮途末路，陸秀夫背著南宋小皇帝趙𦩑投海而死，其他隨身將士和皇妃也都被颶風淹沒大海。

(三)

天地相乘數一原，忽逢甲子又興元。
年華二八乾坤改，看盡殘花總不言。

解：“天地相乘數一原，忽逢甲子又興元”是說天干地支相乘的年代又回到了源頭，元朝開始興盛了。“忽”字隱涉了元世祖忽必烈，“興元”指元朝興建起。忽必烈於公元1260年即大汗位，於公元1264年(甲子)登基興建元朝，定年號為至元元年，並遷都燕京。至1271年，忽必烈根據劉秉忠的建議，取《易經》中“乾元”的意思，改國號為“大元”，統治中國。“年華二八乾坤改，看盡殘花總不言”元朝從元世祖至元順帝共經十世。若從公元1279年宋朝最後滅亡算到公元1368年元朝被滅，總共約88年，應了“年華二八乾坤改”之意。元順帝時，宦官撲不花扣壓警訊不上報皇帝的害元之事也影射其中，可謂“殘花”“總不言”。

(四)

畢竟英雄起布衣，朱門不是舊黃畿。
飛來燕子尋常事，開到李花春已非。

解：“畢竟英雄起布衣，朱門不是舊黃畿”寫的是明太祖朱元璋，雖出身貧賤(布衣)，曾當過幾天和尚，後參加農民起義的紅巾軍，終於顯出英雄本色，從一個普通士兵躍升為領袖，並於公元1368年於南京稱帝。就此“朱門”不再是舊的黃土農家(黃畿)了。“飛來燕子尋常事”是指雄踞燕京的朱元璋四子燕王朱棣，被迫發動“靖難之役”，攻入南京，奪取了帝位，實可謂“飛來燕子”。明太祖朱元璋將皇位隔代傳給了皇太孫，即明惠帝。當時，有十幾位皇子被封為藩王，駐守邊塞。其中燕王朱棣是實力最強，威望最高的。明惠帝因為執意削藩，要罷免燕王等。燕王即使裝瘋都無法幸免，無奈隻好建文元年起兵反抗。因為燕王朱棣纔德出眾，智勇過人，終於在四年後勝出，成為明太宗，後又被稱為明成祖，年號永樂。燕王得天下仔細想來也確為“尋常事”，在情理之中，與唐太宗李世民的“玄武門之變”頗有雷同。“開到李花春已非”應指公元1644年春闖王李自成(“李花”)率領起義軍功破京師，崇禎皇帝於景山上弔自盡，明朝滅亡(“春已非”)。

(五)

胡兒騎馬走長安，開闢中原海境寬。
洪水乍平洪水起，清光宜向漢中看。

解：“胡兒騎馬走長安”：中國歷來講“北胡南蠻”。所以這裡指東北的滿清入主中原。吳三桂引清兵入關，一統明末的殘局，於公元1644年，建都北京，成為大清帝國。“開闢中原海境寬”：清朝前期，國勢大興，文治武功都非常強盛，有一佰多年的“康乾盛世”。特別是康熙皇帝，平定了各種內亂外侵，使中國版圖空前的擴展。另外，自清代開始，進行較大規模地與海外通商，開闢港口，正所謂“海境寬”。洪水乍平洪水起，清光宜向漢中看”：第一個“洪水”指的是公元1851年洪秀全領導的太平天國起義，像洪水一樣席卷半個中國，歷時達13年之久，嚴重動搖了清朝統治。太平天國被平息後(“乍平”)，清朝內憂外患不斷，革命勢力不斷崛起壯大，直到最後，武昌起義成功，黎元洪被擁為中華民國軍政府都督，袁世凱死後又成為總統，清王朝徹底滅亡。所以，清朝最終的前景(“清光”)還應該向武漢(“漢中”)看。

(六)

漢天一白漢江秋，憔悴黃花總帶愁。
吉曜半升箕鬥隱，金烏起滅海山頭。

解：“漢天一白漢江秋”是說經歷滿清腐敗沒落的中國終於又有了新希望(“漢天一白”)進入了新時代(“漢江秋”)，公元1911年10月10日(秋季)武昌起義建立了中華民國。“憔悴黃花總帶愁”民國革命雖然成功，但根基非常不穩定，如“憔悴”的“黃花”，充滿危機(“總帶愁”)。也可能是指袁世凱的復闢政權如“憔悴黃花”，曇花一現，袁世凱最後在憂愁悔恨中病逝。“吉曜半升箕鬥隱”：“吉曜”喻指國民黨青天白日滿地紅旗，“半升”指國民黨統治初期，中國軍閥割據，內戰連綿，無法實現統一安定，蔣介石領導的北伐成功初步奠定了國民黨的地位。“箕鬥”為中國古代星相學，二十八宿中的星宿，這裡似指共產黨的勢力於暗中發展。“金烏起滅海山頭”：古時“金烏”為太陽的別稱，此處暗示日本。整句指日本在二戰中興起與最終戰敗投降的命運。

(七)

雲霧蒼茫各一天，可憐西北起烽煙。
東來暴客西來盜，還有胡兒在眼前。

解：“雲霧蒼茫各一天”言中國大陸和臺灣各自分治對立的局面。後三句所指有可能還未發生，也有可能已發生了。試解如下：“可憐西北起烽煙”似指解放軍平定新疆叛亂和入藏鎮壓西藏獨立。“東來暴客西來盜”指在東方朝鮮與美國交惡，在西邊和印度爆發中印邊界之戰。“還有胡兒在眼前”：北方的蘇俄一直威脅中國，中蘇曾經爆發珍寶島之戰，並各自陳重兵於邊界達數十年之久。

(八)

如棋世事局初殘，共濟和衷卻大難。
豹死猶留皮一襲，最佳秋色在長安。

解：“如棋世事局初殘，共濟和衷卻大難”：世界局勢歷來像一盤棋一樣，這裡是指冷戰時期共產國際和西方自由民主體繫的對局。九十年代以後共產國家紛紛變色，這對整個共產主義一方來講，就已經是殘局一盤了。共產國家的聯盟徹底解體，絕大多數國家放棄了共產制度，這對共產黨來講可謂是一大劫難。“豹死猶留皮一襲”：當共產國家的頭領蘇聯瓦解後，共產黨體繫實際已經解體了，隻留下些形式被中國當權者所繼承，就像一隻豹死了，但是卻留了一張皮一樣。此時的中國，已經沒有人相信共產主義了，包括共產黨當權者，他們隻是利用共產黨形式維持自己的統治而已。“最佳秋色在長安”：目前的中共當權者，為了給自己的政權形式制造合理性，極力地粉飾虛假的所謂大好形勢，集中大量財力大興土木，裝點首都。“長安”也指中國的京城，泛指中國。但秋色再佳也無法長久了。

(九)

火龍蟄起燕門秋，原璧應難趙氏收。
一院奇花春有主，連宵風雨不須愁。

解：“火龍蟄起燕門秋”：“火龍”，即紅色惡龍，指中國共產黨。這一句隱喻六四事件，1989年，中國學生與民眾在天安門請願後遭到殘酷屠殺。“原壁應難趙氏收”：“原壁”泛指擁有五千年連續歷史的中國，遭到了這一難。“趙氏收”是指趙紫陽，因六四事件被打壓。

這以下的幾句，如果不從整個詩的主體來縱觀，不通曉修煉之事，是很難合理解釋的。實際上，下面幾句清楚地道出這預言的主題了。看看頭一句的“天門萬古開”，到下面的“寰中自有承平日”，其真意就了然了。“一院奇花春有主”：1999年7月20日以前，法輪功遍及中國大陸，到處都是佩戴法輪功徽章的大法弟子，到處可看到法輪圖形，所謂“一院奇花”。“春有主”是指某年的春天，遭到迫害的法輪功弟子會堂堂正正地與其師父相見。“連宵風雨不須愁”：中共對法輪功弟子采用了文化大革命時期的手段進行了令人不解的大規模的迫害，所謂“連宵風雨”。但是法輪功所表現出的異常堅強和持續的精神抵制，實在是歷史上罕見的。就憑這種精神，相信他們會最終獲得勝利的。用歷史眼光來看，無論邪惡怎麼猖狂，寒鼕多麼嚴酷，終究會過去，是“不須愁”的。

(十)

數點梅花天地春，欲將剝復問前因。
寰中自有承平日，四海為家孰主賓。

解：“數點梅花天地春”：這一句是畫龍點睛之筆，全詩的題目即來自這裡，所以叫《梅花詩》。經過嚴鼕考驗的法輪功弟子遍及世界、遍及中國大陸，如傲霜雪的梅花展示著春天的到來。那是法正人間的時刻。萬物迎春，撥亂反正。這句也和開首的“幾人歸去幾人來”遙相呼應，言幾人能圓滿而歸呢？“欲將剝復問前因”：剝復為易經中的兩卦。剝極必復，也指物極必反。歷史如轉輪，有前因必有後果。人類的歷史都是為這次正法安排的。“寰中自有承平日”：這無比廣闊浩瀚的寰宇自然有會迎來承平之日。“四海為家孰主賓”：從一九九二年法輪功創始人李洪志先生出來傳法，基本上是四處傳法，四海為家。後半句“孰主賓”，隱喻誰是主，誰是賓；在歷史的舞臺上誰是配角，誰是主角，早有定數。本次人類的文明都是為大法而造就的，為大法而開創的。這也就是整篇的中心。


8 明朝劉伯溫預言：《燒餅歌》

劉伯溫為明朝開國宰相，也是中國三大民間預言之一的《燒餅歌》的作者，他準確的預言了從明初一直到今天所發生的主要事件，尤其是預見了法輪大法的洪傳及其對人類社會的深遠意義。下面就讓我們來看一看有關劉伯溫的一些事跡和他預言中的今天。

劉基，世稱劉伯溫，是明太祖的開國謀臣。劉基二十二歲時進士及第。但他為人剛正耿直，廉潔奉公。後因揭發監察御使失職，受排擠回家隱居。朱元璋起兵後，劉基出山投靠，並最終助朱元璋成就帝王之業。

朱元璋乘勢而起，削平群雄﹒最後推翻元王朝，都是得力於劉基當初的謀劃。劉基為朱元璋所預言的帝王之業終了實現了。然而從另一角度講，改朝換代，自有天意。劉伯溫在《燒餅歌》中預言了久遠的未來，當然也看到元朝氣數已盡，明朝將興。所以他纔能順乎天意，成為一代名相。

先簡單介紹《燒餅歌》。作為君主，明太祖朱元璋最關心的當然是自己可否永保江山。他知道劉伯溫是深明數理的道中之人，便向劉伯溫詢問有關將來的事情。朝代更替自有定數，天機更不可輕洩。但是朱元璋畢竟是帝王，不好推托，於是劉伯溫便作了一首似明非明的詩歌。即應了帝令，又給後代留下了一個準確得令人難以置信、但又不曾明言的驚世之作。由於劉伯溫面君之時正趕上太祖喫燒餅，所以稱之為《燒餅歌》：

明太祖一日身居內殿，食燒餅，方啖一口，內監忽報國師劉基晉見，太祖以碗覆之，始召基入。禮畢，帝問曰：“先生深明數理，可知碗中是何物件？”
基乃捏指輪算，對曰：“半似日兮半似月，曾被金龍咬一缺，此食物也。”開視果然。

帝即問以天下後世之事若何： “天下之事若何？朱家天下長享否?”

基曰：“茫茫天數，我主萬子萬孫，何必問哉。”

很明顯，劉基回答朱元璋的問話，是一語雙關，表面上是一句恭維話，說明朝江山將會傳至千秋萬代，實際上是明確預言：明朝的江山將會傳到萬歷皇帝的孫子崇禎皇帝為止。看來劉基當時不便明說，又不敢犯欺君之罪，因而說了這句模稜兩可的話。請接著看。

帝曰：“雖然，自古興亡原有定，況天下非一人之天下，惟有德者能享之，言之何妨，試略言之。”

基曰：“洩漏天機，臣罪非輕，陛下恕臣萬死，纔敢冒奏。”

帝即賜以免死金牌，基謝恩畢，奏曰：＃＃

古代帝王雖是一國之君，卻也知道興衰自有天數，天命難為。況且帝王說話應是一言九鼎，所以劉基得到明太祖賜的免死金牌後，便開始以詩歌的形式將未來之事盡數講出。隻是用了大量暗喻隱語，因此隻有事發之後人們纔看到預言的準確。《燒餅歌》準確地講到了“土木之變”，“宦官亂政”，“清軍入關”，“康乾盛世”，“清末及民國以後”，直至今天“法輪大法洪傳”的六百餘年的歷史。已經成為歷史的人們都已了然，況且解釋也有不少，這裡不再一一贅述，而今天及未來之事，纔是我們本文的重點。《燒餅歌》最後一段與法輪大法有關，涉及細節，不多解釋。下面介紹劉伯溫與明太祖的另外一段對話，論述更為明了精彩。

帝曰：末後道何人傳？溫曰：有詩為證：不相僧來不相道，頭戴四兩羊絨帽，真佛不在寺院內，他掌彌勒元頭教。

帝曰：彌勒降凡在哪裡？溫曰：聽臣道來：未來教主臨下凡，不落宰府共官員，不在皇宮為太子，不在僧門與道院，降在寒門草堂內，燕南趙北把金散。

帝曰：清朝盡，你說得明白，使後人看。溫曰：不敢盡言，海運未開是大清，開了海運動刀兵，若是運運重開了，必是老水還了京。

帝曰：老水有何麼？溫曰：有有有，眾道會下引進修行，大變小，老轉少，和尚到把佳人要，真可笑來真可笑，女嫁僧人時來到。

帝曰：你因何說道字？溫曰：上末後時年，萬祖下界，千佛臨凡，普天星鬥，阿漢群真，滿天菩薩，難脫此劫，乃是未來佛，下方傳道，天上天下諸佛諸祖，不遇金線之路。難躲此劫，削了果位，末後勒封八十一劫。

解:

由來:

這段預言說明了今天法輪大法的由來、開始和傳播。“末後道何人傳”指末法後期的正法正道由何人傳。溫曰“不相僧來不相道”指不是過去宗教中那種人，“頭戴四兩羊絨帽”乃是一個比方，因為今天人的頭發（男士）隻有四兩那麼重。“真佛不在寺院內，他掌彌勒元頭教”，清楚地說明彌勒佛下來不在佛教中，而且是“降在寒門草堂內”完全是貧苦的平民家庭。因為李洪志師父傳出法輪大法是以“法輪功”的形式，而不是佛教和其他宗教，而且李先生降生後家庭貧困。

關於降凡與洪法地點：

“帝曰：彌勒降凡在哪裡？溫曰：聽臣道來：未來教主臨下凡＃＃，”一段清楚地說明身世。最後一段：“燕南趙北把金散”。‘燕’指河北北部，古稱燕國。‘燕南’即北京一帶（因為北京北邊是燕山山脈，也是因此而得名）；‘趙’古代指河北南部及周圍。因為古趙國國都為邯鄲，位於北京正南方。所以燕南趙北是指北京無疑。“把金散”是把佛法度人的宇宙大法傳給世間人。他比金子還要珍貴，所以洪法度人謂之“把金散”這是指92年開始李洪志師父在北京（東方健康博覽會上開始讓人們得知）洪傳大法。

時期:

清朝過後的若干時期到“全面開放”的所謂改革開放時期“運運重開了”，而且當政之人是以水為名字。“老水”（別有所指，這裡不講）。

“帝曰：清朝盡，你說得明白，使後人看”（因為劉伯溫有燒餅歌，是給後人百姓看的，曾經預言明以後若干朝代），所以他說：“海運未開是大清”指清朝在門戶開放之前是穩定的，“開了海運動刀兵”指清末以後列強入侵中國，然後連年戰爭一直到“運運重開了”就是中國徹底開放對外貿易（包括目前的入世貿）。“必是老水還了京”，老水，指水中之物，水為名，還了京，指坐座京城做一國之君。

“帝曰：老水有何麼？”是問“老水帶有什麼變化？”溫曰：有有有，眾道會下引進修行。“眾道”指各種修煉方法集中後，引進修煉。後一句，“大變小，老轉少”指大法修煉是性命雙修，人會變得年輕。

道，如何修？

帝曰：你因何說道字？溫曰：“上末後時年”，指末法時期即將結束的時候。上，（如上古，指早期古代）是指時間。“萬祖下界，千佛臨凡，普天星鬥，阿漢群真，滿天菩薩，難脫此劫”清楚地說出了天上的佛道神以致更高層生命都要下來接受同化這個大法。“此劫”是指打下來到人中，利用人身來同化法輪大法。如佛菩薩乃是指佛；普天星鬥、阿漢群真又指道和另外的法門。乃是未來佛（彌勒佛或可叫未來佛），下方傳道，天上天下諸佛諸祖，不管是誰，不遇法輪大法這個珍貴的“一線之路”，就是唯一的比金子還珍貴的一線之路，難躲此劫，會削了果位。

這段對話真是講的明之又明，把今天的時代特點和大法洪傳講得清清楚楚。更令人震驚的是，他提到就連天上諸佛諸祖，都要下來同化“真、善、忍”大法。這與西方預言中提到的人神同在一世的時代是一個意思。由此可見誹謗大法、迫害真修大法弟子一定是罪業深重的。天機已露待何時；真相大顯悟已遲。悟哉！


9 瑪雅預言：1992-2012將發生大事

人類假如想要看到自己的渺小，無需仰望繁星閃爍的蒼穹，隻要看一看在我們之前就存在過、繁榮過，而且已經滅亡了的古代文化就足夠了。──[德]西拉姆

在古代世界文明史上，瑪雅文明似乎是從天而降，經歷了輝煌繁盛，又神秘消失。瑪雅人掌握著精深的天文學知識、完善的歷法繫統、繁復的數學運算以及高度抽像的思維方式。其歷法的精確與完善令人驚嘆！

瑪雅預言是建立在其歷法基礎上的，這種預言方式很像中國人用周易來推算。大體思想都是研究天體運行規律與人類社會變遷的對應關繫。美國一位歷史學家 Jose Arguelles博士以其畢生精力在研究著瑪雅文明。在他的著作《瑪雅效應》一書中對瑪雅歷有著詳細的論述(原著: The Mayan Factor: Path Beyong Technology 1973年 由Bear&Company出版) ，據稱為“族爾金”的瑪雅歷記載，在銀河季候中我們的太陽繫正經歷著一個歷時五千二百多年的“大周期”(The Great Cycle)。時間是從公元前3113年起到公元2012年止。在這個“大周期”中，運動著的地球以及太陽繫正在通過一束來自銀河繫核心的銀河射線(Galatic Beam)。這束射線的橫截面直徑為5125地球年。換言之，地球通過這束射線需要5125年之久。

瑪雅人相信，太陽繫諸星體在經歷完了這束銀河射線作用下的“大周期”之後將會發生根本的變化，瑪雅人稱這個變化為“與銀河繫同步”(Galatic Synchroniza-tion)。這個“大周期”一共分為十三個階段。每個階段的演化都有著十分詳細的記載。何西博士在他的著作《瑪雅效應》中用了大量的圖表來說明每一個階段的演化情況，又把每一個階段劃分為二十個演化時期。每個時期歷時約二十年。

從1992年到2012年這二十年的時期中，我們的地球已進入了“大周期”最後階段的最後一個時期。瑪雅人認為這是“與銀河繫同步”前的一個十分重要的時期，他們稱之為“地球更新期”(Earth Regeneration Period)。在這個時期中地球要完全達到淨化(Earth Purification)。而“地球更新期”過後地球將走出銀河射線的範圍而進入“與銀河繫同步”的新階段。何西博士還結合中國的《周易》和遺傳密碼等從不同角度上用了非常復雜的手法來探討、解釋這一天像所給與人類的啟示。站在我們人類現有科學的基點上，以上這一切確實太不可思議。因為瑪雅人說的也許是銀河繫的理，而我們的科技發展還沒有突破太陽繫，可真有點“夏蟲不可以語冰”的感覺。在浩瀚的宇宙中我們人類是很渺小的，瑪雅歷所揭示的天像確實值得我們今天的人類予以認真地思考。

2012年12月31日將是瑪雅人長歷法(Long Count Calendar)中本次人類文明結束的日子。此後，人類將進入與本次文明毫無關繫的一個全新的文明。在這一天(鼕至:Winter Solstice)，太陽將與銀河繫的黃道(Ecliptic)和赤道(Equator)所形成的交叉點完全重合(圖１)。此時的太陽恰好落在銀河繫的縫隙中，或者說銀河繫“座落”在地球上，如同為地球開啟了一扇“天門”(圖2)。瑪雅人沒有提到什麼原因使本次文明終結。有一點看來很明確，這個終結日並不意味著什麼大劫難的到來，而是在暗示一種關於全人類在精神和意識方面的覺醒和轉變 (Cosmic Awareness and Spiritual Transition)，從而進入新的文明。公元755年，瑪雅的一位僧侶預言：1991年以後，人類有兩個重大事件要發生--人類的宇宙意識覺醒和地球的淨化與再生。

根據瑪雅歷法，1992年是最後一個Baktun (第十三個) 的最後一個20年的第一年 (20年就是一個Unial,瑪雅歷法稱這最後的20年為“地球更新期”)。在這個時期中，地球將會被淨化，包括人心也會被淨化(這與北美印第安人對現代的預言極為相似)，腐敗物要被剔除被淘汰，而好的健康的則將會被留下來並最終與銀河繫同步，這是神秘的瑪雅歷所揭示的銀河季候運動的必然規律，它就像地球上的四季更替一樣無可抗拒。那麼，在瑪雅歷所說的從1992年到2012年這“大周期”的最後二十年中，地球如何發生“淨化”又如何“更新”呢？瑪雅人沒有詳細說明。瑪雅人在他們的預言中也沒有提到(或是沒有保存下來)那給人類帶來意識覺醒和淨化的具體內容是什麼，他們留給後人的隻是一群斷章不全的遺跡和深深的思考。

首先我們想一想什麼叫“淨化”。“淨化”即是要剔除腐敗的事物，保留健康的事物。看看今天的地球，從自然生態到人的思想道德都已淪落到腐敗不堪的境地。由於人的自私，人的無休無止的貪婪，地球的自然環境已遭到不可逆的破壞，已經到了危機重重的地步。與此同時，人類社會的精神污染也同樣是觸目驚心，社會上各種腐敗和社會不良現像層出不窮，而且人人都起著推波助瀾的作用。我們目前生活在一個崇尚物質的時代，現代人主要關心的是金錢、美女、肉欲、享樂、成就、權力和地位。對此沒有興趣的人也隻能無可奈何在生活濁流之中苦苦掙扎。人們對由此而帶來的精神世界的崩潰已司空見慣，對邪惡、殘暴、戰爭、災難、瘟疫、饑餓、恐怖，和瘋狂的社會亂像也漸趨麻木。很少人能意識到人類社會已在走向一條自我毀滅之路。

在如此人欲橫流和物欲橫流的社會，有什麼力量能淨化地球呢？肯定不是靠政府和法律的強行管制。因為法律是人定的，是有漏洞的，違法者可以靠地位、關繫和金錢逃脫懲罰。此外，法律隻能制裁看得見的人的行為，而不可能約束看不見的人的內心，那麼法律也隻能夠起到揚湯止沸的作用而已。當然更不可能靠所謂科學的突破，因為正是科學使人類越來越追求物質享受和遠離道德。同時，現代科技的發展也不能使自然環境真正的純淨。我們今天的科學發展道路實際上是通過對自然不可逆的破壞來換取物質財富。而當人們認識到環境的重要性時，又試圖通過科技來進行彌補，從而帶來新的更難解決的問題，實際上是拆了東牆補西牆的做法。看來，法律與科技這兩個在社會與自然兩方面為人類所依賴的手段都不能完成“淨化”的過程。隻有人的精神和心靈的淨化，纔能從根本上消除社會的種種不良現像，這是法律和一切技術手段所不能達到的。那麼會是什麼呢，是宗教嗎？也不像，因為千百年來人類一直有宗教的信仰，但都不能阻止社會下滑到今天，又如何期待宗教能使已經滑下來的社會回升呢？

這種使人類道德回升的力量隻能來自覺醒的人類，也就是說人類必須反思，而且一定是要有相當數量的。但是在這樣一個充滿誘惑和生存壓力的社會，人類反思談何容易！更不用說大批人共同參與反思！因為即便是有個別人想反思，對社會所造成的影響也是相當有限的。這或許可以淨化個人，根本不可能起到“淨化地球”的作用。 歷史的發展有其規律，對人類而言就如四季的更替一樣無可抗拒。在許多其他預言和傳說中也都講到在歷史的今天人類社會將發生一繫列事情，如一場善惡之戰，一場審判或其他類似的說法。

縱觀近十年之大事(1992-2002)，唯有李洪志先生所倡導的以宇宙精神“真善忍”為修煉原則的法輪大法能被稱為正在起著淨化地球的作用。我們發現兩個有意思的數字，1992年正是李洪志先生在社會上公開傳法輪大法的第一年，李洪志先生的生日是5月13日(又是一個13)。從1992年到1999年短短7年時間裡，中國的修煉者已達近億之眾。李洪志先生使得眾多的修煉者從拜金縱欲的社會死圈中走出來，教修煉者學會反思，用修煉者的話來說是“向內找”。在中國這樣一個嚴厲的“懲善揚惡”的國家，千百萬人修心向善應該可以被認為是“淨化地球”的明證。1999年7月，江氏集團開始鎮壓法輪大法，這一突發事件看似偶然，但從歷史的角度上來看，卻又是必然的。第一，這一事件的發生印證了諾查丹瑪斯的預言。諾氏在他的《諸世紀》中預言，公元1999年的7月將會發生一個重大事件（參閱第2章）。這個事件是一個重要的記號，正邪的交戰從此拉開序幕。諾氏的大多數預言在時間上一向含糊，但這次一反常態，第一次明明白白地寫下1999年7月這樣準確的時間，令人無法置疑。第二，法輪功從此被推向世界舞臺，不再是一個局部的，部份人群的修煉行為。因為一股淨化和更新地球的力量必須要面對世界，必須具備傳播“真善忍”和鏟除邪惡的威力。這種全球性的影響最終會導致家喻戶曉，使得地球上的每一個人都會有機會(也許不止一次)對此反思，做出判斷。瑪雅人的歷法沒有在歷史的長河中湮沒並且能被人解讀出來也許就是天意，瑪雅歷法的存在給了如今的人類增多了一份啟示。但是，在迷中的人又能否越過後天形成的思想障礙，去覺悟和認識超越我們知識範圍的真理呢？


10 霍比預言

10.1 北美大陸的霍比民族

北美印第安人並不是一個單一的民族，而是由許多不同的部落組成，語言文化歷史彼此相似而又不盡相同。許多人認為印第安人與亞洲黃種人很有淵源。在印第安人各民族中有許多預言和傳說，尤其是霍比(Hopi)部落，被喻為歷史的記錄者。他們通過口傳等方式記錄了許多古老的印第安傳說，著名的霍比預言就是其中之一。

霍比部落是一個古老的印第安部落。他們的祖先大約在5千到1萬年前從墨西哥遷移到亞力桑那州。目前，霍比族主要生活在亞力桑那州北部的霍比保留地(Hopi Reservation)。“霍比”的原意是“和平的人民”(People of Peace)。霍比保留地附近有十二個村莊。其中十個村莊對非印第安人的大眾開放。

霍比族是一個有悠久的信仰傳統的民族，他們一年四季都舉行不同的宗教聖典。他們從祖先那裡流傳下來許多關於人類的起源，歷史及未來的預言。約在50年代有人把它第一次用英語公布於世，很多關於歷史如前兩次世界大戰的預言都很準確。

霍比族認為，我們人類已經過了四次不同的文明交替，其有關人類起源的傳說，和西方《聖經》中的說法有類似之處。大體講起來是這樣的：世界本來隻是無終止的空間，沒有頭尾，沒有時間，沒有生命。造物主(Taiowa the Creator)首先造了 Sotuknang(一個神，被稱為造物主的姪兒),Sotuknang 在造物主的指導下創造了各種固態物質，七個宇宙，水和空氣。之後，Sotuknang 又造了Spider Woman，用泥土造了四種不同膚色(黃，紅，白，黑)的人。Sotuknang給了這四種不同膚色人智慧，再生能力，和不同的語言，並讓他們去不同的方向遷移，生活。Sotuknang 告訴他們： “我給你們這一切，就是讓你們幸福生活。但有一個要求：你們在任何時候都要尊敬造物主。尊敬造就你們的造物主博愛。隻要你們活著，就別忘了這些。”這些人被稱為第一(批)人 (The First People). 他們所居住的世界被稱為第一世界 (The First World).

後來，第一批人(The First People)中有好多人忘記了Sotuknang的教誨，而不再尊敬造物主了。這樣以來，第一世界(The First World)最後就被大火毀滅了。有一部分道德高尚的人幸存下來，進入了第二世界(The Second World)。盡管第二世界不如第一世界美好，但第二世界還是很美好的。這時期人類向四面八方迅速繁衍。人們經常歌頌造物主。

漸漸的，人們的私欲越來越大，他們居然又忘了歌頌造物主。不久，第二世界就被造物主用冰凍毀掉了。造物主又造了第三世界(The Third World)。從第二世界幸存下來的人就在第三世界裡生活，繁衍後代。

最後，人們的道德又下滑了。人們把自己的創造力用在了邪惡的方面。從而導致第三世界被大洪水毀掉。幸存者進入了第四世界(The Fourth World). 這些幸存者就是我們現在的這次人類文明。

上次人類文明被淘汰的主要原因是人類的腐敗，私心變重，和不相信偉大神靈的教誨。霍比族認為，上次大洪水幾乎淹沒了所有人類。隻有少數幾個相信偉大神靈的人活了下來。偉大神靈告誡他們要堅信偉大神靈的教誨。霍比族和這位偉大神靈曾立下神聖的誓約：我們永遠遵照你的教導去做。對於霍比族而言，造物主的天法是永恆不變的。

下面就讓我們來看一看霍比人的許多具體論述。

10.2 地水火風與四色人種本同源
--1986年北美印第安人本土研討會議節選

霍比文化所以涉及歷史的淵源很深。其有關地、水、火、風的論述時期甚至比佛教徒所知道的四大(地、水、火、風)提出的時間要早得多，而人類起源於同一膚色的講法更超越了現代的歷史認識和一般宗教的理解。本文節選自：“Talk Given by Lee Brown in 1986 Continental Indigenous Council”。雖攙入了許多個人認識，但還 是可以依稀看到霍比神喻的原意。霍比民族在北美大陸的歷史有多久遠還無人能知，據說他們的預言石刻經測定有50000年的歷史，當然碳14的測定方法也並不很可靠。請看譯文：

“礦物質，岩石有一個循環周期，植物也有。而我們現在正處在動物循環周期的結束和人類新一輪循環周期的開始。 ”

“當我們進入這一輪人類的輪回，我們與身俱有的偉大的潛能將從我們的光與靈中釋放出來。但是我們現在正接近這一輪動物輪回周期的結束，我們知道了動物在地球是怎麼回事。 ”

“很久以前，在此次循環周期的開始，偉大的神靈降臨到地球，他召集人們到一個現在已沉入海底的島上，他對人類說，我要把你們送到四個方向，並逐漸地使你們的膚色變成四種顏色，我要給你們一些教導，你們將稱它是上天的訓示，當你們再次相聚時，你們要分享這些教導，以使你們能和睦地生活在地球上，這將是人類文明的開始。”

他接著說，“在此次循環裡，我將給你們每一方向上的人種兩個石刻，你們不得把它丟棄，否則，不僅僅是人類將承受很大的磨難，整個地球將會消亡。”

“他給每一方向的人類一個職責，我們把它叫做‘守護者’。 ”

“對印地安人，也就是紅色人種，他讓他們作為土地的守護者，他們要去領悟大地的知識，植物從土地裡生長結果，供應人類的食品，草藥可以用來治病。我們把這些知識同時與其他兄弟姐妹分享。”

“對於南方的黃色人種，他們將做為風的守護者，他們將去領悟天空和呼吸，並用來幫助氣功修煉上的進步，他們在這時將分享這些。 ”

“對於西方的黑色人種，他們將做為水的守護者，他們將去學習萬物之首，水的啟示，他們是最卑賤的，也是最強大的。 ”

“對於北方的白色人種，他們將做為火的守護者，如果你去看，他們做的許多事的核心，你會發現那裡有火。你可以說，電燈泡就是白人的火。汽車裡有火花塞，同樣，你會在飛機和火車裡找到火。火會燃燒和移動，這就是為什麼白人最先在地球上遷移，使得我們聯合成為一個大家庭。”

“很長時間過去了，偉大的神給每一個人種兩塊石刻，我們印地安人把它們保存在亞利桑那州的霍畢保留地的一個聳立的高臺之上。”

10.3 “預言石”的故事

在美國亞利桑那州Oraibi附近，有一塊被稱為"預言石"的石刻，所刻畫的內容以像征手法表達了許多霍比部落據說已有上萬年歷史的古老預言。他們沒有用文字，而附近，有一塊被稱為"預言石"的石刻，所刻畫的內容以像征手法表達了許多霍比部落據說已有上萬年歷史的古老預言。他們沒有用文字，而是代代口述相傳。由於年代久遠，很難有人能對圖中最左邊的放射光明的圓圈及中間的、符號(形同佛家萬字符)做出恰當解釋。有些相關介紹甚至將其去掉，隻解釋中間部份。據我一位朋友介紹，他在西亞圖的華盛頓大學讀心理學課程時，曾學習過此圖，並一眼指出左邊的大人是高級生命─GreatSpirit,可見其影響。從印第安語至英語的翻譯過程可能是目前有關霍比預言的書及網上資料在某些細節上有出入的一個原因，加之年代久遠，代代相傳，即便今天的許多印第安人也已經不能理解，甚至不能相信這些預言。

現在我們將以往對預言石的破解綜述如下，僅供參考(圖3)。

一種簡明清楚的解釋如下：左邊的大人像征偉大的高級生命(Great Spirit)手指

圖 3 “預言石”的石刻

此預言，兩條水平線指兩條不同的發展路線：上邊的線像征沒有精神約束平衡的科技之路，下邊的線像征精神之路。

有三條豎線，第一條是此預言的開始時間；第二條表示某個時間人類將決定走哪條路，實證科學之路還是精神之路；下面的線上的兩個圓圈像征兩次世界大戰。最後一條粗的豎線是最後一條決定走哪條路的時間，也就是今天。如果選擇物質之路，結果將曲折而至毀滅。而如果選擇精神之路，結果將和平而和諧。

另一種解釋是：左邊的大人是偉大的高級生命(Great Spirit)，他左手上的碗代表他對霍比部落要放下武器的訓導，高級生命右邊的豎線像征以成千上萬年為計的時間比例，線上高級生命所觸的一點是他將回來的時間。

高級生命所開闢的生命之路分為下面的窄些的與自然和諧融洽的連續生命之路，和寬些的上面一條白人的科技成果之路。十字之上，兩條路之間的豎線指白人的到來，十字是基督教義，十字下的小圓圈代表連續不滅的生命循環。(筆者認為圓圈都應指生命的更新與淘汰，則此小圓圈似應指本次文明開始時的一次人類淘汰，或大洪水。)

上面一條路的四個小人代表(一層含義是)過去的三個世界和現在；另一層含義是，這表明部份霍比部落的人將受白人表面文明的誘惑而走向白人的道路。

下面這條生命之路上的兩個圓圈是“高級生命之手在撼搖整個地球”(第一次世界大戰和第二次世界大戰)。圖最左邊太陽之中的Swastika(與古老的佛家符號相同，佛家中用黃色；與納粹符號轉向相反，納粹用黑色)和圖最右邊的Celtic Cross(據說此標志為基督教義所用，用紅色；亦為納粹所用，用黑色)像征著Pahana的兩個幫助者, Pahana是印第安人的真正的白色兄弟，另有文章寫作Bahani，意為Baha的人，ni在 印第安語中義為“的人”，兩種英語拼寫應來源於同一印語)。

兩條生命路線之間的第三條粗豎線代表人類在科技之路走向曲折之前返回自然的最後一次機會。隨後的小圓圈即是霍比人所說的“生命大淘汰更新期(Great Purification)"，也就是現在。再之後谷物繁榮生長，高級生命重回地球。生命之路永恆不滅。

霍比民族還有關於現代人類社會的的其他預言，詳見附錄。


11 韓國著名預言書《格庵遺錄》

11.1 《格庵遺錄》概況

《格庵遺錄》是朝鮮中期大學者（天文學家1509年∼1571年）南師古先生少年時去金剛山遇一神人得此秘訣。南師古號格庵，故叫格庵遺錄。實際上，南師古隻是照神人吩咐記錄而已。《格庵遺錄》連上通天文、下達地理的南師古也未能全部領會其意。

《格庵遺錄》在世間隱身長達450年，1986年韓國的一位姓辛的先生首先著手對此破譯。80年代末期，此書成為南韓熱門話題。

《格庵遺錄》是一部舉世無雙的偉大的預言書。他用大量筆墨論述了法輪聖王下凡傳大法大道，普渡眾生。明確提到法輪功、法輪圖，包括現在法輪功在中國遭到的鎮壓也已道出。他明確指出，大聖人將是李姓氏，從長春開始傳法傳功。傳出的大法是這一時期萬法歸一的大法。

11.2 《格庵遺錄》關於法輪功創始人及法輪功洪傳節譯

1) 何謂聖人？木字姓氏，屬兔，四月出生在三八線以北，三神山下（長白山下）公主嶺
人，出生“艮”，即在東北方。

2) 此聖人是天上王中之王，即法輪聖王，這次下凡人間稱彌勒佛，是傳正道的聖人。

3) 三言兩白：三言既真善忍，兩白即心白、身白（心性修煉與本體轉變）。

4) 用許多篇幅多種形像描繪了法輪圖形。

5) 提出法輪功有“清曲”“亞清曲”，“貫通血脈”。

6) 明示李氏聖人從長春開始傳法（青林）。

7) 《末道論》裡詳述夏季（7月）20日起大法遭受惡人鎮壓。

8) 大陸學員得經受災難而“後日明”。

9) 明示中國當局過一些年會改變對大法的禁令。

10) 是凡鎮壓大法的永不得生，億萬修煉者終有普天同慶之日，告誡不要因為暫時災難而離開大法，離者死，隨者生。

11) 李氏聖人傳的大法是正法，毫釐不差，明示要多學多看書。

12) 說大聖人不能住在京城，要去西方。

13) 傳法時間並不長。

14) 不免獄，大法人員將遭受獄災之苦。

15) 明確說明中國雖遭受大難，絕大多數修煉者“鳥不離枝”，而當局惡言難以奪人心。

16) 此時代一切宗教全失效，趕緊得法纔是唯一出路--天天喊天堂，連一步天堂都邁不開；日日念阿彌陀佛，也去不了極樂世界。

17) 對重大的歷史關頭作了一一說明，也指出何時為末世。如人類再不醒悟，將在“怪疾”中毀滅，“十戶難剩一”。

18) 強調這次修煉修心性是根本，即“保命於三角山下半月形”

19) 包括中國大陸發生的事變都是幾千年前安排好了的。

在預言第18條說：強調這次修煉修心性是根本，“保命於三角山下半月形” 是指一個字。具體理解如下：

三角山是指三個三角，“半月形”是一個月牙，那麼三角山下半月形合起來就是“心”字。

正好是中文的“心”字，也就是告訴後人要保命於心，隻有重於心法(內心的道德升華)的纔能在這次的正法中被保護下來。


12 其他民族預言選登

瑪雅和北美印地安人的先知們都講到了現在這個歷史時期是清理期(見附錄)。瑪雅人更是根據其歷法推算出清理的時間是前後二十年(1992-2012)，以後便進入新的紀元了。這同諾查丹瑪斯講的在新紀元開始前會有20年的“Moon's Reign”不謀而合。而在 其他民族的一些預言中，這一從宇宙敗壞到清理(正邪之戰)，而後再造新紀元的過程被描述得更加精彩紛成。他們是以“神話”故事的形式講述的，與《聖經啟示錄》倒有幾分神似。我們這裡簡單介紹幾個，承送給大家。

12.1 古代波斯預言

古代波斯的先知薩偌塞思徹(Zarathushtra，希臘人稱他為薩若思特Zoroaster)是大約3000年前(另有說法是公元前500年左右)的古代預言家。他預言了一場善惡的較量。他說，他秉承了智慧、光明之神的天命，要將真理傳布人間。他提到，因為宇宙中一股黑暗的惡勢力對抗光明，於是整個世界都陷入正邪交戰中，世界在正邪交戰中創生，人人都有權選擇善惡的道路。不過，最後邪惡的魔軍終將潰敗，光明的力量將來到人間。

他們將世界的進程以每三千年為單位分為四個階段。第一個三千年，創造了這個物質的世界；第二個三千年結束時，惡神阿力曼要毀滅這個世界；第三個三千年時，惡神阿力曼成功了，但是也自己走向他一手主導的自我毀滅中；在第四個三千年的開始，經由薩偌塞思徹的重生，將有一個新的信仰來到人間。這當中人們要經歷一次最後的檢驗，拋棄不道德的特質，並在新世界中擔當先驅與引領。

在薩偌塞思徹的預言中，人性是光明與道德的，而惡神阿力曼卻要毀滅一切，因而產生了正邪並立的世界讓人選擇光明或是黑暗。因為肉體死亡後，靈魂將跨越一座橋，光明者上天堂，黑暗者下地獄。於是在交戰中，一個被淨化了的靈魂，將能在新的世界中圓融一體。

薩偌塞思徹教派就是基於他所傳的東西隨後建立起來的。這也是波斯王朝期間占統治地位的宗教(公元前559年到公元651年)。其主要的經書是“Avesta”，不過還有其他一些書。 比如其中一本叫“Zandi Vohuman Yasht”(《東方聖書》，E. W. West翻譯，牛津大學出版社，第五卷，1897) 我們在其中可以找到關於現在(大約2000 年)的一些描述，供大家鋻賞。

“所有人都在崇尚貪婪，相信錯誤的信仰。他們身體變胖，但是靈魂饑餓。”

“烏雲和青蛙弄黑了整個天空”

“熱風、冷風交替而來，吹落所有果實、谷物”

“雨總也不下在該下的時候”

第一句意思比較明白，是說社會上物欲橫流，物質生活發達，而精神空虛，人們普遍缺少正確的精神引導。後面的幾句顯然都采用了比喻的手法，“烏雲”代表惡勢力，“青蛙”為江湖沼澤之物，一語道破邪惡之魁首的名字。“弄黑了整個天空”是指惡勢力鋪天蓋地。也指環境、大氣污染：例如有些地區越來越多的沙塵暴；還有“熱風、冷風”，“雨下在不該下的地方”等，都是對天災的描述。

那麼到了這樣的時候會怎樣呢？“正法如此珍貴、神聖和難得，一次Zarathushtra問Ohrmazd (上帝，“智慧之主”)：‘還有多久纔到Frashegird(指“未來之體”) 的再造？’。Ohrmazd答道，‘3000年。’”(Pahlavi Rivayat, 第25章，A.V. Williams翻譯, 1990) Frashegird 這一名詞 (直譯為“輝煌的創造”)是指宇宙 的更新，或是最後的審判。按“3000年”推算，應指現在。根據他們的教義，宇宙中正邪之間的交戰最終會以邪惡的毀滅告終。

在Avesta 一書中 (Pahlavi Rivayat, 第48章，A.V. Williams 譯, 1990.)有一段描述，大意是說真理將戰勝一切邪惡。下面是部份摘錄的譯文：

“85. 那些有信仰的人會作一種‘儀式’，通過這一儀式，那些(邪惡)會承受不住。"

“87. 惡魔會從地上落入地獄，就像石頭。”

“88. 當他們落入或被打入水中時，很快地沉到水底。”

“89. 當懲罰降臨到那些邪惡者頭上時，有信仰的人會做一次‘崇拜’，五分之一的其他魔(會被毀滅)；在做第二次，五分之一的魔(會被毀滅)；第三次，五分之一的魔(會被毀滅)；第四次，五分之一的魔(會被毀滅)；第五次，所有的魔都被消滅了。”

“95. 智慧之主會將邪惡之魔逐出天宇，還有那些他們剛入侵時帶來的充滿憎恨的烏雲和邪惡。他會將他們從邪魔入侵的洞口將他們清除。

“96. 有一個人說：‘永世之主會銷毀其外形，使其無力。邪魔不會再有，再也不會造了’”

“98. 那時，邪惡者會受到懲罰，善惡將會有報。”

由於采用半真實半比喻的方法講述正在和將要發生的事，對一般人來說可能不易理解其具體所指，但“惡魔”將被清除是確切的。請注意“那些有信仰的人會作一種‘儀式’”和“有信仰的人會做一次‘崇拜’”。‘儀式’和‘崇拜’是同一意思，是指一種很像‘崇拜’的‘儀式’，而且這種‘儀式’使“那些邪惡承受不住”。另外要經過“五次”這樣的‘儀式’，“所有的魔(纔能)都被消滅了”。“五次”指多次，可見這場正邪之戰的艱難。

12.2 海爾梅斯預言

海爾梅斯(Hermes)學說在早期西方文化中占有重要位置。海爾梅斯是希臘神話中的一個神，據稱是上帝的使者。而在歷史上他是一名預言家，名叫Hermes Trisme-gistus。希臘和拉丁文中有關海爾梅斯的學說收錄在Hermetica中。

考古學家，埃及古物學的奠基人Flinders Petrice認為Hermetica源自公元前500-200年，是古埃及哲學的希臘譯本。而真正的埃及原本已無從考證，據推測可能早已毀於戰火。既然沒有了原文的歷史線索，人們為什麼認為Hermetica是源於埃及呢？這是因為書中論述和引用的例子都是發生在埃及，甚至早於埃及，有許多描述是以尼羅河流域的生活為素材的。因此認為Hermetica雖是希臘的文本，但卻是埃及的學說。史學家Scott Walter於1924年將其編譯成英文出版，刪去了其中大量有關玄奧的煉金術內容，認為是糟粕。但恰恰是這些內容可以幫助我們全面了解海爾梅斯思想的來源與實踐。這本書於1994年由Shambhala出版社再版。有許多學者認為海爾梅斯的論述早於所有的希伯來先哲，包括摩西和耶穌。也有人認為其學說是後來的畢達哥拉斯和柏拉圖的思想的源泉。但不論怎樣，海爾梅斯的論述是本次人類文明所記錄的最早的有關宇宙和生命的認識體繫之一。

海爾梅斯有完整的宇宙觀，對宇宙，不息的生命，時間，神與人，世界的歸宿等有十分深刻的認識。這裡僅僅是列舉幾個觀點供參考。

“沒有什麼不是神的意願，同時他擁有一切。他的意願都是美好的，善的。”

“他願望的一切他都已擁有，他也隻願望他已經擁有的。”

“那就是神，宇宙是他的形像，神是善的，宇宙也是一樣。”

同時海爾梅斯認為主神(God)是一切生命的締造者。而生命一經產生，必須通過符合宇宙不變的法(Eternal Law，或稱為God Law)來維持。“時間的進程也完全由法 (God Law)而定。”“(時間)按照定好的程序更新宇宙中的一切。”“一切都在這一進程中，不論是在天上還是地上。”

“永恆不受時間限制，而時間卻在種種限制下，往復循環著。”

海爾梅斯認為人的思想是低能的，而神的智慧則是聖潔、永恆的。下面這段話，我們可以看到預言家對自己所看到的一切所持的態度。他深知宇宙與神的偉大和自己能力的局限。因而心中充滿了對神的敬畏與感激。“我們人所看到的天國景像，就想穿過漆黑的迷霧(去看)，也隻能是符合人的思想狀態的(景像)。我們的能力，我們看到的那麼多的事物，都是有限的、狹隘的，但好在我們能看到。”“我們的境界是那麼低，而我們所面對的又是那麼殊勝。”

由此不難發現海爾梅斯並不像是一名“苦思冥想”“引經據典”的哲學家。加之希臘本的Hermetica中包含了許多煉金術等內容，說明他的論述源出於他的實踐經歷，和理性升華的認識。包括下面引述的他對未來的論述-預言，也來自他自己的遠見(vision)，同時在思想的因果關繫上與其學說一脈相承。

他在預言裡向我們表達了一個明確的信息：即為了讓人們把注意力轉向神，將來有一段時間大自然會失去平衡，人們的生活將失調，其結果將導致人類精神世界崩潰，戰爭、瘟疫、致命的疾病、自然災害、干旱和各種各樣的災難。

“＃＃宗教信仰將無存，宗教隻是個空洞的故事。孩子們將不再相信宗教，剩下的隻是刻在石頭上對宗教的虔誠。那時人們將厭倦精神生活，他們將不再相信世界上還有值得受人尊敬的事情和值得崇拜的人或物。人們將認為宗教是他們的負擔，他們將蔑視宗教。他們將不再熱愛這個世界--這一上帝無與倫比的傑作，人們將忘記全能的上帝的存在。在大洪水、饑荒、瘟疫、新的疾病、戰爭及各種各樣的災難後，所有的宗教將要坍塌。隻有在那時，人們纔把眼睛轉向上帝。”

“黑暗勝於光明，生不如死，沒有人會抬眼看一下天。對神虔誠的人被認為是神經病，那些不敬神的卻被認為是聰明的，瘋子被看成是勇士，惡人被認為是好人。至於說到靈魂不死或生命應該是永生的，他們都會取笑，他們認為這是假的。沒有人再相信或談起對神的尊敬、虔誠。地球不再穩固；大海不再有行船；天空不再扶持星星；星球也不再在按軌道排列；地上的水果將腐爛；土地將貧瘠；空氣將停止流動。災難之後，世界將衰老。沒有宗教，一切將無規律所尋，好的東西將消失。這將是一個混亂的時期，所有的道德價值將逐漸消失，人們的思想將充滿邪惡，黑暗將籠罩我們的靈魂，因此人們也不會認識到他們的錯誤。一個新的扭曲的社會將產生，人們走向精神混亂。他們的思想言行不再有愛而是充滿了私心。人們將極度追求物質生活，這種追求將使他們脫離精神世界。一個黑暗的王朝將誕生。人們將被邪惡、腐敗自私的政治家統治，他們隻對金錢和權力感興趣。自然會失去平衡。大難將臨頭，因為人們將自食其果。”

“當這所有的一切降臨時，一位上師、父親、上帝(主神)，至高無上的創始神將來糾正這一切。他將會把那些走入迷途的人拉回來。水災、火災、戰爭、瘟疫會出現，最後清除邪惡。這樣，整個世界將恢復原樣，宇宙又成了一個值得朝拜、尊敬的地方。人們將時刻愛戴、贊美、祝福神。新的宇宙誕生了；所有的一切將被重建，變得美好、神聖。這是上帝的意志。因為上帝的意願是沒有始點的，他永遠是一樣的。主神將以自己的意志再建這一時代正確的精神道路。”

12.3 北歐預言

Voluspa,The Prophecy of the Seeress一個流傳於北歐(包括德國和斯堪地納維亞半島)的預言詩，這首詩描述了一個宇宙由形成到毀滅，進而再造的故事。

注：與許多傳說一樣，這首詩的年代和作者現在已無從考證，一般認為起始於基督教統治北歐之前的Viking時期或更早。

詩中首先講述了宇宙的起源，反映了北歐民族的遠古世界觀。開始是混沌一片，其中出現了神和巨人，後來有了人類和萬事萬物。這一描述與我國的盤古開天地的神話故事有著異曲同工之妙。詩的高潮部份是關於Ragnarok (眾神的末日)的預言：所有 的神都將面臨一場命中注定的劫難。眾神將同宇宙中的惡勢力展開一場殊死的戰鬥，萬物覆滅。最終有一位偉大的神將出現並審判一切。新的世界誕生了，眾神，包括一些被殺害的神將復活，一切歸於美好和平。當然人類中的幸存者也將進入未來。

下面是幾個代表性段落的中文大意(參考英譯文：Bekie Marett [1999] 和 Alan J Seeger的譯文)

“那時沒有陸地，也沒有海洋與波浪。沒有天穹和大地，隻有空寂的一片，沒有綠色和生命。＃＃ Bur之子托起陸地，創造人類和大地。陽光出自南方，綠色生機遍布大地。＃＃太陽失去光輝，大地沉入大海，燃燒的星從天而落，熊熊烈火燃燒天庭。那一刻將是Ragnarok --眾神的末日(戰鬥過程略)。＃＃大地自海中重新生起，充滿了綠色與生機。無需播種的田野，作物自會生長。創傷將自愈。眾神回歸，找回那遠古時擁有的美好。＃＃有一位全能的神，是他統有一切。他將降臨，來到那眾神的審判地。”

原詩的英譯文，不同版本在細節上有差異，而且都很艱澀難懂。而不論是哪一個譯本，大意都差不多。不同譯本的細節差異反映了譯者對原詩理解的不同，但無論如何都不會誤解大意，這也可以看出原作者的苦心。作為預言，這是可以理解的，也是必須的。並非是原作者有意難為後人。還有一個問題就是原作者對他所看到的景像的理解程度。因為這一類預言都是神喻性質的，即有的人在一定狀態下接觸到了另外的空間，他(她)的神演示給他(她)過去或未來的景像，而這景像本身也可能是發生在另外空間的事情。在事情發生前，人們也許隻能作像征性的理解吧。

預言中說“他(主神)的將降臨，來到那眾神的審判地”，一提到審判，許多人會想到基督教中所講的。其實類似的傳說很多，例如前面提到的瑪雅人和霍比人都認為現在是清理，或淨化期，那麼被清理和淨化的當然是那些不好的、惡的生命或事物--宇宙的演化同樣有周期和新陳代謝，清理了污垢和敗類，機體纔能健康，萬物方可有序。區分好與不好，善與惡的過程不就是審判嗎。

不難看出這一流傳於北歐的預言與海爾梅斯和波斯預言中所講的大體相同。基本上講是由於人類的墮落導致災難，而這時候神會再次拯救人，在一場正邪較量中清除邪惡，為眾生指明方向並創建真正的美好未來。許多民間預言故事聽起來很像神話，但是他們之間驚人的相似究竟說明了什麼呢？更何況“神話”這個詞的出現本身就是人們對理解不了的事物的自圓其說。“神話”不見得不會真的展現在人間，那時“神話”也就成了現實。

有人認為把不同民族的預言連在一起是不是牽強？其實不然，如果說歷史上這些預言是主要針對其本民族的話，那麼它們對今天世界的預言就是針對全世界的，因為當今世界人類生活的方方面面都已經彼此交融在一起了，發達的交通和通訊已將世界縮得很小。打個比方說，中國的古代預言講的該是中國人的事，而發生在今天的中國人身上的事，卻不見得局限在中國發生。不同民族的古代預言對今天世界的論述都有許多相同點，這都不是偶然的。


13 過去、現在和將來

預言的存在使人們看到自己的渺小。通過歷史上先知們的預言，我們可以看到，人類社會的動向是有安排的。由於預言通常以高深莫測、靈活多變的形式寫成，一般人是不可能在歷史尚未到達那一步或事件結束之前輕易讀懂，歷史上有許多人在苦苦鑽研以試圖解讀先知們的預言書，但發現是非常的困難。

其實人從來都沒有能夠掌握自己的命運，人為追求世俗利益所做出的一切努力，也都是安排中的必然。預言含蓄而又真實地告誡人們，在那茫茫乾坤表像的背後還有不為人知的真正現實。許多人也知道那宇宙的真正真理是不可能通過人類的技術手段達到，於是又走入了不可知論的極端。歷史上覺者們一次次地告訴人們真相，卻一次次被人們當作宗教、哲學、說教，進而遺忘。但是歷史不會因為“遺忘”而停止腳步，如果歷史上安排了宇宙的真正現實將展現人間，那麼這一天終將到來。

不同地區流傳的預言主要是講他們本民族將要發生的事，所以雖然靈驗，內容上卻不盡相同。但是對於今天這個歷史時期的預言卻是驚人的一致，換句話講，他們預言的是同一件事情。西方著名的《聖經啟示錄》清楚地講述了一個人神同在一世的時代將來臨。中國的諸多預言家也講到了對善惡功過的評定，以及聖者下世、諸神臨凡的承平大同之日，並且都以這一天作為預言的終結。所有不同民族、以及個人的命運在今天走到了一起。

我們在這個人類歷史的關鍵時刻，在這個人類社會即將發生巨變的時期，用人類社會最淺白的語言解析了先知們對當前法輪大法洪傳的預言及她將為人類社會帶來的深遠影響。

對宇宙大法將洪傳，法正人間的預言是一切預言的歸宿。幾乎所有的預言，講到今天就結束了。致使許多不了解預言真諦的人以為有什麼劫難、或世界末日。而事實上，這是一個新紀元的開始。

宇宙大法“真、善、忍”在人類社會洪傳是歷史的必然。當惡勢力為毀掉眾生對大法進行誹謗和迫害的時候，對眾生而言也就是最危險的時候。不管歷史上留下了多少預言，多麼靈驗，目的都是為了讓人們相信對今天的預言：珍惜這萬載難逢的大法洪傳的機緣，這是生命得度的保障；千萬不要聽信了惡勢力對真理的誣陷宣傳而仇視大法，否則就將與惡勢力一同走向毀滅；了解大法被迫害的真相，是為了能夠明辨是非；傳播正義之聲，善待“真、善、忍”大法，就是在這場“善惡審判”中，為自己做出最莊嚴的辯護。

在今天這個特殊的歷史時期，在今天這件事情上，人第一次有機會真正地掌握自己的命運。在真相即將顯露的最後時刻，你的善念和良知以及對法輪大法的理解和支持將為你奠定一個美好的未來。


14 關於預言

14.1 預言為什麼不能正面直說

大家知道預言一大特點，就是往往不正面直說，而是多采用詩歌或一些玄奧難懂的示意圖形或語言傳出，又采用了諸如暗喻，諧音，顛倒次序等方法，使得往往事情過後人們纔知道真相。這使得許多人大惑不解，也是不少人懷疑預言真實性的一大原因，認為隻是後人事後的牽強附會。對於這個問題我們是這樣看的。由於預言是關於未來的還沒有發生的事情，如果要是預先向當事人講得明明白白的，就等於是想改變未來的事態發展，改變其既定的演化規律，這顯然是不行的，反而破壞了預言本身的準確性和它的目的，所以就必須用隱諱的方式和語言來表達，而且事情不能說得過於詳細和具體，既要明確無疑說明是什麼，又不能就細節全部講清，點到為止。這樣一般人既使得到了預言，也無法了解預言所指的內涵。

那麼既然事後纔知道真相，預言又有什麼意義呢？泛泛的講，預言的主要作用是警示和指導後人。即通過準確地預測未來，讓世人明了人類的命運是遵循一定的超越人類自身能力的安排在進行的，從而使人們對於聖者所說的道理和超人類的自然或者說神的指教有一種敬畏的態度從而達到勸善的目的。勸導人們不要妄尊自大，為了自己的私欲而為所欲為。同時，預言也給人揭示了一部分“天機”,使人認識到宇宙的一點真相。正因為這樣，預言家們出言也都是十分謹慎的。這方面例子很多，如隋朝預言家步虛大師曾言：茫茫天數本難知，惟在蒼生感太虛，老僧不敢多饒舌，洩露天機恐被誅。本世紀前葉美國預測大師Edgar Cayce面對蜂擁而來的問卜者曾十分為難。他一 方面能看到別人命運，同時也知道自己隻被允許做有限的解答。

預言的存在並不是為了讓人們去改變未來，但也有例外，這一點我們在“過去、現在和將來”一文及結語中都論述了。

14.2 預言是更高的科學

說起來也簡單，掌握了天氣變化的規律，人們可以進行天氣預報；掌握了宇宙運行規律，便可以預言未來。因為人類社會也是宇宙中的一部份嘛。

預言能夠準確預測幾百年以後、幾千年以後、甚至更久遠以後還未發生的事情。我們說預言小能講到某個人，某個物未來短期的演化，大可以到整個民族整個人類，甚至宇宙一定範圍的未來演化。這怎麼可能呢？這有什麼客觀規律呢？許多人對此大惑不解，再加上也說不太懂預言的內容，對預言的態度基本上是從根本不信，表示懷疑到敬而遠之、事不關己的態度。特別是一些知識面狹窄、迷信科學或思想固執的人更是嗤之以鼻，不屑一顧。其實，預言是科學。而且好的預言是有極高的真實性和準確性的。這裡面要涉及到更高深的科學和境界。這裡無法詳細來談，隻從一個角度講一講為什麼能預測未來。當代最前沿的科學發展已經認識到許多超越我們人們日常感覺、直覺所認識到的關於世界和時空的真相。明確地指出時空不但是可以壓縮和彎曲，而且存在眾多的時空體繫和多維的空間，這就和修煉界講的很相似了。我們知道，修煉界總在講這個"天"的概念，講有多少多少層天，有句話說，叫“天上方一日，地上已千年”。這實際是在指更深層的不同空間，而並不是指我們常人認為的宇宙時空深處的同一空間的其他星體，按這種說法，也就是說月亮、太陽並不在天上，因為他們是在和我們地球同一空間中。那麼通過宿命通的功能就可以穿過空間看到一層沒有時間的空間中，而我們這個空間一切的演化在那個沒有時間的空間中，完完全全地存在著，所以就可以看到未來的景像。而易經、占星術等等也是利用不同空間時間差的規律來推算人類的未來。所以預言實際上是基於超常的科學和能力的，完全有科學道理的。這一點，從預言者的語氣和態度，也可見一斑，在真正的預言裡，預言者都是很明確地講是自己眼看到了什麼，不過正因為預言是超常的東西，他也就受到預言者修煉和功能層次及對於推算技法的掌握程度的局限。層次高的就預言地更詳細更深遠。層次低的就較模糊和受局限。同時，解釋預言同樣也因人而異，受解釋人的知識層次的局限。舉個例子，幾百年前，沒有飛機時，預言者講天上有“鐵鳥凌空”，那麼對鐵鳥的解釋可能會因人而異，有人可能會認為這是在像征什麼，而不是真有什麼鐵鳥，因為他們自己無法相信有鐵鳥的可能。當然到今天鐵鳥是什麼，我們大家都認為是不言而喻的，毫無異議的。

許多著名預言在歷史上的準確性足以證明預言的真實。預言所涉及的問題超越今天科學的能力範圍。事實上，不僅是預言，很多古老文化中保存的東西都超過今天的科技水平。從瑪雅的天文歷法到古代中醫經絡學說，從復活節島的石像到印度不生鏽的鐵棍，多少今天人們解釋不了，或者不願解釋的事實、現像都被人們有意無意地忽視了。如中國古代很多名醫同時也是修行人，他們可以利用功能為人診病。表面上沒有CT、B超，確有料病如神，藥到病除之能，甚者可知人生死之數。這類例子是很多的。而預言，則是又一個生動的例子，就是說人完全可以通過不同於現代科學認知方式的途徑了解有關人生、社會乃至整個宇宙的運行變化規律。在我們中國的古代，認知方法更加豐富，除了先前提到的運用透視功能為人診病外；有的人可在靜心、調息狀態中開智；以及五行生克之理在農業、醫藥、冶煉等領域的廣泛應用等；修煉者更可以在禪定狀態中達到常人達不到的境界––包括知曉過去和未來。當然了，在這一切貌似神秘的背後，有一個絲毫也不神秘的因素：除了知識和具體的技術手段之外，操作者內心的純淨、善良與技術運用的成敗有直接的關繫，而這恰恰是今天的科學所忽視的方面。“超常”的科學也就超常在這裡。說個笑話，如果一個無惡不做的人具備了預知能力，那還了得。


15 附錄

15.1 諾查丹瑪斯的生平

米歇爾•德•諾查丹瑪斯於1503年12月14日出生在法國普羅旺斯。他是長子，有四個弟弟，最小的弟弟曾經發表過許多普羅旺斯風格的低俗的歌曲及雜文，最後在普羅旺斯最高法院任檢察官。對其他的弟弟們的情況所傳不多。諾查丹瑪斯一家原本奉信猶太教，當諾查丹瑪斯9歲時，全家皈依天主教，不久諾查丹瑪斯的父母改信基督教，並加入了新基督教教會。諾查丹瑪斯從小就深深地受到了猶太神秘文學的影響。這也是在解讀他的預言時有必要注意的一個因素。

諾查丹瑪斯幼小的時候起就因他非凡的纔能而十分引人注目。他所受的教育主要來自於他的祖父，拉丁語、希臘語、希伯來語、數學，以及被稱之為天體學的占星術等，無所不學，無所不通。祖父去世後，他回到住在巴裡大街的父母身邊，繼續接受外祖父對他的教育。不久，諾查丹瑪斯被送到阿維尼翁去學習，與居住在當地的幾位表兄弟住在一起。

諾查丹瑪斯對占星術顯示出了極大的興趣，在同學們中間，有關占星術的討論時常發生。他支持地球圍繞著太陽旋轉的天體論學說，在當時，這使得他的父母常常擔憂他會不會被當成異端分子而受到鎮壓，因為他們畢竟曾經是猶太教的信徒。

1522年，諾查丹瑪斯19歲時，家裡人送他到了蒙彼利埃，為了讓他改學醫學。3年之後，他輕輕松松地獲得了學士學位，並拿到開業許可證。之後，他決定離開大學返回故裡，全心全意地去救助可伶的傳染病的犧牲者。

16世紀，惡疫在法國南部地方肆虐，特別是炭疽病的流行，使得人們整天在驚恐不安中度日。諾查丹瑪斯走街串巷，並研治出若干種獨特的處方及治療方法，與各種病疫戰鬥。年僅22歲的他成了當地知名度頗高的好醫生。為救護疫病病人，他奔波於納爾榜、卡爾卡松、圖盧茲、波爾多、阿維尼翁等地。在諾查丹瑪斯的一生中，曾有過不少的中傷者或反對者，但對他面對疾病時的勇氣、人性，以及對患者傾注的愛心，對貧困者的寬容，無一人表現過異議。

1529年諾查丹瑪斯26歲時返回蒙彼利埃，當年10月23日再度就讀於醫學部，之後得到了博士學位。他選擇了在蒙彼利埃執教的道路。在一年多的教學期間，由於他的新的理論招致眾多的非議，他毅然辭職離去，繼續他飄泊不定的遊醫生涯。

1534年前後，諾查丹瑪斯曾與一位“身份高貴而極富魅力的美女”結婚，可惜我們不知道這位女士的姓名和更多情況。婚後生下一男一女。然而，好景不長，惡疫肆虐阿讓，盡管他拼命與惡疫搏擊，但無奈連妻子及兩個孩子都被無情地奪去了生命。

1538年，35歲時他被誤會觸犯教會，當局將他作為異端分子加以追究。為了逃避教會的糾纏，在其後的6年中，他在教會管轄不到的地區顛沛流離。

社會上流傳諾查丹瑪斯有著非凡的預言能力也正是在這一時期。在意大利滯留期間，他與曾經養過豬的年輕修道士有過交往。當時諾查丹瑪斯曾突然跪於地面喊道：“啊，尊敬的教主！”年輕的修道士佩裡特終於在諾查丹瑪斯去世後成為塞克斯托恩五世教主。

另一個例子是和一位叫做弗羅朗比爾的領主的故事。當與諾查丹瑪斯談到有關預言問題時，弗羅朗比爾隨意指著院子中的兩頭小豬仔說：“請你占一占它們的命運，讓我看看你的預言能力。”諾查丹瑪斯當即回答道：“那隻黑色的豬仔將會成為你的盤中餐，而那隻白色的豬仔將會被狼喫掉”。弗羅朗比爾立即去廚房下命令殺掉白豬，用作晚餐。但是領主的家臣養的一隻小狼仔趁人不注意時，竟然將豬肉偷食一空。下人隻好自作主張將黑豬仔殺了作成菜肴端上了餐桌。弗羅朗比爾十分得意地對諾查丹瑪斯說：“那頭白豬已經在餐桌上了！”可諾查丹瑪斯則堅持說：“那一定是頭黑豬”。雙方爭執不下，隻好把下人叫來詢問，下人無奈，向主人道出了事情的原因。

1544年11月諾查丹瑪斯回到薩朗。不久便與富翁的未亡人安努.蓬薩爾結婚。直到現在，我們仍可以在普拉斯.德.拉.普瓦索努利的一角見到他們婚後居住過的那幢房舍。與安努.蓬薩爾結婚之後，諾查丹瑪斯過上了一段安穩的家庭生活。據推測，他對玄學的關心、預言性洞察力的產生正是在這一段時間。他把他的主要精力放在潛心鑽研玄學及著書上，很少顧及長期以來的行醫事業。從1550年起，他每年要編制一套年歷，1554年以後，開始出版預言集。也許最初的成功給他增添了巨大的信心。他全身心地投入了他的預言工作。諾查丹瑪斯將他在薩朗的住宅的最頂層改造成他的研究室，每到夜間，他總是與他那些神秘學的書籍為伴，在研究室中展開細致的研究。據他本人後來的記述，他習慣於將他讀過的書籍讀一本燒一本。有人說這或許是因為他手中有當時被教會禁止的書籍，因此這樣說也有逃避教會糾纏的因素。也有人說他的靈感、幻想的源泉，來自於1547年裡昂出版的《神秘埃及》，因為在他的預言集中多處引用了該書的段落。但是從預言集中所描述的情景，預言的產生並不是像一般學術研究。比如《諸世紀》的第一首四行詩：

幽深夜裡，獨坐於秘密的書齋

黃銅三腳架之上

幽暗的火苗微微高閃爍

難以置信的預言誕生了

第二首：

將手杖放置於三腳架正中

將水潑向皮袍下襟與足面

神諭 恐怖

令長袍之下的身軀顫栗

神聖的光彩中

神與我同在

作為開門之作，諾查丹瑪斯在這兩首詩中描繪自己工作的情景。諾查丹瑪斯在預測之時，也曾使用過類似西方古代占星術中用細手杖觸擊黃銅三角架，把水潑向自己長袍的下擺與腳面之上，以祈求神諭的方法。在這裡，預言家講出了自己看到未來時的狀態––在威嚴神聖的光彩中，神與我同在。從後世看他的預言的準確性和預言家所描述的工作情景，預言產生時的超常現像是完全正常的。

1555年，諾查丹瑪斯完成了他的第一部預言集，根據諾查丹瑪斯寫給他兒子的信中說，預言的時間跨度是從他所生活的時代直至3797年。《諸世紀》這一題名與“百年”的概念沒有關繫。而是因為每一部預言集由百首自由體詩或四行詩構成，故而得名，他打算寫一千首詩，編成十部預言集。但不知何故，第七部並未完稿（也就是說收入的預言詩未達到一千首）。當整理他的遺稿時發現，他曾經還想寫第十一部與第十二部，但未能實現便離開了人世。

詩是以晦澀難懂的文體寫成的，其中有法語、普羅旺斯方言、意大利語、希臘語以及拉丁語等，時間順序也故意被打亂。盡管如此，後人還是在他的預言中發現了諸如拿破侖、法國大革命、世界大戰等事情，最近震驚世界的911事件和法輪功在世界範圍的傳播也在其中。有些事件的細節描述達到驚人程度，比如當時尚未出現的美國的名字和拿破侖的名字。

值得特別指出的是，諾查丹瑪斯在其預言中並未提到世界末日。更沒有說20世紀末會有毀滅性的災難。但是有關最著名的那首“1999年7月，恐怖大王從天而落的”的預言，我們在事情發生之後現在有了比較清晰的解釋。

諾查丹瑪斯的預言在他在世時就得到王族的信任。卡特琳娜•德•梅迪西斯王妃曾召見諾查丹瑪斯，並要求他對瓦盧瓦的七個孩子的運勢進行預言。諾查丹瑪斯的預言後來被證實十分準確。比如對其長子的預言是：“不幸的婚姻無後的寡婦，二島紛爭，十八青春未成人，更有少年將成婚。”弗朗索瓦二世是亨利二世的長子，他在即將滿18歲的六星期前告別妻子離開人世。蘇格蘭女王瑪麗返回故鄉後，兩國產生不和。弗朗索瓦的弟弟聶爾年僅11歲便與奧地利的伊麗莎白結成婚約。

1566年，長期忍受痛風折磨，並逐步並發水腫的諾查丹瑪斯意識到自己不會活得太久，於是於6月17日寫下了他的遺囑。他的全部財產達3444枚金市，在當時著實是一筆不小的數目。7月1日，他請當地的神父為他舉行了最後的儀式。

第二天早上，當人們發現他的遺體時，正如他本人所預言的那樣：“將會發現僵硬地躺在椅子與床之間”。他被葬在薩朗的方濟會派教會的牆壁中，妻子安努用最精美的大理石為他立下了碑。

在大革命時期，迷信的士兵們將他的墓掘開，把遺骨埋到薩朗的另外一個教會裡，這就是聖•羅蘭教會。如今人們若是去那裡的話，仍可以看到諾查丹瑪斯的墓及其肖像。

15.2 《諸世紀》在歷史上的應驗

諾查丹瑪斯的《諸世紀》預言的準確令人咋舌。書中預言了法國大革命的發生，法皇與皇後的被處死，拿破侖的興起，希特勒和第二次世界大戰，廣島長崎遭兩顆原子彈襲擊和共產主義的衰敗等等。這方面的解釋已經很多，又是過去的事了，不是我們這本書的重點，下面隻摘幾例，僅供不了解諾查丹瑪斯和《諸世紀》的讀者作參考。

關於法國大革命中法皇路易十六被送上斷頭臺一事，《諸世紀》書中寫到：

(紀九第二十首)

入夜將穿越REINES的樹林

一對夫婦走在蜿蜒的山路，Queen像白石般

僧皇穿著灰衣在瓦倫紐斯Varennes

被選出來的, 引起動亂、火、血和切割

故事是這樣的，當時的法國已在動蕩的前夜。一七九一年六月二十日，反對革新的法皇路易十六和皇後瑪利，一穿灰衣、一穿白衣，由後宮逃走，試圖與忠於他們的軍隊回合。路上給人認出，在瓦倫鈕斯被逮捕，最後給送上了斷頭臺。路易十六軟弱無能，稱之為僧皇，他是由國會選出來的。法國大革命是個動亂的年代：“火、血”都是恰當的描述。“切割”指斷頭臺。

難怪每一首詩幾乎都要事後纔知真相，而了解細節的人們又不得不驚嘆諾查丹瑪斯仿佛身臨其境的描述。長期以來，人們越來越相信諾氏預言的驚人準確，但是到底什麼手段使他達到這樣的預知未來的能力，卻眾說紛蝖。關於預知未來的能力，很多宗教或文化傳說中都有，比如北美印第安人的傳說，中國的推背圖、周易等。但是諾氏的預言不僅僅是關於大事紀的變化，而且是有聲有色的細節描述。一位研究太極學說專家認為諾查丹瑪斯的預言有點類似中國明朝劉伯溫寫的《燒餅歌》，預測使用的可能就是使用道家所說的法眼通，人的特異功能的天目修煉到極高層次時，就可以像老子說的那樣“不出戶，知天下”，用天目的宿命通功能看到過去與將來的事，其情景妙不可言，比看寬銀幕的彩色電影更精彩，不僅有圖像而且還有準確的數字文字顯現，這是任何用易經作預測、算命、算卦的人都無法做到的準確性。這就不難解釋下面這首，他如何知道後世拿破侖的名字。

關於拿破侖的名字、身世及沉浮：

在(紀八第一首)中諾查丹瑪斯預言“破、拿、盧侖、將是(炮)火多於流血(Pau, Nay, Loron will be more of fire than blood)。”“破”Pau，“拿”Nay和 “盧侖”Loron是法國西部的三個小鎮，一語道破了拿破侖Napoleon的名字。“將是(炮)火多於流血”暗示了他將帶來戰爭。另外拿破侖十分善於用炮兵，在當時是軍事戰術的革新，作戰方式與諾查丹瑪斯生活的冷兵器時代完全不同，便用“will be more of fire than blood”作了概括。

(紀四第五十四首):

任何法皇也沒有的名字

從沒有過的霹靂般的意外

意大利、西班牙和英國將為之戰栗

他特別關注女郎外國人

作為從平民坐到皇帝的拿破侖，名字與歷史上其他法皇都不同，查理、路易這些帶著貴族氣的名字被一個半法國不法國的“波拿巴特”(Bonapartere)代替。他給歐洲帶來恐懼，他的妻子和情婦都不是法國本土人。

(紀一第三十二首) ：

偉大的帝國很快被換成一個小地方

很快又壯大起來

在一個小地方，更小的

在那裡他放下了權杖

拿破侖是罕見的軍事天纔。其創造性的戰術和勇氣與毅力使他平步青雲，從士兵到將軍，又從將軍到皇帝。法國的軍事強大一度令整個歐洲震憾。但盛極必衰，拿破侖於一八一四年初嘗敗藉，被流放到阨爾巴島（偉大的帝國很快被換成一個小地方）但他後來逃離該島，重反巴黎。從擊敗普魯士“很快又壯大起來”，到滑鐵盧完敗。一八一五年六月二十二日拿破侖被迫退位，後被盟軍放逐往聖赫拿勒烏，慘渡餘生，病逝時年僅五十二歲。(在那裡他放下了權杖）。

關於希特勒的名字(紀二第二十四首) ：

饑餓的猛獸會遊過河流

更大部分地區成為希斯特的對立

一個強人將這一切拉如其鐵籠

德國的青年將無視一切

希斯特HISTER與希特勒HITLER酷似，而最後一句點明是德國。據說在一九三九年間，希特勒本人看出這是對自己的預言，於是廣為宣傳，以樹立其個人威望。

廣島長崎遭原子彈襲擊(紀二第六首)

在門戶附近和兩個城市中

將出現從未見過的兩次災禍

瘟疫中的饑荒，人們被鋼鐵擲出

向不滅的主哭喊以求解脫

1945年美國在廣島和長崎投下了兩顆原子彈，所造成的災禍人們從未見過。二戰是“鋼鐵”時代，原子彈的衝擊波將人“擲出”。“向永恆的主哭喊以求解脫”是人在災難中的通常表現。

雖然四百多年來對諾查丹瑪斯預言的研究數不勝數，人們清楚地知道諾氏的預言超越時空，屢屢應驗，但是，四百多年後的我們仍然是在事件發生之後纔感嘆預言大師的洞察力。下面是《諸世紀》中關於現在的一些預言：

一九八九年天安門鎮壓民主運動六四事件(紀四第四十九首)

在人民眼前鮮血飛濺

那並不能遠升青天

在一段長時間內再不能聽到甚麼

但一個人的精神將作出見證

諾氏的預言很多是法國和歐洲的事，但他也多次提到了亞洲和東方。他預言了當時還沒有發現的新大陸，預見了東方的日本在二戰中的角色，也預見了現在的通訊的發達。上面這首就讓人聯想在電視上看到的一九八九年六月四日在北京天安門廣場的景像，此後十幾年確實關於當年學運和民主的呼聲漸小，但是電視上一個學生隻身擋住坦克的畫面在全世界自由國家人民心中記憶猶新。

2001年9月11日美國被恐怖襲擊事件

在預言詩裡戰爭的規模是世界級的，著名的大城市亦受到侵襲，(紀六第九十七首)裡說的和不久前紐約世貿大廈被襲擊十分相似。

天將在四十五度燃燒

火將降臨那偉大的新城市

巨大擴散的火焰立時冒起

當他們想要得到“諾曼”的證實

諾氏慣以新大陸代表美國，新城市是指紐約，而紐約正是在北緯四十度至四十五度間，所以這詩說的應是紐約。

點出美國的名字––是最後勝利者

在(紀四第九十五首)首詩裡，諾查丹瑪斯描述了一場戰爭。而戰爭的結果，將是以美國為首的一方得勝：

規律留給那兩個，他們會保持這情況一陣子

經過三年另七個月他們會投入戰爭

那兩位貞女將反叛對抗他們

勝利者生於美利堅的土地

戰爭指的是什麼時間現在還不盡明朗，但是這裡最妙的是第四句，點出美利堅的名字。原文是Armorique，新大陸的名字在諾查丹瑪斯時代還並未出現！

15.3 霍比民族對現代人類社會的的其他預言

15.3.1 1986年北美印第安人本土研討會議節選

對於珍貴的預言石刻，霍比民族認為那是人類起源時神告訴他們的話。很久以前，霍比人就在講述這些事情。祖祖輩輩，代代相傳，他們所講的就是我們今天生活的時代，他們說，能夠在這個時候生活在地球上的人是最幸運的，此刻，一切物質都處在淘汰淨化期。雖然會是十分的艱難，可是能生存在這個時代並見證這一切，卻是無比榮耀的。

從大約1950年起，霍比族人開始允許特定的人用英語講述石刻上的預言。長者們通常在聚會上向年輕人們講述預言，並告訴說，“你們將在此生中見到這些事情發生。”

在五六十年代，他們所講的東西聽起來很奇怪，但現在其中一些反常的事越來越明顯了。

比如：

他們說，“到了一定時期，你會發現男人變成女人。偉大的神靈創造了男人，可這時的男人說：‘我比神靈懂得多，我要把自己變成女人。’他甚至可以養育孩子。偉大的神靈創造了女人，可這女人說：‘我比神靈懂得多，我要把自己變成男人。’然後她真把自己變成了男人。”

他們說，“到了一定時期，你會發現人們找到了人類的設計圖，”（現在叫DNA，脫氧核糖核酸）“人們會刪改這設計圖。”（就是所謂基因重組）他們還說，“人們會制造新的動物，他們以為這會幫助我們。短時間內也許會，可是子孫後代們卻會遭殃。”談到制造新動物，長者們說，“你們會看見新動物，甚至那些已經被認為滅絕了的動物也會出現。人們會在不同的地方找到它們。它們將重現。”

他們說，（許多部落都有相似的預言）“到了一定時期，雄鷹將在夜晚高飛並降落在月亮上。”（有的部落說雄鷹將圍繞月亮飛翔，）“那時，許多原住居民依然在沉睡。”這話的意思是指那些人忘記了神靈對他們的教導而迷失了自我。“當雄鷹將在夜晚高飛時，黎明的曙光就將來到。”我們就處在這個時刻，雄鷹已經降落在月亮上了。那是1969年，宇宙飛船著陸月球後發回了消息，“雄鷹已經著陸了。”他們說，當雄鷹降落時，力量會回到我們中間來。預言中有著隱晦的比喻。他們講到，在這片土地上會有一些巨大的村莊，你在村裡，看不到外面。這些被稱為“石頭村”或“石頭場”。村中居住了許多土著居民，他們如在石頭場上遊走的空殼。將他們稱為空殼是因為他們已經喪失了傳統的理念，內心十分空虛。

他們講，雄鷹降落在月亮上以後，新的時代即將開始。許多人會離開石頭場，找回傳統的價值觀念而使自己重獲新生。可是也有許多人不肯這樣做。直到有一天，早晨太陽升起時，石頭村還在那兒，到了晚上，整個村莊如水汽一般蒸發掉了，那些留在村莊裡的人也一並消失了，因為他們拒絕醒來並離開那裡回歸自我。聽預言的人有時會為此感到困擾，並問那些長者：“我們難道不能想點辦法嗎？”長者們則說，事情就是這樣，雖然我們很想把自己知道的告訴別人，有些人有眼睛就是不看，有耳朵他就是不聽，一個人要是沒有悟性，你怎麼說，他也不會相信的。我們當然想挽救所有的人，可是做不到，有一些人永遠都不肯從迷幻中醒來，但是一定會有人覺悟的。

他們還講到，地球將會面臨大的災難，雖然生存會很艱難，但是如果我們能夠走過來，那之後，地球將開始新一輪的循環––人類周期。談到災難，很多人都曾經問過：“我們能不能避免它？”答案是可以。預言上總是說“也許”。如果人們能擯棄錯誤的信仰而和平相處，我們就會擁有繁榮的文明。可是現在機會看起來很渺茫了。不過即使這樣我們也還是可以為此而作鋪墊，也就是說，盡量讓情況不那麼壞。怎樣纔能做到呢？我們必須要分享神靈對我們的教導並聚合在一起。預言中說，將會有一種信仰來到這裡，它可能是真的並帶來統一。但也可能它不能做到這一點。如果它不能，將會有另一種信仰來到。霍比人稱信仰這第二種信仰的人為巴哈那。英文寫作 pahana或 bahani，意為 baha 的人。 有的資料說巴哈那就是遠古時期與印第安霍比部落分散的他們真正的白人兄弟，據他們講那個時候人都是同一膚色的，隻是以後逐漸變成了四色人種。而白人兄弟去了東方，以後會從東方再回來。但巴哈那並不是現在西方的這種白人，霍比人說“現在的這些白人貪婪占有，掠奪我們的財物。”而巴哈那真正的白人兄弟回來的時候，膚色已經改變，不再是白色，但頭發還將保持是黑顏色的。回來的時候他們還會帶來新的一種類似宗教的信仰，他們懲惡揚善，統一世界。另有一資料所說與其他不大一致，講某一時期東方的巴哈那會穿著紅顏色的衣服，殺掉壞人、霍比人的仇人。這些雖很難搞清楚，但霍比預言中明確無爭議的一點是，巴哈那代表來自東方的神聖力量。

值得一提的是，一些考古證據發現蒙古人與北美印第安的瑪雅文化有關繫，而美洲也發現了一些中國文化的器具。

最初聽到那些預言時，它們顯得十分荒誕，可是現在，許多部分都已經成為了事實。他們還講，我們即將進入新人類周期，需要改變僵化了的觀念，遵從神靈的教導。我們處在一切物質的淨化中，別的民族稱這是天啟，我們叫淨化。淨化後，地球上的變化將是美好的無以言表。神靈並沒有確定究竟誰能夠安然度過磨難，但是一定會有人能進入到那嶄新的時代中去。

15.3.2 霍比部落族長的預言──地球的變化

老人講這類事不會一下發生，而是一件事緊接著一件事發生，像多米諾效應一樣，但是，是一件事。 2000年大約是最接近的時間。大意如下。

“這類事情在以前的世界已經發生過了，人們背離了造物主的教誨，那些發達的地球文明被銷毀了。巨大的變化，甚至使星球都變成不同的星球。”

“動物將以惡對人，這源於人類的墮落。”

“太陽會改變轉軸，還有其他變化。地球氣候惡化，溫度升高，灼燒地球和莊稼。”

“地球會改變轉軸，新星體在空中形成。地球的變化將使現在的大陸板塊改變。”

“最終人們將忽視造物主的啟示，孩子或是不相信或是不理解長者的教誨，心靈腐化，孩子反對父母，不花時間在工作上，不能教給他們的孩子去愛他人。 ”

“是該走造物主教我們的路的時候了，即將發生的事情，我們已經做的太晚了。心一定要改變。這一切都瞞不住造物主。”

“我們的技術誤導了我們自己，使我們誤以為自己作為人在進步，但實際上我們越來越遠離了精神道路。 ”

“變化(清理期)之後，生活將發生改變。人們將種植食物，邪惡的人被清理掉。為好心人開闢了生命的道路，各行各業各信仰的人走到一起，視彼此為一家人。將有一個法(不是目前的法律)和一種語言(不知是哪一種)。地球就像伊甸園的故事中傳說的那樣，礦物會從地球取走，因為這不是給人們墮落用的。 ”

“將有一個統治者，但不是我們現在所了解的那樣，這個統治者不是獨裁者，而是管理著所有人自由生存的環境。 ”

15.3.3 第三次世界大戰？

“當‘Kachina’在廣場一曲舞終，在無動於衷的孩子（大眾）面前摘下面具之時，霍比的一切儀式與慶典都將結束。一段日子裡將沒有任何儀式，不再有任何信仰。然後‘Oraibi’（霍比部落在亞力桑那州的住地）將再度繁榮，忠實的信仰與慶典，標志了霍比新一輪生命的開始。”

“在其他一些古老的國家（如印度，中國），會有一些將光（神聖智慧）暴露於世的人引發第三次世界大戰。”此戰爭將是“一場精神信仰與物質追求的衝突，物欲的一方將被有信仰追求的人們所摧毀，他們將留下來創造一個世界，在一個權力下的一個國家，這一個權力將直屬造物主（Creator）。”

“美國，土地與人民，會被原子彈與輻射摧毀。隻有霍比部落和他們的家園會留存下來，作為避難者的綠州。原子彈避難所不會有益，隻有追求物質的人纔會去尋求避難所。內心平靜的人已經得到了整個生命的最大庇護。沒有給邪惡的庇護所。在整個世界被各種新潮意識搞的分崩離析的過程中，那些沒有參與的人們將在另一世界中再生，不管他們是黑，是白，是紅，還是黃種人。他們都是一種人，是兄弟。”

“時間並不遠。當Saquasohuh（蘭星）Kachina 在舞中揭去面具時就會來臨。 他代表了一顆蘭星，還看不到，很快就會出現。此時間可由Wuwuchim 慶典中唱的 一首歌預知。此歌1914年第一次世界大戰前唱了，1940年第二次世界大戰前又唱了。這首歌描述了分裂，腐敗，和污染了霍比部落儀式的仇恨情緒，而整個世界也正彌漫著同樣的邪惡。這首歌在1961年Wuwuchim 慶典也唱了。”

以上幾段文字可能會引起人們的一些誤解。比如其中提到了第三次世界大戰，還有原子彈什麼的，聽起來好嚇人。但是稍稍仔細分析，便不難看出這其實不過是一種比喻。因為霍比人十分明確的講了這是“一場精神信仰與物質追求的衝突”。其中提到的“美國”指現在隻追求物質的世界觀，“霍比部落”指精神信仰。尤其是文中提到“隻有追求物質的人纔會去尋求避難所。內心平靜的人已經得到了整個生命的最大庇護”，更明確了這決不是一場人們認為的那種戰爭，否則“原子彈”怎麼會有選擇的不去炸“內心平靜的人”呢？除非“原子彈”也有思想，還能根據人的內心世界不同因人而炸，真是這樣就更不是傳統意義上的戰爭，而更像是一場道德審判。

在今天的社會生活確實不容易，每個人壓力都很大，要想真正達到“內心平靜”都難。許多人都感到心靈的疲憊，覺得一切也許本不應如此，但身在其中也無能為力。但是人們都知道“誠實”“善良”是美德，內心有對美好的追求，能分清是非善惡。而霍比人講的這場“戰爭”或“淨化”，是一場的深深震憾人心靈的“善惡之戰”。

15.3.4 其他印地安民族的一些預言

1、 耶洛奈夫部落的預言

提姆西基埃(Tim Sikyea)是印弟安人耶洛奈夫部落(Yellowknife Tribe)的 智者，他作出了這樣的預言：

許多夢或幻覺不一定意味著末日，他們也可能預示著變化。按照我們的說法，沒有信仰的人不能適應這個變化。他們沒有達到自我改善必要的身體條件、心理素質和堅定信仰。據說整個人類將會發瘋。

2、 蘇人國的預言

“勇敢公牛”是蘇人國的智者（Brave Buffalo, Brule Sioux Nation），他 作出了這樣的預言：

根據聖圈和預言，現在是分享這古老智慧的時候了。現在是大淨化的時候。我們處在一個無法逆轉的歷史關頭。劫難以前發生過，今後還會發生。聖圈顯示一切事物如何進入輪回。舊的變成新的；新的變成舊的。歷史在周而復始地重演。白人沒有文化。文化是扎根在大地上。因為自然是神，沒有文化的民族不會長久。失去了自己的根，人們會迷失方向，喪失良知，毀掉自己。人之初，性本善，我們先天思想單純，美好，能在萬事萬物中發現美好的本質。

3、 印地安希落克族預言

印地安人希落克族( Cheroke )流傳著和霍比族非常類似的神諭。這裡編譯的是 和20世紀相關的一些事跡。

久遠年代之前，神給了四個人種各兩塊箴言石。我們的保存在亞利桑那的霍比保留區。我曾問過黑人，他們的箴言石保存在肯尼亞山的山腳下。

黃種人的箴言石由西藏人保存。假如你從霍比保留地穿過地心而到達地球另一面，你將到達西藏。藏語言中的太陽一詞在霍比語言中是月亮，而霍比語言中的太陽又正好是藏語中的月亮。 （注：西藏預言說：當鐵鷹飛翔，有輪子的馬奔馳時，西藏人就會流離失所，聖僧將到紅種人的土地上去。霍比預言說：當鐵鳥飛翔，失去土地的東方紅袍人將出現，隔洋兩兄弟將團聚。）

瑞士人是歐洲傳統的守衛者。在瑞士，人們依舊會選擇一天每家拿出面具，每個家庭都有不同的顏色、符號來代表。

在霍比的箴言石上記載，當第一批兄弟姐妹回到他們土地上時，會像海龜一樣穿越大地。他們是人類，但他們會像海龜的形態一樣。所以當時間臨近時，霍比人就在一個特別的村子裡歡迎那些將穿過他們土地的“海龜”。他們在清早日出時眺望遠方。當他們望過沙漠，他們就看到了西班牙征服者們，他們披著鎧甲，正像海龜一樣。所以他們出去歡迎西班牙人，伸出手去，希望同他們握手。但是西班牙人不經意地從手中滑落一件裝飾品。於是有傳聞說北美將會有災難，因為一些兄弟姐妹忘記了神聖的事情，為此所有的人類將會因此受懲罰。於是很多部落開始送人到深山中，企圖發現求生的方法。在預言中說，如果人類不能像一個家庭那樣團聚，神將把地球抓在手中搖晃。

西部長老預言說，人們將造一條黑帶，在黑帶上會有甲蟲爬動。當你看到甲蟲在路上爬動時，神就會第一次搖動地球。搖動如此強烈以致於甲蟲被拋向天空，在天上飛行。在這些甲蟲的身後會留下一條肮髒的痕跡，這將會造成許多疾病，使事情越來越糟。自從1908年T型福特車大量生產，現在可以清楚地看到在路上爬動的甲蟲了。這就是神第一次搖動地球––第一次世界大戰。一戰中飛機首次被廣泛使用，那就是那些在空中飛行的甲蟲了。長老們說將會有一層蜘蛛網圍繞地球，人們通過這些蜘蛛網交談。當這些蛛網，即電話在世界上建成時，太陽將在東方升起（日本帝國的興起），東方代表吉祥如意的萬字符將被傾斜（即納粹的符號），給人們帶來死亡。所以長老說大死亡到來了，神攥住地球再次晃動了它。這次比上次更糟。這兩個信號刻在亞利桑那的石頭上。當長老們談起這兩個符號，他們知道這是神震動地球的信號。他們稱人們誤用的火為“葫蘆狀的灰”。這些灰會從空中飄落，人們就如燎原大火中的草葉被毀滅，很長時間萬物都無法生長。原子彈，“葫蘆狀的灰”，這是美國歷史上最高的機密。長老們在1920年就說出來了。

他們又說，“當人們看到鷹在晚上飛到最高點，它會降落在月亮上。那時，很多印地安人將熟睡。”這是預指印地安人將丟失他們的文化。“鷹”也在1969年降落在月球上，當那艘太空船降落時，它發回的消息就是：“鷹已降落”。這時，人們發現時間將會變快。地球上的人們也移動得越來越快。孩子將沒有時間和祖父在一起，父母也很少和孩子相聚。長老們建議，當萬物變快時，你自己應該緩慢下來。因為欲速則不達，你走得越快，反而越慢。因為那時，神將第三次搖動地球。因為神已經兩次告誡過人們，所有的人應該如兄弟般相處。

長老們敘說第三次災難的信號是，人們將會建造長老們稱為“空中之屋”的建築。在1950年長老們說，人們會建造房子並把它拋到空中。當人們長期住在空中時，神將再次搖動地球。以前是用一隻手，這次是用兩隻手。

4、 恰布瓦族醫士的預言

“太陽熊”是美國印第安人恰布瓦族的醫士(1929-1992)。他的預言提到在滄桑巨變中，幸存下來的都是對地球有責任感的、善良、和平及相互尊重的人。幸存者都是好人，他們全心全意熱愛生命、捍衛生命。他們按照自己的觀念，善待天地萬物，努力改造世界。他們決不會為保住一個煮黃豆罐頭而持槍守衛。幸存者具有更高層次的覺悟，他們積極尋求與神及自然界溝通。

印第安預言也預見到全世界的生態浩劫，譬如溫室效應，“天氣和季節的變化，野生動物的滅絕、饑荒”，以及被稱為“屋頂上有個洞”的臭氧層空洞。


16 後記: 結局的選擇

宇宙中的高級生命(佛、道、神)創造了人，也安排了人類的歷史和未來，但他們卻不能替人選擇未來，人必須自己選擇自己的未來，這是天理！然而神佛慈悲於人，用預言這一形式把歷史將要發生的一切早已告訴了人。這就是為什麼在世界上不同的地域、不同的民族世代流傳著類似的從自己先祖那兒繼承的“神諭”––預言。裡面有神的告誡也有許多將發生的重要歷史事件。

光陰似箭，歲月遞嬗，該發生的都發生了，一一得到了驗證，包括發生在紐約的那一大事件，包括法輪大法洪傳於世。那麼還有什麼？翻開諾查丹瑪斯的預言、瑪雅預言、霍比預言、格庵遺錄、《聖經》、中國的《推背圖》、《禪師詩》等等，這些著名預言中無不展現出一個最驚人的也是最後的預言，就是當人類的歷史走過可預料的最後一頁，那將是一個人類生死攸關的時刻，地球、人類乃至宇宙都將經歷前所未有的巨變！這將是人人都必須面臨的生死之間的選擇，也是人類最後的希望！至此，我們已明白了這千百年來反復應驗了的預言，原來就是神為了給即將走進這一頁歷史的人類以明確的指示––預言是真實的！神的苦心無非為了讓你相信，從而在關鍵時刻作出明智的選擇！時針已指在了這一生死攸關的時刻。請讀一讀法輪大法創始人近期發表的幾首詩：

淘

天傾地覆落沙塵
毒害凡世幾億人
慈悲救度知多少
中原處處添新墳

李洪志
2002年1月31日

預

秋不去 春已到
人不信 全來到
天開口 大地燒
邪惡躲 壞人逃
功湧進 鬼哭嚎
大法徒 上九霄
主掌天地正人道

李洪志
2001年12月30日

法正人間預

正法行於世間，神佛大顯，亂世冤緣皆得善解。對大法行惡者下無生之門，餘者人心歸正、重德行善、萬物更新，眾生無不敬大法救度之恩，普天同慶、同祝、同頌。大法在世間全盛之時始於此時。

李洪志
2001年12月9日

如果您真心希望您有一個好的未來，也很簡單，切莫聽信江澤民政治流氓集團對法輪大法的造謠宣傳，記住在任何邪惡的政治壓力面前，恪守這真言：法輪大法好！法輪大法是正法！

尊敬的讀者朋友們，珍惜這萬載難逢的機緣吧！禍福就在這一念之間！法輪大法修煉者祝福您有一個美好的未來。