西方轮回研究介绍

正见网

www.zhengjian.org

癸未年四月廿五日

目录

前言.... 3

(一) 现代西方轮回转世科学研究回顾.... 4

(二) 西方轮回研究书籍介绍.... 6

伊安·史蒂文森：《二十案例示轮回》.. 6

伊安·史蒂文森：《记得前世的儿童》.. 7

伊安·史蒂文森：《轮回转世与生物学 -- 于此相逢》.. 9

伊安·史蒂文森：《不学自会的语言－对特异外语能力的新研究》.. 10

伊安·史蒂文森：《轮回型案例(四卷本)》.. 12

吉娜·瑟敏纳拉：《生命多世》.. 17

海伦·瓦默巴赫：《重温往世》.. 19

附： 介绍海伦·瓦默巴赫博士的研究... 21

莫瑞斯·内瑟顿、南希·雪弗林合著：《往世疗法》.. 25

周·维顿博士和周·费舍：《转世之间》.. 27

布兰·魏斯：《多次前世、多位大师》.. 29

布兰·魏斯：《追昔抚今》.. 30

卡洛·鲍曼：《我家小孩的前世》.. 31

附：《我家小孩的前世》作者卡洛·鲍曼访谈录... 32

(三) 西方轮回研究漫笔.... 38

前世的业力和今生的疾病.. 38

重德修心治顽疾.. 39

真相的力量.. 40

人体与生命.. 41

转世前的安排和约定.. 43

群体转生和缘份.. 44

过去、未来和宿命.. 46

元神不灭.. 49

罗马时代迫害基督徒 今生仍在偿还业债.. 51

往世滥权 今生贫病.. 52

后记.... 55

前言

轮回转世是人类生命存在的形式，就象运动是物质存在的形式一样。哪里有人类，哪里就有轮回转世。只不过普通人只能看到以“人”的形态存在的人类生命，而看不到以别的形态存在的人类生命。

在历史上“人神共处”的时代，人们因为有机会和神交往并且接受他们的教诲，人人都知道轮回转世的事实，并把它当作生活常识来对待。随着人类对物欲的追求和看重，人类逐渐远离神的影响，最终导致人神分离。一部份人开始怀疑神的教诲，而轮回转世也成为一些人怀疑的对象，因为这一生命的全部过程是大多数人不能亲眼目睹的。

尽管如此，直到上一世纪50年代为止，大部份中国人还是相信轮回的。特别是信仰佛教和道教的人，不但相信轮回，而且许多人都知道一些具体而真实的转世的例子。许多大陆中国人不相信轮回是在1949年以后。政府通过政策和行政手段，把宗教中的理论一概斥之为“精神鸦片”，戴上“反科学”的帽子，对相信的人施加压力或者“引导”，甚至加以迫害。在这种环境中长大的人就比较难相信任何与宗教有关的理论了。

西方对轮回的态度经过了一个冷而复热的过程。古希腊大哲学家柏拉图不仅知道轮回转世的事实，而且终身都在向人们讲述这一真理。西方基督徒本来也是相信轮回的。基督教历史上最有影响的 《圣经》学者奥利金(Origen)就是轮回现象的积极宣传者。但在公元553年受拜占庭皇帝查士丁尼一世滥用王权地反对和排斥，连他主张的轮回也一并受到王权的压制，以后的很多基督徒便逐渐地“忘记”了自己轮回的历史。虽然历史上一直有理论家和社会名流在提醒人们记住轮回这一至关重要的事实，但直到上一世纪六十年代以前，西方人中相信和关注轮回理论的人是在逐渐地减少。

1927年，英国学者埃文斯·文茨编着了《西藏度亡经》(The Tibetan Book of the Dead，该书译自藏传佛教经典《中阴闻教得度》)，把东方宗教中关于转世的理论和许多细节描述介绍到了西方，为三十年后西方将要兴起的轮回转世研究热潮垫定了牢实的理论基础。

自上一世纪六十年代以来，经过西方科学家、医学家和治疗学家们的不断努力，轮回转世的研究已经是硕果累累，并在很大程度上校正了西方人对轮回转世的认识，使得西方人中相信轮回转世的人数上升到四分之一。

自五四运动以来，特别是1949年以后，大陆中国人善于把祖先留下的宝贝当作“历史垃圾”或者“封建糟粕”随便扔。等到外国人捡回去研究研究，重新变为宝贝后，我们再来个“出口转内销”，顺便对“中华民族伟大的传统文化”自吹自擂一番。中医针灸的经络理论，中医儿科的胎教理论，易经中的八褂理论，以及现代称为“特异功能”的研究都属于这一类。

现在我们要把轮回转世这一更重要、更带根本性质的理论也加到“出口转内销”的清单上去。为此，正见网已经推出过一本电子书《轮回转世的研究，生命永存的证据》。该书是把一些研究者的研究案例，摘要翻译为小故事的形式，以满足任何一类读者了解轮回转世这一基本事实的需要。本书则是在该书基础上向读者进一步提供更多轮回转世信息的续集。其中的书评部份向读介绍了当今轮回转世研究中学术上比较重要和内容上比较受读者喜爱的部份研究书籍，并于每一书评中至少有一个案例简介。对于读过第一本书的人，是一个很好的补充，而对于立志深入了解、甚至想作一些研究工作的读者，则提供了收集书籍和资料的方便。研究漫笔部份是带有议论和评论意味的个人随感，最能启发读者对轮回转世现象与人生、社会中诸多难题的内在联系进行反思，是帮助读者把轮回转世知识应用到现实生活中去的向导。

亲爱的读者，当你明白了轮回转世这个对所有人类生命都至关重要的事实以后，你就在自己的心中打开了一重久锁的大门。随着这门的开启，轻敲耳鼓的是万千小鸟的欢唱，悄然入鼻的是百花奇妙的幽香，朗然照遍整个心灵的是七彩纷呈、柔和而明亮的阳光！

(一) 现代西方轮回转世科学研究回顾

李千层

公元1882年，一些学者和精神团体的主要成员在英国伦敦成立了世界性的“心灵研究协会”(Society for Psychical Research)，其主要目标之一就是调查、披露或者记实性地描述那些表明人死之后尚有生命存在的现象。

在1882到1930年间，该协会在法国、意大利等国的研究者发现了一些个人回忆往世生平的案例，其中有些经过了长期调查印证，具有很强的说服力。这种根据个人回忆往世生平，再经研究者调查、印证的方法，是一种“传统方法”；另一类研究方法要用到催眠疗法。法国最有名的特异现象研究者之一戴·罗沙(Col. Albert de Rochas)，首次系统地运用催眠法把研究对象带回到往世的记忆中，并发现，那怕催眠对象对轮回转世毫无兴趣，他们仍然能记起往世的生平。他在1905年的文章中总结了自己的发现。

1956年，莫雷·伯恩斯坦(Morey Bernstein)的名著《搜寻布莱蒂·墨菲》(The Search for Bridey Murphy)出版了。此书以作者自己所做的一个催眠案例，把美国以至世界的广大读者和研究者带入轮回转世的概念和催眠回归疗法扭结的巨大旋涡中，为西方现代轮回转世的科学研究吹响了进军号，为行将到来的轮回研究的高潮筑起一座宽广的舞台。

1960年，美国弗吉尼亚大学著名精神病学家伊安·史蒂文森(Ian Stevenson)教授在美国心灵研究协会的杂志上发表了令人大开眼界的获奖文章“往世回忆的证据”。此文被誉为现代西方轮回研究的序幕。从此以后，史蒂文森教授把自己全部精力投入到轮回转世的研究中。在迄今为止的四十多年中，他已经从世界各地收集到2600个案例，发表了十本专著和几十篇学术论文，其中许多被研究者引为经典。他使用传统方法做研究，但任一类型的研究者都会引用他的著作和文章，特别是《二十案例示轮回》(Twenty Cases Suggestive of Reincarnation)和《记得前世的儿童》(Children Who Remember Previous Lives)。他以严肃的态度、严谨的作风和突出的学术地位赢得了整个社会对轮回转世研究的前所未有的尊重。

催眠回归(Hypnotic Regression)方法正式被学者广泛用于轮回研究始于1967年凯尔塞(Denys Kelsey)和其妻格兰特(Joan Grant)合著的《多生多世》(Many Lifetimes)一书。著名的治疗学家凯尔塞是英国皇家医学院成员，他和具有卓越超常能力的妻子从不同角度密切合作，共同奠定了使用催眠回归研究轮回转世的基础。后来的“往世疗法”(Past-life Therapy)包含了催眠回归中使用轮回概念的那一部份以及另一部份不使用催眠术、只用轮回概念的治疗方法。

在比较受人注目的研究者中，瓦姆巴赫博士(Helen Wambach)不是每次催眠一个人，而是对一个讲习班的几十个人同时催眠，从积累起来的大量资料中总结规律，抽出与转世概念有关的某些结论；内瑟顿博士(Morris Netherton) 在《往世疗法》(Past Lives Therapy)书中介绍了不涉及催眠术的方法，强调使用病人自述中反复出现的关键性词句；法沃尔博士(Edith Fiore)在自己的病案中细分出与转世有关的“附体”案例，并发展出一套妥善处理附体的治疗方法；罗戈(D. Scott Rogo)对1985年以前的西方轮回转世研究作了一个综合性的评述，以严厉而客观的态度和深入细致的观察，指出了研究者和反对者之间某些争论的本质；魏顿博士(Joel Whitton)比较早注意到中阴期生命现象以及不学自会的外语能力的重要性并作了这两方面的研究；伍尔杰博士(Roger J. Woolger) 学术兴趣广泛，特别在荣格(Carl G. Jung) 心理学方面有深厚基础，对转世的研究有一套理论与实践并重的思想方法。

此文限于篇幅，只能列举转世研究中成果卓著、受到普遍肯定的少数研究者的名字。排列次序基本按出书的年代，时间到上一世纪末为止。

(二) 西方轮回研究书籍介绍

伊安·史蒂文森：《二十案例示轮回》

(Ian Stevenson, M.D., "Twenty Cases Suggestive of Reincarnation", American Society for Psychical Research, September 1966.)

李千层

轮回转世在历史上曾经是一个普遍认同的常识。因为每一个人的生命都是由此而来的，其普遍的程度也就到了无以复加的地步。那些历史悠久的印度教、佛教和道教里的经典，也只不过是如实地记录了这一事实而已。西方大教如犹太教和基督教也一直是认同这一事实的。比如基督教历史上最有影响的《圣经》学者奥利金(Oregin, 185-254)就是轮回转世的积极宣传者。但在公元553年5月的一次教会会议上，当时的拜占庭皇帝查士丁尼一世(Justinian, 485-565)利用王权、撕毁协议，在教宗拒绝出席的情况下，发起对奥利金的指责，点燃了近一千五百年来反轮回转世的野火，成为后来许多基督徒不信轮回转世的始作俑者。

从毕达哥拉斯(Pythagoras，公元前582-507)、柏拉图(Plato，公元前427-347)直到近代的一大批社会名人(比如发明家爱迪生)和科学家，西方历史上从未间断过宣传轮回转世的伟大人物。但真正称得上对轮回转世进行理论与实践相结合的、科学的研究，还是从上一世纪五十年代开始的。经过半个世纪以来许多科学家和医学家的努力，西方人中相信轮回转世这一事实的人数一直在不断地回升。根据几次盖洛普民意调查的结果显示，现代西方人中至少有四分之一的人相信轮回转世。而在这些研究轮回转世的科学家中，史蒂文森教授是一个公认的杰出代表。

史蒂文森教授先后在苏格兰和加拿大接受了良好的教育和训练后，于1945年到了美国。在其后的十二年中，他相继成为弗吉尼亚大学经神病学系的教授，系主任，并负责该系的“人格研究组”。这一职位使他能全力以赴地投入到轮回转世的研究中去。

1960年前后是史蒂文森教授学术生涯的顶峰。他是一个态度严肃、作风严谨的研究者和系主任。他不知疲倦地奔波于世界各地，收集、整理和验证那些来自不同国家的案例，迄今已有四十个年头，收集到的案例也有二千多个。

本书《二十案例示轮回》是他在轮回转世研究中的第一本书，也是他的成名作，也是当今世界范围内轮回转世研究中最具学术价值和权威性的参考书。本书初版于1966年由美国心灵研究学会(American Society for Psychical Research)出版，以后版权收归弗吉尼亚大学出版社并于1974年出了第二版。书中的二十个轮回转世案例，是他在1961年到1965年间从印度、斯里兰卡、巴西、黎巴嫩和美国的阿拉斯加收集、整理和验证过的案例的一部份。

在人类的转世中，不少人都是在走“下坡路”。许多记得自己前世的人发现他们前世的社会和经济地位比这世高，因此便对今生的贫穷不满和抱怨，结果让前世的记忆成了自己生活中痛苦和矛盾的根源。然而本书中的印度女孩丝婉拉塔却跳出了这一悲剧的格局，让自己前世的记忆在今生的生活中起到积极、美好的作用。

丝婉拉塔三岁时记起了前世的丈夫和儿子，经过与他们见面后对方长时间的严密考查，终于确认她就是他们失去的亲人“拜雅”。虽然“拜雅”的丈夫已经再娶，但他的儿子和其他家庭成员仍然把丝婉拉塔当作“拜雅”来对待。丝婉拉塔和前世的家庭始终保持着亲密的联系，同时对今生父母的感情丝毫不减。这就使她在感情上得到双倍的给予，但也承担着双倍的付出。她今生的家境已经不错了，但她前世的家庭却非常富豪。当她在生活中所欲不遂时，便自然地回忆起前世生活中的相应片断，发现自己在前世已经得到过了，也就感到了满足。她在自己成长的过程中始终能清楚地记得前世的生活经历，但这种记忆给她带来的是更多的生活感受，而不是矛盾和痛苦。

本书中另一个案例是轮回转世中非常罕见的、具有特殊研究价值的例子，史蒂文森教授把它叫做“交换转生”(exchange incarnation)。它其实就是中国正史上都有过记载的“借尸还魂”。

三岁半的印度小男孩贾斯伯死于天花，没有及时埋藏，当晚又活过来了。几天后又能讲话了，几周后竟能清楚地表达自己。但他随即声称自己不是贾斯伯，而是某村某人二十二岁的儿子，并详细描述自己死亡的经过：他从一个村到另一村的婚礼队伍中吃了一个借他钱的人给他的有毒糖果，变得头昏而从自己所坐的马车上掉了下来，头被摔破而死。并且他拒绝吃贾斯伯家的任何食物，因为他声称自己属于等级更高的婆罗门阶层。如果不是一个好心的婆罗门妇女每日为他作饭，他可能真会饿死的。后来他的故事得到了证实，前世家中的人经常带他回去玩。他在“老家”玩得很开心，不愿意回到贾斯伯家来，因为他在这里感到孤独和寂寞。

伊安·史蒂文森：《记得前世的儿童》

(Ian Stevenson, M.D., Children Who Remember Previous Lives, McFarland & Company, Inc. Publishers, 2001.)

李千层

经过半个世纪以来许多科学家和医学家的努力，西方人中相信轮回转世这一事实的人数一直在不断地回升。根据几次盖洛普民意调查的结果显示，现代西方人中至少有四分之一的人相信轮回转世。而在这些研究轮回转世的科学家中，史蒂文森教授是一个公认的杰出代表。自1961年以来，史蒂文森教授便不知疲倦地奔波于世界各地，收集、整理和验证那些来自不同国家的案例，迄今已有四十个年头，收集到的案例也有二千多个。

《记得前世的儿童》初版于1987年由弗吉尼亚大学出版社出版，是史蒂文森教授当时已经出版的轮回转世研究著作中与《二十案例示轮回》齐名、但学术价值更高的另一本经典著作。在本书第二版之前，史蒂文森教授出版了他的两卷医学巨著：《轮回转世与生物学：胎记和先天缺陷的病因》。在本书第二版中他便充分利用上述著作中的材料，丰富本书中的有关内容，增添了两个与此相关的案例。同时，在资料的分析、观点的叙述和理论的阐述方面也较第一版有不同程度的改进。

与作者已经出版的几本专门分析、研究轮回案例的专著不同的是，本书全面而概括地介绍了轮回转世信仰和研究的历史和现状、解释了心灵学和轮回转世研究中常用术语的意义、对轮回案例研究中证据进行分类、介绍了典型轮回案例的特点、对轮回案例的分析和解释、轮回概念对心理学和医学中疑难问题的解释所具有的价值，并明确地阐述了作者自己的观点和研究方法。而这一切，又都体现于作者精心挑选的十四个以儿童为对象的转世案例中。这些案例来自九个不同的国家。

既然每个人都是转世来的，为什么迄今报道的转世案例数目比起世界人口的总数来还是微乎其微呢？研究表明，人们对轮回转世这一事实的否定、不相信或者隐瞒态度直接起到了掩盖这一事实的作用。相信的人一旦发现自己的小孩谈起前世的生活时就知道是怎么回事，有的国家(如印度、斯里兰卡和泰国)还公开报道，甚至引起高层政府官员的注意，这样便可能导致这些案例被收集和研究。但也有些相信转世的人虽然知道自己的孩子在谈他们前世的事情，也不愿让人知道，更不愿被报道和研究，因为他们认为记得前世的小孩容易夭折。有些人还想方设法地要把自己的小孩对前世的记忆“弄掉”。有些小孩因记起了前世惨死的可怖情节或者前世自己属于更高阶层的家庭而使得今生的父母感到难堪，因而不愿被人知道而加以掩盖。而不相信的人发现自己的小孩谈起前世的生活时，通常都会把它当作“打胡乱说”而不予理会和认真对待，这样就错过了这些案例被发现和研究的机会。况且象史蒂文森教授这种严肃认真、不辞辛劳、跑遍世界去收集和研究转世案例的学者又有几个呢？许多国家和地区(特别是强力推行无神论的极权国家)的人即使发现了转世案例，也因环境的压力而不可能被知道，更不可能被研究。

下面的故事梗概摘自本书十四案例中的一个。

1953年12月，廷昂苗出生在缅甸的纳苏尔村。出生前几个月，她的母亲曾连续梦见一个矮胖的日本士兵，只穿着短裤，没穿上衣，跟着她走并说要来和他们一起生活。她认出这个士兵是日军占领纳苏尔时期的一个军队厨师。出生后，亲人发现在她的小腹下面有一小块深色的胎记。

廷昂苗四岁时表现出对飞机极度的恐惧感，并声称自己是被飞机开枪打死的。与此同时，她还情绪低落独自流泪，说她“想念日本。”她记起自己是一个曾经驻扎在这个村里的日本士兵，是被一架盟军飞机低空扫射时射死的。当时他正在一堆木柴旁准备做饭，只穿着短裤，系着一条宽皮带，没穿上衣。那架飞机向他俯冲扫射，他绕着木柴跑想逃命，但一颗子弹击中了他的小腹下部，立时身亡。那个日本士兵来自日本北方，已经娶妻生子。她记得前世有五个孩子，老大是个儿子，还记得入伍前拥有一个小商店。

廷昂苗拒绝穿女孩子的衣服，而坚持穿男式服装。她说穿女式衣服要头疼，皮肤也痒，穿男式衣服就舒服。校方坚持要她穿女式衣服才能上学，她拒绝不依，双方僵持，她(当时十一岁)只好退了学。她还说过，她想有一条宽皮带，保护她的肚子不冷。孩童时期，她总是和男孩子一起玩，特别喜欢玩当兵的游戏，并让她的父母给她买玩具枪。而她的姐姐和弟弟都从来不玩当兵的游戏也没要过玩具枪。她长大以后，不再想去日本了。可是在性倾向方面一直十分男性化，而且决定终生不嫁。到1981年5月(她已经快28岁了)，她还谈到要参加军队和男人们一起打仗。她始终男式打扮，留着短发。

伊安·史蒂文森：《轮回转世与生物学 -- 于此相逢》

(Ian Stevenson, M.D., Where Reincarnation and Biology Intersect,

Paeger Publishers, 1997.)

李千层

根据几次盖洛普民意调查的结果显示，现代西方人中至少有四分之一的人相信轮回转世，并且相信这一事实的人数还在不断地回升。这要归功于半个世纪以来许多科学家和医学家在轮回转世研究中的不懈努力。而在这些科学家中，史蒂文森教授是一个公认的杰出代表。自1961年以来，史蒂文森教授便不知疲倦地奔波于世界各地，收集、整理和验证那些来自不同国家的轮回案例，迄今已有40个年头，收集到的案例已有2600个。

《轮回转世与生物学 -- 于此相逢》是史蒂文森教授在同年出版的两卷医学巨著《轮回转世与生物学：胎记和先天缺陷的病因》一书的缩略本。原书两卷内共含225个详细的案例以及大量的文件、参考资料、表格和脚注等。本书只收了其中112个案例的摘要性介绍，篇幅只稍多于原书的十分之一。对于不想了解案例细节或作研究的广大读者来说，本书远比原书具有更高的实用价值：只花费十分之一左右的时间就能对原书浩瀚内容获得一个概括性的了解。本书作者也希望有研究能力的读者通过阅读本书进而产生研读原书的兴趣。

史蒂文森教授1961年去斯里兰卡和阿拉斯加调查过三个与胎记和先天缺陷有关的案例。几年后，他便计划从收集到的众多案例中编写一本研究这类案例的专著。这一想法是基于他对这类案例特殊重要性的逐渐认识：首先，比起轮回案例研究中的任何其他证据来，胎记和先天缺陷是更直观、更客观、任何假设都抹煞不了、甚至时间都洗不掉的有力证明。证人的证词可因记忆不牢而出错或者几位证人说法不一而失效，但胎记和先天缺陷没有这些问题；其次，已经离开前世身体的灵魂可以把前世身体上的极其特殊的伤残缺陷带到今生的身体上，并在完全相同的部位明白无误地显现出来。而且这类例子不是一个两个，而是一大堆，反对者有何话说？再者，这类案例为当代医学中一类疑难问题提供了一个最好的解释。观察发现，成年人平均每人有15个胎记。除了家族史可解释同一位置的遗传性胎记外，对于为什么一个人会在身体某一特定部位有胎记，至今没有任何合理解释。现代医学为先天缺陷确认了三个原因：基因的因素，某些病毒性感染，以及某些化学药品(如萨立多胺和酒精)的影响。但这些再加上其他可能的原因，也只包括了不到一半的先天缺陷。至于为什么这人有而其他人没有，为什么偏偏在那个部位有，也和胎记一样没法解释。轮回转世的基本原理加上本书案例研究的特殊结果，为这一类疑难问题提供了唯一合理的解释。

另外，作者还指出了记得前世的小孩普遍共有的四个特点以及与胎记和先天缺陷有关的案例中经常伴随的特殊现象。一些在轮回案例研究中普遍视为常识的现象，在现代科学中却是无法解决的难题：恐惧症，怪僻，性反转，无端的恨与爱，直到小孩子在游戏中任何一种与众不同的表现。比如一小孩在游戏中总把一根绳子拴在颈上，那是因为他前世上吊自杀的原因；一小孩经常把其他孩子叫做自己的学生，因为她前世的职业是教师。这些简单的结论不但解释了现代心理学，特别是儿童心理学中许多常见而又难以解释的现象，而且为心理学的研究提供了全新的方法和捷径。

作者根据案例特点把全书案例分成了许多类。下面的故事梗概是“先天缺陷的极端情形”中的一个。

马茗芯1956年10月12日生于缅甸的一个乡村。其母怀她之前，其父披庭梦见一个熟人辛孟，说想转生到他家里来，当时他还不知辛孟已死。辛孟长期在外用卡车跑生意并缠上一个女人，其妻知道后于绝望中喝了电池酸液而死。四、五年后，辛孟于一桩拦劫凶杀案中丧命。据见过尸体的人说，辛孟双手的手指都被砍下来了。马茗芯五岁时开始谈到她前世的生活，回忆起前世曾被四个男人中的三个用刀杀死。当那些人向辛孟砍第一刀时，他用手去挡，手指被砍下。马茗芯确信辛孟的岳母雇人杀了辛孟为女儿报仇，因此与她关系一直不好。马茗芯年轻时曾在服装上表现男性化，有时在说话中使用阳性动词形式，并对自己是个女子表示抱怨。

伊安·史蒂文森：《不学自会的语言－对特异外语能力的新研究》

(Ian Stevenson, M.D., Unlearned Language -- New Studies in Xenoglossy, University Press of Virginia, Charlottesville, 1984.)

李千层

根据几次盖洛普民意调查的结果显示，现代西方人中至少有四分之一的人相信轮回转世，并且相信这一事实的人数还在不断地回升。这要归功于半个世纪以来许多科学家和医学家在轮回转世研究中的不懈努力。而在这些科学家中，史蒂文森教授是一个公认的杰出代表。自1961年以来，史蒂文森教授便不知疲倦地奔波于世界各地，收集、整理和验证那些来自不同国家的轮回案例，迄今已有40个年头，收集到的案例已有2600个。

所谓特异外语能力(xenoglossy)，就是没有经过常规方法的学习而具有的使用一种外语的能力。在轮回转世的研究中，有的孩子回忆起自己前世曾在另一个国家生活，并能在不同程度上记起前世使用过的外国语言。如能证明这个孩子在今世不可能通过常规方法学习这种语言，则这种案例就能为轮回转世的真实性提供一个有力的证据。

在史蒂文森教授1966年出的《二十案例示轮回》[1]中，他就已经在一些案例中提到了这种现象，并在该书引论的一条脚注里宣称他要出一本这方面的专著。但直到1974年，才出版了他在这一领域的第一本专著《特异外语能力－－一个案例的回顾与报道》[2]，记录了一个名叫詹森(Jensen)的美国人记起了前世曾在瑞典生活，并能在催眠状态下使用瑞典文。《不学自会的语言－－对特异外语能力的新研究》[3]是他在这方面的第二本专著，由弗吉尼亚大学出版社于1984年出版，全书223页，包含两个案例。这两本书中的三个案例是迄今为止史蒂文森教授在这一专门领域里仅有的可以单独立案的案例，由此可见这类完整的案例是何等的希少。(特别是考虑到他手上有二千多个案例！)

这类案例极其希少的原因：首先，虽然每一个人都在转世中不断地轮回，但转生到另一个国家去的人却相对地要少得多。因为每一世的轮回都由前面生生世世的所作所为(业力)而定。转生到哪里，与哪些人产生社会关系，都是围绕业力的平衡来安排的。如果你从来没有和外国人有过瓜葛，你转生到那里去干什么？只有那些卷入了“涉外事件”的人才有这种麻烦。尽管随着各个地区和国家的交往越来越多，卷入“涉外事件”的人也越来越多，但比起世界总人口来，仍然是少数或极少数；其次，当一个小孩的父母听到这个小孩说到自己前世的生活时，他们至少知道他说话的内容。如果他们相信轮回，就会把他当作一个案例来对待。但如果这个小孩是用一种他们完全不懂的语言在讲前世的事，他们不管信不信轮回都无法把这个案例发现出来；再其次，即使小孩说的单词和句子被父母发现是一种外语，要留下足够多的语言记录和证明也是很难的。小孩记起前世，多数在五岁以下。那个时候连自己的母语都还在发展中，要同时用好另一种语言谈何容易。其实，史蒂文森教授目前两本书中的三个案例都是成年人的偶然发现。成年人中能记起前世的人本来就少之又少，还要刚好是转生到外国去的，这种机会就太小了。

本书两个案例中的第一个是美国人，前世的名字叫格雷琴(Gretchen)。其夫是基督教循道公会的一个牧师，也是一个懂得一点“往世疗法”的业余催眠医生。1970年5月她背痛，其夫用催眠法给她治疗。进入催眠状态后，其夫问她，“你的背痛吗？”她竟出乎意料地用德语回答道“不”。从那以后，她便在催眠状态下越来越多地记起前世在德国某地的生活，并用德语讲述出来。她的德语不太流利，有些语法错误，但确实描述了许多往世的事情，特别是关系到宗教和家庭生活的细节。1973年本书作者去参与调查，夫妇俩很合作，教会曾出面干涉，后因其夫态度坚决而坚持下来。为了证实她确实没有通过常规方法学过德语，不但去她老家访查乡亲，还专程去了纽约作测谎仪实验。

第二个案例来自印度，她今生名叫乌塔拉(Uttara)，前世名叫沙拉达(Sharada)。乌塔拉在一个私人医院里治病时碰到一个瑜珈师教人冥想。她学以后就开始记起自己的前世沙拉达在孟加拉国的生活。她无需催眠就能自由地进入“沙拉达状态”，然后就只讲孟加拉语，连衣着也改成孟加拉妇女的风格。她的孟加拉语很流利，讲出了许多往世生活的细节。并且，最重要的是，她往世在孟加拉国生活的地方和家庭都得到了调查和证实。她在乌塔拉和沙拉达两种“状态”中跳来跳去，有时一个月变两次“沙拉达”，其持续时间从一两天到七周不等。她的父母苦不堪言，专门雇了一个讲孟加拉语的人在家里等着。一旦女儿变成“沙拉达”，便由雇员进行语言勾通。但这时他们便完全“失去”了女儿，因为她不但语言变了，一切举止习惯都成了一个毫不相识的孟加拉人。他们为了“留住”女儿不再便成“沙拉达”而到处求助。求了宗教界又求医学界，最后求到了心灵心理学(parapsychology)，但都毫无用处。不过侥幸的是，也都毫无害处。本书作者于1976年5月与“沙拉达”会面，并先后请过八位孟加拉语专家参与对“沙拉达”所讲语言的细致鉴定。

本书作者对语言现象的细致观察和分析特别能体现他一贯严谨的研究作风。他并且大胆地指出：语言学家可以从这类案例的研究中学到某些有价值的东西。

参考文献

1. Ian Stevenson, M.D., "Twenty Cases Suggestive of Reincarnation", American Society for Psychical Research, 1966.

2. Ian Stevenson, M.D., "Xenoglossy: A Review and Report of a Case", University Press of Virginia, 1974.

3. Ian Stevenson, M.D., "Unlearned Language -- New Studies in Xenoglossy", University Press of Virginia, 1984.

伊安·史蒂文森：《轮回型案例(四卷本)》

(Ian Stevenson, M.D., Cases of Reincarnation Type, Vol. I -- Vol. IV, University Press of Virginia, Charlottesville, 1975-1983. )

李千层

半个世纪以来，许多科学家和医学家在轮回转世研究中的不懈努力使得现代西方人中相信轮回转世这一事实的人数一直在不断地回升。根据几次盖洛普民意调查的结果显示，至少有四分之一的现代西方人在不同程度上相信轮回转世。而在这些科学家中，史蒂文森教授是一个公认的杰出代表。自1961年以来，史蒂文森教授便不知疲倦地奔波于世界各地，收集、整理和验证那些来自不同国家的轮回案例。而自1996年他的《二十案例示轮回》出版后，世界各地发现、报道和要求调查的轮回型案例便骤然增多并一致保持着增长的势头。史蒂文森教授相信，有待发现的案例一定还有许多，因为每当去一个村里调查案例时，经常会有另外一两个人来报告新的案例。在迄今为止的40 个年头中，他收集到的案例已有2600个。考虑到每一个常人的生命都一直在转世中不断地轮回，而现代科学对轮回转世的研究已经不可逆转并不断地揭示出新的事实，将来必定会有一天，每个人都知道自己的前世甚至更多世，而当他们谈起自己的前世时，就会象我们谈到昨天看过的一部电影或者一台戏那样寻常和自然。

《轮回型案例(四卷本)》在案例上与《二十案例示轮回》基本相同。其中第一卷包含十个印度案例，出版于1975年；第二卷包含十个斯里兰卡案例，出版于1977 年；第三卷包含六个黎巴嫩案例和六个土耳其案例，出版于1980年；第四卷包含七个泰国案例和五个缅甸案例，出版于1983年。总共44个案例，1439页。每一案例一般都以一个介绍案例和调查情况的概要开始，使读者对全案有个大概的了解。然后便在细节性的资料和证据上进一步展示全案。本书中每个案例所占篇幅，比起《二十案例示轮回》来，平均多了将近一倍(33页对18页)。

作者在本书前言中指出：

1. 本书四卷加上作者第一本书(共有64个案例)，澄清了一个事实：无论你对这些案例作怎样的解释，你都得承认，对前世的记忆是一个反复出现多次的现象，而决非什么罕见的反常行为。大量的案例对于从一个群体或整体内抽出的模式也可提供更为确凿的描述；

2. 作者做了极大努力，对那些回忆起往世的儿童进行跟踪观察和持续性的研究，直到他们进入青春期甚至成年期。本书中的案例一般都经过了八到十年甚至更长时间的追踪观察。作者通常都至少有两次追踪访谈，而他在那些国家的助手还有更多的机会，并且是不经翻译直接和当事人对话；

3. 本书案例从发现到进入调查的时间一般都在两年之内(比以前缩短了)。由于记起前世的人(多为儿童)随时间推移而忘掉这种记忆的情况大不相同(有的忘得很快)，因此及时介入调查就很重要。特别是在(今世和前世的)两个家庭还没有任何接触之前调查，还能防止因两家的交流而产生后天信息搀入的可能；

4. 比起《二十案例示轮回》来，对于那些与前世有关的言行、尤其是与前世生活中特殊言行相对应的言行，本书包含了更多这方面的资料。作者在每个案例中通常都要专设一小节介绍当事人反常言行方面的表现。

随着研究案例的增多，作者在思想方法和研究方法上都更趋成熟和完美。作者在本书中进一步明确指出了那些因前世生活中的疾病或灾难性遭遇而导致的今世的胎记、畸形或疾病的案例的重要性，这主要表现在对其他众多轮回型案例的解释，以及对生物学和医学中一些重要问题的深入理解。虽然作者也在这几卷书中收入了一些具有这类特点的案例，但这类案例的大多数已集中到今后将要出版的专论中(即1997年出版的《轮回转世与生物学 -- 胎记和先天缺陷的病因》)。

作者条分缕细地介绍了自己研究方法的细节：收集证据和证词，当面访谈，所得资料中可能有的错误的来源，访谈所得资料的可信度，分析资料发现错误等等。随着手中拥有的案例数目不断增加，作者正在通过大量的计算机分析来找出一些与文化背景有关的案例模式。

为了使读者更容易理解案例的内容，作者在每一国家案例的前面都有一个背景方面的介绍，其中对该国宗教信仰情况的介绍尤为深入细致，充分显示了作者对自己研究对象的深刻理解和严谨的研究作风。其对东西方宗教的广博知识也间接增加了自己所研究案例的可信度。下面仅依原书次序，对每一国家案例特点作最简单的提要并从该书案例中选一个比较典型的案例，撮其概要，使读者有一个具体的印象。其中提到的印度教、耆那教、小乘佛教(包括僧伽罗教派)和德鲁兹教派都是承认轮回转世这一事实的，只有阿拉维教派情况比较复杂。

印度：案例对象主要为印度教和耆那教徒。在1975年已有105个充分调查过的案例，其中60男，45女，6个性别改变。一些案例未能公开或流产的原因：从男人转为女人的不愿公开；从极高阶层转到很低阶层的不愿公开；宗教偏见，如一个前世为基督徒的今世成了佛教徒，便使调查流产；在家族内部转生的，也不愿公开。(比较：特灵吉人还专门希望在家族内部转生哪！) 下面是一个颇有教益的案例简介。

比申·钱德·卡普尔(Bishen Chand Kapoor) 生于1921年2月7日。才10个月时便喃喃呼出一个陌生城市的名字“皮尔维”，后来知道与其前世有关。能讲话后讲出许多前世生活的细节，经查证发现与1918年死去的拉赫米非常吻合。拉赫米是一个富豪地主的独生子，从小娇生惯养。17岁读小学六年级时退了学。其父死后留下大笔财产。他花天酒地、整日沉溺在衣食酒色之中，无所事事。其父生前慷慨好施，他也花钱如水。他与一个妓女帕德玛特别近乎。一天他见另一男人从她住处出来，便立即从自己仆人手中夺过一枝枪将其击毙。此事发生于1918年，他于同年12月死去，大约是32岁。比申从小抱怨家贫，对其父说，“我的仆人也不会吃这家里作的食物”。又怪他父亲没有修房子，并把披到他身上的棉衣扯坏，要穿丝绸衣服。家中其他人都吃素，他便偷着吃肉喝酒。1944年他23岁时已经有一收入不高的工作。一天他见了帕德玛(已经52岁)，竟兴奋得当场晕倒。当晚因旧情复萌而提了一罐酒去帕德玛住的小山上与之相会。帕德玛一见大怒，“我都是你母亲的年龄了！你(过去)已经把什么都丢光了，你又想把什么都丢光？”摔破了他的酒罐，把他打发回去。从那以后，他逐渐反思，比较两次人生，渐有所悟，认识到前世所为、特别是杀人，造成了今世的贫穷逆境，并开始对自己一直夸耀的前世生活感到悔恨。

斯里兰卡：案例对象都是小乘佛教中僧伽罗教派教徒。在1977年已有80个充分调查过的案例，其中38男，42女，6个性别改变。这些案例中前后两世的生活环境相差比较大；出生前的预兆性托梦常以动物形式出现，如大象、蛇和鹦鹉等；暴死的比率较高；与缅甸和泰国不同，这里的案例对象一般不记得“中阴期”(前世死后、今世未生)时的事情。下面是一个罕见的能记得前面某一世为动物的例子。

瓦尔纳西里·阿迪卡里(Warnasiri Adikari) 生于1957年11月9日。四岁多时开始讲他的前世，找到前世亲人(母亲、妹妹等)后，给出许多令人信服的证据。1962年 6月28日“锡兰日报”有报道(斯里兰卡旧称“锡兰”)。1973年3月他准备正式进庙当和尚。在他出家的仪式上，来看的人特别多，讲话的人也提到他记得前世的事情。他的前世叫阿难达，生于1926年10月26日，其父为小学校长，其母为小学教师。他一直没有一个正式的工作，主要靠父母养着。他用一枝枪打乌鸦。其母(佛教徒)不承认他打过更大的生物，但他一个妹妹说他确实打死过一些野兔。刚好他三十岁那天，午饭后突然发病，失去知觉，进医院不一会儿就死了。除了前世以外，他还记起另外三世的一些生活片断：阿难达的前一世，其父是个陶瓷工人。他不想再作陶瓷工人，便在一个中国店里找了个牙科技术员工作。他说他的手指被磨牙齿的轮子弄伤过。他喜欢划船，有一次船翻后被淹死。这些说法部份地得到了证实；在阿难达于1956年10月26日急病死去后，他曾转生为一只野兔，生活在今世父母的房子附近，并记得自己吃植物叶子和被人用枪打死；那以后他曾转生为今世父母的一个儿子，但生下来一小时后便死了，其母证实那是她的第一个儿子，只怀了七个月。瓦尔纳西里认识到之所以变为野兔被人枪杀，是因为自己前世枪杀野兔的原因。对多次前世的记忆和反省，或许促成了他最后出家为僧的决定。

黎巴嫩：案例对象都是穆斯林中德鲁兹教派教徒。1980年在黎巴嫩和叙利亚已有77个案例经过研究，其中57男，20女。德鲁兹人相信德鲁兹人总是转生为德鲁兹人；相信灵魂总是倾向于转生为同一性别的人，因此不承认“转生为异性”的可能性；相信“立即转生”(即没有“中阴期”，此点与耆那教相同)；他们声称自己对前世的记忆不因年龄增长而淡忘(这在其他群体中非常罕见)。下面是一个“冤家变母子”的案例简介。

佐黑尔·沙尔(Zouheir Chaar) 生于1948年6月21日。大约才两岁，就开始责备他妈妈萨米雅“偷水”。不到三岁时，他偶尔经过前世家门口，认出了前世的房屋及家庭成员，还清楚地知道前世家产的地界。原来他的前世就是已经死去的另一村里的雅米尔。雅米尔生于1913年8月25日，他家和萨米雅家有毗邻的土地，并共用一条水渠的水来浇地。年轻时的萨米雅经常没等雅米尔家的地浇完就把水渠里的水引到自家的地里。此事使得雅米尔极端愤怒。他曾请求萨米雅全家和一些外人一起来查看水渠的闸门。据萨米雅哥哥沙欣说，雅米尔很恨萨米雅，并说过他永远也不想再见到萨米雅。但他和萨米雅争吵而起的怨恨并没有扩大到萨米雅全家，相反，他与萨米雅哥哥沙欣非常要好。他甚至要求他父亲在遗嘱中把与萨米雅家相邻的土地留给他，以便他能经常与沙欣见面。雅米尔三十五岁时生了病，过了十来天后，于1948年6月21日(佐黑尔出生那天)去世。佐黑尔小时候不愿和他妈在一起，反而更贴他父亲。萨米雅说，她儿子和她在一起时总是神经紧张，而且一旦责备他的什么过错时，他便马上搬出她年轻时“偷水”的事来回应。在佐黑尔最多不过三岁时，他还说过要把前世(雅米尔)的遗孀娶回来，以便把自己前世的孩子归还自己。但他三岁时，遗孀嫁给了她自己的姐夫萨里姆。佐黑尔在五岁时说过他想杀死萨里姆的话。但在五岁以后，佐黑尔开始对母亲好起来，大约十岁时便不再说起他母亲“偷水”的事。但他对前世(雅米尔)家中的成员十分钟情，雅米尔家中的人也完全把他当雅米尔来对待，甚至雅米尔生前子女的婚姻都要征求佐黑尔的同意。在佐黑尔十六岁时，雅米尔的两个弟弟发生了争吵，最后还是由佐黑尔去平息了这场纠纷。

土耳其：案例对象都是伊斯兰教什叶派支派的阿拉维派教徒。与本书中提到的其他宗教不同的是，阿拉维派教徒对轮回转世的看法很不一致。作者着重考虑了土耳其中南部相信轮回转世事实的阿拉维人。到1980年共研究了133 个案例，其中98男，35女，105个找到了前世(这个高比率与斯里兰卡形成对比)，没有发现一个转生为异性的例子。暴死比率较高；生前预兆托梦很普遍；因前世生活而引起的胎记、畸形经常出现于这些案例中。下面是一个情执比较深的案例简介。

伊斯梅尔·阿廷克利什(Ismail Altinkilic) 于1957年9月30日出生在阿达纳。在一岁半时向其父讲出许多前世生活的细节，包括他、他的两个妻子和三个孩子的名字、向他借债的几个人以及残杀他的凶手的名字。那以后，他便坚持说自己的名字叫阿比特，并多次要求带他到阿比特家里去。在他如愿以偿地见到阿比特家的人后，他们确信他就是阿比特的转世。1962年8月，土耳其和其它国家的报纸报道了这一轮回案例，引起人们关注。阿比特生前是个菜农，住在阿达纳的另一个区。他有两栋房子、两个妻子，第二个妻子有五个孩子，并在快要生第六个孩子时被杀。他还雇有工人为自己种地。1957年1月31日晚，他的一个雇工去叫他到马厩里去一下，说是动物生了病须要检查。当他俯身检查动物时，凶手用一很重的铁锤打在他头上。他的第二个妻子舍希迪见丈夫好久没回来，便去马厩看他到底出了什么事，也被以同样方法残杀。阿比特和舍希迪的两个最小的孩子也在当晚被杀。事后五人被捕，其中两人被释，一人判监禁，两名主犯拉马赞和马思大发被判死刑。伊斯梅尔对前世家庭情执很深，小时候坚持不用伊斯梅尔的名字而用阿比特的名字，直到七岁了别人叫他伊斯梅尔也不答理；他还迫使父亲同意了用此名去学校注册；见到阿比特的第一个妻子，他(几岁的小孩)便叫她妻子并亲吻她；当她把他抱起来时，她满眼泪花而他则泪流双颊；他父亲有时屠杀牲畜，他就叫他把最好的肉留起来做成菜肴给前世的家中送去，遭到拒绝后，他会一哭几个小时，并且不吃东西；听到阿比特的母亲去世，他哭了，当天晚上没有吃晚饭；听到阿比特的儿子去参军，他感到很愤怒，因为没有人提前告诉他。

泰国：案例对象都是小乘佛教教徒。泰国人口的94%信小乘佛教。在1983年有38个充分调查过的案例，其中22男，16女，4个性别改变，35个找到了前世，20个案例中有胎记或畸形，21个在中阴期有记忆，其记忆有下面的特点：1. 死后看到自己的尸体、葬礼或其它发生在家中的事件；2. 许多人记得和一个“穿白衣服的人”相见，似为圣者，指引他们到下一次转生的家中；3. 许多人说在出生前这个圣者给他们东西吃，通常是果子，吃后会洗掉前世的记忆。下面是一个十分罕见的、中阴期记忆清楚而又能长期记得转世细节的案例简介。

超空和尚刚出生后，他舅舅奈楞便因病去世。下面他生动描述了奈楞死亡和转世的细节。“我（奈楞）已经断断续续病了几个月，躺在床上。妹妹南仁已有足月的身孕。有一天亲戚们说：‘昨夜南仁生了个可爱的男孩’。我想去看妹妹，却掌握不了身体的平衡，叹了口气便合上了眼睛。就在这时，我觉得恢复正常了，很有力气，身体轻得没有重量。我去和房里的亲戚们谈话，可他们看不到我。我拽拽这人的手，拉拉那人的胳膊，没人理我。亲戚们要走了，一个人过来摸摸奈楞（我）的脚。他们哭起来，很伤心，外面的亲戚朋友们也都涌进房来。此刻，我发现我无处不在：我可同时在两三个不同方向看到人们的活动、听到他们的声音，快速地四处活动，不饿也不渴，也不觉得累。在葬礼期间，我感到自己被提升起来，不论其他人坐着还是站着，我总比他们高。我（奈楞）的尸体被火化后，忽然想到妹妹南仁。想去看南仁的念头一出，我转向她房间的方向，瞬间就到了那里。婴儿正和妹妹一起熟睡，我想：‘我怎么样才能抚摸亲吻他呢？’南仁醒了，睁开眼睛看着我说：‘哥哥，你已经去了另一个世界。请不要再出现在我们面前，不要再牵挂我们。’我不好意思地躲了起来。一会儿，我又想看一眼孩子，妹妹再次睁开眼睛说了同样的话。我又退开了。虽然想留下，可我知道我必须走，但离开之前想好好看看那孩子。这次我离得远一点，伸出头去看过孩子，准备走了。就在回头的瞬间，我的身体象陀螺一样快速地旋转起来。我无法平衡身体，用手蒙住头、脸和耳朵，然后失去了知觉。恢复知觉后，不知我在哪里。记忆中知道不久前我是奈楞。后来，我认出了来看我的人，向他们挥手想叫他们，却只发出婴儿的声音。在我学说话和走路期间，一天外祖母来了，我叫‘妈妈’，因为过去的记忆控制着我。外祖母指着南仁：‘如果我是你的妈妈，她是谁？’我说：‘那是我的伊玛’（泰语意为小狗，是对比自己年纪小的人的昵称。）外祖母接着问：‘那你叫什么名字？’我说：‘我是楞。’我很奇怪他们居然认不出我。这时，在一旁的南仁突然说：‘难怪我产后几次见到哥哥。他一定是转生了。’又问我：‘如果这样，孩子，你的妻子叫什么？你住在哪里？’等等。我准确地回答了所有的问题。这样，家人终于确信奈楞转生了。”超空对前世的印象一直没有因时间的流逝而褪去，直到六十多岁时还保持着新鲜而生动的记忆。他把这归因于在上一世，他（奈楞）勤于打坐。

缅甸：案例对象都是小乘佛教教徒。在1983年有230个充分调查过的案例，其中128男，102女，65个性别改变，185个找到了前世，107个有出生前预兆托梦。在中阴期的记忆与泰国案例类似。在缅甸记得前世的人很普遍，以至于有一个专用名词“再生人”来指这些人。下面是一个有着中阴期转世细节的案例简介。

索巴纳大师快十六岁时去一座寺庙当小沙弥，后成为正式僧人。下面是他对自己转世过程的陈述：“从小我就记得我的前世是一个土地勘测员，名叫孟波锡。36岁那年，我因发高烧、呕吐和腹痛被送进医院。我清楚地记得是坐着敞蓬牛车去的，当时天下着雨。到医院后做检查，医生说我需要动手术，以后的情况我就记不起来了。然后我发现自己身处丛林中，孤身一人，感到悲伤、饥渴和沮丧，但不知道自己已经死了。我穿着平常的衣服和凉鞋，留着长发，头上裹着一条毛巾。我好象在丛林中游荡了两、三个小时，遇到一个身着白衣的白胡子老人，肩膀上披着一条白围巾。看见老人后，我所有的沮丧顿时消失。他叫我的名字，告诉我必须跟他走。我跟着他走了大约一小时，到了我家的屋前，门口有一段篱笆和一棵树。老人让我在树下等着，他进屋去了。五分钟后他走出来说：‘你得跟我去另一家。’我们向西走。距我家大约七栋房的距离是村长的家。老人再次让我在屋前等他。他进去约五分钟后出来，把我叫进去对我说：‘你得呆在这里，我要回去了。’随后他就消失了。我看到屋里的人，但以后的事情又不知道了，直到我意识到现在的自我存在。前世的妻子玛雪婷梦见一个穿白衣的老人来对她说：‘我把你的丈夫送到村长家里去了。’次日清晨，玛雪婷跑到村长家里和他妻子(蕾肯女士)讲了自己的梦。蕾肯女士自己也梦到了那个老人，那天晚上来告诉她，要把孟波锡作为她的家庭成员委托给她。然后他走出去把孟波锡带进屋里来，随后就消失了。从那天以后，蕾肯女士就怀孕了，我便转生为村长的儿子。大约两岁时，我已经能够讲述这些事情，记得前世所有的亲属、朋友、家产、甚至旧债。”孟波锡年青时去寺院当过三个月小沙弥，每天贡奉食物给寺里的和尚，并对他们的佛学研究饶有兴趣，曾希望当一名学者。他去世的前一年，捐给寺院1000缅元，用来买一部巴利文的“三藏”经典，供寺里的学者使用。相对他每月45缅元的收入来说，那是不小的数目。索巴纳先生认为他前世(孟波锡)的慷慨所积下的福份使他得以今世成为一名学者。

***************

由于现代科学的影响，许多人都在谈论超常现象研究中的可重复性(即在任何指定的时间和控制的条件下提供令人信服的超常现象的演示)。作者认为，不久的将来可能提供对一些超常现象的可重复演示，但目前不会有任何一个超常现象的研究者愿意和能够安排一次这样的实验演示。然而，以这种方法提供一个轮回型案例却要有把握得多。作者信心十足地说道，“我可以用指头在地图上指出几个国家并绝对保证，如果一个调查人员到我所指地方的50公里甚至10公里之内，他就能找到与本书中描述的案例相类似的案例。”

吉娜·瑟敏纳拉：《生命多世》

(Gina Cerminara, Many Mansions: The Edgar Cayce Story on Reincarnation,

Signet, July 1999)

朱子骏

中国人常说一个人有福份是前世“积德”积来的，不幸是前世“造业”所至。在《生命多世》一书中，吉娜·瑟敏纳拉博士通过轮回案例展示了前世“业力”与今世健康和人生的关系，证实了轮回和“业力”这个人类世代流传的概念的联系。书中的观点与中国古训不谋而合：前世“业力”是今世痛苦和不幸的根源━这些说法并非仅仅是教人向善的训戒，而是有其真实因果关系存在。

吉娜·瑟敏纳拉的《生命多世》初版于1950年。据莫雷·伯恩斯坦(Morey Bernstein) 说，这本书曾经促使他进入对轮回转世的研究。伯恩斯坦的名著《搜寻布莱蒂·墨菲》(The Search for Bridey Murphy，1956年) 可以称得上其后至今轮回转世研究热潮的进军号。

《生命多世》是吉娜·瑟敏纳拉博士在爱德加·凯西的《论轮回转世》中的资讯档案基础上编写而成，是轮回转世研究极具价值的参考书。爱德加·凯西是一位在催眠状态下，能于数千里之外给病人进行诊断治疗的“特异功能者(psychic)”。瑟敏纳拉博士叙述了凯西如何穿越时空，“解读”前世的渊源因果，进行难以置信的诊治。

对小女孩塞尔玛·阿拉芭玛的治疗是凯西使用神奇“千里眼”功能的一个突出案例。塞尔玛完全丧失了理智和思维能力，被送入精神病院，医生找不出原因。她的哥哥向凯西求救。凯西躺在睡椅上，进入催眠状态对女孩进行诊断。他就象一架X-光机，将女孩患病处看得一清二楚：她的一颗智齿嵌在牙槽骨和另一颗牙之间，压迫了一根脑神经，只要拔除该牙，压力消除后即可恢复正常。医生按照他描述的位置进行了口腔手术，小女孩康复了。神奇的是，在整个过程中，凯西不需要亲自见到患者，在催眠状态下，于数千里之外就能对患者进行诊断和治疗。

另一个突出例子是一个肯塔基州的早产儿，出生后4个月时得了严重的抽风病，医生都认为她活不了多久了。在绝望中她的母亲向凯西求救。在催眠状态下，凯西诊断出女孩的抽风是超剂量服用一种药物所致，可以通过服用一种解毒剂来缓解。不顾医生们的反对，女孩的母亲坚持按凯西建议的剂量给女孩服了解毒剂，结果抽风几乎立即停止，烧也退了，女孩得救了。

尽管凯西对医学一无所知，也从未读过解剖学的书，他却能在催眠状态下用解剖学和医学术语作诊断，而且诊断非常对症，疗效显著：他治愈了一位加拿大主教神甫的羊癫痫，一位俄亥俄州的高中生严重的关节炎，折磨纽约牙医达两年之久的偏头痛，给一位肯塔基州的音乐家治好了被医学专家诊断为不治之症的一种奇怪的硬皮病，还帮助一位患青光眼的男孩恢复了视力…… 这些大量生动而又神奇的事例使凯西被誉为“美国最伟大的特异功能者”。

凯西的遥视功能不仅可远达数千里之外，还发展到可直接查看人身体之外的万物，看到人与人、人与宇宙的关系以及人的命运，甚至人的前世与今生的关系。凯西的解读观点认为人的今世的不幸和痛苦与前世的“业力”有着精确的因果关系，因而能从前世中寻出渊源。本书中把人的肉身业力归为三种类型：一种为“回归飞镖”(此种飞镖能返回投掷者原处)型业力(Boomerang Karma)。一位全盲教授，经追忆解读表明他有四次转世经历。其中的一次是在波斯时期。当时，他是一个野蛮部落的成员，干的工作是用烧红的烙铁将敌人的眼睛烫瞎。因而在这一世，他要承受天生失明的痛苦。第二种是器官业力型(Organismic Karma)。这是由于某一世中滥用某个器官导致该器官致病报应。一位35岁的男子，自幼消化力极弱，一块肉需要消化几个小时，造成生活麻烦至极。凯西发现该人在法兰西路易13世时是皇帝的一名侍卫官，忠诚尽职，但好吃。后来一世在波斯宫廷任御医时也是一位美食家。由于这两世在饮食上过度放纵，造成今生进食困难，需要以对等的节制来补偿。第三种称为象征型业力(Symbolic Karma)。其中一个典型案例是一个青年自幼贫血，治疗全都无效。原来在五世之前他曾在秘鲁做当权者时，手段残酷，信奉“血流遍地”，从而导致他“今生贫血”。凯西的治疗案例，展示了生生世世的业力对今生命运起的决定性的作用。

瑟敏纳拉博士用20年的时间对凯西的发现进行了详细的分析和研究，最终得出的结论之一是：每个灵魂不只活一世，而是多世。

海伦·瓦默巴赫：《重温往世》

(Helen Wambach，Ph.D.，Reliving past lives - The evidence under hypnosis. Barnes & Noble Books, March 2000)

李青笛

轮回转世到底是一个美妙的愿望还是一个真实的存在？我们有没有办法通过收集数据进行统计分析以对其做出证实或证伪？《重温往世 -- 催眠下的证据》一书详细描述了Helen Wambach博士在这方面的研究。

Wambach博士当时在一所学院任教。为了收集大量的数据，她以办工作班的形式进行实验，每个班有十几人，Wambach博士引导他们进行一整天的分为四个阶段的催眠回溯之旅，并收取少量的费用，以维持她的研究所需要的开支。从脑电波来看，催眠并不是睡眠，而是和传统的佛家、道家的禅定很相似的一种深度入定的状态。在这种状态下，人可以使用自己的“心灵之眼”(也就是佛家所说的慧目或天目)观察和体验前世。在前世回溯中，受试者可以根据自己前世和现世的知识见闻判断当时的年代和地点，但入定中的人还具有确定年代和地点的超越世俗经验的能力。当受试者被问到当时的年代时，在他的心灵之眼中会闪现出以公元计年的数字，即使受试者的前世是在公元前或者非基督教的国度。对于地点的确认要困难一些，但有的受试者仍可以在现代的地图上闪现当时的位置。笔者认为这类信息是由受试者的更高智慧或明白的一面所提供的，彻底打开更高智慧有点类似于佛家所讲的开悟，这是催眠所达不到的。

Wambach博士把受试者集体引导到入定回溯状态中，然后问他们一些前世生活细节的问题，让他们记住答案，在出定后回答她的问卷。Wambach博士一共收集了1088份答卷，对答卷的社会阶层、种族、性别、穿著、食物等数据根据年代做了图象和列表分析。

图1：前世的社会阶层分布图 图2：前世的种族分布图

对于社会阶层(图1)，Wambach博士根据答卷提供的信息把它们分类为上层、中层、和下层。她发现上层案例占总数不到10%。中层的比例随年代变化，占20%到35%。在公元前1000年中层的比例较高，之后开始下降，到公元1700年后又恢复到公元前1000年的水平。公元前1000年时的工匠和商人多集中在东地中海一带，那时那里的商业似乎很发达。底层的穷人占总数的60%到77%左右，穿着家做的衣服，住在简陋的茅屋里，大多数是农夫，日复一日地单调的耕作。没有任何一个人回忆自己是著名的历史人物。那些前世身居高位的人并非很快乐，他们觉得活得很累。最快乐的人生反倒属于一些农夫和生活在原始部落中的人。从这组社会阶层的数据来看，受试者的回忆和幻想很不相同，因为如果受试者在幻想的话，他更可能幻想自己是个历史人物或贵族。

关于种族(图2)，Wambach博士的受试者基本上都是生活在加州的中产阶级的白人，可是他们回忆的前世却有着不同的肤色和头发，居住在不同的地域。Wambach博士把这些案例的种族大概地分为三类：高加索人种、亚洲和印第安人种、黑人和近东人种。在公元前2000年，只有20%的案例是高加索人种，大多居住在北地中海一带，并扩散于中亚的山区和北部地区。其它两类人种大概各占40%。

有5位受试者回忆在公元前1000到2000年间曾居住在高加索山一带，他们入定时以地图闪现位置时，发现他们生活在今伊朗的北部到巴基斯坦的地方。他们似乎是游牧人，居住的是帐篷而不是房屋。但是，他们很奇怪地发现他们的肤色是白色的，有着浅黄或金黄的头发。“这看起来不太对。我很吃惊地图闪现出亚洲，在靠近近东的中部位置。我觉得我应该是深色皮肤和黑头发。”三名受试者在答卷上写着类似的话。所有的五人都说自己穿着皮制的裤子，这在远古时代很罕见。但这确实和史实相符，而且那时在这里的人口确实是高加索人，有着白色的皮肤和浅色的头发。在这些案例中，受试者认为自己所看到的是错的，因为与自己的知识不符，可事实证明他们看到的确实是对的。这种情况在Wambach博士的案例中反复发生，这显示受试者看到的显然不是根据自己的知识做出的想象。

受试者的年龄平均在30岁左右，他们大多出生在1945年以后。有45位受试者曾在前世生活在1900至1945年间，而其中有三分之一是亚洲人。这些人在1900至1945年间的前世非正常死亡的比例非常高，很多死于两次世界大战和亚洲地区的国内战争，显然这些人在离世后很快又转生。

Wambach博士对答卷者前世的性别、食物、器皿、衣着、鞋子、死亡原因、人口等方面都做了细致的分析，发现和历史非常相符。对于Wambach博士的数据，轮回可能是最好的解释，而把它们完全归之于想象则显得有些牵强。比如很多读者朋友可能都通晓中国历史，对上下五千年发生的大事都能如数家珍。但假如笔者让您描述周朝人、宋朝人、清朝人吃什么食物，穿什么衣服，住什么房子等细节，恐怕即使熟读《食货志》的朋友也难以给出满意的答案。

Wambach博士自己不是任何宗教的信徒，对于她收集的数据，她给出了自己关于生命的“神话”，她也鼓励读者得出自己的“神话”。近年来，关于轮回转世有一些非常有份量的书籍问世，其中有些研究者所获得的信息比Wambach博士的数据要详尽、深刻、明了得多，但Wambach博士的书仍然很有价值，因为到目前为止，她是唯一的一位通过大量的数据对轮回假设进行统计检验的研究者。

附： 介绍海伦·瓦默巴赫博士的研究

青笛

轮回转世到底是一个美妙的愿望还是一个真实的存在？很多人在催眠的状态下声称回忆起自己前世的经历并绘声绘色地描述了种种细节，但他们的描述到底是幻想还是事实？我们有没有办法通过收集数据进行统计分析以对其做出证实或证伪？

怀疑和证伪，是现代实证科学的一个主题，一个理论必须通过严格的证伪才能被暂时接受，但仍要受到怀疑。怀疑和证伪，也是Helen Wambach博士研究轮回转世的态度。《重温往世 -- 催眠下的证据》(Reliving past lives - The evidence under hypnosis)[1]一书详细描述了她的研究过程。在这本最初发表于1978年的200页的书中，前半部份主要讲作为心理学家的作者如何对心灵心理现象发生兴趣，如何开始自己的研究，在研究初期如何走弯路、迷惘、甚至被欺骗，如何得到一定的证据，直至她决定设计实验收集大量的数据进行统计分析。书的后半部份主要描述她的实验、数据和分析结果，这也是本文将要回顾的内容。

Helen Wambach 博士当时在一所学院任教。为了收集大量的数据，她以办工作班的形式进行实验，每个班有十几人，Wambach 博士引导他们进行一整天的分为四个阶段的催眠回溯之旅，并收取少量的费用，以维持她的研究所需要的开支。

从脑电波来看，催眠并不是睡眠，而是和传统的佛家、道家的禅定很相似的一种深度入定的状态。在这种状态下，人可以使用自己的心灵之眼(也就是佛家所说的慧目或天目)观察和体验前世。人在进入前世回溯时，有时意识侧重于前世，进入前世的角色体验当时的情境，甚至书写出前世时的古文字，但回到现实后却不再认得这些文字；有时意识则侧重于现实，以局外人的角度观察前世，就如同看一场电影，可以听到前世的语言，但并不知道具体的意思。在前世回溯中，受试者可以根据自己前世和现世的知识见闻判断当时的年代和地点，但入定中的人还具有确定年代和地点的超越世俗经验的能力。当受试者被问到当时的年代时，在他的心灵之眼中会闪现出以公元计年的数字，即使受试者的前世是在公元前或者非基督教的国度。对于地点的确认要困难一些，但有的受试者仍可以在现代的地图上闪现当时的位置。笔者觉得这类信息是由受试者的更高智慧或明白的一面所提供的，彻底打开更高智慧有点类似于佛家所讲的开悟，当然催眠达不到这一点，但在催眠的状态下人的现实意识放松，也使得更高的自我更容易起作用。对于这个问题有更多兴趣的读者可以参阅MICHAEL NEWTON 博士近期出版的两本书[3][4]。

Wambach 博士把受试者集体引导到入定回溯状态中，然后问他们一些前世生活细节的问题，让他们记住答案，在出定后回答她的问卷。Wambach 博士一共收集了1088份答卷，并对答卷中提供的信息进行了认真的审核，其中只有11份答卷提供的有些细节与历史不符，如一个人说自己在15世纪弹奏钢琴，但钢琴是两个世纪后出现的。其余的10份答卷也存在类似问题，但其中的9份答卷所存在的年代误差并非很大，有可能是因为受试者对年代的确认不完全准确。有误差的答卷只占所有答卷的1%，如果受试者的回忆完全是幻想的话，不可能只有这么低的错误率。当然，在被测试者中, 不排除有的人是在想象，毕竟不是每个人都可以使用自己的慧眼。催眠回归流行在西方而不是在中国, 可能是因为生在西方的人在今生受西方文化的影响心智比较简单，所以慧眼更容易打开吧。

Wambach 博士对1088份答卷的社会阶层、种族、性别、穿着、食物等数据根据年代做了图象和列表分析。

对于社会阶层，Wambach博士根据答卷提供的信息把它们分类为上层、中层、和下层。她发现上层案例占总数不到10%。中层的比例随年代变化，占20%到35%。在公元前1000年中层的比例较高，之后开始下降，到公元1700年后又恢复到公元前1000年的水平。公元前1000年时的工匠和商人多集中在东地中海一带，那时那里的商业似乎很发达。底层的穷人占总数的60%到77%左右，穿着家做的衣服，住在简陋的茅屋里，大多数是农夫，日复一日地单调地耕作。没有任何一个人回忆自己是著名的历史人物。那些前世身居高位的人并非很快乐，他们觉得活得很累。最快乐的人生反倒属于一些农夫和生活在原始部落中的人。从这组社会阶层的数据来看，受试者的回忆和幻想很不相同，因为如果受试者在幻想的话，他更可能幻想自己是个历史人物或贵族。

关于种族，Wambach 博士的受试者基本上都是生活在加州的中产阶级的白人，可是他们回忆的前世却有着不同的肤色和头发，居住在不同的地域。Wambach 博士把这些案例的种族大概地分为三类：高加索人种、亚洲和印第安人种、黑人和近东人种。在公元前2000年，只有20%的案例是高加索人种，大多居住在北地中海一带，并扩散于中亚的山区和北部地区。其它两类人种大概各占40%。

有5位受试者回忆在公元前1000到2000年间曾居住在高加索山一带，他们入定时以地图闪现位置时，发现他们生活在今伊朗的北部到巴基斯坦的地方。他们似乎是游牧人，居住的是帐篷而不是房屋。但是，他们很奇怪地发现他们的肤色是白色的，有着浅黄或金黄的头发。“这看起来不太对。我很吃惊地图闪现出亚洲，在靠近近东的中部位置。我觉得我应该是深色皮肤和黑头发。”三名受试者在答卷上写着类似的话。所有的五人都说自己穿着皮制的裤子，这在远古时代很罕见。但这确实和史实相符，而且那时在这里的人口确实是高加索人，有着白色的皮肤和浅色的头发。在这些案例中，受试者认为自己所看到的是错的，因为与自己的知识不符，可事实证明他们看到的确实是对的。这种情况在Wambach 博士的案例中反复发生，这显示受试者看到的不是根据自己的知识做出的想象。

受试者的年龄平均在30岁左右，他们大多出生在1945年以后。有45位受试者曾在前世生活在1900至1945年间，而其中有三分之一是亚洲人。这些人在1900至1945年间的前世非正常死亡的比例非常高，很多死于两次世界大战和亚洲地区的国内战争，显然这些人在死后很快又转生。Wambach 博士觉得很奇怪的是在1850年间，69%的案例是白人，可是在1900至1945年间，只有40%的案例是白人。似乎人种之间的相互转生在1945年后增多。难道这个时代有什么特别吗？Wambach博士还打趣说：会不会很多爱荷华公理派信徒转生到共产主义中国？

关于性别，受试者前世的性别和今世可能不一样，比如一位男子很惊讶地发现自己的前世是个女子，生活在大约公元前480年的中国。还有一位男子的前世是一位印度女子，死于难产，他描述了当时的感受，并对此有些不快。性别比例在各个年代一直保持大致的平衡。

受试者前世的穿着也与历史相符。比如生活在公元前1000年的埃及的受试者描述了上层和下层人的两种不同的衣服，上层人的衣服是精致的白布袍子，到膝盖或脚；而下层人穿一种奇怪的裹在腰腿间的裤子，与历史记载相符。所有这类受试者的描述都没有错误，而不可能所有的人都是古埃及服饰的专家。还有一位女性受试者看到自己是公元1200年间的骑士，“我觉得这好迂腐，我一定是在幻想。”她说，“我低头看我的脚，我看到一个三角头的靴子。我觉得应该是圆头的，就像我在博物馆里看到的盔甲那样。”后来这位女士查阅了百科全书，发现了这种三角头的靴子，书中说这种靴子只在公元1280年前的意大利出现过，而这位女士当时在意大利，死于1254年。

从食物上看，人们在公元前500年吃得还可以，20%的人回忆吃家禽和羊。从公元25年到1200年的黑暗时代，人们的食物水准很低。人们前世吃得没滋没味，一个年轻人在回溯后说：我以后再也不说麦当劳的坏话了。并不令人吃惊的是，最好吃的食物在中国的前世。一位女士后来告诉 Wambach 博士她在前世一直吃生萝卜，“我以前从没吃过萝卜，我也不明白我为什么知道那是萝卜。”她说。几个月后她和丈夫到餐馆吃饭，他丈夫点的一盘菜中有一些很奇怪的白色的菜，她尝了之后告诉丈夫说这就像她在前世吃的萝卜的味道。他们叫过服务生一问果然是萝卜。还有一个人回忆在公元800年的今印尼一带吃一种他今生从未见过的坚果，后来他在一本杂志上看到了一幅这种坚果的图片。“这完全就像我在入定中看到的，”他说，“那篇文章说这种坚果只在巴利(BALI)岛发现过。”

关于人口，Wambach 博士发现案例的数量随年代增加，从公元1500年后上升幅度加快。至于如何解释这个数据并不太清楚。一种解释是受试者更容易回忆比较近的前世，但 Wambach 博士发现受试者对前世的记忆的清晰程度和年代无关。至于为什么世界人口在增加，Wambach 博士并没有解释。其实如果把我们这个世界想象成一个巨大的舞台的话，即使演员人数固定，舞台上的人数也会变化。也确有其他研究者发现转世之间的间隔似乎在近代比古代要短很多。

Wambach 博士在问卷中还问到受试者前世的死亡原因和感受，为保护受试者，Wambach 引导他们隔绝当时的痛苦。受试者的经验和当代很多人所汇报的濒死体验很类似，离开身体、俯视自己的身体、看到光、看到过世的亲朋、解脱感、为留在世间的亲人感到悲伤等等。在所有案例中，62%属于老病而死，也就是中国古人所说的“寿终正寝”。18% 死于战争等暴力事件，其余为事故死亡。有受试者描述受到突然的致命伤之前就已不明不白地离开肉体。死于暴力的比例有两个高峰，分别在公元前1000年和公元20世纪。在公元前1000年似乎有很多小型的部落战争。在二十世纪，很多死亡案例是由于空袭轰炸，这些人一般死于轰炸造成的浓烟窒息，和专家的研究相符。这显示受试者描述的不太可能是想象，因为这一点很少有人知道。

Wambach 博士的书中有很多图表，也包括了一些具体的答卷，一些答卷提到前世相识的人也出现在他们今天的生活中，大概就是我们常说的缘份。对于Wambach 博士的数据，轮回可能是最好的解释，而把它们完全归之于想象则显得有些牵强。比如很多读者朋友可能都通晓中国历史，对上下五千年发生的大事都能如数家珍。但假如笔者让您描述周朝人、宋朝人、清朝人吃什么食物，穿什么衣服，住什么房子等细节，恐怕即使熟读“食货志”的朋友也难以给出满意的答案。

Wambach 博士自己不是任何宗教的信徒，对于她收集的数据，她给出了自己关于生命的“神话”，她也鼓励读者得出自己的“神话”。近年来，关于轮回转世有一些非常有份量的书籍问世，其中有些研究者所获得的信息比Wambach 博士的数据要详尽、深刻、明了得多，比如Bryan Jameison[2]和Michael Newton博士[3][4]的研究(详见拙作《西方医学界对轮回转世的研究》--正见网)。但Wambach 博士的书仍然很有价值，因为到目前为止，她是唯一的一位通过大量的数据对轮回假设进行统计检验的研究者。

后记

轮回转世到底是否存在，从目前获得的数据上看，有以下理由显示转世的可能性：

1) 很多关于儿童前世记忆的案例被严谨的学者存档、确认。
2) 受试者关于前世细节的回忆与历史相符，并且同时期、同地域的前世案例也相互印证。
3) 受试者回忆出他们根本无法知道的古代的语言和文字。
4) 有一些案例显示不同的受试者(如亲友)独立回忆出相同的人物和事件，细节吻合。
5) 受试者对前世创痛的回忆使他们今生的恐惧症和长期性疼痛消失。

以上这些事实很难单纯用幻觉来解释。当然可以用超感知能力或全息宇宙观来解释这一现象，但这种解释和轮回一样难以令现代科学接受。

有的大陆读者可能会问，这些研究者有没有可能造假？从打假(希望有关研究者不要生气，中国正处在怀疑一切的打假高潮，群众积极性非常高涨，笔者不得已而为之)的角度，这个可能性不大：

1) 这些人有的本来就是学术界人士，如因研究儿童前世记忆而著称的STEVENSON博士是一位教授，具有较高的可信度。

2) 他们没有伪造数据的动机，发表轮回的证据不会对他们的晋升有任何帮助。相反，一些人甚至在早期不愿意发表这些研究，担心对自己的学术前途产生负面影响。

3) 他们的数据无论对轮回是证实还是证伪，对他们的研究来说都是有意义的。对西方科学来说，证伪对他们的学术前途可能更有益处，因为西方科学不承认轮回。

4) 他们不相信宗教，没有为自己的信仰找证据或做宗教宣传的动机，有的人甚至受到宗教信徒的骚扰，因为西方宗教不承认轮回。

5) 他们获得的信息在很多方面互相印证。

6) 相信轮回转世的人都知道善恶有报，没有人敢撒谎害人害己。

7) 这类书在西方社会很少能成为畅销书，有的书甚至很难在书店找到，赚稿费的动机不是太大。

当然，到底轮回转世是否确有其事，请读者根据自己的个人经历和信仰做出自己的判断或存疑。本文的目的只是想请读者诸君对这一问题有所感知、有所思考，毕竟这是我们文化的一部份。

参考书目

[1] Helen Wambach，Ph.D.，Reliving past lives - The evidence under hypnosis.
ISBN: 0760719853
Publisher: Barnes & Noble Books
Pub. Date: March 2000

[2] Bryan Jameison, The Search for Past Lives: exploring reincarnations's mysteries & the amazing healing power of past-life therapy.
ISBN: 096094785
Publisher: Driftwood Publications
Pub. Date: March 2002

[3] Michael Newton, Ph.D., Journey of Souls: Case Studies of Life Between Lives.
ISBN: 1567184855
Publisher: Llewellyn Publications
Pub. Date: July 1994

[4] Michael Newton, Ph.D., Destiny of Souls: New Case Studies of Life Between Lives.
ISBN: 1567184995
Publisher: Llewellyn Publications
Pub. Date: May 2000

莫瑞斯·内瑟顿、南希·雪弗林合著：《往世疗法》

(Morris Netherton, Ph.D. and Nancy Shiffrin, Past Lives Therapy, William Morrow & Company, Inc., N.Y., 1978.)

李千层

现代西方人中至少有四分之一的人相信轮回转世，并且相信这一事实的人数还在不断增加。这归功于半个世纪以来许多科学家和医学家在轮回转世研究中的不懈努力。在这些医学家中，内瑟顿博士是使用往世疗法进行轮回转世研究的最重要的先驱者之一。

往世疗法有着简单而健全的原则。虽然它的神奇疗效使得许多人难于理解甚至进而怀疑，但除了把轮回转世这一事实作为它的基本假设之外，它与神秘学没有任何关系，而且对不相信轮回转世的病人也有同样的疗效。往世疗法的另一个基本假设是无意识心理(unconscious mind) 的存在，这也是许多其它精神疗法(psychotherapy) 都采用的假设。往世疗法认为前世(以至多世)的事件也象今世的事件一样，对病人的言行要产生影响，因为那些事件与今世的事件一样清晰地记录在无意识心理中。往世疗法就是要帮助病人重新体验以往的恐惧、悲伤等痛苦，从而让病人从那种痛苦中“脱离”出来，达到治愈今世疾病的目的。

内瑟顿博士和雪弗林女士合著的《往世疗法》出版于1978年，是内瑟顿博士在自己十年往世疗法实践的基础上，向人们正式介绍往世疗法的专著，对于后来使用此法进行轮回转世研究的研究者以及使用此法治病的医师有着广泛而深远的影响。全书共有四部份。第一部份：找到往世。作者用实例解释了往世疗法的操作过程，明确解释了这一疗法的四个关键步骤；第二部份：十个病史资料。这些病史是用来演示往世疗法的各种治疗细节以及治疗效果的；第三部份：生命的轮转。作者根据自己十年的经验和研究，探讨了往世疗法中作者认为最重要的、几乎每一次治疗都会遇到的人生中三个特殊的时期：在子宫内的生活、出生时的体验以及死亡时的体验。虽然作者也提到了两次生命之间的时期(中阴期)，但他认为(至少在具体的治疗过程中)没有什么用处，并且不太理解为什么其他人对这一时期那样重视；第四部份：推论和副产品及其意义。作者简述了西方人对轮回转世的一般态度以及研究现状，一再谦逊地声明自己的工作说不上科学实验，也没有作任何有条理的研究，但作者在这一部份提供了好些他自己作的病案，具有很强的说服力。在书的最后，作者解答了十二个经常问到的问题并对全书作了一个简短的结论。

为让读者对往世疗法有一个实感，下面从本书第二部份选出一个(幽闭恐怖症)病史的简介。

科蕾，24岁，在第一次约见中描述自己的情形是持续地感到“被人猛推猛撞”、“不能呼吸”、“被困在混乱之中”，哪怕是在户外开阔地方，也经常有“墙壁就要围过来了”的恐慌感觉。她工作的公司倒闭了，她得作一些清理工作。“简直是一团糟。我看到周围的废纸、箱子和文件，真地开始打起抖来。我觉得简直是被这些乱七八糟的东西推着团团转。几分钟我就得离开那房间出去走一走，甚至在外面我都在屏住呼吸直到快要晕过去为止。我简直没法再支撑下去啦。”

科蕾躺下，在引导下把那种被推着团团转的感觉和不能呼吸的恐慌再在心头过一遍。她开始描述……“一个男人抓住我双肩，……我在看着一个大板条箱，还没有我高。……他打开门把我一推，我摔了进去。他砰地关上门。” “我开始尖叫，用拳头敲打，但好象没有别的人。我颓然倒在一个角落里，蜷成一团，我在这里头不能伸展我的身子。我在角落里低声哭泣。最后有了一丝光线--我跳起来，开始砰砰地猛敲，但那是阳光，太阳出来了。我猛地坐下，又再站起来砰砰地敲打。我不能歇气，我的四肢在颤抖，那是一种恐慌。”(后来，科蕾和一群妇女被带到一个圆形的公共浴室里。)“我是个黑人，左肩上有块烙印。他们让我们在这个屋里走圆圈，用水龙头喷我们。越来越多的女人在挤进来。我是一个奴隶，……”(科蕾又被放回那个板条箱中不知过了多久。她被迫在自己所制造的污秽中生活。她试图长时间屏住呼吸，最后只得张大嘴巴呼吸她周围恶臭而令人厌恶的空气以图生存。我们又一次碰到了今世的症状。当她清理“乱七八糟”的办公室时，科蕾的呼吸困难就与她刚才描述的这类经历相关联。她奴隶生活的结局正好是一出典型的幽闭恐怖的恶梦)“他们把我们弄到船上，几百人放到一个底层货舱里，同样的恶臭、呻吟和黑暗。……我不知发生了什么事，但听到巨大的劈啪声，是木头的声音。水开始从舱底涌上来。天哪，水，我们只是扭来扭去地蠕动着，绝望地，我不能移动我的手脚，而水却在涌上来，我看得到水，它在烧灼我的肺部，一点不象它是湿的，只是烧烤，我走了，走了。”“你在离开你的身体吗？”“是的，我不再在那里了。所有那些沉船的碎片都在我的下面漂浮着。”

科蕾最生动的回忆是在她出生的时候。产科医生遇到一个急诊产妇，就耽误了来科蕾母亲这儿接生。护士就哄她母亲“忍住”，“在医生来之前别让它出来”。科蕾治疗过程的两个主题在这里交汇了。在她进入这个世界的时刻，那个医生的行动控制了幽闭恐怖的局面。违背她自己的意愿而把她留在子宫里面，等着那个要来放她走的人。科蕾母亲的阴道一度被塞进冰块以推延胎儿的出生，两个护士还把她母亲的双腿拼命合拢。随着那个医生的到来，胎儿顺利产下。然而伤害已经形成。科蕾的出生情景触发了热箱恐怖、在卑贱与水的大海中的溺毙以及对自己的废弃物周围的“乱七八糟”的恐惧，这些就是控制着科蕾生活的事件。通过治疗，科蕾逐渐能调整环境并最后意识到她已经不再张着嘴呼吸了。

作者使用往世疗法时，每一次治疗主题都由病人自己叙述的问题来决定，时间大约是两小时到两个半小时，整个疗程一般是三个月(每周一次)。治疗的疾病范围很广，包括各种恐惧症、溃疡、(男女)性萎弱、酗酒、小儿多动症、习惯性感冒、偏头疼，以及口吃等等。还有一些是不属于心理治疗范围的，比如癌症和羊痫疯，也都获得很大成功。也有些病人在治一种病时另一些疾病不治自愈，因为那些产生今世疾病的往世事件可能不只产生一种疾病；这种“副产品”包括秃头生新发、视力增加，甚至(女性)胸部变丰满等等。由于作者坚信，任何疾病都是来自心理的某一层次，病人在治愈过程中必然也有心理上的改善。他们经常觉得自己周围的一切都在改变，声称他们的治疗过程把熟人、朋友和同事全都变得更好了；通过改变自己敌视或卑躬屈膝等讨厌的行为方式，病人发现原来一向回避或毁损自己的人也改变了态度；由于病人的改变给人深刻的印象，他们的伙伴可能突然间变得更合作了，他们的上司可能发现他们更值得提拔了。往世疗法的改进是如此的迅速，以至他人的反应可能显得有些戏剧化。另外，一些人通过回忆在母体内的胎儿生活，往往对父母产生善意。值得一提的是，有些病人不相信轮回转世甚至声称自己已经“证明”轮回转世是不可能的，但随着疾病的好转和治愈，变得相信了或者无话可说了。

在谈到轮回转世时，作者说，“我明白，我是在担着得罪许多人而让另外许多人不相信的风险。”许多西方人对于科学的疗法还要用转世的概念来处理，实在难以接受。作者说，“尽管西方人觉得奇怪，轮回转世却是九亿印度教、佛教等待教徒的主流哲学。对这些人来讲，生命多于一次的概念是一个事实。”作者一再明确地表示，他相信轮回转世确实存在，但他的相信不是来自宗教，而是来自自己的观察和逻辑推理，基于自己经手的案例和独立的研究。他觉得转世的理论最符合逻辑地解释了他所遇到的现象。

周·维顿博士和周·费舍：《转世之间》

(Joel L. Whitton, M.D. Ph.D. and Joe Fisher, Life between life: scientific explorations into the void separating one incarnation from the next. Doubleday & Company, Incorporated, October 1986)

李青笛

相信轮回的人认为，人世是个巨大的舞台，“你方唱罢我登场”，有缘份的人们在生生世世中演绎着一段段故事，以漫长的时间清偿彼此的恩怨。那么当我们暂时退出舞台时，我们在哪里？我们在做什么？维顿博士和费舍合作发表于1986年的《转世之间》一书可能是第一本对这个问题进行深入探索的著作。

维顿博士是在1973年开始这方面的研究的，在十多年的时间里，他积累了三十几个详尽的案例。这些受试者在维顿博士的引导下，进入类似佛家打坐入定的催眠状态，在这种状态下，他们不仅可以重新经历自己的很多前世，而且可以进入转世之间的彼岸世界。对于第一次有这种经历的人来说，那里的壮观往往令他们惊叹得无以言表。那里没有人世的时间和三度空间的概念，也没有人世的逻辑和顺序。在那个状态中，人们感到前所未有的美好，生命之间无须语言即可以通过思维传感的方式进行交流。相对于尘世，在那里的自我才是更为本质和真实的自我。

在彼岸世界，一个人会来到几位长者面前，这些长者会让他(或她)回顾自己刚刚过去的一生。那种回顾就象全息时空影片，一生中事无巨细瞬间完全的展现出来，包括人在俗世中没有意识到的情节，如自己无意的言行给他人造成的伤害，或自己当时并没意识到的潜在的危险。在尘世中，人们往往为自己的过错找各种借口掩盖，可是在那个精神世界里，人们不再文过饰非，只会为自己的过错深深痛悔。长者们会和他一起分析过去的生生世世，并安排他的来生，以弥补自己的过错或更好地提高自己。人们都是群体转生，在一世又一世中扮演着各种角色。来生的安排就如同一个写好的剧本。有宿命通功能的人可以看到这些记录。

既然人的一生是被安排好的，那么是不是滚滚红尘中的人们只是一个个被命运所摆布的木偶呢？并非如此。人的一生安排并非很稳定，可能会发生一些小的变化。在极特殊的情况下，甚至可以发生很大的改变。以下就是这样一个案例。有一个叫史蒂夫的人在年轻时很仇视他的父亲，当时他的父亲身患重病住在迈阿密的护理病房。史蒂夫很少去看他，可是有一天，他突然觉得一定要去看望他。当他来到病床前时，发现父亲的呼吸管掉了下来，致使他呼吸困难。他想了一想，就跑出去大声喊来护士马上换了个呼吸管。一些年之后，在他29岁那年，他在俄勒冈州的一个小镇遇到一起车祸，被一辆卡车撞倒，但非常幸运的是他只是大腿骨折，而没有性命之忧。

史蒂夫40多岁时接受维顿博士的催眠回溯，在入定中他发现他看望父亲和路遇车祸都是在这一世转生前被安排好的。他的父亲在前几世都曾加害于他。命运的安排是史蒂夫很可能在看望父亲时见死不救，而他本人将在车祸中丧生。可是史蒂夫经受了这次考验，救了父亲。他的命运安排本来是到车祸为止，可是他在看望父亲时的善念使他在车祸中逃过劫难，从而改变了命运的安排。于是他下几世的一些安排被前移到这一世。

维顿博士是多伦多大学的一位受人尊敬的心理医师。费舍在1982年对他进行采访时，他当时不愿把他积累的研究结果公诸于世，因为他担心自己的学术生涯会受到影响，同时他也担心可能来自于宗教原教旨信徒的攻击。直到1984年他才鼓足勇气和费舍合作把他十年来的研究写出来。这本书的前半部分是关于转世之间的状态的探讨，后半部分是几个具体的案例，每一个案例如一篇充满了爱恨情仇的中短篇小说，而其远远超越于一般小说之上的对生命千年因果的解读更是令人感慨。

布兰·魏斯：《多次前世、多位大师》

(Brian Weiss, M.D. Many Lives, Many Masters. Simon & Schuster, July 1988.)

李青笛

轮回转世是佛家信仰中一个重要的概念，但是在今天，恐怕很少有人真的相信它的存在。魏斯医生在遇到凯瑟琳之前，对轮回转世也是毫不相信，但是他治疗凯瑟琳的过程却彻底改变了他的人生。这个过程被记录在他的《多次前世，多位大师》的书中，这本书文笔流畅优美，如一本引人入胜的小说。

魏斯自哥伦比亚大学以优异成绩毕业后，进入耶鲁大学深造，获得医学博士学位，毕业后曾任教于比兹堡大学和迈阿密大学医学院。他在80年代初就任迈阿密西奈山医学中心的心理科主任，当时他已经发表了40余篇学术论文。作为受过正统科学训练的学者，他对轮回一无所知，也毫无兴趣。

这时，他遇到了凯瑟琳。凯瑟琳当年27岁，患有多种恐惧症和忧郁症。魏斯医生对她进行了一年的传统治疗，可是她病情依旧。魏斯认为凯瑟琳的心理疾病可能来源于被抑制的童年记忆，于是建议凯瑟琳通过催眠回想这些被压制的记忆并释放当时的负面情感，以治愈她的心理疾病。催眠并非睡眠，而是类似于佛家的禅定的一种深度入定的状态。

可是令魏斯始料不及的是，在催眠疗程中，他的一个指令“回到产生你病因的那个时候去”使入定中的凯瑟琳的意识回到了大约四千年前位于近东的一个古老时代，她有着和现在不同的面容、服饰、身体、头发和名字。她记得有关建筑、服饰和日常生活的细节，直至她死于洪水，而她的孩子则被大水从她的怀中冲走。在这次治疗后，凯瑟琳对溺水和窒息的恐惧消失了。这是想象和幻觉无法治愈的慢性病，而这一追忆治疗却做到了这一点。

在以后的治疗中，凯瑟琳回忆出了十几个栩栩如生的前世，重新经历了造成她今生各种恐惧的久远原因，这种高层的理解使她从恐惧中解脱出来。每次死亡后，凯瑟琳的神识飘离自己的身体，被一道祥和的光引导回性灵世界，在那里她还会遇到一些高层生命，这些大师告诉她，她已经在这世上活了86次。她还发现，一些人在她的前世今生中反复出现，扮演着各种角色，继续彼此的关爱、清偿彼此的相欠，这大概就是佛家所说的缘份吧。

随着凯瑟琳回忆出的前世的经历越来越多，没有使用任何药物，她的一个个病状相继消失。治愈凯瑟琳后，魏斯医生对心理治疗的观念有了巨大的转变。这件事情过去四年之后，魏斯终于鼓起勇气，冒着被同行讥讽和影响学术地位的风险，写出了他的第一本关于轮回转世的著作，《多次前世、多位大师》，告诉人们生命的不朽和意义。这本书目前已发行了二百多万册，被译成二十几种文字，成为国际畅销书。中译本名为《前世今生》也曾在台湾畅销。

布兰·魏斯：《追昔抚今》

(Brian Weiss, M.D. Through Time Into Healing. Simon & Schuster, August 1993.)

李青笛

您相信吗？我们今生的恐惧或病痛可能来源于前世的创伤。魏斯博士的《追昔抚今》一书记录了很多这样的案例。

《追昔抚今》是魏斯博士第二本关于前世回溯的著作，这本书和他的第一本书《多次前世，多位大师》一样精彩，而且更加详尽。毕业于耶鲁大学的魏斯博士在80年代初在以催眠方法(类似于佛家打坐入定的一种状态)治疗一位叫凯瑟琳的病人的恐惧症时，偶然地使病人的意识回到前世，病人重新经历前世的一些创伤并释放当时的痛苦之后，她今生的恐惧症神奇地消失了。在这之后，魏斯用这种方法治疗了数百名病人。

比如一个叫伊琳的病人是一位心理学家，她患有颈部、肩部和上背部的阵发性的剧痛，她还患有恐高症。以下是她自述催眠入定时的经历：

“我看到黑暗，我意识到我的眼睛被蒙上了。然后，我在外部看到我自己。我站在一个塔的顶部，是一个用石头建筑的作为堡垒的塔。我的双手被反绑在背后。我二十出头，是一个在战争中被击败的一方的战士。然后我感到后背的剧痛。我能觉得我牙关紧咬，胳膊僵直，拳头紧握。我被刺穿，可以感到我从后背被刺穿，但是我拒不屈服，没有叫出声。然后我感到自己坠落下去，我被水淹没。

“第二天的早晨当我醒来时，我想：‘有一些变化，非常大的变化。’”

这变化就是伊琳背部的疼痛和她对高度的恐惧消失了。在接下来的治疗中，伊琳生动地经历了中世纪法国的一世，她是一个贫穷的二十几岁的男子，无辜的他被误判死刑，并被当众施以绞刑。对这一世的回忆之后，她长期的颈部疼痛消失了。

魏斯还引述了ROBERT JARMON医生的一个例子。这个案例的主人公是一位年轻的商业主管，每当月圆之夜，他就变得非常焦虑和害怕。在入定中，他说：“他们要抓到我们了。我们必须特别小心。今夜是月圆夜。”这个病人回到了最近的一个前世，在这一世中，他是二战时在欧洲战场上的美国士兵，被德国人俘虏。他最后的记忆就是被德军从背后枪杀，当时他面对一条河，月光从河面上反射上来 。

这位病人提供了他这个前世的名字，还提供了他在30年代大学毕业的时间、地点和分校。他的妻子后来对此做了考据，发现确有这样一个人毕业于这所分校，只是时间差了一年。在这次前世回溯之后，这位病人“抬头见月伤心色”的反应消失了。

魏斯医生发现，前世疗法尤其对那些因感情上与心理上失调的患者更有效。它还对那些反复发作的具有破坏性类型的患者，如吸毒、酗酒和人际关系上有障碍者有特别的疗效。许多患者的习惯、创伤和受虐待的情况，不仅发生在今生，在前世也有发生。前世疗法通过对前世的回顾，能够减轻甚至治愈今世的症状。

1994年美国盖洛普民意测验表明，在美国成年人中，相信有轮回的比率从1990年的21%上升到27%，相信死亡后生命仍有继续的人数由1990年的18%上升到1994年的28%，有高达90%的人相信在天堂能与已经过世的亲人想见。

卡洛·鲍曼：《我家小孩的前世》

Carol Bowman, Children's Past Lives: How Past Life Memories Affect Your Child, Bantam Books, February 1998.

青青

人们常说“童言无忌”，做父母的大多都有听孩子绘声绘色地“编故事”的经历，都认为那是纯粹出于孩子的想象。但是，许多研究者发现，儿童讲“故事”并非全部来源于想象，有些儿童是在回忆描述自己前世的经历。

往世回归(past life regression)作为一种催眠技巧，在三十多年前便由著名治疗学家的介绍而被越来越多的研究者和催眠医师所广泛应用。通过往世回归的催眠方法而得知自己前世的人也越来越多。特别是儿童，他们往往比成年人更容易进入催眠态，而且他们描述的往世体验更具有不可否认的真实性，因为这些体验一般都是小孩子不可能知道的，并且小孩子一般都没有成年人那种用撒谎以自炫或者牟利的念头。

把往世回归方法应用到临床而发展起来的往世疗法(past lif therapy)，由于对某些奇特疾病的神奇疗效而迅速地提高着自己在医学领域的地位。诸如难忍的巨痛、根深蒂固的恐惧以及最伤情的创伤都埋在人们的深层意识中，因此都属于常规医学鞭长莫及的范围。往世疗法不但能很有效地治疗这些疾病，而且有时会象变魔术一样的神奇。

卡洛·鲍曼在《儿童的前世》[1]一书中详细地描述了自己的儿子切斯和女儿莎拉的往世回归经历，以及通过往世疗法奇迹般地治愈了他们的恐惧症的过程。这是轮回研究书籍中第一本以作者本人儿女的亲身经历作为实例的通俗易懂的著作。

在书中作者生动地描述了她的小儿子切斯的故事。在切斯五岁时的那个独立节，当节日的鞭炮和烟火发着巨响升空时，切斯一反常态地开始歇斯底里地大哭，直到被带到远离爆炸声的家中才渐渐平静下来。在这之后不久，当在游泳池边听到跳水发出的巨大声响时，切斯的恐惧症再次爆发。一次偶然的机会，卡洛·鲍曼让友人尝试用催眠法帮助切斯消除恐惧。在催眠回归中，切斯回到自己的某一前世，发现自己是个美国内战时的成年士兵，躲在岩石后向敌人射击，四处是硝烟弥漫和轰隆巨响。他的右手腕被子弹打中，伤口流着血…。切斯的叙述栩栩如生，宛如身临其境，那完全是一个五岁儿童不可能有的经历。而最令人不可思议的是切斯所描述的右手腕受伤部位，正是他从襁褓中起就一直长着顽固性皮疹的地方，他经常把那个部位抓得流血。为了防止他把右手腕抓破，卡洛·鲍曼经常在那里给他缠上绷带。而当切斯在回归中重新经历了他前世军人生活后几天，手腕上的皮疹完全消失，而且再没有复发。切斯对巨响的恐惧症也消失了。

同切斯对巨响的恐惧症不同的是，卡洛·鲍曼的女儿莎拉从有记忆开始就对火有极端的恐惧，尤其是每当在电视上看到房子失火就泪流不止。在催眠回归中，九岁的莎拉描述自己是一个十一、二岁的女孩，困在一个失火的房子里，在火焰和浓烟中四处寻找父母，没有结果，最后在失望和痛苦中被火焰吞噬。之后，她感觉飘上了屋顶，看到那房子完全被大火吞没，家人在院子里，母亲在父亲怀中挥舞着双臂，对着屋子哭喊。她看到家人因无法救她而伤心欲绝的场面，令她深深感动，消除了她死前对父母没有救她的怨恨。自那以后，莎拉对火的恐惧烟消云散了。

《儿童的前世》一书中不仅收集了许多儿童前世记忆案例，而且在第二部份“儿童前世记忆实用指南”中，告诉做父母的如何发现孩子前世记忆迹象，和分辨孩子的前世经历和幻想，并将总结出的四个关键迹象一一举例解释说明。书中还指导父母如果发现自己的孩子开始谈论前世的事时如何做，怎样帮助孩子，如何与其交流。本书不仅文字通俗易懂，娓娓道来，而且内容深入浅出，是给做父母的很有价值的一本参考书。

参考文献

[1] Carol Bowman, Children's Past Lives: How Past Life Memories Affect Your Child, Bantam Books, February 1998. (English Version) 卡洛鲍曼《我家小孩的前世》，智库文化，2000年12月 (中文版)

附：《我家小孩的前世》作者卡洛·鲍曼访谈录

R ─ 记者 青青 C ─ Carol Bowman

R：能否谈谈是什么引发你对轮回转世的研究兴趣的？

C：我开始对孩童的前世记忆研究产生兴趣是因为我自己的孩子，他在小时候有过一些前世的记忆。我的儿子切斯5岁时变得非常害怕听到隆隆作响的声音。我们最先觉察到他有这种恐惧感是在一次7月4日看国庆烟火时。当烟火迸出巨大爆裂声时，他的情绪变得异常激动，歇斯底里，当我试着问他怕什么时，他无法回答我。他花了好长时间才终于平复下来。

三个星期后，我们去一个朋友的室内游泳池，那是一个公共游池，人们可以在那儿用跳板跳水，我注意到当切斯和我一进到泳池大厅时，他再次变得情绪激动，歇斯底里。这次我明白了是因为别人在跳水时所迸出的隆隆声响让他害怕。我了解到这种嘈杂声让他有这些反应，但我仍不知道如何去处理这个情况。

那之后，我有位朋友来拜访我，他是催眠治疗师，他对于成人回溯前世极有经验。我碰巧向他提及切斯的恐惧症。我想，既然他是催眠治疗师，或许他可给切斯一些催眠治疗的建议，下回切斯处于这种嘈杂声中，他就不会再有如此激动反应。因此我告诉这位催眠治疗师朋友诺门有关切斯有恐惧症一事。他问我是否要做个小小的试验，我不知道他打什么主意，切斯和我都同意了。切斯只有这么小，当时只有5岁，诺门告诉切斯，坐在你妈妈膝上，闭上眼睛，然后告诉我当你听到让你害怕的声响时你看到什么。

切斯马上开始描述他自己是一位士兵，一个男士兵，穿着军服，他并且说他有一支长枪，枪头有一把刀。他说自己蹲着躲在一块石头后面 ，正在一场战役中。我知道这些并非切斯从电视上看来的，因为他几乎不看电视，只看芝麻街罗杰先生。切斯继续描述他在战争中的景象，他说“我吓坏了，我很困惑，我不想在这里。”他用当事人的口吻讲述着，仿佛真的身临其境。他接着说，他被枪射中手腕。这时他握着自己的手腕说“我受伤了，我没有知觉了。随后，我清醒过来并在一家医院里，但这不是一家普通医院。”他说这地方只用其上面盖一些东西的柱子搭成。他并说“他们把我放在床上，但这不像一般的床，它只是一个硬长凳。”我马上开始去领会这个景象，并试着去想这是什么地方，他想告诉我们什么？

这时，我知道我们处在一个切斯以前所谈过，超越一切我对孩子所观察到的境地之外。他继续说他受伤了，他们如何用绷带包扎他的手腕，他们并且告诉他，他必须回到战场去，他说他不要，“我想念我的太太和孩子。”这时我被带回来，这也是相当特别。因我想多听点这故事，所以诺门鼓励确斯继续谈这事并问：“发生什么事了，你对这有何感觉？”

切斯接着说他有一个太太和一个家庭，他想念他们，他不要当兵。他不知道他在那里做什么。他感到困惑，这时，诺门用简单语言告诉切斯：“当兵没关系，我们曾多次转生在世上，并且我们扮演不同角色如同剧本中的演员。”他接着说：“在几世中，有时我们是士兵，我们必须在战场上杀死别人，有时我们被杀。这是不会被怪罪的。”

我不知道是否我5岁的孩子能理解这么大的理，但我可体会，切斯当时坐在我的膝上，他开始放松了。诺门察觉到他需要一些解决措施。切斯显得更轻松并继续说着他的故事。他说他们让他回到战场，他沿着满是灰尘的路走，“我看到一些鸡走在路上”。这是较有趣的细节。

他并说，“我看见一辆有大轮子的马车运载着用绳子捆绑于上的大炮，马拖着这辆马车。”他说，“他们要我走到大炮后面。”这时，他刚好张开眼睛，微笑着从我膝上跳下，然后跑去玩耍了。

我们当时坐在餐桌旁边，对于这件事我有些吃惊。我9岁女儿当时也坐在那儿并目睹这一切。她说非常刺激。她说，“妈妈，妈妈，切斯在战场上被枪射中的地方在他的手腕上。”那地方长着湿疹，从切斯还是小婴孩时他手腕的那儿就一直长着湿疹。因为很严重所以我们带他去看过很多医生。

在夜间他经常用手去抓有湿疹的地方以至导致流血。因此在他上床前我会用绷带绑包住他的手腕。我有些惊讶并了解到这与切斯的症状有些关系，切斯叙述时我并没有想到，可是……

无论如何，我们试了不同的治疗方法，但药物对湿疹并无疗效。根据切斯的记忆，他讲了大约15分钟，在这之后，他对嘈杂声及隆隆作响的声音之恐惧消失了。

在几天之内，那个从他婴儿时期就有的湿疹完全不见了，也不再犯了。一直到他18岁的有一天，当他踏进屋子他搔着他的手腕，我对他说，切斯发生什么事了？他说：“我不知道为何我的湿疹又复发了。”我说：“你到底做了什么事了？”他想了一会儿，然后说，“哦，我刚登记入伍。所以即使连有车队的想法都会导致他的湿疹有发作的迹象，当他排除这种想法时它再度消失了。

在那个特别的午后，我对这些记忆着迷了，那时，我了解到，那必定是个前世记忆。我不但惊讶我儿子竟能在被问及此事时轻易地将他的记忆谈了起来，而且我也惊讶于那些他所说的有着轰隆隆巨响的战场情景，联想到战争，致使他感到害怕及对巨响的恐惧。那恐惧感与湿疹完全消失了。

因此，就我观看此事，用记忆去治疗身体的症状是有些关联之处，我发现这是相当神奇的。因此在这之后，我做了些非正式的研究，并询问住在同社区邻居的父母，他们的孩子是否有同样的经验。

有些人表示他们有3、4岁大的孩子会说：“你记得我那时那么大还有一匹马。或者，你记得我们在一起船沉了而我们都死了。的确，简短几句话会让父母亲很惊讶！我开始收集这些故事，几年后，我愈做愈多这种研究，并收集更多的例子，交它们拼凑在一起去探讨这些记忆是怎么一回事，去探讨父母如何看待孩子的这些记忆，如何去分辨他们是不是幻想。什么会让父母亲觉得他们是记忆而非是幻想。

几年后，我研发一些技术让父母亲使用，当孩子有这些情况发生时，如何去处理。

因为他们是自然的发生，孩子到大约7岁，我的意思是每个稚龄孩子会出乎意外地开始讲述到关于：以前我是大人时，或以前当我死时，记得当我是一个妈妈时我有5个小孩等。

在美国与加拿大的小孩中，他们这些记忆来得很自然，同时在亚洲一些相信轮回转世的国家中也是有相同的情况。全世界的稚龄儿童中都有着这一种自然现象。

R：在你未有你儿子的经验之前，你相信轮回转世吗？

C：60年代末当我还是位大学生时，我有些研究佛教与印度教的经验。我开始阅读有关轮回转世的书籍，这对我极有意义。所以在这点上，我将用一种较抽象哲学层面的可能性而非事实层面的方式来说明。当我的孩子有这经验，我非常愿意接受这事实，并且我了解轮回转世可以是部份真实与个人的。我们也可以明白稚龄小孩自然地记得前世与死亡。有些事情发生在7岁左右，或许这些记忆会随着心智上的发展模糊掉。通常我们较受限于事实，但我想很多孩子有这种记忆。

R：你以前就相信轮回转世之说，那么你儿子的经验是否对你有任何的改变？可否就你在你的生活，轮回转世及家庭成员及其他人的人际关系的观点上谈谈。

C：我认为我孩子的经验完全改变了我对人生与死亡的观点。他让我了解到：生真的是死亡的延续。因为我想即使成人了我们接受轮回转世之说也只是在理智层面，一直到我们有些有力的证据才接受这是真的。有些事情发生在我们个人生活中这令我们相信，也看到了事实真相。

发生在我孩子身上的有记忆，特别是我儿子，他的经验是如此明显，而且结果是如此戏剧化。我想这帮助我了解为何我们会对某人有一种特殊的亲近感，我们觉得我们对某人有深的关系。就我现在来看，我相信那是因为我们在前世已认识他们了。有时我们都一起再来这世，或者我们的生命是互有交集的，生命是有互有关联的。它不是杂乱无章的。籍由轮回转世，我真的了解了我们如何互相牵连着，对我而言这是生命的基本。

R：说到关联，你是否见过任何有关人在前几世有业力关系而转世到同一家庭或同一群体的典型例子？若有，可否谈个例子？

C：我的头一本书《我家小孩的前世》于1997年出版后，由于有网络，所以我们建了一个网站，我也有一个电子信箱地址在这本书中。于是我开始从世界各地收到很多例子。

有些家长发现这网站或这本书并想与我分亨他们的故事。尤其在美国，西方世界，父母亲不愿论及此事，认为这违反了主流信仰。所以我发现当人们写信给我时会说，“请别认为我疯了，但我认为10年前我去世的祖母是我4岁大的孩子。这是为什么我会相信这个。他们会从头至尾查看孩子行为的项目每一件特殊事项皆符合这位母亲。或者3岁孩子会说些有关这祖母的生活而这是3岁孩子不可能知道的。或者这3岁的孩子会看着家中的像本看着有祖母的家庭照片并说，“我记得当我们野餐时，泰得叔叔掉下船，你晓得吗？他们知道了那些他们原本不可能知道的事。

就这样，我收到越来越多的案例，后来碰到一个非常特别的例子，是从一位芝加哥妇女那儿来的。她有过一个两岁的儿子死于神经瘤，当时全身都是瘤，非常可怕的病。他叫杰母斯(James)，他有一颗很大的肿瘤在左眼的后边，以至于左眼失明了，还有一颗很大的肿瘤在右耳，后来被切掉了，医生还插过管以致在脖子上留下了疤，这些就是他临死时身体上留下的特征，他当时两岁，病发仅仅两个月就死去了。13年后，他的母亲凯希(Kathy)有了第四个孩子，这个孩子叫Ched，是破腹产生下来的。医生告诉凯希说，我们有个不幸的消息，看上去你的孩子左眼失明。凯希听到后非常震惊，但她非常感激孩子还活着，他们把孩子抱给她，她马上发现孩子的脖子上有个手术疤，她还注意到右耳后面有个象瘤的东西。她问：这是什么？医生说，哦，那点东西没什么，以后会消失的。她又问：那脖子上的疤呢？象手术缝的针呢！医生说：哦，那就是出生时的胎记。

这是凯希第一次抱这个孩子，可她感觉是那样的熟悉，她感到与这孩子有一种特别的亲近感，她明白了，一下明白了，这是James再生，是第一个孩子的再生。那时他的行为就开始很象死去的哥哥，举止习惯都象死去的哥哥。4岁时，他开始谈论James的过去生活，那是他根本不可能知道的。他要一些特别的玩具都恰好是属于第一个孩子的。有一天，他走过去对他十位兄弟说，我在这呆过，得病死了，现在我又回来了。

这时凯希知道自己对这孩子是大儿子转世的猜想得到了证实。这个例子非常复杂。但它是我第二本书的核心故事。我了解到，三年、五年、十年这样很短的时间内转生在同一个家庭的情况经常发生。它发生的频繁程度远远超过我们意识到的。我们目前还没有足够的资料来说明它到底有多频繁。

在我看来这种现象真是精彩。看起来我们在转世时是可以作选择的，因为如果转世只是随机的过程，我们就不可能看到那么多同一家庭转生的例子。所以，有一种东西，有一种意识，一种自然的法则，引导着灵魂，使他回到同一个群体、同一家庭中。仔细观察这些案例，看起来一些家庭中有点未完成的事情，或许死去的孩子想回到同一家庭中，或许祖父很喜欢家庭中的某一个人，还要回去和他们在一起。所以，有一种爱，一种未了之事，或许还有别的因素，使得灵魂回到同一家庭。当然，我们还不能完全理解这种现象，但从这些案例中我们能得到不少启示。

看了成百上千的案例后，我开始看出一些规律，我开始寻找一些方法帮助做父母的区分什么是前世记忆，什么只是儿童戏言。

我发现第一个要素是孩子的年龄，7岁以前的孩子随时可能回忆起前世。所以，如果你的二岁，三岁或四岁的孩子开始谈论他以前是大人，或者他以前是怎么死的，那是一个信号，或许那是出于前世记忆。当孩子们叙述这些记忆时，他们非常严肃，直接了当，有板有眼的，那些儿童戏言，你能听得出它非常戏剧化，象这样，哦，我是大人时，我是公主，象唱歌般的口气。但当孩子们谈论前世时，他们会严肃地说，你记不记得我死过，他们非常直接了当地去说，父母通常会停下手上的活很注意地听，他们看得出有重大事情要交待。

另一个引起父母注意的特征是三岁的孩子会说一些三岁完全不可能知道的事。例如，战争期间怎样戴防毒面具，或者，炸弹要掉下来了。或者一些孩子以没有接触过的事情，有时候就象，“我做母亲的时候，有六个孩子，我们没有车，我们骑马。”当两、三岁用这种口气谈论这样的事情时，可得注意了，他们可能在提起前世的事情。有时，他们知道很多细节，会用一些平时不用的词。

曾经有一位三岁的孩子告诉母亲，她过去是一位妇女，叫玛丽(Mary)，玛丽不是她这一世的名字。她说她死于某种病，那是一个19世纪的专用词，现在已经没有人用了。孩子说得很可能是真的。

有的时候，孩子们有类似我儿子这样的特别行为。他害怕隆隆的声音，他又谈论战争。所以这种表现和讲的故事联系上了。通常，如果一个孩子有多次陈述，他们会一遍一遍地重复同样的故事，同样的细节，在相当一段时间里，几个星期，几个月，甚至几年故事都保持不变。当孩子学会新的单词，语言表达能力更强时，他们会使故事更丰富，但故事的梗概还是一样的，不随时间改变。

R：是否相信与不相信轮回的家庭对孩子的反应不同？

C：我研究的大部分案例里，起初大部分的父母是不相信转世轮回的。通过倾听孩子的谈话，观察孩子的行为，他们意识到只有转世轮回才能解释孩子的话，他们的世界观发生了彻底的变化。他们从个人经验中认识到我们一次一次地来到世上，如果孩子是这样多次转世的，他们自己也同样如此。这一点开拓了他们的生死观。很多情况下，父母告诉我，这个认识去除了他们对死亡的恐惧。对那些象我一样过去就接受轮回概念的人，这种个人经历加深了他们的理解，使得轮回成为一个真实的个体的经历而不只是抽象的哲学。

我认为这种现象是非常具有开拓性的，它能解释很多环境和基因无法解释的个性现象。有些人因为信仰觉得转世轮回不可能，他们自己树起了一堵墙，即使观察到自己孩子的这些现象也不肯改变他们的观念。我听不到这些人的案例。但我相信有很多个案没有报告过。一些父母的观念特别强，就是不肯承认转世轮回的事实。我想，得有特别强有力的个案才能打掉他们自己竖起的墙。

R：你能不能谈谈什么促使你写这两本书？

C：有了那次和儿子谈话的经历后，我开始做一些调查研究，开始和一些父母交流，我发现还没有人把这些情况整理出来帮助父母。怎样辨别前世记忆呢？如果你的孩子开始谈论前世的事怎么办呢？这是好事还是坏事？怎样帮助孩子？你能做什么？我意识到也许我是唯一可以写这样一本书的人，我有兴趣，有个人的经历，我想，这样一本书对其它的父母会有指导作用。当我遇到我自己孩子的情况时，我对轮回一无所知，完全得靠自己去理解。这样，我就写了这本书，《我家小孩的前世》，是给父母写的，也给那些对轮回有兴趣的人。主要是给父母的，这样他们遇到自己孩子回忆起前世时，知道怎么面对。我想向他们解释，孩子谈出这些记忆对他们是有益处的。事实上，我认为压抑前世记忆，或者不关心，不认同是对孩子有害的。因为孩子需要交流，有时，一段幸福的回忆，他们需要认同，是的，那是真的，但那已经过去了，你在这儿，这儿不是很好吗？有的时候，是一些对创伤的记忆，他们需要把它谈出来，克服它，就象我们在这一世有了创伤的经验一样，如果你压抑它，会引起更多的问题。所以，谈论它就是在帮助孩子面对问题，帮助他们理解这些记忆。对孩子是很大的帮助，这就是我为什么写第一本书。

R：那第二本书呢？

C：我写第二本书《天堂归来》是因为我看到大量的类似案例，孩子在车祸中死了，或者病死了，在一个很短的时间内又转生回到同一个母亲身边。这样的事简直是奇迹。对于这样的母亲，这样的事完全改变了她们的哀伤，它带给人希望，带给人安慰。让人知道另一个人的灵魂奇迹般地又回到了身边，他们可以继续爱这个他们曾经深爱的生命。我想我们刚刚开始理解死亡的涵义，生命的连绵不断，亲属关系的延续性。我们有机会与所爱的人重逢，死亡并不是终结。它并不能完全去掉人的哀伤，我们仍然为失去所爱的人悲哀，但轮回给我们希望，未来，我们可能与那灵魂重聚，或者在这一世，或者下一世。在我看来，这是极其重要的。

(三) 西方轮回研究漫笔

前世的业力和今生的疾病

子君

现代医学发展到今天，新药和新的治疗技术层出不穷，可是人照样生病，生的病也越来越怪。生了病就得去看医生，吃药、打针、动手术成了天经地义的事。现代医学认为，每一种疾病都应该能找到相应的致病原。在这种理论的支持下，人们发明了抗生素来治疗细菌性疾病，发明了抗病毒药、疫苗来对付病毒性疾病…… 可一旦遇到耐药的细菌、病毒时，又得重新寻找新药。碰到疑难杂症，就束手无策了。在这种情况下，患了这些疑难杂症，甚至“不治之症”的病人不得不转向其它的治疗方法，象中医、针灸、气功等等。而这些治疗方法往往能手到病除。为什么现代医学手段治不了的疾病，却能被这些传统的治疗方法治愈呢？到底是什么导致人生病呢？

修炼界认为，人生病是由生生世世积累的业力所致。也就是说，人不只是活一世，要活许多世，每一世做的坏事所产生的业力会累积起来，坏事做得越多，这病就越难治。说前世业力与今世的疾病有因果关系，对今天大多数人来说，可能觉得是天方夜谭，难以置信。其实，在当今的世界上还真的有用此理论治病的，甚至许多治学严谨的科学家们对此做了大量的研究和证实。“往世疗法”(past lives therapy) 就是一个有代表性的例子。

在西方，往世疗法已越来越受到科学家的注意。在吉娜·瑟敏纳拉(Gina Cerminara)博士的《生命多世》(Many Mansions)一书中，记载了爱德加·凯西(Edgar Cayce)通过对患者前世的“解读”进行诊治的案例。

爱德加·凯西是美国近代最著名的预言家，他又是在催眠状态下，于数千里之外能给病人进行诊断治疗的“特异功能者(psychic)”。

在爱德加·凯西曾经治愈的众多病人中，有这样一个病例：

这是一个11岁的男孩，自两岁起每日尿床不止。自他3岁起，父母就带他去看精神病医生，经过一年的治疗，还是无效。父母为他千方百计寻医访药，一直到他10岁，依然尿床不止。

在孩子11岁时，父母决定请爱德加·凯西进行治疗。凯西在对小男孩的前世解读后，得知在16-17世纪时小男孩是英国一个教会的一名主教，在审讯中，酷爱对犯人实施浸刑椅刑法，即将犯人捆绑在池边跷板的外端，然后时起时落地将人快速浸入冷水池中。

这个解读发现他前世所造的罪孽在今生的肾脏上打上了印记，在今生他必须对此罪孽进行承受和偿还。

找到这一业力产生的根源后，治愈有了希望。在他晚上入睡时，母亲坐在床边，开始多次重复这样一段话：“你是仁义善良的，你愿意让大家都快乐，你对接触到的每一个人都愿意去帮助他。……”当天晚上，男孩九年来第一次没尿床。他母亲连续几个月对他进行这种暗示，最后他完全治愈了。这孩子从此焕然一新，讨人喜欢，热心公益事业，对别人非常宽容。

可见前世所干下的坏事，不会随着肉体的消逝也灰飞烟灭。种豆得豆，种瓜得瓜。前世业力能导致今生的疾病和痛苦。看来，中国人代代相传的“善恶有报”，讲的是生命真正的因果。

参考文献

1. Gina Cerminara, Many Mansions: The Edgar Cayce Story on Reincarnation,Signet, July 1999

2. 轮回转世的研究 -- 生命永存的证据》--- 生命轮回案例故事选。
(正见网：http://www.zhengjian.org/zj/articles/2002/6/22/16543.html)

3. 朱子骏，西方轮回研究书籍介绍(八)：《生命多世》。
(正见网：http://www.zhengjian.org/zj/articles/2002/11/5/19115.html)

重德修心治顽疾

子君

在哭啼中，命运牵着我们的手，走进这滚滚红尘。在这儿经历快乐、痛苦，然后，在无声无息中，命运带我们离开。世世代代相传的转世轮回，讲述了生命的生生息息，无止无终。前世的业债今世偿还，前世的善举今世得福报，人世间的善行恶举哪一样能逃得过上苍之眼。如果说今生的疾病是前世的业力轮报，修心重德能治病，你可相信？那么，让我们翻开瑟敏纳拉博士《生命多世》(Many Mansions) 一书，读一个真实的故事。

书中，预言家爱德加·凯西解读了这样一个病人：

一位34岁的电工，被一种叫多发性硬化症(multiple sclerosis)的疾病折磨着，3年无法工作。眼睛的失明使得他无法读书写字，行走就摔跤，被多家医院诊断为危重病人。在对生命的绝望中，他请凯西为自己作生命的解读。解读告诉他因为他前世作坏事造下的业力导致了今生的疾病。于是，他渴求凯西能告诉他解脱的办法。凯西告诫他要从思想意识中消除所有的憎恶怨恨之情，并开出了详细医嘱。

一年之后，电工请求再次做解读。在给凯西的信中，他叙说了他在严格遵照医嘱后，病情立即好转，并持续了4个月。但是，后来因他只注重于药物和理疗方面，未在精神修养方面下功夫，效果就不好了。第二次的解读告诉他：他的身体状况有所改善，但应该能作得更好。凯西再三强调，他的病是因为业力造成的。理疗对身体会有些许改善。但是，如果他自私自利、不检点自己的行为；如果他心里依然充满怨恨、忿忿不平；如果他不能持之以恒地忍受长期的痛苦，保持心底里的善良；如果他不从心里真正改善自己，他的身体就不可能康复。只有他在内心里、言辞和行动上改变了自己，他的病情才会得到进一步的改善。

这桩对生命的解读案例，似乎在告诫我们，中国的古训：要重德，积德，并非无根据之谈。当年轻的电工看管好自己的行为，注重精神方面的修养，拥有一份仁慈、谦和、无私之心时，他的病情就好转；当只注重于物质方面的治疗，忽视精神方面的修养时，则效果甚微。重德修心即能消业、好病。可见修心在你我生活和健康中的份量不可低估。

真相的力量

子君

在过去的四十多年中，催眠回归(Hypnotic Regression)方法被西方学者广泛用于 轮回研究。 后来的“往世疗法”(Past-life Therapy)包含了催眠回归中使用轮回概念 的治疗方法。在往世疗法中有一个很神奇的现象，那就是接受催眠回归的患者在入定状态下“看到”前世的经历后，他们的一些相应的病症则神奇地消失了。

在布兰·魏斯医生《多个前世，多位大师》书中记录了一位名叫凯瑟琳的女子，她患有多种恐惧症和忧郁症。在回溯治疗中，她发现她的一个前世是一位名叫阿隆达的年轻女人，死于突发的洪水，她所在的村子全部毁于一旦：“巨浪冲倒了树木，没有地方可跑。太冷了，水很冷。我想救我的孩子，但是没有办法只能紧搂着。我沉下去了，水吞没了我，我不能呼吸，不能喘气。”难以置信的是，一直缠绕折磨她的窒息感和哽住感，在做完这一回溯后就消失了，这是想象和幻觉所无法达到的。这个治疗的成功使魏斯博士自己对轮回从怀疑逐渐到坚信不疑。

在布兰·魏斯医生的另一本书《追昔抚今》中讲到这样一个案例：杰克是位很有经验而且很负责和可靠的货机飞行员，他经常蕴积愤怒几周，然后象火山一样爆发出来。他还患有一种莫名的恐惧症：每天早晨当他坐在飞机驾驶舱里，系上安全带，操作飞机滑行时，他都会紧张地不断地从机窗望出去，确定飞机的右翼还在。每天早晨醒来，他满脑子想的都是他的飞机翅膀是否会在那天掉下来。在催眠回归中发现，他在第二次世界大战时是一位德国空军的飞行员，他的飞机右翼不幸被自己方面的炮火击掉。他在飞机坠地时丧生。当他回溯了这个过程后，他因为这个事故导致他牺牲生命并且迫使他抛弃家庭的愤怒消失得无影无踪了。之后，他如释重负，他知道了今生无名愤怒的根源。两周之内，他的恐惧症消失了。

在另一个例子中，魏斯讲述了一位名叫丹娜的患者在催眠回溯中领悟到教训而改善了自己的行为和心性。丹娜常常感到咽喉处紧张难受，这让她窒息。她还经常患呼吸道感染，而且在逐渐地丧失发声。在回溯中发现，她在意大利文艺复兴时期的那一世，她知道一个重要的秘密，有一些人害怕她将其公开而谋杀了她。而当时，她因为怕说出真相的后果而没有讲出这个秘密。在这一世中，她知道了如果她不说真话，她将承受咽喉紧缩的痛苦，甚至会有生命危险。在另一世中，她是生活在一个太平洋岛屿上的年青妇女，迷恋土著舞蹈，在一次篝火失控时因她忙于跳舞而忘了警告大家，使得她所在的整个部落遭到灭顶之灾。其中一位丧生者就是在她很小时就开始虐待她的今世的母亲。回溯到这一切后，丹娜的咽喉窒息症状缓解了。她对她与母亲的关系有了更深的认识，能看淡在今世被母亲虐待的状况，而这个状况曾使她深受伤害。丹娜也认识到，不管在什么情况下都要说真话，如果隐藏真相，会深受其害。

类似的案例不胜枚举，它们大都描述了病人在回溯后，性格变得开朗，人变得快乐平和，更易接受挑战和面对困难，人际关系改善。他们变得更加充满希望，更独立，生活得更快乐和充实，更乐于助人。也就是说患者在看到往世的景象后，在他们的内心发生了变化，这个变化的表现是人更宽容和善良。

人本性是善良的，富有善念的。但在人世这个大染缸里，人逐渐丧失善良的本性，迷失了自己，越来越被人在成长过程中形成的观念所左右，只相信肉眼所看到的，肉眼看不到的则不相信，因此也难以看到事物的本质，事物的真实所在。即使看到了事物的真相，由于被后天的观念障碍着，也会毫无理由地不相信。尽管人的善念常被生活的磨难和尘世竞争的残酷所埋没，但是人的本性是善良的，当一有机会，让人能看到事物的真相，人心底深处的那份善念就会被激活，人就会从心里发生本质的变化。

上面提到的案例中的主人公在催眠回溯中看到了自己恐惧、愤怒、被虐待和生病的根源所在，他们的生活因此而变得愉快，人生充满了乐趣、人也更宽容和充满慈爱之心。而这些正面的变化是在他们得知今生不幸的根源的真相后才得到的，可见真相具有让人彻底觉醒的力量。

在当今的中国，有一群人冒着被抓、被酷刑折磨、被劳教、被判刑的恐怖将法轮功被迫害的真相告诉被邪恶的流氓政治集团的欺世谎言所蒙蔽的可贵的中国人。这群法轮功弟子为什么要这样做？因为他们知道事实的真相。他们知道那些为谎言所蒙蔽而对法轮功犯下罪行的人所面临的结局是非常可怕的。三年多来，他们本着一颗大慈大悲的心，锲而不舍地向世人讲真相，就是为了唤醒人们那颗尘封已久的善良本性，从而不被谎言所左右，作出正义善良之举，为自己选择一个美好的未来。

人体与生命

子君

在中国，“高山流水遇知音”的故事，可谓尽人皆知。春秋战国时，俞伯牙在去楚国修聘途中，因风雨阻于汉阳江口，船泊于山崖之下。时值中秋之夜，雨止云开，明月当空，伯牙即抚琴一操，以遣情怀。不想崖上躲雨的樵夫钟子期却听得明白。于是伯牙想再试钟子期，就问：“假如下官抚琴，心中有所思念，足下能闻而知否？”子期同意一试。伯牙沉思半晌。其意在于高山，抚琴一弄。樵夫赞道：“美哉洋洋乎，大人之意，在高山也！”伯牙不答。又凝神一会，其意在于流水。樵夫又赞道：“美哉汤汤乎，志在流水！”只两句，道着了伯牙的心事。伯牙大惊，推琴而起，认子期为知己。这种超越语言的“心有灵犀一点通”，被后人千古传颂。而在人们感叹“万两黄金容易得，知音一个最难求”之余，也不禁会问：是什么，使两个素昧平生、地位悬殊的人，能通过琴音达到心灵上的沟通，了解甚于多年故交？

这个问题，如果从轮回转世角度来看，就不难理解了。西方轮回研究发现，人身只不过是一个载体，那主宰人身的性灵(元神)却是不灭的。人世如一台戏，肉身则如一件衣服，每个生命经历多次演出和退场，扮演着一个个角色。角色在变换，可那主宰角色思维的性灵却可能是同一个。我们今世遇到的人或许就是我们前世的亲朋好友，只是换了角色，那性灵依旧是前世的性灵，只是人在迷中，不知而已。可一旦相遇，依着那份隔世的恩怨情仇再续前缘，或成“知音”，或成仇人，或成情侣……。在魏斯博士的《真情永驻》[1]书中就记述了一对“心灵伴侣”的故事。素不相识的一对男女，去魏斯博士处接受催眠回溯治疗。魏斯博士在对他们催眠回溯中发现，他们在二千年前是生活在耶路撒冷的一对父女，父亲遭到罗马士兵酷刑折磨后，死于女儿怀里。两人在魏斯博士的办公室曾见过一面，后来一个偶然的机会，他们同乘一次班机得以相识相爱。

是什么样的力量能让二千年前的父女在今生的茫茫人海中再一次找到对方？那根缘之线又是由谁来牵的？这在维顿博士和费舍合著发表于1986年的《转世之间》[2]一书中可以找到一些线索。书中记述了轮回转世之间的彼岸世界，在那里，人们的来世被更高层次的生命安排，生命都是群体转生，同一个群体的生命往往转生成亲友，清偿往世的恩怨并在尘世的爱恨情仇中获得经验和教训。

随着近代生物学的发展，人们已经能够使细胞在体外繁殖，现代生物技术甚至试图通过克隆的方法象工厂批量生产一样生产人体。轮回研究的发现和克隆人体的尝试，再次提出了古老而又深刻的问题：生命的来源？生命的本质？生命的意义？大量的轮回案例揭示了人们的生生世世是高层生命的安排，生命远非我们看到和触摸到的这个肉身，真正的生命是不朽的，不会随着肉身的消亡而消失。当人类逃避高级生命的安排，自行其事地开始用克隆技术制造人体时，人类社会的夫妻关系、亲子关系、兄弟姐妹的关系都将不复存在，高层生命不会安排人的元神到这样一个人伦崩溃的社会转生，那该是什么样的元神进入到这样的人体并操纵他们呢？它们得到人体的目的是什么呢？

藏传佛教的大师密勒日巴曾说过：这个人身啊，对于那些有福德、有宿善的人们，是一个无价的宝船。这个宝船将用来筏渡生死的河流，驶抵解脱的彼岸！对于那些作恶造罪的人们，这个肉身却是诱人恶趣的深渊。

没有了人的元神的人体将会被其它的生命所占据，成为它们享受人类的美好肉身和发泄欲望的工具。联想到现在有的邪恶教派说外星生命造人的谎言并鼓吹性乱，我们不难看到这一点。

参考文献

1. Brian Weiss, M.D. Only Love Is Real: A Story of Soulmates Reunited. Warner Books, Incorporated, February 1997.

2. Joel L. Whitton, M.D. Ph.D. and Joe Fisher, Life between life: scientific explorations into the void separating one incarnation from the next. Doubleday & Company, Incorporated, October 1986.

转世前的安排和约定

李青笛

诗仙李白曾如是说：“生者为过客，死者为归人。天地一逆旅，同悲万古尘。”人生苦短，如白驹过隙，这已经很令人惆怅，而有的人的一生又有很多坎坷和悲苦，这一切究竟为了什么？

近二三十年来，西方心理医学界对轮回转世进行了非常深入的研究，主要的研究方法就是将受试者引导进入类似于佛家打坐入定的催眠状态，回顾和重历一个个前世甚至是转世之间的彼岸世界。这些研究者发现，人们的一生其实是被高层生命事先安排好的，一些安排甚至是本人转世前同意的约定。

例如，迈可·牛顿博士曾用催眠方法研究转世之间的精神世界，他在《性灵之旅》(1)和《性灵宿命》(2)两本书中描述了很多案例，他发现，如果一个人的下一世被安排死于暴病，或被杀害，或死于灾祸，他往往在转世前被事先告知。尘世中的悲剧并非是在错误的时间、错误的地点发生的错误的事情，一切都有其宿命的因缘。这些安排的目的往往是为了当事者偿还前世的业债，或在苦难中锤炼当事者的灵魂，甚至是为他人提供一个在逆境中升华的机会。

在一个案例中，受试者的前世死于纳粹集中营。这个生命和其他三个生命自愿地转生成犹太女子，在1941年，她们从幕尼黑(MUNICH)被抓到位于DACHAU的集中营，并被关在同一个营房里，这些都是宿命中被安排好的。这个女孩在那一世死于1943年，当时她才18岁。她在集中营里所要做的事情是照顾在那里的儿童并尽量使他们生存下来。她勇敢地完成了自己的使命。

在另一个案例中，受试者的前世是一位女子，在结婚两年后死于德州的一个农场。在转世前，她被允许从三个死亡方式中任选其一：一个是在两个醉鬼的枪战中被流弹击中，一个是从马背上摔下而死，还有一个是溺水而亡。这个生命选择了第一种离开尘世的方式。她选择在婚后两年离开俗世的原因是她的丈夫在那一世需要经历失去深深爱着的人的痛苦，以此来偿还前世的业债，并学到一些教训。这位女子的选择完全是为了她丈夫的还业和提高。

笔者回顾这类案例绝非是想说人们的苦难是命中注定而无须同情。恰恰相反，俗世中的每个人都有义务尽我们的所能抑恶扬善，主持正义，维护善良。麻木不仁、见死不救，甚至幸灾乐祸、落井下石的人是在犯罪，必将在来生偿还其罪过。

从高于人间的层次中，我们也可以看到任何事情都有其宿命的安排，都不是偶然的。这也就是为什么修炼到一定层次的人，能够看到这些安排，对未来进行预测，这就是宿命通。

从这些案例，也许我们可以理解法轮功创始人李洪志先生在近期的讲法中提到的为什么宇宙中的一些高层生命(旧的势力)安排对法轮功的迫害。李先生也告诉弟子，这些安排和约定并不符合更高层次的法理，所以应该予以否定。我们也可以看到，法轮功弟子所做的并非只是争取人权和自由，而是有其更深远的意义。

参考文献

1. Michael Newton, Ph.D., Journey of Souls: Case Studies of Life Between Lives. Llewellyn Publications，July 1994

2. Michael Newton, Ph.D., Destiny of Souls: New Case Studies of Life Between Lives. Llewellyn Publications， May 2000

群体转生和缘份

李青笛

在我们的一生中，有的人与我们萍水相逢，过后便相忘于江湖；而有的人的一生则与我们缠绕，或成为淡淡如水的友人，或成为相濡以沫的爱侣。当我们感叹人生的聚散离合时，最常提起的一个词就是“缘份”。那么“缘份”到底是怎么回事呢？

近年来，前世回溯疗法在北美逐渐流行，该疗法的依据是人们今生的心理疾病和长期疼痛的根源往往来自于前世。通过让患者在催眠入定的状态下重历前世的伤痛并解读宿世的因果，今生的顽疾往往神奇地不治自愈。催眠不是睡眠，这种状态很类似于《道德经》中所说的“惚兮恍兮，其中有象；恍兮惚兮，其中有物”，受试者在这种入定状态下体验的前世栩栩如生，逻辑连贯，绝非想象所能达到的真实。

目前关于前世回溯已经有很多书籍出版，大量的案例被发表。在这些案例中，一个最常见的现象就是一个人前世的亲朋好友甚至仇敌，往往也出现在这个人的今生，扮演着各种重要的角色。也就是说，生命往往群体转生，在漫长的岁月中清偿彼此的恩怨，这就是我们所说的“缘”。

魏斯博士的《多次前世、多位大师》[1] 是一本关于前世回溯疗法的畅销书，该书以精彩的文笔记述了作者治疗一位叫凯瑟琳的患者的过程。凯瑟琳在一个4000年前的前世的孩子是她今生的侄女；而在另外一个前世的部落战争中杀死过她(当时她是一个男孩)的敌方战士是她今生的男友；在她接下来的前世中的母亲也是她今生的母亲；她在另一个前世中的父亲在她的今生是一位年长的友人；魏斯博士则曾经在她的一个古老的前世中作过她的老师。

魏斯博士的另外一本书《真情永驻》[2] 则记述了一个关于“缘份”的“现在进行时”的案例。素昧平生的一男一女同时找到魏斯博士进行回溯治疗，两人分别回忆出二千年前在耶路撒冷的共同的前世，那时他们是对父女，父亲遭到罗马士兵的折磨，死于女儿的怀里。他们两人在魏斯的诊所有过一面之交，但魏斯因为职业纪律不能告诉他们对方的回忆。可是在他们的疗程结束后，命运之手展开了它巧妙的安排 -- 两人“偶然”地同乘一次班机，得以相识相爱。

牛顿博士对前世的研究则更深入一步，他可以引导受试者在催眠入定的状态下回到转世之间的彼岸的精神世界，在十几年的研究中，牛顿博士积累了大量的案例，这些案例被翔实地记录在他出版于1994年的《性灵之旅》[3] 和2000年的《性灵宿命》[4] 里。牛顿博士的受试者有着各种各样的信仰(包括无神论)，但他们在入定状态下对彼岸世界的描述惊人地一致。

彼岸世界的一个最为重要的现象就是生命(或灵魂)分别属于不同的群体，同一群体的生命在一世又一世中互相扮演着各种亲近的角色，发生着各种恩怨的纠葛。当然，人们也会和邻近的群体发生各种各样的联系。牛顿博士以一位受试者为例画了一张图，描绘了她群体中的生命在她过去的三个世纪的前世中扮演的各种角色。一个人的来世会被更高精神层次的长者们安排，在转世前，人们会到一个环形的巨大屏幕前观看或体验来世的一些片段，对于一些人生中重要的选择，人们甚至会到一个类似演播厅的地方进行排练和预演。

红尘中最为重要的缘份当然就是“执子之手，与子偕老”的夫妻之缘，很多人可能都认为自己与配偶的相逢纯属偶然。其实俗世是一个巨大的舞台，这出大戏的情节早已被精心地安排，一切看似偶然的相遇都是剧本中巧妙的构思。一个很常见的现象是很多现世的夫妻在很多的前世就已经演出过各种类型的爱情故事。牛顿博士曾给出了一些具有悲剧意味的案例。痛苦的爱：在石器时代，受试者的伴侣经常被纵欲的酋长夺去侮辱；被剥夺的爱：受试者是罗马时代的女奴，负责给角斗士做饭，她深爱着其中的一个人。这个人在角斗被杀前的晚上对这位女子说：我永远爱你；残酷的爱：在中世纪，受试者爱上了一个贵族少女，他们“人约黄昏后”，结果被少女的父亲发现，致使受试者死于地牢的酷刑……这些前世的相思好梦难圆，但当事人的牵挂促成了今生的姻缘。

关于缘份和群体转生，法轮功创始人李洪志先生在《法轮佛法（在美国讲法）》中有很明晰的解释：

“一般人讲的缘哪，大多数是讲的这个亲缘，也就是讲夫妻之缘。……那么也有的人前一世爱慕他，或者两个人都爱慕，可是没有那个缘不能够成为一家，那么就能促成来世的夫妻之缘。”

“我们还发现，因为有这样一个关系，就是人在这一生当中有他的恩恩怨怨，有他的亲朋好友，有他的妻子儿女等等等等，那么很可能这一个群体就有恩怨存在。对他好，对他不好啊，他要回报他呀，那么这些东西就会促成下一世的群体转生。……所以往往转生来的时候都是一个群体，先后不同时间来的。有当父母的，有当儿女的，有当朋友的，有当仇人的，有当恩人的。我刚才讲缘就是这个。”

对于“缘”，李先生接下去又讲了修炼的缘，并说：“普度就是我们今天讲的这个缘。”读了李先生近期的《北美巡回讲法》，我们就会更清楚地看到，这个“普度”的“缘”比群体转生的缘跨越更悠远的时空，具有更高尚的意义，和我们每个人都有关，正如李先生在一首诗中所写：“悠悠万世缘 大法一线牵”。

参考书目

[1] Brian Weiss, M.D. Many Lives, Many Masters. Simon & Schuster， July 1988

[2] Brian Weiss, M.D. Only Love Is Real: A Story of Soulmates Reunited.Warner Books, Incorporated，February 1997

[3] Michael Newton, Ph.D. Journey of Souls: Case Studies of Life Between Lives. Llewellyn Publications，July 1994

[4] Michael Newton, Ph.D. Destiny of Souls: New Case Studies of Life Between Lives. Llewellyn Publications，May 2000

过去、未来和宿命

李青笛

“当他凝望四周，房间变得恍惚，久远的过去的景象浮现出来。突然他仿佛置身于一座皇宫的庭院中，在他面前是一位美丽白晰的女子…… 他还可以快进浏览这个女子的一生，宛如看一部电影。”

这是迈可.坦博特(MICHAEL TALBOT)发表于1991年的《全息宇宙》[1]一书中所描述的波兰特异功能者奥所维奇(OSSOWIECKI)超越时空的解读，当时是1935年2月14日，当拿到一小片人脚的化石后，他看到了上述的景象。

华沙大学著名学者庞尼亚妥斯基(PONIATOWSKI)教授曾经用各种石器和燧石等出土文物对奥所维奇的功能进行测试。奥所维奇拿到这些文物后，可以超越时空，看到与文物有关的场景，他对文物的年龄、文化渊源和地理位置的描述和庞尼亚妥斯基在笔记本上记录的专家鉴定相符，仅有的几次不符都是因为教授的笔记有误，而奥所维奇则是正确的。有一次，教授给了奥所维奇一片麦格德林(MAGDALENIAN)文化的石器，这个石器时代的文化曾经在公元前一万到一万五千年活跃于法国一带。奥所维奇告诉教授说那时的女人有着很复杂的发型。这听起来荒诞不经，但后来出土的雕像显示奥所维奇是对的。在整个测验过程中，奥所维奇提供了100多条这类信息，那些细节乍看起来和已知的史实不符，但后来都被证实是准确的。

《全息宇宙》还记录了另外一个类似的例子。多伦多大学人类学教授、加拿大考古学会的发起副主席易默生(EMERSON)曾和一位叫麦可幕兰(MCMULLEN)的特异功能者合作进行考古发掘。和所有受过正规训练的学者一样，易默生教授开始的时候很怀疑麦可幕兰回顾古老过去的能力，但通过与后者的合作，他对这种能力深信不疑，并在1973年的加拿大考古学者的一个年会上讲述了他们的合作经历。

更令人不可思议的是，有些人不仅可以看到过去，还可以看到未来。《全息宇宙》记录了荷兰特异功能者克洛斯特(CROISET)回首过去、展望将来的事迹。欧美的很多研究者对他进行了严格的“座椅测验”。实验者首先从一个即将召开公共集会的大厅中随机地挑选一张椅子，这个大厅可以在世界任何一个地方，而且座位是不被参加集会的人预定的。实验者不告诉克洛斯特这个大厅的名字和位置，也不透露这个公共集会的性质，只是问克洛斯特什么人将会坐在那个座位上。在25年的时间里，克洛斯特被测试过许多次，几乎每次他都可以对将要坐在指定座位的人的性别、面容、衣着、职业、甚至这个人过去的事件给出准确的预测。

比如在1969年的1月6日，科罗拉多大学的艾森伯得(EISENBUD)教授对克洛斯特进行了测试。他告诉克洛斯特他选择了一个即将发生在1969年1月23日的一个集会中的一个座位。当时远在荷兰的克洛斯特告诉艾森伯得教授说，将要坐在那个座位的人是个身高5尺9寸的男子，他的黑发向后梳过去，镶一颗金牙，他在科学界和工业界工作，有时他的工作服会染上绿色的化学物质。这个预测后来被证实了。

古巴出生的特异功能者考德鲁(CORDERO)预测未来的能力在他还是个孩子的时候就具有了。当时他看到了即将发生的共产主义者夺取政权的情景。“我告诉我的家人，共产党将占据古巴，家人不得不离开，很多亲戚会被枪杀。我实际上看到亲戚们被枪杀。我能闻到那种味道并听到枪声。我觉得我就在当时的环境中。我可以听到人们说话，但他们听不到我也看不到我。我好像是在时间中穿行。”考德鲁说，当他看到未来时，就如同在他的头脑中看一场电影。

看来，过去发生的和将来发生的一切都被宇宙以全息影像的方式完整地记录着，有超常能力的人可以看到这种记录。对于这种现象的成因和意义，如果只是从特异功能的角度来探究，我们会百思不得其解。但是如果我们把这个现象放置在轮回转世这个更为广大的画面中来看，一切都顺理成章。

关于轮回转世，在过去几十年中，许多学者对此做了大量有价值的研究，并有许多相关书籍发表。其中维顿博士和费舍合著发表于1986年的《转世之间》[2] 一书大概是第一本讨论轮回转世之间的彼岸世界的书籍，这本书记录了维顿博士十年的研究成果。维顿博士可以把受试者引导入催眠状态，这种状态颇类似于《道德经》所说的“惚兮恍兮，其中有象；恍兮惚兮，其中有物”，维顿博士发现受试者的意识在这种状态下不仅可以回忆一个个前世，而且可以重历转世之间的彼岸世界，那里的壮观往往令受试者惊叹得无以言表。

离开人世进入彼岸世界的生命可以极为详尽地回顾自己的前世。那种回顾从时间和空间来讲都是全息的，一生中事无巨细瞬间完全的展现出来。人们在精神世界的道德觉知远远超过在俗世的自己，他们不会为自己的过错找任何借口，只会深深地痛悔。更高层次的生命会安排他们的来生，以弥补以前的过错或更好地提高自己。这种安排就如同一个剧本，在一个人的往世中与之发生各种纠葛的人们会陆续出现在他的下一世，扮演各种重要的角色，清偿彼此的恩怨，并提高各自的精神层次。

从轮回转世的角度来看，人世就如一个巨大的舞台，人们反复地登台退场，在舞台上演绎着悲欢离合、爱恨情仇，平衡着各自的相欠，同时学习各种经验和教训。为了生命的还债和提高，发生在舞台上的一切都必须被记录，而在舞台上将要发生的一切也都必须被安排，这就是我们所说的宿命。有功能的人则可以看到过去的记录和未来的安排，这就是宿命通。当然，未来的安排只是一个大致的剧本，它决定我们在舞台上将会遇到哪些人，将会处于什么样的环境，但我们有自己的自由意志在待人接物上做出善恶的选择，这也就是为什么我们将要为我们的选择和行为负责。

同时我们也可以看到，宿命通的功能是不能也无法追求得到的。在彼岸世界那个更高层次的空间里，每个生命都具备这个能力。但当生命进入人世这个大舞台，他们就必须彻底地进入角色，暂时忘记更真实的自我和更根本的现实。当然，他们在这个舞台上的举手投足仍然受到真实的自我的左右。只有这样，生命才能在这个迷幻的舞台上学到其应该学到的精神知识。

对于宿命通和轮回，法轮功创始人李洪志先生在《转法轮》一书中讲解过：

“在一个特定的空间当中，人们做完这个事情，就是人一挥手干什么事情，都是物质存在的，做什么事情都会留下一个影象和信息。在另外空间里，它是不灭的，永远会存在那里，有功能的人一看到过去存在的景象，就知道了。……在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。”

“我们还看到这样一种情况：当一个人降生的时候，在一个特定空间当中都有他一生存在的形式，也就是说，他生命到了哪一部分，该干什么，那里边都有。谁安排他的一生啊？很显然，就是更高级的生命做的这件事情。”

“宿命通功能的形式是在人的前额部分有一个象电视机的小荧光屏。……也就是说，这种功能出来之后，还有一种功能作为载体，把另外空间中看到的景象反映过来，所以就在这个天目中看到了。看到一个人的将来，看到一个人的过去，看得非常准确。”

李先生讲解这些现象的目的是为了阐述修炼的法理。如果您想对此有更深入的了解，请阅读李先生的著作。

参考书目

[1] Michael Talbot, The Holographic Universe. Harper Collins Publishers, 1991.

[2] Joel L. Whitton, M.D. Ph.D. and Joe Fisher, Life between life: scientific explorations into the void separating one incarnation from the next. Doubleday & Company, Incorporated, 1986.

元神不灭

李青笛

人生苦短，这是历代文人反复倾诉的话题。三国时曹操吟唱：对酒当歌，人生几何；譬如朝露，去日苦多。 唐代诗仙李白则咏叹：君不见黄河之水天上来，奔流到海不复回。君不见高堂明镜悲白发，朝如青丝暮成雪。南唐后主李煜低语：世事漫随流水，算来一梦浮生。北宋文豪苏轼则感慨：寄蜉蝣于天地，渺沧海之一粟。哀吾生之须臾，羡长江之无穷。

面对短暂人生与无尽时空的对比，我们将何以自处？是临文嗟悼，不能喻之于怀？还是秉烛夜游，乐而忘忧？亦或是思力之所不及、忧智之所不能，以求功名不朽于后世？其实都不必。因为我们的生命自有其永恒的一面，这就是我们的元神或灵魂。

很多人都听说过濒死体验(Near Death Experience, NDE)，也就是心脏停止跳动或大脑功能停止后的病人被救活之后回忆自己的元神或灵魂暂时离开肉体的经历。 这个现象自古就有记载，如柏拉图就曾记录过一个希腊士兵死而复活后回忆他进入彼岸世界的情景。在西方社会，这个现象自从穆迪(Raymond A. Moody, Jr.)博士的畅销书《生命之后的生命》(Life after Life)[1] 于1975年发表后被广泛关注，近来更是渐渐进入主流医学界的视野。

坦博特 (Michael Talbot)发表于1991年的《全息宇宙》(The Holographic Universe)[2] 一书引述了穆迪博士收集的一些案例。在一个例子中，一个妇女在手术期间离开她的肉体，飘到接待室，看到她的女儿穿着不对称的披肩。原来女佣那天给这个小女孩穿衣服时慌慌张张，以致她没有注意到这个错误。女佣非常惊异女孩妈妈后来谈到这件事，因为后者那天并没有见过女孩。在另一个例子中，一位女子离开身体后来到医院走廊，听到他的妹夫对一个朋友说，看来他不得不取消出差计划，为了担任妻姐葬礼的抬棺人。当这个妇女活过来后，她责备妹夫不该说如此不吉利的话，妹夫对此惊讶不已。

康涅迪格大学(University of Connecticut) 心理学教授肯尼斯-瑞 (Kenneth Ring)发表于1980年的《辞世时的生命》(Life at Death) [3] 也是一本关于濒死体验研究的书。瑞教授发现有濒死体验的人常描述他们进入溢彩流光的彼岸世界。在那里，俗世的时间和空间的概念已不复存在，而且他们还会遇到散射着智慧之光的生命。《全息宇宙》引述一些研究者的发现说，有濒死体验的人描述离开肉身的自己是一团能量，也可以根据自己的思想变化成人的形像。人离开肉身后可以以全息的方式回顾自己刚刚过去的一生，每一个细节、每一个感觉都被瞬间地放映出来，一切都栩栩如生、历历在目。

不仅人生的过去被完整地记录，人生的未来也被事先安排。很多有濒死体验的人被告知：你的时候还没到，从而被送回人世。瑞教授指出，这显然表明人的一生是有定数的。有的时候，有的人在彼岸世界还被允许看上几眼自己此生的未来情景。《全息宇宙》引述了瑞教授收集的一个案例。一个小孩在濒死体验的状态被允许看到自己未来的一些细节，包括他将在28岁结婚，将会有两个孩子。他甚至看到成年的自己和自己将来的孩子坐在一间屋子里，而且墙上有一个很奇怪的东西。这个小孩回到人世，经历似水流年，童年时所瞥见的未来都一一实现。成年时的他蓦然回首，发现他就在童年时看到的房间里，而那个墙上的奇怪的东西是一个强压式暖气，这种暖气在他童年的时候还没有被发明。

在另外一个案例中，一位女士在濒死状态下，另外空间的生命给她出示了穆迪博士的照片和姓名，而且这位女士被告知，时机成熟的时候，她会告诉穆迪博士她的经历。那时是1971年，穆迪博士的书还没有发表，穆迪的照片和名字对这个女子没有什么意义。但是四年之后时机来临，穆迪一家搬到了这个女子所居住的街道。在那一年的鬼节，穆迪的儿子依习俗到这个女子家讨糖果吃。当得知这个孩子的姓名后，这个女子告诉孩子说她有话对他的爸爸说。

除了濒死体验，《全息宇宙》还描述了一些离体体验(Out of Body Experience，OBE)的案例，有的人的元神可以离开自己的身体，到远在千里之外的地方，甚至进入另外的时空。这种元神离体的现象在中国的佛家、道家修炼中都有记载。

其实，元神离体的现象不过是更为广大的画面的一角，这个画面就是轮回转世。近年来，西方医学界对轮回现象做了大量的研究，其中最常用的手段就是将受试者的意识引导进入类似佛家、道家打坐入定的催眠状态，使受试者回顾自己的一个个往世，甚至是转世之间的彼岸世界。研究者发现，人们往往群体转生，同一个群体的人在生生世世中长相左右，发生着各种纠葛，以漫长的岁月清偿彼此的恩怨，这就是人们常说的“缘”。在转生前，一个人的来生已经被大致地勾勒，包括一些重要的看似偶然的细节，这就是我们所说的“宿命”。

很多人不相信自己的生命有不朽的一面，认为肉身死后一切都已成空。其实，人的肉身如同元神的一件衣服，衣服脱了，元神还在。当然，俗世中人不相信灵魂或元神的存在，因为人看不见的就不相信。也许，这本身也是安排，因为正是在俗世的迷中和苦中，人才能锤炼自己的精神、体味生命的真谛。

现代物理学目前虽然还没有观测到元神和另外空间，但也不否认它们的存在，目前的超弦和超膜理论已指出另外空间存在的可能性。法轮功创始人李洪志先生在他的著作中借用现代物理学的名词谈到过这个问题：

“我们修炼界讲，人的元神是不灭的。”(《转法轮》)

“假如当你进入到细胞与分子之间、分子与分子之间，你就会体验到已经进入另外的空间了。那个身体存在形式是什么样的？你当然不能用现有的这个空间的概念去理解，你身体得同化那种空间存在的形式要求。在另外空间的身体本来就是可大可小的，那时你会发现那也是一个无比广阔的空间。”(《转法轮》)

“我讲过，我说人不会随着你的生命死亡而死亡。我在法中已经谈过这个问题了，谈得很清楚了。人死亡了只是你最大一层分子，就是人的躯壳，表面这层分子在这个空间中死亡了，脱掉了，而你真正的由微观物质构成的身体怎么会死亡呢？”(《法轮佛法 (在长春辅导员法会上讲法) 》 )

在教科书上的分子示意图中，原子被描述成一个小钢球一样的东西，这些小球被堆积连接成分子。其实，微观世界远非这类示意图描述得那么简单机械。比如，一个电子可以同时穿过两个缝隙，微观粒子的运动如同水波一样可以叠加，其玄妙远远超出我们的想象。通读李先生的讲法，我们会明了元神不灭、另外空间、轮回转世等概念，而且我们会看到一个远比轮回转世更为广阔的画面。

参考书目

[1] Raymond A. Moody, Life after Life: The Investigation of a Phenomenon, Survival of Bodily Death. Harper San Francisco, February 2001

[2] Michael Talbot, The Holographic Universe. Harper Collins Publishers, 1991.

[3] Kenneth Ring, Life at Death: A Scientific Investigation of the Near Death Experience. Putnam Publishing Group, August 1980

罗马时代迫害基督徒 今生仍在偿还业债

子君

患有残疾和不治之症，是人生的一大不幸。当看见别人健康、充满活力，而自己却被病痛折磨得痛不欲生时，人们往往会抱怨上苍对自己为什么如此不公？为什么不幸偏偏发生在自己的身上？

对这些人生中的“不公”，修炼界认为，前世做了坏事会导致今世的不幸和苦难。也就是说，人不仅仅活一世，而是要活好多世，前世业力与今世的苦难和疾病是有因果关系的。在西方，已经有不少医生、学者研究和利用前世业力与今世的疾病这一因果关系，解读出病人的前世，找出病人今生今世不幸的根源，也就是致病的原因。

吉娜·瑟敏纳拉博士在她的《生命多世》一书中，记载了美国近代最著名的预言家爱德加·凯西通过对患者前世的“解读”进行诊治的案例。 爱德加·凯西具有在催眠状态下，于数千里之外给病人进行“遥诊”的特异功能。

在凯西的解读案例中有多个今世伤残案例可追溯到古罗马时代，这些案例的主人公在那个时代都直接或间接地参与了对基督徒的迫害。

其中一位是45岁的妇女。在她36岁时因患脊髓灰质炎而瘫痪，以至不能行走，只能靠轮椅代步。在她尝试了各种治疗方法后，找到凯西做前世解读，解读后得知，她今生瘫痪的起因是因为她在古罗马时期造的孽。公元37-68年，罗马暴君尼禄疯狂迫害基督徒时，她是王室成员。她当时在竞技场中对那些被伤残者不但没有一丝同情心，反而大声嘲笑。嘲笑的代价就是今世的瘫痪。

另一个案例的主人公是一个女孩子，她的前世曾经是尼禄王朝时的一名贵族，常以在竞技场中观看迫害基督徒为乐，特别是她在观看一个女孩子的身体被狮子撕烂时竟然大笑。这个以殉道者的痛苦为乐的贵族，今世得以髋关节结核的病痛来偿还她的罪业。

还有一个是电影制片人，17岁时得了脊髓灰质炎，脚有轻度的瘸拐。在对他的前世解读中也涉及到罗马时期对基督教的镇压事件。他当时是一名士兵，被送去镇压没有做任何抵抗的基督徒们。他造了业不是因为作为军人服从命令，而是由于讥笑那些坚持自己信仰的人们。今世的伤残是要让他从内心觉醒。

最后一位是一个男孩，16岁时因车祸脊柱被撞伤，自第五节脊椎骨以下完全丧失了知觉，不能动，只能依靠轮椅。7年半后，他23岁时，他母亲请凯西为他做生命解读，追述了他的前两世的转世情况。其中一世，他是基督教早期时的罗马士兵，是个自负的人，对迫害基督徒持幸灾乐祸的态度，并直接参与迫害基督徒。因此，今生的他就得忍受痛苦的煎熬。

对以上例子的生命解读为这些饱受痛苦的人找到了致病的根源－－是因为他们曾经嘲笑、迫害那些坚持自己信仰的人们。同时，生命解读也显示在表面的致病原因之后，似有更深层的、不为人知的缘由，冥冥之中有股无形的力量在操纵着人的命运。这也证实中国千年古训：“积善有善报，作恶有恶报”，不是一句虚言。前两例中的主人公虽未直接参与迫害，但善恶不分，他们在今生就要为前世的无知、无情的行为付出痛苦的代价。那么那些直接参与迫害的人，尤其是第四例，在青春年少时就尝到那生不如死的痛楚。因果轮回，报应不爽。

参考文献

Gina Cerminara, Many Mansions: The Edgar Cayce Story on Reincarnation,Signet, July 1999

往世滥权 今生贫病

李青笛

他躺在长椅上，目似垂帘，心如止水，他的意识进入类似佛家打坐的入定状态，当被告知一个千里之外的陌生人的名字后，入定中的他就能对此人进行超越时空的解读，详述此人目前的状况，诊断其疾病并建议治疗方法，并进而解读其前世今生的因果。这个人就是爱德加·凯西(Edgar Cayce，1877-1945)，一位平凡的基督徒，一位非凡的预言家。

凯西一生受到过许多怀疑和非议。哈佛大学曾派慕斯特博格医生调查凯西，结果亲眼所见的事实使这位医生深信不疑。凯西在佛吉尼亚海滩期间，有不少来访者前来打假，其中有一个叫托马斯·萨格鲁(Thomas Sugrue)的人，经过仔细查证他不仅相信了凯西的能力，而且还专门为此写了一本书《有一条河》(There Is A River，1942)[1]。凯西笃信宗教，为人诚朴，从未利用自己的能力求名求利。在他离开人世后的半个世纪中，有很多关于他的书籍出版。

凯西一生留下近一万五千条解读被存档，其中很多涉及被解读者的往世。吉娜·瑟敏纳拉(Gina Cerminara)博士的《生命多世》(Many Mansions，1950)[2]一书对这些前世解读进行了详尽深入的整理和分析。其中有几个案例是关于往世滥用权力伤害别人、今生贫穷多病偿还业债的故事。

很多人可能都听说过在宗教裁判所的时代，一些无辜的女子被指控为女巫而被送上火刑架烧死。一个曾被凯西解读过的人在前世是个审判这类案件的绅士，负责迫害被指控为巫婆的女子。表面上看，他在维护宗教和所谓的社会道德，但在背后他却对被审判的无辜女子进行性侵犯以满足自己的淫欲。在这一世被凯西解读时，他是一个十一岁的男孩，他的母亲被丈夫遗弃，过着贫穷的生活。这个男孩患有严重的癫痫，结果造成左半身不遂，并丧失说话能力。他无法自己穿脱衣服，他的肩膀弯曲。有一次他癫痫每隔20到30分钟发作一次，这种状态持续了几天之后，他无法抬头和坐直。在凯西档案中，癫痫病常常源于前世的淫乱。但这个小男孩的痛苦显然还来源于前世滥用职权伤害无辜。

还有一个人的前世是罗马帝国时代的一个军官，他以权谋私，获得不义之财。凯西没有具体指出这个人到底用了哪些手段，但他确实在物质利益上得到很多，可是在精神方面他却一再失去。在今生，这个人一直被贫困、无家可归、饥饿所折磨，多赖他的美国亲戚的帮助，他才能在伦敦的贫民窟中活下来。他在前世巧取豪夺别人的财物，结果导致今生生活贫困、饥寒交迫。

在另一个例子中，一位妇女的前世是法国大革命时期的一个革命者，她号召民众起来反对贵族的统治。那时她献身于自己的理想，在精神层次上有很大的提高。可是在革命成功后她掌握了权力，却变得和那些滥权的贵族一样腐败。这个妇女被凯西解读时已40岁，孀居10年，有一个女儿。她艰难地维持着自己和孩子的温饱，她的孤独和无趣的生活使她苦闷绝望。她前世滥用权力使别人陷入的困境如今在困扰着她自己。表面上她是这个经济体系和不公的命运的受害者，但实际上她是她本人前世造业的受害者。孔子说：己所不欲，勿施于人。古谚云：种瓜得瓜，种豆得豆。诚哉斯言。

当然，今世的苦难不全是来源于前世的过错。有的人一生坎坷，也许是被安排通过战胜困难提升自己的精神境界。人世间被安排有疾病、苦难和不公之事，从而使人们偿还前世的业债，或锤炼自己的精神，可是尘世中人如果漠视甚至嘲笑他人的疾苦和不幸，那是在造业，而这必将在来世偿还。

法轮功创始人李洪志先生在《法轮佛法（在美国讲法）》一书中讲解了业力轮报的问题：

“人生生世世都在造业，自己的业力促成了自己下一世、这一世的困难、痛苦、磨难、缺钱、多病。你只有偿还业力之后，你才能够得到幸福，才能变好。说干了坏事不还这是不行的，宇宙有这个理存在着。说上一世的事情和下一世的事情你觉得好像是两个人，其实人家看你生命是看你整个生命过程。你睡了一觉，你说你昨天做的事情和今天干的事情是两回事，昨天不是你干的，那都是你一个人干的，他们是这样看生命的。”

目前大陆很多不法官员和警察利用职权迫害法轮功弟子，这些干警所犯下的罪过已经远远超过一般的滥用权力，他们如不悬崖勒马，弥补罪恶，面临他们的将不仅仅是来生的报应。

参考书目

1. Thomas Sugrue, The Story of Edgar Cayce: There Is a River..., A. R. E. Press, revised February 1997

2. Gina Cerminara, Many Mansions: The Edgar Cayce Story on Reincarnation, Signet, revised July 1999.

后记

亲爱的读者，当你读完这本小书后，你可能觉得意犹未尽，还希望多有几页，能够继续翻阅一会儿。是的，这本小书仍然在不断的充实和刷新之中。我们将定期地把网上新出的文章加入到这本书上来。如果你着急要多读一些这方面的文章，不妨经常到下面的网址去看一看。这样你不但能对新出的文章先睹为快，而且可能发现另外一些自己喜欢的内容和题材。本网站网址：http://zhengjian.org/zj/index.html

反馈信息对于任何一个追求完善、志在改进的作者都是宝贵的礼物。我们欢迎你把自己的读后感、批评、建议和要求，寄到本网站的编辑部，以便我们改进工作、提高网上文章的质量，更好地为广大读者服务。我们将尽一切可能，使每一位来信的读者都得到满意的答覆。

如果你因为看了本书而转变了对转世的看法，或者相信了这一事实，那将是对我们的最大鼓励。

祝愿你在生命轮回中步步登高。