萨斯、诚信与自救

正见网

http://www.zhengjian.org/

癸未年五月廿六日


序

去冬今春，一场令整个世界恐慌的萨斯瘟疫，一场令世界瞠目的可怕谎言，一起在迅速地蔓延。春夏之交，不管这场瘟疫夺去了多少无辜生命，目前这场瘟疫似乎已经退潮，随之而来的是松了一口气欢呼起来的人群。

凡事都有来龙去脉，何况这一场并非“突如其来”的萨斯瘟疫？突如其来的不是瘟疫，而是被谎言掩盖的可怕事实突然被暴露在光天化日之下。是真相的暴露阻止了邪恶的谎言和瘟疫。

谎言怎么完美都是假的，那么我们只要回头看一下事实和真相，谎言就会破灭。因为谎言除了欺骗人们，还在毒害人们，所以破除谎言才能自救；因为知道真相就是消灭了谎言，所以知道事实真相可以使我们免于被谎言所毒害，可以救我们的生命。前事不忘，后世之师，知道了真相还可以使我们对谎言免疫。

有谁不愿意珍爱自己的生命呢？又有谁不愿意亲朋好友平平安安呢？又能够有谁，不愿意自己的家人子女健康快乐呢？

那么，朋友，在知道真相能够让我们有更多机会生存的时候，又有多少人能够说，我们不需要知道真相呢？

朋友，愿真相与你同在，愿生命与你同在。


1.1 萨斯病出现大事记

2002年11月16日
现知最早的萨斯病例发生在中国广东河源和佛山，是一名叫黄信初的三十五岁男子，因为发烧和呼吸道症状到河源医院就诊。当时并不知道这将是一个瘟疫的开端。

2002年11月
广东的五个城市发现了这种传染病，12月中，在其中一个城市已经引起了恐慌。河源的7名医务人员被感染。但是政府没有把消息通报给这个8千万人口大省的其它医疗部门，也没有采取适当措施来防范。

2003年1月
广东河源的报纸在1月3日登出了来自当地卫生部门的这样一条消息：“河源没有流行病在传播……咳嗽、发烧等症状是由于天气变冷造成的。” 这显然是在中国媒体上关于SARS的第一篇报道。

SARS患者陆续把这个致命病毒带到广东的医院，在不知情无设防的医院内传播，医护人员和其他病人成了第一批受害者。

在广州的一家医院，一位后来被称为“毒皇帝”的儿童SARS病人把它传给了5个医护人员，其中的两人，一个医生和一个救护车司机，后来死于SARS。

在中山二院，一个海鲜贩子被称为“会走路的生化武器，”病人在医院待了不到四十八小时，院内九十五人被感染。。

当消息通过民间渠道传到社会上，得不到实情的人们开始恐慌，喝板蓝根汤和熏醋成了民间无可奈何的“自救”。

一月下旬，中山的一份报纸发布了来自省里权威部门的一条消息：“这种病毒已经在广州出现了一个多月，这种病已经受到了有效的治疗和控制。群众没有必要惊慌。”
当时正是春节前的春运高峰，不知有多少人在不知不觉中把这新出现的致命病毒从广东带到了祖国各地，传染给了共度春节的家人朋友。如果大批的民工已把萨斯病毒带到了广大的农村，后果不堪设想。中国政府保持了春节前后的“稳定”，却散失了控制这场瘟疫于“萌芽状态”的时机。

“非典型肺炎”的名称也是在这时被引用的。虽然这明摆着是一个急性致命传染病，却被冠以“非典”“肺炎”名称，但是真正的“非典型肺炎”是不传染的。

2003年2月11日

面对人们的恐慌，广州市政府召开针对此事的新闻发布会，对外宣布，广州地区出现的“非典型肺炎”已全面得到有效控制，广大市民不必为此恐慌。

同一天下午4时30分，广东省卫生厅也相应召开新闻发布会，卫生厅厅长黄庆道介绍此病情势：
全省的21个地级市中，有6个城市（佛山、河源、江门、中山、深圳、广州）发生这种病情。从2002年11月6日到今年2月9日，总共有305例，其中佛山19例，江门15例，河源11例，广州226例，中山28例，深圳6例。医务人员感染发病的有105例。

当被问到至于为何现在才公布病情，黄庆道解释说是因为典型性肺炎并未纳入法定报告传染病之列。并强调美国每年得非典型肺炎的人有560万，住院治疗的有170万，总死亡率为5％，住院的死亡率占13％，其中很多的病原体都没有找出。

而中国工程院院士、著名呼吸内科专家钟南山认为，从目前病人的临床状况来看，很象是由病毒引起的肺炎，但是目前还没有证据表明是什么病毒引起的。

2003年2月14日
中国卫生部通知世界卫生组织，广东暴发的肺炎在临床上的症状与非典型肺炎一致。排除了炭疽病、肺鼠疫、钩端螺旋体病和出血热的可能。

2003年2月18日

中新网报道，经中国疾病预防控制中心和广东省疾病预防控制中心的共同努力，引起广东省部分地区非典型肺炎的病原基本可确定为衣原体。据中国疾病预防控制中心病毒病预防控制所报告，通过电镜观察发现两份死于本次肺炎病人的尸检肺标本上有典型的衣原体的包含体，肺细胞浆内衣原体颗粒十分典型。

这就是中国使用“非典型肺炎”的科学证据。

2003年2月21日
广州中山二院负责治疗“非典型性肺炎”病人的65岁的刘姓医生，前往香港，参加他姐姐的儿子的婚礼。在他登记入住香港京华酒店九楼时，已经在发高烧和干咳了。

专家们现在推测，刘医生在宾馆九楼等电梯的时候至少传染了其他十二个客人和来访者。他们包括一个正在结帐的78岁的多伦多女人，一个来自温哥华的男人，一个美国商人，3个新加坡女人和一个看望朋友的26岁的香港男人。他们每人都被刘医生传染上萨斯病了，并将把病原体散布到全世界。

第二天，刘医生病得很厉害，不得不去旁边的Kwong Wah 医院。在那儿，他警告职员他的病是高度传染性的。他要了一个面具和一间在双重密封门后的减压隔离病房。刘医生在彻底病倒前告诉了吓得目瞪口呆的医生们这种传染病的简史。

2003年2月26日
当世界似乎已忘记了“非典”的时候，越南河内报道出第一例不寻常的肺炎。一位有三天呼吸道症状病史的48岁的美籍华商被收入河内的法国医院。他在这之前曾与刘医生同在香港的宾馆九楼。

2003年2月28日
越南要求世界卫生组织在越南的工作人员卡罗额尔白尼医生(Carlo Urbani)给予帮助。因为在河内的法国医院已经出现几例“非典型性肺炎”的病例。卡罗额尔白尼医生警觉起来，并马上通知了世界卫生组织在西太平洋的分部。
世界卫生组织总部进入高度警戒状态。

2003年3月1日
在新加坡，伴有呼吸道症状的26岁的前空姐被收治住院。她曾是香港宾馆九楼的客人。

2003年3月4日
(WHO)

一位26岁的香港当地居民因呼吸道症状住入威尔士王子医院。连续七天，医院一直给他用喷雾治疗。他曾是香港宾馆九楼的访客。

2003年3月5日
一位78岁的匡绥储(音译Sui-Chu Kwan)女性在加拿大多伦多死于SARS，她曾在2月份旅行到香港，住在香港宾馆的九楼。她还把萨斯传给了自己的儿子和其他五个家庭成员。

在河内的法国医院， 照顾美籍华商的七位医务人员被他传染上萨斯。卡罗额尔白尼医生继续在法国医院为“非典型性肺炎”病人诊治。

2003年3月7日
香港威尔士王子医院的医务人员开始抱怨呼吸道的感染，并进展为肺炎。

2003年3月8日

在河内的法国医院有14位职员生病，并出现急性呼吸道综合症。世界卫生组织的医疗队到达河内提供帮助。

2003年3月10日
额尔白尼医生向世界卫生组织的中心报告了在河内至少有22例医务人员患有呼吸道症状的疾病。这是额尔白尼医生第一次使用SARS这个名称。 中国卫生部要求世界卫生组织提供技术上和实验室方面的支助，以查明广东暴发的肺炎的原因。

2003年3月11日
在香港的医护人员中也爆发了这种急性传染病。 额尔白尼医生起程去曼谷，当他一到达曼谷就患病，并入院治疗。

2003年3月12日
在统计了河内和香港的医院里的医务人员患病人数后，世界卫生组织向全球发出有关这种新传染病的警告。 SARS在香港、越南、新加坡、加拿大等国家导致多人感染。

2003年3月13日

世界卫生组织向GOARN(Global Outbreak Alert and Response Network )成员国发出了紧急警告。一美国商人死于香港医院。与此同时，在三家香港医院发现非同寻常的严重呼吸道疾病。

2003年3月14日

新加坡卫生部公布3例“非典型性肺炎”病人。其中之一为曾是香港宾馆九楼的客人的前空姐。后来跟踪发现，新加坡的100多例SRAS病人均与她有关。

加拿大的安大略省卫生机构警告医生、医院以及公共卫生单位，在多伦多有四例“非典型性肺炎”病人，其中两例已经死亡。

2003年3月15日
(WHO)

一位乘飞机到德国的法兰克福，曾治疗过“非典型性肺炎”病人的新加坡医生在世界卫生组织的干预下，离机，并被马上隔离。

世界卫生组织向全球发出旅游忠告，已有证据表明萨斯(SARS)可以通过空中旅行传播。萨斯已被称为“一种世界范围的健康威胁”。世界卫生组织系统地给出了全球反应计划、病例的诊断标准、医院里传染控制指南，并动员了GOARN的成员国。

2003年3月16日

世界卫生组织接到全世界150多例可疑的萨斯病例报告。

2003年3月17日

中国向世界卫生组织提供广东暴发肺炎的报告，并称以被控制。

世界卫生组织设立三个有效网络以加速萨斯病病原体的研究，促进对此病在流行病学方面的了解，以及产生出临床指南。

2003年3月18日
(WHO)

七个国家向世界卫生组织通报有210例萨斯病患者，其中四例死亡。

中国外交部发言人孔泉在北京表示：中国卫生部和广东省有关部门的报告说，最初在去年11月出现在广东的非典型肺炎已经基本上得到了控制。

2003年3月20日

世界卫生组织通报，累积有306例萨斯病患者，其中十例死亡。

2003年3月24日

在河内，世界卫生组织的流行病学专家肯定有63%的萨斯病例是医务工作者。所有的这些病例都与在法国医院的最初病例相关。

2003年3月22日

中国大陆卫生部长张文康今天在香港承认，“非典型肺炎”首先在广东发现，但不意味香港的非典型肺炎感染个案一定由中国大陆传入。

2003年3月26日

中国首次向世界卫生组织通报，自2002年11月16号至2003年2月28号，在广东有792病例，其中31人死亡。由于中国一直没有针对SARS向WHO提出具体报告，WHO在过去十多天的最新病情通报中，也没有列出中国的疫情，一直到今天才首度公布。

在中国的世界卫生组织工作组复审了在广东暴发期间的“非典型肺炎”病例，得出这些病例最可能是萨斯病的结论。

加上来自中国的最新资料，世界上的萨斯病例已飙升到1323例，49人死亡。

广东省副省长雷于蓝在二00三年广东省卫生工作会议上作介绍，日前在广东肆虐的非典型性肺炎已得到有效控制，广东地区的非典型性肺炎病人康复率已达百分之七十七，三月下旬已成为该病发病以来最为稳定的时期。

据北京市人民政府新闻办官方网站消息，北京市卫生局新闻发言人说，北京输入性“非典型肺炎”得到有效控制。这位发言人并称，北京市早已建立完善的病情监测网络，成立了病情调查处理专业队伍和检测实验室，培训了相关医疗护理人员，能够应对疫情，保证首都人民的健康。

加拿大的安大略省宣布公共卫生紧急状态，命令数千可能已暴露被传染的人呆在家里不能出门。多伦多的医院开始禁止探望。

2003年3月27日

世界卫生组织的实验室网的科学家报导，萨斯病的致病原是由一种新的冠状病毒引起的。

中国官方报道在中国其它省份发现萨斯病例。

香港也开始大规模隔离超过千名的可能被传染的人。

新加坡为避免传染扩散，关闭学校。

台湾一家公司发现5名员工有萨斯病的症状；台湾宣布卫生警戒。

世界卫生组织报道，全球已有超过1400名患者，至少53人已死亡。

2003年3月28日

中国加入世界卫生组织合作网。

正在北京进行研究的世界卫生组织专家小组经研究后证实，当前肆虐香港及全球各地的“非典型肺炎”源自中国大陆广东。

2003年3月29日

第一个向世界卫生组织报道萨斯病的额尔白尼医生在泰国死于萨斯病。

2003年3月30日

世界卫生组织报道，已有超过1622名患者，至少58人已死亡。

香港卫生署宣布行使香港“防止传染病蔓延法例”，从清晨起把淘大花园居民楼的整座大楼隔离十天。并指出由于萨斯病在淘大花园传播的速度如此之快，萨斯病毒有可能通过空气传播。

2003年4月3日

国务院新闻办公室４月３日举行记者招待会，卫生部长张文康就“非典型肺炎”防治情况回答了记者的问题。

他说：中国大陆自２００３年初发现非典型肺炎以来，截至３月３１日，共报告非典型肺炎１１９０例，其中广东省１１５３例、北京市１２例、山西省４例，另外经回顾性调查，广西壮族自治区１１例、湖南省７例、四川省３例。已经治愈出院的共９３４人，占总病例数的７８．５％。其中广东９１１例、北京１例、广西８例，湖南、山西、四川的所有病例全部治愈出院，并且未发生新的病例。在这次疫情中，共死亡４６例，其中广东４０例、北京３例、广西３例，山西、湖南、四川没有死亡病例。目前仍在住院治疗的２１０例患者中，有６例比较危重，其他患者都受到有效治疗。

他郑重宣布：“现在中国大陆社会稳定，人们生活工作正常。在此，我可以负责任地告诉大家，在中国工作、生活，包括旅游，都是安全的。”

也许是看到了在新闻发布会现场有一名外国摄影记者戴著口罩，他又补充：“戴不戴口罩都是安全的！”

可是有记者不相信，于是有法国电视台记者的提问：“刚才您讲的这个情况有一点我觉得费解，因为您刚才提到现在非典型肺炎已经得到控制，但是您又讲疫情问题上还要作进一步的研究和调查。现在，每天不同的国家，在加拿大、法国都有人死于这个疾病，您不觉得这样有点矛盾吗？”

张文康说：“我说的是有效控制，没有说有效消灭，彻底消灭。而且我说的是在中国大陆有效控制，没有说在世界各地有效控制和完全消灭。……”

最后，张文康再次强调：“关于旅游的问题，我的回答是，我在这里以部长的名义说，中国局部地区已经有效地控制了非典型肺炎疫情，积累了比较宝贵的预防和治疗经验。中国人民包括广东人民的生活、生产的秩序是正常的。因此，到中国来工作、旅游、开会等等是安全的。我们将根据以往所取得的经验，进一步做好各项预防工作，保护来华旅游、开会或者工作的人员的身体健康。大家都是在北京工作的，北京怎么样，我想各位都很清楚，也建议大家到广州去看看。我刚从广州回来。我声明，我没有接受航空公司的要求来给他们做推销机票的宣传。至于一些公司做出了不到中国旅游或不到中国开会的决定，我希望他们听了我们的介绍以后，重新考虑他们的决定。据我所知，从昨天我向中国的公众发表讲话以后，有些人已经改变了主意，当然我们不强迫他们改变决定。”

这次中国卫生部部长张文康4月3日在新闻发布会上公布的中国疫情，说“中国是安全的。”后来被中国政府的疫情新闻证明这是谎言，这次新闻发布会从根本掩盖了正在北京蔓延的紧急状况。

评: 此时，世界舆论已齐声谴责中国政府隐瞒疫情以至让世界在毫无防范的情况下被SARS病毒迅速传播。世界卫生组织希望能够得到中国的配合，争取把疫情控制住。但是世界卫生组织的人直到3月底才被允许到广东实地考察，却不能在北京考察。

一直到WHO发布全球卫生警告，中国的卫生官员不但不愿意和外界分享有关资料，还否认肆虐广东已经四个月的肺炎和SARS有任何关连。
世界卫生组织说，中国不和外界合作，“大大阻碍了调查工作”，以致疾病发展为世界性的卫生危机。“很明显的，中国医师在这种疾病被正式取名为SARS之前，在它越过中国边境之前，就已经对SARS知道的很多，偏偏就好几个月不分享有关资讯”。

2003年4月6日

中国卫生部疾病控制司司长齐小秋星期六承认，中国“非典型肺炎”的发病和死亡人数正在上升。

2003年4月8日
由于加拿大、中国、香港和新加坡的死亡人数增加，全球严重急性呼吸道症候群(SARS)的死亡人数已经达到一百零一人。

香港卫生署今天证实新增四十五人感染萨斯病(ＳＡＲＳ），使感染人数增至九百二十八人；另外再有两名感染ＳＡＲＳ的病人死亡，使死亡人数增至二十五人。

西班牙巴斯克卫生署日前证实，目前在毕尔包市巴苏托医院治疗的一名男子，确为西国首例疑似感染萨斯（SARS)病患，并已向世界卫生组织通报在案。

2003年4月9日
中国人民解放军总医院（301医院）的蒋大夫(蒋谚永)向媒体揭露，中国卫生部长4月3日宣布的“北京有12 例SARS，死亡3例”是谎言，因为“仅309一个医院，已经收治了60例SARS病人，到4月3日已有6
人死亡。”

评: 自此，外界对中国向全世纪欺骗、隐瞒SARS疫情的猜测得到了证实。随即，世卫组织就中国隐瞒SARS疫情日在北京召开新闻发布会，强烈要求中国当局就一再重申的严重传染病的疫情已经在中国得到有效控制，重新组织调查.。

2003年4月11日

广州呼吸疾病研究所所长钟南山说，目前中国大陆对萨斯病SARS) 尚未完全控制，广州近日又新增二十四个病例。

2003年4月12日

根据中国提交给世界卫生组织的数字，加上新收到的内蒙染病的新个案，中国共有1319人感染非典型肺炎，其中60人死亡。

2003年4月14日

根据新华社消息，温家宝在全国会议上说：“到目前为止，抗病行动已大有进展，有些地区的疫情已经受到控制，但整体情势仍然严重。”

评: 这位领导人的上述谈话与先前高层官员表示萨斯病疫情已在控制中的说法大相迳庭。

中国日报十四日也报导说，北京市长孟学农承认北京市的第一起萨斯病病例出现在三月一日，几乎比中国当局坦承疫情存在早了一个月，这似乎也证实了北京301医院一位医生上周的说法。

山西省卫生厅李厅长指出，截至四月十四日下午，该省萨斯病病例累计达四十七人，其中四人死亡。

2003年4月16日

在WHO向世界发出SARS的警报(3月12日)5个星期之后，冠状病毒(Coronavirus)被正式确立为萨斯病的祸首。冠状病毒大约60-220纳米直径，外形成皇冠形，故称为冠状病毒。

北京的萨斯病(SARS)疫情扩散到著名学府北京大学，经济学院一名职员李x 感染SARS。北京大学经济学院以及同栋大楼的国际关系学院、光华管理学院昨天起陆续停课，预计五月初复课，法学院本科生也已经停课，因SARS而停课的学院不断增加。

SARS病在北京迅速蔓延，4月16日，北京武警医院、中日友好医院两家大医院已实行戒严。

世界卫生组织官员表示，在北京有多达2百个非典型肺炎病例，另外1千人可能还在观察中。与此同时，世界卫生组织专家小组在4月16日走访的北京解放军301和309医院发现一些以前没有向世界卫生组织报告的非典型肺炎病例，而北京整个医疗系统都存在报告数字低于实际情况的现像。

在这前后，世界卫生界对控制SARS抱有很大的希望，因为在越南，严格遵循传染病防范措施，SARS被控制在那个为美国SARS病人治疗的医院内，没有传播到社会上。在香港、新加坡和加拿大几个重灾区，SARS的传播途经也一直可以查询，只要采取严格的隔离防范措施，疫情应当能够控制。当时人们最担心的是中国大陆的疫情，是否真的象政府所说已得到控制。

2003年4月17日
山西省萨斯病（SARS）病例已增至八十七人，其中发病最严重的清徐县，是由一名乡长在北京染病后传播出去，导致疫情失控。

2003年4月20日
中国卫生部常务副部长高强２０日下午在国务院新闻办举行的新闻发布会上说，国务院决定，从２１日起，将由每５天向社会公布一次非典型肺炎疫情改为每天公布一次疫情。

高强说，截至4月18日，全国累计报告非典型肺炎病例1807例，其中，广东1304例，北京339例，山西108例，内蒙古25例，广西12例，湖南6例，四川5例，福建3例，上海2例，河南2例，宁夏1例。在累计报告的病例中，已痊愈出院的1165人，占64.5％；死亡79人，占4.3％。其中，广东省已治愈出院1110人，占85％；死亡46人，占3.5％。

在介绍北京情况时，高强说，按最新统计，北京共确诊非典型肺炎339例，其中，已治愈出院33人，占9.7％；死亡18人，占5.3％。在确诊的人员中，医务人员24人，学生8人，外地人员28人，境外人士5人。另外，北京还收治疑似病例402人。其中，医务人员41人，学生42人，外地人员21人，境外人士4人。目前在医院收治的确诊病人和疑似病人中，地方医院收治353人，军队医院235人，卫生部及其他医院153人。

评: 这是中国第一次向全世界公布疫情新闻。中国大陆的疫情真象开始浮出水面，北京陷入恐慌。政府发布的北京SARS病人人数一下增加了9倍，可是失去信心的人们仍然不敢相信政府的通报。
前两年曾热闹非凡的五一旅游周被取消，改为只放一天假。人们躲在家里不敢出门。

中共中央决定：免去张文康的卫生部党组书记职务。免去孟学农的北京市委副书记、常委、委员职务。他们普遍被认为是做了江的替罪羊。

有关SARS在内蒙古、太原、上海等地的报道，更使人们相信，SARS已传播到中国偏远地区，在医药卫生条件很差的情况下，控制SARS传染几乎已没有可能。

许多专家已表示，消灭或控制萨斯时机已因中国欺骗、隐瞒疫情而被耽搁，人类将不得不长期面对SARS这个疾病。

截止到4月21日

已知有28个国家和地区发现有萨斯病病例，3861人感染过萨斯病毒，217人已死于萨斯病，其中官方报道180个死亡病例在中国和香港。

参考文献

1. http://www.who.int/csr/media/sars_wha.pdf
2. http://www.xys.org/xys/ebooks/others/science/dajia/news/sars2.txt
3. http://www.peacehall.com/news/gb/pubvp/2003/04/200304190518.shtml
4. http://www.peacehall.com/news/gb/china/2003/02/200302182348.shtml
5. http://www.peacehall.com/news/gb/china/2003/02/200302111504.shtml
6. http://www.peacehall.com/news/gb/china/2003/02/200302120302.shtml
7. http://www.epochtimes.com/gb/3/3/22/n290177.htm
8. http://www.peacehall.com/news/gb/china/2003/03/200303262342.shtml
9. http://www.epochtimes.com/gb/3/3/30/n293600.htm
10. http://travel.sohu.com/48/18/travel_article17331848.shtml
11. http://www.epochtimes.com/gb/3/3/28/n292917.htm
12. http://www.china.org.cn/ch-xinwen/content/news254.htm
13. http://news.163.com/editor/030405/030405_676334.html
14. http://www.epochtimes.com/gb/3/4/7/n297068.htm
15. http://www.xinhuanet.com/zhibo/20030420/zhibo.htm
16. http://www.epochtimes.com/gb/3/4/7/n296981.htm
17. http://www.epochtimes.com/gb/3/4/8/n297575.htm
18. http://www.epochtimes.com/gb/3/4/9/n298137.htm
19. http://www.epochtimes.com/gb/3/4/11/n299141.htm
20. http://epochtimes.com/gb/3/4/14/n300326.htm
21. http://epochtimes.com/gb/3/4/15/n300627.htm
22. http://epochtimes.com/gb/3/4/15/n300798.htm
23. http://epochtimes.com/gb/3/4/17/n301355.htm
24. http://epochtimes.com/gb/3/4/17/n301615.htm
25. http://epochtimes.com/gb/3/4/20/n302732.htm


1.2 是萨斯不是非典

非典型肺炎是什么？

非典型肺炎的名称起源于1930年末，是用来区分典型肺炎象肺炎链球菌等常见细菌引起的大叶性肺炎或支气管肺炎的。通常所指的非典型肺炎(Atypical pneumonias)是一组由支原体、衣原体、军团菌、立克次体、腺病毒以及其它一些不明微生物引起的肺炎。其临床症状与典型肺炎的临床症状并不一样。现在主要指的是支原体肺炎、衣原体肺炎和军团杆菌肺炎。

非典型肺炎的起病通常较缓慢，其潜伏期大约为2～3周，病人症状一般较轻，有些干性咳嗽，偶耳有咯血，肺部听诊很少有阳性体征；X线胸片主要表现为间质性浸润；其疾病过程通常较轻，患者很少因此而死亡。也因为病情较轻，所以非典型肺炎患者不必卧病在床，可行走自如，也称为“能行走的肺炎”(walking
pneumonia)。

在疾病的传播方面，它是由口、鼻分泌物经空气传播，可在人群密集的地方象家庭、学校、军队及其它人口集中的工作区域，或公共场所如医院、旅馆，引起散发和小流行的呼吸道感染。但并不属于传染病之列。

引起非典型肺炎的病原体大多为细胞内寄生，没有细胞壁，因此可渗入细胞内的广谱抗生素象大环内酯类抗生素(红酶素、阿奇酶素等)和四环素类抗生素(四环素)都对其有效。

由此可见，非典型肺炎并不是一种具有烈性传染性的疾病，而是一种常见的肺炎，是可以治疗的，而且很少有生命危险。目前在中国、香港和新加坡蔓延的被大陆称为“非典”的烈性传染病与传统定义的非典型肺炎是风马牛不相及的。

萨斯(SARS)是什么？

SARS 是Severe
Acute Respiratory Syndrome 的简称，中文全称是“严重急性呼吸系统综合症”。它是在21世纪出现的第一种极为严重和极易传染的新的疾病。

这种疾病原发于中国的广东，他以严重的急性肺炎，死亡率高和极具传染性为特证，最初在大陆被诊断为“非典型肺炎”。二月二十八号，世界卫生组织(WHO)的流行病学专家卡洛厄巴尼(Carlo Urbani)在越南检查了一名由不明原因引起的有严重肺炎症状的病人，后来这种肺炎被卡洛厄巴尼医生命名为SARS。三月十二号，世界卫生组织在对越南、香港和北京的情况进行了估计后，向全世界发出了全球警戒:一种生态学不明的，以医务工作者为高发人群的严重的“非典型肺炎”在蔓延。直到四月二号，世界卫生组织的工作人员在得到中国政府的允许,考察了广东省之后，才确认发生在中国广东的“非典型肺炎”与在越南的病例是同一种疾病，即“严重急性呼吸系统综合症”
。至此, 在中国广东蔓延的“非典型肺炎”的面纱被毫不留情地揭开了。也因中国的撒谎和隐瞒疫情而失去遏制萨斯病的时机。

那么萨斯病到底是由什么病原体所引起的呢? 在香港中文大学医学院分离出SARS病毒后的整整一个月的时间, 在世界卫生组织牵头下的实验室网终于在四月十七号正式确定SARS病是由一种新的冠状病毒引起的。到目前为止，已知在人类和动物身上找到的病毒没有一种与这种病毒完全相同。五月二号的《科学》杂志正式公布了此病毒的全基因组序列，证实它是一种全新的冠状病毒。这种病毒极易发生突变，使得对此病毒的疫苗研制会有困难。而且这些突变可能导致病毒向两极分化，其毒性可能会减弱，不过也有可能更具毒性。这都需要更多研究才能断定。

在临床上看，萨斯病起病急，潜伏期平均为4天，最短1天，最长可达20天。首发症状多为发热，体温39-40℃，主要病征是发高烧、干咳嗽、气喘、呼吸困难。从胸部X光透视可以见到肺部出现病变，出现肺炎的病征。部分病人的病程进展迅速，阴影一旦形成，消散吸收较慢。据中国医学生物信息网六月一号的萨斯疫情报导，萨斯在大陆的死亡率为6.2%，在北京为7.2%，在香港为16.1%。在大陆的治愈率为53.2%，在北京为44.6%，在香港为75.7%。病人的情况恶化得非常快，可能只是五天时间，病人的情况便急转直下。

与通常所指的“非典型肺炎”相比，现在还没有特效药物和治疗方法能治疗SARS。不过，全球的医生都使用抗病毒的药物三氮唑核苷（Ribavirin）和类固醇来对付这种病症。如果能及时发现，并给以支持性的和对症治疗，大多数病人可以痊愈。但有5%到10%的患者出院一个月后肺功能创伤仍存在，不能从事跑步与登山等运动量高的活动。医学界也不能确定患者康复后，肺功能是否能完全复原。

从前面介绍的萨斯病大事记可看出此病毒极具传染性：在广州中山二院负责治疗“非典型性肺炎”病人的65岁的刘医生，在他登记入住香港京华酒店九楼后仅呆了不到一天的时间，至少将萨斯传染了其他十二个客人和来访者，这些人又将萨斯病传到香港、新加坡、越南、加拿大等地，使萨斯病走向了世界。

正因为它的极具传染性，因此人们非常关心它的传播途径。到目前为止，萨斯病毒到底以何种方式传播还不明了。病毒的稳定性对于病毒的传播起着关键作用。粪便和尿液中的病毒在常温下是稳定的，至少存活1-2天，腹泻病人（腹泻病人粪便的PH值高于正常粪便）粪便中的病毒更加稳定（可以存活4天）。当暴露于通常使用的各种消毒剂和固定剂后，病毒即失去感染性。它是属于烈性传染病，而不是对于生命没有什么威胁的通常所指的“非典型肺炎”。

一般认为SARS病毒可在病人打喷嚏和咳嗽时把飞沫喷出而直接传染给别人。由于这种病毒可以在人体外生存至少24小时，因此一般人碰到沾有病毒的物件然后接触到眼睛、口或鼻子也可能受到间接感染。据中国青年报报道，至5月15日，河北省没有明确接触史的继发性病例占全省报告病例的22%，5月23日这一比例上升到39.6%。这也说明，萨斯病毒的传播途径依然是个谜。因此使得预防萨斯病极为困难。除了隔离，尚无佳法。

鉴于SARS病的烈性传染性，台湾行政院3月27日正式将ＳＡＲＳ列为第四类法定传染病，中国大陆卫生部4月10日也将非典型肺炎列入《中华人民共和国传染病防治法》法定传染病进行管理。

中国政府继续“非典”的称呼误导民众

从上两节对“非典”和萨斯的描述来看， 二者之间是天壤之别，一个是常见病，一个属于法定传染病，可是到目前为止，中国政府的官方媒体到现在还把这种烈性传染病称为“非典型肺炎”，并且简称“非典”，拒绝使用全世界都采用的世界卫生组织的正式命名，“萨斯”。
如果说当初将“萨斯”称为“非典”，是因为对此病的不了解，情有可原。可是到今天全世界闻“萨斯”色变时，一面将“非典”列为法定传染病，一面仍然沿用这一对生命毫无威胁的旧名称来指代新疾病，不由得让人怀疑中国政府的诚意。看来这一作法是与政府初期隐瞒疾病严重程度的初衷是一脉相承的。

记得二月八号广州各大医院继续传出消息：中山大学附属某医院呼吸内科全科多名医生被病人传染，目前睡觉均戴口罩；中山三院呼吸内科主任因被患者感染，被隔离治疗。市民一片恐慌时，2月11日广东省卫生厅也相应召开新闻发布会，卫生厅厅长黄庆道介绍了此病势，当被问及为何现在才公布病情，黄庆道解释说是因为典型性肺炎并未纳入法定报告传染病之列。而且美国每年得非典型肺炎的人有560万，住院治疗的有170万，总死亡率为5％，住院的死亡率占13％，其中很多的病原体都没有找出。
这些话显然是在误导民众。美国每年得的非典型肺炎是广州流行的“非典”吗？一个命名的概念内涵的偷换，就换得了市民的宽心，放心大胆地过新年。殊不知，这一松懈，这一“指鹿为马”，换来的是“萨斯”在香港、多伦多和中国其它地区的暴发流行。为慌言付出的代价还在中华大地上继续着。

这是南方的安慰，我们再看看来自北京的“邀请”。国务院新闻办公室４月３日举行记者招待会，卫生部长张文康就“非典型肺炎”防治情况回答了记者的问题。他说“北京市１２例，死亡３例”，他还信誓旦旦地保证：“在此，我可以负责任地告诉大家，在中国工作、生活，包括旅游，都是安全的”。在广东、香港那么严重的疫情下，国家还在向中国和全世界撒弥天大谎，置中国人乃至世界人民的性命不顾，天底下还有这样的政府，真让人汗颜。终于有人看不下去了，在了解真情的医生中，有一人斗胆站了出来，他就是尚有良知的蒋先生。他向媒体揭露了中国卫生部长张文康的慌言，纸包不住火了。中国官方开始承认北京疫情的严重。如果没有蒋先生的仗义执言，疫情继续被掩盖，随着五一节的长假，人们离开京城，奔向各地度假，后果将不堪设想。

对于民众来说，听“非典”的名字并不觉得恐怖，又弄不明白“萨斯”和“非典”的真正定义，自然是政府说什么就听什么。我们再来看看SARS疫情是怎样扩散到整个华北的。

根据北京中国青年报报导，北京市首宗输入性SARS患者，是来自山西太原的27岁的徐丽(化名)。今年2月，她需要到广东出差。出门前，听说广东省有“非典型肺炎”疫情，有些担心。在当地一家党报工作的母亲，特地为她查阅了一些报纸，并给在广州工作的同行打电话，得知“都是谣传，没那么严重”。为此，53岁的父亲还从互联网查询，了解到“非典型肺炎是肺炎中最轻的一种，没有致命危险”。于是，2月18日，徐丽放心大胆地出发了。

二十三日她回到山西后就发高烧，经过反复诊断“不是非典”，而是“感冒”。2月27日，徐的丈夫打电话到广州一家医院，被告知：“非典是衣原体感染。”徐丽在家人陪护下，再次来到医院，检查
衣原体、血液，结果是“正常肺炎，一般不会传染”。

3月1日凌晨1时，在山西省人民医院呼吸科主任魏东光大夫陪同下，徐丽到达北京301医院。魏东光大夫返回太原不久也被发现感染了SARS病毒，此外，太原还有两名护士被感染。
3月3日，徐丽转入301医院呼吸科病房。照顾她的母亲以及人在太原的父亲也陆续发高烧，徐丽的父母先后不治而逝。 3月8日，徐丽的丈夫接到电话，1岁多的孩子、弟弟、弟媳也相继出现了非典症状。3月12日，徐丽在北京工作的舅舅出现症状，被急救中心送往佑安医院。随即，佑安医院也出现10多例感染患者。3月27日，在该院进修的内蒙古临河市一名医生返回家乡，疫情随之扩散到了内蒙古。

从国内大量的医务人员被感染也说明用“非典”的误导作用。医生对“非典”是不防备的，因为“非典”通常是不致命的，心理上容易麻痹，不会在意。可如果用“萨斯”的话，至少在心理上会产生警惕，不会掉以轻心。

中国官方坚持使用的“非典”已不是传统意义上的非典型肺炎，它是偷梁换柱后的结果，它是穿着温文而雅的“非典型肺炎”外衣的萨斯恶魔。愿民众能用慧眼识之。

参考资料

1. 山东医药 2000年第19期第40卷
专题笔谈
2. http://cmbi.bjmu.edu.cn/cmbidata/sars/index.htm#news
3. http://www.yangtse.com/gb/content/2003-05/23/content_23349.htm


1.3 现代科学能消灭萨斯吗？

由世界卫生组织牵头，在国际间的通力合作下，科学家们认为他们已经找到了引起SARS病的致病原---冠状病毒，而且对此病毒进行了全病毒基因组序列的测定，发现这种病毒与已知的冠状病毒相比较，无论是种系发生分析还是基因序列比较，都表明SARS病毒与已知的冠状病毒没有密切关系，完全可以排除SARS病毒从已知冠状病毒变异而来的可能性，它是一种全新的冠状病毒。

这一科的病毒以极易突变而臭名昭著，据中国科学院辖下机构之一的华大基因研究中心的科学家介绍，他们从北京与广东病患身上取得的病毒样本的基因组成有明显的不同，显示SARS病毒正在快速突变。而且这一科的病毒与爱滋病病毒同属正链RNA病毒，似乎在隐隐地告诉我们此病的难以治疗和预防。

在当今分子生物学和医药相当发达的时代，科学家能以极快的速度找到致病原，那么，当这种新的病毒性疾病在人群中蔓延开的时候，科学家又能否快速地阻止这种疾病的蔓延呢？科学家是否有能力将它灭迹，并建立一个让疾病无法突破的疫苗屏障？美国国家过敏症和传染病研究所的副所长John R. La Montagne 博士说，科学家大概没有这样的能力。

历史上，天花可能是唯一被灭迹的病毒，因为其一，天花没有动物传染源，其二，这种疾病的症状容易分辨。相比之下，我们在对其它病毒的战役中就没那么幸运。有些病毒的宿主不是在人，而是在中间宿主动物的身上，象日本乙型脑炎病毒就是通过蚊子叮咬有脑炎病毒感染的猪而传染给人的，我们不可能让猪从这个世界上消失。象流感病毒，不但容易突变，还有动物传染源，象鸡。除非我们从动物身上将流感病毒灭迹，否则我们也是不可能灭除流感的。到目前为止，我们并不知SARS病毒是原发于人自身，还是来源于动物，象果子狸等，所以想灭绝它是行不通的。

由于这是一个全新的病毒，对它的病原学、致病机理、流行病学以及治疗和预防还不明了。鉴于这种病毒的变异能力极强，又由于冠状病毒科的成员对抗病毒药的抗药性一向很强，要想在短期内研制出有效的抗病毒药和疫苗是不可能的。科学家已经研究爱滋病病毒有20多年了，到现在我们还在为能否治愈它而挣扎。

况且还有科学家并不完全同意SARS病毒就是SARS病的致病原。早些时候，一位加拿大病毒学家Dr.
Frank Plummer 就声称，他发现仅在百分之四十的病人身上发现这种病毒。因此对SARS的真正病因还有待于进一步确定。

消灭和预防病毒病一直都是现代医学不朽的课题。如果只针对疾病的本身来谈治疗和预防，似乎永远都逃不脱只“治标”之嫌。真正想消灭SARS病，只能从“治本”谈起，从自身的修身养德做起，正如中医所说：正气存内，邪不可干。如果我们真能养浩然正气于内，那将是百毒不侵，又怎能奈何不了这看不见摸不着的“小虫”呢？

参考文献

1、http://www.cas.ac.cn/html/Dir/2003/05/12/2321.htm
2、http://www.zhengjian.org/zj/articles/2003/5/7/21508.html


2.1 萨斯(SARS)蔓延的过程

瘟疫在沉默中开始扩散

在瘟疫开始蔓延的时候，广东省卫生厅不向外公布消息，只是向各医院发出内部通知，称出现一种新的不知名传染病，要求隔离病人，医护人员要做足防护措施。可是，真实消息并没向外公布。然而萨斯病的暴发是飞快的。至2002年12月，河源的7名医务人员被感染。消息没有通报给这个有着8千万人口的省份的其它卫生部门。河源的报纸在1月3日刊登了当地卫生局的声明：“河源没有流行病在传播……类似咳嗽，发烧等症状是由于天气相对较冷造成的。”这是中国媒体有关萨斯病的首次报导。同月，病人开始到广州的医院求治。一个养猪专业户，一个海鲜个体户，一个10岁的男孩都染上了急性肺炎。那个海鲜贩子传染了他身边的95个人，其中包括将萨斯传到香港的刘医生。

当局至少今年1月1日已经知道那种病原在蔓延，当时省政府派出一个医疗队到河源市调查当地医院的病例。然而，中国官方仍然没有作任何声明。相反，他们命令记者不准报导这次疾病的暴发。2003年1月下旬，受到传染的城市之一，中山市的一份报纸刊登了省政府的一条简要消息：“这一病毒已经在广州出现已一个多月，这类传染病已经受到了有效的治疗和控制。群众没有必要惊慌。”因为瘟疫太过猛烈，而广东省中宣部又极力封锁，“谣言”开始流传。有人通过手机发出了这条短消息：“广州爆发了致命流感。”广东省政府等了1个月才开始警告广东各医院。当地医生说，虽然发出警告，那些警告含糊不清。

到了2003年2月份春节期间的时候，萨斯在广州暴发，这种传染性很强的病毒已经导致大批医务人员被感染，但政府和媒体都对此保持沉默。2月1日农历新年，中国南方发生了抢购醋的风潮，因为它被认为是一种消毒房间的好方法。

南方日报说，2月7日，广东省向中央报告萨斯暴发。中国消息来源说，政治局常委都看了广东的报告。中央政府了解广东萨斯疫情蔓延的进一步证明是2月9日派出卫生部副部长马晓伟带队的卫生官员去广东查看疫情。同时，病毒疯狂蔓延，感染医务人员。最高峰时广州900人患病，45%都是医生和医疗专业人员。所以后来中国政府所一直强调的所谓疫情突然暴发其实并非如此。这种舆论导向已不再是误导而是充满欺骗，它的后果是贻误了将萨斯封锁在广东的最好时机。

从2月8日至10日，广东发生致命流感的小道消息、短信、电话，每天以4000至4500条传播，一时板蓝根、白醋、口罩抢购风起。2月10日，据说是因为得到省政府的准许，允许广东报纸对“非典”予以报导，广东省委宣传部拟了一个400字的通稿。2月11日，媒体打破沉默，广州日报发表消息。

2月11日，广东省卫生厅召开了它的第一个新闻发布会。卫生厅称，在去年11月16日到2月9日之间，305人被感染，5人死亡。但这次暴发“已经得到了控制”，还是那句套话：没有问题，不用担心。记者问卫生官员为什么没有早报疫情，他说：“不告诉公众是对的”，因为法律没有要求他那么做。官员在记者招待会上依然隐瞒大批医务人员被感染，对传染性很强的疫情，声称已经有效控制，卫生厅长黄庆道更怀疑是香港传来的。会后，当局还大抓“阶级斗争”，捕捉传播“谣言”者，还调查某瑞士药厂散布谣言。如果当时就认真对待瘟疫，就不会有后来蔓延到全世界的严重情况了。

2月12日发生了大米、食盐的抢购风潮，南方日报再跟进报导，以制止抢购。从15日至18日市委宣传部组织传媒对“非典”报导进行“反思”，大谈特谈“新闻公开谣言则止”的“经验和成果”。

据中共政府自己的说法是，华北第一例患者在今年2月出差广东省时感染萨斯，回到山西住院时，她丈夫曾打电话到广州一家医院，回答是“非典没有传染性”。这位女士病者说：“广东去年11月就发病，难道国家级的医院连必要的通知都没接到吗？”后来这病者转到北京301医院，又送302医院，并引爆了北京、天津的疫情。《中国青年报》引述北京一位医生说：“如果我们提前获取广东在防治非典方面的经验和教训，就不会出现现在的局面。”
不过根据多方面的新闻，这位女士似乎不是“第一例”。

记者会之后一个星期，广东媒体大量报导萨斯，其中《二十一世纪环球报导》出八个专版。2月23日，广东省委宣传部声称太多批评影响“稳定”，再次禁止媒体报导，广东省委宣传部的禁令实施了一个多月，这一个月给了萨斯蔓延充分的时间。萨斯已经进入香港并即将走向世界。

直到2月10日前，外部世界对“非典”一直是一无所知。在那一天，传染病专家坎宁安医生在国际传染病协会主办的网站ProMed-mail上发出了第一个质询。坎宁安医生将消息从一个朋友传给另一个朋友，他问：“有人知道任何关于这个问题的情况吗？你听说过广州的一种流行病吗？我从一个教师的聊天室里认识的一个人住在那里，他告诉我说医院已经关闭，人们在死去。”
科隆坡的一名翻译杰克•苏在同一天回复并贴出了来自中国的非官方的报导。秘密终于泄露出来了。

就在马里兰州的坎宁安医生同苏先生来回发帖子的同一天，北京正式向国际卫生组织求救。在一个多星期中，北京和世界卫生组织为派出专家的问题进行讨价还价。

进入香港、波及全球

调查结果查明，一名64岁的广州中山医二院教授刘剑伦一直负责医治非典型性肺炎的病人。那时，医院中的45个人已经死于萨斯病，刘医生在2003年2月15号已经生病。在2月21号抵达香港，他在第2天发病被送进广华医院，随后死亡。曾与刘医生同一期间住宿或探访酒店的7人染上萨斯后，分别成为香港威尔斯医院、新加坡和加拿大的传染源头。萨斯病很快搭上了前往越南河内，新加坡和加拿大的飞机。加拿大多伦多有6人死去，160多人怀疑被萨斯感染。在统计了河内和香港的医院里的医务人员患病人数后，WHO发出了它几十年来第一次全球性警报。3月15日，它把萨斯病称为“世界性威胁”，直到当时一直没有检测和治疗的方法。

世界卫生组织马尼拉地区办公室发言人彼德•考丁雷说：“如果香港能了解更多它处理的最初病例，它就不会传染。当病情发展并加速时，有关键性的两星期时间，而没人知道它是什么。”

两会期间的瘟疫蔓延

这瘟疫也很快流传到了内地北京等许多城市。尽管瘟疫在暴发，2月和3月，中国为了保障其两会禁止公布瘟疫真相。3月5日全国人大召开，政府禁止一切对江的业绩和形象有影响的负面报导，希望所有人都关注江XX。病毒感染越来越多人的时候，卫生部3月9日同北京各医院院长举行会议，通报萨斯信息，并强调任何人不得对媒体报告疫情。但那些做法并不能彻底压制关于病毒的讨论。在全国人大上，广东30名代表提议建立全国防疫网。南方都市报3月6日质疑广东疫情被控制的说法。张德江对此大怒，强迫南方都市报撤销驻北京记者，威胁要关闭那家报纸。在北京，到今年3月有病患家属抬着病人到西城区委大门，政府单位才重视起来。总的来说，北京西城也是北京SARS疫情最严重的地方。

中国内地的《财经》近日发表采访，一定程度上揭出中南海隐瞒萨斯疫情内幕。3月初发现的第一例首发病例，曾全家8口人一起在北京住院，而且感染了其首诊医院解放军301医院的一批医生。2003年3月16日，也就是中共的两会期间，北京东直门医院就出现第二例“非典”：一位刚从香港探亲回来的老人。刘清泉和同事们被告知：“保密、保密、再保密！”
因为这一天，距全国十届人大一次会议闭幕还有两天。东直门医院无从知道“非典”信息。甚至，东直门医院无从知晓301医院的前车之鉴。很快，这家医院步入同样的灾难。同样措手不及的是防护。

4月5日，不幸染上“非典”的联合国官员阿罗在北京病逝。北京市卫生当局在6日的新闻发布会上撒谎说，北京目前的“非典”病人共计19例，均为“输入型病例”。事实上，此时仅东直门医院医护人员已有16人继发性感染。

广东一出现非典疫情就上报给了中央，当时为了保证江能够实现留任军委主席的目标，江下令张文康掩盖实情。中央无人有心思关心萨斯，也没有向医疗单位通报。很多医护人员在无知的情况下没有采取任何自我保护的措施就去抢救护理萨斯病人，从而使一批又一批的医护人员倒下。

香港从中共学得处理疫情的方法

卫生福利及食物局长杨永强3月14日疾呼萨斯没有在香港爆发，也没有传播到社区，以反驳媒体的报导。沙田中文大学医学院院长钟尚志在忍无可忍的情况下于17号晚上九点半突然召开记者会，眼泛泪光地首次透露萨斯个案其实已经有100多，其中10多名病人来自社区。在这情况下，特区政府在3月19日被迫宣布病毒传播情况。香港卫生当局出自政治而非专业的考虑，第一时间将此严重病例密封，错失防疫时机，造成疫潮。

萨斯瘟疫已经从香港走向世界，进入越南、新加坡和加拿大等国。位于亚特兰大的疾病控制中心已经把整个中国大陆列入不建议前往旅游的地区。多伦多萨斯病暴发。3月12日在日内瓦世界卫生组织发出几十年来第一次全球警告，指非典型肺炎已经在广东，河内和香港蔓延。中国政府无暇打理，并习惯性的保持沉默。

3月15日，世界卫生组织就目前在亚洲蔓延的萨斯病毒发出全球性的旅游忠告，这是世界卫生组织发出关于萨斯病毒的第一份警告。不到一周时间里连续发出两次警告，这对世界卫生组织来说也是第一次，因为瘟疫实在是太可怕了。在越南河内，受感染的人数增加到41人。在新加坡，被感染的人数增加到16人。

中国戏剧性地提高了它的数据

3月15日，中宣部又一次命令中国媒体不得报导世卫的警告。北京一家报纸总编辑说，禁令来自政治局，尽管“他们很清楚地知道萨斯传播多快。”
因为北京正在开为期两周的年度全国人大会议，这在中国属于是江XX的“敏感时期”。

3月16日，中国将其第一份数据交给了WHO的科学家。这些数据燃起了希望，因为它让WHO的科学家们相信了，萨斯病在自己慢慢减弱。并且，外交部发言人孔泉宣布这次暴发已经被“有效地控制了”。于是，3月18日中共宣称：WHO高度评价中国采取有效措施控制“非典型性肺炎”。3月19日，卫生部长张文康坚称：广东“非典型肺炎”已得到有效控制。3月22日，卫生部长说，不认为香港的非典型肺炎一定由内地传入。3月26日，北京市卫生局也高喊：北京“输入性非典型肺炎”得到有效控制！

国际压力开始增加。3月25日，加拿大卫生部加强了它的旅行警告，建议不要去香港、广东、新加坡和越南。而世界卫生组织则首次开始将萨斯病与中国南方的流行病联系到一起。
作为回应，中国戏剧性地提高了它的数据，承认在广东有792个病例和31例死亡，加上在北京有3例死亡。但它仍然拒绝让世界卫生组织的专家组进入通常对旅游者和商人开放的广东省。


2.2 良知与谎言

卫生部部长说，中国是“安全的”

2003年4月3日，中国卫生部对媒体宣称中国政府已很认真处理SARS问题，病情的扩散也已在控制中。卫生部部长张文康就萨斯瘟疫答记者问，称：疫情在中国已经得到“有效控制”，中国是“安全的”。党中央和国务院对非典型肺炎非常重视！卫生部领导抓得非常紧！采取了各种有效措施！疫情得到了有效控制！部长本人愿意以向全世界保证：外国人在中国工作生活旅游都是安全的!……世界卫生组织相信了张的保证，4月4日不再将北京作为萨斯疫区。于是北京、太原等疫情严重地区的官员纷纷保证“安全”。4月6日，北京官员：“北京是安全城市，不存在非典型肺炎流行。”4月9日，太原市长李荣怀：太原“非典”疫情已“有效控制”。

4月5日，出现了“北京市民理性面对非典型肺炎正常生活未受影响”等等一类的新闻。其它部门也开始努力使公众转移视线，4月12日，国家旅游局发出公告：暂停新马泰三国的旅游路线，意图是让人们以为瘟疫是从东南亚国家进口的，而不是从中国出口的。

敢于说真话的蒋彦永医生

4月3日，72岁的北京解放军 301 医院外科医生蒋彦永在电视中看到，卫生部部长张文康在记者会上表示“疫情已经得到控制”，并宣布北京的“非典”病例数为“12例，死亡3例”。他“简直是不敢相信”。4月9日，蒋彦永医生写了一封公开信给大陆和西方媒体。信中说，据他所知，仅在北京的两家军队医院至少有100多个萨斯病例，而当时政府卫生部门却说北京只有12个病例。美国《时代》周刊对蒋彦永医生进行了采访。4月8日，美国《时代周刊》刊载了一篇题为《北京遭到萨斯袭击》的文章。该文引用了蒋彦永的署名信，在全球引起轩然大波。此一数字出入不仅是由于大陆政府的隐瞒，而且事后看来，似乎与军队医院不向政府报告
SARS 疫情有关。蒋彦永的公开信最后迫使政府停止掩饰行为，公布了大陆萨斯疫情的部分真相。

令人瞠目的表演

据时代杂志网站十八日报导，中国方面为了隐瞒疫情，在世界卫生组织（ＷＨＯ）专家小组抵达医院视察之前，为了贯彻江XX掩盖真相的指示，于是解放军309医院把40多位确诊萨斯病人在世界卫生组织调查前被转移到梓华春宾馆。中日友好医院31位确诊萨斯病人在世界卫生组织调查的全过程被藏在救护车里满北京转。

隐瞒已经造成萨斯在中国的肆虐流行，同时也蔓延25个国家和地区，成了世界性的疫情。隐瞒令世人感到愤怒，至今，全球有100多个国家禁止或限制中国公民入境。

世界卫生组织和外国媒体呼吁承担责任。一名军医揭露掩盖萨斯疫情。中国人民也要求得到信息的基本权利。在医院里面，病毒已经进入共产党高官家里。此外，政治局常委里面一大半人都是江XX的亲信。中国消息来源说，而江XX不赞成公开萨斯问题。

中国政府既不更新新的病情，也不提供中国病人的血液、组织、痰样本给寻求这个疾病的根源的国际研究人员。香港拿到样本，很快找出“冠状病毒”是祸首，中国还坚持“衣原体”，这么长时间的隐瞒不知道耽误了多少人命。

承担与推脱

蒋医生的揭露对整个事情的发展起到了历史性的转折作用。《华盛顿邮报》记者潘文发表文章说，4月17日，胡锦涛做出决定，他在临时安排的政治局常委会议上承认政府在疫情上说谎，保证共产党发起控制萨斯的全面战争。4月17日，政治局在北京举行特别会议上，胡锦涛命令中国官员停止在萨斯蔓延问题上说谎，发起抗击萨斯的全面战争。

4月20日，北京市长和卫生部长被撤职。但是奇怪的是，北京市委书记刘淇却安然无恙，并且对公众连个道歉都没有，不但如此，还在4月21日作秀似地向领导“诚恳自我批评”。另外中宣部还造出了更谦虚更堂皇的理由：古老的中国才五十多岁，太年轻，缺乏经验，尚未建立对付“重大突发事件”的“应急机制”。言下之意，我是年幼无知不懂事。6天之后，江XX重新出现，宣布中国防治萨斯取得很大进步，同胡锦涛的说法相矛盾。4月30日，外交部不得不宣告：全球94个国家限制中国往访团组和人员。

萨斯疫情仍在快速蔓延

中国企图将“非典”发源地联系到美国。5月6日，香港的中共喉舌《文汇报》在头版头条刊出一个惊人消息：“沙士最早疑在美爆发——费城一女子去年2月死于类似症状”。本来是嫁祸香港，后来又试图栽赃东南亚国家，现在则要拖美国下水。

5月10日中国的新闻媒体报导，目前中国内地有25个省份报告发现了萨斯病疫情，其中北京最严重，世界卫生组织表示，北京2000多名感染病例，有半数以上没有关于感染时间和地点的记录。

萨斯疫情仍在快速蔓延，尽管中国报告的感染病例在下降。到5月12日为止，中国有5013例萨斯，252人死亡。但北京还有另一种消息，5月12日，北京市公安局召开内部会议，向市局中层以上干部通报了北京市真实疫情。会议透露，北京因感染萨斯而死亡的实际人数超过5000，并且因感染萨斯住院人数已接近30000。新华网北京5月23日电，卫生部新闻办公室23日下午4时通报：22日10时至23日10时，北京新报告萨斯临床诊断病例15例。为什么这么矛盾呢？

几个月以来，中国政府的声明中都没有把疾病情况通报给世界卫生组织，或者报告给全国范围的医疗负责人。在世界卫生组织敦促北京交待实情的时候，疾病已经传到了全球许多国家，死亡人数也在攀升。到6月5号为止，SARS已经出现在29个国家，至少有775死亡，其中一半是中国人，据估计被感染的人数为8,403人。


3.1 前言

过去的先人说，获罪于天，无所祷也。今天的我们，已经不能够知道和理解，古人为什么会有这种我们看起来“迷信”的观念。我们已经跟随着现代科学走的太远，已经不能相信这种说法。

古代的许多瑰宝和文化，都已经随着历史的过去和我们的丢弃而隐去。今天我们所还能知道的五行(金、木、水、火、土)，贯穿在华夏文明的方方面面。

幸好我们至少还有中医仍然在，中医的根据是阴阳五行学说。中医的历史有多悠久，那么五行学说的历史也至少有多悠久。根据儒家经典《尚书·周书·洪范》的记载可以看出来，至少在4000年以前的上古舜禹时代就已经有了五行之说，而且已经很受重视。

医儒是同源的，自古就有不为良相即为良医的说法，大儒必是良医，大医亦堪为良吏。也就是说，祈神免灾、治国、祛疾、修身这些表面上看毫不相干的事情，其实是贯通的，是相关联的一个整体。

五行失和，在天为灾，在国为乱，在人为祸，在身为疾，在心为不正。世间的一切都是为人而生、为人而成的，和人都息息相关，人间的五行失和导致和人相关的一切都跟着反常。老子说，“天大，地大，王亦大。”人间的君王，能够很大程度上影响着臣民的善恶，乃至人间的一切。人间的五行失和、天灾人祸，主要是君主的糜乱导致的。也就是说，君王的心的好坏，影响着国家的福祗、灾祸和兴衰。

中国5000年的历史，历朝历代的变迁一直在给其添加注释。自从1999年江XX操控的流氓政府开始对法轮功的邪恶镇压以来，中国大地上的天灾人祸疫疾也突然连绵不断地爆发，且愈演愈烈，为这一天理作了一个最后的、最恶劣的例证。

“抛却自家无尽藏，反效贫儿沿街乞。”面对这失了控的频繁灾祸和可怕瘟疫，从西方乞来的现代科学早已经茫然不知所措。幸好，我们还回头有路，让我们从历史中寻找一下早已经被我们当作“垃圾”扔掉了的自家瑰宝吧。


3.2 旱灾

《洪范五行传》曰：“君持亢阳之节，兴师动众，劳人过度，以起城邑，不顾百姓，臣下悲怨。然而心不能纵，故阳气盛而失度，阴气沉而不附。阳气盛，旱灾应也。”

周厉王的暴政与旱灾

厉王二十一年至二十六年(前858─前853年)，西周的西北连续六年大旱。持续长时间的大旱，加上厉王的腐朽残暴，结果是饿殍载途，白骨盈野。

旱灾结束后，人民需要休养生息。可是，身为一国之君的厉王，却变本加利地剥削和压榨人民。他于灾后进一步把原来公有的山林川泽霸占为已有，不许人民樵采渔猎。厉王所为的结果是广招众怒。在遭受数年旱灾之苦之后，又断绝了鱼猎薪樵之源，造成民怨沸腾、国库空虚、民不堪命。

为控制社会的言论，厉王从卫国请来巫师，借助巫术去侦察人们的窃窃私议。卫巫顺从厉王的旨意，肆意指控国人“谤王”。一经卫巫指控的人便遭到杀戮。这样一来，人们都敢怒而不敢言，路上见面，以目示意。镐京城内，一片恐怖气氛。当时，大臣召公见厉王如此倒行逆施，便向他进谏。召公曾说过：防民之口，甚于防川。把水堵上，一旦溃决，伤人更多……如果硬要堵住人民的嘴巴，不让说话，其后果是不堪设想的。但厉王根本听不进这些话，继续一意孤行。

在天灾、人祸的双重折磨下，民不堪命，都不顾一切盼望天下大乱，不惜与暴君同归于尽。这一天终于到来了：厉王三十七年(前842年)，在小领主共伯和的领导下，爆发了声势浩大的武装起义。不可一世的暴君厉王，被吓破了胆，流亡于彘(今山西霍县)，结束了其残暴的统治。

周宣王的无德与旱灾

周宣王末年(约公元前803年)，西周又发生了大旱灾。这场旱灾，持续时间更为长久。大旱不仅使河流、池沼完全涸竭，而且森林、草木皆干枯而死。农田、庄园，都变成了一片荒野。没有粮食，连人畜饮水都发生了因难。《诗·召旻》记载了这次大旱灾：“旻天疾威，天笃降丧。瘨我饥馑，民卒流亡，我居圉卒荒。”旱灾带来的是一派庶民逃亡，邑里空虚，村落萧条，田园荒芜的衰落景象。

面对持续严重的旱灾，周宣王继用了先朝的祈禳。《春秋繁露·郊祀》载： “……王以不雨，遇灾而惧，整身修行，期欲以稍去之” (《帝王世纪》)。但是，宣王没有商汤的德行，无论他祭祝，还是“整身修行”。都无济于事。旱魔仍在肆虐。

明朝的苛政与旱灾

明万历年间，政府的赋役越来越重。随之全国各地几乎连年遭灾。先秦晋，后河洛，继之齐、鲁、吴越、荆楚、三辅，并出现全国性的大旱灾。万历、崇祯年间，旱灾变得越来越频繁，大旱之年的比率也在增加。天启(1621─1627年)末到祟祯(1628─1644年)初，陕西连年饥荒，饿殍 遍野、死者枕籍。尤其是陕北，终年无甭，赤地千里，草木全枯，易子而食、人相为食的事件屡屡发生。各地因干旱而无法生存下去的农民揭竿而起。与此同时，祟祯十一年、十二年、十三年、十四年．南北两京、山东、河南、陕西等地连续四年遭受。大旱”、“大旱蝗”，饥民遍地．杀宫掠府、开库分粮的事情到处发生。农民起义声势浩大。明王朝在内外交因及连年的大旱、大蝗,
瘟疫之中．迅速走向灭亡。


3.3 地震

夏朝末君桀的残暴与地震

夏朝末朝，发生过两次大地震。“帝癸十五年，夜，中星陨如雨；地震，伊、洛竭。”“帝癸三十年，瞿山崩。”(均见于《竹书纪年》)

帝癸又名桀，是夏王朝最后一个君王。这时夏朝已是危机四伏，但夏桀穷奢极欲。据《竹书纪年》记载，他“筑倾宫、饰瑶台、作琼室、立玉门”。还从各地搜寻美女，藏于后宫，日夜饮酒作乐。据说酒池修造得很大，可以航船，醉而溺死的事情时常发生，干尽荒唐无稽之事。民众的生活则十分困苦，每年的收成难得温饱，更无兼年之食，每遇天灾则妻离子散。臣民指着太阳咒骂夏桀说：你几时灭亡，我情愿与你一起灭亡。

桀性情暴躁嗜杀。大夫关龙逢劝柬桀效法先王，像始祖大禹一样节俭爱民，以长久享国；若是像眼下达样挥霍无度，任意杀人，会亡国的。桀对这样的忠言不仅不听，反而将关龙逢杀害，并警告朝臣们说，今后再象关龙逢这样来进言，一律杀头。于是贤臣绝迹，劝谏消失，桀愈加骄横。

就在这种情形下，夏王朝星陨地震，河水断流。商汤见夏桀已是天谴众离，遂顺天意起兵伐桀。桀死，夏亡。天灾是上天对人不遵循天理的警告与惩罚。夏桀多行不义而天亡之。

商朝末君纣的暴虐与地震

帝辛是商朝最后一位国君，就是纣王。纣王生活荒淫，喜欢酗酒玩乐。他修建离宫别馆，又作“酒池肉林”，日夜和他宠爱的妃子妲己以及一些贵族幸臣在这些娱乐场所饮酒取乐。

帝辛不仅奢侈腐化，而且行为暴虐。他用“炮烙之刑”杀人取乐。又杀比干、醢鬼侯、脯鄂侯。因此，商朝末年，殷纣王已处于众叛亲离的局面之中了。在这样的情况下发生了一次地震。《竹书纪年》载：“帝辛四十三年春……峣山崩。”地震加速了商王朝的崩溃。史籍在解释地震原因时说：“纣王无道，故峣山崩而薄落之水涸。”周灭商，纣王自焚而死。商纣王重蹈了六百多年前夏桀的覆辙。

西周末君幽王的昏聩与地震

周宣王末年的旱灾，一直持续到幽王上台继位时。这时，持续的旱灾已使西周处于危难之际。可是，这位注定要当亡国之君的幽王刚愎自用，听不得逆耳忠言；时常耽于声色，对国事不闻不问。一场更大的天灾——地震发生了。周幽王二年（前780 年），镐京发生大地震，泾水、渭水、洛水三川震动。源塞流竭，歧山崩塌。太史伯阳甫认为这是阴阳二气失序、周朝即将亡国的征兆。但幽王依然如故，不理政事。史书所讲的“烽火戏诸侯”
讲的就是幽王下令点燃烽火，以国家信誉为注，为博褒姒一笑的故事。

此后，西周还出现了一些异常气候和自然现象。《竹书纪年》载：“幽王三年冬，大震电。四年夏六月，陨霜。”这里所记述的，实际上是一种冬暖夏寒的异常气候。冬暖则害虫多，夏寒则伤庄稼。 频繁的自然灾害，加剧了西周的政治、经济危机。加上周幽王的昏庸荒淫和倒行逆施，公元前771年，申候联合犬戎，攻下了四周首都镐京，杀死了幽王，宣告了西周的灭亡。


3.4 瘟疫

被瘟疫灭亡的罗马帝国

公元165年，罗马帝国流行天花，大约1/4的人口死去。几乎在同一时期中国的中原地区也出现了瘟疫，“家家有伏尸之痛，室室有号泣之声”，估计死亡率达40%以上。

公元6世纪麻风病传到欧洲，欧洲人对付麻风病的唯一办法似乎就是将病人关进麻风院隔离起来。13世纪的时候欧洲共有19000多个麻风院。公元542年鼠疫爆发于地中海地区，并持续了五六十年，史籍上所称的这次“查士丁尼瘟疫”在很大程度上导致了东罗马帝国的衰落。14～17世纪，黑死病肆虐欧洲长达300多年。

被瘟疫灭亡的玛雅帝国

戴蒙德(Jared Diamond)在《枪炮、病菌和钢铁》一书中谈到，正是病菌而非枪炮帮助了欧洲人征服美洲。

适宜于被人类豢养的家畜主要分布在欧亚大陆，美洲的原住民在欧洲人来到新大陆之前从来没有见过马。由于缺乏畜养家畜的经历，美洲人从来没有接触过许多由动物带给人类的病原体，对这些疾病完全没有抵抗能力。欧洲人给美洲带来的是一连串的瘟疫：1518-1526年的天花流行，1530-1531年爆发的麻疹，1546年的斑疹伤寒、1558-1559年的流感。据估计，95%的美洲原住民死于白人带来的疾病。如果说瘟疫毁灭了玛雅文明，可以说一点也不过分。

被瘟疫灭亡的明朝

每个朝代的末期，往往是昏君当政，天灾人祸频增，兵乱四起，内外交困。明万历年间，政府的赋役越来越重。随之全国各地几乎连年遭灾。先秦晋，后河洛，继之齐、鲁、吴越、荆楚、三辅，并出现全国性的大旱灾。万历、崇祯年间，旱灾变得越来越频繁，大旱之年的比率也在增加。最后波及华北数省的大鼠疫终于在山西爆发。

万历八年（1580年），大同瘟疫大作，十室九病，传染者接踵而亡。同年，在太原府（今太原）的太谷县、忻州、苛岚州及保德州都有大疫的记载。次年，疫情传至辽州（今左权），再传至潞安府（今长治），疫情进一步扩大。万历十年鼠疫传到相邻的河北宣府（治今宣化）地区，这里是军卫密集的军事重镇。起自西城，秋至本城，巷染户绝。此疫不仅造成怀来卫城中的人口大量死亡，并且传入北京。在疫区，死亡人口约占总人口的40%。另外，来自各地方志的资料表明，鼠疫还传播到了山东及河南北部等地区。

从崇祯六年（1633年）开始，华北鼠疫又开始了新一轮的流行。这次爆发地点仍是山西。崇祯十三年，顺德府（今邢台）、河间府（今河间）和大名府（今大名）均有大疫，并且是烈性传染病的流行，瘟疫传染，人死八九。崇祯十四年，疫情进一步发展。崇祯十四年七月，鼠疫再一次传入了北京城。

崇祯十六年夏秋间北京城中的人口死亡率大约为40%甚至更多。北京郊区通州、昌平州等地的疫情也很严重。当时北京实际已是一座恐怖的疫城。死人太多，白天已可见城中处处鬼影，真令人毛骨悚然。
京营兵士在遭受鼠疫侵袭之后，元气大伤。事实上，北京城是不攻而克的。崇祯十六年，天津爆发肺鼠疫流行，一片悲惨凄惶。河南北部也是崇祯年间的鼠疫流行区，在汝州郏县、开封府的阳武、荥阳、通许、商水以及河南府、彰德府、归德府等地都有鼠疫流行的记载。人口死亡也是相当惊人的。

崇祯十七年（1644年）秋天，鼠疫南传至潞安府，顺治十八年《潞安府志》卷15《纪事》记载这次疫情，“病者先于腋下股间生核，或吐淡血即死，不受药饵。虽亲友不敢问吊，有阖门死绝无人收葬者”。崇祯九年至十六年，榆林府和延安府属县相继发生大疫。

据估计，明代万历和崇祯二次鼠疫大流行中，华北三省人口死亡总数至少达到了l000万人以上。由于鼠疫的流行与旱灾、蝗灾及战乱相伴随，所以，这一时期华北人口的死亡数应当更多。清兵顺利入主中原，乃是天意。

顺治元年（1644年），即清兵入关的次年，华北日趋风调雨顺，大范围的鼠疫流行也已熄灭。社会开始复苏，直到1661年迎来了康乾盛世。明亡清起，天意昭然若揭。


3.5 江XX对法轮功的镇压与天灾

历史总是惊人的相似。前事不忘，后世之师。因为人道德败坏，干出了伤天害理的事，招致可怕的灾祸。

道德沦丧 贪腐糜乱

纣王的“酒池肉林”，已成为历史的典故。今天中国的“太上皇”─江XX，在下岗工人如林，广大农民于水深火热中挣扎之时，用国库的九亿美元进口豪华专机，不包括被人安装了窃听器，爆光出重新装修上奢华的意大利厕具的3000万美元。为宠幸的歌星宋XX，国库支出40亿人民币盖超级大剧院，去美国休斯敦为逃避抗议群众包下整栋4星级店，一夜睡掉至少200
万美元，不包括休斯敦领馆为其下榻准备的花数千万美元盖的亭台楼阁游泳池一应具全的奢华官邸。仅这3笔帐足可造千余“酒池肉林”了。江丑为了维持专政，嗜杀无辜，双手沾满了人民的鲜血。谁更无道？一目了然。有道是:
纣王无道峣山崩，江丑谋私毁中华。

镇压法轮功 灾祸连绵

自1999年起,江氏一伙开始了对法轮功修炼者的残酷迫害。它动用全部国家机器造谣诬蔑法轮大法, 同时欺骗蒙蔽全国民众, 一手策划了天安门自焚事件。而周厉王用巫师来监视人民的不满。与江氏相比,
周厉王是小巫见大巫。

去冬今春的华夏大地上，一场场漫漫无际的大雾反常地出现在不该出现雾的季节，反常地持续了好几个月，前所未有。史家班固说，上不宽大包容臣下，则不能居圣位。貌、言、视、听，以心为主，四者皆失，则区瞀(mào，眼睛昏花，意指愚昧昏聩)无识，故其咎雾。说来真是巧，这段时间也中共16大和两会之间，恰恰是江XX流氓政权不得不面临交权的结局，可是却害怕下台后其邪恶行径被清算，在那里拼命钻营不肯下台的时候。也同样是在这一段时间里，最后祸害全国全球的这场萨斯瘟疫随同着迷离的雾瘴和谎言的掩盖蔓延了。同时，持续多年的干旱在持续，接二连三的地震在发生，还有太多五花八门的天灾人祸……。

干旱：自1999年起, 中国持续五年干旱。2000年遭受了百年未见的干旱。这次旱灾几乎波及了长江以北的所有地区和部分南方地区，全国年内受旱农作物6亿亩，成灾4亿亩；400余座城市缺水；有3800万城乡人口和2400万头大牲畜一度因旱不同程度地出现饮水困难。2003年吉林，黑龙江河流断流；
山东河库干涸，黄河全线水枯，全国特大干旱持续至今。

沙尘暴: 始于1999年，延续至2002年。沙尘暴突然急剧增加，没有一个历史的演进期。另一个方面是沙尘暴次数，这几年都比其它任何年份要多得多。比如北京，沙尘暴期的2000年为12次，2001年至少在18次。2002年至少在14次以上。而其它的年份，一年只有一两次，不少年份甚至根本就没有。第三个方面，就是近两年沙尘暴覆盖面之大实乃历史罕见。这两年的沙尘暴的覆盖面之大，则是历史上绝无仅有，遍及长江中下游以北大部地区，多次波及到江浙一带和台湾。远在黑龙江西南部，2002年也出现了几十年以来罕见的沙尘暴和强沙尘暴天气。

水灾：1999年入汛后，中国长江中下游、太湖流域一带大到暴雨频繁，长江流域夏季降水量仅次于1954年和1998年，居1949年以来第三位，太湖流域发生了百年一遇的特大洪水；长江中下游出现仅次于1998年的历史第二高水位。2002年中国部分地区暴雨成灾。

蝗灾：1999年至2002年, 中国北方数省出现蝗灾。2002年中国山东、河北等14个省市区发生蝗灾4亿4千万亩次，比去年同期扩大10%。其发生面积之大、密度之高，为历史上少有。

歉收：《洪范五行传》曰：“人君肆心纵意，大为宫室，高为台榭，雕文刻镂，以疲人力，淫泆无别，妻妾过度，犯亲戚，侮父兄，中气乱，则稼穑不成。”

地震：东北深震区 1999年4月8日，吉林省珲春—汪清一带发生 7.0 级地震。2002年6月29日1时19分，在吉林省汪清县发生7.2 级地震. 另人寻味的是2003年4月23、
24 、25日，天津市宁河县发次地震, 震级为4.4级, 4.3级，和3.5级。

台风: 2001年有9个台风先后在中国登陆，登陆个数较常年偏多，其中7月份接连有5个台风登陆，是近50年来同期之最。

地质灾害: 2000、2001年西南、西北、东南沿海等地由于暴雨集中，引发了大量崩塌、滑坡、泥石流、地面塌陷等地质灾害。2001全国共发生滑坡流、地面塌陷等地质灾害5793处。其中重大地质灾害240余起，造成788人死亡。

高温: 自1999年起至2002年，中国华北等地在6月,7月持续出现高温天气。其中北京1999年7月24日最高气温达42.2℃，是1949年以来京城夏季高温的极值，也是近一百多年来夏季高温的次高值。

瘟疫：SARS于2002年11月从广东开始爆发，当时造成超过七百人感染，三十多人死亡。后北京为重疫区。据中国官方报道, (截至6月17日10时)北京地区累计为2521人感染,
190人死亡。中国累计有5326人感染, 346人死亡。

昔有昏君无道，导致草木干枯、大地涸竭，三川震动、源塞流竭, 天显异象，终成亡国之兆。今有五年全国大旱，东北、山东河库干涸，黄河全线水枯，北京高温异常，全国暖冬年年、南北蝗虫遮日、沙尘黑风袭人、洪水冰雹萨斯，难道还会是太平盛世？


4.1 前言

一场可怕的萨斯瘟疫，让我们人类重新看到了自己的渺小。一次和死神擦肩而过的际遇，让我们重新发现了还是良心最可贵。珍爱自己和他人的生命吧，不是为了享受什么，能够作为一个人，正直地活着本身已经是无价的了。

面对死神，谎言不能让我们坦然，财富不能让我们心安，躲避却躲不开恐惧，如影随形的恐惧让我们坐卧不宁。不是吗？除了堂堂正正的一颗心，还有什么能够让我们无惧地面对生命的暴风骤雨？

圣人说，“七分精神三分病”。是啊，一个人的光明磊落，足以让疾病却步。可是精神到底和疾病是什么样的关系？纠正了精神难道真的能抵御疾病？

朋友，如果你真的希望避免瘟疫的侵袭，那么认真看一看下面的一些文章吧。


把萨斯说到心上

把萨斯说到心上

若萍子

据报道，萨斯(SARS)的恐怖潮流还在它的发源地--中国泛滥，那里还不断有新病例和死亡出现。在中国首都北京，不但诸如剧院、舞厅、网吧之类公共场所已被关闭，连结婚登记都已停止，据说是怕结婚聚会成为萨斯的传染源。外国人和外乡人则纷纷离开，使首都一派冷落景象，留下当地人在风声鹤唳、惶惶不可终日的心态中过日子。最近又称，连中共驻地中南海内都已经受到萨斯光顾。中国首都已被称为“鬼城”。

象萨斯这一类急性传染病，中医一般都归入“温疫”的范围。由于可以通过空气传染，所以有点防不胜防。但按照中医的理论，“恬淡虚无，真气从之；精神内守，病安从来。”[1]一切疾病的产生都和“精神”、“真气”有关，而“精神”与“真气”之间又有着直接的联系：“精神内守”的人“真气”不伤，就不容易生病，因为“真气”的作用就包括了现代医学所说的“免疫机能”在内。对萨斯，以及其它任何急性传染病，由于病变快、死亡率高，当然不能把立足点放在治疗上面，而只能侧重于一个“防”字。戴大口罩、熏醋、注射或口服板蓝根、用预防性的方剂煎茶代饮，当然也都是“防”的方法，也能起到不同程度的作用，但更重要的还在于加强自身的免疫机能，在中医就叫“固本扶正”。本固了、正气强盛了，外邪不干，就能避免疾病的产生，这就是“圣人不治已病、治未病”[2]。

但读者想要知道的是具体的预防办法，而不是中医在疫病方面的理论，也不是层次较高的“恬淡虚无”和“精神内守”的养生之道，因为要突然间就改变一个人的世界观和生活模式一般是很难的。因此我们就在下面讨论一些具体可行而又有益无害的用于预防的方法，料想能对读者有些帮助。

目前许多人都在戴口罩、熏醋、用板蓝根和预防性方剂煎茶代饮的方法，其好处是人人都能作，可以减少传染的机会，甚至对某些轻微症状有抑制作用。葛洪的《肘后方》中有简单的预防疫病的方法：用水飞雄黄末吹鼻孔中。按中医的理论，雄黄对“疫气”有特殊的克制作用[9]。银花、菊花、竹叶、夏枯草等药可以清热凉肝、息风和络，板蓝根和紫花地丁可以清热消毒，用少量煎茶代饮，肯定是有益无害的。但要注意的是，预防和治疗完全是两回事。中医治疗疫症多数是寒凉攻下的药物，没有确定症状的人千万不可乱用。而且就是以上提到的中药，虽然大多都是轻浅不伤人的，但也不能用得太多，因为凡是寒凉清解的药，多用都会伤正气的。正气耗伤的一个直接结果就是免疫能力降低，反而走到反面去了。单是减少传染的机会还是不够的。如果正气太弱，别人不传染的环境中你却可能传染；或者大家都传染了，但正气强的人可以“战汗”而解，正气弱的可能就活不出来。因此想法增强正气是更主动的办法。用西医的说法就是提高免疫系统的功能。

人体免疫系统的功能与许多因素有直接的关系，而按照中医的整体理论，身体任何部份的问题都是全身的问题，都可能影响到免疫系统功能的改变。我们下面只从中医扶养正气的观点来择要地谈一谈。

首先，“五劳所伤”是肯定要伤正气、降低免疫功能的。“久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。”[3]一句话，劳累过度，引起极度的疲倦就会耗伤正气、降低免疫功能。因此，对于劳动强度太大的人，应该调整一下劳动量或者增加休息时间，以不感到太累或者第二天就能恢复过来为度。但要注意，千万不要反过来整天坐着不活动。“人须小劳，譬如流水不腐”。人必须有适度的体力活动，才能保持新陈代谢的正常水平，从而保证免疫系统的正常工作。

其次，五味过度也能伤人五脏，这是许多人，特别是年轻人不太理解的，因为它不象“五劳所伤”那样明显。“阴之五宫，伤在五味。”“味过于酸，肝气以津，脾气乃绝”；“味过于咸，大骨气劳，短肌，心气抑”；…[4]。伤五脏时看不到，严重的则可以表现出明显的病状来：“多食咸，则脉凝泣而变色；多食苦，则皮槁而毛拔；多食辛，则筋急而爪枯；…此五味之所伤也”[5]。但五味所伤中最厉害的要算烟酒。这两样东西能直接伤人肺卫之气，造成免疫功能严重下降。这也是西方医学都承认的事实。这件事涉及到一些人的嗜好，不太容易改变。但如果下定决心试一下，真做到了，你会觉得身体状态确实有明显的好转。“谨和五味，骨正筋柔，气血以流，凑理以密[4]。”这里的“凑理以密”就是扶持了“卫气”、增加了抵抗外邪的能力，也就是西医说的提高了免疫能力。考虑到“生命诚可贵”，忍一忍嘴，实行一段时间的清淡食品也是值得的。

再其次，情志不调而伤人五脏，这就是许多人都有过亲自体验过的了。“怒伤肝”，“喜伤心”，“思伤脾”，“忧伤肺”，“恐伤肾”[6]。“怒伤肝”和“思伤脾”体会到的人比较多：大怒之后肝区不舒甚至疼痛，一般敏感一点的人都能感觉到。思虑太过，影响消化，这是许多人都有的经验。“恐伤肾”因为生活中大惊大恐之事不多，肾强之人遇到了也不容易联系上，因此有的人没有印象。但肾弱或者有病的人，往往一被惊吓就小便失禁。“喜伤心”出乎许多人的意外，因为大家都知道“笑一笑，十年少”，可能就误认为笑得越多越好。其实许多人都有体验，当笑得太多时，晚上就失眠，那就是“心肾不交”。“忧伤肺”许多人可能没印象，但这是最直接地损害免疫系统功能的一种情志不调。经常悲伤的人易得感冒，特别是流感。曾经看过一个报导，是对悲剧演员作的试验：在演出前后分别检测其免疫功能的各项指标，结果发现每一次演出都会使演员的免疫功能明显地下降。这个研究使人大感惊讶，但中医的解释却很简单：悲伤肺，肺主卫，卫气伤就导致表不固，外邪容易内侵，也就是西医说的免疫功能下降了。情志不调对免疫系统的影响特别大，但要调整一个人的情志又特别难。一个人真能控制自己的情绪，处处讲忍，对人宽容，不但有利于防病，也给自己的生活带来许多美好的结果，不是大好事吗？

再次，房劳过度对人的伤害是很厉害而且影响深远的。“夫精者，身之本也。”[7]
“以欲竭其精，以耗散其真。不知持满，不时御神。务快其心，逆于生乐。”[1]后果是严重的。肾水衰则不制心火，心火上炎则火刑肺金，肺卫气伤就是西医所说的免疫功能下降。只不过这里有个五行克制的过程，在因果之间有了个“时滞效应”，因此一般人就不容易注意到房劳过度与免疫力下降的因果关系。这事不但在预防疫病中要小心在意，对于从疫病中死里逃生、已经痊愈或还未完全痊愈的病者，更是一个生死攸关的大问题。“瘥后早犯女色而病者，名女劳复，女犯者名男劳复。其症头重目眩，腰痛肢酸，面热如烘，心胸烦闷。若舌出寸余，累日不收，名曰阳强，长至数寸者多不救。”[10]这是已经痊愈的病人房劳不禁而产生反复，有可能导致生命危险。没有完全痊愈的病人就更严重一些：“男子新瘥，余热未尽，而女人与之交接得病者，名阳易；女子新瘥，余热未清，而男子与之交接得病者，名阴易。其症男子则阴肿入腹，绞痛难忍；女人则乳抽里急，腰胯痛引腹内。热攻胸膈，头重难抬，仰卧不安，动摇不得，最危之症。”[10]

最后，我们要把对萨斯的预防说到读者的心上去。“心者，君主之官也，神明出焉。”“主明则下安”，“主不明则十二官危”。[8]这就是说，心是五脏六腑中的最高统帅，象一国之君一样，它的神明影响到整个身体的安危。“神明出焉”，所以中医说的心不是解剖上那个肉做的心，而是一个功能系统，包括了人的思维、意念和情感在内。几十年前，美国的科学家已经证明了人的一思一念都是带有能量的、可以与周围物质发生相互作用的。近几年来日本的研究者又用水的结晶实验证明了人的每一念所携带的不同信息会使水的结晶表现出完全不同的结构形态：善念、美好的愿望可以使水的结晶呈现色彩晶莹、图象规整的美妙的六角冰棱；而恶念、不好的愿望则使同一个地方取来的水结成丑恶甚至可怕的、混浊而没有晶格的“泥团”[11]。这一震惊世界的奇特试验正以超常的传播速度被全世界越来越多的人所了解并引起他们的思索，而由此带来的对科学的挑战、对人类重新认识科学与宗教的关系的努力还正在萌芽的阶段。人的一丝善念就有如此大的作用，如果一个人时刻保持善念、终身持之以恒又当如何？考虑到人的身体中大部份都是水分子，长期的善念必然会把它们的结构形态变得美丽而又处于最佳的能量状态。高僧们圆寂后烧出的舍利子是否就是这一结晶过程的质变飞跃呢？直于说保持身体健康、不染疾病，那就只是小事一桩了。可以为此作证的就是法轮功修炼者中的许多奇迹：许多奄奄一息、坐以待毙的病人一炼法轮大法就奇迹般地在短期内恢复了健康。有的人甚至没有炼，只是心中想着“真、善、忍”就改变了自己多年的病体。不明白这一简单的事实，你就想不通为什么中国政府镇压了四年、整死了上千法轮功的修炼者，而至今还有那样多的人要锲而不舍地炼下去。其实这个方法是最简单而又最见效的：任何一个心中还能默念“真、善、忍”的人都能时时奉行。

参考资料

以下[1]-[8]条中相应篇章的引文，均引自王冰注解、林亿等校正的《黄帝素问》，即《黄帝内经》的“素问”部份。
[1] 《上古天真论篇第一》；
[2] 《四气调神大论篇第二》；
[3] 《宣明五气篇第二十三》；
[4] 《生气通天论篇第三》；
[5] 《五脏生成篇第十》；
[6] 《阴阳应象大论篇第五》；
[7] 《金匮真言论篇第四》；
[8] 《灵兰秘典论篇第八》；
[9] 《温疫论》，[明]吴又可着；
[10]《疫病篇》，[清]余师愚着。
[11] Messages from Water, by Masaru Emoto (Doctor of Medicine alternativa),
published by HADO Kyoikusha Co. Ltd. (江本胜：来自水的信息，日本波动教育社出版)


中医话"百毒不侵"

布达

中医确实是发达而深刻的。面对突如其来的非典，西医首先想到的是病毒是什么样的，如何开发检测试剂，预防疫苗，及杀病毒的药物。问题是现在非典已经有了几个变种，使西医望尘莫及。而中医呢？中医讲邪（病是邪的东西）不压正，邪不侵正，一正压百邪！那么，什么是中医讲的正呢？中医强调人要讲道德，一个生命，只有顺应真诚、善良、宽容忍让这些基本的道德要求才能扶正。科学家发现，人的大脑的思维产生电磁波，也就是说承认人的思想是物质存在，那么中医说的正不也是微观的物质吗？这种正的微观物质是人们构成他们免疫的基础。

小到一个个体生命，大到一个社会，再大到一个宇宙这种构成的微观的遍布一切的正的因素是他们得以健康存在的基础。

看来这种正超越政治、经济和文化。如果一个个体生命因为其他的因素而放弃对道德的支持，他一定是在弃本（正）逐末、丧失自己的健康的基础！如果一个生命因为支持和维护道德而违“法”，那这个“法”一定是邪法，这个社会一定会被邪的因素控制而丧失健康发展的基础！

看来我们要扶正自己万病不侵，还真是要分清是非善恶明辨真伪啊！


从疾病来源谈养生

李德孚

上古之人通养生之道。养生为生命自我管理方式，亦是艺术。养生之道在于人效法天地自然的运动变化规律，对客观环境的适应、饮食的节制、起居的常规，而其最重要的在于重德养德，具有深厚的道德修养。

古人认为对于外界的气候和有害的致病因素，要及时预防避免，保持安心清静，不生杂念。这样，人的真气就能和顺，精与神能守持于内，疾病不能侵。所以，安闲少欲，心定而不恐慌，即使有体力的疲倦时，能保持真气运行调畅，不伤筋动骨，且精力旺盛。

无论什么饮食都觉得甘美，随便什么衣着都觉得舒贴，不管什么环境都觉得满足和快乐，对于金钱物质、社会地位高低，毫无企慕之心，此称为“朴”。朴即本，抛去一切人为的欲望，返回到最原始的天真中，即“返朴归真”。

古人云：“其安易持，其未兆易谋，其脆易破，其微易散，……”意思是，当事物安定时容易掌握、控制，事情尚未显露迹象时容易图谋，事物脆弱时容易消解、破迷，事情细小时容易散失，要在事情没有发生以前就防患于未然，要在祸乱没有发生以前就予以处理。

同样道理，任何病患的发生也都有一个由无而有，由微而巨的过程。认识到这一点，人们就应重视、预防可能造成的各种病患的根源，防微杜渐，消灭病患于未萌或初萌之时。

如今正值瘟疫漫行之际，老夫感叹不已，世上之人，太多嗜欲，损生伐命，如不早备防，悔将何及！这瘟疫的病因，并非风、寒、暑、湿、燥、火等六气所感，而是一种特殊的“疠气”。其特点是具有强烈的传染性，即“触之者病”，且感染的途径是由口鼻而入，实为邪气，医者无方，求药如临时抱佛脚，天真已散，何可追之！这区区人身，受天地之气而生，故遵守天道、人道，敬爱神明，不得有半点差误。但看古往今来，祸福全凭自造，逆天行道，不得尽终其天年矣。


未雨绸缪话养生

辛去病

人称瘟疫的SARS病目前在中华大地肆虐，其致病体-----冠状病毒之邪已让人有防不胜防之感。它能在不同的个体内发生变异，使得冠状病毒毒株毒力更强；它能在痊愈的病人体内生存至少一个月，使得病愈之人在一个月内仍然可以作为传染源感染他人；它能在体外如普通塑胶制品表面存活至少二十四小时；它的传播途径至今还不明了……

人在这看不见，摸不着的病毒面前显得无能为力，束手无策。人们在惊恐之中，一时间板兰根成了救命良方，北京老字号的中药铺更是门庭若市，这时候，唯有中国传统的中医能安慰人心。

其实如果我们果能按照千年前的圣贤为我们留下的遗圣安身立命的话，我们不会在今日遭遇这SARS瘟疫时，只能仰望苍天，叹生命之渺小，人命之无助。

中国传统的中医认为人之所以生病，是由外邪所致，而外邪之所以能致病又是由于人体正气不足。如何才能使“正气存内”，这就是中医所强调的养生之道，也是修身之道。

在《黄帝内经·素问》的开篇“上古天真论篇第一”中谈到远古之人，之所以能“春秋皆度百岁，而动作不衰”，是因为他们“其知道者，发于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱”。他们“恬淡虚无，真气从之，精神内守”，也就能避百病。

远古之人“能皆度百岁，而动作不衰者”的最主要原因则是因为“以其德全不危也。”
在此特别强调了一个“德”字在养生中所起的关键作用。

孔子在《论语》中提到：“仁者寿”。《中庸》里说：“大德必得其寿。

唐代著名的医药学家孙思邈在《千金要方》中写道：“德行不克，纵服玉液金丹，未能延年”。“道德日全，不祈善而有福，不求寿而自延。此养生之大旨也”。

清代养生家石天基认为：“善养生者，当以德行为主，而以调养为佐”。
……

可见传统的中医对养德之重视。修养德行就能达到祛百病，延年益寿。

再看今日之人，他们“以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节”，不到五十岁，就开始衰老。

如今SARS瘟疫的蔓延是否是上天在警醒我们，我们的德行出了问题，是需要得到纠正的时候了。或许当我们开始自省，修养自己的德行时，就坚固了我们体内的正气，那么SARS“外邪”也就难以侵入我们的肌体。我们不能等到SARS瘟疫或其它瘟疫流行之时，方想到养德之重要，未雨绸缪才是根本。

在此送君一养德奇方，伴你度过这瘟疫流行恐慌之时。此奇方由中唐时期著名高僧石头希迁，又称石头和尚，所开列。

养德奇方：

“好肚肠一条，慈悲心一片，温柔半两，道理三分，信行要紧，中直一块，孝顺十分，老实一个，阴骘全用，方便不拘多少。”

服用方法：

“此药用宽心锅内炒，不要焦，不要燥，去火性三分，于平等盆内研碎，三思为末，六波罗蜜为丸，如菩提子大，每日进三服，不拘时候，用和气汤送下。果能依此服之，无病无瘥。

切忌：

言清行浊，利己损人，暗中箭，肚中毒，笑里刁，两头蛇，平地起风波，速须戒之。

此前十味，若能全用，可以致上福上寿，若用其四五味者，亦可减罪延年，消灾免患，各方俱不用，后悔无所补，虽有扁鹊卢衣，所谓病在膏肓，亦难疗矣。纵祷天地，祝神明，悉徒然哉。况此方不拘主顾，不费药金，不劳煎熬，何不服之？

（英文版：http://www.pureinsight.org/pi/articles/2003/5/19/1608.html）


从法轮功修炼谈免疫与萨斯

何迈

作为一位病理医生，职业的责任使我非常关注“萨斯”(SARS，全名为严重急性呼吸综合征)，由于专业习惯，我一直在收集有关“萨斯”的病理资料。目前的资料显示冠状病毒可能与“萨斯”的发病有关[注1]，严重的“萨斯”患者的主要病理改变表现在严重的弥漫性的肺泡损害[1-4](见图一)，在临床上表现的呼吸功能衰竭及影像都类似于“成人呼吸窘迫综合征ARDS”。这里我想从法轮功修炼对人体免疫系统的影响的角度来探讨一下这个问题。

一. 法轮功能增强人体免疫力，这是对付病毒的最佳武器

如果冠状病毒真的是“萨斯”的致病原因，那么要想彻底地治愈它是非常困难的。因为现代医学一直没有找到有效的对付病毒的治疗手段，对付病毒不象对付细菌那样有抗生素，病毒种类繁多，基因又易重组或突变，给预防和治疗带来极大的困难。在临床上所用的治疗SARS的抗病毒药“利巴韦林”的作用也不明显，SARS病毒的传播途径也不明了，非常无奈地，对付SARS的主要手段目前还是靠隔离。其实对付病毒，“预防仍是最好的医药”，而绝不应该是如此被动地隔离，因为如果不了解致病原因和传播途径，是非常难以有效隔离的。我们从研究中也看到了，SARS的致病病毒的传播途径不止一种[注2]，在这种情况下，不容易有效隔离，同时，隔离也易造成人心恐慌，
社会“未病先乱”等不良心理社会效应。所以，对付病毒，不管是目前，还是过去或将来，最重要最有效的还是在于人体自身的免疫力。

在中国和其它国家的许多研究都显示气功可以提高人体的免疫力，而法轮功的修炼对于免疫力的改善尤其显著。例如，德克萨斯州休斯顿的贝勒医学院的封莉莉等人研究了法轮功修炼者免疫细胞的基因表达状况[5]。和正常健康人相比，他们发现法轮功学员的嗜中性白血球的功能以及基因表达有着非常显著的变化。这些变化表现为：一方面功能增强，如吞噬和杀伤细菌的功能增强，和免疫力有关的基因表达增加，如防御素及干扰素等，防御素被认为是最重要的抗爱滋病毒的小分子，而干扰素也是一种非常重要的抗病毒等微生物的细胞因子；另一方面，免疫细胞新陈代谢却下降，而且寿命延长。

二. 法轮功修炼对人体免疫系统的“双向调节”，既消灭病原又保护机体

现代医学发现许多疾病并不是由入侵的病原直接造成的，而是由机体针对病原的免疫反应过度导致的机体损害造成的，比如在病毒性肝炎的发病中，肝细胞并不是被病毒所损伤，而是被抗病毒的免疫细胞所伤害。从现有的知识出发，可以推断患者机体对入侵病原的反应在“萨斯”的病理生理过程中起着非常重要的作用，强烈的炎症反应损害了患者的肺部组织使呼吸功能受到伤害。这一点从激素为目前的主要治疗药物就可以看出，因为激素一般是用来抑制炎症反应的，同时又有免疫抑制作用。呼吸机则为那些呼吸功能严重受损的患者提供被动的外在的呼吸支持。

英国医学周刊《柳叶刀》杂志报导了香港医界人士关于的七十五名成年SARS病患的治疗结果。他们发现许多SARS患者肺部受到的损害恶化，但这并非病毒复制造成，而是人体免疫系统在努力对抗病毒的同时“宿主反应过度活跃的结果”。
“病情恶化到呼吸衰竭或许与病毒复制失控无关，而实际上可能是由免疫病理反应造成的。”[6]

免疫反应就象一柄双刃剑，太弱或激活太慢则免疫力不足，太强或太久会导致炎症反应引起严重的自我损伤 -- 对机体的损伤。SARS很可能也是这样。不仅如此，对SARS病人的实验室检验发现重症病人的免疫细胞数量下降，因此临床上可以看到SARS患者的二重感染[7]。所以，在SARS患者身上表现出免疫功能“紊乱”，该高的时候不高，该低的时候也不低。

这里我就要谈到法轮功修炼对人体免疫系统的另一个好处，更为神奇的好处 -- 让免疫力该高的高，该低的低
-- 这样既消灭病原又保护机体，是一种“双向调节”。与不修炼的人的免疫细胞比较，封莉莉等人发现当病原入侵时，法轮功修炼者的免疫细胞更快，更强地被激活去消灭病原，表现出更强的免疫力；当病原被消灭后，修炼者的免疫细胞则被快速排除，而不会伤害自身(见图2)。他们所作的基因研究发现法轮功修炼者的免疫细胞中抗细胞死亡基因的下调控促成了炎症细胞的迅速清除。由法轮功修炼引起的机体调控是一种阴阳调和的平衡，从而使得免疫系统的“双刃剑”的特性得到纠正，也就是说免疫力可以上升而不会有副作用[5，8]。这在SARS的防治上更显重要。

三 SARS的后遗症

最后，这里还想提醒一点，SARS的发病时间还不算长，我们对其所知不多，到底如何严重都还不确定，比如死亡率等，这就带来许多问题，例如，痊愈的患者是否会再度感染？痊愈的SARS患者会不会有后遗症？从病理的角度，弥漫性的肺泡损害后机体的修复必然导致肺纤维化而丧失呼吸功能，这在现代医学中是不可逆转的。患者将终身受害。而法轮功对这些病人呼吸功能的康复，必是能起良好作用的。为什么这么肯定?
因为从人们修炼法轮功的实践中我们看到了在现代医学认为不可逆转的病理或生理过程被扭转，比如肝硬化的改善甚至痊愈，绝经后妇女重来例假，等等。

现代医学主要针对致病原进行治疗，而法轮功修炼则是全面平衡地增强人体的免疫力。二者可以互为补充。所以，仅从病理及免疫的角度，我们就可以看出法轮功修炼对防治SARS大有益处。而且，基于同样的道理，对于许许多多其它的疾病，象前面提到的肝炎(顺便提一句，乙型肝炎患者及病毒携带者在中国大陆就有一亿以上，乙型肝炎被发现可能为SARS疾病进展到呼吸衰竭的重要因素之一[6]，也就是说，
乙肝患者染上SARS病毒后会使病情更严重，这点在中国就特别危险)及肝炎后肝硬化等，修炼法轮功会有很好的效果，这从在中国大陆，北美及台湾所作的法轮功祛病健身效果调查都可以看出来。

到目前为止，SARS仍是一种我们所知不多的严重疾病，以上我谈了法轮功修炼可在SARS的防治中发挥非常积极的作用，对那些关心自己和他人健康的人，不妨去了解一下法轮功。

[注1] 加拿大医学界发现仅四成的病人体内可找到冠状病毒。
[注2] 香港医学界发现淘大花园爆发SARS疫情，已归因于污水排放系统出问题，这起事件助长了SARS病毒会经由水传播，或存活物体表面的忧惧[6]。

“萨斯”的主要病理表现

SARS的病理形态表现：
1 淋巴细胞降低，血钠轻微降低，以上两项改变也见于军团菌肺炎，但在SARS病人军团菌肺炎检验为阴性。
2 大体上肺呈斑片状实变，死亡病例病变广泛。
3 尸检时肺实变为机化性肺炎的硬度(不是肺硬化pneumonic consolidation)。
4 镜下为肺泡腔内细颗粒样或泡状肺水肿，肺水肿内炎细胞量少或无。(肺泡内水肿类似卡氏肺囊虫肺炎pneumocystis carinii， 但在SARS病人找不出上述病原)。
5 肺气泡内有脱落的肺泡上皮细胞，泡浆呈空泡状、核透明(不是病毒颗粒的直接证据，但可提示病毒感染)、多核、或融合样核(细胞角蛋白阳性)。
6 机化性肺炎：肺泡内出现机化，类似肾小球样。(肾小球样机化性肺炎)
7 死亡病例肺多呈大片肺组织机化，个别病例肺呈蜂巢样。
8 电子显微镜可显示肺上皮细胞内的病毒体和其他肺上皮细胞病变。注意并非每一例SARS都能找到病毒体。

图1：致炎因子内毒素对嗜中性白细胞凋零死亡的影响。如图所示，法轮功修炼者的嗜中性白细胞在没有内毒素刺激时大多数仍存活，受刺激时却大部分出现了凋零死亡。与此相反，正常对照组的嗜中性白细胞在没有内毒素刺激时是凋零死亡，受刺激时则存活。
嗜中性白细胞的加速死亡能引起炎症的迅速消失，从而限制了由于免疫系统的增强而引起的自我损伤。

参考文献

1 Pathology
of SARS 2003 Hong Kong：www.eelab.com
2 A Cluster of Cases of Severe Acute Respiratory Syndrome in Hong
Kong. Tsang KW et al., New England
Journal of Medicine. March
31, 2003. www.nejm.org
3 Identification of A Novel Coronavirus In Patients
With Severe Acute Respiratory Syndrome. Drostein C et al., April 10, 2003.
www.nejm.org
4 A Novel Coronavirus Associated With Severe Acute Respiratory Syndrome.
Ksiazek TG et al., April
10, 2003. www.nejm.org
5在基因水平上研究嗜中性白血球的基因表达变化提示精神修炼在多方面调控基因表达。封莉莉 等 [正见网]
6英国医学周刊《柳叶刀》杂志网路版5月8日
及Clinical Progression and Viral Load In a Community Outbreak Of
Coronavirus-associated SARS Pneumonia - A Prospective Study. Peiris JSM et al. May 9, 2003
http://image.thelancet.com/extras/03art4432web.pdf
7.SARS临床诊治现状 中国医学论坛报 April
29, 2003
8自身免疫病和免疫主观认知模型。 封莉莉 [明慧网]


SARS、精神压力和免疫力

─为何要从身心双方面抵御SARS？

封莉莉

SARS及其影响

“严重急性呼吸系统综合症（SARS）”爆发已近六个月，此疾病由始发地中国华南传向各地令举世恐慌已超过六周。截至2003年4
月27日，来自至少26个国家超过4,800个的SARS病例已经动摇了亚洲市场，毁灭了整个地区的旅游业，几乎使航空业破产，在世界几个大城市引起恐慌。上周，北京的医院和学校被关闭，数千人被迫隔离。

随着SARS的真相慢慢传出，显而易见的是，（中国）政府所做的隐瞒不仅损害了中国，同时也对全球构成威胁。流行病学家长期以来一直担心一种致命的传染性极强的疾病会很快在全球蔓延开来，SARS恰恰证实了他们最糟糕的担心。

现代科学能否消灭SARS？

通过卓有成效的国际合作，科学家们已经将引起SARS的病毒分离。在当今这个分子遗传学和医药相当发达的年代里，当一种新的病毒疾病在人中蔓延开的时候，科学家能否阻止这种疾病的蔓延？他们是否有能力将它灭迹并建立一个让疾病无法突破的疫苗屏障？John
R. La Montagne 博士（国家过敏症和传染性疾病研究院的副所长）说，科学家大概没有这样的能力。

历史上，天花可能是唯一被灭迹的，因为其一，天花没有动物传染源，其二，这种疾病的症状容易得到分辨。相比之下，脊髓灰质炎基于某些病人所产生的症状较轻的原因就难以灭迹。无法灭迹流感的原因是由于流感病毒有许多动物传染源，包括猪，鸟和马。除非我们从动物身上将流感病毒灭迹，否则我们是不可能灭除流感的。SARS病毒可能也存在动物传染源，所以灭除它可能会成为一个问题。多数的冠状病毒无法在实验室培养，在这一点上，SARS病毒很不平常。幸运的是，SARS病毒可以被分离并在标准试验室中得到培养—这一点可能有助于科学的研究。然而，尽管SARS病毒的整个的基因组已经被测定，大家知道，目前还不可能马上得到一种有效的疫苗或药物。

然而，究竟SARS病毒是否是产生SARS的真正原因还有待于进一步确定，因为一位加拿大病毒学家Dr.
Frank Plummer早些时候声称，他发现仅在百分之四十的病人身上发现这种病毒。最近，有报告说，SARS 病毒出现快速的突变，这不仅仅给诊断带来困难，也给制作疫苗造成障碍。

SARS 病毒的不确定性和缺乏有效的治疗方法可能是目前造成恐慌的主要根源。

精神压力和免疫力

北京的一些商店关闭，市民呆在家里，政府在采取最严厉的措施抑制SARS的蔓延。在汽车站，火车站和高速公路出口处的检查站，有队伍在检查离开市民是否有SARS的症状，给来往的车辆消毒。在其它国家，包括美国，尽管还没有SARS死亡的病例，恐慌似乎比SARS本身传播的还要快。

众所周知，心理压力会影响免疫功能， 甚至可以预测个体对传染性疾病的敏感性(1-4)。可以肯定地说，心理压力一定会加剧包括SARS这样的高度传染病在内的各种疾病对人体的影响。心理因素一直与免疫系统的许多功能相关，
心理因素会影响感冒发病和转归，伤口的愈合，以及个人对接种疫苗的免疫反应等等。心理因素影响到许多免疫参数，细胞因子表达状况，和先天性的与获得性的免疫细胞内的基因调节，
还有免疫细胞的功能改变。生活中的压力和心理的压力（一些观念和负面心理情结）常常会增加个体对致病体的敏感性，其中包括呼吸系统的感染。

为什么要用身心合一的方式来对付SARS？

Dr. Patrick Dixon (Development Management School, London) 是预测全球传染病流行的专家。他警告说，在一年之内，将会有超过10亿人感染SARS。如果这是真的话，我们该怎样来预防SARS的传播呢？

在SARS 传播和致病机理目前尚不清楚的情况下，其他的不确定因素使人对SARS的心理恐慌更是火上加油。很显然，仅仅用SARS
对人的肺部感染和所造成的死亡率来解释SARS对人类社会的影响是远远不够的。 SARS的作用点不仅仅是在人的肺部，SARS的另一个作用点，也许是更重要的作用环节，就是在人的精神层面上
（Human Mind）。尽管目前对SARS的诊断似乎有些进步，但唯一的对付SARS的方法是维护人类公共健康的最残酷的，也是最无奈的武器——隔离。而隔离本身就会加重心理压力和焦虑，有可能会加重病情，增加死亡率。对非隔离人群也将是一种强大的心理威慑。也有很多科学家对隔离的有效性提出质疑
(9, 10)。由于缺乏对SARS的治疗和预防措施，我们需要另辟蹊径。 也许，我们应该考虑“身心兼顾”的方案对SARS采取预防乃至治疗措施 。

科学家们已经发现有许多层面的因素对人体健康起着重要作用(11, 12)。这些因素可能通过免疫和神经内分泌系统起着心理上的作用。越来越多的安慰剂效应说明人的思想(精神)能显著影响个体对于健康、疾病、和医药的反应(13-16)。而且安慰剂的治疗作用是有生物学基础的。最近Petrovic等人证实了，不管是安慰剂还是止痛剂都能在大脑中“鸦片感受体”的丰富区域增加血流量
(14)。 大量的事实表明主要影响健康的因素是人的精神。但是，人的精神毕竟超越了生命的遗传物质－基因库 (genome)，而基因库却是现代生命医学的基础。

25年前，有报道说物种之间的差异可能是基因表达的量的差异引起的而不是基因一级结构上的变化(17)。所有哺乳动物的基因组都非常类似，很难解释为什么相似的基因组会产生这么多种不同的生物(18)。最近已得到确定，小鼠和人的遗传物质相似性超过99%。小鼠和人基因库的主要差异在于那些非编码的“垃圾”DNA的活性，而这些DNA是不直接参与构成机体的蛋白质的编码的(19,
20)。如此说来， 在一维的基因库以外可能存在着“神奇”的因素来调控基因的表达。比如象精神调节是否可以改变基因调控从而导致不同物种的差异等等。黑猩猩和人之间大脑基因活动的差异表明人的特殊性可能完全存在于人的精神(21)。通过不同的对身体和病理的机制的研究，我们已经得到了大量的对基因进行调节的知识，然而针对人的精神是如何从生理和病理上影响人的身体，我们还做得太少。人的精神，这个主要健康因素，在整个现代医学的历史中，可能是被无可奈何地忽略了。

在SARS 传播过程中有许多令人不解的现象。其中最值得一提的是，尽管SARS已经在全球范围内造成了几百个成人的死亡，但却没有一个儿童。专家说，即使儿童有感染，症状也特别轻
(Prof. Tai Fai Fok, Chinese
University
of Hong Kong)。十几岁的青少年的发病状况则和成人相差无几。为什么SARS对儿童没有那么“凶？”
也许是因为儿童不会像成人那样容易产生心理压力吧。也许还有不为人知的原因。

由于SARS的蔓延可能会由于其对人体精神和身体的双重冒犯得到加剧，对付SARS也应该是同时针对身心进行防御。纵观历史，大量的证据证明以精神修炼为目标的练习所具有的强大的健康身体的效果。在西方社会，宗教练习占优势，而东方文化强调通过一系列身体和精神的修行产生能量系统的活性化作用，比如瑜伽，气功，太极和最近的一种身心修炼─法轮功也叫法轮大法
(21-27)。也许，从身心双方面来对待SARS的预防甚至治疗会收到令人意想不到的效果。

参考文献

1. Cohen,
S., E. Frank, W.J. Doyle, D.P. Skoner, B.S. Rabin, and J.M. Gwaltney, Jr. 1998.
Types of stressors that increase susceptibility to the common
cold in healthy adults. Health Psychol 17, no. 3:214.
2. Cohen, S., D.A. Tyrrell, and A.P. Smith. 1991. Psychological stress and
susceptibility to the common cold. N Engl J Med 325, no. 9:606.
3. Herbert, T.B., and S. Cohen. 1993. Stress and immunity in humans: a
meta-analytic review. Psychosom Med 55, no. 4:364.
4. Kiecolt-Glaser, J.K., L. McGuire, T.F. Robles, and R. Glaser. 2002.
Psychoneuroimmunology and psychosomatic medicine: back to the future. Psychosom
Med 64, no. 1:15.
5. Harbuz, M.S., G.L. Conde, O. Marti, S.L. Lightman, and D.S. Jessop. 1997.
The hypothalamic-pituitary-adrenal axis in autoimmunity. Ann N Y Acad Sci
823:214.
6. Connor, T.J., and B.E. Leonard. 1998. Depression, stress and immunological
activation: the role of cytokines in depressive disorders. Life Sci 62, no.
7:583.
7. Olff, M. 1999. Stress, depression and immunity: the role of defense and
coping styles. Psychiatry Res 85, no. 1:7.
8. Yang, E.V., and R. Glaser. 2000. Stress-induced immunomodulation: impact on
immune defenses against infectious disease. Biomed Pharmacother 54, no. 5:245.
9. Dixon,
B. 2003. Editors sound the SARS alarm bells. Curr Biol 13, no. 9:R339.
10. Mandavilli, A. 2003. SARS epidemic unmasks age-old quarantine conundrum.
Nat Med 9, no. 5:487. 8: [No authors listed] Solid response to SARS.
11. Danner, D.D., D.A. Snowdon, and W.V. Friesen. 2001. Positive emotions in
early life and longevity: findings from the nun study. J Pers Soc Psychol 80,
no. 5:804.
12. Kiecolt-Glaser, J.K., L. McGuire, T.F. Robles, and R. Glaser. 2002.
EMOTIONS, MORBIDITY, AND MORTALITY: New Perspectives from
Psychoneuroimmunology. Annu Rev Psychol 53:83.
13. de la Fuente-Fernandez, R., T.J. Ruth, V. Sossi, M.
Schulzer, D.B. Calne, and A.J. Stoessl. 2001. Expectation and dopamine
release: mechanism of the placebo effect in Parkinson's disease. Science 293,
no. 5532:1164.
14. Petrovic, P., E. Kalso, K.M. Petersson, and M. Ingvar. 2002. Placebo and
Opioid Analgesia--Imaging a Shared Neuronal Network. Science 7:7.
15. Moseley, J.B., K. O'Malley, N.J. Petersen, T.J. Menke, B.A. Brody, D.H.
Kuykendall, J.C. Hollingsworth, C.M. Ashton, and N.P. Wray. 2002. A controlled
trial of arthroscopic surgery for osteoarthritis of the knee. N Engl J Med 347,
no. 2:81.
16. Holden, C. 2002. Neuroscience. Drugs and placebos
look alike in the brain. Science 295, no. 5557:947.
17. King, M.C., and A.C. Wilson. 1975. Evolution at two levels in humans and
chimpanzees. Science 188, no. 4184:107.
18. Paabo, S. 2001. Genomics and society. The human genome and our view of ourselves. Science 291, no.
5507:1219.
19. Waterston, R.H., K. Lindblad-Toh, E. Birney, J. Rogers, J.F. Abril, P.
Agarwal, R. Agarwala, R. Ainscough, M. Alexandersson, P. An, S.E. Antonarakis,
J. Attwood, R. Baertsch, J. Bailey, K. Barlow, S. Beck, E. Berry, B. Birren, T.
Bloom, P. Bork, M. Botcherby, N. Bray, M.R. Brent, D.G. Brown, S.D. Brown, C.
Bult, J. Burton, J. Butler, R.D. Campbell, P. Carninci, S. Cawley, F.
Chiaromonte, A.T. Chinwalla, D.M. Church, M. Clamp, C. Clee, F.S. Collins, L.L.
Cook, R.R. Copley, A. Coulson, O. Couronne, J. Cuff, V. Curwen, T. Cutts, M.
Daly, R. David, J. Davies, K.D. Delehaunty, J. Deri, E.T. Dermitzakis, C.
Dewey, N.J. Dickens, M. Diekhans, S. Dodge, I. Dubchak, D.M. Dunn, S.R. Eddy,
L. Elnitski, R.D. Emes, P. Eswara, E. Eyras, A. Felsenfeld, G.A. Fewell, P.
Flicek, K. Foley, W.N. Frankel, L.A. Fulton, R.S. Fulton, T.S. Furey, D. Gage,
R.A. Gibbs, G. Glusman, S. Gnerre, N. Goldman, L. Goodstadt, D. Grafham, T.A.
Graves, E.D. Green, S. Gregory, R. Guigo, M. Guyer, R.C. Hardison, D. Haussler,
Y. Hayashizaki, L.W. Hillier, A. Hinrichs, W. Hlavina, T. Holzer, F. Hsu, A.
Hua, T. Hubbard, A. Hunt, I. Jackson, D.B. Jaffe, L.S. Johnson, M. Jones, T.A.
Jones, A. Joy, M. Kamal, E.K. Karlsson, et al. 2002. Initial
sequencing and comparative analysis of the mouse genome. Nature 420, no.
6915:520.
20. Dennis, C. 2002. Mouse genome: a forage in the
junkyard. Nature 420, no. 6915:458.

22. Jacobs, G.D. 2001. The
physiology of mind-body interactions: the stress response and the relaxation
response. J Altern Complement Med 7, no. Suppl 1:S83.
22. Gimbel, M.A. 1998. Yoga, meditation, and imagery: clinical applications.
Nurse Pract Forum 9, no. 4:243.
23. Herrick, C.M., and A.D. Ainsworth. 2000. Invest in yourself. Yoga as a self-care strategy. Nurs Forum 35, no. 2:32.
24. Pettinati, P.M. 2001. Meditation, yoga, and guided
imagery. Nurs Clin North Am 36, no. 1:47.
25. Lewis, D.E. 2000. T'ai chi ch'uan. Complement Ther
Nurs Midwifery 6, no. 4:204.
26. Chen, K.M., M. Snyder, and K. Krichbaum. 2001. Clinical use of tai chi in
elderly populations. Geriatr Nurs 22, no. 4:198.
27. Li, H.Z. 1994. Zhuan Falun The complete teaching of Falun Gong. Fair Winds Press, Gloucester,
Massachusetts.


萨斯打的是人的精神

─免疫学教授封莉莉在湾区做“从萨斯谈开去”演讲

5月10日晚，来自德州贝勒医学院的免疫学教授封莉莉在RADISSON 酒店做了一场题为“从萨斯谈开去”的演讲。封教授从目前人们最关心的萨斯疫情谈起，从免疫学的角度谈到人的精神状态对健康的重要作用，指出人们应该关注自己的心态，用自己的力量保护自己，这才是正确对付疾病和看待世界的观念。

疫苗不可能灭绝萨斯

演讲一开始，封莉莉就谈到了疫苗的可能性。封莉莉说，在人类与病毒的斗争中，只有天花被战胜，因为天花没有动物宿主。但是，萨斯有动物宿主且有变异性。举个例子，感冒病毒为甚么不能被灭绝，就是因为它有很多中间宿主，很多动物都可以感冒，总不能把所有感冒的动物都杀光吧，同样的道理，萨斯不能被灭绝。而且，萨斯病毒变异得很厉害，如有些病人并没有肺部疾病的症状，出现的是肝胆的症状，就被送到肝胆科，而医务人员又没有防护，导致很多医生护士被感染。

萨斯打的是人的精神

封莉莉说，全世界每30秒钟就有一个儿童死于疟疾，死亡人数远远超过萨斯，但是并没有引起人们的恐慌。而萨斯对人类社会的影响速度超过了萨斯本身。因为萨斯，节日北京的大街像水洗一样乾净，美国的很多唐人街没人去，而据美国《新闻周刊》报导，由于萨斯的原因，74%的香港中小企业破产。另外，小于10岁的儿童很少得萨斯，即使得，也会很轻，因为小孩很乾净，很单纯，没有精神压力。可见，萨斯打的是人的精神。为甚么会打中？封莉莉从免疫学和基因学的角度阐释了她的观点。

精神力量对于身体健康的影响

封莉莉说，人在心理上的变化会引起一系列免疫学的变化，然后影响这个人得病的归宿，是容易好还是不容易好，是死去还是回转，人的精神因素起着至关重要的作用。而不同的人有不同的精神境界，他所得到的对一个疾病的反映，是截然不同的。

以“安慰剂效应”来举例，制药公司发明一种新药后，都要经过FDA(美国食品药物管理局)的临床试验。这种试验都要有对照组，也就是给病人吃糖水或糖片，并不给他吃真药，但病人是不知道的。结果95%的临床试验的结果是吃糖水或糖片的效果比吃真药的效果好，就是5%通过的，吃真药的效果也只比吃糖水或糖片的效果好25-30%，很少超过40%。这就提出了一个问题：为甚么吃糖水或糖片还能好病？

封莉莉的同事，贝勒医学院的Bruce Moseley博士想研究关节腔清洗术对于关节炎病人到底有没有效果，便在两年前设计了一个试验，叫安慰手术。他对病人们说，他要给这些关节炎病人中一半的人开假刀，看看关节腔清洗术的真正效果，如果病人同意他就做。当时有三分之一左右的病人退掉了，剩下190多人完成了这一试验。结果出来，发表在《新英格兰医学杂志》[1]，开假刀和开真刀的效果是一样的。封莉莉说，在美国，关节腔清洗术的年营利是32亿美元，只不过是一个心理作用。而且有许多被开假刀的病人说，他们的感觉真是好多了，比作真手术还好。为甚么呢？因为真手术有创伤，而假手术没有创伤。

封莉莉还谈到了一个著名的试验，由David Snowdon博士做的“修女试验”(The
Nun Study)[2]。这个试验的命题是老年痴呆是不是老年人患的痴呆，结果发现老年痴呆不一定是老年人得的病，尽管这些修女吃的是同样的食物，做的是同样的事情，但有的修女在60岁左右就得了老年痴呆，而有些乐观开朗的修女100多岁头脑还是很清楚。这个试验还发现即便有老年痴呆的病理变化也不一定得老年痴呆症，如102岁的玛丽亚，大脑全是老年痴呆的病变，但她一直都没得痴呆症。这说明人的精神是可以否定在某些情况下的病理变化。

封莉莉谈到，现在科学家已经发现，人的健康不是一两个因素所决定的，除了基因之外，还包括精神状态，食物，生活环境，习惯等。如果人们能改变除基因以外的其它因素，对心脏病、糖尿病及癌症的预防率就可高达80%。

人性全在人的精神境界

封莉莉说，目前人类的基因密码已经被破解了，一些动物的基因密码也被破解了，人们发现人和小老鼠超过99%的基因都是相同的，在4万个基因中只有150个不一样。究竟是什么样的因素在人的身上使人成为人呢？那肯定不是基因了。我们过去研究的人并不是人，研究的只是一块肉，或者是像人一样的动物，因为你绝对不能说那不到1%的基因要负责人长成人，小老鼠长成小老鼠，还要负责人上教堂，负责人参加政治活动，负责一切人的行为，人的精神境界。现代医学只注重研究人生物、病理的改变，却忘了人的精神因素，而人性全在人的精神境界。

从免疫学角度谈精神力量

那么到底甚么是人的心理作用或精神力量呢？封莉莉认为，就是人的思维产生的印象，其实这都是人自己的身体默默地做的，但人却不知道。有的人不但不知道，还和自己的身体干仗，不让它干。这就是为甚么目前萨斯这么严重。

封莉莉谈到她的一项研究发现，经常打坐修持的人，他们体内的一种白细胞基因特别低，而这种基因是干什么的呢？通俗的说，就是垃圾箱基因，它负责95%人体内蛋白质的降解，是蛋白质的焚场。它反映着人体内的新陈代谢的水平，新陈代谢水平越高，不正常、老化、坏死和变异的蛋白质就越多，垃圾箱就越大。每个细胞都有这样的垃圾箱。癌症的病人，这种垃圾箱基因可以是正常人的100倍，因为他的新陈代谢水平太加速了，垃圾箱把好的不好的蛋白质都拉进去消化。而常人又是心情平静的人、修持的人的四五十倍左右。为甚么会这样呢？当一个细胞新陈代谢水平很高的时候，就像一个人干活干得很仓促，一定会出废品，而经常保持心情平静的人，自己不制造垃圾，所以垃圾箱最小。那么也就是说，人细胞的状态完全取决于人的精神状态。

封莉莉还发现，打坐修持的人体内制造蛋白质的蛋白质也是降低的，这说明人体蛋白质活得长的话，连制造蛋白质的工具也不需要那么多了。

人身体有两种神经系统：交感神经和副交感神经。交感神经是可以受人的意识支配，而副交感神经则不能。交感神经可以用“战斗，飞扬”来形容，当人兴奋激动或者和别人生气时，就是这个系统在起作用：血压升高手冰凉，心慌气急，满脸通红。而副交感神经可以用“休息，消化，滋养”来形容，它负责让人松弛下来，器官功能恢复，心跳下降，代谢降低。这两种神经是互相抑制的，交感神经兴奋，副交感神经抑制，反之亦然。通常人们在睡觉时，副交感神经帮人调整身体，因为那时交感神经不再兴奋了。但是现代的人都很难得到这种机会了，因为他晚上睡觉都在着急着自己的一切，不可能休息下来。高血压、心脏病、糖尿病等都和紧张有关，也就是交感神经过度兴奋引起的，因为人实在是放松不下来了，各种各样的因素把人推到这个境地上来了。

封莉莉的同行Kevin Tracey 发现，当给小鼠打一种导致败血症的毒物后，如果刺激小鼠体内迷走神经(副交感神经的一支)，就可以把小鼠保护下来。反之，如果把小鼠体内的迷走神经切断，小鼠死得非常快。这也证明了副交感神经对健康的重要作用，因为人精神平静放松时，就是副交感神经活跃的时候。[3]封莉莉和Tracey先生都认为，“安慰剂效应”就是通过迷走神经途经而起作用，当吃糖片的病人一旦相信自己吃的是真药时，他从精神上就放松下来了，这时副交感神经和它的靶器官就会帮人调整身体，病症自然减轻。也就是说，“安慰剂效应”实际上是人体内的器官帮助自己调病的结果。那为甚么吃真药不如吃糖片的效果好呢？吃真药也应该有“安慰剂效应”呀？因为是药三分毒，药的毒性把“安慰剂效应”给抵消了。

物质和精神是一性的

封莉莉说，许多科学家研究疾病的命题是“他们为甚么会得病？”，而她的命题是“为甚么他们会健康？”现代科学缺失的地方是人的思想或思维是如何引起生物病理变化的。

一观众问封莉莉的信仰是甚么，封莉莉回答：“我炼法轮功。炼法轮功让我对这个世界充满爱心。法轮功中有一句话‘物质和精神是一性的’。要知道十七世纪笛卡特把物质和精神分开后，再也没统一过，这是第一次。笛卡特认为，宇宙间有两种东西，一类是物质，一类是精神，但是科学家很难研究精神。他说，把精神留给宗教去。从那以后，科学家再没研究过精神。”

封莉莉又返回到萨斯这个题目上，她说：“你给我再大的精神压力，我都不会垮，因为我是作为一个精神物质合一的人存在在这个世界上的。但是有些人的精神是不健全的，有它脆弱的一面。一旦人知道自己被骗，精神就会被击垮，使得免疫功能失调，抵抗力下降。萨斯这么流行，是谎言造成的。如果是一个开明的政府，一开始就可以把它阻止，才两个人呀。可是现在这么大的国家，这么多人患病，给人造成多大的担心呀。现在萨斯让人惶惶不可终日，无论是被隔离的人还是隔离他们的人，都非常紧张，那么，萨斯到底针对的是人的肺脏、免疫系统还是精神呢？”

“我可以做到”

封莉莉呼吁大家重视精神的力量，要有“我可以做到”这样一个正确的对待疾病的态度。如果每个人把视野放得再宽一些，大一些，在调整自身的同时，能多关心一下世界，那么其精神境界又会有一个相当的变化，因为所有的事情都是有内在联系的。

资料文献

[1] Bruce
Moseley, N Engl J Med 2002; 347:81-88, Jul 11, 2002,
"A Controlled Trial of Arthroscopic Surgery for Osteoarthritis of the
Knee".
[2] David Snowdon, JAMA 1997 277: 813-817, "Brain infarction and the
clinical expression of Alzheimer disease. The Nun Study"
[3] Kevin J Tracey, Nature 420, 853-859(2002), "The Inflammatory
Reflex".图1：亚洲的萨斯恐慌。(SARS..jpg) 图2：北京商店里出售的戴著防萨斯口罩的玩偶。(sars
dolls.jpg)


SARS、人体和精神

A、B、C、D、E: 座谈者
F: 封莉莉 贝勒医学院免疫学副教授

A: 听完你的别开生面的生物医学报告很受启发，你特别从目前儿童不易感染或传播SARS这个角度去谈，间接说明人的心理状态会抑制副交感神经从而抑制免疫系统，你同时用了最新的有关安慰剂和药物反应的对比实验成果，最终试图告诉人们人类目前对SARS的研究及预防从宏观上讲是失败的，是头病医头，脚痛医脚。因为人们恰恰忽视了最关键的问题，就是人的精神（境界）是决定人是否感染，是否康复。
F: 是这样的。

A: 那么我还有几个问题，第一，关于病毒，实际上人类从来都是无能为力的，所谓药物实际上也应该说是一种安慰剂效应，靠的还是人自身的抵抗能力，对吗？
F: 可以这么说，但肯定很多人听了会反对的（笑），但你去观察活过来的人大部分是属于乐观、积极、精神状态好的一些人。精神素质差，情绪低落的人确实死亡率比较高。你要去查文献很多都能支持这种说法，但不能说所有的病人治愈都是安慰剂效果。

B: 那么现在SARS病毒这时出现，可以说对现代人类是一个很明显的挑战，是这样的吗？
F: 对，是对人类的一个很明显的挑战。我觉得还不止这一点，它挑战人的精神，它是把人的精神击垮。

B: 精神？那么在你的报告中，你提出了一个很关键的论点，就是精神和我们身体之间的关系，而现代的医学是把精神这个方面忽略了，是吗？
F: 不，不是忽略，而是无能为力，无可奈何。

C: 我最近非常关注世界卫生组织每天公布的SARS有关的数据，有一个现象很让我吃惊，就拿5/6/03这天的数据来说吧：大陆：感染4409
死亡214；香港：感染1646 死亡193；台湾：感染 116 死亡10。如果说SARS感染死亡的90％是中国人，那么香港和台湾的差异为什么那么大，要知道台湾人口是2200万，香港仅670万。而要按人员的流动，台湾与大陆，香港与大陆，或台湾与香港，应该是区别不大的。你怎么看这个现象？
F: 这个一点也不奇怪，你看看各地的的社会状态，香港97“回归”后政治气氛越来越浓，比方说最近的23条，再加上香港这个弹丸之地，人的生活方式和追求方方面面都把人的精神推到了一个相当紧张的程度。你再仔细看看大陆，过去不流行的病现在又流行起来，这都与其政治空气及社会的危机有很大的关联，这些又无不与人权和对人的各种形式的精神迫害相关联，因为这两者是分不开的。当人高度紧张时，他的自主神经系统功能是紊乱的，那么他的内在平衡和内在稳态就失去了，那么内皮细胞就丧失了对自身的保护作用。这个时候，人就处在一种生病的临界点，这是很可怕的。你想当一个人免疫功能减弱了，他不仅不能抵抗病原体，把病原体灭掉，他还可能成为一个带毒者，一个巨大的走动的病毒培养箱，把病毒传染给其它人，而这个人的表面看上去还有可能暂时没有什么症状。

D．还有一个引人注目的现象是新加坡，目前SARS似乎暂时是控制了，但新加坡这样一个比香港还小的弹丸之地，因SARS死亡及感染的人数世界排名第三，死达亡27人，感染204人，仅次于中国大陆和香港，你如何看这个现象？
F: 我是这么看的，一个病在社会上流行与否，取决于这个社会中人群对此病的易感程度，换句话说就是这个社会人群中对此病有抵抗力的人越多对遏止这个传染病传播就越有好处。什么样的人不易感，我们从小孩子目前对SARS的易感程度，可以略见一斑。当然我们还不能说的太绝对，但是是否小孩子由于目前处在一种没有压力的精神状态，整个身体的机制处在一种内稳定最好状态下不易感，这还有待于进一步研究证明。你看看那些传统修持方法，象气功，尤其是法轮功，强调身心合一的修炼，而且法轮功直接就提出物质和精神是一性的，这是非常有道理的，也非常合理，深具科学性。从目前许多著名实验室，包括我的实验室出来的数据都证明精神对物质身体的影响是巨大的。反过来我们来谈你刚才的那个问题，如果一个政府或国家不将物质与精神追求放在同等的地位去提高，就可能使这个国家的国民放弃这方面诉求。那么象新加坡它可以有各种各样的强制手段去维持这个社会的秩序，用罚款方式使地面干净，保护社会，但是这也不能让人的精神与物质达到合谐一致，或精神与物质的合一达到一种理想的状态或境界。因为它采用的方式是强制性的。相反，如果它对人们的精神方面出了反招，反其道而行之的话，比如高度经济繁荣却是集权强权式的统治人的思想，那么目前这种现象应该是意料之中的，同样目前采取的表面的隔离方法和一些强制性措施会使SARS越走越远。

D: 网上有一篇文章也谈到这个问题。也许从宏观上我们可以概括的说，这个现象值得政府的首脑们反思，同时也是一个令人警醒的信息，一个社会是从善如流还是助纣为虐与瘟疫是有关系的。
F: 那当然，一个人从善如流，他的心情一定是一种平静合谐的状态，这种状态当然有利于身体在一种内稳定低代谢的状态，这样对病疾的易感性一定下降，即便他感染上了某种传染病菌，这种状态都会使他的身体反应处在一种对他有利的状态。从而靠自身的调控和免疫系统消除危机，而不致于恶化，所以我想一个人真正注意身心合一的健康，他的生命的基础就在那里了。而这得靠修炼，修持才能达到。如果一心想的都是发财，赚钱，我想就很难了。

一个社会的政府首先应该重德，在对待这样的瘟疫发生时，它首先应该说真话，把实情告诉人民，不致于使之蔓延，这样就避免了人们在无知情况下传播。

比如，我今看报纸，一个护士在不知道的情况下把病毒传染给了她的丈夫，她丈夫死去了。第二个就是，可以让人们知道其实人天生都具备抗病的能力，这种能力基于你怎么正确看待人自己。是把人看成是只具心肝脾胃的一个机体，还是看成一个既具有他的精神境界，同时又具备机体的这样一个完整的人，因为这两者是合为一体的，他们在互相起作用。虽然过去被忽略了，但现在越来越多的科学家已证实了精神对身体的作用是巨大的，它可让你生，也可让你死。如果我们真正重视起来，SARS是可以解决的。

E: 现在死亡率毕竟还不到20％。
F: 它的麻烦是现在发现SARS病毒可以在人的排泄物中存活4天左右。

E: 这令我非常担心，因为中国的卫生设施还相当不完善，比如一个大楼被隔离，那能隔离它的下水道吗？
F: 非常可怕，这也是我想讲的中国政府打压法轮功的另一个罪恶，据我们实验室研究出的结果，相当多的法轮功学员（我没有研究全部，但有很大一部分群体），我知道他们有一种免疫双向调节功能，什么意思呢，就是当免疫反应过高时，它可以抑制它，使免疫反应不致于过高。当免疫反应过低时，它又可以提高它，使免疫反应不致于过低。是一种象带有安全阀效果的调控作用。它把这群人打压了，这么多人在这个时候，如果炼功的话，可以起到一种保护，哪里只是保护他们自己啊，当他们不得病的时候，他们就形成了一个巨大的免疫屏障，可以保护更多的弱者，这是我最痛心的，也是我最想讲的。我想告诉的是，打压法轮功，这是办了一件多坏、多蠢的事，当瘟疫流行，我们最需要的是对病毒具有抵抗力的人。

（英文版：http://www.pureinsight.org/pi/articles/2003/6/2/1628.html）


走出萨斯恐怖潮

仁心

“潘多拉的盒子”是一则有名的希腊神话：潘多拉(Pandora)是众神共同造就的第一个女人。她在来到人间的途中不小心打开了那个装着诸神礼物的宝贝盒子，致使各种疾病、瘟疫、妒忌、怨恨等等身体和心灵的灾难一齐涌出，跑到人间广为传播。虽然她赶快关上了那个盒子，但除了原来压在盒底的“希望”之外，盒中已经一无所有了。因此，当人们在承受着身体和心灵的种种灾难时，唯一能支撑他们的，就只有“希望”。[1]

我们不能肯定，当今耸人听闻的萨斯一定来自“潘多拉的盒子”。但我们确实知道，此次萨斯为患是由于江xx的恐惧心造成的：怕报导了萨斯疫情要影响他正在召开的一个什么会，因此压制对萨斯的报导。结果一个人的恐惧引来了千万人的恐惧，甚至把世界上如此多的人都抛入了恐惧的浪潮之中。这一恐怖浪潮已经动摇了亚洲经济市场，席卷了该地区的旅游业，几乎使航空业破产。面对此情此景，让人真有“恐怖大王从天而降”的感觉。

萨斯本身确实有引起人们恐慌的因素。首先，专家们连萨斯病毒是否是产生萨斯的真正原因都还有待进一步确定。而且又有报导说，萨斯病毒容易出现快速突变，这就对萨斯诊断和治疗的前景蒙上了浓重的阴影。再加上死亡人数的增加，部份人肯定会产生不可名状的惊恐。这种惊恐再通过现代化通讯工具和传媒的四散传播，其蔓延的速度比起萨斯本身的蔓延来可能要快许多倍。很多人只是听到一声“来了”，就被卷入了这一恐怖浪潮之中，实际上恐怕连萨斯是怎么回事都还不知道。

比起萨斯本身的因素来，人为的因素可能是掀起这一恐怖浪潮的主因。别的不说，单是中国大陆强制推行的“隔离”政策，就对这一恐怖浪潮起到了推波助澜的作用。被隔离者固然被绑上了与死亡作战的战车，时刻面对死亡的威胁；未被隔离者则把被隔离者当成死神在人间的勾魂手。据称有一个人被隔离后，经检查并非萨斯，便被解除隔离回了家，但从此以后没有人敢和他接触，都远远地躲着他。无论他走到哪里都永远处于那种“被隔离状态”，好象生活在“几十步内无人烟”的沙漠中。最后他自己也哀叹，“还不如干脆得萨斯死了好！”

这种严厉的隔离政策在民众心中所带来的推波助澜的后果，最近又因中国政府失去理智的蛮干而进一步严重化了。据法新社5月16日报导，中国政府不经人大讨论通过便对法律作出新解释，容许当局对违反隔离措施造成萨斯扩散的人判处死刑和无期徒刑。此举不仅在国内外引起各界人士广泛批评，而且肯定会对已经汹涌澎湃的萨斯恐怖浪潮猛推一把。在这一政策的胁迫下，许多地方政府已经通知当地居民，离开当地一步也要得到当局的许可。这种限制人身自由的办法显然会把恐惧悄悄地注入每一个人的心头。

恐怖的心理，特别是许多人同时怀有的同一种恐怖心理，无论对个人还是对整个社会，都是具有特殊破坏力的犀利武器，因为现代科学研究发现，人的每一念都是有能量的，而这一念的正、负又使该能量带上不同的信息。当许多人都怀有同一种恐怖心理时，所有携带同一负面信息的能量便形成一个能量场，反过来固定、控制着每一个贡献能量给它的人。美国前总统罗斯福在他的第一次就职演说中留下的名言：“除了‘害怕’，我们什么也不害怕”，表明他对此类现象有着敏锐的直感[2]。

人们一旦被卷入这一恐怖潮流中，受着该能量场的控制，便很难自己走出来。当你心中已经沾上了这种恐怖后，再看到周围的人发疯似地抢购口罩、麦醋和中草药时，你能忍得住不心慌意乱地跟上去吗？在这一潮流中的人们自己承受着恐怖的重压，同时又把自己的恐怖传给别人。据报导，中国许多地方已经有民众在自发地执行着小范围内的“自治”：一个村、一个镇的人把进入该地的要道控制起来，外人不经允许不能进入。有的地方甚至把高速公路都挖断了，以此来阻止外人入境。其实这只是一种恐怖导致的绝望心理的体现，但它同时又给别人带来恐怖的感觉。隔离是否就真的那样有效，至今尚有科学家表示怀疑[3]。进一步说，连到底萨斯是怎么样传染的，至今也并无完全可靠的结论。说不定你接触到的每一样东西，只要病人摸过的，都可能传染；说不定空气中就时刻都有导致萨斯的物质；甚至说不定每个人体内都带着这种致病物质，只不过在谁身上爆出萨斯症状来，却又别有原因。

迄今为止，萨斯恐怖潮流给全世界带来的危害和损失远远超出了萨斯本身所造成的危害和损失。因此，为了自救与救人，首先应该让所有卷入这一恐怖潮流的人走出来。每走出来一个人，这个能量场就减弱一分。如果都能走出来，这个能量场就消失了，剩下的纯粹萨斯的破坏力就远远不如现在这样大了。

毋庸置疑，萨斯的存在是客观的，其表现出的症状是可以通过现代医学检测手段来确定的。但是对萨斯的恐惧却是一种主观的感觉，因为不同的人对萨斯态度也完全不同：许多人都有恐惧心理，但有些人却一点不怕；在怕的人中间，其怕的程度也不同：有些人只是有点紧张，有些人则简直是惶惶不可终日。既然是一种主观感觉，就是来自人的内心，也就是一种心病。“心病还须心药医”，心药就是解开心中情结、消释心中块垒的思维方法、思想观念，以及由此而来的正确结论。[3]

但人们长期形成的思维方法是很难更改的，从小装入头脑里的思想观念更是根深蒂固的，因为它们就是“江山易改，本性难移”中“本性”的一个层次。有鉴于此，我们只好从利害关系往上说。任何人，哪怕他什么也不会想，他还会想到自己的利益。如果一个人能放下自己的利益去想问题，站到别人的角度上去想问题，甚至为别人着想，他的心胸就会逐渐地宽广起来，他对人生、生命、宇宙等大问题的理解就会越来越深刻，他就在从“小我”中走出来、成就着自己的“大我”。对自己的疾病、身体，乃至生命的忧虑会逐渐消失，代之而起的是对别人的关爱、对整个人类的同情和关注。那时再回首今天的恐怖心态，只有释然一笑而已。

心理压力会影响人的健康状况，特别是影响人体免疫功能，这是西方医学也承认的[4]。长期对某一事物的恐惧当然是一种很大的心理压力，它本身就可以引发各种疾病。有此心态的人一旦真碰上萨斯致病原的时候，则肯定比其他人更容易致病。如果大家一直这样陷于萨斯恐怖潮中不能自拔，即使不被萨斯感染，也会因免疫力低而染上别的疾病。据一些专家估计，可能在一年之内就会有10亿以上的人感染萨斯[4]。果真如此的话，则现在身陷萨斯恐怖潮流中的人很可能就会首当其冲。

“人的精神，这个主要健康因素，在整个现代医学的历史中，可能是被无可奈何地忽略了。”[4]但在传统的中医里面，是从一开头就强调这一原则的。“恬淡虚无，真气从之；精神内守，病安从来[5]”是中医病理学和养生学的基本原则。以此原则为基础的“七情病”理论认为，任何一种情志偏胜都是疾病，都会导致某种形式的平衡失调。从这个角度来看，长期陷于萨斯恐怖潮中的人，即使运气好、不碰到萨斯致病原，早晚也会弄出个“七情内伤”的毛病来，而“七情病”比起来自外部的“外感六淫”病来要难治得多。

要想走出萨斯恐怖潮，不妨考查一下那些完全逍遥于萨斯恐怖潮流之外的人们的心态。这些人中大多数是相信命运的，相信一个人的命运有定数，不该死时死不了，该死时逃也逃不脱。“君子坦荡荡”，心无挂碍。“死生有命”，想它干什么？生死都不想了，还怕什么萨斯呢？这样说来，“宿命论”就是一种可以为人们解除忧虑的思想方法啦？那是不相信“宿命论”的人们可能有的想法。要想知道为什么“宿命论”是真实的生命原则而不是一种空泛的哲学理论，读者不妨浏览一下正见网上两本有关轮回转世和一本关于濒死经验的电子书[6][7][8]，那可都是现代科学家和医学家们科研成果的摘录，而不是宗教家牵强的解释，或者是对修炼人古朴而深奥的诠注。

是不是相信了“宿命论”就不会害怕了呢？不一定。对于许多因为不明白这个道理而怕的人，一旦相信了这个事实，便觉豁然开朗，很可能一下就放下怕心，从萨斯恐怖潮中走出来。但对于另一些人，他们的害怕是有长期积累的物质基础的：过去干了许多伤天害理的事，伤害了别人，甚至害死了人。这些人的害怕不是给他讲个道理就能改变的。而且他们的怕也不是单单针对萨斯的，而是一种普遍的怕。“为人不做亏心事，半夜敲门心不惊。”做了亏心事的人经常怕这怕那的，做得越多，怕得越厉害，而且他们怕的许多事在正常人看来都是没有必要、甚至可笑的。比如，江xx害怕那些聚在公园里面练习“缓、慢、圆”气功动作的老弱妇幼，硬说他们人太多了要夺他的权，非要造个罪名把他们关入监狱，甚至酷刑折磨致死；他在召开什么大会，萨斯偏偏也来了。你开你的会，这边通知医生们尽早防范，告知民众小心在意，两不相干嘛！他就不让报导，怕萨斯冲击他的会场，使他失去对与会者的控制。结果，他达到了控制与会者的目的，却失去了控制萨斯的机会，弄出这一大摊子麻烦，不但中国人身受其难，还把灾祸出口到全世界，让一百多个国家对中国人施行不同程度的进境限制，对咱中国人另眼相待。当然这是比较典型的，其它不太典型的就太多了。这一类人的怕只有通过痛悔前罪、痛改前非，极力弥补自己罪恶造成的危害和恶果才有可能逐渐消除。

不管你是否已经深深陷入萨斯恐怖潮流，你都没有必要悲观和沮丧。更不要失望，失去希望就是踏上毁灭之路的起点。虽然潘多拉小姐不小心把种种灾难洒向了人类，但她毕竟为我们留下了“希望”，而人类就是在“希望”的支撑下，顶着种种灾难走过来的。不仅如此，“希望”还有一个最伟大的美德：任何一个人都可以抛弃“希望”，而“希望”却从来不背弃任何一个人。因此，只要我们心中还有“希望”，我们就还有希望。

我曾经几十年中不信缘份，现在坚信了，因为回首往事，许多过去百思不得其解的事都在缘份的解释下变得如此自然、亲切而又美好。我坚信，你能读到这篇文章，并且直到这最后一段，我们就是有缘人。我要诚恳地对你说，能不能从萨斯恐怖潮流中走出来，甚至走向更高的境界，完全取决于你把自己的“希望”放在哪一个高度。我的建议是，你不妨每天省出五分钟时间，坐在一个安静的地方，尽量什么都不想，轻闭双眼，以诚挚的念头在自己的脑海中一笔一划地反复书写“真、善、忍”三个字。每天五分钟，过一段时间再检查自己的心态，你就知道这三个字的不可思议的力量。如果你不仅仅满足于走出萨斯恐怖潮流，还想让自己从此以后永远不会卷入任何恐怖潮流之中，甚至还希望改变自己生生世世的生命进程，你就只有自己去网上阅读提出这三个字的原著，就是那本上亿人把他视为珍宝、上千人因为要坚持阅读他而奉献了自己的生命、上万人因为坚信他而至今还在作牢、忍受酷刑和各种非人折磨的千古不遇的奇书：《转法轮》！[9]

参考资料

[1]
Bulfinch's Mythology, Gramercy Books, New York.
[2] Franklin
D. Roosevelt: “First
Inaugural Address”, Saturday,
March 4, 1933.
[3] 若萍子：【医山夜话】把萨斯说到心上，正见网03年5月7日：http://zhengjian.org/zj/articles/2003/5/7/21513.html
[4] 封莉莉：“SARS、精神压力和免疫力”，正见网03年5月7日：
http://zhengjian.org/zj/articles/2003/5/7/21508.html
[5] 《上古天真论篇第一》，《黄帝内经·素问》；
[6] 《轮回转世的研究--生命永存的证据》，http://zhengjian.org/zj/articles/2002/6/22/16543.html
[7] 《西方轮回研究介绍》，
http://zhengjian.org/zj/articles/2003/5/28/21821.html
[8] 《打开生死之门，探索灵魂奥秘》，
http://zhengjian.org/zj/articles/2002/4/24/15722.html
[9] 《转法轮》，http://www.falundafa.org/book/chigb.htm


SARS、天灾人祸和精神

仙紫衣

很小的时候爸爸就跟我说：人是最伟大的；人是最高级智慧的生物；这个世界上没有比人更高的山；人定胜天等等诸如此类的话。我因此因自己是人而无比的骄傲。尤其这几年来人类科技的日新月异，令我惊叹人类的非凡智慧。

可是最近的SARS风暴却使我陷入了迷茫：人类，自诩为至高无上的生命群，为什么每每在天灾面前却显得是那么地脆弱与不堪一击？为什么令人类引以为荣的所谓高科技直到今天都没有与大自然抗衡的资格？仅仅是一场SARS病毒就把全世界搅得人心惶惶，鸡犬不宁，人人自危，草木皆兵。人类的伟大到底在哪儿？为什么我看到的却是无限的悲哀与无奈？

儿时习书法之时，书法老师让我出的第一副作品便是：“天行健，君子以自强不息。”我当时不理解这句话，我还以为它的意思是：“上天赋予人责任，所以人要拼搏奋斗，自强不息。”可后来听了一位学者的解释才恍然大悟。原来这句话的意思是：宇宙有其运行的规律，如果人类能顺从了这种规律，便自然会生生不息。

在英文中有句谚语，大概意思是：不要一直往前走，要经常停下来回首自己走过的路，看看身后的脚印是否平直；小憩一番再整装待发。让我们回首看看人类走过的路吧! 随着科技的进步，人与人之间的距离越来越大。朝九晚五的人群中，多了几分忙碌与冷漠，却少了昔日的亲切与信任。各种各样的流行门派如春笋般出现，人们的服饰，发型变得奇奇怪怪，更可以说是恐怖；可我们自己却称其为“酷”。大家好象从来都没有活得如此地忙，也没有如此地累。

说实话，我真的很向往中国古代的社会形式，我向往文人墨客的豪情；向往古代帝王君临天下的气度；向往平民百姓的悠闲。可是这一切，在当今社会都被我们越来越依赖的科学而取代了。每当我谈到我的这些向往，我身边的朋友都会不屑一顾地说：“别犯傻了，过什么田园生活，你愿意整天放牛种地啊! 古代连个汽车都没有，想去个地方不累死你呀! ……”我沉默了，我感到人类越走离人类的本性越远，我感到发达的科学在摧毁着人类的道德底线。不是吗？我们今天不是活在充斥着战乱与瘟疫的世界里吗？

把话题收回来，在SARS风暴中，我们到底应该怎么办？等待科学研究出疫苗来吗？可是科学家们说了，SARS病毒瞬间就会发生本质巨变。在这个时候，科学真的是我们的救命草吗？

我想我们每个人都该坐下来好好思考这件事了。因为我们每个人都在其中，我们每个人每时每刻都可能成为这场病毒的受害者。这场病毒的侵犯又牵扯着中华民族未来的命运。我们应该自问：我们作为个体应该怎么办？我们作为一个民族又怎样才能渡过此劫难？

虽然身在海外, 却无时无刻不牵挂着家乡的亲友。尤其是SARS肆虐, 我更是担心他们的安危。一天早上我很早就醒了,
便急忙打电话给我初、高中时的挚友。她现在国内上大三。我从网上看到高校的学生都停课了, 心想她现在应该在家吧!

电话拨通了, 是她姐姐接的。听到是我, 高兴得不得了。她告诉我好友现在还在学校,
她们学校不放学生回家, 可能暑假都回不来了。我说没关系,我就跟你聊聊吧! 别的没什么事，我就是挺挂念你们的。国内SARS那么猖狂，也不知道你们那边怎么样? 她姐说:“我们这边还好啦!
跟以前没什么两样。家里人都没事。” 我说那就好，我就放心了。

这时，她姐说:“哎, 我跟你说件事, 你在外头见多识广, 看看我是不是在说迷信呀?”
这一下子把我的好奇心给勾起来了。我说:“你尽管说。”她说:“我们家的老人说了，春天打雷准没好事。咱家这边春天打雷打了好几年了，老人们都说这几年要出大事了，春雷是老天爷发怒啦!
而且现在好多人都这么说。我也不知道这是不是迷信，但我挺相信老人说的话的。你说说你是怎么看的?”

她这么说我倒还真的是吃了一惊。我还以为大家现在都在讨论如何增加抵抗力呀, 出门戴口罩等此类话题,
没想到她会想到这方面。我想了一下说: “我想应该不是迷信。我也记得以前读过有关的书，春雷确实不是好兆头。而且我觉得中国古代的一些谚语呀，民俗啊以及世代流传的很多说法啊，其实都很有道理。我现在只要一有空就会上网查阅有关资料，我觉得华夏文化实在是太精深了!”“是啊!”她接着说:
“我也是这么想的。说实在话，我开始真的很怕SARS，有点不知所措。因为它简直恐怖得象瘟疫一样。虽然咱这边没什么事，可就是心里紧张。有一天我妈说: ‘怕什么! 不做亏心事，不怕鬼敲门。只要你没做过对不起良心的事，就不用怕什么天灾人祸的!’
我想，对噢! 与其整天怕、怕、怕, 不如先来看看自己，乐观地活着!”

听她这么一说, 我眼前突然一亮。她能这样想真的很难能可贵，她给自己的是精神力量，这是别人谁也给不了的。我接着说:
“你能这样想我真的很高兴啊! 我们要难中不乱，首先在精神上就不能被打垮吗!” ……

挂了电话以后, 我忽然想到: 在这个时候恐慌，害怕，甚至躲起来其实都是最笨的。我们需要的是冷静，是审视自己的内心。我们都知道
“四面楚歌” 的典故 -- 一旦精神先垮了就一切都完了，哪怕不染上SARS也会给吓出个别的什么病来。所以只要你相信自己这辈子行的直，走的正，对的起自己的良心，就什么都不用怕!

记得一首歌里唱道: “但愿每一天都有爱出现，愿孩子的笑脸，歌声永远……” 我们期待着中华民族早日走出此劫难，但愿我们早一天实现“笑脸,
歌声永远”!


话摆脱“非肺炎”灾难

关心你的人

最近，“非肺炎”闹得沸沸扬扬，而现代的医疗手段却没有非常有效的预防和治疗的方法，就连许多医务人员都不能幸免。祸不单行，地震也来干扰我们的生活，一时间，人心惶惶，不知如何是好。那么，我们如何摆脱这些灾难呢？

我的朋友给我讲了这么一件事情，他表弟就是从死亡线上被拉了回来，请您听一听，对您肯定有所帮助。

我那个朋友的表弟患了癌症，并且已经到了晚期，本来已经没救了，家里已经准备后事了，可是现在却摆脱了危险，能在屋子里遛达了，是什么特效药有如此的威力呢？是什么秘方吗？还是遇到了神医？

我的朋友告诉我说：“腊月24日晚上，我做了一个梦，梦到黄河的水很混，大浪很急，我的表弟正在急流中挣扎，眼看就不行了，岸边站着很多人，我对岸边站着的人说：‘你们怎么不救他啊？’却没有人吱声。我说，‘你们不救他，我救他’我很着急的把手伸过去，用力去抓他，把他从黄河急流中救上了岸。这时我从梦中醒来。”

我这个朋友是一个法轮大法弟子，他们虽然遭到政治流氓的陷害，可是还是一直在想着别人，他从梦中的事情领悟到，他应该去救快要病死了的表弟，他知道师父在点悟他要这么做。我那个朋友并不是神医，他是如何做的呢？

他说：“第二天早上，我找了一张纸写上‘法轮大法好，法轮大法是正法’。折好我就去了医院，那时他在医院已经住了25天，确诊为癌症晚期，已经扩散到全身。脸色铁青，奄奄一息。我的弟妹告诉我医院通知家属准备后事。我告诉表弟，‘你的病啥药也治不好了，多高明的大夫也治不好了。现在只有法轮大法可以救你。’我就让他默念纸条上的话，要不停的念，心要诚，同时让他的家属也念。

“正月初五，我又去看他，他已经缓过来了，我就让他听师父的讲法录音，又过了十天，等我正月十六看他的时候，他已经能坐起来了，状态一天比一天好，后来试着下地，开始走一步，两步……现在可以在室内溜达了。我知道这是师父救了他，是法轮大法救了他。附近的许多人都知道了这件事情，见到他的人都说，‘法轮大法真神奇’。”

听了朋友讲的事情，我也想到了一句流传了几千年的古训，“善有善报，恶有恶报”。正因为他的表弟虔诚地发出了尊敬救度众生的佛法的一念，他就有救了，因为他选择了“真善忍”，信仰“真善忍”的人都是好人，他自然就有了好报。

希望我朋友的经历能够给您以帮助。您也一定会去做个好人，一定会认可“真善忍”，您也一定会更加了解法轮大法的真实情况，如果真是这样的话，您一定是“吉人自有天相”的。


积德行善送“瘟神”

清心

编者按：在中国古代，人们认为每一事物都有神主管，瘟疫也一样。每一事件都有原因，瘟疫的起因是“人心破坏，五情乱杂”(《斩瘟断疫品》)。而瘟神上哪家的门，也不是盲目的。

有感于近日中国大陆瘟疫严重，不免想起毛泽东曾经写过一首诗：《送瘟神》“绿水青山枉自多，华佗无奈小虫何！千村薜荔人遗矢，万户萧疏鬼唱歌。坐地日行八万里，巡天遥天一千河。牛郎欲问瘟神事，一样悲欢逐逝波。”

这里提到的瘟神是中国古代民间信奉的司瘟疫之神，根据一年四季不同，各有所值：春瘟张元伯，夏瘟刘元达，秋瘟赵公明，冬瘟钟仕季，总管中瘟史文业。瘟疫，古人或单称瘟、温、或疫，是一种急性传染病。古时人们对这种可怕疾病，恐惧至极。

最早的疫鬼始见于纬书，为三人。《礼稽命征》云：“颛顼有三子，生而亡去，为疫鬼：一居江水，是为疟鬼；一居若水，为魍魉；一居人宫室区隅，善惊人小儿，为小鬼。”。

同时，还有七瘟神和五瘟使者之说，前者即：刘元达、张元伯、赵公明、李公仲、史文业、钟士季、少都符，各将五伤鬼精二十五万人，行瘟疫病。”后者在《正一瘟司辟毒神灯仪》中有云：志心归命：东方行瘟张使者，南方行瘟田使者，西方行瘟赵使者，北方行瘟史使者，中央行瘟钟使者。这里已明确称五瘟神为五瘟使者。

南宋天心派道士路时中在《无上玄元三天玉堂大法》卷十三《斩瘟断疫品》论述瘟神行瘟的原因，略云：“但今末世，时代浇薄，人心破坏，五情乱杂”，故“东方青瘟鬼刘元达，木之精，领万鬼行恶风之病；南方赤瘟鬼张元伯，火之精，领万鬼行热毒之病；西方白瘟鬼赵公明，金之精，领万鬼行注气之病；北方黑瘟鬼钟士季，水之精，领万鬼行恶毒之病；中央黄瘟鬼史文业，土之精，领万鬼行恶疮痈肿”。

宋朝缙云还是平民时，元旦那天起得早，出门就遇见大鬼好几批，形象很狰狞。缙云喝叱他们，并问他们去干什么？他们回答说：“我们都是疫鬼，年初要到人间去散布瘟疫。”缙云问：“我家也有吗？”鬼说：“没有。”缙云问：“我家为什么能例外呢？”鬼说：“你家三代人都积德，看见别人有恶劣的事就制止，看见别人有善良之举就表彰。你家子孙都要光显门庭，我们哪里敢到你家来呢？”说完就不见了。那一年，瘟疫流行，只有缙云一家安然无恙。

看起来，只有积德行善方可治本。


从SARS病的传播看疾病与道德的关系

陈厚

令人闻之色变的SARS病（又称严重急性呼吸系统综合症）在极短的时间内，传遍了四大洲19个国家，两千多人染上此病，100人为之丧命。一时间，民众惊惶，医学家们束手无策。4月7日，澳大利亚报纸《昆士兰新闻》记者里奇·爱莉丝（Rachel
Ellis )又从伦敦发来消息：

一个新的惊人的事实被发现了，SARS病和性传播疾病（sexually
transmitted disease，STD）居然紧密相关。

科学家们在SARA的发源地－中国发现，那些由于滥交而染有性病的人是最有可能感染和传播SARS病的。世界卫生组织（WHO）的科学家克理斯·鲍威尔（Chris
Powell ) 称“SARS这种病毒常常和其它病菌一起发作，而在中国，这种并发细菌就是衣原体（ chlamydia ，其感染所致的性病已成为最常见的性传播疾病）。”另一位来自WHO的科学家罗伯特·布雷曼博士（Robert
Breiman）说，他担心，由于呼吸道病毒非常喜欢攻击那些已经患有性传播疾病的人，所以那些人会成为具有高度传染性的“超级传播者”（Super
Spreader)。

自上个世纪以来，人类出现了许许多多从来都没有见过的疾病。人们在苦苦寻求这些病的根源，而又不得其解的时候，有识之士早已经把疾病与人类自身的道德联系起来了。 “……人类道德水准的低下，造成的各种奇奇怪怪的病，医院治不了，吃药也不好使，假药也多，都是人为的社会败坏到这个程度。”（《转法轮》）。由于人类道德标准的扭曲，使性解放，滥交大行其道，而有这样行为的人是最有可能患有STD（性传播疾病）的，从而也最容易感染和传播SARS病。反之，一个严于律己的人则会有更大的可能远离SARS。中国古代医学也认为，如果人能够清心寡欲，洁身自好，则疾病自去。正所谓“欲治其病，先治其心”。难怪一位行医多年的美国老中医感慨地说：“《昆士兰新闻》这一则短短的报道从极浅显的角度，再一次实实在在证明了李洪志先生在《转法轮》里，有关疾病――道德关系的阐述的正确”。

参考文献

http://thecouriermail.com.au
07 April 7, 2003

（英文版：http://www.pureinsight.org/pi/articles/2003/4/21/1577.html）


与SARS擦肩而过的命运之神

王一峰

历史的转折常常因为看似偶然的失误，过后令人扼腕叹息，如拿破仑的滑铁卢之战、项羽鸿门宴上一念之差。

历史如戏，一幕一幕演给了我们；历史也是人类的老师，故古人曰：前事不忘，后世之师。作为中国人走过了半个世纪，历史用残酷而又沉重的鞭子一次一次抽打着我们、修理着我们，似乎要我们悟出点什么来。但人多健忘，用不了十年，故态复萌。当SARS这把利剑悬在了每个人的头上时，虽然历史还未走过，已经知道这是我们长期对谎言的沉默所付出的代价了，这个代价到底多大，暂无结论，但已见端倪。当中国人还未还完过去重创下的旧帐时，新帐又紧逼而来。五十年代的反右，以毁灭五十万知识界精英为代价；六十年代初三年“自然”灾害，以饿死四千万人民为代价；以后十年文革以五千年文明和全民族为代价向历史交了学费。总结再总结，哀，莫大过谎言；罪，莫大过谎言；冤，莫大过谎言。谎言中我们麻木了，人人自顾不暇，哪管你弥天大谎如洪水滔天。“六四”明知政府撒谎，我们慑服于淫威，沉默了，可是当SARS病毒在政府的隐瞒、掩盖、欺骗加谎言使之扩散的时候，一个退休的医生在关键时刻向全世界讲出了真话，他的真话足以使我们减轻了更大的生命损失，这时我们方痛切地感到真话之可贵竟可以救命。

那么在这人人自危的时刻，我们也许可以给历史一个假设，如果中共不撒谎，SARS决不会如此严重危及大众，那么这个可能性也许可以追溯到1999年的4月25日，那一天，万名法轮功学员在中南海和平请愿，当晚，国家总理亲自出面，作出了利国利民的抉择，这本是一个历史的转折，一个人民与政府和平对话，从而走向开明、昌盛的新局面，也许一个讲真话、做实事的时代就开始了。那么,
SARS在今天也许不至于发展到伏水难收, 幸运之神擦肩而过。事与愿违，江氏不顾一切国家民族之大义，对一帮手无寸铁而只想说真话做好人的群众进行了血腥的镇压，到今天成千上万的群众就因为讲一句自己想说的真话就面临失业、失学、失去住房、坐牢为代价。也许你不相信法轮功，甚至想法轮功做的一切与我有什么关系？然而当SARS病毒防不胜防侵入我们赖以生存的空气中时，反思一下四年来法轮功人顽强抗争所做的一切也许就有关系了。因为他们在身体力行地告诉人们真话的可贵，为此不惜付出生命的代价。而这四年中的旁观者们啊，沉默、冷漠、麻木也正在使你们付出未可估量的代价了。

SARS能够扩散是因为首先有比SARS还可怕的东西先毁掉了我们，那就是中共靠谎言维持下的独裁专制。仅举一例：

台湾人口：2250万，感染人数：55人，　死亡：1
香港人口：680万，感染人数：1527人，死亡：121
（2003年4月26日世界卫生组织统计）

是什么原因导致香港仅是台湾人口的1/3，感染却是其300倍？死亡却是其120倍?

至少有一点很明显，香港如今正在向中共腐败的反人类的专制体制靠拢，同样开始是欺骗民众，草菅人命（SARS一开始中共高官讲，没什么可怕，死50万人还差不多），在对待民主、SARS、人权、信仰方面大倒退，在法轮功问题上手段与中共沆瀣一气，助纣为虐，而台湾却相反，社会向着开明而完善的体制发展，政府在对待民主、人权、信仰上尊重民意，法轮功问题上更是从善如流。这样一比较就不难看出，SARS为什么发生扩散，什么在真正威胁我们的生命了。

历史如戏，戏中多迷，常常一念主乾坤。历史如镜，对应人生，有时一念定生死。有一位农村妇女，是一位法轮功学员，天天冒着被抓的危险散发她手写的传单，那上面她写着：请相信我，法轮大法好! 我不会冒着生命危险去告诉你一句假话，其精神和勇气令我落泪。世事纷乱，让我们心怀善念对待为维护我们的生存环境而付出的人们吧！

（英文版：http://www.pureinsight.org/pi/articles/2003/5/12/1603.html）


生命的护身符

郑心心

萨斯病从去年11月开始，逐渐抓住了越来越多人的注意力，目前已经成了全世界每天关注的新闻焦点。这场瘟疫到底将如何发展如何了结尚难以预测。人们在积极寻找抵御瘟疫的良策的同时，一些人回到了人生问题的基本思考：人生到底是怎么回事？人到底应该怎样活才不枉来人世一场？这场从天而降的瘟疫，将把我们带向何方？

在过去五个月左右的时间里，也许很多人还没有足够的资讯使自己看清江泽民在制造和扩散这场萨斯灾难中所起的罪魁祸首作用，但人们大都看清了自私贪权的江泽民大权在握时，中国政府是如何对待人民生命安全的，也都看清了一个政府在重大问题上能够撒谎到什么地步。除此之外，我们还能得到什么积极的启示呢？

出于深切的挂念，近来和大陆的亲朋、网友通信频繁，在互通疫情信息、与表面上看起来很家常的鼓励与叮嘱后，昨日收到一位素昧平生的大陆网友的来信，读后减缓了心中的沉重，因为看到了新的希望。以下几段是这封信的摘抄，愿意拿出来与更多的网友分享，这位网友说：

萨斯提醒我们生命的无常和脆弱，它给了我们这样的基本健康的年轻人一个机会，一个以往不多的机会，把自己推到生命的边缘来考察自己的一切。以往，我们总觉得“离去”距离自己很遥远，至少在七十岁以前的每一天都是属于我们自己的，我们还有“那么长的一辈子”要走。其实，即使没有萨斯，我们中又有谁可以保证自己一定会有明天？

在这个大背景下，我们会发现我们许多的假设都是不成立的，我们为了一些琐碎的东西去伤害或者追逐，我们不停的推迟幸福为未来去积攒什么，我们把对别人的爱隐藏起来不去表达，因为“未来还有的是机会”，我们拒绝原谅同我们不一样的人和事，因为“这是个原则问题”，我们对自己的熟人是一种态度，对陌生人是另一种态度，因为“他同我有什么关系”……

萨斯告诫我们人的渺小，在科技如此发达的今天，号称能“征服自然”的人类却面对一个疾病束手无策，……萨斯教会我们感谢，感谢在危机中看到的友爱与平和，……我们真的应该去做点什么，去[为别人]贡献一些什么。

这位网友还在信中提议大家都从今天开始为生活做一些改变，其中包括“更多的宽容和理解，不要苛求别人”、“首先去理解别人，再让别人理解自己”、“更多的善意，悄悄做一件帮助他人的事”、“给父母多打几个电话，让他们知道他们对你很重要”，以及“少一些抱怨，成为解决方案的一部分”等等。这封信让我有种久违的感觉，因为在这碌碌闹市和这场夺命危难中，这封信的字里行间流露着人性之尊严，人生的思考中闪烁着真诚、善良、包容的光华。

这几天我还听到两个小故事，一个故事说，有位农村大嫂长期有病，好几年了什么硬东西也不能吃，就喝点小米稀粥，烧火做饭喂猪都是丈夫和侄媳妇干的，有人跟她唠磕时教她记住“真善忍”、“法轮大法好”，说闲着没事就背。不到一个月大嫂跟人说：我能吃干饭了。咋治的？没咋的，我黑夜没觉就背，做梦时还背呢，大法真神呀。还有一个故事，说有位姑娘在和同事一起触电倒地的危急关头，猛然想起有人告诉过她，说危难时刻可以虔诚诵念“法轮大法好”，于是她马上在心里平静地动了一念：“法轮大法好”。奇迹发生了，几位同事都受伤了，只有她有惊无险，老板问清缘由后大为惊讶。

和一位身在大陆的老朋友通电话时，向她转述了这两个小故事。朋友听了说，我虽然没学法轮功，可这么一回想，觉得我这一生其实就是在努力按照这真善忍这三个字做人的，只是你没讲这两个故事以前我自己没这么明确地认识到这一点，……你说我能度过这场危难吗？我答：能啊，我相信你。这话不是为了安慰她，我真是这么想的。长年以来，务实的生活让人很少有机会不谈生意不谈家务只谈人生和理念了，现在如同时光倒转，灾难的压力，让真诚、无私、善良、宽容、耐心、平和，这些古老道德教育中的好东西，又在我们心中重新占据了重要的位置。感谢命运的警示，朋友将有一个活得更明白、充实的美好人生。

我相信人的精神力量是巨大的，真善忍这三个字包含的正气更是不可估量的。古人认为瘟疫是邪气太盛所致，又说邪不压正，故此，在当前全球、特别是大陆疫情仍在凶猛发展的情况下，我宁愿把乘着真善忍之翼的精神的飞跃，看成口罩、洗手、中西药保养之外更能承得住我对生命善良希望的根本良方。

愿我在大陆的所有亲戚朋友，以及他们所有的亲戚朋友，都能从分享这篇文章中得到生命的护身符！


SARS疫情未来预测

邵晓东

SARS疫情从公元2002年11月16日中国广东省首发病例至今七个多月全球32个国家和地区共发现8450人以上的病例，其中死亡790人以上。目前表面疫情有所缓和，未来疫情如何，众说纷纭。本文从流行性传染病的历史和现状及传染病的三大环节（传染源、传染途径、易感人群）和SARS的九大特点、五大疑点来探讨SARS疫情预后。

历史上的瘟疫

17和18世纪，天花病毒夺去３亿人的生命。19世纪末至20世纪初，鼠疫在欧洲夺去2500万人的生命。1918年的西班牙流感席卷全球，造成2000万人以上死亡。结核病（白色瘟疫）1900年大流行以来致死人数已达２亿。中国1932年霍乱（绞肠痧、虎烈拉）流行306个城镇、10万人患病，3万人死亡。古代史中，强大的战无不胜的罗马帝国，在三次瘟疫冲击之下，人口锐减三分之一，最终走向衰亡。

老的传染病死灰复燃

霍乱：人类历史上有文字记载的古典霍乱大流行６次（1817～1923年），18世纪传入中国，造成百次以上大流行，后被控制，1952年仅在天津市发现最后一例。时隔九年，1961年霍乱第七次世界大流行并再次传入中国，1962年全国报告病例25473人，1965年降低至89例。但从1966年开始，十年浩劫中，每年病例都在万名以上，最高时达４万例以上，至2000年仍有1795例，疫情多次反复。

鼠疫：50年代后期至60年代初，在中国呈散发状态，年发病约10～30例，但2000年增加高达254例，是45年中发病率最高的年份。据估算，中国有老鼠40亿只，是人口数的三倍。鼠疫再次爆发的风险正在增加。

霍乱和鼠疫，都是法定烈性传染病，从十年文化大革命动乱开始，天灾加人祸，是中国大陆瘟疫死灰复燃的重要原因之一。2000年中国报告的传染病总数高达230万例以上。由于过去疫情不公开和新闻不透明，上述重大疫情，多数民众并不知晓。

结核病：自从1882年医学界发现病原体结核杆菌以来，一批有效的抗结核药（链霉素、雷米封、利福平、乙胺丁醇）和疫苗（卡介苗）问世。20世纪80年代科学界曾普遍乐观地预测20世纪末，人类可以消灭结核病。但是现实的疫情却展现给人类一连串冷酷而可怕的数字：全球结核病的年死亡数从1990年的250万增加至2000年的350万，平均每天死亡8000人以上。全球现有20亿人受到结核病感染。中国2000年统计有４亿人感染结核菌，年新增肺结核500万，其中传染性肺结核200万。十年来患病率有增无减。80％病例发生在缺医少药的农村，50％以上病人因为穷困而被迫中断治疗。

性传染病（梅毒、淋病、尖锐湿疣）：1999年统计837357例，年增长32.29％，超过当年国民经济增长率４倍以上。总发病率是67.47%/10万,其中上海市居首位是351.07/10万，北京市居第三位是157.54/10万。呈现超高速增长的态势。

新的传染病层出不穷

据统计，过去40年间，约40种新的传染病被发现。例如：埃博拉出血热(1976年)、艾滋病(1981年)、O-157出血肠炎(1982年)、疯牛病(1985年)、C型肝炎(1989年)、禽流感(1997年)、SARS(2002年)……其中多数是病毒性传染病，至今也没有发现特效药和有效疫苗。

现在流行的传染病继续猖獗

中国是甲型肝炎(A型)高发区，成人感染率高达71.4%，最轰动的实例是1988年1月，中国上海爆发因食用被病毒(HAV)污染的毛蚶而导致30万人被感染。

中国也是乙型肝炎(B型)的高发区，成人感染率高达60%以上。全世界乙肝病毒(HBV)携带者3.5亿人，中国占1.3亿人以上，每年病死30万人。其中16万为HBV所致肝细胞癌。

艾滋病(AIDS)，被人类发现已有21年，死亡2000万人，临床应用药物有16种以上，但都不能清除全部病毒，停药后易复发，病人被迫终生与药为伴，抗病毒药的毒副作用强，经济负担重。至今无有效疫苗。

未来的路艰难、漫长

未来是现在的延伸，现在是过去的继续。回顾过去，检讨现在，才能预测未来。老的瘟疫霍乱、鼠疫、结核正在死灰复燃。人类已知的病原生物约500种以上，其中若干种(流行性脑膜炎、乙型脑炎、痢疾、疟疾、血吸虫、炭疽)也有卷土重来之势。

新的传染病，多数是病毒传染。人类已知病毒约3万种，其中约100种被发现有致病性。但是原本非致病性的病毒在复制过程中可能发生变异而产生新的致病性变种。SARS病毒可能就是如此。也就是说，未来的新的致病性病毒株后备库非常庞大，是已知致病性病毒株的300倍以上。未来潜在的危险度之大，可想而知。

SARS的九大特点

1.　病原体凶恶、易变，体外生存力强

2003年4月16日WHO正式宣布SARS的病原体是变种的冠状病毒，属于RNA病毒，比DNA病毒复制时出错率高。最新研究证实SARS病毒可感染、侵犯人体多种细胞(肺、血管、肾小管、胃肠粘膜、心肌、淋巴)，毒性强。体外生存力远强于大多数病毒(多数病毒体外生存时间在2小时之内)，在24摄氏度尿液中能存活240小时。

2.　疑似传染源种类繁多

目前被高度怀疑的野生动物传染源有果子狸、蛇、猴、蝙蝠。还有禽类、家畜类也被怀疑。因为各地非外来首发病例多是厨师或动物贩卖者。

3.　传播途径多、传播快、范围广

已知传播途径包括呼吸道飞沫、近距离接触、直接接触，借助全球化交通工具―飞机快速传播，爆发于人口密集的、国际交流频繁的大都市―广州、香港、北京、多伦多、新加坡。

4.　传染力强

中国广东省周某，一人传染92人(医护人员67人)；香港一名26岁患者，传染了替他诊治过病的每一位医护人员共112人。广州市一个海鲜贩在医院内48小时传染95人。

5.　医护人员成为高密度易感人群

2003年2月11日前，中国广东省医护人员占患病率的34%，越南河内市占63%，台湾占30%，全球平均20%。

6.　20～49岁的青壮年占80%，而其它已知病毒性肺炎是儿童占80%，由此可以推测SARS是一种新的未知传染病。因为老的已知病毒性肺炎对成年人来说多数已产生特异免疫力，感染率低。

7　病死率高

全球平均13%，是流感病的26倍，原发性非典型肺炎(支原体肺炎)的13倍。流感病死率是0.5%，原发性非典型肺炎病死率是1%。

8. 无特效药，抗生素治疗无效

9. 预防难，防不胜防

据中国病毒研究所用免疫抗体检测发现人群隐性感染率约20%(即病毒携带者)。香港和加拿大都发现数例隐性SARS病例，导致疫情反复。

SARS的五大疑点

1　传染源的不确定性

动物传染源仍处于推测阶段，未获公认。

2.　传染途径尚存疑点

假如动物传染源已确定，但SARS病毒如何突破物种壁垒侵犯人类？具体传播方式和途径不清。其二、北京SARS病例约50%以上未发现传染源接触史，病从何来?

3.　病原体的不确定性

加拿大病毒学家Dr.F.P.声称，他仅在40%的病人身上发现SARS病毒。

4.　超级传染者之谜

各疫区都发现一些所谓毒王，一人发病后，短时间传染几十人甚至上百人，病理机制不清。

5.　隐性病人之谜

增加疫情的隐蔽度、危险度，如何破解？如何防范？

结论

回顾传染病历史，恐怖而漫长，面对传染病的现在，棘手而无奈。老瘟疫阴魂不散，新瘟疫接踵而来。21世纪的第一场病灾SARS的难点、疑点太多，疫潮可能反复。呼吸系统传染病有季节气候特点。夏季气温高，病毒不耐高温。夏天室内空气流通好，人群户外活动机会多，疫情自然转入低潮，但秋冬之季可能再爆发。SARS风暴和其它已知或未知的瘟疫，是否象自然界的台风一样一波接一波而来?
理智和智慧告诉我们：麻痹比恐惧更危险，盲目的乐观将付出惨痛的代价，美好的期盼代替不了严酷的现实。面对SARS，人类需要警钟长鸣，道德反思，自重自救。

返回目录

(全书完)