神仙故事

正见网

http://www.zhengjian.org/

癸未年四月廿五日


第一章 八仙故事

章翠英 《醉八仙像图》


八仙的传说

朱月明 整理

八仙，就是在民间广泛流传的八名得道仙真。共七男一女，即汉钟离（钟离权）、张果老、韩湘子、铁拐李、曹国舅、吕洞宾、蓝采和及何仙姑。八仙的传说甚早，唐代已有《八仙图》与《八仙传》，但其中的人姓名尚未固定。至明代吴元泰小说《东游记》，才确定为以上八人。

传说八仙分别代表中国人的男、女、老、少、富、贵、贫、贱等八个方面。八仙所用的法器，合称“暗八仙”，都有一定的含义。张果老所持宝物鱼鼓能占卜人生；吕洞宾的宝剑可镇邪驱魔；韩湘子的笛子使万物滋生；何仙姑的荷花能修身养性；李铁拐的葫芦可救济众生；钟离权的扇子能起死回生；曹国舅的玉板可静化环境；蓝采和的花篮能广通神明。

八仙均为神仙中的散仙。也是惩恶扬善，济世扶贫的神仙。民间传说中有许多关于他们的故事,“八仙巧惩恶老财”是其中的一个。但以“八仙庆寿”与“八仙过海”的故事流传最广。据道书记载及民间传说，八仙“事迹”如下：

铁拐李，亦称李铁拐。李铁拐，相传名叫李凝阳，或名洪水，小字拐儿，自号李孔目。曾遇太上老君得道。神游时因其肉身误为徒弟火化，游魂无所依归，乃附一饿死者的尸身而起。蓬守垢面，坦腹跛足，并用水喷倚身的竹杖，变成铁杖，故称“铁拐李”。元岳伯川杂剧剧本《吕洞宾度铁拐李岳》曾记其事，后又被采入《东游记》，但情节有所不同。

汉钟离，原复姓钟离，名权，后改名为觉，燕台人，字寂道，号和谷子，又号正阳子。相传诞生时，异光数丈，状若烈火。因受铁拐李的点化，上山学道。下山后飞剑斩虎、点金济众，最后与其兄简同日升天，度吕洞宾而去。见《东游记》。有关其神仙传说，起于五代、北宋。《宣和书谱》卷十九：“神仙钟离先生名权，不知何时人。而间出接物，自谓生于汉。吕洞宾于先生执弟子礼。”后遂称“汉钟离”而不名。钟离权逭双髽髻以传道，手摇扇子，袒露大肚，一派散仙之风 。

张果老，亦名张果。原为唐代道士，相传隐居于恒州条山，唐武则天时自称已数百岁。武后召之出山，他装死不赴。常倒骑白驴，日行万里。唐玄宗时，派使者请他入朝，授以银青光禄大夫职衔，赐号通玄先生。其故事最早见于《明皇杂录》。新、旧《唐书》均有《张果传》，列方技类。

何仙姑，名琼，永州零陵人。十三岁时，入山采茶，遇吕洞宾。后又梦见神人教饵云母粉，遂誓不嫁，往来山谷，轻身飞行。每日朝出，暮持山果归来服侍母亲。后尸解仙去。

蓝采和，唐代的隐逸。所传故事最早见于南唐沈汾《续仙传》。常衣破蓝衫，一足靴，一足跣，夏则披絮，冬则卧雪，气出如蒸。蓝采和常行歌于城市乞讨，手持大拍板长三尺余，似醉非醉，踏歌云“踏歌蓝采和，世界能几何。红颜一春树，流年一掷梭”，均为神仙脱世之意。后得钟离权之度化，乘云而去。

吕洞宾，即吕岩，字洞宾，号纯阳子。相传吕洞宾进士落第后遇钟离权，钟离于炉上煮黄粱饭，授枕予洞宾睡，梦见自己中进士、当 官、升侍郎、成亲、为宰相、被诬害、获罪、家破人亡、穷困潦倒……倏忽醒来，黄粱犹未熟，方知贵不足喜，贱不足忧，人世间不过一场梦而已。遂弃家，拜钟离权为师，入终南山修道。传说他曾在江淮斩蛟、岳阳弄鹤、客店醉酒等。有关他的神话传说，大概最早起于北宋岳州一带。小说、戏曲中反映其故事很多。

韩湘子，名湘，字清夫，传为韩愈之侄孙。相传韩湘自幼学道，追随吕纯阳，后登桃树堕死而尸解登仙。韩愈官拜刑部侍郎时，宾客盈门，朋僚宴贺。韩湘子劝韩愈弃官学道，韩愈则勉韩湘子弃道从学。韩湘子以径寸葫芦，酌酒遍饮宾客，数斗不竭。又以盆覆土，开花两朵，上有金字之联：云横秦岭家何在，雪拥蓝关马不前。后来，韩愈以谏迎佛骨事，贬谪潮州，别家赴任，途经蓝关，值大雪，马惫于道。韩湘子冒雪而来。韩愈问其地，即蓝关，嗟叹韩湘子预言之灵验。后韩湘子护愈抵任，复随愈移袁州，最后度其叔韩愈入道。

曹国舅，姓曹，名景休，徐州人。宋仁宗曹皇后之弟，故称国舅。因其弟景植不法杀人而伏罪，曹景休耻见于人而隐居山岩，葛巾野服，矢志修真。经钟离权与吕洞宾之度化，曹国舅得还真秘旨而修道成真，并由钟离权和吕洞宾引入仙班。在八仙中，他的事迹最少，出处最晚。

返回目录


铁拐李

朱月明 整理

八仙者，铁拐、钟离、洞宾、果老、蓝采和、何仙姑、韩湘子、曹国舅，而铁拐先生居其首。关于铁拐先生身世的传说颇多，一说为西王母点化成仙，封东华教主，授铁杖一根。一说本名洪水，常行乞于市，为人所贱，后以铁杖掷空化为飞龙，乘龙而去为仙。一说姓李名玄，遇太上老君而得道。这里讲的是铁拐先生遇太上老君得道的传说。

铁拐先生质非凡骨，学有根源。 相貌魁梧，具五行之秀气；心神宣朗，识天地之玄机。年轻时就不愿打理俗务，却仰慕大道金丹。他认为天地皆虚，人生皆幻。世情嗜欲，悉伐性之斧斤，富贵功名，皆迷心之鸩毒，即使贵为天子，富有四海，也是身外之浮云。并且有是从无而来，有则必无，这是不变的常理。 人生自有乐境，何必耽于俗情，空度岁月。 于是他立志修真。告别亲友，寻找清幽之谷，依傍深穴之岩，垒石为门，拨茅为席，澄心净虑， 服气炼形，废寝忘食，几年来勤于修行。一日，想到有太上老君至道之名流行于世，听说太上老君居住在华山，何不拜他为师？于是披星戴月，宿水餐风，来到华山，求道于太上老君。老君授于他道之精要，铁拐先生心花顿开，尘情冰释。离开华山后，铁拐先生更是运道益坚，用功益力。

一日，太上老君跨鹤而来，邀他十天后同游西域诸国。十天后，先生嘱附徒弟杨子说：“我的神(元神)将出身体，赴老君之约于华山，留魄(身体)在此。倘若游魂(元神)七日还不返回。你可将我的魄火化。若七日未满，定要看好此魄，切勿让他被损坏，千万别违背了我所言。”嘱附完毕，先生静坐，元神离体，神游而去。

徒弟杨子受命守尸，加意防护，日夜不敢懈怠。到了第六日，忽见家人飞驰而至，催促他说： “母亲病得十分严重，死而复醒，专等见你一面，请速归。”杨子大哭道：“母病危急，师魂未返，如我离开，谁来守尸。”家人说：“人死了那有复生之理，况且已死了六日，其肺肝必已腐坏，那里还能复生，真是愚啊！我认为你的师父六日了还不归来，有失信之罪。 如果亲人一旦告终，送死不及，那是终生之恨，不如火化他的尸体，速归事奉母亲。 ”杨子听完，一心犹豫。但事已至此，不可兼得，就听了家人所言。

于是杨子架起柴薪，置尸于上，并陈列祭品共挽章，哭涕着拜祭师父。挽章道： 母病不可起，师魂犹未归；师言将待践，母命安忍违。舍鱼取熊掌，二者难兼之， 涕位辞灵魂，华山好自依。祭祀完毕，燃起火，薪多火烈，尸骨很快化尽。杨子望空大哭一场回家尽孝去了。到家时，母亲已死。

这边先生神出华山，随老君西游竺乾诸国，历蓬莱、方丈，遍游三十六洞天。邀游数日之间，多得老君之道，七日即到，于是向老君辞归。老君笑而不答，为之作偈，并催他赶快回家。偈曰： 辟谷不辟麦，车轻路亦熟；欲得旧形骸，正逢新面目。

先生归家之时，正当第七日，来到茅斋寻找魄，却毛发无存。也不见徒弟杨子。一转身见堆柴薪之处，暖气腾腾，幽烟寂寂，方知尸身已被火化，深怨弟子违背盟约。

先生的游魂无处可依，日夜凭空哭号。 一日见一饿莩之尸，倒在山侧，猛想老君临别之偈：“欲得旧形骸，正逢新面目。”遂知这饿莩之尸，即是他的依附。即然如此，何必怨天尤人？魂正无依附之处，那还有时间选择躯体？于是先生将魂附在饿莩之尸，站了起来。那饿莩是蓬首垢面，袒腹跛足，倚紫色拐杖而行的。后世所见先生之跛恶之形，就是来源于这饿莩之体，而并非是他的本原旧质。先生托尸而起之后，又能辟谷变化，于是将手中竹杖以水喷之，成铁拐。

人间多不知其姓名，故以铁拐李来称呼他。

( 资料来源：《东游记》)


倒骑驴的张果老

编者的话: 且说张果老看到人类道德日下，尘世中人迷于功名利禄，还以为过的越来越好，于是倒骑着毛驴游戏人间，留下了很多传说千古流传。

张果老是传说中的八仙之一。

且说张果老看到人类道德日下，尘世中人迷于功名利禄，还以为过的越来越好，于是倒骑着毛驴游戏人间，留下了很多故事千古流传。

从来没有人搞清楚过他到底来自哪里。史书记载，张果老确有其人。唐代的时候居住在恒州中条山，自称已经有好几百岁了。那时的人都说他有长生不老之法。神仙本不同于凡人，将相王臣不过都是凡夫俗子，想见神仙谈何容易。唐太宗、唐高宗多次召见他，他都谢绝不肯相见。武则天也招他出山，张果老就在妒女庙前装死。当时正是酷夏，他的身体转眼之间就开始腐烂生虫。武则天听说了，以为他真的死了，只好作罢了。可是后来又有人在恒州的山中见到了他。

据说张果老总是倒骑着一头白驴，日行几万里。休息的时候将驴子折叠收起，就像纸一样薄，放入巾箱中；需要乘坐的时候用水一喷，又变成了驴子。开元二十三年，唐玄宗派遣通事舍人到恒州请张果老，张果老在他面前气绝而死。他吓得赶紧焚香祷告，说明天子求道的心意，张果老才又活转过来。通事舍人不敢相逼，赶回京城告知唐玄宗。唐玄宗又派遣中书舍人带着玺书相请，张果老于是随着他到了东都。唐玄宗将他安置在集贤院，乘车入宫，倍加礼敬。

唐玄宗见张果老老态龙钟，就问他说：“先生是得道之人，为什么还发疏齿落，老态龙钟？”张果老说：“活到了衰朽的一大把年纪，又没有什么道术可以依侍，所以才变成了这个样子，实在令人惭愧。如果把它们全都去掉，不是更好一些吗？”然后他当着唐玄宗的面拔掉头发，击落牙齿，血流满口。唐玄宗吓了一大跳，赶紧说：“先生稍稍休息一会儿吧，一会儿我们再谈。”一会儿的功夫，张果老再见唐玄宗时，容颜一新，洁白的牙齿，乌黑的头发，变成了一个壮年人。

一天，两位大臣来拜访张果老。张果老突然对他们说：“如果娶了公主做老婆，那是很可怕的事情啊。”二人面面相觑，不知道他是什么意思。不一会儿，唐玄宗派的人来了，对张果老说：“玉真公主从小喜欢修道，皇上想将公主下嫁给先生。”张果老大笑，硬是不肯。这时二人才明白张果老刚才说的是什么意思。

当时的公卿大臣都争相拜谒张果老，询问神仙的事情，张果老都不肯回答。他自称是尧时丙子年生人，没有人能够搞清楚他的具体年龄。

张果老说自己曾经是尧时的侍中，可以数日不食，吃的时候也只是喝些美酒，吃三个黄丸。唐玄宗留他在内殿饮酒，张果老推辞说自己酒量很小，只能喝二升。不过自己有一个弟子很能喝酒，可以喝一斗。唐玄宗很高兴，请张果老招他的弟子来。

转眼之间，一个小道士从殿檐飞下，看上去只有十六七岁的样子，模样俊秀，气质优雅，拜见玄宗时言辞清楚，礼数周全。唐玄宗让小道士坐，张果老说：“作弟子的应该站在一旁伺候，不该让他坐。”唐玄宗越看越喜欢，于是赐酒给他，他一口气喝了一斗。张果老推辞说：“不能再喝了，喝多了肯定会出问题，让皇上笑话。”唐玄宗逼他喝，酒忽然从他的头顶涌出，道冠落在了地上，化为一个金榼。唐玄宗和妃嫔们都惊讶地笑了，再看，小道士已经不见了。那金榼正好可以装一斗，原来是集贤院中的金榼。

这样的仙术不可胜数。当时有一个人能够看见鬼。唐玄宗招他来看看张果老。这个人跑到皇上面前说：“张果老在哪里？让我来看一看。”其实张果老早就站在他面前了，他却看不见。还有一个人精于命算，每次看到人后当面布筹，很快就能算出姓名、穷富、善恶、寿命，前后算过上千次了，从来都很准确。唐玄宗知道他的本事，就招他来算张果老。这个人算来算去，好几个时辰，累得精疲力尽，还是算不出来。神仙之事，本非人间小道可以窥视的。

唐玄宗越加好奇。一次，唐玄宗决定用毒酒测试他。张果老连喝了三大杯，看上去仿佛醉了似的，对身边的人说：“这不是什么好酒。”然后倒头就睡，睡了有一顿饭的功夫，忽然起身拿起镜子看自己的牙齿，都已经成了焦黑色。他叫侍童取来铁如意将牙齿全部击落，都收在自己的衣带中。缓缓地从衣袋中取出一帖光滑的微微发红的药，敷在齿穴中。然后又躺下睡着了，过了很久忽然醒来，再拿镜子一照，牙齿已经又长成了，洁白坚固，比原来的还好。

唐玄宗曾经在咸阳狩猎，捕获了一头鹿，看上去稍微有点异样。厨子刚刚要杀鹿，张果老看见了说：“这是一头仙鹿，已经活了一千岁了。过去汉武帝元狩五年，我曾经跟从皇帝在上林狩猎，生获此鹿，后来放生了。”唐玄宗说：“世界上的鹿那么多，而且时间这么久了，怎么就知道这是那头鹿呢？”张果老说：“汉武帝放生时，在鹿的左角处用铜牌作了标记。”一看鹿，果然有一块大约二寸的铜牌，上面的文字已经模糊无法辨别了。唐玄宗又问：“元狩是什么时候？到现在已经有多少年了？”张果老说：“到现在有八百五十二年了。”唐玄宗让史官察看史书，果然一点不差。

唐玄宗封张果老为银青光禄大夫。张果老后来还是坚持回到了恒州山中。天宝初期的时候，唐玄宗又招张果老，张果老听说之后忽然死掉了。他的弟子埋葬了他，但是后来开棺一看，原来只是一口空棺材。就这样张果老不知所终。

(资料来源:《旧唐书》《明皇杂录》)


点金济众成仙的汉钟离

朱月明 整理

汉钟离姓钟离名权，燕台人。后改名觉，字寂道，号和合子，王阳子，又号云房先生。为八仙之一。其父为列侯。相传他是天界的仙人，因有过错而被贬到凡间。《宣和书谱》卷十九中说：“神仙钟离先生名权，不知何时人。而间出接物，自谓生于汉。吕洞宾于先生执弟子礼。”后遂称其为“汉钟离”。钟离权逭双髽髻以传道，手摇扇子，袒露大肚，一派散仙之风 。

钟离诞生时，有异光数丈，看起来象烈火一般，他家的侍卫惊奇不已。钟离长得顶圆额广， 耳厚眉长，目深鼻赤，口方颊大，唇脸如丹，一出生就象三岁大的孩子，白天黑夜不出声、不哭、也不吃东西。成年后，他成了一名辅助汉室的大将军。

边陲告急，说是吐蕃率众三十余万，号称五十万，侵犯边疆，抢劫掠夺，无恶不作，其势如山崩潮涌。边疆守臣抵敌不住，望风而逃。边疆告急的消息上报朝廷，引起震动。于是天子召群臣商议此事，决定由大将钟离权统兵五十余万，号称八十万，即日起行出兵。与吐蕃之战，钟离权先首战告捷，后铁拐李为使他彻悟设计让他兵败，落荒而逃。逃至一山谷时，不幸迷路。正当他仰天长叹进入绝地时，忽然山中转出一个胡僧，其人碧眼丰颜，有忻忻自得之深趣，怀落落不羁之气象。钟离见其不凡，拱手问他，能否带他走出迷途。胡僧点点头却不言语，只为他带路。当走出数里之外时，见一村庄，胡僧对钟离说：“这儿是东华先生成道的地方，将军可以在这儿歇息。”说罢，告别而去。

钟离见此处清幽寂静，与尘世凡间迥然有别。异草奇花，桂馥兰芬，娇黄嫩绿，色夺绮罗，一派流泉，两行松柏，宛如仙境。就在钟离犹豫之时，忽闻庄内有人声，在吟诗。吟诗完毕，那人说：“这必定是那碧眼的胡人多嘴的缘故。”只见一老人披着白色的鹿裘，扶着青色的藜杖，问钟离道：“来者可是汉大将军钟离? 为什么不来宿于山僧之所?”钟离闻言大惊，知其人为异人。老者将他请入庄中，为他斟上麻姑仙酒，为他端上胡麻饭。对他说：“功名富贵，总是浮云，战斗攻围用的都是凶器。你见过万古以来，江山永固，富贵百世的吗？贫道看破世情，闲居自在，远脱樊笼，虽不能入道超凡，但也不为尘世所羁啊。将军何必苦恋功名，处心积虑？”钟离感其言意味深长，顿时失去虎豹之雄心，于是向老人拜师 。老人将长生秘诀、金丹火诀、青龙剑法，悉数授于钟离。第二天告辞时，老人为其指明归途，钟离回头再看庄房时，庄房已不见踪影。钟离感叹地说：“真是异人啊！”于是他寻到归路，往家而去。

钟离回家后，一心想修道，刚好其兄钟离简一向仰慕修道。于是二人一拍即合，他们辞别家人，去华山三峰寻道。二人来到华山三峰，结草为庐，勤于修炼，几年之内，却没什么长进。一天二人出游，见一贫苦人在填路，问其缘故。回答说：“今年收成不好，老弱的都来填沟补壑，年壮的都逃到外地去了。”钟离权叹息良久。回到山中，钟离权对钟离简说：“饥谨遍地，民不潦生，实在是可怜。”钟离简答道：“济人利物，仁者之心。 你会金丹之道，不用来救度这些灾民，这些道术又有何用呢？”钟离权说：“我可以试一试。”于是取来铜锡之类的金属，放了一些灵药，再用火来焚烧，铜锡皆成金子。于是钟离权把这些金子广布贫民百姓，有千百万家因此而保全性命。

后来，钟离权遇上仙人王玄甫。又遇华阳真人，传以太极刀法，火符内丹。一天，钟离权一人独游云山，在崆峒山紫金四皓峰歇息。忽然石壁猛响一声，门户大开。钟离权直入其中，见一玉匣，打开一看，是神仙秘诀。钟离权将秘诀放入怀中。当他一走出山洞 ，其石复合如初。在紫金四皓峰住了数日后，他又回到三峰，他按照神仙秘诀所说，更勤于修行。一天，忽见五色祥云布满屋子，仙乐阵阵，有仙鹤呼叫他说：“玉帝有命，我来迎你回天宫，恢复你的旧职。”他对钟离简说： “兄你暂时留在这儿，不久我们会相会的。”于是他把神仙秘诀授给钟离简，乘上祥云仙去。不久，钟离权骑着仙鹤来到三峰，告诉钟离简：“兄长你尘缘已满，不用再留在此山了。”钟离简与钟离权同日升天，一起去度吕洞宾去了。

(资料来源：《列仙全传》，《东游记》)


神仙汉钟离与弟子吕洞宾的一段对话

史凤

暮宿苍梧，朝游蓬岛，朗吟飞过洞庭边。岳阳楼酒醉，借玉山作枕，容我高眠。出入无踪，往来不定，半是风狂半是颠。随身用，提篮背剑，货卖云烟。人间飘荡多年，曾占东华第一筵。推倒玉楼，种吾奇树；黄河放浅，栽我金莲，摔碎珊瑚，翻身北海，稽首虚皇高座前。无难事，要功成八百，行满三千。

这只词儿，名曰《沁园春》，乃是一位陆地大罗神仙所作。那位神仙是谁? 姓吕名岩，表字洞宾，道号纯阳子。自从黄粱梦得悟，跟随师父钟离先生，每日在终南山学道。

或一日，洞宾曰:“弟子蒙我师度脱，超离生死，长生妙诀，俺道门中轮回还有尽处么?”

师父曰:“如何无尽!自从混沌初分以来，一小劫，该十二万九千六百年，世上混一，圣贤皆尽。一大数，二十五万九千二百年，儒教已尽。阿修劫，三十八万八千八百年，俺道门已尽。襄劫，七十七万七千七百年，释教已尽。此是劫数。”(中略)

洞宾又问:“我师成道之日，到今该多寿数?”师父曰:“数看汉朝四百七年，晋朝一百五十七年，唐朝二百八十八年，宋朝三百一十七年，算来计该一千年一百岁有零。”

洞宾曰:“师父计年一千一百岁有零，度得几人?”

师父曰:“只度得你一人。”

洞宾曰:“缘何只度得弟子一人?只是俺道门中不肯慈悲，度脱众生。师父若教弟子三年严限，只在中原之地，度三千余人，兴俺道家。”

师父听得说，呵呵大笑:“吾弟住口！世上众生，不忠者多，不孝者广。不仁不义众生，如何做得神仙? 吾教汝去三年，但寻得一个来，也是汝之功。”洞宾曰:“只就今日拜辞吾师，弟子云游去了。”(中略)

三年后，吕洞宾空手而归，可见人心不古，世人之难度化。吕洞宾径上终南山寻见师父，双膝跪下，扑伏在地。钟离师父呵呵大笑，自己知道了，道:“弟子引将徒弟来了? 不知度得几人?”吕洞宾惭愧告知无度一人。

历来道家都是师父找徒弟，找到的人一定要德高，根基好方可传道，故这个故事点出道教早已不是真正的修道，是常人社会那一层次的宗教形式，且也指出儒、道、佛教法末是有定数的，故曰: 圣贤皆尽。

(资料来源: 《醒世恒言》第二十二卷 “吕洞宾飞剑斩黄龙”)


十试吕洞宾, 一正压百邪

史雯

吕洞宾，唐朝蒲州永乐县人，姓吕名品，字洞宾。八仙之一。父亲吕让，为海州刺史，贞元十四年四月十四日生，号为纯阳子。

传说吕洞宾降生之时，异香满室，天乐浮空，有一只白鹤从天而下，飞入帐中不见。据说他生来金形木质，道骨仙丰，鹤顶龟背，虎体龙腮，凤眼朝天，双眉入鬓，颈修颧露，额阔身圆，鼻梁耸直，面色白黄，左眉角有一黑痣，如锄头大小。他自幼聪明强记，出口成章。成人后，身长八尺二寸。淡黄笑脸，微麻、三髭须，喜欢戴华阳巾。形貌很象张子房。唐会昌年间，奉父母之命，前往长安赴试。一天，在长安酒肆闲游，只见一羽士青衣白袍。在一处墙壁上写下了三首绝句:

其一云: “坐卧长携酒一壶，不教双眼识皇都。乾坤许大无名姓，疏散人间一丈夫。”

其二道: “得道真仙不易逢，几时归去愿相从。古言住处连沧海，别是蓬莱第一峰。”

其三为: “莫厌追欢笑语频，寻思离乱可伤神，闲来屈指从头数，待到清平有凡人。”

洞宾惊叹这人状貌奇古，诗意飘逸，便上前行礼。羽士道:“你可先吟一绝，我想观你之志。”洞宾便接过笔来写道:“生在儒家遇太平，悬缨重滞布衣轻。谁能世上争名利，欲事天皇上玉清。”羽士见诗后，说:“我是云房先生，住在终南鹤岭，你能与我从游吗？”洞宾没有应允。

云房和他一同在这家铺子中住下。云房亲自为他烧饭，洞宾却忽然就枕昏睡。梦见自己中了状元，做了高官，并两娶富家女儿，生子婚嫁之后，子孙满室，簪纺满门，如此过了将近40年，接着又做了丞相，专权10年，权势薰炙。然而无意中犯下重罪，抄尽家资，妻离子散，流落于荒岭野谷中，孑然一身，穷苦憔悴。立马于风雪之中，刚发长叹，恍然间醒来，锅中之米尚未煮熟。云房一旁笑吟道:“黄梁犹未熟，一梦到华胥。”洞宾惊问:“先生知我梦了什么吗？”云房说:“你刚才的梦，升沉万态，荣辱千端。50年间不过一瞬罢了。得不足喜，丧又何足一悲。世人要经过所谓大彻大悟，才能明白人世不过一场大梦罢了。”洞宾感悟，于是便拜云房为师求教度世之术。(俗语所谓“一枕黄梁”的典故便由此而出)。云房考验他说:“你骨节尚未完善，要求仙度性，还必须历经数世才行。”说罢翩然而去，洞宾当即弃儒归隐。

洞宾从师云房后，云房曾十试洞宾。

第一试: 一次洞宾出外远游回来，忽见家人全都病死。洞宾心无悔恨，只是厚备棺裹火葬。然而须臾之际，死者却全都活过来，无病无恙。

第二试: 洞宾到市上卖货，本来已议定了价钱，买的人却突然翻脸，只给一半的钱。洞宾不加任何争执，丢下货物离去了。

第三试: 洞宾元日出家门，碰见一个乞丐倚门求他施舍，洞宾当即拿钱物给他。不想那乞丐不但索要起没完，还恶言恶语，洞宾却只有再三地笑谢。

第四试: 洞宾在山中放羊，见一饿虎奔来，追赶羊群，洞宾把羊阻拦在山坡下面，自己以身相挡，饿虎却走开了。

第五试: 洞宾在山中草舍中读书，有一女子年龄在十七八的样子，容华绝世，光艳照人。自说归省娘家，迷了路，天已将晚，脚下无力，想借此稍加休息，洞宾答应了。可那女子竟百般调弄洞宾，夜晚竟逼洞宾与她同寝。洞宾不为所动。这样一连三日，那女子方才离去。

第六试: 洞宾一日到郊外去，待回到家时，家里财物全都被盗贼劫去，几乎没有朝夕之用。洞宾毫无怒色，亲自耕种自给。一日，忽然见到锄下有数十片金子，洞宾立即把他们掩埋起来，一无所取。

第七试: 洞宾碰到一个卖铜的人，买回来一看，全都是金子。他就当即找到卖铜的人，把金子还给了他。

第八试: 有一疯狂道士在市场上卖药，说是人服下去立即就死，可以再转世得道。10天过去了，不曾售出。洞宾前去买下，那道士说:“你可以速备后事了。”然而洞宾服下后却安然无恙。

第九试: 那是一个春天，河水泛滥，洞宾与众人一道过河，走到中间时，风涛汹涌，众人全都十分恐惧，洞宾却端坐不动。

第十试：洞宾独坐一室中，忽见眼前出现无数奇形怪状的鬼魅，有的要打他，有的要杀他，洞宾毫不畏惧。又见有数十个夜叉，押来一个死囚，死囚血肉淋漓，号泣说道:“你前世杀我，今天应偿还我命。”洞宾道:“杀人偿命是应该的。”说着起身寻刀，就要自尽偿还其性命，忽然听到空中一声吆喝，鬼神全都不见了。有一人抚掌大笑而下，原来是云房先生，云房道:“我考试你十次，你都不曾动心，如此可见，你肯定会成仙得道的。”

于是，洞宾随他一同来到鹤岭，云房将所有上真秘诀全都传授给洞宾。不久清溪郑思远、太华施真人从东南凌云而来，相互问候之后，一起落座。施真人问:“站在一旁的是什么人啊？”云房道:“是吕海州之子。”说罢使命洞宾上前拜见二仙。二仙去后，云房对洞宾说:“我就要去朝见天帝，到时会表奏你的功德，使你也得到入仙籍，你也不要久住于此，10年之后，我与你在洞庭湖相见。”说着又把灵宝毕法及灵丹数粒，授给洞宾。这时，有二仙手捧金简宝符对云房说，“天帝下诏你为九天金阙选仙，要你马上起行。”云房又对洞宾说:“我赴诏朝见天帝，你在人间好自为之，修功立德，他时也会和我一样。 ”洞宾再拜说:“我的志向不同于先生，我必要度尽天下众生，才愿上升。 ”于是云房乘云冉冉而去。

洞宾南游到澧水之上，登庐山钟楼时，与祝融君相遇。祝融君便传授给他天遁剑法，说:“我是大龙真君，过去曾持此剑斩杀邪魔，现赠给您斩断烦恼。 ”后来，洞宾初游江淮，斩杀巨蛟兽一试灵剑。10年后到洞庭湖，登上岳阳楼，云房忽然从天而降，说:“我来践前约，天帝命你的眷属全都居于荆山洞府，你的名字已注入玉清籍中。”

传说洞宾此后隐显变化400余年，常游于湘潭岳鄂及两浙江淮间。宋徽宗政和年间，封为好道真人。

一个修炼者要能够经受得起种种触及心灵、关系个人利益得失的考验，看是否能够坚定那颗修炼向善之心。吕洞宾所过十关，关关涉及切身利益，甚至危及其生命，然而凭着正念，他都闯过去了。


吕洞宾和黄鹤楼

朱月明 整理

八仙在民间可谓家喻户晓，他们好打抱不平，惩恶扬善的事迹常被人称颂。吕洞宾灭蛟精之事即是一例。

吕洞宾得汉钟离上真秘诀，火龙真人又授与他剑法，于是他在江淮一带游历。当时常有蛟精出没淮水，有时蛟精使妖法下雷雨，导致洪灾淹没民房；有时蛟精乘风鼓浪，摧毁来来往往的客船；有时蛟精变化为人，淫乱良家女子，被摧残的女子即多病而死。百姓苦不堪言。官府想尽计策驱逐蛟精，都不能成功。万般无奈，官府只好出榜，希望有异人能降服蛟精。

吕洞宾刚好游历到此，自告奋勇地对府县说：“我能除此蛟精，你们不用担忧。”府县大喜，即刻请吕洞宾行法除妖。只见吕洞宾拔剑挥舞，大喝一声，往水中一掷，须臾之间，淮水血红一片，一大蛟浮在了水面上。其剑自行跃入鞘中，围观的大众惊异不已，问他是谁。吕洞宾答道：“我是一个道人而已。”府县欲以金帛酬谢于他，他谢绝而去。从此以后江淮间一片太平。

吕洞宾斩蛟之后，游历到汉阳，他或者在街上行布施，或者在乡村游玩。心想如果遇到心正好善的人就去救度他，然而，整个县城没有一人具有这样的条件。当地有一家辛氏开的酒馆，吕洞宾就去那儿开怀大饮，却不付一文钱。辛氏也从不向他索要。日复一日，饮了将近半年，而辛氏始终不向他索钱。一天吕洞宾又去饮酒，他对主人说：“我负了你那么多酒债，一直未能偿还。”就叫主人取来桔皮，在墙壁上画了一只仙鹤。并说：“只要有客人到此饮酒，你就呼叫这只仙鹤，它自己会翩翩起舞，我以此来报达你，数年之内，你就可以变得富有。”主人留他继续饮酒，他竟然离别而去。后来只要有人来此酒馆饮酒，就呼仙鹤，仙鹤果然从墙壁上飞下来，跳舞万状，跳完好又回到壁上，人人称奇，于是远近的人都来观赏，酒馆里坐无虚席，不到数年，辛氏果然大富。

一天吕洞宾又回来了。主人一见他，就连忙拜谢他，并请吕洞宾大饮。吕洞宾问他：“来的人多吗？”主人说：“富足有余。”吕洞宾于是三弄其笛，那鹤自壁上飞至吕洞宾面前，吕洞宾跨上仙鹤乘空而去。主人神异此事，在跨鹤之处，建筑一楼，称之黄鹤楼，以纪念吕洞宾乘鹤而去。后来有人在此楼上题诗：

昔人已乘黄鹤去， 此地空留黄鹤楼； 黄鹤一去不复返， 白云千载空悠悠。 晴川历历汉阳树， 芳草萋萋鹦鹉洲， 日暮乡关何处是？ 烟波江上使人愁。

( 资料来源：《东游记》)


“三至岳阳人不识，吟诗飞过洞庭湖”-- 度人不得的吕洞宾

朱月明 整理

吕洞宾曾向汉钟离发誓要度尽天下众生。想想到现在还未度过一人，于是他又去岳阳一带游历。

吕洞宾装扮成一个卖油翁，以卖油为名，暗想如果有人买油时不要求多添点，就度化他。如此卖油卖了几年，所遇到的顾客都是有过份要求的利己者。唯有一个老妇来买油时，买多少就是多少，没有半点奢求。吕洞很惊讶，想这世上还是有一个可度之人的。就问老妇：“凡是买油的都想多要点，为什么唯独你不多要点呢？”老妇说：“我只要一壶油就心满意足了，你卖油也不容易，怎敢多要呢？”她又用酒来酬谢吕洞宾。

吕洞宾有心要度化她，发现她的院子里有口井，就投了几粒米于井中，并对老妇说：“你卖这井水就可致富。”老妇留他多坐一会，他也不答话，就走了。老妇转身一看井中的水都变成了酒。老妇依着吕洞宾的留言，卖了一年的井酒，果然成了大富。

一天，吕洞宾来到老妇的家里，碰巧老妇不在家，只有儿子在家。吕洞宾就问其子：“这几年酒卖得如何？”其子说：“好是好，就是没有可以喂猪的酒糟。”听完他的话，吕洞宾哀叹道：“人心贪得无厌已经到了这种地步了。”于是将井里的米取了回来，就离开了老妇家。不一会儿，老妇回到家，她儿子将刚才发生的事告诉了老妇，老妇走到井边一看，井中的酒又都变成了水。老妇急忙追了出来，那里还能见到吕洞宾的影子。

吕洞宾从岳阳来到洞庭，同汉钟离一道去度化韩湘子去了。吕洞宾留诗一首,感叹“三至岳阳人不识，吟诗飞过洞庭湖。”

(资料来源：《东游记》)


蓝采和

楚明

八仙之一的蓝采和，不知道是哪里的人。总是见他身穿一身破烂的蓝色衣衫，腰束一条三寸宽镶嵌有六颗黑木扣板的腰带，一只脚穿着靴子，另一只脚却打着赤脚。夏天时他在衣衫里加上棉絮，冬天则又睡在雪地上,呼出的气像蒸汽一样。他每天都手持三尺多长的大拍板，踏着节拍，在城中唱着歌谣沿街乞讨。采和走起路来脚上的靴子总是嘎嘎作响，带着醉意歌不离口，和着节拍，边走边唱，每次都是吸引着无数男女老少跟着看热闹。

蓝采和思维敏捷、机智幽默，虽然表现出一副癫狂的样子，但言语充满了智慧，人们向他提问，他往往随口答来，话语幽默，让人忍俊不止。他唱的歌词很多，其意思都是如何修真养性，其中最著名的就是那首“踏歌”：

踏歌蓝采和 世界能几何 红颜一春树 流年一掷梭 古人混混去不返 今人纷纷来更多 朝骑鸾凤到碧落 暮见桑田生白波 长景明晖在空际 金银宫阙高嵯峨

在乞讨时人们给他钱币，他就把钱币用长绳串起来，拖在地上走，散落到地上也不管不问。如果见到贫穷的人，他就会拿去救济别人，但更多时候是买酒喝。

蓝采和一生游历天下，走了很多地方。有人自小就看到蓝采和，等他们都年老后，却见采和还是那么年轻。后来蓝采和游玩到濠梁，醉卧于酒楼中，这时听见有云鹤笙萧之声，蓝采和忽然轻轻地升起，飘向云中，将身上的衣衫腰带脱下，然后冉冉而去。

(资料来源：《续仙传》)


蓝采和行医成仙

史珂 整理

据传，蓝采和十八岁就接了爷爷的班，开始行医了。他经常进山采药，饿了吃野果，渴了喝泉水，常吃灵芝和茯苓。一天，他手拿药篮进入山中，走到一个荷花池畔，见一个曲眉大眼、坦脸大肚皮的老者，躺在塘边睡觉，黑刺刺的肚脐边一块疮已烂得流脓，还滴着许多黑血。蓝采和心中不忍，就走到他身边，用手挤用口吸那疮。脓血吸尽了，蓝采和就帖一张膏药在那里。哪晓得那老者肚子上竟流出血来，蓝采和顿时傻了眼，心想，“怪哉，我的药是百分之百有效的呀！”

过了一会儿，那老者睁开眼睛盯着蓝采和突然大声说：“傻瓜，还不赶快用篮子去提一篮子水来，这里还流血呢！”都说竹篮提水一场空，蓝采和心里明白，却又无奈，就飞快地去提水。到了老者身边，篮子是滴水全无。蓝采和见老者苦笑两声，又听他数落道：“真笨，用那塘里的粘泥糊在篮子的空格上，不就行了！”说完叹了一口气。蓝采和脸一红，照老者的话做了。提了一篮水，可是成了浑沌汤！那老者一看发了怒：“痴货！还不快把它倒掉，换一篮子清水来！”

蓝采和心中上了火，却又不发作，毕竟那是个可怜的老人呀。他正在一筹莫展的时候，忽然看见一位俏丽的女人在一旁捂着嘴笑，他更加尴尬了。那女人说：“大哥，咋不想想法子呀？”蓝采和望望荷塘，又看看竹篮，搜肠刮肚还是一点办法没有。女人看了老者一眼，老者也看了她一眼，女人就说：“你看那荷叶比泥巴那个好？”她说。

蓝采和看看清绿滴翠、宽大的荷叶，心有所悟，拍了一下脑门，就去摘了几张荷叶，叠在篮子里提了一篮子清澈澈的水来。老者仰倒在地，蓝采和自然会意，将一篮清水泼在那一滩黑肉上。老者的肚子立时就光光的如同平常一般。蓝采和奇异至极，瞪着眼，张着嘴巴，百思不得其解。“真傻！刚才下塘时身上冷不冷？这水奇得很，喝一口看看是什么？”那老者翻身站起来，指着荷塘。蓝采和于是就依老者用双手掬了一捧水喝了下去，一股清香沁入肺腑，身子变得轻飘飘的。那女人捡起篮子，娇声娇气地说：“大哥，你成仙了。”说时迟，那时快，就见那老者拉了蓝采和一把，顿时他和他手提的竹篮子就离开了地面，老者说：“我们去蓬莱岛玩玩去！”蓝采和腾空而起，看见膝下萦绕着蘑菇状彩云，追随着老者和那手持荷花的女人而去。

那老者和女人正是全真二祖钟离权和荷花仙子何仙姑。

(道家传说故事)


“云横秦岭家何在？雪拥蓝关马不前 ”─ 韩湘子

朱月明 整理

韩湘子，字清夫，韩愈的侄孙子。韩湘子生平无考，民间传说其为“八大仙”之一。他手中的宝物名为紫金萧，据说是用南海紫竹林里的一株神竹做的。

他生有仙骨，率性而行，对繁华艳丽之事感到厌恶，喜好恬淡清幽。佳人美女，不能让其为之心动；美酒佳肴，不能让其为之丧志。他专心致意地勤于修炼，潜心钻研道学。韩愈屡屡劝他要好好作学问，韩湘却答道：“我所学与您所学是不同的”。韩愈因此发怒而斥责他。

一天，韩湘子出外访道寻师，恰遇吕洞宾和锺离权，于是韩湘子离家出走，跟随二人学道，并得其真传。后来，韩湘子游历到一地方，见一片桃林，仙桃红熟，他攀树摘桃，不想树枝突然折断，韩湘子堕地而死，尸解成仙。

韩湘子想度化韩愈，但韩愈不信道学之事，于是他就先用法术来打动他。正好那年天大旱，皇帝命韩愈去南坛祈祷上天降雨雪。韩愈祈求多次，亦不见雨雪从天而降，因此面临着被罢官的危险。韩湘子装扮成一道士，在街头立了一招牌，上面写着：“出卖雨雪。”有人见此，马上通报韩愈，韩愈即派人请他一起代为祈祷。只见道士登台作法，瞬间，天降鹅毛大雪。韩愈却不信这是道术使然，于是对道士说：“这雪是我求来的，还是你求来的？”道士说：“是我求来的。”韩愈说：“有何凭据？”道士说：“这雪三尺三寸厚”。韩愈派人一度量，果然如其所说，韩愈这才相信道术不同凡响。

有一天，是韩愈的生日，亲朋好友登门致贺，韩愈设大宴招待他们。湘子不期而至，向韩愈祝寿。韩愈见到他是又喜又怒，湘子坐在席间，韩愈问他：“你长久游历在外，不知你的学问是否有长进，请作一首诗，来表达你的志向”湘子开口便吟：

“青山云水隔，此地是吾家；手扳云霞液，宾晨唱落霞。琴弹碧玉洞，炉炼白朱砂；宝鼎存金虎，芝田养白鸦，一瓢藏造化，三尺新妖邪；解造逡巡酒，能开顷刻花。有人能学我，同共看仙葩。”

韩愈听完他所吟之诗，问他：“你难道有造化自然的本事吗？” 于是韩愈命他造酒开花。湘子即搬了一酒樽到大厅，并以金盆将其盖住。过了一会儿，开樽一看，美酒已成。湘子又聚土成堆，很快，只见盛开碧花一朵，花与牡丹一般大小，但颜色比牡丹更华丽。花上有金字二行：云横秦岭家何在？雪拥蓝关马不前。韩愈不明白这是何意。湘子说：“天机不可泄漏，日后自会应验。”在坐的宾客无不称异。酒席散时，湘子又向韩愈告辞而去。

唐宪宗时，韩愈因谏迎佛骨，惹宪宗大怒，贬韩愈为潮州刺史，限日动身。韩愈别离妻儿，往潮州而去。走了不到几天，寒风急起，大雪纷纷。韩愈走到一处，雪有数尺之深，马难以前行，附近不见一户人家，不知路在何方。想循路而退，也无归路。风刮得紧，雪飘得急，韩愈是全身湿透，难捱的冻饿，万般愁苦无处诉说。就在韩愈绝望之时，只见一人冒着严寒，扫雪而来，一看竟然是湘子。湘子问韩愈：“您还记得那花上所写之联吗？”韩愈问：“这是什么地方？”湘子答道：“这里是蓝关。”韩愈嗟叹良久，才说：“事物既然有此定数，我为你补齐那花上之联。

迁至蓝关示侄孙湘

一封朝奏九重天，夕贬潮阳路八千。 欲为圣明除弊事，肯将衰朽惜残年？ 云横秦岭家何在？雪拥蓝关马不前。 知汝远来应有意，好收吾骨瘴江边。

于是韩愈与湘子到蓝关傅舍中借宿，韩愈这才相信湘子所说皆是真实的。这一夜，韩愈与湘子谈论着往来之事，修真的大道，韩愈是心悦诚服。第二天，辞行之前，湘子取出一瓢仙药，对韩愈说：“服一粒，可以御寒暑。”韩愈恍然大悟。湘子说：“你不久就会回来，不止是没病，还将再被朝廷重用。”韩愈问道：“我们后会有期吗？”湘子答道：“不知道：”于是飘然而逝。后来湘子再度度化韩愈，韩愈终于也得道成仙。

( 资料来源：《东游记》)


因梦成仙的何仙姑

朱月明 整理

何仙姑是八仙中唯一的一位女仙。其身世有多种说法。浙江、福建、安徽等地皆有本地之何仙姑。然而多传说她为何氏女，能预知祸福，善轻身飞行。何仙姑经常手持荷花。

何仙姑是广州增城县的一位叫何泰的女儿。她出生时头顶上有六根头发。唐代武后时，她住在云母溪。十四 、五岁时，她在梦中遇一神仙，神仙告诉她：“食用云母粉，你可以轻身并长生不老。”黎明醒来，回忆梦中之事，她暗自思忖：“神人不会欺骗我吧。”于是她开始吃云母粉，发现吃了它，果然轻身。

因她已到出嫁的年龄，她母亲想为她择婿。她坚决拒绝，立誓不嫁，母亲也就此作罢。后来，她在溪边遇见铁拐李和蓝采和，他们授她成仙的秘诀。她常常往来于山谷之间，行走如飞，每天朝去暮回，并携带山果而归，送给母亲。母亲问其故，她只说去名山仙境，与女仙们谈论修道的事。

她后来长大成人，常谈论一些特异非常的事情。此事传到武后那里，下诏让其入宫。当她和使臣行至途中时，何仙姑突然消失得无影无踪。使臣四处寻觅，也未找见其人。

唐中宗景龙年间，在铁拐李的带引之下，她白日升仙而去。唐玄宗天宝九年，有人在麻姑坛看见她站在五色云中。唐代宗大历年间，人见其于广州小石楼，刺史高皇目击此事，并上报朝廷。

宋代的曾敏行在《独醒杂志》中记载：狄青早年在争南侬时路过永州，听说何仙姑能预知吉凶，便特地去询问战争的结果。何仙姑说：“公不必见贼，贼败且走。”开始狄青不信，后来宋军先锋与南侬智高的兵交战，几个回合下来，智高战败并逃入大理国。

( 资料来源：《东游记》)


能预知人间祸福的何仙姑

史珂 整理

何仙姑，名琼。又名秀姑。何仙姑“生时紫云云绕室，顶有六毫”。

传说何仙姑十三岁时入山采药，巧遇吕洞宾，吕洞宾赐之一桃，曰：“食此尽，他日当飞升。”从此，何仙姑不饥不渴，洞察人事仙咎，能预知人间祸福。乡里人以为是神仙再世，许多士大夫出于好奇，纷纷前来请何仙姑为自己占卜算卦。

有一日，一位官吏忽然收到一纸天书，上面的字不可识，于是来请教何仙姑，何仙姑说：“天书上面写道：‘主簿受金十两，折禄五年’。”这位官吏正是在朝任主薄之职，曾经接受别人的贿赂。听何仙姑这么一说，回家赶快原封不动地将金子退了回去。

唐中宗李显景龙年间（公元707～710年），有人亲眼目睹她白日升天。公元750年时，有人看见何仙姑站立在仙女麻姑身边，立于五彩云中。

何仙姑成仙后，她的故乡增城的人们为了记念她，纷纷建庙奉祀她。小楼区的一座何仙姑家庙，至今尚存，大门两侧写着一副楹联：

千里履迹遗丹井 百代衣冠拜古祠

这副对联里还暗藏有一个传说。传说何泰夫妇看女儿一天天长大，于是给她找了个婆家，并择定良辰吉日，可是何仙姑不肯嫁人，便悄悄地从家门口的水井里“问仙”去了。去时只穿一只鞋，另一只绣花鞋遗留在井台上，所以说“履迹遗丹井”。

(道家传说故事)


曹国舅

朱月明 整理

曹国舅为八仙之一，名佾，亦作景休。《宋史》称他为慈圣光献太后之弟，故称国舅。曹国舅所持法器为玉板。

其弟曹二，自恃为帝室的亲戚，逞强行恶，抢夺百姓的田地据为己有，霸占别人的子女供其享用。而且不法的小人多出自其门。国舅自始至终竭力规劝他，都不能使其改过自新，最后竟被其视为仇人。国舅说：“天下之理，积善者昌，积恶者亡，这是不可更改的。我家行善事，累积阴功，才有今日之富贵。如今我弟积恶至极，虽然明里他能逃脱刑典的制裁，但暗里却难逃天法。如果一旦祸起，家破身亡，到那时想牵只黄狗出东门，都是不可能的，我即感到耻辱又害怕真的会发生此事。”

于是他散尽家财，周济贫苦之人。最后，他辞别家人和朋友，身着道服，隐迹于山岩，修心炼性。 数年之后，他已达到心与道合、形随神化的境界。突然有一天，汉钟离和吕洞宾游至他修道之处，问他：“你闲居时修养什么。”国舅答：“其他的无所作为，只修道而已。”二仙问：“道在哪里？”国舅指着天。二仙问：“天又在哪里？”国舅指着心。钟离笑道：“心即天，天即道，你已经洞悟道之真义了。”于是授他《还真秘旨》，令他精心修道。不多久，他由汉钟离、吕洞宾引入仙班。

( 资料来源：《东游记》)


八仙过海 各显神通

朱月明 整理

八仙是在中国民间的众多神仙中，家喻户晓，影响最大的神仙，他们是汉钟离、张果老、铁拐李、韩湘子、曹国舅、吕洞宾、蓝采和、还有何仙姑。这八位神仙各有道术，法力无边。有关他们的传说也一直为人们所津津乐道，尤其是吴元泰的《东游记》所述的“八仙过海，各显神通”的故事更是脍炙人口。

八仙在给西王母拜寿完毕，辞行之时，忽然望见东海白浪滔天，风涛拍岸，浩浩荡荡，无涯无际。洞宾说：“久闻东海广阔，其中海市蜃楼时有时出，不如今日我们乘兴东游，畅观其景怎么样？”铁拐说：“好啊。”果老说：“今日我醉了，还是另择日子吧。”钟离说：“人不易齐，兴不易起，况且龙华会就在附近，从此处游过去，即赴了龙华会，又回家了，岂不一举两得？”众人皆称好。于是八仙辞别王母及众仙，飘飘东游而去。

铁拐李第一个过海。只见他把手中的拐杖抛入东海，拐杖象一叶小舟，浮在水面上，铁拐李自立其上，乘风逐浪到达了对岸。紧接着钟离将拂尘投入水中，站在拂尘上，稳稳当当地渡过了东海。轮到果老时，只见他不紧不慢地将他的纸叠驴投入海中，张果老倒骑在驴背上，向众仙挥挥手，一会儿就到了对岸。何仙姑将荷花往水中一抛，顿时红光万道，伫立荷花之上，随波漂游到了对岸。随后，洞宾以萧管，湘子以花篮，采和以大拍板，国舅以玉板投入海中，各自借助宝物大显神通，游过东海。

八位仙人告别了东海，逍遥自在地去赴神仙会了。

( 资料来源：《东游记》)


八仙赴西王母蟠桃寿宴

朱月明 整理

民间传说中有许多关于八仙的故事，而“八仙庆寿”与“八仙过海”的故事更广为人知。“八仙庆寿”的故事常常出现在绘画、瓷器、雕塑等民间工艺和民间戏曲里，为大众所喜爱，是民间祝寿必不可少的主题。

西王母寿诞在即，八仙商量如何给王母祝寿，张果老提议向太上老君去求字。八仙遂驾祥云来到了太上老君家中。听完八仙的请求，太上老君欣然动笔，以《千秋岁》为调作词一首：昆仑日暖，阆苑风光好。玉楼醉，玄女傅朱颜，顿觉乌云晓，增纤巧； 人在也，荣华南极祥光绕。位比东王老，历万劫而不朽，瑶池台上司阴教。钧天诸品，就赞乾坤自悠久；今朝海鹤添筹，莫惜金樽倒。 八仙读完，称赞不止，告别老君，驾云回府。八仙以天孙之绵为轴，编星星为字，剪云霞为彩，量好王母宅宇的尺寸，制作了一幅贺寿云轴。王母寿诞日，八仙持着贺寿云轴，驾着祥云，盛装去给王母庆寿。

天上诸佛、玉皇、诸神、诸仙，都来贺寿，宾客满庭，大开筵宴。忽然仙童来报“八洞神仙来贺寿。”王母命仙童将八仙引入座席。寒喧完毕，八仙送上贺寿云轴。王母命将云轴张挂起来，只见云霞灿烂，光辉满堂， 贺词韵味隽永。而且云轴的尺寸恰合王母庭宇。王母大喜，邀请众仙同游阆苑。只见园中奇花盛开，异卉丛生，珍禽绕客飞鸣，灵兽盘舞欢迎，蟠桃红熟，青鸟相鸣。处处有异香随拥，步步有仙乐相从。千奇万异，难以尽述。又见台殿回旋屈曲，直抵九层。上窥无极之天，下看四方之地。令人目不暇接。正如古诗所谓：天上神仙府，人间宰相家；有田俱种玉，无地不栽花。

王母又在瑶池之上设宴，与众仙对酌。筵中摆列有交梨火枣，玉液琼浆，胡麻紫芝。珍奇美味，应有尽有。席间，董双成吹云和之笛，王子弹八琅之璈，许飞琼鼓太虚之簧，安法其歌妙初之曲。四人更是唱和叠和，果然是钧天广乐，余韵悠扬。八仙听得心旷神怡，受其鼓舞。蓝采和持觞至王母前拜寿。王母说：“久闻贤弟，善能踏歌，今日正当行乐之会，何不为我一试。”采和说：“只怕我的歌难和这些阳春白雪。”王母说：“各有各的意思，不必过谦。” 于是采和来到庭前，扣衣盘舞，俯仰纡徐，手执云阳板，颠狂跳跃。舞罢，采和大踏步歌道：演出到此结束。众仙大笑。王母说：“在我的戏臣中还没有你这样的表演的。”众仙又推举湘子唱道情一曲，湘子离席吹萧助兴，萧音奇绝。王母赞道：“此曲逼真仙景。”于是命安法其记下乐曲。

有仙童捧三千年一结果的蟠桃来到席间，王母命众仙各食二枚。寿宴完毕，张果老率众仙辞谢过王母，飘飘然赴龙华仙会而去。


“洞中方一日 世上已千年”

欧阳子云 整理

“洞中方一日，世上已千年”说的是当世人巧遇神仙，只与他们呆上一会，再返回人世间时，人间早已过了十几年，甚至百年、千年。神仙之所以为神仙是因为他们并不生活在我们常人所生活的这个空间，他们的时间自然与我们常人这个空间的时间也就不一样，他们的时间过得比人间的快。文广通碰巧遇见神仙，只是饮杯酒的功夫，人世间十二年的光阴已过。

文广通是辰溪县滕村人。这个县归属辰州。从辰州乘船逆流而上约一百里处，在河的北岸有个叫滕村的地方，广通家就住在那儿。辰溪县在汉朝时叫辰陵县。

《武陵记》中说，南朝宋文帝元嘉二十六年(公元424-454年)，文广通看见有野猪吃他家地里的庄稼，就举箭射野猪。野猪中箭后，流血而逃。文广通循着血迹追了十几里地，进到一个洞中，在洞中行走了三百多步，豁然开朗，眼前忽然出现了几百家房舍，却不知道这是个什么地方，再看看他射中的猪，已经跑进村里人的猪圈中去了。过了一会，有个老翁从屋里出来,问他：“是不是你用箭射了我的猪？”文广通答道：“我并不是有意射它，是它吃我的庄稼，我才射它的。”老翁说：“牵着牛踩了人家田里的庄稼是不对，可因为这样就得把人家的牛抢走，就更不对了。”文广通忙走向老翁叩头赔礼道歉。老翁说：“知错就改，就没有过错了。因这猪命前世的罪过，今世该得这样的报应，你也就不必谢罪了。”

老翁请文广通到厅里坐，只见屋里有十几个书生，都戴着章甫冠，穿着宽袖单衣，有位博士独自坐在一个卧榻上，面朝南谈论着《老子》。又见西屋有十几个人相对而坐，弹着琴，音律优美动听。这时有位童子上来斟酒，招呼着广通饮酒。文广通喝得半醉半醒，身体十分舒坦，就辞谢不再喝了。他走出屋子，仔细观察路上的行人和物事，其与外界并无两样，但是觉得这里远离尘世，清静虚空，是个难得的胜地，不愿离去。 可老翁不肯收留广通，就遣派了一个小孩为他领路，送他出去，并嘱咐小孩关紧大门以防外人再进来。在回去的路上，文广通问那孩子这到底是怎么回事，那小孩说：“屋里的那些人都是圣贤，他们当年为躲避夏朝的国君桀的暴虐无道来到这里，因学道而得道成了神仙。那位独坐卧榻谈《老子》的博士，就是河上公[1]。我是汉朝时山阳人王辅嗣，到这里来向河上公请教《老子》中的一些疑义。我在他门下当了十纪（十二年为一纪）的扫地仆人，才作上这守门人，至今我还没有领会道经的要诀，只能在此守门。”说话间，他们已走到来时的洞口，二人依依不舍地告别，皆知从今以后后会无期。

文广通到了洞的入口处，发现射野猪的弓箭都已腐朽断裂。他在洞中只呆了那么一会，世上已过了十二年。文广通家中以为他早已逝去，已为他办过丧事，如今见他又回来了，全村上下大吃一惊，深感疑惑。第二天他和村里人找到那个洞口，只见一巨石已将洞口堵住，怎么烧凿也凿不开那洞口了，巨石与山已融为一体。

参考资料

[1] 神仙故事：河上公 http://www.zhengjian.org/zj/articles/2002/10/8/18819.html [2] 《太平广记》


葫芦中的世界

东汉时，汝南城中来了一位卖药的老人。他的药可治百病，药到病除。卖药的时候他告诉买药的人说，吃了药之后会吐出什么东西，几天之后会好，一一应验。而且他的药概不二价，每天都有很可观的收入。但是这老人每天只给自己留下很少的一点点钱，剩下的都随手施舍给了街头的穷人。人们往往看见一个葫芦悬挂在他的座位的上方。最奇怪的是，每当日落之后老人就不见了，只看到空荡荡的屋子里挂着那个葫芦，谁也不知道他去了哪里。

后来当地的一个小官吏有一次发现了老人的秘密。原来每当日落之后，老人就纵身跳进葫芦里去了。这人知道老人不是常人，每天勤勤恳恳地为老人扫地送饭，老人也毫不客气地受用。时间久了，老人见这个人既没有懈怠，也从不敢提出什么要求，觉得这个人确实有心求道。有一天老人告诉他说：“天黑后没人的时候，你悄悄地来我这里。”晚上无人时他去见老人，老人对他说：“你看到我跳到葫芦中去了，你也跟着跳，就可以跟着我进去了。”老人纵身一跃就不见了。他照老人的吩咐也纵身一跃，果然不知不觉中进了葫芦口。

进了葫芦，才发现原来葫芦里竟然是一个广阔的世界，里面五彩辉煌的重重楼台亭阁，曲折的回廊。几十名侍者随侍在老人左右。老人对他说：“我本是仙人，因过贬谪暂来人间。你是一个可以教导的人，才有缘分见到我。”这个人于是就在葫芦中拜老人为师。

一天，老人来找他，说自己带了一些酒来与他同饮。这个人派了几个人下楼去取酒，那酒却无论如何也抬不起来，叫了几十个人来帮忙也不行。这个人只好告诉了老人。老人自己下楼，用一个手指轻轻一提，就将酒拿上了楼。这个小官吏同老人饮酒直至天亮，虽然看上去酒很少，却总也喝不完。老人说：“几天后我就要走了，你愿意跟我走吗？”这人说：“我下定决心要跟您走，但是不想让我的家人发现，怎么办呢？”老人说：“这很容易。”老人拿来一根青竹杖交给他，吩咐他说：“你回家后装病躺下，后天将这根青竹杖放在床上，然后不要说话，马上出来。”这个人照着做了。结果他的家人看到的不是竹杖，却发现他死在了床上，无奈之下家人只好将他埋葬了。

这个人跟随老人，恍惚间到了一个地方。老人将这个人放在一群老虎中间，老虎狰狞地磨着尖牙，并对他张开了血盆大口想咬他，可是他一点都没有动心。第二天，老人又将这个人关在一间石屋中，石屋上方用草绳拴着一块巨石，很多条蛇正在啃咬草绳，巨石摇摇欲坠，他还是镇定自若。老人笑嘻嘻地说：“看来你确实是个可塑之才。”于是拿出一大盘爬满蛆虫的粪便让他吃。他闻到一股恶臭，哪里吃得下去。老人见他如此，长叹道：“你终究还是成不了神仙，只能做个地上的王，活上个几百岁。”——原来那恶臭的东西是仙药，是为了测试这人道心是否坚定而变幻出来的假象。

这个人没有通过测试非常失望，却不知怎样回家。老人交给他一根竹杖，说骑上就可以回家。他骑上竹杖，仿佛一瞬间，睁眼一看已经是家门口了。竹杖化成一条青龙飞走了。他走进家门，家人都以为白日见鬼了，吓得不行。经他解释，又打开坟墓一看，棺木中果然只有一根竹杖。

他觉得自己离开家只有一天，可是问起家人，才知道已经过了一年了。这个人虽然没有修成神仙，却学会了一些世间小道，能够济世救人，还能够日行千里。

(故事来源：《四库全书 — 子部十四 — 神仙传》)


王纂

刘新宇 整理

道士王纂乃金坛人，住在马迹山中。平时好积阴功救助生灵，即使对待动物也非常爱护。当时是西晋末年，中原大乱，饥荒遍地瘟疫流行，而且还到处发生了有毒的瘴气，病死了很多人，田野荒芜，十室九空，到处都是病饿而死的尸体。王纂在自己修身的净室写了奏章向天神告急求上天救助人世的灾民。

到了第三天夜里，突然有一道耀眼的光辉把家中全都照亮了，接着吹来了阵阵祥瑞的风，空中彩云翻卷，不一会儿，伴着阵阵仙乐传来浓郁的香气，有三千多穿着银铠甲手持兵器的武士来到院中排列着好像在迎候什么贵人，接着一队仪仗来了，镶着珠穗的旗帜；缀着宝石的旗幡；还有绣着彩虹图案的旌旗和符节，以及两面大红旗两面锦绣旗在前面引导开路，镶羽毛的大旗在最前，符节在最后。还有四位仙童举着花捧着香，两个侍女捧着小桌，地上铺着彩色的地毯，堂前立着巨大的屏风，龙虎将军和二十多个侍卫的军官立在屏风两边，好像等着护卫谁。接着又有穿金色铠甲的大将军二十六个，神仙五十人，站在龙虎二将军的外侧，站班排列完毕，院里十分肃穆。不一会儿，从北传来震天的鼓乐声，云中散发出五彩奇光，光彩眩目。这时一个腰佩宝剑手持笏板的神来到王纂面前说：“太上道君到了！”于是镶着百种宝石的大座从空中降下来，太上道君由两位真人两位天帝陪着。太上道君盘腿坐在五色莲花上，两位真人两位天帝侍立在他两旁。王纂赶快迎上去参见，跪伏在地上。太上道君说：“你体恤百姓疾苦，写了奏章上达天界，奏章中字字血泪，感动了上苍。由于土地神的建议，我才亲自来见一见你。”王纂又赶快伏在地上拜谢太上道君的降临。

道君说：“一阴一阳相生相克才化育出世间万物，这里面全靠着木、金、土、水、火这五行在起作用。五行之间各有长处也各有兴盛和衰落，新陈代谢，推移变迁一刻也不休止，所以万物才能生生不息，不断延续下去。经过了亿万个劫数，万物的生长始终没有停止过。凡是长生的，都是由于合乎纯阳之气数，才会升天成仙。凡是死了的都沉沦到阴界，在地下作鬼。就是在鬼物中也有好坏强弱、刚柔善恶的不同，和人世完全一样。天帝担心鬼怪往往肆意伤害人类，常常派五帝三宫巡视检查鬼怪的行为，制定了很完备的刑律规章来约束鬼怪。然而在人世上生逢末世的人中，心术不正的人很多，忠厚善良的古风被败坏，萌生了奸诈和妖邪。这些人对君王不忠，对双亲不孝，违背了三纲五常的古训，自己作孽找死。魔妖鬼怪趁此便纠集了历代战败战死的将军士兵的鬼魂，驾雨乘风，在人世横行。尤其是赶上世风衰落时，它们就制造瘟疫疾病，伤害黎民。使很多人不能终其天年中途夭亡了。那些残害百姓的鬼魂就属于妖魔一类了，它们乘着阴阳五行中的败气制造各种大小疾病。然而它们毕竟害怕正气，只要用神咒制服了它们，它们就不能再兴妖作怪了。现在我把两卷仙经授给你，你按照经文去做，就可以拯救万民了。”太上道君当即命令侍童把闪耀着九彩光芒的两部真经授给了王纂，并对他说：“继续勤奋地修炼，不断积累阴功，你大有成仙的希望！”说完后，只见千乘万骑又腾空而起升入西北云天回天界去了。王纂按照经文上的要求斋戒净身，然后按照经符在荆州、扬州等江南一带给百姓救治，瘟疫很快被镇服消失，百姓恢复了健康。

(资料来源: 《太平广记》)


伯山甫

朱月明 整理

古往今来，求仙问道之人前赴后继，又有几人能得道成仙，长生不老。其个中滋味只有修道人自己才明了，哪是外人所能体验得到的。在绵绵不断的中华五千年修炼文化中，许多人修成得道。

伯山甫是古雍州人。他在华山专心修道，炼丹，也经常回到家乡省亲，看看亲戚朋友。他就这样活了二百岁，面容依然年轻。每次，伯山甫回到家乡，去看望别人时，总喜欢历数这家人祖祖辈辈所做的善事、造下的恶业和功过，他好像与这家人的祖祖辈辈一起生活过似的，丝毫不爽。他还能预知一个人的未来是吉是凶，没有不应验的。

伯山甫的外甥女已经八十多岁了，年老多病。他回家乡省亲时，就给了她一些仙丹让她服用。她毫不犹豫地服下了仙丹，立刻变得年轻了，面若桃花。有一次，汉帝派遣的使者往河东去时，忽然看见城西有一个女子在打一个老翁，老翁则服服贴贴地低头受罚。使者感到十分诧异，就上前去问是怎么回事，那女子说，“这老汉是我儿子。以前我舅舅伯山甫给了我一些仙药，我叫他服下，他却不肯，以为我要害他，如今都老成这样，走路都赶不上我，所以我才要教训教训他。”使者问那女子和她的儿子都多大岁数了，女子回答说：“我已经二百三十岁，儿子才八十岁。”

后来这女子也进了华山修道去了。

(资料来源:《神仙传》)


王兴

欧阳子云 整理

王兴是阳城人，住在壶谷中，是一个极普通的人。他没读过书，也不识字，更没有求仙问道的意向。

汉武帝一心想修道，就上河南嵩山去学道。他在大愚石窟，修建了道宫，就请当时的大儒学家董仲舒、名士东方朔斋戒，并凝神静思，以期望能感天动地，盼得神仙下凡。一个万籁俱寂的夜里，果真有一身长二丈的神仙降临，他的两只耳朵奇大无比，耳朵尖竟然高过头顶，耳垂则垂落到肩上。汉武帝向他施礼，并问他是哪路神仙，仙人说：“我是九巅之神，听说中岳嵩山的岩石上长有一种叫菖蒲的仙草，一寸九节，服用后可以长生不老，就想去采摘一些。”说完，仙人就不见了。武帝对身边的侍臣说，“那位神仙决不是一个想学道采药的人，肯定是嵩山的神祗在暗喻我什么。”于是武帝派人去采了菖蒲来服用。服到第二年的时候，武帝感到气闷不舒服，就停了。当时跟随汉武帝的人也都服用菖蒲，但没有一个坚持下去。只有王兴在听说神仙教武帝服用菖蒲后，就一直坚持服用菖蒲，从没有间断过，终于他真的可以长生不老了。邻里的老老少少世世代代都见他活着。后来也不知他去了哪里。

事实上，正是王兴的“听话”坚定，才使他这样一个看起来没有一点求仙问道的心的人最后竟然成仙了。

(资料来源：《太平广记》)


李八百

朱月明 整理

自古以来，求仙问道之人成千上万，可真正得道之人廖若晨星。究其因，那是因为没有明师的教导以及求道人心不坚不诚所致。真正的修道者有一颗至死不渝的向道之心，任何的艰难险阻都不能阻挡他走向成仙之路。从以下的小故事即可见一斑。

李八百是四川人，人们并不知道他的真名是什么。由于他经历了许多朝代，当时的人推算他应该已活了八百岁，就称他为李八百。他有时隐逸于山林，有时现身于市肆。

他了解到唐公昉有志于修道，却一直不得明师的教诲，就想教授他。但是李八百并不知道唐公昉的心有多诚，决定先去试探一下，于是，他到公昉家受顾为佣人。八百全心全意地侍候公昉，对公昉总是心领神会，与别的仆人完全不一样，公昉非常喜欢他。不久，八百装病，病得眼看不行了，公昉为他请医买药，花了十万多贯钱也不觉得心疼，反而忧心如焚。八百又让自己生了恶疮，通身流血流脓，散发出阵阵恶臭，无人愿意靠近他。见到八百被病痛折磨得不成人样，公昉伤心的哭着说：“你为我家劳累了那么多年，不幸患了恶疾，我为你遍请名医，却不见一点起色，我该怎么办啊！”八百回答说：“我身上的恶疮必须由人来舔，才会好。”公昉就让三位婢女为他舔疮。可八百说：“让她们舔是不起作用的，必须你来舔，我的疮才会痊愈。”公昉就亲自为他舔疮。即便如此，八百依然觉得公昉诚心不够，说：“你与你妻子一同来舔，效果最佳。”于是，公昉就让妻子也来舔疮。李八百又说：“我得用几十升的美酒来沐浴，疮才会好。”公昉赶紧买了美酒，装在一个大桶里。八百在酒中一洗，全身的恶疮立刻就消失了，皮肤洁白细嫩得如凝脂，没有半点疤痕留下。直到这时，李八百才告诉公昉说，“我是神仙，知道你有志于修道，才来故意考验你，你真是一块可造之才，现在我就传授你成仙之道。”李八百让唐公昉夫妻二人以及三个也为他舔过疮的丫环在他洗浴过的酒里沐浴，他们立刻都变得年轻、漂亮。随后，李八百又授与公昉丹经一卷。唐公昉于是就进入云台山中修道炼丹。公昉服用炼成的仙丹之后，也成了神仙。

(资料来源：《神仙传》)


刘根

刘新宇 整理

刘根字君安，是京城长安人，年轻时就精通诗、书、礼、易、春秋这“五经”。汉孝帝绥和二年，刘根被举荐为孝廉，被任命为郎中。后来刘根辞去官职进山学道，在河南的嵩山里住进一个石洞，石洞在悬崖绝壁上，有数千尺高。刘根面貌像十四五岁的人，眼眶很深，脸上有三四寸长的黄胡须。

有时他和人对面坐着，忽然就变成穿黑袍戴高帽的装束，也不见他换过衣服。据衡太守自己说，他的先祖和刘根同岁的人，在西汉王莽时，多次派人请刘根，刘根不肯前去。衡太守派他的副官王珍去向刘根问候致意，刘根没有答话。太守又派姓赵的公曹去向刘根表达敬意，刘根谢谢太守，再也没别的话了。

后来有位张太守认为刘根是妖道，派人召见刘根，打算杀掉他。太守府的人们都劝阻，但张太守不听。于是有些官员偷偷告诉刘根让他躲避，刘根不听。张太守派的人找到刘根，请他到太守府去。刘根问道：“张太守想找我作什么呢？看来我得走一趟了。如果不去，恐怕会牵累各位，太守会说你们不敢来叫我去见他呢。”刘根当天就到了太守府，当时府中宾客满堂，张太守派了五十多人持着刀棍绳子站在堂上，但刘根一点也没在意。张太守厉声问刘根道：“你有什么道术吗？”刘根说：“有，有。”太守问：“你能把鬼召来吗？”刘根说能召来。太守说：“既然能，你就给我捉一个来，不然，我就宰了你！”刘根说：“召个鬼来不是小事一件嘛。”说罢借了笔砚和批阅公文的桌子，只听得大厅中响起了铮铮的铜铁撞击声，一直传到外面。刘根又大声呼啸，声音非常清亮，听的人都十分惊恐，宾客们都听得不敢出声。顷刻间只见大厅的南墙突然裂开了好几丈，涌进来四五百名穿甲戴盔的士兵。刘根又传呼来四五十个穿红衣的兵，带着刀剑，推着一辆车，从坏了的墙进了大厅，然后那面墙又恢复了原状。刘根就命令车上的鬼下车，红衣兵就打开车上的布帘子。见帘子下有一对老头老婆，都是五花大绑，被红衣兵推在大厅前。张太守定睛细看，没想到竟是自己死去的父母！这时张太守又惊又怕，痛哭流涕，不知该怎么办才好。他的父母就斥责说：“我们活着的时候，你官小薪俸薄，没有很好的供养我们。我们已经死了，你为什么还要触怒神仙，使我们被抓到这里。遭受这样的羞辱，你这当儿子的还有什么脸面活在人世啊？！”张太守赶快下了庭阶磕头，向刘根认罪受死，只求赦免他的父母。于是刘根命令那五百名兵士把两个老人带出去放回阴间，拉着两个老人从南面墙上出去，车过去后，墙又恢复原状。不知车到哪里去了，刘根也不见了。张太守这时仍是精神恍惚，几乎要发疯，他的老婆当时立刻就昏死了，过了很久才又活了过来。她说：“我刚刚看见刘根捉来的两位老人，他们非常生气，责怪我们冒犯了神界仙官，使他们被抓。他们要杀掉我们。”过了一个月，张太守夫妇和他们的儿子都死了。

府椽王珍曾见过刘根好几次，有时看刘根高兴的时候，就趴在地上磕头，请刘根说他学道成仙的经过。刘根说，“当年我进山学道时，没有不去的地方。后来我又进了华阴山，遇见一个人乘着白鹿车，带着十几名侍从，左右有四个玉女，执着彩色的旌杖，都是十五六岁。我赶快向神仙叩头施礼，求他点化我一下。神人就对我说：‘你听说过韩众吗？’我说听说过。神人说：‘我就是韩众。’我就对神人说：‘我从小就爱好学道，但一直没遇到明师指点。我读了不少论道的书，也按照书上的指点去做，但全都不灵验，常暗想是不是我刘根命中不该得道呢？今天我有幸遇到了大仙，这是我一辈子的梦想，望大仙可怜我的一份诚心，赐给我修道的秘诀吧！’但那大仙并不告诉我什么，我就专心致志地，哭着再三恳求，大仙这时才传给我成仙的要诀。我就向大仙说：‘今天蒙您的指点，真是天意啊！’大仙说：‘要想长生，首先要除掉在人身体中作祟兴妖的色欲、爱欲、贪欲这三尸。除掉三尸以后，修道的意志才能坚定，人世的欲念才能除尽’。大仙说罢授给我五篇神药仙方。我就依照大仙的教导除掉色欲、爱欲、贪欲，并服用仙药，所以才能成仙。”后来刘根教给王珍运气的方法，坚守三纲五纪的规范。刘根后来进入鸡头山成仙而去。

触犯神仙与觉者，迫害修炼人都是很大的罪业，不仅害自己还要连累亲人。文中的张太守就是一例。 (资料来源：《太平广记》)


李遐周

欧阳子云 整理

李遐周为有道之人。唐代开元年间，他曾被召入宫中。后来他请求搬离宫禁住进玄都观。

宰相李林甫曾经前去拜谒他。他对李林甫说：“你活着，你的家就太平；你死了，你的家就得亡。”李林甫泪泣而叩拜他，请求他解救。李遐周笑而不答，只是说：“一句玩笑话而已。”

天宝末年，安禄山豪横跋扈，朝廷上下都为之忧虑，但是皇上却丝毫没有醒悟。一天李遐周突然隐去了，不知所终。但是他在离去时，在住处的墙壁上题了几首诗，说的是安禄山想窃国和唐玄宗将要到蜀地避难的事，当时的人谁也不明白诗的含意，直到事后方知诗中所言之事。其中最后一首是：“燕市人皆去，函关马不归。若逢山下鬼，环上系罗衣。”“燕市人皆去”，是说安禄山和幽州、蓟州的众将都起来造反；“函关马不归”，是说哥舒翰潼关兵败，全军覆没，匹马不还；“若逢山下鬼”，是说蜀中的一驿站－－马嵬坡这个地方；“环上系罗衣”讲的是，杨贵妃小字玉环，唐玄宗到蜀地避难，行到马嵬坡时，高力士用罗巾将她缢死。李遐周的先见之明，都和这些事例类似。

注：李林甫(?—753)，唐朝宗室、大臣，开元二十二年(734)任礼部尚书，后任宰相。他总揽朝政19年，曾封为晋国公。他对人表面友善，而阴加陷害，人称“口蜜腹剑”。752年，李林甫病死，群臣怒其专横，告之“图危宗社”，玄宗令以庶人礼葬之，籍其家，子孙流徙岭南、黔中。

（资料来源:《太平广记》）


谭宜

欧阳子云 整理

谭宜是陵州人谭叔皮的儿子，生于唐玄宗开元末年。他出生时就与众不同，一生下来就会讲话。几岁时，就有六尺多高，与一般的小孩也不一样，是个有鬓角有胡须的堂堂男子汉。他不吃不喝，走路就能追上奔跑的马。谭宜二十多岁时忽然不见了，远近的人们都十分诧异，认为他是个神仙。

他的父母非常想念他，乡亲们为他修庙，把他当作神仙供奉。代宗大历元年丙午月时，谭宜忽然回到家里，他穿着羽毛做的衣服，戴着绣有云霞图案的帽子，一看即知是神仙。他对父母说：“儿子是一名仙官，不能在人世停留过久。父母思念儿子情有可缘，但实在不宜为我建庙，唯恐这庙宇被妖魔鬼怪窃据后作威作福祸害乡亲，请乡亲们把庙拆了吧。庙基的下面过去埋藏了很多黄金，拆庙后可把金子挖出来，分给贫苦的人和乡亲。”说完，就腾空而去。乡亲们于是按照他的话去做，果然在庙基下挖出了金子。所挖的地方涌出一汪泉水，泉水澄澈异常，下雨水不涨，大旱水也不落。乡亲们都到这口灵泉前祈祷求福，十分灵验，于是称这口泉为“谭子池”，也叫“天池”。

有位叫周郭藩的进士写了一首诗来记述此事：“澄水一百步，世名谭子池。余诘陵阳叟，此池当因谁？父老为余说，本郡谭叔皮。开元末年中，生子字阿宜。坠地便能语，九岁多须眉。不饮亦不食，未尝言渴饥。十五能行走，快马不能追。二十入山林，一去无还期。父母忆念深，乡间为立祠。大历元年春，此儿忽来归。头冠簪凤凰，身着霓裳衣。普遍拯疲俗，丁宁告亲知。余为神仙官，下界不可祈。恐为妖魅假，不如早平夷。此有黄金藏，镇在兹庙基。发掘散生聚，可以救贫羸。金出继灵泉，湛若清琉璃。泓澄表符瑞，水旱无竭时。言讫辞冲虚，杳霭上玄微。凡情留不得，攀望众号悲。寻禀神仙诫，彻庙斸（音ch，挖掘）开窥。果获无穷宝，均融沾困危。巨源出岭顶，喷涌世间稀。异境流千古，终年福四维。”

(资料来源：《太平广记》)


嵩山叟

欧阳子云 整理

嵩山叟是晋朝时的人。相传嵩山北坡有个大洞，其深不可测，百姓每年都到此游玩。

有一年，这个嵩山叟不小心失足掉进了洞里。洞上面的同伴希望他没有被摔死，就往洞里扔了些食物。没想到摔到洞底的嵩山叟竟然还活着，他吃了些同伴扔的东西，顺着洞壁往前走。走了十多天。忽然看见前面一片光明，有一间草屋。走进屋里一看，有两个仙人正对坐下棋，棋盘旁有几杯白水。嵩山叟告诉仙人他又渴又饥，仙人就把水给他喝。他喝完后，顿觉力气百倍。下棋的仙人问他愿不愿留下来，他说不愿意留在这里。仙人告诉他说：“你从这儿往西走几十步，会见到一口大井，井中有很多怪物，你也别害怕，只管跳到井里去，自然就会出去的。如果你饿了，可以吃井里的东西。”他按照仙人所说，跳进了井里，井中有很多蛟龙，然而当它们一看见他后，都为他让路，他就在井里继续往前走。井里的东西象青泥一样，但气味香美，吃了后，一点也不感到饥饿。老翁在井里走了半年多，才走出了大井，一看，来到了四川的青城山，然后他再想法回到了洛阳。他问张举是怎么回事，张举说：“你遇到的那两个人是仙馆丈夫，他们下棋时喝的是玉浆，所吃的井中青泥就是龙穴石髓。你大概得了仙道了吧？”于是又去找那个洞，打算再去找仙人，然而再也找不到了。

《玄中记》里说，四川青城山中有个洞穴，里面有三条路，往西北的那条路通昆仑山。青城山洞是第五洞天，号“宝仙九室天”，周回二千里，是道家的十大洞天之一，进山十里就能找到那个洞。

(资料来源：《太平广记》)


阳翁伯

欧阳子云 整理

阳翁伯是卢龙人，以孝顺出名。父母逝世后，他把他们埋葬在八十里高的无终山上，山上没有可供饮用的水。阳翁伯为了守孝方便，就在父母的墓旁盖了一间守灵的小屋。由于失去了双亲，他感到无比的悲伤，昼夜地恸哭，终于他的孝顺感动了天上的神明，天神竟然在墓旁开出了一条清泉，供他饮用。善良的他并没有独自享用这难得的泉水，而是把水引向路边，供来往的行人取用。一次，一个来泉边饮马的人送给阳翁伯一升白石子，让他把白石子种在地里，说这白石子会生出美玉来的。阳翁伯依照饮马人所说把石子儿种下了地，后来，地里果然生出了白玉璧，其中好几对有二尺来长。

一天，忽然一个天界的仙童凌空而降，把阳翁伯带到海上仙山去谒见群仙。仙童向群仙介绍说：“这就是种玉的阳翁伯。”一位仙人说： “你对父母那么孝顺，天神真的为你的行为所感动。昔日，天神把玉石的种子送给了你，你果然能把玉给种了出来。你和你的妻 子都应该成仙，今日我们所在的这个宫殿就是你将来作仙人的居所。天帝会到这儿巡游视察，你可以准备十块玉 作为礼物献给天帝。”说罢，让仙童送阳翁伯回到人间。阳翁伯把十块玉作为礼物送给了 仙童。北平徐氏有个女儿，阳翁伯想向她求婚，让人去向徐氏说媒。徐氏对媒人说：“一对白玉璧作聘礼即可。”翁伯给了徐氏五对玉璧作为聘礼，随后娶了徐氏的女儿。几年后，云中有龙降下来迎接他们，阳翁伯夫妻就乘龙升天了。后来人们把他们的居所叫作“玉田坊”。 他的子孙们在田中立了个大石柱子来纪念他成仙。

(资料来源：《太平广记》)


王法进

刘新宇 整理

王法进，是剑州临津人，幼年就好道。他家靠近古观，虽然没有道士住在那里，他游戏的时候也不曾对神像轻视侮慢。十多岁时，有个女道士从剑州游历外县，经过他家，父母因为他慕道，托付女道士保护他。女道士授给他一本《正一延生小箓》，给他起名叫法进。让他专心香火，斋戒护持。他也就只吃树籽不吃饭，不时有感应降临。

当时三川歉收闹饥荒，粮价飞涨。死的人占十分之五六。多数人采集野葛根山芋来充饥。忽然三个青衣童子降临到他家的院子里，他们对法进说：“大帝因为你早有仙骨，皈心精诚，不忘道德，命令我们迎接你到上天去接受差事。”法进不觉飞腾到空中，直达玉皇大帝的住所。大帝命人用玉杯盛霞浆赏给他喝。慢慢地对他说：“人处于天地人三才中最大的一方，体现天地之和谐。获得人形，生于中土，是很不容易的。天催动春夏秋冬四时的气候，地承受金木水火土五行的灵秀，生长五谷百果，来养育人。然而人不知天地养育之恩，轻易地抛弃五谷和丝麻，使种地的农夫，纺织的妇女，身体勤劳而不能吃饱，力量用尽而不能御寒，白白地劳作，竟无人爱惜，这本来是神明要责罚的，天地也不保佑了。近来地司岳渎奏报，认为世人厌弃五谷，不重视衣食的根本。我已下令太华之府，收回五谷之神，让下民所种不成而挨饿，借此显示责罚，来警诫人们的思想。然而不久奉太上慈旨，认为大道爱好生灵，务必先救物。虽然天地神明责罚他们，但愚民不知他们的过错从何而来，当然没有忏请回归之路。你当入天宫作侍童，入天府侍奉，今天暂且命你下界回到人世，告诫下界之民，使他们悔罪，象珍宝似地爱惜农桑，这也是你的阴功啊。龙虎之年，我当再召你。”

法进于天宝十二年壬辰终于又升到天上。

(资料来源: 《太平广记》)


王远知

刘新宇 整理

道士王远知，本是琅琊人。他的父亲王昙选，任扬州刺史。他的母亲是驾部郎中丁超的女儿。他母亲曾经梦见彩云灵凤集聚在她的身上，于是就怀了孕。她还听到自己肚子里有声音。和尚宝诰对王昙选说：“你的这个儿子出生之后，将成为受人推崇的神仙大师。”

王远知从小聪明机敏，博览群书。他当初进了茅山，从师陶弘景，继承了陶弘景的道法。等到隋炀帝成为晋王，镇守扬州，建起一座玉清玄坛的时候，邀请王远知做坛主，先后派王子相、柳顾言去请他。王远知于是就来拜见隋炀帝。他让自己的头发、胡须片刻之间变白了，隋炀帝就害怕了，把他打发回来。不久他便又和从前一样了。

唐高祖未称帝时，王远知曾经秘密地陈述他该当皇帝的祥瑞征兆。武德年中，秦王李世民与自己的幕僚房玄龄装扮成普通人来拜见王远知。王远知迎接的时候对他们说：“你们二人当中有一位圣人，大概是秦王吧？”唐太宗于是把实情告诉了他。王远知说：“你要做太平天子，希望你自己爱护自己。”唐太宗登基以后，要封他大官，他坚决拒绝，请求回山。

贞观九年，唐太宗让他在润州茅山建起一座太平观，同时有十四人出家成为他的弟子，唐太宗亲自写信安慰他，勉励他。后来他对弟子潘师正说：“我见过仙人的功过条文，因为我小时候误伤了一个儿童的嘴唇，不能大白天升天为仙，现在被征召为少室山的长官，马上就要出发。”第二天，他洗头洗身，换了衣服帽子，焚香死去，享年一百二十六岁，谥号“升玄先生”。

(资料来源：《太平广记》)


杨云外

欧阳子云 整理

唐昭宗乾宁年间，云安县汉城宫的道士杨云外，经常用饮酒来隐晦自己，然而言行举止非同平常。

前进士钱若愚非常敬重他。一天，钱若愚斋戒沐浴后来到杨云外的山观，晚上就住在道观的斋房里。第二天，他整好衣襟虔诚地对杨云外说：“师丈，小子凡俗浅陋，对于神仙之事，我虽然聆听了一些他们的传说，但还是有些疑惑，果真有神仙吗？”杨云外回答说：“有神仙之事，我就是传说中那样的人。如果我显示出飞空蹑虚、履水蹈火的本领，那样每日就会有成千成万的人要与我结交，那不是很让人厌烦的事吗？”说完，杨云外就飞跃腾空，冉冉地在空中上升，很久才下来。钱若愚伏地叩拜，从此以后相信有神仙了。

（资料来源:《太平广记》）


梅真君

欧阳子云 整理

汝阴人崔景唐，家里非常富有。曾经有一个道士，自称姓梅，来拜访崔景唐。他在崔景唐家作客长达几个月。

崔景唐在市面上买了一个玉鞍，准备到寿春去，把它献给节度使高审思。他对梅君说：“先生只管在这里住下去，我要到寿春去，半个月后回来，我会让儿侄辈来事奉你，不要有忧虑。”梅君说：“我就是寿春人，到这里来拜访一个亲友，也就要回去了。你先去吧。我在你家住了这么久，想有所报答。你家有水银吗？”崔景唐回答说： “有。”即刻就拿了十两来奉送给梅君。梅君就将水银放在鼎中炼，不久水银就变成了白银。于是梅君就把这白银送与崔景唐，说：“你可以用这些白银做盘缠。到了寿春，可到城东去拜访我家。”说完后， 梅君就与崔景君分路而去。

崔景唐到了寿春，就到城东去寻访梅家。找了几天也没找到梅家。村里人都说：“这里没有梅家，也没有作道士的，只有淮南岳庙中，有梅真君像，难道是他不成？”崔景唐依照村人的话去寻找，果然淮南岳庙中的梅真君是梅君。从这以后他们再也没有相遇过。

（资料来源:《太平广记》）


薛玄真

欧阳子云 整理

薛玄真，是唐朝给事中薛伯高的高祖，青年时期就好道，不追求名声和仕宦，遨游在云泉之间，获得了长生之道。他经常在山岭间居住休息。每次遇见人就说：“九疑和五岭是神仙的汇聚地，那里山水幽雅奇特，烟霞优美，异于人间。象阳朔的峰峦挺拔，博罗的洞府秀丽幽静，令人难以忘怀。因此，祝融在衡阜栖神，虞舜在苍梧登仙，赫胥在潜峰耀迹，黄帝在鼎湖飞轮。其余的高真列仙，人臣辅相，飞升的逍遥者，哪座名山又没有他们。这是什么原因呢？山幽而灵，水深而清，松竹交映，云萝杳冥，这本来就不是凡骨尘心的世人所喜爱的；何况深洞之中，别开天地，琼膏滴乳，灵草秀芝，岂是凡夫俗子的眼睛可以窥视，尘世中人可以践踏的呢？得到延年之道，并且悠闲自得地游览那些名山胜地，真是乐哉！”

唐德宗真元末年，郑余庆被贬谪到郴州作长史。他门下的一位官吏 从远方来探望郑余庆，在离郴州还有十多里的店中住下歇息，与薛玄真相遇。薛玄真的身形相貌也就二十三四岁，神彩俊迈，所谈之词多考古，常提到开元、麟德年间的事，有如他亲眼目睹一样。又说明年二月，郑余庆应当官复原职，回到朝廷奉职。其余的话都非常神奇。三番五次地问他的姓氏，他都不予回答。后来，诚恳地追问他，他才说：“我有志于林泉，离开家乡、故国已经很久了，不想让骨肉知道我在这里的行止。我姓薛，名玄真。”门吏后来把所见告诉给郑余庆。郑余庆派人去寻访，却不见有他的踪迹。

果然隔年二月，郑余庆应召还朝。到达长安，谈起薛玄真神奇的故事，给事中薛伯高流着泪对郑余庆说：“薛玄真是我的高祖，他曾为左常侍，后弃官入道，隐居于终南山，不知所终，看来你说的就是他了。”

（资料来源:《太平广记》）


成真人

欧阳子云 整理

有一位成真人，无人知晓他的真实姓名，也不知道他从何而来。唐朝开元年末，有一位中使从岭外归来，去金天庙拜谒，在一切奠祝完毕之后，他开玩笑问庙祝：“大王在不在？”庙祝说：“不在。”中使惊讶于他的回答，就问：“你说大王不在，那他到哪儿去了？”庙祝说：“到关外三十里的地方去接成真人去了。”中使于是立刻派人到关前等候。只见一位道士，衣着破旧，背着一个布袋，从关外走来。一问道人，果然姓成，中使就把他接进客栈。问他的修行，他概不回答。中使就租借驿站的马，把他带到京城，让他住进自己的宅第里。同时，中使秘密地把道士的事上奏给了皇帝。

唐玄宗非常惊异，把道士召入内殿，让他住在蓬莱院。唐玄宗问他有何道术以及修行方面的事，他只拱手，却不回答。他这只是隐蔽真 相，质朴不张扬罢了。半年多之后，他恳求让他归山。既然从他那里不能问出什么，也就任他愿去哪儿就去哪儿。他从内殿出来，背着布袋慢慢地离去时，见到他的人全都嘲笑他。负责清洁的人在收拾他住过的屋子、重新张挂帏幕的时候，发现墙壁上有题字：“蜀路南行，燕师北至。本拟白日升天，且看黑龙饮渭。”那些字越刮洗越分明。将此事奏明皇上，皇上沉默了好久，不解其意。后来安禄山从燕地起兵，圣驾避难蜀地，全被道士一一说中。

（资料来源:《太平广记》）


房建

欧阳子云 整理

清河公房建，居住在含山郡，他崇尚奇异，喜好道家。他常常与道士来往，道士授给他六甲符和九章真箓，他照此修行了二十年。

后来 他南游衡山，在那里遇见一位风骨明秀的道士。他和房建交谈，述说的上清仙以及蓬莱方丈的灵验奇异之事，如同他亲身经历过一样。房建非常惊奇。过了半个多月，房建自衡山往南海去。那道士对房建说：“我曾经客居南海，到现在已经十年了。当时有个叫李侯的寺官做南海护军，他把玉簪赠送给我。现在我把这玉簪赏赐给你，你应当把它视作宝物。”房建得到那个玉簪，欢喜得很。于是向道士告别而去。

当年的秋天，房建到了南海。有一日，房建独自游览开元观。观的北边长廊，有涂饰成真人形状的两个砖雕，于东侧的那位是左玄真人。等房建见到左玄的形状，正是在衡山所遇到的那个道士。房建惊奇赞叹了许久。再看左玄的帽子，却没有了玉簪。当时在场的有在观里居住的几个道士，房建向他们一一诉说了衡山之事，并出示玉簪给他们看。道士们惊奇地说：“往年有寺官李侯，在南海护兵，曾用两支玉簪装饰左右真人，到现在快十年了。那左玄的玉簪，丢失了也快十年了。今日你所获的果然就是那遗失的玉簪。”房建对此非常惊奇，于是把玉簪归还给了道士。

（资料来源:《太平广记》）


司命君

欧阳子云 整理

司命君幼小的时候，与唐元瑰是同学。元瑰说，司命君家世世代信道，早晚都要上香烛，念《高上消灾经》和《老君枕中经》，经常有祥瑞奇异的景象出现，如奇香瑞云常现于庭院。他的母亲是由于梦见天空布满一丈多高的仙人，旌旗车盖遮蔽了他们家的宅院，有一道 金灿灿的黄光照在她身上，而怀孕生下司命君的。 司命君生下来时就睁着眼张着口，面容似笑的样子。他自小就聪明颖悟，诵读诗书，元瑰一点也比不上他。他十五六岁时，忽然不知去了哪儿，大概是周游天下寻师访道去了。不知他的师父是谁，但他得到了成仙得道的秘诀。

宝应二年，元瑰为御史，又作河南道采访使，来到郑州郊外，忽然与司命君相遇。只见司命君衣服褴褛，容貌憔悴。唐元瑰深深地悯惜他，与他叙旧，问他所学。他说，相别之后，他只是修真养性而已。他请元瑰到他家里去看看，将随从留在客栈里等候。司命君与元瑰一同前往司命君的家。他把元瑰领到市区一侧，来到一门巷低小的居家。还是有一两个随从跟着他们。 二人刚走进门，外边的门便关上了，随从不能入内。第二道门稍加宽广。又进一门，是一所庭堂很大的屋子。司令君请元瑰先在门外稍候，他先去准备坐席，很久才出来迎接元瑰。元瑰发现司命君容光焕发，仅有二十来岁的样子，顶云冠披霞衣，左右两边有三、五十名玉童侍女，皆非世间所有。元瑰不知这是怎么回事。司命君把元瑰领到正堂，席上所设的山珍海味和瑰丽奇异的器皿，即使是帝王家的宴席也难以相比。饭后他们开始饮酒。司命君与妻子坐在一起，就说：“不能让元瑰自己独坐。”就召来一人坐在元瑰的身边。元瑰一看，竟是自己的妻子。于是奏乐畅饮，大醉之后各自散去，终究来不及述说旧情。告别之时，司命君赠送元瑰金尺和玉鞭。出门走了数里路，元瑰就派人探访他所去之地，那地方已杳无踪迹。等回到京城，他问妻子可曾遇到过异常之事？妻子说：“有一天我昏沉沉地想睡觉，来了一个黑衣人，称说司命君召见，我就跟着他去了。到了司命君宫中之后，见他和你在一块喝酒。”她所见之事与元瑰见到的毫无差别，可见确有其事。

十年之后，元瑰奉命出使江岭，船过江西时停泊靠岸，看到司命君在岸上。司命君邀请他入到一草堂，又来到了仙境，司命君留他饮酒用餐，音乐侍卫人员略多于前次，都不是故人。等到席散了，司命君又赠给唐元瑰一件饮器。饮器的质地如玉非玉。他也不说这饮器之名。从此叙别，再也没有相见，也不知司命主管的是什么事，修的是什么道，他在仙界的品位高低。

有一天，一位胡商到东都元瑰的住所，对他说：“你宅第中有奇宝的气象，请让我见识见识。”元瑰把家里的东西拿给胡商看，全都不是。于是他把司命君赠他的饮器拿给胡商看。胡商肃然起敬，尔后跪下，才把饮器接过去，他捧着饮器，磕头说：“这是天帝的流华宝 爵呀！放到日光下，就能白气连天；放在玉盘上，就能红光普照。”胡商和元瑰立即把饮器放在日光下验试。只见白气如云，蒸蒸而上，与天连在一起。日夜交替着验试，更说明这确实是天帝的流华宝爵。胡 商还说：“这宝物是太上西北库中镇中华二十四宝之一。二十四宝近年来已降回人间。这饮器是第二十二宝，不会久留人间的，很快就该飞回去。得此宝物之人，七代受其福佑。一定要敬重它啊！”后来元瑰用玉盘托着它，夜间一看，红光满室。

（资料来源:《太平广记》）


王子芝

欧阳子云 整理

王子芝，字仙苗，是河南缑氏人。经常游历于京师和洛阳之间。老人们说：“五十多年来，一直不见他老，形态面貌总是象四十多岁左右的人，不知道他究竟年高多少。他好养气并且喜欢酒。”已故的蒲帅琅琊公重盈坐镇的初年，王子芝居住在紫极宫，县令待他非常好，又听说他喜欢饮酒，每天为他送酒三次。

有一天王子芝外出，遇见一个樵夫，在紫极宫门前挑着担子，其相貌异常，王子芝甚觉奇怪。于是买下他的柴，并多付给他柴钱，樵夫得到钱，也不推让就走了。王子芝派人暗中跟随在他的后面，想知道他去到何处。发现樵夫径直走到酒店，开怀畅饮，尽兴而归。不久，他又来了，王子芝对他说：“我知道你喜欢饮酒，我有县令所送的味道醇厚的美酒，用酒来抵柴价，你看如何？”樵夫说：“可以。”樵夫仅仅饮了数杯，就对王子芝说：“这是佳酿。不过，还远远赶不上解县石氏的酒，我刚从那儿来，遗憾的是刚才没有酒伴，不能尽兴地品尝。”王子芝于是握着樵夫的手，和他一起围炉饮酒。王子芝问樵夫说：“可以得到石氏的美酒吗？”樵夫点头，就让取丹砂朱笔，书写一符，放在火上，烟还未绝，就有一个小僮立在面前。樵夫嘱咐他：“你领着王尊师的仆人，提着这两个酒罐，往石家去取酒，我要和王尊师尽兴一醉。

当时天已黑，门已经上了闩。小僮对王子芝的仆人说：“你可以闭上眼睛。”于是以手搭他的头，人和酒壶就都从门隙中走了出去，仆人一睁眼，却已经到了解县，携酒而返。樵夫与王子芝开怀大饮。半夜，樵夫对王子芝说：“我已经醉了。我招呼一个客人陪你喝酒，可以吗？”王子芝说：“行。”樵夫又用丹笔写了一道符，置于火上。眨眼之间，满屋异香，随后进来一人，仪表庄严大方，眉清目秀，腰间下垂紫带，手里拿著书简，向樵夫揖拜后就坐下了。酒过两巡，两个酒壶的酒也快要没了。樵夫烧了一根铁筷子，烙了穿紫衣的人一下说：“可以走了。”当时东方已亮，各自执手告别。樵夫就对王子芝说：“认识那位紫衣人吗？等会儿，可以到河神庙去看一看。”王子芝送走樵夫，就去了庙中，看见夜里与他们共同饮酒的人，竟然是庙中的神。铁筷子的烙印依稀还在。

赵均郎中当时在幕府，亲眼目睹此事。弘文馆校书郎苏悦 也寄寓于中条，非常熟悉事情的来龙去脉。其后，王子芝再遇到樵仙时，樵仙向王子芝传授了修炼的秘诀，后来王子芝修成为地仙。


兰公

欧阳子云 整理

在山东兖州曲阜县高平乡九原里，有一位贤人叫兰公。他的家族有一百多口人，兰公以他的孝行感动了天界，一位斗中真人降临到兰公家，自称“孝悌王”。他说：“住在日中的叫仙王，住在月中的叫明王，住在斗中的叫孝悌王。孝行感动上天，日月为之大放光明；孝行感动了大地，万物为之滋生。孝行在民间发扬光大，天下可以大治，王道就可以得到施行。而且天、地、人‘三才’是根据玄气、元气、始气这‘三气’划分的，而三气就是清微天、禹宇天、大赤天这‘玉清三天’。玉清境，是元始太圣真王所治理管辖的仙境，而‘太清三天’，则虚无自然，玄道流行，由玉皇大帝治理。我从上清仙界降临到人间，就是为弘传孝悌之道。晋代曾有一位得道的真仙许逊，因为传扬了我的孝悌之道，成为众仙的首座。”于是，斗中真人向兰公传授了修道的秘诀，兰公因此悟到了天机，能够知晓往事，预知未来吉凶。

有一次兰公和朋友们一起去到野外，忽然看见三座古坟，兰公就说：“这就是三仙达到尸解羽化成仙的坟墓，请各位报告官府，将这三座坟旁的道路挪开，以免坟墓被人们践踏。”官府的人来问兰公，用什么来验证你所言不虚。兰公说：“第一座坟里，曾埋着一位真人的尸骨，现在真人已成为地仙，得以长生不老。第二座坟里埋着两件仙衣，一部道经，还有一个人。他象喝醉后一样在沉睡。如果把这人挖出来，过一段时间,就能和他说话，他是在以太阴炼形，绵养真气。第三座坟中有玉液丹，如果凡人喝下，当时就可以升天成仙。”于是官府的人当着兰公的面打开了这三座坟墓，坟内的情形和兰公说的完全相同。兰公就来到坟前，解开仙衣穿在身上，又取了坟中的玉液丹服下，招呼躺在坟里的那位真人，一起耸身升入云天。官吏见了，十分懊悔，跪在地上虔诚地向兰公陪礼，并问兰公何时回来。兰公说：“我每十天会回来一次，几年后，百日回来一次，来弘传孝道，指导修道者，接济困苦的人，弘扬道学。”从那时起，吴都十五岁的男孩和丹阳三岁的聪明儿童都常常成为兰公的化身。他所传授的孝道秘法、一卷宝经、一盒金丹、铜符和铁券，最后为高明大使许真君(许逊)所得。

(资料来源：《神仙传》)


玄俗

欧阳子云 整理

玄俗的妻子是河间王的女儿。玄俗得了神仙之道，住在河间已数百年了。乡人说经常见他走在太阳底下，却不见有影子。

他只吃巴豆云母，也在都市上卖它，七丸药卖一钱，可治百病。河间王有病，买了他的药服下后，打下十多条蛇。河间王问他药意，他答道：“您之所以有病，实则是由于您祖上六世的余殃所造成的，而不是您招来的。您曾经释放了一头在哺乳期的母鹿，这母鹿是麒麟之母。您的仁慈之心感动了上天，因此应当遇到我来为你治病。”

王家一个老舍人说：“我曾听父母说过，玄俗在日光下无影子。”河间王就把玄俗召来，想查明这是否是真的，一看果然如此。河间王的女儿自幼就绝了荤腥，洁净好道。河间王就把她嫁给了玄俗。生活了数年后，玄俗与河间王的女儿一起进了常山，时而有人会见到他们。

（资料来源:《女仙传》）


白乐天

欧阳子云 整理

唐朝会昌元年。李师稷中丞任浙东观察使。有一商客在海上遇到暴风，船随风漂荡，不知会被风刮到哪里。

一个多月后，船停靠在一座大山脚下。只见山上瑞云奇花，白鹤异树，皆非人间所能见。这时，山边有人迎着问他：“你是怎么来到这里的？”商客把船遇暴风的经过一一告诉了山里人。山里人让商 客把船泊好上岸，还说：“你必须谒见天师。”于是将商客引到看起来好象是一个大寺观的地方。穿过一条通道，进到观里，大殿上坐着一个道士，道士的胡须眉毛悉白。他的旁边站有数十位侍卫。道士对商客说：“你是中国人，你是因为有缘方能来此一游，这儿是蓬莱山。既然到这里来了，要不要在四周看一看？”

于是道士派遣左右侍卫引着商客在宫内游览。这里玉台翠树，光彩夺目。里面有几十处庭院，每处都有名号。他们来到一座院，院门锁得很严，商客就从缝隙往里看，满庭都是奇花，堂中设一虚座。座中有褥，台阶下焚着香。商客问这是什么地方。回答说：“这是白乐天院。白乐天今在中国未来。”商客默默地将此记下，便告别而归。

十多天后，商客回到越中海岸，将所见之景，都禀知李观察。李观察尽录其所言，呈报给白居易(白乐天)。以前，白公只修佛，等到看了李公所报之事，就作诗二首，以记其事和答浙东观察使李师稷。诗是这样写的：“近有人从海上回，海山深处见楼台。中有仙龛开一室，皆言此待乐天来。”又曰：“吾学空门不学仙，恐君此语是虚传。海山不是吾归处，归即应归兠率天。”

尽管白公誓言自己只修佛，不学仙，然而白公对尘世毫无恋顾，抛弃轩车冕服在所不惜，这和那些蒙昧之人根本不同，我们怎么就知道他不是贬谪的神仙呢？

注：关于白居易的修炼故事请见【古代诗人的修炼故事】(二) 白居易，http://www.zhengjian.org/zj/articles/2002/12/25/19754p.html

（资料来源:《太平广记》）


王子乔 凤纲 琴高

欧阳子云 整理

王子乔

王子乔是周灵王的太子。他爱好吹笙，喜欢吹凤凰鸣叫的声音。有一次，他在河南的伊水和洛水漫游时，遇见一个叫浮丘公的道士，他就跟道士上了嵩山。在嵩山，他一住就是三十多年。后来，家人桓良终于在山里找到了他。他对桓良说：“请转告我的家人，七月七日那天在缑氏山上等我。”到了七月七那天，人们来到缑氏山上，果然看见王子乔正骑着一只白鹤停在山头，他只是远远地看着人们，并不到大家跟前去，还频频挥手向人们致意。几天后，他才骑鹤飞去。后人在缑氏山和嵩山为他立了祠庙以纪念他。

凤纲

凤纲是渔阳人。他经常采集上百种花草，用水洗过后再用泥封起来。从正月开始一直到九月底止，埋在地里一百天，然后拿出来用火煎煮九次，就成了一种奇药。凡是卒死的人，只要把这种药含在嘴里，都能立即活过来。凤纲平时就服用这种药，到了几百岁仍然一点不显老。后来他进了地肺山，在那里成仙而去。

琴高

琴高是赵国人，因善长弹琴，在康王家做舍人。琴高修炼道家始祖涓、彭的道法，在河北的冀州、涿郡一带游学了二百多年。后来，有一天，他说要进入涿水里去捕取小龙，与弟子们约定说：“某月某日你们都要沐浴斋戒，静心等在涿水边，并建一座祠庙。”到了约定的时间，琴高果然骑着一条红鲤鱼从河里游出来，上岸后坐在祠庙里。这天河边有上万人看见了他。琴高在人间停留了一个多月，又潜入涿水中去了。

(资料来源：《太平广记》)


元柳二生遇仙得道

刘新宇 整理

唐宪宗元和初年，元彻、柳实两人居住在衡山上。二人都有叔叔或伯父在浙东做官，他们都受官司连累，各自躲到到欢州和爱州。过了一段时间元柳二人便打点了行李，到浙东去省亲。走到廉州合浦县，登上船想要过海，要到交趾去。船停在合浦的岸边，到午夜的时候，突然起了大风，刮断了缆绳，把船漂进大海，不知漂到了什么地方。大浪起伏，像波动的雪山；红日涌动，像跃动的火球。撞到了海市蜃楼，海市蜃楼便消散了。船在大海中颠簸，差一点儿就要沉没，最后抵达一个孤岛，风也停了。

元柳二人愁闷地登上去，见了一座天王尊像，闪着光亮立在一个高岗上，有金香炉和香灰，再没有其它东西。二人向周围巡视，忽然望见海面上有一个巨兽，探出头来向四处看，好像在察看倾听什么。那兽的牙齿像林立的剑戟，眼睛闪着电光。许久，那兽沉下去了。不多时，又有紫云从海面上涌出来，弥漫了几百步的地方。其中有一棵五色大芙蓉，高一百多尺，每片叶子都是绽开的。叶内有帐幔，像绣锦那样丰富多采，耀眼夺目。又见到有一座虹桥忽然展开，直伸到岛上来，不一会儿，有一位扎着双鬟的侍女，捧着玉盒，拿着金炉，从莲叶上来到立天尊像的地方，换掉那些香灰，燃上香。元柳二人见了，上前去叩头，说得很可怜，求神仙帮他们返回人世间。双鬟侍女没有回答。二人又请求了好久。侍女说：“你们是什么人？为什么忽然来到这里？”二人详细地把实情告诉了侍女。侍女说：“过一会儿有一位玉虚尊师降到这个岛上，他是来与南溟夫人相见的，你们只要坚决地向他请求，就能行。”刚说完，有一位道士骑着一只白鹿，驾着彩霞，直接降到岛上。二人一齐上前参拜，哭着把事情说完，尊师怜悯地说：“你二人可以跟着这位侍女去拜见南溟夫人，应有回去的时候，不会有什么障碍。”尊师对扎双鬟的侍女说：“我暂且在这里修炼，完毕之后，也到那去。”元柳二人受到指教，来到帐前行拜谒之礼，见到一位没有簪头的女子。这女子穿着五色文采的衣服，肌肤洁白如玉，美艳无比。她的神气，能让流水澄清，能使大海肃静。二人把姓名告诉了她。她取笑说：“以前天台山有一个叫刘晨的，现在有一个柳实；以前有一个叫阮肇的，如今有一个元彻；以前有‘刘阮’，如今有‘元柳’，莫非这是天意吧？”放了两个坐榻让二人坐下。不多时尊师也来了，夫人上前迎拜。然后就回到坐位上。有几个仙女，奏响了笙、簧、箫、笛等乐器，旁边有鸾凤歌舞，很合节奏。二人恍恍惚惚，像梦在中天。这是人世间很难听到的音乐和歌舞。于是南溟夫人令人摆酒传杯。忽然有一只黑色仙鹤，衔着一封书信从空中扔下来。信上说：“安期生知道尊师到南溟相会，暂请您委屈自己来一趟。”尊师读后，对黑鹤说：“我一会就到那去！”尊师对夫人说：“我和安期生阔别一千多年了，不遇上南游，也没有机会来访问他。”夫人于是就催促侍女快把吃的东西端上来。端上来的食品盛在光洁的玉器里。夫人与尊师相对着吃饭。但是元柳二人没有得到吃的。尊师说：“这两个人虽然不应让他们和我们一起吃，但是应该找些人间的食物给他们吃。”夫人说：“说得是！”于是就另外给元柳二人端来了食物，是人间的味道。尊师吃完饭，从怀里取出一卷红色篆书交给夫人。夫人行礼接过来。于是尊师告辞要走。他回头看看元柳二人说：“你们二人有道骨，回去是不难的，但是不期而遇，是应该有灵物相赠的。你们由于有前缘，自然会有老师，我不适合作你们的老师罢了。”元柳二人一齐下拜。尊师于是离去。不一会儿，海上出现一位武夫。这武夫有几丈高，穿着金甲，佩带宝剑。他上前说：“奉使天真在路上警戒不谨慎，依法应该处决示众，现在已经处决完了。”于是就快步沉没下去。夫人对一个穿紫衣戴凤冠的侍女说：“可以送两位客人走了，可是让他乘坐什么东西呢？”侍女说：“有一座百花桥可以驾御他们两个。”元柳二人表示感谢，行礼告别。夫人把一把玉壶赠给他们。壶高一尺多。夫人拿起笔来在壶上题诗相赠说：“来从一叶舟中来，去向百花桥上去。若到人间扣玉壶，鸳鸯自解分明语。”顷刻间，有一座几百步长的桥出现在水面上，桥的栏杆上，全都是奇异的花草。元柳二人从花草间偷偷地窥视，见千万条龙蛇，迅速地互相盘缠在一起成为桥的柱子。又看见以前见到的那个海上巨兽，已被砍下脑袋，漂在水面上。元柳二人就问使者这是怎么回事。使者说：“这兽是因为不知道你们二人来了才被杀的。”

告别时二人问使者道：“夫人的诗说：‘若到人间扣玉壶，鸳鸯自解分明语。’是什么意思？”使者说：“你们回去之后，如果有事，只要敲一下玉壶，就会有一对鸳鸯答应，叫它们干什么没有不顺从的。”又问：“玉虚尊师说我们自然会有老师，我们的老师又是谁呢？”使者说：“是南岳的太极先生，你们会自己遇上的。”于是元柳二人与使者告别。桥的尽头，就是以前在合浦县海岸停船的地方。回头一看，已经没有桥了。二人一打听，时间已经过去了十二年。欢州、爱州的亲属已经死去了。他们打听回衡山的道路，半路上饿了就敲壶。于是就有鸳鸯说：“如果想得到饮食，往前走自然会遇上的。”一会儿，道边有一桌丰盛的饭菜，二人便饱餐一顿。几天里，他们再也不想吃东西。不久便回到家中。以前的儿童如今已经长成大人了。然而二人的妻子，分别死去已经三天了，家人们不胜悲喜，说：“人家说郎君死在大海里，服丧三年之后，又九年了。”

后来二人又一起云游寻找太极先生，都没有找到太极先生的踪影，就闷闷不乐地回来了。因为下大雪，二人见一位老汉担柴卖，很可怜老汉的衰弱和老迈，就把酒给老汉喝。看到柴担上有“太极”字样，二人便拜为老师，把玉壶的事告诉了他。老汉说：“这是我用来装酒的壶，丢了几十个甲子（一甲子就是六十年）了，又见到它很是高兴。”元柳二人于是跟随老汉到祝融峰去了。从此二人得道成仙，不再出现在人世间。

(资料来源: 《太平广记》)


守孝义 仙人助

朱月明整理

唐朝开元年间，在长安延平门外住着一家姓裴的三兄弟。兄弟三人都未做官，因孝顺和为人仁义而远近闻名。尽管他家贫穷，却喜欢施惠于人。

常有一老翁在路过裴家时求水喝。这老翁的服饰、面色与常人稍有差异。三兄弟待他恭敬，周到。他们问老人作什么的，老人说是以卖药为业。他们又问老人族亲如何，老人说不能讲。这位老人来来往往的都是住在裴家，这样过了数年，裴家一点厌烦的表示也没有。

一天，老人对他们说：“看你兄弟虽然穷困，却能长期不倦地恭敬、照顾客人，你们实在是值得尊敬的人。你们象这样积德，日后必有大福。我也深受你们的恩惠，今天我给你少量财物，为今后数年所用。”裴家非常感谢老人的好意。于是老人让他们为他准备几斤炭，在地上挖坑当炉灶，并点上火。不一会儿，老人又让拿来几块手指大小的砖瓦，放在火里烧。片刻之间砖瓦皆被烧红，这时老人从怀里取出少许药来投入火中，炉中生出一股紫烟，一顿饭的功夫，砖块全变成金子了，重约有一百两。老人将金子全给了裴家。老人说：“这些金子的价格，是一般金子的一倍，估量够你家三年之用。我今日要离开这里，等到金子用光时，我会再来。”裴氏兄弟越发敬重老人，并拜谢他。他们问他住在哪里。老人说：“以后我会告诉你们。”说完，老人告别而去。

裴氏兄弟卖了黄金，买了许多粮食储备起来。第二年遇上水、旱两灾，独有他家幸免其灾。

三年后，老人又来了，又烧了些金子送给他们。裴氏兄弟中有一人愿意跟从老人学道，老头就带着他往西去了。走了数里，来到了太白山的西岩下。只见一块大盘石，左边有石壁，老人用拐杖叩了叩石壁。磐石立即就移开了，原来这里是一个洞天，有一道士和小童出来迎接。老人领着他走进洞中，起初觉得黑暗，渐渐地变得明亮，只见有城郭和人物。里面的殿堂宫阙，与人世间的寺观没有两样。道士、玉童、仙女，不计其数。他们用歌乐欢迎他。道士们有的在弹琴，有的下棋，有的读书，有的在谈论。老人领着他向诸道士见礼，并对人们说：“这就是长安城中的主人。”老人请他住了一宿，并给他胡麻饭、麟脯食用，还为他备了仙酒。他向众道士告辞，相互告别。老头送他出洞，又送给他一些金银珠宝，对他说：“你现在不应该在此久住，暂且回去，二十年之后，天下会大乱。这是太白山左掩洞，到了那个时候，你还可来此，我会迎接你的。”姓裴的拜谢告别。

等到了安史之乱，裴氏全家都去太白山左掩洞避难，在洞中隐居了好几年。住在仙境中，裴氏全家因此而学道。叛乱平定之后，他们又回到人间居住，兄弟三人皆做了大官。他们一家人，无论主人与仆人，全都长寿。

(资料来源：《太平广记》)


良苦用心阻恶行

朱月明整理

许逊(许真君)为晋代著名道士。字敬之，南昌人。他锐意修道的起因缘于他少年时的一段故事。许逊少年时曾入山射鹿，鹿胎堕地，母鹿不顾自己的箭伤，折回头来伤心地舔其子而死。许逊怅然感悟，遂折弓弃箭。据说他曾拜谌母为师，道法高妙，豫章各地多有许逊斗蛟斩蛇、为民除害的神奇故事。孝武宁康二年，许逊已一百三十六岁，八月初一，有仙人自天而降，说：“奉玉皇诏，授子九州都仙太史高明大使”。八月十五，全家四十二口，同一日拔宅升天，鸡犬随之。后被尊为净明道派祖师。

许逊八十岁时，容貌依然如三、四十岁的青壮年，远近无不赞其道行之高。修行愈久，他对尘世的百姓愈加慈悯仁爱。

晋明帝太宁二年（324），王敦起兵反叛东晋朝廷。许逊不忍心见到黎民百姓受战火的躏蹂，所以当王敦兵到慈湖地方时，就约了吴猛、郭璞(也是得道之人)假装为算卦之人，一起去拜见王敦，试图阻止他的军事行动。

这天夜间，王敦恰好做了一个梦，梦到一木上破青天，认为这是吉兆，有“擎天柱”的意思，一定成功有望，因此，他觉得自己有接受晋室禅让帝位的福分。第二天清晨，当他见到有三位算卦之人临门时，竟喜不自胜地忙请入圆梦。

许逊听完王敦讲述的梦境后，就严肃地说：“将军，此梦非吉啊！”吴猛接口而言道：“木上破天，是“未”字，预示无成，不可妄动。”他眼珠一转，又直接打破这位将军的梦想，“晋明帝的气数未尽啊！”

王敦一肚子气，却不便发作。于是又命郭璞占卦，不料，打出的卦竟是“无成”二字！这不明摆着说，这场战斗必败无成吗？这王敦还是忍着没发作，又问自己寿命如何？

郭璞说：“若不休兵，继续起事，大祸将至。若兵往武昌，寿命则不可测！”

终于，王敦认为他们是有意来戏弄他，再也忍不住那满腔的怒气，气急败坏地喝令武土先将郭璞推出去斩首。

许逊等人见这位王敦将军不听劝导，一意孤行，呆在这里也无济无事，遂掷杯于空，奇怪得很，那酒杯竟绕梁盘旋飞舞。就在王敦惊疑地举目看杯时，三位仙家早已隐身而去。

人在迷中，难以知道事物的本质，因此，当有明白人为你点醒时，千万别未加思索就一口回绝，更别作出象王敦一样的恶行，置劝告之人于死地。俗话说，听人劝，得一半。知道事物的真相应是一件值得庆幸的事。


坚心向道的薛尊师

欧阳子云 整理

薛尊师的家世荣耀显赫，武则天末年，他们兄弟数人，俸禄皆达到了两千石。他自己身为阳翟县令。可是数年间，他的兄弟们死的死，亡的亡，沦丧干尽，于是他决心皈依道家。他抛弃官职进入深山。在招集志趣相同的人时，只有县里的小官吏唐臣愿意跟随他。

他们手持拐杖背负行囊，向嵩山山口走去。路上忽然遇见一人，正从山里出来。他自称是求道之人，姓陈，并说附近有仙境。薛尊师就向他求问去仙境的道路。陈山人说：“我有小事要到都城去，大约三天就回来，回来后我给你们当向导，你们暂且等候在此。”薛尊师和唐臣就不再前行，停在路口，等待陈山人的归来。

陈山人果然如期归来。说：“你们先止于此地，我先进山为你们相求，等得到了允许，立刻回来相告。”当时他们约定以五天为期限，可过了期限，陈还没有来，十天也没来。薛尊师说：“陈生难道是欺骗我们吗？我应当自己去。”当他进入山谷大约三四十里时，忽然看见一个死人在路旁，尸体已被虎吃了一半，一细看，这个人正是陈山人。唐臣对薛尊师说：“本来入山是为了寻求长生的，如今反倒成了虎狼之餐。陈山人尚且如此，我又算何人呢？不如回到人世去终天年罢了。”薛尊师说：“我听说嵩岳本是神灵仙人居住的地方，怎么会受这种伤害呢？大概是陈山人用这种方式激励我们的意志吧。你可以回去，我一定要善始善终。倘若也是不幸而死，但死而无悔。”说完径直往山的深处走去。唐臣最后也决心跟从他去。

他们夜宿在石岩之下，白天沿着石磴前行。过了几天，忽然看见一岩石下，长有几百株松树，松林中有六个道士，象在炼制药材。薛尊师就顶礼请求各位道士。道士说：“我们虽然到了这里，不过自己服药罢了，也没有什么道术可以传授给你们。”走了一会儿，看见一个禅室中有一老僧。薛尊师又向老僧叩拜求问。老僧也不说话。忽然，他们看见在老僧床下有一藤蔓沿着墙壁出了门，老僧指着藤蔓让他们看。薛尊师于是沿着藤蔓的去向而出。只见藤蔓靠着石壁连绵不断，过两天还没到尽头。忽然到了一个流泉，旁边有一石室，石室中有几个道士，一边下着围棋一边饮酒。其中就有陈山人。他笑着对薛尊师说：“你为什么忽然到这里来了呢？你的志向坚定，可被教导。”于是向薛尊师传授指导道的精要。薛尊师也看见俗人在这里砍柴采药，络绎不绝。问他们这是什么地方，他们说：“这是终南山紫阁峰下，离长安城七十里。”

薛尊师得道后进入京师，住在昊天观。从此京城玄风更加振兴了。当时唐玄宗皇帝奉道家，几次召薛尊师入内宫礼谒。开元末年，薛尊师已经一百多岁了。忽然有一天，他告诉弟子说：“天帝召我去做八威观主。”无病端坐死去，可是面色不变。于是他的弟子就在本院给他造一墓塔，不砌死塔门。每到夜里，薛尊师就召见他的弟子唐臣，告诉他修行之术。后来因为太多俗人的礼谒，十分烦乱，就敕命关闭了塔门。唐臣后来也成为了国师。

（资料来源:《太平广记》）


惩一儆百 心怀仁义

刘新宇

刘凭是江苏沛县人，由于有军功，被封为寿光金乡侯。他跟着稷丘子学道，经常服用石桂英和中岳嵩山的石硫黄，已经活了三百多岁，面貌还像少年人，尤其擅长闭气的功夫。

他曾到长安去，长安的很多商人听说他有道术，就去拜见他，有的请求学道，有的请他保护。刘凭都答应下来，结果有一百多人跟着他走，还带着各种东西，价值万金。他们一行走到山里时，遇见了几百名强盗，强盗们拔刀张弓从四面包围上来。

刘凭对强盗们说：“你们应该善良地做人，如果没有做官的才学品德，就是出力气种田做工，也应是干净人。现在你们披着人皮，怀着狼心，白日抢劫，害人利己。告诉你们，这样做只能使你们变成一具具死尸去喂乌鸦老鹰，你们的弓箭一点也派不上用场！”

强盗们大怒，用弓箭射刘凭一行，结果箭都掉转头去射中了他们自己。片刻之间起了大风，刮倒了树木，扬起漫天尘沙。

刘凭大叫道：“你们这些畜牲竟如此胡作非为。天兵们给我先把那些强盗头目杀掉！”刘凭话音刚落，就见强盗们一个个都倒在地上，双手被反绑在背后，一点也动不了，都张着大嘴急促地喘气，象要憋死了。其中的三个头目鼻子流血脑袋开裂，当场就死了。剩下的强盗中有那还能说话的就不断求饶，说今后一定改恶向善。

这时和刘凭一起的客商要把强盗们全砍死，被刘凭制止了。刘凭斥责强盗们说：“本来该把你们全杀掉，但又不太忍心。现在我放了你们，你们还敢再作强盗吗？”强盗们都哀求饶命，表示今后一定改行，决不再作强盗，刘凭就命令天兵赦免了他们，强盗们就赶快逃散了。

故事中刘凭使用神通，善恶分明，除掉了那些不可救药的土匪头目。对尚可救药的人通过劝善，警示其恶行使之免于毁灭。今天追随江xx迫害善良百姓的那些人，是不是该想一想等待他们的是什么呢? 因为善恶到头终有报。

(资料来源: 《太平广记》第11卷)


素慕仙道 真人授宝经

欧阳子云 整理

东极真人王太虚，隐居在王屋山中。

唐懿宗咸通壬辰年，王屋县令王畭，一生崇尚道，常念《黄庭经》。每次他都想自己给《黄庭经》作注解，然而，他并不明了《黄庭经》深奥玄妙之理，但是每天诵经五六千遍。他听说王屋山中有洞天、神仙之洞府，就请求去做王屋的县令，想结庐于其中，希望经常能去王屋山中观光和礼敬。后来，王畭被罢了官，于是绝粒咽气几个月，稍微觉得精神旺盛，身体轻健。他进入了洞屋，并发誓不再回返。在洞中开始走的二三十里，洞内有时宽广明朗，有时幽暗泥黑。他摸着洞壁弯着腰在洞中走了三五天，忽然坦然平阔，峭崖倚空，直拔万仞（古代长度单位，唐时六尺五寸为一仞)，下面有一个象镶在山石中的房屋，可坐数百人，有石床、书案、茶几，摆设得齐整，俨然有人居住似的。书案上有古经一轴，王畭未敢去取，而是跪下、拱手、叩拜说：“下土贱臣，形浊气秽，一向仰慕长生之道，幸入洞天，仰窥灵府，是万劫中难得的良机。今日目睹上天的遗迹，玉案玄经，不敢擅取。愿真仙教训庇佑， 允许我的俗眼一阅经卷，则受惠无穷。”他叩头良久，乞求报应的征兆。忽然有一人坐在书案旁说：“你难道忘了吗？缑氏仙裔，能够喜好道，可以名列青简。我是东极真人，与你同姓，此《黄庭》宝经，是我作的注解。现在就传授给你。“又赠他数斗桃子。东极真人说：“这桃子，吃了它的人，白日可以飞行；这桃核，辗成粉末服用，不仅能治好病，还可以延寿。你虽有志，但不可居住在这。二十年后我们在此山相会吧。勤勉为之，就能得道。”说完，就不见了。

王畭也不敢久住，就携带着东极真人赠送的桃核和黄庭宝经而归。回来后，他把桃核磨成粉末服用，身康体健，没有疾病，人也越来越年轻。人世间也因此流传有了东极真人所注解的《黄庭经》。

（资料来源:《太平广记》）


慈悲待痴弟　化灾为平安

朱月明整理

唐玄宗时的御史大夫魏方进，有一个十五岁的弟弟，不会讲话，总是鼻涕唾沫满身，兄弟亲戚们都把他看作傻子，不抚养他。只有他的一个姐姐可怜他，供给他衣食，让仆人为他清洗沐浴，毫无倦色。

一天早晨，他在门外晒太阳搔痒痒，他的邻居看见一个红衣使者，带着几十个骑马的来到跟前问道：“仙师在哪儿？”红衣使者随即走到搔痒者面前鞠躬，俯身称谢。过了一会儿，搔痒者忽然高声叱道：“为什么来晚了？事情办完了吗？”红衣使者说：“尚有一些未办完。”他又说：“为什么不速去了却呢？快去吧！”只见他神彩奕奕，洞明事理，声音明朗通畅，毫无痴病的样子。等到红衣使者们走后，他又恢复到先前那样，鼻涕流到口边，不停地搔痒。

那天夜里他就去世了。魏方进等家人虽然对此事感到惊异，却并不把他当作异人，只是草草地装殓了他。只有那位姐姐悲恸不已，偷偷地为他举行了葬礼，到了入殓的日子，就把她平常最爱惜的一件黄色绣花披袄子偷偷地置于棺中。后来魏方进随皇帝到马嵬坡，那位姐姐也随其同去。后遇禁兵叛乱，杀了杨国忠。因魏方进是杨国忠的亲戚，魏方进和他的家族全被牵连而遭到大祸。当时他的姐姐偶然走出客店，听说有灾难发生就逃走了，丢下了三个五六岁左右的儿女在店中，估计是性命不保。等到第二天早晨军队撤走了，她试着回到店里去寻找三个儿女，见店中尸体遍地，东北角的一张床上，似有衣服，走近一看，三个儿女全在床上，身上盖的竟然是当年葬痴弟时装进他棺中的黄色绣花披袄子。她悲喜交加，放声恸哭。母子四人一块逃入山中，全都幸免于难。

(资料来源：《太平广记》)


冒犯仙迹遭天谴

太平 整理

虔州的虔化县有座金精山。长沙王吴芮当政时，仙女张丽英就是在此飞升上天的，她修道的道观依然还在。此处山岩有好几百尺高，岩边有两只木鹤，为二位仙女所乘。有铁锁悬在岩石下边，它不是用来给道路作标记的，不知是怎么安放上去的。那两只木鹤，总是随着四季的变化而转动，丝毫不差。

百胜军有个小将叫师粲，他能将竹席卷成井筒状，自由地跳进跳出。一次，他与一乡里女子在岩下相遇，遂向她求婚。那女子说：“你要能射中那鹤眼，我就嫁给你。”师粲一发即中。不料，他立刻觉得臂软弱无力，回来就病倒在床。在似梦非梦中，他看见二位女道士，绕床而走，每走一圈就用手摸摸他的眼睛。走了四五圈之后，她们便离去了。不久师粲失明而死。被射中的那只木鹤从此不再转动，另外那只还转动如初。

（资料来源：《太平广记》）


不听仙人劝 贪财枉送命

欧阳子云 整理

洛阳的高五娘，非常漂亮，嫁给了李仙人。李仙人是从天上贬谪到人间的神仙，自从和高五娘结为秦晋之好，长期居住在洛阳，以炼金术为业。他将此法术也传给了高五娘。

唐玄宗开元末年，高五娘和李仙人结为夫妻已有五六年了。有一天晚上五鼓之后，听见空中呼唤李仙人，李仙人即披上衣服出了门。说完话后，他回来对高五娘说：“我是天上的神仙，当年因为小罪过，而被贬谪在人间，如今对我的责罪已经完了，天上来唤我回去。我已经不能再在人间住下去了，多年夫妻，就要天各一方，怎叫我不伤感？我走了以后，你炼制的金银自给自足即可，万万不可传给别人。也不能让别人多炼，否则，不只是伤害你自己，恐怕也会不利于别人。”李仙人言毕就飞走了。

高五娘最初还按照李仙人的话去行事，但后来卖银过多，被坊司告发。当时的河南少尹李齐知道了她的事，对高五娘不予追究就释放了。过后，却秘密派人将高五娘招唤去，让高五娘为己烧了十多窑银器。李齐又把这事转传给当朝的显要。不到一年，李齐和高五娘都死了。当时的人都认为这是上天对他们的惩罚。

（资料来源:《太平广记》）


诚心向道上天庭，凡心一动返人间

太平 整理

唐朝开元中年，前科进士张佐，经常向叔父讲述自己的一段奇遇。

张佐少年时旅居南方鄠杜，一次在郊外行走，看到一个老翁骑着一只四蹄雪白的青驴，背着鹿皮囊，和颜悦色，仪表非凡。他刚从小路走到大道上，张佐对他颇为惊异，试探着问：“请问您是从什么地方来的？”老翁笑而不答。张佐再三询问，老翁突然愤怒地呵叱道：“好你个少年小子，竟敢如此相逼！我难道是盗贼不成，何必知道我从哪里来的？”张佐谦逊地致礼说：“只因仰慕先生的行迹高超，甘愿侍候在您身边而已，为什么要如此严厉地责备我呢？”老翁说：“老朽并无什么道术可以教你，我只是长寿而已，你不是在嘲笑我年迈潦倒吧。”说完骑上驴急急奔去，张佐也跳上马去追赶他，两人同到客栈里住了下来，老翁枕着鹿皮囊还没睡熟，张佐因疲劳赊了白酒要喝，便试着邀请老翁说：“请先生与我共饮。”老翁跳起来说：“这正是我所好。你怎么如此了解我的心意呢！”饮完酒后，张佐见老翁满脸喜悦，便小声请求：“小生愚昧寡闻，愿先生赐言，以开拓视野，不敢有什么别的非份之想。”老翁说：“我所见到的，不外乎是梁隋陈唐几代的事情罢了，其中的贤愚治乱，在史书上都已记载；我只把与史书不同的亲身经历讲给你听听吧。”

老翁说，北周时我住在岐地，是扶风人，姓申名宗，因仰慕齐神武而改宗为观。十八岁时跟从燕公子谨在荆州征伐梁元帝，荆州攻陷后大将军凯旋而回，我与部队留守在江陵。有一天我作了一个奇怪的梦，梦中有两个青衣人对我说：“吕走天年，人向主，寿不千。”我便到江陵市去找占梦的，占梦者对我说：“‘吕走’，‘回’字也；‘人向主’，‘住’字也。岂不是说你回家居住便能长寿吗？”当时留下的兵驻扎在江陵，我便向校尉拓跋烈陈情返乡，得到了允许。

我又去向占梦者告别，并问他：“回家去住可以，有什么方法可以长寿呢？”占梦者说：“你的前身是梓潼的薛君胄。薛君胄好服用道术炼制的药散，到处寻找奇异之书，日诵黄老一百页，迁居于鹤鸣山下，有草堂三间，户外遍植奇花修竹，泉石萦绕。有一年的八月十五日，他一人长啸独饮，饮到酣畅时高声喊道：‘薛君胄疏淡若此，难道就没有异人降临到我的面前！’忽然两耳中有车马的声音，于是颓然想睡。脑袋刚刚沾席，眼前便出现了一只小车，红色车轮青色车盖，由一只红色的牛犊驾着，小车从耳朵里驶了出来，各高两三寸，也不觉得从耳朵里出来时有什么困难。车上有两个小童，绿头巾青披肩，也只长两三寸，他们依着车上的栏杆呼唤车夫，被扶下车后，对君胄说：‘我们从兜玄国来，以前听到您长啸于月下，声韵十分清彻激越，内心深表敬慕，很愿接受您的清论。’君胄大惊道：‘你们刚才从我的耳朵里出来。怎么说是从兜玄国来呢？’二童子说：‘兜玄国是在我们的耳朵里面，您的耳朵里哪能住下我们？’君胄说：‘你们的身长只有二三寸，哪能再在耳朵里有国土。就算有的话，那么国人大概都是小虫了。’二童子说：‘我们国家与你的国家并无不同。不信就请跟着我们去看看，有可能就留在那里了，也就脱离生死之苦了。’一个小童便侧过耳朵来让君胄观看，君胄往耳朵里面一瞧，但见别有天地，花卉繁茂，瓦屋一栋接着一栋，清泉萦绕，山崖高耸入云。

于是君胄走进小人的耳中，很快便来到一个都会，只见城池楼阁，壮观华丽无比。君胄正彷徨于街头，不知道该往哪里走，发现原先见过的那两个小童已经站在自己身边，小童对君胄说：‘这个国家与你的国家相比，到底哪个大哪个小？既然到了这里，何不跟我们去拜见蒙玄真伯。’蒙玄真伯居住在一座大宫殿里，墙壁与台阶都装饰得金碧辉煌，室内挂着翠帘帷帐。蒙玄真伯端坐在正殿中央，身穿绣满云霞日月的锦绣衣服，头上戴着通天冠，冠上下垂的流苏可与身体等长。四个玉童侍立在真伯左右，一对手执白拂尘，一对手执犀角如意。小童与君胄走进大殿之后，拱手行礼不敢抬头仰视。一个头顶高帽身穿长裙围着绿衣服的人走上前来，高声宣读青纸文书道：‘肇分太素，国既有亿。尔沦于下土，贱卑万品，聿臻于如此，实由冥合，况尔清乃躬诚，叶于真宰，大官厚爵，俾宜享之，可为主箓大夫。’

君胄拜谢后走出门来，即有身着黄帔的三四人为他引路，领到一处官署。这里面的文牍簿册他大都不识，每月也没有人来请示和领受什么，但只要他心里一想什么，还没等开口吩咐，身边的侍从便已预先知道，当即奉献上来。一日闲暇无事，他便登楼远望，忽然有了回归故乡的念头，提笔赋诗道：‘风软景和煦，异香馥林塘。登高一长望，信美非吾乡。’并将此诗送给两个童子传阅，不料童子愤怒地说：‘原以为你性情平淡安静，所以把你接引到我们的国家，没想到你的鄙俗余态，至今仍未除去。故乡有什么值得回忆的呢？’说完急忙驱逐君胄。君胄觉得好似从什么地方落到了地上，抬头一看，原来是从童子的耳朵里掉落下来，依然回到了旧地方。回头再看童子时，已经踪影全无。

他于是询问邻居，都说君胄已失踪七八年了，而君胄在那边仅仅住了几个月，君胄回来没过多久便去世了。后来又降生在申家，也就是现在的申观。占梦者又说：‘我的前生就是从耳朵中出来的那个童子，因为你的前生好道，所以能到兜玄国去，但因你俗态尚未脱尽，故不可长生；然而自此以后你可长寿一千年。我交给你符箓之后，立即回去。’说完。他从嘴里吐出一尺多长的红绢子，令我吞下，占梦者随即恢复童子的原形而幻灭了。

从此之后我不再生病，周游了天下名山，至今已活了二百余岁，所见异事甚多，都一一记载在鹿皮囊里。”

说着，老翁就去打开鹿皮囊，取出特别大的两轴书，字极细小，张佐不能认读，便请老头儿自己宣讲，老头儿约略讲述了十余件事，其中一半明了可记。

那天夜晚张佐听完老翁的故事后，就迷迷糊糊地睡着了，醒来一看，不见了老翁。过了几天，有人在灰谷湫见到老翁，他还说：“替我向张佐致意。”张佐听说后，急忙去找他，但已找不到他了。

编后语：故事里薛君胄清净修心，本已上了天庭，只因凡俗之心尚未去净，人心一动被逐出天庭，实在可惜。童子耳中的兜玄国一般人很难理解。这个问题早已被法轮功创始人李洪志先生完全阐述清楚了。李洪志先生说：“你只要进入微观的那个空间就是天。我举个最简单的例子，说个故事。过去有一个修道的人在街上一边走一边喝酒，忽然看到一个人，此人正是自己要找的可以修道的人，他就想要度这个人，想收他为徒弟。他问这个人：‘想不想跟我去修道啊？’此人悟性和根基很好，就说：‘我想去啊。’‘你敢不敢跟我来呀？’他说：‘我敢！’‘我去哪里你都敢跟着吗？’‘敢。’‘好，那你跟我来吧！’他说着把那一掌大小的酒壶往地上一摆，打开盖，一下跳进酒壶里去了。他一看师父跳进去了，也学着师父的样子一跳，也进了酒壶。看热闹的人们都来趴在那个壶口往里一看，哎哟，一看里面是一个广阔的世界呀，非常大。那么个小酒壶，用人的思维想那么大个人怎么能跳进去哪？因为你要进入那个空间的时候，你身体的一切状态都得符合那个空间的状态你才能进去。在穿越空间间隔的时候，身体必然就进入那个状态。因为物质的粒子越微观它的层次的面越广阔越大。在微观粒子那些层次中，酒壶的表现形式就不是人看到的形态了，所有的粒子是连通的。人看到的大小只是在同一粒子组成的时空中的一种表现形式。那么也就是说这个壶的表面是由分子构成的，你看它就这么个形状，可是微观上那个壶就不是这个样子了，它和那个境界的宇宙就沟通在一起了。”（《在美国西部法会上讲法》）

(资料来源：《太平广记》)


为何神仙难修成，只因尘俗多牵累

太平 整理

有个叫石旻的人，不知来自何处，他浪迹江湖已有许多年了。他的道术玄妙，深不可测。

长庆年间，他在宛陵郡作客。有一位姓雷的男子，曾经做过宣城部将。一天，他与数位友人在郡南别墅中聚会饮酒，当时石旻也在座。雷家的家僮用网捕到一条数尺长的鱼，送到别墅来。这一日，雷生与客人都酩酊大醉。诸位客人都已散了，唯独石旻还住在雷家的别墅中。时当盛夏酷暑，到第二天看那鱼，已经腐败臭烂不能吃了。家僮要把鱼给扔掉，石旻对他说：“这条鱼虽然腐烂了，可我有良药，可以让它活过来，怎能将它丢弃呢？”雷生笑着说：“先生随便乱说，即使有良药，怎么可能使这条烂鱼复活呢？”石旻说：“那你就看看它如何被复活的吧”于是石旻从衣服内掏出一个小口袋，口袋中有数粒药，他把药倒在那烂鱼身上。也就一顿饭的功夫，那鱼就鲜润如初，不一会儿，就摇鳍振鳞，像在洪流中游动。雷生甚感惊异，对石旻拜谢说：“先生的道术，可以说是神了！我们象尘俗中的聋子瞎子，与先生高踪相比，如同井中的虾蟆与云中飞禽相比一样，您哪能与我们为伍呢？”

雷生患病多年，于是就向石旻讨求丹药，指望减轻长久的病痛。石旻没有答应，并且说：“我的丹药至清至廉，你是世俗之人，不知节制，放纵嗜好。体内脏腑腥膻堆集。假使求得我的丹药，吃入腹中，那么脏腑中的污气与药力相攻，就如同水火交战，你的性命不保，万万不可食用。”石旻又说：“神仙不难修成。只是人们多被尘俗所牵累，像槛中猿、笼中鸟一样，空有飞翔超腾之心，哪能修成神仙？”

( 资料来源:《太平广记》)


“宁为玉碎，不为瓦全”的安期生

朱月明 整理

安期生是秦汉间传说中的仙人，姓郑，名安期。道教视安期生为重视个人修炼的神仙。他被奉之为上清八真之一。

关于他的记载，最早见于《史记》。司马迁在《史记·乐毅列传》中评述汉初黄老之学的师承体系时写道：“乐臣公学黄帝、老子，其本师号曰河 上丈人，不知其所出。河上丈人教安期生，安期生教毛翕公，……”。在《史记·孝武本紀》中方士李少君曾告诉汉武帝说： “臣尝游海上，见安期生，食巨枣，大如瓜。安期生仙者，通蓬莱中，合则见人，不合则隐。”唐代诗人李白有诗为证：“我昔东海上，崂山餐紫霞。亲见安期生，食枣大如瓜。”《列仙传·安期先生》则称安期生为琅琊阜乡（今属山东）人，在海滨卖药，当时的人称其为“千岁翁”。秦始皇东游时，曾与他谈了三日三夜，赐他数千万金璧。秦始皇离去后，他丢弃金宝不顾，并留书始皇：“后数年求我于蓬莱山”(“数年”在《云笈七签》及《仙 鉴》中则是“千年”)。始皇得信后，就派遣使者徐市（音福）、卢生等数百人入海。还未到蓬莱山，就因遇风浪而折回。

安期生在不少名山都有仙迹留下。在地处舟山群岛东南部，与普陀山、朱家尖带水为邻，古称白云山，又名桃花山的桃花岛就流传着“安期生泼墨成桃花”的传说。说是很早以前，桃花岛只是一个荒岛。大约在秦朝时，安期生为避秦暴政，独自漂流到这个岛上。他上岸一看，岛上荒无人烟，却气候宜人，风景秀丽，仿若世外桃源，是一个安鼎设炉、采药炼丹的好地方。于是他开始隐居在安期峰的一个天然石洞修道炼丹。一晃就是十几年。这时到岛上定居的人也多起来了。生性喜孤独、好清净的安期生决定离开这里，另觅佳处。在渡口处，安期生摆上文房四宝，希望用画留下桃花岛的美景，不想，船老大的吆喝破了他的兴致，于是他将那墨泼向山石。不久山石上出现了奇形异状的桃花纹，宛如天然一般，人们多取之作为珍玩。此山也因此得号--桃花。

尽管史籍对安期生的生平有所交代，但是安期生是如何得道升天的却没有记载。可是在广州一带却流传着“安期生成仙”的传说，讲述安期生是怎样升天的。

安期生后来南下，来到羊城，见到峨峨云山、淼淼烟霞的白云山，遂定居下来。他经常背着一个葫芦，为白云山周围的贫困村民悬壶济世。人们都说，碰到郑安期，贫病的人才得生。

一天，一个哭哭啼啼的孩子跑来，说他父亲得了重病，安期生一听，立即背上葫芦来到病人家。病人已不省人事，浑身烧得象一团火，喉咙处生了一个毒疮，三天三夜未进一滴水、一滴米。安期生断定病人患的是热毒攻心症，必须用九节菖蒲方能治愈。可上哪儿找这名贵的药材啊！

安期生行医多年，并未亲眼见过九节菖蒲，只知道九节菖蒲生有九节，是稀世之宝，常人吃了可以延年益寿，病人吃了能祛病。药书上说：罗浮山东涧、白云山蒲涧中有之，以长在悬崖绝壁上不沾沙土，一寸九节，紫花者为佳。于是他决计到白云山蒲涧寻找九节菖蒲。

他穿过丛林，跑了一山又一山，来到蒲涧，寻了一处又一处，终于，在一山涧旁，有异香飘过来。他知道，附近一定有异草。循着香气寻去，正是那九节菖蒲，九节、绿玉、三花、紫茸、奇香袭人。他赶忙摘了几枝，救人如救火。

安期生将鲜嫩的九节菖蒲捣烂，用榨出的汁液滴入奄奄一息的病人口中，不到半个时辰，病人苏醒了，再用一些药后，病人已能坐起。第二天，病人就基本康复了。

这件事很快传遍了羊城，后来越传越神，也越传越远，最后竟传到了京都秦始皇那里去了。秦始皇听说找到了长生不老之药，即下诏书，命他快快进贡。安期生依然是那句旧话：“千年后到蓬莱山来见我”。始皇雷霆大怒：“我能活到千岁，还要什么不老药！他若不肯，取他头颅见我！”

安期生只好回到了蒲涧。他真不想将这稀世珍宝进贡给那暴君。在悬崖边，他漫不经心地将一枝九节菖蒲送进嘴里，轻轻一嚼，一股异香沁人心脾，顿觉神清气爽。当他再去摘第二枝时，所有的九节菖蒲全不见了。他正在疑惑时，一个老人向他走来，道：“你不是安期生吗？想把九节菖蒲进贡给秦始皇？哈哈……”安期生大吃一惊，不等他回答，那老人又道：“你不会好心到连好坏人都不分的地步吧？”说完，老人就不见了。

安期生顿时醒悟过来：我怎能为一个暴君去采什么长生不老之药呢？我宁可一死，也不能作这种是非不分的事。于是，他纵身跳下崖去。他只觉得耳朵边风声飕飕，可身子却飘然而起。原来从半山腰里突然飞出一只硕大无比的白鹤，箭一般地飞过来，用它的双翅轻轻地把安期生托了起来，直向天边飞去。

安期生飞升的那天是阴历七月二十五日，后来广州人以这一天为“郑仙诞”。每年农历七月二十五前后， 广州人会结伴游白云山，渐渐成传统习俗 。后人称其飞升处为飞升台，并在其修炼处建菖蒲观。 菖蒲观历经兴废，曾被改作佛寺，苏东坡有诗云：昔日菖蒲方士宅，后来檐葡祖师禅。位于白云山麓，又建有“郑仙祠”。可见这位“宁为玉碎，不为瓦全”的仙人深受人们的爱戴。

参考资料

1、《史记》 2、《列仙传》 2、中国仙话


遇仙人立志修道 得还丹了愿成仙

欧阳子云 整理

陈惠虚是江东人，在天台山国清寺做僧人。有一次与同伴一起游山，玩闹着要过石桥。 石桥水峻苔滑，悬流万仞，深不可测。众人都吓得脸色发白，无人敢朝前迈出一步。独有惠虚很镇定自若地走了过去，并沿着小道上了石壁。直到晚上还不见其回来，和他一起游山的同伴只好自行回家了。

当陈惠虚走到石壁外，发现有条小路，沿着小路往前走，路渐渐地变得平坦和宽阔，最后走到了有宫殿的地方。那里万丛花卉，目不暇接；亭台楼阁连绵不断，约十多里长。 正门的牌匾上写着：“会真府”。左门的牌匾上书：“金庭宫”。右门的牌匾上则是：“桐柏”。三门相向如鼎足并峙，都有金楼玉窗，有百余丈高。进入右门，靠西边，又有一座高楼，黄门，上写：“右弼宫”。四顾周围，有几千间房子，相互之间由弯弯曲曲的甬道相连，瑶阶玉陛，流渠激水，处处华丽多姿，让人流连忘返，却毫无人迹。又进了一座院子，看见有五六个青衣童子，相互说笑而去。陈惠虚再三询问他们，他们说：“你去问张老吧。”过了一会儿，陈惠虚回头一看，见一老翁挟着拐杖拿着花迎面走过来，这就是青衣童子说的张老。张老惊讶地看着陈惠虚说：“你一个凡间俗人，怎么忽然到这里来了？”陈惠虚说：“经常听说过了石桥就能见到罗汉寺，在人世时常能听到这里的钟声，故来寻访，我真是有幸能够来到这仙境，不知罗汉在什么地方？”张老说：“这地方是真仙的福庭，天帝的下方府第，号称‘金庭不死之乡’。是修真养性的灵境。神仙右弼桐柏上真王君主理此地，这里列仙有三千人，仙王力士、天童玉女各有一万人，是小都会的处所。太上一年中有三次会降临此宫，校定全天下学道人的功德品行的等级。是神仙的住所，不是罗汉的住地。王君，是周灵王的儿子，瑶丘先生的弟子，仙位是‘上真’ 。”陈惠虚问：“可以学神仙吗？”张老说：“积累功德，肉身升天，在于志向坚定持久，你能够见到这福庭，也是有可学的希望的。”陈惠虚又问：“怎样才能入门学仙？”张老说；“内靠保神炼气，外靠服吃丹药。变化为仙，是神丹的力量。你不可在此久留，上真恰好去游东海，如果他的车骑卫队回来，让上真撞见，恐怕会有责问。”说完，就领着他出门。走了十多步就到国清寺了。

陈惠虚自此仰慕道学，爱好丹石，虽然衣破鞋漏，也不以为苦。只要听说有炼丹采药的道士，他不管路有多远，也要去请教。花在丹石上的费用，不计其数。

晚年时，他居住在终南山的捧日寺。随着身体一天天的衰老，他求道的心情更迫切了。他因病卧床了一个多月，人更加瘦弱疲惫。一天，暴雨之后，有一老翁背着药囊走进寺来，大声呼叫说：“卖大还丹！”绕着走廊转了几回。众和尚都笑他，指着陈惠虚的房门，对老翁说：“这个老翁颇好大还丹，可以卖给他。”卖药的老翁高兴地去到陈惠虚那里。陈惠虚说：“我知道还丹是灵药，一剂多少钱？”老翁说：“随你的能力而为吧。”陈惠虚说：“我老了，又病在床上一个多月。行动不便，托邻近的和尚代斋，只得到很少的一点钱，不知够不够买药？”老翁取了他的钱，留下几丸药，教他如何服用此药。陈惠虚依法把药给吞服了，老翁才离去。众和尚一个接一个来询问，陈惠虚说已经买了还丹，把它吞服下去了。不一会儿，久治不愈的病全都好了。陈惠虚不让众和尚靠近他，说：“别往前来，有臭味，我的病已痊愈，但是，我要一二件新衣服。”说完，跳身起床，架势好象飞跃一样，众和尚无不惊讶赞叹。他穿上给他的新衣服，忽然飞到殿堂的上面，他举止从容，挥手向众和尚告别，冉冉升天而去。当时是唐朝大中十二年戊寅年。

这年他回桐柏观，和道士说起得道的缘由，说：“如今在桐柏宫中，卖药的老翁，就是张老。”说完，就隐去了。


遭海难遇仙洲 返家园作隐逸

欧阳子云 整理

元藏几是一位处士(隐于文章道学，嘉遁不出者)，自称是南北朝时北朝后魏清河孝王的孙子。隋炀帝时，他官拜奉信郎。隋炀帝大业九年，派他作为判官出海。不料航行中遇到风暴，船被狂风摧毁，当时乌云密布，同舟的都不幸落海溺死，只有元藏几一人侥幸地抱着了一块木头。他在海上漂流了半个月，忽然有一天漂到一个小岛上。

岛上的人问他从哪儿来，他将海上的遭遇和自己的来历一一告诉了他们。岛上的人说：“这里是北海中的仙岛沧州，离中国有好几万里。”岛上的人拿出用菖蒲花和桃花酿的酒请元藏几饮用，饮完此酒，人神清气爽。这沧州方圆一千里，岛上的气候象阳春二月，花草树木繁茂，土地肥沃，宜种五谷，岛上的人都长生不老。岛上还有凤凰、孔雀、灵牛神马等珍奇的动物。出产一种分蒂瓜，瓜有二尺长，颜色如桑椹呈紫红色，一只瓜上有两个瓜蒂。还有碧枣红栗，都像梨子那么大。岛上的人大都穿宽袖单衣，戴远游帽。

他们和元藏几谈起几万里外中国的事，如同身临其境，了如指掌。岛上人住的大都是金阙银台，玉楼紫阁，用箫演奏的是中国周朝的 《韶乐》，饮用的是香露酿造的酒。岛上有座久视之山，山下有清水泉，泉水有一百步宽，人们称它为流渠，把金子、玉石扔进泉水也不下沉，所以这里的人用瓦铁造船，在上面行使。岛上还有一个方圆数十里的金池，金池里的水石泥沙都呈金色，池里生长着一种四脚鱼，就象当时刑部卢员外所说：“金义岭有如盆一样的池子，里面的鱼都长着四脚。”岛上长有一种金莲花，岛上的人把它碾碎成泥用来作彩绘，绘出来的东西光辉灿烂，和真的完全一样，只是怕火烧。还有一种金茎花，花儿长得像蝴蝶，每当微风吹来，花儿就摇荡如飞，妇人们竟相采摘这种花做首饰，还说“不戴金茎花，不得在仙家。”岛上的人还用强木造船，船上多以珍珠宝玉装饰，这船主要用于游乐。 “强木”也就是“不沉木”。一尺见方的一块“强木”就有八百斤重，但是用大石坠上它，它也不下沉。

元藏几在这沧洲岛上停留了很久，后来开始想念中国，想回故土，岛上的人就为他制造了一只凌风船，送他返回中国。元藏几乘上船。船在海上像箭一般疾驰，不到十天就到了东莱郡。元藏几上岸后问这是什么国，回答说是大唐，再问年号，说是唐德宗贞元年。他回到故乡，见自己的家已经荒芜，长满野草，寻访子孙后代，只剩一些远亲。从隋朝大业元年他漂流到沧洲仙岛，到唐贞元年回到中国，屈指一算，已过去了二百年！

元藏几回来后，常有两只像黄鹂一样的鸟在他家上空飞翔，只要他一叫它们，鸟就会落下来，藏几有时让它口衔珠子，有时让它代为传话。这就是出自沧洲的“转言鸟”。元藏几善作诗，喜欢喝酒，在世俗中逍遥自在，无拘无束，十几年间游遍了江南一带，人们也不知道他到底是何人。后来，有个叫赵归真的常与元藏几的弟子、九华山道士叶通微相聚，赵归真从叶通微那儿证实了元藏几的与众不同，于是向皇帝奏报了元藏几已活了二百多岁并到过仙岛沧洲之事。皇帝下诏令赵归真立刻带元藏几进宫。 在元藏几和赵归真一起赴京途中，藏几突然不见了踪影。赵归真惶恐地将这情形奏报皇上，皇上看了奏章后感叹地说：“朕不如明皇帝（指玄宗李隆基)，因此这些异人才不来归服我。”

后来有人看见元藏几在海上泛一叶小舟。在江南一带学道的人中还在传说着元藏几的事迹。

(资料来源：《太平广记》)


欠人命遭病业 天道公平难欺

欧阳子云 整理

无人知晓张巨君是何方人氏。当时有一个叫许季山的人，久病不愈，就清心素食祭祀泰山请求开示，他不分昼夜地祈祷。

忽然有一天，一位神人降临，问他：“你是谁？为什么在这儿苦苦地 向天地祈祷？上天派我来问你，你可以如实地告诉我。”许季山说：“我是东南平舆的许季山，已患病三年，无药可医，不知我犯了什么样的罪，所以特到灵山相告，请求上天决定我的生死。”神人 说：“我是仙人张巨君。我懂《易经》之道，可以知道你的祸祟是从何而来。”许季山于是再次向仙人礼拜，并请求说：“承蒙神仙降临，我愿听仙人开示。”张巨君为许季山起卦，遇 “震”之“恒”卦。“初九”、“六二”、“六三”三爻有变。张巨君说：“你是一个行为丑恶而无善念的人，你的病怎么可能会好呢？”许季山说：“请仙人为我说明。”张巨君说：“你曾经和一位客人同行，为了给父亲报仇，取了那客人的性命，将他扔进一废弃的空井中，还在井口上盖了一块大石头。此人上天府告你，于是天府就用这病来惩罚你。”许季山说：“我确实犯了杀人之罪。”张巨君说：“请告诉我，你为何作出这样残忍的事”许季山说：“我父亲曾被人欺负，并终身以此为耻辱。当时我正准备与那客人一道去报仇，后来客人反悔，还要将此事告诉给我的仇人，因此我就杀了他。”张巨君说：“天地间的理是欺骗不了的，你当勤奋修持，我回天府之后会替你请命。”自此之后，许季山的病渐渐地痊愈了。

后来，张巨君传卜筮的技艺给许季山，许季山因此而擅长《易经》变通之理，但是他没有学到张巨君度世成仙的秘方，可惜啊！

(资料来源:《洞仙传》）


不信神仙开石函 天降大祸减禄寿

欧阳子云 整理

犍为郡东边十多里处，在深岩中有一座道观，有位颜道士居住在里面。道观的殿内有一个石函，长三尺多，上面雕刻有鸟兽花卉，条理纤细巧妙，近于鬼斧神工。但是石函密封得非常坚固，没有丝毫的缝隙。乡里的人相传说这是老子的弟子尹喜的石函。尹真人将要仙升的时候，把石函托付给本门弟子，并告诉他们说：“这个石函中有符箓，万万不可开启它。否则，必有大祸。”于是郡里的人都很敬畏这个石函。

唐代宗大历年间，青河有一位崔君，在犍为郡作太守。崔向来刚愎自用，有恃无恐。他到犍为郡后，听说尹真人的石函之事，就笑着对属下官员说：“新垣平的骗局又出现了。”他立即到道观去，命令打开石函的锁。颜道士对崔君说：“这是尹真人的石函，尹真人有遗教说：‘开我石函者必有大祸。’希望君侯不要冒犯仙官之约。”崔尹发怒道：“尹真人已死了上千年了，怎么可能单独有石函留下呢？我不信。”颜道士再次说明尹真人之言不虚。但是崔君听不进颜道士的一句话，命令破那石函的锁，弄了很久，石函仍然坚固如初，难以开启。崔君大怒，又用巨绳拴住石函的鼻孔，用几十头牛拽那绳索，用鞭子驱赶牛来拉开石函。用了半天的时间，石函终于被打开了。石函中有几十轴符箓，用黄色的细绢做幅，文字是用丹砂书写的，细绢和字像新的一样鲜明。崔君看完所有的符箓后，回头对颜道士说：“我猜想石函里有奇宝，才要打开察看一下，现在看来，只有符箓而已。”于是他命令将石函重新封锁如旧，然后回郡了。

这天晚上，郡守突然暴死了，三天后又醒了过来。他手下的那些官属将吏等，全到崔君家去问候他，并打听是怎么回事。崔尹说：“我很鲁莽，从未听说过有神仙的事，前次偶然打开了尹真人的石函，果然被地府的冥官追捕。起初我看见一个身着紫衣的人，来到我的寝室，对我说：‘我在冥司为吏，奉命来招你去，不可抗拒，如果抗拒，祸就更大了，应当快去。’开始我听说这话，很发愁，想推辞，然而不知不觉地和使者一起出了郡城，走了将近五十里，到了冥司，主掌冥司的是已故的相国吕公。吕公对我说：‘你为什么要开尹真人的石函呢？奉上帝之命，要削减你的禄和寿。真是报应！’吕公旋即招唤他的属吏来，让属吏考察记有我禄和寿数的簿册。属吏告诉吕公说：‘崔君有五任官，有寿十七年，现在奉上帝的命符，夺去全部的五任官，再削去十五年寿，就剩二年的寿命。’”于是判崔君还阳。

二年后崔君果然死了。

如今的人受无神论的影响，大多数已不相信神仙的存在，读了这则故事，是否需要想一想中国几千年来流传下来的神仙故事不会只是空穴来风吧。

(资料来源：《太平广记》)


人间卖药百余年 无人能识灵丹妙

朱月明 整理

有一个卖药的老翁，无人知晓他的姓名。当有人问他时，他说卖药翁就是他的真姓名。有的人在童稚时见过卖药翁，到了老年又见到他，可他的容貌依然如故。

他经常提着一只大葫芦卖药。有人到他那儿求药治病，给不给钱他都不在意，只是将药送给别人，人人都说药有效。有的人没有病，开玩笑去求药，即使得了药，过一会儿准不见了。因此人们不敢妄自向他求药，对他敬若神明。他常常在市肆喝得大醉，有钱就送给贫穷之人。有的人和他开玩笑，问道：“有大还丹卖吗？” 他说：“有。一粒一千贯钱。”人们都取笑他，认为他说疯话。他经常在城市里笑别人：“有钱不买药吃，尽作土馒头去！”无人理解他的话中之意，更加嘲笑他。

后来他在长安卖药，有许多想买药的人，他抖了抖葫芦，里面却已空，仅有一丸药倒了出来。这药极大，放着光明。他把这丸药放在掌中，对人说：“我在人间卖了一百多年的药，与我擦肩而过的有成亿成兆的人，无一人肯花钱买药吃，我深感悲哀！现在我只好自己吃了它！”药刚入卖药翁的口，他脚下立即生出五色云彩，飘飘而起，飞腾而去。

(资料来源：《续仙传》)


患顽疾寻短见 遇仙圣得长生

欧阳子云 整理

苏州常熟县元阳观里的单尊师，法名为以清。大历年中，他经常往来于嘉兴。有一次，他走进船中，闻到一股很盛的香气，遂怀疑船中有异人。他逐个打量船中之人，见他们全都是商贩之类的人，唯有船头上的一人，其模样很是特殊，看起来很恬静。

当船行到中途时，单尊师要求船家把他的坐席换到船头去，好与那位异人交谈。当他们二人的坐席靠近之后，单尊师闻到了更盛的香气。单尊师于是从容地讯问那人。那人回答说：“我是本地人，小时候染上了麻疯病，眉毛头发全脱落了，连自己都厌恶自己，于是逃进深山，想让虎豹吃掉就算了。走了几天，山路越走越深，杳无人迹，忽然遇上一位老人，他问我说：‘你是什么人？为什么跑到这深山野谷里来？’我详细地说明了本意。老人为我感到悲哀，看着我说：‘你遇上我，你的病就能治了，你可以跟着我走。’于是我跟着老人，进山十多里，来到一处山涧。渡过涧水十余步，眼前豁然广阔，几间草房映入眼帘。老人说：‘你不能马上就跟我进到山里去，暂且在这草房里住上一个多月，以后我自然会来看你。’老人送给我一包丸药，让我服下。又说：‘这草房里有黄精、百合、茯苓、薯蓣、枣、栗子、苏子、蜂蜜等物，你可以随便食用。’我进屋住下，老人向更深的山里走去。

我服药后，也不知饥渴，只觉得身体很轻。如此过了两个来月，老人才来。他见了我便笑道：‘你还在这儿呢？真有恒心！你的病已经好了，你知道吗？’我说：‘不知道。’老人说：‘到水边上照照去。’我去一照，只见头发眉毛全长出来了，面色比小时候还好。老人说：‘你不能在此长住了。吃了我的药之后，不但能治病，还能长生不老。你要好好修行，二十年之后我再和你相见。’于是他让我回到人间。临别的时候，我拜问他：‘不知道仙圣的姓名，希望仙圣能告之。’老人说：‘你听说过唐朝初期的卫公李靖吗？我就是他！’于是我辞别他，出山了。现在我唯恐修行不符合仙圣的旨意，年限快要到了，再进山去寻找师父。”单尊师便记录了这个故事。


悟道因神仙 辞官还道乡

欧阳子云 整理

贺知章住在西京宣平坊。他家对门有一个小板门，他经常看见一老人骑驴出入其间。如此过了五、六年，再看那老人的面色和衣服却依然如故，毫无变化。也不见他有家属。询问巷中的邻里们，都说他是西市卖穿钱绳索的王老，别无其它的职业。

再深入观察，发现他是非凡的人，贺知章就经常在闲暇的日子里去拜访老人。老人很恭敬谨慎地迎接他，老人身边仅有一个使唤童子。贺知章就问他的职业，老人很随意地回答了他。由于他们之间往来的增多，渐渐地更加礼敬，言谈也逐渐深入起来，老人说了他擅长修道炼丹之术。贺知章平素尊信修道，所以愿意拜老人为师。后来贺知章和夫人持一颗明珠，说是在家乡时得此珠，珍藏了多年，特地敬献给老人，请求老人给他讲授道法。老人接过明珠之后就把它交给了童子，让他上市场去买饼。童子用明珠换了三十多个胡饼，并用饼来延请贺知章。贺知章心想，宝珠是特意送给老人的，可老人却如此轻用，心里非常不愉快。老人说：“道法只可以心得，怎么能去力争呢？吝惜财物之心不去，是不可能得道的。应当到深山穷谷之中，勤奋地、专心致志地去修行，生活在市朝中是难以得到的。”贺知章听了颇有所悟，他拜谢了老人就离去了。

过了几天，不见了老人的踪迹。贺知章于是请求辞去官职，入道还乡。

注：贺知章，字季真，会稽永兴人。少以文词知名。擢进士，累迁太常博士。知章性放旷，晚尤纵诞，自号四明狂客。醉后属词，动成卷轴。又善草隶，人共传宝。天宝初，请为道士还乡里，诏赐镜湖剡川一曲，御制诗以赠行，皇太子已下咸就执别。年八十六卒。肃宗赠礼部尚书。诗一卷。其诗《回乡偶书》、《咏柳》等被广为传颂。

(资料来源：《太平广记》)


落尘世本性迷 仙人伴亦无益

太平 整理

荥阳人郑又玄出身名门，住在长安城中，从小和邻舍闾丘氏的儿子一起师从师氏。又玄性情骄傲，因自己门第声望尊贵，而闾丘氏贫寒低贱，常戏耍、嘲骂闾丘子：“你闾丘氏不是我的同类，却和我一起师从师氏，我即便不说，你难道不觉惭愧吗？”闾丘子面露愧然之色。几年后，闾丘子因病而逝。

过了十年，郑又玄以明经科考中，其后调补到唐安郡任参军。郡守命他代理唐兴县尉。同舍有个仇生，是大商贾之子，刚二十岁，其家产数以万计。他每天与又玄见面，赠送了许多金钱财物给又玄，并常与又玄出外游历和参加聚会。由于仇生只是商贾子弟，所以郑又玄从不以礼待他。有一次，又玄设酒席聚会高朋，却没有邀请仇生。等到酒宴近尾声时，有人对又玄说：“仇生与你同住，常一道参加宴会，而仇生却没被邀请，你有没有觉得不应该啊？”又玄感到惭愧，就去召仇生来。仇生到了，又玄用大杯斟酒给仇生，仇生推辞说不能全饮，坚持辞谢。没想到仇生的行为惹得又玄发怒，他骂道：“你只是个市井之民，就知道锥子和刀，为何逾越本分而住在官舍呢？我和你为伍，你应该感到荣幸，又怎敢辞酒呢？”仇生羞愧难当，俯身低头而退。回去后，他立刻辞去官职，闭门谢客，不与人往来，几个月后就病死了。

第二年，郑又玄被罢了官，在蒙阳郡的佛寺侨居。郑又玄平素喜好黄老之道。当时有个以道艺闻名的吴道士居住在蜀门山。又玄仰慕吴道士，去拜见他，希望做吴道士的弟子。吴道士说：“您既然敬慕神仙，应当在山林里居住，不要在尘俗之中混日子。”又玄高兴地拜谢说：“先生真是有道之人，我愿为您差使，可以吗？”道士同意了，把他留了下来。十五年后，又玄修道的志向渐渐松懈下来。吴道士说：“你既然不能坚定修道之心，住在山林中也是徒然。”又玄告辞而去。

又玄后来途经褒城住在旅馆时，遇到一个十多岁、相貌清秀的小童儿。又玄与童儿说话，那个小童的智慧和辩才千转万化，又玄自谓不能及。童儿对又玄说：“我和你是故人，还记得我吗？”又玄说：“忘了。”童儿说：“我曾经生于闾丘氏门中，住在长安，与你一同读书，你认为我贫寒低贱，说我不是你的同类。后来，我又作仇家的儿子，与你同舍。你接受我许多馈赠，然而你从不以礼待我，骂我是市井之民。为什么你骄傲得如此过分呢？”又玄很惊诧，于是拜了两拜道歉说：“这实在是我的罪过啊。然而你不是圣人，怎么会知道三生的事呢？”童儿说：“我是太清真人。上帝认为你有道气，特意派我降生人间，与你为友，将要授你真仙之诀，可是因为你性情骄傲，终不能得其道。唉，可悲呀！”言毕，童儿忽然不见了。

又玄明了那些事之后，非常惭愧怨恨自己，最后竟然忧愁而死。

（资料来源：《宣宝志》）


能预知未来的孙登

朱月明 整理

孙登的籍贯不详。他隐居在山林，以山洞为家，喜欢弹琴，好读《易经》。无论酷暑寒冬，他都只穿一件单衣。数九寒冬时，人们看见他用长发披盖在身上御寒。他长得年轻漂亮，历经几个朝代，一点都不显衰老，容貌依然如故。他常到街上行乞，一旦乞得钱物，他马上就转送给更穷的人，从不留下一分一毫。也从未见他吃过饭。

当时作太傅的杨骏把孙登请去，问他话，也不回答。杨骏赠与他一件布袍子，他也收下了，可当他一出杨骏家的大门，就借了把刀，把袍子割成两半，扔在杨骏的门前，又把袍子给剁成了碎片。人们都认为孙登疯了，然而后来人们得知杨骏犯罪被斩首时，才明白孙登剁碎杨骏的袍子是在预告杨骏的死。当初，杨骏得知孙登剁碎了他送的袍子后，就一怒之下把孙登给抓了起来，没料到孙登突然就死了。杨骏买了一口棺木，把孙登埋在振桥。几天后，有人在董马坡又看见了孙登，就将此消息告诉了洛川的朋友。

嵇叔夜有修道的志向，曾向孙登请教，孙登不理他。嵇叔夜就提出一些问题，故意诘难他，但孙登竟毫不在乎地只顾自己弹琴。过了很久，嵇叔夜只好走了。孙登说：“嵇叔夜这人年轻有才，但孤陋寡闻，不善于保护自身。那才华难道能保护他吗？”不久，嵇叔夜果然犯了事而被斩首。嵇叔夜琴艺高超，可孙登却能用一根弦弹出一首完整的乐曲。叔夜因此对孙登的琴技佩服至及。

(资料来源：《神仙传》)


因心善获仙人赠画

欧阳子云 整理

唐代宗大历初年，在钟陵郡西住着一位叫崔希真的人。他善于操琴，工于绘画，喜好修养之道。

大历二年十月初一夜里大雪纷飞。希真清晨出门，见一位老人，穿着蓑衣，戴着斗笠，站在他家屋檐下避风雪。希真感到诧异，就请老人进屋暖暖身子。脱了蓑衣，摘去竹笠后的老人，神色毛骨，非同常人，崔希真对老人更加敬重。他问老人：“我家里有大麦面，全靠它当饭吃，不知老人家你能吃得下这样的东西吗？”老人答道：“大麦受四时之气，在谷物之中算好的食品，如果用豉汁佐用它的话，更有益于身体。”崔希真就让家人为老人备饭。其间又奉上松花酒。老人说：“这种花酒涩而无味。我能令它变得醇美。”只见老人从怀里取去一色黄而坚硬的药丸来。他用石头把它敲碎，放到酒里，酒顿时变得甘美。老人将一粒药丸送给了希真。老人还取出素绢，好象在其上涂抹了几下，瞬息即作罢。崔希真不一会儿就备好了饭食，呈给老人，老人也无推辞就接受了。崔希真后来进到屋里，发现老人已经走了。

崔希想知道过究竟，就踏着雪，寻找老人的行迹，走了数里，追到江边，走进芦苇丛中，发现有一条大船，船上有几个人，相貌都很奇特。有一个砍柴人站在旁边。那人回头笑着说：“葛三是被这个人给留住了！”又回身对崔希真说：“不必拘尊道严师之礼。”崔希真赶忙下拜致谢。他回家后，到屋里一看，得到一张图。图上画有三个人、两棵树、一只白鹿和一只药箱。其中有两人象世外异人，是手拿玄芝的采药人。另一位是仙人。画上的树似柏树，枝干全已被折断。药箱亦为风雨所败。两棵树显得枯槁，树根相连。画上的一切皆非世人所能想到。

后来崔希真拿着画和丸药去到茅山，请教于李涵光天师。李天师说：“这是真人葛洪的三儿子画的。”天师又说：“在朽木下画神仙，是说，若是得道的人，其寿比松柏还长。那药则是千年的松胶。”

（资料来源:《太平广记》）


李阿

欧阳子云 整理

李阿是四川人，历经几世也不见他衰老，总是一个样。李阿常在成都的街头行乞，他一旦讨得东西，就马上散给穷苦人。

他每天晚上离开成都，早上回来，人们不知他到底住在何方。如果想问李阿什么事，李阿从不正面回答，但只要仔细察看他的表情就会知道答案。如果李阿的脸上有喜色，那么问的事一定是吉利的；如果李阿面容悲戚凄惨，那么问的事就一定凶险；如果李阿面含微笑，就一定是大喜之事；如果李阿有轻轻的叹息，那么一定有让人深忧的地方。人们就这样向李阿问事的吉凶，屡试不爽。

一个叫古强的人，觉得李阿肯定不是凡人，就经常照顾李阿，并跟随李阿回家，这才知道李阿住在青城山里。古强后来想跟李阿进山修道，可又不会道术，恐怕在山中遇见虎狼，就偷偷带上父亲的一把大刀。李阿看见后，非常生气地对古强说：“你跟着我走，还用怕虎吗？”说罢夺过刀，将刀摔在石头上，把刀折断了。古强见刀坏了，心里直犯嘀咕: 这样进山时如果遇见虎狼可怎么办啊。第二天早上古强跟着李阿出山时，李阿问道，“你是不是还在为你的刀发愁呢？”古强回答说实在是怕回去后被父亲怪罪。李阿就取来断了的刀，用左手在地上敲了一下，刀即合好如初。在古强跟着李阿回成都的途中，一辆飞驰的马车直奔他们而来，李阿把脚伸到车轮下，试着停住飞驰的马车，结果车轮子硌坏了，李阿的脚也被压断，他倒在地上即刻就死了。古强吓得不知所措，只好守着李阿的尸体。不一会儿，李阿突然翻身起来了，用手轻轻地揉了揉压断的脚，脚立刻完好如初。

古强十八岁时，看见李阿也就五十来岁，到古强八十多岁时，李阿仍然是五十岁的样子，一点也没变。后来李阿说昆仑山的神仙召他马上就去。于是李阿进了昆仑山，从此再也没有回来。

( 资料来源：《神仙传》)


阳平谪仙

史珂 整理

阳平谪仙，从不说他的姓名。当初，九陇人张守硅在仙君山有一个茶园，每年都要雇用一百余名采茶人，在茶园里一起采茶的有男有女。有一个被雇来采茶的年轻人，说自己没有亲戚家人，很勤快也很聪明。张守硅很喜欢他，认他做了干儿子。又有一位女子，二十岁，也说没有亲族，愿意嫁给这个干儿子为妻。这女子孝顺贤惠，张守硅对她很好。

有一天山洪泛滥，街市上的道路被阻断，食盐、奶酪等食品短缺；张守硅非常担心将吃光库存。新媳妇说：“可以买到这些东西。”她于是拿着钱走出门，把钱放在离门十几步的树下，用棍子敲打树，就可以得到食盐和奶酪。后来如果需要什么，只要让她敲树求取，没有得不到的。她的这种道术，她丈夫也会。

一次年轻人和十几个邻居妇人在市场上相遇，他就买了一碗酒给妇人们喝，她们都喝得大醉，而碗里的酒却一滴不少。这件事在当地传遍了，人们都感到惊奇。张守硅问他是谁教他道术的，年轻人说：“我原是阳平洞中的仙人，因为有一点小的过失，被谪贬到人间来，不久就得回去了。”张守硅说：“仙人洞府的大小，和人间的城郭差不多吗？”年轻人回答说：“仙人洞府有二十四种，各有一个大洞，或方圆一千里，或方圆五百里，或方圆三百里。其中都有日月那样飞在空中的光华，叫作‘伏晨之根’，向下照着洞中，和人世间没什么两样。洞中都有仙王仙官和辅佐仙王的卿相，与人世间的官署职位没有什么差别。得道成仙的人，以及积功德升为神仙的人们，都住在里面，成为那里的庶民。每年正月十五、七月十五、十月十五三大节日，各洞天都有上界的仙人下来，来察看他们是行善还是作恶。人世间的生死兴衰和旱涝风雨，都能在洞中预先看到。龙神祠庙，祭祀，都受洞府统管。二十四种洞府之外，在青城山、峨嵋山、益登山、慈母山、繁阳山、嶓冢山，也都有洞，但不在十大洞天三十六小洞天之内。洞中的神仙官署，象人间的郡县村落一样，难以一一说尽。”

十多天之后，这夫妻二人就都忽然消失了。

(资料来源：《太平广记》)


韦仙翁

史珂 整理

唐朝大历年间，唐代宗白天睡觉的时候，梦见一个人对他说：“在西岳太华山中，有一个皇帝坛，如果你派人寻访到了，祭拜它，你就能得到极大的福荫。”代宗当天就派监察御史韦君骑马到太华山寻访。

韦君来到山下，州县令把山下一个客店摆设齐整，在店中准备好饭，命令店里其他客人搬走。有一个老人对店主说：“韦侍御吃一顿饭就走，我又老又病不能走远，我只在屋里坐着不出来，可以吗？”店主答应了他。不多时韦君来到店中。过了很久，忽然听到屋里有咳嗽的声音，韦君便问：“有什么人在这里？”并派人去查看。看的人回来说：“有一个老父。”韦君就去见老人问他姓什么。老人回答说：“姓韦。”韦君说：“咱们是同一宗姓，应该叙一叙辈份。”于是邀请老人和自己同席而坐。老头就问韦君的祖父叫什么名字。又问他的高祖是谁。韦君说出祖父叫什么名，做什么官，又说高祖信奉道教不做官，隋朝时进到这山里，不知如今在哪里。老头感慨地叹道：“我就是你的高祖。我叫韦集，有两个儿子，你就是我小儿子的重孙子。哪知道能在这儿与你相遇！”韦君泪流满面地跪拜。老人制止他，对他说：“你祖母还在，你有两个姑奶奶也在山中。现在到寒食节了，所以我进城来给她们买些脂粉。我这里有一个布包，包里有茯苓粉片，想卖了这些茯苓片再买脂粉。”老人又问韦君：“你现在要到哪儿去？”韦君说：“我奉皇帝的旨令在这山里寻找真坛。州县和山里的人都不知道它在哪里，不知道您老人家是否知道这个地方？”老人说：“莲花峰中峰西南的上边，有一个古坛，好像就是你找的地方。这应当就是真坛，但是我不能很肯定。”当晚老人和韦君住在一起。老人不吃饭，只喝少量的酒和人参茯苓汤。

第二天，韦君要进山，老人说：“我和你一块去。”韦君就要把自己的马让给老人骑。老人说：“你自己骑吧，我得拄着拐棍儿先走了。”韦君骑着马奔跑，竟追不上老人，老人总是在马前三十步的地方。到了山脚下，道路险峻，马不能前进了。韦君就下了马，跟着老头走进山谷。走了一里来地，来到一个屋里，看见三个老太太。老人说：“这就是你的奶奶和你的两个姑奶奶。”韦君洒泪跪拜。他的奶奶有七、八十岁了，姑奶奶各都四十多岁的样子，都披散着头发，穿着用树叶做的衣服。她们见了韦君非常高兴，对他说：“时间过得真快，现在都见到了重孙子！”她们高兴了许久。于是韦君与老人上山寻访真坛。攀登险山峻岭，韦君几乎支持不住了，老人却走得飞快，回头看着韦君笑。他们来到中峰西南角，果然有一个坛。韦君把坛洒扫一番，拜祭之后立上标志，又回到老人的石屋，向老人说自己要出山谷了。韦君对老人说：“等我到京城奏报完了，我就请假回来探望您。”老人说：“你要努力，好好辅佐皇帝。”

韦君下了山，回到京城，详细地向皇帝讲述了经过。代宗惊异感叹，就派韦君带着他的亲笔诏书入山，让韦君按照礼仪把仙人邀请来参政。韦君到山里寻找，找不到原来的道路了，找了好几天也没有结果。他访问山下的老人，老人们都说：“从我们年轻的时候至今，每隔二、三年就看到这个老人进一趟城，相貌总是不变，但不知他住在哪里。”韦君望着山峰恸哭一场就回来了。代宗感到怅惘遗憾，让史官把这件事详细地记录了下来。

(资料来源：《太平广记》)


益州老父

刘新宇 整理

唐朝武则天当朝的末年，益州有一个老头，带着一把药壶在城里卖药，赚了钱就用来救济贫困的人，自己平常不吃东西，时常只喝一点清水。如此过了一年多，百姓们都很信赖他，凡是有病买到他的药的，没有治不好的。有时他独自在江边游玩，久久地凝神远望；又有时登高远眺，一整天不说一句话。

每当遇到有认识的人，他一定告诉人家说：“人的整个身体，就像一个国家。人的心就是帝王；心旁边排列的脏腑，就是宫内的辅臣；身体表面的九窍，就是宫外的臣子。所以，心有了病，内外都不能救它，这和国君在上面胡作非为、臣子不能改正他没有什么两样。要想让身体没有病，必须先正他的心，不使心有胡乱的追求，不使心有狂妄的思想，不使心有过分的欲望，不使心迷乱糊涂，那么，心首先要没有病。心首先没有病，那么，作为心的宫内辅臣的脏腑，即使有了病也不难医治，体外的九窍，也就没有得病的因素了。况且药也有君臣之分，还有‘佐’有‘使’。如果要治病，用‘佐’药当作‘使’药去使，把‘使’药当‘佐’药去用，一点不起作用，还必然会扰乱自己，又怎么能治好人的病呢？这又像治理国家。我用药，常常这样考虑。我常常遇到有人的心起不到心的作用，脏腑起不到脏腑的作用，致使九窍全都不正，全都受病，以至于让好医生见了都会吓跑，好药自然也起不了作用，还不知道自己已病入膏肓。可悲啊！士人君子们一定要记住！”

忽然有一天，他独自到锦川去，脱了衣服洗净了身子，伸手到药壶里只选了一丸药，自己吞了。他对众人说：“我的罪期已经满了，现在要回到岛上去了。”顷刻间他变成一只白鹤飞走，衣服和药壶全都沉没到水里，人们寻找了很久也没寻见。

迷中的人又有谁知道人类的疾病和痛苦的根源是人心不正呀！人心不正才会行恶，行恶就会造业，有了业力人类就会有疾病、痛苦及各种灾难乃至劫难。只有救人心才是从根本上救人！

(资料来源: 《太平广记》)


宜君王老

欧阳子云 整理

王老是坊州宜君县人，居住在村墅。他非常喜欢道学，也很好客，一心一意行德，他的妻子与他志同道合，乐此不疲。

一天，一位衣衫破烂的道士登门造访，王老和妻子都很有礼节地招待这个道士。道士在王老家住了一个多月，闲暇的时候就和王老谈天饮酒，相处得很融洽。不久，道士遍体长了恶疮。王老到处求医买药为他诊治，对他更加殷勤关切，然而道士的病却一天比一天严重。等到快满一年时，道士对王老说：“这种疮是一般的药难以治愈的，需要几斛（十斗）的酒来浸泡，到时候自然就会好。”于是王老为他酿造好酒，等到酒酿好时，道士说：“用大瓮来盛酒，我自己加药浸疮。”道士就在大瓮里泡了三天才出来，这时的道士须发均变得如漆一样黑，容颜象少年，肌肤白如凝脂。王老全家见道士如同脱胎换骨一般，甚感惊异。

道士对王老说：“这酒可以喝，并能让人飞上天去。”王老相信道士所言。起初，瓮中酒有五斛多，等到喝时，仅剩二三斗，酒清冷香美异常。当时正值收麦季节，王老与妻子及打麦子的人一起豪饮，皆喝得酩酊大醉。道士也与他们一同饮酒，并问：“你们可愿意上天去？”王老说他愿意随道士上天。话音刚落，祥风忽起，彩云如蒸，屋舍草树，王老全家皆同鸡犬，一起飞上了天。隐隐还能听到空中传来的打麦声，几个村人见此景很是惊叹。唯有猫被弃而没飞走。等到风定了时，那被雇来打麦子的二人，也没有带走，他们被遗留在邻村的树下。这两人后来不食人间烟火，都因此而长生不老。在宜君县西三十里处，还留存有“升仙村”。

( 资料来源：《续仙传》)


踏翻王母九霞觞 谪向人间作酒狂

朱月明 整理

许碏，自称是高阳人。年少时曾用功读书求取功名，但是屡次应举都落榜。晚年时，在王屋山学道，并周游五岳名山洞府。后来他从峨眉山经两京，又由襄汴抵达江淮。他游遍了茅山、天台山、四明山、仙都山、委羽山、武夷山、霍桐山、罗浮山。他每到一处，就在石崖峭壁无人能及的地方题字：“许碏自峨眉山寻偃月子到此。”目睹他笔迹的人，无不赞叹他的神异，但谁也不知偃月子是谁。

许碏后来多半在芦江一带游历。他酒醉时常吟道：“阆苑花前是醉乡，踏翻王母九霞觞。群仙拍手嫌轻薄，谪向人间作酒狂。”有好事者问他此首诗是何意。他说：“我本是天上的仙人，在昆仑山上参加宴会时，因为有失礼仪被贬谪下凡。”人们都笑他，认为他在说疯话。

后来正值春天的时节，许碏在头上插满鲜花，手握花束翩翩起舞，上酒楼去醉酒唱歌，升五彩云飞走了。

在史书和民间常有神仙犯了天法被贬谪下凡的记载和故事。那么在人世间干了违背天理的事，又会被罚到哪里呢？除了地狱，大概别无选择。

(资料来源：《太平广记》)


神传文字 化鸟飞仙- 神仙王次仲的故事

史清

王次仲是古时的神仙。那时正是周朝末年战国时代，各国正互相纷争征伐，策士们到处游说“合纵连横”策略的时候，王次仲正住在大夏山小夏山中。他认为当时通行的篆体字，写起来很费事而用处不广，而且人们很难在短时期内学会使用篆字。现在天下这么纷乱，事情繁杂，文字的普及是很重要的。王次仲就把篆体、籀体字变化成隶书。

秦始皇统一天下之后，认为王次仲改革文字为统一大业立下了功勋，就请他到秦国来作官，但王次仲拒绝了。秦始皇很生气，又派了使者去传诏让王次仲入秦，并对使者说：“我征服了各诸侯国，统一了天下，谁敢不臣服我！王次仲不过是一个书生，竟敢违抗天子的圣命，何等狂妄。这次你去召他，他如果再不来，就杀掉他，提他的头来见我，以正法纪，让他这种人再不敢傲慢抗上！”

使者到了山里见到王次仲，宣示了秦始皇的诏命，王次仲立刻变成一只大鸟振翅飞去。使者又惊又怕跪在地上不住的磕头哀求说，“您这样作，叫我怎么回去向皇上交差啊，皇上非杀了我不可。请大仙可怜可怜我吧！”那大鸟在空中盘旋了半天，故意落下三根翎毛，使者只好拿着这三支羽毛回去向秦始皇复命。秦始皇向来爱好修道求仙的事，听使者说王次仲已经变成了神仙，挺悔恨的。王次仲变大鸟的地方叫“落翮山”，在现在的河北（古幽州），老百姓一直在祭祀他。

这段历史再次说明中国古代的文字、文化是神直接传给人的。中国古代是半人半神的社会，而这一切都是历史的安排。

附原文：王次仲者，古之神仙也。当周末战国之时，合纵连衡之际，居大夏小夏山。以为世之篆文，功多而用寡，难以速就。四海多事，笔扎所先。乃变篆籀之体为隶书。始皇既定天下，以其功利于人，征之入秦，不至。复命使召之，敕使者曰：“吾削平六合，一统天下，孰敢不宾者！次仲一书生而逆天子之命，若不起，当杀之，持其首来，以正风俗，无肆其悍慢也。”诏使至山致命，次仲化为大鸟，振翼而飞。使者惊拜曰：“无以复命，亦恐见杀，惟神人悯之。”鸟徘徊空中，故堕三翮，使者得之以进。始皇素好神仙之道，闻其变化，颇有悔恨。今谓之落翮山，在幽州界，乡里祠之不绝。

(资料来源: 《仙传拾遗》)


万宝常遇神仙知八音

欧阳子云 整理

没人知道万宝常是什么地方的人。他生性聪颖，富有音乐天分，尤其擅长乐器的“八音”（古代的八音指金、石、丝、竹、匏、土、草、木）。

有一次，宝常在野外遇到了十几个人，他们衣着华丽，车马豪华，随从如云，好像在等候什么人，宝常赶块回避开他们。但是他们派人把他叫到车前说：“天帝见你有音乐天才，将把快要失传的八音音律传授给你，以挽救败坏的音乐，然而正宗的八音你从未听过，故让天界的乐官把八音的要诀告诉你。”于是仙人让他坐下，将历代的正宗音乐一一传授给他，宝常牢牢将其记住。不久，仙人们凌空而去。尽管与仙人一起只有一会儿，可回到家时，却已过了五天的时间。

自从仙人传与宝常历代的正宗音乐之后，他对人间的音乐，无不精通。有时，他与朋友吃饭聊天谈及声律，手头没有乐器可供演示，就以筷子敲打碗碟餐具和各种杂物，奏出“宫、商、角、微、羽”五音俱全的丝竹之乐，为当时的人所欣赏不已。

他历经南北朝的北周、隋朝，落拓不羁，一直没有入朝作官。隋文帝开皇初年，沛国公郑译重新修订了宫廷中的乐谱和与音乐相关的礼仪，文帝召见宝常，询问他郑译修订的音乐可不可行。宝常说：“那是亡国之音，哀怒浮散，不是正宗的宫廷音乐。”他极力反对使用这种音乐。于是文帝下诏令宝常创造新的乐曲和乐器。一经演奏，果然与郑译修订的乐谱大不一样。宝常还说过：“以前有按《周礼》创作并以十二律与七声相配的《旋宫》乐曲，但自汉、魏以来，《旋宫》曲乐失传，连懂音乐的人都听不懂了。”宝常就将此乐创编了出来，却惹来人们的嘲笑。但是文帝又让宝常试着演奏《旋宫》曲，宝常即兴就演奏出来了，众人都感惊异。宝常对当时的乐曲和乐器的改革，不可胜记。然而他的乐曲雅致澹泊，不合世俗的口味，人们不喜欢，也就得不到流行。

每当他听到掌管宫廷礼乐事务的“太常寺”演奏乐曲时，就哭着对人说：“这种音乐淫厉而哀，天下不久就要大乱，百姓又要遭殃了。”当时天下太平、富足，处处莺歌燕舞，一派全盛之势。人们听了他的哭诉，并不以为然。隋炀帝大业十四年时，果然天下大乱，证实了宝常所言。当时郑译、何妥、卢贲、苏道、肖吉、王会言等人皆能创作雅乐，安马驹、曾妙达、王长通、敦金乐等人都能创作新乐曲，他们对宝常是心服口服，称他的音乐才能是上天所赐。

万宝常没有孩子，他常对朋友说：“我要有个三长两短，身边连个侍候的人都没有。”一次生病，他的妻子将家财席卷一空，宝常几乎饿死。忽然有一天晚上，先前传他八音的神仙降临到他家，对他说：“你本就是天界的仙人，舍弃了天宫里的高逸，贪念尘世之爱，沦落在此，如今你在人间的期限已到。你应该还记得天界的云亭宫盛会吧？”宝常一时有些茫然，过了很久才悟到是怎么回事。第二天他对邻居说：“我本是仙宫里的神仙，被贬谪到人间，很快就要回天上去了。”过了十天，他忽然不见了，人们也不知他去了何处。

(资料来源：《太平广记》)


孔子托书警喻韩滉

欧阳子云 整理

于唐德宗年间任宰相的韩滉(其所绘的《五牛图》，是中国古代动物画的典范之作，现藏于北京故宫博物院)，曾经任浙西廉使，他为人强悍自负，常有图谋不轨的想法。

有一次，一个叫李顺的客商把船停泊在京口的码头上，半夜时分，江上起了大风，船缆被风刮断，船在江上漫无目的地漂流。天亮后，船漂到了一座山下后就停住了。当风波刚有平息，李顺就登岸去寻求帮助。山上只有一条羊肠小径，他沿着这条小路走了五六里地时，遇见一个头系黑头巾的人。那人身穿的是古人的衣服，与平常人的衣着大不相同。那人引着李顺登上一座山，来到一座宫殿前，只见楼台殿阁，异常华丽，如同仙居。进了宫殿的正门，又穿过数重宫门，只见里面的庭殿十分宽敞。那人远远地朝大殿行礼，这时，有人掀开大殿的帘子走出来对李顺说：“想请你给金陵的韩滉捎一封信，请不要惊异。”说罢取出一封信，李顺向其施礼并收下了信。那领路人带他出了宫殿，送他回到船上。出于好奇，李顺就问那领路人: “这里是什么地方？如果韩滉问我何人叫送的信，我该如何回答？”领路人说：“这里是东海的仙岛广桑山，当年鲁国的宣父仲尼（即孔子，名丘字仲尼，唐太宗贞观十一年李世民下诏尊孔子为‘宣父’）得道成了天界的仙官，就由他管辖这广桑岛。韩滉，就是他的弟子仲由（即子路，孔子的弟子，勇猛刚毅，曾为卫国大夫孔悝的邑宰）转世的。韩滉为人刚强自恃，孔子怕他犯罪落入法网，所以捎信提醒他。”说罢领路人告辞而去。李顺回到了船中，这时有个仙界派来的使者告诫船里的人说：“好好坐着，不要害怕，万万不可往船外看，很快就会到达你们来前的地方。”船里的人谁都不敢往外看，片刻间，船就到了京口码头，也不知道走了多少千万里。

李顺找到韩滉的府衙，把信交给了韩滉。韩滉打开信一看，信上只有九个古文字，根本就不认识。于是问李顺怎么回事，李顺就将在广桑仙岛的经过一一说给韩滉。韩滉觉得太怪异了，以为李顺妖言惑人，就将他抓起来准备严刑拷问。后来韩滉广访懂得篆体、籀体字的人，他们也都不能辨认那几个字。一天，一个身穿古人服装的人来拜见韩滉，自称擅长辨认古文。韩滉把那封信给他看。那人看完了信，立刻把信举过头顶向韩滉叩拜、祝贺道：“这是宣父孔丘的信，字是夏禹时代的科斗文。这九个字是：‘告韩滉，谨臣节，勿妄动’。”（大意是：告诫韩滉，好好尽臣子的使命，不要轻举妄动。）韩滉对那客人恭敬有加，那客人出门后，不知去了何地。客人走后，韩滉神态惨淡地默坐着，过了很久，终于一目了然，他回忆起了自己在广桑岛上当神仙的往事。于是重重地酬谢了李顺。自此韩滉谦恭谨慎，忠心耿耿，一心辅佐朝延。

(资料来源：《太平广记》)


李白与许宣平失之交臂

欧阳子云 整理

许宣平是新安歙县人。唐睿宗景云年间，他在城阳山南坞隐居时，自己盖了一所小茅草房。从来不见他吃饭，没人知他在服食什么。他的容颜像四十来岁的人，行走起来如奔马一般。常常看见他挑柴到城里来卖，柴担上总是挂着一只花葫芦和一根弯竹杖。每每当他喝醉后拄着竹杖回到山里去时，就独自吟唱道：“负薪朝出卖，沽酒日西归。路人莫问归何处，穿入白云行翠微。”

三十多年来，他或者救人于危难之中，或者救人于疾苦之中。很多城里人都去拜访他，却从来也见不到他，只见到他在草房的墙壁上题的诗：“隐居三十载，石室南山巅。静夜玩明月，明朝饮碧泉。樵人歌垅上，谷鸟戏岩前。乐矣不知老，都忘甲子年。”许多人都喜欢诵读他的诗。从洛阳到同华之间的官道上的传舍里，到处都题着他的诗。天宝年间，李白离开翰林院，向东游历经过传舍时，读到他的诗，在吟咏之后，感叹地说：“这是神仙的诗啊。”于是李白就打听是谁写的这诗，得知是许宣平所作。李白即到新安去游历，跋山涉水，多次求访都与宣平失之交臂，遗憾不已。万般无奈，李白就在他的草房内的墙壁上题诗：“我吟传舍诗，来访真人居。烟岭迷高迹，云林隔太虚。窥庭但萧索，倚柱空踌躇。应化辽天鹤，归当千岁余。”李白造访题诗的那年冬天，一把野火烧了这间小茅屋，从此也就失去了许宣平的行踪。

一百多年之后，也就是咸通七年时，郡人许明奴家有一位老妇人，经常与人结伴进山打柴，一天，她独自在南山中见到一人坐在岩石上，正在吃桃，桃子奇大。那人见到老妇人就问道：“你是许明奴的家人吧？我是明奴的祖先许宣平。”老妇人答道：“听说他早已成仙了！”宣平说：“你回去，替我告诉许明奴，就说我在这山里头。我给你一个桃子吃，但不能带出山。山神非常珍惜这桃子。”老妇人就把桃子吃了，其味道鲜美，一会儿就吃完了。许宣平就让老妇人和砍柴的人一起回家告诉明奴此事。老妇人回家后，一一告知，许明奴家族的人非常惊异，一时间，尽人皆知。

不久，老妇人不怎么吃饭，人却一天比一天年轻，身轻体健。中和年以后，兵荒马乱连连不断，百姓寝食难安。许明奴全家搬迁避难，老妇人进山后就再也没有回来。现在进山打柴的人，有的会见到那位老妇人。她身穿藤叶，行走如飞。追她时，她就飞升到林梢之上而离去。

<后记> 在《全唐诗》卷860_6　记载了许宣平的另一首诗「见李白诗又吟」:一池荷叶衣无尽，两亩黄精食有馀。又被人来寻讨著，移庵不免更深居。据说位于歙县太平古桥西侧的太白楼,是后人为纪念诗人李白寻访歙县隐士许宣平不遇，在李白饮酒的地方而建。

(资料来源：《太平广记》)


黄帝求道于广成子

欧阳子云 整理

广成子是远古时的一位仙人。他住在甘肃省平凉市西部的崆峒山的一个石洞里，黄帝闻讯后曾专程去造访他，黄帝问他：“敢问什么是修道的要诀。”广成子说，“在你所治理的天下，候鸟不到迁徙的季节就飞走了，秋天未到，草木没等到黄时就凋落了，你说我能和你谈道吗？”黄帝惭愧地退出了。

回去后，他不理朝政，啥事也不干，闲居了三个月，然后又去见广成子。这回，他知道真道之难得，跪着走到广成子面前，再次叩拜，求治身之道。广成子回答说：修道的最高境界就是要达到心中一片空灵，做到视而不见，听而不闻。凝神静修，你的肉身自会达到净化。当你能达到神清体净时，你的身体就不会感到劳顿，你的心也不会为外界所动，你就可以长生了。要注重内心的修养，排除外界的干扰，因为过多的俗事会败坏你的真性。我固守于养性，永远心境平和清净无为，所以活了一千二百岁，没有一点衰老的迹象。得我道法的人可以成为一国之君，得不到我道法的人只能是世俗之辈。我的道会将你引入无穷之门，畅游于无极之野，与日月同辉，与天地共存。世人都死去时，仅有我，依然长存于天地之间。

(资料来源：《太平广记》)


马周迷途知返辅唐王

刘新宇 整理

马周是仙界华山素灵宫的一位仙官。唐代李氏将要受命于天取代隋朝时，太上老君派马周到人世间帮助唐太宗李世民治理国家。马周到了人世后，却天天沉缅于饮酒，二十年都默默无闻地混迹于俗人中，完全忘了上天给他的使命。后来竟落魄江湖，饥寒交加，人人都躲着他，多次向人磕头告帮。他听说袁天罡从四川到陕西来了，据说他善于看相，就去见他，求他看看自己的将来是凶是吉。袁天罡看了马周半天后说：“你的五神已经离你而去，你的生命已危在旦夕了，哪里还有什么相可看哪！”马周一听大惊失色，问有什么办法可以消灾免死，袁天罡说：“你可以从这里一直向东走，会看见一个骑牛的老人。你不要和他说话，跟着他走就行，这样你的病就可以免除了。”

马周按照袁天罡的话，没出城门，果然看见一个骑牛的老头出城，就默默地跟在后面。出城顺着村路走，登上一座大山。马周跟着老人爬上山顶后，老人看见了马周，就下了牛坐在树下，然后说：“太上老君命你下凡辅佐皇室，可是你却成了个酒鬼，混到饥寒交迫的地步。现在你的五脏之神已散，正气消尽，已经死在眼前，你还不好好反省悔改吗？”马周仍然发懵，不知老人说的什么意思。老人接着点化他说：“你本来是天上素灵宫的仙官，现在，华山的仙王派人召你去。”说罢就领他进了一座宫城，进了好几道宫门，来到大殿前，只见侍卫排列了很多，警戒森严，好像是王宫。老人领他到了大殿的门帘前，有一个官员宣读王命，责备马周有辱使命，让他返回原来的司署，反省自己的错误。老人和其他几名使者就把马周送到王宫东面一个另外的院子里。来到一座宏伟的房屋前，见门上写着自己的名字。马周用钥匙打开门锁进了屋子，看见屋里的陈设家具和床榻枕席都像是自己近时用过的，想了半天，仍不明白是怎么回事。这时突然来了五个人，穿着东、西、南、北、中五方颜色的衣服，一个个身材魁伟。他们对马周说：“我们就是你的‘五脏之神’。你在人世上沉迷于饮酒到处游荡，玷污了你的身子，所以我们就离开你到天宫来了。请你现在闭上眼睛，我们就可以再回到你的五脏中了。”马周闭上眼睛，立刻觉得心神清爽，大彻大悟，并记起了二十多年以来的事，就像十天前的事一样。于是他锁上了自己的屋子，再次来到仙王的大殿，叩头谢罪，并向仙王禀报了自己原来的使命，要求再次到人间去。马周又从天界来到长安。

第二天马周又去拜见袁天罡。袁天罡惊奇地说：“你遇到什么了？你的病已经好了！从现在起，六十天后你将会一天之内晋升多次官职，一百天后你将当上丞相，希望你要珍重自爱啊！”果然，贞观（唐太宗李世民的年号）年间，唐太宗下诏命文武百官贡献治国的良策，马周所献的国策超过了所有的大臣，当天就任命他为拾遗、监察御史（掌察劾百官、巡视州县、祭祀、监军的官）和里行官（散官的一种，类似清代宫中的“军机处行走”）等三个重要官职。从此马周多次得到重要的任命，并当了好几年中书令（即宰相）。有一天，一群神仙降临到马周家，对他说：“你辅佐大唐有功，已完成了上天给你的使命，现在可以告退了，东皇太乙命你立刻回天宫，不要在人间停留了。”第二天，马周没生病就突然死了。皇帝追赏他“忠公”的封号。马周在人间功业卓著，他辅佐皇帝治理国家，弘扬正直的官风，国史中已有传记，这里就不详细记叙了。

(资料来源: 《太平广记》)


玄宗梦中遇仙人 世上始传《紫云曲》

欧阳子云 整理

唐玄宗曾经在梦中见到十个仙子，他们驾着祥云降临到宫庭，列成一排，各自手执乐器开始演奏。那乐曲清越优美，只有仙府才有。等到演奏完毕，一位仙人上前对唐玄宗道：“陛下知道这是什么音乐吗？这是神仙的《紫云曲》，我愿意现在就传授给陛下，作为圣唐标准的起始音乐，它与黄帝时的《咸池》、夏禹的《大厦》等乐曲完全不同。”唐玄宗非常高兴，立即接受仙人的传授。过了一会儿，他从梦中醒来，那乐曲的旋律仿佛还在耳边。他急忙拿起玉笛，依着梦中所记下的曲调来吹奏演习，直到他完全掌握了那乐曲的节奏。但是玄宗没向任何人泄露这个秘密。

天亮时，他在紫宸殿听政，宰相姚崇、宋景上朝，向他奏事，可他听而不闻。二宰相感到害怕，就又奏报一遍。玄宗马上站了起来，他还是没理睬二相。二相更加害怕，急忙退朝。当时高力士正侍立在玄宗身旁，立即上奏道：“宰相向陛下请示，陛下应该当面决定可行与否。方才姚崇和宋景所讲，皆为军政大事，而陛下您始终不理不睬，难道二相做错什么事了吗？”玄宗笑着答道：“我昨夜梦见仙人奏乐，曲名叫《紫云曲》，他们把乐曲传授给了我。我担心忘记了它的节奏，一直在心里反复练习，所以顾不上听二位国相的上奏。”于是他从衣服里取出玉笛给高力士看，以证实他所说不虚。过了几天，高力士到中书省办事，把事情的来龙去脉对二宰相讲了，二相这才感到有点释怀。这支曲子后来传给了乐府。

(资料来源：《太平广记》)


徐佐卿

史珂 整理

在天宝十三年重阳节那天，唐玄宗到沙苑打猎。当时有一只鹤在天空盘旋飞翔。唐玄宗拉弓放箭射中了那只鹤，那鹤带着箭徐徐地坠落下来，但当它离地面还有一丈来高的时候，突然一振翅膀，向西南飞去。当时上万人都盯着看，很久很久才见它消逝在远方。

在益州城西边十五里的地方，有一个道观。它依山傍水，在松树桂树林中，深幽寂静。如果不是专心致志地进行修炼的人是不能住到这里的。这个观的东廊第一院，尤其幽静。有一个名字叫作徐佐卿的，自称是青城山道士，样子清矍高古，一年大概会来好几次。观中的老者旧相识，总是把那院的正堂腾出来，等着徐佐卿来的时候住。而徐佐卿来了就住在那里，或三五日，或十天半月就走，说是回青城。道士们都很尊敬和仰慕他。

有一天徐佐卿忽然从外面走进来，神色看起来不太高兴。他对院子里的人说：“我在山里行走，偶然被飞箭射中，一会儿就没事了。但是这箭不是常人所有的，我把这支箭留在墙壁上，将来，箭的主人到这里来，就把箭交给他。千万不可弄丢了！”他还拿笔在墙壁上写道：“留箭之时，是天宝十三年九月九日。”

后来唐玄宗避难来到四川，闲暇之日出来游玩，偶然来到这个道观，很喜欢这里的佳境，就遍游所有的道室。走进这个院的正堂之后，忽然看到了那支箭，于是让侍臣拿过来玩赏。他认出这是他的一支箭，非常惊讶，于是就询问观里的道士，道士就如实地告诉了他。唐玄宗就去看徐佐卿题的字，原来是前年在沙苑打猎射出的那支箭。徐佐卿就是中箭的那只孤鹤。仔细看那题字，发现徐佐卿在沙苑中箭之后翩翻飞翔，当天就飞到这里了。唐玄宗非常惊奇，就把那支箭收藏起来，作为一件宝物。以后蜀地人没有再遇见徐佐卿。

(资料来源：《太平广记》)


河上公

欧阳子云 整理

河上公这个人的真实姓名无人知晓，只因为汉文帝时，他在河边结草为庐，人们就送给他这么个雅号。

汉文帝对老子的《道德经》推崇备至，不仅自己熟读它，还要求王公大臣们都得诵读。尽管汉文帝在《道德经》上下了不少功夫，可还是有些地方难以弄明白，也没有高人可给予指点。他常常四处寻访，希望遇到指点迷津的人。后来，文帝听人们都说河上公精通《道德经》的精髓，就派人前去拜访请教自己不明白的地方。河上公对文帝派的使者说：“道尊德贵，这么严肃的事情怎么能通过别人来代问呢？”于是文帝驾临河上公的河边小茅屋，亲自向河上公请教。尽管如此，文帝仍心有不甘，就对河上公说：“《诗经》上讲过，普天之下哪一片土地不是我君王的，四海之内谁人不是我的臣民。老子也说过：‘道大、天大、地大、王亦大。’君王属于这‘四大’之一。你即使有道行，可还不是我的子民吗？为何这么自高自大，将君王不放在眼里呢？”河上公听完文帝的质问，就拍着掌坐着，一下子腾空而起，稳稳地悬在空中，离地有几丈之高。河上公俯身向仰视他的汉文帝说：“我上不着天下不着地，中又不为人所累，怎么能算是你的臣民呢？”听罢河上公的话，文帝心知已遇到高人，马上下车向河上公跪拜说：“我实在是无德无才，承蒙祖上福荫，才继承了帝业，我才疏学浅，深忧难堪重任。虽然我忙于治理世事，可我一心向道，由于我的愚钝无知，难以明了经书的真义，祈望您能给予我教诲。”河上公见文帝一片诚心，就将两卷经书授与文帝，并对文帝说：“回去后，好好研读这两卷经书，你所有的疑问都会迎刃而解。这两卷注解道经的著作，只传了三个人，你现在是第四个，切记，万不可显示与他人。”说罢，河上公就在原地消失了。须臾之间，云雾迷茫，天地一片昏暗。文帝心晓今日遇见了神人，异常珍惜这两卷经书,从此更是手不释卷，精心钻研《道德经》。

有人评论说，上天见文帝真心向道，世上又无人能指点他，故遣派神人下凡来传授他《道德经》的真义。又恐怕文帝不信河上公所要传的经书，就向他显示神迹。可见圣人事事都是替百姓着想，为百姓所急啊。

( 资料来源：《神仙传》)


叶法善

刘新宇整理

叶法善，字道元，出生在南阳的叶邑，后住在处州松阳县。叶家四代修道，都好做好事积阴德以救物济人。他母亲姓刘，因为白天睡觉，梦见流星进入口中，吞下之后便怀了孕。怀孕十五个月才生下他。

他七岁那年，失踪在江中，人们都认为他死了，三年后他却回来了。父母问他为什么去了这么久，他说：“一个穿青衣服的童子领着我，给我云浆喝，所以我就逗留了一会儿。”又说：“穿青衣服的童子领他去见太上，太上允许留他。”他成年之后身高九尺，额头上有两个“午”字。他的性情淳厚，肤色洁白，不吃荤腥辛辣之物。他常常独自处在幽室之中，或者云游林泽，或者寻访云泉。从仙府回来，他已经有役使鬼神的道术了。于是他住进卯酉山。他的家门离山很近，有一块巨石挡路，常常要绕着走避开它。他扔出一道符搬起那巨石，巨石顷刻间便飞走了。路就平坦了。众人都感到惊奇。他曾经到括苍白马山游览，在一所石室内遇见过三位神人。三位神人都穿着锦衣，戴着宝冠。神人对叶法善说：“我奉太上的命令，把密旨告诉你。你本来是太极宫紫微殿左仙卿，因为校录不勤，被谪贬到人世上来。你应该赶快立功，济世救人，辅佐国家，功满之后，就会再恢复旧职。太上还让我把真仙的的法术传授给你。你还要勤于修行，帮助众生，好好地勉励自己吧。”神人说完便离去了。

中宗复位以后，武三思还继续掌权。叶法善多次报告了武三思的阴谋，保护了中宗相王和玄宗。武三思十分忌恨，叶法善因此被流放到南海。广州的百姓一向仰慕他的名字，面向着北方等候着他。他骑着白鹿，从海上来到，住在龙兴新观。远近的人们都来礼敬他，施舍的钱物极多。他把这些钱物全都用来修观宇了。一年以后，他进到洪州的西山里养神修道。景龙四年辛亥三月九日，括苍山的三位神人又下来，传达太上的命令：“你应当辅佐我们的睿宗皇帝和开元圣帝，不可隐居在山中而耽误荒废了对你的委任。”说完就离去了。当时这两位皇帝还没有登位，而他们的庙号年号，叶法善全都事先知道了。那年八月，果然有诏书召他回京。等到后来平定了韦皇后，相王李旦成为睿宗皇帝。后来，玄宗继承了帝位，叶法善在京城辅佐圣主。凡是吉凶动静，他都能预先向皇上奏明。正赶上吐蕃国派使者来献宝，宝被封在匣子里。使者说：“请陛下自己开，不要让别人知道其中的机密。”朝廷一片默然，只有叶法善说：“这是个凶匣子，请陛下不要开。应该让吐蕃的来使自己开。”玄宗听了他的话。等到让蕃使自己打开，匣子里的暗箭射出来，正好把番使射死了，果然像叶法善说的那样。不久，皇帝封他为银青光禄大夫、鸿胪卿、越国公、景龙观主。

第二年正月二十七日，忽然有几百只云鹤排成行列从北边飞来，飞翔聚集在叶法善故居的山上。仙鹤徘徊了三天，五色的瑞云覆盖了他的住处。这一年庚申六月三日甲申时，他在京都景龙观坐化。他的弟子既齐物、尹愔见到了神仙下来的事，但是他们保密，不往外讲。二十一日，皇帝下诏书，赠他金紫光禄大夫、越州都督的称号。他活了一百零七岁。他所住的那个院子里，异香浓郁，仙乐声声，有一股青烟直上，映照天空，整整一天才消失。叶法善死前曾请求归葬故乡。皇上下令把他的侄子——润州司马叶仲容引度为道士，和中使一块监护着他的灵柩，葬到松阳县。并且诏令衢、婺、括三州协助操办葬礼，供给所需要的钱物。出殡那天，皇上又敕令官吏们穿上白色丧服在城门外送灵。

叶法善的事迹很多。开元年初正月十五夜里，唐玄宗把仪仗移到上阳宫观灯。尚方署的工匠毛顺心构建了三十多间彩楼，还放上金翠珠玉，楼高一百五十尺。微风吹来，锵然有声，很有韵味。用灯做成龙、凤、螭、豹跳跃的样子，好像不是人所能完成的。唐玄宗看了非常高兴，派人把叶法善找来在楼下看，别人都不知道。叶法善说：“灯景的盛况固然是无比的。但是西凉府今夜的灯也仅次于这里。”玄宗说：“法师刚才曾经去过？”叶法善说：“我刚从那回来，就受到陛下的紧急召见。”玄宗对他的话感到奇怪，说道：“现在我也想去，行吗？”叶法善说：“这很容易。”于是他让玄宗闭上眼睛，约定说：“一定不要随便乱看，如果误看了什么，一定会受到不寻常的惊吓。玄宗照他说的那样做，闭着眼睛用力一跳，已跃上高空。不一会儿就觉得脚已触到地面。叶法善说：“可以睁眼看了！”只见灯火辉映，连绵几十里，有接连不断的车马，又有纷然众多的士女。玄宗称赞这里的盛况，赞叹了好久。于是，叶法善就请他回去，又闭上眼睛腾空而上，一会儿便已经回到彩楼之下了。那支歌舞的曲子还没有结束。玄宗到凉州的时候，用镂铁如意换了酒喝。第二天他派出一位中使，以办别的事为名到凉州去，找到了镂铁如意带了回来，证明叶法善带他去凉州的事不假。

另外，又曾经在八月十五夜里，叶法善和唐玄宗一块到月宫去游览。玄宗听了月中的天乐，打听曲子叫什么名，人家告诉他是《紫云曲》。玄宗一向精通音乐，暗中记下它的声调，回来写出曲谱，起名《霓裳羽衣曲》。从月宫回来的时候，路过潞州城上，俯看城中一片寂静，而月光照如白昼，叶法善就请玄宗用笛子演奏一支曲子。当时玉笛放在寝殿里，叶法善派人去取，顷刻间就取回来了。奏完曲，把一枚金钱扔到城里就回来。十天以后，潞州进奏章报告说，八月十五夜里，有天乐降临潞州城，而且还在城中拾到一枚金钱，现在把这枚金钱献给皇上。唐玄宗屡次与近臣们试验叶法善的道术，他的道术无穷无尽，而且所试验的都很灵验，都不是虚幻的，所以对他很尊敬。其余诸如呼风唤雨、剪除妖魔等灵验之事，全都在他的传记里，这里不作详细记录。

还有一个关于叶法善的传说，显庆年间，叶法善奉命在天台山上修黄箓斋，道上经过广陵，早晨将渡过瓜州。这一天，江岸上要渡江的人们正坐在岸边等候着开船。当时正是春暮，水边又晴又暖。忽然有黄白两个老头互相说：“趁此机会可以下一盘棋，挺合适吧？”于是他们向着空中呼唤仙童。不一会儿，有一个仙童从江水里出来，他的衣服居然没有沾湿。一个老头对仙童说：“把棋局和坐席一块拿来！”一会儿，仙童遵命办到，把棋局和坐席放到沙地上。两个老头相对而坐，约定说：“谁下胜了，谁就吃掉明天从北边来的那个道士。”于是二人大笑着开始下棋。下了好长时间，白衣老头说：“你败了，希望你不要因为那道士味道好就来抢！”两个老头向远处望了一会儿，慢慢走在水面上，远远地消逝了。

摆船人知道他们要害叶法善，惶惑不安。等到第二天早晨，就有宫中的官吏骑着马来到，督促准备船只，摆船人就把昨天见到的情形详细向官吏述说了。那官吏又惊又怕。不多时叶法善也到了。那官吏又把摆船人说的话告诉了叶法善。叶法善微笑道：“有这样的事吗？请不要在意！”当时叶法善的符术和神一样灵验，无论贤者愚者全都知道。但是宫内的官吏、摆船人以及其他随从人员忧痛惶急。叶法善知道大家的心情，就催促解缆开船。刚开船离岸不远，暴风狂浪大作，天日昏暗。船里的人面面相觑，大惊失色。叶法善慢吞吞对侍者说：“拿出我的黑符，扔到船头上。”扔了黑符之后，江水立即风平浪静。不多时到了对岸，叶法善看着摆船人说：“你可以多找一些同伴来，沿江十里之间，也许是长有水草的小岛上，有大鱼在那里边，你可以拿回去。能发一笔小财了！”摆船人按照叶法善教的去做，寻了不几里，果然有一条长百尺左右，粗三十多围的大鱼，暴死在沙滩上。走近一看，鱼头上有一个洞往外流着脑汁。摆船人于是把大鱼割成一块一块的肉载运回去。左右村庄的百姓吃了一个来月的鱼。

(资料来源：《太平广记》)


二十七仙

欧阳子云 整理

唐朝开元年间的一天，玄宗皇帝在宴席之后，感到昏昏沉沉，进入了梦乡，梦中有二十七位仙人对他说：“我们是天上的二十八星宿，一人在天上当班，不能下来。我们寄居在罗底间三年了，一直在给皇上您镇护国界，防范外寇侵扰边疆。我们这些神仙也常常改头换面混杂在人群中四处游玩。”

玄宗皇帝醒了之后，下令搜索天下的山河和郡县，寻找叫“罗底”的地方，竟然没有找到。不久的一天夜里玄宗皇帝又梦见二十八星宿，他们对他说：“罗底在一个有音乐的地方。”于是他又下令寻找。在宁州东南五里的地方，有个地方叫罗川，川中设有县，县名就是以川名命名的。还有个罗州山，传说山中有洞穴，但因草木茂密，遮天盖日，难以找见。打柴和放牧的人在附近常听到里边有音乐之声。唐玄宗下诏搜寻这个地方，找了很久也没找到。一次偶然的机会，忽然有一只白兔从林中跑出来，直接跑进山崖下边。于是沿着兔子跑入的地方找到了一个洞口。进洞一看，这是一个非常宽敞的石室，里边有二十七尊石像。于是玄宗下令把这二十七尊石像运进宫中，在内殿为它们设位，早晚焚香，玄宗还亲自来瞻仰拜谒。皇帝又让石匠仿制了二十七尊神像，送回原来的洞里，并在那地方盖起了通圣观，改罗川县名为真宁县，以表彰此地。又赐了宝香和香炉，香炉至今还在。

本地的人说，往年有一位底老，不知他从何而来。他的眉头隆起，白发皓首，与其他老人不同，有时外出，有时静处，乡里人都很敬重他。他在山下卖酒，常常有异人来喝酒。有的药童和樵夫，也往来于他家。一天早晨众异人对他说：“加酒啊，我们再喝一巡，我们以后不再来了。”正如他们吩咐的那样，他加酒招待他们。酒烫好之后，群仙果然来了。喝到酣畅的时候，一人站起来说：“我要刻下众仙人的像留给后世。”于是他取出二十七块石头，顷刻之间，雕刻成的二十七个仙人维妙维肖，并按照他们喝酒时的座次排列，摆放在洞中，众仙的名字全都刻在石雕的背面。安放完毕，众仙便散去了。底老也不知去了哪里，当时人们都认为他已成仙飞升了。人们怀疑底老是二十八星宿中的氐宿。在后来的著作郎东门诰中，就有一篇赞序用来纪念这件事。

附：二十八宿以北斗（大熊座）斗柄所指的角宿为起点，自西向东排列。分别为： 东方苍龙：角，亢，氐，房，心，尾，箕； 北方玄武：斗，牛，女，虚，危，室，壁； 西方白虎：奎，娄，胃，昂，毕，觜，参； 南方朱雀：井，鬼，柳，星，张，翼，轸。

(资料来源：《太平广记》)


泰山老父

欧阳子云 整理

无人知晓泰山老父姓甚名谁。汉武帝刘彻东巡狩猎时，看见一个老翁在道旁锄地，头上的白光有数尺之高。老人看上去五十多岁，但面貌红润象童子，皮肤光滑有光泽，一看就不同凡俗。武帝觉得怪异就上前问老人有什么道术。老人回答说：“我八十五岁那年，年老体衰，行将就木，头发全白了，牙也没了。这时我遇见一个得道之人，他教我不吃五谷，只吃白术饮水，并为我做了个神枕，枕中装有三十二件东西。其中二十四件以顺应二十四个节气，另外八毒，抵挡八方来的邪风。我按照他教我的办法去修行，身体开始向年轻方向转变，头发也由白发变成黑发，牙齿也齐齐地长出来了，身轻如燕，每天能行走三百里。我现在一百八十岁了。”武帝接受了老人赠与的药方，并赐给老人玉帛。

老父后来进了泰山，每十年、五年，他都回乡看看。三百多岁后，就没见他再回来。

(资料来源：《神仙传》)


经历“沧海”三变“桑田”的麻姑

朱月明 整理

麻姑为道教所尊的女仙。葛洪在《神仙传》中对麻姑有出神入化的描述。其中麻姑所见“东海三为桑田”和“海中复扬尘也”，更成为后世著名的“沧海桑田”和“东海扬尘”典故的来源。也因为麻姑是亲见“东海三为桑田”的长生不老的仙人，故后世多以麻姑为长寿的象征，在明代即有画家作“麻姑献寿图”，作为祝寿的礼品。

汉孝桓帝时，神仙王远，字方平，降临于蔡经家。在他来之前一会儿，就听见金鼓箫管人马的声音，随后，王远到来了，只见他中等身材，少胡须，面黄，戴着远游冠，穿着红衣服，佩着五色绶带，背上挂着宝剑。他乘着由五条颜色各异的龙驾着的羽车，麾节幡旗，前导后从，威风凛凛，像大将军。吹鼓手们都乘坐着麒麟，从天而降，在蔡经家的院子上空悬空聚集，跟从的官员身长都一丈多高。

不久，跟从的官员都隐去了，不知去到何方，只见王远与蔡经的父母兄弟相见。 王远独自坐了很久，就叫使者去邀请麻姑来访，蔡经家里的人也不知麻姑是什么人。王远教使者说 ：“王远敬报麻姑，我很久没来人间，今天在此停留，不知麻姑能否来叙一叙？”

一会儿，使者回来了，却不见其人，只闻其声，回报说：“麻姑再拜，一晃我们已有五百多年没见面了，一直没机会敬奉你，还麻烦你派使者前来相邀。我已先受命巡查蓬莱，现在就去。事毕后，即刻来拜见你。”

大约两个时辰后，麻姑下凡了。来时也是先听见人马箫鼓的声音。到达后，看到她的随从官员比王远的要少一半。蔡经及全家出来与麻姑相见。麻姑是个十七、八岁的俏美姑娘，在头顶当中梳了一个发髻，剩余的长发乌溜溜的垂到了腰际。她的衣服有花纹，却不是锦缎，光彩耀眼，难以言表。麻姑和王远寒暄完毕后，王远召人端进饮食，都是金盘玉杯，肴膳多半是各种花果，香气溢满室内外。传给大家吃的干肉，像是炙烤过的貊脯，仙人说是麒麟脯。

麻姑说道：“自上次和你见面之后，我亲眼见到东海已三次变成桑田；刚才到蓬莱，那地方的水，比昔日召开群仙大会时略少了一半，难道又要变作山陵陆地吗？”

王远笑着说：“古代的圣人也曾说过海中会飞扬尘埃这样的话。”

麻姑想要见一见蔡经的母亲和女眷，当时蔡经的弟妇正在月子里，麻姑一见就知道了，她说 ：“唉！暂且留步，不必前来。”麻姑要了一点点米，把它撒到地上，一看那些米，全变成珍珠了。

王远笑着说：“麻姑依然年轻，而我已经老了，不喜欢玩这样的变化了。”王远告诉蔡经的家人说：“我想赐酒给你们喝。这种酒为天厨所酿，它的味道醇厚，不适宜世人饮用，喝了它可能烂肠。得用水来兑它，请不要责怪。”就以一升酒兑入一斗水，搀和后，赐给蔡经家人一升左右。过了很久，酒喝光了，王远告诉左右的人说：“不用到远处去买酒，拿一千钱给余杭姥 ，求她打酒。”不一会儿，使者回来了，买到五斗左右的酒。信使转述余杭姥的话：“只恐怕人间的酒不适合您喝。”

宴会完毕，王远、麻姑命驾升天而去，走时，仙乐阵阵，与当初下凡时一样。

(资料来源：《太平广记》)


董上仙

朱月明 整理

董上仙，是遂州方义县的女子。她年方十七岁，神姿艳丽，吃饭饮水都很少，喜宁静好平和，与世人相处和谐，并不疏远他们。左邻右里依据她的容貌和品德，都认为她是上仙之人，所 以称她为“上仙”。

有一天，忽然紫云低垂密布，天上的仙乐阵阵，两个青衣童子伴着仙乐一起降到她家院子里，两童子领着她缓缓升上天去。她的父母一向愚钝，呼天哭地地呼唤女儿。这时上仙已离地几十丈了，只好又下到家中，而紫云和青衣童子立刻就不见了踪影。住了几个月，上仙又像当初那样升上天，父母又号啕大哭不止，没办法，上仙只好又下来了。

唐朝开元年间，唐玄宗崇尚神仙，听说这件事后，就下诏书派使者征召上仙入长安。在宫里住了一个多月，上仙请求返回家乡，皇帝就应许了她，并派使者把她送回故里。一百多天之后，上仙又开始升天，父母又哭泣不已，这回上仙没有下来，蜕了一个人形就飞天而去。蜕下的皮跟她的形体一样，衣服的扣子也没有解开，就象蝉蜕壳似的。她的父母用一道透明漆将她的衣服及蜕皮保护起来。皇帝闻讯，下令在上仙居住之处建了上仙、唐兴两座道观。这两座道观如今在遂州以北十多里，涪江之滨。

(资料来源：《太平广记》)


太玄女

刘新宇 整理

太玄女姓颛名和，小时候就失去了父亲。有人给她母女相面，说她不能长寿，她悲悲切切地因为这事而发愁。她常说：“人活在世上，一旦死去就不能复生。何况听说寿限短促，不修行就不可长生。”于是她走访明师，洗心求道，学到了王子乔的道术。

她修行仅几年，就能进到水中而不沾湿。下大雪寒冷时，她穿着单衣站在冰上，脸色不变，身体温暖，可以坚持几天。她能把官府、宫殿、屋宅移到别处，看起来与原来无异，用手一指就又都消失了。门户箱柜有锁头的，她用手一指就开。指山山崩，指树树倒，再指一指它，又恢复如旧。领着弟子在山里走，日落的时候，她用手杖敲一敲石头，石头就打开门户。进到里面，屋舍床褥帏帐，贮存的粮米酒食跟平常的没两样。即使行走万里，所到之处总是这样。她还能让小的东西忽然间变得象房子那么大，让大的东西忽然间变得象细毛和芒刺那么小。有时吐出火来弥漫天空，吹一口气它就灭了。她还能坐在烈火之中，而衣服不燃烧。能在一会儿工夫，或变成老翁，或变成小孩，或变成车马，没有什么东西不能变。

她施行三十六样法术都很灵，起死回生，救人无数。但人们不知道她服食什么东西，也没有听说有得她真传的人。她的容颜越来越年轻，鬓发乌黑。有一天，她忽然白日升天而去。

(资料来源：《太平广记》)


萼绿华

刘新宇 整理

萼绿华是个女仙，穿着一套青衣。在晋穆帝升平三年已未十一月十日夜里，她降临到羊权的家中。她说自己是南山人，羊权不知她是何方神圣。从这次以后，一个月内就六次到羊权家。羊权是晋简文帝时黄门郎羊欣的祖先。羊权及羊欣，都潜心修炼道家精要、玄真修仙之学。绿华说：“我本来姓杨。前世的时候，曾经为师母而杀生。因为前罪未灭，故暂时谪降臭秽肮脏的人间，以弥补过失。”

她对羊权说：“修道的人，把锦绣看得象破布一样，把爵位看得和过客一样，把金玉看得与沙石一样。不思不想，没有事情也不干什么。做的是人所不能做的事，学的是人所不能学的东西，努力的是人所不能努力的方面，得到的是人所不能得到的好处。为什么呢？世人做嗜欲的事，我做孤独寡欲的事；世人忙于俗务，我学的是恬静淡泊；世人努力追求的是功名利禄，我在乎的是心性修行；世人得到的是衰老死亡，我得到的是长生不老。如今我修行已经九百年了。”她传授给羊权仙药，羊权也隐影化形而去，如今在湘东的大山之中。

（资料来源：《太平广记》）


黄观福

朱月明 整理

黄观福生长在雅州百丈县的一个普通人家。从小她就不吃荤腥的食物，喜欢清静。 由于家里很穷，无钱买香，她就焚烧柏叶、柏子当香用。她常常凝神静坐，不做任何事情，即使这样静坐多日也不感到倦怠。她只饮水，吃些柏叶，不喜欢吃五谷杂粮。她的父母怜爱她，就由着她去。

当她长大成人时，父母想让她出嫁，她突然对父母说：“门前水中有灵异之物。”由于她平日经常给父母讲一些奇事，并能预知一些事情的发生，而且都能得到应验，父母就听了她的话，随她前去看灵物。到了河边，河水果然来势汹涌，黄观福自己投入河中，很久也不见她浮出水面。于是人们下河去打捞她，只捞到一尊古木天尊像，像上的金彩已经剥落，其相貌却与黄观福一模一样，这时的河水变得清彻见底，河面一片平静，仿佛什么事也没发生过。她的父母把这尊木像放在路边上，伤心地哭着回家了。她的母亲非常想念她，时常去看看那尊木像。

有一天，忽然天上飘来彩云伴着仙乐，只见黄观福引领着许多护卫，与三个女子从空中降到黄家庭院中。黄观福对父母说：“女儿本是上清的仙人，因为小过错，而被贬谪到人间。现在年限已到，必须回到天上。你们不要因此过于忧愁和思念我。同来的三人，她们分别是玉皇的侍女、天帝的侍辰女和上清的侍书。我这次离去就不会再回来看望您了。今年这个地方将会发生瘟疫，许多人会死去，我把这些金子留给您，您就用它把家迁到益州去，以躲避凶灾。”于是她留下几饼金子，与同伴升天而去。父母依照她所言，举家搬到蜀郡。那一年，瘟疫在黎、雅二州尤其猖獗，十人中有三、四人失去性命，这是发生在唐代麟德年间的事。

如今世俗之人称她为黄冠佛，是因为相传时言语的讹误，把黄冠福当作黄冠佛了。

(资料来源：《太平广记》)


樊夫人

欧阳子云 整理

樊夫人是刘纲的妻子。刘纲在上虞县作县令，有道术，能召来鬼神，还会使各种神通变化。这都是他秘密修行的结果，无人知晓。他以清静无为的原则处理政事，政令一旦发布施行，百姓皆受其益。在他管辖的地域没有旱涝、瘟疫和猛兽的伤害，一片太平景象，年年五谷丰登。

闲暇的时候，他常与夫人一道比试道术。一次，刘纲与夫人去四明山游历，有猛虎堵在路上，刘纲施道术，让虎趴着不动，但他刚要从虎身边走过，虎一跃而起要吃他。当他夫人朝着虎走过去时，虎伏在地上，不敢仰视。刘纲每次和夫人相互比试时，他总是甘拜下风。即使在他们修成要升天而去时，他也走得不如夫人那样自如。县衙正厅的侧面从前有棵大皂荚树，刘纲必须飞到树上，方能飞起来。而夫人则平静地坐着，冉冉地如同飘飘而上的云气，他们一同升天而去。

到了唐朝贞元年间，湘潭县有个老婆婆，自称为湘媪，却不说姓名。她平常借住在别人家中，已有十多年了。她常用丹篆写文字在乡里治病救人，没有不灵验的。乡里人非常敬重她，想盖几间奢华的房屋奉养她。湘媪说：“不必了，我的愿望就是有个屋子能容身。”湘媪鬓发黑亮如云，长得富态，皮肤洁白如雪。她拄着拐杖，一天可行数百里。

忽然有一天， 她遇见一个名叫逍遥的乡下女孩。她十六、七岁，长得光彩照人，正手提竹筐采菊。她一看见湘媪就睁大眼睛看着她，一动不动，象定在那里一样。老太太看着她的眼睛说：“你喜欢我，想与我一同到我住的地方去吗？”逍遥高兴得把筐也扔了，赶忙给湘媪行礼自称弟子，随着湘媪就回家了。她的父母追上她，用杖打她，叱吒她，要她回家。可是，逍遥的志向愈加坚定，并以死来抗争。亲戚乡邻见此情形，都来劝导她的父母，让逍遥去做她想做的事。她的父母见无力挽回女儿的心，就随她去了。逍遥又回到了湘媪那里，每日只是扫地、打水、烧香、读道经而已。一个多月后，湘媪告诉乡邻：“我到罗浮山去一段时间，门上锁了，你们千万不要去开门。”乡邻问逍遥去哪里，湘媪说：“与我同往。”如此三年过去了，人们看见湘媪房舍周围小松、竹笋丛生。终于湘媪回来了，她召集乡邻一同去开锁，打开房门，只见逍遥在室内迷糊地坐着，容貌宛若平日一样。老太太用拐杖敲地，说：“我回来了，你可以醒了。”逍遥如梦初醒，她刚起身，就要下拜时，忽然左脚掉了，象被人砍落的一样。湘媪急忙命逍遥不要动，她捡起断脚接了上去，并用水喷了一下，左腿竟然完好如故。乡邻惊骇不已， 象敬神一样敬畏她，人们从几百里外赶来朝拜她。

湘媪神情优闲，不喜交往。一天，湘媪忽然告诉乡邻说：“我要前往洞庭去救一百多人的性命，你们谁愿意为我准备一只船？一两天后，可以和我一道去观看。”有个叫张拱的村民，家里很富有，愿意为湘媪准备船只，并且亲自驾船送她。快到洞庭的前一天，遇见了大风大浪，一只大船被风浪刮到君山岛上撞碎。船上载着几十家，将近一百多人却毫发无损，也不见有船来救，他们就散落在岛上。忽然，有一只一丈多长的扬子鳄游到沙滩上，几十个人把它拦住，打死，把它的肉给分着吃了。第二天，一座象雪似的白城围绕岛上，谁也不知这是怎么回事。那座城慢慢变窄把人夹住，岛上的人恐怖地哭喊着，行装都已碎为粉末，人也都被捆成一簇。那里面不到几丈宽，难以逃离，形势紧急。岳阳城里的人远远地也能望见雪城，但也不明白到底发生了什么事。就在这危急关头，湘媪的船已经到岸，她快步登上君山岛，手里拎着长剑，踏着罡步，随着一口法水的喷出，长剑飞快地刺向白城。只听见白城发出如霹雳般的一声吼叫，城就崩塌了。原来是一只长十多丈的大扬子鳄，它蜿蜒而死，剑正插在它的胸上。这一百多人的性命终于被救了下来，否则的话，顷刻之间这些人都被拘束成了血肉。岛上的人感激得放声大哭，并向湘媪行礼致谢。

湘媪命张拱把船驾回湘潭，张拱不忍马上离去。 这时，忽然有个道士与湘媪相遇，道士问道：“樊姑近日从何处来？”他们彼此寒喧一会儿，非常高兴。张拱询问道士湘媪是谁，道士说：“湘媪就是刘纲真君的妻子樊夫人。”人们这才知道湘媪就是樊夫人。张拱回到了湘潭。后来湘媪与逍遥同返仙境。

(资料来源：《女仙传》)


阳都女

欧阳子云 整理

阳都女是阳都市一户卖酒人家的女儿。她长得有异相：两眉相连，耳朵细长。众人觉得奇异，疑心她是天人。

当时有个黑山仙人叫做犊子的，是邺县人。他常住在黑山，采松子、茯苓服用，已数百年了，无人知道他的真实姓名。因为他经常乘着牛犊，当时的人称他为犊子。他有时看起来强壮，有时衰老，有时丑陋，有时漂亮。他来往于阳都之间，阳都女喜欢他，二人遂结为夫妻。

有一天，阳都女随着犊子外出取桃，过了一宿回来，拿回的桃子很多，连叶子都很甘美，与一般的桃不同。乡里的人想等着他们出门的时候去看一看那桃子到底有何不同，可他二人出门以后，一同牵着牛的耳朵走，速度如飞，人们根本追不上他们。他们又在市中住了几十年后，夫妻一起走了。后来有人在潘山之下看到他们，冬天在那里卖桃卖枣。

（资料来源：《集仙录》）


鲁妙典

刘新宇 整理

鲁妙典是九嶷山的女仙官。生来聪敏，品德高洁，吃素不喝酒。十多岁时，她对母亲说：“食物的气味臭浊得很，一闻到就鼻脑疼痛，希望不要再吃饭。”全家人对她都很怜惜。过了十年，她常常闷闷不乐，就对她母亲说：“人最长的寿命不过一百二十岁，却每天被喜怒哀乐所伤害；又何况是女子之身，哪能再埋没真性，混同于凡夫俗子呢？”

有个竹麓道士拜访她，把《黄庭经》传授给她，对她说：“《黄庭经》是扶桑大帝君宫中的经书，诵读一万遍的人，能够成为神仙。经书上说：‘咏之万遍升三天，千灾已消百病痊。不惮虎狼之凶残，亦已却老年永延。’。住在山上独自修炼，只要读上一遍，就如同与十个人为伴，没有恐怖和畏惧。为什么会这样呢？此经能把身中的众神召集起来，从而澄清端正了神气。神气端正了，外来的邪恶就不能干扰；众神集中了，恐怖就奈何不了你。如果形全神集、气正心清，就可以清晰地看见千里之外的东西，纤毫无隐。我所担心的是人不知道真经，知道了却不能修炼，修炼了却不能精进，精进却不能长久。如果半途而废，前功尽弃，不仅将遭到玄法的责罚，还将有无穷的痛苦报应。”妙典遵奉玄戒接受了经书，进入九嶷山，住在岩洞内，静修默炼。屡次有妖魔前来试探，而妙典道念坚贞，不为所动。这样生活了十多年，有位神人告诉她说：“这座山系大舜管辖，是天地的总司九州的宗主。古时候有个高道之士，制作了三处竹床，可以歇宿遮避风雨，保护形体、坚定道念。天长日久，竹床也都朽烂了。现在我为你制作它，可以遂心安闲歇息。”又过了十年，真仙降临下来，交给她灵药，她就白日升天了。

当初，妙典到山上去住时，山峰顶上没有水，神仙就化了一个石盆。这石盆大三尺，长四尺，盆中之水，用之不竭。又有一个大铁臼，也是神仙送给她的，不知干什么用的。如今，这两件东西都在山峰上。仙坛的石头上，清清楚楚地有仙人的鞋印；还有一面古镜，大三尺；有一口钟，形状象仰卧的月牙。这些都是神仙送来的。上述神品与妙真升天所留之物，如今存在无为观。

（资料来源：《太平广记》）


茶姥

欧阳子云 整理

广陵有个卖茶的老太太，不知她姓什么，也不知她是哪里的人。她永远看起来象是七十岁的人，可身体轻捷，健壮有力，耳聪目明，鬓发浓黑。年高望重的人互相传说：自晋元帝南渡以后，就看见她，已经几百年过去了，可她的容颜依然不变。每天早晨，她就拿着一壶茶到集市上去卖，集市上的人都争相购买。从日出到日落，卖了整整一天，可她茶壶中的茶总是象刚刚冲泡的一样，不曾减少过。

官吏把她抓去关押在监狱中，老太太拿着她的茶具，自窗户中飞走了。

( 资料来源：《太平广记》)


庞女

刘新宇 整理

庞女小时候就不吃东西，总是仰慕清虚之道，经常说：“我应当升天，不愿意住在人世。”她的父母把这话当作戏言而已。

一次庞女出行经过东武山下，忽然看到神仙从空中飞腾而来，从南向北。庞女就端端正正地站着，不敢往前走。仙人也到了山顶，他们并不散去，立即就变幻出金城玉阙、璚宫珠殿，弥满山顶。有一个仙人从山上下来，身上发出五色光，来至庞女面前，召庞女飞升进入宫阙之内。里面众仙罗列，仪仗肃然。仙人对她说：“你有仙骨，还登记在册，应当成为天上上真。太上老君命我传授给你五篇真文，按照它修行，飞升就指日可期了。从前阿丘曾皇妃，都是遵奉这些宝书符箓进行修炼，得以证位飞升。你既然想飞升成仙，能不勤修苦炼吗？”庞女接受真文后，群仙也都隐去。十年之后，庞女白日升天。她遇到天真的地方东武山，就是现在的庚除化这个地方。

后来有个道士叫张方，也住在这座山，在石室中歇宿，常常有红毛老虎在室外来来往往。张方没有被老虎吓倒，也得道升天。庞女在别的版本中庞字写成逄字。

( 资料来源：《太平广记》)


盱母

刘新宇 整理

盱母是豫章人。在外表上，她与世俗之人没有什么两样，在内心里她却在修习玄真要诀。她常说：“一千年前，我曾住在西山，应该在那里回归真境。”她的儿子叫盱烈，字道微。道微小时候失去了父亲，伺奉母亲，以孝顺出名。他家里贫穷，然而他伺奉母亲的美味食品从不曾有过短缺。乡里之人很敬重他。

西晋武帝时，与她同郡的吴猛、许逊精诚修炼。他们住在洪崖山，筑造玄坛，设立静室。吴猛飞升之后，许逊就用宝符、真箓拯救世俗的百姓，远近的人都很尊崇他。许逊入仕任某州的记室。后来每当旧历初一和十五，他便回家朝拜。有人看见他乘着龙，往来迅速，象近在咫尺一般。由于盱烈淳朴诚信忠厚，许逊就雇用了他，他就与母亲一起在许逊宅院东北八十余步的地方居住以报恩，从早到晚伺奉着，神情郑重，态度恭敬严肃，不曾有过倦怠。盱母还经常在山下采摘花果，用来奉送许逊。许逊怜惜她诚恳的心志，常常想拯救度引她。

元康二年壬子八月十五日，太上老君命玉真上公崔文子、太玄真仙瑕丘仲，凭册书下令征召许逊，拜为九州都仙大使高明主者，白日升天。许逊对道微及盱母说：“我奉太帝的命令，不能久留。你们可以随仙车后来。”母子悲伤得不能不已，拜了又拜，哀告请求，愿随许逊而去伺奉于云辇左右。许逊答应了他们母子的请求，就赐给他们灵药让他们服下，亲自传授真诀，于是在午时跟着许逊升天而去。如今坛井还在，世人称坛井为盱母井。

(资料来源：《太平广记》)


梁母

朱月明 整理

现在的人认为神仙是古时的人虚构的。其实，那时的人们相信神仙的存在，因为古时有神仙降临人间，有缘者自会见到他们的，在古诗和古书里有许多这样的记载。

梁母是盱眙人，她寡居无子，为了生计，在平原亭开了个客栈。客人到梁母的客栈投宿，就象在自己家里一样。客人想给多少住宿费就给多少，她从不因此而抱怨什么。客人有时会住上几个月，她也从不厌烦。除了维持自家衣食之外，她把剩余的钱全部施舍给了贫寒之人。

有一个少年常常在梁母的客栈会住上几天，他的举止行为非同寻常，离开时，他告诉梁母说：“我是东海小童。”梁母也不知道这东海小童是什么人。宋元徽四年丙辰， 马耳山的道士徐道盛临时去蒙阴，在蜂城西边遇见一辆青牛车，车自动往前走。这时只见一个童子召唤徐道士，徐道盛就向他靠近，离车三步左右时就站住了。他又看到两个童子，大约十二三岁左右，都穿着黄衣，头上发髻用红色的布裹着，服饰齐整，容貌端庄，仿若天人。车里的人派了一小童传话：“我是平原客舍的梁母，如今被太上道君召回，应当在过蓬莱时寻访子乔，经太山考鬼召神，告诉他我想与之相见，果然得以见面。灵辔飘飘，山岭艰险崎岖，渡口和驿站有限，每日行程三千里。 我很快就得乘云霞上三清，这三个童子护送我到玄都国去。请代我向东方各位清信士女辞谢。太平在即，十一年后，将来度引你。”梁母又举手告谢说：“太平时再相见。”说毕，驱车腾飞而去，直到青牛车在徐道盛的视线里消失得无影无踪。

徐道盛回到平原客栈打听梁母的去向，得知梁母离开尘世的那天正是他在蜂城西边见到她的时候。

(资料来源《集仙录》)


1.女几 2.酒母

欧阳子云 整理

女几

女几是陈市上的酒妇，她酿造的酒美味无比。有一次，仙人路过她家去饮酒，用五卷素书 作为酒钱抵押给她。等仙人走后，女几翻开书一看，原来是仙方养性长生的方法。她就偷偷地把书中的要诀抄了下来，并按照其要诀进行修炼。

三年过去了，女几的容颜变得越来越年轻了，就象二十岁左右的人。又过了几年，抵押酒钱的仙人来了，他笑着对女几说：“你修的是偷来的道，又没师父指导，即使有翅膀也飞不起来。”女几一听，毫不犹豫地跟着仙人走了。她在山上住了很多年，人们也常常见到她。其后不知她去了哪里。她住过的山就叫女几山。

酒母

酒母是在都城里卖酒的酒妇。于老是她的师父，不知是何方人氏。于老看起来五十多岁，自称已有数百岁。酒妇认为他与众不同，对他非常礼貌恭敬。

一天，于老忽然对酒妇说：“赶快整理打扮一下，我和你一起去接中陵王。”这天晚上果然有异人到来，那异人牵着两只茅狗，一只给了于老，另一只给了酒妇，让他们骑在狗身上。当他们一骑上狗身，发现茅狗原来是龙。 后来，他们就跟随着那异人上了华阴山。在山上常常会听到“于老酒母在此” 的呼喊声。

(资料来源：《女仙传》)


东陵圣母

欧阳子云 整理

东陵圣母是广陵府海陵县人，她嫁给杜氏为妻。她师从刘纲，学习道学，达到了易形变化，时隐时现的境界。她的丈夫不信道，经常因此而对她发怒。圣母常常治病救人，有时还会亲自前往病家为人施治，这使得她的丈夫更是气愤不已，盛怒之下，他告到官府，说：“圣母是邪恶奸诈的妖人，不理家务。”官府听信了杜氏之言，就将圣母拘捕，关进了监狱。

圣母刚一被关进监狱，就见她从狱窗中飞了出去，众人望见她越飞越高，直到完全消失在白云之中，狱窗下遗留有她穿过的一双鞋子。于是远近的人盖起庙宇来祭祀她，百姓想求告的事，只要向她祷告就立即见效。

人们常见有一只青鸟在祭祀的庙宇上空飞翔，有人丢失了东西，向她乞问在何处的话，青鸟就会在盗物之人头上盘旋。从此，那里路不拾遗，岁月稍长，也不再见有偷窃的事发生。至今海陵县的人都不得做奸盗之事。如果做了的话，罪大的，不是被风浪吞没淹死，就是为虎狼所杀；罪过小的则病业连连。

(资料来源：《女仙传》)


钩翼夫人

欧阳子云 整理

钩翼夫人是齐人，姓赵。她自小就喜欢清净。她因病卧床了六年，右手卷曲，很少饮水用餐。

汉武帝时，望气的人说东北方有贵人气，经过推算找到了她，并召她进宫。她的姿色伟美，汉武帝打开她卷曲的右手而得到了玉钩，她的手也因此能展开了。汉武帝很宠幸她，她为武帝生下了汉昭帝。她后来被害，可她的尸体不冷而有香气。她去世后一个月，昭帝即位，追遵她为皇太后，并为她改葬。当开棺时，发现棺中已空，仅见有丝鞋。她的宫被命名为“钩翼”，后来因避讳改为弋。

后记：《汉书·昭帝纪第七》中记载，孝昭皇帝，武帝少子也。母曰赵婕妤，本以有奇异得幸，及生帝，亦奇异。

(资料来源：《列仙传》)


慈心仙人

欧阳子云 整理

唐代宗广德二年，临海县有一个叫袁晁的贼人驾船去永嘉作强盗。途中，他的船遇上大风，被风向东刮离原地数千里，到了一不知名的地方。四顾一看，不远处有一山。山上的树木青翠欲滴，繁茂浓密，还有城墙，被五色光照耀着。贼人们就把船泊在山脚。

山上有所非常精美的房舍，琉璃为瓦，玳瑁为墙。走进房廊，寂静一片，不见人影，屋里只有二十多只小狗。屋内的器物全是用黄金打制的，没有任何其它的杂类。又有被褥，也很鲜亮，大多是西蜀出产的贵重织锦。还有一金子城，城内零碎的金子一堆一堆的，数不胜数。贼人见四周无人，就争相抢拿各种物品。正抢得高兴，他们突然发现一位妇人从金子城里走出来。她身高六尺，上着锦绣上衣，下穿紫色丝绸裙子。她对贼人说：“你们不是袁晁的同党吗？怎么能到这里来？这些东西并不属于你们，你们竟敢拿？刚才你们见到的小狗，你们以为是狗吗？不是的，那是龙！你们刚才所拿之物，对我来说，实在不足惜，但是恐怕那些龙难以忍受你们的行为，到时候发怒，前去拉你们的船，你们的性命就难保了。你们赶快回去吧！”贼人们赶忙站列成一排下拜谢罪，并把所拿之物归还原处。他们询问这儿是什么地方，妇人说：“这是镜湖山慈心仙人修道的地方，你们无缘无故地跟着袁晁做贼，不出十天就会有一场大祸，你们当谨慎小心。”贼人们于是乞求妇人刮一阵顺风，让他们回到原地。妇人回头作了布置，不一会儿就有风起。群贼们忙向妇人下拜告别。

群贼扬帆起航，不几天就回到了临海县。不巧，船搁浅在泥沙之中，贼寇逃不脱，全被官兵所杀，仅六、七个妇人活了下来。浙东县押衙的谢诠之分配到那几个妇人中的一个作奴婢，名字叫曲叶，就是她亲口讲的这件事。

(资料来源：《广异记》)


仙女杜兰香

朱月明 整理

一天，有一渔夫在湘江洞庭湖的岸边，听见有小孩的啼哭声，他四顾无人，仅见一个三岁的女孩站在岸侧。渔夫可怜这孩子，就将她抱回家抚养。小女孩长到十多岁时，天姿奇伟，灵颜姝莹，宛若天人。

有一天，突然有个青童灵人自空中降临到女孩家，带着她就要离去。就在要升天之时，女孩告诉父亲：“我是仙女杜兰香，因在天上有了过错，被贬谪到人间。如今归期已到，今天是我返回天上的日子。”自她升天以后，她也时时回家看望她人间的父亲。

后来，她在洞庭包山降临到张硕的家中，张硕也是修道之人。杜兰香在三年内多次降临张硕家。她教给张硕举形飞化之道，张硕因此而成仙。最初，杜兰香降临张家时，留下玉简、玉唾盂、红火浣布等仙物，以证实她确实是真仙。又有一天晚上，兰香命侍女把黄麟羽帔、绛履玄冠、鹤氅之服、丹玉佩挥剑送给张硕，说：“这些都是上仙所穿戴的物品，非人间所有。”不知道张硕成仙后被定为什么班次、什么品级的仙官。

渔夫也老了，因为得益于杜兰香，他显得越来越年轻，常常不用吃东西。后来他也开始学道，在江湖间游历。不知他是否最后也成仙得道。

(资料来源：《集仙录》)


郭子仪夜遇仙女

欧阳子云 整理

郭子仪是华州人，当年驻防在沙漠边塞，后来因到京城去催军饷，回到离银州十几里的地方时，天要黑了，忽然刮起了风暴，一时间飞沙走石天地昏暗，没法赶路了，只好躲进路边一间空屋里，打地铺暂时住下。夜里，子仪被光照醒，发现左右一片红光，仰视空中，只见空中一辆华丽的车子正缓缓降落下来，车上的锦绣围帐中坐着一个美丽的女子，她正俯身向下看。郭子仪急忙跪拜说：“今天是七月初七，您一定是天上的织女临凡，请赐给我长寿和富贵！”仙女笑着 说：“你会得到大富大贵，也会长寿的。”说完，车子又冉冉升天而去，那仙女一直正视着郭子仪，过了很久才消失在夜色之中。

郭子仪后来由于战功而官居高位，威名显赫。唐代宗大历初年 ，郭子仪镇守河中时，病得很重，三军感到十分忧虑和恐慌，郭子仪就请来御医和幕僚王延昌、孙宿、赵惠伯、严郢等人，对他们说：“我虽然病重，但我知道我的寿命还未到尽头。”接着 他就把在银州遇见织女的事告诉给大家，众人这才放下心，齐向他祝贺。后来他官拜太尉、尚书令，活了九十岁。


喷墨成文的班孟

朱月明 整理

现在的人认为神仙是古时的人虚构的。其实，古代的人多是修道之人，修成神仙对他们来说是件习以为常的事，并不觉得奇怪，许多人也是读了《神仙传》后，开始修道的。《神仙传》里关于麻姑、安期生等的记载，就出现在李白的诗中。那时的人是相信的，因为他们身边就有得道成仙的人。

据说班孟是个女子，但不知是哪里人氏。她能在空中飞翔许多天，还可以端坐在虚空中与人说话，她还能钻入地下。她在入地时，从脚开始渐渐埋入地里，一直埋到胸部，只剩帽子和头巾还留在地面，过一会，她就全部没入地里不见了。

她用手指刺地，能刺出一口井来，并可以从井里汲水。班孟还能把几千株桑树全部拔出来聚成一堆，堆积得象山似的，这样放了十几天后，她只要吹一口气，这几千株桑树原封不动地回到原地，象什么事也没发生一样。

她还能嘴含一口墨，然后嚼墨一喷，喷在纸上的墨都变成了文字，满满一纸，是一篇文章。她服用酒和丹药，四百岁时反而更年轻了。后来她进大治山中去了。

(资料来源：《神仙传》)


绣凤点睛成仙的蔡女仙

朱月明 整理

蔡女仙是襄阳人，她从小就聪慧，心灵手巧，她的刺绣栩栩如生，左邻右里都赞不绝口。

一天，有一个老翁突然造访她家，请她绣凤，并约定：凤凰的眼睛，要等到完工的那天，老翁自己来指点她完成。不久，凤绣好了，五彩缤纷，光芒夺目。到了完工的那天，老翁果然如约而来，指点她给凤安上眼睛。等到凤的眼睛安好，凤绣大功告成，只见双凤飞离绣架，腾跃飞舞，老翁与女仙各乘一只凤，升天而去。

他们曾停落在襄阳南山林的树梢上，当时的人给那座山命名为凤林山。后来在该地设置了凤林关，南山旁边还有凤台。此事被上报朝廷，朝廷即下诏在女仙的故居建立了静贞观，还有女仙的画像保存在观里。 有人说蔡女仙是晋朝时候的人。

(资料来源：《太平广记》)


谢端蒙天帝垂爱 仙女临凡尘相助

朱月明 整理

编者按：现在流传的民间传说基本上是源于中国古代的民间传说及神话。优美动人的《田螺姑娘》的神话故事可谓家喻户晓，可是故事的原型则鲜为人知。《太平广记》卷第六十二中对这个神仙传说有详尽的记载。不过，白水素女，也就是如今的田螺姑娘，实际上是因为天帝怜惜谢端而派来帮助他致富的，并不是要嫁给他的。可经过千年的变迁，仙人白水素女变成了田螺姑娘，故事则由白水素女回归天上演变为田螺姑娘嫁给谢端为结局，以满足人们的良好愿望，从而彻底地世俗化了。

谢端是晋代时的福建省侯官县人。他自小就失去了父母，又无亲戚可依靠，好心的邻人就领养了他。长到十七八岁时，他已具有恭良、谨慎、自律等优良品德，从不涉足非法之事。并且开始出去自谋生路。他还没有娶妻，乡人们都很怜悯和关心他，想为他娶一门亲，却一直不成。谢端非常勤劳，晚睡早起，不分昼夜，勤耕力作。

有一天，他在城墙下发现了一个大螺，有三升的壶那么大，他觉得这是个稀罕之物，就把它拿回家养在瓮中。一连十几天，谢端每天早起到田里干活，傍晚回家时，发现已有人为自己作好了一桌热气腾腾的饭菜。谢端以为这是邻居见他辛苦，帮他而已，就去向邻人致谢，邻居说：“我们从来没有这样作过，谢什么呢？”谢端觉得邻居不明他所说的事，可是不知又是谁在天天为自己烧火煮饭。后来，谢端就详尽地把发生的一切告诉了邻居，问究竟是谁在帮助他。邻居笑着说：“你自己娶了妻子，藏在家中为你烧菜做饭，怎么反到说是我们在给你做饭呢？”谢端无话以对，心里纳闷，难以释怀。

不久，他实在好奇，想探个究竟，就在雄鸡第一声报晓时，他出门去田间耕作，等到天大亮时他又悄悄地潜回家中。他没有进屋，藏在篱笆外偷偷地从窗口窥视房内，只见一个年轻的少女从瓮中走了出来，来到灶下点火做饭。谢端再也忍不住了就破门而入，直奔那放瓮的地方，瓮里只有螺壳。他又走到灶下问那少女：“你来自何方？为什么为我烧火做饭？”那个少女很是惶惑，想回到瓮中去，却被谢端挡住，没能回去，无奈地回答说：“我是天上的白水素女。天帝怜惜你年少孤单，有恭良、谨慎、自律之美德，所以命我来为你看守房舍和烹饪。十年内，让你家中富裕起来，并娶亲，到那时我也就该回天上去了。如今你无故偷看，我的本相已经暴露，不宜再留在此处，你应当放我走。你今后的处境会有好转，要勤于耕田劳作，以打鱼采樵来维持生计。我把这个螺壳给你留下，用它贮存谷米，你就不会缺粮。”谢端恳请她留下，她始终不肯依就。这时，天气突变，开始刮风下雨，白水素女忽然身形一收，离谢端而去。

谢端因此为白水素女立了神位，逢年过节就祭祀她，家里也还富足，但未能大富。于是有乡人愿意将女儿嫁给谢端为妻。谢端后来做了官，官至县令。

(资料来源：《集仙录》)