资料汇编

历史的审判

─ 全球正义起诉审判人间首恶

正见网

www.zhengjian.org

(癸未年五月初九日)


前言

法轮大法，又称法轮功，是李洪志师父从1992年5月开始传出的佛家修炼大法。自从大法开始洪传以来，因为是唯一度人的法门，是按照宇宙特性的修炼，法轮功以超常的速度在华夏大地迅速传播开来。

正法的洪传导致了邪恶的妒忌，自从江XX篡夺到实权之后，其就开始了对法轮功的不断猜忌和攻击。1999年4月23日，在江泽民的授意下，公安部门在天津开始了对广大法轮功学员的邪恶挑衅。并一手制造了震惊中外的法轮功修炼者4·25(1999年4月25日)中南海集体上访事件。其并以此为借口，开始阴谋策划对法轮功的阴毒镇压。

1999年6月10日，在江泽民的个人意志和淫威下，中国大陆成立了全国性恐怖组织“610办公室”，这是一个邪恶的犯罪组织，是一个非法组织，凌驾于国务院系统、国家宪法和法律之上。610办公室是一个和纳粹盖世太保一样的机构。610办公室是目前中国最大权力机构，类似中国文化大革命时期的“中央文革小组”。这个小组有立即调动中国最高特务部门、财政、警方的资源的权力，江直接指挥610的运作。

1999年7月20日之后，江泽民又操控着610办公室系统性地对数以千万计坚持信仰的中国法轮功学员实行“名誉上搞垮、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。这一邪恶机构和其邪恶政策已经被执行了将近4年。

江泽民一方面向世界承诺在中国减少酷刑折磨，效仿希特勒提供假象让部分海外主流媒体记者参观劳教所的“文明环境”，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，使用对象中妇女和老人占相当比例，令人发指。

由于中国镇压法轮功手法极其恐怖，中国大陆法轮功学员冒生命危险，为诉讼案提供了大量第一手的资料。从1999年7月20日以来几年中，几十万法轮功学员被非法抄家、关押、劳教、判刑，遭受酷刑折磨，一些女学员被强奸，数千人被非法关入精神病院被进行摧残，截止到2001年10月底，中国政府官方的内部统计数字表明，大陆有1600多名法轮功学员被残酷迫害致死，到2002年10月为止在海外得到报导的案例有503件。

江不但残酷迫害本国的法轮功修炼群众，用谎言毒害本国人民；还迫害全世界各国各族裔的法轮功学员， 并用其邪恶谎言毒害了全世界的无辜人们。江为了维持其邪恶的镇压，已经掏空了1/4的国库。

2002年10月23日，中国XX党前总书记、镇压法轮功的元凶江泽民在芝加哥逗留期间，被以酷刑罪和对法轮功学员的群体灭绝罪起诉到美国伊利诺伊州北区联邦法院。

美国人权律师特瑞说：“在今天的国际社会，一个地区、一个国家发生的针对人类的犯罪，要受到全世界的反对。第二次世界大战以后，纳粹战犯在纽伦堡受到审判，许多参与迫害犹太人的纳粹分子，在随后的几十年里一直受到追查和起诉。非洲卢旺达发生了种族大屠杀以后，联合国成立了专门的法庭来对责任者进行审判。同样，在前南斯拉夫发生了种族屠杀之后，联合国也成立了法庭来施行审理，江泽民的好友、前南斯拉夫独裁者米洛索维奇，现在就在该法庭受审。如今在中国发生了这样一场对坚持不放弃真善忍真理的法轮功学员进行斩尽杀绝的迫害，全世界有义务有责任来对江泽民这个罪魁祸首进行审判。 ”

本书为你了解该诉讼而提供了大量的真相材料，包括诉讼过程、诉讼内容、诉讼法律文件、江的部分犯罪事实和对几个相关案例的介绍等。


(一)　起诉江泽民大事纪

1.1 江泽民因迫害法轮功　被告至美国伊州北区联邦法院

中国XX党总书记、镇压法轮功的元凶江泽民在芝加哥逗留期间，被以酷刑罪和对法轮功学员的灭绝罪起诉到美国伊利诺伊州北区联邦法院。

江XX是在中国大陆发起和推动迫害法轮功运动的元凶，从1999年7月20日以来对中国大陆数千万法轮功学员实行“名誉上搞臭、经济上搞垮、肉体上消灭”政策，三年中几十万法轮功学员被非法抄家、关押、劳教、判刑，遭受酷刑折磨，一些女学员被强奸，数千人被非法关入精神病院，截止到2001年10月底，中国政府官方的内部统计数字表明，大陆有1600多名法轮功学员被迫害致死，到2002年10月为止在海外得到报导的案例有503件。

法轮功又名法轮大法，是一种以真善忍为原则的佛家修炼大法，教人修心向善，使人身体健康，从1992年5月洪传于世以来，受到全世界数以亿计学炼者的喜爱。1999年因受江XX的妒忌开始遭到公开镇压。

今日(2002年10月23日)美中时间上午十点，数名中西人法轮功学员在芝加哥理兹酒店附近的帕尔莫酒店(Palmer House Hilton Hotel)召开记者招待会，公布了对迫害法轮功元凶江XX的集体起诉，并且宣告起诉成立。此案是依据美国《外国民事侵权赔偿法》和《酷刑受害者保护法》，向美国伊利诺伊州北区联邦法院提出的一桩集体诉讼案(class action suit)。

美国法律规定，当被告在美国境内被送达诉状后诉讼才能成立。据参与此案准备工作的芝加哥法轮功学员程小姐介绍，按照美国法律，在某些情况下诉状不能直接递达被告时，递交给警卫人员同样可使诉讼成立。10月22日下午，江XX住进理兹-卡尔顿酒店(Ritz Carlton)后，学员分别向三名负责此次访问活动保安工作的中美警卫人员成功递交了起诉书。

代理此案的律师泰瑞-马什女士指出：“商机固然重要，但是人权也应该得到重视。这次法轮功学员的集体诉讼不是针对中国人民、中国政府或XX党，而是针对江氏滥用手中权力迫害无辜的法轮功群众这一犯罪行为。”

就此案的意义，记者采访了芝加哥的另一位法轮功学员杜先生。杜先生说：“以前曾有五名参与迫害法轮功群众的江氏党羽遭到起诉，但此次是针对发起这场迫害的元凶，有着特殊意义。这次诉讼不但对其他参与江氏犯罪行为的官员起到震慑作用，而且也能增加老百姓对正义公平的信心。”

美中时间今晨8点多，江XX从理兹酒店后门离开，乘车到奥亥尔(O'hare)机场前往休士顿。据守候在酒店外请愿人士说，江氏于昨日午间到达酒店后，再也没有出酒店。晚上芝加哥外事联合会为江泽民主办的晚宴也是在酒店进行。晚宴6点开始，受邀参加晚宴的芝加哥市长理查得-戴雷(Richard Daley)临时缺席，改由夫人代劳出面。据透露，市长办公室前天接到了有关多国法轮功学员联合向国际刑事法庭起诉江XX的消息。


1

1.2 控告江泽民案追踪：控方律师与法官第一次会面顺利完成

郑岩

2003年1月13日中午，就受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）控告江泽民一案，法庭与控方律师在美国伊利诺伊州北区联邦法院进行了第一次庭上会谈研讨下一步日程（scheduling conference）。会谈顺利进行并结束。

控方律师提出需要60天时间准备材料并得到法官批准，法官与控方律师的下一次会议日期定为3月13日。

在独裁者江XX2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。

据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人也通过非司法渠道来帮助制止这场迫害。这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江XX及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江XX及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

610办公室为类似纳粹盖世太保的机构，由江XX创建，专门用来迫害及酷刑折磨坚持信仰真善忍的法轮功学员。

在国际刑事法中，群体灭绝罪（Genocide）的定义是：“指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：1、杀害该团体的成员；2、致使该团体的成员在身体上或精神上遭受严重伤害；3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4、强制施行办法，意图防止该团体内的生育；5、强迫转移该团体的儿童至另一团体。”任何人，包括国家元首，如果犯下对人类进行群体灭绝的罪行，都不能凌驾于法律之上。

1999年7月20日镇压公开以来，江氏集团奉行“名誉上搞臭、经济上截断、肉体上消灭”政策，有系统地控制和利用整个国家的电视台、广播电台、报纸等大小媒体大量造谣诬蔑和恶毒攻击法轮功，用剥夺经济利益、搞全国范围的“人人表态过关”、“连坐”等手段胁迫整个国家卷入并参与这场群体灭绝的迫害，并持续进行大规模舆论宣传，在全社会乃至国际社会制造并挑拨对法轮功的恐惧与仇恨。经过三年多的操作，“对法轮功不讲法律”、对法轮功学员可以“打死白打、打死算自杀、不查身源直接火化”的内部指令在中国的公安和司法系统和有关个人中已成为“常识性”准则。

为了对法轮功和法轮功学员进行群体灭绝，江氏集团用独裁铁腕强制全中国的各级党政军系统，民警军警特务系统，信息产业、学校、生产单位、科研单位、甚至外企公司等各种官办或私营企事业单位，街道居民委员会，等等，配合其对法轮功学员施行“名誉上搞臭、经济上截断、肉体上消灭”政策，企图使所有坚持信仰的法轮功学员无法上学、无法工作、无法有正常的社会交往和家庭生活，无数的家庭破裂，无数人流离失所，众多的法轮功学员被非法关入拘留所、精神病院、劳教所、监狱，遭受酷刑、强体力劳动及精神折磨，失去了生存条件。

这场灭绝法轮功的目的是针对法轮功的信仰。江氏集团所采取的一切手段是为了迫使所有的法轮功学员放弃对法轮功的信仰，从而灭绝法轮功的存在。他们特别着力转化法轮功学员的思想，试图把所有坚持修炼的人都送去洗脑“转化”。而所谓“转化”的目的就是要从精神上消灭这种信仰。这场迫害是在江XX所指导的610办公室有目的、有组织地系统地进行的，极尽灭绝群体罪行的最邪恶手段。

已经曝光的事实材料中常见的酷刑包括超标电刑、老虎凳、水牢、长时间剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动、竹签钉手指、摧残妇女及男人的私处、强迫堕胎、长时间吊在屋顶、被剥光衣服、被关进笼子、关进精神病院并大量注射损伤神经的药物等等，其中很多酷刑用在了妇女、老人，甚至未成年者身上。

与此同时，江氏集团严密封锁消息，花费巨资、竭尽手段，一边严防迫害真相在中国社会和国际社会曝光，一边声称“中国最好人权时代”、“春风化雨”，粉饰太平。对敢于在中国大陆坚持讲出并传播真相的法轮功学员更是极尽追捕、酷刑、诋毁名誉和重判等形式的迫害。

具体迫害案例请查阅明慧网（http://minghui.org, http://minghui.ca）。

(英文版: http://www.clearwisdom.net/emh/articles/2003/1/13/30860.html)


1

1.3 起诉江泽民案第二次会议日期应控方法师要求延期

因控方律师要求延长时间，以便更充分地准备，经法庭批准，法官与控方律师的下一次会议日期推迟到2003年4月13日。

2003年1月13日中午，就受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）控告江泽民一案，法庭与控方律师在美国伊利诺伊州北区联邦法院进行了第一次庭上会谈研讨下一步日程（scheduling conference）。会谈顺利进行并结束。控方律师提出需要60天时间准备材料并得到法官批准，原定法官与控方律师的下一次会议日期定为3月13日。

在独裁者江XX2002年10月访问美国期间，受迫害的法轮功学员及亲属以群体灭绝罪（Genocide）将其告上美国联邦地区法庭。

据控方律师介绍，本案件旨在制止江氏集团对法轮功的镇压，通过美国的司法系统提醒世界一桩灭绝群体的罪行正在中国发生，同时鼓励更多的人也通过非司法渠道来帮助制止这场迫害。这个案件是一个团体诉讼案（CLASS ACTION），被告是中国现任主席江XX及610办公室，原告是所有住在中国、曾经住在中国、或曾经去过中国、因信仰真善忍在江XX及610办公室的手中受过非人折磨的人，以及因修炼法轮功被列入黑名单的人。

610办公室为类似纳粹盖世太保的机构，由江XX创建，专门用来迫害及酷刑折磨坚持信仰真善忍的法轮功学员。

在国际刑事法中，群体灭绝罪（Genocide）的定义是：“指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：1、杀害该团体的成员；2、致使该团体的成员在身体上或精神上遭受严重伤害；3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4、强制施行办法，意图防止该团体内的生育；5、强迫转移该团体的儿童至另一团体。”任何人，包括国家元首，如果犯下对人类进行群体灭绝的罪行，都不能凌驾于法律之上。

1999年7月20日镇压公开以来，江氏集团奉行“名誉上搞臭、经济上截断、肉体上消灭”政策，有系统地控制和利用整个国家的电视台、广播电台、报纸等大小媒体大量造谣诬蔑和恶毒攻击法轮功，用剥夺经济利益、搞全国范围的“人人表态过关”、“连坐”等手段胁迫整个国家卷入并参与这场群体灭绝的迫害，并持续进行大规模舆论宣传，在全社会乃至国际社会制造并挑拨对法轮功的恐惧与仇恨。经过三年多的操作，“对法轮功不讲法律”、对法轮功学员可以“打死白打、打死算自杀、不查身源直接火化”的内部指令在中国的公安和司法系统和有关个人中已成为“常识性”准则。

为了对法轮功和法轮功学员进行群体灭绝，江氏集团用独裁铁腕强制全中国的各级党政军系统，民警军警特务系统，信息产业、学校、生产单位、科研单位、甚至外企公司等各种官办或私营企事业单位，街道居民委员会，等等，配合其对法轮功学员施行“名誉上搞臭、经济上截断、肉体上消灭”政策，企图使所有坚持信仰的法轮功学员无法上学、无法工作、无法有正常的社会交往和家庭生活，无数的家庭破裂，无数人流离失所，众多的法轮功学员被非法关入拘留所、精神病院、劳教所、监狱，遭受酷刑、强体力劳动及精神折磨，失去了生存条件。

这场灭绝法轮功的目的是针对法轮功的信仰。江氏集团所采取的一切手段是为了迫使所有的法轮功学员放弃对法轮功的信仰，从而灭绝法轮功的存在。他们特别着力转化法轮功学员的思想，试图把所有坚持修炼的人都送去洗脑“转化”。而所谓“转化”的目的就是要从精神上消灭这种信仰。这场迫害是在江XX所指导的610办公室有目的、有组织地系统地进行的，极尽灭绝群体罪行的最邪恶手段。

已经曝光的事实材料中常见的酷刑包括超标电刑、老虎凳、水牢、长时间剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动、竹签钉手指、摧残妇女及男人的私处、强迫堕胎、长时间吊在屋顶、被剥光衣服、被关进笼子、关进精神病院并大量注射损伤神经的药物等等，其中很多酷刑用在了妇女、老人，甚至未成年者身上。

与此同时，江氏集团严密封锁消息，花费巨资、竭尽手段，一边严防迫害真相在中国社会和国际社会曝光，一边声称“中国最好人权时代”、“春风化雨”，粉饰太平。对敢于在中国大陆坚持讲出并传播真相的法轮功学员更是极尽追捕、酷刑、诋毁名誉和重判等形式的迫害。

(英文版: http://www.clearwisdom.net/emh/articles/2003/3/13/33269.html)


1

1.4 起诉江泽民原告律师顺利完成向法庭递交被告罪证及法律证据的司法程序

2003年4月14日下午芝加哥当地时间两点多，代表法轮功学员控告江泽民及610办公室的原告律师泰瑞-马什来到位于芝加哥市中心的美国伊利诺伊州北区联邦法院，递交了江××及610办公室的罪证材料以及起诉的法律程序证据，顺利地完成了这一步司法程序。

同时，部分芝加哥及美中地区的大法弟子也在联邦法院对面的联邦广场上举行大型活动，向全社会公开揭露江××及610办公室对法轮功学员所犯的惨无人道的罪行，呼吁全社会关注正在中国发生的悲剧。大法弟子在芝加哥中领馆前已经连续三天集体发正念，清除所有对起诉江××案的干扰破坏。芝加哥的天气这几天也是一天比一天好，今天更是阳光灿烂，春意盎然。

去年十月江××访问美国期间收到芝加哥联邦法庭诉状，以群体灭绝罪等被多国法轮功学员告到美国伊利诺伊州北区联邦法院，此案在国际首次曝光。中国外交部发言人随即否认有此案件。据美联社10月24日的一篇报导，中国外交部的一位发言人否认诉讼的存在，声称法轮功在说谎。当美联社记者追问否认的实质时，中国外交部发言人退缩了。当记者详细叙述了在芝加哥提起诉讼并送达了司法文书后，发言人说记者的“理解是对的”。

据海外媒体披露，此案件给中南海带来巨大震动。中国政府正运用外交途径向美国和其它国家透露“江泽民愿意付一切代价阻止此案成立”，中共要求美国动用“元首豁免”条款中止此案。一些国家政府机构官员透露中国外交官员转达表达北京对江在美国起诉案的意见时“非常紧张”，生怕出错，是掏出公文逐字逐句念出北京的“态度”。据一位中国大使馆的官员私下透露，国际有关起诉江××的报道和法庭开庭的资料，大使馆被要求“立即”报送北京，中共政治局常委们需要马上“阅读”。

今年3、4月份以来，海外法轮功学员把江泽民在去年访问芝加哥被起诉的相关材料汇集成册，寄送给多国总统、外交部长、驻外大使、政府官员、法律人士和各界人民。法轮功学员表示，要让全世界政府及人民透过该诉讼案，认清江××残酷迫害本国和海外法轮功修炼群众的凶恶本性以及一系列犯罪事实，进而认识这场迫害就是对世人良知的挑衅和迫害。

大陆独裁者绝不代表中国，也绝不代表中国人民，更不能代表中华民族。相反，这个残忍的独裁者在祸害中国，在迫害中国人民中最善良的一群人，在败坏着中华民族的道德，在威胁着世界人民的未来和福祉。起诉大陆独裁者绝不是针对中国和中国人民，而是针对双手沾满无辜百姓鲜血的刽子手及其帮凶。

江××起诉案进行到今天，法轮功学员对起诉案的意义有深刻的理解。将江××送上法庭，是让人间的善良得到应有的公平呵护，让世上的邪恶得到应有的惩罚，这不仅是为了法轮功学员自己，而且是为了所有善良的人。

为了两周后进一步法律程序的实施，每天及周末的全球同步清除干扰活动将持续进行。

(英文版: http://www.clearwisdom.net/emh/articles/2003/4/15/34555.html)


1

1.5 江泽民未就大屠杀诉讼做出应诉　中国外交部发言人在记者的追问下不再否认诉讼的存在

根据前中共领导人江泽民2002年10月份访问芝加哥期间接到的法律传票，上星期三是江对一宗大屠杀诉讼应诉期限的最后一日，江泽民未就大屠杀诉讼做出应诉。中国外交部曾否认诉讼的存在，但在记者的追问下改口。

诉讼的被告人是江泽民及他于1999年6月设立的、在全中国执行对法轮功精神运动成员的迫害的盖世太保式“610”办公室。原告们在美国东区伊利诺州北部地区的美国地区法院（United States District Court of the Northern District of Illinois, Eastern Division）以大屠杀、酷刑和剥夺良知及信仰自由等罪行起诉江XX。

诉讼于2002年10月18日提起，于10月22日在被告江于芝加哥逗留期间完成了送达。

传票给被告江XX30天做出回应，但他没有这样做。据诉讼相关人士透露，原告的律师正继续努力要求被告应诉。

赔偿金额在5千万至17亿美元之间

美国律师马什女士评论说：“基于本案中两被告极其严重的践踏人权的事实，以及他们的行为所造成的伤害程度，根据以往陪审团对类似的严重践踏人权案件所判处的赔偿金，我们预期赔偿金额在5千万至17亿美元之间。”

原告的另一位律师弗莱德里克.莱茵说：“基于这些系统性折磨和谋杀的指控，赔偿要求够合理了。我们国家的人民需要了解，江泽民大规模地指挥和支持对追求真善忍的人民进行野蛮镇压的行径。”

传票送达员送达传票，中国外交部说漏嘴

10月21日，原告律师获得了一份法庭令，准许他们10月22日在被告江于芝加哥逗留期间向被告的任何一位保镖或护送人员送达司法文书。依据法庭令，10月22日被送达司法文书的包括芝加哥警署司令官约瑟夫.格勒芬，芝加哥警官奥德雷.罗杰斯以及在江来访时被派去保护他的三名安全人员。

据传票送达员和目击者证明，所有这些人得到了两份诉状、传票和法庭关于给被告江泽民和610办公室递交传票的命令。所有这些人被要求交给江本人和610办公室各一份司法文书。

马什女士解释说：“纽约南区的第二巡回区上诉法院和地区法院基于完全一样的原因曾采用相同的代替接受传票的方法。在第二巡回法院1995年的“卡迪克诉卡拉第奇”案例中〔Kadic v. Karadzic, 70 F.3d 232 (2d Cir. 1995)〕，第二巡回法院判定，波斯尼亚塞尔维亚族领导人罗德万.卡拉第奇对类似的人权迫害负有责任，〔送达员〕通过向国务院安全小组的一名成员送达一份诉状和传票， 就已正确无误地向卡拉第奇送达了这些文件。”

传票送达员们于2002年11月1日提交了送达传票的宣誓书。诉状的复印件，由联邦法官希伯乐签署的代为转交的命令，以及送达传票的宣誓书可从美国伊利诺州北区美国地区法院获得(312-435-5691, 案号02 C 7530)。

但是，据美联社10月24日的一篇报导，中国外交部的一位发言人却否认诉讼的存在，声称法轮功在说谎。当记者追问否认的实质时，这位发言人退缩了。当记者详细叙述了在芝加哥提起诉讼并送达了司法文书后，发言人说记者的“理解是对的”。

(英文版: http://www.clearwisdom.net/emh/articles/2002/12/5/29404.html)


1

1.6 江泽民及其海外从属被指控在美侵害民事权利, 如罪名成立将被课以重罚

江泽民去年访美被法轮功学员控告灭绝种类罪引起华人关注。但人们没有重视的一点是，江泽民及其海外从属还被指控在美国侵害民事权利，如罪名成立将被课以重罚 。

图片说明：今年3月联合国人权会议期间，江泽民又被瑞士律师起诉。“穷追未受惩罚者组织”主席、瑞士律师菲理浦.格朗在有关起诉的声明中强调，中国或者中共从最高层到最低层，凡是计划和执行侵犯法轮功学员人权的人必须知道，他们确实违背了国际社会规定的和有责任执行的法律规则。全球审判已经在进行中，他们将会为他们的刑事犯罪行为承担责任。

据明慧网27日消息指出，2002年10月22日江泽民到访美国第一天，接到芝加哥市所在的伊利诺州北区联邦法庭诉讼状。受迫害的法轮功学员及亲属将江泽民等告上美国联邦地区法庭。除灭绝种类罪外，江泽民和610办公室还被指控策划并与他人共同谋划剥夺在美国的许多人的民事权利。尤其是为配合和支持在中国的这场对法轮功的镇压，被告把他们迫害和威胁法轮功学员的活动延伸到美国，违反了42 U.S.C. 1985。

消息指出，在近四年的镇压中，有至少600多名法轮功学员被迫害致死。迫害也延伸至海外甚至美国公民。学员被恐吓、诽谤、殴打、汽车被烧、美国公民在中国被捕。甚至他们还将法轮功学员和支持者收入一份黑名单，使他们的旅行权利受到限制，人权和信仰自由被严重伤害。为此，法轮功学员要求司法部门严惩迫害的参与者，并调查及冻结江泽民、610办公室成员、参与迫害的间谍、和有关的高官及子女在美国的财产、固定资产等非法所得，用以补偿受害者肉体和精神上的损失。赔偿金金额高达5千万至17亿元。

起诉书第八款翻译如下：

原告的起诉缘由八：在美国司法管辖范围内阴谋侵害民事权利

除构成违反国际法的民事侵权行为外，被告还共同策划，并与他人共同谋划以剥夺在美国的许多人的民事权利，违反了42 U.S.C. 1985。尤其是为配合和支持在中国的这场对法轮功的镇压，被告把它们迫害和威胁法轮功学员的活动延伸到美国，限制美国学员和其它西方国家学员抗议中国政府的镇压和酷刑政策的权利。被告，作为其对在中国的法轮功精神修炼活动及其学员的整体迫害和诽谤运动的一部分，把在其它国家的知名法轮功学员和支持者收入一份名单，并以传递此名单开展活动以阻止支持者和学员们前往冰岛和其它国家和平抗议被告和到访这些国家的其它参与这场迫害的中国官员。例如，由于被告江于2002年6月到访冰岛，被告向冰岛政府、冰岛航空公司和冰岛议会提供了这份备好的名单，并以中国政府的名义正式要求冰岛政府阻止法轮功学员进入该国。这份名单，以及中国政府的要求，对造成损害和本诉状所述的违反法律行为起到了实质的作用。有众多报告说，这份或同类的学员名单，早在2001年5月7日江访问香港时就已经被中国政府用来阻止学员进入香港。

这些在美国发生的民事侵权行为构成了对美国公民以及对生活在美国的外国侨民的民事权利的侵害，违反了42 U.S.C. section 1985，包括旅行权利、自由拥有、信奉和行使精神信仰的权利、自由结社的权利、以及行使言论和表达基本自由的权利。那些名字被被告收入黑名单的人们，大多数是居住在美国的外国侨民，对于他们来说，那些行为构成了对42 U.S.C. section 1985的违背，同时也违背了外国侨民民事侵权条例和酷刑受害者保护条例。

II 赔偿金

被告被指控犯下严重罪行，这不仅是他们本国宪法所承认的，也是全球所有文明国家的宪法及其允准的国际条约所承认的。如果被告不就这些在法院提起的指控进行应诉，原告将向法院提出一项缺席判决申请，并请证人出庭宣誓作证被告犯下了原告指控的罪行。鉴于本案被告犯下的极其不平常的和严重的人权侵害罪行，以及由于他们的行为所造成的伤害程度，我们期望按照陪审团在同类严重侵害人权案件中判给的赔偿金额度，要求赔偿金5千万至17亿元。(


1

1.7 “追查迫害法轮功国际组织”在美成立

“追查迫害法轮功国际组织”宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。

以下为该组织的成立声明。

鉴于天理和人权神圣不可侵犯；

鉴于人皆有信仰、思想和言论自由等人权；

鉴于江泽民凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行“名誉上搞臭，经济上搞垮，肉体上消灭”的“群体灭绝”的国家恐怖主义；

鉴于数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所；

鉴于亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的“洗脑”；

鉴于以江氏统治政权策划的对法轮功的迫害已经历时四十二个月；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

“追查迫害法轮功国际组织”于二零零三年一月二十日宣告成立。

本组织邀请和协调全球的社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江泽民及其领导下的直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。

本组织在事实的基础上，将罪犯送上法庭，严惩凶手，申张正义，警世醒人。

我们呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向我们提供证据、线索、及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动。

本组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

追查迫害法轮功国际组织
二零零三年一月二十日

(英文版: http://www.clearwisdom.net/emh/articles/2003/1/22/31212.html)


1

1.8 江泽民案法庭陈述　中央震动 官员“留后路”

─ 江××欲付一切代价阻止　用外交途径要求立即中止

大纪元4月13日华府报道：法轮功学员在美国控诉江泽民一案经过了酝酿阶段，目前已被提上日程。原告律师将于4月14日向法院进提供江泽民及610办公室的罪行以及起诉的法律程序证据。同时，更多法律程序将于约两周后进行。

据悉，此案件给中南海带来巨大震动。中国政府正运用外交途径向美国和其它国家透露“江泽民愿意付一切代价阻止此案成立”，中共要求美国动用“元首豁免”条款，中止此案。一些国家政府机构官员透露中国外交官员转达表达北京对江在美国起诉案的意见时“非常紧张”，生怕出错，是掏出公文逐字逐句念出北京的“态度”。据一位中国大使馆的官员私下透露，国际有关起诉江××的报道和法庭开庭的资料，大使馆被要求“立即”报送北京，中共政治局常委们需要马上“阅读”。

最近中国国内网站出现震动中国的万言书：江××的历史和入党时间等问题调查报告。此文能公开在网上发表，非同寻常。据悉，中共内部高层有一个调查组已经完成调查江××的全部历史，江××在数个中共历史上大的谎言事件中，扮演重要角色。除了法轮功事件，还包括“六四”事件和一些重大经济犯罪，和中美国际事件。而且，江××在共产党内的个人履历，很多地方都是伪造的，现在都调查清楚了，中国高层有一个“倒江”的系统，正在紧密活动。

近一段时间来，关于江××在美国被起诉的消息在中国各级政府官员中流传，一些官员开始“留后路”并私下整理、收集“文件”，以证明自己“无辜”，是被迫执行610办公室的命令。610办公室是目前中国最大权力机构，类似中国文化大革命时期的“中央文革小组”，其权力超越法律和国务院系统。这个小组有立即调动中国最高特务部门、财政、警方的资源的权力，江直接指挥610的运作。

八九民运之后，罗马尼亚的齐奥塞斯库被枪毙；南斯拉夫独裁者被国际法庭成功控种族灭绝罪等消息，都给中共高层带来巨大震动。

去年十月江××访问美国期间收到芝加哥联邦法庭诉状，此案在国际首次曝光。中国外交部发言人随即否认有此案件。据美联社10月24日的一篇报导，中国外交部的一位发言人否认诉讼的存在，声称法轮功在说谎。当美联社记者追问否认的实质时，中国外交部发言人退缩了。当记者详细叙述了在芝加哥提起诉讼并送达了司法文书后，发言人说记者的“理解是对的”。

据法轮大法明慧网4月4日报导，海外法轮功学员把江泽民在去年访问芝加哥被起诉的相关材料汇集成册，寄送给多国总统、外交部长、驻外大使、政府官员、法律人士和各界人民。法轮功学员表示，要让全世界政府及人民透过该诉讼案，认清江××残酷迫害本国和海外法轮功修炼群众的凶恶本性以及一系列犯罪事实，进而认识这场迫害就是对世人良知的挑衅和迫害。

据法轮功明慧网文章表示，江××起诉案进行到今天，法轮功学员对起诉案的意义有深刻的理解。将江××送上法庭，是让人间的善良得到应有的公平呵护，让世上的邪恶得到应有的惩罚，这不仅是为了法轮功学员自己，而且是为了所有善良的人。

华府法轮功学员薛红说：“本来，修炼人是不计个人得失的，因为我们不是为着人世上对我们的好与坏来决定人生的价值和目的。我们为什么要起诉江××呢？是因为江系统地、大规模地迫害法轮功学员，他犯下的罪行违背了天理，颠倒了人间的是非，灭绝人类的良知。”

她表示“江对追求精神信仰的人类的虐杀，实质上在剿灭着人千百年来对神的敬仰、对先天高尚道德的追求和回归，在泯灭着人心对邪恶的抵制和反对。江从根本上破坏着人类得以维护和延续的精神、道德、社会准则，摧毁着上天赋予人之为人的基本标准和构成因素。江和610办公室的肆意破坏。看着这样的杀人放火我们如果不管，那就是纵容邪恶、对世人犯罪。”

薛红强调起诉江泽民是提醒所有的人重新明白是非善恶的大事。

由于中国镇压法轮功手法恐怖，中国大陆法轮功学员冒生命危险，为诉讼案提供了大量第一手的资料。海外法轮功学员正向各国、各级政府，各界人士广泛的讲述江泽民犯罪事实。在美国一保险公司作高级经济师的华府法轮功学员葛敏说：“正布下天罗地网，让邪恶江泽民无处躲无处逃。”

(英文版: http://www.clearwisdom.net/emh/articles/2003/4/15/34542.html)


1

1.9 江泽民国内报复诉江案集体起诉者

4月中旬，黑龙江省鸡东县有70多名法轮大法弟子被非法抓捕，原因只是这70多人将自身遭受迫害的实际情况写出上网，指控江泽民对法轮功的灭绝性迫害。另据报导，江泽民在海外受到起诉后，除了通过外交途径给美国“做工作”外，在中国大陆暗中组织了一系列系统的大范围迫害行动。其中包括成立“专案组”。

据明慧网消息，某省公安610人员5月14日透露，大陆国家公安部成立了一个组织名为“海外法轮功组织起诉江泽民案专案组”。 这个“专案组”在暗中组织了一系列系统的大范围迫害行动。 已有70多名法轮大法弟子被抓捕。报导说，这进一步证明江泽民的群体灭绝犯罪在继续。

四年前，江泽民以个人意志凌驾于中国宪法之上，操纵整个国家机器和社会资源，对法轮功实行「名誉上搞臭，经济上搞垮，肉体上消灭」的「群体灭绝」的国家恐怖主义，致使数以千万计的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所，致使亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的「洗脑」。

去年十月二十二日江泽民访问美国芝加哥的第一天，受迫害的法轮功学员及亲属以“群体灭绝罪”、“酷刑罪”等将江泽民告上美国联邦地区法庭。

控方律师泰瑞马许指出，本案目的在制止江泽民集团对法轮功的镇压，透过美国司法系统提醒世人，一桩群体灭绝的罪行正在中国发生，同时鼓励更多人也透过非司法途径帮助制止这场迫害。

在美国的词典里，Genocide——“ 灭绝种族罪”被解释为对一个种族，一个信仰群体，一个文化群体，或一个政治群体的一种蓄意地有系统的整体毁灭行为，所以对Genocide更确切的翻译应该是“群体灭绝罪”。

江泽民一手发动的这场灭绝法轮功运动的目的是针对法轮功的信仰。他们所采取的一切手段就是迫使所有的法轮功学员放弃法轮功的信仰，从而灭绝法轮功的存在。他们试图转化法轮功学员的思想，把所有坚持修炼的人都送去洗脑。转化的目的就是要从精神上消灭这种信仰。这场迫害是在江泽民所指导的“610办公室”有目的、有组织地系统地进行的，极尽群体灭绝罪行的最邪恶手段，全国各地劳教所为强制法轮功学员放弃信仰而使用的酷刑至少达40种以上，使用对象中妇女和老人占相当比例，令人发指。

对犹太人的群体灭绝罪行是在迫害结束后二十多年里，才被人们逐渐地广泛认识的。今天，对法轮功所进行的种族灭绝，人们如果能够在迫害进行之中就能认识到它的存在，并尽力制止，人类的美好未来就指日可望了。


1

1.10美国居民中国家人突遭逮捕 涉及诉江泽民

大纪元记者王芳报道/中国国家公安部针对美国起诉江泽民案件，专门成立了"海外法轮功组织起诉江泽民案专案组"，在全国范围内监察、监听敏感人物和可疑人士，搜集中国大陆人士参与起诉江泽民案的蛛丝马迹的证据，并在多个省市开始大规模的逮捕。近日，一位华裔美国居民在中国的家人突遭逮捕，涉及起诉江泽民。

美国马里兰州一位华裔美国居民赵兰香，将江泽民在美国芝加哥法庭被起诉的消息告诉其在中国的妹妹，她的妹妹一年前曾被中国610办公室强行关押一年半，并受到酷虐，也萌生想写诉江状子的想法。5月中旬，她妹妹被闯入住宅中国广东惠州市公安人员强行逮捕，并搜走她写的所有关于起诉江泽民的诉状草稿。她补充说，赵美玉失去工作后，住在中国深圳的弟弟家，惠州与深圳约有一百里的路程，惠州公安特别赶到深圳抓人，抄家的时候，还出示了中国海关总署的搜查令。赵兰香也不清楚爲何公安出示的是海关总署的搜查令，而不是公安局的搜查令。她分析，可能她和妹妹通电话，谈及起诉江泽民的话题，触及到中国公安“敏感地带”，才惊动了高层。

赵兰香说：“我的妹妹叫赵美玉，从九八年开始修炼法轮功，她今年25岁，在深圳我的弟弟家住。五月中旬，有几名中国公安闯入我弟弟家，抄家，抄走赵美玉写的起诉江泽民的诉状草稿，并强行将她带走，至今未归。”

赵兰香表示，妹妹赵美玉曾于1999年12月、和2000年1月二次因到北京上访，讲述法轮功真相，二次被广东惠州市公安局逮捕。第一次被关押15天，后来被家人用一万元人民币的现金保释。2000年1月再次被捕，被判一年半劳教，送往广东省三水女子劳教所。她说：“妹妹2002年5月才被放出来，失去工作，流离失所，非常可怜。”

赵兰香说：“赵美玉在广东三水女子劳教所期间，受尽折磨，镇压法轮功的610办公室为让她放弃修炼法轮功，逼迫她蹲黑房，做苦工，每天强迫劳疫12个小时。”赵兰香将江泽民法轮功学员在美国芝加哥法庭被起诉的事情通过电话告诉了赵美玉，姐妹俩也在商量起诉江泽民的事情。赵兰香说：“今年一月开始，我发现我给妹妹的电话被窃听。”

赵兰香五月20日以来，一直未能联络到妹妹。后来，她被中国的家人告知，妹妹赵美玉数日前已经被捕，公安搜查了妹妹的住地，抄走了妹妹写的关于起诉江泽民的草稿。赵的家人现在非常恐惧，不敢找公安要人，更不敢告诉在海外的亲人更多情况，担心公安知道后会株连报复。赵兰香说：“家人因为害怕，不敢告诉我关于妹妹的任何消息，家人很紧张，据公安说，抓到一个大案。”

赵家是中国普通老百姓，家中姊妹多，仅有两位兄弟还有工作，其他在国内的姊妹都失业。赵兰香的姐姐也因修炼法轮功曾入狱。据悉，惠州公安这次是接到“上头”的密令，特别赶到深圳抓人。赵美玉出狱后，惠州公安怕惹麻烦，担心她再去北京上访，赶她出惠州。据中国610办公室给各地下达的命令，地方政府管辖的地区，出现法轮功学员请愿等活动，一律都要算在地方政府的不良政绩上，直接影响到地方财政和项目的拨款、官员提拔等利益上的问题。中国很多省市地方政府，强行镇压于心不忍，为保证政绩，纷纷赶本地区法轮功学员离开本地区，成千上万法轮功学员流离失所，赵美玉就是在此背景下，被逼出老家惠州，暂寄深圳兄弟家。

除了在中国国内疯狂逮捕那些希望参与起诉江泽民的中国老百姓之外，在国际上，江泽民正全力阻止其被美国芝加哥联邦法庭被起诉案件的成立。据美国华府官员透露，自从去年江泽民十月份访问美国在芝加哥首次接到被控告的诉状以来，中国政府各种外交、军事、贸易等代表团频繁地与美国官方接触，要求以“元首豁免”条款中止起诉。江泽民不惜动用手中所有的外交、军事、国家资源等筹码，通过外交途径阻止此案。

4月14日，诉江案原告律师向法庭递交了被告江泽民及610办公室的罪证材料以及诉案的法律程序证据。受到江泽民外交压力的美国方面由法人司法部出面，已向法庭提交支持他们不同意此案看法的材料，法官确定的递交材料截止日期为5月8日。随后的四至六周时间里，法官将根据原告律师和美国官员双方提供的材料，判断案件是否可以进入审判被告阶段的司法程序。另外，各方面还可以二级上诉。

华府一位美国人权律师特瑞说：“对赵美玉的迫害是“妨害司法公正”(Obstructionto Justice)。在美国及其它西方社会是很严重的罪。江泽民建立“海外法轮功组织起诉江泽民案专案组”是消灭受害原告。”

她表示：“在今天的国际社会，一个地区、一个国家发生的针对人类的犯罪，要受到全世界的反对。第二次世界大战以后，纳粹战犯在纽伦堡受到审判，许多参与迫害犹太人的纳粹分子，在随后的几十年里一直受到追查和起诉。非洲卢旺达发生了种族大屠杀以后，联合国成立了专门的法庭来对责任者进行审判。同样，在前南斯拉夫发生了种族屠杀之后，联合国也成立了法庭来施行审理，江泽民的好友、前南斯拉夫独裁者米洛索维奇，现在就在该法庭受审。如今在中国发生了这样一场对坚持不放弃真善忍真理的法轮功学员进行斩尽杀绝的迫害，全世界有义务有责任来对江泽民这个罪魁祸首进行审判。 ”

她还说，美国二百多年来的建国理念，美国人权宣言强调“我们认定以下真理是不言而喻的，这就是人人受造平等。他们为上帝所造之始，就被赋予了以下的诸种绝不可剥夺的权利，其中包括生命，自由以及对幸福的追寻。”美国在国际上的使命一直是在维护人权宣言中的精神，今天在美国芝加哥联邦法庭出现的诉江案，正体现美国立国之本。


1

1.11江泽民对法轮功学员施行的是大规模灭绝性迫害

惊闻吉林再传恶讯：法轮功学员徐锡军、宋昌光、丁云德、王纪、郑永平、张启发、张全福、李顺风等八人因坚持修炼被迫害致死，其中吉林省白山市张全福等三人为2003年1月去世，丁云德等另两名白山市法轮功学员为2002年去世，吉林省抚松县李顺风为2001年2月去世，关于两名长春法轮功学员的详情待查。这是江泽民和610犯罪集团对大法弟子欠下的又一笔血债！

1999年6月10日，在江泽民的个人意志和淫威下，中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，1999年7月20日之后，江泽民又命令610办公室系统性地对数以千万计坚持信仰的中国法轮功学员实行“名誉上搞垮、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。

江泽民一方面向世界承诺在中国减少酷刑折磨，效仿希特勒提供假象让部分海外主流媒体记者参观劳教所的“文明环境”，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，使用对象中妇女和老人占相当比例，令人发指。如：

连续多日剥夺睡眠；多根高压电棍同时长时间电击（其中包括放在大法弟子嘴里放电，电击胸部、腋下、乳房、阴部等等）；形形色色的手铐、脚镣、“烟杆铐”、“狼牙铐”、背铐；橡胶棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、铜丝拧成的、钢筋条、荆条、全竹竿（带刺）、上绳、铁钉钉指甲缝、铁钳子拧肉、用钳子拔指甲、蹲小号、坐铁椅子、惩罚性灌食、用普通塑料管灌辣椒水、灌浓盐水、灌大粪汤，冬天往头上浇凉水、脱衣服在外面冻，数伏炎夏在太阳下暴晒；不让大小便；连续半月不让睡觉。注射和强迫大剂量服用破坏中枢神经药物；超极限强度的电针摧残，等等等等。

据不完全统计，1999年7.20以来的四年中，通过民间途径能够传出消息的已有662名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。据明慧网2003年4月12日为止的消息，死亡案例高发地区依次为黑龙江、吉林、山东、辽宁、河北、湖北、四川省。在被迫害致死者中，妇女约占48%，50-70岁的老人约占26.5%。

然而，这还不是现实的全部。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数已经高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。

在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

另据“追查迫害法轮功国际组织”2003年3月20日发布的资料：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证：

2001年，来自中共公安局的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达1百70万到2百50万人民币，即每年6亿2千万到9亿1千万。另外，从城市到边远的农村，从地方警察，公安局，到“610办公室”人员，江为迫害法轮功估计至少雇佣了数百万人，这笔花费可达每年上千亿元人民币。

花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。据有关消息，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。2001年澳大利亚广播公司报道“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。

用金钱刺激和鼓励更大批的人参与迫害法轮功。比如：一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。

大量的诋毁、造假宣传和信息封锁耗费了大量国家资金。2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量各种类型的诋毁法轮功的煽动仇恨的宣传品被成批的出版商制作，诸如书籍、各类小册子，VCD光盘，宣传画。至少2部用于诽谤法轮功的电影在全国范围内制作并播出；一部诽谤法轮功的20集的电视连续剧正在投拍。

对海外攻击法轮功进行资金投入，大量中国特工被送往海外，用来监控，干扰，诋毁海外法轮功学员，收集黑名单等；买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。

另外江泽民还拱手将大量人民的血汗钱向第三世界国家无偿援助以换得在联合国人权会议等场合投票反对针对中国人权记录的批评。

“追查迫害法轮功国际组织”还在公告中指出，中国是继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。2000年中共外逃资金就达480亿美元，竟多于同期海外向中共的总投资——407亿美元。该组织希望提醒各国政府特别注意：投入中国的大量资金正在被用于这场花费巨大的迫害法轮功的运动中。

可是，遭此巨难的法轮功学员究竟是什么样的人群呢？他们和你我一样，是工人、农民、军人，是国家公务员、教师、学生、科学家、工程师，是经商者，是离退休人员；他们和你我一样，是丈夫、妻子、父母、儿女、同学、同事、邻里；他们和你我一样，都曾在寻找真正人生目的同时，饱受七情六欲、各种病痛和恩怨情仇诸多烦恼的纠缠。不同的是，他们找到了真善忍，成为一群真心希望在“真善忍”原则指导下提升自己身心境界的向善者，他们是有着坚定信念的信仰实践者，他们是在压力下在迫害中还敢于说真话、敢于坚持真理、敢于替别人讨公道的大忍者。这样的人，江泽民因为自己的妒忌和偏执容不下，就可以横加残害、置之于死地而后快吗？就可以将国家宪法和法律乃至天赋人权肆意蹂躏吗？当然不行！对全世界50多个国家的法轮功学员们来说，答案是明确而坚定的，全世界支持法轮功学员信仰自由和炼功自由的国家、全体和人民的答案也是不容置疑的。自古善恶必有报，只争来早与来迟。一手策划、推动这场迫害的元凶江泽民必将受到天理、法律的严厉严惩。

明慧网上列有被迫害致死的法轮功学员省市分布、年龄、死亡时间统计分布表，以及被迫害致死的法轮功学员名单和情况简介。希望更多的知情者帮助提供案例证词，以及直接凶手的详细材料。

任何人今天为魔难中的法轮功学员所提供的任何帮助，都将为其自己的未来带来美好的福报。


(二)　起诉江泽民大家谈

2.1 哪国总统也如江泽民一般邪恶暴虐呢?

郑旭

目前围绕江泽民在芝加哥被起诉一案有很多讨论。其中在美国的一些关心此案的人中有两项疑问很有意思。一是说江泽民在美国被起诉了，如果美国政府支持江泽民起诉案，美国总统会不会在国外也遭到同样起诉；二是说，这件起诉案是否会影响到美中关系，以及对伊战争。您怎么看？我认为这两项疑问都存在基点不清的问题。

江泽民已经不是国家主席

首先，江泽民已经不是国家主席，从宪法和国家法律上来说，他已经没有资格与任何一个国家的总统相提并论。

您真的知道江泽民的反人类罪恶吗？

其次，江泽民任国家主席期间，以个人意志，违反国家体制，制定了“名誉搞臭、经济搞垮，肉体消灭”的迫害纲领，镇压信仰“真善忍”的上亿中国公民以及他们的家人、同事、邻里，企图在三个月内灭绝法轮功人群。

虽然在法轮功群众顽强的和平抗争中，江泽民的灭绝计划迟迟无法得逞，但1999年7.20以来的四年中，据不完全统计，通过民间途径能够传出消息的已有714名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。在被迫害致死者中，妇女约占52%，50-70岁的老人约占27.6%。他们受到的酷刑折磨至少达40多种，其中包括连续多日剥夺睡眠；多根高压电棍同时长时间电击（其中包括放在大法弟子嘴里放电，电击胸部、腋下、乳房、阴部等等）；形形色色的手铐、脚镣、“烟杆铐”、“狼牙铐”、背铐；橡胶棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、铜丝拧成的、钢筋条、荆条、全竹竿（带刺）、上绳、铁钉钉指甲缝、铁钳子拧肉、用钳子拔指甲、蹲小号、坐铁椅子、惩罚性灌食、用普通塑料管灌辣椒水、灌浓盐水、灌大粪汤，冬天往头上浇凉水、脱衣服在外面冻，数伏炎夏在太阳下曝晒；不让大小便；连续半月不让睡觉；注射和强迫大剂量服用破坏中枢神经药物；超极限强度的电针摧残，等等等等。

更何况，江泽民仇恨与迫害的，竟然是法轮功人群所信仰的“真善忍”——这一在七年中已给亿万中国人带来显著健康效益、道德提升的修炼原则，这一对任何国家、民族、社会、个人都有百利而无一害的高尚精神追求，这一人类大家族本应共同崇尚的美好道德价值。

江泽民仇恨的是普世价值“真善忍”，他发疯般希望灭绝的是希望按照“真善忍”自律利人的人们。仅仅因为个人的妒忌与对权力的猜疑，就不惜一切代价发泄私愤、制造仇恨与歧视、传播仇恨与歧视。这样的生命，不是人类的耻辱吗？

在二十一世纪的地球上，人们仅仅因为信仰真善忍和生长在中国，就应该受到这样的非人待遇吗？当然不应该。而且，问题的关键不是江泽民是否已经达到灭绝哪个特定人群的目的，而是他在这种企图和实践中犯下了“群体灭绝”的罪恶。

这样的罪恶，已经超出了任何国家的宪法和法律应该保护的范围，超出了任何道德尚存的人们应该容忍的道义范畴。否则，无疑于纵容与鼓励这样的反人类罪行。

自由社会的总统是不能与共产暴君相提并论的

试问，哪国总统也如江泽民一般邪恶暴虐呢？我想所有了解美国真相的人（而不是长期被灌输反对“美帝国主义”思想的人们），包括美国总统本人，心中自有明确答案。有些流氓国家可能有这样残暴的邪恶“领袖”，但美国总统不在其列。维护正义是需要勇气和代价的，但真心维护正义的国家和民族终将得到上帝赋予的荣耀！

将美中关系混同于美国与江泽民的关系是对美中两国政府与人民的大不敬

过街老鼠江泽民

在全中国，因为信息封锁和谎言宣传，并不是人人都知道真相从而能正面认识法轮功，但是，几乎人人都骂江泽民，从政治笑话到道德绯闻，在其卸任之前已经如此了（此处不便列出在非官方场合人们对江的普遍称谓，敬请谅解）。人们心中对其公开的蔑视和否定已经到了这种地步，这在中国历史上也是少有的。如此不堪的昨日黄花，能代表中国人民的现在与未来吗？

把美中关系说成是美国与此丑角的关系，不是在自贬贬人吗？

制止在中国的迫害需要有力的实际行动

流氓头子如果能通过坐下来谈谈就放弃流氓强暴行径，那他就不成其为流氓头子了。美国国务院年度人权报告也曾列举江泽民的犯罪例证，但如何在伤害继续扩大之前达到制止迫害的效果，需要更有力的实际行动。起诉江泽民、审判江泽民，都是制止这场迫害的必要与和平的手段。

江泽民迫害的不仅仅是千千万万法轮功学员，造成的重大社会问题不计其数，但法轮功学员是人数众多的受迫害者中最和平的人群。如果在法轮功问题上不能得到和平解决，当更多中国社会大众与各阶层人士心中的积怨如火山爆发般迸发时，谁能出来替江泽民收场呢？和平解决总是能够避免更多伤害的明智选择。

制止这场对法轮功的迫害是对中国人民和中国经济发展的强大支持

据“追查迫害法轮功国际组织”2003年3月20日发布的资料：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”这些，江泽民一伙敢于让国际社会公开调查吗？

制止这样的疯狂与偏执，就是在维护中国人们生存和经济发展环境的和平与稳定，同样也会给世界带来货真价实的经济效益。

维护和加强美国正义自由的形象极其重要

美国是注重人权和维护世界人权的先导。崇尚信仰自由、言论自由是美国的立国之本。美国的任何正确国策（包括正确的外交政策）也应是基于同样原则的。这个正义自由的形象是神赋予的，是创立美国的先人们以及两百年来美国各民族人民的共同努力建立与维护才有的今天。在正义的天平上，美国国家的自由与人权形象、美国政府的信誉与未来，远远重于正在被历史和中国人民唾弃的邪恶江泽民。在当今世界，维护和加强美国正义自由的形象对全球局势的平衡与稳定极其重要。

法庭裁定：其他人不能代表江泽民申辩

2003年1月13日，伊利诺伊法庭裁定：其他人不能代表江泽民申辩。也就是说，江泽民必须为自己辩护。

对这场违背中国宪法、破坏国家体制、耗资巨大、害人无数的信仰迫害、道德迫害，其本人也应该有个当众交待了。今日不在美国法庭向被害者有个交待，他日被迫在中国大地向国人谢罪时，岂不更要吓破苦胆？到那时，美中关系也好，外交政策也好，还能指望谁呢？

世上的人和事，都是有得必有失。江泽民却总是算计得在自己、失在别人。扣押萨斯疫情而导致瘟疫进入中南海的江泽民，望敌生畏而率妻小远逃上海的三军统帅，早已为天下所不耻。畏惧法律程序，没有与法轮功学员当面对质的胆量，用外交、政治、经济手段挑战他国的立国之本，只能作茧自缚。

一个犯下反人类罪、群体灭绝罪的元凶，应该逍遥法外吗？

(英文版: http://www.clearwisdom.net/emh/articles/2003/6/1/36411.html)


2

2.2 起诉江××是为了所有善良的世人

江××起诉案进行到今天，我们对起诉它的意义有了更深刻的理解。当它在世期间把它送上法庭，让人间的善良得到应有的公平呵护，让世上的邪恶得到应有的惩罚，这不仅是为了我们大法弟子自己，而且是为了世人。

修炼人是不计个人得失的，因为我们不是为着人世上对我们的好与坏来决定人生的价值和目的。我们为什么要起诉江××呢？是因为它系统地、大规模地迫害法轮功学员，它犯下的罪行违背了天理，颠倒了人间的是非，灭绝人类的良知。它对追求精神信仰的人类的虐杀，实质上在剿灭着人千百年来对神的敬仰、对先天原始道德的追求和回归，在泯灭着人心对邪恶的抵制和反对。它从根本上破坏着人类得以维护和延续的精神、道德、社会准则，摧毁着上天赋予人之为人的基本标准和构成因素。它的肆意破坏，使无数的众生每天以大量的数目被淘汰。看着这样的杀人放火我们如果不管，那就是纵容邪恶、对世人犯罪。

因此，起诉江××是一场在人间让所有的人重新明白是非善恶、清楚地选择自己未来的大事，是我们为世人提供的一个明辨真伪、理清社会操作原则、摆放国家正确位置、实行法律公正的行动场所。也正因为这样的目的，我们在诉讼案整个操作当中，向世人讲清真象就非常的重要，直接关系到这场诉讼能不能成功。这是让世人通过我们讲清真象能认清邪恶，主动抑制邪恶、清除邪恶的最重要人间活动。

在这场实质是世人明辨善恶、秉持正义的活动中，我们能不能最大范围，最大力度地向人们讲清真象决定这场诉讼的成败。世人的明白程度和范围决定着诉讼进程的顺利开展。我们不能从根本上理解正法进程在今天对我们整体状态的要求，不能明白这场大审判的根本目的是救度众生，不能积极有效地在最大范围帮助世人了解这场诉讼对他们的意义，我们就不能达到以诉讼为表现形式的这次清除邪恶的目的。

大法弟子整体参与的意义即在于此。大陆大法弟子冒着生命危险，为诉讼案提供了大量第一手的资料，为我们讲清真象铺平了道路。海外弟子的责任是向各国、各级政府，各界人士广泛的讲述江××犯罪事实，真正在世上布下天罗地网，让邪恶之首再也无处躲无处逃。

(英文版: http://www.clearwisdom.net/emh/articles/2003/4/14/34489.html)


2

2.3 江泽民被控群体灭绝罪一案的意义

去年10月，当强做踌躇满志态的江泽民在美国进行告别之旅时，被法轮功学员以“群体灭绝罪”告上了法庭。该案目前已经进入了司法程式，法庭开始就对案件的司法程式细节进行聆讯。这一案件的特殊性，使其立案具有不可估量的现实意义以及深远的历史影响。

首先，它对人们真正了解法轮功，声援无辜，制止迫害具有非常积极的作用。在三年多对法轮功学员的迫害中，在过去三年中，江XX下达对法轮功学员实行“名誉上搞臭，经济上截断，肉体上消灭”， “打死白打，打死算自杀”的政策，导致数千法轮功学员被迫害致死，至少有6000人被非法判刑，超过10万人被非法劳教，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈，妻离子散、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。这完全构成“群体灭绝罪”（Genocide）的定义——对一个种族，一个信仰群体，一个文化群体，或一个政治群体的一种蓄意地有系统的整体毁灭行为。但由于江XX控制了所有的大陆媒体以及专政机器，江在大陆以及全世界范围对法轮功进行的大规模负面宣传，严密的消息封锁，他放松其他群体而专门打击法轮功的策略，以及他本人的作秀表演显出的伪善性，使很多人一时难以看清他的所作所为与真实为人，因而对法轮功发生了很多的误解，难以以公正平和的心态去了解事实。很多国外政府官员也觉得一时不知道该怎样去理清是非，大大抑制了他们支持正义的能力。这次法庭立案，法轮功学员将有机会使很多迫害的证据以法律形式加以调查、公布。由于法律渠道的严肃性与客观性，呈递的证据不同于平时法轮功学员请愿时发放的证据，而更显得严肃客观，因此它将受到更正式意义上的关注，使广大官员、民众能以更客观公允的态度去了解法轮功，在人们了解真相后，会更能够去支持法轮功反对迫害的努力，从而使迫害可能更早结束。

其次，这次立案将对为所欲为的迫害者有巨大的震慑作用。迫害者敢于如此肆意妄为，把上千名法轮功学员迫害致死（已被证实的有560多人，但由于严密的消息封锁以及国内当事人的顾虑，实际数目将远高于560人，据2001年10月底中共官方内部统计，拘押中的法轮功学员实际死亡人数高达1600人。）干出那么多惨不忍睹的事情，重要原因是因为他们以为他们犯罪事实不会被知晓，知道了也不会受到任何惩罚。但现在即使大陆高层内部还没有太明显的惩处迫害者的动作，美国法庭的立案表明，他们的事实将被严肃调查审视，一旦成立，将受到惩处。当年的纳粹分子终生受到追捕，现在负责迫害法轮功的政府官员、公安干警中，聪明的人一定会考虑收敛他们的行为，为他们将来留条后路。

同时，这次法庭立案，使世界范围的强大正义力量将能够进一步被动员、凝聚，因而大大鼓舞广大民众反对暴政、争取公民权利的斗争。以弱小去反对暴政，从来都是非常的艰难。这次立案，对于仍然处于逆境中的法轮功学员来说，其它方面不论，已经等于是在法律层面给法轮功学员三年多来的和平抗争的正面认可与肯定。被控告者是当今世界最大的独裁者，他在位十几年，集中了党政军的最高头衔，掌控几百万的枪杆子，几十万的笔杆子，劫持一个十几亿人的经济实体，通过虚伪的表演与金钱利益收买人心，试图对这样的人进行审判，连那念头都不容易有。然而，事情现在发生了，控告状递上了，案子成立了。这次事件表明，暴政将要被审判，自由权利将被尊重，不管是谁，不管官居何位，身处何地。

这次立案还表明，善良与正义神圣不可侵犯。这一点的意义，或许很多人还没有意识到，但其重要性却可能远远超过其他方面。江XX对法轮功的迫害，可以说完全是一场暴恶与善良的对抗。他知道法轮功不会采用暴力，才敢这样放手对上亿的法轮功学员进行这样残酷的迫害。他所利用的，是中国社会老实人好欺负的哲学，是中国人几千年积存下来的畏强欺弱，尤其惧怕官府的心理。官府说你好你就好，说你不好就不好，我们都很难再去相信世间有任何正义与公理。对于官府的欺压，百姓只有无限的逆来顺受，直至灭亡，而我们应该珍视的美德，已经成为无用与傻瓜的别名。我们的社会，如果认真的考察一下，就会发现在道德人心方面沉沦得可怕，社会发展得非常畸形，处处潜伏着陷阱危机。重新确立善良美德以及良知正义的价值，已经成为解决社会问题最终的出路。虽然历史上善良无辜遭受迫害，最后毅然走向法庭以争取公正的例子不太少见，但是象法轮功那样，以我自横刀向天笑的气概，面对一个最强大的集权政体的最高人物进行顽强的抗争，却是史无前例。而其在抗争中自始至终坚持和平方式，捍卫善良的信仰，威严不可侵犯，以徒手缚苍龙的态势，则更令人无比佩服，甚至瞠目结舌。正如新近成立的“追查迫害法轮功国际组织”所表达的，迫害法轮功的一切罪行以及相关的机构、组织和个人，都将受到追查；无论天涯海角，无论时日长短，都将追查到底，以行天理，还公道，匡扶人间正义。这是何等的决心与气魄！在法轮功学员的眼里，善良与正义拥有天理的力量，是神圣而不可欺压、不可侵犯的，任何强权、独裁者，都无法与之抗衡，否则就将面临覆灭的命运。自古以来，把善良的价值放到如此高的地位，赋予如此的尊严，当是前无古人，后无来者了。从这一角度看，大概不难理解法轮功何以能在过去的三年多中，在如此残酷的迫害中，竟然能一直坚持和平手段，不屈不挠地抗争了。这对于所有有善良本性，有正义追求的人们来说，是个巨大的鼓舞；对这个道德不断下滑，社会问题百出的时代来说，是个有效的良方；对于前路预测，险恶丛生的人类命运来说，是个崭新的希望。从这一角度来讲，这次法庭的立案就是对正义的支持，对善良的支持，对未来社会的巨大贡献。因此，这次立案，在未来的历史回眸中，将会更加清楚的看到它的光芒。

天理昭彰，善恶各报；法网恢恢，疏而不漏。正如屠杀犹太人的纳粹分子最后遭到了彻底的清算，权极一时的独裁者墨索里尼等都没有逃脱法律的制裁，对中国人民犯下滔天罪行的江泽民相信也必将同样无法逃脱历史的审判与严惩。审判，已经从这里开始。

(英文版: http://www.clearwisdom.net/emh/articles/2003/2/18/32255.html)


2

2.4 美中关系不是美国和江泽民的关系

日前大纪元新闻网针对江泽民被诉案发表评论，说江泽民被告到美国法庭已是不争的事实，因此忙坏了中共各路官员和驻美使馆，四下游说八方施压，但总体表现出来的情况是江××掩盖无方。

评论说，首先，被起诉的江××是不是有罪？按照法律的道德原则，法律面前人人平等，犯罪的人必须对所犯下的罪责负责，受害者有权起诉施害人。如果没有犯罪，江××该不怕到法庭上来辩论。江××说起诉会伤害美中两国关系，那么唯一的理由就是，江××知道一定会输掉这场官司。这种压力本身就表现了江××胆怯的本性。这样的施压，真不象是法律程序的正常运作，倒象是中国特色的开后门、走关系等司空见惯的腐败作风在海外沿用。

英国、美国以及其他一些自由国家有共同的立国基础，出于共同维护世界和平的理念，所以可以协调行动，打仗，制裁不义小人。江××代表的是什么？是血腥，是独裁，是残忍。在国际舞台上根本无资格与美、英这样的民主国家共襄大事。历史安排了这两种根本不同的体系，实际上是相生相克的两种力量的表现和对比，是自由和独裁的对立和对比。美国和自由国家被赋予的维护人权和世界秩序的立国精神，同江××无端滥用职权，迫害善良，实行独裁是水火不容的。可以说，天成美国，是用以最终遏制江氏暴政的国际秩序维护机制。

评论说，美中关系是不是美国和江××关系？当然不是。江××此时早已是昨日黄花，大势已去，危在旦夕。他硬赖在军委主席位置上，也不过是多苟延残喘两天罢了。新上来的几个人总要干自己的事，不可能老是当江××的儿皇帝，所以江××被中国人民押上法庭为期不远了。历史走到今天，江××的国家元首豁免权都给拿掉了，什么都保不了他了。所以江××什么也不是，胡锦涛是现任国家主席，江××只是镇压的头子。

对美国来说，维护美国的立国之本，维护美国人权价值观念，维护美国在世界人权方面领导国的地位是美国的长久利益所在。放弃这些原则，美国就不是真正意义上的美国，就等于失去了其在世界舞台上的应有角色和地位。也就是说，美国之所以是美国，就是其人权价值和主持正义的领导地位使然。

维护美国的立国之本，维护美国人权价值观念，是和中国人民的长远利益相一致的。

中国人民不是江××的人民，中国也不是江××的私天下。江××既不能代表中国人民，也不能代表中国和中国未来。对中国人造的罪孽太大了，江××连他自己都代表不了。法轮功群众追求的真善忍是中国历朝历代，世界各国人恪守的道德准则和精神本色。迫害这样的道德，迫害奉守这样精神的人民，是对人类的犯罪，是对人性和人道的犯罪。中国人民的长远利益是在正义、人权、拥有思想信仰自由的环境中，选择自己的生活方式，奉行高尚的道德标准，不受迫害。

总体上来说，江××诉讼案是一场专制独裁体系和自由精神的交战，是正义和邪恶的交战。扶持善良，主张正义，将对世界和平起到积极的促进和推动作用。而且在成百上千的虐杀事实面前，不同意对邪恶的惩罚，本身就是基本良知被迫害的结果和表现。

有人害怕美国官员到中国去，会受到无端制裁。这种担心不无道理，独裁就是独裁，不会按西方自由民主公正原则出牌，报复就可能发生。但是从本质上说，美国制度不会允许任何美国总统和美国官员施行群体灭绝，无端屠杀善良的好人，所以这样的伪控正好使江××之流的不义暴露无遗。

在美国起诉萨达姆侯赛因，会有人害怕今后被报复吗？不会。因为所有人都认清了侯赛因的恐怖面目。邪恶此时不除，必将遗患自己和他人。江××与萨达姆侯赛因相比，是一个会唱京剧的、微笑着的恐怖面目，微笑其外，狰狞其中。

(英文版: http://www.clearwisdom.net/emh/articles/2003/4/16/34579.html)


2

2.5 审判罪恶的独裁者将为中美关系带来良好的结果

让我们设想一下，假如在二战前，遭受纳粹迫害的犹太人在美国起诉德国独裁者希特勒，一位美国政府的律师抱怨说这会对美德外交关系造成严重后果，我们将如何评价这位律师的良知？假如在这次伊拉克战争前，遭受萨达姆迫害的伊拉克人在美国起诉萨达姆一伙的暴行，一位美国政府的律师抱怨说这会对美伊外交关系造成严重后果，我们将如何看待这位律师的道德水准？

据美联社日前报导，一位美国政府的律师警告说1989年六四事件的受害者于2000年在纽约对李鹏的起诉将会对中美关系带来“严重的后果”，并要求法官收回受理此案件的决定。这篇文章同时也提到法轮功支持者近来在芝加哥对大陆独裁者江泽民的起诉受到大陆政权的强烈抗议。

在此，笔者真诚地希望美国政府的律师和官员不要以所谓的外交关系为借口来阻挠起诉江泽民一案，即使只是为了作秀给大陆政权看一看，也绝对不应该。因为这样做，就如同替希特勒和萨达姆辩护一样，必将在历史上留下骂名，而且恶果还不仅仅如此。

大陆独裁者绝不代表中国，也绝不代表中国人民，更不能代表中华民族。相反，这个残忍的独裁者在祸害中国，在迫害中国人民中最善良的一群人，在败坏着中华民族的道德，在威胁着世界人民的未来和福祉。起诉大陆独裁者绝不是针对中国和中国人民，而是针对双手沾满无辜百姓鲜血的刽子手及其帮凶。这些最基本的概念绝不能被混淆。

美国法院受理起诉大陆独裁者一案也许会招致大陆政权的所谓“强烈抗议”，也许会使美国政府在外交方面会受到大陆政权的诸多掣肘，从而带来一些不便。但希望美国政府官员切记，美国最大的利益是作为美国立国之本的价值和原则，这就是信仰自由和天赋人权。假如为了一点点外交上的便利而放弃美国的立国原则，而向一个野蛮践踏信仰自由和基本人权的邪恶独裁者卑躬曲膝，这将是非常短视的行为，是对美国精神的背叛，这样做的人将不配作为美国民选政府的官员，他将为自己丧失良知的行为付出巨大的代价。

美国的政治原则是三权分立，美国法院和美国行政当局完全是独立的，美国法院做出的决定不受行政当局的左右，就连作为美国行政首脑的前美国总统都曾受到法庭的传讯。假如江XX一伙政治流氓因为美国法院的决定而迁怒于美国政府，并对美国政府进行株连报复的话，美国政府应该义正词严地谴责这种政治流氓行径，而决不能因为受到政治流氓的株连而把责任归咎于美国法院和起诉政治流氓的人士。江泽民一伙一贯以株连手段进行恐怖统治，美国政府切不可屈服于政治流氓的株连报复。

大陆独裁者江XX无才无德却凶残无耻，中国人民迫于他的残暴统治，无法公开表示自己对其的愤慨和鄙夷，大陆政权的官员迫于他的威逼利诱，可能还会暂时在表面上为他服务。但江XX在中国人民和政府官员的心目中不过是一个彻头彻尾的政治流氓而已。对这个失去民心的政治流氓和人权恶棍的审判绝不会影响中美关系，相反，这是一个大快人心的正义之举，从长远看，必将给中国的政治清明带来良好的影响，为中美外交关系带来良好的结果。

(英文版: http://www.clearwisdom.net/emh/articles/2003/4/13/34468.html)


2

2.6 张清溪谈诉江案：江动用1/4国力 迫害空前

大纪元记者简百志台湾报导/张清溪是著名的经济学教授，曾任台湾大学经济系系主任、经研所所长，目前是台湾法轮大法学会理事长。对于海外法轮功学员以「群体灭绝罪」的罪名控告中国前国家主席江泽民一事，张清溪表示，江泽民迫害法轮功在历史上是空前绝后的，江动用了四分之一的国家财政资源。张教授希望这个诉讼案本身能够获得世人的关注，他认为当所有人都了解真相的时候，江泽民也就没办法继续迫害了。

以下是访谈问答的摘要：

问：请问张理事长，您可否谈一下，目前台湾法轮大法学会对海外学员控告江泽民一事的态度如何？

答：我们要谈为甚么控告江泽民，就必须先谈一下我们控告他甚么？现在我们控告江泽民是以「群体灭绝罪」的罪名，英文叫做Genocide。这个罪是一个国际刑事的罪。不同的是，我们学员告他的时候，是在去年（2002年）的时候吧！他在芝加哥接到起诉书，当时他还是国家主席。一般国家元首在国际的刑事上是有元首豁免权，但是群体灭绝罪并没有元首豁免权，所以就以这个罪名起诉他。那么为甚么要告他这个罪呢？是因为群体灭绝罪是一个国家，或是一个政权针对固定的族群，并且有把他消灭的意思，包括某个种族、某个宗教，或是某个信仰的人，他要采取一些方法把他消灭，包括把他杀害掉，或者是让他处在一个非常悲哀的状态下，让他自己就消灭，或者是让他绝种，或者是将他的儿童强制移转到另一个团体，让他被消灭掉。

那现在中国政府对中国的法轮功学员实行所谓「三光政策」，也就是所谓「名誉上斗臭、经济上搞垮、肉体上消灭」。这些针对法轮功学员而来的「三光政策」正好符合「群体灭绝罪」，所以我们就以这个罪名来控告江泽民。

台湾法轮大法学会对这个控告案当然是觉得这是非常正确的作法。法轮功学员修炼真善忍，要去掉在社会上的名利情，不跟人争，不去争所谓的政权，可是江泽民却以一个国家的力量迫害法轮功，也就是你只要修炼法轮功，没有任何理由就要把你名誉上斗臭、经济上搞垮、肉体上消灭。你只要说我不修炼法轮功了，就可以放你出来，这完全是符合群体灭绝罪的定义。这也是非常违反人性的，完全不顾及基本人权。所以，不管从哪一种角度来看，我们全力支持海外法轮功学员控告江泽民的作法！

问：目前在瑞士，也有法轮功学员控告江泽民。请问台湾方面是否也打算向台湾的法院，递状控告江泽民？

答：我们一直和律师在谈这个问题，据我们初步的了解，台湾目前的法律还没办法照顾到这一点，并没有在外国被迫害，然后在台湾起诉的法源依据。但是只要有合法的途径，我们一定会这样做。

问：就您所知，目前台湾的民众，甚至是对岸的中国民众对这个起诉案是不是充分了解？

答：据我所知道，中国人对这个案子应该是非常不了解。因为这个是在美国起诉的，那中国政府利用整个国家的力量来封锁所有的媒体，那他当然不只是封锁法轮功的消息，他封锁他认为对他统治不利的任何消息。他认为对他有所危害的消息，他一律管制，就连中国内部的消息，好比说SARS，他也尽可能地封锁，至少是部分封锁，尽可能不让外界知道。我自己的了解是中国对这些方面封锁得非常严重的。

那台湾人的话呢？对中国的消息一般来讲是比较冷漠的，因为过去长期敌对的关系，所以一般人的心态就是说，只要你不来侵犯我，我也不想去惹你。所以说，台湾人对中国那边来讲是比较冷漠的。那事实上，东方人对人性、人权的了解是比较低。按照我们过去的经验，一般在西方，连小孩子很容易对人权的支持做出签署，可是在台湾就连成年人也不太敢签。也就在种环境下，台湾一般对这个案件也就不够重视。

问：我们知道过去您对台湾的民主，也非常投入，并有许多贡献。那对于江泽民迫害法轮功，和过去国民党威权时代的白色恐怖，是不是有甚么差别？

答：我想非常基本的差别就是说，过去台湾白色恐怖，他是一种政治压迫，是针对政治异议人士来的，只要你没有政治上的主张，那他通常就不会理你。他会抓的、会关的、会杀的都是政治异议的人，但是法轮功完全没有政治主张，甚至法理中要求学员要遵守国家的法律，还要求学员在单位上作个好人，他绝对不会去危害当权的人，对政治事实上是完全没有兴趣的。那么这样一个对政治完全没有威胁的团体，江泽民居然以整个国家将近四分之一的力量，用这样多国家的财力，来压迫、压制，甚至是要消灭法轮功。事实上，这可以说是人权迫害的极致。

我想，任何一个国家没有这样一个先例，这么样一个扑天盖地的迫害，可能基督教早期被罗马的皇帝迫害时，曾经有类似的遭遇。但是，那个时候的科技还没有现在这么样地发达，还没有这样扑天盖地的媒体，还没有那么大的军队、强制的组织来消灭一个固定的团体。所以，我想法轮功被迫害，在中国历史上可以说是…怎么说呢？应该算是空前绝后的吧！

问：您刚刚提到，江泽民动用四分之一的国力迫害法轮功。那么根据了解，江泽民同样地再一次利用中国的国家资源，企图迫使这个诉讼案取消。请问，您对这一点有甚么看法？

答：其实这个正好可以看出江泽民非常害怕。中共整个看起来非常强盛，在过去耀武扬威。譬如说，他对台湾那种军事上的威胁，还有例如台湾要参加WHO也被中共的压力给阻碍等等。看起来好像是非常地强大，但从这次江泽民被告到美国的法院，他想尽各种办法，利用驻外人员，或各种经济方面或是政治方面的管道，希望阻止这个案件，可见他其实是非常虚弱的。他非常怕他的邪恶行为曝光。

那么针对这一点，我是觉得法轮功是绝对不会用暴力行为的。法轮功被迫害四年，还是没有任何政治主张，我们唯一做的就是希望社会上的人都了解江泽民这种邪恶的行为，所有人都了解的时候，他也就没办法继续迫害了。所以，我们针对起诉江泽民的这个事，希望全世界的人都能够知道这件事。这是非常和平的方式。我想，这应该算是非常正确、合理的作法。


2

2.7 中国前独裁者不配享有豁免权

江泽民自从2003年3月以来就已不再是国家元首。另外，战争罪犯如南斯拉夫的米洛舍维奇，尽管有其官方身份，但都因为群体灭绝的罪行而受到国际法的审判。

据美国科瓦里斯时报6月3日报导，2002年10月18日，一些原告在伊利诺伊州北区美国联邦地区法院东分院提起群体诉讼，起诉中国前独裁者江××和处理法轮功问题办公室（即610办公室）。这次诉讼是代表在中国和美国的法轮功学员提起的。诉状中提出的具体起诉缘由是酷刑和群体灭绝，同时也指控被告阴谋在美国司法管辖权范围内侵犯民权的罪行。

自从递交诉状以来，以江为代表的被告方向美国政府施加了极大的压力。他们竭力强制美国政府干涉美国司法系统，以江是国家元首，拥有外交豁免权为理由企图使法院不受理此案。值得大家注意的重要一点是，江自从3月以来就已不再是国家元首。另外，战争罪犯如南斯拉夫的米洛舍维奇，尽管有其官方身份，但都因为群体灭绝的罪行而受到国际法的审判。

江的政治流氓集团于1999年7月20日禁止了法轮功。在过去的四年里，他们实施了最邪恶的迫害，包括任意监禁、勒索、洗脑、酷刑折磨、关入精神病院、强奸甚至谋杀。

以江为首的政治流氓集团充满了腐败和堕落，他们给中国人民带来了巨大的伤害和耻辱。他们根本不能代表中国，就象希特勒纳粹集团无法代表德国一样。

法轮功学员和法轮功之友在美国发起的诉江案是一种匡扶道德和人性良心的行为，是世界上善良正义的人们和政府所认同和支持的。我强烈要求美国政府和人民支持法轮功学员，将江××及其团伙送上审判台，从而帮助停止这场发生在中国的群体灭绝罪行。

这将保证美国自由与人权的立国之本永远得到尊重和珍惜。


2

2.8 从侵犯人权的规模来看，江绝不能被豁免

据明慧网5月17日报导，日前，记者采访了“法轮功之友”协会主席马克-帕默先生。马克-帕默先生谈到，“美国政府从纳粹头目和米洛舍维奇以及其他人的例子中已经看到政治领导人是可以受国际法规制裁的。从江氏侵犯人权的规模来看，他绝不能被豁免。” 马克-帕默先生还谈了揭露腐败的中共官员并没收他们在海外的财产问题。

以下是访谈的主要内容：

记者：“追查迫害法轮功国际组织”是一个致力于调查所有参与迫害法轮功的犯罪行为，并让犯罪分子面临正义审判的组织。最近，该组织的法律顾问斯托尔德-威斯曼律师（Mr. Stewart Weisman）在一次采访中说，该组织会设法没收那些腐败的政府官员的财产，并清算财产金额，交给迫害中的受害者。对此，请问您有什么看法？

马克-帕默：受害人应当从那些对他们犯罪的人的资产中得到赔偿，这在法律体制中是一项大家都公认的准则。如果赔偿是依照法规通过透明的法律程序来执行的，则既公正又合理。中共的干部和政府官员的财产一经确认，我完全支持将财产清算的金额赔偿给受迫害的法轮功学员以及其他在中国饱受腐败和专制之苦的人的法律程序和决定。

记者：据最近的报导说，美国成功地追踪到了将资金转移到基地（Al Qaeda）恐怖分子手中的途径并切断了这一途径。根据这一情况，您对美国监控“非法所得”的能力有多大的信心？我是指那些通过迫害法轮功而得到的非法收入，并可能由中国高官们转移到美国的资金。

马克-帕默：最近几年，美国政府追踪、切断非法资金的转移途径并收缴非法资金的能力有长足的进步。我们在可以与其他民主国家的政府合作的一些案例中在这方面最为成功。当然中国政府不太可能真正与我们合作，因为中共领导人总是在制止腐败的关键措施中作梗。尽管民主国家政府在追踪非法资产方面的能力还远远不够理想，但是在我们齐心协力、坚持不懈的努力下，还是很有可能在美国和其他国家境内追查到大量来自中国的非法资产。现在的问题是政治上的见解和政治意图方面的问题。美国政府从纳粹头目和米洛舍维奇以及其他人的例子中已经看到政治领导人是可以受国际法规制裁的。从江氏侵犯人权的规模来看，他绝不能被豁免。

“法轮功之友”成立于2000年，是总部在美国的一个人权组织，旨在支持法轮功学员信仰自由、修炼自由的权利。(


2

2.9 道义法庭、人心法庭、人间法庭　全球公审江泽民

明慧特约评论员　青山

无论男女老少，不分种族和地区，每颗正义的心都能发出清除邪恶的能量！

天理昭昭，法网恢恢，一个正义的天罗地网正在收紧：清算江泽民！
在道义的法庭、人心的法庭、人间的法庭，全球的正义力量正在协手努力：公审江泽民！

在过去的四年中，江泽民发动了一场对“真善忍”的迫害，对上亿的法轮功学员的迫害，范围涉及到60多个国家与地区，直接毁坏了千千万万人的健康与幸福。更重要的是，江××不仅迫害了法轮功，而且通过迫害和诽谤法轮功，迫害和欺骗着全世界所有的人，直接摧残了人类对崇高道德原则的追求，迫害了人类幸存的良知——其对整个人类社会的伤害，无可估量！

目前，海外的法轮功学员正在将这迫害人类的江泽民诉诸法律。然而对江的审判决不能仅限于人间的法律与法庭，因为法律只是伸张正义的形式之一。人类社会中同时存在的，还有人心和道义这两种更为强大和恒久的正义力量，而人心的法庭和道义的法庭对正义的褒扬、对邪恶的审判，其巨大影响和作用更不可估量。

审判江泽民必须是一场全方位的立体行动和一场正义对邪恶的大会审，因为这人间首恶所发动的对人类基本道德、良知、人权和生命的迫害，必须在道义、人心和生命的大审判中全面地讨回公道。

* * *

让我们携手努力，将这世上真正的邪恶之首的真相揭露在光天化日之下。让我们呼吁全世界的每一个民众和媒体，都以自己在社会中独特的方位和层面，用自己心中的道义和良知对邪恶江泽民进行正义的审判：

- 公审江××：它为了个人争权夺利的政治需要，藐视人命，以谎言欺骗和媒体控制封锁萨斯疫情，导致了萨斯的蔓延，威胁到全中国、全世界人民的生命安全与经济发展。

- 公审江××：它出于一己之私、小人妒忌之心，毫无理智地发动对法轮功―一个广受欢迎的关于“真善忍”的教导的疯狂攻击与诬蔑，与人类对崇高道德原则的追求为敌，诽谤天法，摧残善良；与上亿人民为敌，一夜之间将中国推入罪恶的深渊，把人民投入邪恶的迫害之中。

- 公审江××：它以个人意志凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行“名誉上搞臭，经济上搞垮，肉体上消灭”的“群体灭绝”的国家恐怖主义，致使数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所，致使亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的“洗脑”。

- 公审江××：它以欺骗和投机为手段，踩着六四的鲜血，将国家主席的地位窃为己有之后，不但不思为国为民谋福利，反而发动对“于国于民有百利而无一害”的法轮功的迫害。以权代法，先定罪后立法，玩立法机构于掌股；侵犯人权，未审判先施刑，视人民生命如草芥；结帮乱党，出台打压政策，把人民政府变为镇压机器。

- 公审江××：它为了维持镇压，在中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，用金钱、权力、生存胁迫无数本不愿参与迫害的中国人（上至政府官员、工作人员，下至街头百姓）抛弃良心，协同诬蔑迫害无辜善良的法轮功群众，在自己的良心和生命中留下难以洗刷的道义污点。

- 公审江××：它把个人意志和私利凌驾于国家和人民利益之上，花费上亿人民币买专机、修故居，利用职权将儿子提拔为中科院副院长，在中国电信产业上大做权钱交易，据国家资产为己有；利用其独裁者的地位，动用四分之一的国民经济作为其迫害法轮功的财力 （将巨额资金用于：组建全国范围的610组织和关押洗脑基地, 持续地动用全国媒体进行铺天盖地的诋毁宣传和造假，使用大量的军队、警察、监狱等国家机器和司法、外交、文化、科技、教育等多种手段，监控、抓捕、迫害中国法轮功学员，以及在海外对法轮功学员进行干扰，等等〕，将这些来源于中国人民的血汗钱、纳税生产、海外投资的资金连同强加于法轮功学员的非法罚金，用来迫害亿万无辜人民和摧毁人们对“真善忍”的信仰。不仅直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果，也将热心经济发展的海外自由社会卷入了这场对真理和信仰的血腥迫害。

- 公审江××：它为了维持镇压，通过世界各地的中国使领馆，在海外向全世界人民进行欺骗宣传，煽动人们远离甚至仇恨法轮功这一关于“真善忍”的教导；用外交、政治、经济和商务的压力，竭力阻止法轮功的传播和各国政府、媒介、团体甚至个人对法轮功的支持；并大量利用特务和欺骗手段，对海外法轮功活动进行干扰，对法轮功学员进行侮辱，把迫害的黑手延伸到民主国家，直接危害着当代的民主体制与未来的价值走向；

- 公审江××：它为了逃避国际社会对其恶行的揭露和谴责，不惜以国家政治经济权益、巨额经济援助、甚至国土为代价，换取他国对迫害的沉默，给国际社会良知留下道义污点。

* * *

江××发动的这场可耻的迫害，以其对无辜法轮功修炼民众的残酷镇压、 对教导人们追求“真善忍”的法轮功的诬陷攻击和对中国以及全球众多政府、官员、团体威逼利诱，从而直接毁坏了全球亿万人的健康幸福、陷众多原本无辜之人于不义；更直接摧残了人类社会的基本道义与良知，从而使全球每一个人都成为其恶毒迫害的实际受害者。因此，全球每一个人、每一个团体、每一个政府都应该及时了解江××在这场迫害中对他们的欺骗与伤害，每个人都有权将江××押上人心法庭，对江××进行良心、道义、法律的大审判！

江××一次次被人间法庭、道义法庭和人心法庭宣判有罪之时，就是邪恶势力被一次次地在不同的地区和人心中被清除之时。

当邪恶被彻底清除之时，就是真诚、善良与公道重回人间之时。世上所有善良的人们都会从这场全球正义大公审中深深受益。


(三) 外界对起诉江泽民的反应和评论

3.1 联合国接受对迫害法轮功负有责任人名单

据明慧网报导，2003年3月20日日内瓦讯，今天下午在和联合国人权秘密监察机构程序部门的会谈中，法网恢恢，一个中国迫害监察组织，递交了两份关于中国迫害法轮功的报告，共4000多页。

当被问到该组织希望通过递交这些报告达到什么目的时，发言人泽农.多尔奈基做了回答。

“江泽民利用中国的执法系统大搞迫害法轮功的运动，所以在中国不可能使得这些罪犯面对公正的审判，”多尔奈基说。“我们致力于跟踪和起诉对迫害负有责任的罪犯，并对受害者进行记录及追踪以确保他们能获营救，以此来为法轮功学员主持公道。”

第一份报告是一个不完全的名单和事件列表，上有11000多名610官员、警察及其他涉及迫害法轮功者的名字和所犯罪行细节。第二份报告是一个约有20000名受迫害者的名单和事件列表。

由于他们的运作方式完全保密，联合国人权官员未接受采访。

今天递交报告的行动，是法轮功学员、律师和国际机构近来为起诉江泽民及其迫害法轮功的帮凶而进行的一系列活动的又一步骤。

江去年10月访问芝加哥时被起诉。该诉讼案指控他在镇压法轮功中滥施酷刑和进行有计划的群体灭绝，并点名江泽民及其建立的“610办公室”在中国施行迫害。

起诉江及其办公室的正式文件也已经递交给联合国人权和反酷刑委员会。

本星期在日内瓦，菲利普.格朗(Philip Grant)律师，一个致力于反对〔对他们〕赦免的非政府组织“穷追未受惩罚者”（Track Impunity Always）的主席，宣布结成国际联盟，把江泽民送上国际法庭予以审判。

格朗说，“各国法轮功协会与“穷追未受惩罚者”合作，正在建立由可靠和具有献身精神的人权律师组成的一个国际联盟，通过日益收紧套在江XX身上的法网，积极地捍卫中国(政府)镇压下的众多受害者的权益。未来的几个星期里，会在一些国家准备和/或递交刑事诉状。”

反对23条全球联盟也与联合国程序部门进行了会谈，递交了反对23条立法的1万3千多个签名，并说明该立法将会使中国政府把其镇压扩展到香港人民身上。


3

3.2 大赦国际和原告联系　诉江泽民案上齐努力

明慧网5月30日讯/2003年5月28日，大赦国际在美国首都华盛顿举办新闻发布会，公布二零零三年的人权报告。大赦国际执行董事威廉姆.斯库茨先生在致媒体声明中汇报了一些人权记录恶劣的国家最新的情况。中国因长期以来对异见者的镇压而再次榜上有名，他特别谴责中国在近期的防治SARS过程中以判处死刑来威胁违反隔离法的病人。

大赦国际亚太区事务主管库曼先生说，大赦国际最近了解到江在美国芝加哥以灭绝种类罪被起诉，他们已经和原告取得联系，共同在这件诉讼江泽民案上努力。

911恐怖袭击给世界带来的震撼是巨大的，许多国家都花费数以千亿计的美元为防止此类事件的再度发生，然而当今世界尚存的一些专制国家中，更多人为了坚持言论、信仰自由以及其他基本人权自由而遭到当局的残酷迫害，无声无息地死去。

大赦国际一直在努力追踪这类事件，今天他们在国家记者俱乐部召开新闻发布会，公布本年度人权状况报告。

大赦国际公布年度人权报告　责中国以死刑威胁违反隔离的萨斯病人

大赦国际是一个由140多个国家中超过一百五十万名热衷于人权运动的志愿者参与的世界性运动，独立于任何政治机构及信仰团体。他们在世界范围内形成一个人权卫士的网络，收集滥用人权的案例，致力于改善各国的人权状况。在2002年里，该组织的代表团访问了数十个国家和地区，与人权遭践踏的受害者见面，旁听审判以及与当地的人权活动家和官员接触并会谈。

今年的年度报告记载了151个国家在2002年中的人权状况。大赦国际执行董事威廉姆-斯库茨先生在致媒体声明中汇报了一些人权记录恶劣的国家最新的发展情况。同以往一样，中国因长期以来对异见者的镇压而再次榜上有名，这一次他还特别谴责中国在近期的防治SARS过程中以判处死刑来威胁违反隔离法的病人。

中国前任国家主席江泽民的人权政策曾遭到国际社会的广泛批评，他更被大赦国际连续几年评为人权恶棍，大赦国际亚太区事务主管库曼先生说，大赦国际最近了解到江在美国芝加哥以灭绝种类罪被起诉，他们已经和原告取得联系，在这件诉讼案上努力。

美伊战争日前在国际事务日程中占据主导，大赦国际在今年的报告中也特别强调对伊拉克人民战后重建中对于他们的基本人权的保障。在回答记者提问时，斯库茨说：“大赦国际在过去的20年中一直在强烈谴责萨达姆集权政府的人权记录，很自然的，消灭掉这样一个独裁者会至少对伊拉克未来的人权状况有极大的改善。”

当被问及如何应对受到批评的国家的反应时，库曼先生说：”大多数国家都会以干涉内政为由来阻碍，特别是中国，但是我们有我们的方法，通过一些国际机构来更有效的工作，把这些人权迫害揭露出来。“他还遗憾地表示：“比起2002年，中国的人权记录并无实质的改善，甚至呈恶化趋势。”

(英文版: http://www.clearwisdom.net/emh/articles/2003/5/31/36359.html)


3

3.3 全球起诉江泽民，香港集会数江九宗罪

大纪元香港记者李思婷报道/“全球公审江泽民，法办灭绝罪元凶”、“捍卫天赋人权，不容恶法祸港”近二百名香港法轮功学员冒著雷暴，浩浩荡荡的拉起横额，由湾仔游行到中环政府总部，向全港市民宣布中国前国家主席江泽民所犯下残暴不仁的“九宗罪”，以及海外法轮功学员正以“群体灭绝罪”把江泽民推上美国联邦法庭、瑞士法庭的消息。

数名被江氏政府无理扣押和监禁的法轮功学员家属也前来支持，他们讲述亲人修炼法轮功后变得和善，身体越发强壮，家庭变得和睦，以及被江氏强行拆散后，家人的悲痛和家庭经济面临的困难等迥异，呼吁香港政府和市民关注江氏的无道，并且一起向江氏政府施压，营救他们的亲人。

香港天文台昨天整天发出雷暴警告。游行前夕，香港法轮功学员举行了新闻发布会。抵达湾仔入境处大楼前的小公园，天仍下著大雨，平日坐满在空地的外佣，都躲到一旁避雨，二百多名法轮功学员，对滴滴嗒嗒的雨滴视而不见，整齐的排成一列列静坐著，很多人全身湿透。新闻发布会开始那一刻，天空突然放晴。

首先发言的嘉宾是前立法会议员、前线执委冯智活牧师。他表示，正义一定会得到伸张；法律是公正的，法律必须保护善良的人。今次江泽民被法轮功学员控告，他相信江氏发梦也没有想过会被送上被告席，十多亿人民的主席、国家领导也被告上法庭，不要以为自己不会有这样的下场，这正是多行不义必自毙。

他特别提醒那些虐杀、迫害法轮功学员的公安、狱卒和“610办公室”人员等恶人，“不想被别人控告，就应该想一想你所做的事情对不对，符不符合正义；不要怕给人知道，遭人评论，相反，只要走得正，什么都不怕。今天法轮功学员控诉邪恶的人士做出的邪恶行为，证明所有邪恶的行为必然受到历史的审判，人民的审判。历史上多个独裁者，欺压人民的党派领袖，一一都已受到历史和人民的审判，谁有好下场？所以不用为二十三条的来临感到害怕。”

冯牧师话锋一转谈到反对《基本法》二十三条立法。他说，二十三条的来临，是考验香港人分辨是非的心；二十三条的来临就像SARS一样，激发香港人争取自由的决心；二十三条的立法将因为香港人的勇敢抗争，而为香港创造更加光荣的历史时刻。他说，他这种信念是由法轮功学员的坚忍精神中学习和得到启发，他最后向在场的法轮功学员说声：“多谢各位。”

接著，由数名法轮功学员向大家展示江泽民的九宗惨无人道的罪证（注一）。他们认为，迫害追求“真善忍”的法轮功是直接摧残人类社会的基本道义和良知，从而使全球每一个人都成为江氏恶毒迫害的实际受害者。因此全球每一个人、每一个团体、每一个政府都应该及时了解江氏在这场对法轮功迫害中对他们的欺骗和伤害，每个人都有权将江氏押上人心法庭，对江氏进行良心、道义、法律的大审判！

随后，“追查迫害法轮功国际组织”香港分部联络人许国鸿发言，他指出，由科学鉴定证实发生于两年半前的“天安门自焚事件”是江氏政府构陷法轮功的一个阴谋，并涉及恶性谋杀和栽赃陷害。证据有四项，包括（一）语音辨识技术鉴定中央电视台节目中的自焚者“王进东”由两人扮演，（二）积水潭医院医护人员指“准备出院的刘思影突然死亡，死因可疑”，（三）天安门到积水潭医院大约十公里的路，救护车却花了两个小时才把“自焚者”送到，（四）自焚录像镜头显示刘春玲在自焚现场被一穿军大衣男子用重物击中头部倒在地而死。

许国鸿表示，追查国际会把调查结果递交给国际刑事法庭、国际和各国法律和人权机构，以及联合国有关机构，将所有犯罪者和阴谋策划者绳之于法。

最后在游行出发前，由被中共非法关押的法轮功学员的家属代表宣读声明，指在过去四年来，已有超过七百名法轮功学员被迫害致死，十万名学员未经审判被非法关押在劳教所和监狱甚至精神病院内，这其中包括五名香港法轮功学员及其亲人。

法轮功学员在下午四时许游行至中环政府总部，到达后由法轮功发言人简鸿章宣读一封呼吁书，向全港官民呼吁，提供有关萨斯瘟疫与起诉江泽民的资料，来参与这场“历史的正义大审判”。随后由警察和门卫接过呼吁信。

江泽民“九宗罪”

注解：江泽民“九宗罪”

第一宗罪，隐瞒疫情，SARS害世。江氏为了个人争权夺利，藐视人命，以谎言欺骗和媒体控制封锁SARS疫情，导致SARS蔓延全球，威胁全人类的生命安全和经济发展。

第二宗罪，诽谤佛法，破坏道德。江氏为一己私利发动对法轮功的疯狂攻击与诬蔑，与人类对崇高道德原则「真善忍」的追求为敌，诽谤天法，摧残善良；与上亿修炼的老百姓以及他们的家属为敌。

第三宗罪，群体灭绝，害法轮功。江氏以个人意志□驾于宪法之上，操纵整个国家机器和社会资源，对法轮功学员实行「名誉搞臭，经济上搞垮，肉体上消灭」的「群体灭绝」的国家恐怖主义，致使数以千万计的学员被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所，致使亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的「洗脑」。

第四宗罪，窃踞权位，打压良民。江氏以欺骗和投机爲手段，踩著八九年「六四事件」的鲜血，将国家主席的地位窃爲己有之后，不但不思爲国爲民谋福利，反而发动对「于国于民有百利而无一害」的法轮功的迫害。以权代法，先定罪后立法，玩立法机构于掌股；侵犯人权，未审判先施刑，视人民生命如草芥；结帮乱党，出台打压政策，把人民政府变爲镇压机器。

第五宗罪，强权高压，扼杀良知。江氏爲了维持镇压，在中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组「610办公室」，用金钱、权力、生存胁迫无数本不愿参与迫害的中国人（上至政府官员、工作人员，下至街头百姓）抛弃良心，协同诬蔑迫害无辜善良的法轮功群衆，在自己的良心和生命中留下难以洗刷的道义污点。

第六宗罪，独裁谋私，巨资残民。江氏把个人意志和私利□驾于国家和人民利益之上，花费上亿人民币买专机、修故居，利用职权将儿子江绵恒提拔爲中科院副院长，在中国电信産业上大做权钱交易（江绵恒操控上海电信业），据国家资産爲己有；利用其独裁者的地位，动用四分之一的国民经济作爲其迫害法轮功的财力（将巨额资金用于：组建全国范围的「610」组织和关押洗脑基地，持续地动用全国媒体进行铺天盖地的诋毁宣传和造假，使用大量的军队、员警、监狱等国家机器和司法、外交、文化、科技、教育等多种手段，监控、抓捕、迫害中国法轮功学员，以及在海外对法轮功学员进行干扰，等等），将这些来源于中国人民的血汗钱、纳税生産、海外投资的资金连同强加于法轮功学员的非法罚金，用来迫害亿万无辜人民和摧毁人们对「真善忍」的信仰。不仅直接给中国人民生活和国家经济运作带来了沈重的压力和严重后果，也将热心经济发展的海外自由社会卷入了这场对真理和信仰的血腥迫害。

第七宗罪，谎言欺世，为患四海。江氏爲了维持镇压，通过世界各地的中国使领馆，在海外向全世界人民进行欺骗宣传，煽动人们远离甚至仇恨法轮功这一关于「真善忍」的教导；用外交、政治、经济和商务的压力，竭力阻止法轮功的传播和各国政府、媒介、团体甚至个人对法轮功的支援；并大量利用特务和欺骗手段，对海外法轮功活动进行干扰，对法轮功学员进行侮辱，把迫害的黑手延伸到民主国家，直接危害著当代的民主体制与未来的价值走向。

第八宗罪，金权卖国，窒息公义。江氏爲了逃避国际社会对其恶行的揭露和谴责，不惜以国家政治经济权益、巨额经济援助、甚至国土爲代价，换取他国对迫害的沈默，给国际社会良知留下道义污点。

第九宗罪，私定恶法，祸国祸港。江氏视香港和澳门的法轮功群体为「眼中钉，肉中刺」，必欲去之而后快，遂胁迫港澳特区政府制订《基本法》二十三条恶法，妄图在港澳铲除法轮功，破坏「一国两制」承诺，剥夺港澳人权法治。


3

3.4 大律师公会主席：诉江案若受理是民主人士兴奋剂

大纪元香港记者报道//香港大律师公会主席陈景生最近在接受专访时，态度轻松、平易近人，与记者谈笑风生，从SARS对律师行业的影响谈到江泽民被起诉，对于大陆隐瞒疫情，陈景生认为，如果中国能早一点将疫情透明度高地讲出来，国内疫情肯定会比今天的好。当记者告诉他前中国国家主席江泽民在美国以「群体灭绝罪」被起诉一事时，他认为，案件若被受理，将会是香港热爱民主人士的兴奋剂，从他的言谈中也充分反映出这位大律师对法治精神的坚信。

记者：SARS是否对影响到律师行业？

陈：影响就算有都不是直接或现在就反应出来，因为这个行业在经济方面不是直接受影响，当面见效。当经济好经济活动繁忙时，对于法律服务的需求量就大，经济活动消条时，对法律服务的需求量就小，但法律服务需求小的时候，在我们大律师这个行业，最起码要几个月之后才看到影响有多少。例如有很多人会说因为没有经济活动，就没有纠纷，但我们今天所做的工作，那些经济活动不是今天发生，通常是几个月之前发生了，所以SARS对我们肯定是有影响，因为SARS对香港整个经济活动都放缓了。法律服务始终需求是会少了但少多少仍未知。

记者：SARS事件上，有很多指责认为中国隐瞒疫情，使疫情扩散，你的看法？

陈：如果说到隐瞒，那未必是一个好好的用词，因为隐瞒是一个相当负面的用词，好像有一些坏的心肠，我相信中国里面的官员不是有一个坏的歪念去隐瞒，但我相信肯定去年当肺炎在中国相当留行时，当时是没有清晰地交代疫情，这一点我自己从种种方面看到都有这种情形，但究竟出法点是因为他有一个歪心的出发点，还是不想市民振惊，吓亲人，究竟出发点是好还是不好，我觉得在这方面不可以一竹篙打一船人。有些人不说是因为好的出发点，有人不说是为了私利，为了保住自己的官位也不一定。所以无论点看也好，我们事后回顾，如果中国早一点将疫情透明度高地讲出来，对于控制这个疫情有很大的帮助，肯定来说疫情会比今天的好。

记者：在美国正以「群体灭绝罪」起诉前中国国家主席江泽民，有何评论？

陈：这个问题其实知道是很少，我们知道这件案有人在美国有诉讼，以「种族灭绝罪」进行诉讼。我们知道有一些先例有一些法庭是可以接受这种控诉，但至于对江泽民的指控会不会成立，我觉得我们所得的资料是不足以让我们作出客观的批评。

记者：现在江已经不是国家主席，他有没有豁免权？

陈：传统上法律的一些观念，就是国家的一些行为，一般来讲是可以在国外的法庭进行起诉，但我们也知道例如在英国的法庭来说，当时智利的一个统治者叫皮诺切特，那宗案有人在英国法庭起诉他，在法庭会接纳种族灭绝罪的诉讼，也可以有司法权力。所以不在乎是否国家主席的问题，最紧要是他的行为是否构成这些罪行。

记者：若江泽民诉讼案被受理对香港的影响？

陈：我觉得对香港的影响不会是直接。但对香港热爱民主人士的兴奋剂，我觉得因为江现在已经不是国家主席，他现在只不过是军委主席，当然有人说他是军委主席还可以很影响国家的政策，在这一方面，究竟是不是，外行人所知的不多，但理论上，军委是管军队，如果他纯粹管军队，做自己的范围内（工作），他个人的去留对香港不应该有大的影响，再说如果一个地方的政策若执行得好，管军队就军队，管国家就国家，江的个人去留，就算他管军队，因为某件事，他不再管军，对军队方面也不应该有大影响，是制度多过人去处理事件，如果样样靠某一个人本身的能力，吸引力，本身的材能才将事情搅好的话，一旦那个人可能百年归老、病或因为某一些理由不能继续执行任务，那么整个机制瘫痪，这种事情是我们不想见到，这就变了人治。

记者：中国人治和法治距离比较大。

陈：可以这么说，这是几千年来中国人思想的问题，以及文化背景的问题，中国人始终会将人和他的职位的混淆性很大，所以在中国好多时听到以某人为首的某团体，或在某人领导的团体做了甚么好事，所以在这方面，在外国的国家得少突出某个领导人去领导那个团体，这反映出文化背景的不同，在中国这方面，我们一般的文化都惯常将领导人和他领导的团体混淆，我觉得中国人应该有改善的空间。

记者：可以再解释种族灭绝罪吗？

陈：这是一个新的（人权方面比较新的罪行），当然在审战犯时是可以用，在一个不是战争的时候，而有种族灭绝，在现在来说是审当年的南斯拉夫，赛尔维亚，米洛索维奇。

记者：江若被审一案被接纳，江得到如何待遇？

陈：这方面来看我会觉得是很长远，到现在知道的只是有这样一个起诉，在美国的一个州，当然我对于案件的进度知得不多，但无论如何，在任何诉讼，首先要将传票派到与讼人才行，至于用甚么方法可以把传票派到江泽民（手上），我还是拭目以待。

据明慧网消息，今次对江泽民控诉的传票，已于10月22日下午，即江在去年十月访美期间，由法轮功学员到江其中一间入住酒店Ritz Carlton Hotel，分别向三名负责此次访问活动保安工作的中美警卫人员递交。


3

3.5 美德州众院临时议长致信司法部 支持诉江

江泽民在美国被起诉一事正在受到越来越多的关注。德克萨斯州众议院临时议长瑟尔外斯特.泰纳(Sylvester Turner))6月1日致信美国司法部民事局助理检查长罗伯特-麦科伦（Robert D. McCallem），支持并鼓励司法部全面支持对江的起诉。

法轮大法信息中心6月3日报道，泰纳议长在信中说，江是因其在对中国法轮功学员迫害中所充当的角色而被起诉的。

我在德州休斯顿的选民呈请我关注此事。他们对我讲述了大量的有关家人被非法拘捕、监禁、酷刑折磨，甚至被虐杀的事件。

他说，美国法轮功学员于2002年10月向美国伊利诺州北区东署的地区法院递交了一份起诉书。该案原告A,B,C,D，E，F和一些有类似经历的法轮功学员叶薇和汪浩，对江泽民和迫害法轮功的机构（亦称610办公室）进行了几项控诉，其中包括酷刑和群体灭绝罪。与我们国家在国际社会上关注人权侵犯的承诺一致，我支持并鼓励贵部全面支持对江的起诉。(


3

3.6 美议员向司法部长办公室转达选民对诉江案的关注

法轮大法信息中心5月7日讯，德州消息，江泽民在伊利诺伊州被起诉一事正在受到越来越多的关注。不久前德州第21区选民、法轮功学员帕翠莎.苏泽兰德女士就起诉江泽民一案致信国会议员拉玛.史密斯先生，表达对审判这一人间败类的支持。史密斯先生在4月29日回信中表示，他已经就伊利诺伊州北区联邦法庭授理起诉江案和司法部长约翰.阿斯克罗夫办公室取得联系并转达了苏泽兰德女士的关注。

3月18日的一封回信中，史密斯先生说，“丝毫不怀疑中国政府只不过是一个野蛮残酷的专制系统。(


3

3.7 前美国大使指江泽民要承担迫害法轮功全部责任

法轮大法信息中心6月5日报导，美国新闻网华盛顿6月4日消息，在接受美国法轮功之友采访时，前美国驻匈牙利大使马克.帕尔默先生(Mark Palmer)指出江氏集团要承担对迫害法轮功的全部责任，以及中共的腐败高官将巨额资金从国内转移到美国和其他一些国家。

帕尔默大使呼吁美国政府支持中国的真正民主，将腐败的中共官员曝光，并警告说，前中共领导人江泽民是“对地区与美国安全最大的威胁。”

在提到这位中共独裁者为其使用暴力合法化而在国内外树敌时，帕尔默指出：“我们的问题不是针对中国，也不是中国政府，而是江泽民及其随从。”

帕尔默提及布什总统曾呼吁中国民主化。他建议最好的做法之一就是“将注意力和行动聚焦在对一贯侵犯人权负有直接责任的人身上。”

当被问及中共高官在美的非法财产时，帕尔默认为大多数中国人民会支持美国将这类人曝光的。“因为这会鼓励他们要求中国建立一套诚实负责的体系，一个依法而不是按中共领导及其个人利益而裁决行为的体系。”

帕尔默是法轮功之友的创始人之一，法轮功之友是一个支持法轮功修炼者信仰自由的人权组织。该组织支持一项控告江和其设立的专门用于迫害法轮功的“610办公室”的民事诉讼案。江于1999年在中国禁止了法轮功这一精神修炼，并对其发起了残酷镇压，导致700多人死亡，成千上万人被捕。他因在中国犯下的酷刑罪和群体灭绝罪，以及在美国犯下的阴谋剥夺法轮功修炼者的公民权利而被控告。

马克.帕尔默于1986至1990出任美国驻匈牙利大使。期间匈牙利人，波兰人，及其他人上街游行，从专制的共产党制度下获得了自由。他于1982至1986任副助理国务卿。


3

3.8 镇压法轮功 国际律师要起诉江泽民

美国之音记者宇明日内瓦3月18日报导 在日内瓦联合国人权会议的会场外，支持被中国官方镇压的法轮功的西方人权律师表示，他们将启动一项起诉前中国国家主席江泽民的法律程序。

中国第十届人民代表大会于上周六拉下帷幕，前中国国家主席江泽民留任中国军委主席，卸下国家主席的职务。根据国际法，江泽民将不再享有国家元首所拥有的国际外交豁免权。

在联合国第59届人权大会召开之际，瑞士[永远追踪不受惩罚者法律协会]的主席、瑞士注册律师格朗特先生在星期二上午在日内瓦举办的一个新闻发布会上发表声明，他已接受了几名受害的法轮功学员的委托，启动了一项针对前中国国家主席江泽民的法律诉讼程序，一旦江泽民踏上瑞士的土，就将面临正式的法律诉讼。

格朗特律师介绍说，江泽民一手导致了中国对法轮功学员的镇压，并建立了类似盖世太保的专门负责镇压法轮功的组织—610办公室。因此他必须为在近四年的镇压中至少600多名法轮功学员的死亡负责。同时格朗特律师还透露说：“世界各地的法轮大法协会已开始和[永远追踪不受惩罚者法律协会]合作，联合世界各国有声望的人权律师形成了一个国际联盟。其宗旨是收紧围绕在江泽民身上的法网，将江泽民绳之以法。

曾在中国亲身受到迫害的清华大学毕业生、爱尔兰留学生赵明和曾被三次关押的中国大陆企业家王玉芝和澳洲的戴志珍也作为证人参加了新闻发布会。曾在东北的万家劳教所几乎被迫害至瞎的法轮功学员王玉芝已被加拿大政府营救到加拿大。王玉芝说，为了给她施加压力，不让她把在国内受迫害的情形讲出来，大陆警察已经把她的弟弟作为人质关押。王玉芝的弟弟并不是法轮功学员。


3

3.9 揭露谎言拯救生命”大型集会悉尼举行

悉尼记者李华报道/ 6月1日，一场题为“揭露谎言，拯救生命”的大型集会游行在悉尼市中心成功举行，并引起了澳洲主流媒体的普遍关注。

本次活动由全球反对23条立法联盟澳大利亚分盟主办，香港反23条联盟、中国民主团体、中国劳工党、中国民主联盟、法轮功团体、国际大赦、追查迫害法轮功国际组织和艾滋病研究团体等代表以及自由党和绿党议员应邀出席了此次游行集会，并在过程中先后在市政厅及唐人街召开新闻发布会，向公众进行演说。逾三百人参加了活动全程。

众多活动参与者口戴写有“拒绝谎言”、“不要23条”字样的口罩，手举大量相关旗帜和横幅走在街上，引起了市民的极大兴趣。

本次活动由纽省最大地区电台之一2NSB电台主持人史蒂文辛先生（Stephen Sim）主持。他表示，此次活动旨在通过揭露中国政府的种种谎言，引起公众对大陆及香港人权自由的进一步关注，从而挽救更多无辜生命。他说，公众需要了解更多有关中国政府掩盖了的SARS疫情的真相，了解可能将在香港实施的严厉法律“23条”，以及中国前国家主席正在被以“群体灭绝罪”等九大罪行告到国际法庭的事实。这一切，都是中国政府试图向全世界隐瞒的真实情况。

全球反对23条立法联盟澳大利亚分盟发言人、新南威尔士大学博士研究生张小刚说，在SARS蔓延全球、肆虐香港之时，还有另外一种病毒正“处心积虑”企图进入香港，那就是“对23条立法”。他说，“这个‘病毒’的目标是破坏香港的新闻、言论和结社自由，压制港人批评和监督政府的权利，而那些正是香港社会的免疫系统。”因此他呼吁，香港需要一个“大大的”防病毒口罩，即“抗拒23条立法的实施”。

中国劳工党主席方圆先生表示，当他看到“澳大利亚的爱国侨胞在这里向全世界最大的撒谎者──江泽民进行控诉，心里感到非常的悲痛和难过，”因为中华民族，“这个13亿的民族还在被一小撮撒谎者在我们的头上‘拉屎拉尿’。”他还说，作为当年“六四”的爱国青年学子的一分子，他也曾“在天安门脚下，希望共产党能够更好的统治中国、更好的提高行政效率、更好的搞改革开放，而在天安门请愿游行，结果招来的是坦克车的虐杀，”如今14年过去了，这个冤案还未得到平反，这一事实同样令他感到悲痛。

民主中国阵线总部理事秦晋指出，“中共政权的维持靠的是暴力和谎言，用暴力封杀人民的合理抗争，用谎言对内欺骗人民对外愚弄国际社会，比如对待89北京天安门的民主运动，法轮功和祸害全球的萨斯蔓延。”

中国民联总部理事黄济人表示，导致SARS成为全国乃至全球灾难的原因，是“落后不堪的公共卫生体系，轻视生命的价值观，恶意隐瞒疫情的官僚恶性，”他说，“中国人民从来没有象现在那样真切地感受到新闻自由的生命价值和生命意义。人民有知的权力，人民有了解真相的权力。”他指出，中国“呼喊新闻的良知，呼喊新闻界的蒋彦永。”

追查迫害法轮功国际组织代表刘松发博士向公众公布了对“天安门自焚疑案”的调查进展报告，报告指出，经国立台湾大学语音实验室独立语音分析，中央电视台在三次节目中所播出的参与“天安门自焚”的王进东的声音不是来自同一个人，这进一步说明“天安门自焚疑案”是中国政府为煽动公众对法轮功的仇恨而一手执导的。法轮功发言人德勒先生、张志刚先生及Richard陈先生则分别用英文、国语及粤语先后介绍了中国前国家主席江泽民利用其独裁者的地位，动用四分之一的国民经济财力来迫害法轮功的真相，并宣布全球法轮功学员已向江泽民以“群体灭绝罪”提出了起诉，并列举了江犯下的“酷刑罪”、“反人类罪”以及“群体灭绝罪”等九大罪行。

纽省上议院民主党议员伊万先生及绿党议员寇恩先生分别表示，他们认为，法轮功所信仰的“真善忍”的原则也正是他们所提倡的。他们非常清楚当中国政府的“间谍”渗透在华人社区的各个角落的时候，中国人敢于为真理、说真话而站出来，需要多大的勇气。他们承诺，将尽最大的努力督促澳洲政府进一步关注中国的人权问题。

此外，国际大赦中国地区负责人希尔，新南威尔士大学博士研究生Viola Chan女士，及艾滋病研究团体David Rubacek先生等均作了精彩发言。

集会后，各界人士游行到唐人街和中国驻悉尼领事馆，法轮功代表通过联邦警察向领馆递交一份公开信。

活动结束时，史蒂文辛先生表示，SARS疫情的爆发及在全球的蔓延已使国际社会意识到，江泽民政府隐瞒真情，已置全世界人民的生命于威胁之中。正在澳洲读书的中国孩子们可能随时因回大陆而面临生命危险，而澳洲的贸易赤字也已面临有史以来的最坏纪录。他说，也许我们无法停止疫情的蔓延，但至少我们能曝光那些害命的谎言。史蒂文辛先生建议澳洲民众将所知的中国政府的所有谎言告诉当地的所有电台、报纸、电视台及自己的亲朋好友，并尽可能上网。

本次活动引起了澳洲各大媒体的关注。美联社，法新社，《澳洲人报》，2GB电台，《大纪元时报》，新唐人电视台，希望之声广播电台等均有作现场采访。


3

3.10大陆学者：江泽民早该被绳之以法

大纪元记者李思婷采访报导/郑贻春，1959年出生于中国辽宁省营口市，现为东北某大学教授。著有《中国政治体制改革纲要》、《中国宪法体制改革纲要》、《王朝循环论》、《论人民政府》等学术著作，其作品《大陆架的命运》与《洗脑时代》已获国家出版社出版，被誉为「现代化学者」。近日，他接受了记者的电话采访，就江泽民被控以「群体灭绝罪」一事，郑贻春细致地分析了一些法轮功被镇压的情况，以至这次江泽民被起诉对中国的影响，他更直言江早该被绳之以法，江下台之日就是中国大陆的现代化事业走上正轨之时。

郑贻春堪称一位敢言学者，在记者忧心这些言论发表后，是否会对他的安全不利，他认为现在国内人人骂江，这是人心所向，大势所趋。

以下为访谈实录。

记者：请问您有否听说过海外的法轮功学员起诉前中共党总书记江泽民「群体灭绝罪」的案件吗？

郑贻春：这个事我知道。

记者：江泽民被起诉对他本人意味著什么？

郑：对江泽民本人，那肯定有很大的影响，因为如果他被起诉的话，他可能在将来……因为他好表演，好出头露面，他这个家伙属于一个戏子而已，他的水平、能力和各方面都仅仅是一个戏子性的，就像一个吹拉弹唱的善于表演的家伙一样。

若是起诉他的话，在国外他就很难施展他这种戏子的表演了，他就会受到被起诉这个后遗症的深刻影响，比如他想到美国、到英国或到西方任何一个发达国家去，但由于被起诉了，他就属于刑事罪犯了，因为他犯了反人类、反文明、反现代化的滔天大罪。因为他对于法轮功、对于这个自由信仰的迫害与打压，他将会受到很大的限制。由于他没有戏子表演所需要的舞台了，那么他这个戏子就当不上了，这对他个人来说应该是毁灭性打击，应该这么说，是毁灭性打击。

记者：那么这件案子对共产党整个政治文化有什么影响呢？

郑：对共产党，应该说是以江泽民为代表的腐败的、反动的党文化势力，也是一种毁灭性打击。因为这个党文化是以镇压为职能，它不允许像自由信仰等这种状态出现，那么正好呢，通过这个事情（起诉江泽民）全国人民都认识很清楚了，他在国际舞台上也就没有市场了。没有市场了，那么，党文化对中国大陆的毒害，对全世界的毒害，空间就逐渐地窄小了，也就没有更多的空间了。

记者：国内各层干部和老百姓知不知道法轮功起诉江泽民的消息？

郑：由于党控媒体是一元化领导，信息不透明，所以，很多人恐怕并不一定清楚这一点，但是我相信在互联网上，上网的人在国内已经有五千五百多万了，这些人会把消息逐渐地扩散开来，知道的人会越来越多的。现在了解这件事情的人和不久将来越来越多地了解这件事情的人，都会感到是一个极大的鼓舞，应该说是拍手称快、欢心鼓舞吧，他被起诉是适得其所、是完全应该的嘛。其实，他早就应该被起诉了！当还没有镇压法轮功之前，他就已经绵绵不绝地犯罪了。另外，镇压法轮功也好，镇压中国民主党也好，以及镇压所有的民主势力及其活动也好，他一直都采取极端无耻的打压政策，他不说了嘛，要把这些不稳定的因素消除于萌芽状态吗？！不稳定在什么地方呢？主要是不稳定在他的宝座、他的权柄、他的利益，他是一切为了他自己。这个臭流氓！

他是一个十恶不赦的窃国大盗，一九八九年他镇压并取缔《世界经济导报》，搞了一个世界现代史上最大的的焚书坑儒活动。他直接指挥并一手策划了六四大屠杀。这个屠夫、这个独夫民贼，他当核心是完全非法的，为了维持这个非法政权，他就采取了残忍无耻的一切暴力手段，非法动用国家机器来进行镇压，他有这么三个不正义：程序不正义、形式不正义、实质不正义。他是与人类文明背道而驰的不正义、反正义的恶魔。

就程序正义方面来讲，无论镇压法轮功，还是镇压中国民主党，江泽民都违背了程序正义原则。违背程序正义原则，那就是「程序不正义」。程序正义原则是法律行为正当性的内在规定。合乎程序正义原则，那就可以具有进入司法审查和司法判决的通行证，否则，如果不合乎程序正义原则，那么，任何司法审查和司法判决都只能是非法的。根据如上所述的法理，江泽民所搞的那一套强力镇压实属程序不正义，为什么程序不正义呢？

举个例子来说，法轮功在一九九九年四月二十五日去静坐请愿，一万多人吧，在中南海那个地方，静坐，为什么呢，因为他们没有说话的余地呀，不允许你说话呀。法轮功一开始被认为是有利于健身的，有利于老百姓治病的，当时总理朱熔基还对此表示理解和支持，因为要是一个人省下来不少钱不去医院治病，那么全国上下可以省下好几百、好几千个亿。所以他说，这个事我看也挺好，

那么他（朱熔基）这种说法呢，肯定是和江泽民的说法发生了矛盾。江泽民一切都是为了他自己保权的需要，所以镇压法轮功，镇压自由信仰者。这是程序不正义。

程序不正义在什么地方呢？党内有很多人都对这件事（镇压法轮功）很不满意，尤其是江旁边的人，像朱熔基。据我所知，朱熔基处理这个事儿，应该说基本差不多（与法轮功学员）达成协议了，但是江泽民却出尔反尔，推翻了朱熔基当时的正确决定。然后，他（江泽民）就拍脑门，拍脑门一响，怎么办呢？（江说：）「我（江泽民）就不信治不了他（法轮功）。」

他有这么个说法：（对法轮功学员）要在名誉上搞臭，经济上搞垮，肉体上消灭。怎么办呢？因为他口大哈四方，他是祸国殃民的现代皇帝嘛，他说：「一定要做到这几点（要在名誉上搞臭，经济上搞垮，肉体上消灭），我就不信治不了法轮功。」他就动用国家机器，国家的公安部啊、民政部啊、宣传部啊、文化部啊，根据他这种皇上的圣旨啊，随后颁布了镇压法轮功，不允许法轮功存在的各种命令。

党内又颁布了条文，说党员不允许信法轮功，所有信法轮功的立刻开除出党。领导干部如果信法轮功（其实当时有很多的人信），只要信法轮功就立刻降职、降薪，官位的顶戴花翎也给摘去，当时就这么个情况。

从程序上来讲呢，他（江）拍脑门，第一，没有经过各方面，尤其是全国专家们的论证；第二，没有经过被镇压者、被领导者，也就是法轮功信仰者的同意，他就开始进行大规模地镇压。

程序方面的不正义还有个标志，就是他搞的所谓「先镇压后立法」。那就更是荒谬绝伦了。无论就中国的法理还是世界的法理来说，江泽民他因为在程序方面来讲是不正义的，因而他所搞的那些制造冤案的残酷斗争、无情打击、嫁祸于人、张冠李戴、栽赃陷害等等的活动就都是不合法的，非法的、违法的。

为什么呢？因为你姓江的一开始对（法轮功）并没有反对，你现在搞镇压，你这个叫什么江泽民的家伙以前也没有这方面的法律，现在可倒好，你脑门子一拍，然后就拉开架势，要大肆镇压了。而后立法，以李鹏为头子的人大常委会，就听命于江，当时就紧急立法了，规定法轮功为「邪教」，但到底是哪个邪呢？！谁邪呢？！我认为，违法者邪，也就是江泽民邪，他违法、他知法犯法，他权大于法。他根本就没有按照法律的要求来处理问题，他一点点法律的意识都没有。他根本就是个法盲，他还不仅仅是个政治流氓、他还不仅仅是个政治老流氓。照理说，我这个专门研究语言文字的学问家，脑袋里怎么的也装有几千万个中、英、法文等单词，可就是找不出一个好词来形容这么一个无耻之至的戏子似的瘪三和瘪三似的戏子，人渣、小丑、阿非？这些恐怕都概括不了江泽民大搞人治、破坏法治的邪恶之毒于万一。

稍有法律常识的任何人都应该知道并痛恨江泽民此类无法无天的人治与兽性的本质。要知道，现代法治观念应该是这样的：凡是法律没有明确规定的，公民都可以有充分的自由。法轮功信仰者可以而且应该有充分的信仰自由。但江泽民却依托他自己不受制约的皇帝权力来立法，在这种情况下，他对于法轮功的「揭批」也好，对于所有自由信仰者的迫害也罢，他这个姓江的独夫民贼便都是从事著种种违法犯法的所作所为，无论他立法、他打压，还是各种各样国家恐怖主义土匪的行为方式，他都在违法犯法地累积他的罪孽。对此，我们必须彻底揭露江泽民的这个老罪犯十分严重的犯罪问题。

除了违背程序正义原则之外，他还有一个形式不正义的问题。他搞的是毛泽东以前所搞的「和尚打伞——无法无天」那一套，也就是动用全部的国家机器，动用全部的强力职能部门，什么公安局啦、秘密警察啦、武警部队啦，什么军民团结啦，还有学校啦，整个全方位、从中央到地方全面动员、开展又一次广泛而深入的「无产阶级文化大革命」，尽搞一些无聊之至的浪费民脂民膏的鬼名堂。实际上，他姓江的是在搞一个大运动、大批判。我记得当时大喇叭车一天到晚在我们这个城市里来回转圈地大喊特喊「坚决镇压法轮功」之类的口号，都是种种无耻宣传的那一套。

其实，这种宣传对于蛊惑不明事理的、不知道法轮功情况的人，可能起到一定的作用，但是我想对于真正了解法轮功的人，这种方式不应该起到什么作用，而且还让人很反感。有些人可能不了解法轮功，可是一宣传，他们就非得去了解一下法轮功到底是什么样的一种情况。

听一些法轮功信徒们的讲话，或者是听一些自由信仰者的宣讲，嗳，这东西倒不是件坏事呀，至少它有利于健康，至少让人们感觉到（法轮功）是一件可以认同的事儿，至少人们有一点信仰是没有任何过错的嘛。

记者：江泽民对付民主人士与法轮功学员的手法有什么相同和分别。

郑：手法的确有所不同。对民主人士，他这个江瘪三采用秘密特务组织，即公安局的政保部──政治保卫部，经过秘密的监视、监听，和随意逮捕，非法监禁，造成了这些民运人士想发表自己的看法、想组织建设性的反对党等等作为都不可能，都已经被残暴地镇压下去……把上了黑名单的他们都给投进监狱了，但很多民运人士却大义凛然，甚至都早已准备好了包裹，随时随地被他们无耻地非法逮捕，因为他们（包括我本人）都很清楚，在这个王朝似的制度下，人权肯定是谈不上的，想争取一点民主和自由的权利，就只能被江瘪三他们全部地扼杀了，但为了推进中国大陆的全面改革和全面开放，进监狱恐怕就是我们为争取中国现代化必然付出的别无选择的沉重代价，甚至是一条别无选择的必走之路，我跟你说这话时我都感觉到江流氓挥刀相向于我的极大危险性，这种危险就在我眼前，而且我长期以来几乎一直处在这种被严厉打击的状态下。不过，我无所谓啦。

对法轮功，镇压规模比较大，因为江泽民对民主人士不敢大模大样地打压，只能偷偷摸摸地进行镇压。因为一公开，大家就都来相信民主自由的理念了，这是江泽民这伙极权主义者绝对不愿意见到的。民主人士人数虽然少一些，但影响力却绝对大，这正是江泽民一伙害怕并不愿意向人们公开宣判民主人士的根本原因。而法轮功不同，法轮功是一种群众性组织，涉及范围相当广，各个部门、各个地区、各个单位都有，比如说各个市、各个县，都有法轮功信仰者，他们的时间经历比较长，他们只是炼炼功，尤其是在早晨，在公园，在一些锻练身体的地方，都可以看见这些人。如果不是这么大张旗鼓地整，就很难像江泽民所讲的那样，三个月之内解决法轮功问题。所以他就是大张旗鼓地整人、整法轮功的，他就不像秘密地对付包括我在内的民主人士那样，他不是那么种情况。而且他动的手段（对法轮功）是全部的国家机器，国家资源。而对于民主人士，他只是动用国家的秘密警察力量，就是造成全民族灾难的类似于KGB的那股反动腐朽的力量。所以说，镇压民主人士，其范围相对来讲比对法轮功就缩小了许多。

民主人士不像法轮功那样人数众多，法轮功已然形成一种遍及全国的浩荡之势，民主人士毕竟是少数精英，在我们这个国家来讲应该说是仅以百计，以千计，就是两万多，也只能说少。法轮功都是以千万计，甚至说上亿了嘛，这个力量，他（江）不采取这个方法（动用全国资源），他就很难起到镇压效果。现在来看，镇压法轮功几乎完全失败，因为人民的心里很清楚，真、善、忍根本没错，我认识的一些大学教授，或者一些普通工作人员都这么说，法轮功有什么错？……医疗费都那么高，一分钱也报销不了，一般人就是那个不太好的体质，炼法轮功后体质一般都好了不少。这样一来，通过切身体验，人家就会有个比较，并且感觉也很好，你再怎么说，你说哪怕一火车的话，你搞了一飞机的宣传，你说它能起到什么镇压的作用，是不是？每个信仰者的体验，就是这么个真实情况，并认可它肯定是有好处的，是不是？你姓江的是皇上吧，你说不让信，就那么口大哈四方，蛤魔嘴一张，就正确导向了？

记者：民主人士身处那个险境，随时准备进监牢，他们用什么信念可以支持下去？

郑：民主人士之所以能够这样不屈不挠，不怕把这个极权、专制的牢底坐穿，就是因为他们有一个强烈的信念，这个信念就是要使每一个中国人活得真正地像个人样，使中华民族能够在世界上活得像个人样，很简单，就是为了使中华民族真正有模有样地活著，而不是苟苟且且地趴著。那么，他们必须牺牲自已以换取别人的自由，他们必须舍生忘死地为民鼓与呼。所以，这个信念是非常坚定的。我认识很多民主人士，他们和我一样都认为，现状不改变是根本不行的。就是说，江泽民这个无能、无耻之徒如果继续危害中华民族的现代化建设大业，那么我们这个民族就没有任何希望了。我们中国大陆就将只是一片被世界文明所抛弃的地方了，对此我们忧心如焚，对此我们痛心疾首，对此我们死去活来。作为民主人士，我们必须地用我们自已的全部能力，那怕进监狱，也要把问题讲清楚，也要向人民表明我们的态度。这就是，我们的民族不能没有希望。中国大陆不能再继续沉沦下去了。我们管不了那么多了，我们早就把生死置之度外了。为了让别人不再无端地流泪，哪怕我整天浸泡在泪水里也没什么大不了的；为了让自由之花开遍神州大地，我哪怕身陷囹伍也实在是没办法的事情。

记者：那你对江泽民最终会被绳之于法乐不乐观？

郑：我认为把江泽民绳之于法的希望非常之大、真的是非常大，他虽然现在是军委主席，但是无论从道义上来讲，还是从法律上来讲，还是从形势上来讲，他都应该被绳之于法，他都应该被立即赶下台去，被撵下台去。只有这样，中国大陆现代化的伟大事业才能够有一点启色，因为经过十三年他的无能腐败统治，他给中国大陆范围内乃至世界范围内的中华民族造成了难以言喻的和謦竹难书的极大损害。

记者：为什么觉得乐观？

郑：因为我感觉到现在愈来愈多的人意识到这一点，我接触的一些中层干部，基层干部，甚至某些高层领导，还有更多老百姓都纷纷指责江泽民这种袁世凯式的贪权恋栈死把著军委主席的权柄，而不把他的位子交还给人民，他这种做法本身不但是缺德，而且是非法，他的所作所为不但使中国人民遭殃，而且使共产党也很没面子，连共产党的那么一点形像都被他这么一个老不死的小丑给糟榻掉了。

记者：江不肯把军委主席交出来是不是怕人家秋后算帐？

郑：江泽民他作恶多端，在他统治的十三年里，因为他无能嘛，所以他到处以刺刀相向，每个老百姓和每个有学、有才、有志之士，民主人士也包括在内，都意识到这一点，那就是：他一个人流氓，使整个国家都出现了一种惨遭蹂躏和惨遭污辱的状态。他一个人土匪，整个国家和全体人民，甚至全党和全军就都成为被劫持的对象，这么一个不是人的老混蛋耀武扬威，肆意妄为，无所不用其极地滥用职权，就使得整个国家人性丧尽，统统地没有道义、没有正义了。哪有什么道义？那有什么法律？哪有什么正义？所以，他以不正义、非正义，反正义取缔了社会的一切正义，他以无能的稳定压倒一切的能力，他以腐败的稳定压倒一切的清廉，他以极权的稳定压倒一切的民主，他以宝座的稳定压倒一切的希望，包括人性，包括现代化的理想，他保住了他的流氓稳定，他稳定了他的狗屁金銮殿，他稳定了他鼠目寸光的和狭隘而阴暗的卑鄙心理。

记者：法轮功在外面起诉江泽民对中国老百姓是不是一件好事？

郑：是一件好事，是非常好的事，是一件大好事。如果江泽民在国外也好，在国内也好，他被逮捕了，那么，就像我以前说的那样，监狱里可能多了一个老囚犯，但是我们中华民族却是万众一心笑开颜，亿万人民都会敲锣打鼓地搞欢庆！他如果能够成为老囚犯的话，那我肯定买酒来，招待亲朋好友庆贺一番！我估计这会比粉碎四人帮还要更加热烈，我也会走向广场去庆贺，庆贺这个党有希望了，这个军队有希望了，这个国家有希望了，这个人民更有希望了，更主要的是，中华民族现代化建设事业有希望了，因为江泽民就是阻碍中华民族现代化建设事业发展的罪魁祸首。拦路虎不除，怎么走路？江贼心不死，就必须让他走投无路！

记者：你觉得这件事的结局会怎样，江泽民的下场会怎样？

郑：应该说江泽民是共产党文化最肮脏的、最下流的一部份，他使共产党仅有的一点面子都已经威风扫地了，所以共产党的文化因为江泽民这个无耻之徒而彻底地堕落了、败亡了。正因为如此，彻底地扫除江泽民，包括扫除他给共产党人在内的所有人所造成的污辱，就是刻不容缓的当务之急。

我刚才说的关于形式正义，其含意就是：赏罚分明，且适得其所。对真善忍者，只能赏，而不能罚。罚其不应罚者，就是形式不正义，就是非形式正义，就是反形式正义。对法轮功，江泽民实行的是残无人道的迫害与屠杀政策，他就是非形式正义，就是反形式正义。再有一个就是实质正义。实质正义是什么呢？主要之点就是人权必须回归于自身。不能回归人权者，就是实质不正义。江泽民非法地剥夺了自由信仰者的天赋人权，因此他违反了实质正义原则，他是实质不正义，实质正义主要之点是什么呢？对法轮功而言，就是信仰自由，信仰自由无罪。江老贼他扼杀信仰自由，他本身就是非实质正义，是反实质正义，因此他是有罪的，并且是有十恶不赦之滔天大罪的。

这么三种正义，一个是程序正义，再一个是形式正义，还有一个是实质正义，江泽民都违反了，江泽民正好反其道而行之，他一个是程序不正义，再一个是形式不正义，还有一个是实质不正义，所以他是彻头彻尾的、完完全全的邪恶、凶恶、毒恶、罪恶。我相信，江泽民最后别无选择只能进监狱，他是什么下场呢？他恐怕是米洛舍维奇或者是皮诺切特的下场。皮诺切特下场或者是米洛舍维奇下场，就是在别国被捕或在国际法庭遭受审判。我看江泽民也就是那个待遇而已。这是对他来说还算是比较理想的待遇了，那么，除此之外别的待遇是什么呢？他恐怕就得是齐奥塞斯库一样的干活了。九一年齐奥塞斯库被罗马尼亚人民给推翻了，而且是被立即就地正法了嘛，我看江泽民这么两种待遇还是可能的，再有第三种待遇，就是勃列日涅夫待遇。勃列日涅夫他至死都稳定压倒一切正义，一直稳定到死，他给前苏联人民造成了历史性的巨大灾难。江泽民就是中国大陆的勃列日涅夫，所以说，他所搞的这种种作为都是每一个人极为痛恨的……江泽民的勃列日涅夫待遇是我们不愿意看到的。前两种我估计可能性很大，根据现在形势发展来看，前两种待遇是完全可能的，但是时间呢，我希望早一些，因为他在袁世凯似的军委主席这个位置上每呆上一天，我们中国大陆的现代化就要蒙受极其巨大的政治、经济等多方面的损失，尤其是时间损失，就更是无以计数了。

江泽民之所以贪权恋栈，主要是因为三个有利，邓小平不是说过三个有利于嘛？第一个有利于他自己，他由于干坏事干得太多，他也知道人民都痛恨他，他就必须紧紧抓住枪杆子，以便于随时随地拿枪杆子向人民示威，这就是有利于他不被扔进监狱，不被扔进历史的垃圾堆；第二个有利于他的大儿子叫江绵恒的，江绵恒不是中国科学院副院长吗？他的顶戴花翎必须保得住，没有枪杆子是绝对不行的。枪杆子里面出政权，枪杆子里面保政权嘛！第三个有利于他的那个上海帮，那些肮脏的混混们，那些无耻更无道的阿非们。这些政权上海帮的混混们，是江泽民的三个代表嘛，代表什么呢？代表无能，代表无耻，代表无道；毫无道德可言，毫无道理可言，毫无正义可言，只能是这么三个代表，此外无他。所以，必须把他这个现代袁世凯式的阴谋，昭示于天下。他必须立即滚下台去，十三年前就应该滚下台去了。如果他自已不能滚下台去的话，那么，我们每一个有良知的中国人必须尽到自已的最大努力，以自身独特的方式，亿万人民必须同心协力地斥责他、唾骂他这个老流氓，一直把他撵下台去。必须从国内、国外施加强大的政治压力，彻底地采取包括一切必要的手段，无论党内也好，党外也好，无论国内也好，国外也好，都要采取一切办法，把他和他的政权上海帮对中华民族现代化的伟大事业所造成的相当严重的损害，通过立刻把他们绳之于法的方式加以切实可行的解决。对江泽民的起诉，我看这个很好，这是其中的一个方式，这个方式应该大面积地广而告之，让全中国、全世界的每一个人都知道。

记者：刚才你说大陆在这方面封锁消息，那怎么可以让更多的中国老百姓知道江泽民被起诉的事情？

郑：其实五千多万上网的民众，他们都能逐渐地了解这个事情，而且他们在网上已经对江泽民这种贪权恋栈和无能、无耻等种种丑陋的表演都义愤填膺，现在已经基本上处在公开化的状态了，这样一来，愈来愈多的讯息，尤其是现在互联网的讯息，逐渐的会渗透给社会各个阶层，所以说，全国人民会很快知道这一点，要大张旗鼓地做这种宣传，美国之音也好、自由亚洲电台也好，尤其是互联网，都要搞「三讲」，早晨、中午、晚上都可以讲，此三讲之谓也。这个事我看中国大陆人民很快就会清楚。人人都认识到SARS江、江瘟神了，那么，他的末日也就指日可待。而他的下台之日，也就是中国大陆的现代化建设事业走上康庄大道的正轨之时。(


3

3.11法国绿党致信美国司法部：支持对独裁者江××的起诉

绿党
亚洲工作组
巴黎，2003年6月2日

请愿信
致美利坚合众国司法部

支持对独裁者江××的起诉

群体灭绝、酷刑、反人类……这些罪行是在全世界掀起的抗议江××的行动的起因。

亚洲工作组主席让－马克·布鲁雷代表法国绿党真诚地鼓励美国司法部支持由迫害法轮功的受害者对前中国国家主席江××的起诉，将其绳之以法。

我们都有责任使联合国的“群体灭绝公约”得到遵守，一切保护自由和人权的国家必须在这方面保持一致与合作，以建立一个更公正的世界。

我们表示支持对前中国国家主席江××的起诉，我们相信此举是对中国的帮助，因为此人对其人民是一个危害。

让－马克·布鲁雷
（签名）


3

3.12赵紫阳前智囊吴国光：诉江案是正义与强权的较量

大纪元香港记者吴雪儿、李思婷报道//「六四」血腥屠杀发生了十年之后，于一九九九年七月二十日，北京当局在违反宪法和没有法律依据的情况下，宣布全面镇压法轮功，在这三年多以来，国内法轮功学员遭到酷刑虐杀的消息不断传出。为了平反中共对法轮功的诬陷和惩戒作恶者，去年十月，海外法轮功学员在以「群体灭绝罪」分别在美国、法国和瑞士起诉负责血腥镇压的前国家主席江泽民。这是在中国有史以来第一次出现国家主席级人物被告案件。在这次「六四」专访的尾声，香港中文大学政治与行政学系副教授吴国光道出了他对诉江案的看法，认为这是正义和强权的较量。

曾任中共中央政治体制改革研究室研究员的吴国光，于一九八九年六月四日天安门事件爆发前，曾担任中共前总书记赵紫阳的重要政治幕僚。他于当年二月获美国哈佛大学「尼门奖学金」，到美国游学，「六四」之后，他曾一度遭北京当局拒绝进入大陆。他现旅居香港，在中文大学从事学术研究工作。

领导人非全同意镇压法轮功

吴国光首先向记者指出，中国政治内部对于镇压法轮功，意见并不一致，他说：「但是看各种各样的媒体，好像香港的媒体透露也好，看中国领导人讲话的一些蛛丝马迹也好，并不是领导层都同意镇压。那么江泽民一意独行，认为法轮功对中国共产党形成这么一个挑战，就像一九八九年镇压学生这个思路差不多。」

他认为，人民应该享有信仰自由，政府不应该干预，更不应该用暴力手段来箝制信仰自由。他说：「在我看来，法轮功是一个修炼。你有批评的权利，人家有修炼的权利，那么讼裁者不应该是政府，你可以信基督教、佛教、道教，法轮功（学员）说他不是宗教，有人说他是宗教，这是每个人精神领域的事情。就像现在中国你可以相信『三个代表』，可以不相信『三个代表』，这个我想不应该用政府的手段来解决，更不应该用暴力的手段。」

法治健全国家告江是个尝试

讽刺的是，法轮功不单只没有因为受到镇压而被压倒，反而广传到世界五十多个地方去。吴国光认为，就是因为这种「国际连系」使得法轮功可以通过法治途径去把问题解决。他说：「政府作为一个暴力机器来迫害与自己想法不一样的人，与镇压『六四』如出一辙。因为『六四事件』中的学生也好，市民也好，没有广泛的国际连系，大多数支持学生的人都生活在中国，那些失去孩子的妈妈，天安门母亲，她们都生活在中国里面，她们很难有一个广泛的国际背景，来通过国际上的这样一个法律，来解决这个问题。法轮功看来具有广泛的国际信用的运动，在这样的情况下，有些支持或同情法轮功的人士在其他国家，法治比较健全的国家，通过法治手段来解决，我想可以是个尝试。」

对于能够通过法律途径去解决法轮功被镇压的问题，吴国光指出，不仅可以伸张正义，惩治罪恶，还可以教育其他的人。他说：「我想，通过法律的手段来解决这个问题会比较好。可能有人会说采取别的手段，比如找一批人把江泽民暗杀掉，这种事情是不会发生的，或者说以暴易暴，我想法轮功是不会这样做的。如果有这两个选择的话，我想法律选择会比较好，法律选择可以伸张正义，可以惩治罪恶，还可以在伸张正义和惩治罪恶中教育其他的人：『不仅是江泽民这样做是不对的，其他的人这样做也是不对的，不应该通过国家的力量来迫害（老百姓）。』在西方的历史上，几百年前在这方面已经做出了很多很多的进步。今天基本上西方民主国家是不会发生这种事情的，很遗憾中国还在发生这种事情，那么既然有国际的法院能够受理这件事情，我觉得是一个好尝试。」

『强权就是公理』干扰裁决公正

至于起诉江泽民案件对中国的政治局势是否会造成影响，吴国光表示，是正义和强权的一个较量。他说：「我是做政治学研究的，政治跟法律不是一回事，尤其在国际政治领域，法律的地位就更弱。我们研究国际政治领域的人讲，国际法不是叫法，因为法根本的一个含义就是说你违反了它，它就会惩罚你。但是我们看到违反国际法的人很多，但是谁受到惩罚了呢？惩罚（的方法）就是其他的国家，采取战争的手段。在这点意义上，国际法是没有主权机构在那里保护法的实施，所以你可以看到国际政治这个领域还是一个弱肉强食的领域。因此中国作为一个经济在不断增长，军事力量本来就是很强大的一个国家，我想（在国际舞台上）还是有它一定的份量。就是说法律要伸张正义，政治就是『强者就是政治』，这两个东西是相互矛盾的。你（记者）刚才提到从政治的角度来起诉江，成功率有多大，就是说正义力量大还是强权力量大。」

他续说：「我是一个政治学家，我不是说政治就一定会比法律更有力量，政治学家看问题看到的是一个比较实际的东西，那么在这样的情况下，中国的国际力量在哪里？很多人都会既用政治的力量来进入法律领域，就是说虽然法律和政治是两个领域，但是不可能完全不考虑政治的法律，那么在这样的情况下，那些法官能不能完全从法律的立场、从正义的立场出发，而不受政治因素特别是国际政治因素（影响其判决）。这样强权就是公理的一个因素、可悲现实的干扰，来进行案件审理，这个我不看好」。

公理就是公理按公理来办事

虽然吴国光相信在现实中，公理可能敌不过强权，但他认为，南斯拉夫领导人米洛舍维奇在国际法庭受惩罚，是国际政治在本世纪以来发展的一个非常重要的指标性事件。他说：「我们知道的国际法不是法，但最近几十年，特别是冷战结束以后十几年后，这样一个国际政治发展当中，整个国际法律化的程度是愈来愈增加，过去每一个主权国家都认为自己是至高无上的，所以一个主权政府无论你是民主的还是不民主的，也不可以说『这个国家的人是我的，死了也是我的』；『所以你外国人不要进来指手划脚』，这个已经不能在当今（国际）社会被人接受。」

他续说：「米洛舍维奇被审判进一步表明，国际法在这个领域，对一些主权国家的领导人利用国家机器的权力来对一些本国的公民也好或是要脱离他的公民也好进行迫害、种族的侵蚀和残杀，这些都可以行使国际法的权利。政治和法律在较量的时候，法律的地位就愈来愈提升，『强权就是公理』放在一百年前没有任何疑问，现在问题就多了很多；那再过十年二十年，大家就会说这是个很荒唐的事，公理就是公理，都要按公理来办事。」


3

3.13支持法轮功,义无返顾,坚决把江泽民送上法庭!

西风烈, 博讯, 4/14/2003

江泽民终于胆怯了!

在法轮功惊天地,泣鬼神,前仆后继地英勇抗争中,多少无辜善良的人惨死在江泽民及其爪牙的血腥魔掌之中,这是血与泪铸就的事实,是江泽民和其他任何人都抹杀不掉的事实.历史必将还法轮功一个公道!法轮功以自己的生命和鲜血谱写了令世界为之的震撼的最悲壮的篇章!

我不信法轮功,至今也没有读过李洪志先生的著作,但我知道所有修练法轮功的人都是好人,最善良的人,他们没有做过对不起或妨碍他人的事情.他们应当受到全社会的尊重.有人对法轮功横加指责,尤其在海外的华人社区,在那些"两头通吃"的所谓"侨领"们中间,"扶竹竿,不扶井绳"似乎成了一种风尚.岂知,中国的市井小民中,只有最坏的那一部分人才干这种最下作的勾当.华人社区再有活动,请大家睁大眼睛看看他们是谁!

提起江泽民,使我想起当年上网后的第一篇文章,是写给江泽民的一篇建言.洋洋洒洒数千字,没觉得累,也没把江泽民当外人.贴出后跟孩子们讨论江主席否能看到我的文章,还真激动了一阵子.这才几年的功夫,当时的那种心情现在全他妈的没有啦!这些年来,大纪元,博讯等刊载法轮功遭残酷迫害和揭露中国公安令人发指的暴行的文章,只扫一下标题,不敢看内容,因为承受不了那种刺激.但是,凡有关江泽民的文章,我是一个字都不放过.现在,一条不可逆转的轨迹已经越来越清晰,把江泽民送上历史的断头台的日子不远啦!

江泽民在美国被送上法庭,接受正义的审判,不仅仅是遭江泽民迫害的几位法轮功当事人自己的事情,而是值得所有中国人和全世界所有善良的人认真关注的大事情.它关系到惩恶扬善,正义伸张这些人类最基本价值观在我们今天的社会生活中能否继续存在下去的大事情.据说,江泽民正拿出吃奶的本事,调动一切可以调动的外交资源,企图逃脱此次即将举行的法庭审讯,这说明他终于胆怯了,被人打中了七寸.我衷心希望法轮功的朋友们下定决心,义无返顾,坚决把江泽民送上历史审判台,衷心希望世界一切有良知的人对法轮功正义行动给予必要的帮助和坚决支持,也衷心希望美国行政当局务必秉持不干预司法的一贯立场,务必认清江泽民专制集团阴险狡诈的丑恶嘴脸,务必以实际行动支持中国人民争取民主自由的正义斗争.


(四) 相关法律文件

4.1 什么是“群体灭绝罪(GENOCIDE)

在美国的词典里，Genocide——“ 灭绝种族罪”被解释为对一个种族，一个信仰群体，一个文化群体，或一个政治群体的一种蓄意地有系统的整体毁灭行为，所以对Genocide更确切的翻译应该是“群体灭绝罪”。

最典型的例子就是二战期间对犹太人的屠杀，对所有的犹太人，能找到的就杀，目的就是要在地球上彻底灭尽犹太种族。现在人们一想到“灭绝种族”这个词，马上就会联想到二战对犹太人的灭绝性屠杀。

二战时的东方战场，日本军队杀害的中国人比德国杀的犹太人还要多，可日本军队的所为并不算“灭绝种族罪”因为它并不是有目的、有计划、系统地杀掉所有中国人。

总而言之，“群体灭绝罪”(genocide)是有组织地对一群人的灭杀（并不仅限于种族），目的是灭除这一个群体。按惯例迫害者是国家机构。

在国际刑事法中，灭绝种族罪是这么定义的：“灭绝种族罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

1、杀害该团体的成员；2、致使该团体的成员在身体上或精神上遭受严重伤害；3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4、强制施行办法，意图防止该团体内的生育；5、强迫转移该团体的儿童至另一团体；”

2002年10月，部分法轮功学员以“群体灭绝罪”控告江泽民。[江泽民迫害法轮功，实行的政策叫做“名义上搞臭、经济上截断、肉体上消灭”，]没有比这个法案更确切地定义江氏集团对法轮功修炼群体在过去三年里的迫害了。法轮功学员被迫害致死的报导几乎每天都在网站上读到，还有众多无法越过封锁传到海外的死亡案例。迫害更常用的手段是残酷的折磨，包括电刑、老虎凳、水牢、剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动……等等，被迫害致残无数。更有甚者，将健康人强行送进精神病院，注射损害神经的药物，使人遭受精神上的严重伤害。以上已严重触犯了灭绝种族罪的前两条。

另外，江氏集团有系统的在国家控制的电视台、广播电台、报纸等媒体上大量造谣诬蔑和恶毒攻击法轮功，迫使学校、政府部门及各种企事业单位对法轮功学员进行迫害，使法轮功学员无法上学，无法工作，无法有正常的社会交往，无数的家庭破裂，无数人流离失所，众多的法轮功学员无法生存。这正是法案中所说的第三条。

其实这场灭绝法轮功的目的是针对法轮功的信仰。他们所采取的一切手段就是迫使所有的法轮功学员放弃法轮功的信仰，从而灭绝法轮功的存在。他们试图转化法轮功学员的思想，把所有坚持修炼的人都送去洗脑。转化的目的就是要从精神上消灭这种信仰。这场迫害是在江泽民所指导的610办公室有目的、有组织地系统地进行的，极尽群体灭绝罪行的最邪恶手段。

对犹太人的群体灭绝罪行是在迫害结束后二十多年里，才被人们逐渐地广泛认识的。今天，对法轮功所进行的种族灭绝，人们如果能够在迫害进行之中就能认识到它的存在，并尽力制止，人类的美好未来就指日可望了。


4

4.2 江泽民被控案法律诉状

江泽民被控案法律诉状

─ 江泽民被控案法律文件之一

美国联邦地区法院
伊利诺伊州北区
东分院

原告A，B，C，D，E，F 以及其他情况类似者，叶蔚，汪浩

被告：江泽民及中央处理法轮功问题领导小组办公室 （即610办公室）

案件编号：02 C 7530

要求陪审团

法律诉状

集体诉讼

原告，代表他们本人以及一个受到类似情况伤害的特定集体的其他成员，申诉控告如下：

4）前言

4）这是一宗民事案，要求根据“外国侵权索赔法案”（美国法典第28卷第1350节） 和“酷刑受害者保护法案”（美国国会法卷第106卷第73法案（1992））中特别授权，对违犯国际及美国法律的侵权行为予以补偿性和惩罚性的赔偿。详述如下。此案原告其中有两位单独列名，他们或者是中华人民共和国居民，或是现居住在包括美国在内的世界其它国家的来自中国的难民。作为中华人民共和国居民和公民，及其他直接受影响的家庭成员，或该国的访客，以及所有其他情况类似的受害者，都遭受了酷刑，群体灭绝，以及其它严重的人权侵犯。所有原告均为法轮功修炼者。他们或是中华人民共和国的居民或是当时身处中国因而受制于中华人民共和国主席，中国共产党中央委员会主席，中华人民共和国中央军委主席 – 被告江泽民和被告中央处理法轮功问题领导小组办公室（610办公室）的司法管辖。所有原告均遭受了被告官方和半官方指使和授意下最严酷的迫害和基本人权侵犯以及威胁。原告还包括美国公民或在美的外籍居民，因信仰法轮功修炼并打算大规模和平抗议中国对法轮功的迫害，他们在2002年6月被告江访问冰岛期间，遭到蓄意歧视。所有这些歧视和基本人权的侵犯均由于被告官方和半官方的支使和授意所致。

2. 此诉讼控告被告江泽民和他帮助建立的用以组织和执行对法轮功全面迫害，酷刑折磨和群体灭绝的办公室。自1993年3月以来被告江任中华人民共和国主席和中华人民共和国中央军委主席。1997年9月江任中华人民共和国中国共产党中央委员会总书记。1999年6月以来，该被告利用这些权力策划，命令，落实并指导在中国铲除法轮功的运动。被告江的行为导致了数以千计法轮功修炼者的被谋杀，失踪，广泛遭受酷刑和群体灭绝，以及残酷的，丧失人性的，毁灭性的虐待，数以千计的未经法庭审理的肆意逮捕和关押。

3. 1999年6月10日，被告江正式成立并授权中央处理法轮功问题领导小组办公室的秘密非法活动。该办公室是中国一直以来唯一的政党即中国共产党中央委员会的一个下属部门。中央处理法轮功问题领导小组办公室，又称为610办公室，以其正式成立之日（1999年6月10日）命名。被告江和被告610办公室在中国镇压法轮功精神修炼中起到了关键性的组织作用。他们使用连续不断及铺天盖地的政策，对法轮功进行广泛而残酷的，官方命令式的非法迫害。他们命令并授权逮捕，关押，酷刑折磨，并肆意杀害拒绝放弃信仰与修炼的法轮功修炼者，以及公开和平抗议此迫害的人，无论其精神信仰如何。虽然610办公室并不是一个政府机构，但实际上在被告江的非法指使下从事半官方的职能，并在被告江和其它中国政府高级官员的支持下，为了执行并实施他们的迫害目的，组织和指导对法轮功的迫害运动。

II. 司法管辖权与审判地

4. 贵法院对原告提出的控告具有司法管辖权，其依据源于美国法典第28卷第1350节，并结合外国侵权索赔法案和酷刑受害者保护法案之条款。该条款为外国人违反国家法律或美国的条约而触犯民事侵权的任何民事行为，以及在海外针对美国公民或任何他国公民犯下的酷刑犯罪行为提供了联邦司法管辖权和一项诉讼理由。

5. 关于司法管辖权的另一条独立的依据源于美国法典第28卷第1343（4）节和美国法典第28卷第1331节，前者对根据保护民权的国会法案所寻求的赔偿或同等情况或其它补偿等情况提供了联邦法院的司法管辖权，后者成为依据是因为本案根据美国的宪法，法律和条款立案，并提出了与美国宪法条文，法律及美国签署的国际条约，包括美国法典第42卷第1985节相关的重大联邦法律议题。

6. 本案中，被告的行为构成了对一些最基本的和普遍公认的人权的违反，这些人权被吸收进许多广泛认可的国际条约，并成为完全被接受的国际惯例法和强制性法规。这些人权包括有权不被随意逮捕、监禁和剥夺生命，有权不遭受酷刑和群体灭绝性屠杀，享受自由和人身安全的权利，与他人结社的权利以及自由从事宗教和精神信仰的权利。原告对这些国际公认的，纳入条约和国际惯例法并为各国法律普遍接受的人权的行使，由于被告与其同谋在其滥用职权以及其官方、半官方范围内采用的方针和手段而遭到严重而恶意的践踏，他们的行为明显地超出了法律与立法授予的权力范围。被告具体违犯的条约有反酷刑公约，民事与政治权利公约，禁止大规模屠杀公约以及联合国宪章。许多这些同样的标准都包含于国际惯例法和强制性法规，如国际人权宣言中。这些标准的每一条，以及被告与其同谋如何违犯这些标准造成对原告的伤害都在本诉状第29段起的正文中有描述和解释。这些对国际法的违犯，以及由此造成的对外国原告的伤害，使本司法行动归属于含外国民事侵权申诉法案和酷刑受害者保护法案条款的美国法典第28卷第1350节，以及美国法典第28卷第1343（4）节，第28卷第1331节和第42卷第1985节规定的司法管辖权标准范围。

7. 被告是江泽民于1999年6月7日建立的中国共产党中央委员会一个分支机构，并根据江泽民的命令由中国共产党中央委员会正式成立于1999年6月10日。作为中国执政党的分支机构，而本身又不是政府的官方机关，它滥用职权并执行具政府性质的法律监督职能。在被告中华人民共和国主席江泽民的命令和控制下，调配并指使政府官员和其它公共机关， 如媒体宣传和法律监督部门，实施对法轮功成员及其家属的谋杀，酷刑，恐怖主义，强奸，殴打及财物毁损运动。由此，它的行为构成了对许多国际法与条约的践踏与违犯。这些对国际法的违犯，以及因此而带来的对原告的伤害，使本状对被告的司法行为归属于外国侵权索赔法案和酷刑受害者保护法案的条款范围。

8. 被告江以及由被告江代表的被告将于2002年10月来美国，利用美国和伊利诺伊州对其人身和财产的安全保护，从事宴会，会议和其它活动。作为其政党的一个成员，代表他自己的被告江泽民和610办公室的其它高级官员，既非美国公民亦非美国永久居民，仅在本国作短暂访问的事实，并不令贵法院丧失司法管辖权。恰恰外国侵权索赔法案和酷刑受害者保护法案特别条款授权在联邦法庭审理此类民事诉讼，认可此类案件中的许多被告或可能的被告，作为在外国由于民事侵权行为而违犯国际法的外国人，将前来美国并仅是临时性受我们联邦法院的司法管辖。 此外，从伊利诺伊州芝加哥市为其举行的宴会和其他活动可反映出，被告江访问的目的还包括被告江及其610办公室要进一步实现推行镇压法轮功的运动的目的。这些活动包括有关在中国禁止法轮功的讨论。

9. 根据美国法典第28卷第1391条（b），（d）款要求，审判地宜定于伊利诺伊州北区联邦地区法院，因为作为美国境内的一个地点，被告和/或他们的成员不仅在这次访问期间将亲临此地，同时要出席会议提出他们自己包括关于在中国禁止法轮功的议题，其中被告江，作为他个人和610办公室的代表，在此可收到根据民事诉讼程序联邦规则第4（c）（1），（e），（h）条细则的要求送达被告的诉状，从而启动本诉讼的程序。

10. 根据禁止群体灭绝性屠杀公约的原则，任何人或政府官员包括国家首脑犯了群体灭绝性屠杀罪均不受豁免法保护。其它国际标准也认为，如果国家首脑和其他政府官员严重违犯国际惯例法标准，他们是有罪责的，其所犯罪行为超越了国家首脑司法与法律的权限。这些法律允许并承认，对中华人民共和国国家首脑的被告江的司法管辖权是国家首脑豁免条例和第28卷第1602节等的外国主权豁免法保护的例外。同样，酷刑受害者保护法也适用于犯下酷刑的任何人与所有官员，无论其地位多高，无论他们是现任还是已卸任的官员。本案既不是反对中国政府，也不是反对中国政府官员的正当合法行为，因而在此诉讼的司法管辖权问题上，以主权豁免及国家首脑豁免进行辩护是没有法律依据的。

III. 当事方

4）原告

11. 原告本身是一个特定的法轮功修炼者集体的成员和代表，他们过去或当前居住在中华人民共和国。在中国政权的司法管辖与控制下，由于被告与其他高层官员运用他们官方和非官方权力，协同采取政策与行动，旨在处罚原告方对法轮功的信仰和炼习，阻止他们修炼，并将法轮功作为精神运动予以消灭，他们受到了各种形式的迫害和虐待，他们的人权受到了严重侵犯。其他个人原告包括美国公民和在美国合法居住的外国人，由于被告连同其它中华人民共和国高级官员在被告江2002年六月访问冰岛期间采取的手段和政策，使原告被有目的地、蓄意地、无理地阻止登上冰岛航空公司的飞机，前往冰岛抗议被告在中国对法轮功的镇压。

12. 请注意字母缩写用于代替某些个人原告的具体身份以保护他们及其家庭免于报复，因为其中有些人仍在中国司法管辖区内。对这些原告来说，确实存在着非常巨大的危险，因为他们起诉并公开揭露和批评被告恐吓法轮功修炼者、竭尽全力清除一切拒绝放弃信仰和修炼的法轮功修炼者的政策和手段，被告会对原告和/或其家庭进行惩罚和高压政治迫害。为本诉状提供经过公证和目击公正宣誓书的一些个人原告的身份已从文件中剪辑，可根据要求提供给法庭。本诉讼递交后将向法庭提交一份要求批准诉状以及宣誓书附件中不公开个人原告具体身份的申请。原告方的辩护律师将乐于向法庭提供一切可能需要的附加身份文件，包括原告未经编辑的原件副本，只要保证原告的身份不为被告所知，或不被任何其他中华人民共和国迫害法轮功的官员和机构以任何其他方法所获知。

13. 原告A，男， 39岁，美国公民，宾夕法尼亚州居民。他代表死去的兄弟提交本诉讼，他兄弟名叫约翰多（John Doe），男， 40岁，曾为上海市居民。2000年3月，原告A的兄弟作为旅游者在北京被抓，并与其他法轮功修炼者一起被关进一个位于上海的劳改营—清东国营农场。被监禁一年多以后，原告A的兄弟受伤死亡，时间介于2001年4月1日和14日之间。原告A的父母于2001年4月14日晚确认他的遗体。原告A的兄弟被捕，监禁，虐待并在警察的监禁下折磨致死只因为他信仰和修炼法轮功，并拒绝放弃他对法轮功的个人信仰。

14. 原告B，男，31岁，目前旅居海外。他是爱尔兰都柏林三圣学院的研究生。他是中国公民，家在长春市。1999年12月初圣诞节期间他去北京旅游。当他去北京信访局合法地表示他对法轮功的支持时，警察将他逮捕并将他和其他被监禁者送往长春市警察局。警察没收了他的护照，不允许他返回爱尔兰继续学业。

2000年3月，原告B作为旅游者返回北京。2000年5月13日，警察从他探望的一位朋友宿舍将他逮捕。警察把他关在海淀拘留所一个多月。拘留期间，受警察指使，他被同监犯人殴打，强行按倒灌食。这一危险的虐待曾导致关押在另一个拘留所的法轮功修炼者梅玉兰（音） 女士的死亡。

在原告B被拘海淀拘留所一个多月后，警察又将他关押在北京团河劳改所达22个月之久，不让会见任何律师，没有正式的审判，没有出示逮捕理由和逮捕通知，没有履行任何其他手续让他行使中华人民共和国宪法赋予的权利。监禁期间，原告B被警察多次严刑拷打和酷刑折磨。有一次，原告B被绑在木床架上被六支电棒同时电击，每支电棒电压都高达10，000伏，导致巨痛，痉挛和精神刺激。原告B多次被捕，拘留和拷打的原因只因他信仰并修炼法轮功，拒绝放弃他对法轮功的个人信仰。

15. 原告C，女，47岁，中国公民，目前旅居海外。2000年7月26日，原告C到北京旅游。7月29日，便衣警察发现她是法轮功修炼者，将她逮捕并拘留在辽宁省驻北京办事处。7月30日，警察押送她回到辽宁省并拘留在沈阳市龙山拘留所。在龙山拘留所，警察多次用电棒殴打折磨她，多次强行灌食，引起巨痛和伤害。强行灌食导致内出血，甚至多次几乎窒息。而且，她在大北监狱也被殴打与强行灌食。2000年9月25日，她被转移到臭名昭著的辽宁省马三家劳教所监禁。在马三家劳教所，她经受了一轮又一轮不断升级的，常常是六个人同时对她酷刑折磨和不断的强行灌食。劳教所的警察和犯人，在上级领导直接的压力下日夜殴打折磨她，造成受伤，还威胁她如果不放弃对法轮功的信仰就杀死她。这种情况持续达七个月。2001年4月19日，警察将她和其他九名法轮功修炼者转到沈阳张士劳教所，在那里她被监禁。有一次连续几星期不允许睡觉。2001年5月10日，警察又把她转到沈新劳改所。她再次被酷刑折磨并被强行灌食，被威胁要杀她。她再一次经受了肉体的伤害，连续三天吐血。不久，因为估计她会死亡，害怕承担责任，沈新劳教所的领导释放了她。原告C目前正在申请旅居欧洲或美国难民身份。

16. 原告D，女，53岁，目前旅居海外。到2000年下半年为止，她是中国公民，居住在中华人民共和国辽宁省大连市，这段时间，由被告指挥并实施的迫害法轮功运动遍及辽宁省及中国其他地区。她在1999年和2000年两次被捕并拘留了很长时间，受尽酷刑折磨。她被捕，拘留和受酷刑折磨的原因是因为她参加法轮功活动，信仰并修炼法轮功。

17. 原告E，女，目前旅居海外。她以本人及父母名义提交本诉讼。她的父母目前仍在中国辽宁省，被关在该省的劳教所里。原告E的母亲在2000年和2001年两次被捕。她的母亲在2000年被长期关押，目前仍被拘留，而且因为她对法轮功的信仰和活动被判刑。她的母亲目前关在以酷刑而闻名的辽宁省马三家劳教所。在那里，2000年10月，18名女法轮功修炼者被扒光衣服后投入男牢房。在马三家劳改所关押期间，原告E的母亲受到肉体虐待，酷刑折磨和非常侮辱性的待遇与惩罚，包括任意的，长期的拘留和剥夺个人的自由与安全，所有这一切只因为她对法轮功的精神信仰和他们与法轮功的联系。

18. 原告F，男，39岁，前辽宁省某市居民，目前以难民身份旅居海外。当他1999年前往北京支持法轮功修炼者并反对镇压时被捕并拘留多日。其间，他被警察用链子和电棒严刑拷打。2000年4月，他又在辽宁省再次被捕。被拷打至昏迷，血从鼻子和嘴里流出，他的脚被严重损伤。在长期拘留期间，他又被反复拷打，包括在水管上吊了三天。

19. 根据民事程序联邦条例的第23条，以上已经认定的个人原告与同一类遭到严重迫害的成员联合提交本诉讼。在被告江通过610办公室设计，命令，实施并监督全国性和地方性对法轮功的迫害期间，他们是或曾经是中华人民共和国的公民，或是这个国家的访问者。被告江，连同610办公室的其他高级官员，自1999年6月以来一直监视和控制主管迫害与镇压法轮功的610办公室。这里与本案有关的事实还有被告江作为中华人民共和国主席，中华人民共和国中央军事委员会主席，中国共产党中央委员会的总书记，集中国三大权力于一身，在对法轮功非法迫害运动的整个过程中，对610办公室行使管理监督的权力。原告方，无论是个人还是他们所代表的集体成员，都是法轮功修炼者或信仰者，由于他们的信仰和与法轮功的关系使他们国际上公认的人权受到严重践踏，包括随意逮捕，投入监狱，酷刑折磨，大屠杀，剥夺生命、自由或个人安全，或遭上述暴力威胁。这一切都是由被告江，其他高级政府官员和与江共谋推行这些行动和目的的被告610 办公室执行的。

20. 该集体受到严重迫害的其他个人成员，已经依照第23（a）条法规的要求，通过集体诉讼被包括进本案。由于该集体人数众多无法让每个人都加入诉讼，而且该集体具有共同的法律诉求和事实，原告代表的申诉就是这一集体申诉的典型，而且原告代表将公正而充分地保护该集体成员的利益。此外，依照第23（b）条例的要求，分别起诉会造成影响该集体所有成员利益的判决不一致的风险。此情况的性质是，共同的法律诉求和共同的事实超越成员中个人的任何问题。这样使集体诉讼成为裁定所申诉问题的适当方法。此外，该集体许多成员的所在地点和处境，即他们目前还在中国，仍被强行非法关押之中，以及明确他们作为个人原告的身份将对他们和他们家庭造成危险，使他们以个人名义的形式提交诉讼即便可能也不合适且不可行。

21. 原告叶蔚，中华人民共和国公民，目前旅居美国伊利诺伊州芝加哥市。2002年6月11日，他与另外两名修炼法轮功的同事于下午6：00左右抵达明尼安波利斯机场，打算转乘冰岛航空公司飞往冰岛的FI652号班机，他已经通过纽约市的东方快运旅行代理购买机票并预留了位置。他驱车8小时从芝加哥赶到机场。他特意将这次旅行安排在中国江主席访问冰岛的同一时间，以便和平地表达他对中国迫害法轮功运动的反对，并打算在冰岛打坐炼功支持他在国内受到虐待的同修，发出正义的声音。当他们来到冰岛航空公司检票口时，Jessica Ginger女士，该航空公司的地面经理，通知说他们一行的名字“在一份名单中，不许登机”。当他们要求对此作出解释时，对方出示了两封信。第一封来自冰岛航空公司，第二封来自冰岛司法部。这两封信表明司法部指示航空公司在江主席访问冰岛期间拒绝那些受限旅客名单上的旅客前往冰岛。基于有关信息和判断，此“名单” 由被告和中国其他官员搜集，整理并散发，旨在阻止任何海外反对中国迫害法轮功的抗议。叶先生当晚留在机场，次日试图说服航空公司能够承认其已出售给他的机票。但是6月13日，他再次被拒绝登机。晚上，他开车返回芝加哥。次日，6月14日，当他听说一些首次被拒绝登机的法轮功修炼者后来上了晚班的飞机时，他再次驱车前往明尼安波利斯机场。他又一次希望说服航空公司职员承认他的机票。但是他又一次被拒绝登机，不得不再次驾驶8小时返回。

22. 原告汪浩，美国公民，麻省波士顿附近Andover的Phillips中学17岁高中生。2002年5月，他和他的家庭计划去冰岛旅游，并拜会那里的法轮功修炼者，一起交流和练习他们所深信的精神信仰，时间上正好是江主席访问那个国家的时候。他们购买了于2002年6月10日出发的冰岛航空公司FI632号航班的机票。机票是通过冰岛航空公司在线旅游服务www.icelandair.com网站购买和预定的。当他和他的家庭抵达波士顿的Logan国际机场时，他被要求签署一封信，信中声明他去冰岛不是为了反对中国对法轮功修炼者的处理。作为一名知晓历史的学生，一个民主国家的公民，为了被允许登机，签署这样的“誓言”答应放弃宪法权利和基本人权，他感到深深地不安。他认为这样的命令是“非美国式”的，尤其是要求他暴露他的宗教和精神信仰及他打算如何修炼。然而，为了继续旅行，他还是签了那份声明。但是侵犯并未到此而止。当他到达冰岛海关时，他家庭的每一位成员，以及其他法轮功修炼者和那些长得象亚洲面孔的旅客都被机场的安全人员分离出来并单独审问。他们被问及“他们是否学习法轮功，是否是法轮功成员”。审问后被带到另一个房间，相互间不允许讲话，又审问了五个小时。这之后那些不在受限名单上的旅客被允许入境。在名单上的旅客，不管他们向海关和安检职员关于法轮功的问题提供了怎样的回答，一律被拒绝入境，并且通知他们将被驱逐出境。基于有关信息和判断，此“名单”由被告搜集，汇总和散发，旨在阻止任何海外对中国迫害法轮功的抗议。那些名单上的人被拘禁在机场附近的一所学校长达18个小时。最后，2002年6月12日，经历了长时间艰苦的煎熬，他们被释放并允许入境。他们被告知政策有变，允许他们入境，因为冰岛人民和新闻界迅速不断增长的自发的支持与抗议。

B. 被告

23. 被告江是中华人民共和国公民及居民。作为1997年9月至今的中共中央总书记，1993年3月至今的中华人民共和国中央军委主席和中华人民共和国国家主席，被告江行使凌驾于中国共产党中央委员会，所有中华人民共和国高级政府官员和政府机构之上的执行权力。这些责任范围包括：制定政策，控制管理国家及地方政府事务，选择，任命，撤销和管理政府及共产党事务的权力。被告江利用了他在中华人民共和国的权力，组织并运作了非法活动，造成了对法轮功修炼者极为严重的人权侵害。

24. 更特别的是，被告江于1999年6月建立了秘密的610办公室，作为一个共产党内的拥有最高监视，调查和迫害法轮功的权力精英机构。这个610办公室，作为控制着国家机构但又不属于国家机构一部份的一个中国执政党的分部，超越政府机构职能地，以滥用职权开展迫害法轮功的运动。该办公室受被告江的指挥和控制。它雇用并指导政府官员和其它如媒体和执法机构等的公共机构实施了一场对法轮功修炼者和他们的家人谋杀，酷刑折磨，恐怖主义，强奸，殴打和毁坏财产的运动。

25. 在被告江的命令和指导下，被告610办公室具有绝对的权力，可以制定政策指导、设计并推行计划，在共产党，公安部，其他各部委（包括国家安全部，民政部，计划经济委员会，财政部，卫生部，宗教事务管理局，教育部）和其它行政单位的国家级，市级，省级管理机构中建立规范来帮助这场在中国监视，控制，压制和消灭法轮功精神信仰的运动。610办公室的责任和义务是在这个指令下任命，约束和撤销那些不遵守该办公室命令的国家、省、市级政府官员，无论中国宪法和其他法律赋予了这些官员什么权力和权威。该办公室的权威不但包括凌驾于中国宪法和法律之上的压制法轮功的权力，而且包括命令调查和判罪任何及所有没有遵守他们办公室命令的政府和党的官员，不论其资格如何。它的权力进一步允许他们要求国家和地方政府官员藐视任何其它有可能干涉该办公室压制法轮功运动命令的中国法律、条例和规章。

26. 被告江和被告610办公室作为同谋者，指挥所有政府及政党的国家级和地方官员、机构、单位来完成在中国控制，打压和消灭法轮功的活动。

III. 事实综述

27. 作为中国共产党中央委员会总书记，中华人民共和国主席，中华人民共和国中央军事委员会主席，被告江泽民于1999年6月和7月开始实施全国性的政策，发动一场旨在根除法轮功并消灭其成员的运动。这场运动由被告江泽民在共产党和政府的最高层发动、策划、授权、实施。被告江泽民率先下令取缔法轮功这一精神修炼，宣布法轮功及其修炼人违法，并将习炼法轮功者置于一场目的为在中国消灭法轮功的残酷和虐待性的迫害之中。

28. 1999年7月，被告江泽民无视立法机构全国人民代表大会的权力和权威，下令宣布法轮功是非法组织和法轮功威胁中国政府和人民，因此必须强力压制。根据有关信息和判断，被告江泽民于1999年7月无视公安部的职权，下令他们签署了数条针对法轮功的非法禁令，其中特别把属于中国宪法规定的公民权利的为法轮功上访定为犯罪。根据有关信息和判断，被告江泽民在1999年10月下令全国人民代表大会接受这个“决定”来事后针对“邪教”立法以便使镇压合法化，从而教唆全国人民代表大会做假。所立的法律都没有提法轮功的名字，这些法律不仅已经被用来非法逮捕和拷打法轮功修炼者，而且也已经用来非法逮捕和拷打天主教教徒、西藏人、基督教新教教徒、其他基督教教派的信徒，那些教派就象法轮功一样，被被告江泽民集团认定对该被告江泽民集团权威具有威胁。

29. 1999年6月，被告江泽民在其身为总书记并亲自控制管理下的中国共产党中央委员会内部组建了秘密的610办公室。在其1999年6月7日对中共中央政治局常委的讲话中，被告江泽民说，“中央处理‘法轮功’问题领导小组成立以后，要马上组织力量，尽快查清‘法轮功’在全国各地的组织系统，制定斗争策略，为进行分化瓦解工作做好充分准备，不打无准备之仗，要迅速查清‘法轮功’头子的劣迹及其国外背景，搞出一个有充分事实依据的材料，”（见“江泽民同志在中央政治局会议上关于抓紧处理和解决‘法轮功’问题的讲话，1999年6月7日”）。

30. 根据被告江泽民总书记的训令，中共中央立即成立了610办公室，在国家和地方作为中共中央的附属部门，并在中华人民共和国各省市成立其分支机构。中共广东省台山市党委签发的一份文件是中国其他省市类似文件中的典型。在这份文件中，中共中央组建610办公室作为中共中央的附属部门。其职责包括，“贯彻执行中共中央关于预防、处理法轮功和其它危害社会的邪教及组织的决定；确保上下级的沟通；搜集情报以了解法轮功和其它危害社会的邪教或组织的计划；总结有关情报并上报主要问题；协调有关部门做好反邪教的社会宣传；执行中共中央和上级610办公室布置的任务。”

31. 自从成立以来，被告610办公室与被告江泽民及中共中央一起指挥、组织、实施了在全中国范围内对法轮功的迫害。它们在北京市起的作用是它们在中国各地所起作用的典型。北京的公安和保安人员的滥用暴力行为，当然此外还有高级政府官员、司法和其它政府部门职员的滥用暴力行为，都是直接由国家的和北京市的610办公室所命令，所组织，要求，认可和设计的。根据国际特赦的简报（2001年9月3日，国际特赦索引：ASA 17/028/2001），“610办公室下达了非书面指令，允许警察和其它官员在这场运动中超越法律限制，如果有法轮功修炼者在拘留期间被打致死，也不会追究他们的法律责任。”根据华盛顿邮报的文章（2001年8月5日，星期天），“中国有系统地根除该组织，”北京的610办公室命令所有的居委会、国有事业单位和企业启用洗脑班，把活跃的法轮功成员送进劳改营，在那里他们先被拷打和其它酷刑“摧毁”。同一篇文章还报导说，610办公室在强迫地方官员执行其打击法轮功的命令方面变得越来越有效；他们派工作组去监督地方官员以确保北京市（及中国其它地区）持有针对法轮功的“正确的态度。”同样，在上海市，610办公室命令警察抓了大批的法轮功修炼者并把他们关进“转化班。”（上海的）这场运动打着国家安全的旗号并且配合全国性地使用“转化班。”超过100名女法轮功修炼者被关押在一个妇女劳改营。还有十二名以上男法轮功修炼者被强迫关进劳改营转化。除了逮捕、任意拘留、在警察局和拘留所的酷刑、医院里的强迫灌食、以及在精神病院里的进一步折磨外，还有许多法轮功修炼者在上海被警察关押期间死亡。

32. 辽宁和黑龙江两省在中国被公认是逮捕和处理法轮功修炼者最严酷和最滥用职权的两个地区。自从1999年7月20日被告江泽民主席下令禁止法轮功并要求打击法轮功修炼者及在该两省建立610办公室以来，至少已有27名法轮功修炼者在辽宁省的劳改营和拘留所中因酷刑而丧生，另有至少29名法轮功修炼者在黑龙江省的劳改营中因酷刑而丧生。这是两个法轮功被拘者死亡人数最高的省份。马三家劳教所位于辽宁省省会沈阳市，是一个最为臭名昭著的劳教监狱，被用来大量关押和折磨法轮功修炼者。报道说这所劳教监狱在2000年6月时关押了427名法轮功修炼者。

33. 被告江泽民和被告610办公室一起，在中国指挥了从国家到地方的各级党、政部门，对法轮功进行控制、打击、根除。例如，1999年6月被告江泽民任命中宣部部长丁关根为全国610办公室的三个组长之一，从而使得610办公室能控制全国的所有媒体和宣传活动。从那时起，被告江泽民与610办公室操纵指挥了一个大规模全国性的媒体宣传造势，直接针对法轮功及其修炼者。他们的主要目的之一就是针对法轮功散布谣言谎言，以解释、辩护和鼓动对法轮功的严酷打压，其中包括大规模抓人，广泛使用酷刑折磨，以及相当大量打死在押法轮功修炼者。

34. 媒体宣传造势中的重要一环，就是由政府导演天安门广场的所谓5人自焚。这个自焚搞得逼真，以说服中国百姓其不是伪造而是真实的。这一政府宣传造势的结果是，许多中国人被欺骗，从而相信法轮功会进行自毁等不可思议的行为。

35. 到2001年4月间，被告江泽民利用其中共中央总书记的权力，已搞出并付诸实施了一套更严厉、更有组织、更系统、而且由当局认可的暴力使用来对付法轮功。高压与暴力的方法，包括地方警察更大范围地抓人和酷刑拷打，更大量地使用劳改营进行囚禁，以及对家庭其他成员的连坐式惩罚；连坐式惩罚包括经济制裁，扣发工资或退休金，不予升级，不发给医疗和教育福利和其它任意施加的惩罚。

36. 被告同时还搞了一场新的宣传攻势来配合这种镇压的升级，其中充斥着来自中国社会各阶层对法轮功及其修炼者的谴责和批判。华盛顿邮报在2001年8月以“酷刑折磨正在摧毁法轮功”为题的一篇新闻专题报道中描述了对法轮功镇压升级中的三个主要手段。第一个也是最重要的手段就是增加使用警察暴力来惩罚和威胁那些拒绝放弃法轮功信仰的修炼人。第二个手段就是更系统广泛地使用强制性的“学习班”来逼迫法轮功修炼人悔过、放弃他们的信仰。第三个手段就是发动了一场新的更为猛烈的宣传攻势，从而营造了一个齐声谴责式并充满仇恨的社会气氛来支持对法轮功修炼人使用暴力制裁。

37. 被告610办公室在组织和推行这一更严酷政策中起主要作用。由610下达给地方警察，狱警，以及其他政府官员的命令中，要求以任意拘捕、刑罚、性折磨，甚至虐杀等手段更大力度地打击法轮功修炼者。在包括地方派出所的监禁室，拘留所，监狱，劳教所，精神病院等各种拘禁场所，暴力和酷刑成为用来压制和镇压法轮功修炼者的日常工具。这些暴力包括肉体折磨，强制灌食辣椒水或高浓度盐水，不准吃饭、睡觉、上厕所，呆在极高或极底的温度下，用香烟或烙铁烫，用电棍电。女性法轮功修炼者尤其还要遭受性侵犯，包括强奸、强行堕胎、用电棒电击敏感部位。

38. 据法轮大法信息中心估计，自1999年7月以来，在全国范围内有超过10万的法轮功修炼者仅仅因为他们与法轮功有关的信仰、聚会和活动而被非法拘禁；其中超过500人被判刑18年以上，1000多人被不道德地送入精神病院，出于政治目的而被强行治疗。这种行为被国际医学界广泛谴责，并违犯了相关的国际人权公约。估计还有超过20000名法轮功修炼者被非法地不经审判送去劳教。至少有361位被关押的法轮功修炼者被酷刑折磨致死，不计其数的法轮功修炼者仅仅因为他们的精神信仰或是对法轮功的支持而遭受酷刑。

39. 美国政府的国际人权状况报告，特别是在国际宗教自由年度报告中，证实并且详尽地记载法轮功修炼者及其支持者们在中国全国和地方范围内所遭受迫害的严重性和广泛性，国际特赦组织和人权观察等非政府人权观察组织也有类似的报告。比如，2001年12月美国国务院发表的国际宗教自由2001年度报告中举了大量旨在中国彻底铲除法轮功的人权侵害具体事例。报告描述中国政府“镇压”法轮功和“管理控制宗教团体，用以防止任何在中国共产党以外的团体或是权威力量”的努力紧密相连 （122页）。报告还指出“自从1999年来，有大约100名和更多法轮功信仰者在拘留中死亡”（122页）；“有报导说很多人身上有被猛烈殴打或酷刑折磨过的伤疤”；“成千上万的个人正在劳教所服刑”；“数以百计的法轮功修炼者被送进精神病院”，“有大量关于拒绝被转化的法轮功修炼者被监禁在精神病院里的可靠报告”，“警察掺用暴力对待和平的法轮功抗议者，包括老年人和带着小孩的人”，“酷刑，包括用电棍电以及用一种手脚相连的镣铐铐起来”被广泛地报导（131页）。国务院报告中提到“2000年九月国务卿将中国列为国际宗教自由法案下特别令人关注忧虑的国家，尤其因为它对宗教自由的严重迫害，”包括对法轮功的迫害（133页）。

40. 被告江泽民在1997年9月7日以来一直担任中共中央总书记。因此他对610办公室在全国和地方（省，市）各级的秘密运作有指挥权。610办公室是被告江一手创办，奉命对付中国的法轮功问题。他非法下令使得法轮功修炼在中国变为非法，这本身就直接违犯中国宪法，因为宪法规定只有全国人民代表大会有权通过这样的法律，同时还要保证所有中国公民享有宗教自由，信仰自由，结社和言论自由。从那以后，从很多他的讲话中可以看到，他扮演了中国对法轮功人权继续迫害的关键重要角色。

41. 被告江是对法轮功镇压运动最主要的官方负责人，与其他中华人民共和国的高级官员配合。根据中国法律和国际法，被告江有责任保证高级官员（包括610办公室的和其他党政机构）不得侵犯公民及来访者的权利。作为中共中央总书记，根据中国共产党党章（1994年九月二十九日，第九条），被告江有责任挑选并任命中国最重要官员的职位，并要管理，监督和指导其行为。根据党章第一章第四条（15届党代会修订本），他还有批评和汇报共产党官员非法行为的职责。作为中华人民共和国国家主席，根据中国宪法的第八十条，被告江的权力包括任命，撤销重要政府部门官员。象所有的官员一样，根据中国宪法前言的规定，被告江还进一步被要求奉行宪法和中国法律，包括保障民权，民主权和中国公民的其他权利和自由。被告在组织和进行对法轮功的迫害运动都违反了这些职责。

42. 在本诉状中，根据事实和判断，被告610办公室在被告江的指挥下与被告江合谋，直接违反法制，积极参与设计执行任意逮捕、监禁、酷刑、杀害、群体灭绝的政策和计划，其罪行构成本诉讼案的基础。这些罪行发生在全国和地方各级，包括所有省、市、劳教所、拘留所、精神病院和医院。这些都是出于被告江和被告610办公室的指示、命令、监督和策划。

43. 与各种文件中记录的全中国法轮功修炼者遭受的严重人权迫害一样，本案每个个人原告和其家庭都遭受了很具体的伤害和损失，这些都是被告和其他省、市、国家机关官员旨在彻底铲除法轮功和法轮功修炼者的运动造成的结果。

44. 除了在中国组织和推行酷刑，群体灭绝等严重违反国际人权的运动反对所有信仰法轮功的人外，被告还在其他国家极力诬蔑和排挤法轮功。在被告江泽民与其同谋的策划下，被告610办公室与其他不知名的中国机构和官员，搜集了一份海外法轮功“嫌疑分子”和支持者的名单，蓄意有目的地用这份名单来伤害并毁坏他们的名誉，同时也是毁坏法轮功整体的名誉。

45. 2002年6月，被告和其他不知名的中国官员密谋将一份这样的名单送给了冰岛政府和其他国家政府，并鼓动这些国家限止名单上的人旅行或是活动。特别是被告和他们的同谋者要求这些政府禁止名单上的人在2002年6月12日至18日到冰岛旅行，从而阻止这些人在被告江泽民访问期间进行和平静坐以及令国际舆论注意被告在迫害、酷刑、群体灭绝法轮功修炼者运动中的罪行。这些作法事实上导致冰岛政府将这份名单交给冰岛航空公司，指示他们不许名单上的这些人上冰航的飞机。结果导致超过一百名美国境内的居民，其中大部份是外国人订票并付了款，但在美国的各个机场被冰岛航空公司拒绝登记，给他们带来很大的难堪和不公。很多人被示以一份由被告搜集和送交的“黑名单”，并被告知这就是他们的机票被突然无理取消的原因。一些是法轮功修炼者的美国境内居民，到达冰岛后，被冰岛海关无理由地扣留，查问他们的精神信仰是否与法轮功有关。这些人被扣留海关时间长短不同，以阻止他们加入在被告访问冰岛期间的和平静坐请愿。

46. 这些对于美国公民和居民以及中国境外人士的限制性和损害性措施和做法，是在被告江泽民和610办公室指示和监督下，为伤害美国境内的法轮功修炼者和支持者而组织并执行的。

IV.关于侵犯人权标准和国际法以及违反美国居民权利的具体诉讼理由

47. 以下具体的侵权，构成了对原告肉体和精神非常严重的故意伤害和折磨，这些是被告及其同谋者在中国以官方手段制定制裁规则并要求执行的对法轮功以及其法轮功修炼者迫害、惩罚、恐吓和铲除的政策造成的结果。这些侵权中的每一种类别和方式都违犯了由国际条约和惯例构成的国际法。如下所述，美国和中华人民共和国都要受这些法律的约束。因此，这些就构成了在“外国侵权索赔法案”以及“酷刑受害者保护法案”中所指的侵权，如本诉状关于司法管辖权章节中第3段到第6段所述。这些行为是由被告与其同谋者利用其职权及/或滥用职权共同施行的，蓄意地有目的地用来剥夺、侵犯原告受到国际保护的人权，惩罚，逼迫，并在很多起案例中，因为他们行使自己的权利而遭到杀害，这是完全违反国际法的。部份在第44到第46段所述的违法行为同时也违犯了美国法典第42卷第1985节。

4）第一条诉讼理由：酷刑

48. 反酷刑公约于1987年6月26日在国际上生效，美国于1994年10月21日签署，国会在1994到1998年间通过立法使其在国内生效执行，中国政府于1998年10月4日签署这一条约，禁止故意使用 “严重的痛苦和折磨，无论精神还是肉体”来达到任何目的，包括但不仅限于惩罚、恐吓和威胁。在具有里程碑意义的案例Filartega v. Pena-Irala， 630 F.2d 876 （2d Cir. 1980） 中，美国法庭认为酷刑是第一个在“外国侵权索赔法案”中允许索赔的侵犯人权的种类。酷刑在其他国际条例和条约中以及国际惯例法中都是被绝对禁止的，包括世界人权宣言中的第5条和国际民事和政治权利公约的第7条。后一个条约于1976年3月23日在国际上生效，1992年6月8日美国签署，1998年10月5日中华人民共和国政府签署。虽然世界人权宣言不是条约，但是被联合国大会一致采纳为决议案，并被广泛认为是基本的、普遍接受的国际惯例法标准的体现。施加于原告以及其他被关押法轮功修炼者的虐待行为，包括殴打，长时间的监禁和不让吃饭、喝水、睡觉，以及使用刑具，被迫旁观对他人的折磨，如原告在本诉状第13至第18段，第23至第26段所述，根据反酷刑公约和其他国际文件，构成了严重伤害和痛苦，因此也构成了对外国侵权索赔法案和酷刑受害者保护法案，美国法典第28卷第 1350节相关国际法规的触犯。

49. 正如美国国务院在国际人权报告和国际宗教迫害报告中广泛记载的，中国一贯大面积地将被关押的法轮功修炼者施以酷刑。原告A、B、C、D、E、F提供了他们如何被酷刑折磨，如何遭受肉体和精神的伤害，以及被告和与之同谋的政府官员由此而得到升迁或资助的个例。（请参照第13段至第18段，第23段至第26段。）

B. 第二条诉讼理由：群体灭绝

50. 防止和惩治群体灭绝犯罪的公约（被称为群体灭绝公约）于1952年1月12日生效，美国政府于1988年月25日签署。中国政府于1983年4月18日签署。此公约禁止群体灭绝犯罪。在此公约中，群体灭绝罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：“ 杀害该团体的成员；致使该团体的成员在身体上或精神上遭受严重伤害；故意使该团体处于某种生活状况下，毁灭其全部或局部的生命等”（第二条，A至C）。被告和与之同谋的政府官员的行为符合该定义是因为他们的行为包括官方认可的，制定的和蓄意施加的政策，对某一精神团体的成员，由于他们的宗教和精神信仰、集会和实践，施以严重的身体伤害而导致的关押中大量死亡的案例，目的在于惩罚、恐吓、威胁这些成员，以达到最终消灭法轮功和法轮功修炼者的目标。

C. 第三条诉讼理由：生存的权利

51. 1976年3月23日在国际上生效，1992年6月8日美国签署，1998年10月5日中华人民共和国签署的国际民事和政治权利公约第六条认定“每个人都具有生存的基本权利”，“任何人不得随意剥夺他人生命的权利”。同一原则在1948年12月10日无异议通过的联合国总会决议—世界人权宣言第三条中提出，被阐述为国际惯例法中世界人权标准最明确的内容。如上所述，根据美国国务院报告，相当大数量的法轮功修炼者，两年多一点时间里，经证实有两百多人在关押中死亡，美国国务院证实他们很可能死于酷刑折磨。这些通过酷刑折磨造成的杀害，直接归咎于被告江及被告处理法轮功问题领导小组办公室发出的严厉镇压命令。

D. 第四条诉讼理由：人身自由和人身安全的权利，有权不被任意逮捕和监禁

52. 世界人权宣言第3条和民事与政治权利公约第9条保证，人民享有人身自由和人身安全的权利。公约第9条规定，除非按法律程序，“任何人都不得被随意强行逮捕或拘留”或“剥夺个人人身自由”。另外，与原告提交给贵法庭诉讼状的“侵权损害”特别有关的公约第9条还规定，“任何被任意逮捕或拘留的受害者应拥有能监督执行的赔偿的权利。”（第9条（5））。 美国国务院2001年世界宗教自由报告中提出，“在本报告年度…一年中有数千个案例，个人因为修炼法轮功，或承认信仰法轮功，或拒绝谴责法轮功团体或法轮功创始人，而受到刑事，民政或超出司法范围的惩罚，”（第125页） 及“有300多人。因与法轮功有关联，被判刑最长达18年，”及“数千人在劳教所服刑。”（第131页） 。 国务院报告指出，根据《中国法律年刊》（官方出版），1998年与1999年期间，因“扰乱社会治安”罪名而被逮捕的人数，由76，500人猛增至90，000多人。这个明显的增加“主要是因为中国政府开始于1999年的对… 法轮功等团体…的镇压”（第129页）。 本诉讼原告描述的任意逮捕或拘留表明，被告伙同其他高级官员所执行的对法轮功修炼者滥用司法导致了恣意剥夺个人人身自由，并常造成严重的人身伤亡。

F. 第六条诉讼理由：思想，精神和宗教信仰的自由，及不受干扰表达意见和自由结社的自由

53. 有权拥有“思想，精神和宗教信仰的自由，及不受干扰表达意见和自由结社的自由”被写进世界人权宣言第18条，19条及20条和民事与政治权利公约第18条，19条及22条。根据前所列举的例子以及美国国务院“世界宗教自由”报告及国家人权报告所列举的例子，被告所采取的政策和行动，禁止法轮功，镇压，严惩和恐吓法轮功修炼者，以达到消灭法轮功的目的，严重违犯了国际公认的人权以及对人权的保护法。这一“残暴”又“持续的镇压法轮功运动”，包括把“数以千计”法轮功修炼者送进“劳教所”或“特殊建立的场所”，“转化”拒绝自动放弃其信仰的法轮功修炼者。“（美国国务院《世界宗教自由2001年报告》，第129-131页） 。在这场诉讼中，每一个列出的原告都指出他们被逮捕、拘留、惩治的经过，其中包括酷刑和性侵犯，均由于原告信仰和修炼法轮功并拒绝放弃他们的信仰。

G.第七条诉讼理由：违反以上引述的国际惯例法中的人权与保护法

54. 以上引述的触犯国际条约相关法律的每一条违法行为，还践踏和违犯国际惯例法中A至F小节里列举的同一权利的保护法。众所周知，列举这些具体条约中国际公认的权利与保护法并不排除原告受国际惯例法的保护，而是提供认可他们受国际法保护地位的另一条与国际条约相关的框架。明确这点及受国际惯例法的保护，非常重要，因为它们提供了要求所有国家和政府都遵守国际上接受的人权标准的依据，无论这些国家是否签署了某一具体的人权条约。例如，在Filartega v. Pena-Irilla， 630 F.2d 876 （2d Cir. 1980） 一案， 美国法庭认定，有可能根据国际惯例法以及含同一反酷刑标准的条约，将禁止酷刑作为外国侵权索赔法案诉讼的基础。

H. 第八条诉讼理由：违犯美国司法管辖权范围内的公民权利的阴谋

55. 除了他们构成违犯了国际法的侵权行为外，被告还与他人同谋剥夺在美国的许多个人的公民权利，因而违犯了美国法典第42 卷第1985节。具体地说，为了配合、支持在中国镇压法轮功的运动，被告把他们对法轮功修炼者的迫害和恐吓，限制对中国政府镇压和酷刑政策抗议的运动延伸到美国和西方国家的法轮功修炼者身上。作为镇压和毁谤法轮功运动整体的一部份，被告收集了一份中国以外其它国家法轮功修炼者及法轮功支持者的名单，并到处散发，以禁止法轮功修炼者和支持者前往冰岛和其他国家和平抗议在那些国家访问的被告和其它参与迫害法轮功运动的中国官员。例如，被告江2002年六月的冰岛访问，被告将已收集的名单提供给冰岛政府，冰岛航空公司和冰岛议会，中国政府并正式要求禁止法轮功修炼者进入该国。这份名单，以及中国政府的要求，对在此诉状中提及的造成的伤害与违犯法律起了相当大的作用。许多报道报告，早在2001年5月7日被告访问香港期间中国政府就利用这一或类似名单禁止法轮功修炼者入境。

55. 这些在美国犯下的侵权行为，构成了对美国公民及生活在美国的外籍居民公民权利的违犯，也违犯了美国法典第42卷第1985节的法律条款，包括旅游的权利，自由持有、遵守、行使精神信仰的权利，自由与他人结社的权利，行使基本言论及表达自由的权利。对出现在被告收集到的法轮功“黑名单”中，及居住在美国的外籍居民中的大部份人，被告的行为构成了违犯美国法典第42卷第1985节，及外国侵权和酷刑受害者保护法的事实。

V. 索赔请求

56.根据以上事实，司法诉求，和法律依据，原告代表他们自己和其他处境类似者请求法庭针对被告：

4） 根据所描述的伤害，对原告进行与证据一致的补偿性赔偿；
2） 根据被告极其残酷的行为以及造成的伤害，对原告进行与证据一致的惩罚性警告被告的赔偿；
3） 做出宣判，确定已经发生的严重人权侵犯的方式和手段的非法性，以及被告伙同中国其他高级官员一起，计划并实施导致原告严重永久性损伤的政策与手段中所起的实质性作用；
4） 提供与法庭司法权一致的禁止性赔偿，禁止被告对原告和原告所代表集体中的其他人进一步采取造成严重或永久伤害的非法行为；
5） 提供法庭认为适当的和必须的救济； 以及
6） 考虑到美国法典第42卷第1985节允许赔偿律师费，判决被告赔偿与本案诉讼程序相关的合理的律师费用、成本、包括递送传票、提供有关民事侵权行为的证明、提供他们所受伤害的性质和范围、建立并证明此案中集体诉讼的法律要素等费用。

陪审团审讯要求

根据民事程序联邦条例38（b）中的要求，此案要求陪审团审讯。

日期： 2002年10月18日

此呈

（签名）
弗里德里克 S. 来恩
芝加哥，伊利诺伊州

（签名）
特瑞 E. 马什
华盛顿， DC
跨州执业，范围仅限于该起诉讼业务


4

4.3 伊利诺伊州北区美国联邦地区法院东分院法庭令

伊利诺伊州北区美国联邦地区法院东分院法庭令

─ 江泽民被控案法律文件之二

美国联邦地区法院
伊利诺伊州北区
东分院

原告：A，B，C，D，E，F 及其他情况类似者，叶蔚，汪浩
被告：江泽民及中央处理法轮功问题领导小组办公室 (即610办公室)

民事案件编号：02 C 7530

法庭令

应原告关于由协助保护被告的保安人员在被告逗留伊利诺伊州芝加哥市期间，向被告送交传票和诉讼书的法庭令的申请，在审核律师支持其它与此申请有关的证词后，在此

下令准许原告用替代方式送交传票和诉讼书的请求，

进一步下令，诉状递交的完成是以送达传票和诉讼书至

1. 任何在被告江泽民在伊利诺伊州芝加哥市逗留期间协助保卫他的保安人员，包括美国国务院特派保安人员，机密保安服务局特工人员，联邦调查局的特工人员，组成摩托车队的伊利诺伊州警察官员，芝加哥18区警察局局长约瑟夫·格利芬，或

2. 被告江泽民在伊利诺伊州芝加哥市逗留期间保卫他的旅馆保安人员，或

3. 以中文接受指令的中方保安人员给被告江泽民提供本法庭令，传票和诉讼书的副本，

进一步下令，以上所列保安人员必须执行本法庭令，在该被告在芝加哥市逗留期间，立刻将函内的本法庭令，传票和诉讼书的副本交给该被告，并

进一步下令，函内的法庭令是为原告首先亲自尽力向被告送交诉状的努力之后而预备。

进一步下令，本法庭令、原告的文件及法律备忘录，以及在此附加的证据在加印密封下备案，直至送达完成。

(签字)
威廉姆 J. 希贝瑞
美国联邦法官

日期：2002年10月21日

美国联邦地区法院
伊利诺伊州北区

民事案件传票

原告：A，B，C，D，E，F 及其他情况类似者，叶蔚，汪浩
被告：江泽民及中央处理法轮功问题领导小组办公室 (即610办公室)

案件编号：02 C 7530

代理法官：肯尼力法官

指定地方法官：莱文法官

[法院钢印]

致江泽民：

应下列原告律师的起诉，你在此被法庭传唤并被送达起讼书。

马修 J. 皮尔斯
(详细地址略)
芝加哥，伊利诺伊州 60602

你必须在收到此传票的30天内(不包括送达当天)对这一诉状做出答复。如果你不如是执行，法庭将就诉讼中所要求的赔偿对你做出缺席判决。同时，你必须在收到传票后的适当时间内，向本法院的办事处提交答复。

[名章]
法院书记官：迈克尔·多宾斯

[签字]
副书记官：朱伊·蒙塔

日期：2002年10月18日


4

4.4美国伊利诺伊州北区法院关于江泽民被控案状况听证的法庭指令

─ 江泽民被控案法律文件之三

美国地区法院
伊利诺伊州北区

麦克 W. 道宾斯 (Michael W. Dobbins)                                    书记官办公室

书记员

特瑞 E.马什 (Terri E. Marsh)
(详细地址略)
华盛顿DC 20008

案例号码：1:02-cv-07530
名称：匿名原告A到F诉泽民
审理法官：尊敬的马修 F. 凯那利 (Matthew F. Kennelly)

马修 F. 凯那利大人在2002年11月25日设定的日程：
2003年1月7日9点，在法院房间1719号，在法官凯那利面前进行初步情形听证。各方将审核并遵守附件中的指令。原告的律师被要求把一份此指令以和将诉状递交到被告手中的同样的方式送到各个被告手中。这是一个邮递的通知。

此摘要记录由书记员于2002年11月25日记录。

注意：此通知根据联邦民事程序条例77(d)和联邦刑事程序条例49(c)发出，是由维持该区民事及刑事记录的自动摘要系统ICMS所生成。如果附有详细的指令或者其他文件，请从这些文件中阅读附加的信息。

请浏览网站www.ilnd.uscourts.gov查阅已定事件，动议业务， 近期意见和其他信息。

查看我们的网站去法院网(CourtWeb)，一个法官判决的简要列单。查看对已告知的条文的判决。还有，订阅法院监察(CourtWatch) —— 一个免费的服务 —— 以接收法院网上新登消息的电子邮件通知。

要申请PACER帐户，请电1.800.676.6856

修订于：10/23/00

建立最初指定日程的会议的指令
指派给法官凯那利(Kennelly)的民事案件

（非用于按揭取消抵押人回赎权案例，ERISA回收案例，pro se囚犯案例，社会安全上诉，破产上诉，人身保护令案例）

此指令很快在原告在该诉讼中起诉后发出。原告的律师被要求把一份此命令以和将诉状递交到被告手中的同样的方式送到各个被告手中。

法庭会在大约提交的60天后，于早晨9点举行一个指定日程的会议。这个术语和联邦民事程序条例16(b)中一样。此会议将在会议厅（1778房间）中举行。原告的律师和每个被专业递交诉状人递交诉状的或者出席的被告的律师(或兩者都包括)，应根据联邦民事程序条例26(f)，于会议的至少14日前会面。

各方无须提交他们关于建议性查证计划的书面报告。然而，来参加会议的各方应该准备好讨论他们的查证计划和其它根据条例16(b)在制定日程中应包括的合适的主题。各方还应该准备好讨论以下内容：

a. 传票送达的状况；
b. 此案例的通常性质和预计中将辩驳的论题；
c. 已递交的或者可预见的任何回复性抗辩或动议之性质；
d. 争议的数量，损害要素，以及是否有保险分担；
e. 调查的性质，范围和日程，包括调查的终结日；
f. 达成协议的可能性。

于根据联邦民事程序条例16(b)的会议的至少14日前，原告被指令写一份书面协议要求给被告。于会议的至少7日前，被告应书面回应原告的协议要求。

联邦民事程序条例26(a)(1)中的条款将适用于此案例，缺席此条例所要求的查证在此案中是不合适的。反对适用条例26(a)(1)的任何一方必须在指定日程的会议的至少7天前提交书面反对。法院将就任何这种反对在会议上作出裁决。

法院希望所有被递送诉状的被告或者无需被递送诉状的被告都参与这个程序，无论他们有没有回应这个诉讼。如果任何一方没有律师代理，那么此方应该以个人名义遵守此指令。

附件：原告律师通知被告江泽民出庭听证信

特瑞 E.马什 (Terri E. Marsh)
律师
华盛顿DC 20008

江泽民
国家主席，中华人民共和国
中南海，北京，中华人民共和国

关于：对被告的通知，有关在法庭前2002年1月13日的状况听证

江主席：

请参见此信附上的一份美国地区法院伊利诺伊州北区法庭对匿名原告A到F诉江泽民，案件号码1:02-cv-07530的案件的2002年11月25日的法庭指令。作为这个诉讼案的其中一方，象法庭指令中指出的，法庭期望你亲自或通过你的法律代表于2003年1月13日上午9点，法院房间1719室，在法官开那利(Kenelly)面前出席制定日程的会议。你作为此诉讼案中610办公室的代表，请注意这个听证还会涉及610办公室的活动。

请注意虽然法庭指令表明听证日期是2003年1月7日，此日期已经被改为2003年1月13日。这个听证将在2003年1月13日上午9点，法院房间1719号。

此信还附上一份诉状复印件，传票复印件， 和法庭授权因代理服务而离席的指令复印件。为了帮助你及时地参与法庭听证和必须在指定日程的会议至少14天前与原告律师的调查会议，我们还附上这封信的翻译件和法庭指令的翻译件。联邦民事程序条例26(f)要求各方在最初的法庭听证前会面并讨论程序事宜。

谢谢你对这件事的充分的注意。

尊敬你的，

──────
特瑞 E.马什 (Terri E. Marsh) 律师
(详细地址略)

华盛顿DC 20008


(五) 起诉江泽民相关案例

5.1 美国法官宣判中宣部案中被告有罪——由丁案说江案

2002年5月15日，中宣部部长、610办公室副头目丁关根受到数名原告的群体诉讼。起诉书是在美国夏威夷地方法院递交的，依据的是外籍人侵权法和受害人酷刑保护法。2002年11月13日，原告提出了缺席审判的动议，要求法庭判决610办公室、中宣部、被告丁关根对所有的指控负有责任。2003年5月13日，法官批准了原告的动议，确认控告中具体指控的罪名成立，宣判被告有罪。这是一项民事诉讼，据律师介绍，法轮功学员在此案中未打算深追究被告之一丁氏的责任，也未寻求惩罚性经济赔偿。

2002年10月18日，610办公室和江泽民在美国伊利诺州北区联邦法庭受到法轮功学员的群体诉讼，中国前领导人江泽民被指控对残酷迫害法轮功负有直接责任。

两个诉讼中的具体起诉原因非常类似，都涉及酷刑、群体灭绝、剥夺生存权、剥夺自由权和人身安全、剥夺免遭任意被抓、被监禁的权利、剥夺思想自由、良心自由和信仰自由的权利。

两个诉讼中都指控主犯，即中宣部、610办公室和江泽民，不仅对歪曲法轮功的基本原则和教导，诽谤法轮功创始人和学员，而且制造仇恨的环境以使在国内外对法轮功学员的迫害和违反人权合法化，主犯中宣部、610办公室和江泽民对这些致命的宣传和谎言负有直接的责任。

江案中的诉讼更深入地控告前领导人江泽民为在中国执行折磨法轮功学员的政策而建立的610办公室，其对法轮功系统的彻底的镇压，下达大面积执行酷刑的命令，实行任意逮捕、拘留、殴打、折磨，甚至屠杀法轮功学员的政策——主要指“名誉搞臭、经济截断、肉体消灭”“打死白打、打死算自杀”“对法轮功学员不讲法律”等，以强迫法轮功学员放弃他们的精神信仰和修炼。610办公室在执行这一政策中扮演了关键的角色。

两个诉讼中都认为前主席江泽民是镇压法轮功的主要策划人。在2002年10月18日的诉讼中，正式控告中国前国家主席为被告，指控其不仅策划、命令、执行和指挥了在中国铲除法轮功的系统政策，而且它在这一非法的运动中负有最主要的责任和罪行。

与诉讼丁关根案的裁决不同，丁案的裁决是宣示性的判决，确认被告和其他犯罪方的责任，而控告610办公室和前中国主席江泽民的诉讼则寻求追究更广泛的责任，根据被告罪行和其带来伤害的特殊性和总体的性质，不止限于惩罚性的赔偿金，责任的广泛性将在开庭中提出。

2001年12月底，纽约南区联邦法院法官曾做出一项当时史无前例的民事判决，「缺席审判」判定中国大陆湖北省公安厅副厅长赵志飞虐杀法轮功学员，侵犯美国联邦法律中的「受虐被害人保护法」。赵案是由两名美国律师代理中国大陆湖北省的法轮功学员彭亮于2001年7月提出起诉的民事案件。这项由美国司法机构对中国大陆官员的施政做出的判决可能成为败诉的这名官员未来访美的障碍。

江泽民在任期间利用职权将曾经留美的儿子江绵恒提拔为中科院副院长，使其子在中国电信产业上大做权钱交易（如操控上海电信业），据国家资产为己有，成为中国最大的贪官、官商。江泽民本人则因“六四”、卖国、制定和推行灭绝法轮功政策、破坏国家经济、谎言欺世等对中国人民犯下八宗大罪。近年来，大陆高层盛传江泽民早用儿子的钱在美国为自己准备了后路。

据了解，丁案法律程序实行过程相当顺利，而江案则受到严重干扰与阻力。江泽民宣称一定要通过外交等途径中止此案，并为此而“不惜代价”。


5

5.2 从米洛舍维奇被审判到江泽民被告

大纪元记者程如真洛杉矶报导/去年10月江泽民访问美国抵达芝加哥的四天前，伊利诺州北区美国联邦法院收到一份特殊的诉讼状——美国法轮功学员及家属就法轮功成员在大陆受到的迫害，以「酷刑」及「群体灭绝」等罪起诉江泽民。该庭法官今年年初准许控告方提交案情资料，受理法轮功学员及家属的控告，目前仍在继续中。因此案被告当时系“国家元首”，举世瞩目。现在中共换班之后，江氏虽然握实权不放，但已无国家元首「外交豁免」这一护身符。有关案情如何，此案前景怎样，本报就此有关问题专访旅美学者、法学家于浩成先生。

记：于先生，请问您如何看待——江泽民在美被告以「酷刑」和「群体灭绝」两项大罪？

于：伊利诺州北区联邦法院受理法轮功学员及家属对江泽民的控告，这件事在国际上影响很大，传到国内去也是这样。不管有没有豁免权都是这样。在民主国家似乎没甚么，总统被弹劾人们认为是正常的，他做了丑事、错事新闻媒体上都要登头条的，这在民主国家现在已经习以为常了。这是民主制度的一大好处，就是总统也得秉公办事。这个案子在专制国家却是破天荒的大事，在那里人们是敢怒不敢言，你告他，还没告呢就被关起来了。

记：记得两年前大陆和香港就有人依据中国法律起草诉讼状，告江泽民违宪，私定法轮功为X教，还在酝酿中就被抓起来了，其中一人现已杳无音信，当局没有任何交代。

于：我非常钦佩法轮功学员的勇气。我本人当年也是因为为「六、四」学生说了几句公道话，就被关了一年半。在那个环境下这样做不容易。在中国那个社会民告官是不可能的，有理无理先打40大板，中共统治下与封建社会的做法差不多，甚至还厉害，打40大板是说你失礼「犯上」，现在是说你「颠覆国家」「颠覆政权」，这个罪可就大了，这不就是文革「阶级斗争」的翻版吗？有了这个罪名他就可以任意整你，甚至杀了你，让你有冤也无处告。

美国是一个民主国家，依民主程序，伊州北区法院接受了此案，从国际法准则中这完全是合法的，没有问题的。有一点需要澄清的是，中国于1987年就签署加入了《禁止酷刑、残忍、不人道或侮辱性待遇或惩罪公约》，根据国际法规则，对一般性的罪名，国家元首拥有豁免权，但对于「群体灭绝」这样的大罪，绝对没有甚么豁免权的。甚么是「群体灭绝罪」呢，英文名是：Genocide，有多种译法，如有译为「种类灭绝罪」的，我翻了翻字典，觉得梁实秋先生主编的「汉英大字典」译为「群体灭绝罪」比较贴切。因为它本意是指：蓄意(有计划地)全部或局部消灭某一民族、族群、种族或宗教团体而实施杀害该团体的成员，致使该团体在身体或精神上一遭受严重伤害等。江泽民1999年7月在全国范围内发动对法轮功信众的镇压，他的政策是「名誉上搞臭、经济上截断、肉体上消灭」，动用国家机器使整个国家卷入参与这场群体灭绝的迫害，这和当年纳粹灭绝犹太人有甚么两样？可以说法轮功学员以「群体灭绝罪」控告江泽民是非常确切的。

记：于先生对法轮功受到的迫害似乎感同身受，我认为您是一位值得尊敬的有良知的知识份子。

于：你可以把我称之为持不同政见者吧。我是搞法学的，一个国家从「无法可依」到「有法不依」再到国家元首带头违宪，逍遥法外，只有独裁国家才有这样的事发生，独裁者掌权才会使国家有这样的倒退。但是呢，他没有好下场的。

我们前些日子在电视报纸都看到，伊拉克萨达姆这个专制独裁政权在不到一个月的时间就垮台了。此前，中共喉舌“中央电视台”还请了几个“军事专家”分析将要发生的战争，说不能“唯武器论”，美国“将陷入伊拉克人民战争的海洋”，“第二次越南战争”，这不是公开庇护专制独裁政权吗？结果怎样，兔死狐悲。最富有欺骗性的是，它在整个新闻报导中掩盖了伊拉克人民对专制独裁的痛恨，对民主的欢迎，我们都看到了，伊拉克人把萨达姆的塑像拉倒欢呼。专制独裁在台上，人们敢怒不敢言，它倒的时候是什么下场，那时候人们真实的心情才表达出来了。

说起来，我这一生经历了好几次类似这样的事，心情都是一样的，印象都特别深。当时「六、四」后不久，即6月24日我就被抓了，关在监狱，当年10月某日专案组接我去医院，在路上我听到他们说齐奥塞斯库夫妇被打死了，到了医院，看到医生护士也都兴高采烈，议论纷纷，人们到处在讲共产党这个专制政权这下完蛋了。另一次是1991年秋，适逢我生日，当时买盆鸡冠花在手上，闻苏联跨台，一时有感而发，心里吟道：「叶总高登坦克车，雄鸡一鸣天下白，今我适逢66顺，冠红似火末蹉跎」。人们受压迫，法轮功修炼者受迫害，都是独裁专制的暴政，我们现在努力争取民主，不能听任他们的残忍，世界人民对我们是支援的，中国人民对我们也是支援的，只是迫于暴政埋在心里不敢讲而已，江的倒行逆施，绝不会有好下场。「善有善报、恶有恶报」绝不是迷信，这是符合历史规律的。齐奥塞斯库、米洛舍维奇最后被送上法庭，中国的专制独裁者也绝逃脱不了同样的下场。

记：看来独裁专制者的下场还很可怕！能否请于先生谈一下您认为法轮功学员这样做的意义呢？有人认为他们在涉入政治？

于：我不是法轮功学员，其实我也不是民运人士。我前面提到，说我是一个具有民主思想的持不同政见者，还是比较贴切。你说我在搞政治吗？我没有政治纲领，我也没有对权力的诉求和企图。我只是凭自己的良心在指正一些当权者的不义之举而已，难道当政者有错不可以指正吗？权力政治的肮脏，实际上令清白者不屑参与，而当它肮脏到令人难以立足时我们就应该指正它、制止它，难道我们连这样的权力都是没有了吗？法轮功也经常面对一些人说他「参与政治」的指责，有许多人甚至因此而不同情法轮功被迫害的现状，这一点我不敢苟同，在我非常理解法轮功的处境。我认为他们做了一件大好事──把独裁者告上法庭：藉助国际社会正义之力，制止它在中国的独裁，智慧之举，在独裁者还在台上时就诉之法律，有勇气！如果当时米洛舍维奇能在他在位时就送上国际法庭，那就不会让他屠杀那么多人了。

记：法轮功学员这么一告，您认为，对那些在国内迫害法轮功、迫害宗教信仰和有民主思想的人──是否会是一个警告？

于：是一个警告！对那些警察，审查人员来讲，不可以说「奉命行事」的了。你现在明知道那是错的你还去做，那是有责任的。我想他们再不敢肆无忌惮了，我知道这些迫害别人的人中有一些很糟糕，他们以整人为乐，狐假虎威，坏透了。有一点良心的人知道了要给自己留条后路的。

记：有些海外华人认为：法轮功在海外状告江氏，是给中国人丢脸？

于：这些人多数还没有认识到江氏独裁的真正面目，或者说被独裁者的欺骗所蒙蔽了。最近这个SARS病对这些人倒是一副清醒剂，SARS病去年11月就出现了，当局也是以「稳定」为藉口加以掩盖，结果一发不可收拾，最后掩盖不住了，等老百姓知道时情况已经失控了。大陆没有新闻自由，以某种意义上讲是剥夺了人民的知情权，而这些与人民的信仰自由、言论自由都是不可分的。在法轮功这个问题上其实它也是利用手中的权力，动用国家宣传机器造谣，结果把信仰「真、善、忍」的法轮功打成X教。手法是一样的，独裁者控制的喉舌是不足为信的，本质上它的一切宣传都是为其「权力」的稳定，而不是为了真正的「社会」稳定。

记：谢谢！


5

5.3 冰岛信息保护专局裁决：冰岛司法部用黑名单阻止法轮功学员入境的行为非法

据明慧网6月7日报导2003年6月5日，冰岛信息保护专局（Data Protection Authority）就去年冰岛司法部利用黑名单阻止法轮功学员进入冰岛一事正式作出裁决：“冰岛司法部将法轮功学员XX的有关信息提供给冰岛航空公司、以及冰岛驻美国、挪威、丹麦、英国、法国的使馆，用以阻止他进入冰岛的行为是非法的。”

2003年6月11日至16日，前中共主席江泽民访问冰岛时给冰岛政府施加了巨大的压力，把对法轮功的诋毁、迫害延伸到了海外——江氏集团还给冰岛政府提供了法轮功学员的“黑名单”。冰岛司法部用此“黑名单”下令禁止法轮功学员进入冰岛，受到了冰岛人民的强烈抵制、抗议，和众多国家政府、官员、媒体和人民的关注。

此后，‘法轮功-冰岛对话委员会’发言人、加拿大法轮功学员、高级工程师李迅先生代表全体受禁令影响的学员全权委托冰岛著名人权律师拉格那-阿道思廷森先生向冰岛信息保护专局提交了报告，要求对此事件做出公正裁决。

在裁决书中，冰岛信息保护专局特别引用了法轮功提交的报告中的一段话：

“对于世界上所有关注自由、民主的国家，冰岛针对和平的法轮功学员使用‘黑名单’的性质是极其严重的。这是除了中国政府以外的国家第一次对恪守法律的公民使用‘黑名单’阻止他们进入该国。这违反个人的隐私权和安全。这也是对直接受到牵连的法轮功学员个体的威严和声誉的攻击，以及享有良好的声望的法轮功整体的攻击。事实上，法轮功学员在参加活动呼吁停止迫害中被加拿大官员赞誉为‘良好秩序的典范’。”

裁决下达当日，在接受冰岛媒体采访前，冰岛著名人权律师拉格那-阿道思廷森先生非常高兴地把这一裁决结果传递给‘法轮功-冰岛对话委员会’。他指出：“我认为这项有利的裁决是法轮功在冰岛事件上的重要的进展，对我们下一步的行动是极其重要的。”

冰岛信息保护专局是隶属于冰岛司法部的独立的决策机构。冰岛信息保护专局的法律顾问索多-斯万森特别指出：“这一裁决是根据欧洲管辖下的冰岛法律规定所做出的。它意味著冰岛司法部不能授权给警察和冰岛航空公司使用此黑名单，即使用此名单是不合法的。”

“这一正式决定充份体现了冰岛司法裁决的公正性。决定不仅指出了使用黑名单的非法性，也对‘法轮功-冰岛对话委员会’进一步全面纠正冰岛政府在江氏集团压力下做出的错误禁令奠定了关键性的基础。”李迅先生接著指出：“这一决定特别是给冰岛政府施加压力的幕后黑手江泽民一个沉重打击，为在美国已经进行的、和将要在全球进行的起诉江泽民‘群体灭绝罪’和‘反人类罪’提供了有力的佐证。”


5

5.4 日内瓦59届人权会期间　瑞士律师宣布将起诉江泽民

─ 附“穷追未受惩罚者组织”给瑞士媒体的公告

日内瓦消息- 3月18日（星期二），总部设在瑞士的国际非政府组织“穷追未受惩罚者非政府组织”（"Track Impunity Always"）与瑞士法轮功协会在日内瓦市中心的卡纳凡酒店联合举行新闻发布会，宣布将在瑞士起诉原中国国家主席江泽民。控告江泽民的三个主要理由是酷刑、反人类罪和灭绝群体罪。

国际“穷追未受惩罚者非政府组织”组织主席菲理浦.格朗律师介绍说，江泽民一手导致了中国对法轮功学员的镇压，并建立了类似盖世太保的专门负责镇压法轮功的组织─610办公室。因此他必须为在近四年的镇压中至少600多名法轮功学员的死亡负责。在新闻发布会上，格朗律师宣布他将代表数个受害的法轮功学员，在瑞士起诉江泽民。一旦踏上瑞士的领土，江泽民就将面临正式的法律诉讼。

除了将在瑞士发生的法律程序外，“穷追未受惩罚者非政府组织”组织还将与世界各地法轮功协会合作，联络世界各地有声望的人权律师形成联合网，共同起诉江泽民，收紧套在江泽民身上的法网，帮助受害者伸张正义。

葛朗律师说，根据证人的证词和大量来自不同来源的资料表明，江泽民政府违背了国际反酷刑公约，他们的所为同时触犯了国际刑事法中的群体灭绝罪。江泽民从2003年3月14日起就已不再是国家主席，不再享受国家元首赦免权。另外，根据1948年联合国预防和处罚群体灭绝罪会议上的决议条例，“任何人，包括国家元首，如果犯下残害人类的罪行，都不能凌驾于法律之上。”

“穷追未受惩罚者”是瑞士的一个非政府组织，旨在致力将那些犯有酷刑罪、反人类罪和群体灭绝罪，但又因多种原因没有受到惩罚的人，告上瑞士法庭或国际刑事法庭，并为受害者在法庭上辩护。

控方律师葛朗先生说，中国批准并签署了国际反酷刑和其他刑罚或非人道残酷对待或虐待的公约。中国应该遵守这些公约。无论中国作为一个国家，还是中国的某一个个人违犯了这些公约，都要因此承担他们该负的责任。违犯国际公约不仅应受本国法庭的约束，第三国也可以对国际犯罪采取法律手段，只要第三国有这样的法律。

曾在中国大陆受到迫害的法轮功学员戴志珍、赵明、王玉芝在新闻发布会上讲述了他们的亲身经历。来自澳洲的戴志珍女士的丈夫于2001年6月被警察折磨致死；在爱尔兰读计算机研究生的赵明在劳教所里遭受了近两年的酷刑折磨；刚被营救到加拿大的王玉芝女士在哈尔滨万家劳教所被酷虐得多次休克昏倒。他们发出同样的信息──为了成千上万受迫害的法轮功学员，一定要让江泽民承担他对法轮功所犯下的罪行。

葛朗律师说，那些参与镇压法轮功的中共官员应该明白，他们有一天要为自己所犯的罪行负责。

＊＊＊＊＊＊＊＊＊

附：“穷追未受惩罚者组织”给瑞士媒体的公告

鉴于：

-中华人民共和国在1988年10月4日批准，5日签署的国际反酷刑和其它刑罚或非人道残酷对待或虐待公约，以及1966年12月16日的联合国关于民事、政治权的国际公约；

-人权是国际法的一部份，因为它体现人类尊严的普遍认知；

-在人权中包括结社和集会自由（公约第22条），尊重生命、自由、人生安全的多种保障（公约第6，9和17条）或禁止非人道的残酷对待或虐待（公约第7，10条；国际反酷刑条约），任意关押和对其它司法程序原则的违反；

受迫害者将出席记者招待会并作证：

赵明先生：爱尔兰大学生，在劳教所被关押两年多，在爱尔兰政府、国际大赦组织等的共同努力下于2002年3月被释放。

王玉芝女士：46岁的企业家，来自中国哈尔滨，因修炼法轮大法在以残忍闻名的中国万家劳教所遭受酷刑。在被折磨得奄奄一息时才被中国当局释放。在得到了加拿大政府紧急签发的特别签证后，她于2002年11月到达加拿大。

戴志珍女士：澳大利亚公民，她的丈夫被酷刑折磨致死，在澳大利亚政府的压力下，她才得以领回她丈夫的骨灰。

张天啸女士：呼吁营救她在中国被迫害的家人。她妹妹现在监狱，并被迫害。她妹夫在一家劳教所被折磨致死，她老母亲在沉重打击后去世，妹妹两岁的女儿无人照顾。

司法代表菲力普葛朗律师：

日内瓦法庭出庭律师兼“穷追未受惩罚者非政府组织”（《TRIAL》Track Impunity Always）主席，将对江泽民进行刑事诉讼，并在下次江泽民来瑞士时实行有关法律程序。另外，一个由多名人权律师组成的国际律师工作组正在运作中，以积极保护众多的中国人权受害者，形成全球控告江泽民的网络，收紧套在江泽民身上的法网。

控告江泽民的三个主要理由：

酷刑
反人类罪
灭绝群体罪


5

5.5 江泽民访德国引起的第二宗起诉案

明慧网4月4日讯/2003年4月3日，德国法轮功学员在柏林、德累思顿和汉诺威三个城市同时召开记者会，宣布不同国籍的多个法轮功修炼者将对布兰登堡、下萨克森及萨克森州主管警察的内政部提出“确认上诉”，旨在确认2002年4月江泽民国事访问时他们基本权的被侵犯，以防止今后再出现这类事件。

此次对德国政府机构的上诉是江泽民在德国第二次由于他的国事访问把德国官方推上法庭。江泽民2002年访德期间，其贴身保镖中国安全部人员在德国境内公开殴打请愿者，被德国一家媒体记者拍摄后为德国媒体广泛引用，引起德国民众轰动。

1995年7月江出访德国慕尼黑时，德国警察用大型汽车挡住大赦国际50名抗议者，并在江的车队到达时调入警乐队在车前奏乐以掩盖示威呼声。事后大赦国际慕尼黑分部对慕尼黑所属巴伐利亚州内政部提起“确认上诉”〔要求法院确认当时德国警察的措施是违法的，侵犯言论和集会自由，而此举发生在抗议者无任何暴力倾向的情况下。经过多次书面程序，法院最终判定原告胜诉，确认警察措施客观上违法并侵犯了原告权利。判决书宣称，确保德国和他国的经济合作不受影响，不可以与保障言论与集会自由这一对自由民主制度来说最基本的权利相提并论。

这是江泽民第三次在欧洲引起法庭风波。前两次诉讼的起因都是因江泽民怕见抗议人群并通过当地警察侵犯海外民众、人权组织的基本权利，而招致当地民众、媒体、甚至议员的愤怒。95年原告为大赦国际和99年涉及多个团体权益的两次诉讼均以判被告违法为结局。英国警察公开向原告道歉。德国巴伐利亚州行政法院当时在判决书中明确指出：“任何政治利益及经济利益都不能高于宪法。”

99年，西藏人权团体抗议英国警方在江泽民访英期间，警力粗暴、过度，并用大货车挡住示威者〔当时英国全国震动，谴责英国政府顾忌利益曲从来自东方的集权。英国警方败诉后，吸取教训，英国政府在胡锦涛2001年11月访问英国期间，特别将请愿团体安排在胡看得到的位置，并多次询问请愿人士“是否满意”。当时，英国报刊和民众对英国警方的改变，给予赞许。

去年4月，在江泽民，这个对迫害法轮功负有主要责任的人访问德国期间，法轮功修炼者试图表达他们的愿望。当时在5天之内，德国发生了多起德国安全部门、有时连同中国保安人员一起对基本人权侵犯的事件。

江泽民在德国柏林、波茨坦（布兰登堡州首府）、德累思顿（萨克森州首府）和戈斯拉（属下萨克森州）访问时，许多国家的法轮功学员亦来到当地请愿，要求停止在中国对法轮功的镇压。当时江所到之处戒备森严，在他柏林下榻的阿德隆宾馆，法轮功学员被强行要求离开他们已付费的房间，在德累思顿凯宾斯基宾馆前，一中年妇女因在江面前呼喊“法轮大法好”被中国便衣卡住喉结，后被德国警察强行带离现场。

(英文版: http://www.clearwisdom.net/emh/articles/2003/4/11/34403.html)


5

5.6 澳大利亚45名回国法轮功学员欲起诉江泽民

1992年5月，当人们在疾病，灾难，厄运的痛苦中困惑，当人类在道德败坏，拜金求财，思想变异中不知所措，李洪志老师将真善忍的宇宙真理讲给了世人，将法轮功的功法无私地奉献给了人类。8年来，真善忍吸引了越来越多的人，法轮功所传之处，道德回升，人心向善，民体康健，其平和与神奇让世人共瞩目。

然而，面对纯正纯善的伟大力量，1999年7月20日，中国国家主席江泽民，违背国家宪法和法律，盗用政府名义，试图取缔法轮功，并动用一切国家机器作为他的喉舌，捏造事实，颠倒是非，污蔑诽谤李洪志老师及法轮大法。刹时间，九百六十万平方公里的中国大地上，没有人权，没有道义，没有公理，没有法律，只有血雨腥风。一年多来，在他一手策划下，60多名无辜的生命被迫害至死，成千上万“打不还手，骂不还口”的修炼者被酷刑折磨，多少家庭流离失所，家破人亡，老人失去儿女，孩子呼唤父母，女学员被扒光衣服投入男牢，孕妇被迫堕胎流产，正常人被强行送往精神病院，这种活活地把人间变成地狱的残暴仍在持续蔓延。江泽民灭绝人性、令人发指的罪行罄竹难书。

我们是45名澳大利亚法轮功修炼者，我们也是江泽民罪恶的见证人。
(例证见符件)

1999年11月－2000年3月间，我们先后回国探亲，旅游。在那里，我们的自由受到限制，我们的人身安全受到威胁，我们的人权受到践蹋。我们当中，有的在朋友家无故被捕，有的还没到达目地地就在火车上无理被拘，私人物品被没收，长时间受申讯，不许上厕所,甚至被关押入狱。我们这些澳州公民遭到如此虐待的原因，就是因为我们也炼法轮功。

为此，我们将对江泽民予以起诉，起诉江泽民：

1、违反法律程序罪---无任何依据及法律手续而抓捕、搜查、拘禁持有效签证的澳州公民；
2、非法搜查，非法拘禁罪；
3、诽谤、侮辱罪；
4、违反国际社会人权罪
● 剥夺人们信仰自由的权力，
● 剥夺人们自由选择身心健康，锻炼方式的权力，
● 剥夺人们在受诽谤时，申辨理由，说明事实真相的权力，
● 剥夺人们正常生活的权力，
● 剥夺人们正常社会交往的权力，
● 剥夺人们通讯自由的权力，
● 剥夺人们社会活动的权力。

一年多来，面对无名的苦难，大法弟子平静无畏，无怨无恨，大善大忍，用自己的身心和生命来唤醒人们内心深处尚存的良知善念。江泽民镇压的远远不是法轮功一个群体，而是人类的善良与道德，受伤害的不仅仅是法轮功和法轮功的修炼者，而是世界上所有善良的，爱好和平正义的人们。所以，我们联名起诉江泽民，以使他受到正义的审判和法律的裁决。

我们紧急呼吁善良正义的人们，团体，法律机构给于我们支持和帮助，我们深信人类惩恶扬善的愿望会使正义得以申张，邪恶得以惩制，使千古奇怨早日昭雪于天下。

澳洲法轮功学员（签名略）
2000年11月1日


5

5.7 向中华人民共和国最高人民检察院起诉江泽民、曾庆红和罗干的起 诉 状

编者注：以下为一封 起诉江泽民、曾庆红和罗干的起诉状。为保护原告不受被告的非法迫害，我们隐去了原告的姓名等个人资料。

起 诉 状

原告：
１．姓名：略 性别：女 职务： 略
２．姓名：略 性别：男 职务： 略
３．姓名：略 性别：男 职务： 略

被告：
１．姓名：江泽民
    性别：男
    职务： 现任中华人民共和国国家主席、中共中央总书记、国家军委主席

２．姓名：曾庆红
    性别：男
    职务： 现任中华人民共和国中央政治局委员、书记处书记、组织部部长

３．姓名：罗干
    性别：男
    职务：现任中华人民共和国国务委员、政法委书记

案由：

江泽民、曾庆红、罗干借法轮功问题大规模迫施祸国殃民之事，严重败坏了国家声誉和社会道德，破坏了国家体制、宪法及法律，给国家、社会和人民群众带来的损失和恶劣影响不可估量，如再不依法严肃处理，必将祸患无穷。

诉讼请求：

1、撤销江泽民、曾庆红、罗干等人盗用政府的名义指使中国公安部于1999年7月29日向中国各省、自治区、直辖市公安厅、局发布的对法轮功创始人李洪志先生的通缉令（令号：公缉19990102），撤销中国公安部违背宪法发布的1999年7月20日《通告》，以及其他所有对法轮功所做的不公正定论、规定、禁令、限制；
2、立即全部释放非法被关押、被劳教、被判刑的法轮功学员，并根据相关国家法律、法规，妥善处理一切善后事宜；
3、允许合法出版和发行法轮功的书籍及音像资料；
4、依法追究江泽民、曾庆红、罗干等人的法律及刑事责任；
5、责令被告对因其行为而受到各种处罚的公民公开道歉，赔偿受害公民的精神和经济损失；
6、追究追随被告人参与有关预谋、陷害和抓、打、压、酷刑迫害行动的责任人相应责任。

事实及理由：

自从1992年5月，特别是1999年7月以来，以江泽民为首的曾庆红、罗干等人，为维护和谋取他们个人的私利和权势，盗用国家、政府的名义，利用国家专政和宣传机器对法轮功强行定罪并疯狂镇压。他们所例举的有关法轮功是“邪教”的所谓事实真相与定论，与真正的法轮功真相完全不符。所说法轮功是“邪教”及例举的所谓真实面目，一切都是以江泽民为首的曾庆红、罗干等少数人事先经过密谋策划、精心编造的假事实、假证据，那其中没有一点儿是法轮功的东西，一切都是颠倒黑白、栽赃陷害的欲加之罪，是极其卑鄙的违法行为！他们将亿万做好人的法轮功学员强行放到政府的对立面，并在全国性滥捕滥抓中，使几十万法轮功学员非法被抓、被拘、被劳教、被判刑，50余名学员被虐杀或谋害，更多的学员受到非法与非人道的残酷迫害。由此造成的致伤、致残、致死及被抓后杳无音讯和妻离子散、家破人亡的法轮功学员无计其数。所造成的恶劣影响是不可估量的。

在此，我们恳请中华人民共和国最高人民检察院，对以江泽民为首的曾庆红、罗干等人的违法犯罪行为，立即进行立案侦查，并依法追究他们的法律及刑事责任。同时彻底清除江泽民、曾庆红、罗干等人以国家、政府的名义对法轮功所做出的一切不公正定论、规定、禁令、限制和影响；立即全部释放非法被关、被拘、被劳教、被判刑的法轮功学员，并根据相关法律、法规和国家有关政策，妥善处理善后一切事宜。

现将具体起诉理由分述如下：

一. 法轮功从1992年由李洪志先生公开传出至今，一贯光明磊落、堂堂正正。

法轮功是李洪志先生创编的，并由李洪志先生本人于1992年开始正式传出。曾被定为中国气功科学研究会的直属功派。传出后一直在国家有关部门的注册下（中国气功科学研究会）与全社会的关注之下，光明磊落、堂堂正正地传播着，短短七年内惠及海内外上亿民众，这是中国各级国家领导、公安部门有目共睹的。

我国宪法第四十七条中规定：“中华人民共和国公民有进行科学研究、文学艺术创作和其它文化活动的自由。国家对从事教育、科学、技术、文学、艺术和其它文化事业的公民的有益于人民的创造性工作，给以鼓励和帮助。”因此，李洪志先生的传法教功活动是完全合法的。

1992年为了支持国家大型气功活动，应92年东方健康博览会的邀请，李洪志先生亲率弟子参加了92年东方健康博览会。在博览会上，李洪志先生的名字和他所创编的法轮功，顿时轰动了北京。博览会总指挥李如松先生和总顾问姜学贵教授对李洪志先生的非凡功力和法轮功的巨大贡献，给予了极高评价。李如松先生说：“在博览会上收到的第一封表扬信便是赞扬法轮功的，收到表扬信最多的也是法轮功。”姜教授说：“我亲眼看到李洪志先生为这次博览会创造了很多奇迹。法轮功不愧为这个博览会中的明星功派。我作为博览会的总顾问，负责任地向大家推荐法轮功。”

在1993年东方健康博览会上，李洪志先生被聘为博览会的组委会成员，法轮功为特邀功派。鉴于李洪志先生和他主持的法轮功在博览会期间为大会做出了突出奉献，大会组委会和大会专家委员会共同决定：将大会唯一的最高奖励－－“边缘科学进步奖”，授予李洪志先生，同时大会还授予“特别金奖”等奖项及称号。在此届博览会上，李洪志先生是荣获奖励最多的。李洪志先生将在博览会上第二次报告的全部场费捐赠给了“中华见义勇为基金会”。

李洪志先生讲法传功，也是在社会各级有关部门领导的大力支持和帮助之下开展的，是完全公开地、堂堂正正地进行的，并受到社会各界的一致认可和好评。所出书籍也都是在持有国家正式批准书号的情况下正式出版发行的。如：《转法轮》书号为ISBN 7-5043-1617-2/G. 1004，由中国广播电视出版社出版发行。《转法轮（卷二）》书号为 ISBN 7-5052-0258-8/G. 69，由中国世界语出版社出版，新华书店经销。《法轮大法义解》书号为 ISBN 7-80604-247-4/I. 18，由长春出版社出版发行。《中国法轮功》书号为 ISBN 7-80927-475-6/C. 47，由军事谊文出版社出版。《法轮佛法 在瑞士法会上讲法》书号为 ISBN 7-225-01475-2/G.342，由青海人民出版社出版，新华书店经销。《法轮佛法在欧洲法会上讲法》书号为 ISBN 7-225-01463-3/B.337，由青海人民出版社出版，新华书店经销。《法轮佛法在北美首届法会上讲法》书号为 ISBN 7-225-01464-1/B. 338，由青海人民出版社出版，新华书店经销。《法轮佛法在新加坡法会上讲法》书号为 ISBN 7-225-01471-4/B. 340，由青海人民出版社出版，新华书店经销。《法轮功功法教学片（录音带）》由北京电视艺术中心出版社出版发行。等等。香港和世界其它国家出版的，与国内相关出版社多次出版的不在此列。

我国宪法第三十五条“中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由”。民法通则第九十四条“公民、法人享有著作权（版权），依法有署名、发表、出版、获得报酬等权利。”因此，李洪志先生讲法、传功和出版有关书籍都是在国家有关法律范围之内进行的，完全是合法的。

二. 李洪志先生是向世人揭示出“真、善、忍”最高宇宙特性的第一人，法轮功是真正能够使亿万人民道德回升、人心向善、身心健康的高德大法，于国于民有百利而无一害。

有史以来，李洪志先生第一次向世人揭示出“真、善、忍”最高宇宙特性与宇宙无尽的奥秘与法理。他的书，能使不同国家、不同地区、不同种族、不同阶层、不同年龄段的人都能看懂。而不同的人看过之后，都能从中悟出不同的高深法理。读者如果不断地学、不断地看，还能从中悟出更高深的法理。李洪志先生的讲“法”和所出的书籍都是教修炼的人如何提高心性的，是以修人的这颗心为主要宗旨的。

我们不得不承认，目前人类的道德水准在一日千里的向下滑着，世风日下，社会丑恶现象百出，烧、杀、抢、劫、骗、嫖、赌、毒、贪、偷等不良风气和违法犯罪现象屡禁不止，人人为近敌。法律、法规虽越来越健全，但一些人还是要干坏事，这是社会的普遍现象，也是任何国家和政府都头疼的事，也是世人有目共睹的。也就是说，人类社会已失去了心法的约束，法律、法规管得了人管不了心，治得了人治不了心。而李洪志先生的法轮大法却是直指人心，首先正的也是人心。法轮大法使每个真正修炼的人都清楚的明白：修心重德与每个修炼之人的疾病、身体、生命于未来的根本因果和利害关系。而且，不重德、干坏事、当坏人的人是没有任何好的出路和没有好结果的。

李洪志先生的法轮大法是真正属于性命双修的最好功法，只要能做到同化宇宙特性“真、善、忍”，就是一个得道者。在修心重德、人心向善的同时，达到身心健康一身轻，而且还越炼越年轻。这是每一个真正修炼法轮功的人的亲身体会，这不是一个、二个，而是亿万之众。

这里所说的亿万之众，并没有半点夸张，而且还是保守数字，并不是象江泽民等人所公布的只有200万人。不用具体统计，仅从有关法轮功的书籍发售情况就可推算出来。仅武汉一个法轮功书籍发行点就经营卖出过七千多万册法轮功的书，那全国又有多少法轮功书籍发行点呢？由于有关法轮功的书和资料一直供不应求，正版正规途径发行的已数不胜数，而那些大批盗版的、非正规途径发行的又有多少呢？再加上香港出版回流国内地法轮功的书就更加无法统计、计算。有时一家几口人都修炼法轮功，但因为经济条件，有关法轮功的书和资料却是全家共用一套，这种情况也非常多见。因此，根据上述情况分析，说我国修炼法轮功的人超过一亿人的状况，决非故意夸张。

从1992年正式传播至今，法轮功虽早已传遍世界各国，受益之人也早以亿计，却都是由亲戚传亲戚、朋友传朋友发展起来的。“人传人，心传心”，其传播速度之快、地域之广、触及社会阶层之庞杂、人数之众多，是任何政府行为、团体筹划、广告宣传所达不到的，而且法轮功现在还在全国各地和世界各国不断的发展传播之中。如果不是能够使每个修炼人真正身心受益，谁还能再将此传给亲戚朋友呢？

根据民法通则第九十八条中规定：“公民享有生命健康权。”因此，公民为了身心健康，自愿修炼法轮功是合法的，而且每个真正修炼之人一旦明白了法轮大法的法理之后，都会用李洪志师父所揭示的宇宙真理主动严格要求自己，不论在社会上、在单位里，还是在家庭中都做好人、做更好的人，甚至比劳动模范还要好的人。在今天这样的社会中，能够成为身心健康、道德高尚、有益于他人的人，正是因为我们学了法轮大法，难道我们不应该从心底里感激李洪志师父和他的法轮大法吗？！

在这里，我们可以向所有世人、向中央政府、向中国最高人民检察院负责任地说：真正修炼法轮功的人，经商的，没有一个是奸商，做官的，没有一个是贪官污吏。社会上那些烧、杀、抢、劫、嫖、赌、毒、骗、偷等不良风气和违法犯罪现象，都与真正修炼法轮功的人无关。因为通过修炼李洪志师父的法轮大法，我们明白了宇宙的真正法理，是发自内心地不愿做、也不做坏事。相反，在社会上、在单位里和在家庭中，我们都是任劳任怨、毫不利己、专门利人的好人。这无疑在修炼我们自己的同时，起到了净化社会风气，使社会道德回升、人心向善的作用。这是任何只治表、不治本的法律、法规、规章制度所办不到的，同时，也是任何国家和政府求之不得、可望而不可及的大好事。因此，李洪志先生的法轮大法对中国、对任何社会，以及对全人类来讲有百利而无一害。人类不应该感激李洪志先生和他的法轮大法吗？!

在这里，我们还可以向所有世人、向中央政府以及中华人民共和国最高人民检察院负责任地说出法轮大法的另一个真正的事实，即法轮功决不可能导致人死亡或得什么病。因为任何一个真正修炼法轮功的人都清清楚楚的知道：法轮功是不治病的，也不是什么以祛病健身为目标的气功，更不是什么宗教或政治团体，而是修炼；而且法轮功修炼非常自由，没有任何组织形式与强制性措施，想学就学，不想学就走，但修炼起来却有着严格的心性标准，因为宇宙的法理在制约着一切，只要按照李洪志先生所讲的宇宙法理真正严格要求自己，就会得到提高，不但能使自己身心健康一身轻，更能获得无尽的福分，是决不可能导致什么病或发生任何生命危险的。这是全世界亿万修炼法轮功的人每个人都清清楚楚、有亲身体验、有目共睹的真正事实。

这亿万道德回升、人心向善的好人，但从每年为国家、为政府节省巨大医药费开支这一项，就可证实李洪志先生的法轮大法对国家、对政府的贡献之大；以每年每人300元最低医药费计算（实际费用远不止于此），并以一亿人为基数（实际人数也远不止于此），每年就为国家为政府节约医药费开支300亿元之巨。从另一角度讲，李洪志先生的法轮大法使亿万人摆脱了病魔的痛苦，并成为身心健康的人，我们不应该感激李洪志先生和他的法轮大法吗？

这亿万道德回升、人心向善、身心健康的好人，他们都是有亲戚、有朋友、有单位、有家庭的啊，以他们的以身作则和良好影响，不论是从政府所倡导的物质文明和精神文明方面，还是从政府所关心的社会负担和经济负担方面，以及从全社会人民素质的整体提高、净化社会风气方面，这亿万道德回升、人心向善、身心健康的好人所起到的作用、影响和贡献，都是巨大的和不可估量的。因此，李洪志先生的法轮大法对国家、对社会、对人民，不管是从哪一方面来讲，都是有百利而无一害的。这哪里象江泽民所说的“法轮功是危害社会和人民的邪教”的影子呢？不但没有，江泽民的指控是对法轮功创始人李洪志先生极其严重的诬蔑和诽谤，是违法的。因此，我们恳请中华人民共和国最高人民检察院追究江泽民的法律责任，并一同追究由此所造成的一系列严重后果。

三. 法轮功行的正、走的直，造福于全世界各国人民。

有关李洪志先生讲法的书，虽有十来本之多和录音带、录像带等，但其中最主要的就是那本叫做《转法轮》的书，而其它的书和资料大多都是李洪志先生在国内、国外不同国家和地区的讲法、解法和对这本书的内容进行辅导和解释的，还有五套功法也很简单易学（注：也又专门的书和教功录音带、录像带）。在这里，为了充分证实江泽民所说“法轮功是危害社会和人民的邪教”的言论以及由他们指使的新闻媒体说“法轮功是治病骗人的、是反人类反社会的、是反政府的，是有政治目的的邪恶组织和宣传世界末日论”等等说法完全是颠倒黑白、诬陷编造的欲加之罪，我们特将有关法论功的所有书籍和资料作为证据公布于此，并恳请中华人民共和国最高人民检察院及所有世人核实对证：《转法轮》、《转法轮（卷二）》、《法轮功》、《法轮大法义解》、《转法轮法解》、《法轮佛法精进要旨》、《法轮佛法 在美国讲法》、《法轮佛法 在悉尼讲法》、《法轮佛法在北美首届法会上讲法》、《法轮佛法 在欧洲法会上讲法》、《法轮佛法 在长春法会上讲法》、《法轮佛法在新加坡法会上讲法》、《法轮佛法 在瑞士法会上讲法》、《法轮佛法 在美国西部法会上讲法》、《法轮佛法在美国东部法会上讲法》、《法轮佛法 在新西兰法会上讲法》、《法轮佛法 在加拿大法会上讲法》、《法轮佛法大圆满法》、《法轮功－－功法教学片（录像带）》、《法轮修炼大法－－动功录音带》、《法轮修炼大法－－静功录音带》（注：公安部门在对广大法轮功学员进行非法抄家、没收中，以上所列书籍和资料许多被拿到各地公安部门所在地，因此以上证据在各地公安部门处极易得到）。

我们坚信，任何一个看过这些书和资料的人，不但找不出支持江泽民、曾庆红、罗干等人及由他们指使的新闻媒体所说的那些论点的任何论据，而且会轻易看出他们是何等卑鄙地诬陷好人、误导人民。

由于法轮功行的正、走的直，能够使人真正身心受益，所以传播速度是非常快的。从1992年李洪志先生正式传出法轮大法至今，在短短几年时间里，就从几百人到以亿计，从中国传到全世界各个国家和地区。可以说，修炼法轮功的人，造就从中央到地方、从城市到乡村、从军队到百姓、从高知阶层到大字不识的普通人；上至八、九十岁的长者，下到三、五岁的孩童，从国内到国外，修炼法轮大法的人数不胜数，我国受益的人最多，早已超过一亿。目前还不断有新人在学，这已是不争的事实。修炼李洪志先生法轮大法的人，人数之众、地域之广、社会阶层之庞杂、年龄段跨度之大，如不是宇宙的真正法理，如不是能够使人真正身心受益，怎能有如此现状出现呢？

李洪志先生所著《转法轮》等书，已被世界许多国家译成本国文字，在全世界出版发行，并在世界科技界引起了轰动，公认是奇书！目前，世界许多国家和地区都成立了“法轮佛学会”，并对法轮功的传播和修炼活动给予了极大鼓励、支持和提供方便。美国德克萨斯州休斯敦市政府授予李洪志先生“名誉公民”和“亲善大使”的称号，并将李洪志先生在美国公开讲法的第一天，即1996年10月12日定为“李洪志日”。褒奖公告中这样写道：“法轮大法超越于文化和种族的界限，把宇宙真理传扬世界各地，架起了东西方沟通的桥梁。李洪志老师不辞辛苦地将法轮大法从中国传向海外，所到之处使诸多国家众多的人们深受震撼，从而赢得了国际盛誉。”近来北美各地政府、民众和媒体对法轮大法的赞誉和支持之声更是日益洪亮，交相呼应。

为了使法轮功行的正、走的直，李洪志先生在许多书和国际、国内讲法中曾多次明确指出：“法轮功决不搞宗教，也不是宗教。”法轮大法“永远不参与政治、不干涉国事，”“各地总站要带头遵守国家法纪，不干涉政治。”“凡修炼法轮大法者，要严格遵守各自国家法纪，任何人违反国家政策、法规的行为，都是法轮大法的功德所不容许的。违反及一切后果，均由当事人自己负责。”“我们大法修炼的形式就是这样的，也不投靠任何国内国外的政治势力。”“一个修炼者，除干好本职工作外，不会对政治、政权感兴趣，否则决不是我的弟子。”对世界末日论的问题，李洪志先生曾讲过这样一段话：“也有一些邪教在流传着，所有的这些邪教讲的都是什么世界末日啊，都讲这些东西。”李洪志先生在国内外讲法和许多书中，也曾多次明确指出，“法轮功没有任何组织形式”，“我们绝不会搞成社会上的行政机构或企事业单位。”李洪志先生在“修炼与工作”这篇短文中讲过这样一段话，“从另外一方面来看，常人社会的领导工作要都是我们这种能放下个人名、利的人去干，那将会给人民带来多大的好处呢？如果是一个贪心很重的人那会给社会带来什么？经商的人如果是修大法的，社会的风气将会怎样呢？”等等等等。

法轮功没有任何组织形式，因是群众自发性的炼功形式，根据修炼人数和地区，自发形成了炼功点和辅导员，只是为了方便辅导和炼功，这也是大家为社会负责、为学员负责而做的，事实证明也确实做到了这一点。所谓炼功点，就是学员炼功时相对固定的如家门口或公园等处的炼功地点，而所谓的辅导员或站长，也是普通修炼人之一，并没有什么特殊身份和待遇。没有办公室、没有办公桌、没有电话也没有花名册，也不收受动用一分钱。只是义务组织大家炼功、义务买书、义务辅导等等，都是义务的。而各地的辅导员或站长，也都是由本地修炼的人自发产生出来的，完全是自觉自愿地为大家义务服务。即便如此，李洪志先生还是在国内外多次讲法中和有关书籍中对这些人的产生、要求和批评进行过论述，以确保大法在世间的健康、正确发展。

例如李洪志先生在“如何辅导”这篇经文中是这样讲的：

“各地有许多辅导员对大法有很高的认识，能够以身作则，把炼功点组织得很好。但也有做得不足的辅导员，主要体现在工作方法上。如为了叫学员听从辅导员，目地是便于开展工作，就在炼功点上用命令式的方法进行工作，这是不行的。学法是自愿的。如果学者自心不想如何如何，那什么问题也解决不了，还会出现矛盾。如不改正，会激化矛盾，从而严重地破坏学法。

还有甚者，为了叫大家信服和服从，经常搞一些小道消息，或者搞耸人听闻的东西来提高自己的声望，或独出心裁，这都不行。我们的辅导员是自愿为大家义务服务的，不是师父，更不应该有这种执著心。

那么我们怎样做好辅导工作呢？首先要把自己摆在学员之中，不要有在学员之上的心。做工作有不懂的，虚心和大家共同探讨。做错了事，诚心地向学员讲：‘我也是个和大家一样的修炼者，工作中难免有错，我这事做错了，那就按照对的做’。有一个希望大家共同把事做好的诚意，你看结果会怎样？谁也不会说你什么也不是，反而会认为你法学得好，心胸坦荡。其实有大法在，人人都在学。辅导员的一举一动，好与不好，学员都会对照大法衡量，看得很清楚。一有了想抬高自己的念头，学员就想你心性有问题，所以，谦虚才会把事做好。声望是对法学得好而树立起来的。一个修炼的人怎能无过呢？”

作为师父的李洪志先生这样严格教导自己的弟子如何严守心性、不要执著人世间那点东西，这也叫有组织吗？翻遍法轮大法所有的书和资料，那里面哪有一点邪的东西呢？那里面哪有江泽民所说的“法轮功是治病骗人的、是有政治目的的邪恶组织、是反政府的和宣扬世界末日论”等的影子呢？江泽民等人编造的镇压法轮功的理由，句句都是恶毒的诽谤和诬陷。

四. 法轮功学员中南海请愿事件始末。

江泽民将法轮功定为“邪教”及以他为首的曾庆红、罗干等人对法轮功及其学员进行诬蔑、陷害到全国性的滥捕滥抓是以法轮功学员到中南海请愿反映情况为转折点的，这是世人皆知的。

由于中国科学院的何祚庥在天津教育学院发行的杂志上发表了一篇歪曲法轮功的文章，此文章在社会上及在法轮功学员中造成了极坏的影响，致使部分法轮功学员到天津教育学院反映法轮功的真实情况，他们只是前去解释、说理，并用自己身心受益的亲身体会证实何祚庥对法轮功不负责任的歪曲报道是错误的，要求停止诬蔑歪曲和不实报道，并加以更正。这并不是无理要求。他们并没有大喊、大叫和骂人等任何过激行为与不文明举动，完全用善的一面。我国宪法第三十八条中规定，“中华人民共和国公民的人格尊严不受侵犯。禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。”因此何祚庥的所作所为是违法的，而天津法轮功学员的善意解释、说理也是对宪法所赋予的公民人格尊严的正常维护，是合法行为。而天津的公安部门却无理驱赶和殴打前去说理的法轮功学员，有45名法轮功学员非法被抓并受到虐待。因此，法轮功学员曾向天津市公安部门反映情况，要求放人。这些被抓的人没有犯任何法，违法的应该是何祚庥！他们前去维护宪法赋予他们的尊严和权利难道不对吗？在万般无奈、无人受理又无处说理的情况下才去的中南海，这就是法轮功学员到中南海请愿的起因。

去中南海向中央政府反映情况的法轮功学员，最初也没有那么多人，他们只是想说明情况并让天津公安部门放人。最后到几万人的局面仍是在多日无人受理的情况下才形成的。要知道，修炼法轮功的人全国各地都有啊，一传十，十传百，再加上多日无人受理，人怎么会不越聚越多呢？这亿万修炼法轮功做好人的人，堂堂正正的行为被诬蔑歪曲，这已经是人格尊严遭受非法践踏，前去依法善意说理，还要被抓并遭受虐待，难道在我们这个国家做好人是有罪的吗？这关系到亿万法轮功学员每个人的切身利益啊！我国宪法第三十七条规定，“中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民检察院批准或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其它方法非法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。”因此，天津公安机关抓捕没有犯任何法的法轮功学员是明显的违法行为，遭受虐待更是非法行为。我国宪法第四十一条规定，“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员的违法失职行为，有向有关国家机关提出申诉、控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。对于公民的申诉、控告或者检举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。”另外，我国百姓在受到冤屈而讨公道时，也有级级上告的历史因素在内。去中南海的法轮功学员认为，天津发生违法抓捕法轮功学员的事情讨公道不成，必然要找中央政府。而且全国人民也把中央政府当作他们的父母官啊！因此，法轮功学员到中南海找中央政府反映真实情况，于情、于理、于法都没有错。去向中央政府反映法轮功真实情况的学员，从整体上看虽有几万人，但并不是有组织的。我国修炼法轮功的人，各阶层都有，而且有一亿多人，天津这件事的处理结果确实关系每一个法轮功学员的切身利益，如果修炼法轮功堂堂正正做好人被诬陷歪曲，甚至被抓、遭迫害没人管，这是什么社会呢？公理何在，法又何在呢？这的确关系到整个国家的社会风气、是非曲直、伦理道德的导向以及人们的生存环境问题。这也并不是一个人两个人的问题，而是亿万人的问题。难道这不值得中央政府关心、过问吗？

去中南海的法轮功学员，无论是从几十人还是到几万人，自始至终从未出现过大声喧哗、阻碍交通等任何不文明举动和过激言行。他们完全是理性的，是用善的一面，只是在便道上秩序井然的静静等候中央政府对修炼法轮功的态度及指示。来去那么多人，地上连一个烟头、纸屑都没有。就连过路观看的行人和维护治安的民警所丢掉的烟头等废弃物他们都捡起来装进自己兜里最后带走。这样的情景，古今中外人类历史上曾有过吗？他们所体现出的高度文明素质，让所有耳闻目睹的人一时传为佳话。据说江泽民看过之后也不禁惊恐地说：“素质之高、纪律之严明，古今罕见！”

众所周知，我们国家还处在调整、发展时期，国家的安定团结与民心问题一直是中央政府和全国人民多非常关注的。在国家和人民都处在种种困难的情况下，他们并不是因失业、生活、工作或经济等困难去向中央政府诉苦、道不公或讨要一分钱，而是只讨一个做好人的权利啊！这样的人民、这样的素质，无论是从国家利益、政府利益还是从社会利益来讲都是有百利而无一害的。如果中央政府以这些人为中坚力量，带动全社会、全民族的发展，那前景会是怎样呢？相反，如果将这亿万做好人的人推向政府的对立面，使之对我们的国家、对我们的政府失去信心，那后果又将如何呢？要知道他们都是有家庭、有朋友、有单位的啊！这就不只是一亿人的问题，而是几亿人的问题，这么多人对我们的国家和政府失去信心，我们的国家、我们的政府有什么希望呢？前途又在哪呢?

据说朱熔基总理接见了法轮功学员，亲自处理了此事，并对全国的法轮功学员进行了安慰。这体现出国家和政府对法轮功及学员们的肯定和对民情的体恤！

1999年6月中旬，中央电视台在新闻节目中向全国人民公布了中办、国办、信访局负责人对部分法轮功上访学员的谈话要点。要点中说：“连日来一些法轮功练习者纷纷传言，什么‘公安机关就要对法轮功练习者进行镇压了，党员、团员、干部参加练功者就要开除党、团籍及其公职’、‘中国准备拿出五亿美元的贸易顺差把某某引渡回国。’这完全是蛊惑人心的谣言。极少数别有用心的人制造谣言的目的就是要煽动不明真相的法轮功练习者大规模聚集，挑起事端，制造混乱，破坏社会稳定。处于这种不可告人的险恶用心，他们还可能采用造谣惑众的伎俩，编造新的更加离奇的谣言。对于这类谣言，绝大多数法轮功练习者不信不传，有的还义正辞严地予以揭穿和批驳。但也有少数不明真相的人盲目轻信，上当受骗。希望你们提高警惕，明辨是非，充分认清极少数唯恐天下不乱的造谣者的真实面目和险恶用心，谨防被人蒙骗利用，做出危害国家和人民利益的事来。每一个共产党员、共青团员、干部和每一个公民应当保持清醒的头脑，不听谣，不信谣、不传谣，及时识破并彻底揭穿极少数别有用心的人的图谋，维护社会稳定。党和政府对待正常练功健身活动的态度是十分明确的，今年4月25日部分法轮功练习者在中南海周围聚集时，我们就明确宣布了对练功健身活动的态度。后来又印发了《宣传教育提要》，进一步阐明了这一精神。我现在再次重申：对各种正常的练功健身活动，各级政府从未禁止过，人们既然有相信并练习某一功法的自由，也又不相信某种功法的自由；有不同的看法、意见都是正常的，可以通过正常的渠道和方式反映。”等等。

当时在法轮功学员中和社会上确实流传着中办、国办、信访局谈话要点中讲的所谓谣言，但中办、国办、信访局通过新闻媒体能够在亿万法轮功学员面前、在全国人民面前公开辟谣，使亿万法轮功学员和全国人民都相信了，因为那必竟代表着国家和中央政府的意见。

五. 江泽民为维护其个人私利与权势，置国家、政府在全国人民心目中的威望和人民利益于不顾，出尔反尔，将法轮功定为“邪教”，把亿万做好人的法轮功学员推向政府对立面，触犯了中华人民共和国宪法。

当中央政府对亿万法轮功学员的正当合法行为给予肯定、承认和中办、国办、信访局的谈话要点公布没有多久，也就是从1999年7月20日开始，中央政府对自己刚刚当着全国人民及所有世人所发出的承诺出尔反尔，对法轮功又突然做出了截然相反的决定，所辟谣言成为现实。这种背信弃义、出尔反尔、失信于民的行为令全国人民为之愤怒！

这一切到底是怎么回事呢？其实这决不是什么偶然现象，而是江泽民、曾庆红、罗干等人阴谋策划的结果。江泽民对法轮功学员到中南海请愿的事情极为不满，不但没有因为天津公安非法抓捕、虐待无辜的法轮功学员致使无数法轮功学员到中南海请愿而检讨自己工作上的不足于失误，而是认为法轮功学员到中南海请愿的行为损伤了他国家主席的面子，生怕法轮功学员到中南海直言进谏的事情让世人知道后，对自己的政绩造成污点而谴责他工作的失误于管理的无能，更怕以后再发生此事从而动摇、威胁到他个人的地位与权势。因此，在其利益之心的驱使下，伙同人们称为江泽民军师的曾庆红和主管国家政法工作的罗干密谋策划将法轮功至之死地的阴谋诡计。他们利令智昏的置国家、民族、人民利益于不顾，并无视国法，利用他们手中的权力，打着维护国家安定、维护人民利益的幌子，以国家、政府的名义，开始对法轮功进行全面、彻底的清除、迫害。他们深知一旦再让法轮功翻过身来，他们将一切无存，因此才敢如此不顾一切的孤注一掷。他们对法轮功的处理，真可谓绝尽恶毒。民政部首先发出通知：“法轮功是非法组织。”中共中央发出通知：“党、团员脱离法轮功。”公安部发出逮捕李洪志先生的通缉令。同时在全国范围内公开非法抓捕法轮功学员。

当时，在没有经过国家任何检察院、法院判定及全国人民代表大会决议通过的情况之下，江泽民就对法国费加罗报记者说：“法轮功是危害社会和人民的邪教”，致使舆论界和有关部门大肆效仿和铺天盖地的宣传。而公安部门也不以任何法律条文为依据，只要是修炼法轮功的，就可以无条件、无根据的抓捕、拘禁、劳教和判刑。江泽民说：“法轮功是危害社会和人民的邪教”的言论，等于是在给法轮功定性、定罪，我国宪法第八十条、八十一条关于国家主席的权限，并没有赋予国家主席可以为任何组织、个人及功法定罪的权力。我国宪法第条中明文规定：“任何组织或者个人都不得有超越宪法和法律的特权。”因此，在未经国家任何检察院、法院判定及全国人民代表大会决议通过的情况下，江泽民说：“法轮功是危害社会于人民的邪教”是严重的违法越权行为。

无论是从有关法轮功的所有书籍和资料中，还是从亿万法轮功学员修炼的真实情况中，都不存在江泽民所说的“法轮功是危害社会和人民的邪教”的任何真实证据。因此，江泽民所做的对法轮功的定论，已经构成了对法轮功创始人和亿万法轮功学员人格尊严与名誉的侮辱和诽谤，并严重损害了亿万法轮功学员的切身利益，违反了我国宪法第五十一条和民法通则第一百零一条的规定，已构成犯罪。（宪法第五十一条：“中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的自由和权利。”民法通则第一百零一条：“公民、法人享有名誉权、公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉。”）

当时我国所有的法律、法规中，并没有为炼某种功法或为什么教定罪的任何条文和规定。因此，江泽民、曾庆红、罗干等人以权代法，在全国范围内对法轮功学员进行非法抓捕、拘禁、劳教、判刑的行为，违反了我国刑法第三条的规定，不但是极其严重的违法行为，而且是对我国宪法和法律法规的严重践踏！（刑法第三条：“法律明文规定为犯罪行为的，依照法律定罪处刑；法律没有明文规定定为犯罪行为的，不得定罪处刑。”）

江泽民、曾庆红、罗干等人对法轮功的处理，其速度之快、来势之猛、措施之绝尽恶毒，令所有世人目瞪口呆。其实这一切都是江泽民、曾庆红、罗干等人精心策划的，在中办、国办、信访局的谈话要点公布之前就已经开始了。而且是表面文件、秘密文件、口头文件和指令同时下达。但普通百姓是绝对不可能知道的。他们采用的手法之卑鄙恶毒，令人瞠目结舌。他们向世人公布的，是欺骗民众的表面文件，内部秘密下发的文件则是与表面文件的内容大相径庭的。而口头文件则是完全不能见人的恶毒指令。当问及公安人员中办、国办、信访局的谈话精神时，他们却说“两办谈话是给国际上看的，国内执行的是秘密文件，所谓秘密文件就是上级的‘通知’和‘精神’，是口头传达的，文件保密不让看，不许传达原文，传达时要变成自己的话。”有的公安人员甚至对法轮功学员说：“上面说了，只要不把你们弄死，怎么样都行。”甚至还发生过国家工作人员发现两份文件的精神相抵触，本着对社会、对国家负责的态度，向中央政府反映情况而被抓的事情。河北省徐新牧涉嫌泄露国家机密一案，就是一例。

1999年6月14日，在中央27号文件（以下简称《两办谈话要点》）公布后，河北省政府机关事务管理局人事处副处长徐新牧被其领导召见谈话，要求其谈一谈近期对法轮功问题的认识，在谈话中提到河北省委有一个冀办发[1999]21号文件，内容是关于严肃对待法轮功问题的几项措施，徐新牧注意到有一些措施与《两办谈话要点》精神相抵触。为了核对真相，徐新牧到机要员处提出冀办发[1999]21号文件查阅，发现情况果然很严重。徐新牧认为地方政府这种严重违背中央精神的行为，会使问题复杂化，影响社会稳定，也破坏国家政策的统一性。因此徐新牧决定将此情况向中央领导反映一下，希望引起重视。1999年7月20日凌晨4点，石家庄公安部门将徐新牧及其妻子、女儿从家中带走（三人均是法轮大法弟子），并被宣布监视居住（隔离8天后徐妻及女儿被放回），家中有关法轮大法资料和物品被抄走。1999年9月6日石家庄桥西检察院正式批捕徐新牧，理由是徐新牧将冀办发[1999]21号文件有关内容泄露给无权知悉的人，并在国际互联网上公布，违反了《中华人民共和国保守国家秘密法》，情节严重。1999年10月1日前两天，石家庄桥西检察院向石家庄市桥西区法院提起公诉，要求法院判决徐新牧犯有泄露国家机密罪。值得注意的是，河北省委的文件是在中办、国办、信访局谈话要点公布前就已经有了，按照常规，省一级的文件制定，都是根据中央文件精神制定的。因此，没有中央文件的精神，河北省委绝不敢私自制定如此文件的。以下就是河北省为21号文件的基本内容。

中共河北省委办公厅冀办发[1999]21号 中共河北省委办公厅关于认真贯彻落实中办发[1999]19号文件精神的通知，关于中共中央办公厅《江泽民同志给中共中央政治局、书记处、中央军委诸同志地批示》的通知（中办发[1999]19号）对法轮功主张有神论，宣扬唯心主义的本质，及其在思想上、政治上和社会上的危害，给予深刻的剖析。划清唯物主义与唯心主义、无神论与有神论、科学与伪科学的是非界限。一、进行思想教育。（略）二、进行辩证唯物主义和历史唯物主义教育。（略）三、认真负责地做好迷信法轮功的党员、干部脱离法轮功的转化工作，要求党员、干部主动、自觉地同法轮功组织脱离关系，把这项工作作为检验单位工作的条件。四、注意关心老同志（略）五、继续密切掌握法轮功活动及其重要动向。确保社会稳定。要进一步密切注视法轮功练习者的动态，进一步做法轮功站、点负责人的工作，落实专门力量，向他们宣传党和政府的政策，讲明道理，晓以利害，教育他们不信谣、不传谣，不得互相串联，不得组织任何非法聚集活动。对少数不接受教育，继续策划聚集活动的，要严加训诫，责令其立即停止活动，各级公安、安全部门要加强情报信息工作，特别要注意收集和掌握苗头性、内幕性、动态性和趋向性信息，切实做到早发现、早报告、早控制、早处置。不提供练功场所，不提供交通工具，不提供印刷通讯设备。六、进一步加强对解决法轮功问题、保持社会政治稳定工作的领导，各单位要看好自己的门，管好自己的人。中共河北省委办公厅 1999年6月3日

江泽民、曾庆红、罗干等人，为了维护个人的私利与权势，以牺牲国家、政府、人民的利益作为赌注。他们的所作所为不但损害了亿万法轮功学员的利益和权利，而且也损害了国家、政府的利益。阳奉阴违、出尔反尔的行为，是国家和政府严重失信于民，这无疑给国家、民族和政府造成了不可估量的损失和潜在危机。根据我国宪法第五十一条的规定，已构成犯罪。（宪法第五十一条：“中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。”）

六. 江泽民、曾庆红、罗干等人策划导演的“法轮功”所谓真实面目背后的真实面目。

众所周知，中央新闻于1999年6月中旬公开向全国人民公布了中办、国办、信访局的谈话要点，但时过数日，也就是1999年7月22日开始，中央政府对法轮功又做出了完全相反的决定，在全国人民面前出尔反尔，将许下的承诺全部推翻，所辟谣言也一一变成现实。对法轮功的高压绝尽政策和措施一个接着一个，直至禁止、取缔和被定为“邪教”。最终将无辜的一亿好人推向了政府的对立面。江泽民、曾庆红、罗干等人对法轮功的处理，真可谓是不择手段！其来势之猛、速度之快、打击面之广、措施之绝尽恶毒，在我国是空前的，绝无仅有的！一时间，全国上下到处抓人、打、骂、关、押、抄家、罚款、没收房产、开除公职、劳教、判刑等等，甚至连老人、孩子及孕妇都不放过，哪里还有什么法，哪里还有什么人身自由、人伦道德可言！电视、报纸、广播连续不断的播报有关法轮功的所谓“真实面目”，使百姓的日常生活受到严重干扰，怨声载道。全国上下闹得沸沸扬扬。从中央到地方、从党内到党外、从军队到百姓、从城市到乡村，所有的新闻媒体、宣传机构，从国家最高权力机关到各企事业单位及城乡村镇，似乎处处如临大敌、人人表态，对法轮功进行所谓的全国共讨之，全党共诛之。

在这里，我们可以向中华人民共和国最高人民检察院、全国人民和所有世人负责任的说：江泽民、曾庆红、罗干等人密谋策划、组织导演的所谓“法轮功”的真实面目和所有不实评论报道都是假的，那其中没有一点是法轮功的东西，一切都是颠倒黑白、混淆是非、断章取义、移花接木、栽赃陷害、指鹿为马的欲加之罪！

民政部于1999年7月公布的法轮功是非法组织，是没有任何根据和理由的，是不符合事实的。法轮功是由李洪志先生于1992年开始正式传播的，也就是从1992年开始一直在中国气功科学研究会的注册下，在全社会的关注之下，公公开开、堂堂正正的合法活动着，并是中国气功科学研究会的直属功派。自从李洪志先生结束开班传功后，在得到中国气功科学研究会的正式同意和确认下，于1996年3月正式退出了中国气功科学研究会。从此，作为中国气功科学研究会直属功派的法轮功分会也就不存在了。所谓的炼功点和辅导站，是全国各地的法轮功学员群众性炼功活动的称谓，没有办公室、没有办公桌、没有电话、没有花名册、也不接受任何捐赠，并且也不存钱、不存物，只是义务教功、义务买书、义务为学炼的人提供帮助等等，一切都是义务的。所谓的辅导员和站长，也是普通炼功人之一，并没有任何特殊身份和待遇，而且是大家推选和自愿的。因此法轮功是群众性的自发活动，没有任何组织形式。我国任何法律条文中也没有关于公民在自己家或公园伸伸腿、弯弯腰也要到民政部门申请、挂号、注册的规定。因此，民政部所说法轮功是非法组织的说法，是没有任何根据和理由的。而且群众性的健身活动也是法律赋予公民的最基本的人身自由和权利，不存在违法的问题。

江泽民、曾庆红、罗干等人，为了颠倒黑白、混淆视听、栽赃陷害法轮功，不惜用金钱和高压等卑鄙手段。由他们导演的在中央电视台公开播出的所谓“法轮功”的真实面目的背后，那不公开的真正的真实面目到底是什么样呢？

他们为了肆意编造因炼法轮功走火入魔、致伤、致死、杀人等虚假事实，用尽一切栽赃陷害、偷梁换柱、肆意篡改等等卑鄙伎俩与手法：如河北省任丘市新华路办事处东关的袁玉阁，在骑自行车回家时，明明是为躲避行人不慎摔倒在河边，却被编造成因炼法轮功走火入魔抱孩子投白马河的故事。还将一宗原本就是精神病患者，在神志不清时将父母杀害的事，硬推到法轮功身上。还逼供、诱导精神病人，把杀妹伤母的事也嫁祸于法轮功。一闽籍青年明明是因生活压力所造成的精神崩溃，硬说是因炼法轮功所致。有些地区医院中的病人，被一些自称是新闻单位的人找上门来，用金钱或报销医药费与高压手段并用，迫使一些人谎称自己是因炼法轮功得的病，甚至，拿着他们事先写好的稿子，让病人照着念。对如此不道德的行为而遭断然拒绝的大有人在。

如要抓住一件真正与法轮功沾边的事情，对他们来讲更是如获至宝。如有的人抱着纯粹治病的心态，曾在一段时间内学练过法轮功，见治不好病就不练了。这样的人确实有，他们就利用这些人，用金钱或高压手段，使其说是因炼法轮功才导致如何如何。

为了对李洪志先生进行造谣诬陷，他们不惜让八旬老妇出面作假证，结果把催生素的临床使用历史提前了整整一年，从而弄巧成拙出了丑。甚至还将一个叫李宏志的人所购买的别墅，硬说是李洪志先生所购房产，洪、宏二字的写法明显不同，根本就不是一个人，还在电视中以近镜头播出，真是此地无银三百两、漏洞百出。

还造谣说李洪志先生有三处豪宅，也是不着边际的瞎说。李洪志先生原来在长春有个简单的宿舍，那时的中国人，谁会有自己的房子呢？后来由于社区建设方面的原因，原房子无法再住，只好自己想办法新找了一个住房。老学员去过的都知道，这里楼梯过道没有照明，自来水都是定时供应的。这样的住房都不允许去住，也成了攻击材料，造谣者就不脸红吗？还说什么北京的豪宅，岂不是笑话，一个普普通通的二居室商品房，简单的公寓，竟然被渲染成豪宅。再何况这房子并不属于李洪志先生名下的，老师只是经常在北京工作，暂且在此间居住而已。还有人说什么三部汽车，李洪志先生需要经常外出传功讲法，需要办事，总的有个代步工具吧。在中国，有很多的朋友、学员和热心人愿意帮老师解决交通。只要合法合理，这都是正常的事情，不值得大惊小怪。10月21日的经济诬陷中还提到什么骄奢淫逸的生活，这更是毫无道理的人身攻击！李洪志先生一贯生活俭朴、勤俭节约、平易近人。李洪志先生把所有传功收入全部用在功法的发展上。他亲自规定了法轮功收入的使用原则－－只能用于功法建设，不得挪为私用，不给家庭使用。这方面李洪志先生有许多动人的故事，在国内传法期间，他辞掉工作，把全部精力用于弘法传功。真是千辛万苦、分秒必争，两年跑遍全国大小城市，连春节也不休息，办了50多期传法学习班，顾不上回家照顾妻子、女儿，甚至在经济上也没有支援家里。家里的生活负担全由夫人独自承担。长春学员中流传一个故事，李洪志先生对家庭对女儿教育要求严格，生活俭朴，孩子缺鞋穿，有人建议老师给女儿买双鞋，老师听了建议后就在马路边的地摊上给女儿精心挑了一双合用的鞋，两元钱。许多学员当时都感动地流泪了。谁家的独生女儿不是父母的掌上明珠，要精心打扮。而我们敬仰的李洪志先生却买了一双两元钱的鞋给他最心爱的女儿穿。让那些无耻攻击李洪志先生什么骄奢淫逸生活的造谣者听听，你们还有什么良心，岂能这样诬蔑我们至尊至善的李洪志先生！谣言总是谣言，任何攻击陷害都不会得逞。

至于敛财，那更是天大的笑话与谎言。其实，他们很早就想在经济上做文章，把它作为是诬陷的一个热门话题，但最终都是毫不着边际地捏造而已。就说北京市公安局成立专案组想搜罗所谓北京办了13期学习班，拿走了2万元的事，结果只能是到处碰壁。既然是谣言，当然只能是先定下调子，再去找材料。他们调查办过两期班的航天部二院时，原工作人员拿出了清晰的账目：9天的学习班，两个班总人数不到3千人，3/4是老学员，老学员收费20元，新学员收费40元。办班的学费收入要付场地费，还要上缴气功协会。法轮功研究会只剩下不足2万元，而法轮功研究会还要支付自己工作人员的费用、资料、交通等等。所剩纯收入更是寥寥无几。真应该感谢航天部的同志还保存着这样完整的历史资料，响亮地回答了造谣者的诬蔑。其实，在航天部的班已算是在北京办的大型学习班，其收入尚且如此，更不用细说其它小型各班的情况。再说1992年法轮功刚开始传播时，完全是由气功科研会直接主持办班，全部收入由气功科研会管理。由他们负责各项费用的扣除，之后再按照合同规定，分给法轮功研究会有限的一点费用，每次约4－5千元，而法轮功研究会还要支付内部的各种费用。这期间，第一期班学员约有250人。第二期约350人，其中大部分都是老学员。这样统计前4期的学员人次为1500人，新学员约占850人。这4期班法轮功研究会分到约2万元左右。当时热心参与此事的学员都感到这点钱很难维持办班的开支。事实非常清楚，北京共办了13期班，总共学员约1万3千人次，老学员占了半数以上，总共不足30万元的收入。要扣除各种费用、税收，还要上缴气功科研会，到底法轮功研究会还能有多少所得，不是很清楚吗？只不过可惜手边没有象航天部人员那样的明细账本，能拿出具体数据。但是，当时北京办班的几个地方，礼堂有多大，座位有多少，每次实际人数多少，大家总是有印象的，都可以证明的。实际上每次办班老学员都占半数以上，如果按航天部人员统计的老学员占3/4的话，就总共约有7万至8万人来参加过学习班，这比实际情况大约超过6－7倍，所以是毫不着边际的谣言。要知道当时法轮功办班的学费是全国最低的，收费是其它气功师的1/2至1/3，因为学费太低引起许多气功师要求中国气功科研会出面干涉，几次要求李洪志先生提高收费标准，若是有心想从办班中多赚钱，这不正是个名正言顺提高学费的大好机会吗？但是李洪志先生还是为了照顾广大学员得法，坚持了最低标准的收费。李洪志先生只为传法，不计报酬，做了功德无量的事情，树立了法轮功的高尚形象。

有人诬陷办班有税务问题。在全国各地办班时，都是由气功协会等有关单位主办，我们只负责教功。办班都有明确的合同规定，1997年7月以后更规范统一了办班合同文本，规定由主办单位负责一切类型的税收及费用支付等等。所以主办单位的收入占总收入的40%。而请其它气功师办班一般只能收到10%－20%，这样大的收入比例，受到各有关单位的热烈欢迎，所以合同双方的关系都很融洽。所有征税问题完全由主办单位负责。法轮功研究会所得是税后的收入，不必再纳税。

有关攻击法轮功书籍、音像资料的经济问题，也是毫无根据的。中国法轮功的第一批教功录像带是由中国气功科研会摄制、出售的，也与法轮功研究会无关。第二批教功带是由体育出版社负责摄制、出售的，也与法轮功研究会无关。当时有个灵活的口头协议：以后有收入之后，由体育出版社酌情给法轮功研究会一些。后因产品质量出了问题需要改进，才发展到重新制造高质量的教功带。即现在通行的由北京电视艺术中心制造、发行的版本。由于办理了一切正规的手续，属于合法发行。合同规定，出版社应该在以后的收入中拨一部分给法轮功研究会作为版权使用费。同时约定研究会也可以在学员内部发行以应办班急需。法轮功录像带的零售价格也是全国同产品中的最低价格，只有一般教功带的1/2－/3的价格，一盘带55元人民币。在各地办班时，不时有些当地学员热心做些服务工作。有时因为应急，就在办班当地请制造商临时录制了一些教功带，但我们全按当时实际成本价为学员服务，不许任何人从中盈利赚钱。法轮功的书籍出版也是千方百计为学员需要着想，以为学员服务为宗旨。第一次出版的《中国法轮功》，因为没有钱交给出版社，只能向私人借款4万元才能付印。等售后还了债，再筹集再版书的费用。1995年出版《转法轮》时，许多出版社都不敢出版。中国广播电视出版社由于长期财政困难，冒了很大风险，大胆出版了《转法轮》。由于发行情况良好，受到广大读者欢迎，也使得出版社赢得了财政的翻身。法轮功书籍的出版完全是按照国家规定的正规程序完成的。出版社当然要付给作者的稿费，这也是合同的惯例。至于辅导站热心为学员服务，替学员买书，完全是按明码实价购入，再按原价给学员，只是义务服务，不存在任何盈利。出版社按什么批发价卖给各批发商，那是出版发行的商业问题。法轮功研究会及各地辅导站没有介入这类事务。到了1996年7月，国家禁止出版法轮功著作。由于国家禁止出版而市场又迫切需要，各地的盗版者借机发展，不法的盗版行为使国家白白损失了一笔可观的收入。这些盗版者与法轮功毫无关系。至于山东、武汉有几个公司，曾经跟法轮功研究会签过出版音像、书籍的合同，这也是正常的出版事务，就象法轮功研究会跟中国广播电视出版社有出版合同一样。他们这些公司按正规出版审批手续出版发行法轮功的资料，纯属自己的商业正常活动，与法轮功无关。当然签订合同时，应规定给作者一定的版权费，合同的内容是符合国家政策法规的。至于发行量多少，那只是他们商业经营成功与否的问题。

在制假过程中，江泽民、曾庆红、罗干等人指使造假者使用了大量录音录像剪接、添加、删除、拟音、人工合成等等方法，对所谓人证方面，用尽高压、金钱、威逼利诱等手段。总之，为了打击法轮功，极尽造谣、诬陷、诽谤、造假之能事。但是，事实真相是永远掩盖不住的。假的永远也成不了真，这如此虚假、颠倒黑白、混淆视听的所谓“法轮功”的真实面目，只能欺骗蒙蔽少数人，绝欺骗不了那亿万真正修炼法轮功的学员和他们的亲戚、朋友，以及了解法轮功真实情况的所有世人！

众所周知，一个真正修炼法轮功的人，他必然用李洪志先生讲的法理严格要求自己，并清清楚楚地知道：法轮功不是治病的，也不是祛病健身的气功，更不是宗教或什么政治团体等等，而是修炼，只要按照李洪志先生所讲的法理去严格要求自己，去炼功，就会得到提高，并可获得无尽的福分，决不可能导致什么病或发生任何生命危险，这是全世界亿万修炼法轮功的人，每个人都清清楚楚的事实。因此，一个人是不是真正修炼法轮功的，以至一个舆论、一个说法、一个事件，是不是与法轮功有关？是真是假？全世界每个修炼法轮功的人，一听就知道、一看就明白，是根本骗不了人的，因为不管全世界有多少亿人修炼法轮功，都是以李洪志先生所讲的法理作为唯一指导，以李洪志先生所传功法为唯一功法。而且，任何一个不了解法轮功的人，要想知道一个人是不是真正修炼法轮功的或一个舆论、一个说法，以至一个事件是否与法轮功有关，是真是假，也非常简单，那就是用全世界亿万法轮功学员都同意遵从的李洪志先生讲的法理去对照一下，就可真假自明。值得深思的是，这并不是少数人遭到迫害或否定（如文革期间的刘少奇），而是从上之下遍布全国各地的亿万之众啊！江泽民、曾庆红、罗干等人利用他们手中的权力，耗费了国家大量资金与人力物力，在这真正了解事实真相的亿万之众面前，在全国人民以及全世界人民的众目睽睽和光天化日之下，公开造谣诬陷、颠倒黑白、混淆是非，真是可笑至极、卑鄙至极，其在国际、国内所产生的恶劣影响和对法轮功创始人及亿万法轮功学员所产生的各方面的伤害是极其严重的。

再次，我们恳请中华人民共和国最高人民检察院追究江泽民、曾庆红、罗干等人利用手中的权力和国家的财力物力对李洪志先生和法轮功学员进行造谣、诬陷、编造假证据、假事实的一切法律及刑事责任。

七. 江泽民、曾庆红、罗干等人无视国法， 对法轮功学员施行令人发指的血腥镇压和残酷迫害。

江泽民、曾庆红、罗干等人为镇压、迫害法轮功于死地而实行的高压绝尽政策，速度之快、来势之猛、措施之凶狠恶毒，是任何人想象不到的。他们一方面组织指使一部分人利用国家的电视、报纸、广播等新闻媒体和宣传机构，对法轮功进行狂轰滥炸式的造谣、诽谤，另一方面，利用他们手中的权力，动用全国各地的公安系统和监狱等国家机器，耗费了国家大量的人力、物力和财力，对坚持炼功和上访的没有犯任何法的法轮功学员进行全国性的非法拘捕、关押、劳教、判刑，并滥施酷刑。在2000年上半年公安系统登记抓过的法轮功学员已经有3400多万人次了。几十万名（最保守数字）非法抓捕的法轮功学员被关押在全国各地的许多秘密场所和劳教所、监狱内，有的监狱甚至出现了释放大批在押犯，以腾出地方关押法轮功学员的事情，真正有罪的坏人被无罪释放，真正无罪的好人却被强行关押，道义何在、法律何在？而且，我国几十万被非法抓捕、关押、劳教、判刑的法轮功学员，绝大多数都没有经过检察院、法院任何正常的诉讼审判程序，没有所应有的起诉书、判决书和执行通知书等，就被非法拘禁、劳教、收缴、剥夺人身自由，严重违反了我国宪法第三十七条和监狱法第十六条的规定。那极少数被检察院、法院的所谓正式审判，也是在江泽民、曾庆红、罗干等人高压绝尽政策之下的强加之罪，其罪名是根本不成立的。

因此，江泽民、曾庆红、罗干等人利用个人的权力，以国家政府的名义所制定的有关法轮功的一系列政策、规定、措施，致使亿万法轮功学员被伤害，几十万法轮功学员被非法拘禁、劳教、判刑。严重违反了我国刑法第十四条、宪法第三十七条和监狱法第十六条的规定，已构成犯罪。（刑法第十四条：“明知自己的行为会发生危害社会的结果，并且希望或者放任这种结果发生，因而构成犯罪的，是故意犯罪。故意犯罪应负刑事责任。”宪法第三十七条：“中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民检察院批准，或者决定或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。”监狱法第十六条：“罪犯被交付执行刑罚时，交付执行的人民法院应当将人民检察院起诉书副本、人民法院的判决书、执行通知书，结案登记表同时送达监狱。监狱没有收到上述文件的，不得收监；上述文件不齐全或者记载有误的，做出生效判决的人民法院应当及时补充齐全或者做出更正；对其中可能导致错误收监的，不予收监。”）

抓捕法轮功学员的行动是从1999年7月20日开始的。那天所抓的是他们认为的骨干，1999年7月22日开始在全国范围内大批非法抓捕法轮功学员。由于被抓的法轮功学员太多，许多地方就把非法抓捕的法轮功学员集中到露天广场，那几天，由于天气非常热，地面温度已超过50度，他们将大批抓到的无辜的法轮功学员拉到体育场、操场等地，在太阳下暴晒，用拳打脚踢、抓头发、破口大骂的粗暴行为虐待无辜的法轮功学员，而且不分男女老幼。一时间，全国上下一片黑色恐怖。

后来在全国各地非法抓捕法轮功学员的行动更加肆无忌惮，无需任何借口，只要知道或者认为是炼法轮功的，也不管本人承认也好、不承认也好，不管是在自己家里还是在单位或其他公共场所，便可随意抓走，或随意抄家。为了防止法轮功学员到政府部门、检察院、法院等部门告状、申诉，他们在这些部门附近都设有大批便衣和秘密警察，有许多法轮功学员就是在以上部门申诉告状时被非法抓捕的。他们在全国许多地方的道口、车站、码头等交通要道，也设有大批便衣和秘密警察，不分昼夜的对来往行人随意进行盘查，以防止法轮功学员到北京上访。如发现法轮功学员，首先是一顿毒打，然后再送往拘留所，当被毒打地法轮功学员指问他们时，他们却说：“国家是江泽民管理的，他给我钱，所以我就打你。”

在全国性“清理”法轮功学员的行动中，许多大专院校的学生因炼法轮功而被勒令退学，教师被开除。许多应届高中毕业生，因修炼法轮功而被取消高考资格。许多在不同岗位上工作的法轮功学员被开除公职、军职、勒令下岗、没收房产。许多老年法轮功学员被停发养老金或降低待遇。许多家庭因炼法轮功而被停水、停电，如此种种、举不胜举。

更有甚者，许多公安部门、劳教场所、监狱借此巧取豪夺发横财。不但非法抓捕、关押、虐待，还强迫法轮功学员每天交280元不等的费用，而且离开时还要交2000元，并另交政府1000元，有的法轮功学员被非法监视不到两个月，就要求家属交纳5000元费用。有的地方，非法被抓的法轮功学员刚从被关押地放出来，直接又被当地政府强行关押数日，并需再缴纳数千元的费用，说是学习班费。有的地区规定，凡是去北京上访的法轮功学员处以3万元罚款，在本地继续炼功的，处以1万元以下罚款，并说有文件规定。

法轮功学员在非法被抓、被拘、被劳教、被判刑期间，所遭受的非人道的酷刑，更加令人发指，有的公安人员用穿着皮鞋的脚狠命地往怀有身孕的女性法轮功学员的肚子上踢，有的公安人员还用大头钉往学员的指尖和身上扎，有的法轮功学员被强行送到精神病院，有的公安人员抓着法轮功学员的头往墙上撞，许多公安人员对待法轮功学员经常是拳打脚踢、撕头发，有的公安人员还用树条鞭打法轮功学员，甚至沾上皮鞋油往脸上打。下面是法轮功学员个人陈述的几个较为具体的案例：

（1） 1999年7月，中国政府发布命令对法轮功进行全面禁止，10月又通过了一项法律定法轮功为“邪教”。从那以后，对法轮功学员的拘留增加了，并对有些学员强行判处最高达十几年的监狱徒刑。几十人死于警察的拘留所，其中包括一名被毒打致死的老年妇女。三名在爱尔兰留学的法轮大法学员在去年圣诞节回中国的时候被拘留，其中两名目前仍被关押。

（2） 我是一名大法弟子，2000年6月25日去天安门护法，被警察残暴毒打后拽上警车，送往天安门派出所。由于大法弟子太多，下午被送往石景山体育场，当晚在体育场露宿一夜，第二天又在40度的高温下被暴晒一整天，傍晚又被送往朝阳看守所。6月27日早6点30分左右被预审员叫去提审。我没报姓名，预审员就气急败坏地打了我三个耳光。8点左右，我又被另一名预审员叫去提审。我告诉他预审员打人之事，他说他们有规定，预审员不许打人。很显然，预审员打人是执法犯法。回监所后，警察教唆犯人体罚我，而监所明文规定不许体罚、打骂，这不是执法犯法又是什么？

（3） 我们几个同修一起去国办上访，一到国办门口，就遇到许多警察，他们问我们是不是炼法轮功的，我们齐声回答：“是”。接着就把我们拉到一个院子的门口，警察问我是哪里人，我没告诉他，一个警察气急败坏地抓住我的头发就狠狠的打，还有一个警察就在我身上乱捶乱踢，他们累得直喊手疼脚疼，受不了。

（4） 盐城当地公安打压法轮功学员明显升级。当地学员高玉兰12月31日上午5点在家炼功时被逮捕。警察撕头发、打耳光、用脚踢。更有甚者，把受害者头部按在水缸里惩罚。持续16天，学员受尽非人折磨。

（5） 在跨世纪钟声响起时，许多来自日本、香港、韩国等地的法轮大法学员在天安门广场炼功。警察发现后便殴打他们，然后抓着头发连踢带打地往警车上拖；有一些记者因为拍照也被带进车里，并没收了他们的照相机。在前门派出所里，警察将带进去的人进行登记、搜身。有几名学员因希望达到上访目的而不报自己的姓名，被关在写有“法轮科”的房间里拷打。一名30多岁的妇女被关押了72小时，被打得面目皆非，眼睛和头多处淤血；另一名50多岁的妇女多次被警察用木棒打脸和手背，这位妇女还耐心地说让警察看看《转法轮》一书。随后还有一位女学员因在广场炼功（第二套功法）而被关进去，被警察用烟头烫她的手。

（6） 2000年7月2日，北京正式高温酷暑，摄氏40度。天安门派出所关押了300多名大法弟子，绝大多数弟子都不报姓名、住址，各省市驻京办事处的便衣不断的来找他们省市的人要带回去处理。其中有三位弟子被他们认出，他们多次想进来抓人，都被众弟子用身体拦住，他们无法靠近。这样，他们被激怒，下午5时许，市公安派出所组织了十多个打手，挥舞着警棍冲进了大法弟子中间，无论老人小孩，都没头没脑地受到了毒打。我们是修善的，真正做到了打不还手。他们把一位年轻姑娘打翻在地，并撕破了她的上衣，把两个年轻姑娘的裤子也撕破了。好多人的鞋子丢落，几个老年人被挤得打得喘不过起来，这样持续了半个多小时，警察们用尽了邪恶之力，也是筋疲力尽了才终于把大法弟子的人群打散。看这些警察、宪兵，人生一场，难道就这样盲目作恶害己害人而终吗？

（7） 1999年12月31日，有11名弟子在天河公园郊游吃午餐时被天河公安扣留，均被处以刑事拘留。在天河拘留所里，大法弟子同其他犯人一起被强制劳动，手工制作塑料花，每天定时定量，完不成任务者要受罚。坚持炼功的弟子被带上手铐脚镣，有位弟子表明要坚持炼功后，被管教踢中脖子，该弟子当场吐了血。因公民的合法权益受到侵害，部分弟子绝食，第二天后被强行灌盐水，其中一些惨无人道的做法让人触目惊心。如其中一监仓的管教指示五名男犯人强制按住一名绝食女弟子，用湿毛巾塞住鼻孔，把500克袋装食盐到入水杯，一杯水一包盐，连灌两包。由于量多浓度高，该弟子一阵窒息，之后吐出的是一粒粒食盐。

（8） 她是外地大法弟子，62岁，想上北京上访，告诉政府“法轮功是正法”，“政府把大法定为邪教是错的”。5月13日刚走到天安门，看到警察用脚猛踢倒在地上的大法弟子的肚子，就上前阻止道：“小伙子，有事好好说，不要打人，打人犯法。”警察问：“你是什么人？”老人答：“我是大法弟子。”警察二话不说就将老人扭着胳膊推上警车，送到东城拘留所，无端地将其扣留。在拘留所期间，老人还向预审员现身说法：法轮大法是正法，是高德大法，把我这个经常到医院抢救的人变成健康的人等等，而且还表示坚决要坚修大法，并要求无罪释放。无罪释放的要求未被允许，老人不得不采取狱中唯一的抗议办法－－绝食绝水。一天半后，在被强行灌食之后，老人突然栽倒在地上，传着粗气，脉搏越来越弱。管教视而不见，过了几个小时之后才让两个犯人把奄奄一息的老人架走。这是梅玉兰惨死之后又一名大法弟子的遭遇。

（9） 我们有幸在北京市永定门的国务院信访局门口，遇见了一名下岗职工。他说他家就在附近住，下岗后没事干，从去年起几乎每天在信访局附近转，他说他对这里法轮功的是最清楚了。他对我们说：“你们要是法轮功就赶快离开这儿，被他们（指便衣警察）见了，拉到地下室能把你打成神经病！”他还说最好别告状，在这里告状越告越冤。他说，去年来这里告状的法轮功特别多，以外地人为主，打人最厉害的要数山东和辽宁，由于打得太不像话了，激怒了他们附近的几个下岗职工。有一次，一个警察借检查大法资料为名，在一女学员身上乱摸，他们几个上去把这个警察一顿打，围观了好几层，那个警察说：“不要打了，我是警察。”他们说：“我们打的就是警察！看你以后还欺负不欺负人！”他说：“从那以后，警察打人行为有所收敛。”还有一次，去年冬天，说是检查资料，警察让一个男学员把裤子、裤头都脱下，脱到脚跟。这时他走过去说：“把裤子穿上！”这个学员就把裤子穿上了，警察冲学员喊：“谁让你穿裤子的？”他瞪了警察一眼说：“是我让他穿的！”吓得警察不敢说话了。我们在说话当中，看到有一便衣在一一询问信访局门口的群众，他说：“你们这是在跟我说话，要不他们也要问你们。总之，国家对法轮功的做法天谴人怨，远离民心，他们的做法最终是要得到报应的！”

（10） 6月24日晚在北京房山区丁各庄我们有9名大法弟子被公安干警强行抓进房山派出所，当时我们正坐在屋里吃饭，公安人员执法犯法私自闯入民宅，对我们学员施行打骂，强行把我们按倒在地带手铐，其中两名大法弟子被公安人员打得头破血流，然后把村长、村民全部找来。当时我对村长说，你们这样做是犯法，村长说，我是这个村的土皇上、阎王，进了我的三分地，就得听我的。我说你这样做是在做坏事。村长打了我一个耳光，还理直气壮地说，我就犯法了，能怎么样？

有一位弟子抱着三周岁的女儿，女儿也是小弟子，警察对她大喊大叫，小弟子都表现得非常勇敢，没有一点怕心，她的举动震动了每个弟子的心。

警察对这些大法弟子大喊大骂，对学员大打出手。当晚，把我们用手铐反铐（两个人铐在一起）长达6个小时，审完后已是后半夜2点，把我们塞进后车箱象装货物一样送到房山保安局（也有说是保密局的），我们进去后就开始绝食。第2天早上让我们说出姓名、地址，我们坚决不说。后来就把我强行按倒在地，两个人把我从屋里拖出十米远（没有穿鞋），然后又用手铐把我反铐将近2小时，后来我告诉他他在犯法，说刑法第258条规定禁止刑讯逼供，然后他们才把我的手铐拿下来。我们在保安局呆了两天，第二天晚上9点多，一个警察审我时，我什么都不说，他用脚踢我，还用苍蝇拍打我的脸。第二天把我们转送到房山拘留所，每天接受审问之前，还得喊“报告”，不喊就打你踢你。绝食到第四天上午，我们仍然不说姓名、地址，无奈他们就给我们带上手铐、脚镣，去医院插鼻管。一位叫小佳的弟子不配合他们，并告诉他们学员梅玉兰就是因插鼻管被插死的，他们说插死他们负责。刚要插管，小佳不惜用生命护法，于是警察就给她带上手铐、脚镣，捆绑固定在床上强行灌食，小佳的牙咬得紧紧的，用钳子也没撬开，只好又插鼻管，因为手铐、脚镣都固定在床上，你想动也动不了，就这样，给恶魔插了两次，我去两次，实际插了三次，第一次是插在右鼻孔，第二次再插左鼻孔时，就感觉里面全是堵死的，管插不进去，护士还硬往里插，当时我就感觉疼痛难忍，感觉管在往大脑里插，实在难插，然后护士才把管拿出来，后来鼻孔出了很多血，到拘留所后，我的鼻子还一直在出血。第四天晚上我一宿也没睡觉，晚11点多钟，审完我之后，（因为每次审我，我就是三个字：不想说。）他们没有办法，就把同号里的四个犯人叫去，让她们对我施加压力，有的打我，有的骂我，让我蹲着……用尽办法，我还是不说。

（11） 殷淑云生于1954年7月21日，1995年开始修炼，修炼近5年。2000年1月1日5时因在长春文化广场炼功被捕，关押在长春市八里堡监狱15天。3月6日到北京后被抓到天安门派出所，由于不报姓名和地址，遭警察毒打，用头撞墙，整个面部淤血青紫肿起，以至眼睛不能睁开，后被送回长春并被长春市朝阳分局判刑劳教一年，被关押在长春市黑咀子劳教所，2000年5月28日离开我们。

（12） 法轮大法修炼者赵昕，在海淀分局被打成4－6节颈椎粉碎性骨折，左眼和头部也有伤，目前在海淀医院特别护理已近半个月，用院方的话说：尚未脱离危险期。

（13） 四名法轮功学员被非法抓到山东招远张星镇派出所后，10月1日晚上8点多钟，（赵金华）她们四人正在打坐炼功，被值班的看见了，副所长孙世讯就领来了一帮人过来，这些人抓住四人的头发，拳打脚踢，拿胶皮棒猛抽，来不及站起来的赵金华、王凤兰挨打最多最重，他们先抽王凤兰几棒子，然后又给她缠上电话线过电，直到昏倒在地。接着又用胶棒抽打赵金华，后又把她拉到值班室过电，边过电边问赵金华还炼不炼了，赵金华始终说：“炼！”他们就使劲摇电话机，连续三次把赵金华电昏过去。这一幕是王凤兰醒后亲眼目睹的。之后又叫她们四人赤脚站在水泥地上，赵金华贴着墙边，站也站不住，脸色蜡黄，双眼闭着倒下去，其他三人把她扶起来，派出所才用车把赵金华送到张星医院抢救。一个女值班医生给她打了一针后就拉回派出所来了，回来后赵金华就说胸闷，右半身麻木，右半身从头到脚都疼痛，小便带血，两腿疼痛，不能吃饭，从腰部往下整个臀部都发紫发黑。王凤兰、战克云和马玉凤都看过了，派出所的工作人员欧答富、付少兴也看过了。就这种状态，派出所一直没有采取任何措施。直到10月7日下午4点赵金华要上厕所，一出门就站不住了，其他三人去扶她，值班的还说让她自己走，赵金华扶着墙走了几步，一下跌倒在地，三人又上去扶她，拉不起来，派出所一个叫炳华春的人说：“活该！自己找的。”当拉起来时，已经尿裤子了。派出所用车把赵金华送到了张星医院急诊室，其他三人也跟着去了。医生要做心电图时，赵金华已经不能平躺，说喘不上起来，做着做着就没气了，就给她输上了氧气，但已经晚了。

（14） 2000年2月5日，也就是大年初一清晨，我和几十名功友在怀柔公园里炼功，第二套功法还没炼完，就被一群民警把我们强行推上大轿车，送到看守所的操场。大约十分钟左右，一群武警把我们围住，接着他们就三三两两把功友带走审讯纪录，我也是其中的一个，他们说我是刑事拘留，就把我带进铁门高墙的看守所里。刚进到里面，几个在里面接待的警察就说：“大年初一不让我们过好，上院儿里冻着去。”然后他们让我脱下棉衣裤，最后只剩下一个裤头，光着脚，让我站在积雪融化成的冰上，一动也不让动，我站了大约一小时，寒冷的天气冻得我直发抖，咬着牙挺着。一小时后管教让我抱着衣服进了小号。刚一进去，管教就让犯人给我洗澡，大约11桶冷水时从我的头部慢慢浇下，停下浇水后，立刻让我背监规，不让我吃早饭，一直到下午四点，才给我两个窝头和半碗汤。吃完饭10分钟后，就把我叫到管教室去。到了管教室，管教就让我把上衣脱掉，头冲着门趴在地上，这时又来一个人，他们从充电器上拔下来电棍电我，无情的在我的后背、脖子、脸上到处乱点，我在地上乱滚，当我碰到办公桌时，他们就连踢带打，叫我往前趴。就这样他们点了我近一个小时，我有些熬不住了，我说受不了啦，他们就更加紧地乱电，还问炼不炼，还炼不炼？我连喊三声：炼！炼！炼！这时他们更加凶残，叫我坐起来张嘴，把电棍插在我嘴里电，那滋味无法忍受，我用力一甩头电棍出来了，他们就打我嘴巴，又用鞋子往脸上打，脸上流了血，另一名管教送我回去把脸洗了。可这个管教又让我趴在地上，他拿一把椅子坐着，用电棍电我问：“怎么样，法轮功厉害还是电棍厉害？这挺好玩儿吧。”这样5、6分钟后又让我洗了脸把我送回号里。如今的社会怎么这么多人良心丧尽、禽兽不如？多一个人学大法，社会上就多一个好人，国家为什么不让学？

以上所举案例，只是实际惨遭迫害的法轮功学员所有真实事件中极少的一点点，根据以上案例和2000年上半年公安系统登记抓过地法轮功学员已经有3400万人次的数字，那3400万人次非法被抓、被拘禁、被劳教、被判刑地法轮功学员，不知经受了多少世人不知道的非法、非人道的折磨和迫害，而且，这种非法、非人道的暴行，仍然还在继续着。这足以说明江泽民、曾庆红、罗干等人为维护个人的私利和权势而对法轮功学员所犯下的滔天罪行。

江泽民、曾庆红、罗干等人所列举的并在全国新闻媒体中反复播出的十几例法轮功的真实面目及所谓共死亡1400人的数字，纯属是颠倒黑白、无中生有的瞎编乱造，而这千百万非法被抓、被拘禁、被劳教、被判刑以及无法计数的致伤、致残、致死和被抓后杳无音讯的无辜的法轮功学员和由此所导致的更加无法计数的家庭妻离子散、家破人亡，则是有目共睹、铁证如山的真正的事实！而且令人气愤和可悲的是，这样的事情居然发生在当今全世界都倡导文明、民主与法制的时代！

相比之下，在此值得一提的是，那些非法被抓、被拘、被劳教、被判刑的法轮功学员，在自己身陷囹圄的情况下，不但仍然做到打不还手、骂不还口，而且在非法被关押的劳教、监狱等场所，还向公安干警们和在押的犯罪人员宣传法轮大法，使无数因犯各种罪而被管制、劳教、收监的犯罪人员和公安干警，从心底里改过自新学上了法轮大法。

没有江泽民、曾庆红、罗干等人的指示指令及纵容，岂能出现这非法、非人道的暴行在全国范围内的肆意横行！江泽民、曾庆红、罗干等人为维护其个人私利，利用手中的权力，以国家政府的名义，对法轮功所制定的一切高压绝尽政策与措施，是以权代法，以单位或部门文件代法，以指示指令代法的违法行为，严重违反了我国宪法第五条的规定：“国家维护社会主义法制的统一和尊严。一切法律、行政法规和地方性法规都不得同宪法相抵触。一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须遵守宪法和法律。一切违反宪法和法律的行为，必须予以追究。任何组织或者个人都不得有超越宪法和法律的特权。”

江泽民、曾庆红、罗干等人，明知自己的行为是违法行为，并将导致对国家、政府和人民的利益造成严重损害的后果，但仍一意孤行策划、指使、纵容公安执法部门知法犯法，严重违反了我国宪法第三十七条、三十八条、三十九条、四十一条、五十一条和民法通则第七十五条以及刑法第十三条、十四条、二百四十三条和二百五十四条的规定，已构成严重犯罪。（宪法第三十七条：“中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民检察院批准或者决定或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由。禁止非法搜查公民的身体。”第三十八条：“中华人民共和国公民的人格尊严不受侵犯。禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。”第三十九条：“中华人民共和国公民的住宅不受侵犯。禁止非法搜查或者非法侵入公民的住宅。”第四十一条：“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员的违法失职行为，有向国家机关提出申诉、控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。对于公民的申诉、控告或者检举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。”第五十一条：“中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。”民法通则第五十七条：“公民的个人财产，包括公民的合法收入、房屋、储蓄、生活用品、文物、图书资料、林木、牲畜和法律允许公民所有的生产资料以及其他合法财产。公民的合法财产受法律保护，禁止任何组织或者个人侵占、哄抢、破坏或者非法查封、扣押、冻结、没收。”刑法第十二条：“一切危害国家主权、领土完整和安全，分裂国家、颠覆人民民主专政的政权和推翻社会主义制度，破坏社会秩序和经济秩序，侵犯国有财产或者劳动群众集体所有的财产，侵犯公民私人所有的财产，侵犯公民的人身权利、民主权利和其他权利，以及其他危害社会的行为，依照法律应当受刑法处罚的，都是犯罪。”第十四条：“明知自己的行为会发生危害社会的结果，并且希望或者放任这种结果发生，因而构成犯罪的，是故意犯罪。故意犯罪，应当负刑事责任。”第二百四十三条：“捏造事实诬告陷害他人，意图使他人受刑事追究，情节严重的，处三年以下有期徒刑、拘役或者管制；造成严重后果的，处三年以上十年以下有期徒刑。国家机关工作人员犯前款罪的，从重处罚。”第二百五十四条：“国家机关工作人员滥用职权、假公济私，对控告人、申诉人、批评人、举报人实行报复陷害的，处二年以下有期徒刑或者拘役；情节严重的，处二年以上七年以下有期徒刑。”）

少数公安人员在对法轮功学员进行非法抓捕、拘禁、劳教、判刑过程中，对无辜的法轮功学员所进行的残酷迫害、虐待等一切非人道暴行，严重违反了我国警察法第二十二条第（四）至第（八）款、监狱法第十四条第（四）至（六）款以及第十六条和第二十条至第二十四条的规定，已构成严重犯罪。[警察法第二十二条第（四）至（八）款：“（四）刑讯逼供或者体罚、虐待人犯；（五）非法剥夺、限制他人人身自由、非法搜查他人的人身身体、物品、住所或者场所；（六）敲诈勒索或者索取、收受贿赂；（七）殴打他人或者唆使他人打人；（八）违法实施处罚或者收取费用；”监狱法第十四条第(四)至（六）款：“（四）侮辱罪犯的人格；（五）殴打或者纵容他人殴打罪犯；（六）为谋取私利，利用罪犯提供劳务；”第十六条：“罪犯被交付执行刑罚时，交付执行的人民法院应当将人民检察院的起诉书副本、人民法院的判决书、执行通知书、结案登记表同时送达监狱。监狱没有收到上述文件的，不得收监；上述文件不齐全或者记载有误的，作出生效判决的人民法院应当及时补充齐全或者作出更正；对其中可能导致错误收监的，不予收监。”第二十条：“罪犯收监后，监狱应当通知罪犯家属。通知书应当自收监之日起五日内发出。”第二十一条：“罪犯对生效的判决不服的，可以提出申诉。对于罪犯的申诉，人民检察院或者人民法院应当及时处理。”第二十二条：“对罪犯提出的控告、检举材料，监狱应当及时处理或者转送公安机关或者人民检察院处理，公安机关或者人民检察院应当将处理结果通知监狱。”第二十三条：“罪犯的申诉、控告、检举材料，监狱应当及时转递，不得扣压。”第二十四条：“监狱在执行刑罚过程中，根据罪犯的申诉，认为判决可能有错误的，应当提请人民检察院或者人民法院处理，人民检察院或者人民法院子收到监狱提请处理意见书之日起六个月之内将处理结果通知监狱。”]

因此，我们恳请中华人民共和国最高人民检察院，以事实为依据，以法律为准绳，对江泽民、曾庆红、罗干等人为维护个人私利，利用手中权力，以国家政府名义对法轮功学员残酷迫害的犯罪事实，立即进行立案侦查，并依法追究江泽民、曾庆红、罗干等人及相关公安人员的法律及刑事责任，以维护党纪国法之严肃性。

八. 自从江泽民、曾庆红、罗干等人将法轮功定为邪教和实施高压绝尽政策以来，引起国际上许多国家和各阶层人士的强烈反对与不满，损害了国家的国际声誉和利益。

江泽民之所以用全世界都痛恨的“邪教”强加于法轮功，其目的是想打着维护国家安定和人民的利益等所谓正义的旗号掩盖他那维护个人私利与权势的丑恶面目。这使全世界亿万人受益并能够使人真正身心健康、道德回升的法轮功，又岂能与邪教组织相提并论呢？这是我国和全世界各国人民都有目共睹的共识啊！众所周知，法轮功早已传遍世界各地，使亿万人受益，到目前，仍不断有新人在学。如是象江泽民所说“法轮功使危害社会和人民的邪教”及由他与曾庆红、罗干等人共同编造创作的法轮功的所谓真实面目那样可怕，那为什么世界上就没有第二个将法轮功定为邪教的国家哪？

关于善与恶、正与邪的问题，并不是以江泽民、曾庆红、罗干等少数人的意志为转移的。我国人民与世界各国人民，在善与恶、正与邪的认识上都有着基本的共识。相反，法轮功在中国乃至全世界，绝大多数的人都认为是正的，而唯独只有江泽民、曾庆红、罗干等少数人认为是邪的，要取缔；在中国乃至全世界，绝大多数的人都认为不做烧杀抢劫、嫖赌毒贪等违法犯罪的事是好人，而唯独江泽民、曾庆红、罗干等少数人却认为是坏人，要进监狱判刑。因此，在对法轮功的问题上，江泽民、曾庆红、罗干等少数人，如此违背大多数人的意愿，反其道而行之，必然会收到大多数人的强烈反对与不满，事实也正是如此。自从江泽民、曾庆红、罗干等人将法轮功定为邪教并实施高压绝尽政策以来，中国和全世界许多国家的各阶层人士，以不同方式和途径，以政府、团体或个人的名义，向江泽民为首的少数人提出抗议或劝诫的活动从未间断过。有许多人士曾为此事不远万里亲自来到中国，但以江泽民为首的极少数人却始终一意孤行，不听劝阻，是我国的国际声誉受到严重损害。

在美国，一些国际友人到中国大使馆善意地向中国大使馆人员交涉江泽民、曾庆红、罗干等少数人残酷迫害法轮功学员的事，他们却将草坪上的水喷头突然打开，把水喷到这些善意相劝的人身上，并将人们递交过去的信函，当着众多新闻记者的面，扔到了垃圾桶里。这如此不讲文明礼貌的行为，丢尽了中华文明古国的脸。

我国领导人以往的出国访问，几乎很少有民众抗议的局面，而自从江泽民、曾庆红、罗干等少数人对法轮功施暴以来，江泽民几乎到任何国家，在机场或下榻的饭店，经常有当地的法轮功学员和主持正义人士的抗议和请愿活动。公安部门非法抓捕法轮功学员的施暴镜头和有关法轮功的事情，在国际上经常见诸报端和电视中，使我国民主与法制国家的形象在国际上大打折扣。

我国的国际声誉是多少代人努力的结果，政局稳定、经济发展是政府与人民的共同责任，如果国际上认为在中国做好人要被抓，有冤上访、申诉、请愿要坐牢，政策朝令夕改以便说你邪你就邪、说你正你就正、说民主就民主、说独裁就独裁，国家的法律法规视同儿戏，一切都以江泽民个人好恶为标准，除他以外无法、无天，不但我们国家几代人换来的国际声誉毁于一旦，而且谁还敢与我们国家投资打交道呢？因此，江泽民、曾庆红、罗干等少数人对法轮功的所作所为，不但在国内造成了对国家、政府、百姓利益的损害与潜在危机，而且在国际上对我国的国家利益与声誉也同样造成了严重损害与潜在危机。因此，江泽民、曾庆红、罗干等少数人违反了我国宪法第五十四条规定：“中华人民共和国公民有维护祖国安全、荣誉和利益的义务，不得有危害祖国的安全、荣誉和利益的行为。”

在此，我们恳请中华人民共和国最高人民检察院，追究江泽民、曾庆红、罗干等人对法轮功的所作所为在国际上所造成的恶劣影响及损害国家在国际上的荣誉和利益的法律及刑事责任。

九. 江泽民、曾庆红、罗干等人对法轮功的所作所为天理不容、法理不容。

江泽民作为一个国家最高领导人，不是以德为本、修德于天下，而是黑白颠倒、善恶不分，宇宙的真理都敢反，视国家、民族、人民的利益和国法于不顾，天理不容，法理不容。

从古至今，世界上任何国家与民族的兴衰，都与最高领导人的所作所为有着密切的关系，但都以国家、民族、人民的利益为根本之根本。如违反者以基本原则，不是这个国家、民族和人民遭殃，就是这个领导人下台，这是基本规律。

目前我国的国民基本经济虽取得了较大的发展，但与世界上发达国家相比，由于基础差、起步晚、人口多等因素，还相差很大距离。全国人民都知道，我国各方面还处在调整发展时期，在此期间，国家、政府和人民都不可避免的会遇到方方面面的问题与困难。民心的稳定与国家安定，自然就成为极其重要的前提。文化大革命期间的天下大乱、群众斗群众的政治斗争，让国家和人民吃尽了苦，因此，在关系民心稳定与国家安定的问题上，国家与政府必应慎之又慎。

改革开放以来，经济的发展虽取得了一定的成绩，但随之而来的社会问题也层出不穷，个人利益至上，为了钱无恶不作，烧杀抢劫、嫖赌贪骗等违法犯罪现象屡禁不止，世风日下。这是国家、政府和全国人民都非常关心的问题。大家都知道，一块平地，只要有充足的金钱，在几年内就可建成世界上一流的城市。而且只要有钱，在几分钟内就可以把一个人从街头乞丐变成现代富翁。这是绝对能办得到的。但是，如果人心变坏了，就绝不可能用物质或金钱就可以得到改变的。法律及规章制度的不断健全虽是一个方法，但确实是治表不治本，治人治不了心。象目前社会上这些烧杀抢劫、嫖赌毒贪等不良社会风气和违法犯罪现象，不从人心上得到根本改变，再继续发展下去的话，我们的国家，我们的民族以至我们的后代，是根本没有任何发展前途和希望的。因此，只有以德为本，修德于天下，才真正能够使国泰民安。

李洪志先生的法轮大法，不但能使人真正修心重德、道德回升，同时还能使修炼的人达到无病一身轻。这种受益的人，在我国并不是少数，而是亿万之众。这样的事情于国、于民、于政府都是百利而无一害的大好事。要不是江泽民、曾庆红、罗干等极少数人为维护个人私利和权势，将法轮功定为“邪教”而反对、镇压的话，我们坚信，有更多的人会从中受益的。目前还有许多人对法轮功不了解，所知道的也都是从江、曾、罗等人的颠倒黑白、无中生有、诬陷编造的所谓法轮功的“真实面目”中得到的，再加上新闻媒体中经常出现的国外邪教组织的恐怖画面，使这一部分原本不了解法轮功的人更加谈虎色变。其实只要这些人看一看有关法轮功的书或了解一下真正的法轮功学员，就会知道和明白真正法轮功的事实和真相。如果有缘去学一学的话，也能得到无尽的福分。那时不用任何人再去解释，他自己就会认识到江泽民、曾庆红、罗干等少数人是多么误国、误民、误人子弟与为什么全世界那么多人都在学法轮功。

可是目前，国家仍被江泽民、曾庆红、罗干等这样无视国法、无视国家、民族及人民利益的欺国、欺民大盗操纵着，亿万做好人的法轮功学员被否定，千百万没有犯任何法的法轮功学员被非法抓捕、抄家、关押、拘禁、劳教、判刑。无疑计数的家庭由此而妻离子散、家破人亡。在这种情形下，我们国家的民心稳定、安定团结从何谈起？我们国家的民主与法制从何谈起？我们国家的经济建设与持续发展从何谈起？我们的国家和民族前途、命运将被他们引向何方呢？

江泽民、曾庆红、罗干等人经过密谋策划，之所以对法轮功的处理是在没有经过全国人大讨论及法院、检察院的公开调查、审理判定的情况下，在许多政府机关和全国人民都没有丝毫准备的情况之下而采取突然袭击的方法，并不是不知道在这样重大的问题上，未经全国人大决议与法院、检察院判定，就在全国上下随便抓人是越权和违法行为。绝不是那样。他们就是唯恐一旦经过正常的民主法制程序而阴谋破产、镇压不成，只有采用突然袭击的方法造成既定事实和极大的威慑力，使人人自危，以使有任何看法的人不敢说话，以达到既镇压了对自己个人名誉、权势造成威胁的法轮功，又达到了对自己有不同意见的人产生威慑力与警示作用，巩固了自己的地位，同时在全国人民面前又显耀了自己。真可谓是一箭双雕、一举多得。镇压法轮功的背后，根本不是绝大多数善良的人们所想象的那样。

江泽民、曾庆红、罗干等人表面上堂而皇之地说镇压法轮功是为国家安定团结着想，而实际上却造成了从党内到党外、从城市到乡村、从军队到百姓的全国上下一片混乱，人人自危、相互不信任，而他们却坐山观虎斗、渔翁得利，使人民与人民之间、政府与人民之间、公安部门与人民之间产生矛盾、不团结。

江泽民、曾庆红、罗干等少数人说镇压法轮功是维护人民的利益，而实际上却造成了能使人真正身心健康，并能获得无尽福分的法轮功和亿万做好人的法轮功学员被否定，让原本是人民卫士的公安抓捕人民，人民的监狱关押人民，千百万没有犯任何法的法轮功学员遭受各种非法迫害。

江泽民、曾庆红、罗干等少数人说镇压法轮功是为国家的政权社稷，而实际上却造成了国家民主与法制的严重破坏，真正维护的是他们的独裁和暴政。

在此情况之下，我们的政府、我们的人民如再不警醒，我们的国家、民族和人民的一切都将被江泽民等少数人毁于一旦。

在此，我们再次恳请中华人民共和国最高人民检察院能够真正以国家、民族和人民的利益前途为重，行使国家、人民和宪法赋予你们的权力，对江泽民、曾庆红、罗干等人，对亿万法轮功学员犯下的滔天罪行立即进行立案、侦查，追究他们的一切法律及刑事责任。决不能让这些祸国殃民、欺国欺民的大盗逍遥法外！并恳请中华人民共和国最高人民检察院在全社会的关注之下公开审理此案，因为江泽民、曾庆红、罗干等人的违法犯罪行为牵扯到方方面面，除我们在本申诉状中提到的有关法轮功的书证资料作为主要证据之一外，还需大量的当事人出庭作证。我们再一次恳请中华人民共和国最高人民检察院，能真正本着法律面前人人平等的原则，为亿万法轮功学员和无以计数的遭受非法残酷迫害的法轮功学员伸冤！

在此，我们郑重宣布我们的几点诉讼要求：

1、撤销江泽民、曾庆红、罗干等人盗用政府的名义指使中国公安部于1999年7月29日向中国各省、自治区、直辖市公安厅、局发布的对法轮功创始人李洪志先生的通缉令（令号：公缉19990102），撤销中国公安部违背宪法发布的1999年7月20日《通告》，以及其他所有对法轮功所做的不公正定论、规定、禁令、限制；
2、立即全部释放非法被关押、被劳教、被判刑的法轮功学员，并根据相关国家法律、法规，妥善处理一切善后事宜；
3、允许合法出版和发行法轮功的书籍及音像资料；
4、依法追究江泽民、曾庆红、罗干等人的法律及刑事责任；
5、责令被告对因其行为而受到各种处罚的公民公开道歉，赔偿受害公民的精神和经济损失；
6、追究追随被告人参与有关预谋、陷害和抓、打、压、酷刑迫害行动的责任人相应责任。

另外，我们在此向中华人民共和国最高人民检察院、中央政府及所有世人再次作出澄清：法轮功不是宗教，也不是有政治目的的什么组织，没有任何组织形式，不存在也不可能有什么外国势力的渗入，不管政府或任何人如何不理解我们，我们永远都不会反政府和与人为敌，我们永远都不会做出任何对国家、民族、社会不利的事，更不会做任何违法的事。但同时，我们任何时候也不会承认或认可以各种名义或方式强加于我们的一切不公正定论、规定和禁令限制，只要一天不为法轮功彻底平反，我们就会用宪法所赋予我们的权利，用理性、善意的方式，继续申诉、请愿和宣传法轮大法，并讨回我们做好人的权利。另外，江泽民、曾庆红、罗干等人利用社会上一些真正的坏人，并打着法轮功的旗号，在社会上作出一些让政府与世人反感的事，不断栽赃陷害法轮功，以达到败坏法轮功名誉的丑恶目的。对此，我们也向政府于所有世人声明，那些根本不符合“真善忍”要求的行为绝不是真正的法轮功学员所为，由此对政府、对社会、对人民所造成的一切不良影响和后果，都应由江泽民、曾庆红、罗干及其走卒负责承担。

此致

中华人民共和国最高人民检察院

申诉人： 三名法轮功学员（姓名略）

2000年8月于北京

附：本申诉状正本一份，副本二份。


附录: 江XX迫害法轮功的部分具体犯罪事实

说明：这里仅陈列了迄今为止统计到的非常有限的部分江XX迫害法轮功的犯罪记录，更多的将有待于进一步调查和整理。

F1. 江XX对法轮功的诬陷

自江泽民邪恶集团镇压法轮功以来，采取编造，栽赃，诬陷等诸多流氓手法，制造谎言，蒙骗世人以达到镇压法轮功的目的。

F1.1 典型谎言例一：天安门自焚案

“追查国际”新证据指江政府制造天安门自焚
伪造天安门自焚案新证据暴光 提交法庭诉江

大纪元5月15日讯/大纪元记者王芳报道/一个美国的调查组织称，许多证据显示，2001年一月在北京天安门广场发生的法轮功学员自焚案，是江泽民政府为加强镇压所制造出来的。在美国注册的追查迫害法轮功国际组织，5月14日在美国首都华盛顿召开新闻发布会，公布了一些中国有关当局伪造天安门自焚案的证据。根据追查结果，自焚被证实是假的，是一桩栽赃陷害法轮功的诬陷案，并为此杀人灭口。

2001年1月23日，北京天安门广场发生一起自焚案件，根据中国官方新华社的报道，五位被官方称为“法轮功学员”的人在自己身上倒上汽油并点火自焚，虽然在场公安警察迅速将火扑灭，但仍有一名叫刘春玲的女子死亡，其他四人，包括刘春玲十二岁的女儿刘思颖，被严重烧伤。

新华社称，领导这次集体自焚的，是来自河南开封的王进东。中国的中央电视台先后三次播出有关王进东的报道和采访。然而追查迫害法轮功国际组织主席约翰-赵在新闻发布会上表示，电脑语音分析的结论，这几次出现的王进东并非一个人。

他说：“委员会委托国立台湾大学语音实验室，对王进东的声音进行独立的语音分析。台大语音实验室在分析华语语音方面是世界著名的。他们得出的结论是，中央电视台第一次播出的王进东的声音，和后来两次不是一个人。”追查组织从中国获得的可靠的消息说，在天安门广场进行自焚的，实际上是一名解放军军人。

赵先生表示，通过一系列对北京积水潭医院医生的调查，证明天安门自焚受伤者，是自焚发生当天下午五点钟左右被送到医院的，根据新华社的报道，自焚案发生在下午两点四十分，也就是说，运送伤员的救护车，用了两个小时，才把伤者送到距离天安门广场十公里外的医院，而实际上这段路程通常只需要二十分钟。

调查组织出示了一名积水潭医院医生的证词，认为在中央电视台的采访报道中，喉管已被切开的十二岁的刘思颖高声唱歌是不可能的事情。这名医生还表示，刘思颖的死亡非常可疑。赵先生透露委员会从治疗刘思颖的医生那里获得的证据，该名医生说：“刘思颖在烧伤治疗得差不多了，身体基本恢复正常，已经打算出院的时候突然死亡，而且死因非常可疑”，医生还透露，在三月十六号，即她死亡的前一天，医院给她作了全面的检查，刘思颖的身体状况一切正常。医院医生证实，在刘思颖死亡当天的上午，积水潭医院负责人和北京市医政处处长，还和她谈话，当时刘思颖仍然一切正常。

调查组织还播放了中央电视有关的新闻报道，指出从电视画面中可以看到，刘思颖的母亲刘春玲，是在自焚现场被一名穿军队大衣的人用硬物击中头部倒地的。

调查组织得出结论认为，天安门自焚案中疑点重重，很可能是一个北京有关当局为了加强对法轮功的镇压而制造的阴谋。他们呼吁知道内情的人，向他们提供更为详细的资料。

“我们呼吁所有知道任何有关资料的人，和我们联系，提供资料，以尽快把那些应该承担责任的人送上法庭。”追查迫害法轮功国际组织(简称：追查国际)，是今年才在美国成立的。该组织主席赵先生说，调查组织中包括了法轮功学员和一些其他社会人士，如律师等。

追查国际的汪先生说：“制造自焚案，关系复杂，涉及方面很多，有理由相信是有中共最高层人物策划。”他说，在历史上迫害宗教的冤案很多，比如罗马迫害基督徒烧城的历史记载和希特勒迫害犹太人的国会纵火案。法轮功学员正在美国芝加哥联邦法庭起诉江泽民。追查国际表示，伪造天安门自焚案的证据也会送交美国法庭。


F1

F1.2 典型谎言例二　：1400例的背后：中央电视台又炮制跳楼假新闻两例

黑龙江省双城市吴洪辉跳楼真相

吴洪辉，黑龙江省双城市卫生防疫站职员。他在接触法轮功之前多次出现精神分裂现象，严重时不能上班。他的精神病是在二十年前因和女友恋爱多年最后被双方父母拆散，精神上受到严重打击而引发的。他的精神病史，他的亲友都可以作证。在九六年吴洪辉出事后，他的爱人曾在双城法轮大法心得交流大会上指出过他有过精神病史，而且多次复发过，并写信给双城市政府澄清吴洪辉跳楼真正原因所在，明确指出其跳楼是精神病复发所至。

早在九二年李老师刚开始传法时就明确提出危重病人和精神病人或有精神病史的人不得炼功，而吴洪辉认为功法非常好，自行其是坚持要炼。大家想想，师父不收不教不管的人，自己硬要当人家的徒弟，不明原理地按照自己的想法学炼，怎么能不出事呢？这又怎么能是法轮大法的过错呢？

江泽民集团为了诬陷法轮功把吴洪辉跳楼这一事件也归到1400例之中，是栽赃陷害。特别是国际人权会议期间，中央电视台又来双城采访，制造假象，重播这一事件，实属诽谤法轮大法，敬请善良的世人明查真相。

黑龙江双城市王成祥的跳楼真相

王成祥的跳楼而亡被中央电视台说成是修炼法轮大法的缘故，这实属是诬陷栽赃，凡是当地知情人都对代表江泽民喉舌的中央电视台隐瞒事实、编造假象、欺骗世人之举而叹息。最让人不可理解的是一个国家部门怎么瞪着眼睛说瞎话，当事人的家属怎么也违背事实说假话呢？是不是江泽民集团对其施加了压力，或是又允诺什么好处了。那么王成祥因何跳楼而亡呢？请看下面的详情：

王成祥，60多岁，在接触法轮大法之前就出现过精神分裂状态，他祖上也有患精神病的。引发他精神分裂的原因是他儿子要买单位的家属楼，王成祥因年岁大了不愿上下楼，而儿子决意要居住楼房，为此事和儿子闹纠纷，一来二去就像中了邪一样，精神恍惚。有一次对儿子说：你买了楼我也不去住，就是去了，我早晚也得从楼上跳下去。家人对此也很担心，因他家前辈有这样死的，因此就更害怕了。

当时他爱人开始修炼法轮大法，在他爱人的劝导下他也学炼了法轮大法的动作。然而，读过法轮大法的著作的人都知道，九二年李老师刚出山的时候就明确提出（书中写的很明确）危病重人和精神病人或有精神病史的人都禁止修炼法轮功，为什么不让有精神病的人修炼呢？因法轮大法修炼的是主意识（主元神），而精神病人主意识不清醒，主宰不了自己。王成祥在违背规定自学法轮功之前就已经在头脑里存有跳楼之念了。实际上，不管他是否练过法轮功的动作，他精神病一复发也必然要跳楼的，因为法轮功根本不是用来治病的，更不是用来治精神病的。

这就是王成祥坠楼而死的真正原因。为了达到迫害法轮大法的目的，江泽民集团不惜使用造假的手段、蒙骗视听。

更多谎言案例请浏览以下网址

http://package.minghui.org/zhenxiang_ziliao/ziliao_huibian/fake_report.html


F2

F2. 江XX 领导的610 犯罪记录

2.1 犯罪案例之一：大连市开发区610恶警刘巍是迫害大法弟子李忠民的恶警之一(附电话)

大法弟子李忠民在2003年被迫害致死前，曾经在2001年被大连市开发区公安局抓捕后惨遭毒打。

其中大连市开发区公安局政经保处处长610副主任刘巍（40多岁），及610主任孙德顺和办公室另外几名恶警（待查），对迫害大法弟子有着不可推卸的责任。尤其刘巍，此人极其邪恶，大法弟子只要落在他的手里，不分男女老幼一律被他用酷刑，为此他换来了“三等功”。

2001年李忠民被大连市开发区公安局抓到后，被刘巍一伙恶警严刑拷打，并用电棍等加强电流电击。刘巍让几名恶警将李忠民按在一块砖上，自己用脚用力踩李忠民的头部。李忠民的前额骨多处裂缝，一件黑色的条绒上衣打成了碎片，当晚正念走脱。恶警手段之暴虐，令人不寒而栗。刘巍仍在对其他大法弟子行恶。

（刘巍等恶警一直想抓到李忠民，但李忠民在2002年1月最后一次是被大连市公安局刑警队抓的。）

恶警刘巍电话：
手机：13998689222
办公室：0411-7315300

(英文版: http://www.clearwisdom.net/emh/articles/2003/5/30/36326.html)


F3

F3. 儿童,妇女,老人,等遭受迫害的情况

F3.1 对儿童的迫害案例

3.1.1 对儿童的迫害案例一：吉林大法弟子王敏丽遭受的迫害

受迫害地点：吉林长春
受迫害人及受迫害情况：
1999年7月20日，在江泽民犯罪集团的命令下，各地警察首先在全国范围大肆抓捕法轮大法辅导员，接着又动用国家宣传机器造谣诬蔑，攻击法轮大法和李洪志老师，在这种情况下，我和当时11岁的儿子于1999年7月20日晚到达吉林省政府所在地长春市和平上访，同去和平上访的还有其他各地同修数千人，7月20日和7月21日这两天，警察为了驱散上访的大法弟子，竟动用高压水龙头用冷水向我们身上猛冲，当时我11岁的儿子被凉水冲的浑身湿透，直打冷战。当时，就连怀抱刚刚满月婴儿的大法弟子母女俩也未能幸免，那场面连铁石心肠的人看到后也要落泪的，接着省政府又调集了大批军队和武警，对所有和平上访的修炼者连拉带拽，拳打脚踢，强迫将数千人关押到吉林省武警学校的大院操场上，逼迫我们看诬蔑大法的宣传片，并不准许走动，连上厕所的权利都没有，在这种不公正的待遇下，我和其他同修对这种违法行为提出抗议，立即就遭到部队士兵和武警们的拳打脚踢。
在我坚持修炼的情况下，我居住地吉林市龙潭区榆树街派出所非法扣留了我的身份证，并继续多次抓捕我，致使我和14岁的儿子有家难归，现流离失所在外。
详细地址：中国吉林省吉林市龙潭区榆树街2委4组2栋楼104号
邮政编码：132000
中国大陆吉林市大法弟子：王敏丽

3.1.2 对儿童的迫害案例二：郑州晚晴山庄洗脑班私设监狱残害无辜

在郑州西郊有一个“晚晴山庄”，座落在西环道东侧，里面有一座四面封闭、大门落锁、警察看守的楼房院落。门外挂有“普法学校”的匾牌学校，多么动听的名词，其实是邪恶势力在郑州市特设的一个“特别监狱”。说它是监狱，是因为里面关押着几十位法轮大法弟子，说它特别是因为它迫害大法弟子的手段比普通监狱有过之而无不及。

一般监狱监禁刑满可释放，而这个监狱没有时间，它愿意关你多长时间就关多长时间。一般监狱每天都有1-2次的放风时间，这个监狱没有，暴徒把大法弟子关到一个十多平方米的房子里，由一个“陪护”专门看管不能出门一步，如上街铝厂大法弟子权培军被关七个多月，由于长期不能见到阳光，面色苍白。

监狱犯人多因触犯法律而被判刑监禁，而大法弟子却因信仰真、善、忍、炼功、做好人而被劫持，所谓的十六大前，很多大法弟子正在自己的工作岗位兢兢业业地工作时却无辜被抓到这个“特别监狱”进行长期关押，被绑架的大法弟子追问恶警为什么随便抓人，恶警说怕他们（大法弟子）上京影响“十六大”召开，其实是那些郑州市的不法官员们怕邪恶之首江XX摘了他们的官帽子。

这个特别监狱关押着一个不满三岁的儿童，这里的人们称他为“小萝卜头”，这个“小萝卜头”比当年渣子洞的“小萝卜头”还小，是随他的妈妈去商店买东西时被抓捕的。

大法女弟子周剑峰被抓到这个监狱后，恶徒们竟然让两个年轻小伙子在夜里和她睡在一个屋子里，夜里十二点周无奈跑出房间，被把门恶警发现，被抓后拳打脚踢，抓住头发，摔倒在地。

大法弟子董昌兰年近七旬，被抓后关到一个屋子里长达数月之久不堪其迫害，进行绝食抗议，却被歹徒李守本（音）百般污辱、谩骂，强行灌食，因长时间折磨，生命垂危，后被送进医院。

歹徒王志（中原区610办公室恐怖分子）经常体罚殴打大法弟子，很多大法弟子都因坚持自己的信仰而被多次殴打，夜里被关进厕所不让睡觉。

一般监狱直系亲属可以定时探视，而这个“特别监狱”却不能。如：某大法弟子的两女儿来探望母亲，白天来不让见，夜里来仍然不让见，两个孩子等到半夜十二点在关押其母亲的窗子外面流泪哭泣，楼里很多大法弟子和“陪护”都为之不平。

上述事实仅为本人所耳闻目睹。由于邪恶之徒对大法弟子进行严密监控，不许大法弟子接触交谈，加上邪恶之徒对大法弟子迫害均在秘密进行，所以很多迫害事实暂时还不能揭穿，但纸总是包不住火的，不久的将来邪恶之徒迫害大法弟子的所有罪恶必将大白于天下，歹徒们一定会被绳之以法，善恶有报是天理。

(英文版: http://www.clearwisdom.net/emh/articles/2003/1/9/30686.html)


F3

F3.2 对妇女的迫害案例

3.2.1 对妇女的迫害案例一：青海西宁市中学教师谭迎春被青海省女子劳教所迫害致死

受迫害地点：青海西宁
受迫害人及受迫害情况：
谭迎春，女，46岁，西宁市昆仑中学（即西宁市六中）生物教师。2000年因修炼法轮功被非法关押在青海省湟中县多巴镇的女子劳教所，被判劳教一年。2001年4、5月间谭迎春到北京为法轮功上访，被非法关押在天津的拘留所里，受到严重的迫害。谭迎春曾经被恶警脱光衣服绑在铁板床上（俗称死人床），恶警将冰块堆到她的身上，逼迫她说出所在地。2001年7、8月间，谭迎春被非法判劳教三年，关押在青海女子劳教所（青海女子劳教所搬到青海省西宁市下十里铺）。在劳教所期间，谭迎春一直被关押在禁闭室里，有三十多个从外省来的犹大助纣为虐，企图给她洗脑，谭迎春坚决不配合邪恶，坚持炼功，拒绝放弃信仰，恶警和这些犹大（特别是有四个犹大极为疯狂）恼羞成怒，用残酷野蛮的手段迫害她，2002年12月，谭迎春被迫害致死。
恶警们为掩盖罪行，慌称谭迎春是“自杀”，并编造了一系列的谎言。为掩人耳目，西宁市昆仑中学以自然死亡的方式处理了谭迎春的丧事，给外界制造一种所谓“够意思”的假象，真是欲盖弥彰。从禁闭室里出来的同修和一些狱警证实禁闭室里的设计建造使人根本不可能在里面自杀。谭迎春死后，恶警们竟毫无人性地强逼被非法关押的法轮功学员面对谭迎春唱歌，法轮功学员们悲痛万分，坚决抗议并予以抵制。
相关电话：
西宁市政府：971-2215599
政法委：971-8483558，8483245
西宁市昆仑中学：971-8135114
青海省湟中县多巴镇的女子劳教所：971-2298435
青海女子劳教所 青海省西宁市下十里铺：971-2298435
青海省西宁市有关单位电话：
青海省监狱管理局，主任办公室：0971－8247168
副主任办公室：0971－8248919
政保处处长办公室：0971－8243001
刑侦科：0971－8243050
管教处处长办公室：0971－8243020
管教处副处长办公室：0971－8243019
女子戒毒管理所：0971－8011171
青海省南滩监狱，总机：0971－8247342；0971－8247345；0971－8247352；0971－8247362；0971－8248730
厂办公室：0971－8247694；分厂办公室：0971－8247192
被服大队：0971－8248889；纸箱厂：0971－8212550
青海省南山监狱，总机：0971－8245653；0971－8245859；0971－8247704；0971－8248964
厂长办公室：0971－8245575

3.2.2对妇女的迫害案例二：追查国际”公布魏星艳被强奸案调查报告

西南政法大学保卫科证实：魏星艳为重庆大学学生
“追查国际”公布魏星艳被强奸案调查报告
关于28岁研究生魏星艳遭警察强奸重大恶性案件的调查报告

【大纪元6月8日讯】“追查迫害法轮功国际组织”（以下简称“追查国际”）接到关于法轮功学员、28岁女研究生魏星艳被重庆沙坪坝区白鹤林看守所警察强奸，和严重灌食等迫害这一重大恶性案件后，立即通过多方面渠道进行调查追踪。公布了关于28岁研究生魏星艳遭警察强奸重大恶性案件的调查报告，主要内容如下：

根据举报，重庆大学高压输变电专业三年级硕士研究生魏星艳，由于被怀疑在“世界法轮大法日”期间在重庆大学校园放法轮功真相的汽球和条幅，于5月11日被抓，在沙坪坝区610办公室受到连续非法审讯。

5月13日晚，在沙坪坝区白鹤林看守所的一个房间，警察叫两个女犯人强行扒光她的衣服。魏星艳高喊：“你们无权这样对我”这时窜进来一个身著警服的警察把魏星艳按在地上，当著两个女犯人的面强奸了她。魏星艳曾告作恶者：“我记住了你的警号，你逃不了罪责。”从那以后，魏星艳绝食抗议迫害，恶警强制灌食并插伤她的气管和食管，造成她不能讲话，目前已处于生命垂危之中。5月22日奄奄一息的魏星艳被送进重庆市西南医院，有许多610便衣日夜看守，并盘查、跟踪、抓捕去探视的人。

对于这一重大恶性犯罪案件，且受害者目前还处于危险之中，“追查国际”立即派出多名中国和国际专业调查员开展了全方位，有力的调查和追踪。现将调查结果公布于众。

在调查过程中，“追查国际”得到了包括多家单位和有正义感人士的多方协助，再次表示感谢。但一些涉嫌单位和个人却企图通过抵赖、撒谎和躲躲闪闪的行为来掩盖罪恶。，“追查国际”目前掌握的证据已充分显示了此案的犯罪事实和涉嫌单位试图掩盖、造假的事实。以下是通过调查掌握的直接证据，所有原始纪录均由“追查国际”保管，有索要者请联系我们，通讯办法见下。

重庆沙坪坝区白鹤林看守所有关人员在被问到关于魏星艳的情况时，承认她是练法轮功的，是2003年5月中旬由沙坪坝分局和610办公室送来关押的。在关押期间由于魏星艳绝食而对她进行过强制灌食。这一恶性事件发生后，沙坪坝610办公室和沙坪公安分局已将魏星艳转移。

重庆大学党委办公室负责人没有否认魏星艳遭受迫害的事实。西南政法大学保卫科工作人员指正，“魏星艳是重庆大学学生。”重庆市沙坪坝610人员接到调查时极度害怕，称“自己工作单位是火葬场。”

重庆大学研究生院、宿舍楼等与魏星艳有过直接接触的人员和单位说：“上级打招呼了，不能查魏星艳。”

重庆大学有关部门称只能到电气工程学院的一位“袁”姓工作人员处进行调查，当对这位工作人员进行电话调查，他称自己有电话录音和监测装置。尽管他否认电气工程学院发生过这一事件，然而却对调查员的姓名电话表现了超乎寻常的兴趣。

西南医院的4个科室都很关心受害人魏星艳，并积极帮助查询有关情况。而唯独普外科一听到“魏星艳”的名字后，立即挂电话。重庆市第三医大等医院人员也本著医护人员起码的医德和正义感给于此案调查很大的帮助。

以上证据充分显示，重庆大学女研究生魏星艳受到重庆白鹤林看守所犯罪警察的强奸迫害属实，魏星艳受到强制灌食迫害属实，魏星艳目前仍受到重庆沙坪坝公安分局关押迫害，生命仍处于极大的危险之中。

关于魏星艳的身份问题，西南政法大学保卫科经过调查指证她为重庆大学学生，从“追查国际”获得的其他证据也充分表明，魏星艳是重庆大学研究生。关于重庆大学校长办公室、重庆大学研究生院、重庆大学保卫处和电气工程学院在网站上发表的有关声明，纯属利用咬文嚼字的细节来进行进一步撒谎和掩盖，性质恶劣。重庆大学作为一个教育机构，在一名无辜的女学生受到非法的迫害和凌辱的情况下，不仅没有对魏星艳的处境表示出丝毫的同情和人道主义，却急于否认其为重大学生的做法，道德和良心何在？其实不管魏星艳是否为重大的研究生，重大这种任意践踏普通学生的性命和尊严的做法都是令人所不齿的。

“追查国际”将进一步追查所有涉嫌此案的罪犯和有关嫌犯，将此案追查到底。“法网恢恢，疏而不漏”，誓将所有罪犯和包庇犯绳之以法。呼吁所有知情人和广大重庆人民向我们提供罪犯线索。联系电话：16173253841，传真：16173258728，


F3

F3.3 对老人的迫害案例

3.3.1 对老人的迫害案例之一：大法弟子熊风侠被河北定兴县洗脑班活活打死

受迫害地点：河北定兴
受迫害人及受迫害情况：
熊风侠，女，56岁，河北省定兴县固城乡人，2002年10月13日被河北定兴县李玉庄乡洗脑班迫害致死。
2002年10月1日凌晨4点多钟，定兴县公安局一伙人跳墙偷偷进入屋内，当时只有熊风侠一人在家，连鞋袜都没穿就被强行抓走。同一时间固城乡共抓走18人（还有几年前在压力下放弃炼功的几个人也被强行抓走）。
据知情者说：“9月30日晚7点，固城镇总书记孙建民下令说，全体固城镇工作人员立即紧急集合待命，不准走漏半点消息。”夜间2点左右，定兴县来了将近70－80名恶警和14辆警车，再加上镇政府的共20辆左右，4点他们由镇政府包片带领，闯入大法弟子家，或翻墙入院，或破门而入，或跳窗而进，有的喊，有的叫，就象鬼子进村抓人一样。有的大法弟子从睡梦中惊醒，来不及穿衣，就被一群恶警连拉带拽强行带上车；有的还被戴上手铐，恶警在大法弟子的家中掠夺式的乱翻一气，见什么拿什么，如手电、录音机、大法书、大法资料、录音带等，吓得孩子们不敢动；有的大法弟子家中没人阻拦，他们更是大打出手。
定兴县公安局以法制科长张军为首的几个凶犯，把大法弟子抓到镇政府，然后关进定兴县拘留所，有的关进定兴县李玉庄乡洗脑班。进洗脑班之后不让说一句话，那里全是由当兵退伍的年轻小伙子充当打手，对大法弟子用尽酷刑，施尽凌虐。其中大法弟子熊风侠短短十来天就被活活打死；还有一名60多岁的男弟子，被打得耳聋眼花，但对大法依然坚定；另一名大法女弟子70多岁，眼不好使，被恶人打了两个嘴巴，踢一脚，罚款300元，关押了3天被家人接回；其余大法弟子被关押最短10－15天，最长达2个月。固城镇610及定兴县610互相勾结诈取钱财，每人最多罚款3000元，最少900元－1000元。
大法弟子熊风侠被关进来时，好几个恶棍一齐上去将她打倒在地，而且这些恶棍还疯狂叫嚣：“把你打到火葬场里边去。”在这十几天里，这些恶棍用尽了所有刑具对大法弟子实施残害，吊起来用胶皮棍、桑木棍及其它凶器打，把熊风侠打得吃不了饭，行动不能自理，上厕所还得有几个大法弟子抬着，且所排尿样已呈红色，而那些人性全无的恶棍竟说她装蒜，还逼迫已经不能行走的熊风侠和其他几个大法弟子在院子里跑。10月13日，丧心病狂的恶棍们面对被残害的已经不能够吃饭的熊风侠竟说是她装出来的，随后再次实施灌食迫害，最终将熊风侠残酷迫害致死。
10月14日中午，恶人才将熊风侠被迫害致死的消息通知家属，为掩盖其犯罪事实，推卸罪责，对家属谎称是熊风侠因感冒发烧没抢救过来死亡。当家属看到熊风侠的尸体时，她却牙关紧咬，全身上下遍布瘀紫痕迹，手腕上留有铁链吊过的深深印痕。家属对熊风侠的死因表示质疑，要求法医鉴定，而定兴县610主任石田园（音）抵赖，拒不承认是打死的。家属因此而找到了保定市检察院的法医，并询问法医尸检报告需要多长时间出来，回答是7－10天，结果一拖就是一个月。再打电话，检察院推给了县里，县里就千方百计往后拖，后来从县政法委书记郝国赤的嘴里才得知，保定法医是不敢鉴字下结论。最后将熊风侠被迫害致死一案报到了省里，经省里“研究”，下了一个结论是因肺穿孔而死，完全和尸检报告不符，也与熊风侠尸体遍布瘀紫等诸多痕迹不符。

凶犯名单：
洗脑班凶手：马得华、李刚、王志刚、娄标文、刘生春；定兴县610主任石田元（音）、定兴县政法委书记郝国赤、定兴县公安局法制科科长张军、洗脑班主任李爱军、固城镇总书记孙建民、固城镇610副主任唐瑞辛、固城镇政法委书记李文秀及他们手下的打手。
相关单位（河北省定兴县区号：0312）：
河北省定兴县公安局：6922421；
定兴县政法委：6922174；
定兴县固城镇镇长室：6994206。
固城镇镇长：3126994206,固城镇政府：3126994216
定兴县公安政保科：3126924404,（科长:张军），
邢警大队：3126925777,主任：秦伟松：13323126697

http://www.minghui.ca/mh/articles/2003/2/24/45160.html

3.3.2 对老人的迫害案例之一：武穴市一信仰法轮大法的僧人被当地610恐怖组织迫害致死

受迫害地点： 湖北武穴
受迫害人及受迫害情况：
湖北武穴市六十多岁的老年僧人梅中全信仰法轮大法，被当地610办公室不法之徒多次绑架到洗脑班迫害，致使老人身体极度虚弱，生命垂危。在被释放仅仅二十余天之后不治身亡。
大法弟子梅中全，俗家武穴太平乡邢园村梅大垸。出家后一直在武穴团山仰福寺为僧。因为修炼法轮功，2001年春被武穴市佛教协会的政治打手伙同国安大队恶警徐学文绑架到武穴市拘留所洗脑班进行迫害。梅中全在被非法关押期间曾绝食9天抗议，被无理关押数月后被释放。
后因无庙存身，只得四处云游，几个月后因为在安徽一寺庙门口炼功被当地公安绑架，随后被武穴恶警带回关进武穴市党校洗脑班进行迫害，期间因洪法遭到恶警袁少雄毒打，后经俗家朋友出面被保释。
释放后他到公安局要被扣押的书籍，又被恶警徐学文送进洗脑班，六十多岁的老人经过接二连三长达一年零几个月的残酷迫害，身体极度虚弱，生命垂危，武穴市610歹徒见势不妙，立即将他释放。释放后仅仅二十余天不治身亡。

武穴政法委副书记：
李龙元 住宅电话：（0713）6222871 手机：13807250296
陈刚明 住宅电话：（0713）6224520 手机：13907256260
公安局局长：
岳阳 手机：13971718688
人民法院院长：
余加贵 手机：13907256128
综合治理办公室主任：
曾国凯 手机：13971749576

更多迫害案例请参见以下网址：

http://package.minghui.org/renquan_jilu/index_death_list.html


F4

F4. 722名被迫害致死的法轮功学员名单及情况简介

1999年6月10日，在江泽民的个人意志和淫威下，中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，1999年7月20日之后，江泽民又命令610办公室系统性地对数以千万计坚持信仰的中国法轮功学员实行“名誉上搞垮、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。

江泽民一方面向世界承诺在中国减少酷刑折磨，效仿希特勒提供假象让部分海外主流媒体记者参观劳教所的“文明环境”，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，使用对象中妇女和老人占相当比例，令人发指。如：

连续多日剥夺睡眠；多根高压电棍同时长时间电击（其中包括放在大法弟子嘴里放电，电击胸部、腋下、乳房、阴部等等）；形形色色的手铐、脚镣、“烟杆铐”、“狼牙铐”、背铐；橡胶棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、铜丝拧成的、钢筋条、荆条、全竹竿（带刺）、上绳、铁钉钉指甲缝、铁钳子拧肉、用钳子拔指甲、蹲小号、坐铁椅子、惩罚性灌食、用普通塑料管灌辣椒水、灌浓盐水、灌大粪汤，冬天往头上浇凉水、脱衣服在外面冻，数伏炎夏在太阳下暴晒；不让大小便；连续半月不让睡觉。注射和强迫大剂量服用破坏中枢神经药物；超极限强度的电针摧残，等等等等。

据不完全统计，1999年7.20以来的四年中，通过民间途径能够传出消息的已有722名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。据明慧网2003年4月12日为止的消息，死亡案例高发地区依次为黑龙江、吉林、山东、辽宁、河北、湖北、四川省。在被迫害致死者中，妇女约占48%，50-70岁的老人约占26.5%。

然而，这还不是现实的全部。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数已经高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。

在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

另据“追查迫害法轮功国际组织”2003年3月20日发布的资料：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证：

2001年，来自中共公安局的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达1百70万到2百50万人民币，即每年6亿2千万到9亿1千万。另外，从城市到边远的农村，从地方警察，公安局，到“610办公室”人员，江为迫害法轮功估计至少雇佣了数百万人，这笔花费可达每年上千亿元人民币。

花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。据有关消息，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。2001年澳大利亚广播公司报道“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。

用金钱刺激和鼓励更大批的人参与迫害法轮功。比如：一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。

大量的诋毁、造假宣传和信息封锁耗费了大量国家资金。2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量各种类型的诋毁法轮功的煽动仇恨的宣传品被成批的出版商制作，诸如书籍、各类小册子，VCD光盘，宣传画。至少2部用于诽谤法轮功的电影在全国范围内制作并播出；一部诽谤法轮功的20集的电视连续剧正在投拍。

对海外攻击法轮功进行资金投入，大量中国特工被送往海外，用来监控，干扰，诋毁海外法轮功学员，收集黑名单等；买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。

另外江泽民还拱手将大量人民的血汗钱向第三世界国家无偿援助以换得在联合国人权会议等场合投票反对针对中国人权记录的批评。

“追查迫害法轮功国际组织”还在公告中指出，中国是继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。2000年中共外逃资金就达480亿美元，竟多于同期海外向中共的总投资——407亿美元。该组织希望提醒各国政府特别注意：投入中国的大量资金正在被用于这场花费巨大的迫害法轮功的运动中。

以下是被迫害致死的法轮功学员省市分布、年龄、死亡时间统计分布表，以及被迫害致死的法轮功学员名单和情况简介。希望更多的知情者帮助提供案例证词，以及直接凶手的详细材料。


F4

F4.1 最新得知迫害致死案例之一：齐齐哈尔车辆厂工程师王宝宪被富裕劳教所杀害后恶警逼迫家属做伪证

【明慧网6月8日讯】大法弟子王宝宪，于2002年秋季左右在黑龙江省齐齐哈尔市富裕劳教所被打死。其所在地通东路派出所恶警还逼迫家属写人死是得肝病死的，不是被打死的，不写就不让他的孩子上学，他家人坚决拒绝，后来单位写的假证。

王宝宪原是市车辆厂的工程师，42岁，99年进京证法，回来后一直被迫害，直至被恶警害死。

齐齐哈尔市富裕劳教所对大法弟子的迫害手段残酷，2000年时就听说那里恶警每天对坚定的大法弟子上刑。富裕劳教所电话：0452-3123268 3123712


F4

F4.2 最新得知迫害致死案例之二：重庆大法弟子张能秀遭恶徒杀人灭口

明慧网6月7日讯】重庆望江厂大法学员张能秀日前因揭露同单位的大法弟子徐慧娟被恶人害死的事实，自己也被恶徒谋杀。

张能秀（音）：女，50多岁，住重庆望江厂。2003年4月25日，望江厂大法弟子徐慧娟因发放真象资料被恶人推下悬岩摔死后，恶人以诬陷的手段故意将真象资料放在徐慧娟遗体的胸口上拍照，然后在工厂电视上大肆播放造谣，说徐慧娟是去发法轮功资料自己摔死了。针对这个造谣，张能秀主动到当地有关部门（包括派出所），并向一些群众揭露徐慧娟是被害致死的真象，使邪恶之徒感到恐惧。为了封锁消息，邪恶之徒想出了一个“杀人灭口”的阴谋──由村组居委会出面请张能秀参加外出旅游活动，张能秀答应了参加旅游活动，自此便不见了身影。事隔多日（大概5月15日前后），邻居闻到从张能秀家中飘出难闻臭味，才发现张能秀早已死于家中。

这时，邪恶之徒又故伎重演，采用栽赃陷害的方法，用“自杀升天求圆满”的谎言欺骗群众。自杀不是圆满，大法学员张能秀明白这一法理，她绝不会自杀。她的死为什么恰好在揭露了徐慧娟被害真象后发生？为什么在她揭露了徐慧娟被害真象后居委会要那么“热心地”请她去旅游？对张能秀不明不白的死去，当地有关部门是如何作出鉴定并作出处理的？

重庆望江机器制造总厂电话：023-67101754
传真：023-67101794
地址：重庆江北郭家沱
邮编：400071

重庆望江厂保卫科：023-67110110/67110865

重庆江北郭家沱派出所：023-67100948

重庆市公安局
单位地址：重庆市临江路
单位电话：023-63844756

重庆市司法局
单位地址：重庆市华新街桥北村
单位电话：023-67761299
邮政编码：400015

重庆市人民检察院
单位地址：重庆市龙溪镇金龙路
单位电话：023-67525832
邮政编码：400015

重庆市人民检察院第一分院
单位地址：重庆市中山三路
单位电话：023-63850100

重庆市高级人民法院
单位地址：重庆市渝北区加洲花园
单位电话：023-67746039

重庆市第一中级人民法院
单位地址：重庆市渝中区解放西路
单位电话：023-63905426
邮政编码：400014

重庆市民政局
单位地址：重庆市渝中区人和街
单位电话：023-63852203
邮政编码：400015

重庆市人民代表大会常务委员会
单位地址：重庆市渝中区人民路
单位电话：023-63852918
邮政编码：400015

重庆市人民政府
单位地址：重庆市人民路
单位电话：023-63852702
邮政编码：400015

重庆市广播电视局
单位地址：重庆市渝中区中山三路
单位电话：023-63853253
邮政编码：400015


F4

F4.3 最新得知迫害致死案例之三：原湖南省衡阳市新民小学校长颜少元被迫害致死

明慧网6月7日讯/湖南省衡阳市大法弟子颜少元2003年2月24日被当地恶警迫害致死。

颜少元，男，49岁，原湖南省衡阳市新民小学校长，是一个人人称道的勤勉而善良的人。2002年3月6日，他与妻子在自家店内值班，被突如其来的的恶警绑架，倍受摧残折磨，很多亲属也被株连遭祸，店被砸，货被抢，财被抄，7万多元的血汗产业被毁个精光，直至2003年2月24日颜少元被迫害致死。

迫害大法弟子颜少元的恶警电话：
江建元：0734-8167839 13973460213
谈敏杰：0734-8511663 13907343264
李念雄：0734-8166221 13973401990

区号（0734）
衡阳市劳教所：
电 话：8851518
传 真：8855661
邮 编：421001
地 址：衡阳市衡祁路109号
所 长：刘云岳
政 委：田志安
副所长：彭智勇 钟剑勇
纪委书记：周志刚
工会主席：吕思舟

衡阳市公安局
电 话：8225884 x2323
办公室电话：8225884-2326
邮 编：421001
地 址：衡阳市中山北路175号
局 长：张朝维
副局长：彭显亮 邹安宝 朱安稳 王成良 聂运生
副局长、纪委书记：唐洁
政治处主任：蒋 钰
值班室：8226338

政保科
周著文，男， 35岁左右，政保科科长
钟智华，男，37岁左右，政保科预审科干部
龙波，男，25岁左右，政保科警察

文化保卫科(管教育系统)，办公电话：0734-8254256
耿科长，手机：13707344089；赵科长，刘忠保，王郴江，陈莉群等。

国内安全保卫支队（副处级，加挂市公安局港澳台事务办公室牌子）
支队长雷振中（镇压法轮功的主要责任人）手机：13973403003

衡阳市公安局治安拘留所
地址：衡阳市白沙洲园林路26号
电话：8401740
所长：朱金明
政委：蒋璞
副所长：谢俊荣

新民小学位于珠晖区
衡阳市公安局珠晖区分局电话：0734-8331432
迫害大法弟子颜少元的恶警电话（珠晖区分局？派出所？）：
江建元：0734-8167839 13973460213
谈敏杰：0734-8511663 13907343264
李念雄：0734-8166221 13973401990

衡阳市市委政法委员会
电 话：8866855
邮 编：421001
地 址：衡阳市华新开发区华兴路26号新大院
书 记：彭 辉
副书记：罗忠勤 阳祖光 蒋建平
副书记、610办主任：杜建章
纪检组长：周道福
办公室主任：王友良
610办电话：8866610
610办主任：杜建章

衡阳市司法局
电 话：8192369
传 真：8192369
邮 编：421001
地 址：衡阳市衡邵路附27号
局 长、党委书记：阳祖光
副局长：汤智生 胡征星
纪委书记：田志安
工会主席：刘诗兵
办公室主任：刘定胜

衡阳市教育局
地址：衡阳市市府路14号　邮编：421001
电话：8221761
局长、党委副书记：奉祥明
党委书记：周国强
副局长、党委委员：常家楚 夏年新 倪本周
纪委书记、党委副书记：蒋会平
工会主席、党委委员：邱兴国
局长助理：马俭平
办公室主任：陈冬喜

衡阳市中级人民法院
单位地址 ：湖南省衡阳市演武坪
单位电话 ：(0734)8292452
邮政编码 ： 421001

衡阳市人民检察院
单位地址 ：湖南省衡阳市 下横街
单位电话 ：(0734)8291221
邮政编码 ： 421001

衡阳市监察局
单位地址 ：湖南省衡阳市 蒸湘北路
单位电话 ：(0734)8248277
邮政编码 ： 421001

衡阳市人民政府法制办公室
单位地址 ：湖南省衡阳市 解放西路华新开发区
单位电话 ：(0734)8853882
邮政编码 ： 421001

衡阳市人大常委会
单位地址 ：湖南省衡阳市 常胜西路
单位电话 ：(0734)8225612
邮政编码 ： 421001

衡阳市人民政府 市长值班室
单位地址 ：湖南省衡阳市
单位电话 ：(0734)8853858
邮政编码 ： 421001

衡阳市民政局
单位地址 ：湖南省衡阳市 接龙村
单位电话 ：(0734)8222319
邮政编码 ： 421001

衡阳市广播电视局
单位地址 ：湖南省衡阳市 先锋路
单位电话 ：(0734)8226481
邮政编码 ： 421001

更多迫害致死案例请关注以下网址：

http://minghui.ca/mh/

http://media.minghui.org/gb/death_report.html


F5

F5. 为坚持修炼遭非法判刑的部分大法弟子案例简介

（更新日期2003年2月22日）

非法判刑案例之一：

辽宁海城法院非法重判崔秀君、张德、孟勇等大法弟子
消息日期：2003年2月21日
受迫害人员：崔秀君、张德、孟勇、白洪胜、潘玉君、潘芳生、郭立峰、戴秀莲、王凤
事件地点：辽宁海城法院
情况简介:
2003年1月28 日春节前一天上午9点邪恶势力突然秘密开庭，海城法院审判长赵广源，审判员王鹏、李伟，在没有任何法律依据和证据下，不听大法弟子的辩护，在邪恶的指示和控制下非法判大法弟子崔秀君有期徒刑12年，判处张德、孟勇有期徒刑10年，判处白洪胜有期徒刑9年，判处潘玉君、潘芳生、郭立峰有期徒刑8年，判处戴秀莲有期徒刑7年，判处王凤有期徒刑3年，大法弟子均不服上诉。

（详细情况参见：http://www.minghui.ca/mh/articles/2003/2/21/44960.html ）

非法判刑案例之二：
25名在天安门打横幅的大法弟子被北京市东城区法院非法判刑
消息日期：2003年2月4日
受迫害人员：邵强、邱秀欣、索振江、修海峰、王健、卜繁伟、李晓勇、王焕平、彭立忠、李贵友、赵鸿铭、梁德仁、隋英华、张述良、张大奎、于澜涛、周波、王英里、马福月、周绍堂、刘紫微、汪溥、郎新华、李德相、梁锦春
事件地点：北京市东城区法院
情况简介:
2001年8月17日，北京市东城区法院对25名于2000年12月31日在天安门打99米写有“法轮大法好”和18首《洪吟》诗的横幅的大法弟子进行非法判决。大法弟子们都当庭质问法官，对自己做无罪辩护。可贪赃枉法的法院不予采纳，将他们分别判了3－10年有期徒刑。
他们是：
1、邵强，男，24岁，大专文化，住山东省青岛市市南区东海路6号，被判10年。
2、邱秀欣，女，35岁，初中文化，住山东省青岛市市兆区仲二路34号，被判10年
3、索振江，男，43岁，初中文化，住北京市石楼镇（村）农民，被判8年
4、修海峰，男，29岁，中专文化，住山东省聊城市东昌府区花园北路姚家巷20号内8号楼304，被判8年
5、王健，女，34岁，初中文化，住山东省高密市朝阳区小木田村农民，被判7年
6、卜繁伟，男，21岁，初中文化，住黑龙江省塔河县（镇）新华街1委4组267号，被判8年
7、李晓勇，男，27岁，大学文化，住新疆维吾尔族自治区昌吉市延安南路16号，被判7年
8、王焕平，男，54岁，初中文化，住山西省沁源县交口乡（村）余沟自然村农民，被判3年6个月
9、彭立忠，男，27岁，初中文化，住辽宁省抚顺市新宾县木奇镇水手村农民，被判4年
10、李贵友，男，45岁，小学文化，住辽宁省抚顺市新宾县上夹河镇（村）农民，被判3年6个月
11、赵鸿铭，男，22岁，初中文化，住吉林省敦化市大石头镇东林街30－4号，被判3年6个月
12、梁德仁，男，33岁，小学文化，住辽宁省北宁市广宁乡东门村农民，被判3年6个月
13、隋英华，男，29岁，初中文化，住辽宁省抚顺市清源县（镇）浑河街10组，被判3年6个月
14、张述良，男，54岁，中专文化，住湖北省武汉市西湖区新村田园里10号楼402，被判1年6个月
15、张大奎，男，27岁，中专文化，住湖北省武汉市东西湖区新村10号楼402，被判3年
16、于澜涛，男，42岁，大专文化，住湖北省武汉市东西湖区吴家山东吴里61号403号，被判3年
17、周波，男，21岁，高中文化，住辽宁省抚顺市东洲区绥化路41号楼1单元503号，被判4年
18、王英里，男，36岁，初中文化，住辽宁省抚顺市新宾县陡岭林场工人，被判3年6个月
19、马福月，男，48岁，初中文化，住辽宁省盘锦市盘山县羊圈子镇新井子村，判3年
20、周绍堂，男，61岁，小学文化，住辽宁省盘锦市盘山县东郭镇尹屯村，被判4年
21、刘紫微，男，25岁，中专文化，住吉林省白山市江源县石人镇兆山街3委，被判3年
22、汪溥，男，32岁，大专文化，住辽宁省抚顺市顺城区将军3街58－1－1－501室，被判4年
23、郎新华，男，46岁，高中文化，住辽宁省抚顺市新宾县和平街9组，被判3年
24、李德相，男，26岁，初中文化，住辽宁省抚顺市新宾县大四平镇下龙湾子村，被判4年
25、梁锦春，男，28岁，大学文化，住广东省茂名市官渡一路366号404室，被判4年

目前，只知李德相、郎新华在辽宁省凌源第一监狱关押，其他大法弟子情况不详，请知情者提供他们的详细情况。

（详细情况参见：http://www.minghui.ca/mh/articles/2003/2/4/43976.html ）

更多非法判刑案例参见以下网址：

http://package.minghui.org/renquan_jilu/panxin_list/panxinglist_090500.html