杏林漫步

〖杏林漫步〗“杏林”的来源

天一

“杏林”─词是对医界的代用词，医家常以“杏林中人”自居。

“杏林”典出三国时的神医董奉。董奉字君异，福建人，与三国时南阳的张仲景、谯郡的华佗齐名，并称“建安三神医”。在董奉传奇般的一生中，最为后人所称颂的是他在庐山悬壶济世的一段佳话。在《神仙传》第十二卷中记载了董奉治病救人的这样一个故事：

奉居山不种田，白日为人治病，不索取诊金。如遇危重病人，治愈后，让患家栽五棵杏树；看好轻病，只须栽一棵杏树。他每天门庭若市，前来求治的人很多，几年之内，杏树郁然成林，达十万株之多，引来山中百禽群兽玩耍游戏。杏子熟了，他在林中盖了个草仓，告示人们说：“欲买杏者，无须奉告，但将一升谷子留下，自取一容器的杏子就行了。”有时会有贪心者，少留了谷子而多取杏子，林中老虎会追出来吼叫，贪心者大受惊吓后急忙将多拿杏子倒在路旁，回家后一量所得，杏子与谷子正好相等。或有人偷杏，老虎会赶到此家，使家人将所偷之杏立即送还，叩头谢罪，虎乃饶之。奉将杏子换来的粮食，赈济贫困人和旅途盘缠不足的求医人。这样，他的杏林帮助赈救了无数生命。

〖杏林漫步〗系列，旨在将传统医学之精华，著名医家的故事，以及作者的独特见解，用简单轻松和平易近人的风格，娓娓道来，与读者共同探讨人体、生命、宇宙之真缔。


医生与病人

〖杏林漫步〗医生与病人

玉琼

以前认识过几个朋友，常常和我谈起他们祖辈行医的故事。

有一位朋友家在山东，他的祖父是远近闻名的医生，住的村里常常来强盗。半夜里强盗的马队过村子的时候，家家户户大门紧闭，没人敢出声。庄稼常被洗劫一空，如果强盗见到马，那是牵来就走，再用烧红的铁烙在马身上烫个印记，这马就永远成了他们的了。有一天，强盗头目受伤了，请这位祖父医治。祖父提出个条件，叫他保证以后不再到村里来抢劫了。强盗头目被治好了。以后每次他的马队经过这个地区，从不进村，都绕道走。偶尔半夜穿过村里，就在祖父门口留下些粮食，他一直不忘祖父的救命之恩。

以前的病人治好了病，对医生有一种“滴水之恩，涌泉相报”的感激，常常尽己所能，带着东西象走亲戚一样回来探望。强盗都能做到，朴素的百姓更是如此。有些病人很穷，恢复健康后，会到山里采来珍贵的猴头香菇相送。

现代的社会就大相径庭了。来美国后我曾经住在当地的一位医生家里。他是一位医术精湛的老医生，从内科到外科，各种大小手术都能做，那个镇上三十岁以下的几乎都是他接生的。可是近年来他行医越来越辛苦，即使一眼就明白的病症，他也得要病人去做各种测试，挣来的钱都转移到太太和孩子的名下，原因是怕病人把他告上法庭。他的一个朋友是位优秀的妇科医生，那一年被病人告了九次，结果整日小心翼翼，神经紧张。

在现代社会，病人和医生的关系完全变成了商业买卖的关系。病人出钱买个治疗，不满意了会找出各种理由告医生。医生又利用各种仪器，要求病人做各种测试。有了测试结果，开方出药就有了纸上的凭据，多了一种自我的保护。结果是对病人而言，医疗费越来越贵；对医生而言，保险费越来越贵，律师也从中捞一把，大家互相算计，关系紧张。形成一个恶性循环，医疗费用也成为整个社会的负担。

其实一个医生和一个病人的碰到，那是缘份促成的，哪个病人找哪个医生都不是偶然的。人常说：“十世修得同船渡”。同船渡这么简单的事尚且需要缘份，又何况医生看病人这么要紧的事情。一本心理医生的临床记录写成的故事《前世今生》描述了他的一位病人回忆起前世，发现这位医生在她的一个前世就是她的老师。医生与病人缘份可见一斑。

其实人活着就是造业还业，人与人之间就是这种业力轮报的关系。医生与病人也是如此。医生治好病人，或许积了德还了业，了结了前世的什么债。如果医生做错了事，拔错了牙，割错了腿，或是漫天要价，那就又欠下一笔业债，以后还得还。对病人而言，吃苦就是还业，身体的病痛，精神上的煎熬，治病的化费，每一样都是在还业。还了业身体才会健康，生活才会顺利，如果只想从医生那儿得到治疗又不愿意付出，病就更不容易好。

无论是医生还是病人，每个人都对自己的行为负责，所做的每件事都按德与业一笔一笔地在生命中记录着，生生世世一直带着。古代人明白这个道理，种德行善，知恩图报。现代人的行为造业甚多，如果不明其中因果，继续下去，生命就危险了。


“电子中医”

〖杏林漫步〗“电子中医”

陶子

前一阵中国大陆有一计算机软件问世，叫“电子中医”。读了之后，险些跌破眼镜，又好笑，又好气。唉！吾中华民族之精粹，将毁于不肖“败家子”手中。

据说此“电子中医”有优点如下：

1、它能“模拟”著名老中医，并通过“科学方法”对其经验做加工整理，又不会“疲劳”，故称其诊疗水平高于一般中医。

2、它可实现名老中医不在场的诊治效果，且可“转让”，“出售”，“永世长存”。

3、它记忆力强，储存量大，可随时“上班”，比靠名老中医“传、帮、带”效率高，又解决了中医后继无人之困境。

4、它不受情绪，心境等因素影响，思想不会开小差，故人人可得其一视同仁之精心诊疗。

这个“电子中医”使我联想起一次去银行取款的经历。那次，取款机不灵了，怎么也不工作。我找到工作人员，她在计算机中查询，怎么也找不到我的记录。找不到我？我就站在那里，哭笑不得，怨谁呢？只怪计算机不认识人……

我们知道，中医诊断治病的精华是“望、闻、问、切”。

“望”是看病人的五官、形体、气色、神态。

“闻”即用鼻闻出味道，又用耳去听病人的声音和述说症状。不同病症有不同气味的表现。

“问”即询问病症、病状、病情和情绪。

“切”即切脉。中医脉象诊断，是一门精深的学问，它的全部实践，来自于医生手指切取病人脉搏时指下的触觉变化，称为指法。这如同乐师演奏胡琴，脉理好比乐谱，指法技巧好比持弓运指。一个只记曲谱，而不会持功运指的乐师，绝不可能奏出动听的音乐来。

俗话说，读书三年，天下无病不治；治病三年，方知天下无方可用。对一种病，同证未必症同，因为“证”是反映病机的，代表着疾病在某个发展阶段病理变化的“本质”，而“症”则是疾病的外在表现，属于“现象”。

显而易见，这个“电子中医”治病，就象洗车行洗车，不管大车、小车，还是卡车、装甲车，一律先用肥皂，再冲水，最后吹干出去。不要说它不能“望、闻、问、切”，一旦停电，“电子中医”就放假，病人也就跟着“歇”了。因治病乃性命关天之事，还望诸位求医者三思慎行。


生男生女话阴阳

〖杏林漫步〗生男生女话阴阳

十方(德国)

【正见网】我的原单位里有位老记者，一生走遍中国的名山大川，见过不少世面，博学多识。他的爱好之一是，每次遇到各地的名医都虚心请教。几十年下来，竟然掌握了不少诊病之术。我们周围的人也经常求助于他。

二十年前，国内已经全面实行了独生子女政策，一时间，生男生女变得现实和敏感起来。单位里的一位大龄女同事结婚很晚，因为丈夫是独生子，所以她一心想生个男孩，刚知道自己怀了孕就跑到老记者那里，求他给号号脉，看看是男孩还是女孩。那时我还很怀疑号脉的作用，几分钟后，老记者很有把握地说，是个男孩。过了数月，女同事果然如愿以偿、喜得贵子。一次我好奇地问老记者：“人家刚怀孕，胎儿都没长大，怎么能号得出是什么胎呢？”老记者平静地说：“很简单，男人是阳，女人是阴。如果孕妇的脉象呈现出男脉就是怀的男孩，如果是女脉就是女孩。所以能准，号起脉来也容易。”

当时我的感觉是老记者有两下子。别人在医院里化验才知道的事情，他号号脉就能说的清清楚楚。但这其中的道理有多么精深，我倒没有仔细想过。后来我结了婚，也怀了孕，才知道此事并非如此简单。我也是晚婚晚育，开始并不介意生男还是生女，只想等以后有个惊喜。不想每次的孕期检查等候的时间都很长，好奇心也逐渐消失了。做B超时闲着无聊，我就顺便向大夫提起，能否看看是男孩还是女孩。大夫却出乎意料地说，有时容易有时不容易，也不一定准确。果然他看了半天也看不出个门道来，说是胎儿虽然很大了，但腿老是挡着，所以看不到。一直到后来孩子快出生，都是因为角度不对而查不出来。

直到这时我还是没有怀疑西医技术的先进，直到发生了以下的小插曲，我才对西医在心里打了一个问号。事情其实极简单：同病房的一位白人女士生下了一个男孩，小两口欣喜若狂的兴奋劲过后，不无遗憾地说：“可惜，我们准备了那么多女孩的东西，医生做B超检查每次也都告诉我们说是个女孩，我们连孩子的名字都取好了。――我开始糊涂了，这么先进的技术设备，连个胎儿的性别都查不出来，还不如我们单位那位连半路出家都算不上的老记者。

今天，我在书里看到太极的阴阳二气一说，不禁想起了当年老记者号脉辨别胎儿性别的事，细想起来，并不神秘。男儿是纯阳之气，女人是纯阴之气，一旦阳性受精卵在子宫内坐胎，纯阳之体就在脉中显现出阳刚之气，这是纯阴之体不应该有的，当然就号出男孩的脉象来；而女孩的脉象是阴上加阴，所以孕妇的脉象还是女人的脉象，当然就是女胎了。

华佗早在二千多年前，不用任何仪器就看到了曹操脑袋里有瘤子，还敢开颅动手术取瘤子。我们单位的老记者忙里偷闲利用工作之余，顺手学了那么两招，在妇女怀孕之初，也就是西医的手段还无法辨别人形时，凭着几个手指就判断出胎儿的性别来，这不先进吗？仔细想一想，我们是应该走出中国文化还是应该重新审视一下中国的古代文明呢？难道我们真的要守着聚宝盆，眼睛却看着远方的小铁碗而惊叹不已吗？我们会不会在舍近求远，而与人世间最美好、最神圣的真宝擦肩而过呢？


水土不服

〖杏林漫步〗水土不服

玉琼

【正见网】前一阵子朋友从中国带给我上等的绿茶，还是来自母亲的家乡。我很高兴，特意买来欧洲的矿泉水煮来吃。可是茶象泡不开似的，没有那个茶味。我耐心地试了很多次，用地方的水，过滤的水，不同国家的矿泉水，结果那茶是千呼万唤不出来，只有点茶意，没有茶味，不象在中国喝的茶，我才意识到茶也会水土不服的。

大学时代曾经去杭州游玩。因久闻那里泉水的盛名，在九溪十八涧见到水就喝，结果全身起了水泡，好好地领教了水土不服的滋味。现在想来这些中国茶“喝”着外国的水，大概也象我当年的感受一样。

也许人、动物、植物都有自己的生物圈，在自己的生物圈里，可以互相沟通。一旦到了异国他乡，就象隔了一层东西，无法互相交融了。


一碗鱼汤

〖杏林漫步〗一碗鱼汤

亦丰

【正见网】俗话说：木匠家的凳子是三条腿的，裁缝家的孩子是露屁股的，医生家的病是没人治的。

记得小时候，家里有个不成文的规矩：谁生病了，可以喝一碗鱼汤。江南水乡，河里的鲫鱼做的汤是美味佳肴。因为家里的孩子多，只有到过年时，才有机会人人享用。所以，这种生病时喝的鱼汤对我就成了一种诱惑。我虽然排行最末，但仍不如比我大二岁的哥哥更受祖母的宠爱。所以，经常见他喝鱼汤。他喝鱼汤的时候，做出一副喝中药的样子，看上去是受苦或无可奈何状。但有时从他的眼睛里会流露出一种让旁边看他喝的我羡慕的满足感。于是我暗下决心，为了这碗鱼汤生一场病也在所不惜。我几次尝试未遂，冻得流鼻涕，却不生病。终于有一天，我真的生了那种配喝鱼汤的重感冒了。祖母煮了一碗热腾腾、香喷喷，看上去味道一定不错的鱼汤。可还没等到嘴边，我一闻到味道，就吐了。小哥哥见状，过来安慰我：“你如果真的实在不能喝了，我帮你吧！”我不甘心，因为我就是因为它才把自己弄生病的，于是硬是坐起来，再闻鱼汤时，胃又提到喉咙了，真是不可能灌下去的。我只好放弃了，眼巴巴地看着他津津有味地把碗底都喝干了。

母亲从诊所回到家，我很纳闷地问她：“什么样的感冒有胃口？什么样的感冒没有胃口？为什么哥哥生病照样吃喝，什么也不耽误，而我会这样翻肠倒肚呢？”母亲回答：“因为你生病的动机不好，所以，你得的是风寒症，肠胃不适，头身疼痛，且没有胃口。多喝白开水，睡一觉就好了……”母亲口气温和。我感到很委屈：既然生病只能喝白开水，那为什么我们家给病人喝鱼汤呢？莫非这鱼汤不治病，只治馋？等我病好后，我发现家里的规矩改掉了，那种只有生病才能喝的鱼汤经常出现了，但每次喝的时候，我都会想到那次生病的原因，那越执著越得不到的教训深刻。

我常常在无形中，还能感受到母亲的那双一下就看穿我心底的眼睛，在告诉我，病是不能去求的，一但真的求来了，那鱼汤是享受不到的。


七个铜板

〖杏林漫步〗 七个铜板

子仙

【正见网】这是我祖父经历的一个真实的故事。

我祖父是一位当地有名的医生。一次，他受村民邀请，连夜乘渡船去出诊。因渡船到的时间早了，他不想打扰病家，就决定等到天稍微亮一点再去叩门。于是他在漆黑的夜里坐在荒芜的摆渡岸边打盹。

不久，他听到二个孩子的对话：

“算了吧，别跟她讨债了，她毕竟是你的母亲。”

“那可不行。亲兄弟明算帐。她欠我的，当然要还，一个铜板也不能少。”

“那她究竟欠你多少钱呢？”

“七个铜板。”

“你怎么样向她讨回呢？”

“我自有办法，你且等着瞧吧。”

祖父猛地醒来，发现自己刚才在打瞌睡，可是那二个儿童的对话声却听得十分清晰。他四下里看看，那里前不巴村，后不巴店，哪儿来的儿童说话声呢？他很纳闷，再仔细一看，自己正坐在一堆坟的中间，不远处有一座新坟，象是刚刚埋了不久的，土还是新鲜的。

他心里有点发毛。这时，在朦胧的天光中，只见一个年青女子走过来，她头上扎着花头巾，腰上系着一条美丽的蓝印花布的围裙，手上提着一个篮子。渐渐走近时，他看到她头上戴着一朵小白花，脸上流露出一副十分悲哀的表情。她走到那座新坟边，先将蜡烛和香在坟前点燃，然后拿出米饭和几盘小菜，一边哭泣一边说：“儿啊──，你小小年纪就到黄泉去了啊──，你不知道我一见到邻居家孩子就想到你啊──。儿啊──，我心里苦啊，你要听到就答一声啊……”

听着她的哭诉，他被这年青母亲失去爱子的悲苦和哀痛深深地打动了。

忽然间，这个年青女子的围裙被蜡烛烧着了。她赶紧扑火，等火扑灭了，那美丽的蓝印花布围裙被烧了一只角。她又哭了，“这是我昨天花了七个铜板刚买的新围裙啊。”

他被惊得目瞪口呆，那儿子把她欠的七个铜板要回去了。


阿是穴

〖杏林漫步〗阿是穴

天一

【正见网】从针灸腧穴学到分类法来考究“阿是穴”，它应当是人体经穴的萌芽。那么，阿是穴是怎么被发现的呢？

相传，有一户庄稼人和一户猎人为邻居，他们各以种田和打猎为生。一次，猎人腿痛，在家中躺了几天不见好转，只得咬牙外出。当他上山时，一不小心把石头蹬翻了，摔倒在地，恰巧把小腿外侧摔伤了，流了一些血，可是出乎意外的是，腿竟然一点也不痛了。他轻松地上山去打猎，这一日比往常猎取的野兔、山鸡都多。时隔不久，邻居种田人也患腿痛病，卧床不起。猎人去看望，并告诉他，自己的腿痛是摔在石头上才好的。种田人听后甚喜，求猎人扶他到那块石头处，故意摔了一下小腿外侧，腿痛竟然也减轻大半，从此渐渐痊愈。

在唐朝，有位猎人请孙思邈给治疗腰腿痛。由于猎人距家遥远，就留在医生家中观察。半月过去了，针药并施，病人的腰腿痛依然不见好转。一次，孙思邈全神贯注地在猎人疼痛的腿上按压、寻找，突然猎人皱着眉头喊：“阿─疼！疼─”“这里最痛吗？”孙思邈问道。“是，是。”猎人回答。这时，孙思邈胸有成竹地拿起一根银针，迅速地往猎人腿上的痛点刺了进去，并施用了捻转手法。起针后，病人完全康复。孙思邈高兴地说：“就叫它阿是穴吧。”从此，阿是穴“以痛为输”，“输”同“腧”，有转输之意，这名字就一直沿用下来，也有叫“不定穴”和“天应穴”的。唐朝更有文献记载，“阿”即指“痛”而言，“阿是”也就是“痛是”，即人体的表面压痛点。

阿是穴在临床的应用颇多，以治疗经筋、肌肉患病或局部气血失调而发生的疼痛病。


《西游记》中的中医学

〖杏林漫步〗《西游记》中的中医学

容子

【正见网】《西游记》是中国四大古典名著之一，作者吴承恩在书中描绘了唐僧师徒四人西天取经的种种磨难，孙悟空、猪八戒、沙僧性格鲜明，栩栩如生。书中有多处涉及中医中药，从这个角度上看，中医不仅仅是用来治病的，它已深深地根置于中国文化，成为中华文化的精髓。

《西游记》第六十八回“朱紫国唐僧论前世，孙行者施为三折肱”中有一段孙悟空诊脉的故事。孙行者为朱紫国王治病，说道：“医门理法至微玄，大要心中有转旋。望闻问切四般事，缺一之时不备全：第一望他神气色，润枯肥瘦起和眠。第二闻声清与浊，听他真语及狂言。三问病原经几日，如何饮食怎生便。四才切脉明经络，浮沉表里是何般。我不望闻并问切，今生莫想得安然。”孙行者谈到了望闻问切、阴阳表里、虚实沉浮是诊断的精要，只有这样，才能对症施治。

书中最精彩的一段是孙悟空给朱紫国王悬丝诊脉，书中描述：行者将三条金线与宦官，吩咐将线的一头系在国王左手腕下，按寸关尺三部上，一头理出窗外。行者接了线头，以自己右手大指先托着食指，看了寸脉；次将中指按大指，看了关脉；又将大指托定无名指，看了尺脉；调停自家呼吸，分定四气五郁、七表八里九候、浮中沉、沉中浮，辨明了虚实之端；又教解下左手，依前系在右手腕下部位。行者即以左手指，一一从头诊视毕，却将身抖了一抖，把金线收上身来，厉声高呼道：“陛下左手寸脉强而紧，关脉涩而缓，尺脉芤且沉；右手寸脉浮而滑，关脉迟而结，尺脉数而牢。夫左寸强而紧者，中虚心痛也；关涩而缓者，汗出肌麻也；尺芤而沉者，小便赤而大便带血也。右手寸脉浮而滑者，内结经闭也；关迟而结者，宿食留饮也；尺数而牢者，烦满虚寒相持也。诊此贵恙是一个惊恐忧思，号为双鸟失群之证。”这一大段描写，精彩地把中医学切脉之精要、症状、主何脏腑疾病说得在情在理。

在行者给国王制药用大黄和巴豆时，沙和尚道：“大黄味苦，性寒无毒，其性沉而不浮，其用走而不守，夺诸郁而无壅滞，定祸乱而致太平，名之曰将军。此行药耳，但恐久病虚弱，不可用此。”行者回沙和尚道：“贤弟不知，此药利痰顺气，荡肚中凝滞之寒热。”

猪八戒对巴豆也有妙说：“巴豆味辛，性热，有毒，削坚积，荡涤腑之沉寒，通闭塞，利水谷之道路，乃斩关夺门之将，不可轻用。”行者的回答是：“贤弟，你也不知，此药破结宣肠，能理心膨水胀。”

同是巴豆和大黄的药用功效，孙行者却能看到猪八戒和沙和尚意识不到的一面，从而对症下药，治好了朱紫国王的病。

在《西游记》中，一些诗中巧妙地采用了中药名。如在在第三十六回“心猿正处诸缘伏，劈破傍门见月明”中，有一首唐三藏感怀取经的历程的诗。其诗曰：

自从益智登山盟，王不留行送出城。
路上相逢三棱子，途中催趱马兜铃。
寻坡转涧求荆芥，迈岭登山拜茯苓。
防己一身如竹沥，茴香何日拜朝廷？

诗中用了益智、王不留行、三棱子、马兜铃、荆芥、伏苓、防己、竹沥、茴香等九味中药。这些药名生动地描述了《西游记》的情节，藉中药名称和全诗浑然一体，巧妙地紧扣小说的主要情节，令人叹为观止。

在第二十八回里，有一首《西江月》的词，描写孙悟空与进犯花果山残杀众猴儿的猎户，进行战斗的情景：

石打乌头粉碎，沙飞海马俱伤。
人参官桂岭前忙，血染朱砂地上。
附子难归故里，槟榔怎得还乡？
尸骸轻粉卧山场，红娘子家中盼望。

这里用了乌头、海马、人参、官桂、朱砂、附子、槟榔、轻粉、红娘子9个中药名，生动地描写了当时激烈拼杀的战斗场面。


中国古代麻醉术

〖杏林漫步〗中国古代麻醉术

天一

【正见网】三国时期，关公在樊城被毒箭射伤右臂。当时最著名的外科医家─神医华佗，用尖刀割开他的皮肉，刮骨疗毒。当时的关公，却能与人喝酒下棋，谈笑风声，使得在旁的将士们无不敬佩。其实，华佗在施行手术前，已在关公的伤口撒上了一种麻醉的药─麻沸散。华佗可谓是世界上制造和使用麻醉药的第一人。

在华佗之前，古代人在受伤需动手术时，据说要先捆起病人的手脚，或者用棍击、放血等方法使病人昏厥，然后再施行手术。

华佗在当时为了减轻病人痛苦，千方百计寻找可以用于麻醉的药草。有一天，他上山采药，遇到一个身负重伤的樵夫。只见那樵夫随手撕了几片叶子，搓碎按在伤口上。不一会儿，伤口便不疼痛了。华佗见了十分惊喜，忙向樵夫请教，才得知那叶子是曼陀罗。后来，华佗经过反复研制，终于用它制成了千古名方─麻沸散。

在小说《水浒》第十六回里，叙述了梁山谋士智多星吴用巧施妙计，把蒙汗药放在酒中，智取青面兽杨志押送的生辰纲的故事。当那些押送生辰纲的人们喝了吴用他们的“酒”后，“十五个人眼睁睁地看着七个人把金银财宝装了去，只是起不来，挣不动，说不得。”这酒里含的正是“蒙汗药”。据云“蒙”指“蒙昧”，也就是“昏迷”的意思，“汗”即“汉”的简字，“蒙汗药”意为使汉子昏迷的药物，实际上是一种“中药麻醉术”，其主要成份也是曼陀罗花。

《植物名实图考》云：“广西曼陀罗遍生原野，盗贼采干而未之，以置入饮食，使之醉面闷，则挈箧而趋，蒙汗药当即此类植物制成。”

具有麻醉作用的中药很多，除曼陀罗花之外，常用的大约还有40多种。西医运用乙醚等麻醉剂进行外科手术，只是近百年的事，而中医早在2000年前，华佗就发明和临床施用麻沸散了。


疑病终成疾 眼花见镜子

〖杏林漫步〗 疑病终成疾 眼花见镜子

天星 整理

【正见网】在如今的人看来，似乎心理治疗只是现代才有的，殊不知，在古代医家的医著和史书中记载的运用心理疗法的医案不胜枚举，并且千奇百怪。以下二例即可作为代表，以飱读者。

唐朝时，京城里有位医生，人们已不能记起他的姓名。有一位妇人随丈夫来到南中，她曾经误吃了一条虫子，老是疑心这虫子还在体内，最后她真的久疑成病，找了无数的医生，就是治不好。于是请了这位医生为他诊治，医生一问病史，就知道她为何患病。在妇人周围的人中，医生找到一位与她亲近且慎重的人，事先告诉她说：“我现在给她服药让她吐泻，你用盘盂接着吐泻之物。当她吐的时候，就说看见有一小虾蟆逃走了。但是你万万不能让她知道你是在诳骗她。”她的这位奶仆遵从医生所言，妇人的病果然被彻底根除了。

另一医案讲的则是医生赵卿。有一少年，眼中常见到有一小镜子晃动，请赵卿给他诊治。赵卿和少年约好，说第二天清晨用生鱼片来招待他。少年如期赴约，来到赵卿家中。少年被引到屋里，赵卿让仆人告诉他先耐心等候，不要着急，等客人离开后就来见他。不一会儿，仆人在少年面前设上一台子，上面仅放了一瓶芥醋，没有任何其它的食物，也不见赵卿出来打个照面。少年就这样干坐着，一直等到将近日落时，赵卿还是没有出来。这时的少年已饿得饥肠辘辘，又闻到醋香，不由得轻轻地啜了一小口。过了一会，他又喝了一口，少年顿觉胸中豁然开朗，眼也不花了，惊喜之下他把瓶中的醋一饮而光。赵卿知道他把醋全喝光了，这才走了进来。因为喝光了醋，少年很觉惭愧，并向赵卿致谢。赵卿说：“你以前吃了太多的生鱼片，因为佐餐的酱醋放得不适量，还有鱼鳞留在胸中，所以你会眼花。刚才之所以为你准备了酱醋，是想当你饥饿时，你一定会把它喝下的，它果然治好了你的病。说请你用餐，只是权谋之计。现在你可以回去吃饭了。”赵卿有很多象这类有趣的治病案例。

( 资料来源：《北梦琐言》)

注：《北梦琐言》(唐宋史料笔记丛刊)由宋代的孙光宪著。本书记载了晚唐武宗以后下迄五代的史事，包括朝野佚闻、风土民情等诸多方面的重要文献，历来受到研究其时文史者的重视。


许裔宗论诊脉

〖杏林漫步〗 许裔宗论诊脉

刘仙逸

【正见网】许裔宗的医术很高超，人称神医。他没有任何要著书立说的意思。有人就问他：“你为什么不把你的医术都记载下来，留给后人呢？” 许裔宗说：“医就是‘意’呀，它完全取决于人的思维和考虑。而脉候又是极奥妙的，很难识别，只能意会，不能言传。自古以来的名医，之所以是名医，就是因为他们擅长诊脉。看病时，要准确地号出脉象，才能明了病情，每一种疾病都有针对此病的药物。如果诊断准确，只需用一味药，就能直攻病灶，所谓药到病除。如果不能准确地辨别脉象，就难以找到病因，只能凭自己主观推断来进行诊断，多用几味药。这就好比打猎，不知兔子在哪里，却出动大批人马，大范围地进行包抄围剿。或者希望偶然能治好一人。用这样的方法治病，不是太粗疏了吗？脉象的深奥，用语言是无法表达的，所以我不能著书立说。”

如今，有些人去看中医，没有把病给治好，就会认为中医不行。从神医许裔宗对脉象的论述，我们可以知道这名医与一般医生的一大区别就在于这看起来简单的把脉。脉把不好，病也就难治好。看来看中医还得去找那真正擅长号脉的医生才行。

◇◇◇ ◇◇◇

〖原文〗许裔宗名医若神。人谓之曰：“何不著书，以贻将来？”裔宗曰：“医乃意也，在人思虑。又脉候幽玄，甚难别。意之所解，口莫能宣。古之名手，唯是别脉。脉既精别，然后识病。病之于药，有正相当者。唯须用一味，直攻彼病，即立可愈。今不能别脉，莫识病源，以情亿度，多安药味。譬之于猎，不知兔处，多发人马，空广遮围。或冀一人偶然逢也。以此疗病，不亦疏乎。脉之深趣，既不可言，故不能著述。”（出唐·胡璩《谭宾录》）


医术独特的神医华佗

〖杏林漫步〗 医术独特的神医华佗

明月

【正见网】三国时，有一次神医华佗去看一郡守，恰逢郡守得了重病，郡守就请华佗为他诊治。诊治完毕，华佗退了出来，对郡守的儿子说：“你父亲的病和常见的病不同，有淤血积在他的腹中，应想法激怒他，让他把淤血吐出来，这样才能治好他的病，不这样的话，他的性命难保。你能将你父亲平时所做过的所有的错事都告诉我吗？我会写封信来斥责他，从而将其激怒。”郡守的儿子说：“如果能治好父亲的病，有什么不可以说的呢？”于是，他把父亲长期以来所做的一切错事，全部告诉了华佗。华佗根据郡守儿子所言，留下一封痛斥郡守的言词激烈的信，郡守读信后，勃然大怒，派捕吏去捉拿华佗。捕吏没能捉到华佗，使得郡守暴跳如雷，盛怒之下，他吐出一升多黑血，从此他的病就痊愈了。

古代的中医对疾病的诊治对现代医学来说往往不可思议，这是因为古时的中医多是修炼的人，有特异功能，他们看病时能看到疾病的本质，所以治疗手段自然独具一格。

(资料来源:《独异志》)


名医文挚的故事

〖杏林漫步〗名医文挚的故事

水生

【正见网】文挚是战国时期的宋国人，他精通医术。在《吕氏春秋.至忠篇》中就有一则关于他根据中医情志治病的“怒胜思”的原则，用激怒病人的手段治愈齐闵王的忧郁症的记载。

战国时代的齐闵王患了忧郁症，请宋国名医文挚来诊治。文挚到了齐国，详细诊断后对太子说：“大王的病肯定可以治好。但是，大王痊愈后，必杀我无疑。”太子不解地问为什么。文挚回答说：“齐王的病只有用激怒的方法来治疗才能治好。激怒了大王，我一定会被杀死。”太子听了恳求道：“只要能治好父王的病，我和母后会以死来向父王求情以保全你的性命。”文挚推辞不过，只得应允，说：“那我就冒死为大王治一治吧。”于是他与太子约好诊期。文挚故意不守信誉，失约没来，只好约了第二次，他又没来。又约了第三次，第三次他同样失约，齐王见文挚屡屡失约，甚感恼怒。没想到，文挚突然来了，鞋也不脱，就直接上到齐王的床上，踩着齐王的衣服问齐王的病情如何。齐王气得不理他。文挚又用更重的言辞再次激怒齐王，齐王气得大吼一声，坐了起来，这一怒治好了齐王的病。正如文挚所预见，他最终被齐王所杀。

◇◇◇　◇◇◇

〖原文〗 齐王疾痏，使人之宋迎文挚，文挚至，视王之疾，谓太子曰：“王之疾必可已也。虽然，王之疾已，则必杀挚也。”太子曰：“何故？”文挚对曰：“非怒王则疾不可治，怒王则挚必死。”太子顿首强请曰：“苟已王之疾，臣与臣之母以死争之於王。王必幸臣与臣之母，愿先生之勿患也。”文挚曰：“诺。请以死为王。”与太子期，而将往不当者三，齐王固已怒矣。文挚至，不解屦登床，履王衣，问王之疾，王怒而不与言。文挚因出辞以重怒王，王叱而起，疾乃遂已。王大怒不说，将生烹文挚。太子与王后急争之，而不能得，果以鼎生烹文挚。爨之三日三夜，颜色不变。文挚曰：“诚欲杀我，则胡不覆之，以绝阴阳之气？”王使覆之，文挚乃死。夫忠於治世易，忠於浊世难。文挚非不知活王之疾而身获死也，为太子行难，以成其义也。(《吕氏春秋—卷十一仲冬纪第十一—至忠》)


名医王彦伯

〖杏林漫步〗 名医王彦伯

天星 整理

【正见网】有一位叫王彦伯的道士是荆州人氏，天生就擅长医术，尤其在诊脉方面更是有过人之处。他断人的生死寿命，不差毫厘，非常灵验。

尚书裴胄的儿子，忽然得了一种急病，请来的医生在看过病人后，无人能治。有的建议去请王彦伯来，或许有一救。裴胄听后，马上请来了王彦伯。王彦伯给病人号脉良久，终于下了诊断：“他没有病。”王彦伯煮了几味药，裴胄的儿子服下后就痊愈了。裴尚书见状，就询问儿子的病情，王彦伯说：“他中了无鳃鲤鱼的毒。”起初，裴胄还不相信王彦伯所说，就又切了一些无鳃鲤鱼肉，让手下的人吃下。这些人吃了鱼肉后，全都患了和他儿子一样的疾病。裴尚书这才大感惊异。

据《唐·国史补》记载，有一天，王彦伯自言自语地说：“医道将行”。于是他在庭院中架起了四个炉灶，煮了四大锅药。男女老少挤破了门槛，上门讨药。王彦伯指着四大锅药说：“患热病的饮这锅药，患寒病的喝那锅药，患风病的饮第三锅药，患气病的人服用第四锅药。”人们服了他的药后，都药到病除。

( 资料来源：《酉阳杂俎》)


中药的命名

〖杏林漫步〗中药的命名

容子

【正见网】中药命名不是依据植物学上的分类而命名的，而是深具丰富的、深奥的中国古代文化的内涵。《山海经》是根据上古时期的传说所作的地理注说，其中记载了丰富的物产，包括植物药59种、动物药83种、矿物药4种，总共146种。《山海经第一 ·南山经》中说：“南山之首曰昔佳山。其首曰招摇山，临于西海之上，多桂，多金玉。有草焉，其状如韭而青华，其名曰祝余，食之不饥。”这里讲的“祝余”就是一种形状象韭菜，吃了使人不饿的草。

（一）因产地得名

植物和它们的产地都是有对应的，同一植物如果生长在不同地方，它的特性也会变，“橘生淮南为橘，生于淮北则为枳”讲的就是这个道理。中药的产地和它们的药性是相关的，因此许多中药因产地而得名。例如巴豆、巴东忍冬(金银花)、川芎、川贝、川乌、川楝子、房党(房县出产之党参)、庙党(巫山大庙出产之党参)、北岸连(巫峡北岸一带所产之黄连)、城口天麻(出产于大巴山麓之城口县)、资丘木瓜(出产于峡东南岸之长阳县)、川牛膝、川白芷、川木通、广防己、广霍香、广豆根、杭麦冬、杭白芷、怀山、怀牛膝、银柴胡（银川）、多伦赤芍（内蒙古）、藏红花、广木香等。

左图：金银花 右图： 柴胡

（二）因生长季节得名

中药的药性实际上是与采摘的时间和季节有关的。夏枯草是因它每到夏至开始枯萎而得名。半夏多在农历五月间成熟，这时夏季刚过一半，故名半夏。忍冬的藤叶，即便到寒冷的冬天也不调零故称忍冬。其它还有冬桑叶，冬虫夏草（冬季是虫夏季是草，夏季采收），冬花（花在冬季盛开）。

（三）因形态得名

许多中药是根据它们的形象命名的，如孩儿参，其根部象胖小孩的形状；牛膝的茎节膨大，犹如牛的腿膝一样；狗脊的根部都有金黄色的茸毛，恰似狗的背脊，其它如黄裙竹荪(黄网竹荪、仙人伞)、钩藤、龙眼、马鞭草、鸡爪黄连、半边莲、乌头、钩藤、皂角刺、木蝴蝶、凤尾草、罂粟壳、金樱子（“罂”即大腹小口之瓶）、头顶一颗珠、文王一支笔、江边一碗水、麻布七、螃蟹七、算盘七等都是因其形而得名。

左图：黄裙竹荪 右图：凤尾草

在中医里有许多例子是关于形似即神似的。[1] 比如莲心能清心火；菊花能明目，菊花与眼睛多象形；苦瓜能清胃火，可以想象人的胃是什么形状。形态相象的事物有一种内在的联系。这种联系是因为它们是的生命，而且与人体是相通的。

（四）因颜色得名

不少中药的颜色成为该药的显著标志，被用于它们的命名。如红色的有红花、赤芍、朱砂、血竭、丹参等；黄色的有大黄、黄连、黄芩、黄芪、黄柏等；白色的有白芷、白芨、白薇、白术、白花蛇舌草等；青色的有青皮、青黛、青蒿等；黑色的有玄参、黑枣等。另外，还有赭石、紫草，紫色地丁等。

（五）因气味得名

中药具有甜、酸、苦、辣、咸各种不同的气味，故人们常根据其独特的气味或滋味命名。香气浓郁的有木香、霍香、茴香、丁香、麝香、沉香、苏合香、安息香、藿香、木香、香薷、鸡矢藤；略带臭味的有臭梧桐、臭牡丹等；味甜的如甘草、饴糖；味苦的如苦楝子、苦参；味酸的有酸枣仁；味辣的如细辛、辣茄、五味子等；味咸的如咸翻新石。

（六）因入药部位得名

例如，麻黄根、葛根、山豆根、白茅根、杏仁、桃仁、月季花、鸡冠花、金银花、洋金花、桑枝、栀子等。

（七）因功效得名

一些药物，对某类疾病有独特、显著的疗效，于是人们便根据它们的作用来命名。如益母草、喻其能治妇产科疾病；续断、骨碎补能补肾、强筋骨，增强接骨续损的疗效；石决明、决明子可以明目；伸筋草能祛除风湿，舒筋活络；防风能祛风邪，为治风寒感冒要药。其它还有远志（益智强志），泽泻（胜湿利水），肉苁蓉（补而不峻），千年健（祛风湿，强筋骨），大风子（治疗麻风）等。

（八）以译音得名

有些药，国内不出产，靠从国外进口，药名常用译音。如产自印度的毕拔就是这样。唐·段成式《酉阳杂俎》载：该药在拂林国呼为“阿梨诃他”，出摩伽施国呼为“毕拨梨”，进内地则直呼“毕拔”。他如阿魏、毕澄茄等都是根据译音而得名。其它还有曼陀萝，诃子（诃黎勒）等。

（九）根据神话传说得名

往往一味药就是一个美丽动人的神话故事。有关长生不老、服药成仙的神话故事最多。杜仲的传说便是其中之一。《本草纲目》描述道：古时候，有个叫杜仲的人，经常服食一种木本植物，后来竟得道成仙而去。(“杜仲，人名也。昔用杜仲服此得道，固此名之。”)后人遂把这种植物唤为“思仙”、“思仲”，或干脆以其名“杜仲”称之。古代这类故事很多，大多记述某人服某药得道成仙，如黄精、地黄、茯苓、菊花、枸杞等，这些药都具有抗衰老作用。

还有的以药物发现者的姓名来命名、如中药徐长卿就是这样。《抱朴子》载：古时一位医生叫徐长卿，他常使用一种碾成粉末的小草治疗各种瘟疫，人们称此草药为“徐长卿”。

中药刘寄奴、何首乌等也都是这样得名的。何首乌，相传古时有一姓何名田儿的人，身体虚弱，头发皆白，不曾有子，他在夜间看见一种藤本植物自行缠绕，很好奇，挖根煮吃，久而久之，身体好转，头发变黑，寿长百余岁，故有何首乌之名；刘寄奴，此药为宁高祖刘裕所发明，以他乳名寄奴命名。

不少药名用以颂扬医生的高超技艺。据说古时潘州有位郭使君，他常单独使用一种藤蔓植物的果实治疗小儿虫症，效果特别好。后来，就把此草药取名叫“使君”，以纪念郭使君这位良医。牵牛子，据说是因为医生用这味药治好病人的病，病家牵了一头牛送给医生作为酬谢，人们就称这味药为“牵牛子”。以缅怀前贤医德、医技为题材的这类药名故事千古流传，至今仍广为传诵。

参考文献

[1] 玉茗，中医漫谈（一）-形似与神似


中药配方浅谈

〖杏林漫步〗中药配方浅谈

天一

【正见网】中药治病，立法制方，君臣佐使的配方原则，是非常重要的。

在《神农本草经》中有：“药有君臣佐使，以相宜摄合和”所谓“君臣佐使”，即制方的法度，也就是中药处方的准则。“君”乃指制方时，根据病变的主要症候选择针对性的药物为主药；“臣”是指能辅助君药加强疗效的药物；“佐”是既辅佐君药，又帮助解决一些其它方面问题的药物；而“使”乃指某种可以调和诸药作用的药物。

遵循此原则配方，就能做到既针对了疾病的主要症候又照顾了次要症状。“君臣佐使”的互相协调，能发挥各药物之特长，又互相制约与弥补各自不足，从而达到治病的目的。

如果不按此原则去配方，用药无主次，剂量不当，搭配不协调，不仅治不好病，有可能真的“制出病来”。


中药的炮制和制剂

〖杏林漫步〗 中药的炮制和制剂

胡乃文

【正见网】中药的炮制在中医的疗效中起着很重要的作用。所谓“炮制”就是药物拿来以后，通过洗、剪和去除中药里毒性的各种方式。

《本草备要》是清朝汪昂所著的关于备药的书，根据本草纲目而改编。《本草纲目》为明朝的李时珍所著。书中有一千多种药，每一种药下有注解及其作用，可以组成的方剂等，非常详细清楚。《本草备药》以备药型的方式写出，比较简约、简要。它包括三百多种药物，如果加上小的药物大概五百多种。此书中在药性总义和药性种类部份，提到药物的炮制方法。

药物炮制的方法中“凡药火制有四”，就是说用火来炮制的有四种，叫段、煨、炙、炒。“段”就是用火段，“煨”就是把药物放在火上面去烤一烤，“炙”就是用蜜炒或用其它的各种方式去炒过，“炒”就是干炒。

“水制有三”，是说用水来制造的有三种，即渍、泡、洗。就是把药物放在水里去浸，或者去泡，或者是洗。当然除了水以外，还有酒也可以用作浸泡洗的。

“水火共制”，就是用水也用火的方式来制造的，有蒸的，有煮的。蒸就是隔着水来蒸，煮就是直接放在水里头来煮。

现在炮制有的用酒，有的用水。酒制的它可以使这个药物升提，就是往上带走。也就是说我们假如要一个药物走到比较上面的地方，例如头，或者是上膈、胸上这些地方，那么就用酒制，因为酒制有升提的作用。

姜制，是用姜来制作。姜制有温散的作用，因为姜是温的，是散的、辛温而散的药物。盐来制药的话可以使药物走入肾。盐是咸的，中医学认为咸的能够软坚，所以用盐可以走肾而且软坚。软坚就是把一个硬的物质药物变软。用醋来制造的话可以注入肝，因为醋是酸的可以走入肝，而且醋是酸，有收敛的作用。

另外，药物也可以用童便来制。童便就是说12岁以下小男孩的小便，用童便制药，可以除劣性。而且因为尿是往下跑的，所以能除劣性而且降下。另外还有一种就是用米泔来制，米泔就是洗米水，它有润的作用，所以米泔制可以去燥性而且中和。另外用乳制，乳就是牛奶、人奶之类的。那么用乳制可以润枯生血，因为乳、奶里边含蛋白质相当丰富。并且呢，它又有润的作用，消除药物的枯燥，润枯生血。

蜜制，蜜是甜的，可以缓药性，所以说蜜制甘缓，又甘又缓还可以益元气，甘缓益元。另外还有就是陈壁土，陈壁土就是古时候人的房子，墙壁糊有的是用米土、泥巴来糊上去作的房子的墙壁，这种墙壁土就叫陈壁土。陈壁土制造药物，可以使药物藉这个土气补中洲。中洲就是脾胃，即消化系统。用面裹麴制，即将药物用面粉加了水以后，变成黏黏糊糊的面泥，来裹药物，然后把它放到发霉，而作成了麴。麴制可以抑制药物的酷性，如果药物作用非常强烈，这种酷性就能够被压制，而且不伤到上焦也就是上膈的地方。

如果用黑豆甘草汤来制药，来浸药的话，则可以解毒。黑豆甘草加在一起就能够解毒，并且可以令致中和，能够平和药物。用羊酥猪脂，羊酥就是羊油，猪脂就是猪油。用羊油猪油来涂药物然后去烧，可以使得骨骼的药物，例如虎骨等，很容易渗入骨头里去，咸渗骨容易脆断，使这个骨类药物能够很快被打碎了。去瓤者免胀，有些药物要去掉它里头的瓤。例如，西瓜里头的西瓜瓤子。果肉叫果瓤，去瓤者可以免胀，就不会使药物让人胀肚子。另外去心者，有些药物它里头有心，例如莲子、麦冬，把心去掉可以除烦。

为了发挥药物的特殊作用，中医使用炮制药物各种不同的方法。例如治肠胃，有一种药物是牛胃的抽取物，可以帮助消化纤维或是淀粉之类的东西。如果希望药物能够在肠子里面崩解，这个时候我们就把药物外面裹一层肠衣，这种药称为“肠衣锭”。假如说这个希望药物在胃里崩解，就在药上面裹一层胃衣，就是胃黏膜的分泌物。那么它就会在胃里面崩解。有的药物希望它能够进入肠胃以后，很快的崩解，那么就用糖衣就可以了。中国古时候治疗不同的病情，有相应不同的炮制药物的方法。制剂的时候，也用很特殊的方法，例如作丸子，就有水丸子、蜜丸子，或者糯米饭捣碎包丸子或者用朱砂当作丸子的外衣。

中国在很早以前，也就是上千年以前就已经知道制剂的重要性。在《本草纲目》的卷一部份就提到了“药性有宜丸者，宜散者宜水煮者，宜酒渍者宜膏煎者，亦有一物兼宜者亦有不可入汤酒者，并随药性，不得违越。”意思是说药物有的可以作丸子，有的可以作散，不同的药物用不同的方式，而且对于个人吃下去也有不同的作用。陶弘景说，按病有宜服丸、服散、服汤、服酒、服膏煎者，易兼参用以为其制。华陀说病有宜汤宜丸者，宜散者，宜下者，宜吐者，宜汗者。有的药它可以作丸子，作散作汤。有的吃下去可以往下跑的，有的药吃了以后要吐出来，有的要发汗的，叫汗吐下三种方式来治病。药作成汤，汤者可以荡涤脏腑。可以使得五脏六腑很快的被冲激、冲洗下去。能够荡涤脏腑，开通经络调和阴阳，汤有这样的作用。汤药是荡涤的，是开经络的，汤药它速度快。但是速度快荡涤的时候，有时候也会伤到脏腑。丸药可以“逐风冷，破坚积”，里头有坚硬的、积聚的能够破掉进饮食。药物作成散，“散可以去风寒，暑湿之邪”。风寒暑湿都适用，也就是说外感的病都可以用散剂来治疗，散剂就是用来治疗急性的外感病。外感病就是风寒暑湿燥火所感染的病情，也就是流行病，或者是由于细菌、病毒所感染的的病情。例如“银翘散”就是一个例子，银翘散就是把药物，打成比较细一点的药，煮的时候可以煮的时间很短，让它很快地能够煮出药的作用来，叫作散。现在所作的散多半是粉剂。把药打成比较粗糙的散，然后煮一煮，煮出里头的味道。

中药有用气者，有用质者。用气的煮的时间要短，只要它的香气。另外一种是要用它的质，药要煮得很久。如果要让药效进入身体的里面，就要煮的时间很长。所以煮药有很多方法，不是一概而论。煮补药一般时间要长，用其质，可以用来治疗比较上面的，但是对发散的效果就不见得好了。

有一个方子叫作桂枝汤，古时候它是用嘴咬碎，之后再去煮。让它被咬碎了以后再煮，煮很短的时间药物就可以起锅，就是用其气而不是用其质，所以煮这种药物只要香气大出就可以使用了。假如说要散五脏的结伏开肠利胃，这些都可以用刚才讲的散剂。李杲，也就是李东垣，脾土派的祖师爷，他治疗的病情都是治疗中焦的病或中土，就是脾胃部位的病。李杲说:“汤者荡也，去大病用之”。是说这汤是荡涤的，能够很快洗清脏腑里头不好的东西。“汤者荡也”，所以这种用来治大病可也，“去大病用之”。“散者散也，去急病用之”，说用散的话呢，有发散的作用，急性病即刚刚得的病，那么急性病也就是像感冒之类的病，可以用散剂的药物来治。“丸者缓也”，是说丸是缓的，是慢的，有舒缓而治之也，病是一种慢性的，我们吃了以后可以舒缓这个病情。另外他又提到药物要用咬，咬碎有它的作用，例如桂枝汤，里头的桂枝、芍药甘草、生姜、大枣这些东西，把它给咬碎，他说这是“古制也”，是古时候的一种方法。“古无铁刃”古时候没有铁没有刀，没有铁刃。“以口咬细，煎汁饮之”，用嘴巴来把它给咬碎，咬碎了以后去煮，煮成汤来喝，“则易生易散”，这种药物可以生可以散，生就是往上跑散就是发散、发汗。凡治这种病情，就是跑到要治比较高的地方的病，要加酒来煎，要用酒来煎。假如要去病情的湿气的话，要用生姜来治。补元气就用大枣，发散风寒就要用葱白。“去膈上痰”，膈就是横膈，膈上之痰就要用蜜。“细末者不循经络”，假如把药打成细末，制成散剂，它就不走经络，只能“去胸中以及脏腑之积”。“气味厚者用白汤调”，假如药物气味很强很厚，则用白开水来配一配喝下去。假如气味比较薄，也就是气味不很强的，则“煎之和渣服”，就是把它煮一煮而且还要把它连滓子一起喝下去了。

治上焦则用稠面糊、面泥来把药物糊起来作成药丸子，因为这种面糊比较难被化开，所以可以留在肠胃里面时间久一点，而用于治下部之病其丸极大，并且要把它给打光，那就不容易融化，留在肠胃里的时间就更久一些。治中焦者次之，治上焦者就极小。治疗下焦的要用很大药丸子，治疗中焦就小一点，治疗上焦的药丸就要更小了。

中国古时候制药非常讲究，可见中国古老的医学的发展程度已经是非常先进的了。


雷公藤 ─ 从断肠草到治疗麻风病内服药

〖杏林漫步〗雷公藤 ─ 从断肠草到治疗麻风病内服药

天一

【正见网】相传“神农尝百草，死于断肠草”。几千年来，人们对于神农的献身精神，充满了敬佩和惋惜之情。而这个传说给“断肠草”也抹上神秘的色彩。

蒲松龄的名著《聊斋志异》中，有篇关于“水莽草”的故事。讲述一个姓祝的书生，路途口渴，巧遇卖茶美丽少女，买茶一杯饮下，顿时腹痛难忍，中毒身亡。原来此茶是用水莽草泡的。祝生死后，变成了“水莽鬼”。但他不肯找“替身”害人，反而救助了许多中毒之人。

李时珍在《本草纲目》里记载：“莽草，又称芒草，鼠草。此物有毒，食之令人迷罔，故名。”生长在滇南者花红，呼为火把花；生长在岳阳者谓之黄藤。如入人畜腹内，即粘肠上，半日黑烂，又名“烂肠草”。

湖南岳阳有座“黄藤岭”，漫山遍野长着雷公藤。当地人轻生时，只需服下六、七枝雷公藤的嫩芽，就魂归西天。十几年前，有位被麻风病折磨得痛不欲生的青年，特地找到此山，采了一把雷公藤，煎服一碗，想以此了结生命。不料服后上吐下泄，昏睡了一天，不但没有死，反而全身轻快，病痛去了大半。这个“绝处逢生”的故事传到某麻风病防治院，医生因此受到启发，于是试用雷公藤煎剂内服治疗麻风病，获得成功。

据考证，黄藤即雷公藤。它做为内服药，只有很短的历史。


艾叶 --“捣作缠绵絮，烧来清淡香”

〖杏林漫步〗 艾叶 --“捣作缠绵絮，烧来清淡香”

天一

【正见网】“捣作缠绵絮，烧来清淡香。” (“法灸”记)

母亲是医生。我记得她在每年的春天，清明节前后会去采新鲜的艾叶来煮鸡蛋，吃了鸡蛋再把汤喝了，这能预防很多春天易发的病症。艾叶的用法可多啦，它还可以用来做枕头，对风寒湿引起的头痛头重有很好的疗效，长期使用对预防和治疗中风、感冒、颈椎病、面神经麻痹等也有治疗作用。

艾属菊科植物，生长于路旁、草地、荒野。河南汤阳的“北艾”，浙江宁波的“海艾”，湖北蕲州的“蕲艾”都是艾的上品。蕲州是李时珍的故乡。历史上以蕲艾为最，它与蕲竹、蕲蛇、蕲龟被称为李时珍故里的“四大奇珍”。李时珍的父亲李言闻还专门写了《蕲艾传》。在中国民间，农历5月5日是传统的端午节。在这一天，人们常摘艾、插艾和燃烧艾叶，有的人还把艾叶插在发际耳后来祛病避邪。

唐代药王孙思邈常用艾叶温灸足三里穴，活到101岁。艾灸法是中国古代医学的一个重要组成部份，它具有温阳培元、增强体质、防病保健之功效。

李时珍在运用艾叶上有两条宝贵经验，颇能启迪后人。“老人丹田气弱，脐腹畏冷者，以熟艾入布袋，兜其脐腹，妙不可言；寒湿脚气，亦宜以此夹入袜内。”今人有用艾叶制成枕袋和鞋垫，用于临床，颇有神效。

我小时一直以鼻子敏感出名，能闻到很远地方的各种味道。谁家烧肉、烧鱼我能在几栋房子之外闻到，更不要说我熟悉的母亲身上的艾灸味道。母亲在诊所上一天班，我在外头经常玩野了心，忘了做功课。当我闻到一股艾叶香，就赶紧跑回家坐下来写功课，不多久，妈妈一定回到家来。


中药“三宝”之一：阿胶

〖杏林漫步〗 中药“三宝”之一：阿胶

张雯

【正见网】在正见网上读到一篇关于水的访谈，其中提到制作阿胶用的水，这在医书中确有记载。

阿胶与人参、鹿茸并称中药“三宝”。阿胶生产、药用历史悠久，据考察，距今已有2500余年的历史。因始产于现济南市平阴县东阿镇，故名阿胶。它性平，味甘平，归肺、肝、肾三经，为补血止血、滋阴润燥之良药。阿胶最早载于《神农本草药》，起初是用牛皮熬制。传至唐代，东阿镇人发现用驴皮熬制的阿胶，药用功效更佳，便将牛皮改为驴皮，一直沿用至今。优质的阿胶，色如琥珀，黑似墨漆，质硬而脆，断面光亮，久存不变质。按传统方法，真胶佳品必选小黑驴儿，白肚皮儿，外加四个小白蹄儿，还得吃东阿狮耳山之草，饮浪溪河水长大，在冬至时宰杀。然后用阿井水浸泡，洗净，用桑木炭火熬炼七七四十九天，才取得真胶。山东驴皮，皮大质厚，含胶率高。东阿镇井水是地下潜流，每担井水比一般井水或河水重数斤。《药性辞典》中说:“阿胶禧风外虚，和血养阴推为要药，然重在阿井圣水也。”可见阿井之水对制作阿胶有极关键的作用。

阿胶属滋补中药，服用它有病治病，无病强身，治疗妇女病效果尤佳。如妇女月经不调，行经腹痛，量多量少，配藏红花、当归等药便能起到调经化瘀，活血止痛的作用。孕妇身体虚弱，腰酸腿疼，习惯性流产，用阿胶配以川断、菟丝子、肉桂、白术、砂仁等药即可起到健体安胎的作用。对产后失血，恶露不绝或因贫血引起心慌，头晕，气喘等症，用阿胶配以人参、桂圆肉、旱三七、甜三七等药则有止血、补血、养血、安神的功能。其他如神经衰弱，年老体弱，病后衰弱，虚劳百损，腰膝酸软等，都可配合有关药物应用。


华佗与芍药

〖杏林漫步〗华佗与芍药

天一

【正见网】相传三国名医华佗的房前屋后种满了花木药草。每种药他都要仔细品尝，弄清药性后，才用到病人身上。所以，他从没有用错过药。

有一次，有人送他一棵芍药，他就把它种在了屋前。他尝了这棵芍药的叶、茎、花，觉得平平常常，没有什么药性。所以，就没有用它来治病。

一天深夜，华佗正在灯下看书，突然听到有女子哭声。他抬起头，只见窗外朦朦月色中有一美貌女子，似有委屈，在那里啼哭。华佗颇感纳闷，推门走出去，却不见有半个人影，只见那女子站立的地方，长着那棵芍药。华佗心里一动：难道它就是刚才那个女子？他随即摇头笑了，对芍药说：“你自己全身上下无奇特之处，怎能让你入药？”转身又回屋读书去了。谁知刚刚坐下，又听见那女子的啼哭声，出去看时，还是那棵芍药。一连反复几次，都是如此。

华佗觉得奇怪，喊醒睡熟的妻子，一五一十地将刚才发生的事给她描述了一遍。妻子望着窗外的花木药草说：“这里的一草一木，到你手里都成了良药，被你用来救活了无数病人的生命，独有这株芍药被冷落一旁。想来你是没有查清它的用处，它自然感到委屈了。”华佗听罢笑道：“我尝尽了百草，药性无不辩得一清二楚，该用什么就用什么，没有错过分毫。对这芍药，我也多次品尝过了它的花、叶、茎，确实不能入药，怎么说是委屈了它呢？”妻子说：“你只尝了它的地上部份，它的根你尝过吗？”华佗不耐烦了，不再多说，转身去睡了。妻子觉得丈夫已经不象从前那样听人劝说，担心这样下去，难免会出差错。事隔几日，她月信来潮，血涌如注，小腹绞痛。她瞒着丈夫，挖起芍药根煎水喝了。不过半日，腹痛渐止，流血也正常了。她把此事告诉了丈夫。华佗才知道他确实委屈了芍药，他感谢妻子，让他从实践中得知芍药的确是一味止血止痛的良药。

芍药者，尤婥约也，婥约，美好貌，木品花容婥约，故以为名。


“花王”─牡丹

〖杏林漫步〗“花王”─牡丹

天一

牡丹 (章翠英绘)
【正见网】
落尽残红始吐芳，佳名唤作百花王。
竞夸天下无双艳，始占人间第一香。

─唐·皮日休

唐开元时，明皇李隆基与杨贵妃在沉香亭赏牡丹，因为听腻了梨园旧曲，请翰林学士李白进诗。李白写到：“名花倾国两相欢，长伴君王带笑看。解释春风无限恨，沉香亭北倚栏杆。”诗中的“名花”，指的就是牡丹。

据《明史》记载，元末农民起义首领张士诚手下有位大将卞元亨，家住盐城便仓，其庭院内栽有牡丹。因张士诚被朱元璋打败，卞被发配辽东。牡丹因哀其主人的悲惨遭遇，九年枯萎不开花，直到第十年，牡丹才重放异彩，原来卞元亨被赦免归来。卞便题诗曰：“牡丹本是手亲载，十年春风九不开。多少繁华零落尽，一枝犹待主人来。”

另有传说，卞元亨少时，膂力过人，曾赤手空拳打死老虎一只。吴王张士诚赏其智勇，官封以元帅。士诚败，元享隐退便仓。途中马鞭丢失，遇一梅花鹿，口衔枯枝，跪到马前。元亨取其枯枝，策马而归。至便仓家园，插枯枝于地，遂为枯枝牡丹。

枯枝牡丹乃牡丹中稀有珍品，花朵美艳润泽，芬芳馥郁，恰似胭脂凝成。那衬托着花朵的叶片，繁茂厚实，青翠欲滴，而主干却似饱经风霜，憔悴欲枯，如同干柴，唯开花处有点青枝绿叶，故有“枯枝牡丹”之名。更有趣的是，其花为单瓣，正常年份，每朵花为12瓣，农历闰年，每朵花则为13瓣。

牡丹是一种毛莨科芍药属的落叶灌木，花朵硕大，富丽堂皇，色香具佳。除有很高的观赏价值外，且具有药用价值。牡丹自古以来皆用其根皮入药，名曰“丹皮”，是一味凉血妙品，化瘀神药。丹皮能清血，活血散瘀。对阴虚骨蒸、无汗、口渴、经闭等都有神效。后又发现，丹皮还有降低血压与治疗过敏性鼻炎的功效。

牡丹“以色丹者为上，虽结子而根上生苗，故谓之牡丹。”(《本草纲目》) 唐人称之木芍药，以其花似芍药而宿干似木得名。群花之中，以牡丹为首，芍药次之，故称牡丹为“花王”，芍药为“花相”。


石榴

〖杏林漫步〗石榴

文/天一 绘画/艾兰

【正见网】
小树枝头一点红，嫣然六月杂荷风。
攒青叶里珊瑚朵，疑是移银金碧丛。

清·康熙

石榴原名安石榴。据史载，约在公元二世纪，石榴产在当时隶属中国王朝的西域之地─安国和石国(今乌兹别克的布哈拉和塔什干)。汉代张骞出使西域时，才将其引入内地。这其中还有一段优美的佳话。

张骞到达西域安石国以后，在他住的房子门前，有一颗树繁花怒放，色艳如火。张骞甚为喜爱，经常站在其旁观赏，后经打听得知是石榴树。后来天旱了，石榴花叶日见枯萎。张骞不时担水浇灌，从而使其枝叶返绿，榴花复艳。

张骞完成使命回中原时，安石国国王赠金送礼他皆不要，却请求带回那棵石榴树，国王欣然应诺。不幸的是张骞在归途中遭匈奴人拦截，在冲杀中将那棵石榴树失落了。当张骞人马到了长安，汉武帝率百官出城迎接。正在此时，只见一位着红裙绿衣的妙龄女子，气吁吁、泪滴滴，向张骞奔来。

汉武帝及百官皆惊，不知出了何事。张骞定睛一看，也大吃一惊，这不是在安石国下榻时被自己哄出门的那位姑娘吗？原来，张骞起程的前一天夜里，他的房门被轻轻叩开，只见那位姑娘正向他施礼，请求与恩人一同前往中原。张骞一时弄不明白是怎么回事，暗想必是安时国的使女想随自己逃往中原。自己身为汗使，不能因此惹出祸端，于是将其劝出门外。不想今日她又追来。张骞问道：“你不在安石国，千里迢迢追赶我们究竟是为何？那姑娘垂泪回答：“奴不图富贵，只求回报浇灌之恩，中途遭劫，使奴未能一路相随。”言罢忽然不见，旋即化为一棵花盛叶茂的石榴树。张骞恍然大悟，向汉武帝禀报了在安石国浇灌石榴树的事。汉武帝大喜，命花工将其移植到御花园中，从此中原大地就有了石榴树。

潘岳在咏石榴的赋中写道：“榴者，天下之奇树，九州之名果，滋味浸液，馨香流溢。”

左图：石榴花 右图：石榴果

石榴全身是宝，其花、叶、果实、果壳、根皮均可药用。石榴花“阴干为末，和铁丹服一年，变白发如漆”，可见其有乌发之功，但更多的是用石榴花止血。民间常用石榴叶来治疗跌打损伤，以叶捣敷受伤处。石榴的果实红如玛瑙，白若水晶，其味清甜可口。石榴根皮能杀虫，石榴果皮酸涩，可以止泻痢。如使用的恰到好处，石榴是一味有效的民间单方。


威灵仙

〖杏林漫步〗威灵仙

天一

【正见网】威灵仙是一种常用的中药，能祛风湿，治骨哽，是一种效果神奇、深受患者喜爱的仙草。

威灵仙是治痛风之药，其性如走，通十二经脉，朝服暮效。壮实者服之有殊功，对鱼刺、鸡鹅鸭骨哽也很有效。

这里还有一段关于它的民间传说。据说，江南一座大山上有座古寺，名叫威灵寺，寺里有个老和尚，以治风湿痛和骨渣子卡喉出名。老和尚每次为人治病时，先焚香念咒，然后将香灰倒在一个盛着水的碗里，让患者当场喝下。病人喝下香灰水，病痛就止住了。

老和尚故弄玄虚，说这是老佛爷施法救治的，要求来求医的人捐钱感谢。其实，老和尚在那盛香灰水的碗里，放的不是一般的茶水，而是一种专治风湿痛和骨渣子卡喉的草药汤。庙里的一个小和尚，平时倍受虐待，不愿看到求医人被老和尚再欺骗下去，便想出一个办法，在煎药的时候，故意换上根本不能治病的野草。一天，有个猎人的儿子被兽骨卡住了喉，来到威灵寺求老和尚医治。可是，小孩子喝了汤药毫不见效，老和尚无奈，便叫猎人下山另请高明。这时，小和尚悄悄端着一碗药汤从后门追上说：“师傅的药不灵了，吃这碗药吧。”小孩子喝下汤药，不一会，兽骨便化了，小孩得救了，猎人连声道谢。从此，人们开始传说威灵寺前门的香灰水不治病，后门的药汤可活人。

这个“秘密”最终被老和尚知道了，他气的脸色铁青，一棍子举起来要对小和尚打下去，可自己一口气没喘过来就过去了。

从此，小和尚成了住持，他大量种植这种专治风湿病和骨渣子哽的草药，凡是来求医的，他分文不取。由于这草出自威灵寺，治病又如仙草一样的灵验，人们就称之为“威灵仙”。


漫话三七

〖杏林漫步〗漫话三七

天一

【正见网】在中药宝库里，有一种奇药，也叫神药，民间叫它“止血金不换”，可用于“止血，散瘀，消肿，定痛”。外用善治金疮，如伤口流血不止，敷上它，立能止血愈合。内伤如脏腑经络出血，服用它，奏效尤捷。驰名中外的云南白药，三七是少不了的主要成份。

三七还有一个优美的传说呢。

三七，是一位美丽善良的三七仙子来到人间教人们种植的。有一天，三七仙子在地里劳动，突然有一只凶猛的大黑熊朝她扑来，正在这千钧一发之际，一位名叫卡相的苗族青年，一箭射死了这只猛兽，救了三七仙子。卡相家很穷，他妈妈患病多年，无钱医治。三七仙子为报卡相的救命之恩，对卡相说：“后山坡有一种草药，叶象我的长裙，枝似我的腰带，可以用来治疗阿妈的病。”卡相如其所说，果真找到了这种草药。老妈妈吃了几次这种草药，病真的好了。后来，卡相又用这种草药治好了不少乡亲们的疾病。乡亲们纷纷来到卡相家道谢，并问这是什么药，这样神奇。三七仙子笑盈盈地指着一株三七说：“你们数数看，它叶有多少，枝有几枝？”大家一数，枝有三枝，叶有七片。一个聪明的姑娘立即叫了起来：“三七！”这名字从此就流传了下来。

三七

还有一个关于“天目三七”的故事也颇有趣。

相传在很久以前，有位采药老人到天目山采集药材，路上碰到一个放牛娃背着一捆药草下山。采药老人问他：“小牧童，你背的是什么药草？”牧童回答说：“这是医伤接骨的宝草。我弟弟的断腿就是这种草敷好的。”老人一听，很是惊奇，问他叫什么名字，怎样发现这宝草的？放牛娃于是放下草药，把发现宝草的经过，详细地告诉了老人──

我是三月七日生，妈妈叫我“三七”。因为家里很穷，靠我放牛过日子。有一年秋天，我看见一群猴子，抓住两棵大柳树中间的紫藤荡秋千玩耍，把田里的菜都糟蹋了。我便拿起柴刀，向猴群掷去，正巧把一根紫藤砍断了。可是过了几天，只见这群猴子又在抓住紫藤荡秋千。我很奇怪，我明明将这根紫藤砍断了呀，它是怎么又接起来的呢？为了弄清这个谜，我随手又是一刀，把这根紫藤再次砍断。然后我每天躲在暗处细细观察。有一天，猴群又来了，一只老猴子东观西望，见四处无人，立即挖来几棵野草，把野草根部土褐色的块根，放在嘴里嚼烂，敷到紫藤的断处，把断藤接上。一只小猴子又拔来一些杂草，就象缠绷带似地将断处包扎好。然后这群猴子连蹦带跳地离去了。

猴群离开后，我来到接藤处细看，用手拉拉藤，很结实，好象没有断过一样。我捡起地上的药草，高兴极了。我想，这种草能不能接人的断骨呢？我就拔了许多这种草，回家后也把块根捣烂，敷在我弟弟已经折断的腿骨上，再用布包扎好。不久，弟弟的断骨完全接好了，跟好人一样，能跑能跳。

采药老人听完后，高兴地说：“小牧童，你发现了宝草，真不简单。”后来，老人也用这种药草治好了许多跌打损伤、骨折、流血不止的病人。为了感谢三七的发现，采药老人就把它叫做“天目三七”。

三七在清朝药学著作《本草纲目拾遗》中亦有记载：“人参补气第一，三七补血第一，味同而功亦等，故称人参三七，为中药中之最珍贵者。”明代李时珍《本草纲目》中说，三七“主治止血、散血、定痛、金刃箭伤，跌扑杖疮血出不止者，嚼料烂涂，或为末掺之，其血即止”，并说，“亦主吐血、衄血、下血、血咬虫伤”，“大肠下血，妇女血崩，产后出血，产后血多，男妇赤眼，无名痈肿，虎咬虫伤”等。


琥珀

〖杏林漫步〗琥珀

天一

【正见网】琥珀，光芒四射如珍珠，又似五彩缤纷的玛瑙，亦象晶莹剔透的水晶。自古以来，人们视之如金玉一样将它奉为珍品。

中国汉代已将琥珀磨制成戒指或项链坠作为贡品献到皇宫。五代时皇帝建造宫殿，不惜用白玉作柱，柱顶镶嵌琥珀作为太阳和月亮的象征。

作为药用，琥珀的功能有三个主要部份：

一为散瘀止血；二为镇惊安神，可治惊风癫痫，惊悸失眠；三为利水通淋，治血便血尿。

传说唐代大医家孙思邈远出行医，途经河南西峡，遇一产妇暴死，正准备埋葬。他见棺缝中渗出鲜血来，认为此人可救，便叫死者家属急取琥珀粉给产妇灌服，又以红花烟熏产妇鼻孔。片刻，产妇复苏。众人称他为神医。孙思邈说：“此乃神药琥珀之功也。”

对琥珀的形成，还有一些有趣的故事呢。

宋代黄休复《茅亭客话》中载：太宗时，四川都江堰一带的居民常遭老虎的骚扰，大家请来了伏虎猎人李次口，这才除掉了祸患。一次黄休复在成都遇到李次口，与他至万里桥边酒店喝酒，李次口神秘地说：老虎看物习惯只用一只眼睛，另一只眼睛发光。一旦被打死，其魂魄便顺眼睛渗入地中。猎者需记住虎死时头部的位置，待月黑的夜晚，向地下挖土四尺，虎的魂魄--琥珀就可到手。

还有一个名医陶弘景发现琥珀形成的故事。在南北朝时，陶弘景为了弄清琥珀的成因，反复观察琢磨一只晶莹透明的琥珀球，那只琥珀球里面有一只蜜蜂，看上去栩栩如生，爬在树皮上似乎在寻找什么。看了一会儿，他放下手中的琥珀球，步出书房，向屋后的山城上走去。山上有大片松树林，他突然看到有一大滴松脂裹住一只蚂蚁，蚂蚁正在透明的松脂里挣扎。这一意外的发现，使陶弘景恍然大悟，马上联想到：“这松脂干了不就是琥珀么！”进一步认证了前人的“松脂沦入地，千年所化而成”的论断。

而今，人们已经弄明白了，琥珀为古代松科植物的树脂埋藏地下经久凝结而成。它们多呈不规则的粒状、块状、钟乳状，有时内部包含着植物或昆虫的化石。血红色的称“血珀”，乌黑色的称“黑琥珀”，或称“煤珀”，入药者以色红、明亮、块整齐、质松脆、易碎者为佳。


犀牛角之神效

〖杏林漫步〗 犀牛角之神效

李洁

【正见网】一位越南华侨从小就喜爱医学，跟着父亲学了不少祖传秘方，多年来用中医治了不少疑难病症，神奇地为许多病人解了生命之危。他认为医生最要紧的是要有医德，不能为了多赚钱多卖药而在病人身上打主意，能一次治好的，就不要拖两次、三次。下面是他发挥犀牛角之神效的一个故事。

一次，一个病人高烧两个月不退，眼睁不开，家庭医生让病人家属准备后事。后来找到他帮忙，他出了个偏方：从犀牛角上磨下一些粉，然后和着水，喝两勺。果然，病人喝了之后，20分钟眼睛就睁开了，过了一天就康复了。他认为，病人所患之病可能属大热症，犀牛角能降热解毒，所以病就神奇般地好了。这件事让精通西医的医生吃惊不小，对中医刮目相看。

其实，有关犀牛角的医疗价值在史书中就有记载。据明代大医学家李时珍的《本草纲目》记载：犀角属苦、酸、咸、寒、无毒。犀角能止吐血、治小儿惊（嚼舌，翻眼，不知人事）、消毒解热、治下痢鲜血。


“萤火丸”的传说

〖杏林漫步〗 “萤火丸”的传说

【正见网】刘子南是汉代的冠军将军，武威郡的太守。他跟道士尹公学道，尹公传与他务成子的“萤火丸”的秘方。这萤火丸能避疾病疫疠、百鬼虎狼、虺蛇蜂虿诸毒、五种兵器的刀伤和盗贼的侵害。药丸的制法是用雄黄、雌黄各二两；萤火、鬼箭蒺藜各一两；用铁槌的柄把它们烧得焦黑；锻铁炉中的灰和羚羊角各一分半，研成粉状，用鸡蛋黄和红雄鸡冠子上的血将它们调和后做成杏仁大小的药丸。用三角形的红布袋装五个药丸，平时常戴在左臂上；当兵的就系在腰间；居家的挂悬在门上，就可以避盗贼和百毒。刘子南依法制好了药丸，就经常将它们佩带在身上。

东汉明帝永平十二年，武威郡边界遇到胡人侵犯，刘子南带兵出阵，一场大战后刘子南兵败，他的部队被击溃，众士兵四处逃散，他单枪匹马被敌人所围。敌人射来的箭像雨一样密集，但在离刘子南的战马几尺远的地方，箭就纷纷落地，根本就不能近其身。胡人以为他是神人，就主动撤兵解围而去。

刘子南后来把制作萤光丸的方法传给他在军中当兵的儿子和兄弟，他们也同样都没被伤过，大家为药丸的灵验而高兴，把它当成传世之宝。

汉代末年，青牛道士封君达得到了这药方，后传给了安定的皇甫隆，皇甫隆又将其传给了魏武帝，以后，才逐渐地传到民间。这种药丸也叫“冠军丸”，又叫“武威丸”，孙思邈的《千金翼方》对此药方有记载。

( 参考资料:《太平广记》)


六月花神：荷

〖杏林漫步〗六月花神：荷

天一

【正见网】

花中君子似芙蓉，
亭亭玉立在水中。
叶可升清去暑热，
子能补土消烦哝。

荷花亦称莲花。民间传说农历六月二十四日是荷花生日，因此荷花有“六月花神”之称。历代文人对她留下了许多名言佳句。如唐代李白的“清水出芙蓉，天然去雕饰”，李商隐的“惟有绿荷红菡萏，卷舒开合自天真”，宋代杨万里的“接天莲叶无穷碧，映日红花别样红”，鲍昭的“冠五华之仙草，超回照之灵木”，以及周敦颐的“出淤泥而不染，濯清连而不妖”等，都成为吟诵千古的名句。

作为药用，荷花一身都是宝。它的十大部份：荷花、荷叶、荷蒂、荷梗、莲子、莲须、莲房、莲心、藕、藕节，均是历代医家的药材。

荷叶性平味苦，有清暑辟秽，升清醒脾，化瘀止血的功用。每逢夏季，在炎热的南方，民间多有吃荷叶粥的习惯。它的做法是选用新鲜荷叶一张，洗净煎汤，再用荷叶汤同新大米煮成稀薄粥，待粥将成时，加入少量冰糖，稍煮即可。荷叶粥有解暑热、降血压、降血脂及减肥的功效，适应于夏天治疗感受暑热、头昏脑胀、胸闷烦渴、小便短赤等症。

在荷的十大药用部份中，莲子入药最早。《神农本草经》就把它列为“上品”之药，还称之为“水芝丹”，说它能“补中养神益气力，除百疾，久服轻身耐老，不饥延年。”莲子的功效又可用“养心、益肾、补脾、固涩”八个字来概括。古人把它当作一种强壮滋补药。


太阳草 -- 黄精

〖杏林漫步〗 太阳草 -- 黄精

天一

【正见网】认叶当如竹，寻根还是姜，传得长生不老方。

黄精属百合科植物，晋·葛洪《抱朴子》中即有记载：“昔人以本品得坤土之气，获天地之精，故名。”黄精具有神奇的色彩，史料中记载，黄精曾属仙家服食之品，不作药用。

关于黄精，还有几个神奇的传说呢。

葛玄与黄精的传说

相传天台华顶山上有个云雾仙洞。每隔3000年西王母才命仙女打开洞门一次，放出瑶池仙水，以灌溉洞口四周的黄精，待成熟后，全部供仙人们食用，以求青春常驻。

有一年，天台山下发生大旱，庄稼枯死，百姓缺吃少喝又得了一种怪病。村里最漂亮的秀姑，新婚三个月，也染上了这种病，生命奄奄一息。秀姑的丈夫黄经看见自己的妻子病成这样，着急万分，又一筹莫展。正在此时，一位白胡子老道，肩背葫芦，手拄拐杖，路经他家门口。黄经邀请老道到秀姑床前为她诊治。老道诊脉后说：“姑娘肺热胸闷，已成慢痨。据贫道所知，村内不少人得这种病。若要治好此病，需连服黄精3个月，但这种仙草长在天台山云雾仙洞，须得翻过九座高山，趟过九条深涧，攀登千丈岩壁，你能行吗？”

小伙子说：“为了全村人和秀姑，我就是上刀山下火海，也要找到云雾仙洞和仙草。”老道为黄经的精神所感动，就把手中的拐杖送给他，并说：“你带上它，就会找到云雾仙洞，再用拐杖轻轻一敲，洞门就会打开。”黄经接过拐杖，感激不已，说道：“请老神仙留下高姓大名！”老道哈哈一笑，“我叫葛玄。”说完，就不见了。

黄经经历了千辛万苦，找到了云雾仙洞。这时，拐杖头的金光射向一块巨门似的岩石上。黄经用仙杖在岩石上轻轻一敲，石门慢慢打开了。根据葛仙翁的吩咐，黄经用杖头往洞顶一戳，洞顶立刻流下一股清澈的仙水，洞口外在仙水流过处慢慢地长出了一片黄精。这时，西王母带着天兵天将要来收黄精。因为葛仙翁已预料到会发生战斗，在杖头上念了十万禁咒，天兵天将只好收兵而归。

乡亲们纷纷采了黄精食用，病很快就好了。黄经为了阻止西王母再来关闭云雾仙洞，一直守在洞口，以仙水和黄精为生，久而久之，也成了仙人。

无瑕禅师与黄精

无瑕禅师24岁时在山西五台山出家，法名海玉。两年后他开始游历天下名山大川，后在安徽青阳县九华山结庐隐居，刻苦修行。无瑕在九华山中隐居了100余年，不带徒弟，不见人，126岁时圆寂。

后来崇祯帝派朝中王尚书来九华山进香，遍查附近山洞，这才发现已经坐化了三年多的无瑕禅师的真身，其肉身已干枯，身旁有血经81本和一卷身世自传书。同年，崇祯帝派人送来御笔“应身菩萨”的匾额，并以金粉涂身。

无瑕禅师长期隐居深山，缺粮少食，何以能活到126岁呢？原来，他就靠吃黄精、野果、丹参之类而得以生存。传言，后来无瑕禅师可以连续几天不进食，只吃黄精，并且每隔20天放一次血。他先后花费38年时间用血写成了81本《大方广佛华严经》，如今，这部血经还陈列在九华山寺内。

在古今诗词中，对黄精益寿之功颇多赞誉，如唐代诗人杜甫曾有“扫除白发黄精在，君看他年冰雪客”的名句。

杜甫酷爱种药。他在秦州时，见到太平寺泉水下流，就联想到此地如开辟一块药圃一定很好，随即赋诗：“何当宅下流，余润通药圃。三春湿黄精，一食生毛羽。”

宋代《日华诸家本草》论曰：“黄精单服，九蒸九曝，食之驻颜断谷。”黄精，在古代养生学家乃至医学家的眼中，确是一味神奇的延年益寿之品，甚至有“久服成仙”之说。

在《博物志》中，黄帝问天姥，“天地所生，岂有食之令人不死者乎？”天姥曰：“太阳之草，名曰黄精，饵而食之，可以长生。”


牛黄

〖杏林漫步〗牛黄

天一

【正见网】在临床上，牛黄常用来解除口腔疾病，对治疗牙龈的肿痛，效果尤佳。西医对牙齿的疾病会大动干戈，而中医用牛黄解毒往往可以祛许多口腔急症。

牛黄作为药物使用，在中国已有2000多年的历史。《神农本草经》中把它列为“上品”之药。明代著名医家缪希雍对它作了更高的评价：“牛为土畜，惟食百草，其精华凝结为黄，犹人身之有内丹也，故能解百毒而消痰热，散心火而疗惊痫，为世神物，诸药莫及也。”著名的“中医三宝”的安宫牛黄丸、紫雪丹、至宝丹，以及六神丸、牛黄上清丸、牛黄解毒丸等，都是以牛黄为主要成份的。

因为牛黄具有清热解毒，开窍豁痰，熄风定惊之功而被广泛应用于高热、昏迷、抽搐、中风、痰厥、癫痫等病症。

牛黄的珍贵，在于它来之不易。牛黄是病牛体内的一种结石，牛得了这种结石症后，便会出现枯瘦、吃草少、喝水多、行走无力、眼睛发红失神等症状，最终会病死。所以，一枚牛黄的获得，往往是以牺牲一头牛的生命为代价的。

由于牛黄的疗效神奇，天然牛黄就非常珍贵。现代人是通过在牛的胆囊置入异物(埋核)的手术方法，培育出“牛黄”的。

扁鹊与牛黄还有一段趣事：一日，扁鹊为邻居故阳文锻制了一块青礞石，准备研末做药治他的中风偏瘫。这时，门外传来一阵喧闹声，扁鹊问其究竟，原来是阳文家中养了十几年的黄牛，不知何故，近两年来日见消瘦，不能耕作。故阳文的儿子阳宝请人把牛宰杀了。阳宝在牛胆里发现一块石头，扁鹊对此石头颇感兴趣，嘱咐阳宝将石头留下。阳宝笑问道：“先生莫非想用它做药？”说着就把结石随手和桌上的青礞石放在一起。

正在这时，阳文的病又发作起来。扁鹊赶来，见阳文双眼上翻，喉中碌碌痰鸣，肢冷气促，十分危急。他叮嘱阳宝：“快，把我桌上那块礞石拿来。”阳宝气喘吁吁地拿来药，扁鹊也未细察，很快研为细末，取用五分给阳文灌下。不一会，病人停止了抽搐，气息平静，神志清楚。扁鹊回到屋里，发现礞石仍在桌上，而那块结石不见了，忙问家人：“何人动了结石？”家人回到道：“刚才阳宝回来取药，说是您吩咐的呀！”这个偶然的差错，使扁鹊深思：“难道牛的结石，也有豁痰定惊作用？”于是，他第二天有意将阳文的药里的青礞石改换为牛结石。三天后，阳文病势奇迹般地好转，不但止住了抽搐，而且偏瘫的肌体也能动弹了。

从这个病案扁鹊悟到：“此石久浸于胆汁之中，苦凉入心肝，能清心开窍，镇肝熄风。”


红花

〖杏林漫步〗红花

天一

【正见网】

杏林漫步觅芳踪，
百药园中有两红。
辩治区分称草藏，
未能收载入《神农》。

在中药百草园中有两种红花，即草红花与藏红花，两者药性及功用虽然基本相同，但却是两种不同科属的植物。

草红花就是一般所说的红花，其花红色，叶颈似蓝，又有红蓝花名。而《神农本草经》中未见载录。入药可活血，祛瘀，调经，止痛。《金匮要略》云：“妇人六十二种风，及腹中血气刺痛，红蓝花酒主之。”

藏红花属鸢尾科多年生宿根草本植物，没有地上茎，其根似球，与水仙花有些相似，叶细如线，近似韭菜，花顶生花瓣6片，蓝紫色，秋末冬初陆续开出艳丽的花朵，散发出扑鼻的香气。藏红花的药用部份是其花柱的上部及柱头，药用同草红花，而力量要强得多。但因产量低，所以显得格外珍贵。所以，一般多以草红花代替。

藏红花

无论是草红花还是藏红花，均有活血祛瘀之力，尤为妇科和伤科之良药，常用于经闭症瘕、难产、死胎、产后恶露、瘀血作痛及跌打损伤之症。

《养疴漫笔》曾记述一奇案：一位徐氏产妇，产后晕厥，不省人事，其状若死，但胸膈尚有微热，医生说这是“血闷”，即产后血运，“得红花数十斤乃可活”。病家于是急购大量红花，用大锅煮汤三大桶，把产妇搁置桶上熏浴，不一会儿手指微动，“半日而苏”。此例说明红花确有化瘀之效。

由于藏红花珍贵，多有冒品。此处有二个辩其真伪的绝招：

1、取样品少许，浸入水中，真品金黄色，水面不应有油状漂浮。若现红色，且水面有油状漂浮，即为伪品。

2、取样品少许，加碘酒一滴，真品不变色。若变蓝色，蓝黑色，或紫色，则是伪品。


“杯弓蛇影”

〖杏林漫步〗 “杯弓蛇影”

【正见网】古代中医认为人体患病是由“外感”与“内伤”所致。“内伤”是指“喜、怒、忧、思、悲、恐、惊”七情，当七情不协调，甚至失控时，就会引起阴阳不平衡，导致各种疾病，如“喜伤心”、“怒伤肝”、“思伤脾”、“忧伤肺”、“恐伤肾”等。因此孙思邈在《千金要方》中提出十二少：“少思，少念，少欲，少高，少语，少笑，少愁，少乐，少喜，少怒，少好，少恶”，有个和悦的人生，就可避免“七情”过度所导致的各种疾病。实际上这也说明了精神在人类疾病中起着至关重要的作用，精神可以致病。

出自《晋书·乐广传》的典故“杯弓蛇影”即是一例因疑虑致病的绝好医案。

乐广曾宴请一位朋友，自分别后，这位朋友久久不再往来，乐广感到纳闷，就问他是何故。他说：“上次承蒙你请我饮酒，正当我端起酒杯准备饮用时，发现杯中有一条小蛇，我感到非常厌恶，但障于情面，还是一饮而尽。可是我从此就患病不治。”

乐广百思不解，为何杯中有蛇。直到有一天，乐广发现墙壁上挂着的一只角，被漆画成蛇样，于是猜想杯中之蛇即是由这角的影子引起的。乐广又请这位朋友赴宴，依然请他坐在上次的位置上，当酒被斟满时，乐广问他：“杯中是否有你上次所见之物？”朋友答道：“所见如初。”乐广遂即告诉他原因所在，朋友豁然开朗，疑虑顿解，沉疴久疾也顿时痊愈了。


冬虫夏草

〖杏林漫步〗冬虫夏草

容子

【正见网】“冬虫夏草”，顾名思义，就是它冬天的形状完全是虫，夏天的形状又象是草，所以得了这么一个形象生动的名字─冬虫夏草，它与鹿茸、人参一起被称为三大补品。

清代的蒲松龄有诗曰：“冬虫夏草名符实，变化生成一气通。一物竟能兼动植，世界物理信无穷。”那么，这冬虫夏草究竟是怎样“变化生成一气通”的呢？原来在高原地区，有一种名叫虫草菌的真菌，它的子囊孢子成熟后，随风飘扬，散落土中。高原地区又有一种名叫蝙蝠蛾的昆虫，它的幼虫在土壤中蛰居过冬。虫草菌的孢子遇到蝙蝠蛾的幼虫，便钻入幼虫的体中，萌发成菌丝体，吸收幼虫体内的营养，把它的体内营养消耗得一干二净，菌丝体也就充满整个虫体，使蝙蝠蛾幼虫表面看来仍然是一条虫的样子，实际上只是一个僵尸空壳了。到了夏季，温度升高，菌丝体穿通虫壳头部，长成一条真菌的子座，看起来象草一样。

在中国古代医学典籍中有很多关于虫草的记载。清朝汪昂的《本草备要》描述：“冬虫夏草，甘平，保肺益肾，止血化痰，止劳咳。四川嘉定府所产者佳。冬在土中，形如老蚕，有毛能动，至夏则毛出土上，连身俱化为草。若不取，至冬复化为虫”。《本草纲目拾遗》、《本草从新》、《黔囊》、《文房肆考》、《四川通志》、《本草图说》等古药书中都对冬虫夏草有记载。《本草纲目拾遗》称“冬虫夏草，功同人参”，还能“补精益髓”。《药性考》称其“味甘性温，秘精益气，专补命门”。《本草备要》记载“冬虫夏草，甘平，保肺益肾，止血化痰，已劳嗽”。《本草正义》还称它为治痞症、虚胀、虚疲之圣药。《中药志》指出其治“虚劳咳血，阳瘘遗精，腰膝酸痛”。在《文房肆考》中还有这样一段记载：

有个名叫孔裕堂的人，是桐乡乌镇人，讲述他的弟弟患虚弱症，出汗多，即使是在炎热的盛夏，呆在房门紧闭的房间里，处在帐中，仍然怕风怕冷。得病三年，医药无效，病得愈来愈严重。后来有位亲戚从四川来，送他三斤冬虫夏草，他每天用虫草与肉类蔬菜炖了吃，慢慢地一天天好起来，最后就完全痊愈了。 [1]

[1]：〖原文〗《文房肆考》：“孔裕堂，桐乡乌镇人，述其弟患怯，汗大泄，虽盛暑，处密室帐中，犹畏风甚，病三年，医药不效，症在不起，适有戚自川解组归，遗以夏草冬虫三斤，遂日和荤蔬作肴炖食，渐至痊愈，因信此物之保肺气，实腠理，确有征验，嗣后用之俱奏效。”


车前

〖杏林漫步〗车前

天一

【正见网】《 神仙服食经》云：车前─名地衣，雷之精也，服之形化，八月采之。早在《诗经》中也有车前的记载，谓之芣苢，《神农本草经》把它列为上品之药，又叫当道，还有的书称“牛遗”。据考证，这些皆因车前好生于道边及牛马足迹中，故而得名。日本《和汉药考》中还有“乌足”“胜马”“车过路”等雅称。

历史上还有几个有关车前的有意义的传说：

霍去病和车前

汉代名将霍去病，在一次抗击匈奴的战斗中，由于地理生疏，全军被匈奴围困在一个沙漠地带。时值盛暑，天晴无雨，夜无甘露。由于缺雾水，时间一长，将士们纷纷病倒，出现小便淋漓，尿赤尿痛，面部浮肿等症状。对此，霍去病很是焦急。一部将发现所有的战马都安然无恙，经他细细观察，原来这些战马都是由于吃了生长在战车前面的一种无名野草。他把这一情况向霍将军作了汇报。霍去病立即命令所有的将士们都用这种野草煎汤喝。果然病情很快得到了控制，一个个奇迹般地痊愈了。霍去病摘起一株车前草，仰天长叹：“真乃天助我也。”

欧阳修与车前子

宋代文坛大师欧阳修有段与车前子的轶事，鲜为人知。欧阳修经常苦于腹泻，虽屡经名医诊治，其效不显。一日欧阳修夫人对他说：“街市上有人出售治疗腹泻的药，三文钱一帖，偏方治大病，何不一试？”欧阳修不经意地说：“虽人都有一付肠胃，但有不一样的症状，怎可轻易相信这些民间小术？”夫人无奈，又想出一良策，嘱咐佣人去市上将药买回，让欧阳修用米汤调服，岂料一次即愈。欧阳修痊愈后问夫人米汤里放了什么？夫人如实相告。当他得知只一味车前子时，感叹不已。

车前的叶及子均可作药用。《本草纲目》记载“车前草甘，寒，无毒。主治金疮，……下血，小便赤……能补五脏，明目，利小便，通五淋。车前子，是车前草的种子，具有清热、止咳、祛痰的功效。

车前草叶子的特殊排列，曾给建筑学家以启示。它的叶子是按螺旋状排列的，每两三叶子之间的夹角都是137度30分，排列整齐，结构合理。所有的叶子都能得到充分的阳光照射。设计师们根据车前草的自然结构仿照设计、建造的按螺旋状排列的楼房，一年四季都有阳光照射所有的房间。

大自然向人类提供了极其丰富的思维方式，而现代人的知识对自然所了解的真是沧海之一粟啊。


使君子

〖杏林漫步〗使君子

容子

【正见网】相传潘州有一个姓郭名使君的医生，善用该药治疗小儿疳积，因此得名。《开宝本草》记载曰：“俗传潘州郭使君子疗小儿独用此物，后医家因号为使君子也。”

使君子，别名留求子，是落叶藤状灌木。夏季开花，其花轻盈优雅，芳香醉人，花瓣红色。花后结带棱的果，入药称使君子，是著名的儿科良药，性温、味甘，功能消积杀虫，主治小儿疳积虫痛。

使君子花

《镜花缘》中描述唐敖游历海外诸国，遇才女兰音患肚腹膨胀之病。唐敖诊断其病症为：“此系幼年停食不化，日久变为虫积，以致膨胀。”并建议用使君子下虫：“我家祖传秘方，只用雷丸、使君子二味，不过五六剂，虫下即愈。”后果然治愈兰音之症。

使君子因其名之别致，常被用在对联中，这里举一例：

使君子花，朝白、午红、暮紫
虞美人草，春青、夏绿、秋黄

上联点出使君子花在一天不同时间不同的颜色，下联描述虞美人草在不同季节不同的色彩，这副对联简炼生动地展现了两种花草颜色随时间季节变化的特点。


灵芝

〖杏林漫步〗灵芝

容子

灵芝

【正见网】灵芝，别名赤芝、木灵芝、灵芝草。灵芝自古以来就被认为是吉祥、美好、长寿的象征，所以又有“仙草”、“瑞草”之称。传说中灵芝乃炎帝幼女瑶姬精魂所化，瑶姬“未行而亡，精魂依草，寔为茎芝。”《神农本草》则注：“山川云雨，四时五行，阴阳昼夜之精，以生五色神芝。”

历代关于灵芝仙草的产地之传说也是象其名字一样神奇：秦时传说灵芝是“东海祖洲上的不死草”；楚辞中则说是巫山，所以有“采三秀兮于巫山间，石磊磊兮葛蔓蔓”；《神农本草经》则说五岳生五芝，“青芝生泰山，赤芝生霍山，黄芝生嵩山，白芝生华山，黑芝生常山。”；清代李汝珍的《镜花缘》第五回上官婉云“灵芝产自名山，乃神仙所服，因其每岁三花，又名三秀”。

《神农本草经》根据中医阴阳五行学说，按五色将灵芝分为青芝（龙芝）、赤芝（丹芝）、黄芝（金芝）、白芝（玉芝）、黑芝（玄芝）五类，即称五芝。此外附紫芝（木芝）。该书详细地描述了此六类灵芝的产地、气味、和主治。指出：青芝“酸，平，无毒”，可“明目”，“补肝气，安惊魂，仁恕”；赤芝“苦，平，无毒”，主治“胸中结”“益心气，补中，增智慧，不忘”；黄芝“甘，平、无毒”，主治“心腹五邪”，“益脾气，安神，忠信和乐”。白芝“辛，平，无毒”，主治“咳逆上气”，“益肺气，通利口鼻，强志意，勇捍、安魄”；黑芝“咸，平、无毒”，主治“癃”，“利水道，益肾气，通九窍，聪察”；紫芝“甘，温（平），无毒”，主治“耳聋”，“利关节、保神、益精气，坚筋骨，好颜色”。还强调此六种灵芝均可“久食轻身不老，延年神仙”。《神农本草经》中对灵芝的这些论述，被其后的历代医药学家尊为经典并引证，沿用至今。明朝李时珍编著的《本草纲目》中亦说灵芝能“益心气，增智慧，久食轻身不老，延年神仙。”

灵芝功效奇绝，而且形态古朴典雅。古人把菌盖表面的许多环形轮纹，称做“瑞征”或“庆云”，视为吉祥如意的象征。灵芝作为中国历史上特有的祥瑞物，影响极为深远和广泛。而今在中国许多古刹寺庙、古建筑、亭台楼阁、古典服饰、传统生活用具，以及出土的大量文物上，都能发现有关灵芝的形象。中国道教信奉灵芝，佛教自唐朝由印度传入中国后，有佛手持灵芝如意的形象。


何首乌

〖杏林漫步〗何首乌

容子

人形何首乌
【正见网】何首乌是多年生植物，茎长可达3米多，常常缠绕在其它植物上。关于何首乌的来历还有一个动人的传说呢。

僧人文象好养生术。元和七年三月十八日在茅山遇老人于华阳洞口，老人告诉文象说：“你有仙相，我传授你一个秘方。”并引出一段故事来。

古时有一名叫何田儿的人，是顺州南河县人。何田儿体弱多病，嗜酒，五十八岁了，还没有娶妻成家。有一天夜里，他酒醉后睡卧于山野间，醒来看见两株植物，相距三尺多，苗蔓缠绕在一起，很久之后才解开，解开后又交缠在一起，反复三四次。田儿见此情景，甚为惊异，于是就将植物连根掘回，遍问村人，没有一人能够认得出这是什么植物，于是他就把它晾干收存起来。后来有乡人对他说：“你年老无子，此二藤能分离再交合，很神奇，你何不服用试试呢？”于是田儿便将所挖之根捣为细末，以酒送服。数月后感身轻力健，而且有了欲念，于是娶妻成家。以后他常服不断，二年后所患诸病完全痊愈，原已花白的头发变得乌黑油亮，苍老的容颜变得光彩焕发，十年之内，生了好几个男孩，于是将本名“田儿”改为“能嗣”。

僧人文象告诉他说：“这是交藤，服之可活到一百六十岁，而古方、本草都不见记载，我的师父传给我的秘方就是来自南河。我自己吃了它也会得子的，但出家人性好静，因为夜交藤这药人服后就不能静下来，容易使人产生欲念，因此出家人绝对不服它。你偶然的机会得到了夜交藤，这是老天爷赐给你的人间幸福。”

从此以后，能嗣即将此药当作传家宝一代一代传下去，能嗣又让儿子延秀依法照服，父子二人都活了一百六十多岁。延秀生儿名“首乌”，首乌依爷爷、父亲之法亦服此药，也活了一百三十多岁，虽为百岁老人，头发却乌黑如漆。

何首乌又名野苗、交藤、夜合、地精。何首乌有雌雄：雄者苗色黄白，雌者苗黄赤，它们夜晚时苗蔓相交。在采摘时要选春末、夏中和初秋时节的晴朗天，雌雄一起采集。何首乌其块根常长成各种形态，或象人，或似龟。《连云一瞥》中有“何首乌状如人形”的记述。何首乌以其块根入药，有“益气血、黑须发、悦颜色、久服长筋骨、益精髓，延年不老”之作用。据李时珍《本草纲目》记载，“此物气温，味苦涩。苦补肾，温补肝，涩能收敛精气。所以能养血益肝，固精益肾，健筋骨，乌髭发，为滋补良药，不寒不燥，功在地黄、天门冬诸药之上。”

◇◇◇ ◇◇◇

附：(唐) 李翱：《李文公集》卷18《何首乌录》

僧文象好养生术。元和七年三月十八日朝茅山，遇老人于华阳洞口，告僧曰：

“汝有仙相，吾授汝秘方。”

“有何首乌者，顺州南河县人。祖能嗣，本名田儿，天生阉，嗜酒。年五十八，因醉夜归，卧野中。及醒，见田中有藤两本，相远三尺，苗蔓相交，久乃解，解合三四。心异之，遂掘根持问村野人，无能名，曝而干之。有乡人夌良，戏而曰：‘汝阉也，汝老无子，此藤异而后以合，其神药，汝盍饵之。’田儿乃筛末酒服，经七宿，忽思人道，累旬力轻健，欲不制，遂娶寡妇曾氏。田儿因常饵之，加餐两钱，七百余日，旧疾皆愈，反有少容，遂生男。乡人异之。十年数男，俱号为药。告田儿曰：‘此交藤也，服之可寿百六十岁，而古方、本草不载，吾传于师，亦得之于南河。吾服之，遂有子。吾本好静，以此药害于静，因绝不服。汝偶饵之，用天幸’。因为田儿尽记其功，而改田儿名以嗣焉。嗣年百六十岁乃卒，男女一十九人。子庭服亦年百六十岁，男女三十八人；子首乌服之，年百三十岁，男女二十一人。

    “安期叙交藤云：交藤味甘温无毒，主五痔、腰腹中宿疾冷气，长筋益精，令人多子，能食，益气力，长肤，延年。一名野苗，一名交茎，一名夜合，一名地精，一名桃柳藤。生顺州南河县田中，岭南诸州往往有之。其苗大如藁，本光泽，形如桃柳叶，其背偏独单，皆生不相对，有雌雄。雄者苗色黄白，雌者黄赤，其生相远，夜则苗蔓交，或隐化不见。春末、夏中、初秋三时候晴明日，兼雌雄采之。烈日曝干，散服酒下良。采时尽其根，勿洗，乘润以布帛拭去泥土，勿损皮，蜜器贮之，每月再曝。凡服偶日，二、四、六、八日是，服讫以衣覆汗出，导引。无忌猪、羊肉血。”

老人言讫，遂别去，其行如疾风。

渐东知院殿中孟侍御识何首乌，尝饵其药，言其功如所传。出宾州牛头山，苗如萆薢，蔓生，根如杯拳，削去侧皮，生啖之，南人因呼为“何首乌”焉。

元和八年八月录。


天麻

〖杏林漫步〗天麻

容子

【正见网】天麻是一种珍贵的药材，生长在深山峡谷中，一株只长一个天麻的，叫独麻；一株长一窝天麻的，叫窝麻。关于天麻还有许多动人的传说。

古时四川的一个村子里突然流行起一种奇怪的疾病，得病的人头痛得像裂开来，四肢抽搐，半身瘫痪。村里的乡亲到处求医问药，但都不见效果。村里有个小伙子名叫天生，他见人们被病疫折磨，心中十分难受，就决心出远门求医访药。

天生听说在名叫滴翠峡的地方有一个神医能治疗这种病，于是日夜兼程，向滴翠峡进发。天生在滴翠峡的一片树林中遇到一位砍柴的老人。天生向老人打听神医住在什么地方，老人告诉天生神医这几天到铁棺峡去了，让天生到那里去寻找他。

天生告别了老人，又向铁棺峡赶去。一路上山道崎岖，奇峰插云，天生历尽千辛万苦，终于来到了铁棺峡。一登上山顶，天生就感到头晕目眩，一头栽到地上，四肢抽搐，什么也不知道了。天生醒来时，发现自己睡在一间茅屋中，头也不痛了，四肢也不再抽搐。他起身打量茅屋里的东西，发现桌子上堆着一些象马铃薯一样的植物块茎。正在这时，屋外走进来一位老人，手中端着一碗药，让天生喝下。天生一看，这位老人正是在滴翠峡遇到的那位打柴老人，老人告诉天生，他生的病和村里百姓的病一样，要靠一种药材医治。药材已准备好，就放在桌子上，让天生病好后带回村子，并告诉天生，药如果吃不完，就把它藏在不显眼的烂树叶里，它就会永远用不完。说罢这些，老人转身就不见了。

天生把药材放在口袋里，背在肩上就回村里去了。回到村里，天生把药材熬了一大锅，让生病的乡亲们喝下，乡亲们的病逐渐好了。天生把剩下的药藏在背阴处的烂树叶中，从此，这药材就一年年地繁殖下来。

乡亲们说这是神仙所赐之物，又专治头晕目眩，半身麻痹瘫痪，就把这种草叫做天麻了。

天麻，是多年生草本植物，药用其干燥块茎。天麻生长于一千米以上高海拔的山谷林地，单一直立，宛如箭杆，药谚云：“赤箭钻天，有风不动能定风，无风自动可驱风。”因此又名赤箭、定风草、独摇、神草。据《神农本草经》记载，天麻，味甘，性平，有医治惊风、平肝息风、神志昏迷、提气益神的功能。善治头晕目眩，眼花，肢体麻木，神经衰弱，风寒，小儿惊风、癫痛、高血压病，耳源性眩晕等症。

天麻是神仙所赐的上天之物，所以有“天麻、天麻，天生之麻，神仙播种，凡人采挖”之说。古人还说：“深山天麻真是奇，神仙播种地下生，果实成熟见其踪，凡人无法能栽种。”


可以入药的一些荤菜

〖杏林漫步〗可以入药的一些荤菜

胡乃文

【正见网】明朝名医孙一奎使用韭菜治“阴挺”，也就是子宫脱垂。因为只是运用了一个很便宜的处方，而治好了需要用许多帖高贵药材的汤方，用治阴挺的韭菜方就被称为“赛百帖人参汤”。

韭菜在中医学上，认为它入肝，是为“肝之菜”。能入血分而行气，归于心又益胃气，且助肾气、补阳气。可以除胃热，也就是去除胃火而充实肺气；又能散瘀血，驱逐停而不动的痰；可以解毒，例如药毒、食毒、狂犬毒、蛇虫毒，倒是满好的一个药物。可是多食韭菜又因其有毒性而令人昏神，非得注意不可。另外韭菜也忌蜜和牛肉，所以不可以跟蜜或跟牛肉一同吃。现在常常看到小菜馆子的食谱中就有“韭菜炒牛肉”，其实是不太好的。

韭菜饱含纤维，有时小孩子不小心吞入铜钱，可以吃入韭菜，韭菜又长又韧的纤维非常的多，会包住铜钱，通过排便的过程就排出来了。韭菜的种籽叫“韭子”，有补肾以及补命门之功。韭子同桑螵蛸─螳螂的卵，可以治肾、命门之病，补肾阳。以韭子烧烟可以薰牙虫，治疗蛀牙，古人认为蛀牙是一种叫“牙虫”的引起的。

葱，是我们最常使用的一种荤菜类，尤其北方人，如山东，葱常跟大饼等面食一起吃。葱是中空的，象肺的样子，中医学上叫它做“肺之菜”，它入肺经，能发汗解肌，又通上下，有一个处方叫“葱豉汤”，以葱加豆豉煮在一起，喝下可以发汗，治疗感冒的初期症状。葱可以治疗伤寒型的感冒头痛，可以治因为天候不正常所致的流行病，发热甚而狂的状况。可以治疗由于阴毒而造成的腹痛；也可以通气，气通了血就活了，所以能治血病象吐血、鼻衄血；还可以治疗大便出血，或因痢疾而出血；又可以治疗因为身体受到了冲击而折断的出血；还有乳腺溃烂之类的毛病，以及由于风而致的“风痹”，又叫“行痹”，会游走的一种风湿痛。并且它可以通乳、可以安胎，因为它有通气之功。葱还可以解毒，可用于治疗药毒，也能治鱼肉毒、蚯蚓毒还有猘犬毒，猘犬就是狂犬。葱因为是任何人都可以吃，诸物皆宜，所以它又叫做“菜伯”、“和事草”。使用的时候，一般是取葱白这一段，并且最好是连着葱须一起用，但是也有的时候，偶然可以使用葱青的部分，也就是葱管。

我在临床上，常常使用连须的葱白，再加一个常用的叫做“荸荠”的菜入药用治结石。荸荠在台湾也叫它“马蹄”。荸荠可以被用来刻铜印，古时候的人喜欢刻印，用荸荠涂在铜印上头，铜就软了，可以在上面刻字，可知荸荠有软铜的作用。也可以用来使很多坚硬的东西变软，它可用以治结石，如胆结石、肾结石、膀胱结石或者输尿管结石，也就是所谓的尿路结石，就是利用这个“软坚”的作用。葱不可以同蜜食，有毒。另外，葱跟枣，会令人生病。另外，《百一方》中有葱的一个处方，记载了患多痔者可以先用一种水果类的药物－木鳖－煎汤薰洗，就是用煎出的热气薰蒸，然后再用那个汤来洗；之后再用“青葱涎”─葱切断以后里头会流一些涎，调和蜂蜜，敷在痔疮上，觉得其凉如水。另外有一个方子叫“独行方”，说水肿之类的病，水病脚肿，水病足肿，可以煎汤渍之，就是用葱汤浸洗，一天三、五次很好。浸泡葱汤还可以利水气，在清朝有一本书叫做《医宗金监》，书中有一部叫《杂病心法》，记载令患水肿的病人坐在储满葱白汤的水盆里，可以利尿。方法是当在冲泡的时候，如果有便意时，就直接在澡盆里面把尿排出就好。

大蒜也是很多人喜欢吃的一种荤菜类，入药能够解毒；因为有解毒作用，针灸上用之做解毒的灸法：把“独头蒜”切成片以后，用针在蒜片上面扎上几个洞，然后用艾草放在上面灸，这叫“隔蒜灸”。这样子可以拔出这一个病处的脓，也可以解这个病处的毒。它还可用以和地浆水同服治疗中暑不醒；捣烂了的蒜贴在脚心，可以引热下行而治鼻衄，就是鼻流血不止；能治“关格不通”，就是大便小便不通。捣烂了的蒜，放在肛门里头，可以治疗所谓的“幽门不通”也就是生了吃下东西就吐的病情。

另外因为这个药的气味薰臭，如果生吃得多了可能会生痰动火，损害眼睛，又令人神气昏，不可以多吃，也会散气耗血。在《本草备要》里头，记载了一件事情，说“五荤”皆然，所谓的五荤就是荤菜，所有的荤菜都是，但道家五荤跟佛家讲的不一样，五荤就是大蒜、小蒜、兴渠、慈葱、茖葱。这五荤都会令人损目昏神，散气耗血，所以尽量少用。佛教有部《楞严经》，里面记载，五荤熟食发淫，起色心，生啖增愦，容易发脾气，也是叫人最好不要吃。

再有一种可以入药的荤菜叫做“薤”，薤又叫做“蕌子”有的人叫它“蕌头”，做早餐的酱菜有时也可见到薤。薤能散不好的血、生肌肉，调中气、助阳气，并且可以泻下焦大肠的气滞，又主治“泻痢、下重”，就是泻肚子、痢疾，可是肛门紧闭，排不出来。还有胸部的血液流通不良，以至于刺痛且连到背部痛，甚至于喘，又叫“胸痹”，在中医药有个方子名叫“瓜蒌薤白汤”可治。并且它可以安胎、可以利产。如果切开流出的汁可以涂汤火伤，《肘后方》有捣薤用蜜调涂汤火伤的用法。可是服用薤要忌牛肉。薤还可以用来治疗某些人因到坟地、庙宇或殡仪馆受到邪气影响而发生休克的“中恶猝死”症，用薤汁或韭汁灌到病人鼻子里头可以治疗。


杜仲

〖杏林漫步〗杜仲

容子

【正见网】《本草纲目》中记载着这样一个故事：古时候，有个叫杜仲的人，经常服食一种木本植物，后来得道成仙而去。后人用这种树来治病，效果很好，人们遂把这种植物唤为“思仙”、“思仲”，后来干脆以他的姓名“杜仲”来称呼这味药。杜仲主要取树皮入药，它的皮剥后又生，每年都可剥，取之不尽。

杜仲用于治病，最早见于《神农本草经》，该书中说，杜仲“主腰脊痛，补中益气，坚筋骨，强志，久服轻身耐老”，被《神农本草经》中列为上品。《本草汇言》曰：“凡下焦之虑，非杜仲不补；下焦之湿，非杜仲不利；足胫之酸，非杜仲不去；腰膝之痛，非杜仲不除……诚为要剂。”《本草纲目》亦云：“杜仲，润肝燥，补肝虚。盖肝主筋，肾主骨，肾充则骨强，肝充则筋健，屈伸利用，皆属于筋，故能入肝而补肾，子能令母实也。”“杜仲主治腰膝痛……除阴下养湿，小便余沥。”《游官纪闻》一书中记载“饶之城中有宋子善平，病肾虚腰痛，沙随先去以其尊人所传宋谊处方，用杜仲酒浸透，炙干碎为末，无酒调下，如方制之，三服而愈。”


菊 ─ 药中圣贤

〖杏林漫步〗菊 ─ 药中圣贤

天一

【正见网】菊花一身尽为宝，古时被称为“延寿客”，民间称之为“药中圣贤。”《神农本草经》将之列为上品，是由于菊花“久服利血气，轻身耐劳延年”之故。作为药用，历代医家均认为菊花可以疏风热、清肝火、明头目、解疮毒，对风火肝热所致的头痛眩晕、目赤胀痛、疔疮肿毒等，均有很高的疗效。李时珍述之较详：“菊之苗可蔬(蔬菜)，叶可啜，花可饵，根实可药，囊之可枕，酿之可饮，自本至末，罔不有功。” 但古人又有“真菊延龄，野菊泄人”之说。何谓“真菊”？南北朝陶弘景云：“甘者为真菊，苦者为苦薏”，野菊古称苦薏。所以，补益养生历来以甘者为良。

菊原产中国，已有3000多年的栽培历史。早在春秋时期的《尔雅》中，就有了对菊的记载。中国古籍《礼记·月令》云：“季秋之月，鞠有黄华”，鞠是菊的古字。人们喜爱菊花，说它无桃李之妖艳，有松柏之坚心，又因其盛开于百花凋零的深秋时节且凌寒不凋，被誉为“花中君子”。

重阳节赏菊和饮菊花酒的来历还有一个传说呢。据传，东汉方士费长房一次对他的弟子桓景说：“九月九日这天，你家将要大祸来临，令家人用红袋盛满茱萸，登上高山，饮菊花酒，方能避祸。”桓景谨尊师命，带领全家老少上山避难。晚上回家时，发现家中的鸡鸭全死了。从此，每逢九月九日重阳节，无论贫富，都要登高山、配茱萸、饮菊花酒以避邪气，相沿成俗。

古人认为，茶茗用白菊花，故白菊又有“金芯”之美称。若在菊花中适当配以相应中药，又可治疗多种疾病。如菊花配茶叶，不仅芳香可口，且能解除疲劳；配枸杞，则色香味更佳，不惟明目，延龄尤良；配桑叶泡茶，可治风热感冒、风火目疾；配胖大海，能清音利咽、通便秘；配山楂，炒决明子泡茶，又能治疗高血压、高血脂症；配金银花，则可防治小儿痱子及疮肿。


蒲公英

〖杏林漫步〗蒲公英

天一

【正见网】一天，到诊所上班，一进门就见一位年轻的母亲抱着正在怀里哇哇大哭的婴儿，自己也伤心地哭，丈夫帮不上忙，急得团团转，医生也在一旁叹气、皱眉头。一问，原来是患了乳痈，两乳又红又肿，碰一下都痛得刺心，更别说让孩子吸了。

见此状，我就到外面挖了几把蒲公英，告诉她水煮后饮下痈肿立即会消失。她半信半疑地抱着孩子回去了。第二天，她先生送来一大束鲜花，感谢我给他妻子的蒲公英，告诉我很灵验。我对他说，这花不用给我，是草药的功劳。今后见到有同样的病症，尽量多传于患者，口舌相传，以解患者疾忧，我就很高兴了。

蒲公英其性清凉，治一切疔疮、痈疡、红肿热毒诸症，可服可敷，颇有应验。而治乳痈乳疖、红肿坚块，尤为捷效。鲜者揭汁温服，干者煎服，一味即可治之。

蒲公英是一味遍布各地的中草药，可是在《本草纲目》的“草部”中竟未能查到。原来，李时珍把蒲公英从“草部”移到了“菜部”。

这是因为蒲公英又是一味非常可口的野菜。尤以春日尚未开花时，十分柔嫩，可以拌、炒来当菜吃。

药王孙思邈在贞观五年七月十五日的夜晚，不小心将左手中指背触着了庭木。第二天拂晓就感到“痛不可忍”。经历十天后，疼痛更剧，疮肿高大，“色如熟赤小豆”。他听老人说，蒲公英可以治好，于是就如法治之，结果“手下即愈，痛亦除，疮亦即瘥，未十日而平复如故”。此事在孙思邈的名著《千金方》的序言中有记载。

刊于1326年元代萨图穆苏的《瑞竹堂经验方》中，记载着一段神秘故事：昔日越王曾遇异人得一方，名“还少丹”，此方“极能固齿牙，壮筋骨，生肾水。凡年未及八十者，服之须发返黑，齿落更生，年少服之，至老不衰。得遇此者，富有仙缘，当诊之，不可轻泄。”说得神乎其神，而其是以蒲公英为一味主药。可见，这满地长的被视为野草一样的蒲公英，除了可以治病，还有更多的功效，惜世人不知其用也。


黄连

〖杏林漫步〗黄连

天一

【正见网】诊所里常会有一些病人在临出门旅游出差前来要一些随身携带方便又备急的中药，特别是要去墨西哥和东南亚一带国家的人，其中必带药物之一是黄连素，因为它最救急也最管用，有时少了它还真的寸步难行。

这里有一个小故事：一次一位美国人到东南亚某国旅游，一路非常注意，连刷牙的水都是用瓶装的，吃的也非常当心，不煮不烧绝不进嘴。一星期快到了，要离开了，因为一点事也没有发生，他很得意自己的小心谨慎，这时口渴了，旅馆里正好有加冰的可口可乐，他心想可乐出自铝罐，来自美国，非常保险，就一口气喝了一大杯，谁料还不到十分钟，他的肠胃就闹腾起来，紧接着就开始上吐下泄，情况十分紧急。他怎么都想不通怎么会发生这个事？原来那冰块是用没有经过处理加工的冷水制的。

同行中有一个是我的病人，带了黄连素，立即让他服下，结果在不到二小时内就安抚了他的肠胃，止住了急性痢疾。后来这位美国人感激的说不出话来。以后，每次出门他必到诊所来取这味在关键时刻救急的中药。

《峨嵋县志•物产》中记载：“黄连产于山岩人所罕到之处，采者必以藤条系腰，悬于岩上，自为升降，以采觅之，然亦不能多得。”黄连品种甚多，产于川、陕、云、贵等地，一般以“峨嵋野连”品质最优，但其产量极小。

黄连属毛茛科植物，是味历史悠久的传统中药，早在《神农本草》中就有记载，被列为“上品”。还有史料说，其“根株丛延蔓相属，有数百株共一茎者，故名连。”

黄连是味极苦的中药，可以说是“苦闻天下”。中药数千种中，大概最苦的莫过于黄连，故黄连几乎成了“苦”的带名词。黄连之苦闻天下，它到底苦到什么程度呢？有实验报导，用一份黄连素加上25万份的水，这样配制出的溶液仍具有苦味。黄连的根茎里大约含有7%的黄连素，由此可想象黄连本身有多苦。

一味中药有归一经的，亦有归数经的，因为一味药有几种成份，所以有几种作用。经过适当的相配，尤能充份发挥其特点。黄连一药经多种配伍之后，可治多种疾病。如黄连配伍百草霜，可治疗湿热下痢脓血；黄连与香附为伍，泛治气滞诸病；黄连与苏叶为伍，治疗湿热互结，肺胃不和，干恶呕吐；配独头蒜，治疗脏毒；配木通竹叶则清心泻火，治疗心经热感、面赤口渴饮冷、心胸烦热不眠、口舌生疮、小便赤涩等症。


枸杞

〖杏林漫步〗枸杞

容子 整理

枸杞
【正见网】枸杞能补虚、明目、令人长寿。枸杞的传说很多，在明朝李时珍的《本草纲目》上有记载：“……保寿堂方载地仙丹，云：昔有异人赤脚张，传此方于猗氏县一老人，服之寿百余；行走如飞，发白反黑，齿落更生，阳事强健。此药性平，常服能除邪热，明目轻身。”

古代传说

盛唐时期，丝绸之路上的一队西域商人，傍晚在客栈住宿，见有少女斥责鞭打一老者。 商人上前责问：“你何故这般打骂老人？”那女子道：“我责罚自己曾孙， 与你何干？”闻者皆大吃一惊，一问才知此女竟已三百多岁，老汉受责打是因为不愿意服用草药，弄得未老先衰，两眼昏花。商人惊奇不已，于是恭敬地鞠躬请教：“敢问女寿星， 不知服的是何种神草仙药？”女子告诉说：“这草药有5个名称，不同的季节服用不同的部位：春天采其叶，名为天精草；夏天采其花， 名叫长生草； 秋天采其子，名为枸杞子；冬天采根皮，名为地骨皮，又称仙人杖。四季服用，可以使人与天地同寿。”后来，枸杞传入中东和西方，被那里的人誉为东方神草。

近代故事

近代也有关于食枸杞长寿的故事。《中外杂志》在民国五十几年时曾报导四川省二百五十岁老人李青云(民国十九年逝世)的事迹。有一段李青云的自述：“我一百三十九岁那年，还没有遇到我的老师之前，我也能轻身、健步、看来有点功夫，于是便有人怀疑我是神仙、剑客。当时我只觉得好笑，我活了一百三十九岁而能健康如恒，那是因为我四十岁以后便能做到‘不动心’，因而心常泰然，心泰而神宁，神宁而远一切疾病，所以我既健康而又快乐。五十岁那年我入山采药，遇见一位老者，彷佛是不食人间烟火的。他在深山大岩之中健步如飞；我拔足飞奔再也追不上他，过些时又遇见他，于是我跪地向他求教，那位老者拿出一些野果给我，说是：‘我不过常吃这个东西而已。’接来一看，原来是杞子。从此我一天吃三钱，久而身轻履健，走一百里路也不疲倦而且气力脚力都胜于常人。”

枸杞子味甘，性平。归肝、肾经。它能滋肾，润肺，补肝，明目。中医用之治肝肾阴亏，腰膝酸软，头昏，目眩，目昏多泪，虚劳咳嗽，消渴，遗精等。


益母草

〖杏林漫步〗益母草

天一

益母草
【正见网】

[沉醉东风]
移种来归药圃，出身不忘泥涂。
看它叶拱花，花成簇，似孩儿恋抱亲株。
也博个嘉名唤夏桔，怎比得功封益母。

--陈长明

儿时有一次与母亲外出时，她指着几株开着淡红与紫红色花的植物，告诉我，这叫益母草。我因为喜欢这名字，就记住了它。

母亲是个好医生，又勤奋好学，虽没有读过很多书，但对中医中药确很有经验，时常会将一些临床看病的例子，在茶余饭后告诉我。我听多了，自然就将这些植物、药物在不经意中都记在脑子里了。如今，自己做了医生，母亲那些宝贵的经验时常在急用时帮助我渡过难关。

益母草就是其中一味常用又见效的药，而在中医中药书中，经常是轻描淡写的几笔几句就过去了。殊不知，它用于活血、调经、补血有奇功。

益母草早在春秋时代的《诗经》中既有记载。《诗·王风·中谷有①》(①：推加草头，音推，益母草)云：“中古有①，叹其干矣”。在《神农本草经》中被列为上品之药，始称茺蔚，又叫盖明，一名大札。《和汉药考》又有“千层塔”，“返魂丹”，“天芝麻”等雅号。

益母草味辛微苦，主治月经不调、胎产、一切气分血分之疾，其根、茎、花、实、叶皆可入药，可单用也可合用。在江南农村，常见年老妇女在宅前屋后种植益母草，于夏天采摘益母花，或加些红枣煎汤吃，有很好的补血的功效。

益母草入药已有2000多年的历史，民间还流传着一段关于它的神话故事：

相传在一个美丽的江南乡村，住着一位心地善良的姑娘，名叫秀娘，婚后不久，便怀了孕。有一天，秀娘正在家里纺棉花，突然一只受伤的黄麂跑进屋来，仰头对她“各各”直叫，样子十分可怜。秀娘看到远处有个猎人，正朝这边追来，善良的秀娘产生了同情心，便把它藏到自己的坐凳下，又用衣裙遮盖起来。不一会，猎人追到秀娘门口，问道：“大嫂，看到有只受伤的黄麂没有？”秀娘不慌不忙地一边纺棉花一边说：“已经往东去了。”猎人立即向东追去。秀娘放出黄麂，说：“快快向西逃吧！”黄麂好象听懂了她的话，屈膝下跪，连连叩头，然后往西逃走了。

不久，秀娘临盆，不幸难产，接生婆也束手无策，虽吃了催生药，也无效验，一家人急得团团转，呜呜直哭。

正在这时，门外传来“各各”的叫声。秀娘一看，正是那只她曾救过的黄麂。只见它嘴里叼着一棵香草，慢慢地走到她的床前，仰头对着秀娘“各各”直叫，双眼噙着泪水，显得十分亲切。秀娘明白了黄麂的来意，便叫大夫把香草从黄麂的嘴里接过来，它才点头而去。

秀娘服下香草煎的汤药，疼痛渐止，浑身轻松，没多时，婴儿“哇哇”坠地。秀娘知道了这种草的用处，于是采了许多种在房前屋后，专门给产妇生孩子服用，并叫它“益母草”。