新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


tg

目录

我怎样对待婚姻与家庭（加注）
解体色欲心
读《修心断欲》对我的触动
谈正法最后时期大法弟子的断欲
我终于找到了自己的根本执著
色欲是红魔的得力工具
色欲心不去，一念之差成大错
道悟“情、缘”
读明慧汇编《修心断欲》有感
究竟情为何物？
修炼现阶段对去色欲之心的认识
对男女婚姻问题的再认识
关于《我怎样对待婚姻与家庭》的一点感想
放下包袱　真正实修
再谈如何对待色欲之心
去掉色欲之心　走正修炼之路
同修应该正视在色欲方面犯的错误
色心给我带来的魔难
关于色的一些认识
我是怎样在学法中去掉执著的
“离婚”二字能否挂在嘴上？
与过色欲关的同修切磋
正视自己 做一个堂堂正正的大法弟子
去掉色欲之心的自我认识
色欲之心在背法中清除
情是色的构成因素
我的教训：色欲之心不去是很危险的
恒心除色魔
色欲毒于蛇蝎
在色欲方面犯过错的同修很危险
惊醒
老年同修所见另外空间色欲干扰形式
去掉对男女之情的执著
反省我的情关
看了明慧汇编《关于男女关系与婚姻问题》后的一点感想
走出色情死关
从一思一念中清除色欲之心
对去掉色欲心的认识
对去除色欲心的几点体会
关于男女关系和婚姻问题 （明慧编辑部文章）
 再谈如何处理情感问题
站在一个正的基点上去掉对色欲的执著
谈色欲的干扰
谈谈常人情和色带来的问题
突破困扰修炼人的感情
关于《突破困扰修炼人的感情》一文的思考
切磋问答（事实婚姻）
修去色欲之心，严肃面对大法弟子的神圣称号


tg

守
执著之心一起，乍品好似香甜。
多时始觉无益，悔时错已铸成。

隐藏


tg

我怎样对待婚姻与家庭（加注）

    【明慧网二零零七年二月二十日】从明慧网看到许多同修写的对婚姻问题的看法的交流文章，在这里我把自己的亲身经历写出来，与同修交流。

    我有过一次痛苦的婚姻，离婚十多年了。那是修炼前的事，当时就发誓不再成家；修炼后觉的更没有必要再成家了。二零零零年進京证实法后一直流离失所在外，靠打零工、当保姆每月三百元收入供女儿上学，每一个活儿干完还没有找到下一个活的时候就住在同修家里。有的同修冷淡；有的同修热情，不管冷淡与热情，我的心都很难过，觉的给同修带来干扰和不便。在这里向所有帮助过我的同修表示感谢。

    零三年進一家老年公寓打工，遇到一名工人向我求婚，我当时就拒绝了。出于信任我把事情告诉了甲同修。没想到她很生气，批评我说自己心里没有是不会遇到这事的。但我知道也有人向她求过婚，有军级干部、教育局长等，我们谁也没有因为有人向她求婚而批评过她，但是我也没有解释什么事情就过去了。

    又过了几天甲同修对我说：你可以和他交往并引导他得法。我当时只是觉的挺别扭，不知这么做是否合适（当时没有想到以法为师），可我是非常佩服甲同修的（她是我市协调人之一，在劳教所做的堂堂正正）。这样我和那人交谈起来，给他讲大法的美好，我的身体变化，还有许多同修的例子，没想到此人还挺顽固，他说他学雷锋就行了，也是做好人。这样过了几天甲同修对我说，不要再和他谈了，如果你掉下去了这不是我的责任吗？我想也对，因为我已经看到了另外空间金碧辉煌的宫殿，自己头戴金冠的形象。我几乎不假思索就告诉那人不能和你交往了，我看那人皱起眉头，我没等他说什么就走了，一点也没考虑对方的感受，只是想我可不能因为你分了心，掉了层次。

    过了几天他对我说：你如果答应我我就跳進来了（指修炼）。我说你可以修炼，我却不能答应和你交往。他走了。后来一位乙同修知道了这些事之后说：你把一个能得法的人推出去了。如果他找常人去了，那可能就失去了机缘，他想跟你一起修炼，你怎么会掉层次呢？这样我也不知道该怎么做了，这时从走廊传来了他的哭声（他本人不在公寓）我想是他的元神在哭吧。这样我又答应与他交往。他开始学法炼功，很快师父给他调整身体，使他惊讶万分，怎么和书里说的一样，真的有神啊。有一天我不在公寓，他去找甲、乙同修炼功，甲、乙同修可能有事不想炼，他还没完全会，等我回来后他跟我说想炼功，当时我已炼完了，我说你抱轮吧我发正念。

    从那以后我总是带着他炼功学法，时间长了人们开始说三道四：看，劝他们同居吧还不干，还呆在一起那么长时间，谁知道他们干些什么。这些话传到同修那里，有的认为不会有什么，有的同修对我進行严厉批评，有的同修不理我了。我没有解释，只是觉的自己做的不好，没有做到怀大志而拘小节。也不能第三次说分手，那样他会有被欺骗的感觉。这时有C同修说出对这事的看法：大法弟子都是有家庭的，不是修炼了就不要家庭了，只要心里能放下什么关都能过去。我们马上办理了登记手续。

    建立了家庭新的干扰也来了。他从常人刚起步是有欲望的，自己有时也会被带动，但是我确实很烦心，甚至产生想逃走的念头。可那样常人会怎么看？师父告诫我们：“常人就是为情活着。那么作为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。”（《转法轮》）我想一定要突破这一死关。结果他就睡着了，也有不起作用的时候，就做了，做后他就拉肚子一天拉三次，我告诉他不能再做了得看淡，他说师父说让看淡没说不让做。我知道他刚得法，可我是老学员了，一定要过去这一关。师父又告诫我们：“在你这个场范围之内，或你呆在家里，你也能制约着别人。你家里的亲人可能都受你的制约。”我就默默的发正念。这样他也认识到修炼人与常人的不同。师父给你健康的身体，不是过常人生活的，是让你来修炼的。于是他找了一个打更的活儿干，出去了。现在我们的关系越来越和谐，都在关心对方，我尽量多做家务，让他体会大法弟子的善。

* * * * * * * * * * * * * * * * * * * * * * * * * * *

    [编注：此文中所述的做法和想法，是出于当事同修的善心和为他人得法着想的好意，但师父讲过这方面的法，希望有此类想法的同修重温师父的教诲（见附录）。从生命的层次和修炼的基点看，真修弟子中的老学员，修成的一面已经很强、相当完美了，本体和心性都已经在很高层次，而常人和刚入门的新学员，本体和心性都在常人中、或者离常人还很近的层次，没修成的一面（人的一面）还是主要的，充满业力与混浊的物质。我们生活在常人社会中，是需要考虑如何去符合常人状态修炼；同时大家作为修炼人，更需要从天上的角度考虑问题。神慈悲于人，但不会把自己看成与人同类的生命。老学员和常人或者新学员结婚，好比神与人结合，天上是否会发生这种事，大家可以更理性的思考一下，以便在正法修炼的最后阶段，更好的在法上修。]

--------------------------------------------------

    《法轮佛法》─在美国西部法会上讲法

    李洪志

    （一九九九年二月二十一、二十二日于洛杉矶）

    经文引述：

    问：有的学员想利用自己的婚姻让人学法，老师法身会怎么安排？

    师：这个事情我要告诉大家，不要把你的生活和修炼搞在一起，也不要把你的工作和修炼搞在一起。修炼是非常严肃的，大法是非常严肃的，不是非得求谁得，他们不得就算了。当然，学员的心倒是好的：我付出我的婚姻大事叫你得法。我看到这个心是非常好的。但是我想，你也不一定非得这样去做。因为法是严肃的，你给他的代价对他来讲是有求于得法，他得到这个他才学法的，对他来说这是不行的，首先他就不合格了。不是说大法非得叫他得。有人讲，老师你这个法应该这么讲，佛度人为什么不那么度哪？你以为佛吃饱了撑的非要度你吗？佛是慈悲于人，但是他是伟大的神！而慈悲也绝不是象人想象的人化了的那种慈悲。而人说的、观念中所想象的慈悲只是一种善。佛是善的，这一点是肯定的。但是那种慈悲是一种伟大的佛法的力量的体现。不管你再不好、再坏的东西，象钢铁一样的东西在佛法的慈悲威力面前都得熔化掉。所以魔一见就害怕，它真的胆怯，它会化掉、会消失掉，绝不象人想象的。


tg

解体色欲心

    文／四川学员

    【明慧网二零零七年四月十二日】 读完明慧汇编《修心断欲》后，我的心被触动了。回顾近8年的正法修炼中，我是属于那种走的左一跤，右一跤的学员。从99年7.20以来，因为证实大法被多次非法关押、劳教、绑架到洗脑班迫害。每次被迫害中或是平时修炼中，也只是找出怕心、显示心、争斗心等，或者是学法没跟上、不重视发正念等原因，一直没有去挖出自己那颗隐藏很深的色欲之心。

    回忆自己曾是一个色欲心多么重的人。由于自己从小就能歌善舞，学习成绩又好，常常较为引人注目，从学生时代起直到参加工作，就一直受到较多异性的追求。在这种被人追求的“良好”感觉中，还觉的很幸福，不自觉的就染上了色欲之心，把男女之间的情看得很重，导致自己最终背叛了人的道德标准。结婚生子后，在当今社会道德一日千里下滑时，又背叛丈夫和一异性发生男女之事。

    得法后，我才知道自己已经滑到了多么危险的地步。我是流着泪读完《转法轮》的，感觉自己终于找到了一盏指路明灯。尽管当时是抱着治病和解脱人生各种病苦、烦恼的心走進大法的，但对法还是坚定的。在整个修炼过程中，自己的各种不好的心都能引起我的重视，知道要修心，可对自己那么严重的色欲心却从来没挖过，总觉的得法了，再不会去做那些不符合道德标准的事就行了，就算归正了，却不知道这个肮脏的色欲心还深藏在自己的空间场，再加上对法认识的不足，从而导致自己走了旧势力安排的路：离婚、开除工作、被劳教等。

    也许我也是象师父讲法中说的，由于有这个色欲心而被旧势力安排進了劳教所。从劳教所正念出来后，也没挖这个色欲心，从而这个肮脏的心慢慢的又跑出来了，使我在没办复婚手续情况下和前夫同居过（当时觉的是为了救他，现在知道其实是借口），使我又一次做了不符合道德标准的事。由于有这颗肮脏的心，再加上其它执著心及对食物执著，贪吃零食等，再后来，我被绑架到洗脑班迫害，并摔了大跟斗，给自己的修炼带来了无法挽回的损失。虽然我现在还在法中，我知道是师父慈悲于我。

    师父在《转法轮》第六讲“自心生魔”的最后讲到：“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”由于我没有把这个肮脏的色欲之心挖掉，解体它，所以自己修炼状态时好时坏，常常受各种人心的干扰，有时被干扰的生不如死的感觉，我知道这仍是旧势力的安排和迫害。但一时却无法摆脱。

    读了《修心断欲》后，正好这几天和当地同修切磋怎样清除自身空间场的各种人心。于是我首先把这个色欲之心向同修讲了出来，我就是要解体它，因为它根本就不是我，我的生命是同化“真、善、忍”的，一切不符合“真、善、忍”的观念和人心都不是我，是后天形成的。然后我在这几天每次发正念清理身体时，用十分钟时间专门清理这个色欲心，解体它，让它从我的空间场永远消失，走正我今后的正法修炼之路。这样一来，我真的感到轻松了，各种人心也少了，发正念也比以前集中了。

    我想把我这个体会写出来，是因为我想到还有一些在劳教所、监狱被长期迫害过的同修，出来后，可能还没有明白师父为什么要讲旧势力对有色欲心的学员安排到监狱迫害的法理，还没有深挖自己是否有色欲之心，从而阻碍自己的修炼路，也许有的就是因为色欲心的干扰甚至走向反面（我们当地就有）。希望有此迫害的同修都来找一找色欲之心，解体它。

    还听说有地区的资料点对明慧汇编《修心断欲》一书不重视，或者没做，或者只做几本传看。我觉的这样不对，既然是明慧编辑的文章，显然跟我们目前必须重视的心有关。所以应该引起重视。

    因层次有限，不妥之处，请同修慈悲指正。


tg

读《修心断欲》对我的触动

    文／东北学员

    【明慧网二零零七年四月十二日】我是九九年得法的，最近看了明慧刊登的小册子《修心断欲》后，对我的触动很多，我曾经也在情欲方面摔过跟头，并且给当地同修造成了负面的影响。

    二零零四年，我们当地的一名男同修，被邪恶迫害流离失所来到我家暂住。当时这位同修天天和我们一起学法、做真相资料，对我们周边同修的提高起到了很大的作用。他刚到我家时，我觉的流离失所的同修本身在自身修炼和生活方面有很多不便，又住在女同修家，所以我就尽量的理解和照顾。其实当时我已经对他产生了情感，但我不愿意承认，在法上找借口。时间长了，我们彼此之间都被情所困扰。达到难舍难分的地步，虽然没有越轨行为，但在言行上，表现不是修炼人。

    当时我的公公和丈夫都是大法学员，他们是不太精進，但看到我们之间的不好行为，他们却用大法衡量，觉的不可思议，为此他们都放弃了修炼。公公也一气之下离开我家，不久因病去世。丈夫到现在还混于常人中。这一切都是我造成的，当我清醒的时候，内心惭愧自责，清楚的知道所造成的损失是我无法弥补的，我还不想放弃修炼，但所发生的一切就象沉重的包袱拖着我无法精進，想把发生的一切曝光，又觉的难于启齿。

    今天看了小册子《修心断欲》后，我知道所发生的一切都是旧势力利用我后天形成的观念和执著進行干扰和迫害我与世人。我要彻底的否定所有旧势力的一切迫害，放下执著，勇猛精進，堂堂正正的修炼，就走师父安排的路。

    今天我把自己的执著和旧势力都曝光出来，就是提醒还迷于情中的同修，赶快猛醒。千万不要给自己的修炼道路上留下无法弥补的遗憾！


tg

谈正法最后时期大法弟子的断欲

    文／大陆大法弟子 醒悟

    【明慧网二零零七年四月十一日】我是九八年得的法，到现在修炼已近十年了，可是在这正法進程的最后关头，却在夫妻断欲问题上摔了跟头。

    在我得法的初期，心里就明白色欲是修炼人的死关。从修炼一开始，心里就把它看的淡之又淡，对同修谈到的色欲之心应该慢慢放下，我认为是对魔性的放纵，但我丈夫一开始就是似修非修的状态，欲望之心很强（因为不在法上修）。“七·二零”之后，又失去了集体修炼的环境，周围许多男同修虽然做着轰轰烈烈正法的事情，可是在夫妻欲望这方面却不严格要求自己，甚至以师尊讲的“保持和谐的生活”为借口。而我也为在这方面不能完全制约自己的丈夫而苦恼。每次和他在一起之后，身体都有不好的感觉，和同修切磋，认识也不同，有的同修认为：各人层次不同，修炼状态不同，不能强为，没有那个心，做了也就做了。（这也就成了我迁就丈夫的最大借口），可心里十分清楚这样做不对，因为在法中早就悟到这一层，作为修炼人，尤其“七·二零”以前得法的老学员，正法到了今天，肩负着这么伟大神圣的使命，而身体还停留在人这一层，这怎么能是走在神路上的人呢？

    师父在《转法轮》中讲：“人的身体一动，人身体里的细胞都跟着动，而在微观下的所有分子、质子、电子，最小最小，所有的成份都跟着发生了运动，而它却有它独立存在的形式，在另外空间里存在的身体形式也会发生一种变化。”作为真修弟子，修到今天我们每个同修都能认识到师尊讲的这段话的法理。师父说人身体是一个小宇宙，试想，我们的肉身层层、层层都是生命，下走时又层层的结缘，覆盖那一层的生命，当我们的行为不符合法时，我们不就是在毁那些生命吗？其实早在“七二零”之前我就悟到这层法理，但却没有严格用法要求自己，把夫妻性行为断掉，自己掉层次那是次要的，可是每一次要毁掉多少众生啊！

    记得有一次发生过那种事之后，在睡梦中梦到：我和丈夫做那种事时，在我身边排着一长队的人等着和我做同样的事情，这其中有我的朋友、同事、儿女、父母，当时那种尴尬真是无言以表。

    还有一次我和丈夫发生过那种事情之后，在梦中看到我所管辖的地域内，井水被污染了，百姓没有干净的水喝（井水有毒），大地的庄稼也因被淡红色的水污染了而不能生长……，有时，我会看到满天的眼睛在盯着我，我很明白，是师尊一再点我马上断掉夫妻之事。

    虽然，我对夫妻之事早就反感，可是丈夫总是软磨硬泡，还经常指责我自私，光考虑自己，看到他夜里辗转反侧、满头冷汗、手脚冰凉，我心有时不动，有时也不是滋味，有时不让他达到目地，他就一夜缠着我，第二天，头晕脑胀，法也学不好，心想：算了，将就他一次吧，反正一个月也就那么一次半次的，此时却忘了法的严肃性，结果在今年二月份的一次不正的行为后导致了我出现怀孕的症状，严重的影响了学法、发正念、讲真相。正法到了今天，受如此干扰，虽然是旧势力的迫害，但是如果事事能按师尊讲的“严格用大法要求自己”，悟到哪一层做到那一层，时时高标准要求自己，学法不学人，邪恶就不会有可乘之机。

    我写出此文章来，也是想警醒和我一样的同修，在这方面一定要接受教训，严格用法（神的标准）要求自己，不要老求外在的变化，而自身不修，图安逸，找快捷方式，其实这是法理不清晰，向外求，向外找的强烈表现。

    最后，让我们全体大法弟子都能用一个纯净的思想，一个纯净的身体做好师尊也是宇宙历史赋予我们的伟大使命。

    其实，我们真的没有任何理由再为自己不正的任何行为找借口了，切记，你在干什么，你身体层层的众生也在受着影响。

    个人认识，不当之处请同修慈悲指正。


tg

我终于找到了自己的根本执著

    文／大陆大法弟子

    【明慧网二零零七年四月十一日】师父的《走向圆满》发表后，很多同修都找到了自己的根本执著，觉的自己走入修炼时也就是对功能挺好奇，为此摔了很大的跟头，现在这颗心早去掉了，也没往深处想。后来学习《洛杉矶市讲法》，当看到“旧势力、旧的宇宙把什么东西看的最重？就是色，男女之间的不检点，这个东西看的最重。”“就说他们把这些事情看的非常的重，所以谁要在这方面犯了戒，谁要在这方面做的不好，那旧势力、那个宇宙所有的神都不会保你，而且都会把你往下推。”

    师父让在这方面犯过错的弟子公开讲出来，看后我非常震惊。看了明慧文章汇编《修心断欲》之后，我知道不能再以任何借口来掩盖，必须暴露这人生历史上的污点，也找到了自己为什么不能一直勇猛精進的修炼下去的原因，不精進时就象被外来的东西紧紧箍住一样，主意识很着急，却就是精進不起来。

    我的色欲之心和情非常重，从小就憧憬美好的爱情和完美的婚姻，少年时代对两性生活非常好奇，看过大量的黄色书籍，还学会了自慰，这一世人为的造了无数这方面的思想业。九六年我刚看完师父的讲法录像，师父就在梦中一一点化：一座威严的大雄宝殿前，许多身穿袈裟的神佛站立两旁，师父拉着我的手在空中飞，当时我是一个六、七岁的小孩。古代有一世我和初恋男友是夫妻，我以为他多年离家后已去世，没想到在街上偶遇时，他已背弃婚约再娶，我与那女子天上地下的打斗，这一世仍然是他多次对我哄骗失身，然后脚踩两只船，最后我只好伤心分手；很多世中我都是男身，一直难放男女之情，甚至与一女子因为有缘无份两世双双殉情，第三世结为夫妻。

    有一世我是一个一心向佛的男子，双亲以死相逼令我与一女子成婚，迫于孝道，我答应只有夫妻之名没有夫妻之实，分居两地，等父母百年后我再出家修行，家人都答应了。我和妻子的事村子里的人都知道，最后我帮助妻子和本村的意中人成婚后才离去，村子里的人看着我一直向上飞升，当我突破人这层天的一刹那，就象从鸡蛋壳里破壳而出，无比美妙，此刻才悟到，那种美妙是放下人中的情才会有的。

    我是个非常传统的人，认为女孩子失去贞洁后是不会得到幸福的，内心里非常悔恨，所以决定终生不嫁。修炼以后，同事和家人认为我是因为炼功才不找对像的，为了不给大法带来负面影响，再有自己也有没放下的人心，九九年我与现在的丈夫结识并结婚，是慈悲的师尊从新改变了我的人生道路。丈夫是个很正直和传统的人，在我被劳教近两年的时间里一直洁身自好，这在当前物欲横流的世间也算难得。可在我们结婚以前，只要一单独在一起他就提出过份的要求，我一方面知道炼功人不能和不是自己丈夫的人发生男女关系，一方面也怕他知道自己已失身，坚决拒绝。但除了没有发生实质性的两性关系，其它的事情也都发生了。现在我才明白，是那些高层来的变异的乱神在控制着他，利用我这方面的有漏想让我犯下大错从而被淘汰。它们还操控年轻时曾经追求过我的异性，在言语和动作上挑逗，我知道法理的要求，不敢犯错，但心里还觉的是因为自己很有魅力，不知道是自己的色欲之心不去而造成的。我们自己不争气，师父想帮也帮不了。

    现在我们每个同修都意识到时间的紧迫，色心不去是出不了三界的，嫉妒心不去是不能修成正果的。以前苦于自己梦中的色关过不去就起了着急的心，就强迫自己不过夫妻生活，弄的丈夫不理解，也产生很大的矛盾。现在我悟到，执著心的去掉不是靠强为，即使行为上做到可是那颗执著的心不放，甚至还被更深的掩盖起来，那是假修。现在我在法理上提高了，在每个正念中我都清除自己和丈夫的色欲之心，感觉很起作用。

    回想起来，从二零零六年的下半年，师父就在帮我去掉此心，可是悟性太差，现在才悟到。人间的表现是：丈夫每天回家都感觉身体很疲劳，每晚回家就独处一室看电视，我有时过去刚想有些亲昵的动作，他就很不耐烦，后来干脆和我分开住，每晚的应酬也多了起来。这四个月的时间我十二点以后才睡觉，早晨很早就起床炼功，每天只睡三、四个小时，一点也不困，很精進。

    好景不长，人心一上来就不平静了，我开始怀疑他有了外遇，不然年纪轻轻的怎么会这样？我象个常人似的大吵大嚷，向他的家人告状，甚至以离婚来威胁他，这期间嘴烂的很厉害，嗓子也疼，还不悟，最后丈夫同意和我同睡一床，也告诉我，因为我每晚睡的太晚，回去时总把他吵醒（丈夫有些神经衰弱），才和我分开睡的。事后同修指出我的执著心，告诉我这是很多人想求都求不来的呢！

    写到这里发现自己的私心太大了，对丈夫没有做到善，也没把家里的环境当作修炼的环境，把自己混同于常人，造成丈夫很抵触的心理。“这个场和宇宙有一种对映关系，宇宙那边有什么，在他这个场中能够对映过来什么，都能对映过来。它是一种影象，不是真实的。”（《转法轮》〈遥视功能〉）和我共同生活的丈夫和孩子（修炼）从他们的言行中能对映出我的不足，当我从一思一念上都同化“真、善、忍”时，家里的环境也会安静祥和，当我不守心性并且混同常人时，他们两个也会魔性很大。个人的一点认识，不对之处敬请指正。合十！


tg

色欲是红魔的得力工具

    文／清水（海外）

    【明慧网二零零七年四月十一日】看到很多学员在文章中谈如何经过努力，终于放下了色欲之心，现实中也有很多同修对此仍不以为然，认为常人社会的生活就是这样。修炼中的同修，对杀人放火、偷盗抢劫、乱伦、同性恋，在概念上都是完全不认可的，但对黄色的东西、对情和欲，却仍然一定程度的当作人生的享受和“自然”，而不是看作是人的低能和下地狱的阶梯。我自己修炼后明白，对色欲问题决不可执著和反复沾染其中，但同时也一直感到自己在法理上的认识还很局限。这次复活节期间，在纽约法会听法，师尊的话让我对为什么必须放下色欲之心，在法上的认识又清晰了一层。

    师父的讲法，让我认识到，色欲是中共毁灭大法弟子、毁灭世人的得力工具。在神给人规定的做人道德中，如何对待色欲，是衡量人够不够做人标准的重要尺度。大法修炼教人做好人，而中共要毁人、让人做其陪葬品，那么宣扬和传播色情、乱伦、淫欲，就成了中共红魔的得力工具。对色情和淫欲的认可和放纵，能在不知不觉中改变人们的道德观念，让大面积的人恶业无边，从而沦落到万劫不复、不配再当人的境地。业力太大，会让人们难以保持清醒头脑，从而认识真相就更困难了。修炼中的人，如果迟迟放不下情色欲望，必然影响修炼，甚至沉沦在地狱中不愿自拔。所以无论是人还是修炼中的人，都应视情色淫欲为魔障，从观念上彻底洗清自己。道理是这样，至于具体能做到什么成度，是每个人自己修炼的问题，大法修炼讲法理重人心，而没有使具体做法整齐划一的戒律。

    以上是个人这些天来的一点想法。谨与大法同修交流。


tg

色欲心不去，一念之差成大错

    文／大陆大法弟子

    【明慧网二零零七年四月十一日】从明慧文章汇编的小册子《修心断欲》中，看到许多同修写的对色欲之心的认识后，我也把我自己亲身经历写出来与同修交流。

    我有一次痛苦的婚姻，离婚后和现在的丈夫结婚，婚后病魔使我对人生失去了信心。在99年万幸之中走進修炼大法的门，紧接着走向证实法。同年9月份去北京证实大法，在北京被抓送回当地。2000年4.25又去北京。在北京期间，在情欲满身、怕心重的情况下，一念之差，做了不该做的事，连“大法学员”的资格都不配，连“人”字都不配。事后我痛苦万分，后悔莫及。

    其实去之前，做了一个很清楚的梦，师父在梦中点化我：在另外的空间有个地方，就象天安门广场一样大，要爆炸了，很多人都在看，有人不动，有人在跑，我也跑开了，后边有个六、七岁的小男孩紧跟我跑，我跑到哪里他也跑到哪里，跑到了一座山上在看，突然天上雷电交加，天劈开了，一层层劈开，劈开了三层天。师父在上边坐着，满天的仙女撒花，我便跪下向师父合十，我哭着向师父说着弟子没有做好请师父再给弟子机会做好，我在梦中醒了。业力大悟性差，根本悟不懂师父的点化。不久我怀孕才知道，在梦中师父把这一切全都点化给我了。因为自己有色欲之心，有怕心，没有按师父讲的去做，修炼有漏走了旧势力的路。

    怀孕后，我悲痛万分，不知该怎么办，因为我丈夫是没有生育能力的，生下孩子，丈夫会怎么看？可是堕胎又是杀生。特别后来看了师父《洛杉矶市讲法》后，更是羞愧难当，当时我真痛恨，我急得有想杀人杀生，就要走到了可怕危险的边缘了。后来与同修切磋在法上悟提高心性，坚信师父坚信大法，信师信法无所不能，再不能错上加错了，就把孩子生下来了。生下孩子不久，当地便拉我去结扎。我知道我是不该挨这一刀的，是我没做好，人为的增加了这一难，是旧势力借我的漏迫害我。

    尽管我为这件事经受了精神上、肉体上极大的痛苦，可是旧势力还没放过我。

    二零零三年的一天，我与同修去发真相资料，被恶人举报被非法劳教二年，在劳教所迫害期间，我不配合邪恶，被迫害二年零二十天。这些难都是邪恶旧势力钻我有漏的空子来迫害我，到现在结扎的地方还经常出现疼痛，有时痛得我无法做师父叫我们做的三件事。有时跟同修交流，同修叫我把有漏的地方写出来，让邪恶曝光。可是这段刻骨铭心的经历是我不愿回忆的，也难于启齿（其实是自己的人心，执著名的人心），所以一直都没有写出来。

    有一天，我随手打开师父《在大纽约地区法会的讲法和解法》，正好翻到这一页这一段讲法：“师父有时候看到你们干的那些事啊，真的很伤心；可是真的让我抛弃你呀，师父也是真的痛心，真的不想轻易抛弃你。可是就那么不知道上進！就那么不知道争气！还给大法抹着黑、干着连‘人’字都不够的事，你还说你是大法弟子！这么说吧，我刚才所说的啊，就是所有干了对不起大法弟子身份事的这些人，你们最好自己把它公开说出来，这样呢，会消去你们很多东西，同时也会使你们自己痛下决心。”师父的讲法就象重锤一样敲醒了我，再加上这段时间看了小册子《修心断欲》后，同修的认识与做法启发了我，我终于下决心，写下这篇文章，我要让邪恶彻底曝光，彻底摆脱旧势力的安排，我要坚定走师父安排的路。过去修炼过程中有做得不好的，做错的，我会在今后证实大法，救度众生的过程中修去，绝不允许邪恶的旧势力再来迫害我。

    今天我写了这篇文章，觉的轻松了许多，把隐藏很深的执著挖了出来，就象丢掉了一个包袱。我深刻的体会到：色欲之心是害人的。也顺便提醒没有修去色欲心的同修，旧势力虎视眈眈的盯着我们，色欲心不去是很危险的，一念之差，给自己这万古机缘留下悔痛。


tg

道悟“情、缘”

    文／大陆学员

    【明慧网二零零七年四月五日】情是一种物质。我对此有着切身的体会和感觉。修炼十多年了，除了看过两三次另外空间的法轮外，几乎再什么也没看到过，但我真的很直觉的感受到情是一种特殊的物质。我一直仿佛“看”到它就象是一种粉红色的烟雾般飘散在人的身体周围，但对人的迷惑力量却很大。前不久看到同修写的一篇文章中，提到梦中看到的情是一种粉红色的水，似乎证实了以往我对情的那种颜色的感觉并非是想当然的幻想了。另一种是象白色的粉末般的物质存在于人的身体中，那是一种可导致人的身体产生情欲的白色粉末。在我这个修炼人这里，我将它和海洛因那样的白色粉末状的东西几乎是画上了等号。

    在一次梦中过色关时，我在一种不知从何而来的身体上的情欲中，发出了清醒的一念：这是一种物质，不是我。念出即刻感到唰的一下，一种象白色粉末状的东西从脚下飞散而出，身体随后就没有了不适的感觉了，人也随即醒来。我知道是邪恶在另外空间的确往我身上扔了一些很坏的东西，但不论以什么借口，其实都是很卑鄙的。

    当我在真修苦修中去透悟它、看穿它、一次次的摆脱它时，我真的能感到自己在一层层的向上提升的同时在一层层的摆脱“情”这种粉色、白色物质的包围和纠缠。那种感觉真的是很苦又很奇妙。当我在“漫长”的修炼中，切身的感到自己从这种物质的包围中几乎是解脱出来时，感到了它对我的“操控”已经是无能为力了时，我看这个世界的眼光也同时发生着变化，又不大好形容。好象小孩的眼睛，看世上的人已没有了男人、女人的分别，但又比小孩有智慧和威力。当摆脱了情的纠缠的时候，我实实在在的感觉到自己真的已不再是常人了。那时我再看这世上为情而生而活而死的常人，真的就象天上的飞鸟俯瞰水中之鱼。鱼儿在水中欢游觉的水很温柔，好自在、惬意啊！可是飞鸟看了会是怎样的感受呢？鱼儿好苦好束缚啊，离开水就活不了的可怜的鱼啊！

    自古在中国的文字中有将人与人、男女之间的溶洽比喻为“鱼水相得”，人为此意感到愉快和欢悦。而当我跳出情之所缚后却为此词感到一种心惊，其实神早已在文字上告诉了人：情为何物——就是鱼和水的关系。有谁不知道鱼儿必须生存在水中呢？那是多么苦和被束缚的状态，而有谁又悟到了活在情欲之中的人和鱼儿一样的苦和无聊呢？

    但也有过回落，在思想中被干扰了，过后的那种难过，是从内心的感到仿佛一下子从空中坠下来的惨痛和震惊。在消沉低迷的状态中体会到那种坠落的可怕，就象受了伤又被打湿了翅膀的飞鸟吧，再要振翅起飞需要花费更大的力量。但毕竟还是飞鸟而不会变成鱼，这是最大的信心。师父说过，“其实你们再也不是常人中的人了，你们都回不去了，你们真的回不去了，（鼓掌）你们和常人的差距相当之大了。”（《在亚太地区学员会议上的讲法》）但我们有的时候的闪失是因为思想上的放松而被邪恶钻了空子而加强迫害的，能够经常的保持清醒的状态是多么的重要，那就是无论如何思想中也不能离开大法。而光学法却不对照着大法修自己，学了又有何用呢？

    在我们的修炼中虽然要修去所有的人心才能成神，才能圆满。可是我想说的是，我切身的感到了如果真的扎扎实实的跨过了男女之情、色欲之心这个关，就能体会到一种不在人中的美妙境界和神的状态。那时发正念和运用神通时，感到的是一种“身神合一”的如意和自信。修去色欲之心，是修炼人要过的头一个关，也是至关重要的一关，是人与神的区别。并且从古至今任何的一个修炼法门和修炼人都是这样看待这个问题的，而我们又为什么要为情所困，被情所误呢？

    记得好象是一年前的一次梦中，我梦见恶警在一辆车上绑架了两位男同修，我上前大声谴责恶警：为什么乱抓人？没想到那恶警竟“理直气壮”的将手中的一包东西一扬说：就凭这个。并用手一指一位男同修说是从他身上翻到的。没等我说话，那恶警却瞪着眼说：知道是什么吗？避孕用品。我愣住了，反应过来刚想说话却从梦中惊醒。显而易见是一个点化的梦，可是我当时还是有点不解，为什么点化给我呢？我当时知道自己在这方面的状态是挺好的，也想到是不是应该将这个梦写下来投稿提醒同修？可是还是有点人心的障碍，觉的有点不好意思写这么一个梦。当时没有悟到，现在才明白可能是师父点化我写出这方面的修炼文章与同修交流吧。对于被情所误而被邪恶钻了空子迫害的同修，我只感到令人为之扼腕：蛟龙原非池中物，误落浅滩遭虾戏。

    前几天在梦中，梦到有人送给我一支笔。前段时间我在调整这方面的修炼状态，因为状态不太好，真的感到越到最后法中的要求标准越高了吧，只要稍动一点人心，马上就会被钻了空子。但我分的清那波涛汹涌的思想根本就不是我，也不会再低迷，守住真我的一念，看那思想倒觉的挺可笑，那么随后就是风平浪静、云淡风轻。我悟到送我一支笔是师父点化我写下这方面的修炼体会吧。

    我们都知道三界是为本次正法而造、而生、而成的，三界与上面所有的宇宙空间最大的不同是有“情”。在人这里，作为修炼人，我感到在所有的情中，阻挡很大的是那个男女之情和色欲之关吧，我这里提到的情字，主要是指这个。在一层层的修去这个心时，我曾跳出来的想过，为什么神要给人造了这个东西？情、情欲。因为我感到了修炼中自己往外拔这个心时的吃力，有时觉的跳出来了，可是有时一梦醒来，仿佛又重陷其中。那时认为是自己的情比较重吧，现在看到不少同修在修这个心时好象也不太容易。

    为什么神安排了人这样的活着呢？为了繁衍后代吗？当然是主要原因之一。可是我想：如果神愿意，小孩为什么不可以从一种花中或树上的果子中长出来？我在修炼前，就曾有过这样的不着边际的“胡思乱想”，但现在觉的那也不是“胡思乱想”。是啊，如果只是换一种生命繁衍的方式，也算不上破了这个必须是迷的空间的要求吧。但神并没有给人那样的安排，让人那样的繁衍生息。让人有情中的欢爱，是对人的偏爱？不，恰恰相反，我想这是对人的一种很大的惩罚。因为人的罪业很大，掉到了人这一层要想返上来，哪能那么容易？

    比如从具体一点的来看，在情的这种物质上，密度极大，渗透在人的细胞粒子中，常人沉沦其中是不可能摆脱的了。在能量的比喻上，当人在两情相悦时，说相互间有种吸引力，常人称有磁、有电，或许真的有。但师父告诉了弟子，大法的炼功场，不能叫磁场、电场，要叫能量场。魔高一尺，道高一丈。在所造的文字上又常常在相关情的词汇上善用一条长长的丝带，如所谓：绵绵、缠绕、纠缠、缠绵、缱绻、维系、情缘等等，无非是想把人用情之长带牢牢捆住罢了。还有种种吧。造就了这一切后，那么就可以在人类社会的历史长河中演绎着千万年的风情万种，风月无边了。但对于看穿了其本质的修炼人，它真的就啥也不是了。因为我们已知道它并非是我们生命之先天之所有，无非是在我们层层下走，進入三界时，套在我们身上的一层层衣服和束缚罢了。看穿了它的产生，尤其重要的是分清了它并非是我们先天之真我，慧剑斩情魔！情，能奈我何？！

    而我对“情缘”之“缘”字的一点感想是，常人因为不明白其中的道理和因缘果报，也就只能常常的感叹“命运捉弄，情之无奈”了。我的一位女友，她的婚姻就是与其所爱无缘，与其非爱结合。在那样大喜的日子听到她心底的悲伤、看到她眼中的泪，真是与那喜庆热烈的环境产生了一种很强烈的对比反差。当不只一次的见到这样的事后，留给我的曾是对人生感到的痛楚和叹息。而只有修炼后才明白了其中的因缘。

    其实对于安排人之命运的神来看，人之悦谁、爱谁并不是第一位的，重要的是人欠了谁的债没有，如果有，那就是先还债后论情吧。很多欠过命债、情债的人往往就被安排去转生为夫妻来还那债，我们已看过不少同修写的这方面的文章了，而对那看不透这一切的常人而言，自然就只能感到“命运捉弄，情之无奈”的痛苦了。其实看穿了，常人之尘缘又有何意思呢？人从来都没有说了算过。其实常人感觉再美满的姻缘在苦短的人生中，也无非是一场春梦罢了。且听一首古之修道人之歌吧：

图名贪利满世间，不如破衲道人间；
笼鸡有食汤锅近，野鸿无粮天地宽；
富贵百年难保守，轮回天道易循环；
劝君早觅修行路，一失人身万劫难。

    只有与大法所结的神圣之缘才是最幸福和值得我们万分珍惜的！我们只有在大法的修炼中勇猛精進，圆满随师还，才能不负生生世世与我们结下过无数之缘的芸芸众生对我们的无限寄托和期盼。由来情缘本一梦，大法慈悲方是真。

    一点所悟，不当之处请同修慈悲指正。


tg

读明慧汇编《修心断欲》有感

    文／大陆学员

    【明慧网二零零七年四月三日】前天到同修家，她拿出明慧汇编《修心断欲》让我带回家看。回到家我心不在焉的翻了一下，心想；“以前在网上也看过类似文章，别说婚外情、夫妻之间那种事也没了，还是留给年轻的同修看吧，腾出时间来多学法。”观念一出，马上否定它：那不是我，修炼人要按修炼人的标准衡量；我们碰到的事都不是偶然的，都于我们修炼有关系，我应该认真的把她看完。

    于是，我静下心来从头到尾看了一遍，看完后，对我有很大的震动，同修在文章中写到；“我悟到凡是被劳教所、监狱迫害过的同修都应该找一下自己是否有色欲之心。重视自己在色欲方面严重的思想业力和变异的观念，不仅有不正的男女关系是犯罪，动淫念也是犯罪。”

    色欲之心，在我们同修之间也是最难启齿的事，我们当地在切磋时几乎没说过。师父说；“一种观念形成后，会控制你的一生，左右这个人的思想，以至于这个人的喜怒哀乐。”（《转法轮（卷二）》）。我痛定思痛，多年来我被变异的思维、变异观念左右，回忆年轻时是一个色欲心多么重的人，见了每一个漂亮的男人都想在人家面前显示一下，跟说的来、有好感的人就守不住自己，当被心中看的上的人追求时，心中感到无比的幸福。不想遵守人的规范，做着背叛丈夫的事。特别是跟一个情人保持了十几年的关系。97年得法后，由于自己没从法理上认识到，放纵了自己，直到2000年才了断了这段肮脏的情。虽然和他断绝了来往，时不时的他的音容笑貌就闯入脑海，有时还愿随着想。真是慈悲伟大的师父救了我，把我从变异了不懂做人标准的我又变成了干干净净的我。

    2005年我市也有十几个同修陆续被迫害，出来后找出做事心、争斗心、显示心、欢喜心，就是没有谈色欲心的，我就是其中一个。我们的修炼已经走到最后，师尊苦度我们费尽心血，师尊在《真修》中说；“佛为度你们曾经在常人中要饭”。难道我们不想带着一个纯净体透的身体随师回家吗？同修们啊，到了我们必须把执著再放、再放的时候了。悟到后，在炼静功时，感觉整个身体从脚到头是空的，脑子里打出“体透”二字。

    第二天，我在我们学法小组和另一个学法小组把我的色欲之心都说了出来，我坚决把我的色欲心清除干净，从骨子里彻底解体它。


tg

究竟情为何物？

    文／伫风（台湾）

    【明慧网二零零七年三月二十一日】在明慧网二零零七年二月二十日《我怎样对待婚姻与家庭（加注）》这篇文章中，明慧编辑加了评注：“从生命的层次和修炼的基点看，真修弟子中的老学员，修成的一面已经很强、相当完美了，本体和心性都已经在很高层次，而常人和刚入门的新学员，本体和心性都在常人中、或者离常人还很近的层次，没修成的一面（人的一面）还是主要的，充满业力与混浊的物质。我们生活在常人社会中，是需要考虑如何去符合常人状态修炼；同时大家作为修炼人，更需要从天上的角度考虑问题。神慈悲于人，但不会把自己看成与人同类的生命。老学员和常人或者新学员结婚，好比神与人结合，天上是否会发生这种事，大家可以更理性的思考一下，以便在正法修炼的最后阶段，更好的在法上修。”就基于这点，我想补充说明我在另外空间所见的情况。

    去年（二零零六年）的下半年，正在过修炼以来还未曾有过的情关，先后有三个人对我有这方面的暗示，希望有与我進一步做男女朋友的表示，其中有常人也有修炼人。后来那阵子我在梦境中经常有这方面的点化，下面两个是我记忆最为清晰的，提出来与大家交流。

    一、为情执著　碎尸万段不足惜

    梦中是个山水风景，但是不同的是，水是密度极高的粉红色湖水，梦中的我很明白的知道那水就是“情”，而湖却是无比的广阔，很多人象竞走似的在湖水中奋力前進，但是水的密度很高，可能因此不容易迈進，有些人走着走着就沉下去了，有的人越走身体就越被撕裂，最后身体被撕成碎片，仅留的意识跟着其中一个身体碎片还执著的说要去见他那个情人一面，他这一念发出果然那个意识与那块身体碎片就飞到他的情人身边，见到了那情人一面，但是从此钉在一座大山上，不得再修炼。那时的我因为有翅膀飞在天上，看到下面泡在情中的人的情况，吓醒了。刚醒来的意识中还不断的告诫自己，我绝对不要变成那样……我绝对不要变成那样……

    二、常人满身业力　如身陷泥沼

    场景一样有粉红色水池，离我最近的是那个常人，第二近的是那个学员，最远的是另一个人，排列顺序正好是当时在我心目中喜欢程度的排列顺序，但我们都泡在情中，下半身泡在情里，我手里握着条缆绳，绳上系着一艘船，但我却傻得不坐船而在水中游走。当我看到在人这层最喜欢的那个常人时，我几乎被吓退了，他身上满是黑色业力，就象刚刚从泥水中捞出来一样，全身覆盖着厚厚的黑泥，又脏又黑；走过去到那个学员那里，那位学员是个老学员，身上都是白白亮亮的，但还是泡在情里面。结果中间几经波折，但我最终还是懂得坐在船上，离开这情水。坐上小竹筏之后很奇妙，它只是艘小船，但前進的速度却是飞快。

    从来我很少在网路上与学员交流另外空间所见之事，一方面有怕被学员说显示心，一方面也顾虑到个人层次问题，所见也是不全面的。

    在二零零七年以来，正法進程進入了另外一个阶段，师父在另外空间点我，要我去唤醒那些跟不上的，到现在没修到自己原来的位置的那些学员。在另外空间，我到处去告诉那些学员时间不等人，快快跟上正法進程，而这些学员却还是依然漫不经心的，不重视修炼上的根本问题。所以还是将我所见的写出来与大家共同切磋，希望能起到一个共同提高共同精進的作用。


tg

修炼现阶段对去色欲之心的认识

    文／唐山大法弟子

    【明慧网二零零七年三月十二日】我因为前阶段色关没过好，法理上不清晰，便下载了明慧网有关色欲问题的所有文章，细心阅读后，发现随着正法進程向前推進，同修们对法的要求的认识提高了，法对大法弟子境界和纯度的要求更严格了。以前的小册子《关于男女关系和婚姻问题》，明慧只就不正当男女关系明确指出是破坏大法。但在明慧网二零零七年二月二十日《我怎样对待婚姻与家庭（加注）》这篇文章中，明慧编辑加了评注：“老学员和常人或者新学员结婚，好比神与人结合，天上是否会发生这种事，大家可以更理性的思考一下，以便在正法修炼的最后阶段，更好的在法上修。”明确表示在正法现阶段不赞成老学员和常人或者新学员结婚。这种表态是以前没有的。

    二零零六年下半年明慧刊出的去色欲的文章，从针对在不正当男女关系这方面走过弯路的体会，上升到侧重夫妻生活如何把握的问题。几位同修在其文章中明确提出了去夫妻之欲的问题，对师父讲的“将来到高层次上修炼，不用我告诉你，你自己就知道如何做了，那时有另外的状态了，保持和谐的生活。”这段法我悟到的内涵是“修心断欲”，断了夫妻之欲。（可参阅明慧网《去掉色欲之心的自我认识》（二零零六年十一月十二日）、《色欲之心在背法中清除》（二零零六年十月十日）、《我的教训：色欲之心不去是很危险的》（二零零六年九月六日）、《恒心除色魔》（二零零六年八月三十一日）、《我对“修心断欲”的一点粗浅体会》（二零零五年十二月十一日）等几篇文章。）

    例如：“我悟到：在法正人间即将到来的伟大时刻，在我们做好三件事的同时，赶快归正自己，放下人心，“修心断欲去执著”（《洪吟》）如果再不引起重视，那是不是会直接影响到你是否能修炼圆满的问题呢？”“当我在背法、同化大法的时候，这些心就会去掉，这方面的干扰也就会越来越少。当我们真正的彻底的把这些心全部去掉的时候，夫妻生活自然就不存在了。自己周围的一切其实就是自己修炼状态的反应。”“如果现在还自欺欺人地用‘要符合常人状态’来放纵色欲之心，或认为自己并没有过不正当的男女关系而忽视它、不主动清除这颗肮脏的心，那是很危险的！”同修们的所悟和实修在我心中引起了强烈的震撼，我悟到我在去色欲之心这方面标准太低了，已经跟不上正法的進程。

    在二零零六年下半年，正见网刊登了大迦叶的故事。大迦叶与妙贤结婚十二年未同床，晚上轮流睡眠，轮流打坐，精進修炼，直到父母过世。后他们共同成为释迦牟尼弟子，修得正果。大迦叶的故事刊出后对同修的震动非常大，不仅找到了差距，也感到了修炼的严肃。

    色欲之心是很多同修不愿启齿，不愿公开交流，更甚者不承认自己有色欲之心。色欲之心是修炼中的大问题，是我们入门修炼开始遇到的第一关，也是修炼人必须去掉的，师父讲过：“何为人？情欲满身。”其实我们只要是人，从一出生就浸泡在情中，特别是现在人类的道德标准已经严重变异和下滑，早已到了地狱以下的标准。我本人就一直认为男女之间只要没有实质的行为，相互之间即使有亲昵的行为也没有什么。路上看到漂亮的女孩子总是忍不住看上几眼，上网看到美女图片和淫秽的画面也忍不住看上两眼，梦中过色关几乎没有几次过去的，对夫妻之事不仅不觉的肮脏反而充满兴趣。最不好的时候被色魔及黑手烂鬼控制的竟然看黄色光盘，还沾沾自喜没有越过男女间最后的底线。在色欲之心这个问题上一直放纵自己，其实等于在这个问题上一直没有修，是败坏后的常人的状态。

    师父讲过：“旧势力、旧的宇宙把什么东西看的最重？就是色，男女之间的不检点，这个东西看的最重。”（《洛杉矶市讲法》）色欲之心也是旧势力迫害大法弟子的最大借口和最看重的。我因为这方面以前形成的强大的思想业力与身体装進的邪恶败物，以至魔性非常大，没有真正理解师父的讲法，在这个问题上没有真修自己。

    同修在文章中写到：“我悟到，有些同修被迫害的原因我们虽然找到了，比如这个心，那个心，但根本原因不在这，是因为可能不为大家所知的色欲心，先使旧势力定下了要淘汰他，从而会加重他的各种执著心，直到达到有足够的借口迫害的成度。”

    我市去年被迫害的同修中，他们中有几位在同修中名声很大知名度很高。对这几位同修了解不深的只能看到他们有学法少且学法不得法不入心、学人不学法、证实自我、拉帮结伙心、干事心，我却知道他们几位在色欲上有很强的执著没放下，且没有把自己在这方面不好的行为在同修中公开说出来，没有按照师父的法去做。我切身体会，把这方面不好的行为在周围同修中公开说出来，会消掉很大的思想业力，会使自己在这个问题上真正清醒起来。

    师父讲过：“看来旧势力当初把这样的安排到大陆的监狱里才能改，是不是？”（《在二零零四年美国西部法会上的讲法》）我悟到凡是被劳教所、监狱迫害过的同修都应该找一下自己是否有色欲之心。在这方面我就有过惨痛的教训，我也曾被严重迫害过，可是却没有重视自己在色欲方面严重的思想业力和变异的观念，没重视在末法末劫中被红尘中色情的东西污染得太多太重了，没有认识到不仅有不正的男女关系是犯罪，动淫念也是犯罪。以前想起夫妻之事还很有兴趣，现在才认识到这种事是多么低能。

    师父在《转法轮》中讲到夫妻生活时说：“在高层次上看，说常人在社会中简直就是和泥，不嫌脏，在地上和泥玩呢。”我对这段法有了深刻的体会。对高层次上修炼是什么状态，我一直不清晰，甚至糊涂的认为也许有的天国世界也有夫妻生活，对断欲不认可。现在我悟到自己没有在一思一念上去真正同化大法，在大法中修炼，到高层次上修炼应该断欲，就象同修文中所写：“我悟到师父在这方面对我们的要求最后还是要完全放下的，是要‘断欲’的。师父慈悲，但修炼人的标准是绝不能降低的，尤其是大法弟子要成就那么大的果位。”

    前些天与东北某县城几位精進的弟子切磋中，发现她们已经修到了断欲的境界，而她们也就是三十多岁。以前同修的丈夫很淫乱，有的甚至有“小姘”，但现在对方不但改邪归正了，而且夫妻间确实有了那种超然的自在、和谐，那是常人中可遇不可求的。当她们问到我在这方面修的如何时，我说我的家属是常人，虽明白真相，但不修，同修明确指出我是在找借口。她们中有的丈夫是常人，有的丈夫是带修不修的，但都走过来了。

    系统的看了明慧上有关去掉色欲之心的文章后，我真实的体会到正法進入新阶段，法对我们正法弟子的标准和要求提高了，对去色欲这颗心，不仅比以往要求更高，更严格，也更微观了，不仅夫妻之外的淫乱不能有，不能动色念，连夫妻之欲也该去掉了，而且现阶段老学员和常人或者新学员结婚也是不适宜的。

    夫妻之间的断欲不能强为，而是修炼境界的体现，是大自在！这些正法中新的变化及对去掉色欲之心的严肃性，正法新阶段更高的标准，我发现身边许多同修还没有认识到，多数同修认为还是应该最大限度符合常人状态修炼，用师父的法为自己的执著不去找借口，甚至夫妻都是同修的，很多在这个问题上法理不清晰，放纵自己。因此写出这篇体会，共同精進！不妥之处望同修慈悲指正！


tg

对男女婚姻问题的再认识

    文／大陆东北大法弟子

    【明慧网二零零六年十二月二十九日】我是一位未婚的大法弟子，在男女婚姻问题上走过弯路，也有过困惑。通过近期的学法修炼，并结合一些了解到的事例，在男女婚姻问题上有了清醒理智的认识。

    其实，关于男女婚姻问题，师父在《转法轮》中和其他讲法中都告诉我们，要最大限度符合常人社会状态，“我们年轻人还要组织家庭的。”（《转法轮》）所以我们在日常修炼中不能走任何极端，不要给自己的修炼造成任何障碍。而且我们留下的是未来人成神之路，大法开在常人中，大法直指人心。

    在这里想谈的是，在正法时期，尤其是一直独身的大龄男女同修，包括一些参与资料点的同修，应如何对待这一严肃的问题。说白了，就是在正法修炼的伟大时期，我们应该最大限度符合常人社会修炼，还是只顾符合常人；在干扰面前，是正念闯关，还是为情所困；在选择面前，是走师父安排的路，还是走旧势力安排的路。

    通过下面几个事例，让我们体悟以下：

    前一阶段，在网上看到，某地区的一协调人和一位女同修被邪恶绑架。据悉，该协调人的妻子几年前被迫害致死，他们有一个小孩；该协调人一直被当地邪恶非法通缉，被迫流离失所。后来，他和一位女同修（其丈夫被迫害致死）在一起参与证实法工作。郎才女貌，日久生情，互相爱慕，最后走在了一起。关于他们的被迫害，不但是我，许多接触过他们的同修都感到震惊和意外，因为这个协调人在同修中被公认为修的好，法理清正念足，而且在他们地区特别有影响，在其它他经常去协调交流的县市也有一定的影响。该男同修曾在某臭名昭著的劳教所，凭着对师对法的正信，正念闯出魔窟，被无条件释放。他虽然在邪恶的疯狂迫害下走了过来，但却在男女婚姻问题上放松了自己的正念，以致被邪恶钻了心性的空子，抓到了迫害的把柄。现在两人仍被非法关押迫害。虽然他们被迫害的表象不同，或还有其它因素，但这方面的教训是深刻而惨痛的。

    最近接触了是夫妻的两位男女同修，都是大龄，是后结合在一起的。当时女同修因被非法劳教，丈夫与其离了婚，男同修一直是单身。因为在99年7.20前后修的都比较精進，且各自在当地都有一定的影响，互相之间也都比较倾慕，接触之后，就象找到了知己一样，产生了在一起成家的愿望。对于他们之间的结合，在当地同修中也有很大争议，甚至外地协调人也多次找到这两位同修交流，主要是怕他们由此陷于情中，迷于欲中，不能更好的精進。但由于他们都动了心，互相之间产生了强烈的“好感”，最后还是结婚了。由于人心的驱使，各种执著心的羁绊，男同修放松了精進的意志，加之他们之间产生了矛盾和隔阂，使男同修长期不在修炼的状态，并被邪恶钻了空子，被当地派出所绑架和非法劳教。现在该男同修已出来了，但也是状态不佳，人心凡重，正念不足，跟不上正法進程。

    在这里的农村，还有一对后结婚的大龄男女同修，现在有了一个孩子，据同修讲，他们的状态都不是很好，还不如环境比较紧张的前几年呢。每天围着孩子，心几乎都用在了这个家上，二人没有担当起自己救度众生的大任。

    据悉，还有外地两位资料点的男女同修，因长期在一起，最后发展到结婚的地步。因为执著和人心，没有堂堂正正的走过来，至今心性跟不上来，没有达到应有的境界和标准，互相之间真的让人感到情意绵绵，难分难舍。

    通过以上几个事例，我想无论是对已婚的大法弟子，还是对于一直未婚的独身的大龄男女同修，一定要正视这个问题。包括在资料点的男女单身同修，尤其是个人在情和色欲心这方面比较重的；或者对未来对婚姻有着美好憧憬和向往，根本执著没有去掉的；或者在这方面走过弯路的，一定要时时警醒自己，严肃对待。千里之堤，溃于蚁穴。千万不可掉以轻心，放松了自己。

    修炼是极其严肃的。师父在法中严肃的教诲我们：“你们别忘了，正法时期的大法弟子啊！你们是来证实法的！修炼苦，证实大法中邪恶更邪恶呀，能走过来的，就一定是众生之王。”（《在大纽约地区法会的讲法和解法》）“任何走不正的路都是危险的、都是坎坷。”（《在2004年美国西部法会上的讲法》）前面提到的那个协调人在邪恶面前没有妥协，在男女婚姻问题上却摔了个大跟头。所以我们一定要引以为戒，记住这血的教训，将自己时时溶于法中，学好法，向内找，了却人心，不断归正自己，同化大法；无论是一言一行，还是一思一念，都要全盘否定旧势力的一切安排。

    随着正法進程的突飞猛進，正法之势已触及到最表面、最本质，虽然邪恶因素已少之又少，但我们也决不能掉以轻心，而且法对我们的要求也越来越高，越严格。尤其在高层次上，不要说有什么不好的作为，一动妄念，就已不在那个境界了，更何况另外空间的邪恶还在虎视眈眈。

    在此，特别提醒一下在资料点工作的男女单身同修，千万不要在男女关系和婚姻问题上犯错误，在大陆各地有些资料点被破坏，同修被邪恶绑架和迫害，就是因为有一部份人在这方面没有走正，才造成的。这是邪恶实施迫害的最大借口，也是修炼人的大漏，生死大关。所以我们应时刻本着对自己负责、对整体负责、对众生负责、对大法负责的态度，珍惜最后的正法机缘，走正我们的正法修炼之路，千万不要给自己留下永远的遗憾和污点，甚至是毁于一旦！

    现在正法已接近尾声，我们不能执著时间，但也不能在最后关头产生任何常人心，降低了在法上对我们自己的要求。最后，请允许我恭引师尊的法与同修共勉：

    《断》

    修不难
    心难去
    几多执著何时断
    都知苦海总无岸
    意不坚
    关似山
    咋出凡

    文中只是在一个角度上的所谈，也许有偏颇之处，不当之处，敬请慈悲指正。

    后记：由于每个弟子的心性标准不同，身上所带的物质不同，执著心的大小不同，基点不同，所处的环境不同，旧势力的干扰不同，师父给每个人安排的修炼路不同，所遇到的关不同，选择也不同，等等原因，所以出现的情况和状态也不尽相同，是十分复杂的。因为在大陆各地都有许多未婚的大法弟子，包括一直独身的大法弟子，在宽松的环境下，在一定的条件下，在家庭和社会的“压力和不解”下，在情欲和人心的冲撞下，在世俗的诱惑下；还有在心如止水纯净如玉的境界下，此时此刻，对男女婚姻问题都有不同的认识和选择。有的面对自身和外在的干扰，心正念正，走出死关；有的人心泛起，两情相悦，那就成家罢了；有的没有太多所想，顺其自然，正常结婚，圆容了大法；有的无欲无求，结婚与否，已不在其中。

    无论怎样，作为正法时期的大法弟子，一个正法正觉的大法徒，一定要严肃的用正念对待这一切，走好走正修炼路上的每一步，珍惜所剩不多的正法机缘和师父的慈悲苦度，完成我们助师世间行的洪誓大愿，铸就那永恒的威德与辉煌！


tg

关于《我怎样对待婚姻与家庭》的一点感想

    文／大陆大法弟子

    【明慧网二零零七年二月二十六日】颇有些看法，说出来与大家共议。我首先说个题外话，就是大凡世上女子婚姻痛苦者，虽说或有宿世业缘，或本人乏于应事之见，更为叵测男子巧言令色所蒙蔽者，不能一一尽述。现今色欲横流之世，以得法为条件而思慕肆欲者（指新来的一方，非指咱文中的老学员），此例非为肇始，而修炼中的人一旦失于把握，则有不测之忧。

    我观诸同修，凡有遇此类事者，多有苦恼两难之忧，故将我处理此事的思考方法介绍一下，略供参考：

    设或我为一女子，得遇此事，是拒是纳，当从何处考虑问题？我看在目前这个特殊时期（正法结束前的一段时间）要想進修炼的门来，最好是悟性较好的。要想学大法是没有条件的，说你把我病治好了再学，或你让我看看神仙的样子让我信了再学，或你嫁给了我我再学，皆为有求而来，道心必不诚，说严重点，这无形中是对大法的侮辱。而满足这些需求则是放纵这等在潜在的新学员中不好的想法。

    所以当对方提出“你如果答应我我就跳進来了（指修炼）”时，应该和对方讲清这个道理，不能一味迁就他，就象古代时劝某个根基不错但热衷功名的人去学道：学道是没有条件的，说你先高中状元，做几年大官，积累点家财，把父母妻妾子女都安排好了，然后你再去修，这样官瘾也发够了，又不耽误成仙，这多合适……。大家想这样能行么？但我们同修对人的一片苦心，有的又木已成舟，所以只合以温言开导，并请师尊设法减少同修自己在修炼路上人为制造的额外的难度。望大家深明此理，勿以复蹈其辙。

    凡与常人结合的学员，不仅使本人修炼路上徒增凶险，更令师尊度人平添难度，故望各位同修一定不可再为。静心学法，随着修炼的继续深入，逐渐都会看清问题的关键所在。婚姻是一辈子的事，不能因为一时眼前的压力太大、言论太多，就匆忙应付。要问问自己，成家是为啥？

    另外，当事人更要自有主见，明白法理，而不是自己没主意，随别的同修的意见，一会儿东一会儿西。这个问题我看在我们同修中间也挺值得重视，比如文中说到那个“甲同修”，从其行止来看，是自负而不修口，所以这文中的内容我是越看，遗憾越多，比如：

    1、当“出于信任我把事情告诉了甲同修。没想到她很生气，批评我说自己心里没有是不会遇到这事的。但我知道也有人向她求过婚，有军级干部、教育局长等”，足显这甲同修心粗气盛，严于待人，宽于律己。不过由此我想到，我有时见到别的同修的不足，也容易来气，看来我也应多多谨慎才是。

    2、“又过了几天甲同修对我说：你可以和他交往并引导他得法。我当时只是觉的挺别扭，不知这么做是否合适。可我是非常佩服甲同修的，她是我市协调人之一”。甲同修主张的与对方“交往”，实为“谋婚”，这个应该如何处理？当事人可以当场反问甲同修，如果是甲本人，她会如何处理。这样对方或许能更冷静客观的思考问题。

    3、“过了几天他对我说：你如果答应我我就跳進来了（指修炼）。我说你可以修炼，我却不能答应和你交往。他走了。后来一位乙同修知道了这些事之后说：你把一个能得法的人推出去了。如果他找常人去了，那可能就失去了机缘，他想跟你一起修炼，你怎么会掉层次呢？”这里，“乙同修”的说法看起来有道理，其实完全不在法上。

    修炼是严肃的，神圣的，不能用人心想当然。一个人能不能有缘得法，是久远年代就结下的与大法的缘，而不是靠常人姻缘为交换，引人入门——一个人在转生过程中，可能结下许多恩恩怨怨，都可能促成常人姻缘。如果十个八个这样的常人都打着得法的旗号来找我们同修，是不是都该一并接纳呀？要是这样事儿来找你乙同修，你乙同修能这样用婚姻作交换让他们都得法吗？！何况成婚者并非双方都修炼的情况也很多。

    另外我们这位当事人同修也应该静下心来多学法，真正从法上看问题，而不是听到别人说什么，就想当然的接受了。比如，看“这样我也不知道该怎么做了，这时从走廊传来了他的哭声（他本人不在公寓）我想是他的元神在哭吧。这样我又答应与他交往。”当事人把那认做“他的元神”，我可不这么看，说不定是魔来凑热闹，乱你心来的呢。从来人自主意识强时，魔不容易来侵袭，往往人六神无主，心绪不宁时，就容易来干扰。就象师父法里提到的：“看见过世亲人干扰，哭哭啼啼，叫你做这个事、那个事，什么事都出现。”（《转法轮》）所以我估计那哭声恐怕另有蹊跷，这位当事人可别把问题看太简单了。

    4、“这时有C同修说出对这事的看法：大法弟子都是有家庭的，不是修炼了就不要家庭了，只要心里能放下什么关都能过去。我们马上办理了登记手续。”注意看了：“不是修炼了就不要家庭了”这话倒没错，但“大法弟子都是有家庭的”这可不一定谁规定的必须结婚，或必须跟谁谁结婚？你C同修凭啥来保证人家“什么关都能过去”，你C不想想这事的复杂性么？你这个作为，与其说是同修，不如说是拿大法当盾牌，起了保媒的作用。你不知道大法不可窃，不可被利用么？此事非同小可，我今天坦率的谈出看法，非但为C同修，也是提醒所有没真正静心学法、不修口的同修。

    5、对于来求婚的男士，如果作为女方，一时没拿定主意，可先推辞考虑一下。如果不愿意呢，又想留下此人从她那里得法的机会，可以随后善言婉拒。从这个事例中，比如可以说，时间长了，已经习惯独身了，感谢对方的美意，并仍是好同事等，诸如此类。

    同时，和对方接谈，仪容要肃穆，令人敬而勿令人亲，这个和修的状况有关，要更严格要求自己。自己的心正心稳了，对方的妄念也会被你纯净的场所抑制。而且，不要忘了发正念去销毁对方思想中对女方的欲念的东西，因为我们修炼中遇到的事情都不是偶然的，和修炼没关系的事情是不会插進来的，有来魔炼自己的，也有来干扰的。但在婉拒谈话中，不要提大法，就从常人中的情理谈即可。也就是说，不要把修炼人才明白的理，强加在不修炼的人身上，否则反而会让常人误解大法和修炼。

    再有，在常人中，拒绝别人时，拒绝者和被拒绝者，都存在如何对待情面的问题。拒绝者如放不下情面，会让对方感到半推半就，纠缠不清。被拒绝者如何接受被拒，与其自己的豁达程度有关，与拒绝者言辞中是否表现出足够的坚定、尊重与礼貌也有关系。

    以上个人浅见，唯诸同修共议之，有不妥处，尚望不吝赐正。


tg

放下包袱　真正实修

    文／黃翊庭

    【明慧网二零零七年二月十六日】过去因为常常到网路上找资料，在无意间就发现一些色情网站，有一次在好奇心的驱使下，看了一下，就这不正的一念，造成不可挽回的损失，一度的人为的使精血之气泄掉，使心性掉的所剩无几。

    清醒后曾努力的背法、发正念，排斥它但是过没多久又犯同样的错误，心里懊丧不已。

    后来看了大量明慧网上的文章和不断的向内找，发现说白了，还是自己修的不扎实、没有真正认识法。以下是个人向内找为何色欲长期不去的根本原因：

    1.不重视学《转法轮》：平时虽然也在学法，也在背法，但是都不重视学《转法轮》，往往学其他经文的比例都比《转法轮》多。喜欢背《洪吟》，不常背《转法轮》。认为看新经文体悟多，《洪吟》好背、感触深，这是用人的观念在学法。如同师父在《转法轮》里说的“有人凭感觉练功，你的感觉算什么？什么也不是。”

    2.带着人的观念在修炼：在修炼中总是，一只手抓着人不放、一只手抓着神不放。老是拖泥带水、非到紧要关头才愿意放。

    师父讲：“只有真正掌握了法，路才会走正，这个生命才有保证。相反，这样的生命还处在最危险的状态下，因为邪恶随时就会钻他的空子。作为常人，怎么不好，邪恶不会理他。因为你要修，邪恶就不叫你修，可是你又不好好修，就是邪恶迫害的对像。”（《二零零四年纽约国际法会讲法》）

    我每次累犯的原因几乎都是：不是那一阵子，干事心太强，忙于做证实法的工作、发正念老是走神、发困，在做大法工作挫折时；不然就是很无聊、很无助时，被邪恶钻了空子，寻求精神刺激、追求自我肯定。

    后来发现这是后天形成的观念所致。小时候父亲因投资失败，被亲友害的将近破产，从此借酒消愁，一蹶不振，母亲为了生计，就常常不在家出去工作。再加上自己从小就是体弱多病，这样的环境中，在不知不觉的形成了自卑、多愁善感、追求家庭温暖、想被人重视、关心的性格。长到懂事后，因为老是被人欺负、敲诈，就使的这种观念和性格就更加顽固了。因为现实生活的很不自在，上中学后来就迷恋于常人的电玩和情色，沉溺在变异的精神刺激中。

    除了追求自我肯定之外，另一个造成累犯的观念是心存侥幸。每次都下决心要好好修，但是过一阵子就又不行了。后来发现是心存侥幸这个观念在作祟，它表现的地方太多了。比如早上爬不起来炼功，认为还有时间，再睡一会儿没关系。在考验、过关、犹豫不决时。总是认为不会怎样。后来发现这是后天保护自我所形成的观念。

    3.不重视发正念：老是流于形式的发正念，虽然有延长发正念的时间，但是品质都很少达到法对发正念的要求。

    4.没有彻底从一思一念中肃清邪恶：过去往往有不好的思想出现时，有时分的清时、有时被带动，但是仅仅只是排斥。后来悟到这也是一种滋养邪魔的表现，所以后来不管分清也好、被带动也好，都会严肃的发正念清除邪恶。

    师父在《导航》〈华盛顿DC国际法会讲法〉中讲：“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”在过去很长一阵子，一直想着应该如何修去色欲，如何过好这一关，来后来悟到只要真正听师父的话专心去做三件事就足矣了。

    原本这篇心得，早在师父发表新经文《走出死关》时，就想写了。后来虽然写了一篇心得，但是没被采用过后总觉的一直没修好，所以一拖再拖。现在想想，正如师父所言：“说小了你是懒，说大了你是怕。”（《亚太地区学员会议讲法》）

    在此把这段过程写出来，下定决心真修，做个真正的正法弟子。也希望能对遇到相同问题的同修能有点帮助。以上仅仅个人一点体会 不足之处请同修慈悲指正。


tg

再谈如何对待色欲之心

    文／大陆大法弟子

    【明慧网二零零七年二月八日】师父在《转法轮》中单独讲到色欲之心，讲的很详尽，师父在其他讲法也曾多次提到这方面的问题，而且，就连旧势力也把色欲之心看得相当严重。当然那些有违道德的不正当的男女关系，我们都意识到是不齿的，必须归正的。这些今天不谈，我想说的是如今有一些夫妻大法弟子（不是新婚夫妇）在这方面的一些不精進的表现，甚至是对大法的曲解。

    今天，一位女同修找到我，谈了她在这方面的苦恼。她的整个家庭都修炼。一直以来，丈夫在这方面的心很强，后来，在监狱受迫害三年。在这三年中，很明显的点化他要去掉色欲之心，但三年回家后，根本没有改变，而且这颗心碰不得，一旦不迎合他的执著，就会发脾气，赌气，甚至一闹就好几天，而且拿出自己的一些理解：认为夫妻之间这是正当的关系，不存在去执著心的问题，要求妻子配合他以达到和谐。还讲出一堆理论，认为妻子就应该对丈夫百依百顺，应该依附于丈夫，使丈夫开心高兴，这才是做妻子的本份。当时，我听了之后有一种莫名的酸楚。修炼十来年的老弟子，在修炼即将结束的时候还这样理解大法。

    这种色欲之心，或者说只是单一的欲望吧，一直是人们不愿意启齿的，不管有无、强弱，人们都把它埋的很深，可以把争斗心、名利心、妒嫉心，一一曝光，却不能堂堂正正的正视这颗色欲之心。看的出来，这位女同修是在苦恼至极的情况下才讲给我听的。其实这也是一种观念在阻挡着，成为一种切磋的禁区。因此我想到，可能有很多的夫妻同修存在这个问题，所以决定写出此文，意在唤醒还在痴迷于色欲的同修，以达到整体提高，不负师尊慈悲苦度，圆满随师还。

    我认为这种色欲之心和其它任何一颗人心都同样应该正视的，都是应该去掉的人心。认为夫妻之间是正当的关系，那是人的欲望。师父在《转法轮》中明确说：“所以有很多从情中派生出的执著心，我们就得把它看淡，最后完全放的下。欲和色这些东西都是属于人的执著心，这些东西都应该去。”那么法中是怎样讲夫妻之间的和谐的呢？《转法轮》中说：“那天我讲佛光普照，礼义圆明，就是说我们身体散射出来的能量能够纠正一切不正确状态。那么在这个场作用下，你不想这些事情的时候，无形之中也把你爱人给制约住了。你没有动念，你也不会动这种念，他也想不起来。”“将来到高层次上修炼，不用我告诉你，你自己就知道如何做了，那时有另外的状态了，保持和谐的生活。”很明显，师父要求我们色欲之心是一定要去的，这种“和谐”，是一种把色欲之心看淡之后达到法中要求的清净心的表现，而不是在享受常人生活中找和谐，否则那不完全是人了吗？

    大法要求的是从各种执著，各种人的观念中走出来才能圆满。泡在人的情中，去享受人的情，这是修炼吗？至于说修炼了还局限在做人的理中而不肯用修炼人的更高标准指导自己的行为，那不是大错特错了吗？其实，不管是什么说辞都是在给自己执著不放找借口。

    据我了解，还有相当一部份同修也努力的做着大法工作，一边却用这种借口给自己不愿放弃的人心找台阶下 。甚至法理很清楚，就是不愿割舍下这种所谓的享受。在前几年，有一份材料中说，一老年同修，在别人看来非常精進，可是突然间失去了性命，造成家人对大法的不理解，造成负面影响。后来，他的老伴说出了真实原因，大法把他的生命延长了这是完全用来修炼的，可是他过起了夫妻生活，结果失去生命。前些天，我们附近有一同修以前被抓后正念闯出，而后流离失所，回家后不长时间，已有两个孩子的妻子怀孕了，孩子生下后，在去派出所报户口时再次被抓，造成很大损失。这些教训太多太深了。

    修炼是极其严肃的，尤其是大法修炼，要求人的心性是要绝对达到标准的。哪一颗人心都不能带進天国，哪一颗人心都可能使你毁于一旦，而且色欲之心是修炼要过的第一大关，修炼要结束了还是当初的状态能行吗？只在大法弟子中而不在法中，即使工作再努力，又有什么用呢？大法洪传，几人能得？我们要珍惜这万古机缘，千万不要因为自己的不精進和大法擦肩而过。

    大法修炼的时间已经不多了，修的执著无一漏才能圆满。希望在色欲问题上不重视的同修，赶紧静心学法去掉执著，抓住这稍纵即逝的机会赶紧做好吧。一个时刻在法中的修炼人，一个时刻想到救度众生的神，是不会有闲情逸致去享受人的情趣的，那简直是在和泥呀！赶紧走出人来，走向圆满。

    个人浅悟，不当之处请慈悲指正。


tg

去掉色欲之心　走正修炼之路

    文／大陆大法弟子

    【明慧网二零零七年二月七日】说起来，这篇文章在二年前就应该写的，但一直有许多人心，怕写出来明慧不登（求名心）；怕同修看了误解（求名心）。日前看了《明慧周刊》二六零期中《对男女婚姻问题的再认识》受到触动，才决定把自己所想、所见以及在法中归正的过程写出来，在明慧这个平台上与同修交流，或许对与我有同样经历的同修有一些帮助。

    我中年丧偶，自己单独生活，自认为做常人时对色的方面就比较看淡。现在修炼了，这方面我一定能做好。对于是否再组织家庭，由于当时（七二零以前）法学的不深不透，没有悟出这方面的法理，只记得：“我们这一法门，在常人中修炼的这一部份可不是叫你当和尚、当尼姑，我们年轻人还要组织家庭的。”（《转法轮》）而自己不是年轻人，就认为重组家庭与否都无所谓。

    随着学法的日益深入，师父说：“欲和色这些东西都是属于人的执著心，这些东西都应该去。”（《转法轮》）我悟着，如果组织家庭就免不了有欲和色的问题，能勾起人的执著心，这样看来，二次家庭还是不组织吧。曾有几个好心的同修给我介绍老伴，我都没答应。

    后来在修炼中，由于自己有些方面没做好，被黑手钻了空子迫害，使自己行动困难，不能正常生活，家里的许多事都靠同修帮助。当时我想，我是正法时期大法弟子，不应该生活在别人的帮助之中，同修做三件事都很忙，再来帮我，我感到心里不安。怎么办？这时我萌生了找老伴的念头，可是又觉的好象不符合法，感到很困惑。那一段时间，《明慧周刊》我每期必读，我是多么渴望能从《明慧周刊》中看到同修的此类交流文章，可是我没看到（可能因为看的不全）。这时，我想到师父，就拜问师父吧，我把《转法轮》恭恭敬敬的摆在面前，然后端坐合十，心里发一念：师父啊，弟子没有欲，也没有色，只因生活上总是依赖同修，影响了他们做好三件事，为此，弟子想组织家庭，不知是否可以？想罢，双手翻开《转法轮》，师父说：“一看马路上一个人也没有，静静的。”（《转法轮》）我悟到，修炼的路师父早就给我安排好了，既然这条路上没有别人，就不应该再多加点什么進去。这样，我打消了这个念头，无条件按照师父指点的去做。

    然而，我说自己无欲无色，果真如此吗？大约事隔半年，那时我已经能独自料理生活了。有一天在路上讲真相时遇到一个大法弟子，是异性，外地人。我们谈了一些修炼的事，然后对方说没有老伴了，了了几句，就走了。我虽然没有向对方吐露自己的情况，也没留下任何联系地点及方式，但是心里却动了念，觉的此人对我非常合适。冷静下来，往里找，发现自己不是无欲无色，而是色欲心俱全。如果无色无欲，就不会动那种念。这个念本来不属于我，它是后天形成的，可是它却藏的很深。

    今天的人类社会，人为了满足膨胀的色欲之心（而不是为了孩子和家庭），许多人沉沦在色欲之中，更有甚者，儿孙满堂的八十多岁的老者还上电视作征婚广告，这些是人的正常行为吗？现在的常人社会是变异的社会，常人已经没有了做人的道德规范。什么同性恋、性解放、乱伦等，神看它是肮脏的。作为一个大法弟子，我们应该无条件的同化大法。今天师父给我们安排了修炼的路，一切都应该顺其自然，以修炼为重。

    如果我们走的正，旧势力就不敢迫害。修炼是艰苦的，除了旧势力的迫害，在修炼路上也会有苦有难，那是我们自己的业力的一部份，师父给我们摆在了修炼路上的各个层次之中，用它来魔炼我们的意志，提高我们的心性。那些苦和难都是自己生生世世欠下的，自己要正确面对，要承受，要偿还。一切都是有序的，这条路我们没有任何权力随便用人的方法去改变它。

    师父讲过：“在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的，所以我们真得把这些东西看淡。”（《转法轮》）而我地区至今仍有同修被情带动。修炼已经到了最后，有的人还在麻木着，不思悔过。我们必须严格要求自己，去掉色欲之心，严肃对待自己的一思一念，发正念铲除本来不属于我们的后天形成的观念，多学法，以法为师，走正最后的修炼道路。

    不当之处，请同修慈悲指正，以期共同提高。


tg

同修应该正视在色欲方面犯的错误

    文／大陆大法弟子

    【明慧网二零零七年一月八日】色欲对于修炼的人是比较严肃的，在历史上许多修炼人毁在其中。那么对于大法弟子更应该正视这个问题，因为大法弟子是最纯正的正法修炼，色欲的问题更应该严肃的对待。

    师父说：“在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的，所以我们真得把这些东西看淡。”（《转法轮》第六讲――炼功招魔）

    在我们修炼的初期就把去掉色欲这方面看的很重要的。记得在九九年七二零之前的修炼，同修之间经常交流过色关，而现在已经到了正法的最后时期了，有的同修还存在着这方面的错误，而不能去正视，修掉它。

    在九九年七二零之后，大法弟子在宇宙中旧势力邪恶迫害下，有的同修被非法的关押、教养、判刑，有的为了摆脱迫害而流离失所。那么作为夫妻都是大法弟子的同修，在妻子、丈夫被迫害时，在不能有正常的夫妻生活的情况下，做了一个丈夫或一个妻子不应该做的事。当然这有旧势力不好的因素的带动，但是有的同修为什么没有被干扰，被钻空子呢？在这方面自己存在的认识不清醒，还要向外找。自己做了修炼人不应该做的事，还不能自省，还是找外界的原因，那能行吗？

    我听说一家夫妻都是大法弟子的同修，丈夫被邪恶非法劳教迫害后，妻子在家中便和另外的男人有了不好的行为。大法弟子劝说她也不听。后来丈夫回来了，她仍不能正确的认识这问题，自己还在干着见不得人的事。有一天她觉得身体不舒服，到医院去检查，结果是她的半个肺烂了。这回她害怕了，又去找大法弟子，大法弟子告诉她必须改掉她的不好行为。后来，她真的改正了，再去医院检查时，一切正常了。我还听说有的流离失所的同修，在流离失所中，一个男同修和一个女同修住在一起。这样对于同修的安全也可能有利，因为常人可能会认为他们是夫妻，但是男、女同修之间没有把握好，也犯了错误。而且两个同修还认识不到严重性，还陷在其中不能自拔，搞得现在两个人形影不离……。

    师父在《洛杉矶市讲法》中，把色欲的问题已经讲的非常清晰了，我知道有的同修在这方面犯了错误，而自己又不敢正视，用证实法中的一些事掩盖着。而且自己被色欲带动着不能自拔，还不看自己，还是不敢正视自己的行为。今天是师尊的慈悲，不想丢掉一个弟子，如果在历史上的修炼，同修呀！你想想你还有机会修炼了吗？！而且在这方面犯过错误的同修，你知道你现在连做大法的事都做不了。而且学法也不用心，还用自己的大法弟子的身份来掩盖自己和欺骗同修。

    我想在色欲方面犯错误的同修应该正视自己的错误，修炼就是去人心，你不敢正视自己的错误，那是修炼吗？师尊在讲法中，总是告诫我们遇事要向内找，你不敢正视你的错误，你也应该知道，你能瞒过人，能瞒过神吗？同修呀！你想想邪恶在虎视眈眈的看着大法弟子，你稍有漏洞，它就会迫害你，如果你现在没有师尊的保护，你想想会是什么样呢？可是你却在逼着师父不保护你！

    我想同修做了错事想瞒是瞒不住的，也许怕同修知道自己没有颜面，还是用人心看问题。为了自己的颜面而失去这万古的机缘，哪一个更可怕呢？

    同时，由同修在色欲方面犯错误，作为我们看到，或听到这样事的同修，也应该想想自己在色欲方面，有没有修好。在近几年经常有同修被病业夺走生命，在邪恶非法关押时，没有迫害死，而被病业夺走了生命，而有的同修的病业表现形式是尿毒症，这是不是与色欲的执著有关呢？邪恶是不是利用同修的色欲之心没有去干净，而这方面钻空子呢？既然旧宇宙的因素把色欲看的很重，那作为大法弟子就把这方面修好，看看邪恶还有什么话说……同时发正念清除被色欲困惑的同修背后的邪恶、邪灵因素。

    在色欲方面犯过错的同修呀！千万要马上警醒，否则就失去机缘了！

    一点看法和认识，不足之处请同修指正。


tg

色心给我带来的魔难

    文／大陆大法弟子

    【明慧网二零零六年十二月三十一日】我是一名修了很多年的老学员，修了很多年，不一定就修的很好，尤其是在色这方面，时常不注意排除这方面的思想业，听之任之，差点酿成大错。在此把这段经历写出来，以警示这方面做的不好的同修。

    我是学美术的，我父亲给我的评价是，思想浪漫，不踏实。在年少的时候我就幻想浪漫的爱情故事，美仑美奂，还幻想自己成为伟大的爱情小说家，脑海中时常在编写浪漫惊人的爱情故事。这些后来都成为严重阻碍我修炼的强大的思想业。

    我在没修炼之前，曾涉足一场痛苦不堪的婚外恋。这场不道德的恋情导致我大病一场。这不得不让我对人生来一个思索，我虽然生长在中国，思想受党文化无神论的影响，但我毕竟是炎黄的子孙，我的根是牵在这五千年有神信仰的土地上，所以我当时就想，这是上苍对我的惩罚。我在极度痛苦中结束了这段不道德的恋情。

    不久后，我就有幸得到大法，大法的法理震撼我身体的每一个细胞，我夜以继日学法，很精進。也深深的明白，如果我还浸在常人的泥潭中，我不可能得法。我有时还遗憾我为什么不早点得法，不然我的人生不会有那么曲折。不过看了《九评》之后，似乎又明白了许多，其实在中华几千年神传的文化中，对男女关系的问题上就有很严格的道德规范，这是神给人做人的道德标准。而这西方来的邪灵共产党给亿万的中国人灌输无神论。

    在几十年的斗争中，谤佛批孔，使许多中国人忘记了自己的根，忘记了自己的文化，忘记了自己的历史，更忘记神给人的道德标准。所以现在的中国在经济开放后，又没有了深厚的传统道德做后盾，中国人的道德十分败坏，腐败的官僚日夜纵欲寻欢，上梁不正下梁更歪，老百姓更纵情于声色。在中国，大街小巷都贴满了“梅毒淋病专治”的广告，可谓中国又一大特色。大法在中国洪传，无疑是给中华大地灌注清流。作为大法弟子更应该修正自己，让清流长流。

    虽然我能意识这一点，但在常人中打滚那么多年，做错了那么多事，使我在这方面的干扰很大。在监狱期间，邪恶迫害长期不让洗澡，使我的身体呈现一种类似妇科病的症状。出狱后，因未被“转化”，直接被610绑架到洗脑班，直到被检查出有致癌病毒，才让我家人保出。出来后，意志消沉，很少学法。忙于学艺找工作，我当时并没意识到自己的不精進，已经被旧势力悄悄的盯上，随时钻空子。在学一种工艺的期间，和教工艺的老师很谈的来，我给他讲《九评》，因为当时没好好学法，又从监狱带出的仇恨心没去，讲真相时义愤填膺，常被人误认为我搞政治，但这位老师却认为我有见识，我们都有一种英雄惜英雄的感觉。直到后来，有一次，他约我出来，我便产生不好的念头，想入非非。我骑着自行车去与他见面，当时我的挎包挂在车头上，把车停在路边，我就和那位老师聊天，其实我们也就聊一些关于以后工作合作的事。聊完后，天色已晚，我便回家了。第二天，我丈夫给我打电话，叫我去派出所录口供，我当时就傻眼了，我丈夫提醒我说，我的包丢在路旁，被人捡了送去派出所。我仿佛当头一棒，因为我知道那包有装着大法的MP3和电子书，还有我的身份证。我表示我不能去派出所，还表示愿意用钱换回我的东西。后来我丈夫回来告诉我，那个派出所所长以我的电子书有《九评》为由敲诈了我丈夫五千多块钱。

    这件事让我猛醒，让我看到我的内心还有多肮脏，我有妇科病的症状和发生的这件事，完全是我没修去的色心造成的，让旧势力有机可乘，钻我的空子，目地也是要毁掉我。想想还有点后怕，也意识到修炼是多么严肃的，一思一念都要修正自己。这也让我想起我刚修大法不久的梦境，梦中我看到我的一个前世是在寺院中修炼的尼姑，因和来寺院上香的一名信男眉来眼去，产生色心，而没修成。如果我这世的好色心没去，我固然也修不成，而我今世遇到什么样的法，我难道不知道吗？这点执著心都难去，难道还要失去这万古的机缘吗？

    我之所以写此文，一来暴露自己还很肮脏的心，好去掉它，二来和在这方面还有很强的执著的同修谈谈心得，从我的事件中吸取教训，好好修炼，共同精進。


tg

关于色的一些认识

    文／四川大法弟子

    【明慧网二零零六年十二月二十六日】我在修炼中发觉色在我周围很严重，而且也经常看到同修在讨论色的问题。作为一个修炼者，我觉的在这些方面都应该自己知道了。修炼的人肯定是必须放弃色心的，否则连修炼人都不是了。在古代我们也可以找到一些例子，例如在《三国演义》中，关羽在曹操处的表现，每天夜里守在其嫂嫂的门前而不進去，没有一点杂念，一个常人都能做到如此，更何况我们修炼人呢？

    我在修炼中也经常遇见这类问题，甚至有时在我的头脑里很重。我通过发正念，这些思想就少一些，但是也不能完全清除掉。后来我就学法，发现这种因素被消除的非常多，但经常在常人社会里过生活，这些东西又有了。我发现色这种因素也是一种生命，都是些变异了的，在常人社会里非常多，每个常人都有。如果有色的思想不去灭掉它，那么它就会一直潜伏在你的思想中，很多不正的念头就是它发出来的，在你认可它时它就控制你、你的言行、思维、行为。很多做错了事的人，一方面是自己不正被钻空子了，另一方面又是自己正念不强，不能分辨正邪，“人为的滋养了邪魔”（《道法》）。

    在宇宙中，我认为人都应该检点自己的行为，而我们是要给宇宙的未来奠定基础，很多事是要留给未来的，要对宇宙负责的，怎么能用不正的东西掺到正法中呢？而且那些东西真的非常肮脏，有时我看见这样的人有点受不了，人难道真的不想把自己当人看了吗？

    所以，我觉的有色的干扰是可以理解的，但关键是我们在考验面前怎么能够做好，而被其带动不理智的，肯定是法没学好，否则这思想一出来就知道它是不好的。我想多发正念清理清理这些因素，也可以减少很多这方面的干扰，这也是在修好我们自己，也是在为宇宙负责，走好自己的路。


tg

我是怎样在学法中去掉执著的

    文／大陆大法弟子

    【明慧网二零零六年十一月二十八日】我曾经在色上犯过错，虽然早已经改过了，但是色心一直没去干净，梦中过关也过不好，但是最近我彻底的过去了，我想写写我是怎么过去的，希望对还有此心的同修有些帮助。

    我到男友这儿来了。我们做资料，他这儿很偏僻，有点象世外桃源，吃穿住用的东西都要从外面运过来。这里同修很少，在我住的小镇上只有五位同修，加上我六个。而且直到我来的时候，他们还没有自己做《九评》的资料点，天天发的都是单页。正好我有些经验，就帮助做了起来。因为各方面经济条件和恶劣的自然条件及做资料方便，我不能搬出去住，我们只能分室而居。起初，困难真是太多了，不仅是来自另外空间的干扰，还有诸多的不方便，这些都不写了，就写写在男女关系的问题上，我们是怎么过的，怎么走过来的。

    当我们要做九评，但是又是未婚夫妻同居在一起，开始最大的干扰迫害就是我的色欲被严重加强。他有时候说我的眼神都不对劲，冒的都是色迷迷的光。说实话，我虽然色欲之心当时还没有去掉，但是总不至于那样，但那时就是如此。我无法控制自己的思想，色的念头一个接着一个。

    但我也一直在守。我一直背法，一直给师父上香，跟师父说，我不承认这种迫害，但我几乎对所有的男人都会“不由自主”的动色心。开始，我分不清楚那不是我，因为来自思想太深处，我以为那是我自己有很重的色欲之心。这样的事情真的很羞于启齿，但我知道我是修炼人，那一点虚荣心也是要放弃的，我就把自己恶劣的思想跟男友曝光出来，无论它多么不堪，因为我要去掉它，而曝光邪恶才能清理的更快。

    在和他单独相处的时候，有时控制不住自己就会凑过去。当时就是那么强。有一次他做梦，梦到，我从自己房间里裸着身体走向他，身体是女人的身体，却是黑色的，走过去后，脸由我的脸变成了男人的脸了，还挺可怕的样子。这个东西走的越近，男友就失去了一切思想，他不知道自己是大法弟子了，他就使劲让自己想起来自己是大法弟子，他越能想起来，它就变小，最后变的非常小，可惜最后让它跑掉了。起来时，他跟我说，他忘记发正念了。我说，我平时就是那样，根本想不起自己是大法弟子了，被色欲缠身，只有一点模糊的意识知道自己是大法弟子。从那以后，我轻松一些，但是还是过的很累，一次一次的，我把经历写出来，如果有色心还没完全去的同修，说不定还有点帮助呢！

    其实我已经在努力控制自己了，学法的时候，师父也不断点化我，“你能忍的住，你的业力也消了，你的心性也提高上来了，你的功也长上去了，它们就熔合在一起了。”（《转法轮》第四讲），我突然明白，只要我能忍的住，我心性就提高上去了。一连几天，我在关键时候都忍住了，都过去了，但是又因为不注意的一点点的松懈了，被钻了空子，虽然没出大事，因为他能把握住那一点，但毕竟行为不对了，然后就太难过了，哭……后来爬起来再学法再修，走了过去。梦中师父会鼓励我，我已经走过原来的一片天空，那片天空已经晴朗了，再進入的又是细雨濛濛的世界。

    后来，我学法的时候又看到师父讲的“我们学员心性提高的很快，当时这个小伙子就警觉了，他首先想到的就是：我不是一般的人，我是炼功人，你们不要这样对待我，我是修法轮大法的。这个念头一出，“唰”一下子什么都没有了，本来就是幻化出来的。”（《转法轮》第六讲）我好象第一次发现师父说的这句“我们的学员心性提高的很快”，原来当时能想到自己是炼功人，走过去，这方面心性就提高上去了。后来每次我在关键时候都能想到，都能走过去，大约又过了十天左右，我又犯错误了，当然不是那种大错误，是没达到那样的标准。我又大哭一场，次数多了，都有点失去信心了，当时确实觉的修来修去的，心性一直在那个位置上，一直很强，男友还说我不抵制那种心还好点，怎么看我越抵制越强呢！

    我知道他说的不对，我还是继续抵制，心里想着只此一条路，绝不回头！过了一会，我哭完了，想一下，还是要学法！又走了过去，梦中，我看到出彩虹了，真是太漂亮了，想起来上次的梦，梦里是下着雨的天空，我知道这片天空又晴朗啦。

    后来学法，深深的记住了师父的这句话“难忍能忍，难行能行”，我以前好象从来没有这么印象深刻，我知道一切都能忍过去，一切最终都能行的。我真的是时时刻刻都在严格要求自己，神经是紧绷着的，一天天都在我的严格要求中平安的过去了。但是又有那么一天，因为别的心没意识到，它们又通过那个心，还在色方面钻空子了，出的事情还是和从前是一样的，我倒在床上很长时间，后来又起来学法了。又走了过来，梦中梦到，我掉到浴池里快淹死了，不断的喊着“法轮大法好”，师父把我救起来，搭在浴池边上了。

    一直觉的怎么抵制它还是那么强？一直持续大约两个月，真的很容易放弃，但是我当时一点放弃的想法也没有，就继续过。最后有一天，我在改字。改字的时候，思想中突然出现“我们旧势力也不容易啊，其实我们是不明白，才做这样的事情。应该饶过我们的。”当时我突然觉的它们说的对啊，突然转念一想，这是我在想吗？是它们在想！它们犯了那么大的罪，破坏大法，使那么多众生失去了救度的机会，它们有什么好可怜的。这是它们在哀求我，这可不行！师父说过，旧势力是要彻底清理的。

    就在我明白的时候，我发现一球球的旧势力从我大脑深处滚了出来，我不知道到底有多少，只能用一团团的来形容，它们被我清理掉了，而从前我一直感到我身体周围是被旧势力包围着的。随着它们出来，我看到了那些色欲之心都是它们发出来的，反映到我大脑上，让我感觉到就是自己。

    自那以后，我一下子感觉到从未有过的轻松。有一天，我和男友一起做饭，我突然感受到了儿时没有色欲情时的轻松快乐，我才发现没有这些东西才是真的快乐，沉浸在其中的时候，那不是快乐，是被动，是苦。当天晚上，我就做梦过色关，无论那个男人怎么要求，我就象小孩子一样，对此事很讨厌，就这样过去了。醒来后，我才知道，梦中过不过的去色关，不是我们平时在睡觉前怎么要求自己当天晚上一定要守好就能行的，而是白天的修炼是个基础的，因为我白天心性完全到位了，所以晚上就能过去，而且过的很轻松痛快。

    后来又多次考验，都过去了。只有一次没过去，那天我和他出去办事，连续两天没学法，就被情干扰了，对他无法抑制的动情。后来梦中考验时，大约有十次八次吧，前几次全过去了，只有最后一次没过去。当时醒来心里很难过，我坐起来发了很长时间正念，严肃清理情魔色魔和自己残余的这方面的心，发现自己那天身体特别轻松了。结果当天晚上，他在梦中对我动了情了，居然跑到我房间里，我一下子醒来了，当时还迷糊着，不过因为白天的正念强，就一下子跳起来，坐到一边去了。我看他稀里糊涂的样子，说他：“不行，肯定不行，快回去睡觉去吧！”他回去刚躺下，我就问他刚才是怎么回事，他居然什么也没听到，我知道当时他是被利用了，而如果我白天没发那么多的正念严肃清理，还不知道那天晚上会出现什么情况呢！修炼真的是很严肃的！

    后来再有的考验就全过去了，梦中非常清楚的知道这样不行，有时候直接就说“我是大法弟子，不可以！”那种景象就一下子消失了。

    那段日子太艰难了，是师父一直在不断的鼓励着我，走了过来。如果师父不鼓励，也许我会中途放弃。因为两个月的时间实在太长，而且怎么去，它表现出来都是时时刻刻那么强的时候，是很容易放弃的。现在我明白，其实无论它怎么显示出来强还是不强，作为修炼人，只要不为表面所动，就一定能过的去。在大法中修炼，没有去不掉的执著心，只有自己不想去的执著心。我现在没什么太重的色心了，偶尔有点，也淡淡的，一下子就能处理掉了。和他一起住，也不会出现什么事情了，只是他动情时，还想骚扰我，我不让，我想肯定是因为我还没完全纯净，他才会这样的。

    我这段时间去掉的心特别多，真正的原因就是背法特别多，每天十页八页，有种两三天就象换了一个人的感觉。只有大量学法，才能知道自己哪里有不好的执著心；只有大量学法，才知道大法对我们要求的标准是什么；只有大量学法，才能坚定自己去除执著心的信心；只有大量学法才能修炼的更坚定，走的更稳。

    因为背法多，还有这么一次体会，非常美妙，写出来与同修们共享。有一天，我在他亲戚家讲真相，突然人的一切观念和怕心都没有了，思想中只有法，而且自然的只有法，师父讲过的法展现在我的面前，我就非常轻松的照着法去做了，而且做的轻松成功，只一句话就退了。我初步知道了生命完全符合法是什么滋味了，太美妙了，回家的路上，我特别想哭……

    还有很多体会，不想一一写了。最近九评做出来了，已经在一批批的出了，过段时间还想印刷《转法轮》，工具基本都办齐了。

    最后，提醒同修，一定要多学法，我是背法学法提高心性是第一位的、在此基础上做事的。所以很多事情做的也快，是在心性提高的同时，做事情好象是附带着就做好了……不象人那样为了盖一座大楼爬上爬下的那么费劲，看到很多同修为了讲真相累的要命，但是效果却不是很好，而且挤的自己的学法时间都没有了，真是可惜。我现在是认识到了，只要在学法修炼中，心性提高了，原来“很难”的事情很自然的就知道怎么做了。

    这是我最近的一点点心得，写出来，如果有不足的地方，希望同修们批评指正。


tg

“离婚”二字能否挂在嘴上？

    文／大陆大法弟子 碧莲

    【明慧网二零零六年十一月十六日】我周围有几对年轻的同修夫妻，经常闹矛盾。一有了委屈就说，要是个常人，我早就和他（她）离婚了等等。开始时我只是劝他（她）们不要说这么不负责任的话，直到其中一家的男同修在发放真相资料被邪恶绑架后正念走脱却不能再回家的事情发生后，我感到这是个很严重的问题，希望在此和夫妻同修切磋一下。

    之所以有那么多好象难以逾越的矛盾，影响着我们夫妻同修的修炼环境，甚至产生了要和对方离婚的变异想法，其原因就是我们还存在着方方面面的执著心被触及到了还不想放。

    由于我们长期生活在邪党有意灌输的这种斗争哲学的环境中，耳濡目染都是争争斗斗，好象非斗争不能够解决问题，非打压不足以解恨。年龄不大的夫妻也存在这个问题，就是好把自己的观念、标准强加于他人，如果碰了钉子就一味的向外找别人的不是。有的意识不到，这个环境就是来促使其认识到的；有的意识到了还不想放，那就是明知故犯，冲突就会進一步升级，直至大打出手或者冷战，之后就和常人一样对婚姻产生了抱怨或厌倦，又知道最后的底线是不能离婚，就只好嘴上挂着离婚离婚的，好象还在表白自己如何不错，还没有抛弃那个更差的人。这和常人还有什么两样呢？

    每一个修炼中的人都不是完美的，还有许许多多来自遥远天体的因素造成了我们对事物的认识或处理方式就可能不同，谁能说自己在某个问题上的认识就是绝对正确的呢？

    师父在《精進要旨（二）》〈路〉中曾经指出：“作为修炼的人，没有榜样，每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。如果真有铺好的路与顺风车的话，那也绝不是修炼了。”当我读到这一段法时，才终于明白了为什么我和我的丈夫在许许多多问题的认识和处理方式上差异如此之大，相信每一对夫妻同修也都有同感。那么怎么面对这些分歧呢？就要按照师父《在2002年美国费城法会上讲法》中教导的那样“他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。这是我们在很多人修炼过程中还达不到的，但是你们渐渐的在认识、在达到。”

    我们作为在大法中升华的生命，通过学法懂得了大法的珍贵和我们的幸运。我们都知道作为正法时期的大法弟子，是师父的亲传弟子，生生世世都在师父的掌握之中，尤其夫妻同为大法弟子的修炼道路，更决不会在师父的安排之外，所以夫妻配偶的缘份可能是一般的吗？更不可能是只是为了符合常人状态这么简单的关系，否则的话，我们走的也不是一条最正的路。按照师父的安排，师父不但教给了我们在常人这个最复杂的环境中修炼的形式，还要我们方方面面都要给人类社会作出表率，包括在这个对婚姻极度变异、扭曲、自私、魔性的潮流中保持清新超脱而又和谐的夫妻关系。这不是强为，而是大法弟子应该达到的修炼境界的体现，是我们夫妻同修双方都能够在困难面前放下自我，为圆容整体而不断用高标准、更高标准提升自己的必然结果。

    也就是说，大法中的夫妻之缘是神圣的，是师父苦心为我们创造的修炼环境，是让我们在随师正法中更大限度的发挥积极作用的。如果本应该在做好三件事的暂短时间内不能充分利用便利的时间空间条件，而是为了执著追求常人生活的幸福、舒心、顺利或者一点点感情上的满足，那我们就等于把正法这么神圣伟大的事推向一边，那对我们每一个肩负的那么大的使命的大法徒来说就是犯罪！

    也许有的同修并不是真的想离婚，只是发泄一下心中的不满。但是要警惕：我们修炼人产生的意念、说出的话是有能量的，尤其现在宇宙众神的注目下，在黑手烂鬼邪灵的觊觎中，偏离法的一思一念都会被作为迫害的借口，何况我们还有这么大的漏呢？

    在这里我给大家讲一个不可妄语的例子，是一个八十岁的老奶奶明白了真相后讲给我的。她说她是辽宁锦州人，小时候听大人讲这么一个故事：一个母亲要带儿子过河，儿子不知怎的了总是哭，这个妇女烦了，就吓唬孩子说：再哭就把你扔到河里去！结果坐上船后，船一个劲的往下沉，眼看就要没过船帮了。船老大问这帮坐船的人：你们谁说错话了？那个母亲只好承认她说过要把她儿子扔到河里去的话。船老大说，就是你的事。于是抓起她儿子扔到河里，然后船就浮上来了……。


tg

与过色欲关的同修切磋

    【明慧网二零零六年十一月十九日】看了第三届大陆大法弟子法会在明慧网的交流文章，觉的同修越来越成熟，深感自己的差距越来越大，好象自己从来都没学过法一样，越来越觉得大法的内涵是无止尽的。看了很多同修关于向明慧网投稿的交流，觉得自己作为大法修炼的一员也应该写文章与同修比学比修。

    这里我是想跟同修交流一下在过色欲关这一方面的体会，因为自己也曾经在这方面犯过很大过错，自己深深的感到难以启齿。但是，师父慈悲，没有因为我这一个大大的过错，而放弃我，而是一次一次点化我，让我认清楚，那不是我的真念，那不是真正的我，要彻底的和“人”的思想决裂，和旧势力决裂，是师父从肮脏的地狱把我从新拉上来。

    我是一九九七年接触大法的，那时听我一个同学讲她学校里有一个女生学法轮功。因为她们是在学校食堂吃饭的，那天吃的粥，这个女同学的粥刚打出来就洒了，因为那粥很热，洒在她手臂上肯定会烫伤的，可是那位女生什么事情都没有。她跟我讲了这件事，我根本不相信有那么神奇。认为怎么可能呢？不知过了多久，姐姐的同事就向姐姐介绍大法，姐姐就拉着我到她的同事家看师父的录像。当时，也不是那么认真，有的时候还认为师父讲的法跟佛教的有点象，也没有认真听。后来，姐姐把书拿回来了。慢慢的就看书，越来越觉的书上讲的有道理。但是学法不是很精進，炼功也不是很积极。但内心深处觉得我是离不开大法的。就这样带修不修的，走上了工作岗位。

    转眼到了七二零，铺天盖地的谎言充满人间，在邪恶的疯狂镇压下，自己一度沉沦，姐姐因为修炼大法失去了工作，领导找她谈话禁止法轮功学员上北京上访。因为学法少，当时根本没有悟到我是正法时期的大法弟子，要坚定的维护大法。我只是消极的在家里学法，炼功，抱着各种人的观念，一边学大法，一边消极度日。二零零三年在工作中，我认识了一个做建筑的人，他的家在外地，逐渐的和他熟悉了，于是就陷入到常人的情中，认为自己找到了感情寄托，这是我一生的选择。天天围着他转，根本没有时间看书。心离法越来越远，自己也认为这种状态不对，可是，每次都让情丝缠着，慢慢就流于常人的形式，而且做了修炼人不能做的事情。事后，自己感觉没脸见人。家里人都是那种很保守的人，根本没有想到我会做出这种未婚同居的事情，自己也象坠入了深渊。后来才知道，他是有家庭的，根本不会和我结婚，而且他还有其他的女人，但他对每个人都讲他是单身，骗了不少人。了解到这个事实，觉的象晴天霹雳一样。觉的我那样真心对他，他怎么还会骗我？

    这时候我想起了大法，心里想，为什么师父不提醒我呢？师父为什么不点化我呢？心里还有些怨气，这种状态持续了一段时间。后来，经过学法，师父在《转法轮》里说：“有人想了，为什么这么多大觉者，这么多高功夫师父不管呢？我们这个宇宙中还有一个理：你自己求的，你想要的别人不愿干涉。我们这里教大家走正路，同时把法给你讲透，叫你自己去悟的，学不学还是你自己的问题。师父领進门，修行在个人。没有人强迫你、逼着你修的，修不修是你个人的问题，也就是说，你要走哪条路，你想要什么，你想得什么，谁也不会干涉你，只能劝善。”

    后来，又在网上看了很多同修关于过色欲关的交流体会，深深的感到，师父并没有抛弃我们这些犯了大戒的人，一次又一次给我们机会，让我们悟道。这里我想说的是，在这方面有大过错的人，不要因为我们犯了错误，就一直徘徊在消极、悔恨当中，要不断的学法，多学法，多看书，清除那些不属于自己的后天观念，那不是我们的真念。只要我们正念足，主意识强，全力排除这个色欲的低级的物质，伟大的师父就在帮我们清除它。我要把已经逝去的时间补上来，做好三件大事。虽然机会不多了，可是只要正法進程没结束，我们还是有机会的。可是不能再浪费这个时间，机缘一过，我们就再难有机会了。


tg

正视自己 做一个堂堂正正的大法弟子

    文／大陆大法弟子

    【明慧网二零零六年十一月三日】 有一天我做了一个梦，在梦中自己去上厕所，方便以后竟然没使用卫生纸就直接出来了。这时我感到自己很肮脏、很难受，想要回去处理干净，又感到干扰很大阻力重重，就在那里徘徊着犹豫了很久，最后终于回去处理干净走了出来。一下子梦就醒了，醒来以后那种很脏、很难受的感觉久久不散。

    坐在床上我想了很久，长期以来自己的色欲之心迟迟不去，我想这一定是师父在点醒我，所以我决定将我的情况讲出来曝光，从而彻底否定旧势力的安排，走出那晦暗、肮脏、变异的过去。

    我发现在很小的时候旧势力就对我做了安排向这方面引导，随着长大受到常人社会大染缸的熏染色欲这方面越来越严重。后来我修炼了大法，但总觉得“自己还年轻，还有很长的路要走”，曲解了“最大限度的符合常人社会修炼”当作借口对色欲这方面没有重视，色关没过去也不在乎，从而人为的滋养了这个邪魔。就象师父在《道法》中说的：“每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了的干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为的抑制了你们神的一面，也就是抑制了你们已经修成的那部份，阻碍了他们正法。还没修成的一面怎么能抑制主思想、抑制已经得了法的一面呢？人为的滋养了邪魔，使其钻了法的空子。”

    九九年“七二零”迫害开始以后，因为以前的修炼没有打下坚实的基础，对邪恶妥协做了大法弟子绝对不应该做的，觉得自己对不起师父对不起大法没有脸见同修，越来越消沉也很少学法了，旧势力也乘机钻空子加大了迫害，自己逐渐的混同与常人甚至做了在神的眼里连人都不配的事，那时我真的很绝望。

    可是师父并没有放弃我这个不争气的弟子，还时时的在点化我、鼓励我站起来，就这样我又重新开始了学法炼功，并写了“严正声明”，也重视起来这方面的修炼，但是总感到有一种无形的物质在阻挡着隔绝着，使我怎么也精進不起来。尽管我努力控制，那邪恶的念头还是时时的冒出来。每次当魔难出现的时候总是想不起自己是大法弟子，思想和身体就象被控制了一样，过不去关。

    后来通过学法渐渐认识到自己的根本执著，一颗向往人中的美好、向往人世间美好生活的心，而不是向往走出世间、返本归真。原来我当初正是带着这样一颗心走入大法的，在修炼的过程中非但没有去除掉，还利用着大法去掩盖，这颗心深究下去不就是旧宇宙那为私为我败坏的观念吗？正象师父在《走向圆满》中说的那样。就因为这颗心的作用，我修炼精進不起来、不能正视自己的不足反而去掩盖，走了旧势力安排的路，让邪恶从中找到了借口从而加大了迫害想借此毁掉我，此时想起来我真是后怕。

    另外还有一个原因也是使我的色欲之心长期不去的原因，那就是我很贪恋看电视。现在的电视节目充斥暴力、色情、变异的观念和邪恶的党文化，人看了就会往脑子里灌，就象师父在《溶于法中》说的：“人就像一个容器，装進去什么就是什么。人通过眼睛、耳朵看到听到的都是文艺作品中的暴力、色情、勾心斗角和现实社会中的利益争斗，拜金观念以至其它魔性的表现等等，装進的都是这些东西，这样的人就是真正的坏人，不管他表现得怎样，人的行为是思想所支配的，一脑子这种东西的人能干出什么事来呢？”找到了这些，我感到自己的思想、身体一下子轻松了，就象去掉了一个大包袱，不好的念头刚要出现我就能发现，瞬间就去掉了。

    此时我非常激动，如果不是师父的慈悲救度我此时还在这个浑世中打滚越陷越深，如果不是师父的慈悲救度我可能就再也回不到大法中来了，而随着宇宙的更新被淘汰了，谢谢师父、谢谢师父对我的不放弃对我的慈悲救度！

    今后我一定更加精進不停，不辜负师父的慈悲救度，也希望与我有类似情况的同修都能站出来正视自己的错误，做一个堂堂正正的大法弟子，那么我们所做的三件事才是最好的最有威力的，才不辜负师尊的慈悲苦度。


tg

去掉色欲之心的自我认识

    文／东北大法弟子

    【明慧网二零零六年十一月十二日】我阅读二四二期明慧周刊《再谈重视去掉色欲之心》的文章。其中一段抄录如下：《出家的为僧》的佛教故事，讲的是释迦牟尼弟子——大迦叶的修炼故事。青年时才貌出众的大迦叶就厌五欲，一心想要修炼，无奈父母所迫不得不成亲。新婚之夜，交谈中互吐心声，知道新娘也是一心想要修得正果，脱离众苦之源，于是这对新人决定只做名义夫妻，共同修炼，同成正果。至此，二人晚上轮流睡眠，轮流打坐，精進修炼。

    一天夜里，大迦叶的妻子——妙贤睡在床上，大迦叶打坐刚完，看见一条毒蛇在床前，正好妙贤的手垂在床外，距离毒蛇很近，大迦叶非常着急，赶快用衣服包着自己的手，再轻轻的托起妙贤的手放回床上。这一动作惊醒了睡梦中的妙贤，她有点愤怒的问：“出了什么事情？”经过大迦叶的解释，她才放下心来，并对自己刚才对大迦叶的误解感到歉意。就这样，他们在一起度过了十二年，直到父母过世。后他们共同成为释迦牟尼弟子，修得正果。

    我看完这段修炼故事对我的震动很大，启发很深，击中了我的要害。这对名义夫妻色欲皆无，坐怀不乱。是我想要达到而还没有做到的境界，是我想都不敢想的问题，我们决不能以最大限度的符合常人状态修炼而保持夫妻生活中的强烈执著和欲望。

    人中夫妻之间的所谓正常生活，是很低能的，不能带上天去，执著这个也不能圆满，这是正法理。作为男同修来讲我还真有一阶段很苦恼，因此不得不在师尊的法像前长跪不起，叙说自己的艰难之忍，求师父帮助弟子去掉。因为我通过修炼知道精血之气是用来修命的，作为正法时期真修大法弟子必须过好色欲这一大关，不断的找自己，遇问题发正念，就是精進。修在自己，功在师父，只要我们自己真修实修师父会帮我们的。是我的心性得到了一点升华还是修炼到一定层次会有在那个层次的状态，做到了修心断欲去执著后，就从根本上杜绝了男同修的很多烦恼。这是绝大多数男同修在修掉色欲之心的最大障碍。

    我的做法是和妻子（同修）一屋两室，经过很长的一段时间（为十个月）的感觉：方便、快捷、互不干扰，加了发正念的次数。时间得到了充实的利用，学法得到了天天保证。

    我建议所有大法弟子回过头仔细想一想：男女也好，夫妻也罢，之间的欲望是不是执著？是不是漏？是不是人心？能否给共产邪灵黑手乱鬼以及旧势力提供钻空子的机会？我们经过了风风雨雨千辛万苦的走到了今天，就不能原地踏步，不能掉以轻心！只能是：勇猛精進，回报师恩。

    我写出去掉色欲之心的自我认识，意在交流切磋，如有不当请慈悲指出。合十。


tg

色欲之心在背法中清除

    文／河北大法弟子 净莲

    【明慧网二零零六年十月十日】我是九七年得法的大法弟子，直到最近，我对去除色欲之心才有了一点新的体悟。因层次有限，不当之处敬请同修慈悲指正。

    最近几个月，感觉到我丈夫在夫妻生活上要求越来越淡。他在外地工作，一周回来一次，以前每到周末回来，对夫妻过生活的欲望比较大，我虽然反感，甚至有时想发火（现在悟到，这种状态也不对），可一味的拒绝又觉得不合适，怕被当常人的丈夫不理解，也只好随其自然。可是最近几个月，他每次回来，不是工作累得要命，就是无精打采，有时回来后，这种事提都不提，早早睡去。甚至有的时候有事回不来，夫妻生活越来越少，而且成了习惯，但并没有影响我们夫妻之间的和谐。我突然悟到：随着自己不断的背法，（我到现在为止，已经背了十遍以上《转法轮》了）层次境界提高了，常人中的一切执著心去的越来越多、不好的东西离我也越来越远，自身的坏的东西也越来越少，身体也就越来越洁净。大法真是无所不能，就看自己下不下功夫修了。

    师父说：“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”我明白了，以前丈夫对夫妻生活要求强烈，是因为自己的心促成的，是因为自己在这方面有执著，虽然自我感觉没有色欲之心了，可是为什么看到一些或者听到一些夫妻方面的事还是脸红心跳？不能做到坦然不动心，这不就是因为有这方面的执著心吗？其实有的时候这些心隐藏的还很深，自己不易觉察。当我在背法、同化大法的时候，这些心就会去掉，这方面的干扰也就会越来越少。当我们真正的彻底的把这些心全部去掉的时候，夫妻生活自然就不存在了。自己周围的一切其实就是自己修炼状态的反应。

    我深深体悟到，我们在修炼过程中，任何事情其实都是师父在做，只要我们多学法，多同化大法，溶于法中，遇事把自己当成炼功人，严格要求自己，师父就会为我们安排好一切，一切都会随着我们心性的提高在发生着变化。


tg

情是色的构成因素

    文／河北大法弟子

    【明慧网二零零六年十月七日】“色欲”这个词对女同修来说真是难以启齿。下面我就谈谈自己在色、欲这方面去执著心的过程，好让姐妹同修有一个借鉴。

    我们修炼人是不能用常人的理来要求的，我们要修成高于常人的人，所以就得用高标准来要求自己，而不能简单的认为自己没有犯色戒啊。在另外空间，你那一思一念闪现都是一个缓慢的过程，神、佛一目了然，人的思想不也是物质的吗？所以我们必须从一思一念上纯净自己。

    我结婚十多年来夫妻生活一直不和谐，养成“自慰”的坏习惯。我意识到这是“欲”，得放淡，可每次欲望来时都克制不住自己，最后发展到例假延长，下面有时候奇痒无比。因为并不是每次过后马上出现这些症状，所以还有一定的迷惑性，让你感觉不是这个原因造成的，从而出现侥幸心理。后来，我意识到这颗欲望之心该去了，就努力克制自己，这样出现“自慰”的时间越来越长，每次过后我都懊悔的不行，都下决心下次一定要守住。现在已经淡了，稍一露头就马上消了。可是那奇痒的症状还时常出现。

    我深挖自己：在男女关系上我从未想过越雷池半步啊！可是我对具备自己心目中较欣赏品质的那种男人，有一种不自觉的爱慕之情，表现上愿意与其接触、交谈、甚至当成朋友相处，见到其时总是刻意的注意自己的形象，表现自己。虽然用现代人的标准衡量，行为上好象没有越轨，但这已经构成了意淫。因为我们有法约束着，不会造成严重的后果；如果是一个常人存在这些因素和土壤的前提下很难把握男女之间交往的“度”。若我们无视男女之情的危害，岂不成了社会道德败坏和变异的随波逐流、推波助澜者？由此我认识到这男女之情该去了。现在好多了，有时还有，但马上能意识到，主动去克制。

    前几日看到明慧网（周刊）上有位同修悟到“色”不仅表现在男女之间，同性之间也有色的表现，用色心看人、用色眼欣赏别人。我认识到，“欲”是明知道要去的东西，但比较难去，是慢慢磨去的。“色”一开始不愿意接受，认为没有，后来慢慢悟到，这个“色”是由情派生出来的。很多同修的婚姻不是很美满，得不到自己所向往的那种夫妻恩爱，骨子里存在那种对感情的渴望，当遇到自己倾慕的人对自己稍微多一点儿的关心，就会感到无比温馨与快乐。写到这儿，我突然又捕捉到这“温馨与快乐”是什么？是人的东西！是我们的执著！是情！是“色”的构成因素和基础！这一切，包括同性之间的“色”，自己认识不到的时候还以为无所谓、很合理、很自然，都是同修们提出后自己才慢慢悟到的。

    以上是自己去色欲之心的全过程，时间拖的比较长。今天把自己的体会写出来，旨在与姐妹同修尽快修去这方面的执著。过去很多同修一提到色的问题，跟我一样认为自己没犯过色戒，也没有起过色心，有点本能的排斥。但是我们都有一个共同点，我们都有情，潜意识中都有对感情的渴望和追求，这种情是可以派生出色的，它是色的一种构成因素，所以我们听到去色心的问题不是偶然的，必定有我们该修去的东西。

    法越到最后，对我们的要求也越高，所以我们必须纯净自己的一思一念，达到自己所在境界的法的标准，出现问题都把它当成好事，这说明我们该提高了，没出问题不一定证明自己没有这个执著，或许是没暴露而已，暴露出来了，说明这不好的物质返到表面来了，是该去掉的时候了。

    以上是个人浅悟，如有不妥之处请慈悲指正。


tg

我的教训：色欲之心不去是很危险的

    文／大陆大法弟子

    【明慧网二零零六年九月四日】我在流离失所期间被邪恶的国安特务绑架，后将我非法劳教。自被绑架之日起，我不配合邪恶，绝食抗议迫害。恶人们对我進行了灌食、灌药的摧残。我不承认迫害，深知师父没有对我做这样的安排，是自身有漏被旧势力黑手与邪灵抓住了把柄，才落入魔窟。

    在劳教所里，我每天坚持背法、发正念，同时按照师父说的找自己的人心。找来找去，我吃惊地发现，昔日自以为“坚修大法”、“金刚不动”、“修的还可以”的我，在向内找、实修方面做的如此之差！如：证实自我的求名之心、干事心、争斗心、特殊的常人之心、对时间执著的心、对亲情执著的心、还有对迫害大法弟子的恶人存有仇恨之心等等。对找到的这些执著心，我坚定地正念清除它。师父说：“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。”（《2004年芝加哥法会讲法》）自己能感觉到这些执著心越来越淡、越来越弱。因在当时特殊环境下，师父让我有个状态：就是在找到某个执著心、正念清除它时，能感到它集中在头部的某一部位激烈的反抗，在清理一段时间后（有时一颗心要清理它十几个小时），有的逐步减弱直至消失；有的顺着后脑勺部位一点一点的下来，最后消失……。

    被非法关押半年后的一天，在师父的点化下，我突然发现自己还存在着一颗被忽视了的色欲之心。我发现后，马上双盘结印清除它。这时，这个色欲之魔激烈地反抗，使我感受到自己这颗肮脏的心竟是如此之大，我有些愕然。我想起了师父《在2004年美国西部法会上的讲法》中的一段话：“大法弟子啊，色欲是修炼人的死关我早就讲过了，被常人的这个情带动的太凶、太厉害啦。连这点事情都不能自拔，看来旧势力当初把这样的安排到大陆的监狱里才能改，是不是？在那样严酷环境下看你还咋样。是不是太安逸了才这样的？那些不去此心而找借口的都是在自欺欺人，我没有给你做过什么特别的安排。”难道我是师父说得那种被旧势力“安排到大陆的监狱里才能改”的人吗？我怎么会是那种人呢？！我又没干过那种不正当的男女关系之事啊！自己发自内心地不愿“认帐”。

    一直以来，自己觉得在男女关系问题上是很严谨的，自懂事后从未与其他异性乱来过。修炼了以后，在夫妻生活方面都比修炼前淡了许多，自认为符合师父在《转法轮》中讲的“看淡它”的要求。师父《在大纽约地区法会的讲法和解法》下来后，我还为自己不是让师父痛心的那种“干着连‘人’字都不够的事”的人而庆幸了一段时间；再加上平时经常听到同修夸自己很“正”，近几年周围同修中出现了几起男女关系的事情，有的同修还拉着我一块去与当事人交流，……于是，我就想当然地认为：肮脏的色欲之心对我而言已不算回事了，这方面修得差不多了，就是有一点，最后圆满的时候，师父也能给炸掉的。所以，在魔窟里向内找了半年，却把它给忽视了。可一旦觉察到后，没想到它是如此之重！这是咋回事？我就向深找，慢慢地自己有些明了。

    从根上说，人来到世间，色欲这个东西作为人生命的一部份，被注入了体内。除小孩之外，可以说这颗心几乎每个人都有，只是强弱程度不同而已。我出生在60年代的农村，从小就感到精神空虚，所以就爱看书，从书中寻找精神寄托。只要能弄得到，什么书都看，尤其是对小说之类更是爱不释手，几部“名著”看了好几遍。这样有利有弊，我在接受着古老的传统文化、用“仁义礼智信”塑造自己比较正面人生观的同时，也接触了一些色情之类等不好的东西，这些都在我大脑中留下了很深的烙印。对有些书中露骨的两性描写，开始时我很厌恶，潜意识中知道不能看，但又觉得好不容易弄到手，再加上少年特有的好奇心驱使，就看了。那时的大脑几乎就是一张白纸，可想而知那东西对我的污染是多么厉害，以至于在以后的若干年我还时常想起那本书，……那时这种“业”就在我大脑中深深地扎下了根。

    随着年龄的增长，不可避免的又接触了一些色情的东西。师父说“由于人迷于常人之中，时常在思想中产生一种为了名、利、色、气等而发出的意念，久而久之，就会形成一种强大的思想业力。”（《转法轮》）在当今世风日下的末世浊流中，这种肮脏的观念不仅得不到清洗、净化，而且是更加固化了它，这种“思想业力”更厉害了。师父说：“一种观念形成后，会控制你的一生，左右这个人的思想，以至于这个人的喜怒哀乐。”“形成的观念，会阻碍着、控制着你的一生。”“这个业力是在前几年一个什么状态下，什么道德标准状态下形成的，那么，它就用这样的标准衡量事物。如果这个东西形成多了，那么，人的一生都会受它左右。”（《转法轮》（卷二）“佛性”）几十年中，思想时常被它严重干扰，有时几乎被它左右，但只因还有较强的道德良心约束，再加上自己生性忠厚老实，才没做出什么出格的事。……

    就在“盲人骑瞎马，夜半临深池”的危急时刻，万幸自己遇到了罕世之宝――法轮大法，从此走上了一条美好的回归之路。自修炼后，思想中那些污浊的东西不断被“真善忍”大法荡涤着。但是，由于自己平时没有真正把握到修炼的实质，没有深刻领悟师父讲的“指出那颗心，去那颗心”（《转法轮》）、大法修炼重在修心的法理内涵，修炼十多年来，过多的注重了修炼的表面与形式。很多时候只是停留在言行上顺应去“真善忍”的要求，而不是在一思一念上去真正同化大法，就是思想中那个念头一出来时没能用大法对照其去与留。时常做不到遇到矛盾向内找，有时向内找往往也只是“找”了一个表面，或者是为了“找”给别人看。就是遇到了冲击心肺的事，基本上只是做到了表面上的“忍”住不吱声，而更多的时候却没有私下真正的再深一步向内找一找：“这是冲着我的什么心来的？”“我什么执著引起这事？”别人看来，我遇事忍得住，修得不错，岂不知心性很差。师父说：“人把做事当作了修炼，人把维护宗教的形式当作修炼。其实神根本就不看重这些，只看重人心的提高，那才是真正的提高”（《美国首都法会讲法》）在近几年证实大法、救度众生的过程中，自己的干事心很强，常常把这方面误作为“精進状态”，掩盖了在大法工作中暴露出来、应去掉的执著。

    长期以来，由于对自己这颗隐藏很深的色欲执著没有下功夫去实修、去正念清除，甚至还自欺欺人的认为自己这颗心修的差不多了。正如师父说的：“你修炼要对自己负责任，你得真正的去改变自己，从你心灵的深处把你执著不好的东西放下，那才是真放下。你表面上做得冠冕堂皇，而在你心灵的深处你还保守着、固守着自己不放的东西，那是绝对不行的。”（《法轮佛法（在美国西部法会上讲法）》）……

    在悟到这些后，真有那种捶胸顿足的后悔感。便更加集中精力正念清除这个肮脏的色欲恶魔。那两天除了被恶人拖出去灌食之外，我就坚持十几个小时双盘发正念，不断的清除它、清除它，坐不住了我就躺下继续发，我也请求师尊加持我……我感觉到它越来越弱，越来越弱……就在第三天上午，劳教所突然将我拉到医院查体，在各项指标与上次查体基本一样，甚至有两项指标比上一次还低的情况下，医生却说我“很危险”，当天下午我以“所外就医”的形式就回到了家中。真是“了却人心恶自败”（《洪吟（二）?别哀》）啊！

    回家后学习师父的《洛杉矶市讲法》，对师父讲的：“我说旧势力的干扰，你们想没想过？这也是这种牵制的因素啊！旧势力、旧的宇宙把什么东西看的最重？就是色，男女之间的不检点，这个东西看的最重。”这段话体会的更深。师父用“最重”这个词来告诉我们修掉“色欲之心”的重要。我不再象以前理解的旧势力只是“抓住在男女之间的不检点的大法学员不放”，而是只要色欲没有放得下的同修现在都很危险，当然它的迫害方式是不同的。

    其实修掉“色欲之心”的基本与重要，师父在《转法轮》中已经讲得很明白：“在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的，所以我们真得把这些东西看淡。”师父还说：“所以有很多从情中派生出的执著心，我们就得把它看淡，最后完全放得下。欲和色这些东西都是属于人的执著心，这些东西都应该去。”作为真修的大法弟子，谁都不怀疑正法已是到了最后的最后，那么这颗色欲之心是否做到了“完全放得下”。自己体会到，真正放下了、去掉了它之后，真是另一番境界。遇到能勾起色欲的东西几乎是视而不见，心如止水。我们夫妻都修炼，从劳教所回家后与妻子同床共枕几个月，不仅从没有那种事，真是连碰一碰对方的想法都没有。我俩有时也交流这些事，有一次与妻子说：“到了现在，真修的正法弟子都把自己当神看。如果两个神在一起还干那种事，师父与天上的众神看到后会是什么想法？”妻子很快也认识到了这件事情的严肃性。现在我们夫妻间确实有了那种超然的自在、和谐。

    当然，对于配偶是常人的同修，情况确实复杂。师父告诉我们：“你没有动念，你也不会动这种念，他也想不起来。”（《转法轮》）如果对方在客观因素的诱惑下想起来了，作为我们大法弟子而言，个人认为不管行为上如何，自己的内心都要修到、达到“心不动”。如果现在还自欺欺人地用“要符合常人状态”来放纵色欲之心，或认为自己并没有过不正当的男女关系而忽视它、不主动清除这颗肮脏的心，那是很危险的！


tg

恒心除色魔

    文／大陆大法弟子

    【明慧网2006年8月31日】作为修炼的人，一旦走上修炼的路，遇到的第一关就是色的问题。在过去的修炼中，如佛教、道教，把色的问题看的很严重，第一关就是色的问题，就是要去掉常人的色心和色欲，如果第一关过不去，以后修炼的路就很难走下去。因为神、佛是绝对没有人的色欲和色心。因此，在高层空间把这个问题也看的很重，那些破坏大法的邪恶生命也在利用大法弟子的有漏，在这方面引诱大法弟子犯罪，从而把大法弟子拉下去，达到它们险恶的目地。

    我就把自己在这方面的经历和一些体会，写出来，与同修共同交流，层次有限，请求同修批评指正。

    在我读小学时，我总在想，那些品德高尚的人、有修养的人应该是纯净的，不食人间烟火，没有人的肮脏的欲望的。但是，到了初中阶段，父母亲感情不和，父亲的脾气很暴躁，爱吵架，家里缺乏温暖。我总是与父亲吵架，就开始早恋了。我在修炼之前，在感情方面一直不顺利，经历了许多感情方面的痛苦，吃了许多苦头。这也许就是一个魔炼的过程，让我去掉人的情与色心。

    一九九八年九月我才得法。因为得法很晚，所以我非常珍惜大法，也非常精進。最初，在闯色欲这一关很艰难。往往在睡梦中，总是过不了关，醒来后懊悔的不得了，真的很恨自己不争气。在心里反复的告诉自己，一定要守住心性，反复默念师尊的话“难忍能忍，难行能行”。第二次，又在梦中遇到同样的事，还是做不好，醒来后又很懊悔，再次下定决心，一定要闯过这一关。就这样，跌跌撞撞的，不断的鼓励自己，终于闯过了这一关。

    一九九九年七月二十日之后，因为我坚持修炼，不放弃大法，父亲就打骂我，甚至对大姐说，他要打断我的腿，不让我去上学（当时我在读博士）。当时我就想：我不如结婚了，这样他就管不了我。当时，丈夫与我是同级的同学，他对我比较关心，再加上他对大法也比较理解，我就与他交往。有一次，他拒绝了参与“揭批法轮功”的大会。他们系里要批判一位同修，他拒绝在会上发言，让我很感动，就愿意与他谈朋友。

    丈夫早在一九九四年就接触大法了，但是因为色欲这一关过不去，就没有坚持下来。在谈朋友期间，因为学法不够深入，对自己没有严格要求。在他的一再鼓动下，我与他未婚同居了。每次都很后悔，但总是以我们会结婚的理由原谅自己。现在回想起来，真是无比的后悔，没有严格要求自己，把自己混同与常人，也与常人一样做败坏的事。现在回想起来，大法弟子经历的磨难也不是无缘无故的。二零零一年，我因为发真相资料，被抓，被非法关押半年，给家人和丈夫带给巨大的压力和痛苦。现在向内找找，看着表面上，好象是因为发真相资料被抓，其实，根本上是因为色心没去，才被邪恶钻了空子，被邪恶所迫害。

    经过这场严厉的迫害，我清醒了，更理智的看待问题，尤其对待在色魔的问题上，也更冷静、更严格了。丈夫的色欲很重，而且，有些神经衰弱，睡不好觉。我有时笑话他，前世可能是妓女，不然怎么会有那么重的色欲。他的色欲之心，成为我修炼路上一个强大的障碍。我们在修炼中不断向高层次上突破，身体要越来越纯净，但常人中的生活还要继续维持，扮演好常人中的角色，为后人留下一条参照的路。

    他提出要求时，我虽然心里很不情愿，但不好拒绝他，我就不停的发正念，请求师尊加持弟子，清除他背后的色魔和色欲。有时，晚上陪他和小孩睡觉，也不停的发正念。我就这样，一直坚持不断的清除他背后的色魔。过了大约半年，有次师尊在梦中点化我，师尊已经把他的色欲去掉了一半。从那以后，他的色欲也没有以前那么重了。

    今年三月中旬，他的臀部开始起癣，象皮肤病一样，起了一大片、一大片的癣。他抹药也不起作用。我明白那是师尊在给他清理身体。后来慢慢的就好了，我就劝他修炼，他也不反对，但坚持不下来。我每天中午基本上不睡午觉，而是炼动功。他看到这些，也深有触动，于是就决定与我一起炼功。每天晚上，我们一起炼功，他很认真，听着纯净祥和的音乐，他的许多不好的念头和七情六欲就不知不觉的被清理了。而且炼完功，他倒头就睡，神经衰弱的毛病自然就好了，也不会有色欲的心了。有时，他提出要求，我就提醒他，要守住心性，闯过色欲关。现在基本上没有常人的那种不好的行为了，取而代之的是两人之间更纯净的默契与和谐，真是“佛光普照，礼义圆明”。

    我写出来这些，与同修共同交流，希望大家对色欲的问题要重视，同时，要加大力度发正念，清除色魔。因为这些色魔不但干扰大法弟子的修炼，还在毒害世人，使社会风气败坏，把世人拉入地狱中。我们一定要清除色魔，不能纵容和默认它们。


tg

色欲毒于蛇蝎

    【明慧网2006年8月26日】一位同修遇到一个大干扰，他的妻子突发脑溢血，手术开刀住院。我前去探视，在走廊里，与同修简短切磋。

    同修说：妻子推進手术室后，他坐在门口努力的找自己执著有漏的地方，找了十几个，最后一个找到了，心中打了一个冷颤——是什么执著？就是色欲！先赶紧把手机上的流行歌曲铃声删掉了，把手机屏幕上的美女图删掉了！第一天晚上是医院特护，不需要家人照顾，他回家针对色欲之心发正念，感到几乎承受不住，连坐都坐不住，坐不稳，发完正念后，出了一身的冷汗。

    几天后，又与此同修切磋，同修说：这半年来一直感觉自己的状态不是太好，应该做的大法的事情一点都没有做！而且有时担心，会不会被邪恶干扰，会不会被绑架劳教迫害。前两天赶快学法，把师父的经文排起来学了一遍，应该做的事情赶快做，刚刚精進开始，没有想到就出了这样的事情，邪恶没有在我的身上下手，在妻子身上下手了，很多事情被干扰的不能正常来做了！经过这一大难后，也清醒了，知道精進了，思想中一出现不好的念头就赶快清理，不再放任它了！

    以上是同修自己找的自己说的。其实此同修对于色欲的执著还只是在思想中的，没有婚外恋等乱七八糟的实质性的婚外两性行为。他的色欲执著只是限于看一些常人所谓的比较前卫的照片、比较前卫的电影！但即使这样，他所遇到的干扰也是巨大的——对他的经济，精力，以及向常人讲清真相，都会带来不同程度的负面影响！

    此事对我触动也很大，因为我的色欲之心去的也不净，一年中有两三次会看一些常人所谓的照片电影之类的，虽然看不了一眼就赶快关了，但毕竟关没有过好没有过去！而且做的时候还会给自己的肮脏的执著心找借口呢——（刚才提到的那个）同修也看，他修的比我早，再说了，只看看不做什么，没有问题的。活生生的干扰教训就发生在眼前！我深深的意识到了此心不彻底去除干净的严重性！与同修交流完后，我捧起师父的《美国首都法会讲法》，跪在师父的法像前，求请师父加持，彻底除去此肮脏人心。法学完了，出了一身汗，身子彻底清净了！纯正的能量充满了整个空间场！

    在此把同修的教训，及我的做法写出来，希望有类似情况的同修也赶快修去此心，此心不去确实是危险至极啊！

    再举我身边在这方面摔了大跟头的例子——

    一同修在做真相材料时被邪恶绑架劳教迫害了，真正原因是该同修断不了看黄色录像的执著，甚至与常人一起看——可怕啊，他并没有实质性的不洁两性行为，只是看了看而已——但其头脑中存在着的色欲物质确是真实的！

    再有，有一次交流了一下，据我们所知，本地被非法迫害劳教、劳改迫害的同修，有一半其真正原因是因色欲之心不去而导致！

    本来不想写出这些事来，但是看到有部份同修至今还不精進，被色魔给搞的神魂颠倒的，那真是比玩火还危险啊！望有类似之心者，能从其他同修教训中警醒！


tg

在色欲方面犯过错的同修很危险

    【明慧网2006年8月12日】这是我听一位功友讲述自己梦到的情况，用他的口吻记录下来的。

    一天我在一女同修家住（家里母妻女老少三代也都修炼），当时她丈夫还在劳教所，两年半的时间快到期了。晚上做了个梦，我已经明白了个大概，早上起来吃早饭的时候，就跟这位同修讲了：

    ——我梦中来到一座巍峨的高山，看不到极顶，我顺着山势向上飞去，飞到很高处，再往上，感觉不同高度山体对应着一层天，我飞到感觉中上层的时候，从那层山体里飞出一群天国世界的神，来到我面前恭敬施礼，非常忧心的对我说：“您能帮一下我们的主吗？她犯了大错了！”我顺着他们的手指向一看，在遥远的下面，在地下一处地方，有一个铁笼子，里面盘坐着一个女子，披头散发，衣衫不整，低垂着头，痛楚至极。再往下看就是地狱之火了。

    我一看内心一痛，就知道了，她在色欲方面做了大错事了，可是就是因为她是大法学员，暂时没用地狱之火烧她。我动了悲悯之心，我把手伸下去，把她托在手上，想把她托上来，就在刚要托的时候，我又觉得不太对劲：她对自己的错误认识的怎样啊？怎能随便拿上来呢！

    正想到这，我就醒来了。——

    这位同修脸早已变色，惶惶的不知说什么好，就上班去了，我知道她应该选择，走好这一步。

    晚上她回来了，终于鼓起勇气，跟我说出了她的过错。我想师父就看我们能不能珍惜自己，珍惜机缘，真正从新做好，这是不幸中的万幸，但是，剩下的机会已经不多了，不能再不珍惜。


tg

惊醒

    文／大陆大法学员

    【明慧网2006年8月4日】走错路后知道应该清醒的认识自己，却陷入长期的懊悔与难过。回首看看似一场恶梦，虽然知道永远不会再坠入这种恶梦，但觉的一个修炼的人总是在教训中找到不足，悟性是很差的。

    那种追悔是一种心灵的煎熬，更是对修炼意志的消弱。劝诫同修一定要珍惜自己这万古的修炼机缘，扎扎实实的走好每一步，千万不要在自己的修炼的路上留下污点。我把自己的教训写出来，曝光自己的罪恶，同时给还在男女情的这方面认识不清的同修一个警戒，避免走些弯路。也希望对犯下这种罪业的同修能有所帮助。

    更要明白：一个修炼者真正的学好法就会少走很多的弯路，而不是常人式的在教训中总结经验。学法是永无止境的，永远都不要满足或降低自己在这方面的要求。

* * * * * * * * * * * * * * * * * * * * * * * * * * *

    由于大法工作的需要，我和一位女同修走在了一起配合做工作。由于都是流离失所，又有着相似的被迫害经历，都曾经过邪恶的迫害而坚定的闯了过来。还有在工作方面我们配合的很好，也没有什么矛盾，几乎都能想到一块上去，因而人心觉得比较投缘。起初只是同修之间的相互关心，都也没有什么。时间一长感到和对方之间多了一种东西，就是同修的情。就是在这种不正常的情的带动下，以致使自己的行为越来越偏离法，最终走向了自我毁灭的旧势力的安排之路。在这个过程中想想都是自己的过错，都是自己主动的犯错，与对方无丝毫的关系。每当想起走过的这段黑暗的路，心理上的那个自责与压抑几乎将自己窒息。有时懊悔的不想再原谅自己，恨不得马上自己结束生命。但有时候在同修面前涉及到这方面问题的时候又强硬着支撑着自己，在离开同修的时候一个人独自的难过流泪，那种难过就是一种心理上的“自残”。

    万万没有想到自己会在这方面栽跟头，所以一旦自己掉下来又从根本上失去了修炼的信心，感到有一种对修炼意志的毁灭性的打击。特别是心理上的反差很大，总认为再也不配是一名大法弟子了，自己再也没脸来直面师父的法像。打心里的不再把自己和同修们同等看待，觉得自己是修炼人群中的另类。

    当第一次看到师父的《在大纽约地区法会的讲法和解法》时，一看到师父在男女关系这方面讲的这样的严肃，我一下子给自己判了“死刑”，彻底的绝望了，整天的萎靡不振，只知道用睡觉来回避内心的沉痛。在悲观、消极、绝望、自责、痛悔的煎熬中度日如年，感到自己这个破坏法的生命没有脸面活下去。过去的事不敢回首去想，一想起来就象一种蛇咬式的犯罪感挥之不去。

    师父法中要求将这些事公开出来，我感到很忧虑。自己是那种内向的人，但是偏偏又是在这些难以启齿的事上犯错，这怎么向同修开口呢。自己的思想激烈的斗争着：自己已经写过严肃声明了，不必再公开了吧；自己在师父的讲法前已经归正了自己的言行，师父不是说在此之前不提了吗，那自己是不是师父说的这种；再说自己没有走到最后那一步，算是一种情就不必说了吧。转着圈给自己找一个理由来搪塞。虽然还是在对方同修的鼓励下跟一部份同修说了，但心理上的包袱却一直放不下。

    在写这篇文章前我又一次的消沉了，主要是更多的怕心，怕看到一些对自己不利的目光。这时候我想到了法的标准与觉者的威严：法是有其自身金刚不动的标准的。宇宙中任何一个生命无论境界多高或如何看重自我，和法的标准相比都是微不足道的，都不配用自己的观念来妄断法的标准。而那无执无漏的觉者是什么都放得下、过得去的；一个真正在大法与正法中圆满了的生命他只会记大法与众生的得失，而不会在意自身的或得或失。而自己一个满身罪孽的生命面对法主的荡荡洪恩还有什么放不下的呢！

    历经这一魔难，迫使自己看到了导致走错路的很多的因由：

    一是对自己的修炼不重视，自我观念太重。

    修炼过程中没能用法的标准来时时处处的衡量自己，总是想当然的，其实就是对修炼的认识不足。未修炼之前自己就和女朋友未婚同居了，由于对方年龄还小没法办理结婚手续，就这样和常人一样混同下去。后来一起走入了大法修炼。当时没想到分开，只是觉的相互不会象常人一样的对对方不负责任的。后来这场迫害开始了，就顾不得这方面的事。2000年年末我们就流离失所了，2001年她被非法劳教。

    在流离失所的起初，有一次同修提出让我参与一些大法的工作。当时自己的认识很低，只觉的这些工作要冒很大的危险，也知道女朋友不精進，就主动的提出来让她回家，或是到另外一个环境去，可她就是不肯，情绪很不稳定，我就放弃了自己的想法。就这样一直的拖下去，在两人的生活方面始终没有正确对待。其实还是自己把人世间的事看的太重，对修炼看的太轻，所以自己才没有足够的正念来破解这一切。自己一直对这方面的认识很麻木，悟性很差，就是因为自我观念太重，心中无视师父与大法。用自我观念来衡量这个法，用人的败坏后的变异观念来看待男女之间的这种关系，跟常人比，而不是跟法在不同层次的要求比。

    二是不重视学法。

    后来在和那位女同修配合工作的过程中，那个时期真相资料的需求量很大。当时唯一觉的自己在修炼的一个方面就是自己干出了多少真相资料，好象只要保证真相资料不缺就是修炼了。2001年那时候环境还很邪恶，有时候觉的学法跟不上心理压力特别大，学法多时觉的有明显的好转，所以即使有学法的时间也是为了调整调整心态，缓解一下心理上的压力，无法达到静心学法。

    在当时自己还有一种不正确的认识，自认为以前学法挺多的，这时候正好利用一切时间多做真相资料。把这项工作当成一种事业来干了，太偏重那种干事的心，忘却了自身在这个过程中的修炼。工作量大、学法少，成了一个长期的恶性循环，人的东西越加越强而不觉知。在工作方面很是忘我，觉的只有一个目地，只要和同修配合好资料点能正常运转就行了。在矛盾与困难面前都能以法为大放下自我，同修都说我们配合的很好。自认为和同修能配合上来挺好的，没想到这也是一种执著，这种执著也会助长那种同修情。

    现在想想同修之间无论能否配合上来都是很正常，没有什么高兴与不高兴。后来慢慢的这种同修之间的情对自己产生一种带动了。每当学法的时候明显的感到这种力量在削弱，但是自己就是不重视学法。再后来对同修有了人的好感了，很执著那种对异性的情。这时发现自己的思想与行为已经很危险了，对方也给我指出来了，自己也认识到问题的严重性觉的要好好的归正一下。

    当我下定决心时，发现自己的情的因素太重，有点不敢触及了。骨子里又有一种舍不得割掉这些人的东西的力量在牵制着。每当要决心冲过这一关的时候，情色欲就象猛兽一样向我袭来，感到人要真正的脱掉色欲情这层皮，是需要有放下生死的决心的。或许每个生命执著大小有着不同。那时候有一种生命本能的怕，怕失去这些人的东西生命从此就将无意义，象是一种象征性的死亡，感到一个完整的人的一面在哀号！我不禁想起了师父《洪吟》中的“谁敢舍去常人心”，真是师父对我的点悟。

    在这个过程中，我觉的自己的肉体被一种密度极大的痛苦把每一个细胞都逐个的割离了，整个身体在一种剜心透骨的痛苦中漫长的煎熬。这时我看看师父《洪吟》中的第一首诗就是“苦其心志”。师父把他放在了最前面，我想是否修炼中的一个最先的考验就是能否经受住心志之苦。当时自己的决心之大，就认为死也要剥掉情色欲这张皮。历经大约一周后，象从一场很大的病业关走过来时，觉的自己瞬间重组了，一个全新的生命诞生了。这在我修炼以来是最美好的一刻。当时很想把这个过程写出来鼓励一下同修，后来走了弯路也觉的没脸再谈自己的过去了。今天借这个师父慈悲给予的机会略写几笔，希望同修能尽快的放下那些情的执著。

    当我从这个执著中走过来时，感觉自己根本不是这个地球上的生命，只是来到这儿。自己的思维一下子从一个二十七八岁的大人的思维蜕变成一个七八岁的孩子，觉的人的情色欲距离自己很遥远很遥远，想都想不起来，感到与自己不存在关系似的。那时思维完全被法净化了，好象有着无所不在的智慧，脑子里满满的都是法理。血液也是新换了的，比以前也流畅了，也细腻了。呼吸是那么的柔顺了，体察不到呼吸的节率，步伐轻盈如飞。晚上睡觉的时候盖上被子也感到往起飘。

    那时候能切实的感应到一切的花草树木都在情中，彼此间用一种带有情的语言在沟通，它们花开的时候都是在有意的表达情。看到青年人含情脉脉的走在一起的时候我不禁的笑了，笑人太迷了。学法时，只要一拿起师父的讲法马上静下来了，法中的每一个字都是一个个强大的磁场，把自己牢牢的吸住。这时候学法都象是在一种自动的机制中，极其玄妙，自己的思维与人这里的一切都对不上号了。

    有一天夜里我做了一个梦，梦中我是佛的形像，披着红色的袈裟飘在空中，感到圆满已近。但是我的旁边是一层一层象是摞起来的丝网模子。一共大约七八层，下面每一层模子的丝网都是完整的，只有最上面的那一层模子上的丝网没有完全封好，只差了一个小角还在敞着。有一种意识告诉我，每一层次的情已经完全跳出来了，还差最后的一层没有跳出来。这个梦是师父对我的鼓励同时也是告诫，但自己没有悟透。

    当时觉的在冲出这一关的时候，难度挺大的，这时候想想有一种可能是自己没有注重在学法中修，只注重人的一面的作用，用力顶着。记得有一段时间，这些邪恶的因素又向我袭来时，当静下心来学法时，就什么也不见了，可见学法对修心是多么重要。不是有同修问师父有没有什么能快速的去掉执著的方法吗，师父在2003年亚特兰大法会上的讲法说“其实大法的威力比特效药还要特效”。

    三是欢喜心加显示心被魔利用。

    就在觉的自己的状态很好的时候，欢喜心与显示心也跟了上来。想想自己也是当地屈指可数的几位一直在魔难中坚定走过来的同修中的一个，也放下了生死从一些关难中走了过来。几乎走到哪里都能听到同修对自己的赞许；没得法之前自己就经历过几次美色与良知的选择，关键时能毅然征服了人的贪婪之心，选择良知，常人说我了不起。修炼后在梦中过色关没过去的时候很少，色欲这些方面自认为是胸有成竹的把握住了。这种自我欣赏使欢喜与显示的心越来越膨胀，不料自己一瞬间就又掉了下来，这个反差之大自己最清楚。

    师父在法中讲到一个罗汉一高兴就掉下来的例子，这是千真万确的，这决不是形容与夸张，是不折不扣的法理。其实一个修炼中的人要掉下来只是一念间的前后。真是越往高修越严峻，稍一不慎就有可能落为“万劫不复”，不仅仅是一个摔倒了的问题。当自己被那种欢喜心与显示心给垫起来的时候，自己就象断了线的风筝挡不住也牵不住了，不知道东西南北了，一个劲的往前冲，往自我毁灭的路上冲。好象觉的一切都不在乎了，本来在和同修生活中一些事可以象往常一样避免一下，言谈举止可以收敛一下，可是自己偏偏的不这样，好象有意的拿自己的脑袋往墙上撞，看看自己的脑袋到底结不结实。回过头来看看真是自己挖陷阱自己往里跳。难怪师父说“显示心加上欢喜心最容易被魔心所利用”。（《精進要旨?定论》）

    旧势力真是虎视眈眈的瞅着。当我的欢喜心与显示心一起来，它们就想着法子放大自己的欲望与执著达到控制的目地。这个时候自己那个孩子般的状态没有了，人的情色欲越来越重。当时只认为是另外一种状态的修炼了，其实是旧势力从中也加强了这些人的东西。后来常常感到那些人的东西象是药物的发作，来的凶猛。自己感觉很难理解，想想当常人的时候也不是这样的。虽然知道存在旧势力干扰这回事，但是在法理上不是真正的理解。其实是放松了自己的学法修炼。

    现在我進一步理解了师父在《转法轮》中讲“也就是说你病的根本原因、身体不好的根本原因我们给你拿掉了，可是你还有一个病的场。在天目层次开的很低的时候，看到身体里有一团一团的黑气，混浊的病气，它也是一个浓缩了的、浓度很大的一个黑气团，它一旦散开会充满你整个身体的。”这段法的涵义。明白了自己的本体虽然师父给净化到那种几乎没有情色欲的成度，把情色欲的病根拔掉了，但还有那个场存在，一放松自己的修炼意识，同样那些坏的因素会充满整个身体的。何况正法过程中旧势力还在想方设法的钻空子，所以修炼路上直到最后一步也不可生出一丝的侥幸心或求安逸心，放松了精進的意识。

    在自己最恶劣时候真是自欺欺人，眼前有师父的法也要放到一边，来掩耳盗铃。可是自己也能意识到这在犯罪，正念就是强不起来，给自己找借口，安慰自己：反正没有走到最后一步，师父会原谅的吧。过后又是懊悔的哭，知道这是对自己、对对方都是最不好的对待。也知道修炼的艰难，知道应该珍惜对方走过来的路。决心要走出这个险境！起初决心挺大的，但这种力量只是能顶过一段时间。不长的时间又重蹈覆辙，再下决心，再蹈覆辙。在这个过程中，自己不下百种的方法来突破这种状态，可是就是爬不起来。这时候自己的意志被消磨的很厉害，修炼的信心越来越小。自己看到一次次的决心背后的结果都是失败。看到对方同修完全是被自己一次次的主动的拖下来的，几乎逃脱不了我的连累，心里也极度难过，知道这不仅毁了同修也毁了自己。

    这种极度难过也带着人的情，想到自己做的对不起同修，又用一种看起来要对对方好的情来对待，就使这种情更重了。但是无论怎样，我们都没有放弃摆脱这种险境的努力。虽然一天天看来没有多大的改变，但是越来越有所好转。在师父的《在大纽约地区法会的讲法和解法》下来之前，几乎从那段罪恶中挣扎了出来，但不正的言行还是没有尽绝归正。

    现在想想为什么自己一直不能从根本上发生改变，是因为我对男女这方面完全是站在了人的认识上。也就是在这方面没有正念，总认为没有走到最后一步，不会那么严重。那旧势力就要迫害，就叫你毁到最后一步。

    四是没有否定旧势力的安排。

    我也曾执著在是否旧势力给做了安排这个问题上。起初认为自己就是旧势力特意安排的那一种人，觉得很绝望。后来在法上真正的提高上来了，认为这都不是一个修炼者问题所在的关键，并不是无法解脱的问题，只要达到师父反复讲的学好法的要求。

    现在谈的这些没有替自己开脱之意，只是为了认清与破除旧势力的迫害。师父说过旧势力在我们得法之前就做了安排（记不起师父原话），我在不断的向内找自己的过程中，追忆到自己整个的成长过程。记的在我还是顽童时，邻居家的一个较大的孩子头，他懂得大人事多，经常的一些比他小很多的小女孩受到他的侮辱。这些事很多次的被自己遇见，记忆中多了那些东西。在稍大的时候，有一位和我姐姐很要好的伙伴，她几乎天天到我家中玩。一见我就逗我玩，说是给我找对象。那时候自己根本不懂什么叫对象，可是她就是这样逗你玩，躲都躲不开。上学了以后，就是小学二三年级的时候，我和一位女同学好象因为值日的事吵了架，后来被同学们荒唐的翻版成我俩谈恋爱，到处张扬。在后来稍大一点的时候，邻居的一位小伙子每次谈恋爱的时候领着我……这样的事很多。得法前和我女朋友认识的时候，当时自己也是不接受未婚同居这种败坏现象的，但是自己最终也这样。那时我还在他乡做生意，有一次我出了车祸。出车祸后店铺和人都需要有人照顾。自己在家里是老小，父母年纪也大了，照顾我也不方便。就这样女朋友照顾我，从此就住在了一起。这时回过头来看看，好象有些事看起来是偶然的，又好象是有人特意的在安排着，甚至在强加着。我想这就是旧势力的一些安排，是旧势力在很早的以前就用人中败坏的理给我加强着这些人的因素。当和那位女同修配合做工作之前，她做了一些与我俩有关的梦，后来看看发生的一切几乎和梦吻合。旧势力的确在历史上做了一些安排。

    是否旧势力一旦对谁做了安排就无法走过来呢？师父在《在2002年美国费城法会上讲法》中说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”无论旧势力怎样的安排都是在钻我们有漏的空子，能否走过来都取决于我们的心性高低。

    修炼后自己起初在这方面能把握好，其实全是学法多的原因，但总认为是自己修的好。当时在这场迫害之前自己就开始背法了，由于自己有着坚实的学法基础，魔难中才使自己能一步步的坚定的走过来。修炼没有捷径，但是总觉得学好法就是“捷径”。千万不要认为自己在常人中有着别人无法具备的人的优秀品质或学识地位，就认为自己在修炼方面就占了优势，这是很危险的认识。起初自己就是有点自认为一些方面在常人中都能过的去，就起了自满的心，结果自己恰是在那些方面摔了跟头。只有这个大法才是自己走稳、走正、走向圆满的根本保证。如果自己学法跟不上，无论是感觉怎样精進都是在人中精進。就象自己后来看起来很精進，但是被工作带着走，无法净心学法，只是一种人的精進。旧势力对大法弟子这场全面无漏的瓦解式的破坏性的检验，不是凭一时的精進或侥幸心就能平稳走到最后的。师父在《在2003年亚特兰大法会上的讲法》中说“你们的学法能学得好和不好，那是你们走向圆满的根本保证，那是你们能够脱胎出来的根本保证。一切生命都是这法造就的，包括你们的未来。”我现在的认识是学好法本身就是修心去执，就是在破除旧势力的安排。

    虽然自己走错了路犯下了大罪，但内心深处还是不愿意离开这个大法的，想着从新能再走下去，但信心很小。看到师父在法中对男女这方面谈的这样重，我被震蒙了。自己长期的消沉着，不敢面对师父，不敢面对这个法，也不敢面对自己和同修，那种挥之不去负罪感使我不能自拔。日后一直到现在，只要一看到男女关系这几个字，一下子就象触发了心理恐慌后遗症。

    自己慢慢的意识到对自我的执著是自己所有痛苦与压力的来源。自己正是因为执著自我才轻视学法，因为执著自我才放松对自己的要求，也因为执著自我才会生出欢喜心与显示心。私才是生命走向毁灭的根本原因。私就是一切生命智慧的极限，他的私有多大，他的智慧将被封闭多大。旧势力自认为凭自己的无量智慧在这场宇宙的正法中的安排是无一纰漏，但也恰恰是因为一己之私而被正法淘汰。看看自己现在不正是为私而乐而忧吗？如果自己不再执著着自我的得失，那自己还有什么放不下的呢？自己何必在那趴着不起来呢！一个生命只有放下自我才能认清自我也才能走出自我。就这样慢慢的从心里越来越亮堂了，有了“走下去，不再为了自己”的这一念。

    在走回来的路中自己是一波三折，边走边哭。知道自己要继续走下去，可是心里对走的这段弯路的记忆不是一下子就抹掉的。情绪时好时坏，当时还是和那位同修在一起，常常看到对方流泪自己就扭过头去偷偷的流泪，有时候禁不住到一边放声哭出来，一种极其难过的负疚感。当时也就是我们两个人配合，想过彼此分开或是放下手里的工作。但是实在没有合适的人选，当时还需要大量的真相资料，就这样艰难的往前走着。由于这个两个人的生活空间也容易让旧势力钻空子，只要距离上靠的近，心稍一不正它们就要下毒手的。有一次同修看到一些邪魔好象是抓起一些毒药往我俩头上扬。那时候也有对执著的执著，从而想人为的达到一种状态。自己越想赶快的爬起来，却感到越发的无力。如自己很执著能将色欲因素赶快的去掉，可是发现“越去越多”了，越去色欲的干扰越厉害。在这方面自己又难以启齿，又觉的都是自己招来的难，本来自己在同修中就很难抬起头来了，再提这些方面，不是更找难看吗？就这样把自己封闭起来。

    看到自己一次次的做不好，自己越来越自卑，心里一次比一次的懊悔失望。钻進牛角尖里找自己，找到最后想想自己简直是一无是处，认为自己又是旧势力安排進来的犯了这样大的罪，长着这些人的器官快烂去吧。就是这样的一念，自己的股沟一夜间鼓起了一大片水泡破裂流水，象开水烫似的灼痛。那时还认为都是自己造下的业，是在还业吧。可是越来越重，痛的无法入睡，走也不敢走，坐也不敢坐。后来实在顶不过去的时候不得不从新认识这个问题，这时才意识到还是在旧势力的安排中出不来。后来似乎明白了，旧势力使那个修炼者栽跟头还不是根本目地，目地是在这个修炼者跌倒后，趁机使用一个更恶毒的办法把一个修炼者的意志彻底毁掉，使他永远不想爬起来。旧势力对修炼者的所有检验其实都是毁灭性的迫害。

    修炼人人心不去，往往容易依靠一种心理上的动力促使自己走下去。当看到自己修的好的时候越修越有劲，反之越修越没劲。其实这是一种建立在常人基础上的对自我的肯定与坚信。如果带着这样的一种观念来对待自己的修炼，那么从根本上说，他对修炼的信心是建立在对自我的肯定与坚信的基础上的，而不是建立在对师对法的肯定与坚信的基础上，也就无法从法上认识法，这是修炼中的一个大漏。如果看到自己修的好就容易起欢喜心与显示心；否则又起了自卑心，甚至对师对法也失去了坚信。

    这种建立在人心基础上的修炼，会使自己非常的执著修炼的形式本身，而忽略了修炼的实质，成了有为而修，所做的一切都在期待一个结果，这个结果的好坏成了修炼中新的执著，最终以结果的好坏来决定自己修炼的动力大小。其实我自己就是这样一种情况。即便是后来决定继续走下去，也是不自觉的为了转变自己的不好状态。这样旧势力就会想方设法使自己看到形势越来越糟。

    “无论看到的结果是好是坏都要走过来”这也是修炼中一种必需闯过来的关，是一种不同的考验。当时只知道在行为上要归正自己，但很少知道在思想上归正自己。也只知道在关难上否定旧势力，而不知道从一思一念上来否定旧势力。这样使自己长期的处于魔难当中。

    自己虽然写了严肃声明，也痛下决心从新做好。但是罪恶的行为并没有彻底的消失。就在此后同修出事从劳教所出来后，自己的行为有过几次还是不检点。同修也很难过，又不断的写了两次严肃声明。同修也劝我再从新写严肃声明，可我真是没有信心写下去就放弃了。那时候我有点自暴自弃了，觉得要真正的走过来是那样艰难。那时做不好多是因为情绪不稳定或喜或悲的，也把情当成过不去的关了。

    后来明慧网编辑部下来关于男女关系问题的文章，同修找到我们谈话，那时候一方面是自己没有勇气向同修说出来，另一方面始终自己有一个根深蒂固的观念：认为自己没有走向最后一步好象就不算是这方面的罪，所以就向同修说没有什么，其次自认为都是以前的事了。这一点自己做的对不起同修，在此向同修道歉！回去后，我们一起交流，决定离开资料点。我就找到先前找我们谈话的其中一位同修，把自己与同修的想法，和自己到底是怎样的向同修说了。对于是否留在资料点，同修劝我不要只考虑自己，还是留下来。

    现在想想，自己长期陷在魔难中，是因为自己有一个关键的问题，就是默认“没有走到最后一步不算罪”这一念。师父在《2004年纽约国际法会讲法》中说：“对于一个生命来讲，也许就是一念之差促成的，可是它后果是严重的。”回头看自己虽然表面上是起了欢喜心与显示心、降低了对自己的要求，从根本上看是自己“没有走到最后一步”的这种败坏观念挡住了自己修炼的路。看来是微小的一念，但正是它起着本质的作用。

    当时只是知道旧势力对一个修炼人的一思一念都作了安排，只是在法理上知道但不是真正的明白。现在明白了人不经意的一思一念都是有着它的历史来源。或许一个生命在三界中的反复轮回都是在逐渐的造就着这一念。人类的变异科学与变异文化、后天观念或社会阅历甚至人的千百年来骨子里形成的人的理，都是人的一思一念的根源，旧势力在从中都有可能作了安排。在人看来不假思索的一念可能都有着千百年的历史来源，有着形形色色的生命的有意造就与安排，有着错综复杂的原因与久远的因素。正是在一个生命看来不在意的一念才容易被生命自身忽略，而利用生命自身隐藏下来，正是这样旧势力利用起来才方便。而人在迷中从来都不会怀疑或分析自己的一思一念，人也从来不会相信自己的思想会不是自己，都认为是很自然的，所以永远看不到自然背后的必然。人正是这样无知的被高层生命支配与操控着。

    这时想想自己摔倒后“不想学法”的这一念何尝不是旧势力作了安排？就这样简单的一念就能迷惑了自己，认为是偶然的。此时我明白了修炼中仅仅清除执著的本身是不够的，还要把“是自己在执著”的这一念也清除掉。“执著”的本身不是使一个人心动的主要原因，而是造成“执著”的背后的“观念”。其实人放不下的不是“执著”，而是放不下执著对他造成的“观念”，放不下造成“执著”的背后“观念”。如有人执著“肉”，那么他会为了去这个执著而不吃肉，其实他的执著根本不是在肉上，而是在“肉香”这一观念上，是这种“肉香”的观念造成了他的“执著”。

    任何一种观念对一个人的思想都会起到一种指令所用，人就是依靠这种指令（一思一念）来作出相应的行为。人世间的万事万物对人都会造成一种观念，从而起到一种指令的作用。这世间的万事万物，即使人类的科学与文化都是神或高层生命的有意安排或造就，那么人的一思一念还能少了神或高层生命的有意安排或造就吗！一个人在什么时期，经历什么事，遇到什么人，产生什么念，能是偶然的吗？如果一个修炼的人被一种较强的指令（执著）反复的支配的时候是多么危险。这种指令或真或假、或善或恶、或好或坏、或正见或谬见，一个修炼人如何去判断，只有大法可破迷。

    这时再看看“没有走到最后一步”这一念，自己也不知道是从哪里来的。什么是“最后一步”，还是什么“不是最后一步”的？这不是人在说人吗？这不都是人的败坏观念中一些“烂理”嘛！却被自己当成了一个“正理”。当初自己还有这样的一念，认为“情是正常的”、或是“日久天长怎么能不生情呢”。现在我认为修炼人那种男女之间的异性的情是很大的一件事，是极不正常极其危险的。人跟人之间的情也不是由时间来决定的，是由因缘来决定的。

    过去虽然知道排斥一些不正的念头，从法理上知道它不是自己，努力的分清它，但始终没有从内心深处生出力可劈山的一念。这时我明白了虽然自己有时能看清具体的一思一念是什么，但关键是搞不清那一思一念的来源，无法跳出这一思一念的本身来看它。在彻底看清它的时候，我升起了力可劈山的一念：我凭什么要把你看成是自己！

    回首一看它本来就不是自己，是因为自己过去无法看清一思一念与生命本身的关系，理所当然的把它们当成了自己。而所谓的理所当然的本身却是没有任何的道理，根本就找不到任何把其当作自己的理由。因为它们本身就不是生命真正的自我，更不是真正的自我在执著，是那种观念在执著，而那种观念恰恰就是被用来欺骗自己的“理所当然”。这时我似乎真正的明白了人根本就从来没有为自己而真正的存在过！

    旧势力对一个修炼人细致入微的周密的安排，连人的一思一念都没有放过，即使这样也没有什么可怕的。我认为一个修炼人如果能学好法，不断的在法上认清自己，归正自己，就没有过不去的关。旧势力的智慧再大，都不会大出去这个法，旧势力一切的安排都是一炉钢水里的一粒木渣。旧势力的安排并不可怕，怕的是一个修炼者无法在法上明晰自己的不足。真正在法上认识，在法上提高了，破除旧势力也就象一炉钢水熔一粒木渣。

    我要写的就这些。愿和我有过相似经历的同修尽快放下那些人心。只要自己本质的一面没有改变，人的一面在人世间得到的再完美华丽，又有何用？只要自己不再执著人的一面，什么力量也不能障碍住我们神的一面；只要师尊还在慈悲的等待，只要自己还有一颗同化大法的决心，我们的一切都在其中！


tg

老年同修所见另外空间色欲干扰形式

    文／大陆大法弟子

    【明慧网2006年7月23日】在一次交流中，一位年轻同修讲述了自己在色的问题上犯的错。为此，一位天目看的很清楚的老年男同修谈起了他近年来所遭遇到的色欲干扰。笔者在此整理一下他当时的叙述，也是此位老年同修的心愿，旨在对色欲干扰中还不能完全把握自己的同修有所提醒。

    该同修谈到：由于性别的关系，他看到那些这一类高层来的变异的生命皆为女性，有着美好的神的外形，年轻漂亮。但是，从大约三年前的某段时间开始，为了所谓的考验修炼者，这些变异生命已经不知道廉耻，在修炼者的周围，无所不在的利用它们具有神的外形的身体，干着非常无耻的行为。它们操纵常人社会中思想不好的常人，附着在这些常人搞出来的各种心思不正的物品上面。同修曾经在一段时间内，经常看到一群群这样的生命，皆是外形上很漂亮的神的形象，有时候满校园、满树林都是，一堆堆的搂抱着，脱光了衣服，互相做着非常下流变异的举动，以图勾起同修的色心。一旦动心，就会钻進其空间场内，不断加强执著，后果严重。

    这些生命，大的有几十层楼高，小的只有手指头大，同样具有漂亮的外形。当同修休息的时候，它们会赤身裸体的跑到同修的床上来，在旁边肆无忌惮的邪恶的表演，大胆的直接扑上同修的身体，做着各种动作。开始的时候，同修和它们讲真相，希望它们停止。但很少的生命能够停止。对那些顽固不听劝解的，只能发正念销毁掉。虽然它们具有神的外形，但是能力很弱，在大法弟子面前没有什么本事，容易清理。问题则是其数量非常多，源源不断的来，不是一日两日就过了。

    老年同修告诫那些反反复复不能过关的同修，一旦无意中被邪恶钻空子做了不好的事情，千万不能有丝毫承认那是自己行为的想法。

    同时，在常人生活中，这些生命会控制一些异性出现，直接勾引。有的是女同事，甚至是年轻时追求过的女性，会主动的来接近，不过都是这些东西的操纵。一旦动心，就会实质的犯下大错。

    有时候，这些变异的高层生命会集中起来，对着修炼者的人身体中主管生殖的部份——人的因素发功。这时候，无意中，被干扰者会觉得“生理兴奋”。但是，同修告诫，切不可滋长这种东西。一旦这样，不要相信常人那些什么“自然生理现象”等说辞。修炼者的身体和常人完全不同，师父给我们留下的人的部份是为了维持在常人中修炼和证实法的，是可以正念控制的。只要严肃的正念清除干扰，就会越来越轻微，直到没有这种干扰；否则，就是越来越重，难以自拔，也许日后还会被加强，从而犯下其它错误而不自知。

    常人社会中这方面变异的行为和思想，无一例外就是这些败坏的高层生命带动下出现的，意图在破坏性的检验中把修炼者和众生拖向毁灭。

    听了老年同修的叙述，大家交流了被邪恶迫害的一些共同的问题。同修们回忆说，大部份被迫害关押的不同阶段的协调人，和付出很多的同修，都有一些共同的问题，其中之一就是在色欲的源源不断的干扰中，没有正念走过来。比如，我们这里一个开公司的老板同修，在一次影响很大的事件中被邪恶判了十年重刑。同被关押的同修出来说，邪恶在他的柜子里找到了黄色光盘。当然另外一个严重的问题就是起了自我膨胀的心，认为自己很重要了，如何如何了。

    色欲的干扰有着高层来的因素。师父在《洛杉矶市讲法》曾经说过：“我说旧势力的干扰，你们想没想过？这也是这种牵制的因素啊！旧势力、旧的宇宙把什么东西看的最重？就是色，男女之间的不检点，这个东西看的最重。那过去一犯了这方面的戒律，就会被庙里赶出去了，根本就不能再修了。那目前神怎么看？你们知道他们留下的预言中怎么说的吗？他们预言：最后剩下的大法弟子都是在这方面保住了纯洁的。就说他们把这些事情看的非常的重，所以谁要在这方面犯了戒，谁要在这方面做的不好，那旧势力、那个宇宙所有的神都不会保你，而且都会把你往下推。它们知道你李洪志不会放弃你的弟子，那我们让你放弃，所以它们就会让犯错的学员一错再错，最后干坏事、走向反面，让他满脑子灌上邪悟的理、破坏大法，看你还要不要他。”

    我们在正念清除邪恶干扰的同时，也应该时时把自己溶在《转法轮》的法理中来衡量，才能稳步走好正法的路。


tg

去掉对男女之情的执著

    文／大陆大法学员

    【明慧网2006年7月20日】我虽然参加过师父的讲法班，但我不敢说我是一名老弟子，因为我就是师父说的那种人：“有的人听完课走出礼堂的时候，就变成常人了，谁要惹着他、碰着他，他就不干了。过一段时间之后，根本不把自己当作炼功人。”（《转法轮》）

    我是机关干部，学法前我的婚姻就是失败的，与丈夫一直形同陌路。学法后，当时觉得这大法太好了，可是过几天就记不得什么是修心性了，依旧像原来一样上班、下班、应酬、带孩子，把《转法轮》当成晚上睡觉前习惯看的小说一样，看看而已，炼功也是三天打鱼两天晒网，并没有努力实修，与丈夫的关系也没有什么改善。

    由于根深蒂固的私心，为了保护自己的感情不受伤害，为了使自己好过，根本没有从自己身上找原因，就这样过了好几年。曾经有同修问我：许多人学法后夫妻和睦了，你有没有做过与丈夫和好的努力？我说缘份尽了，我没有什么办法了，随其自然吧！但却不知不觉，与一个一直对我非常好的已婚男同事，从同事到好朋友，最后发展到可耻的男女关系。

    因为家中有亲属修炼，环境很好，师父的新书总被送到手边。看到师父《在欧洲法会上讲法》中讲到这方面问题：“大家知道，西方人对中国人男女之间还那么拘谨不理解。我告诉大家，那才是人哪。性的开放，混乱了人种，混乱了人伦，神是绝对不允许的。所以做一个修炼人，你们绝对不能干这样的事情。你可以有你的妻子，有你的丈夫，这是正常的人的生活。如果他不是你的丈夫，不是你的妻子，你和他（她）发生性的行为，就是犯罪。东西方任何正的宗教，神在这方面讲的都是非常的重。在规范人的时候，讲得非常的重。”我觉得自己不配学大法，有时甚至想放弃大法，但毕竟听过师父的教诲，内心深处很明确的知道修炼是我人生应当走的路，所以无论如何也舍不得放弃大法。

    于是，我告诉他，我学法轮功不可以有这样的事，希望分手。他的回应是，不管你学什么我都赞成，做什么我都支持，我真的离不开你。自己觉得想尽了办法——不理睬、好言相劝、给他听师父讲法录音等等，却就是无法解开他的痴情。我又觉得不能太伤害他，其实是自己心里放不下，不愿意他真的离去，尽管不愿意、尽管说不可以，到最后还是半推半就。我心里总是很痛苦的想，我到底欠他多少情债，这情关怎么这么难过，自己这魔难咋这么大。其实，就是我一手抓着神又一手抓着人不放。师父说“你修炼要对自己负责任，你得真正的去改变自己，从你心灵的深处把你执著不好的东西放下，那才是真放下。你表面上做得冠冕堂皇，而在你心灵的深处你还保守着、固守着自己不放的东西，那是绝对不行的。”（《 法轮佛法（在美国西部法会上讲法）》）由于自己心灵的深处还有放不下的情，那么，这情所产生的魔幻，就围绕着我所希望的各种表现形式，死死的纠缠着我，连表面上的冠冕堂皇也做不到。曾有弟子给师父提条子，师父说：“你呀，把这个情就当作关了，因为你没放下，所以你老要过。”（《二零零三年元宵节讲法》）我就是那种生命中的死关就是情关的。我的行为如此的令自己都不齿，内心真的很自卑，所以，很少参加集体学法、交流，洪法也非常低调。

    99年7.20迫害后，由于一向低调，也没有引起单位的注意，工作之余依然坚持学法。师父经文《走向圆满》发表以后，我虽然学了：“目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。”却因为学法不扎实，悟性太差，对如何找自己的根本执著不知所以。虽然对自己为情所缠所魔的状态也很着急，却没有认识到这一切都是旧势力的安排和迫害，没有清除邪恶在这方面的迫害因素，更没有深挖自己到底有什么根本执著。我站在人的基点看待此事，实在不知道还有什么法子解脱自己，心里隐约想过，我就是坐牢也不愿做这种让神不可饶恕的事。后来学了师父正法时期的讲法，知道了我们的使命就是助师正法、救度众生的，我也逐渐走上了证实法之路，从开始只是在合适的地点、场合做一些讲清真相的事情，到后来自己上网、下载、做传单出去发送。看到许多弟子去天安门证实大法，我总觉得自己也有过这样的誓约，也应当去践行自己证实法的心愿，但总是有各种阻碍不能成行。这期间家人也被非法关押，遭受了一系列的迫害，我也越来越认识到修炼的严肃性。师父的《北美巡回讲法》发表后，更加清楚了自己的应当肩负的使命。终于有一天，我脱开了一切束缚，去天安门广场打开了证实法的横幅。由于自己是有漏的，更没有以很强的正念否定旧势力的安排，我被非法关進了教养院，期限是三年。关押不久，我做了一个梦：一个风雨交加的夜晚，我進到一个四壁都有敞开的门窗的房间，我急忙关上了大部份，却还有一个没关，风雨从那里刮進来。我知道，师父点悟我，问题是出在这个大漏洞上啊！虽然我去北京证实大法是没有错的，许多人会认为我是证实大法被迫害，但只有我自己知道，我是本不应有此难的。

    旧势力抓住我有漏的把柄，将我以关押的形式与世隔绝起来，好象是帮我修炼。我明知道被关押的状态决不是大法中应有的状态，但又觉得没有情的干扰也非坏事，不知不觉承认了旧势力的安排。我在教养院，隔绝了情的干扰，头脑还是清醒的，尤其我在常人中的职业就经常需要研究人的谎言，所以很简单的看穿了邪悟者的逻辑错乱、颠三倒四，比较智慧的否认了邪恶的洗脑。三年期间，邪恶竟未能向我兜售几句歪理邪说。但由于学法不够，正念不强，却也消极承受了三年多。自己明明知道有漏，却不能正视这些，我以为三年时间会有许多事改变，可以避开、逃脱情的魔难了。但事实上却并非如此，当我出来时，这方面的情况一切依旧，还是他安排了车接我回家。

    因为师父传给我们这一法门的修炼，是不脱离常人这个复杂的环境進行的。对于过去那种避开世间的修炼，师父说：“过去的人進到庙里、進到修道院、進到山里，避开世人去修，这个人的身体本身并没有承受太多对他心性的考验和执著的直接触动、最直接的利益上的检测，所以人本身就等于没修。尽管人生中放弃了人的正常生活，对这个人来讲也只不过是选定了另一种生活方式而已。”“因为一个人想得度，人就必须亲身在这个艰苦的环境中、在困难中、在利益中、在情欲中走出来。”（《2004年纽约国际法会讲法》）

    由于自己面对魔难并没有象师父要求我们的那样真正的实修自己，所以这魔难非但没有消减，反而愈见增大。这段情，又加上了三年苦等、及这期间对我家人的照料，更使我站在人的角度上觉得所欠良多，真的无法面对，无法解脱。既觉得不能伤害他，又有时非常恨他，觉得他在拖着我下地狱！心想不修了罢，有一次就听到窗外一个小女孩撕心裂肺的哭。因为我放不下这个情，所以我觉得苦恼万分，痛不欲生。

    在家里，每天读着师父近年讲法，这样的问题，师父多次解答：“问：最近在我们周围有男女关系的事…… 师：“我想我刚才讲了，我都谈这个问题了。有的人哪，做的事连“大法学员”的资格都不配！连“人”字都不配了，你还说你是“大法弟子”？！我在等待着你，你知不知道？！”（《在大纽约地区法会的讲法和解法》）在一篇弟子的交流文章中谈到：“还想提醒一些同修的是，有的修炼人虽然对色欲没有太大的执著，但由于情放不下，对于别人不好的要求明知不对仍然半推半就，同样导致自己犯下严重的错误。这也是不行的，同样是神不允许的。”

    我知道这个情就是旧势力安排的来毁掉我的方法。或许，我也是在转生的过程中被旧势力胁迫签约同意“为情所困”了。由于这个情是那么根深蒂固，对那种难以割舍的情感，我一直以为就是我自己。通过反复的学法，我终于明确的意识到这些都不是我，是旧势力利用来对我们的迫害，他对我那些无微不至的关爱都是旧势力仍在觊觎着我的漏洞，千方百计想让我掉下去而制造的各种假相。于是，我便时时告诉自己那不是我，在发正念时不断清除这些物质，在出来那些念头时尽量控制自己。但是一不留神还是有那么强烈的思念進入头脑里，勾起许多曾经感到美好的情感，心里常常象有草在疯长一样。但是，这段时间大量学法所产生的正念告诉我——再也不能这样下去了。无论他对我怎样好，如果他使一个本能修成圆满的生命掉下来，该有多么大的罪啊！而我这样为情所困，既对不起自己和等待我的无量众生，更对不起慈悲救度我的师父。

    “我在等待着你，你知不知道？！”（《在大纽约地区法会的讲法和解法》）师父的话像锤子一样砸在我心上，我不可以一再的辜负师父的慈悲。一个真正的大法弟子，将要成就的是光焰无际的神，怎么可以在内心还存留着如此阴暗、肮脏的角落。我是师父的弟子，怎么能任由这些东西左右。即使我在转生时与旧势力签过什么约，我也要彻底否认它。

    要彻底摆脱旧势力的安排就唯有听师父的话，自己把它公开说出来。师父《在大纽约地区法会的讲法和解法》中说：“我刚才所说的啊，就是所有干了对不起大法弟子身份事的这些人，你们最好自己把它公开说出来，这样呢，会消去你们很多东西，同时也会使你们自己痛下决心。……因为没有结束，对众生都是机会，师父一再等着你们。”可是这是一件多么难以启齿的事情？！虚荣心——这个由情而生出来的执著心也在死死的阻碍着我。正念与人心反复交锋了很久，正念才占了上风：我为何来此世上呢？我如果因此而失去了大法，要一个虚面子又有什么用呢？终于，我在学习小组里讲出了自己的情况。同修们纷纷鼓励我，用师父的讲法帮助我洗净自己的脏东西。

    此后，感情方面接触的很少了，偶有联系，总是出现一些事情挡住了，我知道是慈悲的师尊在呵护着我，在我自己痛下决心之后，为我消去很多东西。但是我觉得思想还是有干扰，我知道自己这方面的孽根太深了。今年以来，在网上经常看到同修们在找自己的根本执著，我也在学法中找自己各方面的执著。检讨我为情所困的起因，是没有处理好自己的婚姻，一直把夫妻不和的主要原因归咎于丈夫，当我认真的向内找时，发现了我那从不肯替别人着想的狭隘、根深蒂固的保护自己不受伤害的私心，真的像花岗岩一样坚硬，以至很长时间与丈夫的关系不能改善，最终婚姻解体，被旧势力乘虚而入。虽然找到了这个唯私唯我的大执著，但仍好象是隔着一层纸，还没有解决到最根本的问题。直到有一次看到同修的一篇文章谈到：执著于男女之情，其实往往就是执著于人间的所谓的“美好”，就是没有放下对所谓人间“幸福”的追求，说白了就是没有做到世间的舍尽。那些所谓的“美好”，用法衡量一下，真的就是“美好”吗？其实不是的。作为一个大法弟子我们的目标是什么？难道不应该把这些东西放下吗？

    忽然我心中豁然敞开了，“那么什么是根本的执著哪？人在世间养成了许多观念，以至被观念带动着，追求着向往的东西。”（《走向圆满》）我是不是在希望得到幸福生活的观念驱使下，追求这些世间的“美好”呢？自己在表面上经常是很淡的样子，经常是拒绝的姿态，这种掩盖连我自己都骗过去了。我一直以为自己是不追求这些的，只是不知与他是什么缘份总也没解开，总是被魔难。但现在我终于发现自己内心的最深处，不就是一直向往着、沉迷在那种两相爱悦、幸福和谐的感情吗？原来我的根本执著在这儿哪！这时，师父的《洪吟（二）》中的诗句“割舍非自己 都是迷中痴”出现在脑子里。我流了很长时间的泪，因为自己在这迷中耽搁得太久了。这些年为情所缠所魔，跌跌爬爬的，耽误了多少学法提高的时间，耽误了多少应当救度的生命！想起来真的是很痛心。眼看同修们讲真相、做三退，势如破竹，而自己总是有那么大的差距。

    师父在《转法轮》第六讲有一句话：“你没有动念，你也不会动这种念，他也想不起来。”一直以来，我希望他见到我的时候只要我不动念就应当一切平静，能够像朋友一样相处。但我无论怎样努力去做，却总是做不到。我很苦恼的想：我已经修这么长时间了，怎么就做不到哪？ 现在我明白了，我表面上虽然是排斥的，但在我的内心深处，这根本执著却那么根深蒂固被包裹在里面、被掩盖着！纵观自己修炼以后，由于学法上不精進，这些根本执著的东西压根儿就没有察觉，更谈不上去掉，邪恶怎么能不牢牢的抓住着这个把柄给我制造魔难哪？当我能真正正视这个根本执著，除去它时，觉得心中清静了许多，能够比较坦然的对待这个问题了。不久，他打来电话：我觉得很难受，我不想再让你那么痛苦啦! 以后我当你大哥吧！

    师父在《2006年加拿大讲法》中说：“你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。最后走过来了，师父给你们安排了这样的路，你们怎么走过来的？这一切最后不能不看的。在修炼过程中对这些也不能不看的，所以哪件事情都不能够忽视。”虽然这个情给我带来了无数的“魔难”，但是既然他是我修炼环境的一部份，我就必须正确的处理好这些关系，用善去圆容这一切，真正让常人体会到大法弟子的大善大忍，这也是在证实法的一部份。

    师父一直要求我们多学法，因为法能破一切执著。这个情还能如此长期的干扰我，那说明我在学法上是太差劲了。另一方面，师父在《2006年加拿大讲法》中还说：“说白了，能不能得法、能不能修到底，不同的人干扰就不同，麻烦都是自己过去造下的，谁也别怨。”既然麻烦都是自己过去造下的，那么一切也都是针对自己的心来的，“麻烦”的出现正是自己去掉对情执著的大好机会，是为了提高而设的障碍。所以我要多学法，用大法来纯净自己的一思一念，去掉执著，在这个问题上要修得最坚实。

    如果还有像我这么不精進的同修，请记住师父的话——“我在等待着你，你知不知道？！”多少次，我对自己丧失了信心，师父无量的慈悲一直给了我爬起来、修下去的勇气，感谢师尊！


tg

反省我的情关

    文／利琪

    【明慧网2006年7月1日】我是1997年有幸得法的，算是比较早的学员了吧，但在很多方面却落到了后边，尤其是对情的执著上。初期得法的那些年我还只是个小女孩，对情尤其是男女之间的情，并不是很上心。可能也和当时的学业有些关系，学法上还跟的上。尽管当时有男同学的纠缠，但也过来了。

    一晃将近9年了，发生了很多事情，也经历了很多。很多时候自己懈怠了，由于消息的闭塞，1999年7.20那段时间也有些疑问，但我一直坚信自己要学下去的路。总的说来我的修炼环境相对来说是比较宽松的，这本应该是讲真相救度众生的好环境、好时机，道理上觉的自己也明白，但我就是没有像其他人的那种紧迫感。当然我也在做，就是没什么太大热心去做，看到同修被迫害也急，看到同修精進的交流文章心里说不清是个啥滋味。自己也知道这其中主要是求安逸心、怕心和对情的执著在作祟，但很难去摆脱它。有时候会时好时坏！

    现在怕心小了很多，求安逸心还是有些重，情很重尤其是对男女之情的执著上。我写这篇文章也主要是曝光对男女之情的执著。

    近段时间我交了个男朋友，当他知道我是修大法的后就很反感。他提到了分手，但由于感情上放不下，他最后接受了我修炼法轮功的事情。现在相处还算是融洽吧。

    昨天白天我看了一篇文章《黄色录像里的灵异现象》感触很大。需要说一下我不看黄色录像的。当天晚上，我做了个噩梦：我和家人正睡着，我的身后出现了鬼魂一样阴郁的影子，说是想附我的身。我动不了，然后它就和我的身子合在一起了。我看着那个急呀，我拧了自己一下，没感觉，心想糟了，身体由不得自己了。我就开始从心里抵制，但动不了。后来那东西被我逼了出来，我就醒了可以动了。我被吓醒了。

    我就开始发正念，但有些力不从心，就结印打坐，心想：我是修炼的人，那肮脏的东西怎么上的来？一定是我有漏，我想起我白天看的文章上写着这么一句“怪不得以前老人说这种不是夫妻的男女关系是‘鬼混’呢。”脑子里还浮现出一句话：越最后越关键！

    我和我男朋友虽然没有越过男女间那个最后的底线，但也就只差那层底线了，那行为确实也不是大法弟子该有的行为。回想起来慈悲的师父不是第一次警示我了，可每次我都不想去看自己、也不敢去考虑是不是自己，师父相关的讲法都不敢再次看看，有时候不想去想这个问题，因为一想到这些就觉的自己不配，心里很难受。不行，我是大法弟子呀，这关是一定要过的！理智的去考虑，就是要去想，谁在怕想？谁在怕曝光？就是要把它放到太阳下晒晒。否则我不是在救人，我是在害人，害和我有缘份的人。

    这周末我想和男朋友好好谈谈，还有他还没“三退”呢，以前和他一提他就嘲笑我。也希望看到这篇文章的同修帮我发正念！另外，我也需要好好想一想：自己和不修炼的人谈朋友，是为了救度对方呢？还是为了过常人生活？

    如果是为了救度对方，好象并不需要用这种方式，因为生生世世和自己有缘份的人太多了，现在他们等待我、急需我为他们做的，其实是要我帮助他们明白大法真相、迫害真相、三退，从而得到一个光明的未来，而不是和我在这一历史时刻缔结世俗姻缘。如果是为了过常人生活，一个走在神路上的修炼人（从另外空间看已经是金光闪闪的神），和一个常人（从另外空间看完全是另一幅景象）放在一起，好象……。如果我睁开双眼就能看到宇宙中这方面的真相，我还会这样做吗？我还会不在乎自己的不精進吗？


tg

看了明慧汇编《关于男女关系与婚姻问题》后的一点感想

    文／大陆大法弟子 心洁

    【明慧网2006年6月23日】看过明慧文章汇编《关于男女关系与婚姻问题》，对我的触动真是太大了，一直以为自己在这方面没有问题的，认为与自己无关。开始不想看，资料那么厚，怕耽误时间。其实不然。后来与看过此书的同修切磋，对照一下自己，才发现不是无关哪，而是这方面的问题隐蔽的太深，也没有向内深挖，只是表面上认为自己在这方面没有执著与欲望，只要是坚定大法、坚信师父这一念不动摇就行了，就是大法弟子。看到汇编后明白了，感到自己必须正式面对色欲方面的问题。

    从修炼刚开始的1994年，由于总是觉得自己当常人时生活作风上就很正派，（这也是用变异后认识的标准衡量自己）没有男女之间的杂念杂事，所以在第一次梦中过色关时，只是在语言上而没有过去；醒来时也没在意，导致以后很多次都没有过去，也没有用法对照。师父说：“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下”，“如果第一关过不去，第二关就很难守的住”（《转法轮》）。果然以后越来越厉害，以致头脑中时常冒出邪念，长期排斥不掉，内心很着急痛苦，表面上与丈夫长期分居没有接触，但心中总是有邪念经常往出冒。我知道这不是自己，也不知到底是怎么回事，找不到根源，只觉得奇怪，怎么回事？我也没有这方面的欲望与执著啊，怎么会有邪念啊？也向内找过，找不到根源，就糊里糊涂放下了，学法时也没有针对这方面的事对照一下。有时认为到开功开悟那一瞬间，师父都会给炸掉，所以根本就没重视起来。

    师父说“整个人的修炼过程，就是不断的去人的执著心的过程”（《转法轮》），怎么指望师父给炸掉哪？这不是自己有漏吗？根本就没有修啊，从根本上讲自己也没有把这当作执著心，一直用常人心，以为这是一时的状态。以致后来发生男同学对自己产生好感，也没有太在意，还沾沾自喜认为这位男同学认同大法、反对恶党并已让我代他退党。……回想起来真是太可怕了。以前和同修切磋时也很少或干完错事而不谈，觉得难以启齿，这么大的漏被掩盖着，只是从表面上觉得大法弟子如果在这方面有事是太肮脏可耻的事。

    师父早就在《转法轮》中讲过：“什么是心不正，就是他老是不把自己当作修炼人。”回想起自己修炼的过程，方方面面真是修的太差劲了，觉得自己没修一样，在心性上还那么自私，对家人不善，怕家人（病人）耽误我的时间做大法的事，很不耐烦；争斗心、向外找……。咳，真是愧对师父的慈悲苦度，深深的悟到这就是自己心不正的原因，没有把自己真正当作修炼人。正法到最后之最后，还只是从表面上用人心做大法弟子的事，还心不正，这不是太危险可怕吗？真是该用重锤砸醒自己了。师父说：“机缘只有一次，放不下的梦幻一过，方知失去的是什么”（《精進要旨·退休再炼》）。

    初次写心得体会，恳请同修指正。


tg

走出色情死关

    文/大陆大法弟子

    【明慧网2006年5月22日】我被中共恶党非法劳教后，由于求安逸之心驱使，使我向邪恶妥协。回家后好长一段时间对修炼没有信心，以至于被钻空子，陷入深渊，我与一个以前的男同事发生了不该发生的事。本来我对他讲过真相，他对大法非常支持。在我被关押期间，他曾多次找当地公安交涉，并在多种场合对许多人讲我是做好人的人。我对他的好感以及妥协后被加重的情，导致我们的关系向恶的方向发展。

    这种不正当关系维持了一年，好象总有黑手在安排机会。我用人的办法躲也躲不过去。我知道这样下去的后果是什么。对方有家室，而我还未婚，父亲年事已高，我不敢想这件事对他的伤害。从自己的角度说，邪恶的色魔将我的元神拖走，好象主元神主宰不了这个身体了。我每天恍恍惚惚，一件事要反复做好几次，头脑昏昏什么也想不起来，工作常出差错。又怕同事议论，而小心谨慎，心理霉暗。

    因为这个东西的原因，讲真相时觉得自己不配，怕心也重。有时想等自己好一点再讲，这样想，就总也状态不好，因为邪恶就是不让我讲。越不讲真相，就越陷在自我中，越过不去。从修炼人的角度说就是破坏大法，给邪恶加注能量。这期间我几乎不能看书学法，炼功，发正念也乱如麻，也不敢对同修讲，感到背离大法的绝望。

    但是师父并没有抛弃我。一次发正念时，我看到自己坐在黑暗中，面前是一片金光，我知道这是点化我，我问自己：你到底要哪条路？我感到自己被一股力量拖着往坏处走，却无力解脱。

    一天，我跪在床上求师父：师父，我想变好，可是一步步成了现在这个样子，请师父救我吧。两天后我突然清醒了。和那个人有了一个彻底的了断。他告诉我他并不想这样，但好象是被一种力量推着这样走。我想这是邪恶的物质在捣乱，我本来应该正念清除这坏东西，自救救人，但是我却被带动了，也害了他。

    在师父帮助下，我开始了每天的学法读书。从网上也找了一些关于修炼人过色关的文章。后来遇见了我的未婚夫。我对他讲了这件事，他并没有嫌弃我，而是鼓励我对其他同修公开讲出来，我就这样做了。

    同修围着我发正念，而我的念也非常强烈：“师父是来救我的，我要紧紧抓住这个机会，紧紧的跟在师父身边，与邪恶彻底了断。”这时我发现一股强大的力量把我从地狱捞起，把我的路归正的笔直笔直。那一刻，我忽然知道了什么叫正念。

    我这样一个人不人鬼不鬼的生命，仅仅因为发出一念相信师父，就见证了大法神奇的救度。

    回到家，我把师父相关的讲法找出来，恭敬的抄在一个本子上，一句一句的背。每当不好思想出来的时候，我就背这些法，或者说：“我不是一般人，我是炼功人，你们不要这样对待我，我是修法轮大法的。”（《转法轮》）每当这样想时，就会感到由内而外通体放出金光，一切邪念立刻灭尽。

    我感到修炼是有巨大威力的，只要正心诚意按师父要求做好三件事，大法的无边法力熔我一个小木渣太容易了。我知道还有一些像我一样做了对不起大法之事的人，我希望他们能够从迷中醒来，得到救度。我知道我做的坏事太不好了，必须下最大的决心才能冲破。

    每天我都坚持整点发正念，星期天有时会连坐三个小时，平时晚六点发半小时以上。但是我感到还没有清理干净，因为对这个东西也是要持之以恒的努力才能根除。但是不能因为我不好就不讲真相，那就中了邪恶的计。三件事同时做，才是修，在这过程中才能放下自我，走出死关。

    我知道这段错误给我的修炼设了障碍，但是佛法无边，只要我们还有修炼的心，师父一定可以度我们。我要快爬起来，奋起直追。


tg

从一思一念中清除色欲之心

    文／大陆大法弟子

    【明慧网2006年5月18日】作为一个人，我的色欲之心比较强烈，修炼后为此曾摔过跟头，也下过决心彻底去掉它，现在虽不比以前强烈了，但总觉得没有去干净。最近的一些经历让我明白了其中原由。

    我在一所高中任教，由于刚毕业不久，平时和同学们走的比较近。一日偶然感觉一女生没事老缠着我，说的话有些离谱，我想这学生才多大，不会给我来场“师生恋”吧，当时自己心里还挺美，以为自己有魅力，也就没有严肃的对待。后来这女生老给我打电话，有一次打电话时妈妈（大法弟子）也在场，妈妈为我的色心迟迟不去很着急，平时对我要求比较严格，妈妈问我：谁打的电话？我答：一女学生。妈妈又问：怎么觉得这么不对劲，是不是她有什么想法？我看你表情不太严肃，是不是又动心了？我答：一个学生，能怎么样？我当时认为我们相差太远，她想追我，根本没可能，但是心里还觉得有人追挺美。

    过了一天，妈妈和我一起发正念，妈妈的天目是开着的，她告诉我说：有色魔干扰你，而你也不清除它，好象坐那还挺美，它正折磨你的腹部呢。我心里一惊，想起了前些天，也就是当那女生第一次想法纠缠我时，我心里明白她的意思，但没用正念对待，还和她欢声笑语，感觉良好呢！当那女生走后，我的胃部突然像是被什么东西扎了一下，很难受，原来从那时起邪恶已经钻了我色心的空子。妈妈这样一说，当时我只是悟到不再理她就完了。

    回想那几天，不止是一个女生缠着我这么简单，给我介绍对像的人也多了，而我的心也浮动起来了，在异性面前也有意去表现自己，整天嘻嘻哈哈的，发正念也不静了，思想中不好的念头也多了起来，甚至还觉得纵情享乐是一种幸福美好的生活呢。

    我很困惑，令我困惑的还是那个问题：我的色欲之心何时能去掉？什么时候能不再动这种心？师父讲法中说，“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）仔细想想这些天发生的事情，我已经下决心不再被旧势力在情上钻空子，但为什么它还能钻進来？还能干扰我？

    “你没有动念，你也不会动这种念，他也想不起来。”《转法轮·炼功招魔》。这段法，使我彻底明白了。师父讲“你没有动念”，但想想我自己，我还经常去想这个，有时还想入非非，似万马奔腾，“你也不会动这种念”，而我还老觉得这一念很好呢！原来这一念根本就是不能动的，直到这时我才真正明白了没有了色心是个什么状态。

    我简直差得太远了，太远了，原来我一直追求这个东西，追求常人中的美色，追求常人中的欲望，虽然知道不好，但思想深处还在追求，还在认为人应该这样，这样生活才舒服，难怪我的色心去的这么难，这么痛苦，原来我没有真正“指出那颗心，去那颗心”《转法轮·开光》，而只是表面上的抑制，虽然看似在修，其实是不情愿的，我心里还在暗暗追求它。“执著于色，则与恶者无别，口念经文贼眼相看，与道甚远，此乃邪恶常人。”《精進要旨·修者忌》，我真正明白了什么是“口念经文贼眼相看”，修来修去并没有从自己的一思一念中将其清除。

    悟到就要做到，正念中清理自己的一思一念，抓住不好的念头立即排斥、清除，绝不能再顺着邪念想下去，正本清源，不再让邪恶抓住任何理由。然而修炼是严肃的，由于自己平时不精進，就象师父讲的“慢慢的由给小纪念品接受了，逐渐给大东西也要了，最后给少了也不干了。”（《转法轮》），执著心也是这样，邪恶就这样从“小纪念品”开始，自己稍不注意，邪恶就会一步一步的引导让你自己主动去想，直到让你认为这也是自己的思想，从而钻你执著的空子，这时，再去否定它已经不容易了，但师父说“如能横下一条心，什么困难也挡不住，我说那就没问题。”，我现在所需要的就是横心，勇猛精進。几天下来，我发正念清理了不少邪念，心里也清净了不少。

    我体悟到，色是邪恶用于干扰修炼人最严重的东西，师父讲“所以现在这个客观存在的环境，也在严重干扰着我们炼功人往高层次上修炼。裸体画就搁那放着，大马路中间挂着，一抬头就看见。”现代社会在这方面简直就没有任何道德约束了，为所欲为了。

    去掉色心难，守住心性也不容易，用法来衡量自己的一思一念，正念对待一切，邪恶也就没有机会再钻空子了。


tg

对去掉色欲心的认识

    文/大陆大法弟子

    【明慧网2004年9月14日】随着正法進程的推進，真修弟子不断在法上提高，但是，有许多同修一直被色欲问题困扰，甚至一些大家公认为精進实修的弟子也存在着不同程度的问题。由于难于启齿，集体切磋时不想公开谈。下面我想针对如何向内找，及时发现自己的色欲心，和长期被此心困扰，不知怎么去这两方面问题谈谈自己的认识。

    首先，得从一思一念抓起，常人有句格言叫“千里之堤，溃于蚁穴”。站在修炼角度上讲，一思一念在另外空间是物质形成，更严重的是旧势力不眨眼的在盯着你，找准机会就钻空子，如果你放任自己，它会把你一毁到底。明慧132期里，有个曾经修炼的学员，临终时告诉妻子，他曾干过嫖娼这种严重违背炼功人标准的事，真让我们大吃一惊，虽然这种现象是极特殊的，可也给了我们警示。

    我先说自己，在狱中，闪过色欲的念头（因为监室里的犯人谈话内容很多都是性方面的，有的很低级下流，当时悟不到自己周围的场跟自己心性有关。如果自己心很正，是可以制约周围人的），觉得这种地方，自己有点念头算不了什么，没重视。一次没抓住，就有第二次、三次，梦里过色关，是自己丈夫，没过好，也没太重视，接二连三越过越不好，最后发展到跟一个陌生人，而且完全没过去，这时才着急，经过一番努力，基本控制住了。所以说自己的一思一念应及时抓住，及时消灭。

    再想说的就是容易忽视的男女之情，比如，对某个异性有好感，或者是男女同修之间，开始的时候往往是一种敬意，不知不觉中思想里出现次数多，这个时候应该警惕，看看是什么心在作怪，马上过滤，肯定有杂质。如果还认识不清，那么你就假设从现在开始，把自己所有思想都放在桌面上，让大家看，你看是不是有隐晦的地方，甚至见不得人，马上就能发现问题。

    前两个月，明慧上连续几期都谈到流离失所的同修出现不同程度的感情问题，从留恋、爱慕到难舍难离，更有甚者，出现男女关系或第三者插足。后者咱这里先不去指责，咱就说前者，我想绝大部分这样的同修都感到苦恼，因为他们在很多方面修的都很好，在证实大法中起的作用也是有目共睹，就是在思想中刚出现时，没及时抓住，你放任了，就等于没修，修什么？不就是这颗心吗，你对它客气了，它对你可不客气。修炼是严肃的，已经形成物质了，再想去就费劲了，就象师父在《转法轮》中“关于天目的问题”中说的：“时间长了之后，它会形成一个很大的场，越溢越多。……但是要经过很艰苦的很长的一段修炼过程才能去掉的，这就很不必要。”

    我们每个人都要对照一下自己，真把你放到那个环境中你行不行。我刚开始看到这些文章时，思想马上反映：真不争气，忘了自己是干什么的了，还有这闲心。后来连续几期不断有这种事情登载，才想起对照自己，不找不知道，一找吓一跳，自己对个别男同修也有过好感，因为修炼人与常人思想境界拉开的距离太大了，所以不会对常人感兴趣，而对修炼人的好感，时不时在脑子中出现，已经有不纯的东西掺進去了。假如这时把我放到那种环境中，能保证自己不会出现类似问题吗？没出问题，并不说明自己没这个心，每个人修炼环境不同，可是心都要达到标准。

    发现这颗心了，或者这颗心很强了，怎么去呢？首先从法理上清楚，师父说：“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。”（《2004年芝加哥法会讲法》）可是当你真排斥它的时候，真是难受，它还会给你造成一种错觉，越排越重，让你感觉排不完，还有，不管事、放弃吧，其实这个时候业力已经在拼命反抗了，这个时候主意识要强，你的这些业力，是因为你放松这颗心造成的，那么消去这些物质，心肯定要承受。我去这颗心的时候开始也是那种感觉，力不从心，屡次败阵，后来我心生一念，不胜利就死在战场上，不回来了，越难受，越往前冲，真的胜利了，轻松了。

    师父在《转法轮》中“炼功招魔”中说：“你的心放不下，你什么都放不下，所以真正修炼的目地是修那颗心。”明慧网上提到的有的学员强行将自己与另一方分开，我看不用，你就抓住你这颗心，在心上下工夫，你跟它玩玩命，把这个环境当成提高心性的好机会，你看结果怎么样，胜利一定属于你。“你想通过什么手法、方法去静，我说那都是向外去求了。……而真正修炼要修炼那颗心，”“复杂的环境，我想反倒是好事，越复杂，才能出高人哪，要从这里脱颖而出；那才修得最扎实。”（《转法轮》中“清净心”）另外，在去这颗心的同时，还有一个基点问题，就是为法负责，强行分开会不会给资料点造成人员缺少？如果你能把法摆在第一位，放下自我，我想去你这颗心就是一瞬间的事，很快就会柳暗花明。

    我再提点建议，凡是在色欲问题上存在严重问题或长期被此心困扰的同修，你在公开场合向周围同修们讲出来，对你去掉此心会大有益处，因为这些败物就怕曝光，你把它们讲出来就已经是在排斥和开始清除它们了。

    以上是个人的一点认识，不一定都对，希望同修们共同探讨，真修实修，共同精進。


tg

对去除色欲心的几点体会

    文/大陆大法弟子

    【明慧网2004年6月18日】我曾是一个色欲心比较重的学员。在过色关上总是跌跌爬爬。但是，当我走过来后也是感慨颇多，就此，我写几点体会，希望对仍有类似问题的同修有所帮助。

    1、“我不是一般的人，我是炼功人，你们不要这样对待我，我是修法轮大法的”是法，就有法无边的威力。

    很多过色关的时候，都有这样的体会，就是一念之差过不去了。很多时候，主意识会和思想业激烈的交锋。思想就拖着你去看、去想、去了解那些色的东西。这时候不注意往往会守不住。我也吃过多次苦，过不去。后来，有一次在听师父讲法讲到这一段的时候说：你只要在那个时候想起自己是个炼功人，你就能过的去。我突然明白师父讲的话就是法。法就有其无边的威力。所以我后来再碰到类似的问题。我就默念师父在书中的那句话：“我不是一般的人，我是炼功人，你们不要这样对待我，我是修法轮大法的”反复念，很多时候，那些色的东西就越来越弱，最后它就动不了你了。平时知道自己在这方面老会有事情，所以经常提醒自己这句话，慢慢的，过去好象越来越容易了。

    2、“我在常人中修，要符合常人”是魔的干扰。在具体的遇到色的磨难时，有几次我过不去，过后，我发现那个时候有个很强的东西在干扰我，就是思想中老是在想“我在常人中修，要符合常人”。这种意识一来，自己控制不住它的时候，在色上就过不去。后来，我明白了师父是要求我们符合常人状态修炼，而不是符合常人，要符合常人那还怎么修啊！所以这个干扰的念头是魔演化出来的干扰，是我们对法认识不清时的干扰。后来再有这个念头来时，我就对自己说，我是个修炼的人，不是常人。这种干扰也就越来越少了。

    3、认清“色魔”。师父在讲法中提到“色魔”来势凶猛。其实很多人对色魔认识的很少。特别是现代的常人，很多对色的东西都认为很好，是正常的需要。所以整体社会都是这样，对修炼的人形成严重的干扰。

    我们应该认识到，夫妻的生活只是神给人繁育后代的，是不能大张旗鼓的宣传的，更不能乱来的。现在那么多媒体大篇幅的强调性啊！介绍什么技巧啊，强奸啊！包括色情的新闻啊！报道啊！图片啊！录像啊！在另外空间看，都是来势凶猛的色魔。这些东西，我们不要去看，师父说过：“人就像一个容器，装進去什么就是什么。”（《溶于法中》）所以，对这些连看都不要看。但真正认清色魔的时候，我发现它对人的伤害非常大，能在很短的时间内增强人的魔性，很多色心重的常人都有着很强的魔性。而现在整体社会都这样了，看那些常人，整天都被它控制着阴沉着脸。

    无怪乎中国古人说“万恶淫为首”，作为修炼者我们一定要认清色魔对人心善的一面的伤害。认清色魔的真正面目，清除它。

    以上是自己的一点体会。


tg

关于男女关系和婚姻问题

    【明慧网2004年1月28日】大法弟子都知道，现代人都在社会的大染缸里随波逐流，思想标准早已不是神给人规定的标准了，所以一个常人要修炼，师父首先要为其从地狱里除名，然后这个人才能从神给人规定的人的标准做起，先堂堂正正的做一个人，再一步步成为常人中的好人、更好的人，直到完全超越人，成为更高境界中的佛、道、神。但是，大法传到世间已经12年，正法也已经到了最后的最后，有个别学员在男女关系方面的思想和行为，却长期混同于现代人极度变异的、败坏的标准，还称自己是大法弟子。这样的人，如其再不醒悟、痛改前非，将失去最后的机缘。

    2003年4月师父在大纽约地区法会的解法中首次回答了关于男女关系问题的提问。这样的问题本是人在决定步入修炼时就应自行解决的，不属于大法修炼群体中应有的问题。过去在修炼界，无论是佛家、道家还是奇门修炼，都不允许这样的事情存在，如果有例外，则视为败类，永远逐出师门。然而在去年大纽约法会上，在痛责仍有男女关系问题的人“做的事连‘大法学员’的资格都不配！连‘人’字都不配了，你还说你是‘大法弟子’”时，师父还是一再说，希望这些人痛下决心而上進，不要逼迫师父放弃他们。

    师父慈悲救度一切众生之心感人至深。当时有这些问题的人也都受到了强烈震撼，决心要改。然而将近一年过去了，有些人并没有彻底改正的迫切愿望，有些人在上下反复中挣扎，有些人却还在为自己找借口。这样不懂得什么是真正自尊自重的人，在海内外都有，虽是极少数，却在给大法抹黑，影响很坏。其实男女关系问题即便在道德腐败的人类社会，也是为在乱世中保持正直与洁身自好的常人所不耻的，真正的大法弟子更不会认同那些肮脏低能的思想行为。旧势力对有这类问题的人不会放过，因为它们找到了“考验”其的最大借口。

    在中国大陆的迫害环境下，上述这种极其个别人给所在地区带来的危害非常大。如辽宁某地个别人出现这样的情况之后，当事人和周围的人都未能及时从正法修炼的基点澄清认识，酿成许多矛盾，给讲真象带来各种损失；附近城市某小组工作人员之间出现了男女关系问题，导致心性摩擦不断，矛盾很大，直到小组人员被邪恶之徒绑架，并授邪恶以柄，以此为借口诋毁大法；本溪地区也发生过类似现象，牵连了当地绝大部分学员被抓，几个月后当地资料制作和讲真象工作才恢复元气。另外，有男女关系问题的人，因心性达不到修炼人的基本标准，往往也很执著名利，自我中心，在用钱用物方面自私、不检点。

    这样的个别人在大陆资料点以外也有，在海外也有，虽然不会象资料点那样直接祸及周围的很多大法弟子乃至世人，但其行为性质是一样的，都在给自己增添巨大的业力，同时玷污着大法弟子的名声、在污辱着大法。他（她）们即便混迹在大法弟子中，也无法作为大法弟子起证实法的作用，他（她）们面临的是能否为自己的生命负责的问题。

    修炼是自觉自愿的，对于不想改或者嘴上说改实际上还在找借口不改的人，这里不想再说什么，下面想和那些真心想改但障碍很大的人再谈几句。

    其一、想改的人，无一不是在师父的威严劝诫和无量慈悲面前决心痛改前非的。但要真正解决问题，不仅要知道这是师父提出的要求，而且要把师父的所有有关讲法熟记在心、从法理上学明白师父为什么那样要求，才能彻底改正。必要时还要多发正念清理自己，重点清理自身这方面的变异观念和思想业。

    其二、学习有关的做人和做修炼人的标准

    师父在2003年元宵节讲法中告诉我们：“今天的人类呀，其实不是因为正法，早就毁掉了，人类的思想标准已经在地狱以下了”。为什么师父说今天的人类“思想标准已经在地狱以下了”？想改的人如果回答不了这个问题，务必要补上“什么是做人的道德标准”这一课，因为修炼是从常人中的好人做起的，而这个“好人”，不是用现代人类的思想道德衡量的，而是神制定的标准。继续把低于人的标准误认为是人的标准，会把自己耽误在低于人的境界中，真象大显时再醒悟就太晚了。

    在男女关系问题上犯戒的人往往认为，现在社会上人“都那样”，和许多人相比，自己做的已经很好了。这不正是师父在《转法轮》中早就指出过的现象吗？——“有的人做坏事，你告诉他是在做坏事，他都不相信，他真的不相信自己是在做坏事；有些人他还用滑下来的道德水准衡量自己，认为自己比别人好，因为衡量的标准都发生了变化。”（《转法轮》）对此，师父明确指出：“不管人类的道德标准怎么变化，可是这个宇宙的特性却不会变，它是衡量好、坏人的唯一标准。那么作为一个修炼人就得按照宇宙这个特性去要求自己，不能按照常人的标准去要求自己。你要返本归真，你要想修炼上来，你就得按照这个标准去做。” （《转法轮》）修炼靠自觉，真想修炼，就要主动的按照师父讲的法要求自己，同化大法。

    现代人类的思想道德普遍是非常败坏的，因为太司空见惯，以至于随着现代人类滑下来的人已经感觉不到。其实稍微对照一下过去，就会发现人类道德落差有多么巨大，过去人们视为罪孽和莫大耻辱的事，现在反被当成莫大乐趣与时尚，比如现代人对待异性，往往重色重性而轻品德涵养，对待两性关系如同对吃饭饮水一般，为满足色欲之心可以没有廉耻，甚至还有搞同性恋的。而在过去人在对待异性时所持的是什么道德标准呢？中国古人讲男女授受不亲，认为骚首弄姿是轻浮放荡，夫妻之间也要“相敬如宾、相成如友”，把“亵狎虐戏”看成是“夫妇之丑”。（这只是举例说明。）

    对于婚姻关系，现代人普遍把感情看成维系婚姻的纽带，有的人认为在出现第三者时与原配离婚就心安理得了。然而，西方的《圣经》告诉人们：人是神造的，男人和女人结合后就成为了一体；神给人配了夫妻，人不能自行分开；凡休妻另娶的，就是犯奸淫，辜负他的妻子；妻子若离弃丈夫另嫁，也是犯奸淫。淫乱（包括未婚者的性生活）也是被神严格禁止和痛恨的。耶和华告诉人说，你不能抛弃你的妻子，除非她对你不忠。东方古老的神传文化认为，不和美的婚姻是当事人双方的业力所致，人应该在婚姻的磨难中向对方还清自己的业债，而不是找借口逃避。可见“感情不和”从来不是神认为的离婚理由。

    关于缔结婚姻的形式，师父1999年3月在美国东部法会上讲法中也指出：“在中国过去人结婚要天地承认的，所以叫拜天地；要得到父母承认的，要拜父母。在西方社会要得到他们的主和神承认的，所以要上教堂向主发誓，主或神做你们的证婚，证实你们的结合。现代的西方社会，破坏了这些了，什么形式也不履行了，两个人凑到一起，没有任何约束，高兴了在一起，不好了再换一个，这不行。做为大法学员这一点道理你们应该懂啊。在西方社会里性开放造成的业力非常之大，东方来的人我看更厉害。你们得注意这些事情。说人不好了，修炼的人做得还不如常人，那还不是个问题吗？……最起码叫常人社会认为你们是合法夫妻。”可见庄重的形式是与神赐的内涵联系在一起的。

    最后强调，到现在还在男女关系问题上纠缠不清、对神犯罪的人，这里是对你们的严重警告：大法慈悲和威严同在，每个人的未来都是自己选择的；你们如果再不珍惜师父的慈悲，一旦真象大显，机缘最后失去，你们得到的将是自己选择的低于人类的位置，等待你们的将是无尽的痛悔与偿还。为了眼前人世间那点败坏的所谓“享乐”，你们真的愿意断送了自己及依盼你们的所有众生的永恒未来吗？！

    明慧编辑部

    2004年1月26日


tg

再谈如何处理情感问题

    文/陆南

    【明慧网2004年1月20日】目前在中国大陆不少同修因为受到迫害流离失所在外，并常常是一个人在做证实法讲清真相的事，周围无其他的同修可以切磋，所以明慧网上的交流特别重要。现在确实有情感问题困惑着有些同修，需要同修在法理基础上对此进一步探讨。

    有些学员提出很多关于感情方面的问题，比如，大法弟子可否因为感情破裂离婚？不修炼的伴侣因承受不住江氏集团迫害与骚扰再加上性格不合、信仰不同、感情不融洽等问题提出离婚应持何种态度？大法弟子本人可否因性格不合、信仰不同、感情破裂等问题主动提出离婚？在双方都同意离婚的情况下由于针对法轮功的政府迫害政策无法办理离婚手续应该怎样对待？在这种婚姻已名存实亡只欠一个手续的情况下可不可以恋爱？由于受迫害无法得到身份证、户口本，无法与恋人办理结婚手续又该怎么办？到目前为止已经形成的事实婚姻应如何弥补对待形式上的不严肃？等等，有的学员还把如何做才不至于违背师尊的教诲、符合常人状态及破除旧势力在这些方面的迫害与破坏性安排放在一起考虑。

    其实如果完全是常人，这些问题的答案都是显而易见的，但是作为正法时期大法弟子，把因为未修去的常人心而造成的感情困扰看得太重，就已经是执著了，所以问题的焦点应该不是如何在执著中解决问题，而是应该如何从正法的基点上对待自己的一切执著、把救度众生放在首位的问题。

    当然，修炼人的执著都是剩下的人心造成的，在执著中的滋味的确不好受。但是在矛盾面前站在人的基点、还是正法的基点，如何选择，体现的也的确是修炼者的心性及其同化大法的成度问题。做到是修。矛盾中严格要求自己才能超越矛盾，保持清醒和理智。

    修炼人看问题和常人心看问题是不一样的。

    比如上面说到的大法弟子夫妻之间的感情问题，夫妻是缘，生活中有矛盾也是正常的。如果双方都把自己当作修炼人，要求自己这方守住心性，理智考虑问题，其实任何矛盾都能善解，都能化作双方在修炼中相互促进的好事，也就不存在感情破裂问题了，否则不是流于常人了吗？其实过去神对人的婚姻是有基本要求的，婚姻的缔结是神圣、庄重的，既要拜天地，又要拜父母；婚姻结成后，夫妻之间是否能相互忠实，才是婚姻的基点。所谓感情破裂可以离婚的观念，都是现代社会人的道德观念变异了才形成的，把个人的感情与不理性的感受当成婚姻是否应该继续的衡量标准。当然，至于有的学员说，我就是无法保持足够的冷静，只能按常人的观念去做，那也是个人的选择，大法中并没有对人的规定。

    说到夫妻一方是常人，在迫害中承受不住江氏集团迫害与骚扰而提出离婚的问题，我觉得作为正法时期大法弟子，一定要把心思放在救度众生上。即便接受离婚，也要尽量做到让对方能够得救，毕竟缘分一场，现在社会的常人虽然道德下滑了很多，不也有讲好合好散的吗？

    至于说单身异性大法弟子之间产生了感情，想结婚，但因邪恶迫害无法办手续的情况，现在讲真象的时间分分秒秒这么紧迫，是不是非要赶在迫害没结束之前结合呢？能不能等到迫害结束后堂堂正正地办理手续呢？

    保持对婚姻缔结的严肃态度，这是做人道德上的检点与自重，而不是什么顺从旧势力安排。古代人的道德纯正的时候，人也不是有感情就立即结合的，人生大事都要讲个庄重，讲究天时地利，这也是做人的道理之一。退几步说，即便“两情若是长久时，又岂在朝朝暮暮”的取舍，在当前特殊环境下，或许也不失为一种超然对待男女之情的可取态度呢。

    说到旧势力的安排，旧势力是把我们都当成个人修炼的一般修炼人考验，不惜干扰破坏正法，如果我们执著于人的情感，连神给人规定的道德规范都不遵循，世人便不会对我们有真正道德意义上的尊重，那么做不好正法弟子应该做好的救度众生的事，才是真的中了旧势力的安排啊。

    沉湎于感情很容易被邪恶钻空子，大陆有些地方的资料点，因为个别学员感情问题处理不当而被抄被抓、几乎“全军覆没”的惨痛教训，早就不止一两例、三五例了，值得我们警醒啊。

    过去已经形成事实婚姻的，从人的角度来说，是不符合神对人的道德规范的，新旧宇宙的神都不会承认。虽然覆水难收，但认识到之后还是应该想办法告诉父母亲朋，甚至补办喜筵仪式。这里的喜筵不在奢华和规模，而在其道德含义。

    总之，与其说是感情方面的特殊问题，不如说是正法时期大法弟子遇到的千千万万难题之一，从根本上说，不外乎正法时期自己如何安排轻重缓急、如何要求自己的心性的问题。

    一点个人看法。


tg

站在一个正的基点上去掉对色欲的执著

    文/大陆大法弟子

    【明慧网2004年1月9日】前段时间被情困惑了很久，一直不能够超脱出来。在这个情的执著下，也产生了许多非常不好的念头，而这种邪念反过来又折磨我，使我对自己失望，使我觉得自己真的很肮脏，不配师父救度。在这种念头的驱使下，每当坏念出现时，我除了自责，不敢去想师父，不敢去想自己是一个大法弟子。中间也曾狠下功夫的去找自己的执著，并针对这些执著发正念，而且从2003年4月份开始，更是坚持不断的一遍一遍的背诵《转法轮》，可很久了也不能突破。难过的时候，无数次流泪看着师父的法像求救：“师父，救救我吧，我真的不想这样。”好的时候觉得自己不那么执著了，但没过几天就又翻出来了，总不能有大的突破，就这样时好时坏的拖了下去。

    那一天在梦中又梦见自己过色关，虽然梦中没有做出什么不好的事，但醒来总觉得自己过的很差：我又没想起自己是一个大法弟子！抱着膝想了很多：从修炼初期过色关一直到现在，关过的时好时坏，过得去的时候，除了一次隐约想起自己是大法弟子外，其它无一例外的是想：千万不能这样，太丢人了，要叫别人知道，我以后怎么见人？别人都会嘲笑我的。完全是一种人的羞耻之心才使自己约束住了自己。以前我从未注意过这个情况，只是觉得不管怎样，反正是“过去”了，没做不该做的事。可这次，我忽然想到这个问题了：为什么在这个时候我总是想不起自己是个大法弟子？

    几天后，当那种坏念又来干扰我，并且诱使我去想那些所谓的美好的幸福生活时，我忽然反问自己：为什么在这种情况下，我总是忘记自己是一个大法弟子？然后我试图对自己说：“我是修法轮大法的，我是大法弟子。”当我准备这样默念时，我感到虽然只是短短几个字，但要完整把他念下来却非常艰难，好象要突破很厚很厚的一层东西，而且这种东西在全力阻止我，让我放弃这种想法，那一瞬间我觉得好难。但我仍然坚持念完了这句话，并开始念第二遍，第三遍，开始觉得念完一遍很艰难，念也很微弱，但四、五遍后我分明地感觉这句话已经是从我生命的最深处发出来了，而且他带有强大的威力。我虽然看不见，但我感觉这句话照亮了我整个空间场，同时有一种阴邪灰暗的东西在他的照射下迅速散去……

    一周后，我又一次背诵到《转法轮》中《炼功招魔》中的一段话：“你只要把自己当做炼功人，你那一瞬间能想起来，你就能够约束自己，那么这一关你就能过去。”“我们学员心性提高得很快，当时这个小伙子就警觉了，他首先想到的就是：我不是一般的人，我是炼功人，你们不要这样对待我，我是修法轮大法的。这个念头一出，‘唰’一下子什么都没有了，本来就是幻化出来的。然后阿弥陀佛和老子又重新显现出来。”其实师父早就在法中告诉我遇到这种情况应该怎么办了，只是自己太愚迷，太过于强调“如果你定力要是不够的话，你会在睡梦中出现，你正睡觉或者正打坐呢，突然间就会出现：”这句话中的“睡梦中”“打坐”两个词的表面意思了，而忘记了人类社会中的一切本来就是梦幻。

    同时在背诵《心一定要正》时，师父又一次点化给我：“什么是心不正？就是他老是不把自己当作炼功人。……我刚才讲的就是我们炼功人自己由于不能够正确对待自己，造成一些麻烦，也就是心不正招来的麻烦。我们给大家讲出来有好处，叫大家知道怎么去做，怎么去鉴别他们，以便将来不出问题。你别看我刚才讲这段话讲得不重，大家千万注意，往往出问题就在这点上，往往问题就出在这儿，修炼可是极其艰苦的，非常严肃的，你稍微一不注意可能就掉下来，毁于一旦，所以心一定要正。”

    在随后的时间里，每次思想中一产生这种邪念，我都毫不犹豫的想到：“我不是一般的人，我是炼功人，你们不要这样对待我，我是修法轮大法的。”每次念这句话的同时，全身的细胞都象过电一样，快速的一层一层的从里向外扩散，同时那些东西也随着这句话烟消云散，已经对我形不成任何的约束了。

    个人认识，如有不当之处，请同修指正。


tg

谈色欲的干扰

    文/大陆大法弟子

    【明慧网2003年11月7日】师父在《转法轮》中告诉我们：“在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的，所以我们真得把这些东西看淡。但是我们在常人中修炼，又不是要你完全杜绝它，最起码在现阶段，你要把它看淡，不能再象过去那样。做为一个炼功人就是应该这样的。凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”

    书虽然看了很多遍了，可是因为不懂得在心性修炼上精进，色欲这个关系到能否修的基本问题却没有引起自己的重视，以至于在修炼的路上我曾经做过很多对不起师父和大法的事，甚至一度沉迷于色欲之中。直到有一天从噩梦中醒来，我决心告别过去，重新开始修炼，但具体做起来，还是不得要领。

    后来看到了师父在《大纽约地区法会的讲法和解法》，反复读了几遍师父对于男女关系问题的解答，理智上十分清楚自己所犯的错误，可是深挖内心，却找不到一股坚决的力量，使自己的心震撼。总感觉自己色欲方面的心很深，好象历史上淤积了很多年。我知道师父是让所有做过这些不好事的人公开说出来，可是这样的事情又怎么向别人启口？算了吧！我就加紧做事，加紧学法，把那段不光彩的历史忘掉吧！这样过了一段时间，虽然各个方面都重新走入正轨，可是思想深处仍处于蒙蒙不清的状态。

    后来在大法的开示下，我开始真正从内心认识到自己的处境是多么的危险，也明白了欲和色这两个东西都是旧势力安排来操控和干扰我的。我明白了为什么自己一直突破不了，我必须得正视自己所犯的错误，阻止我说出来和彻底放下这些的是魔。于是我将自己所犯的错误写了出来并且向师父保证以后决不重犯，我想写的过程就是暴露邪恶和清理它的过程。

    此后我的思想开始清醒起来，可是脸色却不怎么好，身体也经常处于一种极易疲劳的状态。后来有一次机会，我跟功友在交流时把过去所做的错事讲了出来，并且开始发正念全面的清理操纵自己的色和欲。这方面才开始有所突破。

    最近发生的一件小事让我对色欲心有了新的重视。有一天我在办事时对一个异性动了不正的一念，结果晚上碰上了个小交通事故，撞破了额头，虽然没有什么大碍，这件事却触动了我的心，对色欲要全面无漏的清除，不能给其任何滋生的环境。

    之所以鼓起勇气写出此文，是因为最近有一些功友连续在这方面出现干扰，表现形式多种多样。突然间遇上一个死去活来喜欢你的人，多年不见的老同学邂逅一下子就对你情丝缕缕，要么就是遇上一个你心仪已久却有家庭的人，这些人对你表现的都是特别关心体贴，都想跟你开始一段感情，而在现实生活中，这些情都是根本不具备结婚条件的。我想我们对此应该重视起来，不要把它当成个别人的事，要从总体上加以重视，特别是平时在这方面思想业比较重的功友更要提高警惕。

    希望此文能引起大家的重视，不要再给色欲心提供任何存活的机会，纯正自己的每一念，修去末劫人类道德败坏后产生的这些变异物质和魔性的产物。


tg

谈谈常人情和色带来的问题

    文/清源

    【明慧网2003年9月13日】几个月来，我们负责的一些工作运作得一直不好，时不时出现大大小小的问题。几天前，一名同修被绑架，之后情况变得更加艰难了。针对这种不正确的状态，几位同修进行了开诚布公的切磋，找到了自身观念中存在的一些原因。

    简言之，一个是长期以来做事的过程中心性没有提高，学法跟不上，真成了“做事”了。另一个就是对情和色的认识和态度问题。

    因为第二个问题表现很明显（据说其他地区也有），所以本文主要针对第二个问题谈谈在一个层面上的认识。

    总的说来，目前情、色、欲这些东西表现得这么明显，可能也是到了表面这一层，所以这种东西也就反映出来了。任何一颗心都不能带走，师父要给我们去这些心，就得让它表现出来，让我们意识到。所以看到这些东西出来，也不必惶恐，在它表现的过程中认识清楚，严格要求自己，去掉就是了。

    一、原因简析。

    一起工作的同修多是流离失所的，这些同修中离婚、丧偶的和未婚的占多数，感情问题本来就处于一种“游离状态”，在法理不清的情况下，见到异性，很容易就“锁定”哪个“目标”。加之，大家接触的人都少，有的甚至两个人常年都很少出门，跟别人没什么接触，你对着我，我对着你，如果对彼此的感觉当初没定好位，本来就互相有好感，时间长了就容易产生情。甚至发展到难以自拔的程度。

    但是师父也讲过，不是说修炼了就不结婚了，也就是说正常的恋爱、结婚是法中允许的，那么为什么有时会被邪恶钻空子呢？

    分析原因，我想主要两点：

    1、产生了不正的情，才被钻空子。

    这种不正的情，与其说是情，不如说是色。因为正常的情的产生须有一个理智的开始，有一个客观的可能性，比如双方年龄相仿、均未婚、具备结婚的条件和可能等等。而色就不同了，完全不信守任何常理，现在社会上很多人年龄、辈份的差距、双方婚否、现实与否都不考虑，这样产生出来的东西就是色导致的，而产生情那是色之后的事了。这种东西显然是不正的。

    至于说有家有口的修炼人，如果再对异性想入非非、心猿意马，无论是否在言行中表现出来，那没的说——就是邪的了，连常人的道德标准都不符合了。

    2、有些情虽然是法中允许的，但被情困扰得“颠三倒四”了，“情大于法”了，也会成为旧势力钻空子的借口。

    专做大法工作的同修，法对他们的要求也高：既然已经能放下那么多了，就应该真正地全身心投入正法中，不说和当初出家人一样吧，对于感情问题也得有点分寸和尺度，得能分清孰轻孰重、孰主孰次。最起码，在精力的分配比例和投入方式上，不能让大法工作受到影响。关于尺度的把握，将在后面详述。

    二、色。

    一般说到情的问题，大家还好接受，但说到色，很多人就会觉得不好意思说出口了。其实想想，也没什么不好意思的，都是执著心，哪个比哪个也好不到哪儿去。都是该修去的东西。

    1、色的表现。

    有一些表现，如果列举出来，可能会有同修说那不是色，而是一种人的自然心理状态。为了说明色的无所不在，在此先举一个封神榜中的例子。

    女娲派妲姬迷惑纣王的缘起，就是纣王有一次对着女娲的神像自言自语：“这样美丽的女子，何时能陪伴我左右呢？”于是女娲就派了狐狸精来祸乱纣王的朝纲，以惩罚纣王对自己动的邪念。

    一个神，不能容许常人对自己产生任何邪念、淫念，因为那是对神的亵渎、侮辱，是神的耻辱。而对神动邪念的人，则是罪不容恕的——敢对神动那样的念，想想都是罪。

    师父讲过“佛光普照，礼义圆明”的法，一个正神、即使是一个修炼中的人，如果在色情欲方面修得无漏，那么任何人在自己的场中都不会动邪念。用这样的标准衡量，就会发现，色的问题存在很普遍，只是轻重不同。不管是自己动邪念还是自己使别人动邪念，都可以说是自己在色的问题上修得不够。

    所以说，不管是情还是色，都是双方都有问题，任何一方修得正，都不会招惹这些不正的东西。

    现在再说色的一些表现：遇到长相、打扮好的异性不自主地多看几眼；在异性面前有意表现自己好的一面，潜意识中希望对方对自己有好感，用心去体会对方是否对自己产生了好感，发现对方对自己仰慕、倾心、有好感时会觉得很“受用”，很满足，心里舒服（只有人才会觉得好，神会觉得那是侮辱）；有时言辞行为不检点、说话暧昧，让人想入非非（这种情况一定是自己心不正，否则不会有这种效果的，当然有时这也是情的流露）等等。

    还有一种心理，不知道该算色还是算情。我的一个常人朋友曾坦言一件让她“生气”的事：一个男生追求她，她不喜欢人家，没答应，后来那个男生转而去追求另一个女生了。我的这位朋友对我说：“我生气！那女生有什么好？也就是比我小一点嘛。我非把她比下去不可。”那之后的很长一段时间，她买衣服专拣卡通的买，打扮得跟个初中生似的。

    她的这种心理，情也好、色也好，可以说是嫉妒，但如果追溯到根本，那就是一种“私”、一种“占有欲”：想要占有别人的感情，或者说要在别人的感情世界占有一席之地（即使自己根本不喜欢对方）。

    2、正念去色。

    去色欲，师父在《转法轮》第六讲《炼功招魔》一节和其他讲法中都讲得很明了，如果能按师父的话去做，去起来就不会是一件很难的事。

    其实很多执著心去起来都不难，说难，往往是自己根本不想去，没决心去，总把它当做好东西，总想留着。也就是说，不是能不能的问题，而是想不想的问题。

    《法轮佛法——在美国西部法会上讲法》中，师父讲到排斥同性恋思想时说过“……对自己要真正地负起责任来，特别要排斥那个思想。它在害你，它在叫你做不是人的事情，它在往地狱里拖你，心里变异了的人们却还认为这是自己。”

    同理，我们的所有执著，虽然不一定会把我们拖向地狱，但也绝对是阻止我们在正法修炼路上起锚扬帆的缆绳，必须干净利落地一一砍断，决不能拖泥带水，姑息养奸，而耽误行程。所以陷在执著中难以约束自己的思想时，不妨想想上面这段法。

    师父曾讲过一个人看附体气功书，刚觉得好，就有一条大蛇盘上来，任何一个执著，如果我们觉得它好，顺着它想，都是一样危险。

    有同修曾写过：发脾气就是被魔利用，每发一次脾气，那个魔就长大一些。同理可证：每次陷在色欲的想象中时，一定也是在助长邪魔；反之，色欲返出来时，只有斩断它、排斥它，才是在消除它。

    听说一个其他方面都修得不错的同修，因为另一个同修不能满足她的感情需求，竟以吸烟相抗议（或是解愁？）。情也好、色也罢，这种放纵行为，与“转化”何异？不过是另一种形式的转化罢了。这里不是指责，而是说明放纵自己、听任执著发展的严重后果。

    正写此文时，看到了明慧上一首小弟子的诗，摘下来与大家分享。

《守》

执著之心一起，乍品好似香甜。
多时始觉无益，悔时错已铸成。

    一个同修说，她在去怕心时，曾经尝试过把师父讲法中关于怕心的段落都背下来，收效很好（这从功的一面讲完全可以解释）。所以，色欲方面强一些的同修，如果背下相应的讲法段落相信也会有很大帮助。

    三、情

    1、年轻弟子婚否。

    本文所指的情，也就是男女之情。不正的男女之情，前文已述，这里要谈的就是正当的男女之情。夫妻之情在某种程度上已经变成了亲情。在社会中正常工作的弟子的婚姻、感情问题也就是按部就班地走。下面着重谈谈对未婚、且流离失所、或专做大法工作的弟子感情问题的粗浅认识。

    师父讲法中对于年轻弟子结不结婚的问题曾有明确的解答。法在不同层次有不同的要求，大家都知道：结不结婚，只要心在法上，都不算错。这种事没有一概而论的，具体情况不同，怎么做也都对，如果真遇到了很合适的，又很有为地回避，也会造成另一种执著，还是不妥。虽然师父法中都讲了。但到了具体操作的时候，会发现很多事情还是难把握。

    我觉得，很多情况下，对结婚的渴望虽然有来自亲友、社会、舆论的压力，但分析起来，就自己主观方面来讲，这基本是出于色、欲、生活条件等常人中的追求。这种执著对于修炼中的人来说，无可厚非，也没什么难于启齿的，修炼就是在执著还在的时候去执著。当然，如果结了婚，能相互督促精进，能更好地圆容周围环境、洪法讲真象则另当别论。总之多从正法弟子应该做好的三件事的基点考虑问题，自然就会有好的答案。

    上面一段说的其实只是一种泛泛的假设，因为到底结不结婚不是理论上能解决得了的，那要取决于能否遇到合适的对象。

    如果见到任何异性都会动念，那就是色，而不是情。只有对一个特定的异性产生的好感才能算作情。

    如果遇到了合适的对象，面临的就是分寸的问题。专做大法工作的弟子，首先要保证任何情况下都以法为大，不可被情带动得颠三倒四而影响了大法工作。另外：真动了情的时候，一定程度的克制是否也可以看作是一种“修自己”呢？同时，又因为还在修炼中，这种克制也只能做到一定程度，那么做不到的部分也就成了发展那份感情的自然状态了。也就是说尽量做到不同程度的无为、随其自然吧。

    2、过“情关”？

    《2003年元宵节在美国西部法会上解法》中，有人问到“过情关”问题时，师父说“你呀，把这个情就当作关了，因为你没放下，所以你老要过。”

    初看这个问题时，很是不解：师父好像在说情不是关，情怎么能不是关呢？

    一次和同修切磋中恍然大悟：情、色、欲，这些东西都是一个层面上的东西，就像门槛，在地上走，它对你来说是门槛，如果基点能站得高一点、再走走看，那它就不是门槛了。所以说，要从学法上、境界上突破，跳出去（当然是往高跳，不是往旁边跳），什么情、色、欲，这些就都不制约你了。也就不必煞费苦心的去想怎么样、用什么方式“过关”、“去”它了——因为那时它也够不着你了。

    以上问题，很多我觉得也没有悟明白，希望能通过明慧与更多同修切磋这一问题。不当之处恳请慈悲指正。


tg

突破困扰修炼人的感情

    文/宇庭

    【明慧网2003年7月27日】向来都以为自己在情关上都过得很好，直到自己又喜欢上了某人之后，才发现还是没有修好。前阵子我又过了一次情关，过去总以为自己把这部份给修好了，再碰到类似的问题应该是不会再动心了才对，但我后来发现并非如此。（当然，大法并没有规定大法弟子不可以恋爱、结婚，反而是要我们尽量符合常人社会的状态去修炼。但作为修炼人，我们内心深处其实是知道自己是否在执著的。）

    自己每次在过情关时，在向内找之后都以为找到了问题的根源所在，但那都只找到了一部份，而最根本的根本就没有找到，每当情关又出现时，我又开始思索相同的问题为什么问题又出现了呢？只是每一次主角都不同，我知道肯定自己又没修好，又再一次的活在自己的想象中了。没错！我找到了自己活在自己的想象中，但却没发现那最根本的原因还是没找到，直到有一天朋友和我提起她们那一区的一位同修也在过情关，而那位同修找到了自己情关的那部份和自己的“名”有关，我听到这里觉纳闷，心中不理解为什么情和名有什么关联？于是就问我朋友，为什么那位同修会说和名有关呢？我们开始交流起来……。

    名和情有着什么样的关联呢？我略述概况：那位同修提到了自己之所以会和对方有感情的原因是因为自己所表达的一些想法对方很认同，进而自己被认同之后起了求名的心，求名的心一起也觉得自己被看重了，就这样对对方有了感觉。我听到了这里，也不由得开始思索了。我发现其实我自己也有这一部份，也可以说，我对求名的心其实还不小呢。只因为自己觉得自己很会说话，在一些想法上给人的感觉都很好，也有很多人赞赏，这样的赞赏其实也就是修炼人的考验之一啊。然而我却如此的不自觉，进而也曝露出了自己的显示心。

    当我听完朋友的转述后，我不由的静下来也好好的向内找一番，找找自己那颗求名的心啊。我继续找着找着，突然发现，原来我之前那些所谓的很不错很好的想法呀～不过都是人的观念啊！有什么值得好高兴的呢？当朋友们或其他人在赞赏我时，那是因为我求名的心在作祟，一旦遇到了自己心仪的人在赞赏我时，心里更是高兴得了不得了，所以才会有后来的活在自己的想象中啊。而这些看穿了不都是人的观念吗？再怎么好的想法，说出的话再怎么头头是道，那都只不过是人这一层的理啊，没有跳出这层理，就看不到自己的问题到底出在哪儿了。这也是前一段时间我在情关问题上一直没法突破的原因所在了。

    打从想法这么一转之后，我发现那又是不一样的天空了，现在的我对于情又有了另一番的看法了。我也发现了修炼的人要修去人的观念确实不易，难就难在我们很难发现有些想法就是一种观念，而我们修炼人就是要不断的突破观念、各种不同的观念。情这个东西也是观念的一种，我们虽然都还在修炼当中，若是没有去意识到问题时，就很容易被观念牵动着，观念可以带动一个人的思想，思想带动着一个人的行为举止，而我们要修去的就是层层的不同的观念、执著的根本。

    师父把我们称为未来的觉者，那么不管在行为上或思想上就必须不断的提高我们本身对自己的要求才行，若是以人最高的道德标准那只是符合人的理，也没有错，但那是人应有的状态，然而觉者呢？一个觉者的行为和思想肯定是和人不同的，那标准是更高的。所以我意识到，在情关面前也需要理智地想一想：自己为什么走进了大法？有没有时时把自己当成修炼人严格要求


tg

关于《突破困扰修炼人的感情》一文的思考

    文/洗心

    【明慧网2003年8月12日】一直想写一篇关于如何识别和清除旧势力对正法弟子思想意识的迫害的文章，由于疏懒一直未写，今看宇庭的文章《突破困扰修炼人的感情》，我想就此问题与宇庭及同修们交流一下。

    宇庭文章的开篇：“向来都以为自己在情关上都过得很好，直到有一天自己又喜欢上了某人后，才发现还是没有修好。”记得师父《2003年元宵节法会上解法》中，一弟子问师父：“弟子有的时候真的很困扰，修炼中情真的很难放。而且好象自己开始修炼，关关都是在过情关，好象生命中的死关就是情关。”师父回答说：“你呀，把这个情就当作关了，因为你没放下，所以你老要过。”

    文章中至少有七处提到了”情关”，可见真的把它当做关了。受到情关困扰后在向内找，似乎找到了求名之心、显示心、想象以及人的观念，认为这是“前段时间我在情关问题上一直没法突破的原因所在。”其实，在情的问题上，我觉得还是没有找到问题的根本与实质，而真正的根本原因是没有摆正个人修炼与正法修炼的关系，没有认识到这是旧势力利用我们的执著在破坏正法。

    师父在《导航》首篇中讲：“我们大法弟子所承受的痛苦，所承受的磨难，我告诉大家，不只是针对个人修炼，是有高层生命借着学员有业力和提高为由利用低层败坏了的生命进行破坏，从而考验大法的因素，其实对正法来讲都是破坏。”旧势力恰恰抓住你这一疏漏一次次地给你制造”情关”和魔难，让你在情的问题上纠缠不清，从而阻碍你证实法与救度众生。

    今天，师父给弟子们留下这点儿人的东西，是为了我们能够在人这儿生存，同时能够证实法，救度众生。而且“师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向救度众生，证实大法上来了。”（《2003年元宵节讲法》）旧势力安排的一切都是以个人提高和自我修炼为目的，所以它们抓住学员不符合法的一思一念，间隔、放大、加强它，从而操控我们的思想和言行。正法时期另外空间邪恶迫害我们肉身时，我们会立即将之清除，可是对于来自于精神、思想意识的迫害，却难以识别，甚至不清醒地接受和认同。大法弟子所遭遇的情的困扰则是精神迫害的一种。

    在常人中，我们向往于美好的事物、理想的人生，沉醉于花前月下、诗情画意之中，被联想、想象和回忆带入某种情境不能自拔。而今作为修炼的人用法衡量，其实这些都是应该修去的观念和思想业力。“人是靠主元神主宰着，主元神麻痹被观念代替的时候，那么就是你无条件投降了，生命被这些东西左右了。”（《佛性》）“就是你的思想被外来的一种灵体给控制住了，你还觉得挺好，你喜欢要，你高兴，你越高兴，它控制你就越牢固，作为一个真正的修炼人，你能被它控制吗？而且它来的层次非常的低，所以我们作为真正修炼的人，不要招惹这些麻烦。”（《转法轮》）

    这个情在另外空间是肮脏、丑陋、破败之物，更新的圣洁而又美好的新宇宙怎能容许这些败物存在吗？作为正法弟子，如果我们能够时刻站在正法的基点上认识和消除旧势力对我们精神的迫害，那么在诸如情等一系列的问题上，便不会停滞不前。而会更好地肩负起正法时期大法弟子的伟大使命！

    以上只是自己有限层次上的一点粗浅认识，而且，我想，修炼不是理论辩论，如果我们在情的问题上因此而能有所升华，那才是根本。文中如有疏漏和不妥之处，恳请宇庭及同修们慈悲指正。


tg

切磋问答（事实婚姻）

    【明慧网2003年10月9日】切磋问答：

    学员甲：同修：你好！

    我想和你切磋一件事。就是我们这儿有两位流离失所的同修，一男一女，都是未婚的，在一起工作了两年多了。一个多月前，他们突然抱着一个多月的小孩来了，原来他们已经形成了事实婚姻。

    关于他们的事，我们整体上认识的不一样。我们认为大法弟子的路绝对得走正，师父要求我们做好当前三件事，我们应该抛弃个人一切，全身心投入正法工作中。就是按师父说的一切要符合常人形式：一、他们没有结婚证，二、没有拜天地和父母（家人不知道），三、我们是流离失所的和在家的同修还不一样。来到这个整体来，就是叫我们整体提高，一切不符合大法的行为都要去掉，过程中需要我们互相切磋、交流、整体提高。但是听到他们说的一些辩解的话，我认为他们认识法的基点不正，很难在法上达到共识。关于这件事，我想请你谈谈你的认识。

    学员乙：首先谢谢你给我的这个切磋机会，它能帮助我看清自己的修炼状态：面对这样的问题，自己是如何在法上认识的，是否够善，是否清醒。下面简要地谈谈我自己到今天为止对这个问题的几点想法。

    1）事实婚姻的确是有人的东西才能形成，无非是人的情、欲、色吧，当然可能还包含着日常生活方面需要相互帮持的需要。关于如何对待性的问题，师父在欧洲讲法中曾经讲过：“性的开放，混乱了人种，混乱了人伦，神是绝对不允许的。所以做一个修炼人，你们绝对不能干这样的事情。你可以有你的妻子，有你的丈夫，这是正常的人的生活。如果他不是你的丈夫，不是你的妻子，你和他（她）发生性的行为，就是犯罪。东西方任何正的宗教，神在这方面讲的都是非常的重。在规范人的时候，讲得非常的重。”(《在欧洲法会上讲法》)所以我想，大法弟子如果学法、修炼更精进，时刻记住自己作为正法弟子的重大历史责任，应该能做得更好更正，而不会因为人的低级欲望而采取走上事实婚姻这条路。

    （2）那么其他学员如何更好地善解这个认识上的矛盾呢？我理解修炼人本来都是在不同层次中修的，即便都在法中，不可能大家理解的、做的都一样（违背大法修炼原则的除外）。根据你谈的情况，心平气和地想想，用非常纯净的做人的标准衡量，他们做的也是不够好的，何况作为大法弟子，在这个重大的历史关头，怎么就不能约束甚至修去人心对情、欲、色的追求呢？师父在温哥华讲法中说：“作为大法弟子啊，你就是心怀正念，尽量地去做好你应该做的。你们也是最大限度地符合常人在修炼，也用不着去当和尚，也用不着象出家人那样，实际上在形式上已经是最大的方便了。可是呢，在心性的提高上那是绝对不含糊的。”（《2003年加拿大温哥华法会讲法 》）所以我想，正法时期大法弟子，如果要求自己很严格，是可以走得更堂堂正正、令后人尊敬的。

    用接近常人的标准看，这两位学员的情况毕竟是由未婚男女（而不是婚外情或其他不正当的男女关系）结合，在现在邪恶迫害的情况下没有办结婚证、事前也没有征得父母同意，但已经造成事实婚姻，而且是私事，别人也不好干涉了。

    从修炼人整体提高、每个修炼人必须不断提高心性这个层面来说，只要他们双方都能严肃对待这个婚姻，在家庭生活的形式中相互提醒自己作为正法弟子的责任、共同精进，我们还是应该给予理解与包容吧，至少应该提醒（可能的话还可以创造条件）、帮助他们朝这个正确的方向发展。

    从这些事上，我觉得要想隐隐有一点体会，感到师父度我们真难。修炼是每个人自己的事，愿意和能够达到什么标准，的确有很多内外条件的限制，不能强求。但是，一个更大的事实是，师父为我们吃了无法计数的苦难，可很多事都因为我们悟性差、理解不好法、看到执著也不想放，而不能达到师父愿意给我们的最好的那个结果，给师父正法造成了额外的困难，也给自己的未来造成了损失；而我们却还在这样那样用自己的观念做标准，维护自己、维护旧宇宙的东西，不好好配合师父的救度……

    3）作为其他大法弟子每个人本身，这件事也是一个提高心性的契机。千万不要执著别人的执著、把注意力都放在改变别人（向外求）上。我们就按师父要求的，看到矛盾和问题时大家都先想想自己，为什么让自己看见，触动了自己的什么心，赶快提高上来。

    碰巧不久前我收到过另一封来信，一位同修希望我帮助整理网上发表的所有关于情、色、欲问题的讨论文章打包寄过去。我推荐了明慧网03年2月19日“谈谈大法弟子是如何看待婚姻道德的（补充版）”一文，还有师父的2003年纽约法会讲法解法。为什么没有按对方的要求收集所有的学员文章呢？我对那位同修做了一点说明：主要是想避免形成各说各的理的局面。争论的时候，人常常引经据典，无非都是不但想证明自己对、还要证明别人不对。可这是人的思想状态，与修炼人应有的思路是背道而驰的。大法弟子之间的讨论切磋，说得好说得不好，主要起到一个相互提醒作用，真正能改变人心的是法。只有大家都能静下心来学法了，能通过学法心悦诚服地找自己的不足了，矛盾才能从根本上真正得到解决。如果双方都把基点定在一定要改变对方上，那弄不好就成了常人吵架或者打官司了。

    其实现在这件事也包含这个问题。我们学法、明白了法，归根到底是用来要求自己的，而不是用来要求别人。强用自己的理解要求别人，别人也不容易接受，特别当对方正处在执著中、还没意识到修掉那个执著的迫切性的时候。另外，即便只是提醒而不是强加于人，自己的想法和做法是不是足够无私、圆容、慈善，也会影响交流的效果。

    4）对这两位学员，需要从完全为了他们好的角度，善意地鼓励他们多学法、在做事中时时修炼提高自己的心性，而不能根据已经发生的一些情况给他们定性、证明他们不对、不好。我们要全面地衡量一个人、全面地看问题，不能因为一个人做了一件好事，就说这个人如何如何好，也不能因为这个人做了一件不好的事，就说这个人不行。真正的大法弟子应该天天都在同化大法中改变提升自己的，所以每天都可能变得更加纯净，用固定的眼光反倒会局限自己而看不到事实。

    师父在温哥华讲法中说：“……作为修炼人来讲呢，提高对你心性的要求，对你执著心的放下，这一点是不能含糊的，是绝不能够降低标准的，因为那是对未来、对将来的宇宙、将来众生要负责的。很多大法弟子将来要成就很大的生命的，要包容很多众生的，甚至于是无量众生，所以你的标准的降低，那层宇宙就不会时间长，那层穹体就不会时间长，所以一定要达到标准。”

    在这件事当中，如果直接当事人真的通过大家的善意的提醒和帮助，在学法上更精进了，他们自己就会站在更高的基点上从法上认识问题，从而做得更符合正法时期大法弟子的标准。

    5）师父想在正法中救度所有生命，我们应该尽量地圆容师父想做的这件事，而不能轻易地去否定哪个已经得法的学员，这才是我们最大的善念。从部分流离失所的学员身上发生的问题，我们也可以更广泛地吸取经验教训，争取大家都在剩下的路上走得更正。比如在条件艰难的情况下，也要尽量符合常人社会状态，不把未婚男女长期安排在一个封闭的空间狭小的工作环境中；有家庭的学员尽量以家庭为单位生活、做大法的事情；有条件的情况在生活上也适当给予关心，特别是注意照顾到不同修炼状态的学员对学法交流、问题切磋的需要，而不是理所当然地认为大家都是来做大法的事的，所以心性都能自己把握好、自然而然地达成整体提高。

    总之，还是让我们大家互相鼓励、提醒，争取共同走向正法来到人间的那一天吧。


tg

修去色欲之心，严肃面对大法弟子的神圣称号

    文/大陆大法弟子　张晖

    【明慧网2003年5月17日】在明慧网4月29日文章《真正除去执著，同化大法，不辜负师父的慈悲》中，一位美国西人学员提到很少有同修在谈心得体会时提及如何去色欲执著的问题。而这虽然让人感到羞于启齿，但对有的同修来说，又是一个需要认真面对的问题。况且在现在这个特殊时期，我发现邪恶的旧势力也想在这方面钻空子，从而毁掉大法弟子。我感到不能再沉默了。特别是看了师父的《在大纽约地区法会的讲法和解法》后，我的心情非常沉重，也受到很大的震动，终于下决心写出我这个情况，既是让我自己从中能更好的提高和去执著，坚决与过去一切晦暗、肮脏、变异的，有辱师父与大法的，连人都不应该有的思想观念与行为决裂，也是希望从另一角度把邪恶败物揭露出来，让与我有类似情况的同修惊醒，更能看清问题的严重性，从而彻底清除这些执著和邪恶败物。

    由于修炼前有一段时间曾经沉迷于色欲之中，得法修炼后，这个问题就成了我的一大障碍，甚至一度在男女关系问题上没有做好。每一次当我没有守住的时候，我都非常后悔，心想自己怎么可以这样。然而往往下一次也很难守住。有时对此感到灰心丧气，就拿人的变异观念来欺骗自己，掩盖自己的过错。其实，虽然周围的人很难知道这些事情和我的执著，但自己很清楚这种思想行为是非常不好的，也是无法面对师父与众神的。后来，随着修炼中的慢慢提高，主意识的不断加强，以及去执著的决心的不断增强，我能够更好抵制邪念的干扰了。但自己也知道还不够，并且看到了这个“守不住”背后的一些原因。下面谈的是我所在层次中看到的情况，但是不涉及正常的夫妻生活和不动邪念的情况下出现的正常生理现象。不妥之处请同修们严肃地批评指正。

    师父说：“由于人迷于常人之中，时常在思想中产生一种为了名、利、色、气等而发出的意念，久而久之，就会形成一种强大的思想业力。因为在另外的空间一切都是有生命的，业也是一样。”（《转法轮》）

    当人执著于色和欲的时候，这个思想业也随之形成。沉迷于色欲的执著越强，由此产生的思想业的破坏力就越强。同时，末法时期的变异人类社会对色和欲的放纵，也在人类社会这个层次的空间中整体加强着这种物质的能量。对于个体的人来讲，不仅是人与人之间不正当的性关系，还有个人不好的性行为习惯，以及这方面不好的思想念头，都与这种物质有关。我看到的“色欲和性欲”，当它能量强的时候，在某个空间表现出的是丑陋肮脏的低等动物的形象，其实是同一种邪恶败物。下面仍然以“色欲”称之。在它没有被彻底清除之前，它会让我不能静心学法、炼功、发正念。一旦我没守住，它就从我这里获得了生存的能量。

    然而，是不是说不好的思想行为与另外空间不好的物质有关，自己就没有责任了呢？师父说：“你想要的谁都不管，这是这个宇宙的理。”（《转法轮》）一个人（不管是修炼人还是常人），当你接受了社会上这些不好的东西的时候，相应的不好物质就会到你身上来，与你自身产生的思想业力相辅相成。所以从根本上讲，有这种不好的思想行为，还是源于自己对色欲的贪恋和放纵，没有按照神给人规定的道德标准去约束自己。

    另一方面，我也看到邪恶企图加强这方面的执著，从而毁掉大法弟子。有几次我回忆起自己做得不好时的状态，发现有一些邪恶在另外空间干扰和操纵我人这不清醒、不理智的一面。最危险的是，在现在变异的观念中，往往会把这种思想行为导致的生理感受视为“快乐”。修炼人如果还存有哪怕一点这个观念的话，都会导致对此的默认和允许，从而意识不到自己其实已经处于极其危险的魔难之中了。

    那么，如何与这些肮脏的思想行为决裂呢？我的体会是：坚定自己去执著的决心非常重要和关键。“谁能强制你转变你的心呢？你得自己去要求自己。”（《转法轮》）而如果自己去执著的决心不坚定，对色欲有哪怕一点儿的贪恋和接受、默认，都容易导致自己在过关时守不住。

    同时，无论如何必须坚持每天的静心学法、炼功、发正念，特别是对色关没过好的同修来说，这三件事缺一不可。静心学法是破除执著的根本保证。在静心学法和炼功中，自己的层次提高后，更能认清“色欲”肮脏丑陋、邪恶的真面目。发正念可以清除一切企图利用自己的执著来干扰和破坏自己正法修炼的邪恶。同时，当“色欲”企图垂死挣扎、用邪念来干扰自己的时候，自己的主意识以强大的正念将其清除就显得极其重要。当自己在色关中守不住的时候，一般都是没有做到坚持每天静心学法、炼功、发正念的时候。

    师父说：“当人要修炼正法时，就要消业。消业就是把业消灭、转化。当然业力就不干，人就会有难，有阻力。然而，思想业力会直接干扰人的大脑，从而在思想中有骂老师、骂大法的，想出一些邪念和骂人的话。”（《转法轮》）

    还想提醒一些同修的是，有的修炼人虽然对色欲没有太大的执著，但由于情放不下，对于别人不好的要求明知不对仍然半推半就，同样导致自己犯下严重的错误。这也是不行的，同样是神不允许的。

    最后，请允许我和大家一起重温师父的几段讲法：

    “在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的，所以我们真得把这些东西看淡。但是我们在常人中修炼，又不是要你完全杜绝它，最起码在现阶段，你要把它看淡，不能再象过去那样。做为一个炼功人就是应该这样的。凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”（《转法轮》）

    “大家知道，西方人对中国人男女之间还那么拘谨不理解。我告诉大家，那才是人哪。性的开放，混乱了人种，混乱了人伦，神是绝对不允许的。所以做一个修炼人，你们绝对不能干这样的事情。你可以有你的妻子，有你的丈夫，这是正常的人的生活。如果他不是你的丈夫，不是你的妻子，你和他（她）发生性的行为，就是犯罪。东西方任何正的宗教，神在这方面讲的都是非常的重。在规范人的时候，讲得非常的重。”（《在欧洲法会上讲法》）

    “另外我再说一件事情，学员中有许多的年轻弟子，你们在生活上要注意，在男女关系上绝不能流于常人社会那败坏了的行为，你可以有你的妻子、丈夫，那是正当的。你们最大限度地符合常人社会去修炼，这没有问题。有你们自己的夫妻之间的生活，这没有问题。如果你们不是夫妻，你们要有性行为，这样做你就是在干一件最肮脏的事，是神绝对不能够认可的，任何一个神都不能认可的。所以大家千万注意这样的事情。一个人的修炼过程就是一个修炼人的历史，无数无量无计的神都在看着大法弟子的每一念、每一行为，一个修炼者有决心走向圆满，为什么就过不了这一关呢？”（《在美国东部法会上讲法》）

    “问：许多在北美的弟子未婚同居，甚至已经有了小孩儿，是否应该补办一下结婚证书？

    师：应该。我告诉你们最大限度符合常人去修炼。咱们换句话讲，在中国过去人结婚要天地承认的，所以叫拜天地；要得到父母承认的，要拜父母。在西方社会要得到他们的主和神承认的，所以要上教堂向主发誓，主或神做你们的证婚，证实你们的结合。现代的西方社会，破坏了这些了，什么形式也不履行了，两个人凑到一起，没有任何约束，高兴了在一起，不好了再换一个，这不行。做为大法学员这一点道理你们应该懂啊。在西方社会里性开放造成的业力非常之大，东方来的人我看更厉害。你们得注意这些事情。说人不好了，修炼的人做得还不如常人，那还不是个问题吗？当然，你们心里头想：我们虽然没办理手续，但是心里与行为上就象已经结婚了一样，有了孩子了，我们也不可能分开了。但是你们没有履行过手续，你觉得能够做到相互负责任，我说这一点不错，但是为什么不去办一下手续呢？最起码叫常人社会认为你们是合法夫妻。我想是这样的吧？就是说你们不能在这些问题上太随便了。不多讲这个问题了。大家以前做的不管怎么样，过去了就让它过去，重新做好。”（《在美国东部法会上讲法》）

    “还有一些人哪，还在做着一些不可告人的、很肮脏的事、对不起大法的事、对不起大法弟子称号的事，我也没有把你另眼看待。在最后你走不向圆满的时候，你自己要对你自己负责！师父不是在吓唬谁。谁错过了这个历史机缘，谁错过了这次机会，当你明白了你错过的是什么的时候，叫你活你自己都不想再活了！不要觉得师父老是慈悲，你们就拿师父的慈悲来不当回事！大法弟子是有标准的，法也是有标准的，不是大家在一起混混事就能过关的。每个人的心灵都在触及着，每个人都在切实地修炼着自己，每个人都在想着对自己的生命怎么样负责！你们有些人为什么不能？！师父看你真着急呀！师父看你真着急呀！别看师父今天这几句话说得重，也许我不用重锤已经不行了。我救不了你也是我最大的遗憾。你要能象我这样着急就好啦。”（《在大纽约地区法会的讲法和解法》）

    “问：最近在我们周围有男女关系的事……

    师：我想我刚才讲了，我都谈这个问题了。有的人哪，做的事连“大法学员”的资格都不配！连“人”字都不配了，你还说你是“大法弟子”？！我在等待着你，你知不知道？！

    师父有时候看到你们干的那些事啊，真的很伤心；可是真的让我抛弃你呀，师父也是真的痛心，真的不想轻易抛弃你。可是就那么不知道上进！就那么不知道争气！还给大法抹着黑、干着连“人”字都不够的事，你还说你是大法弟子！这么说吧，我刚才所说的啊，就是所有干了对不起大法弟子身份事的这些人，你们最好自己把它公开说出来，这样呢，会消去你们很多东西，同时也会使你们自己痛下决心。我对你们讲，时间真的对你们是有限的了。所有干过这些不好的事的，以前都改了的我在此不提，我说现在还在干着这些不好的事的，……当我真的放弃你的时候，就是你下地狱的时候！我一点都不吓唬你。因为没有结束，对众生都是机会，师父一再等着你们。”（《在大纽约地区法会的讲法和解法》）