新建网页 2

小弟子之歌

作者：净植

小弟子 真听话 跟随师父修大法

真善忍 记心中 勤学大法多炼功

发正念 除魔妖 神通变幻冲九霄

讲真相 心纯正 小小年纪救众生


大法小弟子

作者：正明

小娃娃，乐哈哈，眉开眼笑一朵花。

别看人小志气大，跟随师尊修大法。

勤炼功，多学法，善良宽容说真话。

返本归真走正路，纯洁无私早回家。


我是大法小弟子

作者：大法弟子

我是大法小弟子，

从小得法有佛缘。

学法洪法不落后，

炼功场上身手健。

我是大法小弟子，

师父教导记心间。

修炼课业都不误，

品学兼优当模范。

我是大法小弟子，

心明眼亮意志坚。

立掌正法除邪恶，

师父见了笑开颜。


法轮大法好

作者：净植

法轮大法好

祛病见奇效

修心做好人

炼功身体好

法轮大法好

教人走正道

牢记真善忍

将来有福报


法娃娃

作者：正明

法娃娃，法娃娃

一颗真心闪光华

修大法，讲真话

真诚待人心无瑕

法娃娃，法娃娃

一颗善心为大家

你帮我，我帮他

纯善能使坚冰化

法娃娃，法娃娃

一颗纯心好宽大

不计较，乐哈哈

忍让宽容人人夸


喜娃娃

作者：大法小弟子

小娃娃，乐哈哈

眉开眼笑一朵花

别看人小志气大

跟随师父修大法

勤炼功，多学法

善良宽容说真话

返本归真走正路

纯洁无私早回家


小朋友　明如镜

法轮功　真善忍

说真话　办真事

道德回升做好人

人与人　不记恨

善待你　善待他

做事处处想别人

江魔头　假恶狂

压百姓　欺善良

疯狂镇压修炼人

不许学　不许炼

洗脑班　教养院

处处关满蒙冤人

小朋友　明如镜

仔细想　仔细听

谁善谁恶分的清


正法童子

作者：大法弟子

我是天上星　遨游在太清

银河中戏水　北斗作船行

夜来望人世　悄悄眨眼睛

虽谓我童蒙　亦有忧世情

今朝来世上　真缘已注定

亲人盼归期　心却陷尘雾

真相做摆渡　我愿灯长明


反省

台湾大法小弟子

下课时，

我总是跑下去踢球，

每当别人得分，

就产生妒嫉心，

我知道这没有“真善忍”。

上课时，

我总是想睡觉，

不想做任何事，

可是上课睡觉不礼貌，

我知道这没有“真善忍”。

在家时，

我总是一个霸王，

每次玩电脑时，

我都跟弟弟抢着玩，

我知道这没有“真善忍”。

我应该多学法去掉妒嫉心，

我应该打起精神认真上课，

我应该先他后我礼让别人，

努力做到“真、善、忍”。


春风吹

春风吹，太阳照，

柳枝舞，花儿笑，

佛家大法真善忍，

小朋友们要明了。

做好人，得福报，

干恶事，逃不掉，

前程都是自己选，

宇宙大法最公道。


谢恩师

大法小弟子

邪魔乱世法，

世人不识家。

恩师来救度，

正法安天下。


佛缘

大法小弟子

自古修炼多魔难

万载能有几人还

今日幸得大法度

亿万众生皆可返


求法

大法小弟子

世间烦恼多如沙

凡人皆迷在其中

漫天神佛为何来

只为今朝得大法


十四字令

大陆大法小弟子

法轮大法传世间，度众生，礼义圆明；

江魔无故来陷害，毒百姓，丧失本性；

大法弟子正念起，除邪恶，讲清真相；

吾望众生听一言，启本性，善恶分清。


盼

大陆大法小弟子

悠悠岁月厚尘灰

欲中痴迷已忘回

可知天上众生盼

望眼欲穿待主归


流离失所

大法小弟子

大法弟子走在外，

有风有浪又有险，

一关一关又一关，

救度众生记心怀。

大法弟子正念强。

魑魅魍魉心胆寒，

江魔妒嫉迫害法，

祸国殃民必灭亡。


我看到、听到、想到

小弟子 小雨

有一个旋律，

总是在我耳边荡漾，

这就是--普度、济世。

有一个声音，

总是能够听到，

这就是--“助师世间行”。

有一句话语，

总是从心底喊出，

这就是--“法轮大法好!”

有一个地方，

总是有人冒着被打、被劳教、被判刑，

拉开横幅，

这就是--未来的佛、道、神在天安门！


真善忍记牢

坷贝

小鸟不说谎

小狗会爱家

妈妈教我真善忍为啥要被抓

虎虎说真话

融融不撒娇

爸爸教我真善忍为啥也被杀

璇璇没了爸

璇璇没了妈

忍住眼泪我不哭真善忍记牢


新年好

净植

叽叽喳 鸟儿叫

嘻嘻哈 花儿笑

金鸡报晓新春到

鸡年到 新年好

霹霹啪 放鞭炮

大街小巷真热闹

咚咚锵 锣鼓敲

舞龙狮 歌舞跳

喜气洋洋灯笼高

穿新衣 戴新帽

包饺子 吃年糕

合家团圆乐淘淘

新年好 步步高

好人笑 福星照

今年更比往年好


插莲花

紫云

(一)

小小的月牙儿天上挂，

我坐在小船上划呀划。

美丽的地球上有多少国家，

闪闪的星星你知道吗？

我要一个一个去插莲花。

六十多个国家开莲花，

六十多个国家拥有他。

法轮大法，你知道吗？

六十多个国家热爱他。

(二)

小小的星球啊天上挂，

大大的世界在墙上画。

数一数上面有多少莲花，

窗外的喜鹊你知道吗？

我在一个一个的插莲花。

六十多个国家开莲花，

六十多个国家热爱他。

法轮大法，已遍天下，

我要一个一个去插莲花。


宝宝听讲法

利琪

大眼睛

滴溜溜的圆

四下张望

找声源

凑近些

好好听

双手托着小下巴

久久没动静

宝宝乖

不说话

只是偶尔

喊爸爸

爸-爸--


莫说我小

利琪

莫说我小

我不小

上天除魔

入地降妖

样样不少

莫说我小

我不小

只是心里少烦恼

少烦恼


小小纸莲花

天淼

小小纸莲花 他和我说话

谢谢生我成 美丽又无暇

用心把我叠 救人威力大

莲送有缘人 身心得净化

一朵一颗心 心把众生纳

一朵又一朵 朵朵邪恶怕

多少小弟子 多少小莲花

朵朵香风散 助师证实法


我是小小天使

天淼

我是小小天使

妈妈叫我认字

第一个字是真

第二个字是善

第三个字是忍

宇宙大法真善忍

指导我做每件事

我是小小天使

每天读书背诗

读的是《转法轮》

背《洪吟》中的诗

这是师父说的话

教我从小立大志

我是小小天使

好多好多的小天使

我们幸福又天真

拍打着洁白的双翅

我们也要证实法

随师做好三件事


福宝宝

── 写给明慧学校的孩子们

轻云

阳光照，白云飘，

花儿点头对我笑；

树儿摇，鸟儿叫，

赞叹我是福宝宝。

千古缘，今世了，

今生今世缘已到；

大法传，主佛笑，

手牵手儿来报到。

你来了，我来了，

大法洪传福运好；

明慧智，心法正，

师尊教诲溶头脑。

《转法轮》，真奇妙，

字字句句金光耀；

真善忍，心里存，

返本归真心志高。

赏“普度”，读《洪吟》，

德音理乐诗书道；

勤炼功，修心性，

心清意静乐陶陶。

发正念，除魔妖，

法正乾坤尊师导；

心慈悲，讲真相，

救度世人苦海滔。

法轮转，法光照，

师尊对我微微笑；

天国美，乾坤妙，

我乘法船回来了！


我在豆豆园

天淼

我在豆豆园，我是小小莲，

大法如雨露，小莲香又鲜。

我在豆豆园，我是小小莲，

天上捉迷藏，云里荡秋千。

我在豆豆园，我是小小莲，

从小明事理，老师齐夸赞。

我在豆豆园，我是小小莲，

小莲体清清，父母笑开颜。

我在豆豆园，我是小小莲，

小莲法中成，助师了洪愿。


字谜童谣

大陆读者推荐

工字大堤水边涮

又牛无角被水淹

百姓田氏土中陷

一倒一立中非典

二儿将要下地狱

大牛怕死坐扁担

小乙扬头哭跪倒

电闪人丧永不还

(这首童谣从字面上看反映了近年来发生的很多天灾人祸，但主要还是一则预言字谜，谜底自有人懂。)


开心笑

陆静

小宝宝，开心笑，

妈妈学法不睡觉。

我向妈咪道晚安，晚安，妈咪。

妈妈向我微微笑。

小宝宝，开心笑，

妈咪从此脾气不暴躁。

师尊教我真、善、忍，

我也听话不胡闹。

小宝宝，开心笑，

有幸来到明慧校。

修心性，讲道德，

你好，谢谢，

这里真是好学校。


小帆船

银色船，撑起帆，

船儿太重不动弹。

快快扔掉名、利、情。

小船儿快的如轻烟。

水晶船，撑起帆。

当觉者，悟在先，

解开心中绳与锁，

勇猛精進岸在前。

正法船，撑起帆，

游尽苦海与世间，

救满娃娃船上坐，

美呀！美呀！赛神仙。

甲申年元月七日


大法正道歌

行云

法轮大法好 教人真善忍

重德修心性 处处做好人

五套功常炼 祛病又健身

洪传五大洲 修者受益深

江鬼妒火焚 迫害炼功人

劳教又洗脑 毒打加电棍

打死算自杀 酷刑极残忍

株连亿万民 害死上千人

喉舌鼓躁狂 媒体齐上阵

造谣又诬陷 谎言欺世人

央视编惨剧 天安门烧人

一千四百例 栽赃邪恶蠢

无辜受迫害 上访把冤伸

有冤无处诉 走上天安门

慈悲讲真相 大善又大忍

历尽万般苦 无怨也无恨

迫害法轮功 血债似海深

祸国又殃民 天怒人共愤

善恶终有报 恶人遭天惩

江鬼罪难逃 全球大公审

真相已广传 大家可听闻

切莫助纣虐 害已又害人

善待法轮功 将来有福分

大法是正道 万古开天门

2004年6月3日


大法小弟子

天上降天使

人纯心扉开

除恶本领大

同是为法来


初次见师

师尊金身现

慈悲又庄严

未见师说话

叮咛响耳边


清理

小小仙童子

半空发正念

浑身射白光

利剑八方散


交战

张牙又舞爪

鬼妖来挑战

轻轻一灭字

立刻全消散


奔月

呼呼几秒间

飞至月亮里

四面不见光

寂寂无生机


飞翔

碧海峰巅上

逍遥自在飞

去了世间执

方知天上美


同游

翩翩小弟子

共游仙界山

法轮伴左右

法中悟真言


人中修

牢记真善忍

言谈举止间

人间证实法

慈悲天地间


思念

慈母天界住

苦苦盼儿归

苍穹扫恶尽

了愿把家回


淡泊

无求无怨，

理得心安。

可堪重负，

万事随缘。


纯良

待人让几分，

世上无完人。

坦荡心无愧，

心比黄金纯。


大法弟子

斩妖魔　手持利剑，

发正念　立掌惊天。

讲真相　世人觉醒，

助师行　法正人间。


待人

心中不离大法，

对人长怀慈悲。

嗔怨随你自便，

我自快乐悠然。


过关

魔难当天罩，神佛静观瞧。

世界需丰满，因何不悟了。

人生无非苦，万难一肩挑。

心中有大法，自有光明道。


快乐

正哉吾行，

轻哉吾身，

善哉吾德，

悠哉吾心。


悟

我发现很多时候我一动念的那个基点都是错的，

就象今天的科学是站在错误的基点上发展起来的一样。


渡

天水迷茫摆渡船，满舱沙土水漫舷。

挥刀不斩丝丝绊，泥沙不淘难向前。

暗礁骇浪频频阻，万斤铁锚船底连。

慧剑断的挂碍尽，乘风破浪路通天。


无怨

一生艰辛劳苦，心中仙乐飘飘。

金樽玉液静观瞧，歌舞飞天环绕。

一念动静如意，人世何须烦恼。

恩怨是非忘却了，几人似我逍遥。


我为众生来

滚滚红尘五千载

成就多少英雄

舍生忘死在今生

胸藏大智慧

胜过百万兵

世人冷眼我不管

打开心底冰封

寒梅本当傲雪风

任它寒刺骨

我自笑从容


救度

正行正念，

穿越世上庄园，

王中之王尽在其间，

一个真相，一句真言，

救度无量神仙

谈笑挥手间，

历尽风风雨雨，

为了心中大愿。


超凡

乱世把人磨，

处处是执著。

返出真本性，

超凡是真我。


含羞草

大陆大法弟子

小小含羞草，

心中尚知羞。

缘何助纣者，

甘为人面兽？


《婴孩》画清吟

唐韵

石上坐

云间跑

空中飞

莲边跳

欢而不闹

跃而无声

却在频频笑

纯净身

奶白体

真稚面

善幼心

笑问群童

家住哪里

却指云天外


写给半周岁的女儿

正明

粉妆玉琢女儿身，

笑也纯来哭也真；

莫忘今世法缘重，

家在仙宫不在尘。


童心

贯明

转生乍到人世间，

天真无邪望青天。

嘻笑玩耍虽任性，

不似成人满观念。

不用人知近天性，

执著心少无观念。

若有佛性修大道，

回归天国定不难。


庆春来

大法小弟子

皑皑白雪圣梅花

狂风咆哮透骨寒

圣梅不惧雪中寒

亭亭玉立正风雪

待到风卷残云日

真相大显庆春来


大法好

大法弟子

法轮大法就是好，

大法真相来相告，

炼大法 身强体壮 百病消，

修大法 重德行善 人变好，

善良慈悲 不杀生，

更是不会自焚烧。


大法小弟子

天琴

小弟子，意志坚

多学法，心不变

遇困难，出正念

一步一步登上天


太阳当头照

天琴

太阳当头照，看我起的早；

见到小朋友，大家问声好。

翻开《转法轮》，读书真美妙；

牢记真、善、忍，心性就会高。

再炼五套功，身体棒又好；

老师夸我乖，妈妈脸上笑。


小小手

天琴

我有一双小小手，

一只左来一只右。

不做坏事做好事，

谁有困难我伸手。


天上星

冬梅

天上星，亮晶晶

妈妈手里有本经

教我学习真善忍

学了就做事事明


渴不渴

冬梅

六月骄阳红似火

我们爬山又过坡

说我渴来我真渴

嗓子冒烟脸冒火

我能喝下一条江

我能喝下一条河

说我不渴也不渴

这点困难算什么

吃苦让我更坚强

忍渴我也心里乐


雷声大

冬梅

雷声响，雷声大

雷声轰轰我不怕

我是一个好孩子

不说谎来不打架


吃蛋糕

冬梅

生日到，生日到

年年生日吃蛋糕

弟弟跳，妹妹笑

我捧蛋糕妹拿刀

弟弟专挑小块捡

妹妹又把小块挑

你也让，我也让

先他后我心记牢


摘梨

冬梅

小箩筐，摆整齐

我们一起来摘梨

大筐小筐全装满

我们一起抬家去

你也争，他也抢

我们都为别人想

担心累了小同伴

我们都挑大筐扛


春天

冬梅

春天美，春天到

我过小桥上学校

一边走，一边跳

一不小心跌下桥

善心阿姨跑过来

急急忙忙将我抱

我说阿姨没关系

摔倒爬起再过桥

花儿开，鸟儿叫

我过小桥上学校

一边走，一边瞧

平平安安过小桥

和风轻拂杨柳梢

善心阿姨看我笑

人间处处真情在

助人为乐春来早


丟紅包

哈哈

丢红包，丢红包，

一路丢红包。

妈妈做好小红包，

装满大大一书包。

爸爸开车满街跑，

一路悄悄丢红包。

年年过年收红包，

带来吉祥岁岁高。

今年红包真奇妙，

捡到红包捡到宝。

一个真相一个包，

打开一看就知道。

法轮大法春雷报，

谎言骗局长不了。


四季歌

海日

春天里，春风吹，

九评奇书显神威。

百姓争相要三退，

恶党惊恐魂儿飞！

夏季里，农事忙，

劳作不忘讲真相。

退党已超一千万，

恶党残喘心发慌！

秋季里，谷穗黄，

秋收场上退党忙。

恶党包先已失败，

回天无力待灭亡！

冬季里，雪初晴，

恶党垮台天已定。

大法洪传全天下，

恩泽十方宙宇清！


小小法徒纯又纯

天淼

小小法徒纯又纯，从小同化真善忍

每天朗读《转法轮》，尖尖小荷净无尘。

勤发正念讲真相，助师正法救世人。

修炼路上不停步，功成圆满谢师恩！


我是好宝宝

天淼

做完功课

自己整理书包

爸爸妈妈很忙

我也不吵不闹

洗脸洗脚

上床睡觉

月亮公公咪咪笑

我是懂事的好宝宝

清晨起床

被褥叠好

吃饭上学

从不迟到

见到老师有礼貌

校园卫生勤打扫

太阳公公咪咪笑

我是有礼的好宝宝

师父接我到天上

小小弟子真不少

除恶 降妖

烂鬼哭嚎无处逃

师父冲我咪咪笑

我是法中好宝宝


我是最最幸福的娃

天淼

我是最最幸福的娃

我有最最美丽的家

金光闪闪的墙

五颜六色的瓦

他在高高的天上飞

家里有绵绵胖胖的白云

还有七彩的霞

我是最最幸福的娃

我有最最幸福的家

爷爷 奶奶 爸爸 妈妈

他们教我做事要真

对人要善

遇事要忍

我都记住啦

我是最最勇敢的娃

什么坏蛋都不怕

爸爸妈妈领着我

从小证实法

我是最最有礼的娃

人人见了人人夸

问我为啥这么乖

我就骄傲的告诉他

我是大法小弟子

人小志气大


七彩桥

正明

七彩桥，闪光华

小朋友们喜欢它

听故事，明道理

我们都做好娃娃

七彩桥，放光华

小朋友们都爱它

善良宽容说真话

走过彩桥早回家


放学路上

利琪

天上的鸟儿叫喳喳

小河里流水哗啦啦

放学路上把真相发

一份份的分开拿

一家家的挨着发

早些发完早回家


放飞机

利琪

红色的砖墙

高又高

我们小娃娃

够不着

学习一休哥

开动小脑壳

折个纸飞机

真相飞墙过

一只一只

全飞过

放完飞机

笑呵呵


小姐俩

利琪

姐姐矮，

妹妹高，

一矮一高小姐俩，

放学路上把伴搭。

一张一张，

姐姐把那真相发；

左望右望，

妹妹将那风儿把?

一路走来--

一路发，

欢欢笑笑小姐俩，

一起搭伴回了家。


法轮大法好

春来

法轮大法好，

五字真言妙，

牢记心间常默念，

烦恼灾祸少！

法轮大法好，

世人皆知晓，

事事不忘真善忍，

生活乐逍遥！


真

刘葆春

真真真

心在吟

正念充其身

身变新

心变真

助师正法世间行

紧随师步步真


娃娃泪

妈妈被抓

娃娃哭了

只是因为

说句真话


游

大陆十三岁小弟子于流离失所中所写

四海为家修炼人，

云游十方逍遥神。

顶天青松雪中立，

同庆同祝同颂春。

2001年12月21日


不怕

作者：正明

我有亲亲好妈妈，善良慈祥我爱她

妈妈修炼真善忍，处处为人人人夸

忽然一天妈回家，悲伤双眼挂泪花

我问妈妈为啥哭，妈妈叹息说了话

“你知妈妈修佛法，一身重病全好啦

师父教我做好人，善良宽容说真话

妈妈修炼已几年，身心受益福全家

街坊邻里都说好，这些你都亲见啦

可是现今有令下，不许大家修大法

宣传说谎造谣言，全国疯狂大镇压

祛病健身、教人向善的好功法

如此无理打压不知为了啥

孩子呀，听妈话

不要相信宣传的大谎话

不要惊，不要怕

要记住法轮大法是正法

妈妈要去讲真相，说出肺腑真心话

告诉人们法轮大法好

是教人向善的好功法”

妈妈说完搂紧我，泪珠滚滚胸前洒

自从妈妈修大法，我们全家受益大

妈妈要去讲真相，我和爸爸支持她

妈妈走上天安门，去讲真相说真话

可是一去无音信

我和爸爸天天盼着妈妈早回家

突然大年除夕夜，一群恶警到我家

凶狠模样象恶煞，后面押着我妈妈

恶警翻箱又倒柜，就象强盗来抄家

看此情景我害怕，哭着喊着叫妈妈

妈妈慈爱看着我，安慰我说不要怕

妈妈爸爸走上前，义正严词斥警察

修炼真善忍做好人没有罪

你们的强盗行为才是犯法

恶警无理露疯狂，上前抓打我爸妈

街坊邻居出来看，都斥恶警不象话

放着坏人不去管，颠倒黑白专把好人抓

望着爸妈我不再怕，跑上前去问警察

“妈妈炼功做好人，你们为啥要把好人抓

你们也有爸和妈，天地良心哪去啦

虽然我只有十一岁，也知道警察应保护好人为大家

你们却不管坏人抓好人，好坏不分不如我这小娃娃”

恶警一看众人怒，自知理亏头低下

撇下爸妈慌忙逃，荒唐闹剧收场啦

善良不能把恶怕，好人不应被恶抓

做人应该讲真话，忍让不是懦弱怕

坦坦荡荡有威严，堂堂正正震人渣

大家齐心伸正义，恶人胆寒坏人怕


我想爸爸妈妈

作者：净植

我想我的家

我想爸爸妈妈

只因说句真心话

他们被关押

他们被毒打

他们被迫离开了家

修炼法轮大法

身心健康乐哈哈

真善忍带来幸福

法轮大法好啊

法轮大法好

那是我们的真心话

好人遭诽谤

好人遭虐杀

有人说他们痴

有人笑他们傻

他们无怨无悔

只为说一句真心话

我想爸爸妈妈

我等着他们回家

心中有大法

不哭也不怕

大善大忍走天涯

要把真相传遍天下


小流浪儿之歌

作者：洁思

我是一叶小舟儿，

大浪阵阵打来，

飘荡啊飘荡，

爸爸妈妈已不在。

为什么为什么，

我失去了他们的疼爱？

天上的星星呀告诉我 ，

说真话的爸妈

怎叫警察鞭打杀害？

我是一片小叶儿，

大雨时时飘来，

吹打啊吹打，

我被恶人打坏。

为什么为什么，

我不许做爸妈的小乖？

天上的月亮呀告诉我，

最听话的孩子

怎被警察赶出家外？

流浪啊流浪，

我被好心的叔叔阿姨往家带，

爸爸呀妈妈，

我要告诉人们你们的遇害。

2004年11月5日


请警察想一想

作者：大陆大法小弟子

法轮大法真叫好

修炼以后道德高

妈妈炼了没烦恼

姥姥炼了身体好

齐修心性向内找

全家和乐不争吵

我修大法学习好

善良诚实不计较

警察请你想一想

这样好人哪里找

千万莫被谎言欺

做了坏事逃不了

善待大法得福报

未来永远有美好


流离失所的小弟子写给狱中妈妈的一封信

作者：大陆小弟子

在雪里，在霜里，

妈妈你是否有冬衣？

在夜里，在梦里，

妈妈我总是会梦见你……

妈妈，请你放心，

我自已会照顾自已；

我心修大法，意志不可移，

救度世人有我的身影。

在风里，在雨里，

妈妈你是否受尽酷刑？

黑夜啊，会过去，

好妈妈啊你要坚定。

妈妈，请你放心，

“真、善、忍”已充满我心；

历尽魔难不言苦，

捍卫大法是我们的幸福！

2002年2月


法度法度你别哭

--送给所有因为邪恶迫害失去亲人的大法小弟子

作者：天淼

法度法度你别哭 你是小小大法徒

爸爸天上看着你 天天学法快進步

法度法度你别哭 你是小小大法徒

妈妈身边常陪伴 再多困难不觉苦

法度法度你别哭 你是小小大法徒

《震撼》之中演的好 从小就把邪恶除

法度法度你别哭 你是小小大法徒

也要做好三件事 尖尖小荷已脱俗


小法度

作者：笑梅

澳洲有个女孩叫法度

她跟随妈妈已走遍全球

怀里捧着爸爸的遗骨

含着眼泪向世人诉说

爸爸不畏强暴把大法护

疯狂的恶警对爸爸下了毒手

夺走了生命再抛尸草棚

姑姑申冤又被关進大牢屋

妈妈一夜之间白了头

半年的光景大门不出

强忍悲痛讨回尸骨

带着法度四处云游

善良的人啊﹗请你停下脚步

听一听小法度心酸的叙述

你可知道大法徒经历的苦难,

你可知道他们至今还在承受

善良的人啊﹗请你伸出援手

让我们一起把人间正义来维护


宝宝不要哭

天还没亮，

夜里还凉，

宝宝哭着问：

爸爸妈妈在何方？

宝宝的泪流在父母心上，

爸爸妈妈想念你，

在邪恶狰狞的牢房。

家里还冷，

被子还凉，

宝宝哭着问：

爸爸妈妈在何方？

宝宝的泪流在父母心上，

爸爸妈妈和你，

隔着阴冷的铁窗。

宝宝不要哭，

听爸爸妈妈静静讲：

大法蒙冤，

师尊遭谤，

世人被毒害，

邪恶逞凶狂。

爸爸妈妈证实法，

揭穿谎言讲真相，

救度众生日夜忙。

宝宝不要哭，

爸爸妈妈是法徒，

信师信法如金刚，

妖魔邪胆丧。

宝宝不要哭，

快看春天正到来，

邪恶正灭亡，

世人正醒悟，

大法正洪扬。

爸爸妈妈领着你，

飞到美丽天堂。

那里没有黑夜和凄凉；

那里没有孤苦和哀伤。

在伟大的师尊面前，

一切都沐浴佛光。


法轮大法来救你

作者：大陆大法弟子

你拍一我拍一，法轮大法来救你，我们心里要牢记。

你拍二我拍二，别看我们小朋友，是非善恶分得明。

你拍三我拍三，鱼鳖虾蟹要翻天，江大蛤蟆做领班。

你拍四我拍四，强迫学生去签字，这算干的什么事。

你拍五我拍五，大法弟子受了苦，气的老天要发怒。

你拍六我拍六，新闻造假真坏透，毒害我们小朋友。

你拍七我拍七，善恶必报是天理，善待大法有福气。

你拍八我拍八，天兵天将把网撒，妖魔鬼怪全被抓。

你拍九我拍九，九九归一天幕开，真相大显遍全球。


法轮大法是正法

作者：大陆大法弟子

你拍一、我拍一，修炼大法真神奇；

你拍二、我拍二，祛病健身好轻快；

你拍三、我拍三，修心向善待人宽；

你拍四、我拍四，打骂不还真仁慈；

你拍五、我拍五，不杀生来不嫖赌；

你拍六、我拍六，先他后我美名留；

你拍七、我拍七，官清民正商无欺；

你拍八、我拍八，全球都把大法夸；

你拍九、我拍九，真、善、忍要遵守；

你拍十、我拍十，利国利民众皆知。

法轮大法是正法，

电视造假说瞎话，

小朋友们擦亮眼，

千万不要相信它，

千万不要相--信--它。


真、善、忍是天机

你拍一，我拍一，

穷人弱者不要欺。

你拍二，我拍二，

道德高尚人人爱。

你拍三，我拍三，

提高心性如爬山。

你拍四，我拍四，

真言就是三个字。

你拍五，我拍五，

恶人如同风中土。

你拍六，我拍六，

善良总有天保佑。

你拍七，我拍七，

真、善、忍是天机。

你拍八，我拍八，

五湖四海开梅花。

你拍九，我拍九，

一夜风雨不用愁。

你拍十，我拍十，

春天一到笑开颜。


听到真相是福气

作者：陆南

你拍一 我拍一 听到真相是福气

你拍二 我拍二 两个小孩说真话儿

你拍三 我拍三 真善忍好记心间

你拍四 我拍四 咱俩都作好孩子

你拍五 我拍五 自焚漏洞五六处

你拍六 我拍六 央视栽赃留证据

你拍七 我拍七 小孩也能树正气

你拍八 我拍八 明白真相福娃娃

你拍九 我拍九 真相送给小朋友

你拍十 我拍十 我是福娃你也是


退党童谣

作者：真性

你拍一，我拍一，退党大潮势头急。

你拍二，我拍二，九评揭开恶党盖儿。

你拍三，我拍三，人人三退抢在先。

你拍四，我拍四，人心归正恶党死。

你拍五，我拍五，错过机缘无法补。

你拍六，我拍六，明白真相能得救。

你拍七，我拍七，善待大法显神奇。

你拍八，我拍八，生死就在一念差。

你拍九，我拍九，三退能保命长久。

你拍十，我拍十，恶党一垮幸福至。


拍手歌

作者：天淼

你拍一我拍一

《转法轮》里写天机

你拍二我拍二

法徒同心在一块

你拍三我拍三

助师正法排万难

你拍四我拍四

法徒意如金刚志

你拍五我拍五

广传真相不畏苦

你拍六我拍六

争分夺秒众生救

你拍七我拍七

证实大法不停息

你拍八我拍八

同化大法把根扎

你拍九我拍九

法正乾坤天地久

你拍十我拍十

圆满洪愿在此时

你拍九我拍九

法正乾坤天地久

你拍十我拍十

净莲开满莲花池


神的警告要牢记

作者：大陆大法学员

你拍一，我拍一，法轮大法创奇迹，

修炼心性道德高，身体健壮百病去。

你拍二，我拍二，江魔头专干大坏事儿，

好人多了他害怕，就怕丢了纱帽翅儿。

你拍三，我拍三，江魔头黑心又烂肝，

下令镇压法轮功，亿万好人遭了难。

你拍四，我拍四，“真善忍”是天理，

宇宙大法是根本，金刚不动通天志。

你拍五，我拍五，千万个学员被抓捕，

严刑拷打心不动，吃尽人间万般苦。

你拍六，我拍六，江魔头简直是野兽，

下令：打死算自杀，桩桩冤案遍神州。

你拍七，我拍七，大法弟子志不移，

进京上访、讲真相，为救众生不再迷。

你拍八，我拍八，天灾人祸齐降下，

神的警告要牢记，再不醒悟就晚啦！

你拍九，我拍九，乌云遮天难长久，

除净邪恶真相显，天清体透大宇宙。


星星(1)

作者：中国大陆大学教师

星星望人间

漆黑不见边

待到天亮时

安心把家还


小星星

星星满夜空

打起小灯笼

眼睛眨不停

一起等黎明


星星(2)

是哪个淘气的宝宝

偷偷用弹弓

把天打出许多亮晶晶的弹孔


流星

一颗淘气的星星

趁月亮妈妈不注意

嗖地一下

偷偷溜出她的视野


太阳与月亮

一大早

太阳公公便醉红了脸

瞧，月亮婆婆多担心

她正从云缝里

朝这边张望呢


月亮(1)

云彩唰唰向后退

月亮飞快向前跑

咦，突然躲进云彩

不见了


月亮(2)

妈妈

是谁把您为我折的纸船

划到了天上


虹

妈妈

我想到那座彩桥上

与您捉迷藏


闪电与雷

是谁在天上乱碰开关？

又随手敲起大鼓来玩？


云

是谁把一团团棉花

搬到天上

风婆婆把它们裁剪成

猪马牛羊

春光

小草

偷偷从土里探出头

瞧见春姑娘

把一抹红晕

遗失在桃枝上


雨

是太阳公公

躲在云彩后面

撒下的泪水吗


小溪

是大山爸爸

因思念宝宝

流出的泪吗


小雪花

小雪花

走过河畔

走过小桥

敲着小院的门

与探头张望的

每一个宝宝打着招呼

雪人

谁家的胖宝宝

穿着白棉袄

一声也不吭

只是冲我笑


露珠

静夜薄雾起

随风荡愁绪

思念化泪珠

打湿草儿衣


瀑布

穿山越岭

奔腾向前

凌空展开

壮丽画卷


大江的泪

自由自在流向大海

以前的我多么快乐

如今我被连腰斩断

身上伤痛向谁诉说


焰火

天上过节日

星星放焰火

花朵开满天

庆祝新生活


荷

翠荷擎碧伞

风中舞姿纤

笑对尘世浊

不把纤尘染

向日葵

追求光明

朝着太阳

高高站起

心花怒放


蒲公英

飞呀飞呀，我要妈妈。

哪里才是，我的老家？


桃花

桃花在春姑娘怀里

悄悄绽放着

那是宝宝

静静一笑的定格


蘑菇

撑起一把把小伞

为大地母亲带来清凉


四季花

冬梅

春季牡丹花中王

花王心善群花芳

夏季莲花闹池塘

一尘不染立荷上

秋季菊花有多色

众色和睦各具长

冬季梅花腊月香

笑对严寒和冰霜


大苹果

冬梅

大苹果，红又圆

吃在口里脆又甜

只剩一个我不要

留给奶奶去拜年


蓝花花

冬梅

蓝花花，真可爱

从不摘花头上戴

她说摘花花会疼

她说花香为人开

蓝花花，真可爱

从不摘花头上戴

人人都爱花儿美

人美花香春常在


蜜蜂

四处传花粉

飞在花丛里

唱着祝福歌

酿成醇香蜜


企鹅

气度象绅士

披着黑风衣

走路象宝宝

卧在雪地里


鹦鹉

人说什么，我说什么。

常常自夸，我会说话。


斑马

把自己浑身都画满了画，

表示自己不是一般的马。


蚂蚁

跑呀跑呀，搬呀拖呀。

从不抬头，为了啥呀？


鸵鸟

躲开麻烦很容易，只要把头埋沙里。

你就看不见我啦，因为我看不见你！


狗熊参观熊猫馆

啊，只要打扮一下，

就可住这好地方呀？


小鸟

一大早

鸟儿们在树梢

忙着发布消息

宝宝在家里

忙着呀呀学语


长颈鹿

瞧

她还在等妈妈

脖子都望长了


蟋蟀

夜晚

蟋蟀又一次失眠了

听它们在不停地叫

是想妈妈了吧


乐园

鸟妈妈在树梢给小鸟喂食

猴妈妈在小山上给小猴挠痒

小袋鼠从妈妈的口袋里向外张望

宝宝牵着妈妈的手

骑着木马向前飞翔


萤火虫

小小萤火虫

提着小灯笼

飞到西，飞到东

心中牢记妈妈的话

要为大地送光明


白天鹅

一只丑小鸭

历尽万般苦

展翅飞上天

圣洁几人妒


蜗牛

一步一步往前爬

身上背着自己的家

一个小小的流浪者

走向海角与天涯


知了

只一晚的蜕变

便长出了翅膀

从地上的爬行

到天上的飞翔

从黑暗中的沉默

到光明里的歌唱


蝴蝶

一条蚕

一觉醒来

长出了美丽的小翅膀

翩翩飞舞在花丛间


天鹅思乡

冬梅

可怜天鹅落小河

昂首齐鸣唱清歌

无心闲游来戏水

无意览目看绿波

不贪野花红似火

不念凡间享乐多

洁白天鹅思乡切

昂首齐鸣唱清歌

天鹅本应天上飞

怎奈如今落小河

守住纯洁有归期

自本洁来还洁去


擦玻璃

冬梅

小手帕，白又白

点点黑物擦下来

你也擦，我也擦

玻璃照出你我他


一粒米

冬梅

一粒米，一滴汗

农民伯伯忙种田

你节约，我节约

粒粒稻米积成山


存钱罐

利琪

我有一头小花猪

圆圆的眼睛

胖嘟嘟

我有零钱

不乱花

一毛一毛都喂它

月底一起给妈妈

制作真相救大家

小猪总是笑哈哈


小扁担

作者：冬梅

小扁担，肩上扛

我和哥哥去开荒

哥哥挖坑我下种

哥哥收割我打粮

小扁担，肩上扛

我和哥哥去开荒

吃苦耐劳是美德

不劳不得不能忘


风筝(1)

风筝牵着宝宝的小手

光脚丫在和煦的风中流动

跑着，跳着，嬉笑着

身边环飞着轻盈的蜻蜓


风筝(2)

宝宝是妈妈手中的风筝吗

出世前

脐带是妈妈手中的风筝线

出世后

风筝线是宝宝对妈妈的眷恋

那夜幕上闪烁的

不是星星

而是宝宝明亮的眼睛


镜子

谁家小娃娃

朝我乐哈哈

眨着大眼睛

问她也不答


我的小闹表

作者：天淼

我的小闹表

从来不偷懒

唤我早早起

全球发正念

叮叮叮叮叮

洗脸吃早餐

蹦蹦又跳跳

陪我去学园

上课静悄悄

瞧我把书翻

下课我炼功

它在一边看

我去讲真相

它把加油喊

看我做的好

他也笑的欢

我是小弟子

他也功劳建

一天又一天

一年又一年

我的小闹表

我的好伙伴

将来我圆满

同回新家园


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

小弟子之歌
大法小弟子
我是大法小弟子
法轮大法好
法娃娃
喜娃娃
小朋友　明如镜
正法童子
反省
春风吹
谢恩师
佛缘
求法
十四字令
盼
流离失所
我看到、听到、想到
真善忍记牢
新年好
插莲花
宝宝听讲法
莫说我小
小小纸莲花
我是小小天使
福宝宝
我在豆豆园
字谜童谣
开心笑
小帆船
大法正道歌
大法小弟子
初次见师
清理
交战
奔月
飞翔
同游
人中修
思念
淡泊
纯良
大法弟子
待人
过关
快乐
悟
渡
无怨
我为众生来
救度
超凡
含羞草
《婴孩》画清吟
写给半周岁的女儿
童心
庆春来
大法好
大法小弟子
太阳当头照
小小手
天上星
渴不渴
雷声大
吃蛋糕
摘梨
春天
丟紅包
四季歌
小小法徒纯又纯
我是好宝宝
我是最最幸福的娃
七彩桥
放学路上
放飞机
小姐俩
法轮大法好
真

上一页 回封面 下一页


目录

上一页 回封面 下一页


目录

星星(1)
小星星
星星(2)
流星
太阳与月亮
月亮(1)
月亮(2)
虹
闪电与雷
云
雨
小溪
小雪花
露珠
瀑布
大江的泪
焰火
荷
蒲公英
桃花
蘑菇
四季花
大苹果
蓝花花
蜜蜂
企鹅
鹦鹉
斑马
蚂蚁
鸵鸟
狗熊参观熊猫馆
小鸟
长颈鹿
蟋蟀
乐园
萤火虫
白天鹅
蜗牛
知了
蝴蝶
天鹅思乡
擦玻璃
一粒米
存钱罐
小扁担
风筝(1)
风筝(2)
镜子
我的小闹表

上一页 回封面 下一页


星星(1)
星星望人间
漆黑不见边
待到天亮时
安心把家还

小星星
星星满夜空
打起小灯笼
眼睛眨不停
一起等黎明

星星(2)
是哪个淘气的宝宝
偷偷用弹弓
把天打出许多亮晶晶的弹孔

流星
一颗淘气的星星
趁月亮妈妈不注意
嗖地一下
偷偷溜出她的视野

太阳与月亮
一大早
太阳公公便醉红了脸
瞧，月亮婆婆多担心
她正从云缝里
朝这边张望呢

月亮(1)
云彩唰唰向后退
月亮飞快向前跑
咦，突然躲进云彩
不见了

月亮(2)
妈妈
是谁把您为我折的纸船
划到了天上

虹
妈妈
我想到那座彩桥上
与您捉迷藏

闪电与雷
是谁在天上乱碰开关？
又随手敲起大鼓来玩？

云
是谁把一团团棉花
搬到天上
风婆婆把它们裁剪成
猪马牛羊
春光
小草
偷偷从土里探出头
瞧见春姑娘
把一抹红晕
遗失在桃枝上

雨
是太阳公公
躲在云彩后面
撒下的泪水吗

小溪
是大山爸爸
因思念宝宝
流出的泪吗

小雪花
小雪花
走过河畔
走过小桥
敲着小院的门
与探头张望的
每一个宝宝打着招呼
雪人
谁家的胖宝宝
穿着白棉袄
一声也不吭
只是冲我笑

露珠
静夜薄雾起
随风荡愁绪
思念化泪珠
打湿草儿衣

瀑布
穿山越岭
奔腾向前
凌空展开
壮丽画卷

大江的泪
自由自在流向大海
以前的我多么快乐
如今我被连腰斩断
身上伤痛向谁诉说

焰火
天上过节日
星星放焰火
花朵开满天
庆祝新生活

荷
翠荷擎碧伞
风中舞姿纤
笑对尘世浊
不把纤尘染
向日葵
追求光明
朝着太阳
高高站起
心花怒放

蒲公英
飞呀飞呀，我要妈妈。
哪里才是，我的老家？

桃花
桃花在春姑娘怀里
悄悄绽放着
那是宝宝
静静一笑的定格

蘑菇
撑起一把把小伞
为大地母亲带来清凉

四季花
冬梅

春季牡丹花中王
花王心善群花芳
夏季莲花闹池塘
一尘不染立荷上
秋季菊花有多色
众色和睦各具长
冬季梅花腊月香
笑对严寒和冰霜

大苹果
冬梅

大苹果，红又圆
吃在口里脆又甜
只剩一个我不要
留给奶奶去拜年

蓝花花
冬梅

蓝花花，真可爱
从不摘花头上戴
她说摘花花会疼
她说花香为人开
蓝花花，真可爱
从不摘花头上戴
人人都爱花儿美
人美花香春常在

蜜蜂
四处传花粉
飞在花丛里
唱着祝福歌
酿成醇香蜜

企鹅
气度象绅士
披着黑风衣
走路象宝宝
卧在雪地里

鹦鹉
人说什么，我说什么。
常常自夸，我会说话。

斑马
把自己浑身都画满了画，
表示自己不是一般的马。

蚂蚁
跑呀跑呀，搬呀拖呀。
从不抬头，为了啥呀？

鸵鸟
躲开麻烦很容易，只要把头埋沙里。
你就看不见我啦，因为我看不见你！

狗熊参观熊猫馆
啊，只要打扮一下，
就可住这好地方呀？

小鸟
一大早
鸟儿们在树梢
忙着发布消息
宝宝在家里
忙着呀呀学语

长颈鹿
瞧
她还在等妈妈
脖子都望长了

蟋蟀
夜晚
蟋蟀又一次失眠了
听它们在不停地叫
是想妈妈了吧

乐园
鸟妈妈在树梢给小鸟喂食
猴妈妈在小山上给小猴挠痒
小袋鼠从妈妈的口袋里向外张望
宝宝牵着妈妈的手
骑着木马向前飞翔

萤火虫
小小萤火虫
提着小灯笼
飞到西，飞到东
心中牢记妈妈的话
要为大地送光明

白天鹅
一只丑小鸭
历尽万般苦
展翅飞上天
圣洁几人妒

蜗牛
一步一步往前爬
身上背着自己的家
一个小小的流浪者
走向海角与天涯

知了
只一晚的蜕变
便长出了翅膀
从地上的爬行
到天上的飞翔
从黑暗中的沉默
到光明里的歌唱

蝴蝶
一条蚕
一觉醒来
长出了美丽的小翅膀
翩翩飞舞在花丛间

天鹅思乡
冬梅

可怜天鹅落小河
昂首齐鸣唱清歌
无心闲游来戏水
无意览目看绿波
不贪野花红似火
不念凡间享乐多
洁白天鹅思乡切
昂首齐鸣唱清歌
天鹅本应天上飞
怎奈如今落小河
守住纯洁有归期
自本洁来还洁去

擦玻璃
冬梅

小手帕，白又白
点点黑物擦下来
你也擦，我也擦
玻璃照出你我他

一粒米
冬梅

一粒米，一滴汗
农民伯伯忙种田
你节约，我节约
粒粒稻米积成山

存钱罐
利琪

我有一头小花猪
圆圆的眼睛
胖嘟嘟
我有零钱
不乱花
一毛一毛都喂它
月底一起给妈妈
制作真相救大家
小猪总是笑哈哈

小扁担
冬梅

小扁担，肩上扛
我和哥哥去开荒
哥哥挖坑我下种
哥哥收割我打粮
小扁担，肩上扛
我和哥哥去开荒
吃苦耐劳是美德
不劳不得不能忘

风筝(1)
风筝牵着宝宝的小手
光脚丫在和煦的风中流动
跑着，跳着，嬉笑着
身边环飞着轻盈的蜻蜓

风筝(2)
宝宝是妈妈手中的风筝吗
出世前
脐带是妈妈手中的风筝线
出世后
风筝线是宝宝对妈妈的眷恋
那夜幕上闪烁的
不是星星
而是宝宝明亮的眼睛

镜子
谁家小娃娃
朝我乐哈哈
眨着大眼睛
问她也不答

我的小闹表
天淼

我的小闹表
从来不偷懒
唤我早早起
全球发正念
叮叮叮叮叮
洗脸吃早餐
蹦蹦又跳跳
陪我去学园
上课静悄悄
瞧我把书翻
下课我炼功
它在一边看
我去讲真相
它把加油喊
看我做的好
他也笑的欢
我是小弟子
他也功劳建
一天又一天
一年又一年
我的小闹表
我的好伙伴
将来我圆满
同回新家园