释鹿得人

          (1) 随从A：大王，您看好可爱的小鹿！

    鲁国君：哈哈！模样真讨朕的喜欢呢。

    鲁国君：秦西巴，你把小鹿送回宫中，我打算把小鹿养在宫中玩赏。

    秦西巴：是！遵命。


释鹿得人

          (2) 随从A手牵着绳子的一端。小鹿跟在后面走。

    大鹿：鸣……！鸣……！

    秦西巴：咦！这是什么声音？


释鹿得人

          (3) 随从A：是只大鹿！牠为什么一直跟在后面，不停的叫呢？

    大鹿：鸣……！鸣……！

    秦西巴：看来，这是一对母子！

    随从A：牠的叫声好凄凉喔。

    秦西巴：我们不能把这对母子拆散！我们得把小鹿放走。


释鹿得人

          (4) 随从A：可是国君责备下来怎么办呢？

    秦西巴：国君要惩罚的话，就由我承担吧。

    秦西巴：走吧！以后不要再让人抓到了！


释鹿得人

          (5) 鲁国君：什么！你自作主张把小鹿放了！


释鹿得人

          (6) 秦西巴：微臣向您请罪，微臣看牠可怜，就把牠放了。

    鲁国君：你竟敢违背我的命令，你马上离开这里！不准再踏入皇宫。


释鹿得人

          (7) 太子：父王，老师什么时候来呢？

    鲁国君：到现在还是找不到让我感到满意的老师，哎呀！我知道谁最适合当太子的老师了。侍卫去把秦西巴找回来。

    文臣：启禀大王，秦西巴当年自作主张不听您的命令，为何还要把他找回来？


释鹿得人

          (8)鲁国君：秦西巴不但学问好，最重要的是他非常仁慈，他连一只小鹿都有怜悯之心，想找优秀的老师就非他莫属了。


七色花
菲菲

          (1) 有一个小姑娘叫珍妮。一天，妈妈叫她去买七个面包圈。珍妮买完面包，提着一串面包圈往家走, 边走边玩，数着天上飞来的小鸟，看着路边的野花，开心极了。


七色花

          (2) 就在这时, 一只狗闻到了面包圈的香味，紧紧地跟在珍妮后面，偷偷地把所有的面包圈全吃完了。珍妮觉得手渐渐轻了起来，回头一看：哇，面包圈全没了。

    “嘿， 可恶的狗，还我的面包圈。”珍妮边叫着边追了上来。跑着跑着，没有追上狗，自己却迷了路，珍妮吓哭了。


七色花

          (3) 忽然不知从哪儿走出来一个老奶奶。“小姑娘，你为什么哭呀?”珍妮把一切都告诉了老奶奶。老奶奶说：“别哭，好孩子， 奶奶来帮你。”说着，她从身后拿出一朵非常美丽的小花送给珍妮。这朵花有七片透明的花瓣，每片花瓣的颜色都不一样：红的，橙的，黄的，绿的，青的，蓝的和紫的，漂亮极了。


七色花

          (4) “这是朵七色花，你想要什么它都能做到。到时候，只要撕下一片小花瓣来，把它扔出去，按照我讲的口诀吩咐它就行了。”说完，老奶奶就不见了，小花园也不见了，只有手中这朵七色花。


七色花

          (5) 珍妮想起自己不知道回家的路了，于是赶紧撕下一片黄花瓣，把它扔出去，按照老奶奶教的话念道：“飞呀，飞呀，小花瓣儿，快把我送回家里去！”

    话音刚落，她就回到家门口了，手里提着一串面包圈。


七色花

          (6) 珍妮把面包圈交给妈妈，觉得这真是一朵神奇的花，应该把它插到花瓶里。珍妮站在凳子上去拿放在柜子上的小花瓶。一不小心，小花瓶掉到地上“当啷”一声，打成了碎片。


七色花

          (7) 这是妈妈心爱的花瓶，这可怎么办呢？珍妮急忙撕下一片红花瓣，“呼”不一会儿，那些碎片就神奇地对到一起，又恢复成了一个完好的花瓶了。


七色花

          (8) 珍妮来到院子里，看见几个小男孩坐在旧木板上做游戏，珍妮很想和他们一起玩。

    “去，去！你没瞧见--这是北极！我们不带小姑娘到北极的。”男孩们不愿带珍妮玩。

    “这算什么北极呢？只不过是一些木板。瞧我的吧，我要到真正的北极去！”

    说着走到大门口，对着蓝天，撕了一片蓝花瓣，扔出去说：“飞呀，飞呀，小花瓣儿，马上叫我到北极。”


七色花

          (9) 忽然一阵旋风吹来，太阳没有了，天变阴了，眼前一片冰天雪地，还真的到了北极。珍妮还穿着夏天的衣服，冷的直发抖。“哎呀，妈妈，我冻坏了！”珍妮哭了起来，可是眼泪刚流出来就变成了冰柱，挂在了脸上。突然，珍妮看到七只白熊从冰块后面走出来，正向自己走来。


七色花

          (10) 珍妮吓坏了，忙用冻僵了的手指，扔出去一片绿花瓣， 一眨眼的功夫，珍妮就回到了院子里。

    男孩们不相信她真的到了北极，珍妮不想理他们了。


七色花

          (11) 一转身，看到几个小姑娘正在玩玩具。各种各样的玩具让珍妮羡慕极了。


七色花

          (12) 珍妮想让世界上的玩具都归她，于是她把七色花拿出来，撕下一片橙色的花瓣儿，扔出去。


七色花

          (13) 很快，五彩缤纷的玩具就从四面八方向飞来。开始珍妮还挺高兴。一会儿，各式各样的玩具就堆满了院子、街道及整个广场，还有成千上万的玩具娃娃、小皮球、小汽车正在空中向珍妮飞来。

    珍妮吓得叫起来了：“够了！不要了！”可是没有用，玩具还在堆着、堆着。


七色花

          (14) 珍妮连忙爬上房顶，急忙撕下一片紫色花瓣儿扔出去, 很快所有的玩具都不见了。


七色花

          (15) 珍妮长长地舒了一口气，拿出七色花一看，只剩下一片花瓣了。“瞧, 把六片花瓣都浪费了，很可惜。”


七色花

          (16) 她走在街上，心里想：“我还想要什么呢？要一大盒巧克力吧？不，吃完了，就什么也没有了。要一辆三轮自行车怎么样？要一双凉鞋吧？”珍妮想来想去，没一个满意的。珍妮决心让这最后的一片花瓣最有意义，她一边走一边想。


七色花

          (17) 忽然，她看见一个小男孩坐在门前的板凳上。小男孩和气可爱，珍妮很想和他做朋友。


七色花

          (18) “小朋友，你叫什么名字？”

    “威佳。你呢？”

    “珍妮。我们来捉迷藏吧？”

    “不行，”威佳摇摇头，“我是个跛子。”

    珍妮很难过的看着威佳的双脚，“多可惜，我真想和你一块儿捉迷藏。”

    “珍妮，我真羡慕你！小时候我也和你一样能跑，一次贪玩不小心把脚摔折了, 从此再也不能跑了。”


七色花

          (19) 珍妮心里很想帮帮威佳，让他能够重新获得健康。她想啊想，“啊哈，有了。”珍妮兴奋地叫着。把神奇的七色花从口袋里掏了出来，非常小心的把最后一片青色花瓣撕下来，然后松开手，用颤抖的声音说着：“飞呀，飞呀，小花瓣儿，快叫威佳健康起来吧！”


七色花

          (20) 一眨眼的功夫，奇迹出现了，威佳真的从小板凳上跳了下来，同珍妮玩起捉迷藏来。威佳跑的真快，珍妮怎么也追不上他。两个小伙伴玩得好开心。

    珍妮看到威佳欢蹦乱跳的可爱的样子，心里好高兴--这是七色花瓣用的最有价值的一件事，也是珍妮最最开心的一次。

    （根据卡达耶夫同名小说改编）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


长发妹的传说

清心

          (1) 在很久很久以前，有一个女孩和她的妈妈住在一座大山的附近。因为她有一头乌黑发亮的长发，所以远近的人们都叫她长发妹。长发妹和人们都勤劳的耕作着，过着无忧无虑的日子。


长发妹的传说

          (2) 可是好景不长，这一年的春天，所有的龙王都拒绝打开天门降雨给人间，太阳把大地都给晒干了。田里新种的秧苗都快要干死了。附近的水源全都干涸了。没有别的办法长发妹和所有的村民就只得每天跋涉很远去山的另一面挑水。

    这一天，长发妹小心翼翼地提着水桶生怕洒出一滴水来，因为这水实在来的太不易了。她先将水轻轻的洒给了秧苗一些，然后舀出些喂给她养的小猪们。然后她就到屋后的山上想去找些野菜来做晚饭，可是由于久旱无雨，往年一到春天就生机盎然的山上，现在连一点儿绿色的东西都看不见。长发妹只得向山的更高处爬去，希望能找到些能吃的植物。


长发妹的传说

          (3) 当她爬到半山腰的时候，突然看到峭壁石缝处有一簇儿绿叶在闪动。长发妹高兴极了，连忙抓住绿叶用力往外一拔。啊！原来是只大萝卜！萝卜刚被拔出来，就从那个小洞中流出清澈的水来。长发妹一看，赶紧凑过去一连喝了好几大口。


长发妹的传说

          (4) “哇！好清凉！好甜的水呀！”长发妹又接连喝了几口才将嘴移开洞口。她的嘴刚一离开洞口，那个大萝卜就噌地从她手中跳出，重新将洞口给堵住了，就在这时，天空突然乌云密布、狂风大作，长发妹被风吹得眼睛都睁不开了。


长发妹的传说

          (5) 只见一个模样凶恶的山神突然出现在她的面前。

    就听那山神怒吼着：“你喝了我的山泉，发现了我的秘密。如果你告诉了别人，我就要你的命，让你死！现在我放你回去，你不许说出一个字！”

    说完他就一挥衣袖消失在了乌云中。一阵旋风过后，长发妹发现她已经到了自己的家门前。


长发妹的传说

          (6) 到了晚上，她为妈妈做好饭可自己却吃不下，她怎么也睡不着觉，山神的恐吓和威胁声始终在她耳边盘旋。她的脑海中总闪现着：清泉从山上流下滋润着干裂土地的美好画面。

    “我知道泉水在哪儿，我可以改变人们的生活，可我要是说了，山神就会杀了我，可我要不说人们就得渴死、饿死！唉！我该怎么办呢？”长发妹怎么也拿不定主意，不知道该怎么办才好。


长发妹的传说

          (7) 就这样长发妹整整忧愁了一夜。等到第二天，她那光亮美丽的长发一夜之间竟全都变成了白色，她那乌黑动人的大眼睛也失去了往日的光彩。她悲哀极了。

    就这样一个月过去了，干旱仍旧持续着。人们再也找不到水和吃的了。长发妹心里难过极了，她日渐沉默憔悴起来。

    她妈妈看到了长发妹的这些变化，心里很着急，就问她：“我的女儿啊！你这是怎么啦！”

    长发妹没有回答母亲的问话。她不想让母亲替她难过，也和她一样伤心。


长发妹的传说

          (8) 一天早上，当长发妹刚打开屋门，就看见一个老者跌倒在干燥的土地上，他的水桶翻倒在地。老人看到水撒到地上，悲痛地哭了起来：“我的水！我的水！”长发妹看到这一切伤心极了。她暗暗下了决心，不管自己会怎么样，也不能让所有的人都渴死、饿死。她将老人扶起并对老者说：“我知道哪里有水源，跟我来。”


长发妹的传说

          (9)说着她就向村子跑去，边跑边呼喊着：“大家带上凿子和刀子跟我来，我找到了清泉！我找到了清泉！大家快跟我来！”人们听她这么一说，就都跟着她急切地来到了山上。长发妹将萝卜从岩壁上拔出，并让人们把它剁碎。萝卜被人们用刀子剁得粉碎。清亮的泉水从洞口涌出。长发妹又叫人们把出水口凿宽。于是，人们用凿子把洞口凿大，直到清泉奔泻而出。

    人们欢呼起来，沉浸在得救的喜悦中。谁也没有听到雷声，也没有注意到长发妹忽然不见了。长发妹被山神吹到了一个阴森、恐怖的山洞里。


长发妹的传说

          (10) 山神咆哮着：“我警告过你不许把我山泉的秘密告诉给任何人。你竟然敢违抗我的命令，我现在就要杀了你。”

    长发妹没有被山神吓倒，她勇敢地答道：“你身为一方的山神，百姓在受苦受难，你不知道为百姓谋福、解难，反而自私自利，隐藏水源。我发现了水源告诉了人们，我是在救人，你却要杀我，你真愧对百姓；愧为一方神圣(人神)。 ”

    山神被气的“哇哇”怪叫。它冲长发妹怪吼着：“我要让你慢慢的死，我要让你痛苦的死去。我要让你躺在瀑布下冰冷的岩石上，让你发现的泉水激打在你的身上，永远冲刷着你的身体。”

    长发妹觉得这太不公平了，可又没有办法。她对山神说：我没有什么可说的了，我不后悔，因为我没有错。不过你得让我回去，让我和母亲见最后一面。

    山神同意了：“你可以回去，不过你明天必须回来，不然的话，我就杀死所有的人。”说完他再一次挥动他的衣袖，于是长发妹又回到了家门前。


长发妹的传说

          (11) 她抬头望去，只见清泉已经变成了瀑布，从山上倾泄而下流入田间。人们有的欢快的喝着水、有的忙碌的灌溉着田地。长发妹心里感到无限的欣慰。她并没有告诉母亲她将面临的命运。她只是跟母亲说山泉是多么的美丽和壮观。最后她说：“妈妈，我要离开一段时间，您要好好照顾自己，女儿不能在您身边尽孝道了。”

    第二天，长发妹含泪与母亲拥抱告别后，朝山的方向走去。当她走过菩提树的时候，听到有人叫她。长发妹回头一看原来是一白须白发的老者。


长发妹的传说

          (12) 老者对长发妹说：“孩子，不用怕！我会救你的。这都是天意，那神若是败坏了，不配当神的话，自会有它应得的下场。上天会惩罚它、清除它的。无论怎么样，都应该作一个正直、善良的人。这是天理，任谁也不能改变；也无法改变。”

    老者说完，搬起了身边的一尊石像。长发妹一瞧：“呀！这石像怎么看上去跟我一模一样哪！只是没有头发。”

    老者微笑着说道：“我将石像放在悬崖上代替你，山神就会以为石像是你，也就不会再找你的麻烦了。只是我还需要把你的头发安在石像上，它才会更像你，这样就能瞒过山神了。”


长发妹的传说

          (13)长发妹欣然同意了。于是老者将手在长发妹的头上绕了三下，长发妹的头发就飞到了石像的头上。当头发刚一触及到石像的头时，就开始生根并且长啊！长啊！直到头发触到了地面。老者告诉长发妹：

    你先在这里等着，到安全的时候你再离开。说完就和石像一起消失不见了。老者把石像面朝下的摆放在半山腰的峭壁上，瀑布的急流正好冲刷着它的身体和白色的长发。这样一来谁也分不清哪是长发；哪是流水啦！

    长发妹正倚靠着菩提树，想着老者说的话。忽然觉得头上有些发痒。她一模，感觉头上象是长出了些绒毛。不一会，竟长出了满头的秀发。她高兴极了，连忙将头发拿到胸前。呀！她的头发又变成了漆黑的长发。一阵微风吹过，她那乌黑发亮的长发随风飘动着，就象天然的斗篷一样在空中飞舞着。

    她耳边忽然传来了缥渺的声音：“长发女孩，山神不会再找你了，你现在安全啦！回家去吧！”


长发妹的传说

          (14) 于是长发妹回到了家中和人们一起又过上了幸福、快乐的日子。今天，即使太阳持续地干旱着大地，龙王又拒绝打开天门降雨给秧苗和人们，山旁居住的人们却不会感到绝望，因为他们有“白发瀑布”滋润他们的田地和秧苗。


小蜡烛的光

          (1) 小蜡烛住在森林里的一户人家里。一天，小蜡烛发现他头上的光被风给吹熄了！

    小蜡烛：天快黑了，我得快点找到光才行。

    小蜡烛匆匆忙忙跳下烛台，往屋外跑去。


小蜡烛的光

          (2) 小蜡烛：太－阳－伯－伯！小蜡烛向着天空大声的呼喊。

    小蜡烛：能不能借给我一点光？

    太阳伯伯慈祥地说：呵呵，我离你太远了！

    小蜡烛还来不及说话，太阳伯伯已经慢慢地边笑边下山了。

    天已经整个全黑了，小蜡烛还是找不到光，只好继续向前走，看到马路上亮亮的车灯。


小蜡烛的光

          (3) 小蜡烛：找车灯帮忙！但是路上车子那里肯停下来，小蜡烛一下子就被挤到路边的草地上了， 还一不小心一头撞上了小电线杆。

    小蜡烛：哎！


小蜡烛的光

          (4) 电线杆：小蜡烛，走路要小心！

    （电线杆叔叔的声音从高高的地方传下来）

    小蜡烛：我要借光没有人肯理我。

    电线杆：不要难过 我有个朋友叫灯台，他就住在那里，他也许可以替你想办法。


小蜡烛的光

          (5)（小灯台很慷慨的拍拍胸脯说）

    小灯台：没问题，只要把头插进这个插座里就可以发光了。

    （小蜡烛迫不及待的把头伸进去，可是什么事也没发生。小蜡烛失望的离开小灯台的家，低着头便往回家的路上走）


小蜡烛的光

          (6) 火柴棒：哎哟！

    （小蜡烛一进门就踢到一个东西，被他踢到的东西痛得大叫，小蜡烛忙着道歉说）

    小蜡烛：对不起我一直忙着在找光，所以没看见你！

    火柴棒：找光，我这里有！


小蜡烛的光

          (7)（唰！一声，那东西在地上擦了一下，一小簇火花就在他头上燃烧了起来，）

    火柴棒：快把你的头伸过来！

    （很快的另一小簇火花，也在小蜡烛头上燃开了）

    小蜡烛：哇！我好喜欢你，你愿不愿意和我做朋友？

    （小蜡烛兴奋地期望火柴给他一个好答案）

    （火柴温柔的回答）

    火柴：我愿意和你做朋友，可是我的生命很短，我们很快就要说再见了。


小蜡烛的光

          (8) 小蜡烛：不要、不要，我不要这样！

    （小蜡烛猛力的摇着头）

    火柴棒：别难过，我虽然走了可是我的光会留在你身上呀！（火柴在他最后一道光芒中，轻轻地对小蜡烛说再见。）


小蜡烛的光

          (9) 夜深了，森林中一户人家的窗口透着明亮的烛光，在黑暗中给过往的路人一丝温暖，那是小蜡烛的光，也是火柴的光。


戴斗笠的地藏菩萨

菲菲

      (1) 从前在日本的乡下里住着一对和蔼可亲的老夫妇。虽然他们努力的工作，却依然很穷，几乎是三餐不继，饭都吃不饱。有一天，老婆婆便告诉老公公说:"老伴啊,眼看着明天就要过年了,可是看看我们家的米缸吧,只剩下那一点点糯米了,这只够做成一粒小饭团了。再这样下去,可怎么办才好啊?" 这时候老公公的脸上露出了忧愁的表情，对于即将到来的新年一点也不感到快乐。就在这时老婆婆突然发现在墙角下有一些叶子,是以前用剩的, 老婆婆立刻又乐观了起来,她说: “老伴，你看这么多的叶子，我们何不将这些叶子编成斗笠呢? 如此一来，拿到街上卖了，还可以买些糯米啊！你说好不好呢?” “嗯，真是个好主意呀！”老公公答道。


戴斗笠的地藏菩萨

          (2) 于是他们就动手编起斗笠来了，好不容易的，他们终于完成了五个斗笠，于是老公公说道：“嗯，这样我可以拿到街上去卖了。等赚了钱回来，我就顺道儿买些糯米，还有胡萝卜跟青菜什么的！”


戴斗笠的地藏菩萨

      (3) 于是，老婆婆将那些斗笠叠起来交给老公公背着，老公公便在老婆婆的道别声中踏出了家门，上街卖斗笠去了。

    这时候外面雪下得很大，地面上已经堆积了厚厚的一层。 “老伴！你可要好好的保重自己，路上要小心哦！”


戴斗笠的地藏菩萨

          (4) “嗯，我知道了。”老公公说完就上路了，走着走着，老公公看见前方站着六个人，他走上前一看：“啊！原来是地藏菩萨啊！怎么头上都堆满了雪?”说着，老公公便动手将地藏菩萨们头上的积雪挥去。“我要到街上去卖斗笠。等我赚了钱，再回头买些糯米做成年糕来供养菩萨们。 但现在我只有用这些雪做成雪球来供养菩萨了，请菩萨们先忍耐一下吧 ！” 老公公说完之后便拾起地上的雪，做成一个个雪球，然后将它们一一的放在地藏菩萨前。 他虔诚的默默祈祷了一会儿，看看天色也不早了，于是便整理一下行李，赶紧上路了。

    老公公来到了人来人往热闹的街上。这时候整条街道都是忙着采购年货的客人。 “来啊！来啊！胡萝卜、白萝卜都有啊！还有上等的蔬菜水果哟！应有尽有，请赶快来买啊！” 叫卖的声音此起彼落。


戴斗笠的地藏菩萨

          (5) 看着这些卖蔬菜，卖米的小贩如此卖劲的叫着，老公公也跟着喊了起来：“要买上等的斗笠吗? 快来买呀！上等的斗笠唷！” 尽管老公公那样使劲的叫卖，但是在这大年夜里，有谁会去买斗笠呢? 等了好久，也没有一个人来。人们几乎都是戴了斗笠出门的，因为雪实在是下得太大了呀。 “唉！像这样再卖不出，我看连糯米跟蔬菜都没得买了呢。老婆婆若看我空着两手回去，一定很失望吧！”


戴斗笠的地藏菩萨

      (6) 老公公叹着气，看着匆忙的行人发呆，心里一点法子也没有。 就这样也不知站了多久，太阳已经下山，天色暗了下来。 卖米和卖菜的小贩们也都将门关上，准备回家过年了。

    又过了些时候，渐渐的街上的行人已渐散去，只剩下寂静的街道了。


戴斗笠的地藏菩萨

          (7) 老公公又失望又疲倦的踏着沉重的脚步，走回那积了厚雪的路。这时候老公公听到寺庙传来了敲钟的声音“铛！铛！”月亮也升上来了。 “哦，寺庙的钟声响起，今年已经结束了。我希望明年会是个美好的一年。”老公公心里默默的祈祷。 他一个人寂寞的走着，走着，好不容易才走到了村子附近。


戴斗笠的地藏菩萨

          (8) 当老公公抬起头又看到了白天的地藏菩萨，雪又覆盖了他们的头。于是老公公伸出已冻僵了的手，开始一个个的为他们清除头上的积雪，这时候的老公公已经饿得一点力气也没有了。


戴斗笠的地藏菩萨

          (9) “菩萨啊！我今天一顶斗笠也没卖出去，本想买些年糕来供养你们，可是现在已办不到了。请你们原谅呀！如今只剩下这些斗笠，如果不嫌弃，让我来为菩萨们戴上去吧！” 老公公于是将斗笠一顶一顶的帮地藏菩萨戴了上去，并且将带子系好。但是，到最后却少了 一顶，原来，叶子只够编成五顶斗笠，如今有六尊菩萨，这下可该如何是好? 老公公想了半天，最后终于想到他可以将自己头上的布拿下来给菩萨戴上。“哦，这下好了，六尊菩萨都有戴的了。”

    老公公边想边解下了自己的头巾给菩萨戴上，可这头巾已经被雪给淋湿了。 “哎，没办法，只好请菩萨委屈一下了。” 如此一来，六尊菩萨的头不必再受冻了。

    然后，老公公蹲在地上，又用雪揉成六个雪球，将它们一一供奉在地藏菩萨面前，然后就回家去了。


戴斗笠的地藏菩萨

          (10) 连自己的头巾都给了地藏菩萨的老公公，头上被雪覆盖得白白的。他大声的说： “老婆婆！我回来了！”老婆婆赶忙从屋里跑了出来 “辛苦你了，老伴。那些斗笠全都卖光了吗?” “全部都脱手了。”老公公答道，然后，他便将今天所发生的事情详细的告诉了老婆婆， 还担心老婆婆会大发脾气。 但是，没想到老婆婆却笑了起来，一点儿也不生气。老公公感到很奇怪。


戴斗笠的地藏菩萨

          (11) “这是好事啊！你做了这件好事我怎么会生气呢?只可惜我们没有糯米团来供奉菩萨,外面这样大的风雪，没被冻坏吧? 快到炉边来取取暖吧，别冻坏了身子。”老婆婆说道。

    小朋友们，你们看，老婆婆看到老公公两手空空地回来，她不但没有生气而且还夸赞老公公做了件好事。这对善良的老夫妇他们这样无私地帮助别人，可是，他们自己将怎样过这个没有米的新年呢？ 好，让我们接着往下听。

    “这是一个没有年糕的新年。”老公公对老婆婆说。 结果，这一对老夫妇还是只吃些腌过的菜，拌着稀饭，过他们的新年了。

    这时老公公又有了新的点子了，他说：“虽然没有糯米，我们也可以假装现在正在做年糕一般呀。”于是他便用手掌拍着自己的膝盖，老婆婆也假装做着做年糕的动作。 正在这个时候，忽然从外面传来一阵阵“嘿哟！嘿哟！”的声音。这似乎是谁在拉着雪橇，用力哟喝的声音，老婆婆和老公公同时都听见了。

    他们觉得很奇怪，像这样寒冷的夜晚 还会有谁在外面工作呢?不如出去看看。老公公正打算站起身来，忽然又听见有人说话： “帮我戴上斗笠的老公公的家在那儿啊? 好心的老公公的家在那儿啊?”


戴斗笠的地藏菩萨

          (12) 原来，这是今天被老公公戴上斗笠和系上头巾的六位地藏菩萨。他们拉着一辆很大的雪橇渐渐的往老公公的家赶来。雪橇上面有很多的糯米、胡萝卜和蔬菜等等。 他们来到了老公公住的地方。

    “老公公的家到了，好心的老公公就住在这儿。”菩萨们说完之后，那一辆 满载着食物的雪橇便刚刚好停在老公公的家门口。 接着，菩萨们便将雪橇上的米啊，蔬菜啊搬了下来：“嘿哟！嘿哟！”他们有节奏的喊着，等这些食物都搬了下来，他们便又照原路离开了。

    老公公和老婆婆将门打开，可是在那一瞬间，地藏菩萨已经不见了踪影，只留下了雪橇的痕迹。老公公和老婆婆都被这些突如其来的事给惊得目瞪口呆。


戴斗笠的地藏菩萨

          (13) 地上是那些堆积如山的食物。面对着地藏菩萨所赏赐的东西，老公公和老婆婆都虔诚的合十拜谢。“谢谢菩萨的赏赐，地藏菩萨为了几顶斗笠而送的礼物，实在太厚重了，多谢菩萨。”

    老公公和老婆婆拜谢完，然后协力将这些礼物搬进屋子里。这时候老婆婆便将那些积了厚厚灰尘的做饭的器具都拿了出来，准备做些好吃的年糕。

    他们又把附近的人们也全都叫了过来一起享受这顿非常丰盛的年夜饭。

    老婆婆的手艺是很棒的，只因为家里贫穷，一直没机会大显身手，如今地藏菩萨赏赐这么多东西，才有机会表现一下。


戴斗笠的地藏菩萨

          (14) 大家边享受食物，边快乐的唱起歌来。他们就这样又唱歌，又跳舞的过了新年。

    小朋友们，戴斗笠的地藏菩萨的故事就讲完了。我们真为好心的老公公老婆婆感到高兴,他们善良的本性与诚心诚意敬奉菩萨的举动,得到了最好的回报,这就是善有善报的道理.


          (1) 在遥远的大森林里，住着一只大尾巴的红狐狸。在森林的旁边有一个葡萄架，上面挂着一串串葡萄。


          (2) 多年来，大尾巴的红狐狸想尽了一切办法也没能吃到葡萄架上那又圆又大的葡葡。红狐狸常常抬头望着葡萄，馋得直流口水。它气愤地叫喊着：“这些葡萄肯定是酸的！让那些馋嘴的麻雀去吃吧！”


          (3) 一些路过葡萄架的小鸟儿和小动物们听到红狐狸说葡萄是酸的，心想：狐狸大姐的样子蛮漂亮的，可能它说的不会是假话。它们就相信了红狐狸的话，并没有去品尝一下这些葡萄，看看到底酸不酸。


          (4) 但是大多数鸟儿和小动物，它们自己亲口尝了尝葡萄，发现这些葡萄又香又甜，于是它们决定在葡萄架附近住了下来。还有一些松鼠、猴子、斑马、羊、鹿、象等很多聪明的动物，它们早就知道红狐狸喜欢说谎话，所以没有上当，也在葡萄架附近住了下来。小动物们每天都可以吃到美味的葡萄，高兴极了。

    日子一天天的过去了，神奇的葡萄藤长得老高老高，葡萄也结得越来越多。天上的凤凰、仙鹤也来森林里安了家。有时百灵鸟儿高兴的唱歌，凤凰和仙鹤也跳起美丽的舞蹈。善良的小动物们互相尊敬、互相帮助，过着幸福、平安的生活。


          (5) 大尾巴的红狐狸看见动物们生活得那么快乐，心理十分嫉妒，它张开大嘴就骂：“你们真是不把我红狐狸放在眼里，哼！看我怎么收拾你们！我要叫你们知道我红狐狸的厉害！”红狐狸皱着眉头，嘴里流着口水。“哼，我要砍掉葡萄藤、让那些快乐的动物没有吃的。”


          (6) 狠心的红狐狸很快找到了豺、狼、鳄鱼、黑乌鸦、黄鼠狼等专门爱干坏事的家伙，想出一些坏主意。鳄鱼、豺、狼竖起尾巴对准葡萄藤噼噼啪啪的抽打，象刮大风一样。坏蛋们把自己的尾巴都摇疼了，而葡萄藤却一根也没断。因为葡萄藤长得老高老高，而且非常结实。


          (7) 听到噼噼啪啪声音，所有动物都出来了，它们和鳄鱼、豺、狼讲道理，并劝告说：“你们不应该这样干，这儿有我们的家。”百灵鸟说：“美味的葡萄养活了我们，我们离不开它呀！”凤凰说：“你们是在做坏事，赶快停止吧！”


          (8) 这帮坏家伙凶狠极了，它们一点不听善良的劝告。这时，红狐狸敲响一面大鼓，黑乌鸦飞过来用尖尖的爪子去抓葡萄藤，黄鼠狼跳起来，大叫：“我有办法，这是我爷爷的爷爷的爷爷的传下来的……我们黄鼠狼用这个办法伤害了很多生命。”它一边叫着，一边翘起尾巴，冲着葡萄“噗、噗、噗”地放了几下臭气。整个森林浓烟滚滚……有的小鸟被臭气醺得昏了过去。

黑乌鸦敢紧张开翅膀，飞到空中，拖着沙哑的嗓音叫开了：“狐狸大姐早就说过这葡萄是酸的！而且这葡萄里还有砒霜。砒霜是有毒的！你们看啦！大家都来看啦！这儿有一只小鸟因为吃了葡萄，死了！狐狸大姐认为葡萄给你们造成了很大的灾难，所以必须把葡萄连根拔掉！”


          (9) 黑乌鸦咳嗽了几声，又用沙哑的嗓音说：“大家都跟着我一起喊，葡萄──有罪！葡萄──有罪！……”

    鳄鱼、豺、狼用摇尾巴发出的噼噼啪啪的声音；黄鼠狼放的臭气；还有黑乌鸦那沙哑的嗓音；红狐狸的鼓声，弄得到处乱遭遭的。有的小动物恶心呕吐；有的头昏眼花；有的关上了门躲在家里……但是大多数动物心里都明白是怎么一回事，它们非常勇敢，一点不怕那些坏家伙。


          (10) 长颈鹿对小动物们说：“红狐狸、黑乌鸦它们撒谎，不要上当。”凤凰说：“我们天天吃葡萄，黑乌鸦的谎话骗不了我们！”松鼠说：“我们的生活就依靠这些葡萄，我们一直都很健康，是黄鼠狼的臭气弄脏了空气，是你们害了那只小鸟！”

    百灵鸟用好听的声音唱了一首歌：“我在这儿出生，我在这儿成长，请听我把真相讲，葡萄香甜又清爽，营养丰富保健康，摘颗葡萄尝一尝，好吃你也会喜欢。狐狸嫉妒心眼小，编造谎言害大家。三尺头上有神灵，谁做坏事谁要还。”

    红狐狸听到百灵鸟的歌声，气得肚子都鼓了起来，它跳到一块石头上，大叫：“谁这么大胆，敢把我违抗？我，我，我要把它嘴打烂！鳄鱼！豺！狼！全给我上！撕、咬、抓、打一着不落！谁最卖力，我有重赏！我，我……”


          (11) 红狐狸的话音还没有落下，“轰隆隆”一个响雷正好打在红狐狸站着的那块石头上，石头被劈成两半，石头中冒出一个火球，把红狐狸的大尾巴烧着了。红狐狸疼得在地上打滚，嘴里喊着：“黄鼠狼、黑乌鸦、豺，狼你们来救我呀！快点！快点！” 黄鼠狼、黑乌鸦、豺、狼那些坏家伙刚刚跑到红狐狸身边，一阵大风吹过，把红狐狸尾巴上的火苗一下吹到了它们的身上。它们都疼得在地上打滚，嘴里喊着：“救命啊！救命啊！” 鳄鱼呢？鳄鱼怎么不见了？它呀，一看到红狐狸着火了，就往河边跑，因为跑得太快，一头撞在大树上，也正躺在地上嗷嗷叫呢。


          (12) 大风过去了，那些坏家伙都得到了应有的下场。天空的颜色更蓝了，葡萄藤长得更高更结实，葡萄结的更多更大……小动物们又可以吃到美味的葡萄了。它们高兴得和百灵鸟一起歌唱：“我在这儿出生，我在这儿成长，请听我把真相讲，葡萄香甜又清爽，营养丰富保健康，摘颗葡萄尝一尝，好吃你也会喜欢。狐狸嫉妒心眼小，编造谎言害大家。三尺头上有神灵，谁做坏事谁要还。”

    这个故事告诉我们，人啊，千万不能有嫉妒心，嫉妒心是特别不好的心。如果别人生活得幸福，或者别的小朋友学习成绩好，我们应该从心里为别人高兴才对，我们也可以说赞美的话。小朋友，故事里百灵鸟唱的歌很好听吧！你们知道“三尺头上有神灵，谁做坏事谁要还。”是什么意思吗？我们的眼睛虽然看不见神，可是神能看得见我们，神就在我们头上不远的地方。我们做的每一件事情，神都看得清清楚楚。如果谁对别人做了坏事，过不了多久，他自己一定会遇到坏事情的。所以，我们谁都不能做坏事，只能做好事。


美丽的七彩桥

作者：菲菲

          (1) 七彩桥 通天边
     美丽世界彩桥连
     小朋友 莫忘记 七彩桥上见


美丽的七彩桥

          (2) 传说在很久很久以前，天边绚丽的七彩光中有一个美丽而又神奇的世界，那里有最最纯净的空气和水，那里有美丽的山川、河流、田园。在这个世界里，美丽的花仙子在七彩的花瓣上起舞，温顺的小动物在碧绿的林间、

    小溪边和孩子们愉快地玩。那里没有自私、妒忌、仇恨、懒散……。因为绚丽的七彩光中有的只是无限的温馨、幸福、详和和美满。


美丽的七彩桥

          据说即使在今天，如果你有了一颗纯洁的心，有了真诚、善良、宽容和勇敢，那神奇的七彩光会为你架一座美丽的七彩桥，当你走过七彩桥，色彩缤纷的世界就会展现在你眼前。

    小朋友，快快来，让我们一起登上七彩桥。


青蛙的来历

清心

          (1) 在很久很久以前，人们都知道神仙会经常来到人间并且他们的孩子能在人群中活动。

    一次，神的一个女儿 Latona，带着她的两个小孩子来到了人间，他们正急急地穿越着一片树林，渴望能够寻找到一处可以休息的地方；那里会有洁净的水可以喝。因为，她和两个小孩子的喉咙和嘴巴都渴得快要冒烟啦！


青蛙的来历

          (2) 这时，她看到一些农人正辛苦地收集着芦苇，想把它们编织成篮子。在他们的旁边有着一片清澈的池水。Latona高兴极了，赶紧跑过去，跪在池水边。当她刚感受到水那清凉的气息，舌尖却还没来得及触到水面的时候就被村民们给制止住了。

    村民们：不可以！这里的水是不允许喝的。

    Latona 非常疑惑地说：为什么不可以喝？

    水就象阳光和空气一样，任何人都可以无偿的使用。我只是想得到我所需要的。我没有想要弄浑它，也不是想在水里洗我那疲惫的腿和脚。我想做的只是想喝一点清水好解一解口渴，我的嗓子实在是太干、太渴啦！我现在连说话都觉得很困难。如果能喝上一口清凉的水那将是多么美妙的事情啊！难道你们看不出，我的小孩子们是多么地渴望能够喝到点水呀！你们瞧，他们已经张开了他们的小手臂在等着呢！

    可是村民们并没有被说服。他们仍旧自顾自的吵嚷着：这水不能给你喝。如果我们让所有过路的人都到这儿喝水。我们就没有水可喝了。


青蛙的来历

          (3)现在你们赶紧走开！不要再说了！这时，他们其中的一个人说道：我有办法让他们喝不成水。说着就冲进池水中，开始拼命地搅动池水底部的淤泥。众人一看，也都跟着跳到池水中搅动起来，直到把池水搅得混浊变成了绿色。

    Latona 悲伤地流下了眼泪，她不再恳求他们，却将双手举起，伸向了天空，嘴里呼喊着：天啊！他们如此的自私自利，竟不肯给神一口水喝！请让他们永远也不能离开水池！他们的后代将永久的生活在那里！不能离开！他们应该为自己的自私自利付出应有的代价！


青蛙的来历

          (4) 于是瞬间，村民们都变了模样，他们的声音变得粗糙、刺耳；他们的喉咙变得鼓鼓的；由于他们总是在抱怨，所以嘴巴咧得非常大；他们的脖子老是缩着几乎要缩进身体里去了；他们的肚皮是白色的；可他们的后背却是绿颜色的，这颜色就是他们为了不让Latona 喝水，去搅动池水而得到的！


青蛙的来历

          (5)直到现在，人们都能看见那些村民的后代还都生活在池水中。有时，他们呆在水底；有时，他们将头浮出水面；有时他们一起游着水；有时，他们坐在岸边；有时，他们又跳回水中。他们仍旧吵嚷着、抱怨着，认为所有的水都应该给他们自己使用。

    他们就是那些自私的人变成的青蛙！


美丽的七彩桥
释鹿得人
戴斗笠的地藏菩萨
长发妹的传说

七色花

三个白发老人

青蛙的来历
葡萄的故事
小莲子莉莉
小蜡烛的光

正见网
http://www.zhengjian.org


三个白发老人

          (1) 爸爸：乖女儿，你在窗口看什么呀？

    女儿：爸爸，那三位白胡子老伯伯在门前坐好久了耶！

    爸爸：真的？爸爸看看……


三个白发老人

          (2) 爸爸：老伯伯!你们怎么在这里？

    财富：我们在赶路。

    成功：有点儿累了，在这儿休息休息。

    妈妈：请进来吃点东西吧。


三个白发老人

          (3) 爱：谢谢，但是我们不能同时进你们家里去。

    爸爸：为什么呢？

    财富：我们的名字是财富、成功和爱，只有一个能进你们家门。


三个白发老人

          (4) 妈妈：让我们邀请财富吧。

    爸爸：可是我想邀请成功。

    女儿：我想邀请……爱。

    妈妈：我看就照女儿的意思吧！

    爸爸：好！我们邀请爱进来！


三个白发老人

          (5) 妈妈：咦 为什么你们也一起进来了呢？

    成功：如果你邀请的是“财富”或“成功”，其它的人不会跟着的。

    财富：如果你邀请爱的话，那么无论爱走到哪，我们都会跟随。

    爱：因为哪儿有爱，哪儿就有财富和成功！


小莲子莉莉

作者： Gerard（澳洲）南竹 译

          (1) 从前，在一个遥远的池塘下面，住着一颗名叫莉莉的种子。她很害羞，但很爱跟朋友一起玩儿。


小莲子莉莉

          (2) 有一天莉莉变得不开心了，因为她听别人说，在她住着的池塘上面呀，有一个奇妙的世界。听说那个世界里有明亮的光在闪耀，蓝蓝的天空一直伸到地平线的那一端。

    莉莉好想去看看那美丽的光呀。可是，她怎样才能到黑黑的池塘深水的上面去呢？她的朋友开始嘲笑她：“哈，莉莉又来了，还是正做梦呢。”

    他们总劝她别再梦想另一个世界了：“莉莉，这里才是你的家。为什么要到别处去找呢？”他们就是不能理解她。一条名叫雷雷的最最调皮的鱼大声嘲笑她，还告诉好多好多别的鱼都来笑她，骂她。

    虽然雷雷对莉莉很不好，但莉莉没有生雷雷的气，因为他几个月前刚刚失去了爸爸，让一个渔夫钓走了。她也知道并不是所有人都做同样的梦。但她的心里还是充满了梦想。


小莲子莉莉

          (3) 有一天，正当莉莉做着白日梦的时候，芦苇伯伯来了。他说：“你好啊，莉莉。”莉莉的眼里突然充满泪水。

    “亲爱的，你为什么哭了？能告诉我出了什么事吗？”


小莲子莉莉

          (4) 莉莉扬起脸看着芦苇伯伯。他是池塘中年龄最大、最有智慧的。莉莉一边流泪一边告诉芦苇伯伯她的忧伤。

    芦苇伯伯说：“亲爱的莉莉，你有一颗已长大的心，它要带你去看更了不起的事情。虽然你的眼睛看不见，但你的心已在寻找你这个池塘之家中所没有的景色。现在我要走了。我回来时再来看你。”

    过了不久，雷雷从莉莉身边冲过。莉莉看出他很生气。他故意把池塘底的沙子搅浑，水里变得更加漆黑。

    正当雷雷忙着搅和污泥时，他的尾巴突然被大石头夹住了。他又扭又蹦，但怎么也挣脱不出来。雷雷大叫道：“救命！救命！”


小莲子莉莉

          (5) 莉莉听到他的喊声：“快帮帮我！”周围好象没有别的人了。

    莉莉转过头，看见她的朋友乌龟多多在不远的地方。莉莉使劲喊道：“多多！”

    多多游了过来。莉莉说：“多多，见到你真高兴。雷雷被大石头夹住了。我不知道有没有别的人能听见我的喊声。”

多多是个忠实的朋友和一只不爱讲话的乌龟。他马上到雷雷那边去看能不能帮忙。

    他游到雷雷身后，用尽全身力气拼命地推。他用硬背壳顶石头，顶呀顶，把石头顶松了一点，雷雷急忙把尾巴扯出来。


小莲子莉莉

          (6) 雷雷说：“多多，太谢谢你了。如果不是你和莉莉，我没准儿一整晚都得在那儿夹着了。”

    多多说：“这没什么。我很高兴能帮上一点忙。不过，我觉得你应该向莉莉道歉。你以前真的对她不好。”

多多是对的。雷雷游到莉莉身边，为过去的行为道歉。“莉莉，真对不起！我嘲笑你，骂你，可是你从没回过嘴，今天还救了我的命。我怎么才能报答你呢？”

    莉莉看着雷雷的眼睛，知道他说的是真心话。“雷雷，我总相信你有颗善良的心，而现在你自己证实了这一点。我们做朋友好吗？”

    雷雷微笑着说：“莉莉，如果你真能原谅我，我太愿意做你的朋友了。”

    池塘里的污泥沉淀了下来，雷雷鳞片上也掉下很多泥巴。莉莉突然发现了什么。

    “雷雷，我以前从没注意到，你居然是条金鱼！你身上的泥掉下去了，你的真实面貌露出来了！”

    莉莉简直不能相信自己的眼睛。雷雷不好意思起来，急忙说：“谢谢！再见！”然后就游走了。他知道是莉莉唤醒了他心里的善意。


小莲子莉莉

          (7) 又过了一些时候，芦苇伯伯回来了。莉莉告诉他这些事情。芦苇伯伯很高兴。

    “莉莉，因为你用心去帮助别人变好并看到真相，你也会拥有同样的机会。”

    芦苇伯伯悄声问：“莉莉，你想不想知道一个秘密？”

    “噢，当然，请告诉我！”

    “虽然我可能是这里年纪最大的，但却不是最有智慧的。芦苇就能看到水面上的世界。那真是个美丽的世界！有那么多有趣的东西可看。我的个头可能算是高的，我活了这么多年，实话说，莲花才是最有智慧的。”

莉莉吃惊地望着芦苇伯伯和善的脸。她说：“芦苇伯伯，我不明白！”

    “莉莉，你还小。但我相信你现在已经可以长高、伸展、成长为你注定要成为的那个样子。”


小莲子莉莉

          (8) 莉莉慢慢地长啊，长啊，有一天她的双眼终于从黑黑的深水中浮出来，看见了水面上的新世界里那耀眼的光亮。

    莉莉的心高兴地欢呼。“噢，我终于看到天空的颜色了！我终于看到原来只在梦中见过的一切了！噢，芦苇伯伯，这里有我一直在梦想的光亮！”

    芦苇伯伯也象莉莉一样快乐。他弯下腰，对莉莉说：“你的眼睛再也不会被池塘的水蒙住了。因为你纯洁的天性，你被赐予了一个新的生命。”

    芦苇伯伯又走近些，轻声说：“莉莉，现在你看见了池塘上方的大地，光亮的世界，但你还没看见最重要的景色。”


小莲子莉莉

          (9) 莉莉听着他和善的话，不解地问：“芦苇伯伯，我现在能看见这么多奇妙的景色，还有什么可看的？”

    芦苇伯伯轻轻地笑着说：“这个景色就是你自己。你已经长成了这个池塘中最美丽、最迷人的一朵花儿。”

    莉莉转头打量自己。她已经盛开为一朵光彩照人的娇艳莲花。她向远方望去，又看见了池塘里所有盛开着的莲花。

    她的美梦成真了！她终于看见了另一个世界！

    芦苇伯伯说：“这份美丽首先在你的内心生长，然后才溢到你的外表，你甚至在地平线的那一端都能看见。”

    莉莉这次终于听懂了。她低下头，第一次看见了水的真实面目。池塘是一个可以让她的心灵和智慧得到升华的地方，而所有的一切，不过都是她内心世界的反映。现在她终于拥有了眼睛，不，是心灵，去看那无边无际的美丽天空，那正在黎明的第一抹曙光中苏醒的新一天的新天空。

    莉莉真想与池塘里的每一个朋友分享她的快乐。她想告诉他们，他们都有机会，去寻找那从自己内心开始的美丽的新世界。

    一个新的开始……