新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


正见电子丛书系列

目录

序
第一章　 颤抖的双膝和坚定的心
第二章　 记忆的长廊
第三章　 飞往中国
第四章　 决定
第五章　 在长城
第六章　 乔尔和我
第七章　 北京偶遇
第八章　 二零零一年十一月二十日
第九章　 天安门广场上的善与恶
第十章　 天安门派出所
第十一章　邪恶警察部队中的好人（一）
第十二章　与同修的对话
第十三章　久违的老朋友
第十四章　邪恶警察部队中的好人（二）
第十五章　等候上机
第十六章　北美文化冲击
第十七章　回家路上的新朋友
第十八章　家，温馨的家
结语

正见网
http://zhengjian.org


[PART1]

[PART0]


《为你而来》

作者：泽农·多尔奈基


序

    致全体中国人的信

    我为什么去天安门广场

    2001年11月

    亲爱的全体中国朋友：

    我将与来自世界各地的许多西人法轮功学员一起到天安门广场，展开一面写着“真、善、忍”和“法轮大法好”的横幅。我们多数人将在那儿打坐，几个人举起横幅。

    我不反对中国政府，也不反对中国。实际上，自从修炼法轮功以来，我已对中国文化和中国人民有了更深的理解。这也是我觉得我必须去中国的原因。

    我知道法轮功好是因为我修炼法轮功已经3年半了。因为修炼法轮功，我得以戒掉酗酒、抽烟、吸毒以及其它许多使我身心受污染的恶习。就在我发现法轮功之前，我已准备离开我的家人、朋友、离开这个社会，去深山里生活，因为我觉得人生毫无希望。然而在那之后不久，我即开始修炼法轮功。我去掉了自己以前所有的恶习和头脑中的坏思想，取而代之的是“真、善、忍”。当我的母亲看到发生在我身上的巨大变化之后，她也开始修炼了。她的关节炎好了，还减轻了体重，而且她在修炼法轮大法中体会到人生更深刻的目的。

    自从法轮大法在中国遭到镇压以来，为了帮助世人了解法轮功的真相，我接受过电视和电台的采访，与政府官员交谈，并到过世界许多国家。但是我还从没有去过这部宇宙大法的发源地－－中国大陆。

    法轮大法来自于你们的家乡－－中国，来自你们那博大精深而又美好的文化。没有大法，就没有今天的我。就是带着这份深深的敬意，我踏上了你们的国土，为你们而来，向你们讲清真相。我希望通过我这张西方的面孔和纯净的心，能够唤醒你们心中的善念。请不要追随江泽民及其帮凶迫害法轮功，因为这会使你们陷入灾难。

    修炼，在你们的文化中有着源远流长的根源，然而在文革中都被铲除了。但即使在那样灰暗的岁月里，法轮功依然静静地流传下来。许多年以后，我们伟大的师父把法轮大法的美好传给了中国人民。你们和我都为之骄傲的中国文化已经绵延了几千年，与当今世界的任何执政党都没有关系。

    法轮大法充分体现了中国悠久的历史和最最纯净而璀璨美丽的文化。今天的每一个人都向往着人类的自由和解放，然而这种解放来自于每个人自己的内心。法轮功教给了我们这一方法。这种解放就是通过修炼而获得的开慧、开悟。每个人其实都向往获得大自在，渴望得到大智慧，只不过不是每个人都能够得到。

    这么纯净美好的事物自然会大受欢迎，也自然会受到当权者的注意。然而法轮功向来与人间的权力、政治无缘，也根本不会与美国情报局合作或参与任何这类性质的活动。做为西方人，我们的政府、媒体和人民听到这样的谎言，都觉得荒唐可笑。这也就是为什么我们只有在中国政府的宣传中，才会看到这样的谎言。事实上，西方科学家正在研究法轮功，很多政府官员也非常乐于看到人民从法轮功修炼中受益。

    请不要相信谎言！请不要攻击法轮功！法轮功是在当前这样混乱的世界中传出。然而在这场迫害中，为什么我们从未听到有任何一个法轮功学员还手或报复呢？在几千万名法轮功学员中，为什么就没有一个人面对打骂而还手或还口呢？

    为什么镇压持续至今仍未成功呢？那是因为法轮大法传授的是宇宙大法，那是因为法轮功学员体现的是宇宙的特性。谁能抹杀“真、善、忍”呢？谁也不能。然而，在“真、善、忍”遭到攻击时，每个人选择如何做是至关重要的。

    在当今的中国，你在哪儿能够找到像中国历史上的英雄岳飞那样的人物呢？在今天的人群中，到哪儿能找到将被载入最高尚、最古老、最辉煌的文化历史之中，而为后人所世代景仰的人群呢？

    法轮功学员就是这样的人物；法轮功学员就是这样的人群。

    宇宙大法在当今这样的乱世中传到了这个世界，而法轮大法学员不顾一切风险将真相传递给你们。他们将成为未来的英雄，将永远被记载于未来的中国文化和世界史册之中。亲爱的朋友，我跨越千山万水来到这里，就是想告诉你：你也同样希望在历史中作为正的生命被后人记住。你也一定听说过”善有善报，恶有恶报”的道理，不要忘记，你的未来亦遵循这样的法则。

    泽农·多尔奈基

    赴北京之前于加拿大


第一章　颤抖的双膝和坚定的心

    为了不引起中国对乔尔的注意，我们决定各自去中国，因为我们接触越少，乔尔不暴露身分地离开广场的可能性就会越大。但我们觉得搭同一辆出租车到多伦多的皮尔森国际机场不会有什么问题。

    到达机场后，我俩微笑着握手告别，几乎有点要笑出声来。真的，到此时，我们仍然不太相信我们要做的事情。握着手，我的双眼湿润了，道了一声：“长城见!”

    我转身离开了我的好朋友，几乎弯下身躯，感觉自己就要像小男孩一样哭泣了。想想我还只不过是一个年轻人，这种感觉实在莫可言状。一种恐惧充斥了我的全身。但是，我内心中的某个地方却没有恐惧，这存在于层层血肉之躯更深层微观的宇宙中。在我前面，有一条没有走过的路，而我即将用自己的双脚一步步走出来。没有路标，我压住恐惧，尽力镇定自己，迈着虚弱的双腿，走进了机场自动玻璃门。

    等待托运行李的队伍怎么向前移动得那么快？为什么所有的中国人都在看着我？我按捺不住地想：”他们知道了吗？”

    “下一个！”检票员已经大声叫出来。

    已经轮到我了吗？

    “你好！”我心不在焉地笑着打了声招呼。

    检票女郎：“您去哪里？”我稍稍犹豫了一下，深吸一口气 ：“北京。”

    检票女郎：“好，先生，您需要在行李标签上写上您的姓名地址。”

    我至今都难以置信当时竟然不信任她。不管怎样，我开始填写行李标签。忽然，她打断了我：“对不起，先生。”

    我的心一惊，身体抖动了一下，笔从行李标签上划了过去。我停下来，抬头向她望去。

    “先生，您要累积航空哩程数吗？”

    “噢……不。”

    于是她继续检查我的机票和行李，我则尽量保持镇静，可这实在不容易。我的头脑一片空白，北京之旅？早都飞到九霄云外去了。

    顺利登机后，我开始寻找我的座位。我不停地四周打量，看是否有人跟踪我。当我走向３５Ｂ座位时，一名中国男人看了看我，从我的座位上跳起来，向后面舱位匆匆走去。我想：“噢，这肯定是跟踪我的。”我看到有三个连在一起的位子空着，就移到那里，尽量让自己舒适些。一个中国男人坐在我后面，隔着走道的同一排也坐着一个。我的心七上八下：“这三人肯定是跟踪我的间谍！”

    我承认我有点神经过敏，但是我的敏感是有理由的。中国政府已经派遣许多间谍到加拿大及其它西方国家监视“海外”法轮功学员的活动。当法轮功学员们晨炼时，你可以发现他们在公园周围偷偷对着学员们拍照。有时，他们甚至出现在我们本地大学举行的集体学法的地方。他们会在某个晚上坐在教室后排，以后就销声匿迹了。过去，我们常常会笑他们，随他们的便，因为我们没有什么好隐瞒的。

    但是，当在中国的这场迫害不断加剧以后，这些间谍开始不断制造麻烦，他们试图找出哪一名地方政府官员支持法轮大法，然后给他送去更多的诽谤法轮功的宣传品。这就涉及到了原则性问题。难道我们应该置之不理，任由他们胡作非为，迫害法轮大法吗？当然不行。我们开始和他们对质，此时他们就会逃之夭夭。但是我们又感到很棘手，因为我们确实不想让任何人失去了解法轮大法的机会。多数情况下，我们干脆不去理会这些窥测者，宽容对待他们，除非他们太过分了。

    我在遭遇间谍的经验中，有一段印象最深的经历发生在二０００年九月。当时我和许多法轮功学员一道，在纽约世界高峰会议期间为中国遭受迫害的法轮功学员做和平请愿。一天，我开着一辆面包车在这座城市里东兜西转，车上装饰着“法轮大法好”字样的标语。我决定给来自世界各地的学员们提供运输服务，以便他们能够顺利到达某个活动地点而不至于迷路。结果，一名间谍也登上了面包车。我是怎么知道的呢？因为他并不很聪明，他的话很多。

    间谍：“你们知道我们应该做什么吗？我们应该利用这次中国国家主席出国的机会杀掉他。”

    我简直不敢相信自己的耳朵，惊叫出来：“你说什么？！你是法轮大法学员吗？你读过《转法轮》（修炼法轮功最有系统的一本著作）这本书吗？”

    间谍：“可这是制止这场迫害的唯一方法，机不可失。如果他死了，迫害就停止了。”

    他声称已经修炼六年了，并说我太年轻，不明白这些复杂的事情。我和车内的其它学员都为他身穿一件法轮功圆领衫，却讲着这样明显欺诈的偏激言论而感到厌恶。

    我不想再听他讲下去，于是放上了一卷录音带，这是法轮功创始人李洪志先生早期公开传法时的讲法。这时就听到后座传来他的声音：

    “这是谁？”

    “什么谁？”我问。

    “录音中的声音是谁？”

    我们都忍不住笑起来，有点不可置信地摇着头。

    不过，我立刻意识到自己不该用这样的态度对待他，于是我耐心解释说：“录音带中是我们师父的声音，我想听，你也应该听一听。”此后，他静下来了，我们全都在听……。

    并非所有的间谍都像他这样。一些人会站在远处拍照。开始时，我们没有太介意，但是当我们了解到海外学员们在中国的亲人受到压力、住所被收缴时才警觉起来。后来一些学员在参加法轮功集会时，发现他们的私家车被毁坏或撬开。有些人的居所被撬门而入，还有的人当街就遭到了攻击。相对这些行径而言，在曼哈顿街头“陪”我们一起周游的“旅客”虽然令人可笑，却也不过是个头脑简单的家伙。

    现在，在机场和飞机上，我不由自主地感到周围都是间谍。其实事后回想起来，我觉得飞机上并没有间谍，只是当时我太紧张了，草木皆兵。

    机长的声音通过对讲机传过来，他宣布飞机晚点四十五分钟。于是我决定尽量小睡一下。

    半睡半醒之间，我的脑子里浮现出旧日的一幅幅画面：一条宽广的走廊，通向三楼的一个房间，那里挂满了绘画作品。我那十分甜美的珊德拉．芬莱与我共同坐在一张长凳上，背后挂着一幅一座燃烧着的城市的绘画。她是一名艺术家，而我热爱艺术，这是我俩共同的爱好。我爱她。我想，就在这些画作的环绕之中，这样静谧的地方来告诉她这个决定：

    “我想和你分手。”

    我内心自私地想，嗯，说出口了，并不那么难啊。

    她向我回了一个微笑，轻轻地答道：“是吗？”

    看来她根本没有当真。因此，我并没有报以微笑，只是静静地坐着。

    那时，我还没有上专科学院。我的自学主要集中在太极、气功、中国传统医学、虹膜学、耳科学和其它一些与人体有关的医学知识上。我学了武术，修了一些解剖学和生理学课程。我被中国的思维方式所吸引，并开始阅读一些中国古书的英文译本

    《易经》、《周易》、《道德经》、修道人的故事，也读了一些现代书籍。自我懂事并能够独立思考问题以来，就从未得到过理想的答案。我从世俗生活中得到的经验和知识，从来没有彻底地让我明白生活的本身。即使在小时候，我就有一种挥之不去的失落感，不知道生活的意义是什么。每当我被要求做什么事情的时候，我会不断地反问被我折磨得精疲力竭的母亲：“为什么？！”当我得到答案后，我还是会接着问：“但是，这又是为什么呢？”就这样无休止地追问下去。

    我不仅让妈妈对我无可奈何，也常常令许多人感到恼火。很小的时候，我会在去幼儿园的路上，或站在车行道上向年纪大些的儿童或少年们高喊：“不要在车道上走！”、“你们不应该骂人！”、“不许吸烟，那会害了你的。”这种做法自然会给我带来一些危险，但是每当一些大个头儿童或少年要“死命地揍”我时，我哥哥就会挺身上前保护我。接着我又开始招惹我哥哥，激怒他，然后我姐姐会过来保护我……。在我的人生路程中，这个毛病似乎在我的朋友、长辈的宠爱下肆意滋长着，而且没有任何可怕的事情发生在我身上。

    结果使我养成了任性妄为的习性，想说什么就说什么，让自己的思想如脱缰的野马无所顾忌地奔驰，从不考虑别人的感受。一天里我最感到享受的时光就是晚上熄灯后躺在床上的暇思，幻想那些生活中会出现的神秘和神话般的事情，想象我的未来会怎样。我的长辈告诉我的事情，或是学校教给我的知识从来都没有令我获得满足，而我的幻想则显得丰富、有趣得多了。

    所以，我努力寻找对生活更深远、更全面的答案和实现那种理解的努力，从年幼时就开始了，并且从未停止过。这种寻觅从来都是我生活中最重要的事情。因此，当我认为任何事情占去了我太多学习和修行的时间，都会快刀斩乱麻似地将之了结。然而，当时我对什么是真正的修炼的理解，是非常肤浅和错误的。

    举个有趣的例子吧：我从书中读到，道家师父们过去通常把徒弟们锁进没有任何光亮的小棚屋里，一锁就是多少个小时，以此方法强制使人的头脑脱离外界的事物，只有使所有世俗欲望和败坏了的观念等烦恼浮上脑海之际，这个徒弟就能够净化他（她）自己。这当然是我想要的——净化自己。可是，我既没有师父，也没有属于自己的小棚屋，所以我弄来一个大箱子，把自己缩在里面，堵住耳朵，每次在箱子里面坐四至八个小时。这样做确实可以松懈自己的头脑，但是除此之外，我没有体验到太多变化。我困惑了，绝望地寻找出路。不是因为这个箱子，而是因为我日复一日地在困境中踱步，却不知向何处去。

    我翻查杂志，给世界各地打电话、发信，寻找一名老师。我的耐性磨没了，无法忍受居住在社会人群中，我想逃离。最后，我在杂志上发现美国加利福尼亚州深山里有一名师父，教授各种武术和内修方法，但是他的要价太高，我付不起。于是，我想下决心仿效旧时一些修炼人的方法到他的门前，席地而坐，直至他收我为徒……。

    尽管我的内心中非常清楚我要探索的领域，但是我从未找时间把此事告诉我的女朋友珊德拉?芬莱。

    我俩的关系实际上非常好。记忆中我们没有过任何争吵。即使在英语和汉语的星相书上，都详细解释说我们是如何的“天作之合”。我们可以分别独自做自己的事情，然而一旦共同合作做一件事情时就可以得到双倍的快乐和成果。人们说，他们从我们身上感受到温暖的能量。还记得我们在一起的第一个夜晚：我们一起在多伦多的“阳光沙滩”木板路上散步，忽然间下起了雨，空气中夹杂着丝丝凉意，可我俩毫不在乎，相偎取暖，继续漫步细语。

    整夜，我俩都没有入眠，躺在从她卧室窗户中透过来的月光下，相互对视着，抚摸着对方的面颊。无论夜晚有多长，都感觉那样短暂，真希望时间能够停止它滴答的脚步。我至今仍能看到她面颊上的月光和眼中的深情。

    然而，在安大略省艺术馆的长椅上，我又亲手割断了这个关系。

    当她看出我是认真的时，只见她睁大了双眼，怔住了。也许她不理解我想要进山的原因，但自私的我也不在乎她理不理解。我太专注于自我了。所幸的是她非常谅解我，与我友好地分了手，而且至今都保持着友谊。

    回想起来，伤害他人是我过去所做的所有事中最令我后悔的。把你自己的生活搞得一团糟是一回事，而伤害他人才真正让我感到可怕。如果做些什么能让我弥补当初给别人造成的伤害，我会毫不迟疑地去做。

    当然，由于我还有一些事情要处理，所以尚未做好进山的准备，可我无法阻止内心中求法的强烈渴望。一天，我到朋友家借用他的计算机上网浏览。我好玩地键入了“天国修炼”几个字，心中却根本没有指望能找到任何有关古老修炼方法的信息。

    转眼间到了一九九八年五月，我又上网查询时，“法轮大法”几个字出现在计算机屏幕上。我只是看了入门书籍《法轮功》中的目录内容，就已经知道我发现了某种真正深奥的东西。我不敢相信自己的眼睛，看着我身边的朋友，一遍又一遍地说：“找到了！找到了！就在这里，而且是免费的。”我不敢相信这是免费的。仅仅阅读了几节，我的头脑就如水晶般清晰，我找到了我长久以来一直在苦苦寻找的东西。由于我曾花费了多少个日日夜夜学习各种中国功法，法轮功似乎对我来说并不陌生。当时我所能够理解的术语和含义，真正触及到了我内心最深处、最本质的东西。

    我记下波士顿的一个联络电话号码，给一名叫陈素的老年法轮功学员打电话。

    我问：“这个功法真的是免费的吗？”

    “真正的修炼是与金钱无关的！”她说。

    我感到自己好像是一个长久漂流在外，刚刚回到家的孩子。我对她说我想参加下一轮“九天讲法录像班”。她建议我不需要跑这么远的路，可以就地在多伦多学。我坚持要去波士顿，并解释说我不想被每天繁琐的事务分心，我要把所有的时间都用在这上，吸收所学的东西。她能说什么呢，只有答应了。其实没人知道，当时我已打定主意放弃我的世俗生活，把精力全部投入到在波士顿的法轮大法修炼中。

    陈素同日又回了我电话，告诉我已经为我找到了住的地方。我简直太高兴了，与两个朋友开车上路，直奔波士顿。

    我们来到一个暂时无人居住的公寓。屋主是当地的一名学员，叫迈克尔，是美国出生的华人。他在一张长沙发上坐下来，给我们每人递上一把房门钥匙，然后就走到另一房间。我和我的同伴们惊讶地看看彼此，又看看钥匙，半张着口，不敢相信：这个屋主根本就不认识我们，却把他公寓的钥匙给了我们。还未等我们回过神来，他已从另外一间房高声问道：“你们需要钱用吗？”我们匆忙回答说：“不用，不用，谢谢您，这个公寓很好。”

    他的公寓很优雅，他本人举止更是稳重大方，看上去没有什么不正常，但却真的难以令人置信他是如此的无私。

    次日早晨，我们去公园学炼法轮功，竭尽全力地跟着别人的动作。这时，我看到炼功人群里面有一名年轻华人正注视着我们。“看什么！”我傲慢地想。他朝我笔直地走了过来。我正欲无礼地问他：“你想干什么？我正在炼功呢！”未等张口，他已微笑着柔声说道：

    “你好，我叫法利。”

    “你好！”

    “你想学法轮功吗？我可以教你。”

    他一定是看到我的炼功动作有很多毛病。我的傲慢被他的善彻底融化了，禁不住对他一笑：“好哇，谢谢你。”

    在这九天中，随着我观看九卷讲法录像带，我生命中的一切事情都变得越来越清晰。李洪志师父的讲法带着些许的幽默，他的口吻带着慈悲和关爱。当讲到关键问题时，他深刻地切中要害。一些法轮大法学员告诉我法轮大法是如何弘传整个中国，拥有千百万修炼者。我也看到李洪志先生因向公众传授法轮功而获得的各种奖励，了解到法轮功给社会带来的诸多益处。听起来真棒，但是我当时只是对这个功法和法理感兴趣。

    我对修炼的许多误解逐渐消失了，其中主要的一个错误认识就是，我必须放弃世俗生活。从听法中，我认识到“真、善、忍”原则是宇宙最基本的特性，并体现于宇宙各个层次。我开始把我们这个人类世界看作是无垠宇宙中的部分组成，在我们世界的社会中做好人，就是我修炼法轮大法的中心内容。在社会中成为一个好人，一个更好的人，一个不断变得更好的人，就是一名法轮功学员必做的事情。这就是我能够融入无限深奥的宇宙的方法。这看来比躲入深山享受平和与宁静要难得多，但是这是一个更好的方法，因为他允许我不仅使自己受益，而且使整个社会受益。

    在我驾车返回多伦多时，我内心平静而舒坦：这回，我真的找到了！


第二章　记忆的长廊

    我睁开眼睛，觉得刚才并没有入睡。我听说人们在濒临死亡时，会看到他们生活的过去一幕幕在眼前闪过。我也是处于濒死状态吗？这也不像是闪现，有点不寻常的感觉。我疑惑，我在做什么？我怎么到这里的？一种紧张的情绪又控制了我。然后，我的回忆被机上广播中传来的机长的声音打断。

    机长：“女士们先生们，很抱歉告诉你们，我们还要延误大约四十五分钟的时间。有一个电路板看来出了一些技术故障，维修人员马上就到。”

    由于最近才发生过空难事件，当”技术故障”这个词从广播中传来，旅客们都无法平静了。而对我来说，每当有中国人看我时，我都禁不住紧张、害怕。一个偏执的声音在我脑中不断回响：“他们知道，他们知道！”此时我远离了真善忍，头脑无法冷静。我的生活中从未有过这种感觉。我不禁问自己：“你怎么了？你在干什么？”

    我的思绪又回到了我第一次决定去天安门的时候，那已经是两年前的事了。一九九九年十一月，我在澳大利亚雪梨待了一阵子。一天，当地学员们迎来了一位访问者。这是一名来自中国大陆的法轮功学员，人人都叫她小叶，甚至人们让我也这样称呼她，尽管她至少比我年长十岁。我们大家围在餐桌旁，边喝茶边讨论即将在香港召开的法轮大法心得交流会。讨论中，我询问在中国的学员们的处境如何。因为自中国官方于一九九九年七月开始镇压法轮大法后，我们听说这场迫害正在加剧，然而学员们没有放弃。因此中国官方最近通过了一个违反中国宪法的条文，为这场迫害找依据。她说形势非常复杂，非常严峻。我的心很痛，想立刻飞到中国，加入那里的学员们的行列。我问道，怎么我可以在这里自由炼功，而他们却不得不面对迫害？我想知道除了与海外政府官员谈话，争取对法轮功的支持外，我还可以做什么？我产生了这样的念头：既然我要到香港，我就应该乘火车去北京，到天安门广场高举起”法轮大法好”的横幅。

    因此，我通过一名翻译问小叶：“如果我去中国，在天安门广场上举横幅，你认为怎样？”

    小叶说：“我既不会劝说任何人去中国，也不会劝人不要去。这必须是发自你自己内心的决定，因为这是你的修炼。但是，如果你要去，这将是非常有力的声音，将会鼓励中国大陆的法轮功学员们；不过，在海外，也亟需像你这样揭露迫害、为法轮功呼吁的人。所以两种做法都会产生好的效果。”

    她的眼神显示出对我个人安危的关切，但她尊重我，让我自己做出决定。

    我没有再说什么，内心却已经斗争起来：

    我的内心：我要去。

    我的头脑：你不会讲中文呀。

    我的内心：我可以说“天安门广场”，人们就能够给我指路。

    我的头脑：你凑不够回家的钱。

    我的内心：我有足够的钱到北京。

    我的头脑：那你在那里的吃饭问题怎么解决？

    我的内心：我可以忍受饥饿。挨饿的人时时都有。

    我的头脑：他们要杀你，怎么办？

    我的内心：为了真理我愿付出任何代价。

    在这内心交战的过程中，我的眼眶里充满了泪水，但思想坚定起来，我当时就决定要去。此后，通过与另外一名学员交谈，我逐渐明白了我只有纯洁的内心还不够──我还要有责任心，敏锐地看待局势。一九九九年，这场迫害仍处于早期阶段，许多人还不清楚法轮大法是什么，也不知道在中国发生着什么。我计划采取的行动可能会收效甚微，甚至令人产生误解。于是，我决定暂时不去大陆，只是去参加香港的修炼心得交流会。

    ……

    机长的声音传来：“好了，看来我们已经解决问题了，十分钟内我们将会进入跑道。”

    当飞机进入跑道时，我靠在椅背上，回忆起我在香港度过的时光。对我而言，那一切是如此不可思议：当我们举着写有“真善忍”字样的横幅，穿越街头巷尾游行时，中国正在以“危害社会”的理由，迫害法轮大法。

    那次香港法会开得非常好。我甚至有机会在会上发言，交流体会。但是，最令人难忘的是我碰巧参加了一次新闻发布会。我记得非常清楚，就好像是早上发生的事情一样。交流会刚刚结束，我怀着宁静而轻松的心情走过会议大厅。一名学员上前，问我是否愿意帮忙接待媒体。我想，当然可以，非常愿意。

    我在一张圆桌旁坐下来，记者们就好像从天而降，眨眼间我们就被拿着麦克风、摄影机的人们围住。每秒钟都有闪光灯在闪。他们都想提问，一个声音高过一个声音，似乎要我们同时回答他们所有人的问题。简直乱成一锅粥了。我们只有三人，要应付至少二十名记者。我们还没有接待媒体的经验。我们平日在公园里打坐炼功，夜晚聚在一起读书，而接受媒体采访？我可没有接受过什么训练。

    我们这几人中包括香港最活跃的一名义务联系人、一名来自澳大利亚会讲双语的年轻女士，还有我。我们坐在那里准备使出浑身解术来回答记者们的问题。突然，一个思想涌上我的脑海，就像一个苹果从树上掉下来正中我的脑门儿一样，我意识到：这个机会太重要了，就在这里，从中国散布出来的一切谎言和宣传都可以得到澄清。机不可失，不能任由其继续喧闹下去。于是，我起身说话了：“女士们，先生们，请安静。我们将逐个回答你们的问题，请举手等待，由于我们必须向你们所有人提供翻译服务，所以请耐心等待，等点到你时才发问。”

    我的声音很高，但是尽量表现得彬彬有礼。当他们意识到我们是在尽力配合他们而没有躲避他们潮水般的问题时，每个人都静下来。于是，我们开始逐个回答。这给了我们一次极好的机会讲清法轮大法不反对政府，永远也不会反对；可以澄清“香港正在变成法轮功用以攻击中国政党的基地”的说法是错误的。一名记者问我们是否在中国非法销售书籍。由于我从来没有听到过这种谎言，我停顿了一下，看着摆在圆桌上的法轮大法书。整理了一下思绪以后，我把书皮背后的ISBN号码和条形码给记者们看，然后宣布法轮大法所有的书籍都是经过注册的，他们可以自己查证。在举着这本书时，一阵刺眼的闪光灯白光打过来，模糊了我的视线。其间除了一小段时间有点吵杂，我们三人发挥了我们最大的能力，平静、友好地回答了他们的问题。

    尽管中共媒体在宣传中散布了大量谎言，我们让人们知道了法轮大法修炼并不是不让人吃药，也没有要求人们忘掉他们的家庭，更不是要颠覆中国。

    ……

    经过四个多小时的飞行，我们抵达了温哥华。由于飞机晚点起飞，我们没能赶上原先应该转乘的飞往北京的航班。航空公司安排我们在三角洲饭店过夜。这是很好的机会让自己静一静，读一读《转法轮》以及打坐炼功，因为一旦到了中国，学法炼功可能就会有些许困难。然后我决定发正念，也就是用强而有力的正的思想意念消除宇宙中的邪恶因素。

    我对此的理解是，我们修炼宇宙大法，圆容一切。如果我们是纯净的，是同化宇宙特性“真、善、忍”的，那么我们的思想就具有非常强大的力量。这不是说我们要去铲除那些坏人，而是铲除另外空间掌控他们的邪恶因素，这些邪恶因素企图阻止宇宙之法圆容一切。

    当我第一次悟到发正念的重要性时，我感到一股博大而神圣的庄严使我的心脏膨胀到胸腔那么大。这就好像我整个生命的存在都是在等待着这一刻。

    你看到了我为追求生活的本质而进行的内心活动，而这个对所有人都是最美好的事情是我无法用语言形容的，即使是对我最亲近的人。这主要是因为我在放荡不羁的日子里，已经逐渐把这最美好的人的本性给淡忘了。但是修炼能让我们返本归真，在此过程中我记起了越来越多的东西。这是非常深刻、亲密和极为个人的事情，也是我以最高敬意对待的事情。不仅我有幸同化宇宙大法，净化我自己，超越从前肤浅的思想方式，并通过我的修炼为我的朋友、家人和社会带来福份；而且现在我的思想和心灵可以静下来，集中我生命的一切去消灭宇宙中一切试图干扰宇宙大法的邪恶和负面的因素。全身心地投入，改变自己，超越和升华自己，走向纯洁而高尚的生活，并为全人类的纯净而努力。现在梦想变成了活生生的现实，实现了我生命存在的意义。

    次日，我平静了许多。当我们乘坐的飞机在跑道上疾驰着离开地面时，我的恐惧和紧张都烟消云散了。至少我当时是这样认为的。


第三章　飞往中国

    飞机在温哥华冲向云霄时，我从小小的飞机窗口俯瞰着海洋的波涛，落矶山脉变得越来越小，浮云越来越大。我在座位上坐好，感到在生活的众多伟大事物中我是那么渺小。生活是如此的伟大、无限，而我能成为其中的一分子是多么荣幸。一种责任感油然而生。我直视前面的椅子，坚定地对自己说：“我要去中国的首都，给人民带去这样的信息──整个世界都知道：法轮大法好。”

    我想起了李翩翩。她不知道我现在在哪里，如果知道，她会为我感到自豪。

    李翩翩是一位矮个子老年华裔妇女。我们有时早上一起在公园里炼功。我看过一部录像带，片中，五名妇女以约二十天的时间，刚刚完成了五百公里的步行活动，目的是呼吁全球紧急营救在中国受迫害的法轮功学员。李翩翩和这五名华裔妇女以及一名男士正在加拿大渥太华议会山上，准备向政府递交大约十万个加拿大人的请愿签名。其中有许多签名就是她利用一切机会收集来的。无论是雨雪风霜，都阻挡不了她的脚步。在救援活动中，李翩翩负责给其它步行者送饭以及提供各种后援。

    她和我是那么不同，年龄、种族、身高、背景等等。

    到达渥太华后，李翩翩为能够来到加拿大首都为法轮功呼吁而欢愉得像个小姑娘。然而她若是在中国就无法这样做。现在，一名加拿大年轻人要去她祖国的首都做同样的事情。我无声地坐在那里，感到这一切真是出乎意料。

    记得当我坐在中国领馆前做为期十天的静坐抗议时，她是那么为我自豪。她快乐地来到我面前，使出她英文的最好水平说：”你，真好，真棒。”并立起了大拇指。其实，我没有做那么多。许多人为支持我而付出了更多的辛劳；我只是坐在那里，与媒体和过往行人交谈。我没有那么棒，但是根本无需解释，我也明白为什么她那么高兴。

    这十天的静坐是从二００一年七月十日到二十日。七月二十日是中国迫害法轮功两周年。好朋友乔尔当时替我与媒体联系，帮了不少忙。我们在多伦多一结束此事，就直奔美国首府华盛顿。法轮功正在那里举行许多重大活动，包括三千人游行穿越华府，在首都国会山庄举行集会，在华盛顿草坪举行震撼人心的烛光守夜。我和乔尔未能赶上参加大部分活动，但仍然赶上了修炼心得交流会，并有机会见到了许多同修。

    正是在华盛顿特区我们下榻的旅馆里，我俩做出了去中国的决定。过去，我们曾经谈过此事，但是这次不同以往，因为这次他是认真的。

    他看着我说：“我们行动吧，去中国。”

    我答道：“如果想去，那就去。”

    乔尔： “回多伦多后，我就去申请签证。当中国人到加拿大旅游时，看到我们在公园里炼功，他们脸上的表情简直惊讶极了。试想一下所有的中国人，如果他们看到我们在天安门广场上炼功，会有怎样的反应？”

    我不禁想到所有那些有机会看到我们的人们：“好！我们行动吧。回去就申请签证。”

    的确，回到多伦多后我俩都拿到了签证。我们禁不住笑起来，因为他是多伦多法轮大法媒体发言人，而我也刚刚被中英文媒体新闻采访、报导过。中国学员的护照往往会被中国使领馆取消；他们回国探亲时一到机场就会被跟踪，有些人刚到海关就被抓起来。我们几乎不敢相信自己拿到了签证。

    当我和乔尔为这次活动做准备期间，我不断地问自己这样做是否正确。整个准备过程中，我开始向内心去检查自己去天安门广场的动机是否有不纯的地方。我发现，在我心中我想要做英雄，想要他人赞扬我、记住我。当我看到自己这些潜藏着的执着心时，我为自己竟然想利用这样的条件来为自己取得名声而羞愧不已：人们正在以生命来保护法轮大法，而我却为了自己。

    距离我们的最初计划大约一个月后，我们听说有其它两个国家的学员正在讨论去天安门广场静坐、举横幅。一些人认为这主意不好，担心会有什么事情发生在我们身上，担心人们会误解我们。这些全都是我曾思考过的问题。我们讨论了一番。此时我确定我已没有了名利之心，我已经去掉了此心，如果没有去掉，我是不会去的。

    我决定写文章讲明我的观点以备任何不测的事情发生，也可以防止人们误解我。其中一篇文章就是前言中那封写给全体中国人民的信。我的思想很明确：我要捍卫真理。中国人民需要有机会亲自见证他们被禁止看到的东西。我最终下了决心。

    我坐在多伦多大学集体学法的人群中，审视我的心，想要再次鉴定我是否应该去。忽然间，我看到了在我身上存在的一个问题：恐惧心——我害怕自己会出什么事。我困惑了。过去，在我成为一名法轮功学员以前，我曾经从飞机上跳出、站在悬崖绝壁的边缘，或在高速公路上和其它车辆相距几英尺以每小时一百英里的速度飞驰。在所有这些例子中，我从未感到过丝毫的害怕。这回我为什么怕了呢？

    经过几日的学法和向内心寻找答案，我能够看到原因了：这回我是真正地在为他人做一件事情而没有任何为己的目的；这回，我正在朝“真、善、忍”迈进一大步，而迈出这一步使我自私的那一面，没有修好的那一面畏惧了。当我看清这一点，我感到”害怕”也制约不了我了。内心的恐惧也阻止不了我做这件自己感到应该做的事情。我为能够看到自身不纯的东西而感到高兴，因为一旦发现不纯，就可以去掉它，从而达到精神境界的升华，对同化“真、善、忍”就有了更高深的理解。


第四章　决定

    机长：“我们很快就要到达北京了，如果你从左面窗口俯瞰，就可以看到中国的长城。”每一个人都在嘟囔，“那层雾是什么呀？”我放眼望下去，看到北京出了名的可怕的沙尘烟雾，像一顶灰色的大帐篷一样笼罩着北京城。我从来没有想到它真的像每一个人说的那么糟糕。

    不知不觉，飞机已经着陆了，严峻考验的时刻就要到来了──北京海关。

    排队等候之时，那种熟悉的恐惧感又急速升上来。轮到我的时候，我的心噗通、噗通地彷佛就要从胸口跳出来。海关官员把我的数据输入计算机，没有问任何问题就叫我通过。我松了一口气，但仍处于一种惊讶之中：这简直太容易了。我拿了行李，搭出租车离开了机场。

    在去酒店的路上，我看到三名警察一前两后迅速地向一座楼跑去。我想 ：“他们肯定是要去抓人。”仅仅是看到他们的身影，就已让我产生了寒风刺骨的感觉。

    我在北京南部找到了一间便宜的旅馆。进入房间后，我坐在一张椅子上，感到有点孤独和无所事事。我在房间里兜了一下，看看浴室，望望窗外，漫无目的地在小房间里走来走去，这才意识到自己内心有些不舒服。我再次坐下整理自己的思绪。

    我过去一直想知道，如果有一天我到了中国，和如此之多的学员们在一起会是什么感觉？我记得我生平第一次去参加法轮大法心得交流会的情景。那是一九九九年二月，会议在美国加州理工学院举行。学员们的发言打动了我的心。他们真正是在牺牲他们个人的利益捍卫高德大法“真、善、忍”。他们在交流中讲述了他们是如何能够承受生活中的苦与磨难，使心灵升华到更高尚、更慈悲的境界，我感动得流下了眼泪。

    我不知道你们是否到过加州理工学院校园。美丽的大喷泉，优雅的庭院随处可见。在这种环境中，在这样一个美丽的日子里，和这么多美好的人们在一起，我真的像在“人间天堂”一样。而现在，我身处中国——这个国家是法轮大法首次公开传出的地方，迅速传入数百万、数千万人们的心扉。这个拥有庞大学员人数的国家，现在竟然在街上见不到一名大法同修。即使他们想要见我，我也不会让他们冒此危险。我担心我被允许进入这个国家的唯一原因，是想把我当作诱饵，以便当局找到藏起来的当地法轮功学员。

    到二００一年十一月，这场迫害已经达到非常严重的程度，学员们正遭到搜捕。他们继续坚持做传单，到街上发给人们，让他们知道这场迫害根本就是毫无道理的，是一场对无辜人们的邪恶迫害。这使当局加紧了铲除法轮功的活动，形势非常险峻。被抓到的学员如拒绝放弃修炼法轮大法，就一定要遭到毒打、酷刑折磨、甚至会被虐杀。

    我想到来北京的目的，思想更加清晰。尽管因时差而产生的疲倦感使我非常想躺在床上，但我不能休息。我要在到达的第二日和乔尔在长城会面，所以要先熟悉一下地方，第二天才不会走错路。我带上地图，下楼去租自行车。

    这位租车女孩很温柔、很甜，和她交谈很愉快，直到她说出租车的价钱：四百元。

    “四百元？！四百元太贵了。”我说。

    租车女孩甜美地：“不贵……”

    “噢，贵了，贵了。”

    依旧甜美地：“不贵，不贵，不贵。”

    “五十元！”

    仍然甜美地：“不行，不行，不行。”

    我心想：“为什么她仍然保持着微笑和彬彬有礼？”接着，她解释说当我还回自行车后会退还四百元钱。我恍然大悟：“噢……是押金，好吧。”

    我真是感到不好意思，尤其是当她告诉我租金实际上是四元，我就更不好意思了，因为她本来可以收我五十元的。

    天安门广场是第一站。熟悉广场是我首要任务，长途公共汽车站距离那里不远，骑车则更快。

    此时，我为要进行一次休闲旅游而兴奋，但是我的恐惧感并未消失。我骑上自行车，脸上挂着傻笑，膝盖却颤抖得很厉害，以至于几乎踩不动脚蹬子，差点儿从车上摔下来。旅馆门口那儿有一个穿制服的人在守卫，当我骑车穿过前院时，那守卫捂着肚子几乎笑弯了腰。我没有感到尴尬，反而松了一口气——他不知道我是谁，以及我到那里的目的，他看我时没有那些穿制服的警察抓人时所显示出的那种恶狠狠的表情，看来他没有想抓我。我骑着车，沿路向每一个人送上笑脸。我的样子肯定傻乎乎的，很可笑，但是我不在乎。此时我的膝盖已不再颤抖。

    天安门广场很安静，游客们漫步说笑着。孩子们在放风筝，还有人在踢球，或欢快地四周跑着。他们看来很快乐，但我也禁不住为他们感到难过，因为他们的笑声转瞬即逝。由于他们国家当权者的邪恶，使得法轮大法的神奇对他们来说还都是一个谜。他们浑然不知他们心爱的国家正在经历着一场劫难。

    游罢天安门广场，沿街找到去长城的公共汽车总站后，我就决定回旅馆。由于走迷了路，一个半小时后，才回到旅馆，此时已经是午夜时分了，我还没开始制作明天去长城悬挂的条幅呢。我把母亲给我的黄色枕套儿沿着缝合处撕开，这就是一块很好的条幅卷儿了，大约一点五英尺宽，四点五英尺长。我考虑到既然我是在中国，最好把条幅做成一个卷轴，从上至下写上字。落笔时我感到很紧张。多伦多同修教我写中文字还是一年多前的事了，虽然学过，但并不意味着我可以写得好。真的不容易。

    在我修炼早期，我在多伦多的同修给予了我极大的宽容和忍耐。那时我是一个非常好动的小伙子。一些人甚至怀疑我是否有足够清醒的头脑进行修炼。有时，在参加超过二十人的集体学法时，我会突然想到一些滑稽的事情，接着就情不自禁地大笑起来，然后不做任何解释，又恢复正常，继续安静地读起书来。他们为此而莫名其妙。还有的时候，我贪玩的性格又回来了。在一次健康博览会上，我甚至当着一名丈夫的面，向他的妻子搔痒。我知道对中国人来说，你甚至不小心碰到一名妇女也是不可以的，何况这在加拿大也是不好的行为。但是，他们看到我内心真的想要修炼法轮大法，于是容忍了我那野性的行为，以善和忍来对待我。我从内心感谢他们所有的人。

    几名中国学员花了那么多时间和我在一起交流，自然而然，他们告诉了我很多有关中国文化的美好。他们讲述了中国人如何看待生活中的事物，告诉我历史英雄豪杰的故事，谈论歌曲和美味佳肴。中国文化中最让我喜欢的事情之一，是他们称呼比他们年轻或年长或年龄相近的人们叫哥哥、姐姐、弟弟、妹妹。如果一个人明显比他们年长很多，他们就称呼叔叔、阿姨，再老些就称为爷爷、奶奶。我加入的是一个大家庭。他们与我所司空见惯的事物迥然不同。尽管我非常外向，行为举止也非常西式，但我感到我与中国人是一家。和我的新的中国朋友们在一起说笑和学习，是那么有趣又能增长见识。多少次，即使没有翻译，我也会与他们坐在一起几个小时，因为和他们在一起的感觉是那么好。渐渐地，我了解了越来越多，最后我决定学习中文。

    一些中国学员出于善心开始教我。我要他们严格地要求我的发音，他们当然这样做了。英文发音一般是通过嘴型的变动来发出声音，而中国语言则是以四声来发音，每一声都代表不同的意思。这些音我从来都没有发过，甚至在讲乌克兰文（我的祖先是乌克兰人，所以我学过一点乌克兰文）时也未遇到过。连续练习发音一个小时后，我的大脑某些部位由于发这些音节而震动起来，于是我会像喝多了酒一样傻笑或大笑不止。整个学习过程中，我和我的中文老师像孩子一样地轻松说笑。后来虽然我暂时停止了学习，但从未忘记基本发音方法。中国文化也已在我的心中生了根。

    现在，关键时刻到了。以这支一点三英尺的笔和我妈妈的枕头套，我只有一次机会，只能写好不能写坏。有传言说中国旅馆里面有摄影机，这自然对我敏感的心犹如雪上加霜。我不信任镜子，所以我感到唯一比较安全的地方就在门前的地上。经过一个半小时平静的工作，我做成了。我把条幅从地上拿起来，欣赏地点了一下头，然后挂起来晾干。当我的目光落到门前的地毯上时，我惊讶得张大了嘴，眼珠都快瞪出来了：只见”法轮大法好”几个中文字已经浸入了地毯。我慌忙跑进浴室，抓起一块肥皂慌乱地在地毯上搓，肥皂变成了红色。我迅速脱下衬衫去吸墨水，然后跪在走道上迅速而使劲地擦着。还好，都擦掉了。事实上，由于我擦得太卖力，以至于门前这部分地毯比屋内其它地方的地毯要干净了许多。

    这时，已经是凌晨三点钟了，我的身体、精神和情绪都已很疲惫。尽管我经历了所有这一切思想和情绪上的波动，我还是一步步地完成了我需要做的事情。当我最后躺下，阖上双眼时，我感到一种宁静。

    可是，很快我就感到恐惧心在抓紧一切机会向我袭来，动摇我，让我情绪低落，但我必须咬牙挺住──我不能退缩。我必须帮助中国人民看到他们在他们的国家里看不到的事情：一名西方法轮大法学员。仅仅让他们看到我的面孔是不够的，我还要让他们看到我的心。


第五章　在长城

    短短几个小时后，我就被掌上计算机里的定时钟吵醒，今天可不是睡懒觉的日子，我强压睡意，挣扎着下了床，开始做出门的准备。

    交还自行车钥匙并拿回四百元后，我于早上六点钟办了退房手续。许多保安在门廊里睡觉，我就踮着脚尖轻轻绕过，以免把他们吵醒。

    经过旋转门，我踏入了北京凉爽的清晨。

    街上空无一人。恰巧一辆早起的出租车开了过来。我向司机指了指地图上的标示，汽车就直驶而去。

    ……

    我坐在长城主要入口处，喝着热茶，等候乔尔的到来。此时，我看到一些当地人在成群地兜转着，这条小小的旅游街逐渐变得活泼生动起来——破旧的帐篷、小圆桌一排排整齐地立在通向长城主入口的上坡路边。我颇有兴致地看着老年妇女们摆好摊位贩卖坚果。一个男人赶着一辆驴车晃悠悠走上斜坡。我注视着他的面孔，从他的眼神中看出他是一位和蔼的老者。他对我点头微笑，似乎在祝我今日玩得愉快。他的手放在驴的头上，好像一边引导着驴上坡，一边助牠一把力。经过我面前时，我听到他的每一个脚步声。车毂辘慢慢转动着，钢轮压碎砂砾的声音和他脚步轻柔的踏击声，和谐地形成了一首交响曲。没过几分钟，又一名老者赶着驴车出现在斜坡上。我目视着他，期望再次看到刚才那种善良的眼神和热情的笑容。然而，当我的目光和他的目光接触时，他笑了，但是看上去相当自鸣得意的样子。我注意到，他坐在驴车上，他的驴拉着他和车上的重物吃力地爬上坡。

    我心想，这就是无私和自私。如果我乘飞机回到世界的另一边，坐在华尔街上喝咖啡，无论是站在街角，还是坐在星巴克咖啡店，我肯定会见到同一类的人们，只是他们穿戴得冠冕堂皇，正要去某个地方，与某个人会面，或者是有个合同要签。其中一个人是通过辛苦的劳动和努力而获得了他生活中的地位；而另一人则是利用他人的艰辛劳动为自己获得了所有的荣誉。中国的这两个男人都到达了斜坡的顶端，而世界那一边的商人也到达了颠峰。所有这四人都会享受景色，但是有一件事却令他们有所不同，那就是是否拥有美德。无论你是在往华尔街公司的高速公路上，还是在去中国长城的土路上，人就是人，只不过是环境不同而已。但是我们需要扪心自问的真正问题是：我们将向何处去！

    我的沈思被另一名中国男人的笑脸打断，这人骑着一头骆驼。他想让我骑上骆驼兜一圈儿。接着，那些销售坚果的女人们开始在摊子后面追逐打闹，放声大笑。我禁不住也笑了。我唯一想做的事就是告诉他们所有的人法轮大法是多么好，但是我忍住了。这种想法一次次涌上来。我不住地告诉自己：“泽农，你不能忘记你的使命，这才是你远道而来的原因。”然而，这是每当我太害怕做什么事时，所最喜欢用的理由。

    乔尔仍然没有到达，我就叫了一些饺子，吃到一半的时候，乔尔出现了。我太高兴了，终于可以放松一下了。

    吃完饺子，我们开始乘缆车上山，准备进入长城。我们为一路上的群山景色所惊叹，太美了！乔尔拿出摄影机开始拍摄。不知不觉，就听到“砰”的一声，然后是灌木丛的沙沙作响。

    乔尔：“我的摄影机袋掉了。”

    “没关系，你拿着摄影机呢。”我感到出乎意料的平静。

    “……”

    “隐藏式摄影机在袋子里吗？”我问。

    “这……”

    我有点慌了：“乔尔，你准备带到天安门广场的那部相机丢了吗？！”

    “我们得捡回来。怎么才能捡回来呢？”乔尔说。

    “嘿，看，一位工人正在准备去捡呢！”

    当我们站在城墙上时，一名工作人员搭着那部缆车飞速滑下，去为我们捡相机和袋子。相机安全地回到手中，乔尔和我才松了一口气。我们这才意识到这部相机对我们是多么重要。

    我们开始在长城的陡坡上随着地面的升缓往上爬。曾去过长城的人都知道那里非常陡。看着这巨大而美丽的建筑结构，敬畏之情油然而生。我们尽量避开其它游客，来到排在城墙边的一群瞭望塔那里，然后进入其中一座，希望从另一端出来后继续在城墙上走。但是，塔的另一端被封死了，我们只好从其中一个窗口爬到一个狭窄的壁檐儿上，把身体紧靠着墙垣一点一点地往前移动。这部分城墙内已经破烂不堪，长满了野草植物。我们向下一个瞭望塔行去，然后决定就到此止步了。

    利用乔尔相机的自拍功能，我们为自己照下了打坐、举条幅的照片，然后架起摄影机相互采访。我们利用这个荒无一人的地方炼法轮功功法，拿着掌上计算机读《转法轮》，并就我们自从在多伦多分手后个人的所做、所想、所感进行交流。

    乔尔说：“我一直感觉那么清醒、那么强大，就好像什么也动不了我。我注视着每一名警察的眼睛，带着笑容说：‘你好！’他们或者不得不回以一个微笑，或者避开我的眼神。当我对他们笑时，他们无法绷着脸。”

    乔尔快乐地笑出声来。

    “哇，我可没有那么坚强，也没有那么清醒。”我说。

    “真的？这不很有趣吗？！”

    乔尔这话是有含义的。他认识我很久了，他知道恐惧并不是我的常见毛病。事实上，反而是他的毛病。然而现在竟倒过来了。

    “我们发正念吧。”乔尔建议。

    “好的。”

    我们坐下来，盘起双腿，双手结印放在腿上。我的腿刚一盘起来，就感到了疼痛。一般情况下我可以这样坐一个多小时，但是现在疼痛立刻就起来了，而且并不仅仅是腿难受，我的思想在旋转着，我的心在痛，身体的每一个部位都感到一种从未有过的疼痛感觉。我尽量集中精力，开始发正念。我们大概持续了半个小时，而不是以往的十分钟。这真是漫长的半小时，因为疼痛自始至终都没有退去，似乎唯一消去的是我的意志。我无法承受了，有许多次我都想放弃，但却不能。

    我们跨越千山万水而来，用我们的生命，自己的身体，而不仅仅是时间，来到这里捍卫法轮大法，保护中国人民免受煽动仇恨的谎言的冲击。现在我们站在中国最具历史价值的建筑物上，这个建筑自己就已经保护了中国人民数千年。我应该为了自己的舒服而退缩吗？尽管我感到虚弱，却不能退缩。每当我的脊椎缩下去时，都不断地重新挺起，努力保持清醒、坚定，尽量不让疼痛动摇我。

    耳边传来乔尔的声音：“结束。”

    我羞愧地松弛下来，迅速放下自己的双腿。我低下头去，有一种失败感，因为我几乎无法保持自己的正念。乔尔看着我，用很平静的声音说：“真好！我感到思想是这么清晰、坚定和有力。真好。”

    我很高兴我俩至少有一个人是坚强的。我不禁感到有点泄气，遥望远山，尽管这是真实的，却如画一般。夕阳西下，半边风景开始变成深蓝色，另一半则呈现金黄。这是一种强烈的对比。呈蓝色的山脉变得有点朦胧起来，你可以看到远方山脊在地平线底下划上了一道道的线。而另一面则如水晶一样清晰。回首想一下，真是那么相称：乔尔和我就像我们的周围环境一样形成了对比。

    我望着峡谷底下的一些村庄，心想，那里是否有法轮功学员呢？

    大约五个小时过去了，在中国举行的首次“袖珍”英语心得交流会成功结束了。剩下要做的事情就是把这面条幅挂在长城上，然后返回北京城。乔尔不断建议要找一个非常容易让人见到的地方悬挂，而我则建议找一个隐蔽的地方去挂。

    “可是如果没人能见到的话，放在那里就没有什么意义了。”乔尔说。

    “会有人看到。”我说。

    “可是泽……”

    “我是不是仍然有恐惧心？”我问。

    “是。”

    我又一次感到泄气了，但是我记起了我们的“使命”：“要知道我们必须要小心谨慎，我们不能因冒险而无法完成使命。”

    这似乎是个不错的借口，乔尔只是笑了笑，走开了。

    “嘿，泽，就挂在这里。”他在稍远处喊。

    这又是一个显眼的地方，可能会让人看到。

    我开始讨厌起自己来。作为法轮大法学员，我们修炼的是真、善、忍，这是最崇高的。那些真正的法轮功学员是高尚的。我是因为恐惧而退缩，还是以我内心中的尊严而挺身而出呢？我按照乔尔的意思把条幅挂起来了。我为什么要害怕呢？我坚定地挂着，他不断地照相。挂好之后，我们开始往回走。我为能够征服恐惧向前迈出了一小步而心情舒畅。

    往回走的路上，我不断打趣地说那些将士们在长城这么陡的阶梯上战斗，是多么不容易。我们仅仅是正常地上下行走都要非常小心，何况还要身穿盔甲手持武器。我们再次产生了一种敬意。接着，谈话变得有些严肃起来。我告诉乔尔当人们企图用茶水或者厕所来讹钱时，我是多么难过。真的让人难过，他们在使尽浑身解术来抠人们的腰包。当那名卖饺子和茶水的女士要我五十元钱的时候，我告诉她这是在偷我的钱，她笑着点头，然后拿走了我的钱。

    我对乔尔说：“我无心跟她辩论，我为他们悲哀。”

    “你不应该用感情来评判事物，”乔尔说，“当他们讹你时，他们对他们自己造成了更多的损害。记住，善有善报，恶有恶报！”

    我记起自己过去曾经偷过东西，乔尔的话是对的：“有得就有失。”

    乔尔继续说：“如果你上当了，你就是在帮助他们伤害他们自己。你一定要坚定并保持尊严，提醒他们什么是对的。‘心一定要正’。”他引述《转法轮》中的话说。

    我说：“对，谢谢你的提醒。”

    此时，我们几乎走到了缆车站。我回头看看远处的条幅，几乎无法看清上面的字了。无论我们在的那个地方是多么的显眼，我们也显然是安全的。我意识到恐惧会让你的头脑多么不清醒。

    我们没有乘缆车，而是去坐金属滑道，一个大铁杆架在两腿之间。服务员说：“向后拉可以煞车。”有意思的是，那里虽然没有多少人会说英文，但是当我飞速而下时，许多人都会用英文喊：“向后拉！”我感到有趣而轻松。只见乔尔的头发随风扬起，笑容满面地一路滑下来。

    在我们走入市集区时，摆摊的人们开始朝我们喊起来，一拥而上。如果你不知道他们是在叫你买东西，你还以为他们是在朝你发火呢。乔尔若无其事地继续前行。我的心开始痛楚起来，一个人立即抓住了我的弱点。她把我拉过去，推进她的摊位。这是一名矮个子老妇，我无心抵抗。她不断对我微笑，但是每次我想走开，她都抓住我的肩膀，把我揪回她的摊位。她不断喊着数字，那个数字越来越小。我只想给她些钱，结束她的痛苦。我可以看出可怜的欲望控制了她，以至于她几乎忘记了我是一个人。但是经过与乔尔交谈，我知道施舍钱也是不对的。我终于挣脱出来，结果是更多的小贩围了上来。最奇怪的是，他们的摊位上摆的几乎都是同样的东西。他们不在乎我是否想要任何东西，他们就是想要我的钱。当我最终摆脱出来之后，他们的脸上失去了笑容，几个人甚至生气地对我喊着什么。

    看到人们如此迷失了自己，我的心沉重起来。人们说富者愈富，穷者愈穷。然而这两者都会追求他们所认为的万能的金钱。也许不是每一个人都在追求，但追求的人也确实为数不少。实际上金钱绝非万能，它只能够操纵人们的弱点。修炼法轮大法之后，我感到真正万能的力量来自于善，来自于驱除让我们滋长弱点的东西，而代之以金刚不动的真善忍力量。我就是想告诉他们所有的人：法轮大法好！可以使他们的生活更有意义。


第六章　乔尔和我

    乔尔和我都非常小心，不时配合着查看是否有人跟踪。当我们确信没人跟踪时，便决定搭我来时租的出租车返回北京城，然后去乔尔下榻的酒店。

    当晚，我们在乔尔的房间里边用餐边观看在长城拍摄的录像，聊聊旅途中的趣闻。

    我说：“你能相信吗，有两年多时间，我们都在同一座中心里工作，彼此却从未说过一句话。”

    乔尔笑了：“是啊，现在我们一起到了中国。喂，那时你不是个坏小子吗？”

    我也笑了：“喂，那时你不是沉迷于汽车和你自己吗？”

    我们就这样互相“取笑”着。经历过去的两年半时间，我俩已经非常了解彼此。正如乔尔所说，我们已经亲如兄弟。

    我们都曾在安大略省密西沙加市萨赛克斯中心工作。现在他仍然在那里做事。他家族拥有一家房地产公司──契普卡房地产，在萨赛克斯中心设有办公室。九十年代中期，我在大厅那头的一个电影院里做事。乔尔称我是个坏小子绝非玩笑。事实上有几年时间，我从电影院里偷东西，并且上了瘾。每次下班前我的口袋准会揣着至少十块钱，后来是二十、四十，甚至更多。我多数用这钱来买毒品和酒，所以那段记忆对我来说，显然有些模糊。我偷了不知多少钱，大约两年后，他们终于用隐蔽摄影机抓到了我，开除了我。

    为此，有人可能会有点困惑：一个只关心自己，做损人利己事情的人怎么会对修炼感兴趣的呢？其实答案很简单。开始修炼时，我并没有认为我会成为一个好人，相反我只是认为我通过修炼会成为一个能干的人，一个比别人强的人。这是出于我的自私。然而通过不断阅读以真善忍原则为中心的法轮大法法理，才深刻认识到提高自己的心性，一个人就自然而然地会认识到如何成为一个好人，而一个有能力的人是与真正的美德、道德尊严和善良密不可分的。然而，开始时我确实没有把这两者联系到一起。

    我还记得刚开始学法时，我吃惊地得知原来“挑拨是非”、“幸灾乐祸”是人的一种魔性。我以前总是暗中喜欢看毁灭性事件的发生。十五岁那年正值海湾战争爆发，当我从美国有线新闻网络听到炸弹投在伊拉克时，我高兴地上下跳着、蹦着。这不是因为我支持这场战争，而是因为我喜欢那种毁灭带来的刺激感。这是一种非常变异的思想，是我自小从电视动作片中潜移默化地形成的。然而修炼法轮大法后，我越来越清晰地看到了自身存在的所有不健康的因素和恶习，于是我下决心彻底去除它们，转而拥抱善良与慈悲。

    乔尔和他的哥哥们来自一个性格急躁的意大利裔家庭，修炼前脾气相当暴躁。他和我一样，都为曾经在多个场合伤害过一些人而后悔。

    我们于一九九九年在纽约法轮大法心得交流会上相遇，并坐在一起。他那时还不是一名修炼者，但据他说自那次法会之后，他就开始修炼了。几年后，他向我讲述了他的过去，告诉我他曾是多么小肚鸡肠，易动怒，不顾别人的感受，只重物质拥有和个人利益。然而，正如大法改变了我一样，乔尔也把他在生活中的所有积极的变化归功于修炼法轮大法。

    现在，我俩坐在他的旅馆房间里，摇头晃脑地笑着对方。我们现在能够笑是因为我们已经变了。我们过去也曾有过这样的对白，这次也不例外。

    乔尔：“我们能够得法（修炼法轮大法）真的很幸运，是不是！”

    我坐在床上，向他望去，只见他凝视着前方的墙壁，样子有几分严肃。

    “没错儿，我的朋友。”我说。

    乔尔：“想想过去，看看现在，简直是天壤之别。”

    我轻轻点头，提起眉梢儿：“我们真是幸运。”

    乔尔：“知道吗，我没有感觉我现在是在中国。”

    “什么意思？”

    “我也不知道。我就是没有感觉自己是在中国。我好像根本没有离开加拿大。没有文化冲击，也没有远在他乡的不舒适感。对我来说，反而是在家时要难得多。那里有我的责任，有我的家庭和朋友。要时时做到真、善、忍真的不容易。那里日常繁琐之事会影响我的情绪，暴露出我的缺点。”

    “是吗，那很好呀，那就是修炼。”我说。

    乔尔：“我知道，我就是这么说……”

    我接着说：“我明白你的意思。我也没有怎么想家，除了一两次我在想我妈妈能否支撑得住，因为她知道我来这里，知道我要做什么。除此之外，我并没有想家。我几乎没有办法去想事情，就是这样。我一直在用尽精力克服恐惧，保持清醒。”

    乔尔：“我们会成功的。”

    我拍拍他：“肯定会，我的好伙伴，一定会的！”

    我俩对我们这次计划的成功是那么肯定，就好像事情已经成功了一样。

    我郑重地说：“我以前曾告诉过你，现在我再重复一遍。如果在广场上出了麻烦，我将会用我的声音充满广场。我会高举我的横幅向你奔去，这样你就可以拍到一幅好照片，我的声音会在广场上回响。整个广场都会听到我的声音，听到我告诉他们：全世界都知道法轮大法好。”

    他带着感情说：“好，好，小英雄。”

    然而，我仍然又说了一遍以示我是认真的：“我会让我的声音在广场上回响。整个广场都将听到我在说：‘全世界都知道法轮大法好！’”

    乔尔应道：“好，好，好，现在我们学法吧。”

    我的语气更加严肃了：“我是认真的！”

    ……

    第二天早晨，乔尔很早就起身了。他要去找一家快递公司，把在长城拍的底片和录像带寄回加拿大。他走前，我要求他照一些我制作横幅的照片。我将带着这面横幅到天安门广场。我们在枕头套儿底下垫上了地图以免再染上地毯。这次我更加小心，因为这是最后一块枕套布。

    乔尔出门前问：“你想跟我一起去吗？”

    我想了想：“这不太好，会让人们看到我们太常在一起了。我想我就在这里学法吧。”

    其实，这只是想要留在屋里的又一个借口，因为我又开始感到害怕了。

    “没错儿，那好吧，一会儿见。”

    乔尔离开了。我看着掌上计算机的屏幕，不能决定该看《转法轮》哪一讲，于是我又闭上了眼睛，手指轻轻弹着屏幕。当我睁开眼睛时，吃惊地看到屏幕上显示出如何帮助新学员学法炼功的那一讲。我的第一个念头就是，为什么要读这一讲呢，眼下我才是需要帮助的人呢。随后我意识到由于我的恐惧心，自己的想法开始变得多么自私。我静下心来开始看书。

    由于我的心是静的，我没有为摧毁自己的恐惧心而尽力寻求什么更深的理解或神奇答案，法理便开始涌上我的脑海，充满了我的心灵和思想。我开始看到过去自己在向人们介绍法轮大法时的缺陷：我总是想让人们按照我理解的方式去理解事物并赞同我。如果他们没有这样，我就会很失望，责备他们不能理解事情。如果当我解释某事时，他们不断打断我，我就谴责他们没有忍，或者说没有耐心。现在，我从书中得到提示，当出现矛盾的时候，我应该向自身去找问题所在，如果不这样做，就等于没有在修炼。修炼的要求是把一个人改变成总是先为他人着想的人。

    过去，每当我能够达到修炼的要求时，总是发现只有我决定面对自己的问题并去掉它时，我自然就会感到平和与慈悲，问题自然而然就解决了。头脑中、内心里没有障碍，慈悲心就自然而然地显露出来。这就是为人们提供帮助的最好方式。

    那几个小时平静而无杂念的看书使法轮大法纯净的法理充实了我的心灵。很快，我的第一个小考验就来了──

    乔尔走进屋子，面部表情显示出“这可不是开玩笑”。

    “我受够了！你看了太多的电影！”他说。

    我未动声色，等待他解释此话的意思。他似乎很生气，话语中失去了以往的柔和与随意，但是我仍然是丈二金刚摸不着头脑。

    乔尔：“这不是什么侦探电影，你必须要克服你的恐惧心。”

    有趣的是，此时我的心是平静、祥和的。在看书之后，我真的已经没有了任何恐惧。

    “我一直在给你打电话，不停地拨呀拨，你就是不接电话。我忘了带寄包裹的地址，写地址的那张纸就放在桌子上。结果我只好大老远跑回来取，还要付出租车钱。你为什么不听电话呢？”

    我平静地答道：“因为电话铃没响。”

    “没响？可我打电话了！”

    他不高兴了。

    我说：“我相信你打了，但是电话铃没响。”

    他说：“这是什么意思？我打的是４６７房间。”

    他拿起房门钥匙：“看，这是……噢……是４７６。”

    他平静下来：“好吧，我一会儿就回来。”

    他转身离开了。我坐在那里，向内心去寻找自己的问题，检查自己是否违反了修炼原则。确实，我没有还嘴，我也保持了平静，但是作为一名学员，我应该总是更高地要求自己。因此我问自己：“我有做错的地方吗？”

    然后答案出现了，就像白日那么清晰可见。那是我的自负心。当乔尔失去冷静时，我坐在那里想：“哇，他这样对待我不是错的吗，我这么平静，他无法动了我的心。”然后当他意识到他确实过分了，我心里产生了一种满足感：“看，我没错吧。”

    人心浮上来了，这种自负是多么地远离我刚刚读过的法理呀。我尽最大努力去挖掘内心肮脏的东西，并尽力去掉它。我通过真正地拥抱真善忍法理而做到这一点。我听到脑中一个恼怒的声音喊道：“但是你没做什么呀，是他发疯嘛。”我不去理会这声音，很快它就消失殆尽了。

    至此为止，“真、善、忍”这个原则以如此众多不同的方式渗透于所有的答案。我到处都可以看到他。我不再是一个在北京旅馆中的一个充满恐惧心的年轻人，而是一种更广袤的事物中的一部分。我所感到与之连接的既不是人类也不是地球，我成了这无穷而浩瀚宇宙的一个粒子。然而，我并不感到渺小，而是感到他的威力和壮丽弥漫和包容着我的整个生命。我的体内震颤着急速强大的能量；我的心变得越来越轻松，头脑越来越广阔。我眼含泪花，面带微笑，接下来的感受无以言表，只能描述至此了。

    乔尔终于回来了，我可以看出他有点疲惫，问这问那。我迅速起身把双手放在他的双肩上：“你知道你需要做什么吗？”

    我未容他开口，继续说道：“你需要坐下来看书。我必须出门了，有些事要做。”


第七章　北京偶遇

    我想去拍摄一些北京街头的录像，那里车水马龙，人们奔波忙碌着。此次旅程中我除了拍摄长城之外，还需要很多的关于中国的镜头。我刚巧错过了每晚在天安门广场上的降旗仪式，于是拍了些广场上人头攒动的镜头。

    此时两名年轻女生走上来：“你好！”

    我把眼睛从观景窗上移开：“噢，你好。”

    女孩甲：“你在这里做什么？”

    “只不过取些广场上的人们的全景。”我答道。

    由于思想被其它事情占据着，我对与人谈话毫无准备。

    女孩乙：“噢，你看起来挺专业的？”

    我的摄影机比我的手掌大不了多少，不过是一个家庭小型摄影机，没啥特别的。

    女孩甲：“是呀，挺专业的。”

    和中国人打过一些交道后，我有种感觉，他们并不是百分之百的真诚，但是她们很友好，看不出有任何恶意。即使她们是为了钱，看上去也相当友善。接着，摄影机电池用完了，我沮丧地用手掌拍了拍前额：“我为什么没充电？”然后问道：“你们两个女孩在北京做什么行业？你们是学生吗？”

    女孩乙：“是呀。我们是艺术学生。我们是学画儿的。”

    女孩甲：“你是干什么的？拍电影？”

    我答道：“不是，我也是学画儿的。”

    两女孩同时说：“噢，是嘛！”

    “我们都是‘画家’。”我满面笑容地回答。

    “那你画什么？”女孩乙问。

    “墙壁，家居，公司。”

    两女孩大笑：“你喜欢艺术？我们可以给你看一些中国艺术。”

    “艺术？！是艺术吗？我热爱艺术，我这就跟你们去。”

    我边走边问：“你们的英文为什么这么好？”

    她们笑着回应：“不好，不好，不是那么好。”

    原来，她们学校里有一位加拿大英语老师。我说了几句中文之后，她们相当高兴，想要知道我为什么会中文，但是由于我们仍然在广场上穿行，周围到处是警察和人们，所以我对她们说一会儿再告诉她们。一段短距离步行之后，我们搭上一辆车，驶向我不熟悉的北京城的另一部分。

    她们带我走进了这个小小的画廊。

    女孩甲：“告诉我们你最喜欢哪一幅？这幅？还是那幅？你想买一幅吗？”

    我说：“且慢。如果你想知道我最喜欢哪一幅，那么就让我把所有的画都看一看。”

    确实，这里有一些很美的绘画。女孩甲不停地告诉我每一幅画的寓意。中国文化中几乎每一件事物都有比它表面更深刻的内涵。她如此快乐和兴奋，我可以看出她真的很热爱中国艺术。她走向几幅植物画，如果我没有记错的话，那每一幅都代表了不同的季节。一幅竹子图尤其吸引了我的目光。她开始解释其含义：

    “这幅竹子图代表着真理。竹子非常坚实，就像真理一样。竹子直长，代表着在任何环境中都坚持真理的特性。竹子内是空的，代表其坚持真理的同时又非常谦逊。你想买这幅画吗？”

    此时，我唯一想到的是我在中国的同修。他们在两年半的时间里，坚持不懈地在天安门广场、在他们的城市、在家中、在学校、在单位，在一切环境中捍卫真理，无论是非法逮捕、酷刑、毒打、强奸、开除、敲诈勒索、恐吓都不会令他们退缩，然而从未有一个人说他个人是多么的伟大，他们认为这一切勇气和力量都来自于博大精深的法轮大法。我在北京的这个小小学生画廊中看到的这幅竹子图代表的就是他们。

    女孩继续解说着：下一幅代表着美德，旁边的那些花代表着善。我可以看出她的内心真的珍爱这些美丽的特性。我心中的恐惧已经荡然无存，一定要让这些女孩知道法轮大法的真相，我要告诉她们。

    此时耳边传来女孩乙的声音：“过来看看这一幅。”

    这是中国书法。我认出这个中国字是“忍”：“嘿，那是忍！真漂亮。”

    “忍”这个字的意思是忍耐、耐心、宽容和能够吃苦。

    女孩乙：“你想买这幅画吗？这幅画的寓意非常深刻，非常深远。”

    脑中浮起中国法轮功学员们所承受的所有苦难，我说：“我知道。”

    她们不断地告诉我现在的人们已经不再喜欢传统艺术，是多么的悲哀。即使她们老师的出色作品也只能标很低的价格。我只有接受和感受她们的痛苦。尽管口中不说，但我们都知道，这两个女孩完成她们的传统中国画学业之后，就业前景很渺茫。尽管我想买她们的画，但是我和许多人一样没有钱去买。我没有为她们想要我的钱而感到烦恼，至少她们没有纠缠不休，而且，我开始理解她们是多么不容易。

    逛完画廊之后，我们去天安门广场街对面的一家饺子馆用晚餐。我想告诉她们正发生在她们国家的法轮功的事情，但是这个地方人太多，我不确定其中是否混有便衣。天安门广场是中国最敏感的地方，尤其在当时的情况下，我不知道适不适合提起这个话题。

    随后我跟她们一起到了网吧，希望找一个安静的地方谈这个相当敏感的话题。我帮助她们在一部计算机上建了一个“实时通信服务”，令女孩甲非常开心。现在她可以和纽约城的朋友托德说话了。

    在网吧游历了一番之后，我们在街头漫步。我开始变得焦躁不安起来：如果我再不提法轮大法，就没有机会了，她们就会走了。我不断希望人们不要走近我们，但在

    北京，这太困难了。我厌烦了自己的犹豫不决，决定开口对她们讲。

    “你们知道我为什么会讲中文吗？”我说，“因为我是一名法轮大法修炼者。”

    女孩甲一惊：“什么，你？！”

    女孩乙只是高傲地微笑着。

    “但是，你怎样看李洪志？！”女孩甲问道。

    她说的是法轮大法创始人。自从两年前开始镇压以来，广播电视上铺天盖地地播放了诽谤李洪志先生的宣传。

    “没必要这么大声讲话，”我说，“他是好人。”

    女孩乙也叫她的朋友把声音放低。

    女孩甲：“真的吗？！不会吧。”

    我问：“你们见过他吗？”

    “没有。”

    我继续说：“那你怎么知道他是什么样的人呢？我见过他，所以我知道。一次，我们大约十名法轮功学员和他在一起谈话。当有人提到江泽民时，李先生没有生气，没有咒骂他，甚至连眉头都没有皱一下……江泽民迫害自己的百姓，这已经不是什么秘密了。你们国家大量的金钱被他用来攻击法轮大法和李洪志先生，然而李洪志先生甚至没有试图保护自己。如果他想要指责江泽民，和几名诚挚的法轮功学员在一个房间里说，不是再合适不过的吗？但是他没有这样做。我也听过李先生在许多场合的公开讲话，也从没有见他说过有关中国的坏话。我非常清楚，他是一位真正的好人。”

    事实上，李先生的善远远不止这一点，我只是要从小事开始讲起，若说得太多、太快，她们吸收不了。李先生曾无私无我地传授法轮大法三年。开始时，他开办讲法班的费用是全国最低的，只不过是用于支付管理和旅行费用。他的书一出版，他就停止讲法，靠微薄的一点出版费来维持生活。他的书也可以免费从网络上下载。

    他从未要求人们给他钱，也没有人付过任何会员费。自然，这激起了其它气功师的愤怒，因为他们要靠气功赚钱。依我看他们也是出于妒嫉，因为法轮大法比中国其它任何气功都更加优秀。但是，说这些对她俩来说可能很难消化。

    我们经过一家商店，女孩乙跑了进去。我和女孩甲继续交谈。

    女孩甲：“但是那些在天安门广场上自焚的人们又是怎么回事呢？”

    “我很高兴你提出这个问题，我几乎忘了提这件事。那是策划的，那些人不是法轮大法修炼者。你看过中国中央电视台在广场上拍摄的那些人自焚的镜头吗？”

    她点头表示看过，我继续说道：”那么，全世界也都看到了。当我们拿到这些镜头的录像时，我们放慢镜头做仔细的分析检查。你知道我们看到了什么？”

    她摇头表示没有。

    “我们看到了非常可怕的事情。当警察用灭火器给一名妇女扑火时，她的周围有好大的烟。但是你可以看到一个警察用重物打在她的头上，使她倒在地上。当我们向世界各地的人们展示这段内容时，这段镜头就被中国政府从他们自己提供的版本上删去了。而且，报导中自焚的人数在头一个星期改变了不止一次。到第二个星期，报导中突然出现了一个自焚的小女孩。媒体怎么能有一个星期忘记报导了一个自焚的小女孩呢？这么多警察怎么如此迅速就拿到这么多的灭火器呢？事件发生后，当‘幸存者’接受采访时，他们说什么‘用火烧掉业力’，试图听起来像修炼人，然而《转法轮》里面从未讲过这些荒诞的事情。外国记者被禁止调查，并且当他们试图报导自焚事件或者法轮功时，他们也受到了迫害。你不知道这些事情，是因为政府中若有任何人揭露出了事实真相，那么他们也会受到迫害。而且，中国一些官员在极力帮助江泽民封锁真相。其实，谁也不想承认中国官员是这场自焚的责任人，因为这个事实太残酷了，人们实在难以接受。但是一旦真相彻底曝光，许多人就会惭愧地低下头去。这真是一场惨剧！这不仅对这场犯罪的受害人是悲哀的，不仅对面临迫害的法轮功学员是悲哀的，而且对整个中国都是悲哀的。”

    女孩乙又回来了，我们继续谈话。她们准备回家，于是我决定送她们到公共汽车站。我要利用这段时间向她们深入介绍法轮大法的真实情况。

    我说：“即使！即使他们是法轮功学员——当然他们不是——但是假设他们是，你又怎么能谴责法轮功呢？在中国不是有许多在校读书的大学生自杀吗？”

    “是呀。”

    “有没有人因为有学生自杀而谴责这所大学呢？有没有任何人认为大学理所当然地要承担责任呢？”

    “没有。”

    我继续说道：“你们的政府估计在中国有七千万人修炼法轮功。在这样多的人数里，有五个人可能伤害了自己，你怎么能谴责法轮大法呢？这就是为什么自焚事件明显是策划的，因为这件事被媒体专门用来攻击法轮功。就在法轮大法开始遭到镇压的十天之内，国家媒体就发布了超过三百篇攻击法轮大法及其创始人的诽谤文章。这就是说，平均每天有三十篇。”

    我说得有点快，并且语气有些沉重，但是时间已经不多了。我开始告诉她们我这三年的修炼是如何把我从一个肤浅而具破坏性的生活方式中拯救出来的，以及我的变化如何给我母亲和朋友们留下了深刻的印象。我告诉她们后来我的母亲如何开始修炼，而她患了三十二年的风湿性关节炎如何消失了。女孩甲肃然起敬。开始时，你可以看到她眼中的怀疑，但现在她在专注地倾听。唯一的问题是，我们是在街上行走，很难同时和她们两个人说话，女孩乙只听到我所说的话的一半。

    我问：“你知不知道法轮大法目前在全世界四十多个国家都有人修炼？”

    女孩甲：“不知道。”

    我问：“你知不知道法轮大法和李洪志先生因其对社会所做的贡献而获得很多褒奖？你知不知道李洪志先生今年被提名为世界诺贝尔和平奖候选人，是前六名之一，而且这是他连续第二年被提名？”

    女孩甲：“不知道。”

    我说：“如果你和我回加拿大，我们就可以上网浏览，可以看到任何想看的有关法轮功的资料。如果你在中国上网打上‘法轮功’几个字，你的IP地址就会被追踪，然后你就会被捕。你应该想一想。”

    女孩甲：“唔，我应该开始修炼法轮功了。”

    我说：“如果你想修炼的话，那太好了，但是要小心谨慎。你可以做的一件事就是让更多的人知道我对你说的话……噢，我说过要跟你讲中文。”

    然后，我给她们背诵了一首诗。

    “是谁写的？”女孩乙问。

    “李洪志先生。”

    “这不是一首诗，那是禁言。”女孩乙说。

    我以前从来没有听过这种措辞，有点吃惊了：“对不起，你说什么？”

    “禁言。这些话是反政府的。”女孩乙重复了一遍。

    这些诗句讲的是修炼，和政治一点关系都没有。

    “不对，你错了。法轮功不反对政府，永远都不会。我们只是修炼人。”我说。

    她做了一个鬼脸，好像正在吃一个柠檬，然后问道 ：“为什么我看到人们到天安门广场举着横幅说：‘法轮大法好’？”

    我内心暗笑，心想，哈，如果她知道不到二十四小时后我要做的事情……

    “因为法轮大法好，捍卫真理是非常重要的。这正如我们今晚看的竹子图。我们必须捍卫真理。法轮大法好，人们应该知道这一点。”我答道。

    公共汽车来了，她们向我致谢，我也回谢她们。我本想继续说些话，但女孩乙已跑向公共汽车。我向女孩甲道别，她向后倒退着再次向我致谢，然后也转身跑向汽车。我感到言犹未尽，但此时我已是孑然一人了。我决定回旅馆，明天还有一件重大事情要做呢。

    我穿越北京的街道，向旅馆方向走去。我决定不搭出租车，独自一人好好思考一下。

    我享受着深夜在北京街头上的漫步，希望回想这令人赏心悦目的夜晚与两位非常甜美的女孩子的偶遇。然而，我的心中却涌上了一种莫名的烦躁和恼怒。我感到就要像猛狮一样呼啸，震荡整个北京城。我的怒火来自于内心，我只有咬紧牙关，重重地踏着地面，努力抑制住自己，往前走。

    这些女孩是如此可爱和无辜。她们真的热爱她们的祖国，她们甚至为高尚的人类美德所感动，她们的心灵是善良的。但是，她们被禁止了解法轮大法。对我来说，她们代表着现代中国文化中的最天真无邪与纯真，怎么能被可耻地欺骗呢？！

    世界上没有一样事物像法轮大法这样超越文化和种族界线，以如此迅猛的速度弘传到整个世界，给人们提供精神、身体、感情、心灵上的指导。他给人类带来的福祉是前所未有的。然而他却从未要求任何回报。更不用说法轮功学员们是如何承受这好几年的迫害了。他们不仅没有退却，而且在与这场迫害做抗争。抗争，但不是挑衅，不是用石头、拳头或炸弹，而是用和平的手段，用他们心中的善。这些女孩和千百万像她们一样的人们甚至至今还没有一个机会自己亲自去看一看这一切真相，相反，他们的头脑中被灌满了煽动仇恨的宣传。

    想到她们低价售卖她们老师们的艺术作品都很困难，我担心她们的事业没有什么前景。我只能看到这两个女孩有可能在毕业后找不到工作，万一她们加入了警察队伍，就会被命令对法轮功学员施酷刑。第一个星期，她们会不愿这样做。随着时间的推移，她们也许会开始按住学员们强行给他们灌食，不知不觉，她们就会用电棍折磨和电击学员。我仿佛看到她们那原本甜美的面庞变得扭曲，愤怒嘶吼着：

    “签字！”

    “我们会把你剥光扔到男牢房里去。如果我们把你杀了，就算自杀，你想找死吗？”

    然而当她们因这种暴虐行为而受到质问时，就会回答：“这是上面的命令。”

    她们将成为谎言大王，她们在自毁的同时，也在自欺欺人，认为她们不必为其行为承担责任。

    这一切并非想象，我曾听到从中国出来的学员们讲述的真实故事；在因特网或人权网站上读过学员从中国发出来的信件；我看到诽谤宣传通过中国领事馆和他们控制的中文报纸散布到其它国家，在世界上最受人喜爱的文化中激起了毫无事实根据的仇恨。我感到怒火中烧。

    几乎什么也阻止不了我闯入中南海，然后是政府大院，大呼：“我要立即缉拿那个邪恶的中共领导人！”它就像一条恶龙，向人们心中喷吐着仇恨的火焰，我想要熄灭它。我突然警觉到，我修炼法轮大法之前，在心中藏匿着多少年的魔性就像愤怒、仇恨、绝望的沸水一样翻滚。事实上，这可能会让这位独裁者相当高兴，因为它在我心中燃起了仇恨的火焰。我几乎失去控制，但是我终于记起了我是法轮大法修炼者。这是我对自己、对任何其它人的责任：永不脱离“真、善、忍”的原则。

    我的内心之火熄灭了，下巴缓和了，拳头在上衣口袋里松开了，呼吸和步伐减慢了，鞋跟停止了在人行道上踏出凹痕。几滴眼泪沿着面颊淌了下来，我没有去抹掉它。眼泪中一部分是为了中国人民，一部分是我为明日即将要做的事情，而深深感动。我的思想此时就像盘石一样坚定不移。我直视前方，内心充满非常强烈而深远的严肃感，走回了旅馆。

    此时已是深夜。房门上的窥视孔已经黑了，乔尔显然已进入梦乡。我重重地敲了一下门，以便他能够听得到。

    乔尔出现在门口，睡眼惺松的样子，走廊的灯光使他不得不瞇缝起眼睛。他停了一两秒，看出我的轮廓之后，低声把我迎进屋里。

    “已经睡了吗？”我问。

    “正在睡。”

    我踢掉鞋子，换了衣服，爬上床，背靠在床头。

    “乔尔……”

    “嗯？”

    “你真该听听我今晚遇到的事。”我的语气相当严肃。

    “啪”一声，灯亮了，乔尔半卧于床上，转过头眨巴着眼睛，看着我：

    “出什么事了？”

    我告诉了他我与这两个女孩的偶遇。他点着头，询问她们的反应。

    我讲到结尾时，他变得非常沈静，凝视着前面的墙。

    “乔尔……我一定要做这件事情。”

    他一动不动，继续目视前方。

    “我们正在做……已经在做了。”他说。


第八章　二零零一年十一月二十日

    二００一年十一月二十日清晨，闹钟响起时，我其实已经醒了，在黎明前的黑暗中竭力捕捉着梦中的情景，然而越使劲想，它从记忆里溜走得越快，最终消失得无影无踪了。

    淋浴后，趁乔尔在收拾行李，我把自制的这面横幅塞入裤腰，然后抽出，就这样反复练习着。按计划，我们届时会高举起一面大型横幅，多数人坐在横幅前打坐，十分钟后离开。我的横幅是备用的，以防原定那面大横幅不能带进广场。万一计划进行得不顺利，警察很有可能包围我们，那么能否动作迅速地展开横幅就至关重要了。我试了几遍之后，觉得那已是我的最快速度。此时乔尔已把我的行李收拾妥当，准备帮我带到机场。我已无任何后顾之忧，是去广场的时候了。

    我们已经预订了返程机票，班机将在发起行动的四小时后起飞。我准备完成使命后就近叫一辆出租车，直奔机场；但若在迫不得己的情况下，就干脆朝机场的方向撒腿飞奔。尽管天安门广场警察的凶恶已经臭名远播，但我们知道也曾有很多人能够凭借智慧毫发未伤地离开了广场。

    大约早晨八点，又到了再次分手的时候。我又一次眨眨眼，笑着与他握手道别。这回，乔尔说：“机场见！”

    ……

    十五分钟后，我已经漫步在天安门广场边的人行道上。我浑然不晓自己刚刚走过了天安门广场派出所的正门。广场上到处是警察，但我肯定当我们在广场上聚集时，警察已经散去。广场对面，一队身穿黑色制服的中共官员正步入人民大会堂。我估计是上班时间到了，同时自娱地想：“也许他们下午两点会到广场上蹓达蹓达？”

    我步入街对面的一个公园，漫无目的地逛了一会儿，然后从边门走近紫禁城，发现自己正好面对故宫博物院的正门。尽管很想进去参观一下，但又不想分心，此时的我极其需要保持平静，因为内心的一种紧张情绪，正在竭尽全力冲上我的头脑，试图让我恐惧，让我恐惧得不能自控。我转身走了出来。

    时候尚早，但人们已经开始涌进来，我感到自己像一叶轻舟漂浮在人群的海洋上。他们都快乐地沈浸在他们的古文化遗迹中。如果他们知道的话，这不过是转瞬即逝的快乐。

    我，一名二十三岁的年轻人，正在走过紫禁城。就在昨天晚上，我被告知，我所说的话是“禁言”。事实上，我准备要做的事情，也是中国那个独裁者严令禁止的。它用它那败坏了的权力和观念扭曲着对与错。它强迫警察、军队、政府、学校、医院、劳教所、工厂和社会各阶层抓捕法轮大法学员，用它的话说，要“消灭法轮功”。法轮功学员经受了最可怕的酷刑折磨，有些人并因此而死去。他们的国人被告知法轮功学员正受到”人道主义”对待；国际社会被告知现在是中国 “人权最好的时期”。当善良的中国人被告知其它国家也禁止法轮大法时，他们把身旁修炼大法的家人和亲朋好友交给”当局”处理，并确信自己这样做是对的；当中国被授予奥林匹克运动会主办权时，中国主席以此为借口声称对法轮功的镇压是对的，还要加强镇压。无论那个独裁者通过了多少政策或者编造了多少谎言，在历史、人类和上天的眼中，它、它的帮凶，以及它的迫害才真正是应该被禁止的。

    我走向紫禁城的正门，穿过游客的人流，所有的噪音都变成了低微的细语。我不禁思绪如潮：他们的中国文化是由伟大的领袖、勇士、文人和其它杰出人物构成；他们所拥有的一切不朽的作品、遗迹都来自那些以美德和智慧创造中国文化的人们。这些中国人在富丽堂皇的紫禁城里漫游，试图捕捉住他们辉煌文化的一个片段。如果他们知道现实生活中在发生着什么，他们的笑容就会消失，真相会震撼他们的心灵。这些旅游者们希望一睹为快的所有光彩夺目的东西，实际上都已不复存在。皇冠上的黄金现已被油漆代替，原来的金子已被窃贼盗走。

    如今的情况又怎样呢？当我们把今天当政的国家主席与唐太宗这样一位被中国人誉为最伟大的皇帝相比，就会发现，今天的主席就像一种病害，侵蚀着中国社会的肌体。可是，即使是唐代，这个被广泛誉为中国五千年历史中最昌盛的朝代，也会有终结的一日。我们人类经历生、老、病、死的过程，中国各朝代也不能逃脱“成、住、坏、灭”的必然法则；在整个人类历史过程中，其它文明国家也无不如此。对此，我显得那么渺小而无力，我能做得了什么呢？这种认识几乎令我拂袖而去，掉头直奔机场了。然而，我来，不正是为了告诉这些中国人真相？！那种感觉不应该阻止我做正确的事情。作为人，我们不是总能够去选择我们在生活中将要发生的一切，但是如何去面对它，却是可以选择的。我的选择很明确，那就是继续按计划进行。

    我经过紫禁城巨大的铁门，天安门广场尽收眼底。当我行过金水桥时，一名警察进入了我的视线。我悚然看到，他的手里拎着一根电棍，用来输送电流电击受害者的那一端暴露无遗。虽然多数武器都配有皮套，他则是把电棍紧紧地抓在手上。我的目光顺着他的身体移向他的双目，只见他下巴向下挪了一下，瞇起眼睛，用凶巴巴的眼神打量着我。很多警察都有这种暴躁的表情，但是这个警察尤甚，看上去特别吓人。我得说，他的这种表情真的起了作用。

    走过他的身边时，我的脑海里闪现出各种残暴折磨的景象：我被绑起，赤裸着倒在地上，全身各处遭到重踩和毒打，无数电棍电击着我，令我疼痛难忍，发出一声声痛苦的惨叫，随即一根电棍捅进我的嘴里，我的声音立刻被闷住。就在这颤抖的身体、翻着眼白的景象在我的脑海里打转时，恐怖感再次压了下来。发生在许多中国法轮功学员身上的这种可怕而极度痛苦的处境很快会发生在我的身上吗？我止步，摇摇头，拍拍脑门儿，坚定地对自己说：“振作！”总是这样神经质没有任何好处，我清理了一下自己的思想，走进了紫禁城旁边的公园。

    那天早晨天气很凉，我找了一个可以晒太阳的长凳坐下来看书。每一次我的目光离开书本，扫视前方时，我都有一种强烈的欲望，要起身和我周围的人们倾谈。想到这些人在他们自己的国家里受蒙蔽，我的内心里产生了一种挥之不去的空虚感。我不停地对自己说：“忍耐！忍耐！”我继续看书，保持冷静。

    又读了一会儿，感觉饿了，于是在公园里找了一个地方吃东西。我不断地看表，每看一次，胃都会因焦虑和恐惧而紧缩起来。由于在公共场合不能采用打坐姿势，我就按照平时发正念的要求，开始清理自己：意识清楚地、坚定地在意念中铲除一切思想业力、不好的观念和外来干扰。我越能够保持平静和坚定，就越能够松弛我的紧张情绪。在销毁所有不好的思想和观念的同时，真善忍的美好就不再是纸上的字和头脑中的理解，也不仅只是我心中的纯净感觉；她不仅是我所体验和热望实践的法理，而且已经成为我的一部分，应该说，我已经成为她的一部分。这种与生活、与宇宙中万事万物的不可分离性从我生命的深层升起，无以言表。在这一天中，我多次看表，每一次我都有同样的感觉，唯一不同的是，我的紧张情绪越来越弱，越来越少；而我心中之光越来越强，越来越明亮，就好像多年来一直存在于我身上的许多不好的观念——愤怒、英雄主义、名声、妒嫉心、贪欲、恐惧心等等，所有你视为毒药的东西都一起跳了出来，企图毒害我的大脑，但是每一次，它们都毫无例外地在真善忍的慈悲力量中被销毁。尽管我大部分时间都是坐在公园的一张长凳上，而在我的内心中却进行着一场善与恶的激烈交锋。为了在即将开始的行动中走好每一步，我一定要保持清醒、慈悲和正念。就这样，在离开公园之前，这种净化思想的过程一直在不断进行着。

    已经是差一刻两点了，还有约十分钟的时间。我充分利用这十分钟的每一分、每一秒来积极纯净自己的思想、心灵和一切可能有的不好的因素，不允许坏思想出现。尽管这种内心活动过程很难用语言来表达，我愿意尽量描述一下我在公园的最后几分钟里的思想状态——

    这就好像我全身所有的细胞粒子，温暖而具活力地震颤着。随着清理我生命的每个部分，我进入了自己生命中的又一微观层次，感觉就像慈悲力量在以前所未有的速度迸发、扩展。我可以感到自己整个生命的粒子都在发生变化。善愈向微观扩展，生命就愈加浩瀚。我的精神和思想成为了一体，像宇宙一样洪大无边。尽管表面上我只是一个走在中国公园里的年轻人，但是在内心中，我感到自己每走一步都震动着十方世界，我甚至有意地放轻了自己的步伐。我身体最表面的一层情感永远都不会体会到这一经历，只是暂时处于睡眠状态，而身体更深层、更弘大的部分，则深深地被真善忍的伟大力量所感动。

    在镇压法轮功初期，那个独裁者认为它可以轻而易举地铲除法轮大法，因为法轮大法学员修炼真善忍，它认为修炼真善忍会使人软弱无力。然而，正是因为修炼真善忍，我得以克服了旧日的沈溺与恶习；正是因为修炼真善忍，我来到中国，用我的全部力量反对邪恶，告诉中国人民他们正在被谎言所欺骗，从而唤醒他们的正义良知；正是因为修炼真善忍，这场迫害持续了两年半而没有成功；正是因为修炼真善忍，我把自己的故事讲出来与您分享。我的行动不是激进主义行动，也不是一种抗议的形式，它是一个原则性问题，是用我内心的大善大忍去证实真理的行动。


第九章　　 天安门广场上的善与恶

    最后一次看表时正好是差五分钟两点，我毫不犹豫地向公园出口处走去。没有焦虑，没有兴奋，有的只是进一步向中国人民证实和澄清法轮大法的冷静思考。刚一跨出中山公园的前门，我就停止了清理自己的思想，开始发正念，铲除一切攻击大法和阻碍宇宙圆容的邪恶。我感到一阵强劲的风迎面袭来。这股风没有吹乱我的头发，也没有刺激我的皮肤。它是一股强大而无形的抵抗力量在冲向我，然而瞬间便被溶化分解掉了。

    我进入通向天安门广场的地下通道，迈上台阶，进入广场。这里看上去就是一个平常的日子，没有太多的警察。人们在广场各处漫步。我甚至没有看到通常停在广场上的警车。我按照电子邮件的描述走向指定地点。但是，远远望去，没有任何人在那里。此时乔尔和我互相看到了对方，然后我又从一群行路人中瞥见了我的一位德国朋友，我推测他们都是来自德国的学员。我追上去，告诉他们朝广场的另一面走。想到可能还会有其它人在广场上迷路，我决定再多巡视一会儿。

    我回头往旗杆的西南方望去，看到一小群人正开始排队，于是加快脚步朝他们走去。我的澳大利亚朋友克里斯从人丛中伸出头喊道：“喂，泽农！”我没有产生任何欢喜，只是匆匆回了一句：“你好，克里斯。”我不想多说话，只是要在这一刻保持冷静和无漏，与真善忍紧紧融合在一起。

    我的心并不轻松，这一刻印证着我的整个旅程：我们数月的决定和准备工作现在到了最关键的时刻。在中国的这几天，我越来越实际地体会到这场行动的严肃性。此时，我感到一座山好像就要从头顶上压下来，我想：“我们都成功到达天安门广场了，还站着干什么，还等什么？让我们开始吧，广场上的中国人正在聚集过来。” 这时我与乔尔的目光相遇，可以看出他的脑子里也是同样的想法。然而，我静了下来，收住口，决定保持冷静并不断发正念。这样做真的很好，因为一会儿之后就会显示出效果。我示意乔尔要耐心。我们又等到几名学员加入进来，便开始集体合影，尽量让人看上去是一个旅游团。但无论如何，三十几名西方人在天安门广场上聚集，都足以引起人们的注意。人们开始围过来观看……。

    未等围观的人们醒过神来，一面八英尺长，写着中英文“真善忍”的金光闪闪的大横幅已经展现在了他们的眼前。横幅前，三十几名来自十三个国家的外国人在闭目打坐。

    此时，我正与几人高举着这面巨大横幅，我就站在“真”字这个地方，大约有十五到二十秒钟的时间，我不能看到任何东西，但真实地感到“天堂的和平之门”（天安门）打开了！

    这一和平的场景迅速被呼啸而至的警车喇叭和煞车声打破。我仍旧保持双目微闭，但能够感到横幅被左右拉扯。我紧紧地拉住横幅，站稳脚跟，以防摔倒，但我知道这面横幅已被拧得像条粗绳了。（事后我才知道克里斯和另外一名澳大利亚女孩坚持不退让，紧紧拉住横幅，僵持了很长时间才被强行拖开。）

    接着，我决定以打坐姿势席地而坐，继续发正念。任凭警察如何反应，我的内心静如止水，没有丝毫的恐惧。我的思想如此专注于清除我自身不健康的、狭隘的观念和欲望，不断净化自己。我感到了一种和平、慈悲的力量通透我的全身。我的心带着快乐微笑了，我悄声对自己说，不要打搅这种平和与宁静，“啊，这部法是多么的强大！”

    难以置信的是，无论警察多么混乱，却尚未动我一指头。我甚至睁开双眼看了看，警察就在我身边，但是他们只是在看着我。为什么没有人来动我呢？我没有多想，因为我正尽情享受着这平静、慈悲的能量场，我感到是这么舒服和安全。然后，我听到脑中响起一个非常清晰的声音│ │

    声音：起身，跑！

    泽农：我应该保持平静。我是来参加这次活动，而不是发起单独的行动。

    声音：你身上不是揣着自己的横幅吗？

    泽农：是。（这个声音全无激动的情绪，但却充满了精神。）

    声音：那么，为什么不行动呢？你害怕吗？

    泽农：不怕！

    声音：那就起身！机不可失。

    泽农：不行。

    声音：起身，行动！

    泽农：好，行动！！！

    说时迟，那时快，我跳起身，转头如箭一般冲了出去。

    我从一个警察的身边跑过，他试图抓住我的左臂，尖叫：“ＮＯ！”此时，我们被至少六辆警车包围着，我瞄准最近的一个空隙，直奔那儿跑去。我抓住用我妈妈的枕套制成的横幅，从裤腰处拉出来，绕过一辆警车的前角，使出全身的力气用中文高喊：

    “法─ 轮─　大─　法─　好！”

    我差点儿与一名冲上来抓我的警察撞个满怀。我向左虚闪了一下，然后向右冲刺，跑进了数百名围观人群的中央。围观人群此时整齐地围成了一个巨大的圈子。我甩掉警察，一边竭尽全力高喊，一边尽力去展开我的横幅。现在回想起来一切都发生于瞬间，而当时却似乎都变成了慢动作。由于我跑得非常快，横幅拍打得很厉害，所以我就慢下来。我试着抖搂了两下，但横幅仍未展开。

    此刻，他们仍然没有抓住我，以我的速度，他们根本就抓不到我。我应该趁此机会撒开两腿疾速逃离广场吗？我应该忘了那天晚上在广场上玩耍的孩子们吗？我应该忘了在紫禁城见到的人们吗？我应该忘了那些我应该交谈而没有交谈的中国人吗？这里有如此之多的中国人，我不是为他们而来吗？

    事实上，我当时根本就没有想这些。当横幅没有打开时，我停住了，尽管我知道即使他们没有紧跟在我的身后，也很快会追上来。我把横幅高举过头，用尽全身力气把声音送向整个广场，送向整个天空：

    “法 ─ 轮 ─ 大 ─ 法 ─ 好！”

    我几乎不可相信这真的发生了。

    未等我缓过劲儿来，这面横幅已被扯走，我的身体跌倒在地，幸亏我的左手撑住了地，才使我的面颊没有碰到天安门广场——这块被鲜血染红，洗去，再染红，再洗去的地面上。

    三个警察抓住了我。当他们把我从地面上提起时，我可以听到他们那恼怒的咕噜声，我彷佛看到了恶龙那张狂怒的面孔。它被我无私的行为触怒——这个行动是它那邪火中烧的心所永远不能理解的。

    他们三个人，一人架着我的左臂，一人架着我的右臂，第三个从后面推着我的身躯，想把我拉回警车围成的圈子里面。我不合作，向他们的相反方向用着力，使他们拖我的速度慢了下来。尽管他们架着我的双臂，控制了我的整个身体，我还可以控制自己的嘴，我要让所有围观的人们和那条苟延残喘的恶龙，都再次听到这名年轻的加拿大人发自心灵的呼声。我深吸一口气，用中文高喊：

    “法轮大法好！欧洲知道，加拿大知道，美国知道，整个世界都知道，法轮大法好！”

    乔尔，就像我曾经向你许诺的那样，“用我的声音充满整个广场”，我做到了。我抱歉没有把所有的国家都说一遍，因为我只会这些中文词汇。

    尽管我的音调非常严肃，我的声音非常高昂，我发现从我的内心里洋溢出一种无限的喜悦：就像有千百万颗心在我的身体世界里欢呼歌唱。

    我的朋友们在广场上被拖拉着、殴打着；我们的“真善忍”横幅被抢走；我的身体被摔向地面，一动也不能动，但是我们的心，我们的思想仍然是自由的。就在那时，就在那里，我自由地站出来揭露谎言，让千百万被禁止知道真相的中国人，了解法轮大法的真实情况，让他们了解一种至善至美事物的真相。

    当中国开始镇压法轮功时，多数学员在第一个月没有遭到酷刑和杀害。这些人们因为积极站出来为法轮功呼吁，要求一片自由修炼的天空，而被从信访办带走并关押起来。一次，一个监狱里关押了太多的学员，以至于每一个人都只能站立着，根本没有空间坐下。那时正值盛夏，超过三天时间不允许他们用厕所，更不用说洗浴了。尽管条件如此艰苦，所有的修炼者继续谈笑风生。第三天，一个警察通过监牢的栏杆问一名老年妇女他们如何保持这样的平静和快乐？她友善地答道，尽管他们被关在笼子里，他们的心灵和思想自由地在宇宙中飞翔，而他虽然来去自由，但是他的思想却被禁锢在牢笼里。他站在那里，又能说什么呢？！

    我认为，这就是为什么迫害会开始的原因之一，这位国家主席妒嫉了。你看，它的中共领导层的目的是要“使人民得到解放”，当来自社会各阶层的超过七千万公民从别处得到了解放，而且来自于同一部教导，他感到了威胁。法轮大法告诉人们，解放来自于人的内心，来自于不断地做好人、更好的人。通过参加法轮大法所说的修炼，你可以通过自身努力完全达到同化宇宙特性真、善、忍，从而返本归真，获得觉悟。一个这样倾心于权力的领导人，怎么能理解社会和内心世界的任何形式的自由或解放呢？事实上，我很快就亲身体验了这位独裁者对其人民的这种不理解和不接受。

    警察最终把我带回了警车围成的圈子里。我注视着他们的眼睛，非常严肃地说：“你知道法轮大法好。”

    在过去的两年多时间里，他们已经逮捕了数十万、甚至数百万的学员，他们肯定知道法轮大法学员们是好人，因为当学员们被打倒在地时，从来都是打不还手、骂不还口。但是，警察现在没有心情和我说话。

    就在那三个人押着我时，一个彪形大汉走过来，挥拳向我的面部猛击过来。他的拳头正好打在我两眼之间的鼻梁上，我顿时感到一阵头晕目眩……。清醒过来后，我发现自己摔倒在一辆警车的门道上。那个打我的便衣警察看上去恼怒而凶狠，在第一拳过后，他就抡着手臂劈头盖脸地乱捶，逼迫我进入车中。我迈过一个躺在车上的昏迷过去的年轻人。后来，这名年轻人告诉我，当我被毒打着进入面包车时，他正坐在车门边，当警察横冲直撞，暴跳如雷时，回身在他鼻梁上也是一拳，他仰面倒下，昏了过去。

    这辆面包车上我唯一认识的，就是来自法国巴黎的年轻姑娘海伦。当汽车掉头向派出所开去时，我们面向了广场上的中国人群。我们向人群挥手微笑。我把双手合在一起，眼眶里涌满了泪水，心中轻声说：“我们为你而来。”希望他们能够看到。

    紧接着，我的目光与乔尔的目光相遇，他仍然站在天安门广场上。我们未来得及交换眼神或手势，警车便开动起来。但是那短暂一刻的目光对视，已经足够令我们相互确认——我们成功了。我们进行了请愿，而乔尔仍然是自由的，现在可以把他抢拍下的录像镜头展示给中国人民看：非华裔法轮功学员在面对全国范围有系统的迫害下，来到了他们的国土上。我们，来自十几个国家的三十五个人来这里，告诉他们法轮功好，用我们的生命唤醒他们和整个世界，让他们知道法轮功不只是中国的事情，也是世界的事情。

    海伦打开身边的窗户，探出头用中文高喊：“法轮大法好！”警察不高兴了，开始往回拉她，关上了窗户。他们把百叶窗放下，而她又跳到面包车的另一边打开了窗户。我喊着她的名字，想让她冷静下来。她不理会我，挣扎着向一个人高喊。后来我们在派出所发现这人是一名警官。你真应该看一看他的眼睛，那实在令人难忘，在我看到所有警察凶神恶煞的样子后，这个人的眼睛就如一阵清风：他半张着口，睁大的眼睛看上去焦急而困惑。这个年轻人看到这位金发碧眼的美丽法国女郎用她的母语告诉他，他的政府以及警方所全力以赴做的事情都是毫无道理的，原因很简单，正如她再次向他喊的那样：“法轮大法好，你明白吗？”他只是默默地站在那里，目睹着她的头再次被人猛地拉回车里。

    一名身穿制服的警察（我想称他“小男警”，因为他看上去那么年轻）用手指掐住她的脖子，抓住她的脖子向椅背方向扳。死亡般的沈寂。这名小男警的面部因愤怒而扭曲，他咬着牙，从牙缝里吐着粗气。我心想：不行，不许你这样做。我站起身，手指着他，要他住手：“嗨，那是女士！”她双眼微闭，表情安详，就好像米开朗基罗的油画，形如睡美人。我们不能容许这种暴虐行为，于是我走过去，把他的手拉开。此时，那个凶狠的禽兽，那个曾经打过我的大块头男人，从他的司机座位上立起，吼叫着一些我听不懂的话。我向他喊道：“她是一个女人！”我非常清楚，在中国，一个男人对一个女人动粗是不可接受的，何况掐她的脖子！

    他没有心情讨论，只是更加恼怒。我猜想他一定会冲向我，更加凶狠地揍我，但是一个女警察拦住了他。也许她为我挺身而出保护一名女士而感动了？天知道。我们互相对视着慢慢坐了下来。这回，我没有了他第一次打我时的那种恐惧。我就是用敞开的心胸去直视他的眼睛，瞬间，也许他感受到了我内心的那种善良吧，反正他避开我的视线，将头转了过去。

    我们下了车，警察让我们列队走入派出所。


第十章　天安门派出所

    我们被带入一个大房间，所有桌子都集中在房间的中央，组成一个大大的方形。我抽出一张椅子坐下。那个打我的便衣警察的样子总是在我的脑中出现。我的心中开始充满悲哀，不得不咽下泪水，鼻内流出的鲜血进入了我的咽喉。我不想让任何人难过，所以只有静静地坐著。

    房间里每个人都情绪高张，空气中弥漫着成功的气氛，而我脸上的忧郁暴露无遗。我的德国朋友彼德对我说：“挺起胸，笑吧！”我的心实在太痛苦，无法告诉他我的感受，只有极力抑制眼泪。如果我开口告诉他我的感觉，泪水就会如喷泉一样涌出来，一发不可收拾。

    便衣警察确实在广场上打了我，但是我没有任何愤怒的感觉，也没有感到自己被侵犯了。打我的人不能亲身调查这些事，只能听到来自中国主席的谎言，他已迷失在欺骗和谎言的泥沼中，因此他打了我。当无数人们来到这里上访时，他就只能听到中国主席更多的谎言，滋生更多的愤怒，把这些和平上访的人们视为麻烦制造者，或者反中国的人。他的头脑和心灵所遭受的污染，使他在他的文化、人民和世界所处的这一不朽时期，不能站到正确的位置上。他确实注意到了我心中的善，即使只有短暂的一秒钟，他也能够看到。在他的心中肯定还有些好的东西留存，只是他本性中善的一面被煽动仇恨的宣传堵塞和遮盖住了，我为之心碎。这也正是我为什么来中国的原因。

    如今这黑暗的现实残酷地摆在了我眼前，我的心情就像昨晚与两个学生分手时的情形一样，只是这回我没有愤怒，只有怜悯。我几乎无法承受这种怜悯的感觉，更不用说表达出来了，所以我抬头朝我的朋友们笑一笑并眨眨眼，让他们不要太为我担心。

    过去，我的生活充满自负和狂妄。我对谦逊的理解就是不要吹牛，举止温和，或者把你的优点藏起来。这种理解，好点儿说，是非常肤浅的。谦逊就像前晚那名年轻学生告诉我的那幅画中的竹子内的空心（虚心）。我以前不知道谦逊还意味著关心真相，关心他人，而不是注重于用行动和成就达到自我满足。更伟大的善的行为是更加重要的，现在我的思想集中在尽力帮助这些人。

    我们被扣押在一间房间里几个小时，其间我们和较年轻的警察交谈，同时等待著他们对我们的处理。我转向左边，告诉这名年轻的警察，法轮大法如何改变了我的生活，并且正是因为目睹了我的变化，我妈妈也开始修炼。他很惊讶，但是当我告诉他在四十多个国家都有人在修炼法轮大法时，他更加吃惊：“四十个国家？！”事实上，我的数字还是保守的，实际上有超过五十个国家。

    来自澳大利亚的年轻女士凯蒂也和一名年轻警察做了富于启发性的交谈──

    凯蒂：“你知道在世界上五十多个国家里都有人修炼法轮大法吗？你知道法轮大法主要著作《转法轮》已经被翻译成超过十一种不同的语言吗？”

    警察：“国家主席告诉我们，世界其他国家也禁止法轮功。”

    凯蒂：“我们今天所做的一切就是在天安门广场上举起一面写有‘真善忍’字样的横幅。那有什么错呢？”

    警察：“那三个字在中国是非法的。”

    真、善、忍怎么能是非法的呢？这不可能。无论你说的是什么语言，这个原则都是最纯净、最高尚、最永恒的。一切美好的事物都来自于此。即使你不去说，不去想，他仍然是存在的。这是至高无上的，大于任何人、任何社会人群、任何派别。反对真善忍是徒劳的，等于自我毁灭。我们来到中国就是想让人们不要再伤害法轮功学员，也希望人们不要再伤害他们自己。当然，现在中国没有法律来约束这种非法行为，但是警察毫无顾忌地扯下横幅，当众殴打外国人，这本身就清楚表明了道德的沦丧。

    我和一名警察交谈了一阵之后，瞥见我的朋友正在打手机。因为我们人数很多，警察们无法把我们全部监视住，我们开始用三、四个手机给各自的大使馆、媒体、朋友和家人打电话。我也有机会给我加拿大的朋友辛蒂打去了一个简短的电话，告诉她我们被捕的情况。

    然后，警察说要逐个儿把我们带出去审讯。我们不断要求见我们国家驻华领事官员，但得到的是置之不理、拒绝、甚至嘲笑。在走廊里，我被命令坐在一张椅子上，然后他们开始问我住在哪家旅馆，同时记下我护照上的一些资料。

    这时，我感到了困惑。我不想配合他们，但是我知道这是尽快回家的唯一方法。被关在牢房里，我感到没有办法致力于反对迫害的工作，我想向世界揭露我们所受的待遇。他们越快处理完我们，我们就越能早点儿出去。其他人并不同意这样做，并且立刻就拒绝了警方的要求。因此，我们这组中一些比较坚决的年轻女士被按倒在地，扔下楼梯。他们想把我们所有的人都关进地下室的牢房。但是我们总共有三十五个人，一些人就是不肯进去。警察放弃了，把我们移回到了楼上的房间。接着，他们又试图把我们一个个分开，但我们的手紧紧握在一起。

    回到这间房间后，我打开掌上电脑，开始学法。我可以听到一个年轻的警察正在走近我们这些人中年纪最大的威尔。

    微笑。

    警察 ：“你好，你多大年纪？”

    威尔 ：“六十四岁。”

    停顿，受到震动。警察 ：“哦，你不像这个年纪的人，你看上去那么强壮。”

    事实上，我已经告诉过这名警察，法轮大法是如何净化我的身体，并帮助我母亲征服了她的风湿性关节炎，所以我提高声音说道：

    “为什么？”

    “为什么？你在跟我说话吗？什么为什么？”警察反问。

    我答道：“你刚说过他这么大年纪仍看上去很年轻，很强壮。我是问你为什么你认为他这么健康。想一想。”

    我朝他微笑并眨眨眼，他也朝我笑了一下，我就继续读我的书。后来，这名年轻警察告诉整屋的人，他知道法轮大法好，他尊敬我们所有的人。来自澳大利亚的女士茉娜笑容可掬地递过去一张名片。这是一张蓝底白云的卡片，上面印有烫金中文字“真、善、忍”。他礼貌地笑了，指着他的徽章说：“我是警官。”尽管在与我们交谈后，他对我们有了一定理解，但是他仍然是受到限制的。

    他的一个上级走了进来，原本随意地坐在桌子上的他立刻跳下来，把手中拿着的一瓶水藏在身后。这个上级一离开，他就坐下来，点燃一支烟。我摇着手指，晃着头，提醒他这里不让吸烟。他迅速熄灭烟，告诉其他警察到外面去吸。我真为这位年轻人高兴。我至今都记得他那张带着轻柔、善意微笑的面容。

    大家决定集体打坐，房间里变得死一般寂静。不知什么原因警察离开了房间，你可以听到他们在走廊里的走动声。他们甚至非常羡慕我们的忍耐力和宁静。一个人对其他人说：“他们的打坐真棒！”当我听到这句话时，我的心变得温暖而快乐。无论他们现在和将来听到了多少谎言，当他们看到真正的法轮大法学员时，他们都无法否认学员们的善良与平和。修炼是他们的文化的组成部分，所以他们能够认可。他们亲眼见证了来自十多个国家的三十多名外国人在这样的环境里，在这样的罕有、紧张的情况下，能够在打坐时入静并保持这种宁静，这是对法轮大法的最有力的证实。法轮大法正在全世界弘传，向人们的心灵和思想输送真正的益处，他们无法否认这个事实。

    打坐一结束，他们就进来说要把我们带到一家旅馆。此时已经是下午六点半，我们再一次拉起手来。我们中有一名来自马来西亚的上了年纪的女士，因为她是马来西亚出生的华人，很容易被误认为是中国公民，所以我过去拉起了她的手。


第十一章　邪恶警察部队中的好人（一）

    我们是最后一批上车的。当我走上台阶，看到大巴士里坐满了人时，感到有点惊讶了。原来每一个靠窗座位上都坐了一名女警，她们每人的身边坐一名学员。我看到车内最后一排有两个空座位，便向那里走去。我边走边纳闷儿，这些警察想要干什么？为什么要在每人身边安排一名警校女生（至少我是这么认为的）？他们是要拍摄我们受到了很好的接待吗？我百思不得其解。

    我坐在后排座位的中间，从走道望向挡风玻璃外面的景色。自然，我们这辆车还有闪着光的警车押送。但是更加出奇的是，这些车在高速公路上只是以每小时四十公里的速度前行。然后，我不再去多想─ ─为什么不抓紧利用现在的时间呢？多数中国年轻人都会一点点简短的英语，而我也会一点中文，所以我转身隔着我身边的学员，微笑着向坐在他左边的那名女警介绍自己。

    “你好，我叫泽农。”我伸出手与她握手。

    小女警：“你好。”

    她面带疑惑，不自然地伸出手，柔软无力地握住我的手。我猜想这对她来说不是一种常用的打招呼方式。她很友好，我们两人就互相对视着微笑。

    “你知道你们为什么在这里吗？”我问。

    她继续保持着可爱的微笑，摇头表示不知道。

    “你知道我们是什么人吗？”我再问。

    她再次摇头。

    “你知道我们在做什么吗？”我三问。

    还是摇头。

    这简直太过分了，他们就像使用筷子那样使用她们，他们只是把她们当作工具。我感到这就像是一出戏。接着，我就开始明白这是为什么了：他们怎么会让人知道我们是谁呢？如果那样的话，警察就知道他们被骗了。上头下什么样的命令，下面就得执行。于是我告诉这个女孩，我们全都是来自世界各地的法轮功学员。她的脸色变了，我可以看出我一说出法轮功这几个字，她被灌输的所有谎言都涌上了她的脑海，并开始发挥作用。我告诉她在天安门广场发生了什么事情，她需要知道世界各地的人们不仅修炼法轮功，而且愿意冒着生命危险来到中国告诉人们真相。我告诉她法轮功如何改变了我、我母亲和我朋友们的生活。当她聆听时，你可以从她的脸上看到理解的表情。

    她问我有关法轮功创始人的问题。在中国，李洪志先生受到了诽谤，宣传中把他形容成非常可怕的人。“如果法轮大法给予了我如此多的益处，这个人怎么可能会不好呢？”这个问题全都写在了她的脸上。于是我问她：

    “你与李洪志先生谈过话吗？”

    小女警：“没有。”

    我说：“那么我曾经与他交谈过。有一次，我和十名学员有机会和他坐在一起谈话，我们谈到了你们国家的主席。你知道吗，李洪志先生没有说任何攻击他的话。然而你们的主席做了什么？它把你们国家的数亿元钱用来攻击他，攻击他的功法和他的学员，然而从他的口中却没有一句不好听或毁损的话。”

    小女警：“他非常聪明。”

    她的意思是李洪志先生在巧妙地操纵我。

    于是我答道：“他是非常有智慧，但这绝不是他不说坏话的原因，这是因为他是真正的好人。你从未见过他，而我见过，他那美好的本性和高德大法改变了我的生活。如果你们的国家主席想要铲除法轮功，它就不得不先诋毁其创始人。但是毫无疑问，那些都是谎言。如果法轮大法真的是坏的，为什么不允许你们亲自去调查，自己去找到答案呢？它们对你们隐瞒了什么？”

    小女警沉默不语。

    “如果我们离开了中国，在因特网上搜寻法轮大法，我们就可以找到我们想要看的任何内容。我们可以看到全世界都有人在修炼法轮大法，我们可以去读法轮大法书籍，然后自己做出判断。但是如果你在中国去上网找法轮大法，你就会被捕。它不想让你们自己去证实。为什么？想一想。”

    我没有再说下去，让她自己去想一想。

    我转向右边，看到那名马来西亚女士正在与她身边的女孩谈话。我转回身，看到这名年轻的学员也已经开始与我刚刚谈过话的女孩聊起来。尽管她不是很明白他讲的话，但是她可以看出他那善良的本性。我尽全力帮他翻译，他是一位非常友好的年轻人，讲的话相当简单，所以翻译起来也不是很困难。然后我继续说：“你有你自己的头脑和思想，是不是？”

    小女警看上去有点困惑。我的中文并不是那么好，所以我又重复了一遍，并加上手势，直到她点头表示听懂为止。

    我说：“你也许认为我告诉你的是真相，或者你也许认为我是在撒谎，这都没有关系。你有你自己的思想和判断力；这是非常高层次的法……”听到这里，她几乎要笑出声来。我继续说：“……也是人类社会的法。”

    她又严肃起来。

    “我就是想告诉你一些你在这个国家听不到、看不到的事情。不要迫害法轮大法及其修炼者，千万不要认为法轮大法不好。耐心等待，善有善报，恶有恶报，你知道这个道理，所有中国人都知道，所以就是等待着，你终究会看到的。当你能看到一切事情的时候，你就能够自己找到答案了。”

    她笑了，我也笑了。过去，每当我试图向人们讲清真相时，总是会尽力把自己的想法强加给别人。但是，这回我没这样做，而是真正地怀着善心，为她着想。我承认她有她的思想，我不是在试图改变她，而只是呼唤她内心的善良。在和她谈话的过程中，我突然意识到了这一点：我不是在给她”洗脑”，而是真正以心对心地与她交流，她感受到了这一点。

    谈话告一段落，我转身看了看窗外荒谬的押送车队闪烁的灯光，然后听到她说了句什么。我转向她，只见她面带灿烂的笑容用手指指向自己的胸口：“我叫李内。”（当然，我这里用的是假名。）

    我重复着她的名字以确定我的发音是正确的：“李内？”

    “是的，李内。”她非常慢地讲了一遍。

    “你多大年纪？”我接着问。

    “十九岁。”她答道。

    “十九岁，你才十九岁？”

    她点头称是。

    我说：“我二十三岁，你是我的小妹妹。”

    她开始咯咯地笑着，用一只手捂住口低声说：“是的，是的。”

    我正准备与一名学员交换位置以便与另一女警交谈，汽车停住了，我们已经到达目的地。自然，摄影机在外面等着我们。大约五十名警察把我们带了进去，把我们分成两组，分别进入两间会议室。我看到房间里朝同一方向摆放着大约两百张椅子。我想：如果他们开始搞什么诋毁演讲，我就会放声大笑，直截了当告诉他们不要浪费时间，关掉他们想让我们观看的任何电影。结果，他们就是让我们坐在那里。所有年轻的女警察都走进来，我高兴地看到李内走在其它女孩的后面，带着不情愿慢吞吞地挪进来。她知道，这一切都很荒唐。

    一些警察面带快乐的微笑，手拿食物和水进来，身后跟着一名录像摄影师。很显然，他们想用这个机会拍摄宣传录像，我们都予以拒绝了。警察试图劝我们夸赞中国食品“非常好吃”，希望我们能够品尝一些，我们仍然拒绝了。他们变得不耐烦起来，于是我站起身说：“请原谅，我也认为中国食物是非常美味的，我谢谢你们提供……”他们开始微笑，摄影师准备开拍，可我继续说道，“但是我不饿，不想吃。”他叹口气说没关系，又试着劝了每人一次，就离开了。我怎么能有胃口呢？

    又过了大约半小时，他们开始一个接一个地把我们带到后排，盘问我们每一个人。屋内出现了一种兴奋的气氛，多么好的机会啊，可以深入地向人讲真相。他们肯定会英文，我准备畅谈一番。大约盘问了两个人之后，一个人过来叫我。我微笑着起身随他走到后排。

    他指向一张椅子，我坐下来，笑着看着这个男人，用相当友好的语调向他问好。他有点吃惊，答道：“挺好。”这让他有点不自在，因为他的上司就站在那里。

    警察：“你好，为什么来天安门广场？”

    “来说法轮大法好。”

    “我们必须给你照相。”

    “不行。”

    “为什么？”

    “因为你们想用它来做坏事，我不能让你们那样做，我知道那对你们不好。我过去也曾经是一个不好的人，而我伤害得最深的人就是我自己。我不想助你做坏事，伤害你自己。我不会做。”我答道。

    警察：“不是，我们需要你的照片存档。”

    “不要这样说，你知道这不是实话，你知道你们这些人想要用它来做见不得光的事情，所以别告诉我你们不是为了那个目的。”

    我这直截了当的讲话方式为整个谈话定下了调子。我没有准备听他们这些赤裸裸的谎言。接着，摄影师和其它警察离开了。

    这名警察接着问：“你们来了这么多人，来自这么多国家，谁组织的？”

    “我不知道。”

    警察：“‘不知道’是什么意思？你是怎么知道有这个活动的？谁制作的横幅？”

    “我看到电子邮件上有关于这次活动的讨论。讨论的两个人认为这不是一个好主意。事实上有好几名法轮大法学员认为这不是一个好主意。”

    警察感觉有点吃惊：“他们认为这是一个坏主意？”

    “他们确实这样认为。”我说。

    他露出不解的表情，所以我解释道：

    “法轮大法不反对中国，我们喜欢中国，我们不想让人们误会我们反对中国，我们不想被误解。我们只是感到对法轮大法和学员们的迫害是错误的。我们不想让人们误解我们，由于有这么多的谎言在传播，我们必须小心谨慎地揭露谎言，而不是起到反效果。”

    看来我的话引起了他的兴趣，他开始倾听，而不只是讯问。

    问：“为什么你认为法轮大法好？”

    答：“法轮大法改变了我的生活，帮助我戒除了过去沈溺的烟酒毒品。他给我提供了对生活和事物的更加深刻、更加博大精深、更加清晰的理解。法轮大法也使我的母亲和朋友们受益无穷。”

    问：“如果你可以在加拿大修炼，就呆在那里炼。你为什么要来中国？法轮大法在中国是非法的。”

    答：“我来这里是因为我热爱中国文化。”

    我指向他身后三幅非常大、非常美丽的中国画继续说：

    “看看那些画吧。你没有看到那些画是多么美丽吗？它们的美丽来自于你们的文化，而现在你们正在攻击无辜的人们。我想向中国的每一个人呼吁。此外，你们的国家主席告诉你和中国人民，法轮大法在其它国家都被禁止了，我来这里就是向你们和你们的人民展示真相，别无其它目的。”

    问：“你们为什么不通过呈递信件来呼吁呢？你们可以给政府写信。”

    此时，我的脑海里浮现出我们的信被多伦多中国领事馆扔到垃圾箱或扔到街面上的情景，于是非常严肃地答道：“你知道政府没有人会读我的信，你知道我递信会毫无效果。”

    他正要说什么，我迅速而严肃地打断他：“这点我清楚，你也很清楚，所以不要再问这些问题了。如果我想向中国的每一个人呼吁，天安门广场是我唯一可以做这件事情的地方。”

    他沉默地坐在那里，我继续说道：“看看我的护照。”

    他打开护照。

    我问：“为什么我有两个签证？为什么其中一个取消了？”

    他看着护照，不解地重复着：“为什么你有两个签证？为什么其中一个取消了？”

    “我自己取消了它。我本来准备初秋的时候来，但是我改变了主意，因为我不想被误解为反政府，反中国。看到这个电子邮件后，我又重新考虑了我的决定，最终决定来。捍卫真理是更加重要的事情，所以我来了。因此我才能坐在这里和你谈话。”

    他听着，开始知道这不是某个令他的国家尴尬或反对他的领导层的大阴谋。我讲的事情既简单又实在，我用一种坦率而庄重的方式告诉他一切。现在，他不再说话，只是倾听。我想起两位女生昨晚对那幅竹子图的诠释：“它代表了在任何环境中挺身捍卫真理。”

    “你知道中国的竹子图吗？你知道它的含义是什么吗？”我用手指点着桌子，非常严肃而充满热情地说。

    他点头。

    “这就是为什么我来这里。这就是为什么我来中国——捍卫真理。”

    至此为止，他真的已经说不出话来，因为我对中国文化和人民的那颗心是真诚的，没有任何谎言可以掩盖住这个事实，这个现实就摆在他的眼前。他只是坐着，看着那张纸。他本应把我所有的回答都写在纸上，但他不知怎么写。他的嘴半张着，眼睛茫然地看着纸。

    突然，他用严厉的口吻说道：“好，好，我要问这样一个问题。”

    他的上司正走过来。对他来说，这一定是不容易的。

    我用温和的语气答道：“我会回答你的问题。”

    警察：“你的行李呢？”

    “我没有带在身边。”

    “你没有带任何东西？！”

    “我就是带着我的心。还需要什么呢？”

    此时，他已经习惯了无言以对，所以没有再追问下去。然后他把写在纸上的内容给我翻译了一遍，基本上是重复了我们对话的整个内容。

    警察：“……然后你说法轮大法好。”

    我曾花了很多时间练习怎样写中文的“好”字，他写的不像“好”字，于是我说：“那不是‘好’字。”

    警察：“那是‘好’字。”

    我伸手拿笔：“不，那不是！让我给你写这个字。”

    警察：“不行！你不能写任何字。”

    “可那不是‘好’字。”

    “我就是这样写‘好’。”

    “那你在另一张纸上再写一遍。”

    他重新写了一遍给我看，这回看上去明显像“好”字了。

    警察：“好了，现在是不是好些了。”

    我说：“不行，要写‘非常好！！！’”

    他没理我，继续说：“接着我问你是否还有什么补充的，你说的是‘没有’，对不对？”

    “不对，你没有问我是否有要补充的内容。”

    警察：“好好，你有什么要补充的吗？”

    “有，让我想想……”我摸着下巴。“好吧，写上，法轮大法帮助我戒去了烟酒毒品，教我做一个好人。”

    警察：“我可不可以就写法轮大法改变了你的生活？”

    “不行，照我说的原样写。”

    警察：“好吧，你可否慢些重复一下你的话。”

    我为这一切感到吃惊，他真的改变了，他现在在听我的。他本来不是试图恐吓我吗？有的警察对人拳打脚踢，有的推挤喊叫，然而他却是无可奈何。这时，我感到了善的力量。我没有担心自己的安全，我只是希望他有机会了解真正的法轮大法学员是什么样的人。我以此为出发点，发自内心地为他好，所以我的声音是坚定的，而他也没有感到不舒服。我们是平和的，但是不意味着你可以操纵我。

    警察：“还有要说的吗？”

    “有。你写，迫害法轮大法就是迫害全中国的人。法轮大法是真正伟大的。”

    此时摄影师回来了。

    警察：“好。在这里，这里签字。”

    我问：“这是法律文件，是吧？”

    警察：“这不是非法，这完全合法！”

    我说：“我的意思是，这份文件是法律文件，是不是？”

    警察：“是！”

    “那么我需要一名律师，或者至少要有一名加拿大领馆代表，否则我不能签字。”

    警察：“好吧，我替你签。”

    “等等。我还想让你写上李洪志先生是真正伟大的！”

    警察：“不行，如果你不签字，你就不能补充内容了。”

    由于那名摄影师在场，我决定不签字。我不想给他们机会拍摄我签字的录像，然后宣传说我签字声明“反对”法轮大法。

    警察：“好！法轮大法改变了你的生活，我可以接受这个，但是却破坏了我的生活，我有家庭和工作，我很幸福，为什么我要有这样的麻烦。”

    他明显是指与法轮大法学员持续不断的接触。

    “你的生活是被中国主席破坏的，是它让你这样拚命地迫害无辜的人们，而不是法轮大法让你这样做的。事实上，它也是在迫害你。”

    警察：“好了！够了。到此为止，我要问问题。”

    “我会回答你的问题，不用担心。”

    然后他的上司走过来，用中文对他说了几句话。

    警察：“你必须照相。”

    “我刚才说了，不行。”

    警察：“你必须照。每个人都得照，我们需要照片存档。”

    “不行。”

    然后他的上司又嘟囔着什么。

    警察：“如果你不照，你就不能回家，人人都可以走，我们会把你留下。”

    不知为什么，我感到了恐惧，网络上那些文章的描述浮现在我的脑海。他们也会拷打我吗？但是，我仍然拒绝了他们的要求。另一名更高级别的官员走过来，可笑地摆出他们想让我摆的姿势。现在两名摄影师不断拍照，但是我像意大利人那样说个不停，胡乱挥舞着我的手，因此他们的镜头都被挡住了。我一边继续同这些官员说话，一边用我眼睛的余光观察，这两名摄影师试了几次都失败了。他们用的是数字照相机，因此拍照后可立刻查看图像，但是相机里没有出现图像。我的抵制和周旋最终弱了下来，他们拍到了想要的照片。我后来认识到自己不应该同他们“玩游戏”，我应该就是拒绝，然后转过脸去。他们走后，我叫那位上司坐下来与我交谈。我想要告诉他，法轮大法好，他则想要告诉我他认为不好。我问他，如果真的如此不好，为什么法轮大法在中国已经普及了七年？他生气地走开了。


第十二章　与同修的对话

    我在一张椅子上坐下来，为身处这样一个可怕的地方而感到沮丧。一阵骚动引起我的注意，我转身去看到底发生了什么事。只见我的澳大利亚朋友克里斯正被人抓住夹克衣领推挤着。后来他们让他坐下，但很快就带着他和另外两人出去取行李。他们回来后，我上前问克里斯刚才讯问时究竟出了什么事。

    “你好，克里斯，你去取行李前，他们为什么对你那么生气？”

    克里斯：“他们不喜欢我给他们的回答。”

    我脸上现出微笑，继续问：“你对他们说什么来着？”

    克里斯：“嗯，是这样，在审问前，我就已经决定不会在他们写的任何中文声明上签字。而且，我坚持问他们，我们没有做错任何事，为什么要非法拘留我们。我们的行为是符合中国宪法所赋予的权利的，也符合中国承认的人权公约所赋予的权利。依我看，他们没有任何法律理由拘留、攻击和骚扰我们。每一次我问那个审问我的女警察为什么逮捕我，她或是不答，或是告诉我，‘你没有被捕’，‘你违反法律了’。”

    “这毫无道理。”我说。

    克里斯：“我问她，‘我违反了哪一条法律？’她回答说，‘你在天安门广场上炼法轮功了。’我对她解释说，我们在天安门广场就是举起一面写有中英文‘真善忍’的横幅，并问她这怎么违反法律了。我问她，‘在中国修炼真善忍是非法的吗？’这令这名女警恼羞成怒，不准我再问她问题，因为她无言以答。她说：‘是的，这在中国是非法的’，然后说，‘不许再问我问题。我是警察，是我在发问，我要让你回答我，我要让你讲真话。’然后我指出她刚刚才告诉我在中国讲真话是非法的，并指出这之间的矛盾。”

    “真的吗！她作何反应？”

    克里斯：“这困扰了她一阵子。由于她无法给我一个合理的答案，就转向坐在她旁边的男警，轻声用中文说了些什么。我想利用这个机会让他们了解，在中国正在发生的事实真相是与中国主席告诉他们的截然相反的。我继续问他们，‘任何人和任何政府怎么可能制定法律阻止人们变得诚实、善良和宽容？’我指出，任何人都无权做这种事，修炼真善忍是每一个人的权利。我问他们，‘如果这些特性真的成为非法，这个世界将会变成什么样子？’”

    我再次微笑了，佩服他头脑如此平静而清醒：“哇，我肯定他们没有料到这一手，是吧？后来呢？”

    克里斯：“别急，待会儿我会告诉你。这名女警察变得更加气馁，因为她在逻辑上根本没有办法否定我的说法。她接下来再次坚持要我只回答她的问题，而不准我再提问。她坚决地告诉我，她是警察，要由她来发问，说我们触犯了法律，而他们在履行他们的职责。然后，她问起我在澳大利亚的住址，在哪里工作之类的问题，我认为这些资料他们不必要知道。我的家已经被人撬入过，情况非常可疑，其它人的家和车也都被人撬过，并被盗走了通讯簿和大法数据。我告诉她，我认为我在澳大利亚的工作与她没有任何关系，我不会回答任何无理问题。两名警察讨论了一下，起身要我跟他们到大厅后面。他们很激动，不告诉我为什么要带我去那里，那男警只说要继续讯问我。我问他，既然现在已经在问，为什么还一定要到大厅后面去？他说这里人太多，我必须跟他走。我拒绝了，问他是否想要把我带到大厅后面，避开众人的目光，再次对我动粗。我告诉他，如果他没有任何想隐瞒的，就没有任何原因把我带到一个别人都看不到的地方。这名警察看来并不想回答我，只是坚持要我跟他走。我见他不回答我的问题，于是就准备坐回原处。他大怒，走到我的座位前，试图抓着我的外套把我拽走。他拽不动我，就抓住我的衣领往上拎，把我从椅子上提起，拉向房间后面。”

    “你害怕了吗？”我问。

    克里斯：“没有。当时我审视我的内心，认为我可能已经克服了恐惧，但我并不完全确定。我是平静的，拒绝与他们合作。到了大厅后面，他发现其它人已经看到了所发生的事，就让我站在那里等着。半小时后来了一名高级警官。这时他们命令我们到饭店去取行李。审讯我的那个男警告诉我，不许与其它人坐在一起，还说：‘我们对像你这样特别的人有特别的政策。’”

    我说：“唔，我们用如此不同的方法处理局面。这不是很精彩吗？我们两个分别用自己悟到的方式，非常清楚地澄清了事实真相。许多人认为我们是某种组织，尤其是经历了这次事件之后。但是，我们没有领导人或者决策人，我们是真诚的修炼者，就像法轮大法教我们的，以法（真、善忍）为师。记得师父说：大法无边，全凭你这颗心去修。叫人去修炼，而他不是向心去修，能有什么用呢？而当我们真正这样做时，又是多么崇高伟大啊，是吧？！”

    可以看到他对我咧嘴而笑，意思是说：“是。”

    我继续说：“你确实做到了，我也做到了，不过我们是以自己的方式，帮助他们了解真相。”

    “对。但是我真的不想让人感到我是在和他们对抗，我不想让他们对我们有错误印象。你认为我那样对待他们对吗？”克里斯说，”我只是觉得我们不应该受到这样的对待。”

    我答道：“我认为你说的都很好。他们这样对待人们就不应该有什么好的感觉。你是在跟他们讲理，讲真相，我认为这是善，我认为这是我们的责任。即使他们不喜欢，他们也应该见到。我认为你做得很好。你没有配合他们，你没有屈服，你也没有和他们对打。你只是用你的心和他们讲话。如果他们试图做什么见不得光的事情，他们自然不会喜欢你这样做。我们有责任讲真相，如果我们和他们合作，那么我们就是在帮助他们做坏事，那我们成了什么人了？而且帮助他们做坏事对他们也不好，所以无论他们怎样对待你，坚定地站在正确的一边也是善，你那样做真的需要勇气。”

    我被他清晰的头脑和内心的力量所感动，所激励。

    克里斯：“这正是我的感觉。好吧，不要理会那事了。告诉你他们带我去拿行李的时候发生了什么事。简直让人不可相信。去旅馆取行李时，一个年轻警察离开他的座位，来到我面前，和我坐在一起。他微笑着对我说：『欢迎到北京。』我向后看看，确定他是在跟我说话。他的行为是那么有礼貌，面带那么热情的笑容，他在和我打招呼。”

    “真的吗？别逗了！”

    克里斯：“我没开玩笑，真的。他真的在和我打招呼。我告诉他，在警察打伤我的手以前，我觉得北京非常好。我给他看了这只肿胀的手，他张大了嘴，睁大了眼睛。接着我告诉他我们为什么来中国，学员们如何打不还手，骂不还口。然后一个高级警官命令他不许再与我谈话。但是那个当官的已经迟了，这个年轻人亲眼看到了。我问他，‘你知道所有法轮大法学员都是好人，是不是？’他点点头。”

    我说：“一上飞机你就立刻写下这些。你一定要尽快写，免得忘记了。”

    克里斯再次咧嘴笑了，给我看他的手，意思是他的手受伤了，写东西会有些许困难。


第十三章　久违的老朋友

    这里到处都是警察，他们坐在一起聊天儿。此时已是深夜两点，许多人都已在打盹儿，只有小李内坐在那里，睁大着眼睛，就好像一朵盛开的小花。许多警察身体蜷缩在一、两张椅子上，一些人头向后仰，嘴半张开。许多高级警官和态度恶劣的警察已经离开，但是每隔一会儿会回来察看情况。他们总是有点惊讶地看到李内用明亮的眼神和微笑在和他们打招呼。然后，一位“不速之客”走了进来。

    这是一名年轻的男警。从他的肩章可以看出，他比其它人级别要高一些。他四处兜转着，就好像这是他自己的家。他坐在李内身边，我可以听到他在说话。他很英俊，仅仅看他说话的方式，就可以识别出他说话流畅而诙谐。好家伙，他让我记起了我十分熟悉的一个人——我自己。我看着他把我那小妹妹逗得咯咯笑，然后竟开起法轮大法的玩笑来。立刻，我咬紧牙关，握紧拳头，第一个想法就是：这个家伙完了。”离开我的小妹妹！”我心想。他仍然继续着，露出可爱的微笑，迷人的眼神。噢，天哪，我真的想打这个家伙？！

    “噢，噢，噢，平静下来，泽农，”我对自己说。好家伙，我差点儿没控制住自己。就在那几分钟里，我完全忘记了自己是一名法轮功学员。此时我提醒自己向内心去找自己的问题。

    我知道问题所在了：我过去所有的坏观念又重新冒出来，令我丧失理智。我驱除那些争斗心、怀恨心和观念，记住三个字——真、善、忍。这不是法轮大法对我的要求吗？！瞬间，这个警察不再对我构成威胁，但是我仍然想和他聊聊。与我接触是他的机会，可以听一听他在中国不被允许听的东西。但是，有一个高级警官也坐在前面，他肯定会制止我和这个家伙说话。所以我假装去取水，自然地走过去，顺势坐在他们附近。

    现在，我俩已经是面对面了，双目对视，笑着相互点头致意。

    “你好！”我首先张口。

    “你好！”他回道。

    看起来我们就像是许多、许多年，或者几世没有见面了的老朋友，谁知道呢，反正我们有一种强烈的似曾相识的感觉。我们过去肯定曾是朋友。可以说，我们之间肯定有一些当年没有做完的事情。刚才的那点头一笑，就是一种共识：我们的决斗就要重新开始。

    我首先拔“剑”。尽管我不再生气，但是我的争斗心仍然未去，已经处于一触即发的状态。我没有恶意，只是很高兴见到我的老朋友，很高兴我俩又可以重续旧缘。我仿佛仍能看到我们不放过任何机会说笑逗乐儿，戏弄对方，寻找任何借口抽出我们的剑，使出浑身解术胜过对方，但却从不会伤害对方。年轻女士们认为我们总是会为她们争风吃醋，但是她们不知道我们只不过就是喜欢争斗。是为了好玩吗？是的，但是却在争斗。没有愤怒，是为赢而赢。

    但这次，我们不是因为好玩。这回是严肃的，这回我要赢，不是为我自己，而是为他。

    “你知道我为什么来这里吗？”像以往一样，我先拔出“剑”。

    “不知道。”他咧嘴笑了，但是微笑中带有一份高傲，似乎在说，这关我何事！但是他还是回答了，因为他觉得好玩。

    接着，我告诉他我是谁，为什么到这里，他那高傲的微笑更加显著，一个箭步上前刺向我的心脏：“法轮功是ｘｘｘｘ（贬义词）。”

    这是一个明显可以被轻易封住和顺势反击的动作，但他并不想真的伤到我。他仍然在玩，就像我们过去常常做的那样，只不过这次我们没有持剑在手，而是以言代剑。

    我：“你根本不知道你在说什么。”

    他：“噢？我不知道？”

    我：“你不知道。”

    于是我开始告诉他有关互联网上的事情。李内的英文比他强，开始帮助翻译一些内容。由于我们之前已经有过这样的谈话，她会做补充。当我向他解释，尽力让他明白真相时，李内带着诚挚睁大了眼睛，不断点着头。但是，他就是不愿让步。如果整个世界都知道法轮大法好，他也根本不在乎，因为较量还没有结束。我把过去所讲过的所有原因都说出来了，我的中文也用竭了，所有冲扑、挥击，或切削都毫无效果。没有命中。这时，战术已经用竭，要采取强攻硬取了。我决定向他证明在这个问题上，我是权威，他必须屈服。

    我：“你当警察多久了？”

    他：“三年半。你修炼法轮功多久了？”

    我：“三年半。”

    我们把“剑”放低了一点，这样我们就可以从”剑”尖上面看到对方，我们对视而笑。我在精疲力竭中使出最后一点气力，挥舞着我轻巧而细长的“剑”出击，结果仍是枉然。

    我：“你多大了？”

    他：“二十三。”

    他可以看出我眼中流露出的失败感，所以他咧口笑着反击，认为他已经要拿下我了。

    他：“你多大？”

    我：“二十三。”

    没有权威，这场较量不分胜负。我精疲力竭，因为我在做不必要的争斗。这个男人威胁到了我的追求和名誉。我心存什么样的执着呀？我不是在试图胜过他吗？我不是本应该帮助他的吗？我放下了自我，承认我的无知。我把“剑”杵在地上，发自内心地说：“我们都是年轻人，是吧？”

    他点点头。

    我：“那么，我俩都很争强好胜。这种争强好胜遮住了我们的双眼，使我们看不到许多事物。世界上有这么多事情我们尚未理解。”

    他点点头，但是这回没有笑。他明白了，我也明白了。他的微笑又起，我也随之现出笑容。此时我们不仅咧嘴而笑，我们的心也在欢笑。我们扔掉了各自手中的剑，拍着对方的胸脯，拥抱在一起。兄弟，你好吗？久违了！

    他：“那么，你为什么修炼法轮大法？”

    他终于敞开了心胸。我敢肯定，这与我的内心的变化有关系，他可以感觉到。但是，我还未来得及回答，那个上司发出很响的声音，好像功夫片中发出的吼声。我们都未理会，但是几秒钟之后，他的声音又响起了：“不要说话，不要说话。”

    我的心不禁一沈。经过所有这番努力，正当我们可以真正心对心地和老朋友叙谈时，却被制止了。一分钟的沉默之后，我想起他并不是我的上司，他们不能在广场上封住我的声音，为什么让他们现在封住我的口呢？我的朋友已经向我提出了问题，我要回答他。

    我：“你问我为什么炼法轮功。是这样，我想纯净我的思想；我想净化我的身体；我想了解事物的真实本质；我想明白宇宙的原理；我想修炼真、善、忍。”

    因为害怕上司的报复，他没有盯着我看，而是朝我的头顶望去。我边讲边注意到他的眼睛越睁越大。我继续向他解释，我并不是反对他的政府，而且我们关心他的国家，我们想让他们看到他们自己无法看到的东西。最后我对他说，不要迫害法轮大法，要做一个好人，因为善有善报，恶有恶报。等待着，用你的双眼自己去发现对与错。等待着，我们两个人都会看到结果。

    当我讲完时，他那傲慢的笑容已经荡然无存。他不再目中无人地在旅馆里转悠。后来，我看到他坐在椅子上弓着背抠鼻子。他就像一个小男孩一样显现出无所事事的样子。但是他在那儿又能做什么呢？他是一名警察，他应该去抓坏人，然而他却在看守着一群热爱和平的人们。

    如果我们有机会在一个不同的环境再会，我们就会拥有很多欢笑。我的双臂迭放在腹部，蜷入椅子，让自己舒服些。当我慢慢阖上双眼打盹儿时，我开始回想刚刚的谈话。很明显，我那争斗心隐藏得多么深，如果不是最终去掉了争斗心，我的善心就不会显现，我也就永远不会触动到他的心灵。我感到开心和平静，因为我没有听他上司的话闭口。


第十四章　邪恶警察部队中的好人（二）

    当我的眼睛慢慢睁开时，看到仍然有许多警察待在这里，但是级别高的都走了，只有一些中级女警官在监视我们。我认出其中一人我在天安门派出所见过，她是一名便衣警察。她也认出了我。我趁机走过去，坐下来和她交谈。她的心地不错，到目前为止对我们也还算可以，英文也很好，所以我不失良机地与她攀谈。

    我：“我想和你谈点事，可以吗？”

    女警官：“可以。请坐吧。”

    我：“有一名便衣警察，就是那个开车把我们从天安门广场送到派出所的那个，也就是那个在广场上打我的人……”

    她打断我的话：“你不用害怕，我们不会伤害你，不用担心。”

    我：“请听我说，我并不是为自己担心，我只是想告诉那个人和所有其它人关于法轮大法的真相。他当时穿着一件黄衬衫，开着我乘坐的那辆面包车离开广场。你能否找到他，告诉他，我不恨他，我真的不恨他。我只是到这里告诉他和每一个人真相。”

    我眼含泪水，声音微微颤抖：“我既不反对贵国政府，也不反对贵国人民。我认为中国是一个非同寻常的国家。你们的文化非常美妙。这里有许多善良的人们，不应该受到欺骗。这就是为什么我到这里来。你能否找到他，向他转达我的话？”

    她的眼睛变得柔和起来，眉毛向上挑去。

    女警官：“我可以看出你是个好人，你在加拿大是一名学生吗？”

    我：“不是，我已经工作，同时修炼法轮大法。当然，我也兼修几门课程。但是我主要是致力于帮助你们国家那些修炼法轮大法的人们免遭迫害。不过这一次，我也是为那些不炼法轮大法的人而来。”

    女警官：“你还会来中国吗？”

    我：“非常愿意再来。”

    女警官：“我希望你能再来中国访问，更深入地了解中国。再来时，请不要再制造麻烦了。”

    我：“我没有制造麻烦。对法轮大法的迫害才是在制造麻烦。如果我在三年前，也就是这场迫害开始前这样做，人民会相当热情地对待我。他们会高喊：‘嘿，西方人修炼法轮大法，真有趣！’但是，这次不是，相反，‘人民的’警察当众殴打我。”

    女警官：“但是法轮大法不好。”

    我：“法轮大法好，世界各地的人们都喜爱法轮大法。只有中国这里有太多的谎言……”

    她打断了我：“好了，不要再说了，请回到你的座位上去。”

    我叹口气，回到座位上，她离开了房间。我坐在那里寻思：也许让他们接受太难了。如果他们真的相信我的话，他们就得承认他们自己的国家主席对整个国家撒了弥天大谎。这非常难以让人接受，尤其是当你对你的主席和上司寄予了如此的信任，就更难吞下这个大药片。

    门开了，这名便衣女警官又走回来，但是这回她没有走向前面的桌子，而是笔直朝我走来，在我身边坐下，向我递上用纸巾包着的水果。你可以看到她内心的善良。

    女警官：“你饿吗？”

    我：“不，我不饿。”

    她露出失望的神情。她知道我还未吃过任何东西，认为我很固执，宁愿挨饿。她想为我做点事。回想起来，我本可以吃些水果，但是我就是不想让她感到他们可以那样对待人们。她看到了我们是好人，让她看到我们受到这样的待遇会让她负有罪恶感。如果她有罪恶感，那么未来她也许就不会认同其它警察如此野蛮地对待法轮大法学员，至少她自己不会“奉命”去犯下罪行。

    我还未来得及继续张口和她讲话，一名高级警官走进屋来，抓着她的胳膊走出房间，对着她的耳朵小声说着什么。她回到屋里后，态度变得冷漠，甚至粗鲁。她走过去，从一名加州小伙子手里拿走一些纸张。这是法轮大法创始人的中文诗的英文译本。她把这些纸张同一本收缴来的法轮大法书放在一起。我们要求她归还数据，她说不行。我们要她解释原因，她只说了一句：“我待会儿会还给你们。”当我们要求她下保证时，她才答道：“也许吧。”我们说没有也许，这是我们的财产，她不能扣下，并提醒她，她是个警官，应该制止盗贼，而不应成为盗贼。

    一名中文很好的学员高声对屋里所有的警察说：“外面发生着很多犯罪，而你们却用超过五十个人看守我们这些和平而无害的人。你们应该出去履行你们的职责。”房间里充满了警察的嘈杂的笑声，好像是说：你告诉我们应该履行职责我们就离开了？然后他们都静下来，因为他们意识到他的话是对的。对这些事情他们无法反驳。每一次这名便衣女警一时说不出话来时，就会望着天花板，深深叹一口气。她知道自己做错了，然而她无能为力，否则就会受到上司的惩罚。最后，我们拿回了书。

    接着，又进来了一些女警，在前面的桌子边与她坐在一起。一名学员用中文对她们说：“法轮大法好。”她们大笑说：“不好。”我告诉她们：“你们并不知道自己在说什么。”

    我又看着这位便衣女警，提醒她：“你刚才说我是一个好人。我之所以成为一个好人，就是因为我修炼了法轮大法。”

    女警官：“你不了解中国。法轮大法在中国是不好的。如果你能够在家修炼，为什么不在家待着，为什么一定要来中国？”

    另一学员：“因为你们折磨和杀害人们。我们想让你们知道法轮大法好，这样就可以停止迫害。”

    女警官：“但是法轮大法是不好的。”

    我有点恼怒起来。她们看上去是挺好的女士，但每当我们与她们讲道理时，她们就会还一句：“但是这是不好的。”

    我变得非常严厉，甚至在说话时把手指指向她们：“我们也许不了解中国，但是我了解我自己。法轮大法使我成为了一个好人，我自己最明白。”

    便衣女警们：“你在修炼法轮大法以前已经就是一个好人了。”

    我坚定而迅速地回道：“不是！”

    这时，一些学员打断了我，让我平静，要有善念。但此时我感到自己确有善念。我告诉我的同修不要担心，说她不了解中国人。这种行为在北美是难以接受的，但是对大多数中国人来说则是可以接受的，所以我继续说下去：

    “不对，你们不了解我，不了解我的生活，只有我自己了解！因此你们没有发言权！你们说过我是一个好人，那么我告诉你为什么。因为你不了解我和我的过去，所以你无权发表评论。我再重申一遍，我之所以是一个好人，是因为法轮大法，是因为法轮大法好。这是我所知道的事情，而你不知道。这就是我要告诉你的原因。”

    当然，我的论点需要有更加深入的解释。我坚定的语气没有吓着她们，但确实令她们在听。她们无话可说，于是一个人开始取笑我蹩脚的中文，其它人则咯咯地笑起来，然后又安静了下来。我感到有必要坚定而快速地讲下去，不给她们打断的机会，因为每一次打断我的话，她们就失去一次听真相的机会。让她们接受很难，这也是她们要与我们争论的原因之一，但是无论如何我都有责任让她们听到真相，这才是对她们的真正的善。即使我在表面上有点不客气，但我确实在为她们着想。

    整个晚上，每当我们要去盥洗室时，都会有人陪同着，而且不允许我们关上门。一次，一个小伙子对我相当客气，为我打开门后就背过身去。他还为我打开洗手池的水龙头让我洗手。我洗完手后，一转身看到他笔直地站在那里，左手放在背后，右手指向擦手纸箱。看上去他更像一个丽池饭店的洗手间侍应生，而不是被派来监视我的警察。他的脸上甚至挂着微笑，也许他是知道法轮大法好的中国警察之一；他的年龄大概与我相仿，也许他是钦佩我有勇气在天安门广场捍卫真理。反正他不是一个暴躁、粗俗的人，我为他高兴。

    过了一会儿，我们四个懂中文的学员坐到了前面的桌子边，由四个女警看守。我们开始详细地讲述法轮大法的情况。由于我们中的两人中文很好，所以谈话进展得相当好。我和一名年轻男学员坐在”女警甲”的对面，在这位年轻人说话的过程中，她反应不是很好，要他别打搅她。“去炼你的功吧！”她说。他立刻大声说：“好吧，大家听着，他们想让我们炼功，我们就集体炼功吧。”于是，她恼怒起来：“不行，停止！如果你们不静下来，我们就不再谈了。”看来她还想谈话，于是我就继续说下去。这位年轻人也静下来。我对她说：“请明白，我们到这里不是制造麻烦来的，我们就是想让人们知道法轮大法好。”

    女警甲：“但是法轮大法对人们说不要吃药，有一千四百多人就是这样死了。”

    我：“这不是真的。法轮大法从来都没有叫人不吃药。李先生在讲法中甚至说过，法轮大法不是用来祛病的，如果你得了重病，应该马上去医院。他在教导中明确指出法轮大法不是用来治病的，所以你们听到的宣传都是谎言。”

    女警察甲：“你怎么知道？”

    我：“这在书上白纸黑字清楚地写着。你说的那些根本就是彻头彻尾的谎言。好吧，让咱们暂且假设你说的是真的，在加拿大有大约三千万人口，每年有二十万人死在医院，我并不是说医院不好，这只是个事实。然而在中国，估计有七千万到一亿人修炼法轮大法。那是加拿大人口的三倍，而且在法轮大法受到迫害以前，人们在中国公开修炼了七年，然而只有一千四百人因所谓的没有吃药而死亡。以此作为对比，其实你所说的数字反而证明法轮大法好，因为有如此多的人修炼，在七年之中，却只有这么少的人死亡。因此你们搞出那一千四百例，就是为了控制和误导人们的思想。如果你能够亲自去了解，你就能够看到法轮大法书上明明白白地写着，法轮大法不是用来治病的。”

    女警甲：“但是，没有人控制我的思想。我既不听信政府的，也不听信法轮大法学员的。我自己知道法轮大法不好。”

    我：“你读过《转法轮》吗？”

    女警甲：“没有！”

    我：“那么，你怎么知道他究竟是好还是不好。事实上你根本就不知道。”

    她没说话。

    我：“这样说吧，如果你从来都没有尝过意大利面条，有人问你意大利面条的滋味好不好，你唯一的回答应该是：‘我不知道，我从来没吃过。’你不应该去评论你根本就不知道的东西，因为你可能会因此伤害别人，同时也伤害你自己。”

    女警甲：“但是我知道他不好。”

    我意识到我还得对她更坚决一点。

    我：“你已经说了，你从未读过介绍法轮大法的书，那么你怎么能知道他好不好呢？你说你有自己的头脑，你认为你没有被控制。如果你能够自己做决定，那么为什么不决定亲自调查了解法轮大法呢？为什么不去找一本《转法轮》来亲自读一读呢？你真的能自己做决定吗？你知道你不能，因为他们控制着你。如果你做了，你就会像我一样被抓起来。你怎么能说你自己知道呢？”

    她一点儿也没有生气，相反，只是沉默地坐在那里。她试图保持坚定，但却无济于事。她那本性被蒙蔽了，我想帮助她。我缓和了声调，继续倾谈了大约十五分钟，然后回头看了一下，发现我的所有同修都在静静地打坐。随后，我看着那两名中文好的同修和另外几名女警交谈。当我的目光再度落到这些女警察的身上时，我简直不可相信自己的眼睛，她们的面色轻松了，皮肤色泽正在变亮，面颊变成玫瑰红色，真的好美。我定睛再看、三看，真的很奇妙，她们不再粗鲁，而是饶有兴趣地同我们交谈着。


第十五章　等候上机

    后来，那些高级警官闯进来，是去机场的时候了。当我们全部起身，排成一队时，我转身对所有这些和我们整宿坐在一起的十八、九岁的女警察们高声说话。一名警官提高嗓门儿试图盖过我的声音，但是他发现我只不过是在说：“谢谢你们，我的小妹妹们。”小姑娘们发出了连串铜铃般的笑声。然后我们就被带往机场。

    在大巴士行驶途中和排队进入大楼的过程中，为了不引起太多的注意，我一直用低声不断重复着我要陈述的几个要点，比如我们并不是反对政府，法轮大法好等等。在通过机场安全门时，我走向负责检查的女士，慢慢系上我的腰包，顺势低声向她说着我的要点，我甚至没有看她的脸。离开时，我回头望她，正好与她的目光相碰，我知道，她听到了每一个字。

    我转回身，正好面对一幅美丽的绘画。这是画在玻璃上的“八仙图”。我看到画的右上方是张果老骑着他的毛驴。我寻思，天下哪有这么巧的事情。开始时，我把他和另外一位仙人搞混了，我的朋友彼德纠正了我。然后，我就快乐得像孩子一样，带着兴奋的微笑，不断走到警察跟前问：“你们知道谁是张果老吗？你们知道他为什么倒骑驴吗？”由于我的中文表达不太好，所以我就做出倒骑驴的姿势；我还真是乐在其中呢。中文比较好的那名学员帮我做了一些解释。当我走近一名警察时，他生气地挥着手，摇着头，大声说着什么，并咕哝着张果老的名字。

    年轻警察很可能不知道张果老是谁。他们也许很奇怪，为什么这个加拿大人对张果老这么看重。这在当时对他们来说或者是无所谓，但也许在日后与家人共进晚餐时成为了一个话题。他们会问他们的父母，谁是张果老，他为什么倒骑驴？而他们的父母也未必知道，然后他们的祖父母会开始解释他是中国历史上的一名修行者，是著名的八仙之一。一个得道之人倒骑驴，是形式上地告诉世人，尽管你是在向前走，但实际上是往后退。也就是说，尽管人们认为社会是在进步，在发展，技术越来越发达，人们越来越富有，生活越来越舒适，愈发地让人们追逐名利、地位与更舒适的生活，事实上他们却远离了他们固有的本性，牺牲道德与美德去追求物质利益。因此，这实际上是在倒退。

    我们被扣押在北京郊外机场的一座小楼里面，大约有五十名警察看守我们。开始登机时，学员们被分批带了出去。两小时之后，只剩我们四人尚未登机。此时许多警察已经离开。我们大约等了四个小时后才离开。

    这或许是两年半以来，这些警察首次有机会看到法轮功平和优美的功法。我认为这是向他们展示的好机会，于是开始炼第五套功法“神通加持法”，亦即打坐。炼功时，我的眼帘感到一阵闪光灯的亮光闪过，相机的拍照声传了过来，但是我始终一动不动。打坐完毕，我坐下来吃东西。摄影师举起他的相机，我以一种半开玩笑的方式向他摇动手指，让他不要照，他知道我不愿意吃东西的时候被人拍照，所以他也微笑了一下，把相机拿开了。我打坐时可以拍照，但是想拍我吃东西的镜头，然后向公众展示我们是如何被优待，办不到。

    吃完之后，我起身炼四套动功。开始时，我只是想摆摆样子，给他们演示一下，脑子里还在想：“他们在看吗？我应该说点什么吗？”接着，我意识到我应该入静，真正地炼功，而不是演示。演示和真正入静炼功的区别是，前者我是在让自己显示出宁静，而后者我是真的很宁静。

    作此决定之后，我感到体内和周围充满了强大的能量场。很快，我整个身体都感到轻快而透明，当我静止不动时，我的身体感觉就像巨人一样高大无比，然而轻得如同什么都不存在了。做慢动作时，我的双臂好像在轻轻飘起，慈悲而温暖的强大能量不仅包围了我，而且弥漫在整个房间。我的思想感到像一座山，高大、坚实、静止、安宁。这是何等美妙的感觉啊，我的脸上显现出令人不易察觉的微笑。

    散漫的年轻警察开始发出滑稽的声音，试图分散我的精神。他们甚至开始在我脸附近打响指。但是他们的行为都是一种小孩子的把戏，根本影响不了我。一名警察用中文冲口而出：“走火入魔”，意思是指我因炼法轮大法而精神不正常了。此时，我差点儿停下来更正他，因为他不应该这样出口伤人，但是我没有冲动，而是坚持炼完那套功法。然后，我转身面向他们说：“法轮大法不是走火入魔，他是最高层次的修炼法门。”他又重复说了一遍“走火入魔”。我厉声说：“不许说这些话，法轮大法是好的；不要笑，这是严肃的问题。你们不明白修炼的事情，就不要谈论你们不知道的事情。”我转身继续炼功。最后五分钟里，整个房间都是静静的，静得可以听到一根针落地的声音。炼完整套功法之后，我睁开眼睛，看到友好的男女警察们都在观看，而那些不好的警察们则睡着了。于是我坐下学法。

    不久，那名曾经审问过我的警察走到我们四人面前，问我们是否想上厕所，因为我们可能得等很长时间才会再有上厕所的机会了。我们问是否很快就会登机，他答道：“不知你在讲什么。”就走开了。我感到一种无法按捺的恐惧。他什么意思？我们不上飞机了吗？他们要把我们带到其它地方吗？我的胃开始紧缩起来。我竭力镇静自己，但是非常困难。我简直不可相信经历了所有这一切之后，我的恐惧仍然存在。脑中一个声音不断响起：“他们要把你带走，你不会登上任何飞机了！”

    接着，我明白了，这是因为我的欢喜心起来了。我一舒服起来之后，就回到自私的老路上来，只关心自己。如果我不是那么只考虑自己，为什么我那么担心自己的安全？为什么我不乐于用此机会和更多的中国人说话呢？这是因为我起了满足感，忘记了我来中国的真正目的。这时，我真正明白了修炼是多么的精妙和严肃，一不小心就会走偏。是啊，时时在心中保持真善忍并不是一件容易的事情。

    我坐在地上，看清了自己更多的缺点，因此下决心更加坚定地修炼，成为一名更好的法轮功学员。这并不是说我必须做表面的工夫，相反我必须真正地继续改变我生命的最本质的东西，成为更加纯净、更加高尚的人。不仅为自己，也是为了他人。让我们面对这个事实吧，如果我只是考虑我自己，我怎么能按照法轮大法的教导“凡事首先考虑别人”呢？而且，如果我不修炼我自己，又怎么能帮助他人呢？

    随后，我们被带往候机楼。警察围着我们，把我们送进登机门。到达时，我听到有人喊我的名字，我知道这肯定是加拿大驻华领事。我走过去与她握手，她表示非常高兴看到我没事。那些话让我感动，因为我知道她是真心地关心我的安全。

    在飞机上找到我的座位后，我立即就进入了梦乡。


第十六章　北美文化冲击

    醒来后，我问空中小姐何时抵达。当她告诉我“还有两个小时到温哥华”时，我吃了一惊，我已经睡了八个多小时，却感觉只睡了五分钟。

    一走出温哥华机场大门，迎面见到的是摄影机和记者。我过去曾经见过面的一些当地法轮功学员伸出双臂欢迎我，并向我献上了鲜花，然后我转向媒体。我的脑子里空空的，只是想，随其自然吧。记者们问了一些“回家的感觉如何”之类泛泛的问题，然后提出的问题几乎让我吓了一跳。一位女记者问我，这次行动是否是为引起媒体效应而耍的手腕，我有点费解地看着她说：“你说什么？”

    当我抛弃任何自己意识到的执著心，当我努力在横幅上书写中文标语，当我在天安门广场竭尽全力用中文高喊，当我在过去二十多个钟头里努力同每一名我见到的中国人讲道理，当我用遍了我所知道的每一个中国字、简单的英文和手势、身体语言告诉他们真相，一言以蔽之，当我经历了所有这一切后，却被问到是否这一切都是要引起媒体效应。我问她是不是认真的，她继续说：“你事先准备了录像声明和文字声明，这些都是为了什么？”此时，我非常直截了当地回答，我去那里是为了中国人民……我准备那些声明的目的是如果万一有不测事件发生，人们可以理解我所做的事。这是我的责任。如果我没有准备为我所做的一切承担责任，那么我就不会离开加拿大。答了他们的问题之后，我的同修们迅速簇拥着我去转乘飞往多伦多的客机。

    我禁不住有点为这种问话的方式所惊讶。“这个女人没有心肠吗？”我心想。然后我意识到是我自己没有用心去判断形势。她有她的工作，就这么简单。一名记者每个清晨醒来都知道他必须要报导一条新闻，而且必须在截稿之前写出来。他们必须动作迅速地赶上六点或十一点钟的新闻，这对他们来说实在不易。他们已经在忙碌的工作中忘记了真实的人性和自我，所以这位女记者只需要我回答完她的问题就成了。当我感谢她的帮助时，她甚至没有看我，你可以感觉到她的脑子转动得很快。简直不可思议。

    正惦量着这种超现实，但又非常真实的生活片段时，我看到空中小姐向每个人送上同样的微笑。她们从每位旅客手中接过机票，换上登机卡，目送他们走入登机通道，然后又用同样的笑容迎候向她递上机票的下一位乘客。即使是面带这样明朗的笑容，她真的感到满足，或者至少快乐吗？还是就是在履行她的职责，就像那位女记者一样？

    在中国时，那位女生告诉我，我正在北京的大街上讲“禁言”，我感觉自己置身于现实和戏剧的轮流交错中。当我回到加拿大时，我感到原来熟悉的生活已不复存在。或者说，一切依旧，只是我变了——这种可能性更大些。我确实不仅经历了一场极其严峻的考验，而且我刚刚完成了我人生迄今为止最为重要的转变。

    轮到我验票了，我向空中小姐回了一个发自内心的微笑，然后走入飞机通道。为什么一切都显得那么虚伪？我记起我过去曾经做过的电话销售工作，每当我打完一个电话时，都是以同样的语气说一声：“非常感谢，祝您愉快。”我肯定你可以想象我的同事们每日听到上百次这种话后的感觉。对他们来说，这句话听起来很假，但是每一次我说此话时，都是发自真心的。那是我修炼法轮大法初期，我开始明白这不只是意味着挣钱，更不是在混日子，它也是我贡献社会的一种方式。

    在史书中能够读到，甚至在老一辈人口中可以听到的那些对生命意义的感知，现在到哪里去了？为什么“爱”这个字被用来描述“淫欲”？为什么耶稣可敬和神圣的名字被人用来诅咒？为什么性、名声和金钱比美德、贞操和高贵更为人津津乐道？我此番去天安门的旅程，使我重新评价自己生活中的许多事情，现在在我自己祖国经历的这场文化震荡打得我猝不及防。对任何事物的不现实感，自动地在我内心退后了几步，我好像看着我自己走下了飞机舷梯。

    空中小姐：“你好，先生，三十三号Ｂ位，先向右，一直走到头。”

    我还以微笑，谢了她，笔直走向我的座位。尽管我直视前方，但我的间接视觉似乎变得更加强，即使没有四周张望，我也能够看到所有的人们和他们的举动。有的人正在抱小孩，有的人在看报纸，有的人在提着行李笨拙地前行，走道上的人们不时停下来等前面的人把行李放入座位上方的行李箱。无论他们在做什么，我都想严肃地问每一个人：你是否知道为什么我们在永无止境地奔波忙碌着：从这里来，到那里去；买这个，卖那个；同他聊天，与她解闷；那个女孩是谁？她不是很出众吗？……生活的真正目的似乎对我们来说已经不存在了。难道仅仅是为了占有，或者仅仅是为了舒适快乐？作乐，恋爱？组成家庭，直至终老？……我儿时所有的那种现代社会缺乏整体目的的感觉，又重新浮上来，在我微观的心灵中隐隐作痛。我想，如果有人告诉我，他们活着就是为了寻欢作乐，我会难以置信。就在这思量中，我忘了自己的座位号，于是再次看了一下手中的票：３３Ｂ。

    现在回头看去，我能够更加清晰地去看待这场经历，这是一场相当痛苦的、却能改变人的一生的历程，就好像我已脱胎换骨，正重新评价一切事物。而这在当时却几乎很难看得清。


第十七章　回家路上的新朋友

    我在机舱尾部找到座位，接着惊喜地发现，坐在我旁边的竟是一名中国人。他叫龚石，看上去有三十几岁，英文相当好。夹杂着我那不灵光的中文，我俩快乐地做了长时间认真的交谈。经过轻松幽默的自我介绍之后，我告诉了他我是谁，以及我在中国经历的事。

    他惊讶地问：“你炼法轮功？！”

    “是的，已经炼了三年半了。”

    然后，我解释了我如何发现了法轮功，他怎样点亮了我的生命，以及我在世界各地见到许多法轮功学员。他开始讲中国怎样看待法轮功。这时，我问他是否知道六一０办公室？

    “知道。”他说。

    这回轮到我吃惊了。

    龚石：“在中国，如果一个国营企业的经理知道下属职员修炼法轮功而不制止他，他就会被六一０办公室罚款。如果这些雇员不停止修炼，他们就会被开除。”

    我：“是的，我知道。你知不知道六一０办公室在中央、省、市、甚至区县，全中国各级政府都设有办公室吗？他们不仅用工作单位来控制群众，而且他们还开除初中、高中和大学的学生。”

    他点头承认，我继续说：“他们动用精神病院、劳教所、军队、公安机关、拘留所、甚至悬赏市民，要他们帮助迫害法轮功学员。六一０把整个社会各阶层都调动起来，迫害无辜的法轮功修炼者。他们甚至利用世界各地的中国使领馆官员来散布仇恨，迫害其它国家修炼法轮功的人。”

    龚石：“中国政府真的太害怕‘法轮功’了。”

    我：“我不认为这是整个政府做的。要知道，法轮功有七年时间在中国各地广泛传播。许多人都知道法轮功好，知道法轮功学员是好人。是中国主席个人建立了这个办公室，唯一目的就是‘铲除’法轮功。”

    接着，他开始询问关于天安门广场自焚事件。我意识到这又是那些诽谤宣传的作用。尽管他知道镇压法轮功不对，可是如果他和千百万其它人认为法轮大法不好的话，他们也就不会理会这场迫害了。他明显是一位讲道理的人，所以我开始向他讲述真相。他在听完自焚事件的所有漏洞之后，静静地点头表示同意。然后他问我关于一九九九年四月二十五日法轮功学员”包围”中南海的事件。

    我答道：“这件事之所以发生，是因为法轮大法修炼者在天津遭到殴打和逮捕，他们当时只是和平地要求一家报社收回它出版的对法轮功的造谣文章。当法轮大法修炼者们听到这个消息后，就赶往当地的信访办公室，然而该办公室告诉他们必须去北京申诉。这就是为什么有很多人赶到了北京。因为到北京信访办公室的人太多了，他们就被要求在中南海周围排成队伍。在那期间，他们中没有人说话，没有举标语，没有喊口号。当法轮功学员的代表向一些政府官员陈述了想法后，就全都散去了。他们甚至把地上的垃圾和警察扔掉的烟蒂捡起来。人行道上比他们来之前还要干净。”

    他边听边不断点头，我于是继续说道：

    “我们并不反对中国或中国政府，我们只是希望停止迫害。修行是中国历史的一部分，中国文化的一部分，攻击她就是在攻击中国文化。而现在这位主席则想动用全社会来做这件可怕的事，这就是为什么它是绝对邪恶的。”

    在我讲话过程中，他的表情越来越严肃。中国人是非常内向的，可以将感情深藏不露，但这一次他心中的哀伤却表露无遗。看到他能够了解真相，我真的为他高兴，但是我不想让他太失落，所以我开始告诉他我认为中国文化是多么的伟大，她是世界上我最喜爱的文化，我们决不能让她变质。他连连点头。

    这时我听到座位后面有人在说中文，于是我抽出一张从温哥华修炼者那里得到的传单，转身跪在座位上向那人递去：“对不起，打搅了，先生，想要一张法轮大法传单吗？”

    他接过去，瞇起眼睛看着传单：“噢，不用了，我在中国也得到过这些东西。”

    我说：“这可不是开玩笑呀，先生。”

    男士：“没开玩笑，我是认真的，我在中国读过法轮大法传单了。”

    想到在中国的同门弟子们，我的心深深地感动了。他们不仅做到打不还手，骂不还口，而且还冒着生命危险帮助他人。如果在递送法轮功真相数据时被抓住，他们就会被捕并遭到毒打。一些学员甚至因为在电线杆上张贴传单而被“当局”杀害了。

    我热情地看着这名男士：“你知道法轮大法好，是不是？”

    男士：“是的。”

    我：“在中国的法轮大法学员确实表现出了惊人的勇气和善良。”

    男士：“是的，确实如此。”

    此时我们已经引起了周围乘客的注意，因此我开始告诉他们有关情况，那个人则不断证明我所说的话，这实在难得。不知不觉，我们就要到达多伦多皮尔森国际机场了。我回家了，但是我并不兴奋。在和飞机上的人们谈话之后，中国在我的脑海里挥之不去。有一名女警察，我听明白了她的话，但无法向她讲清楚真相，这着实令我感到痛楚。现在我已经回家了，再也无法补救了。

    一到达机场出口，我就透过玻璃门看到人们手中举着标语，微笑着等着我。妈妈和姐姐站在前面的中心位置。玻璃门一打开，我就给她们每人一个热烈拥抱。然后我发现哥哥和爸爸也夹在人群中，于是我又笔直走过去，张开了双臂。

    在接受了几束鲜花之后，我转向了在场的媒体。此时，我已经稍有准备，没有被记者提出的问题所难倒。我只是尽力向记者说明，就凭中国当局胆敢当众如此对待外国人，那么可以想象，关起门来他们是如何对待中国法轮大法学员的。整个采访过程非常迅速，我摆出姿势拍了几张照片之后，就与家人离开了机场。


第十八章　家，温馨的家

    回家的路上，我向家人讲述了我的一些经历，也得知了我走后围绕着我去天安门之事在加拿大发生的事情。多伦多朋友们接到我从派出所打来的电话，得知我于二十日下午两点钟（北京时间）被拘留之后，我母亲当日上午（美东时间）就召开了新闻发布会。

    一名记者试图煽起她的忧虑、恐惧情绪。最后，他直截了当地问她：“难道你不担心你的儿子吗？！”她干脆地回道：“当然不是，他是我儿子，如果我告诉你我不担忧，那我是在撒谎。但是我们信仰法轮大法，我们相信善有善报，恶有恶报。我知道，他去那里是出于他的善心，想做些好的事情，所以我知道他会没事的。”当然，这个答案不足以使他写出什么文章来，但是她以她的行动控制了局面，向他们展示了法轮大法学员们的善良品质。我只是笑着，希望自己也能够看到那名记者的表情。和家人们共渡一段时光后，我和母亲回家休息。次日早晨还有一场新闻发布会等着我呢！

    我曾经参加过很多新闻发布会，但是没有一个像那天早晨举行的那样。通常，我们会宣读三个不同的新闻声明，接着让记者公开提问，然后交换名片，就宣布结束。这回，我们甚至没有准备一份新闻声明。

    召开新闻发布会的地点设在多伦多市政厅对面的一家宾馆。大多数重要的电视台和报社的记者都到场了，甚至附近一家媒体艺术学校的采访组也出席了。我和乔尔坐在会议室的前方，面向媒体。生平第一次，我没有感到紧张。我没做任何准备，脑子空空地坐在那里等着有人宣布记者会开始，而事实上每个人都在等我首先张口。

    乔尔提醒了一句：“开始吧。”我竟然不知道应该怎么开头：“啊……我估计，在我去中国期间，每一个人都读过我的媒体声明了吧？如果你们愿意的话，我可以给你们重复一遍。”我就好像是说：有人愿意出手帮帮我吗？回到加拿大后，我估计媒体已经急不可待了。他们可能也是这样想的。好啦，一阵尴尬的沉默之后，我们开始进入正题。

    还是没有人提问，于是我就开始告诉他们我去中国的目的，以及我和其它外国人在广场上的经历。紧接着，记者的问题便如潮水般涌来。他们无法接受的一个主要问题是：我怎么会没有准备在天安门广场上被抓。他们认为这是一个花招：“那么为什么你要写这份声明，为什么要准备了录像声明等东西？”

    我答道：“这很简单，当中国开始禁止法轮功时，他们在中国上下所有的公园都贴上标语，说必须停止炼功。可千百万人们继续炼。政府于是加强了他们的镇压手段，最终发展成了一场全面的迫害。由于他们在两年半的时间里都没有能力铲除法轮大法，因此镇压的手段就越来越残酷。我不怀疑他们会对外国人采取更严厉的手段。我们都知道他们可以轻易罗织一些罪名来证明我有罪。所以，如果我出了什么事，那么我怎样才能制止他们为迫害我而编造谎言呢？只有清楚地表明自己的观点，是吧？我给我的亲人和朋友写了一份声明，也给媒体和政府写了一份，更不用说给中国人民的那一份了。这是我的责任。修炼法轮大法之前，我把自己的所有问题都归咎于社会。现在，我看到自己应该去承担责任，不仅仅为自己的亲朋好友，而且为整个社会和人类。如果让中国官方利用我和我的事编造更多的谎言欺骗人们，那么这就是我的错，因为我没有负责任。这就是为什么我准备那些声明。”

    我不想把所有时间和注意力都集中在自己身上，因为还有许多重要的问题要阐述，但让他们理解此事也是非常重要的。我们不是喜欢搞自我宣传的人，我们是严肃认真的人，是在法轮大法的指导下不断升华自己，变得越来越好的人。但是，由于中国政府散播了如此之多的欺骗宣传，要把这个信息传送给人们仍然是困难重重。

    问题仍然不断涌来。突然，我听到房间侧面传来一个熟悉的声音。他不是记者，他也不是在提问题，而是在回答问题。我侧过脸看到我的好朋友杰森正在讲话。

    我向房间四周望去，屋子里的法轮大法学员中包括两名资深信息技术顾问，一名科技研究员，一名企业家，一名富有经验的房地产经纪，一名多伦多大学工程系三年级学生，一名获奖演员，还有其它几个人。这些人自然有很多重要的事情要做，他们肯定不是为了“我”而出席发布会的。他们出席新闻发布会的原因同我去中国的原因是一样的：因为法轮大法触及了他们的生命和心灵，他们觉得有必要帮助其他人了解法轮大法及其有关问题。

    接着，其他人也做了发言，这个原本就很松散的新闻发布会变得更加不拘一格，但是却让人感到更加适意。现在，许多人从房间各个角落轮流讲话，向加拿大国家媒体和多伦多地区媒体透彻解答了他们提出的所有问题。

    过去开新闻发布会，我们都会事先备好数据，媒体记者拿到他们想要的数据后随即离开。但是这次，记者们停留了一个多小时，听我们介绍了许多有关法轮大法当前形势的问题，我们也很高兴地利用这个机会，驳斥了中国欺骗性宣传所散布的许多谎言。他们提出的另外一个主要问题是，“为什么中国主席讲了这么多对法轮大法不好的话？为什么中国政府这么害怕法轮大法？”等等。这个问题已是老生常谈了，尽管我们多次给予答复，但是这些问题仍然不断地被提出来。他们无法相信一个人，一个国家的主席会如此邪恶，他们也不相信法轮大法没有一点过错，却遭到如此的镇压。

    这时，一名学员准备说话。我高兴地邀请她到前台。她从中国历史、文化大革命的角度来解答这个问题。国家主席刘少奇当时在全国人民面前被抓，被中伤，被诋毁。他的被杀害使某人掌握了全部的大权。多少年之后，所有用来诽谤他的谎言才被揭穿。如今又是历史重演，只不过现在不是借谎言来迫害和杀戮国家主席，而是迫害和杀戮人民。

    我决定从一个不同的角度分两点阐明这个经常被提出的问题。第一点，你从中国那里听到的是他们的谎言运动的一部分。官方自一九九九年七月二十日开始这场迫害后的十日内，在媒体上就已经发表了三百篇诽谤法轮大法及其创始人的文章。这是一场运动。然后我谈了第二点：

    “我要告诉你们我在中国对警察讲了些什么。我说，你们有自己的头脑和思想，我们对此表示尊重。我们从未要求任何人必须修炼法轮大法。事实上，如果你不愿意，那没关系。如果你不相信我的话，那也没关系，你们可以自己去调查，你可以找到其他人去了解，读一读《转法轮》，这本书就登载在网络上。我们没有任何见不得光的东西。你自己去决定，自己去调查，然后你就知道事情的真相了。”

    讲清很多问题之后，一名记者似乎有些害羞地问道：“那么这位创始人没有说他三百岁了？”所有在场的学员爆发出一阵笑声：“他刚刚五十出头。”然后我向他解释说，一部一小时的电视节目上说，中国主席指责法轮大法创始人李洪志先生自称是耶稣转世，然后在亚洲，又说他自称是佛祖转世。该主席就是无所不用其极地在群众中煽动。然而谎言终究是谎言。

    这名记者没有再提任何问题。

    我认为，人们很难接受法轮大法的原因并不只是因为他们在挑剔或寻找漏洞。通常人们会先接受，然后去与他们知道的东西相比较和引证，最后将之视为另外一种“瑜珈”或“太极”而抛诸脑后。事实上，法轮大法远远要深奥得多，至少具有更深远的意义。问题是，一些人就是不愿承认法轮大法是我们这个时代、我们这个世界中真正具有重大意义的事物。

    当我有幸向高中生介绍法轮大法时，我用最简单、最直接的语言来阐述：

    法轮大法从来不强求任何人修炼，而且永远不会。只有当一个人真正发自内心地想要修炼时，才可能成为一名法轮功学员。如果不是真心想要修炼，而只是表面做做动作，那是毫无效果的。然而，仅仅通过口耳相传，法轮大法在短短的七年里就传入世界三十多个国家，一亿人在修炼。他给人们的身体、精神和心灵带来的巨大益处是史无前例的。迫害开始之后，尽管在接下来的两年半时间内中国花费了巨资在国际上进行攻击法轮大法的宣传，然而法轮大法又传入其它二十多个国家，使世界上超过六十个国家都有人修炼法轮大法。尽管法轮大法及其修炼者们面对着恶毒和广泛的迫害，他们不仅始终保持着和平的态度，而且积极地用和平与善的方式反抗压迫者。法轮大法创始人和法轮大法已经获得了来自学者和政府官员的各种褒奖。所有这一切只不过发生在不到十年的时间里。打开电视，看看其他人面临迫害时的反应，他们不是用武器反击，就是在用石头。但是法轮大法学员们则是以真善忍来反对迫害。

    此时，我告诉他们翻查一下史书，就可以发现这种事情在历史上从未有过。

    新闻发布会之后，加拿大广播公司想要拍些我们炼功的镜头。摄影师像孩子一样高兴地四周转着，找着角度，气氛变得生动欢快起来。后来我发现这名摄影师甚至开始学习功法，我的心因此变得非常温暖，只有在这一时刻，心中对中国人民所怀的痛苦才暂告消失。笑容浮上我的脸，也深深地进入了我的内心。

    法轮大法学员们看到其他人参加修炼时，往往都非常振奋，因为我们知道等待着他们的将是何等幸运的命运。简言之，这就是为什么我写这本书的原因。三年来，人们从这里或那里不断听到法轮大法和法轮功学员的事情。人们的误解相当大，主要原因是中共领导人精心炮制的宣传战术。但是我想让人们知道这些法轮功学员是些什么样的人，尽管我只是法轮大法学员中的一员，没有想代表所有的法轮大法学员说话，也没有试图告诉你法轮大法到底有什么特别之处，但是我真的希望你能够了解得多一点。


结语

    以上是我中国之行中所发生的真实故事。从长城上的两名老人，到在天安门广场上偶遇的两名艺术女生，以至与每一名警察的对白……所有情节都是真实的思想活动和生活记载。我没有把每一分、每一秒发生的事情都叙述下来，否则这本书将会成为一本冗长的流水帐，我只是按照时间顺序把一些比较发人深省的事件讲述出来，形成一部完整的故事。我这样做的目的，是想让你走进一名法轮大法学员的世界，了解他的生活、修炼过程以及他的思想和内心活动。一言以蔽之，让你更加具体而清晰地认识我们法轮大法学员。

    在写这本书时，我尤其注意描述我在每一场合中的真实思想状态。即使我现在回顾起来感到自己在某些情形下显得有点肤浅，但我仍然把它写入故事情节，以确保故事的真实性，而不是投人所好地去写，所以如果书中有什么内容不符合您的胃口，那是在所难免的。要知道，尽管我渴望成为一个完美无缺的人，但我尚未达到这个最美好的境界。

    当然，每一个人都有他自己的修炼之路，每一个人的修炼之路都是独一无二的。我只不过是与你分享我过去几年的部分修炼经历，真实的经历。

    我想就我的师父李洪志先生说几句。他是法轮大法学员的师父，我也尊敬地称呼他为我的师父。他从来没有规定我们这样称呼他，并特别告诉我们可以称他为先生、师父或他的名字，完全取决于我们自己。在西方世界，“大师”这一称谓带有很多神奇的色彩，而在中文里，“师”的涵义是老师，“父”的意思是父亲。那就是指以慈父般的态度教导学生的人。由于我有多次机会见到他，我可以证实他完全是一位非常关心他人、充满善心和大智慧的老师。

    有太多的时候，人们（或别有用心的人）不知道（或故意隐瞒）他的讲授内容的上下文关系，断章取义地引用他的话，产生了误导和曲解的效果。从最低限度来说，李洪志先生把时间和精力用于教导人们遵循真、善、忍原则，以更高的道德标准生活，成为社会中的好人。他已经帮助了千百万人们获得了健康的身体和思想，促进了社会的道德风尚，然而他自己却不求回报。

    正是他活生生的典范激励我成为更好的人，凡事先考虑别人。尽管他明确警告学员们不要去中国，但是他那慈悲的教导和行为指导着我为他人着想，致使我最终走向中国，用我的生命告诉中国人民，中国独裁者所实施的国家恐怖主义完全是建立在谎言基础上的。

    当我从中国回来后，两位朋友听了我此次行程的许多故事，建议我写一本书。老实说，这一点都不是我想要做的事情。我的教育程度不是很高，写作能力也不够好。然而他们说这样做可以让人们更好地了解法轮大法学员。经过一番思考之后，我同意了。

    目前世界上已经有很多人听说过法轮大法，然而，依我看 （除了几篇媒体文章之外）尚没有人详细阐述过最基本的问题。那些在生活中努力做好人的人们正在遭受迫害；一个独裁者正在折磨并杀害人们，只为了铲除一个教导人们真善忍的古老修炼方法。有的人宁愿去相信法轮大法有什么错，也不愿相信这场迫害的残酷现实。然而事实就是事实。妒嫉和仇恨在腐蚀着人类的心灵，并驱使这个中共领导人去毁灭他的国家。它调动国家资金和中国社会的每一个机构向其公民施压，逼迫他们去攻击、折磨、毒打、强奸、杀戮自己无辜的父老乡亲、兄弟姐妹。这不是在毁灭一个国家吗？

    在一个信息发达的社会，我希望通过我的故事，能够使公众看到法轮大法是如何指导一个人走向真、善、忍的。这是我自己和全世界其它修炼者的愿望。我们这样做是因为我们知道，一个拥抱着真善忍教导的未来，才是一个更加光明的未来。

    现在你知道我为什么为你而来，当你阖上这本书，继续你的生活时，我想要问你这样一个问题，你只需要用你的心来回答：

    “天地间，何为贵？”

    祝愿您有一个美好的未来！