新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


syx

目录

2007年

浮动的消息应否定
学法是为了救度众生还是个人提高
如何当好协调人的点滴认识
就营救王博与同修交流营救的基点
从神韵演出看大陆报道的专业化
根本之私的检验：是证实自己还是证实法
关于“保外就医”的一点认识
不要执著协调人的问题
表面的“注意点”无法掩盖另外空间存在的执著
清醒的修炼自己
怎样才算是做到正念正行？
用实际行动抵制不重视通讯安全的行为
一种不能忽视的干扰现象
向内找要在法上　不可标新立异
小说不能作为心得体会的形式
同修被绑架后的反思
同样事情不同结果启悟了什么
我们要争气啊，不要再让师父操心
浅析“总协调”、“统一协调”等问题
正法修炼中不要被旧宇宙的观念所障碍
浅谈如何学法才能得到法
不要用人的观念衡量师父的法
从围绕护身符的争论谈修炼
从佛像之争谈修炼
去掉私　走向圆满
从“绑架”一词所想到的
破除无神论　堂堂正正的迷信
争论在提醒大家各自都该提高了
凡事有度
学《全面解体三界内一切参与干扰正法的乱神》的认识
为后世着想，纯纯净净敬师父
也说因果
就《同修啊！该回家了》与同修切磋
学法不为个人舒适清静
浅谈肉眼看不见的损失
读《关于“佛像”》所想
不要过份依赖“点悟”
就学法交流被抓现象与学员切磋
读《关于同修情况对家中常人要有所保留》有感
学经文《全面解体三界内一切参与干扰正法的乱神》的体悟
用做弟子的心态学好法
消除因噎废食的思想误区
是保命　不是保平安
神思
学新经文《再论政治》的一点体会
在倫理观念上归正
对“彻底结束对大法弟子的非法关押”的一点见解
在提高心性中彻底清除邪恶
从断手的困惑中所悟
与懂些技术的同修交流
邪恶干扰的是人心
助正还是扶邪
不要求大法学员用真名三退
让我们发挥正念的威力
同修被送走后的反思
就近距离发正念被绑架一事与同修切磋
和身陷魔窟中的同修交流
别再让邪恶猖獗
学好法才“会”向内找
从绝食、被灌食的迫害状态中反思
邪恶集中到哪里我们正好集中清理哪里
面对同修的执著与错误
对《矛盾中修自己》一文的体悟
学习师父近期经文所悟：浅谈彻底解体邪恶
也说“江罗”出洞的意味
走正修炼路最安全
我对“顺其自然”是这样悟的
主动破除旧势力安排　不再任其安排而沉沦与升起
把学法、修炼放在第一位
就同修关于是否该读文化类书籍的争论想到的
给大陆学法小组的建议
对“据可靠消息，邪恶要怎么样”的一点认识
从和师父在一起吃饭想到的

2006年
 要真修就真信
对男女婚姻问题的再认识
在“病业”关中共同向内找，全面彻底否定旧势力
排斥和解体旧势力安排的观念　才能彻底解体迫害
就“海外同修电话讲真相”与大陆同修切磋
就频繁开法会与某地同修切磋
让我们真正做到静心学法
放下观念用心学好法，不要把方法当成根本
让恶人在迫害大法弟子的现世现报中受到震慑
三件事不能真的成为 “事”
对《求助》一文的回复
也谈对“学好法”的一点认识
正念才能正行
重视一思一念否定旧势力安排之后的变化
除去私心和欢喜心
我对“比学比修”的理解
一次和同修切磋交流后的几点体会
请辽沈大法弟子重视向当地民众揭露马三家的邪恶
就曝光邪恶与河北蠡县同修们切磋
读《彻底解体邪恶》想到的
大法弟子不应该执著于二零零八北京奥运
正念否定旧势力设下的“病业”陷阱
让一思一念放射出大法所造就的正神的光焰
邪恶在黄冈为何如此疯狂？
近距离发正念要注意灵活多变持续
再谈正念、怕心与安全
障碍我们精進的障碍—自满
从最近同修被绑架谈修炼
让小型资料点和小型学法小组同时遍地开花
清除邪党文化　给生命加上正念
大家一起来解体劳教所、监狱对大法弟子的迫害
修炼环境很重要
就本地多名大法弟子被非法绑架一事的一点认识
我是这样认识“正念”的
否定旧势力的同时不忘向内找
打破旧势力的安排，圆容师尊所要的
在大陆推广调试新唐人电视的一点体会
在大陆推广调试新唐人电视的一点体会（续）
关于发正念的一些问题讨论
走出对善的理解误区
谈“绝食”和“不该承受的迫害”
注意安全和正念正行并不矛盾
机器和动物不应和人相提并论
站起来，承担起我们的责任
也来说绝食
在网上发表稿件要以证实大法为目地
怎样帮助被迫害的大法弟子
再谈近距离发正念的体会
走正我们的路，开好交流会
从我做起，做“遍地开花”中的一朵
由本地做技术工作的同修遭绑架想到的
做事大不等于迫害应该大
从营救同修看本地整体修炼状态
强大正念是关键 不应过份依赖绝食反迫害
受迫害的根在哪里？
按照正法理去做
我对“否定”和“承认”之所悟
从傅可姝遇害看本地区整体配合的差距
形成整体才能更好的破除迫害救度众生
了悟生死　放下恐惧
同修之间需要宽容和善意理解
体悟大法弟子的善
谈谈修近圆满过程中的一些真相
走出人　成为神
以纯善的心态营救同修、向公检法人员讲真相
在讲真相过程中归正自身的变异
分清摆正你我他它
更圆容的理解大法
在修炼的最后时刻大法弟子更要向内找
我终于圆容好了家庭关系
人神一念间
希望“精神”鼓励和支持是有漏
对“放下生死之念”的体悟
先伸手救人，再追究落水的原因
也谈向当地民众揭露当地邪恶
与大连新寨子大法弟子交流营救同修的问题
老年同修应该怎样对待子孙后代
五次成功营救被绑架同修的一些体会
修去分别心　慈悲救众生
大法书和法器遭劫　大法徒如何正念对待？
将彻底制止劳教所对大法弟子的关押视为己任
去掉对邪恶生命的仇恨心理
站在法的基点上看问题
能坚持在法上修的同修应重视写出修炼经历
“火眼金睛”　识别正邪
彻底否定恶党强加的一切
修炼人没有常人的遗憾
另外空间和人间
重温《向当地民众揭露当地邪恶》感悟
反思前几年为什么走了旧势力安排的路
正念揭露邪恶的目地是为了救度众生
是我们在修炼
也谈彻底否定旧势力安排
不要被旧势力维持迫害的借口所蒙蔽
放下人心　正念卫护大法
進程
从“活摘人体器官”事件新变化所悟到的
对白宫喊话事件的一些体悟
联合行动　配合真相调查委员会的工作
对护法的理解
麻木和冲动都会让我们贻误时机
“不政治”与《九评》
修炼人中没有英雄
全面调查所有关押大法弟子的地方，制止邪恶的迫害
不疑不惧　理性面对一切
决对不能承认邪恶的迫害
揭露中共活体割取器官过程中的教训和反思
去除常人观念　大法弟子积极主动的主导反迫害
容忍迫害是我修炼上的漏洞
只要劳教所监狱还在关大法弟子　中共的残杀就难以停止
就“苏家屯”事件与同修切磋
放下自我，圆容大法明慧网
也谈摆正基点
也谈如何正念认识苏家屯事件
从人身痛苦巨难想到洪大的师恩
就部份同修动摇对师父的正信所想到的
说说坚定和破除旧势力安排
正念认识苏家屯事件
走马观花看《明慧周刊》不是修炼人的状态
从为私的自我保护意识观念中突破出来
法中行　做好三件事
三言两语： 圆容谁
就电视插播安全问题与同修切磋
近期天目所见：走正我们修炼的路
从绝食说主辅
谈“逃避心理”
放下常人观念救度一切众生
自然是不存在的
与被长期非法关押过的同修交流
去掉利用大法的常人之心
同时做好三件事
和大陆女同修交流
我找到了我的根本执著——执著圆满
越最后越要快放人心

2005年
 抵制以“三大媒体”为名在学员中集资的乱法行为
请立即停止在学员中的集资活动
应重视消除发生在同修内部的干扰
对大法书改字的几点体会
执著时间是导致部份学员懈怠的主要原因
从性侵犯案例不断发生却很少曝光想到的
浅谈破除观念的一点认识
无论证实法或个人修炼都要踏踏实实修
也谈找自己的根本执著
一次“搞技术”同修的交流
对《转法轮》第二次改字的认识
从根本上改变人的思维
学新经文《2005年旧金山讲法》有感
学习师父新修订的五篇《评语》的一些体会
浅谈“焦点”
讲真象不是上战场　证实法不是去奋斗
关于《越最后越精進》的再认识
表面的”怕”和根本的“怕”
从办身份证一事改变人的观念
也谈背法
在法上认清和放下自身的根本执著
溶于法中　奋力精進
写给还在常人中挣扎的昔日同修们
找自己的根本执著
借口与逃避
负责
关于“特务”
用正念对待技术问题
以法为师感悟
是人？是神？
越最后越要理智要走正
同修被抓　大家都应该抓紧找自己并正面起反迫害作用
由年轻弟子的婚姻问题想到的
观念不去难精進
走出来讲真象是正法修炼必经之路
就90多名大法弟子被绑架一事的反思
从某学员再次被捕看正法修炼的严肃性
明智选择未来
刚摆脱劳教迫害的同修最需要充份的学法时间
静下心来学好法是关键
机缘不会一直有　需珍惜
谈一谈对“感性”和“理性”的体悟
从新学员放弃修炼所想到的
谈大法弟子与精英人士交往：维护大法的尊严
严重病业关考验的是谁？
摆脱怕心，找回自由
从孙悟空受酷刑想到的
否定旧势力的安排要做到全盘否定
在任何形势下都要把握住心态
我对两个修炼问题的理解
谈谈修炼的基点
理性超越观念
勿用人心对待受过迫害的学员
从孩子的变化感悟“放下执著轻舟快”
帮助昔日同修走回来的心得
也谈“跟上正法進程”
读新经文“芝加哥市讲法”的一点体会
说说协调人的责任问题
纯净心念　整体提高　整体升华
对“利用时间”和“学好法”的一点认识
识破旧势力的迷惑　在被迫害中保持清醒
就杨将威被非法劳教一事与辽宁绥中同修交流
也谈“党文化”
大法弟子的一思一念制约着众生
关于注意安全的一点想法
让我们神起来
归正基点
心血来潮不是正悟
从高蓉蓉被迫害致死反思正念否定旧势力安排的重要
同忧相救和全局一盘棋
我们都有责任帮助从狱中回来的同修
破除人的观念，理智的对待大法
常人做和大法弟子做
“让师父多一分欣慰，少一分操劳”不能成为空话
三言两语：谈举报贪污而遭迫害
谈注意安全和没安全感
看《九评》，摆脱共产邪灵禁锢
对当前形势的一点认识
正法时期大法弟子的两种状态
排除干扰，走到学法小组中来
投诉会减少邪恶势力对狱中同修的迫害
去除形形色色的依赖心理，走好证实法之路
如何帮助狱中同修闯出魔窟
心情、做事与救度
浅说新唐人风波和修炼
学习师父《2005年曼哈顿国际法会讲法》后的几点体会
三言两语话“整体”
也谈主意识要强真正主宰自己
决不让恩师与大法蒙冤
学师父新经文，体悟修自己、向内找
学好法才能走正神的路
带好小弟子，走正、走好修炼之路
主意识要强真正主宰自己
与年龄偏大的同修交流
勇猛精進，不断的突破自己
由整体形式揭露邪恶想到的……
堂堂正正证实大法　走好走正最后的路
正念配合　捣毁魔窟
劫难中变被动为主动，转危为安
把握自己的一思一念　否定旧势力的任何安排
堂堂正正与胆胆突突
“帽子”的背后
清除邪党文化的毒素，在同修之中形成一个更正的场
有意无意的常人心
坚定正念，走过最后的魔难
从修炼路上的弯路再看共产邪灵对人性的扭曲
彻底放下为私为我　才能摆脱对时间的执著
首先要破除自身的障碍
谈谈“众生怎样才算获救”
挖掉“妒嫉心”
执著结果、执著时间带来的加重迫害和惨痛教训
大法真象材料原则上不放九评和退党内容
从言谈举止中识别党文化
我对协调问题的体会
珍惜这稍纵即逝的万古机缘
从高蓉蓉被再次绑架谈起
“保先运动”的出现不是必然
真正发挥大法弟子整体的力量
与大陆同修紧急切磋
放下自我，成就大法弟子的威德
警惕那颗浮躁的心
写退党团队声明的过程不可不修心
推九评不能取代讲真象
学好法强大正念才能彻底清除邪灵的一切
对最近山东安丘众多大法弟子遭迫害的思考
严肃对待真象传单选材问题
大法弟子的“认清”是关键
归正身边环境　向亲人讲真象
关于“整体”的一点思考
与辅导近期新学员的同修交流
与刚从劳教所、监狱回来的同修交流
再悟“生死无执著”
说说所谓“声明与旧势力解约”的问题
当自己的家
执著时间的教训与体会
从同修的去世看修炼的严肃
如何更好的运用九评资料去除世人明真象的障碍
从执著时间的教训中清醒　走好最后的正法之路
执著时间的大执著不放无法走向圆满
关于大法弟子在常人中党员身份的思考
我对退党退团与正法修炼关系的理解
别让旧势力钻大法弟子“坚定”的空子
与海外同修比学比修找差距
放下常人心，摆正修炼人与世人的关系，爱护世人
共同维护好明慧网
如何对待长期被非法关押后刚被释放的同修
谈修炼中急于做事，法理不清、做法上换汤不换药的现象

2004年
 世人对恶党的态度与对大法的态度是相互关联的
珍惜师尊留给我们最后弥补的机缘
否定旧势力本身，否定旧势力安排
环境的开创
所有大法同修都应充满正信　主动清除邪恶
更加纯净自身，清除共产党幽魂的一切微观因素
揭示共产党在迫害大法中的角色是为了救度众生
从冬天炼功戴手套看安全问题
利用常人中的时事讲真象要理智和智慧
破除“转化”
精進吧农村同修，师父都棒喝了
从正法角度看所谓的“平反”
理智的对待迫害真象
在当前正法形势下的三点思考
要认真对待明慧编辑部的通知
由松原市多名大法弟子被绑架而想到的
绝食只是方式，效果关键在心态
要对得起大法弟子主体的称号
与邪恶程度还很猖獗地区的同修切磋
与认为“精進反遭迫害”的学员交流
心不动
为什么“精進反遭迫害”？
讲真象就是在清除迫害
有求之心是正法修炼和讲真象的一大障碍
让神的一面复活
对“供出同修”这一现象的剖析
“严正声明”决不是简单的形式
和被“转化”过的同修谈一点体会
从历史的教训谈起
大法好和学员好
山山看到的另外空间
不动心
零口供的意义
从本地区正法形势看整体配合
不承认旧势力提供的环境　做大法弟子该做的事
自卑是悟性差和执著自我的表现
与“搞技术的同修”切磋
“做好人”与“证实法”
事事站在正法的基点看问题
从对功能的认识谈坚定
使命
对自己负责，同时也要对他人负责
善解含义广博　勿因片面理解而影响发正念
我看迫害真相
从“神的路”想到的
再谈如何处理情感问题
善解非易事　片面理解会干扰发正念
从感情问题谈思路

2003年
 无上的荣耀
从引用师尊说的话谈敬师敬法
所有的执著与观念都出自于私
谈谈绝食
法律诉讼与全面讲清真象的关系
走正
超越常人习惯的思路
谈谈基点的问题
对“诉江案”的一些悟道
广泛讲真象救度世人才是最好的弥补
站在正法的基点上思考问题
弥补
切磋问答（事实婚姻）
放下自我　溶于法中
从芝加哥诉江案近况向内找
认清邪恶的真面目
从法理上再认识“不政治”
如何对待被迫害学员所面临的经济困境的一点思考
被迫害之路和救度众生之路
认清邪恶，正念掌握诉江案主动权，完成历史的审判
真无私无我才能做到体谅与包容
突破旧法理　正念铸新宇
写揭露迫害的材料需更注重讲真象时的使用效果
写给用无线电视讲真相的同修
正人和正己
悟“随其自然”
宽容与尊敬别人
做事心和不想向内找自己的教训
也谈对去“情”的执著的一点认识
致被关押在劳教所的同修
一遍一遍地背《论语》　其乐无穷
干事还是救度　证实大法还是证实自我
用大法赋予我们的智慧去讲清真相
关于“向内找”的个人理解
在整体协调上不要忽视大法弟子家属的作用
做事心是很多事故和困境背后的原因
文章回顾：堂堂正正地对待诉江案
诉江案的基点要放在讲清真相救度世人上
严己宽人
也就谈法律诉讼中的赔偿金问题
如何看待法律诉讼中的赔偿金问题
从安全问题谈不断主动突破
被洗脑时学员暴露出的种种对法理的误解和心性问题
一段回忆：纯净稳定的心态的力量
从个人抵制迫害到帮助他人反转化
自身的提高是我们做好一切的基础
大法弟子证实法不能依赖常人
全盘否定旧势力 正念走出监牢
不是做事是正法修炼——关于起诉邪恶之首的几点认识
出现任何事都应把“控江案”当作头等大事予以重视
我们把大法摆在什么位置上了——关于营救李祥春
处理大事件　大法弟子必须达成整体配合(译文)
形式表象与心
综合资料讲真相效果好
部份弟子就江××诉讼案进展情况的进一步切磋和交流
把江氏对全人类的欺骗曝光于天下
从营救查尔斯谈看正法工作的实质
放下自我，协调配合，在法中修出更大慈悲
正人须正己
清醒地归正自己
让江泽民受到正义的审判
不应该要求别人，而是要求自己，对自己负责
重温：学法讨论与工作会议
交流中的善恶一念间
对妒嫉心的再认识
从名单、集资、营救、画展谈起
谈谈怎样同政府官员讲江××诉讼案兼议大局思路
也谈建立稳定的资料点
写给“高墙”内的大法弟子
突破自我也是突破封锁、否定旧势力
关于安全问题的剖析与体会
破除邪恶证实法
冷静清醒地用法来衡量什么是正确的路
流离在外的大法弟子也要走正自己的路
三言两语：开诚布公对同修
修心随笔
正确看待预言在正法讲真相中的作用
始终高度集中精力做“我们想要做的”
正法时期大法弟子决不该在劳教所接受旧势力的安排
对正确对待男女之情的一点体会
真正地站在正法的基点上看待出现的一切事情
当我们在家中被虐杀时，有权采取自卫行动
在讲清真相中讲出大法的伟大
由同修的居留问题所想到的
谈谈大法弟子是如何看待婚姻道德的（补充版）
讲清真相体会
澳洲紧急营救小组部分学员交流总结
站在法的基点上用正念看待查尔斯-李的被拘捕
警惕邪恶对学法的干扰
不在思想中给邪恶留空子
正人须正己
坚定地抵制邪恶的经济迫害
海外华人弟子须重视修去“不同方式的执著和障碍”

2002年
 揭穿邪悟　坚修大法
真正认清邪恶迫害的实质和迫害的各种形式
谈谈什么是正法弟子的放下生死
圆容的理解工作与修炼的关系，破除旧势力安排
大法修炼必须修的无私无我、先他后我
写给大陆做真相工作和参与真相资料点工作的同修
一位女大学生的正法修炼之路
用和平理性、纯正善良的言行清除江氏集团的谎言构陷
三言两语：浅悟正念
用强大的正念面对邪恶的最后疯狂（更新）
「四十二个月」不可执著
紧迫感、忙碌以及仍然顾不过来的工作
对长期洪法工作和短期紧急事件关系的理解
关于香港警方诬告案之省思
谈谈我对什么是大法弟子的悟的认识
谈谈大法弟子之间的协调问题
正法修炼不是模仿　更不是为了个人修炼的圆满
德国和冰岛事件在考验我们什么？
威力来自法中
“放下生死”不是“必死”
谈谈顾此失彼
关键时刻随时识别干扰 及时清除干扰
清除自己思想中旧势力的影响
纯净我们的正念
深入剖析自身对旧势力邪恶安排的认可
认清旧势力、旧观念的干扰
用神的一面去正法
全心投入到正法讲真相之中
对“从人中真正走出来”的一点认识
用我们的正念 彻底扫除邪恶势力的黑窝 救出同修
如何看待我们讲真相中的不完美？
“有多强的正念，有多大的威力”
为了正法 及时修去对春天的执著
三言两语：“为大法而确立的生命”
对讲真相救众生行为中的外在与内含的一点体悟
在讲清真相中的几点经验教训
观念与学法
不要用人的知识和经验去衡量大法
从功友的脱险经历谈正念的作用
新泽西州弟子向各级政府讲清真象纪实
怎样才能更好的讲清真相
小乐乐的正法修炼故事
在讲清真相中要为法负责、为众生负责
三位大陆大法弟子的正法故事
是该彻底改掉性格缺点了
树立正念和发正念
三言两语：修去攀比、显示、好大喜功的心
归正：清除变异的观念，摆正与法的关系
“老革命”的正法故事
恩师时刻在我身边，天安门正法堂堂正正
我对“又一个人得救了”的一点认识
对从法理上“向内找”的一点体会

2001年
 严肃认真地对待修炼中的每一件事
明确修炼的概念 不断向上突破
清除变异，认识真正的自己
什么是我们要讲清的真相？
去除私心 溶于法中
大法弟子的称号
“好人不应该被抓”
修炼的人修了什么？
对用常人知识证实大法的几点感想
谈谈媒体工作
正法修炼心得点滴：谨防魔钻“有漏”
改变人心、救度世人才是根本目的
也谈走出个人修炼的框框
时刻维护大法
利用邪恶之徒的舆论攻击 修得执著无一漏
以大法更新后生命的视角正见一切
关于海外绝食的几点思考
认清魔的幻化形式，迅速完成人到神的转化过程
从个人修炼到正法修炼
思想就是另外空间的真实
摆正个人修炼与正法修炼的关系
学好法，才能跟上正法进程
走出来，心性要升华
让我们的佛光普照（三言两语）
破除人的变异观念，全面讲清真相
法理与人情
在正法中提高
修成一个纯正无瑕的正觉（更新版）
全面讲清真相 正一切不正的
用理智去证实法--我对“跟上正法进程”的理解
提醒同修：“不是工作是修炼”
大法弟子肩负着创造历史的责任
慈悲于人才能挽救世人
主动用正念窒息邪恶
在正法中根除自身的执著是打破邪恶旧势力安排的前提
“用慈悲去洪法与救渡世人”
从法理上认识事物以及向内找
立足大法，扩展思路，注意效果
溶于法中，慈悲众生
正信之力可震邪
致被暂时迷惑的学员：千万不要彻底毁了自己
心念正，面对邪恶莫姑息
圆融大法，不走极端
对经文“忍无可忍”的一点个人认识
我对现阶段证实大法中一些问题的看法
加倍弥补，跟上正法进程

2000年
 魔难的延续和迫害的升级
我对「参与政治」看法
也谈对法正乾坤中的修炼的认识
什么是真正的善？
用大法给我们的理智，智慧和慈悲向人们讲清真象
把个人融于整体中修炼，改造大环境，为世人得法铺平道
走出来　向广大人民说明真相
珍惜当前修炼环境，不断突破观念束缚
突破个人修炼的思想框框
从理性上认识大法，坚定实修
整理思绪随笔


syx

浮动的消息应否定

       文／大陆大法弟子

    【明慧网二零零七年六月五日】最近网上报道吉林省的迫害案例很多，大有七二零时那样疯狂。而且还有一篇说：吉林省公安厅给下了任务，每个派出所有四个抓捕炼法轮功学员的名额，必须完成。针对这样的报道我想谈一下认识：大陆各地发到明慧的消息，应该客观的发表到我们的网站上，但是针对邪党放出的消息，还没有发生的事情，发到网上可以，在消息后面应该给予否定，只把邪党放出的消息登上去而不否定，在同修中容易造成负面影响，一些对法理解不深的同修会因为这样的消息而浮动。而且还有一个最大的借口说明慧说的，我们应该重视。

    我们的修炼是师父在管的，师父时时刻刻在看护着我们，我们只要按照师父说的去做就行了，我们应该听师父的话，而不是针对邪党放出的消息做什么。大法弟子对邪党放出的任何消息，都用正念去对待，给予否定，不顺着它说的去做什么，这样的迫害发生不了。其实当省公安厅发出这样消息，吉林当地同修应该在信师信法上看一看自己，不要跟人走。

    在我们地区这样的消息都能及时否定，环境相对的比较稳定，邪恶放出的任何消息，我们都能看清其背后的阴谋。而且市六一零、国保没有主动的对我们当地同修做过什么，有时候市里开针对法轮功的会议还会透露给我们。

    零六年上半年，市六一零的人告诉一个大法弟子说：“市里开会，过两个月就要抓你还有某某、某某你们三个人，现在观察你们一段时间，注点意别象以前那样来往了。你们的店里也别大包、小包的里外来回拿了。”（他们三人都是办私企的。）

    后来这个同修把这个消息传给我们当地同修，有很多都受到影响，有打电话的、有当面叮嘱的“你得为别的同修考虑，注意点安全，理智一些，要不你们先歇一歇。”这三位同修有的亲人也是同修，甚至都急了，千叮咛、万嘱咐的为家庭考虑。后来我正好遇到此事，我找到这三个同修交流了对这件事的认识：我们的修炼，不是邪恶想对我们怎样就怎样的，我们的修炼只有师父能管，谁也不配参与的，谁动谁是罪，而且这不是我们大法弟子个人修炼的问题，是宇宙在正法，大穹在重组，大法弟子在主动的同化法，在向未来走，所有参与干扰正法的都将被销毁。

    我们又一起学了师父在《二零零三年元宵节讲法》，其中有一段说：“所以我告诉学员走正，别叫它们抓到什么理，它们一旦抓到大的把柄会毁掉你们。特别是到最后了，它们是垂死在挣扎。它们抓不到理的时候，它们就不敢迫害，因为那样它们也在犯法，它们也明白，所以不用我去消除它们，那旧宇宙的理就在消除它们，因为它们是旧的生命，以绝对维护那个原来的理为根本的。”

    就这样把我们在法理上明白了，对照法大家又找到自己最近一段时间哪里不符合法了，及时归正，对于邪党放出的消息，让我们心动、认可、承认之后它们就实施，我们是坚决否定的。以前我们做什么现在我们还做什么，不能受任何波动。就这样这三位同修仍然稳定的在向前走着。

    同修们，常人社会都是在围绕着大法动，根据大法救度众生的需要动，不是我们围绕着常人社会动，根据常人社会的表现动，一切的变化都在大法弟子证实法中产生。千万不能本末倒置。


syx

学法是为了救度众生还是个人提高

       文／大陆大法弟子

    【明慧网二零零七年六月五日】昨天，我在读《二零零四年纽约国际法会讲法》时，看见师父讲的这么一段话：

    “为什么现在看书就不如以前了呢？不是法不显了，是要求高了，是大法弟子必须三件事都做好才提高。（鼓掌）

    有一些早期学法的人说我在家里看书，就是不出去做大法弟子必须做的事。我就在想，这人离邪悟不远啦，没邪悟的还算好的，这几年大法弟子都在被迫害中证实法、救度众生中讲真相，他无论怎么在家里看书也不会有任何提高的。你要不做大法弟子该做的事，你不但不提高，只能是往下降。”

    看到后我感到很震撼。以前不止一次读过这段法，怎么就没重视起来呢？

    回顾自己这一段时间，每天晚上和同修一起学法炼功，每周发一两次资料，就感觉自己很精進，心里还坦然的很。可是，和师父的要求比起来，差距原来这么大！

    我不由扪心自问：我学法的目地是什么？是为了保护自己不受迫害、个人提高，还是为了救度众生、助师正法？我修炼的基点是什么？师父在《二零零三年元宵节讲法》中讲到：“除了新学员外，师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”

    那么反思自己，是不是还没从个人修炼转到救度众生上来？如果仅仅满足于同化大法不被淘汰，那不还是旧宇宙的“私”吗？

    这里不是说学法不重要。可是，我们学法的目地是为了救度众生，助师正法，这一点也千万不能忘记。救度众生不是发发资料走走形式，而是需要用心去做、必须做好的，真正把这件事情当作自己的使命，把“救度众生贯穿在你们现在生活的每一件事中”（《在二零零三年亚特兰大法会上的讲法》）。

    建议学法小组要安排好时间，不能再像“七二零”以前一样，只是每天占用大量时间学法了。三件事情的时间要安排好。让我们记住师父在《二零零七年纽约法会讲法》告诉我们的话：“目前要做的一件重要的事就是如何救度更多的众生，这也是当前大法弟子圆满过程中要完成的。这是大法弟子的使命，是责无旁贷的，必须得去做、必须得去完成的事情。”


syx

如何当好协调人的点滴认识

       文／河北大法弟子

    【明慧网二零零七年六月五日】如何协调，协调什么，怎样才能做好协调工作，当好协调人，这是每一个做协调工作的同修所面临的一个很重要的问题。

    协调人就是联系人，就是传达人。我们每一位同修都是协调人，只不过所协调的范围有大有小，协调的方面有多有少。在一个比较大的范围做协调人，一定是这个人他自己有为大家服务的意愿，并有一定的组织能力。再就是要得到多数同修的认同（主要表现在安全方面和工作方法上）。

    协调人不是官，不是头，更不是领导。协调人千万不要把自己摆在同修之上，不管是有意的还是无意的，这都是做不好协调工作的关键原因。你可以有你的见解，可以有你的认识，也可以有你的建议，这是商量，是交流，是探讨。但决不是指挥、指导、指责与代替。一次一位同修A找到一协调人问一件事应该怎么办，这位协调人没有马上表白自己的认识，而是问同修A：你对这事有什么想法和认识？当同修A谈完自己的想法时，这位协调人又问别的同修还有什么看法，当同修A谈完别的同修的其它看法后，该协调人才表示了自己的想法：你看这件事这么做是否可以，是不是这么办更好一点。结果这件事在这位协调人的建议下办的比较圆满。

    有一位协调人一段时间他自己感到放松了学法，协调工作做的很不顺利，很多事情都没有协调好，而且还忙的不可开交。他提出暂不做协调工作了，先调整一段时间，阐述理由时他举了一个例子说：“有一位同修一天找到我，问我这件事情怎么做？我没法告诉她这件事怎么做（意思就是我没法指导她如何去做）”，我想他说的这个理由恰恰不是理由。因为我们协调人的一个主要责任是和同修在法上交流，引导同修自己去思考问题，去解决问题，去走自己的路，而不是依靠我们的指导和代替。如果说真的不适合做协调人的话，有意无意的在同修之上的心才是真正的原因。当协调人不是要表现自己有多大的能力，那是证实自己的表现，而不是证实大法。

    那么我们主要协调什么呢，我认为说起来很简单，就是和同修在法上交流，让同修都有一个学法的环境，互相交流的环境，有了学法交流的环境后和同修一起都把学法与实修联系起来，知道我们来到这个世上赶上这个时期，我们是干什么来的，我们应该干什么，也就是在法上提高上来。每个同修都明白了我们作为正法时期大法弟子的历史使命是什么时，整体提高就是自然的了。

    再有就是同修有了一个好的建议，好的做法，需要整体去配合的时候，这时就需要协调人协调好时间的安排，人员的安排，以及注意事项等问题。比如师父经文《彻底解体邪恶》发表后，有的同修自发的到劳教所近距离发正念。这就需要协调人从中把大家协调起来，安排好时间、人员与注意事项，并和同修一起学法交流：这件事我们为什么要做，怎样才能做的更好。

    当好协调人涉及到方方面面的问题，以上只是自己的点滴认识，还不一定是正确的，也一定是不全面的，在这里非常希望做着协调工作的同修都来想一想这个问题：怎样才能当好协调人。


syx

就营救王博与同修交流营救的基点

       文／大陆大法弟子

    【明慧网二零零七年六月一日】近一段时间，明慧连续报道了石家庄王博一案的近况：五月十四日王博案审判长吕玲到北京开会汇报案情；五月十六日中共邪党政法委书记罗干流窜到石家庄督阵，此后一直找不到王博案法官。一审法院和二审法院互相推诿责任，说是维持原判。

    针对此事，谈一下我的看法：因为这件事有很多大法弟子参与，只能是大法弟子作为此事的主导，而不能指望常人的法律和律师对此事所谓的公正的裁决有一点促進和帮助。看了王博一案的所有报道，很深的体会是：我们只注重了表面的揭露和社会上的重视程度，还有事情在表面的進展，忽视了对另外空间操纵人犯罪的邪恶生命怎样彻底的清除。这里不是说同修们没有注重发正念，而是我们怎样发正念，我们的念是什么。针对我们的正念我们应该具体怎样做。

    这让我想起大连丛伟一案，法院已宣判无罪，抄家的物品也已退回，而且说“五一”前后就放人，但人至今没放；还有廊坊的杨建坡等。想说的是：大法弟子不能跟着常人社会的表现动，人说什么我们的思想就顺着去想、去动，这还是没有跳出旧的安排。

    师父告诉我们讲真相是一把万能的钥匙。讲真相为的是清除邪恶的毒害，救度众生。当人明白真相的时候就是邪恶解体的时候，邪恶解体了，人还能关押和迫害大法弟子吗？因为这场迫害不是人对人的迫害，是另外空间邪恶生命操纵人在干。大法弟子利用常人的法律揭露迫害、救度众生是完全可以的，但做任何事的基点一定要站在法上。只有站在法上大法才会赋予我们无边的威力去清除邪恶。

    从救度众生的角度看，当我们证实法的过程中，有六百多警察严阵以待的对待我们，而且还对个别律师大打出手，到现在又有罗干流窜督阵。回头分析一下，我们的基点是不是清除邪恶，救度众生，为宇宙中正的因素负责？因为我们的目地不是把事情做的多大、多么的轰轰烈烈、多么的有影响，我们的目地最终是要把邪恶彻底清除，解脱众生对正法的犯罪。虽说王博一事现在的结果不能说明大法弟子证实法的成功与否，但现在却说明邪恶没有彻底清除。

    下面是我们地区营救成功的例子仅供同修参考、交流。

    二零零五年朝阳地区有六人开车到郊区发资料，当时开车的同修在车里枕着一包资料睡着了，被巡警发现绑架。当时被抓的同修由于害怕，不承认自己是炼功人；家里人为了被绑架的同修少遭罪，给办案单位的局长送了两万元钱；局长亲口答应放人，后来人还是被劳教两年。

    后来我们当地同修整体做了交流。我们认识到通过任何常人的手段、方式、方法都解决不了大法弟子的根本问题，采用任何常人的方式都是对旧势力的认可、承认，都是对这场迫害的推波助澜，只有证实大法才能从根本上破除旧势力的安排。当时有的同修说他没承认自己是大法弟子，营救不了，这不是大法弟子的表现，他在里边得有正念。大家悟到，这种认识不在法上，因为一个生命千万年的等待就是今天的大法，不承认自己是炼功人不是同修生命本性一面说的，是他的后天观念说的，师父不会承认，我们大法弟子也不能承认，如果被抓的同修做的事触动不了邪恶，邪恶不会抓他。邪恶出现了，利用了众生对正法和大法弟子犯了罪，从而想毁掉他们，我们不能让邪恶的安排得逞，我们要全盘否定旧势力的安排。就这样我们首先做家属工作，不但让她明白大法好，还得让她知道什么是人世间正的理，不要指望人，只有师父能解救这一切。做工作的过程中要时时发正念，因为家人的各种不正确状态（指送礼）恰恰是被绑架同修的心促成的（这里指的是被绑架同修为了出来，不敢承认自己是炼功人的人心促成了家人送礼的变异行为）。这时候如果归正好家属的思想，被绑架同修的人心也就归正了，这样的例子我们做了很多。

    接着，我们到市局和分局领着家属去讲真相、发正念（没有整体环境和条件的同修不要效仿），并且把此事做成向当地民众揭露当地邪恶的真相传单，把真相资料送到办案单位。因为我们做这件事的基点是为了每一个生命好，真真正正为了每一个生命的未来着想，不是为了同修的出来与否，没有陷在事情本身当中，清除的是另外空间的邪恶，没有针对人，只是对所有的人讲清了真相。警察恶的那一面根本表现不出来，他们生命明白的一面知道我们是为他们好。当我们的基点符合了大法，我们都感受到了这一切都是师父做的，我们只是在人这里动了动。紧接着被劳教的同修在里边打来电话，让家人去看他，就这样我们一起去了四个同修和家属，五个人去了劳教所。在门卫登记时我们用的是真名，留的电话也是真的，当时问我什么关系，我也说的真话“是朋友”，登记的人嘴里说不是亲属不让见，但还是把我的名字写上去了，只允许两个人见但我们五个都让進去了。这些都是师父的安排，只是我们符合了法对我们的要求。

    见到同修之后我们跟他交流“必须承认自己是大法弟子，只有大法弟子师父才管的了，外边的我们该做的都会做，里边的靠你了。”被劳教的同修听后“啥也不用说了，我知道咋做了，你们回去吧。”没过几天，劳教所给家属打来电话，“你丈夫在绝食，现在人在医院里打吊瓶，你们来看看他吧。”家属找到我们征求我们意见该怎么做，我们及时通知了本地同修，有条件的近距离发正念，不能来的找多人集中到一起到离医院近的同修家发正念。当时在医院里、医院门口、大街上来了一百多个同修，在医院里我们找到了劳教所管理科的大夫，跟他讲了真相，他当时表态说：“你们放心，人我肯定放，但得几天，哪有绝食就放的，那劳教所早就没人了。”当时我们又找到医院负责此事的大夫，跟他讲明了正在绝食同修的情况，并且告诉大夫他不是犯人，他绝食是抗议对他信仰的迫害，他是在维护他的信仰和他做人的标准。

    第二天我们又去劳教所，并且和劳教所交涉，要求天天来看同修，因为现在这种情况我们家属不放心，当初办案单位说放都没放，而且还把真相资料的数量给改动了，本来是一百多份，分局给报上去三百多份，市局在教养通知书上写着六百多份。你们这样的单位我们都不能相信。在人的表面上我们是这样说的，在话的背后我们有很强的正念，只要你不放人，我们天天到这来近距离发正念，直到把邪恶彻底灭尽。就在我们开车回去的路上，劳教所打来电话说：“你们可以把人接回去，但你们得保证他回去進食后，再把他送回来。”我们把车停下来，大家一交流想一想不行，如果把人再抓回去，那邪恶还存在，我们不能答应他们的任何条件，大法弟子只能无条件的放。我们告诉他们：“下午再说吧。”下午我们去了之后就说：“这个保证我们谁也做不了，我们谁都保证不了谁。再说放了之后你们再把他抓回来，他再绝食，这样折腾对谁都不好。”最后劳教所彻底向我们妥协，用求我们的口气说：“我们不抓他了，回去愿意咋炼就咋炼吧，回去出什么事我们不负什么责任就行。”

    大家一商量，这样可以。同修从里边被背出来时，跟出来的警察对我们说：“我们对他很好，你们回去问他，没有迫害他。”很友好的和我们再见。我们把同修出来的消息通知给明慧和我们当地时，听到的同修都掉下眼泪，感受到了师父洪大的慈悲和大法弟子对法的坚定，大法给我们展现大法无坚不摧的无限威严，大法弟子表现了修炼者的金刚意志，诠释着大法对生命的慈悲，对邪恶的清除。被迫害同修的家属向全世界大法弟子表示感谢，说：“大法弟子一条心没有办不成的事。”

    事后我们才知道，劳教所开会时曾拿着我们写的传单说：“原来人家某某某是这种情况，这公安局怎么这样办案呢？麻烦他们惹出来了，都推给咱们，我们教养院也不能要。”表面上看是这么回事，实质上是另外空间邪恶清除了人才有这样的表现。要说明一点的是我们写的真相资料一定要客观、真实，不能有一点渲染成份和埋怨、指责、仇恨，不能加進去一点个人情绪，这些都不是大法要求的标准，也达不到证实法的效果。

    成功的营救事例还有：锦州的付艳（请参看明慧《致锦州市第二看守所的一封信》）、王莹伟（请参看明慧《小学生写信要求铁路公安处释放爸爸王莹伟》）、戚明力（请参看明慧《致沈阳市南湖派出所的一封信》）等。

    还有很多成功的营救事例，以后会不断的写出来。


syx

从神韵演出看大陆报道的专业化

       文／一言（海外）

    【明慧网二零零七年五月二十九日】神韵艺术团的巡回演出获得巨大成功，除了大法的力量之外，人的这一面的专业水准高，是一个至关重要的原因。常人被天幕、服装、歌词内涵、编舞的指导思想的水准所折服，从心底里愿意接受，因而对整台演出所讲的真相接受起来就没有障碍。由此想到我们大法弟子，特别是大陆弟子撰写的消息和报道。

    长期以来大法弟子写的报道，特别是来自中国大陆的报道，很多都和专业报道的水准相差万里。这一点想必明慧编辑深有体会。听说明慧编辑虽然人手非常有限，但长年为大陆来稿顺逻辑、改文字标点、通语法，不得不把很多时间都花在了修理语文问题，而不是内容的编写上。八年走过来回头一看，虽然报道质量一直也在提高，但就绝对水准看，难免感到无法弥补的遗憾，因为在第一手报道质量太差、信息不全、不准确的情况下，作为后面工序的编辑不能凭空加工。

    当然，提供消息和报道的大法弟子绝大部份以前都不是搞新闻专业的，但笔者认为，常人中一个敬业的人，一旦想做报道工作，就会主动拿出谦虚好学的态度，拿出尊重专业要求的态度，从零学起，要求自己快速掌握专业基本知识，在工作时间中不断提高专业技能。那么大法弟子做网站报道、做媒体工作，更要有这个基本的专业态度、重视基本专业技能的掌握和运用。

    看网上交流文章，很多同修都比较重视鼓励大家都来写，说只要写就是好的。我想，大家都来写、都来参与这当然好，“众人拾柴火焰高”，大家都来给大法网站投稿证实法、讲真相、揭露邪恶，整体的威力就会增大。但是，写之前不了解一下专业写作的基本要求，想到哪写到哪，自己感觉想怎么写就怎么写是不合适的；一定要考虑读者看的懂看不懂、讲真相效果好还是不好，否则就成了为自己写，而不是为众生写、为同修写了。所以这里不仅有专业要求问题，也有思想基点问题。

    再有就是大家强调上网技术比较多，资料点要学会如何突破网络封锁等等技术，对这些大家已经很重视。但仅仅学会计算机技术、会打字和简单的排版，其实还只达到了一半的技术要求——掌握工具（计算机和网络），另一半的技术要求，是指文字写作和编辑技术。有很多大陆同修的报道，报道一个事件所需的基本要素不全，报道所要表达的主题不明，喧宾夺主（主题和逻辑埋没在大量流水帐式的细节中），或者“贪多嚼不烂”（想在一篇报道中把几个主题都塞进去，甚至把对外的报道和对内的修炼交流搅缠在一起写），或者混淆文体（边客观报道边加入记者的主观议论）。这些其实都是写报道的大忌，严重影响着报道的质量和常人的阅读兴趣。如果大家事先都学习一下新闻写作的基本要求，这类的问题就不会突出的存在下去，报道效果就会大为改观。

    当然，有很多同修，特别是大陆的同修，认为自己不是记者，也没写什么“新闻报道”，认为自己是在给大法网站投稿，所以无论自己写什么、写的多简略潦草，甚至用匿名投稿而且写的没头没脑，同修也应该能看懂、能理解、充份相信自己。其实这是考虑很不周全的，更有个基点偏移的问题——没有从讲真相、救度世人的角度看待自己的投稿。

    同修之间相互信赖是应该的，但揭露邪恶的报道、证实法活动的报道、世人对大法真相的正面反响、恶人恶报，善有善报的事例，等等，这些都是面向广大世人讲真相用的，不只是内部互通消息、请求对自己的声援用的（其实即便是内部互通消息，也要把基本的事情和报道者的身份讲清楚，毕竟现在迫害尚未结束，环境还比较复杂），标题的拟定、文章的结构、措辞和图片的选用，都直接关系到常人读者是否认为你写的报道真实可信，直接关系到大法网站、媒体的文章证实法、救度世人的效果。

    一点个人感想。谨供同修讨论时参考。

    新闻写作参考：中文传媒写作知识概述

    http://www.minghui.org/mh/articles/2001/8/25/15326.html


syx

根本之私的检验：是证实自己还是证实法

       文／大陆大法弟子

    【明慧网二零零七年五月二十七日】大法修炼是从私走向无私无我的修炼过程，而在修炼过程中时常会出现私的表现而不自知，从而使我们的修炼状态至今不能发生根本的改变。

    比如，在同修互相切磋的时候，有的同修会常常提及自己当常人就是如何如何好，自己如何如何的被常人称赞，好象是自己不修炼前就是一个比较好的生命了，反衬出自己现在和原来比没有多大的变化。这是一种变异的显示自己的一种为私表现。

    更有的修炼者当世人提到其现在身体状态或言谈举止与一般人差异很大时，更是说自己是什么什么原因所致，全然没有涉及修炼才促使自己发生如此好的变化，这也是不应该的。

    师尊在《二零零七年纽约法会讲法》中更是明确的指出证实自己而不证实法的危害。“大家知道，修炼中人心不去表现最突出的就是，做事情不是在证实大法，是在证实他自己！它起到的是破坏作用。”

    现在，我们应该能够清醒的认识和分辨出自己的所言所行是在证实法还是在变相的证实自己的问题了。作为一个修炼者我们都知道，如果没有师父的正法，我们的处境、生命的存在与否可想而知。那么修炼到现在的我们就应该时时把握自己，利用一切有利的时机义不容辞的证实大法、洪扬大法，这是作为一名大法弟子神圣使命和职责。无论我们得法前后自己是怎样的表现，现在还在不自觉的表现自己好的一面，说白了，就是私心未去，是在自为得意的自我夸耀和欣赏，此时的行为可以说很是危险。

    旧势力成住坏灭的原因，就是以我为中心，以私为根本，以私贯穿全部的必然结果。作为大法造就的修炼者应该跳出旧势力的束缚，要无条件的修去一切为私的因素，从根本上改变生命的状态，达到无私无我。

    从现在开始我们就应该对自己的所做所为是在证实法还是在证实自己有一个深刻的反思和检验。利用一切机会证实大法，是作为修炼者的本份，更是使众生能够尽快得救的关键。


syx

关于“保外就医”的一点认识

       文／大陆大法弟子

    【明慧网二零零七年五月二十五日】亲人同修在狱中出现吐血的严重病症，我马上想到了“保外就医”这条路。在与狱医交涉、听到狱医说他病症的严重成度时，我就想：要是再严重点就好了。

    事后发现自己的心态不正，从新考虑长期以来对“保外就医”的认识是不是在法上。感到承认或指望“保外就医”本身就是在承认邪恶的迫害，因为保外就医本身就是给罪犯设立的。也正因为此，很多保外就医的同修并没有因为出来就真正摆脱了邪恶的迫害，回家后仍然在以各种方式遭受迫害，有的是受各种干扰精進不起来，有的身体长期存在问题甚至在家中离世，因为回家时并没有彻底清除邪恶迫害，所以邪恶以另一种迫害方式跟回家去了。

    而多年来，我们在这个问题上的认识是模糊的，可能因为很多同修通过这个方式出来了，别的同修就把这当成了一条路，去效仿，一些同修甚至不惜用违背法的方式“自残”，有的绝食也是以让自己身体变虚弱为目地，以便能“保外就医”。其实，前面以这种方式出来的同修并没有指望“保外就医”，他们只是做好、达到了标准，师父就演化了这样一种形式，但出现几例这样的先例之后，别的同修就把这个当成了一个成形的路，想沿着这条“铺好”的路走、坐上“顺风车”，走一条摆脱迫害的捷径。但这其实不是一条路，就象河北的某位同修，都绝食一年多了，几次出现生命垂危，家属也用尽心力的去交涉，他本人也说：“我都这样了，怎么还不放我？”可能很多同修都以为他已经走到这条路的大门口了，为什么就是不能走出来呢？百思不解，其实那只是一个假相，那根本就不是一条路，因为那里面没容着证实法。证实法的路只有一条，那就是清除邪恶，救度众生。

    我明白了，亲人同修目前的问题也是这样，只是通过我们是家属的身份跟狱警讲真相、用慈悲纯善的心态救度所有相关众生、清除不配在宇宙中继续存在的垃圾，为正的因素负责。如果我们把在这个监狱的使命和责任完成了，事情的结果自然就出来了。

    我们发正念应该是加持狱中同修的正念、清除所有迫害他的邪恶，而不是让他的病症更重，因为师父演化不是我们求来的，如果目前的病症不是师父的演化，而是邪恶迫害，那我们不正的有求之心只会加重同修所受迫害。师父说：“求出来的心才是真正放不下的执著呀。”（《师父在海外电话会议上的讲法》）

    修炼没有捷径，放下人心、心系众生、讲清真相、救度包括警察在内所有不明真相的人、清除邪恶、达到法要求的标准，这才是真正能走的通的路。


syx

不要执著协调人的问题

       文/黑龙江大法弟子

    【明慧网二零零七年五月二十五日】“七·二零”邪恶镇压开始后，大陆各地的法轮功辅导站，一夜之间全部被取消，几乎所有的站长、副站长都先后遭到迫害，或被非法关押，或被非法劳教、判刑。随着正法進程的推進，各地都涌现出一批协调人，主要协调各地大法弟子在做三件事中遇到的一些具体问题，如筹建资料点、召开法会、组织营救受迫害同修活动等。他们在证实法中所起到的作用是不容低估的，但也不可避免的出现过各种错误或过失。对于协调人的问题，作为一般学员来讲，都应该站在法上以纯净的心态对待。

    师父说：“大法弟子的负责人哪，其实只是一个协调人、联系人、一个传达人，你们不要把他们当作象师父一样，寄予那么大的希望，成了你们修炼的依靠，什么事情他都必须做得最好。不是的，如果这个负责人真的也象师父一样，或者想问题全面、绝对不会有错，那么这个地区很多人就修不出来了，因为他想得最全面了，没有你想的了，他做的事情都是最好的，也没有你的好了。是这个道理吧？”（《在亚太地区学员会议上的讲法》）

    首先我们必须认识到：协调人也是修炼人，出现问题是正常的。我们不应该对协调人要求过高，认为协调人必须得是当地修的最好的，协调什么事情都应该是最完美的。这种想法既不现实，也不符合法对协调人的要求标准。

    实践中我们注意到：一般学员对协调人期望过高，必定会产生消极后果。什么消极后果呢？就是他们一旦发现协调人出错，就会感到失望，就会起心，从而执著协调人的问题，认为协调人的问题事关全局，会阻碍正法進程，会挡住其他学员的路，不解决可不得了。其实事情并非想象的那么严重。因为协调人也有师父的法身在管，师父是不会放过他（她）的问题，不会放过他（她）的提高的机会的。有师在，有法在，我们还执著什么呢？

    对于协调人的问题，我们必须正确对待。看到协调人出现问题，都应该善意的当面指出来，帮助他（她）改好，不要背后议论，更不要指责他（她），让他（她）承担什么责任。同时，作为当地的其他学员，也要向内找自己，也许协调人的问题正是自己问题的外在反映。

    去年，在我们这个地区的学员内部发生了矛盾冲突，当时，由于本地部份学员执著协调人的问题（协调人同时执著这部份学员的问题），不向内找自己，结果矛盾冲突越来越大。几乎把本地区城乡所有学员都卷了進来，闹的沸沸扬扬。这场冲突拖的时间之长(十个月)，参与学员人数之多，矛盾冲突之尖锐，是本地区从来没有过的。后来大家通过学法，人人都找自己，矛盾冲突很快就解决了，学员内部间隔随之消除，本地区学员从新形成一个坚强有力的整体，使本地正法形势進一步得到好转。

    由此可见，正确对待协调人的问题，既是对协调人负责，也是对大法负责，更是对自己负责。


syx

表面的“注意点”无法掩盖另外空间存在的执著

       文／大法弟子

    【明慧网二零零七年五月二十一日】迫害还没结束，恶党不到灭亡也不会停止迫害，而且总在伺机下手钻大法弟子修炼中的空子。当有所谓的“风吹草动”时，很多学员习惯性的想到“小心点”“注意点”。这个“注意”和“小心”，如果是提醒自己和周围同修注意在法上修、在法上救人、在法上向内找，也就是注意加强用正念看问题的思路，那肯定是非常有益的。

    相反，如果只是躲藏起来，避风头，不做证实法的工作，不讲真相了，只求自保，那可能反而难保自己不出问题，因为魔难和干扰都是业力和执著造成的，这些黑乎乎的东西不去掉，这个空间躲起来，其它空间仍然一目了然。长期抱着这些东西不放，也无法把这些东西带到天上，旧势力和烂鬼想下手迫害，随时可以下手。

    因此不重视在法上修，只注意在人的这面躲避困难，不但不是修炼人正念的表现，而且本质上起不到保护作用。如果暂时没出安全问题，也是师父慈悲保护弟子的结果，而不是做弟子的用人心、用人的方法躲过去的。

    人心不去就是祸患。要永保安全，就必须在法中修掉人心；要尽到大法弟子的历史责任，也必须在法中不断的发现和放下后天带来的人心。


syx

清醒的修炼自己

       文／海外大法弟子

    【明慧网二零零七年五月二十日】从今年四月份以来，陆续看到了多起大陆大法弟子被绑架的事件。同时，个别海外弟子也有突然被绑架，后被直接送回大陆的事情，这方方面面，让我认识到，如果我们看不清我们自己，看不清我们自己在这一时期的真正使命，看不清我们真正的未来，就很难从人中走出来，就很难发挥我们大法弟子在正法时期应该发挥的作用。现列举一些我发现的问题。

    一、对正法的整体形势认识不清

    有的同修一直持续的做着大量的讲真相的事情，但是这场迫害已经持续八年了，不知不觉已经认为现在就是这样的，就是在这种条件下做大法弟子应该做的，“这种条件下”实际上已经承认了这场迫害，如果我们停留在迫害中反迫害，何时是头？

    让我们重温师父在《二零零四年芝加哥法会讲法》中的这段讲法：“当然了旧势力所有安排的这一切我们都不承认，我这个师父不承认，大法弟子当然也都不承认。但是它们毕竟做了它们要做的，大法弟子更应该做得更好，在救度众生中修好自己。在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”

    在海外，“停止迫害法轮功”的条幅到处可见，但是“停止迫害法轮功”，在有的时候已经成为一句普通的话了，体现不出其背后的内涵，停止迫害法轮功，好象是一种证实法活动的形式了。也就是说海外大法弟子出来搞各种活动，有多少人是真正用心，真心的去做，真正的用正念去对待，还是一走一过走了形式自己还不知道。从最近几次法会期间的游行看，海外大法弟子确实需要在整体上归正。有很多同修这边拿着横幅，那边不停的和身边的同修有说有笑，有的同修还边说边打着各种手势，条幅扯歪了自己还不知道。有些同修就是主意识不清，不知道自己干什么来了，满天都是眼睛，都在注视这小小的地球，大法弟子游行，多么神圣和庄重的机会，我们应该用什么心态去对待？

    二、对各个大法项目和同修的情太重，不在法上

    1、在大法中、大法项目中求名

    举几个例子：

    （一）同修甲到同修乙那里去取东西，同修乙向甲说自己买了好些箱往大陆邮寄的小册子，现在都压在了这里，边说还边抹眼泪，同修甲经济条件也不宽裕，他当时没有想大量做往大陆邮寄小册子这个项目，女同修乙一哭，甲想到自己是一个男子汉，应该能够承担下来，就勉强的买了剩下的那些箱小册子。经过好长时间，同修甲买回来的小册子还没用完。

    （二）有的地区报纸长期亏损，大家研究如何调整，使报纸能够长期办下去。有的同修说，我们要继续保持日报形式，有的同修说应该细思量一下，调整为每周出两刊，这样虽然不是日报，但人们会一直看到我们的报纸，看到我们被迫害的真相，还能减少我们的运输等方面的费用。

    其实，办报纸的目地是为了救度众生，能够达到救度众生的效果，哪种适合的方法都可以考虑，要继续保持日报形式，如果是为了仅仅保持这个形式，做个样子给人看，就是求我们报纸在常人中的名份，在这一点上不是真修，作为修炼人，对大法的任何项目都应该能够拿的起放的下，不要执著于一种形式而忽视了内涵。

    修炼人不是为了做给别人看而修炼，已经很困窘了，还要摆个架子给人看，这是自己欺骗自己。如果有改版的需要，可以坦诚的和读者交流，“因为一些因素的影响我们现在改成周报或一周二刊，继续为广大读者服务”。大法弟子做事的出发点确实为人好，能够正视现实，向读者和广告客户说明情况，他们是会谅解的。如果执著于报纸在常人中的名份，会因小失大，因为我们有漏，如果不去掉，这个漏洞会越来越大。

    （三）还有的同修一起去外面办事，有的同修在介绍别的同修的时候，说他是什么什么项目负责人。也有的同修，在介绍自己家人（同修）时，也说他是做什么什么项目的，有的还拿出他家人和某个社会上的名人的照片炫耀。其实，修炼人就是无条件的修炼，因为救度众生的需要，我们做了这些项目，这些项目背后是有内涵的，根本不是常人的工作项目，向别人介绍自己和同修，我们就是大法修炼者，如果把我们做的大法项目，摆到前面了，突出我们在某一个项目中的地位，那就是显示自己，对大法不敬，而且是利用大法。

    其实大法弟子做多少真相工作都是应该的，而且无论在大陆还是在海外都要注意安全，不要什么什么都说，有多少同修都是默默的在做，而其他的同修都不知道，他自己也从来没有向谁炫耀过。师父在《精進要旨》中说：“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的弘扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说弘扬，就是负责人自身的保障也难得到，所以不要总是觉得自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”

    （四）有的同修盲目的崇拜某些同修，认为他们有能力，有资历，有地位，还做了许许多多的事情。有的同修没得法前在常人中希望出人头地，走入修炼后这颗心还在，表现上就是愿意当辅导员，在同修中愿意管一些事情，得到同修和佛学会的重视，等等。师父在经文《再论衡量标准》中说：“我早就讲过衡量人的标准就看弟子的心性，而且我绝不会叫任何没开悟、没圆满的人看清我弟子的真实修炼情况。”我们看同修，不是他做了多么多的事情，他在大法项目中有什么地位或者他哪一个方面表现的很突出，她的外表有什么变化等等，就认为他、她修的如何如何，而是看其心性，这也是唯一的衡量标准。

    2、学了法，却没有学到法。

    其实邪恶最严重的迫害是使大法弟子忙来忙去没有时间学法或也看了书却没有学到法。我们没有学到法，就不能用法来指导我们修炼，自己提升不上去，又做着很多证实法的项目，不知不觉，已经是象常人在做事情了。最近我背法几个月来，我明白了很多法理，而且师父讲的法虽然读了十年，但在今天，好多地方象是第一次在学，比如：决定人天目层次的三大因素是什么，遥视功能是如何形成的，背法后才知道。在这之前，无论读过多少遍书都没有印象。所以我这十年来，一直维持着一种完成任务式的学法形式，很多时候被另外的因素牵制，跑到了别的空间，自己还不知道。

    所以自己不能突破自己，不能破除旧势力设置的各种变异的思维和魔障，就学不到法。比如：学法时让我们各种人的观念往外冒，让我们困，让我们想着手头上重要的工作而静不下心来，让我们读错字。想参加集体学法时，让我们走不出去；想自己安排时间学法时，又有别的事情插進来。这些年下来，我们有的同修事情没少做，但法没有真正学到，这也是一种长期的迫害，我们没有真正认清它，识破它。

    昨天，我出现常人发烧感冒的症状，我背法背不進去，我不断的加强自己的主意识，背法，背法，背法，我把要背的这一段话多读了几遍，然后大概背了一下，之后再默写，默写完查缺补漏，再默写，再查缺补漏，一遍一遍，最后完整的背了下来。背法确实要坚定，要持之以恒，要对自己负起责任。

    3、没有溶在整体中，没有站在正法觉者的视角上立体的看问题。

    大法弟子今天是正法时期的修炼，不是个人修炼。遇到大法活动，有的同修想，这个“我”不想参加，那个“我”愿意去；有的想，这个“我”不擅长，那个“我”还可以；遇到集体学法交流，有的同修忙的时候就不参加了，有的同修觉的集体学完法之后总是谈论事情就不愿意参加，慢慢的就和同修疏远了。有的同修学法是为了“我”要提高，处理问题时是“我”要修炼。有的时候我们以为我们在整体中，其实我们没有在整体中，而是我们在整体中安排我们自己想要做的事情。整个一个我、我、我。我们应该时时刻刻破除这个私，无条件的圆容整体的环境。

    我们考虑任何问题，“大法需要”是第一位的，把自己放下容在整体中是我们应该做的，而不是遇到什么问题先想到自己。原来有一段时间我也不愿意参加集体学法，因为学法过后大家都在谈论事情，后来有一天明白了，我还在等待，还在观望这个整体有什么变化。其实我可以主动和大家交流心性上的东西。这样，我又走入了集体学法环境中，到交流的时候还没等我开口，有同修已经开始交流心得了。我的心态一转变，环境就变了。我认识到大法弟子做的正就在改变着环境，而不是我们在依赖环境，被环境所带动。

    总而言之，修正我们的一思一念，不断的真正的看清我们自己，我们就会走好走正未来的路。


syx

怎样才算是做到正念正行？

       文／大陆大法弟子

    【明慧网二零零七年五月二十日】行动的理由和目标如果能符合大法，符合师父对我们的要求，就应该算是正念正行了，可是为什么邪恶仍敢来迫害我们呢？我的认识是，正念正行不仅仅体现在行动表面，而更应该是体现在深层的内心。

    比如有大法弟子在集体学法交流时“温顺”的被邪恶抓去，为什么会这样呢？集体学法交流是师父给我们留下的修炼提高的一种方式，按照师父的要求做，应该是正念正行了，邪恶是不敢迫害的，那么为什么迫害仍发生，而且被抓的同修似乎还挺配合？其实看看我们那时表现出来的一些心就明白了——

    当恶警来到面前时，我们往往是这样认为的，认为我们没有按照恶党的规定做，恶警自然会对我们進行迫害，这样的迫害是很正常的，于是在自己这里给迫害找到了堂堂皇皇的理由，从而把自己的正念削弱或否定了。这其实也是被长久形成的观念（违背政府的意愿就会被打击）蒙蔽，完全忘记了人与人之间的交往与聚集是天经地义的（邪党不也在宪法中不得不假装承认吗），大家在一起交流怎样做个好人（从常人这一层理而言）更应是理直气壮合理合法的，邪恶的政府及其爪牙的迫害是地地道道的犯罪。由于正念不足，我们会在气势汹汹的恶警面前心虚，于是顺从邪恶的安排，承认着迫害。

    记得在狱中，邪恶宣传大法弟子破坏民用鑫诺卫星的运行（即插播真相），我当时的想法便有：如真有其事，虽然是迫不得已而为，但扰乱了这么多人正常收看收听卫星节目，也不是很好（我把讲真相的重要性放在了世人正常生活，其实是“麻木生活”之后）。以此与狱中一同修交流时，同修毫不思索便说：如果我有这样的本事，我也要去这样做，这能够让更多的人了解真相。我一下子看到自己存在的差距。

    再一次，这位同修（从未向邪恶妥协过）要求监狱提供过冬的被子和棉裤，一开始我觉的不妥，便找机会与同修交流。我的认识是：我不愿求它们（似乎是一种自尊），也不愿给它们添麻烦（似乎是善），而且我们修炼人也不应该怕冷（这似乎是忍，这样的认识在“七?二零”之前算不错，可在正法时期就有漏，愿意承受邪恶的迫害也就在一定成度上承认了迫害）。但同修的认识非常简单明了：谁叫它们把我弄進来，我不是自愿進来的，它们弄我進来就得给我提供吃的穿的用的。

    “文明”惯了的人初时一听会觉的这话蛮横不讲理，细细体量才发现这真是正念俱足、全无一丝惧色，拉我進虎穴狼窝是你邪恶自找苦吃。另一次，邪恶利用常人中的犯人来威胁说：你们不认罪，那么这里的饭是给犯人吃的，床是给犯人睡的，你们就不要吃不要睡。我无言以对，觉的这话似乎无理也似乎有理，过后拿此事与该同修交流，同修的回答仍非常干脆：饭是给“人”吃的，人吃饭是天经地义，他敢不给我饭吃？！现在進一步认识到，大法弟子没罪，应该出来救人，根本不应该被关押在邪恶的黑窝中。

    那么在讲真相中，怎样才算正念正行呢？我现在的认识是，心中必须完全认同讲真相是救人，是天大的事，谁阻碍谁干扰都是疯狂而失去理智，那些人是自己不救人还扯别人救人的手；我们注意安全是为了多救人，也是为了让迷中的人少犯罪（迫害、举报、干扰等），迫害如果发生，我们一定要正告迫害者他们才在真正犯罪而且是大罪。这既是真（正法中正在发生的事实）也是善（希望对方不要自毁）也是忍（没有暴力对抗，恶语相向）。

    认识不足之处，请同修指出。


syx

用实际行动抵制不重视通讯安全的行为

       文／大陆大法弟子

    【明慧网二零零七年五月二十日】网上和身边不重视通讯安全的教训太多了，直到现在仍然大量存在。有些同修多次被提醒却依然我行我素，因为他们很麻木，不在意。这种状态不是一时半会就能改的。过去我们都只注重提醒这类同修做好，但事实是这样的人一直都存在，而且旧的改了新的又来了。

    难道我们就要这样消极的等下去吗？看着教训一次次上演吗？

    这中间其实也有其他同修没做好的因素在里面，这个因素就是——我们都没有用实际行动来抵制，只是嘴上说说而已。光靠他们自己改正，谈何容易。这是不够的，起不到应有的作用。

    我们应该主动抵制这类不安全行为，自己维护自己的安全，同时可以真正触动这类同修，使他们早日提高。

    下面是我的做法：

    1、对于安全意识淡薄的同修，时刻提醒并纠正：

    有同修要我的电话，并随手记在一个本上，我立即制止，并要其当即彻底涂掉或撕掉。或教其用加密的方法记录，并亲眼看其完成。有同修说我是做生意的，联系电话众多，没事，也不行！对于同修的电话我都是直接记在心里。

    见到有同修手上有与其他同修联系的电话本，我也立即提醒其将其处理后烧掉或加密，但往往这类同修就是属于不重视安全的那类人，一般说了也不怎么起作用。也不能去强制别人怎么做，不听也只好算了，下次见面再重复说，并讲身边的教训。只是我自己的电话是不会轻易给他了，原因也直接告诉他：我对你的安全不放心。想到那已经记在本上的同修电话，我时常感叹：修炼中自己的安全只能是自己对自己负责！

    2、对于给了电话又不重视安全的同修，则果断断开联系。

    这是我的真实教训与经验，对双方都有好处。

    我曾与一认识很多同修的协调人联系，他要了我的手机号。由于多次被迫害，我感觉他本人也很注意安全。联系同修都用公共电话。他本人的手机是从警察手中要回的，而且单位保卫处也知道他的号码。

    一天我的手机上接到一个奇怪的电话，竟看不到来电显示，我一接竟是他打来的，他问我是否看到他的手机号，我说没看见。他说这是他开通了一个隐藏号码的功能，我当时就告诉他不能直接用手机打我的手机，对电话公司来说，这种保密是不存在的。他没说什么。后来问原因，他说天天打公话太麻烦不方便。

    又过了两天，我又接到一陌生号码，一接竟是他用手机直接打来的（我的手机上从不存同修的电话，也不用手机与同修联系），我当时就倒吸了一口凉气，我知道他不对劲了。他说有事要见我，我明确告诉他我不会去见他的。从那以后便断开联系，他又通过别人要我做什么事一般我都拒绝。事实上不断有同修反映说他被跟踪了。后来又见过他一次，我依然拒绝他要我做的事，反过来我还劝他注意安全，但只要我一开口，我就发现他的大脑象被什么罩住一样，人处于一种麻木状态，我的话一句也进不了他的耳朵，我说完后他再接着说他自己的。我知道他被魔控制了，虽然看起来是在做大法的事，实际上起的都是破坏作用。

    一段时间后，一天我去交手机话费，收费小姐突然问我：“你叫某某（我办卡用的化名）吗？”那一刻我想我还是应说真话，便说：“我不是”，她又问：“你认识某某吗？”我说：“不认识”（其实也根本就没有这个人），她说：“那你怎么会有他的卡？”我笑着说：“那你就别管了”。这时她告诉我，前两天刑警队专门有人来查这个号！我震惊不已，在此之前我的手机从未与任何同修联系过，除了他！我立即向其他同修通报情况，请他们注意安全。

    不久之后，该同修再次被绑架，还牵连了一批同修進去。

    我虽然保住安全，但也遗憾，也无可奈何。遗憾自己无能力劝阻他，无可奈何于其他同修不警惕，不抵制，或根本没意识到这一点。

    当然我也看到被迫害的同修也不是偶然的，都是心性有漏。在后来他已经被严密跟踪时仍要见我。他通过一同修来找我时，特务给那同修拍了照，后来就是认照片抓了人，同修也看到了那特务。同修来找我时，我横下一条心，决心去见他一面，当面告诉他不能再这样下去了。这时同修却意外发现找不到他的手机号，没见成。我也避免了这次迫害。

    如果大家都能早些抵制，该同修没有市场，可能自己也会觉醒，归正行为，可能这场迫害就能避免了。

    3、对集体学法中不关手机同修：

    以前我听说过有同修参加学法，多次劝还是不关手机，我认为对于这种情况，协调人应采取主动行为，为大家安全负责，也是对当事同修负责。

    （1）提醒同修关手机下电池。

    （2）若同修不关则请其离场，当然方法方式要适当。

    （3）同修不愿离开，则取消学法或法会，不能留人情。

    4、去同修家：

    同修来我家时，我在谈话前先拔掉固定电话线，再关掉手机并取出电池，有时忘了，同修会提醒。而我也提醒同修关手机并取电池。

    到同修家去，在还有相当远距离时就关机并下电池。若当地只有同修一人，则在还未进入该地区时就关机下电池。一般情况下我根本就不带手机。到同修家后也是提醒他关机下电池拔电话线，然后再说事。

    路上见面也注意手机安全，应关机并下电池。

    外出散发真相资料最好不带手机，也不要在散发真相资料的地方用当地公用电话打电话，包括打普通电话也不行，邪恶会在恶人举报下通过公话查到你打电话的那个人，再通过他找到你，这是我们当地的真实教训。

    5、对于在电话中直接说事的同修

    除非特别紧急情况。对于不重视安全的同修或存侥幸心理的同修则立即挂断电话。

    结论：

    消除不安全行为是每个大法弟子的责任（无论你在国内还是海外），而不仅仅是做的不好的同修的责任。仅仅指望当事同修自己改正而消除安全隐患的做法是不切实际的。

    大家都采取实际行动来抵制，则不重视安全的行为便没有市场，当事同修也会受到触动而早日改正。


syx

一种不能忽视的干扰现象

       文／黑龙江大法弟子

    【明慧网二零零七年五月十三日】近几年我发现有些同修被亲人、朋友同学等常人带动。为了利益，为了亲情，有的是本人、有的是全家都到外省打工经商，看孩子。人为的破坏了稳定的修炼环境，给自己修炼造成障碍和困难，当然这和有的同修在家乡被迫害而流离失所是不同的。

    由于我与城里和农村的同修接触比较多，通过了解和出外打工信息反馈，发现我们地区和外市县都有这种现象，同修常人心重被旧势力钻空子。本来很多同修在家经济条件不错，不是生活困难维持不了正常生活，而是用“最大限度的符合常人”为借口来掩盖自己执著亲情、求名利、怕心、求安逸等常人之心。在遇到常人带动时，不冷静的用大法衡量一下对与错，自己认识不到或悟不到怎么做对，也不与同修切磋，盲目的被常人心带动改变了安定的修炼生活环境。造成自己不精進跟不上正法進程。

    具体情况：

    （一）到外地接触不到当地同修，得不到师父新经文，看不到明慧资料，有些年轻同修能上网的也没有同修切磋、交流，也很苦恼。

    （二）工作忙学法修炼时间少，亲人干扰

    有些同修南方北方打工不稳定，有的老年同修关里关外给儿子女儿看家看孩子造成不精進状态，有的出现长期病业状态，有的同修一年两年接触不上同修，用电话哭诉着自己的苦恼。有的比较精進的同修从一千多里的家乡取新经文，在时间上和经济上造成浪费。举个例子说明这种造成的后果。

    甲同修在本地年轻精進有学历、负责技术项目，去年腊月在南方的嫂子给他找一份工作。今年正月初全家就去了南方，现在来电话说：他很苦恼，大法的书和炼功带都被家人给丢掉了，只剩mp3。当时家乡同修挽留他，自己不悟造成这种状态。

    乙同修儿子在外县打工吃住免费，每月工资一千六百元，在北方是高工资，儿子嫌工资少，要承包修理厂，同修也不冷静的想一想，把农村的承包土地一次卖给老乡承包三年，一万元的承包费给儿子拿去。现在效益不太好，还不如打工的收入多，同修到儿子那去后四个月接触不上当地同修，跟不上正法進程，事务缠身，造成身体状态不好，三月份我打电话催她回来了，同修们帮助她发正念清理身体空间场消除病业状态，一起学法有了提高，我们再三嘱咐她回去后一定要想办法和当地同修联系上跟上正法進程，她回去后亲人把电话停机了，我们联系不上了。

    某同修夫妻都修炼虽然前几年经济条件不太好，这几年俩人很能吃苦自己种地，同时在本地打季节工，修炼比较精進。今年被常人心带动想挣钱，正月俩同修去外地养牛场打工，起早贪黑，又脏又累又忙，当地没有同修，经文周刊什么都得不到，回电话说他们很闹心后悔不该出来，准备找着替工再回来。

    最近我们发现这种不稳定的现象及时的清除干扰，在法上提高后留住四位同修在家乡稳定实修。

    甲同修在县统计局工作，他用修炼的标准要求自己，工作认真任劳任怨，同事、上司都很满意，最近工作忙学法少被旧势力钻空子。他准备提前退休去四川亲属饲养场打工，因在统计局工作这么多年了，领导让他统计上报的数字很多都是欺骗百姓，给邪党脸上贴金没有做到真，不想再干了，当时他心态不稳很急躁不听劝，我们发正念铲除邪恶干扰，在法上和他切磋交流，他留下来了，现在已正常上班稳定做好三件事。

    乙同修夫妻俩修炼都已退休，在当地比较精進，带动当地同修做好三件事，最近由于亲情重，险些被旧势力钻空子。4月份在北京工作的儿子、儿媳打电话让他们夫妻俩搬家去北京，理由是儿子经常出差，媳妇一人在家害怕，让他们早点搬过去，这一天三次电话催。前几天我去他们家正赶上有人看房子，卖了房子马上就走，我们几位同修在法理上切磋发现是邪恶利用他们重亲情钻空子。我们发正念铲除利用亲情干扰的邪恶因素。几天后儿媳打电话说：“现在自己在家已经适应了，你们不去也行了。”

    丙同修去北京证实大法被迫害后不能在原单位上班，丈夫已经与她离婚，现住在父母家，二老也经常干扰他修炼，她发正念就好一些，去年在我们附近单位打工，前几天我在丁同修商店，第一次遇到她，这位同修正在和丁同修告别，明天买车票去天津女儿那里。理由是女儿已在外打工两年，现在一人住家怕，让母亲做伴，同修现在单位的老板挽留她，答应给她安排住处，对她修炼也理解和支持，她就是不悟，在商店我们几位同修共同在法理上交流，我们都悟到如果改变生活环境不利于做好三件事，都是有执著被旧势力和邪恶的干扰造成的，所以我们要去掉执著，铲除干扰，她马上决定留下来，稳定实修，做好三件事。

    我们为什么转生在大陆？为什么在我们各自的家乡得法修炼？都是有历史原因的，很可能我们家乡有很多和我们有缘人等待我们去讲清真相，劝三退，今生我们有很多亲戚、同学、同事、朋友可能还有我们在生生世世轮回中，接下的很多有缘人在等待着救度，还有我们世界的众生和在各个层次中的有缘人下来没得到大法，在盼望着明白真相留下来，正法时期的大法弟子责任重大，不要辜负众生的期盼和师父的慈悲苦度，全盘否定旧势力的一切，正念正行；走好师尊安排的修炼之路，做好三件事，开创稳定的修炼环境，修好自己，讲清真相，救度众生，走好最好的修炼之路。


syx

向内找要在法上　不可标新立异

      —— 站在师父正法的基点破除旧势力的迷惑

    文／锦州大法弟子

    【明慧网二零零七年五月十二日】大法弟子维护法是每一位大法弟子的神圣使命，特别是正法时期的大法弟子更是这样。新的宇宙就是这部大法造就的，每一位大法弟子都清楚和明白一点那就是永远站在师父一边，助师正法，解体、灭尽、清除旧势力与三界内一切参与干扰正法的乱神。首先必须要明白旧势力是什么。它们的存在与安排是否符合师父正法的需要。我们在师父的讲法中早已经明确：构成它生命的因素的因素都是变异的，这次正法的焦点针对的也就是它们。它们的存在与一切安排就是毁灭宇宙与众生。师父这次正法是要救度宇宙中一切生命，不计历史上的过往之过只看这次正法中对正法的态度，这决定每一个生命的位置。然而旧势力与三界内一切参与干扰正法的乱神在这次正法中一贯的表现已经决定了它们的位置那就是全面解体和清除。这也是正法时期每一位大法弟子当前必须明白和做好的，这也是师父赐予我们神圣的历史使命，也是伟大、荣耀、神圣的历史责任。

    其实在整个的正法过程中，师父早就指明了这一点，特别是在《全面解体三界内一切参与干扰正法的乱神》的讲法中更是把它们的一贯表现和我们大法弟子当前必须做好的讲的更加明白。师父把这个问题讲的这么明白了。那么作为我们正法时期的大法弟子是站在师父一边还是站在旧势力一边这可是最关键最根本的原则问题。

    在我接触凌海市（维护陈丽敏的）那些学员却说：“要善解妒嫉心和争斗心！”这是严重的与大法相违背的邪悟之词，这是在偏离大法后，被旧势力利用和师父正法对着干的具体体现。

    当时我尽管知道她们的说辞是与大法相违背的，但当时没有及时指出，以为她们自己能够认识到。因为她们在切磋过程中始终强调以法为师向内找，圆容好家庭、社会、同修之间的矛盾，每一思、每一念、甚至一个眼神不对了，都要找自己有哪颗心不对造成的。这么大的原则问题能不认识到吗？

    直到最近有同修跟我说，你和她们直接接触知道具体的情况，应该明白她们到底符不符合法，如果她们的做法真的符合法，应该在各个方面都表现的更加圆容祥和。但是为什么把咱们谁谁都干什么，谁谁说什么，本来是明慧网上多次强调的修口的、不应该说的内容却让大面积的同修都知道了呢？并且造成了不该有的家庭矛盾、同修之间的矛盾，本来是这样的却说成是那样的，让同修之间不信任。这样的向内找对吗？这样的向内找是师父所要的吗？

    同修的话点醒了我，我深感愧对大法弟子这个神圣的称呼。这么重大的原则问题，我听到了为什么不及时指出来，提醒她们这样向学员宣讲是引导学员脱离法、是对师父正法的抵触呢？我现在认识到不能够及时的指正她们的说辞，致使其乱悟邪悟之理向其他学员散布，没有做到大法弟子维护法的历史责任，就是没有完成史前和师父签下的维护法的神圣誓约。当师父用同修的嘴点醒我“你不能不管”时，我悟道了这一层法理。我情不自禁的流下泪，我知道我对不起师父，对不起被陈丽敏迷惑的同修们。

    站在维护法的基点上，本着对同修负责、对正法负责的心理，我把我与陈丽敏等接触过程中感受到，和现在逐渐明晰的问题表露出来，希望有过和我同样经历的同修，赶快清醒过来，用正法理破除旧势力的迷惑，走到维护法、以法为师的正路上来。

    我和很多同修一样，在个人修炼上，向内找是个薄弱环节，那么在这种情况下，一听凌海陈丽敏等交流“向内找”就觉得很好。一时间对陈丽敏等主张的“向内找”很欣赏。也顺着她们的思路搞起了“向内找”，却越找路越窄，越找难越大。越找越在旧势力安排的路上了。

    那么她们是如何向内找的呢？她们向内找过程中发现了妒嫉心、争斗心，就荒唐的说它们在天上小名就叫妒嫉、就叫争斗，把它们背后的邪恶因素解体，把它们善解了。然后同化了成为她们宇宙中的众生。

    对照师父的法，各种执著心是我们在修炼中要去掉的，并不是要和它们善解。而她们却荒唐的要主张把执著心一一善解后留着。

    她们还有一种提法是：把二、三年前的执著都找出来，找是哪颗心造成的。有的人也不假思索的照做。其实质就是师父在法中禁止学员做的“倒脏水”。对照师父的法，大法弟子应该清醒了，是按照师父的“真善忍”要求修去“名利情”还是顺着陈丽敏的“善解执著”留着名利情？

    那么，接受了“善解妒嫉心和争斗心”的观念后的同修就等于承认了旧势力的安排。就会在旧势力安排的魔难中修，在这个过程中向内找，然而却是一个关接一个关，一难接一难。正法时期大法弟子应该按照正法理修炼，而不是在旧势力安排的路上走，不用师父的正法理指导修炼，又如何能破除旧势力的安排呢？

    这是很严肃也值得每个大法弟子引以为戒的原则问题了。那些认同了陈丽敏的所谓“向内找”后，再加上陈丽敏等散布的似是而非的“善解执著心”后，（实际上是对师父关于善解的法的肆意曲解，完全与法相悖的邪悟），就稀里糊涂的对陈丽敏的所有背离大法的东西全部认同，这很令人深思：作为正法时期大法弟子，是做师父的正法时期的大法弟子？还是做陈丽敏邪悟的追随者？是堂堂正正的跟师父走？还是顺着旧势力安排的路走？

    如果大法弟子认同了陈丽敏的“善解妒嫉心和争斗心”并且照着去做的话，如何能圆满随师还？如何为宇宙中正的因素负责，如何能做好师父要求我们的《全面解体三界内一切参与干扰正法的乱神》？师父要求大法弟子用正念铲除，它却让我们去“慈悲救度”，这不是明摆着和师父的正法对着干吗？这不是明目张胆的在乱法吗？有学员认同陈丽敏的那套乱法的东西和农夫救蛇有什么分别呢！接受了陈丽敏那一套东西的学员只看到其“向内找”的轰轰烈烈，却没有看到她们的基点站错了、站反了。大法弟子如果不能站在维护法的基点上，会在认同其乱法因素的同时，加强加大、滋养这种乱法的因素。

    是站在师父一边还是站在旧势力一边，每个大法弟子的回答应该是毫不含糊的。如果大法弟子脱离了“以法为师”的修炼原则，又怎能走正路切切实实的用大法弟子的正念去否定旧势力的安排，证实宇宙大法呢？

    就陈丽敏等在不同时期散布不同的邪悟而言，就是旧势力有意的安排，如果我们能识正邪，分真假，就能破除旧势力的安排，否则就会上旧势力的当，大法弟子的慈悲就会被旧势力利用，从而达到在正法走向最后了被旧势力的安排毁掉自己和自己宇宙中的众生。这一原则问题，作为正法时期的大法弟子必须明确，不能因为自己被旧势力利用而把自己宇宙中无量的众生毁掉。旧势力利用世间的邪恶之人在监狱、劳教所对大法弟子進行酷刑折磨或者实施暴力洗脑，都是企图让大法弟子放弃修炼，让大法弟子说“不炼了”。这是很显而易见的针对大法弟子的迫害。然而陈丽敏等的所作所为实质就是被旧势力牢牢操控后，是被一层美丽的外衣“向内找”包着的很邪恶的东西，用更隐蔽、狡猾、不易察觉的邪恶手段对不明真相、法理不清的学员更严重的迫害，其破坏性更大，它是在使大法学员认同它的同时，在不知不觉中把大法学员拖到偏离法、甚至脱离法的路上去，最终达到使大法学员自毁的同时毁掉自己宇宙中的众生。与师父的正法要求是背道而驰的。

    师父在《全面解体三界内一切参与干扰正法的乱神》一文中明确地告诉我们：“希望大法弟子用神的正念走好最后的路。”正法走到最后的最后了应该完全用神的正念看问题了。师父要求我们要大量的救人。只有用神的正念，一思一念、一言一行都在法上才能救几十亿被旧势力将要推向淘汰、毁灭而盼望我们救度的众生。在这历史的关键时刻，却把时间用在找两、三年前的执著是哪颗心造成的。这样一对照，师父是怎样安排的，旧势力是怎样安排的，不就一目了然了吗？

    大法学员应该反思：“七·二零”一开始，大法弟子一听到大法和师父遭到无端的诽谤，大法弟子都能站出来，阐明自己的观点，大法是正的，师父是被诬陷的，那么这场迫害还能持续至今吗？然而，当陈丽敏的乱法行为在明慧网上被曝光后，有的学员却反映出了要维护陈丽敏的心态，这样的学员是否想过，什么是正法时期大法弟子应该维护的？什么是大法弟子应该用正念制止的？师父强调过在重大问题上要看明慧网的态度，师父的话就是法，我们没有理由再围着一个人转，而去顺从旧势力的安排了。所以我们一定要保持清醒的头脑，站在师父正法的一边，不能上旧势力的当。真正做到维护法，才对的起我们正法时期大法弟子的称号。

    为不辱使命，不辜负师父的慈悲点化，把我所经历后，所悟到和想到的写出来，旨在使更多还在抱着陈丽敏的邪悟不放的同修醒悟过来。


syx

小说不能作为心得体会的形式

       文／美国大法弟子

    【明慧网二零零七年五月十二日】师父在大陆传法的初期，就经常鼓励学员写心得体会文章，而且这种文章也是法会上交流修炼体会的重要形式。在今天大法弟子在大陆受到严重迫害的特殊形势下，通过明慧网发表的心得体会文章对大法弟子的修炼更是有不可替代的作用。心得体会文章已经成为大法弟子修炼中交流的重要形式，并且这种形式是得到师父肯定的。

    小说《苍宇劫》发表后，我听到不少大陆或海外的同修认为，小说里面贯穿了作者正悟的法理，完全可以把这部小说当作修炼体会来对待；也有人说看了以后更加明白了旧势力的安排是怎么回事，或者对救度众生有了更新的理解等等。甚至作者自己也说，同修看这部小说“就相当于观看一篇同修的心得体会一样，但是实际上《苍宇劫》中有些章节已经不能够用‘心得体会’这样的词语来形容了”（正见网《正确对待大法弟子的文学创作》）。

    大法弟子证实法的作品中，会有大法弟子正悟所得。但是小说这种形式，本身是允许虚构、再创作的，能够作为修炼体会的形式吗？我理解，把这种形式的文学作品作为一种修炼体会来对待，来阅读或创作，本身已经不正了，说严重点，是改变师父给我们留下的修炼形式。至于说，小说还是让一部份学员受益了，甚至听说有不精進的学员由此精進起来了。对这个问题怎么看呢？师父在《二零零七年纽约法会讲法》中回答弟子关于用宗教中神的形像做护身符的问题时谈到，“那个护身符本身并没起作用，还是师父在帮着起作用的。”我理解，小说可能让一部份学员受益了，但那背后真正起作用的是法，是师父的法身。这件事情本身不能说明把小说作为心得体会的形式就是对的。至于说把小说看的比心得体会还高，那更是没有摆正自己与大法的关系。

    联想到过去几年中也有同修说看了某部常人的电影、电视剧，觉的很受启发，又悟到了什么，鼓励同修也去看。我想，世间万物都包含着宇宙根本特性，都具有宇宙根本特性在不同层次的表现，修炼人也可以从中与自己学法所得相对照。但在证实法、救度众生如此紧迫的时刻，把宝贵的时间用在直接学宇宙的根本大法，难道不是会获益更多，收获更大么？把时间花在那些常人作品上不是舍本逐末么？（当然写文章、搞媒体的同修为了更好的讲真相而参考常人的作品，那是另一回事情。）

    以上为个人所悟，不足之处请同修慈悲指正。


syx

同修被绑架后的反思

       文／大陆大法弟子

    【明慧网二零零七年五月九日】近来本市有同修被非法抓捕，因为离的比较远，我们这边也不清楚具体情况，就每天坚持为被绑架的同修发正念。然而随着事态的发展，我们这边的一些问题也逐渐显露出来，一时间有些人心浮动。

    我们这里属于城镇，迫害形势一直不是很紧，所以同修们对安全问题一直比较懈怠。我们有自己的资料点，保密工作做的非常不好，谁是做资料的几乎本地所有弟子都知道。虽然有弟子提出过好几次，可还是有人不注意修口，甚至弄的外地弟子也有知道的。做资料的同修压力很大，有时也会有情绪，所幸没有出现过问题，而且事已至此，也无可奈何。这次同修被抓，有资料点的同修心理负担更重，出现了一些不该有的不正确状态。本地证实法的工作受到了一些影响。在此，我想借明慧一角把这些事好好的反思、分析一下，以助于我们今后吸取教训，共同精進提高。

    首先，我认为不注意修口的弟子要注意。

    关于修口，师父的讲法、周刊上弟子们的切磋，不知道强调了多少遍，甚至有同修当面指出，可还是有弟子只当耳旁风，甚至把外地同修直接介绍到资料点去取资料。有的外地同修没有条件做资料，协调人就到本地来取资料，临时有事就随意叫个同修代替自己去取。这些事明摆着就是严重的安全上的漏洞，为什么我们就看不到，明知故犯呢？难道是因为形势太松了，非要到出事了才能意识到么？资料点上的同修们做资料承担一定的风险，我们这样做，增加了安全隐患，不仅给资料点上的同修带来了麻烦，也人为的给他们的修炼制造魔难，这是对同修的不负责任，也是对大法的不负责任啊！

    不修口的原因有很多，因为形势不紧而麻痹松懈的居多，也有因为欢喜心和显示心的。后者多是资料点的同修，本身就不注意，觉的做资料是很荣耀的事情，并不在乎甚至潜意识里希望别人知道自己的身份。有的同修说话都能带出一种自豪感，他知道有些事是不能说的，可是还是忍不住要说，就换一种含糊的方式，比如有时对别人说：“哎呀我最近好忙啊，忙的一点时间都没有。”人家问他忙什么，他说：“这个不能告诉你。”这种看起来无关紧要的话透出了我们还没有去掉的人心。师父讲过：“显示心加上欢喜心最容易被魔心所利用”（《定论》），我们一定要注意。其实做资料和发资料一样，都是讲真相的一种形式，只不过分工不同，那是我们应该做的工作，实在没有什么可显示的。更何况我们只是在做表面工作，实际上都是师父在做，我们又有什么可欢喜的？

    也有同修觉的都是大法弟子，对同修隐瞒资料点就显的很疏远，觉的不好意思，好象不相信同修似的。其实资料点的事知道的人越少越好，这不仅仅是为资料点同修的安全考虑，也是对所有的同修负责。本地有的同修认为和某常人关系不错，自己忙时就让常人帮助做资料，我个人认为这是不合适的。因为真相资料不象常人的工作，那些不仅仅是一张传单，一本小册子，那是法器，我们大法弟子做资料时还要心正念正才能有法力呢，一个不修炼的常人做出来的东西，那就是白纸黑字，去救度众生的效果如何呢？再者，让常人知道资料点的事，不仅仅只是安全隐患，而是一个巨大的漏洞，一个人为的开了一个可以供旧势力钻進来的大空子。这不是信的过信不过的问题，常人抵制不了旧势力的安排，我们这样做也会害了他。比如说本地有同修曾给过常人真相资料，后来因为利益问题两个人吵翻了，到了请警察调解的地步。同修现在心理压力很大，怕常人以真相资料的事为由报复。当然这件事的处理有很多不当之处，我们先不提，只就事论事，常人的能量是很弱的、不稳定的，旧势力可以轻易的让他改变。不让他知道资料点也是为了他好，不要给他犯罪的机会。

    第二，我认为资料点的同修也有需要改進的地方。

    有资料点的同修，听说同修被抓后，紧张起来，本来平时就对不修口的同修有情绪，一下子就激化了，开始愤愤不平，心生怨恨，心里很不平衡。我们先不说不修口同修的不是，师父讲过遇事要向内找，仔细想一想，同修们不修口的事并不是一天两天了，为什么在有同修被抓之后我们的反应才如此强烈？是不是我们的思想中起来了怕心？怕形势紧起来万一有同修出事会说出自己，这又是私心啊！有的资料点的同修因此而怨声载道，就把机器耗材全部转移，“避风头”，不干了；有同修更甚，被常人心带动的严重，心结解不开，走不出来，不学法了，也不常发正念了。还有同修梦见自己被抓了，醒来后心绪不宁，害怕这是师父的提醒……这些明摆着是旧势力的魔在钻空子，可我们被严重的私心和怕心干扰，连这点辨别能力都丧失了。出现了问题要向内找，我们不知道多学法多发正念，挖掘自己的人心，正念否定旧势力的安排，而是不管三七二十一，先上来一大堆人心，自己先被魔搅乱了阵脚，耽误了救度众生，也耽误了自己的修炼。我们是大法弟子，在旧势力被灭尽前的最后猖獗之际，不修正自己正念除恶，只从人这一方面去防范，这有用吗？能解决实际问题吗？说到底还是信师信法不够坚定，只从常人角度看问题，没有从法理上去认识。

    有同修心理失衡，觉的自己辛辛苦苦办资料点为救度众生服务，可不修口的同修还四处乱传给自己压力，觉的很委屈，心说：还是大法弟子呢，怎么能这样对待同修？对同修也有隔阂了，自己修炼也不精進了。这让我想起了《明慧周刊》上曾刊过的一篇文章，说一个邪悟了的学员在劳教所里做“帮教”，对不转化的大法学员说：她以前在劳教所里也很坚定，可出去之后，同修们象防贼一样防她，不和她联系，她被劳教期间家里出了一些事，也没有人管，所以她感到委屈不平，就邪悟了。文章中说我们无从确定她说的这件事的真实性，就算是真的，其他同修的有漏不能成为她邪悟的借口。我觉的这篇文章认识的很深刻，我们修炼是给自己修的，不是给同修修的，怎么能因为同修怎么样就影响了我们的心态呢？我们不是常人的团体，不能执著于同修之间的感情。大家都有一个感觉，见到同修觉的很亲，这是很自然的，然而同修之间应该保持一定的距离，不要下降到“人情”上，应该保持“淡如水”的交流和协作的关系，不要以情代法，被旧势力带动。

    再谈一点我个人的想法。资料点的同修平时看到不修口的同修不负责任的造下安全隐患的时候，除了当面指出批评，心里也会产生怨气。尤其是当有些同修屡说不改，资料点同修的怨气就更深了。我想，正是因为平时就积下了这些常人的情绪，形势宽松时还不觉的，一出问题就会暴露出来，自然而然的就有了怨恨之心，被常人心带动。“由于人迷于常人之中，时常在思想中产生一种为了名、利、色、气等而发出的意念，久而久之，就会形成一种强大的思想业力。”“然而，思想业力会直接干扰人的大脑，从而在思想中有骂老师、骂大法的，想出一些邪念和骂人的话。这样一来，有的修炼人就不知是怎么回事，还以为是自己这样想的。也有人以为这是附体，但这不是附体，而是思想业往人的大脑上反映而造成的。有的人主意识不强，就随着思想业干坏事，这人就完了，掉下去了。”（《转法轮》）我们平时产生了怨恨心时，不能够听之任之，否则就会形成强大的思想业力，严重干扰我们的修炼。要及时发现并发正念清除掉它，再向内修、向内找，从自身找出问题的所在。有些资料点的同修其实自己对安全问题也是很懈怠的，如果首先能够修好自己，情况就会好一些。

    “我不想把大法弟子的环境变成相互指责的环境，我要叫这个环境成为都能接受批评同时向内找的环境。都在修自己，人人都向内找，人人都修好自己，不就少了冲突吗？这个道理我从传法开始一直讲到今天，不是这样吗？修炼人决不是指责好的，也不是我这个当师父的把谁批评好的，也不是你们互相之间批评指责好的，是大家自己修自己修好的。”（《洛杉矶市讲法》）出现了问题，再去争论、埋怨已经没有任何意义。我们惟有向内自省，从这件事上吸取教训，改变以往的错误行事，归正自己，不要落在正法進程的后头。


syx

同样事情不同结果启悟了什么

       文／辽宁大法弟子 静思

    【明慧网二零零七年五月八日】这几天我脑海里老是翻出时间快一年了，发生在两位同修身上，同时下乡，同时讲真相，同时被绑架，但未出现同时回家的结果。而是一个回家，一个送劳教继续迫害。为什么呢？当时我作为同修也没有细心从法理上悟，而只是知道一个大概情况，据说是一个寄托于常人花钱了，不但未起作用，反而劳教了。一个分文未花，就是不配合，就是要回家，结果真的回家了。被送劳教的同修被送之前表现也挺好，还抗议迫害。

    我试图不去想这件叫人痛心却教训深刻之事，所以抑制排除它，但办不到。于是我想，是不是师尊让我从此事中在法理上悟点什么，以便使心性提高上来，或许给地区同修整体提高借鉴一点什么。就这样我便产生了写此文的想法。当然这里丝毫没有指责同修的意思。只是想痛定思痛在法理上升华，正悟到一点东西。

    事情是这样的，二零零六年八月初，两位同修同去乡下发真相资料，被当地派出所绑架，送進县看守所。得知这消息后，地区协调人立即组织同修发正念，解体另外空间迫害大法弟子的邪恶因素。同时做两位同修家里前去要人的工作。一个积极配合，随即前去要人；一个寄托于常人，执意不去。当时协调人讲了，托常人恐怕没有多大用。回答说托的人挺办事的，协调人也就不坚持了。地区同修集体发正念时，两位被迫害同修在里面配合讲真相。过了几天，前去要人的亲友说，要将人马上送劳教。情况紧急，为解燃眉之急，协调人便调整集体发正念的力度，集中为这位同修空间场高密度发正念，绝不允许邪恶阴谋得逞，加持同修正念，堂堂正正的回家。并请师父加持。与此同时，暂时停一下对另一同修集体发正念。以为托人了就不能送劳教了。放松了解体迫害该同修的邪恶因素的力度。

    另外空间邪恶因素在被逐渐解体的情况下，还疯狂的操纵警察制造了强行将未托人的同修拽上警车送劳教的假相。协调人和地区同修未被假相所迷惑。坚定该同修不回家正念不停的一念。该同修在同修强大正念加持下，在车上给警察讲真相、善恶有报的天理。警察回答说，你说有报，我管法轮功好几年了，怎么未遭报啊，今天一定给你送進去。该同修说：你说了不算，我师父说了算，我一定能回家，你怎么送去怎么回来。结果到劳教所检查身体不合格拒收，无奈警察将其送回家，到家时已晚上九点来钟，地区同修还在发正念。

    而另一位同修被邪恶钻了空子，秘密的送進另外一处劳教所，继续迫害至今。

    对照一下大法，魔难来时，我们如何做的？哪些符合法、哪些偏离了法，现将所能悟到的，写出来与同修共享。

    一是坚信师坚信法这是我们正法时期大法弟子丝毫不能动摇的最强大的正念。

    回想一下当时的情形，听说被送劳教同修家里人说，有认识人，挺办事的，我们就未坚持让家人前去要人，此时我们的念头里是不是就产生了可以放松发正念、积极配合要人的想法，進而由放松演变到被常人心带动。当听说未托人的要马上送教养时，我们协调人就调整了发正念的锁定目标，只集中在未托人的同修所在的空间场，反而认为托人的可以缓一缓，所以暂停了对其空间场的整体发正念，使邪恶因素得以喘息、滋生。这里边就有一个未意识到的或多或少依赖了常人、不在法上的人念了。这样无形中就使不坚信师坚信法的、不纯的邪恶物质因素有了可乘之机钻進了我们的空间场，在我们头脑里滋生，现回想起来这是导致托人的同修被劳教走了旧势力安排的路的一个重要因素。

    二是协调人的修炼心态、整体意识和强大的责任心对整体协调提高是起至关重要作用的。（这里不是说突出协调人个人或者说是证实个人，而是讲协调人在突发魔难来时，此时心态对整体协调所起的作用。）

    师父告诫我们：“一个心不动，能制万动”（《去掉最后的执著》）。我悟到师父说心不动，这是大法弟子扎扎实实修炼的表现，而不是嘴上说出来的，否则做不到。回想当时，一听到邪恶因素要操控警察对我们一个未托人的同修送劳教时，我们此时协调人（包括我自己在内）做到了象师父说的心不动了吗？坦然不动了吗？没有。马上就动了，调整对这一同修的空间场发正念，另一个可停一停，因为他托常人了，暂时不能送，而这个来的急，重点就对这位同修发；另一同修被秘密送劳教，而我们全然不知，得知时邪恶已下手得逞。由此看来协调人在关键时刻一定不能为常人心所带动，做到师父说的坦然不动太重要了，能不能坦然不动，这也是对协调人和我们所有同修修的扎实不扎实的最好的检验，同时也会影响整体提高与升华。

    三是作为大法弟子在修炼中遇到任何问题与魔难一定要无条件的向内找，不能向外去求，这样才能走正走好证实法的路。

    魔难来时找常人、寄托于常人本身就是向外去求，求就偏离了法，那是旧势力安排的，这样路走的就不正，旧势力安排的就是要毁掉大法弟子和要救度的众生，所以从某种意义上说另外同修被劳教，这里边就有求来的因素，你有所求，就出现象师父说的适得其反，钱花了，人却劳教了。因为你空间场内另外空间邪恶因素未解体灭尽，所以必然要操控表层空间的警察来对你迫害。另外说一下求常人也不是我们大法弟子所为，我们随师修了这么多年了，修成的一面已经成神了，还能求常人吗，而常人也正是需要我们来救度的。

    四是彻底否定邪恶因素在经济上对大法弟子的迫害，也是十分重要的。

    迫害一开始，江氏邪恶流氓集团就对法轮功采取经济上断绝的邪恶的迫害手段，对大法弟子开除工职，停发工资，拘留、罚款等，邪恶因素就用金钱利益诱惑欺骗学法不深的大法学员，使其上钩遭受迫害。我们当前救度众生急需的就是救人的神兵利器──真相资料，如果我们大法弟子的钱都被邪恶给迫害去了，我们还怎么完成救度众生的使命，所以这方面否定旧势力的安排也是必不可少的。

    个人所悟，层次有限，请同修慈悲指正。


syx

我们要争气啊，不要再让师父操心

       文／北京大法弟子

    【明慧网二零零七年五月三日】看完最近的《二零零七年纽约法会讲法》，觉的不少同修问的问题，意义不大，心里不免有些失意感。在这次《二零零七年纽约法会讲法》后面有个问题，“弟子：我得法不到一年，一直努力做好三件事，跟上正法洪流。您对最近刚得法的弟子有什么建议？”师父说：“这个问题倒提的很好。”

    对比中，我就觉的很多同修是在为自己而问，而有的同修则能把个人问题放在整体角度中去问，为整体而问。有机会见到师父的同修，你们提问的时候，能否想到有多少同修瞩望着你们，有多少心怀众生与整体的同修期盼你们的问题能代表他们。

    记的在七二零以前师父在北京要召集高级知识份子座谈，回答他们关于科学方面的问题，针对性的讲法，可是学员却没有做好。师父说：“我告诉他们，我说把北京科技界的大学教授和搞科研的这些学员，还有一部份大法负责人召集起来，我在科学方面给他们仔细的讲一讲。结果想要做的事情不能够做得那么圆满，那就来了许多其他的学员，提的问题和我要讲的内容没有针对性，所以就不好讲了。”（《在美国西部法会上讲法》）

    我们这些不够争气的弟子，由于自己修的不好，做的不好，我们给正法造成多少的损失和永久缺憾，我们想过吗？

    其实作为大法弟子，我们不断听到师父的鼓励，赞扬，可是我们究竟应该怎样看待呢？我们真的问一下自己，我们做的怎么样，是不是真的很争气，没有让师父多操心？

    有同修说的很好，我们不能靠着，躺在师父的赞扬与鼓励中，我们真的应该认清自己的不足，慈悲的师父没有说出来的不足。我们看到退党两千万了，做的是很好，可是我们也要想想，大法弟子也还有几千万，如果每个人一年劝退一个，会是多少人啊？我们做的够吗？很多弟子修了这么多年，还是在做证实法工作中放不下名利，甚至相争妒嫉，人心与个人的所求如此的强烈，有的始终还没去掉非常低级的执著，甚至肮脏的心，色欲心，显示心，贪钱存物的心（包括我自己），协调人之间也会相互矛盾重重，不愿善解，一影响到自己，心就变味，无法真正配合。

    我记的在正常时期，一位修的很好的同修看到我，争名喜功，个人英雄的心态，就在跟别人的谈话中侧面点到，说“有的同修觉的修的好的人都是领头羊呢，其实他常常是块垫脚石”，我内心一惊，是啊！我不就是不自觉的总想当“领头羊”么，被这种意识支撑着吗，唉！真是太惭愧了，我深深的拷问自己的心底：

    你到底内心在求什么？？？

    我看到自己的还有很深的名利之心掺杂证实法工作中，做好了点，顺利了点，很高兴，遇到挫折，不被人承认，就很失落。师父在《转法轮》中讲：“你觉的治好了病，别人叫你一声气功师，你高兴的沾沾自喜，美坏了。这不是执著心吗？治不好病时垂头丧气，这不是名利心在起作用吗？”我看到现在有的同修讲起来“我劝退了几个”、“我做了多少”，很满意、很高兴的样子，有的劝退不顺利，就心情不好。那我们就要问一下自己，究竟自己为什么，为谁高兴和不高兴，是为众生得救而高兴吗，是为众生失去被救的机会而难过吗？还是为自己的得失，有无成就感，有无资本而乐而忧呢？

    师父一直在鼓励我们，“了不起，伟大”，可是我们光看到了自己的“了不起，伟大”，同时是不是却淡忘了，宇宙坏灭时期众生的许许多多非常不好的问题，在我们生命中也存在呀，而且也在正法中起着破坏作用啊！

    这次《二零零七年纽约法会讲法》中，师父讲：“大家知道，修炼中人心不去表现最突出的就是，做事情不是在证实大法，是在证实他自己！它起到的是破坏作用。”

    我们许多同修带着那败坏的因素，一遇到某种情况，它就起作用，不知不觉中，已经做了很多起干扰和破坏作用的事，尤其是协调人之间，我们想想，在许许多多关口，我们的不正心态，就使我们那样说了，那样做了，是不是可能已经障碍了很多事情？可是我们总是把自己作为协调人的付出与成绩，看的很大，以此自居，自以为大，对自己的问题却不能真正严肃对待。

    师父在这次谈到新唐人新年晚会，才提到我们不知道的情况，可是师父之前却是一直在赞许鼓励呀！同修们我们为什么不深深找一找，究竟是什么原因，是我们真的就没有能力达到吗，还是我们没有修好做好！师父鼓励我们，我们作为弟子怎样对待师父的鼓励，我们真的让师父欣慰吗？师父在《正法时期大法弟子》中讲：“一听到我说你们达到圆满的标准时就如卸重负一样，放松自己，不想干什么了，而不是把师父讲给你们这么神圣的事当作更加精進的动力。”

    我们有没有这个问题呢，师父鼓励我们应该是增强了我们的正念正信，却不是让人心中负的一面得到保留甚至滋养，我们这些大法弟子呀，我们真的要清醒，要争气呀！

    国外同修讲到，师父看历年的新年晚会办的不够好，只有亲自出来带了，说：“师父真是太操心了，你没法想象啊！”又说到国内外同修间人心混杂，不争气的事。我看到这，就想哭了，我说不出的难过，我们这些弟子，真的要争气啊，要和师父的付出再相称一些啊！

    我想起很久以前同修做的一个梦，示意他师父在大穹末劫的现世度人有多难——他看到师父开始传法时，一次他随着师父走向讲法场地，想听法的人很多还抱着好奇、看名人、看热闹的心，好一点也是想自己能挤到师父跟前，都争着往前挤，人群剧烈的涌来涌去，把师父挤来挤去，师父默然的看着这一切，他当时心里非常不好受。突然一股往前挤的力量，一下把师父挤倒了，师父就那样默默的，慢慢的往起爬，他当时再也忍不住，放声大哭，一下扑在地上，爬向师父，要把师父扶起来。

    我想起师父说的“我不只是为你们，我为所有的生命操尽了心，我为所有的生命几乎耗尽了我的一切”（《在瑞士法会上讲法》），“在这开天辟地都没有过的慈悲与佛恩浩荡下，如果还做不好，怎么会还有下一次机会呢？”（《正法时期大法弟子》）想到这，我想跪下来，代所有我们这些不争气与不够争气，甚至还自以为不错的同修们，向师父忏悔，请师父慈悲吧，原谅我们吧，我们会再精進，真正纯正自己，一定配上这大法弟子的称号，让师父多一分欣慰！


syx

浅析“总协调”、“统一协调”等问题

       文／大陆大法弟子

    【明慧网二零零七年五月三日】明慧网上曾登载过大陆某些地区之间或省与省之间想搞“大（总、统一）协调”而出现问题、被邪恶钻空子的事。最近我们地区又出现了类似教训——许多积极做证实法工作的同修被邪恶抓捕，使本地救度众生的工作受影响很大。遵照师父“少息自省添正念　明析不足再精進”（《理智醒觉》）的法，痛定思痛，静下心来反思了多日，初步有了一点粗浅的认识，写出来与同修们交流，以期能起到抛砖引玉、前车之鉴的效果。

    一、从根本上讲，“（总）统一协调”等这种说法、做法、或想法是偏离法的。师父在法中多次明示我们弟子们要协调好、配合好、多多沟通。我记忆中师父从没有说过要搞“总（大）协调”。其实，我们每个弟子直至整体上都是师父在管、是师父在总的安排着、协调着。大陆弟子每个人都能严格以法为师，自然就能协调一致。

    二、“（总）统一协调”这种说法和做法很容易勾起各种人心、滋长执著心（崇拜、妒嫉、等级、显示……），更严重的是它会使学法不深的学员不能“以法为师”而随着人走，由此而相互产生干扰、影响做好三件事、阻碍正法修炼。我们地区一些人认为的总协调、总负责人屡屡出事的原因就与此或多或少的有关系。

    三、一些同修虽然出发点是好的：为使外地落后同修精進上来、帮助解决资料或设备问题等等。但是这种搞跨县、市、省之间的大协调，在实际上也存在许多难以解决的问题——外地人不了解本地情况就会存在不知不觉乱指挥、频繁的人员来往不符合常人状态、或类似“私自组织讲法团”等不符合法的异常情况，在时间上、经济上也会造成过多的支出或浪费（这又是漏上加漏），使用车辆也有忽视安全的问题。

    四、大法弟子每个人都在走自己的路、都要走出自己的路、也都有师父法身的系统安排，每个大法弟子也都是负责人，师父在法中讲过这方面法理。“统一协调”如果形成，这种跨地区的、有形式的、固定的协调（交流）对学员就会造成一种干扰，甚至会形成越俎代庖的状况。某些派往外地的“大资料点”大多遭到了破坏是否也是存在这方面原因呢？再者，尤其是对各地资料点的单线联系会有安全方面的影响。

    五、实质上，不是说不能或不应该与其它地区同修建立联系，关键是我们的基点、心态是否是以法为师、站在法上了，做事中时时处处修自己，不能掺入或助长人心。

    无论哪一个大法弟子站在法上提出一项对大法有利、对证实法工作有利的、切实可行的建议，我们所有大法弟子都能积极主动的对此配合好，这不就自然能形成整体协调了吗？这种“大道无形”的协调不正是我们所最需要、最应该修出来的吗！？这不就是最大最好的协调吗！？

    写出这些是希望我们所有参与的、知情的、听说过上述问题的所有同修都引起注意、重视，真正抱着为法负责、为众生负责的心、无执无我的与所有同修、包括外地同修配合好，多沟通，真正做到师父所要求的：“要经常与国外其它地区学员沟通，互相鼓励，共同精進。”（《致俄罗斯第二次大法法会》）


syx

正法修炼中不要被旧宇宙的观念所障碍

      —— 不承认旧势力安排要落在实处

    文／大陆大法弟子

    【明慧网二零零七年四月三十日】国外同修讲到一件事：有些同修知道长春插播的大法弟子刘成军曾经以神通，用肉身成功穿过劳教所的七层大铁门，利用修炼出来的功能闯出魔窟，所以就对他后来被邪恶酷刑致死有疑惑。后来才得知，是他做插播时动了一念——“这可是掉脑袋的事”，就被旧势力钻了空子。

    这个事例根本上说明了大法弟子的一思一念不能承认旧势力的安排，是多么严肃的事。在这里我们再深入一步想想，他是怎么承认了旧势力的安排的呢？实质上是承认了旧的相生相克的理，觉的自己做的证实大法的事情大，那么相应的招来的邪恶的迫害就会重，做多大事，要付出多大代价。作为从旧宇宙延续至今的生命，这已似乎成了生命本能的不自觉的观念反应，然而在法正乾坤中，作为大法更新的正法弟子，我们在按照新宇宙的理，按照正法中的正理，按照师父的要求，去想去做。

    师父讲“所以过去相生相克的理是绝对的，一个生命想做什么事情根本就做不了。那个神，你们都觉的神要度谁为什么要等待时机？什么时机、机缘未到，什么时机不成熟，他做不了是因为那个相生相克的理相当的绝对，在抑制着这一切。”（《在大纽约地区法会的讲法和解法》）“相生相克的理以后会发生变化”（《精進要旨》）。

    从我自身来讲，也是很深处承认了这场迫害。记的在七二零开始镇压后，我还有种兴奋的感觉，因为我读了很多过去的修炼故事，就觉的大法修炼这么长时间也没什么大难、大苦啊，就觉比起过去修炼人有点惭愧。镇压来了，我和身边几个同修谈起来“这才叫真正修炼了，这才算是难！”这里面反映出两个问题：一个是认可相生相克的理来对待正法对待大法弟子，而且完全在其理中看待修炼与正法，二是把个人修炼看成了主要的，没有认识到宇宙正法的内涵，是远远超越个人修炼的理，没有摆正个人修炼与正法的关系。

    现在比如我们一谈北京这邪恶中心的特殊性，我们很多人本能的就会用相生相克的理去思维，去认可邪恶的严重迫害形势。所以在这里我们一定要清醒：我们谈到邪恶迫害已经造成的形势与邪恶的用心机制，但决不是我们在承认它们这样有存在的道理，那只是它们的邪恶逻辑，和自保的本能而已。我们把实际情况看的很清楚，但在内心所认准的道理上，我们却根本不承认它们，而且就是要破除它们那一切。

    常人讲“杀人一万，自损三千”，也是包含这个意思，有同修不自觉的延续这些意识，比如，觉的到邪恶黑窝发正念很消耗；比如，认为反迫害闯出劳教所监狱，得在抗争中付出多大的魔难代价，绝食或病业状态要到什么成度才能解脱，否定迫害；比如，发真相资料多了，事做多做大了风险就大。我在南方问一个同修对于他以前被抓找过原因吗，他随口而出说“我事做的太大了”。师父在《在2002年波士顿法会上的讲法》中讲过“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”在《去掉最后的执著》中师父讲：“在过去一年中，学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”

    还有，同修在针对邪恶迫害的反迫害抗争中，我们会有这样观念，比如，觉的越坚决抗争，迫害越重，越痛苦；比如，控告做恶者，就害怕被报复，被加重迫害；比如，我们有时会冒出念头，讲真相做的越多，时间越长，风险越大，“常在河边走，哪有不湿鞋”，“害怕万一”；还有的同修看到多位被抓的同修中的所谓“重点人物”闯出来了，心里却想，“没多大事的没出来，他倒出来了！”等等。这些旧的、唯私的自保心态，很“自然”的接受着、错误的承认着相生相克的旧理，已经成为正法中的重大障碍。而邪恶又恰恰利用这个观念，对那些敢于站出来抗争，发挥较大作用的同修，加重迫害，蓄意制造打压声势，“以儆效尤”。

    有多少同修在放不下的顾虑与怕心中，承认着这个邪恶的逻辑。邪恶在劳教所里是不是要这样搞？零六年八?二五事件，北京的邪恶是不是要这样搞？北京同修，我们真的以为它们是只想找到那些敢于做事的同修吗？我想它们是想故意制造打压局面，借按手印向北京大法弟子整体施压，制造恐怖气氛。（而实质上却显出它们自己的恐惧）那么它们为什么能够达到一定目地呢？是不是我们北京大法弟子的观念中承认了这些呢？如果我们把“唯私”和“怕”放下，根本不承认邪恶故意制造的因果关系的假相与邪恶的逻辑（做的事越大，镇压越大），我们就会看到它们实质的恐惧。我们就会发现，正是因为我们做的太少，它们才会这样嚣张！如果在它们制造打压氛围下，标语真相还是很多，它们会总那样吗？我想不会，说句笑话——累死它们。再進一步说，如果不打压还“好些”，它越打压，真相标语越多呢，那么邪恶的逻辑就垮了，它们就傻了。

    师父讲：“没有了怕，也就不存在叫你怕的因素了”（《去掉最后的执著》）。其实从我自身在劳教所里的体会，是越积极抵制迫害，迫害越小，我坚信这是正理。“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《大法弟子的正念是有威力的》）

    也有同修说，不要说北京如何特殊，不要强化这种观念。这话所要表达的意思也有道理，但是作为大法弟子我们的认识超越这一切时，我们就不会被其中的两方面的任何一方所局限。我们说北京特殊，其实是说它正常就会有什么样的作用，但是我们决不承认旧势力“理所当然”利用这种条件和作用来迫害，它们肯定会那样去想去做，而我们却决不认可，也决不会让它真正成立。

    虽然很多同修都已经明白这个道理，心性上不要有执著和过失被钻空子，认识上要彻底否定旧势力安排，总而言之正念要强，正信坚定，但是在邪恶的迫害中还没有时时念念做到，有同修交流文章一思一念否定旧势力中也谈到这一点。

    讲两个例子：一外地同修在北京被抓后绝食抗争，遭强迫野蛮灌食，造成其耳内出血。邪恶大为紧张，也是另外空间的邪恶受不了了。该同修晚上做梦，来了两个（旧势力的）神对他说，你要出去也行，但你情况特殊，你得以肝炎症状出去。他当时急于闯出去，内心默许了。结果果然医院查出肝炎症状，他被放了，但是没有想到回家后，肝部痛的在床上滚了两个月。他明白了，就是承认以代价闯出去的旧势力安排。

    另一位同修，从看守所一直绝食两个多月，又被抬到劳教所，他已经真实感到师父给他安排了闯出去的路，加上同修们发正念和直接去劳教所里看望营救，劳教所到了要放未放的一步。这位同修躺在医院里下定决心，拔掉输液管，在难熬的几天里，他突然感到一种麻木感从腿部往上走，一个念头上来：这是不是师父安排，以这种病业反应方式闯出去呀？他也是在这一刻默许了，于是在他被放出来的近半年里两腿无力行走，一直无法投入证实大法。

    同修终于悟到师父早讲明白了“我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”（《二零零四年芝加哥法会讲法》）

    以上两位同修在基本否定迫害后，其实师父已经安排好了必成的路，这时旧势力就变换方式还要垂死挣扎，不愿彻底退出，就是非要大法弟子付出代价，非要强加它们的相生相克的旧理，非要强加它们的另一种安排。这时如果大法弟子正念坚定，能够完全站在法上，就可以彻底否定这一切迫害形式，完全走师父安排的正法修炼之路，发挥更大的作用。但是很多同修在此时，一念人心又承认了旧势力。旧势力推行着不符合正法要求的旧理，这是师父不承认的，是新宇宙不承认的。这旧的所谓宇宙的理，它们觉的实实在在，就是应该那样的，可是在正法中，在新宇宙面前，它已经不能成为“真理”，而已经是不实的假理。只要我们真正正念正行，师父就会成就我们所遵循的大法之正理。师父在《为谁而存在》中讲：“人最难放下的是观念，有甚者为假理付出生命而不可改变，然而这观念本身却是后天形成的。”旧势力及其因素不就是这样吗？作为大法弟子无条件的去圆容师父所要的，明晰自己的一思一念是否被旧的因素所干扰，在邪恶造成的压力下，我们就是不被左右，真正以法为师，信师信法。常人还有句话，叫“就不信这个邪”！

    师父讲“别忘了正法开始之后一切都看未来的需要而定，包括正法过程本身。”（《二零零五年旧金山讲法》）“既然是这样，众生都是为这法而来的，就应该正面的圆容于法，不能强加于法、强加未来。”（《二零零四年华盛顿DC法会上的讲法》）旧势力，包括相生相克的旧理，只能如何配合大法正法，而不是反过来要求正法遵循它。大法根本上正的就是它们，怎么能完全遵循它们呢？这不弄反了吗？

    “四大已风化　旧法在解体”（《法正一切》）。我们肉眼所看到的人类表面好象还在按照旧理在运行，但实际上在师父讲给我们法理中，它们已经是不真实了，已经成为假理，只不过是残留的物质因素散灭之前的最后的能量而已。我们发正念，讲真相，不必盯着表面的变化，不要以为作用不大，很多事情也不是真做不成，其实只是我们自身问题的解决和灭尽邪恶的物质因素要有个时间过程而已。


syx

浅谈如何学法才能得到法

       文／大陆大法弟子 宇莲

    【明慧网二零零七年四月二十五日】个人体悟，学法确实心要静，因为大法要用真心才能得到，大法要用实修才能得到，要明白我们学法是为了修自己而学法，为了提高心性和层次而学法。有时师父讲法只举一例二例就包括了高深的法理在里面，法理是广义的，你站在哪个层次上去悟都可以悟出你要明白的东西来，但一定要站在法上去悟。站在人的角度去悟，就会悟偏。

    大法是圆容的，我发现坚信师父、坚信大法的人学法效果不同，坚信的人他不会带着执着去找自己想要的，也不会追求人家已有了的状态。有的人听人家说，大法里面有内涵，读书时就用心去找，结果没找到，就开始灰心，甚至不太相信法中讲的是真的。同修啊，你可不知道大法的内涵确实深不可测，但是修炼人是在不断的学法，不断的提高心性和层次而体悟出来的，不是找出来的。你如果心性和层次提高上来了，就会明白高一层的法理，你对法的认识就不同了，你就不会等师父来要求你学法了，你自己会主动抽出一切时间去学法，因为你已经知道了大法的珍贵，那你的怕心就会渐渐的解体。

    说到怕心，我想可能人人都有，特别是一九九九年七二零以后突如其来的铺天盖地的镇压法轮功，又是抓人，又是劳教，又是判刑，又是進行酷刑折磨，甚至于迫害致死。说谁没有怕心好象有些不实在，你就是不怕，那还有家人的阻挡，因为都是经过历次政治运动多了，在人们心目中装的就是政治是无情的，胳膊拧不过大腿，叫不练了就不练了。我家里也是阻挡得厉害的，由于我对师父对大法的坚信而走过来了。

    我是一九九九年四二五得法的，当时我只有一本《转法轮》，我就认为《转法轮》不是一般的一本书，其中没有一句不好的话，怎么会不让炼呢，是不是上面有人搞错了？停了两个月，深思熟虑后，我想我应该坚定不移的按照《转法轮》这本书上讲的去修，看谁把我怎么样。后来接触了同修，看到了师父正法时期的新经文和明慧网的文章，才明白了是怎么回事，同时还知道了四二五有上万的同修去请愿，认真的学法，才明白了什么是走出来证实大法，随即我们就在本地区开始贴真相，不久我们悟到应该上北京去证实大法。同样遭受了被打被关，但六天时间就放了我回家，因为我知道自己是坦坦荡荡来证实法的。回来后，又抓紧学法，不断的明白法理，做真相，正念正行很顺手，因为我认为我讲真相没有错。

    我这里用“好坏出自一念”讲一个同修的故事。几年前，有几个同修去做真相，做着做着，突然有一电筒在闪动，一看发现是夜间巡逻队，心生一念，该不会看到我们刚才发放的真相资料吧，就这一想，巡逻队就有人发现了资料。同修又一想，我到厕所里去，该不会找到厕所里来吧。她刚往厕所里去，巡逻队就有人找到厕所里来了，这是后来她被放出来以后讲给大家听的。同修的这个教训，使我更加明白了师父讲的“好坏出自一念”的法理，我们地区正办洗脑班，我和同修讲，法中讲到有很多事情都是我们大法弟子的心促成的，那我们就发正念解体这个邪恶的洗脑班。通过大家发正念，那个洗脑班没办成。当然要能总结经验教训，那也就是成熟的开端。我们做真相不管是城市还是农村，都去，由同修引路，或是自己的亲戚在某地，或是去同修的老家大家一起约好都去，哪怕是忙了一个通宵大家都是乐呵呵的，就这样，长期做，长期坚持学法，不断的在法理上升华，就会越来越理智清醒。

    当我每次读《转法轮》第七讲，释迦牟尼要洗澡，要他的弟子去打扫浴缸这段法时，悟到师父在这一段法中连续讲了几个“修炼要堂堂正正”，我们修正法就应该堂堂正正，邪恶在我的眼中就成了虫子蚂蚁，谁干扰我助师正法，救度众生，我就清除它。我不管走到哪里都发正念清除我所到之处另外空间的一切邪恶因素，清除所有世人头脑中对大法不好的思想，清除所有世人思想中被邪恶谎言的毒害，把师父的慈悲传给他的元神，把我大法弟子的慈悲留给他，让他记住“法轮大法好”。长期的这样发正念就形成了机一样，不会忘记，做真相的时候，更是正念不断，正念随身。世人还离我很远时，我就给他清理了，路过我身边时，都是善的表现走过去，哪怕是白色包装袋装的真相资料，在他的眼皮下面，正念下个罩，要他看不到他就看不到。我不分什么敏感日，有资料就去做。这几年来，在师父慈悲呵护下我们都是安全返回。

    由于我在城市农村做过真相，全面的掌握情况，知道了城市有城市的难度，农村有农村的难度，农村有些地方，各家各户住得很散，很多人家里都还养的有狗，有的还不只一只。你就是不怕狗咬，惊动了人，也怕他们会出来看到你。城市虽然房子住得很集中，不需要东奔西找，但是有保安，还有摄像头，但那都是管小偷的，但是给大法弟子做真相带来了难度。怎么办？唯一的办法只有正念正行，走神的路。师父告诉我们：“慈悲能溶天地春 正念可救世中人”（《洪吟（二）》），时时刻刻我都是带着这些法理伴随我做救度众生的事。有难度时，我就用法中的“横下一条心”，一定要完成历史赋予我的使命。

    师父讲的“随意所用”这个法理，我做真相也随意所用，想怎么用来救人就怎么顺。师父在《转法轮》中讲到“一个常人的大脑被控制那简直是轻而易举的事情”，即使常人对大法干坏事都是被邪恶操控的，那我们一个修正法的修炼者就清除他背后的邪恶因素，抑制他的魔性，那不也可以吗？既救度了世人，又不让世人对大法和大法弟子犯罪，我这里也不举例了，一写就很长，这几年来我确实是这样做过来的，不用怀疑，最近我就到有摄像头的地方去做真相，正念正行，有的什么东西对我这个顶天独尊的神不起作用，只能管常人。我一边放，马上就有营业员拿着看，直到我把菜挑好，要她去上秤，她都还看了几眼才放下。世人确实渴望了解真相，因为她明白的一面是清楚的。

    坐在车上就在空座位上放资料，也有人拿着真相就看，人民币上写真相的盖章效果也很好。我从接到师父的《洛杉矶市讲法》一看完，当时就把手上的零钱全写上了。开始一个地方我只敢用一张，正念正行效果好，我就大胆的需要用几张就付出几张，当时有的看钱的真假会看到真相，发正念让他看了直接与大法结缘和收下。开始我只敢在一元二元、五元、十元、贰拾元人民币上写真相，现在在一百元人民币上写同样好。

    我现在认为，大法弟子要堂堂正正的走出来救度众生，会救更多人，世人明白更快，我为什么这样说，前几年我的女儿说过这样一句话，你们法轮功的人，偷偷摸摸的给真相资料，有很多人没有看就扔了，怎么不光明正大的搞呀！其实常人说的光明正大，也就是我们修炼人要达到的堂堂正正。现在我也这样想，大家都走出来堂堂正正的讲真相，世人肯定会明白得快一些，一个是他们会认识到法轮功打压得这么狠，这么长时间，法轮功的人照样还在炼呀，这个功肯定是很好的。这几年发放的真相资料也不少了，肯定会有人想问大家你们资料上写的被迫害死的，还有活摘法轮功学员的人体器官到底是真的还是假的呀？这光天化日之下共产党也不可能做出这样的事来。但是中共恶党确确实实这样做了，那我们就必须得对不明真相的世人讲清真相。

    下面我们共同重温师父讲的这段法。“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）所以我在法中才认识到修好自己才能做好师父说的三件事，我在后来长期背师父的经文《正念制止行恶》，加上大胆的出去做，达到了做真相时不惊不怕，因为修炼人最终也得要达到师父的这个要求才行，师父告诉我们：“我要的是堂堂正正修炼的弟子、金刚不破的伟大的神。”（《排除干扰》）

    我个人认为，只要我们认真学法，站在法上去认识法，把自己的一思一念一言一行一举一动都摆進修炼中，会提高得很快的。有的同修说，我怕我发的正念不起作用，其实人神的区别就在一念之间，就看你怎么去认识。你老是把你当人看，那你就还在人的那个位置上。你在法上升华上来要把自己当作神，那你就是神，当然你就会按照神的要求做。

    修炼是严肃的，只能精進，不能放松。我有一段时间带孙子，没有摆正家务和正法时期大法弟子要做的三件事，搞的被邪恶干扰得啥也做不了，还在顺着它的干扰去看问题。一连几天不学法，不炼功，还说有空我就把他补回来。后来发现我越这样想，就越没时间，抽时间拿起书来读不到几句就瞌睡了，干别的事情还很精神。不行，那就站着读，同样读不到几句就瞌睡了。那就跪着读，还是不行。我突然猛醒，是我不精進才出现这个状态的，直到我安排了学法时间，状态才起了变化。

    这篇文章都是由于我不精進拖了很长时间。今年过年有一个明显的点化，三十晚上给师父上香，由于有客人就搞的比较晚，火一引就点着了，我刚转身离开，回头一看，火灭了，我马上又从新去点火，结果打火机怎么也打不着，我心想，师父，我是真心的呀，打火机是好的，香也是买的盘好香，怎么点不着了呢？我开始悟，师父是不是要我不要搞这些形式上的东西，抓紧去做好我弟子该做的三件事呢？我一悟到，火一下就点着了。

    我们大家都要珍惜时间。如果我们在法上提高了认识，你就会明白大法是师父传给我们的宇宙的大法。从法理上来看，只要师父一挥手，什么邪恶，什么不正的东西还能存在吗？师父慈悲每一个生命，是师父珍惜每一个生命，让每一个生命都有机会选择自己的未来，给我们每一个大法弟子建立威德的机会，给我们每一个大法弟子修炼的时间。我们大陆大法弟子要抓紧在法理上升华，早日停止这场迫害。现在我们大法弟子要说了算，我们认识到了就邪恶自灭，救度更多的众生。听师父的话“不信良知唤不回”。

    以上是自己的粗浅认识，请同修慈悲指正。感谢师父的慈悲苦度，感谢同修的体会和经验推动了我。


syx

不要用人的观念衡量师父的法

       【明慧网二零零七年四月二十五日】因为我们在常人中修炼，身体从微观到宏观都有生生世世形成的各种观念，掩没了我们的本性，也就支配了我们的一切，从吃、穿、住、行到对世界，对时间，对空间，物质等等都有在人中形成的观念。因为师尊给我们去这些东西是分层去的，随着我们不断修正自己，就在不断的去这些东西。现在虽然修炼了大法，觉悟了这层法理，但这些东西附着在我们的思想中已经根深蒂固，如果在正念上稍一松懈，仍会被它左右，就象师尊讲的：“有许多心放不下，有许多心已经形成自然了，他自己觉察不到。”（《转法轮》）

    最近师尊的许多新经文都提到了“最后”这个词，目地是激励和警醒我们做的更好，可我发现许多学员现在说话也爱带上“最后”这个词，一说就是：“都到了最后，还怎么怎么样。”好象一切都无所谓了，可以放松放松自己了，理解老师的话有些偏激。

    执著于时间的问题也是老生常谈了，以前是执著什么时间结束，可现在却执著于“最后”这个词。有的学员说：“都到了最后了，还有什么可怕？”听不进学员的劝阻，一意孤行，显示心，“证实自己”的心被放大，不注意安全，做事不理智，给自己造成损失还连累其他同修。

    也有人说：“都到最后了，也不用存钱了，有钱全部做资料。”造成家庭矛盾。我觉的我们不能用人的观念去理解老师所说的这个“最后”，也许老师这样说本身就是对我们的一种考验。我们人的观念理解“最后”这个词的含义也许就是“几天”“几个月”“几年”，可这些时间在神的眼里却只是一瞬，那我们又怎能用人的观念去衡量师父讲的这个“最后”呢？过去和尚的修炼，终其一生，谨小慎微，不敢有一点的懈怠，而我们修了有十几年，心就开始浮躁起来了，这样对吗？

    师尊说过“我说在末法时期，我们法轮大法的学员心性比和尚还要高。”（《法轮大法义解》〈在北京法轮大法辅导员会议上关于正法的意见〉)。那我们自问心性达到师尊的要求了吗？那些浪费做资料的钱，与同修争斗的心，是否潜意识中也有执著于最后而放松自己的原因呢？人的观念中有希望就会有失望，希望越大失望越大，那么我们在修炼中越执着某个结果时，就越容易被这个结果所带动，当达不到这个结果时，就会正念减弱，人心泛起，信师信法上做不好，从而使自己沉沦下去。

    个人所悟，我们就踏踏实实做我们自己该做的，放下一切心，就踏踏实实做师父交给我们的三件事，不问付出，不执着结果，一切尽在其中。


syx

从围绕护身符的争论谈修炼

       文/一言

    【明慧网二零零七年四月二十一日】自从出现用护身符的形式讲真相救人一事，同修中就出现了争论。能不能用这种形式救人？效果如何？为什么效果好？为什么效果不好？具体如何把握才在法上？自己为什么用（或者不用）这种形式？等等等等。随着大陆弟子和海外弟子联系的增多，这种争论终于反映到海外的大型法会上来了。

    在学师父《二零零七年纽约法会讲法》时，我忽然想到：关于护身符的争论，和很多其它长时间延续的争论一样，都是大家需要各自提高的体现；但很多时候，我们都过于就事论事了，只在表面上谈论那件事，却忘了在这件事中如何提高自己的心性。

    比如主张采用护身符形式讲真相的同修，你用了，感到救人效果很好，但为什么还有同修总是提出批评和不同意见呢？如果只看表面而忘记修炼，就容易流于维护自己，证实采用这种方法的效果如何好，其实也在不同程度的证实自己。如果能做到听到任何不同意见都找自己，想想针对自己哪些心？是否自己没有真正从正法的基点认识问题？是否自己在护身符上用了不该用的佛像和词句？是否自己在讲真相中有走捷径的心？是否对这种形式起了执著？等等，总之如果真正在修炼上用心，自己就会不断在法上提高，从而救人效果也更好。

    非常反感这种形式的同修，如果只从表面看问题，就容易认为别人都不在法上，遇到效果不好的事例就想用来证实自己意见正确，这样解决不了问题，还与同修产生隔阂，自己愤愤不平。如果能从修炼上看问题，想想为什么别人听不進自己的意见，自己是不是太绝对了？是不是自己对同修不是善念？是不是自己对法理的认识也不够清晰？是不是自己拿不出正面意见、一味负面指责，造成交流效果不好？等等。自己如果真能正念对待，总是能起到正面作用、和大家一起各自提高、从而达到整体提高。

    一点个人想法。


syx

从佛像之争谈修炼

       【明慧网二零零七年四月二十一日】师父《全面解体三界内一切参与干扰正法的乱神》一文发表后，大法弟子和宇宙中的正神都在抓紧清除那些干扰正法的乱神。但也有一部份同修把心思用在了别处，造成内部干扰。有些同修借机砸佛像，有些同修热心谈家里供的佛像是否达到开光，等等。我觉的这种争论反映出的问题，说严重点，是到现在还不知道如何在大法中修炼、不知道救人的紧迫。

    其实师父一再讲，大法弟子要主意识清醒，知道自己在干什么。我想，借师父经文砸佛像的同修，是不是走极端了？虽然可能出于好意，也是在利用师父经文把自己的认识强加于别人，而修炼要靠每个人内心的改变。要真想帮同修，就要设法改善学法环境，提醒同修加强学法，如果她们不能到法中去改变自己，你用人的方法能使之发生本质的改变吗？

    另一方面，现在还不抓紧发正念解体乱神的同修，是不是长期以来一直执著于供佛像？想没想过这是执著？为什么执著？真的百分之百为了修大法、敬师父、以及救度世人吗？还是掺杂了别的东西？比如，想供奉大法师父又怕被邪恶迫害，或者一边学大法一边放不下对过去拜过的神的感情？

    拜佛不能代替修炼，现在所有神都不管了，只有大法和大法弟子的师父才能救人，自己为什么还那么执著于佛教的修炼方式呢？为什么要长期供奉和拜别的佛？每天面对别的佛菩萨，自己对师父和大法真有那么恭敬和虔诚吗？自己心思都在大法上吗？我看到很多热心供佛像的学员在法理上都不清楚，不是理智的在法中修炼。一个人，如果从根本上还抱着过去的修炼方式放不下，怎么会不受长期干扰？修炼肯定受阻。而那个干扰，不是佛像本身引起的，而是自己的执著放不下招来的，执著佛像只是表面现象。别人总说自己，也是自己长期执著引起的，师父在督促你提高、赶快放下。

    只有遇到矛盾不是只看表面，而是赶快找自己、修自己，同时善意的提醒别的同修，大家才能更快提高，才能在最后有限的时间里，救下更多的世人。

    一点个人认识。


syx

去掉私　走向圆满

       文／大陆大法弟子

    【明慧网二零零七年四月十二日】旧势力为什么会出现？邪恶的迫害为什么会发生且持续了七年多至今仍未结束？我们每个大法弟子都认真静心思考过其中根本的原因吗？

    师父说：“为私是过去宇宙的根本属性，成住坏灭、生老病死也是因此属性所带来的必然性。将来的法是圆容的、是为公的，由于宇宙的根本属性的改变，也使宇宙的过程、生命的特点发生了根本的变化。”（《在二零零四年美国西部法会上的讲法》）

    由于“为私”这个根本旧属性的作用，旧宇宙必然会在一定时期走向灭，走向解体。然而宇宙众生都有求生的本能，都不想覆灭，就出现了旧势力与旧势力安排的这场魔难，这个所谓自救办法。但是“为私”这个根本属性是渗透每一个生命的一切之中的，旧势力也不例外，旧势力在私心作用下想出的办法，是不能圆容宇宙的，反而会加速宇宙穹体的解体。特别是一个生命在生死存亡想自救时这个私更是表现的淋漓尽致。旧势力为了想拯救它们自己和保留它们想保留的，以帮助大法弟子提高为借口，对大法弟子進行无孔不入全面的考验，到后来连旧宇宙的法也不遵守了，对大法弟子進行虐杀。旧的最后的因素也因自己的观念在维持着这个所谓的考验。这些生命与因素都没有站在正法与救度全体宇宙众生上来衡量自己的行为。

    这个“为私”的属性在常人中也表现的淋漓尽致，时时处处事事都在表现。为了私利，六亲不认，骗亲宰熟，争争斗斗，杀人放火，用钱买命，无恶不做。人类一切丑恶都来源于这个私。

    大法弟子的修炼是从旧宇宙中脱胎出来，层层身体中都渗透着这种“为私”属性，修炼中也时时从思想与行为中表现出来；而且旧势力安排的许多考验也是从思想中强加進来，让大法弟子从思想中承认这场迫害，从而走旧势力安排的路。“为私”这种表现例如：一九九九年“七二零”后一些学员为了自己圆满去北京上访；在看守所、劳教所承认邪恶的迫害，认为自己承受过去了，自己层次提高了，了不起，沾沾自喜；没承受过去的，垂头丧气；害怕被迫害不出来讲真相；遇事喜欢争个你对我对（争斗心）；嫉妒或羡慕别人修的好；认为自己修的好，没有怕心，不考虑自己的安全，也不考虑别人的安全；或者不考虑别人的修炼层次与情况，强行要求别人也与自己一样行事；固执己见，听不進别人的劝告；忙于做事，干事心特强，认为自己做事多贡献大就能圆满，不把做事和学法修心联系在一起，忘记了大法弟子是修心修圆满，不是干事干圆满；求安逸，怕麻烦，想什么事都走捷径；执著这场迫害什么时间结束等等。这些执著深挖下去都来源于这个“为私”的属性。这个私没有及时注意到，没有及时修去，从而被旧势力钻空子，造成许多惨痛损失。

    师父最近讲法强调我们向内找，找各种不足之处，其根子上不就是要我们把“为私”这种东西修去，修成无私无我，先他后我的正觉吗？如果我们都没有私心，我们同修之间或与常人不就没有什么矛盾了吗？

    中国有个名词“私心杂念”。以前对这个名词的内涵未曾细想，现在想来这个词的内涵很深。有私心必然产生杂念，有杂念必然是因为还有私心。这个“私”掺杂在我们一思一念中，如果我们修炼不注意自己的一思一念是否正，是否符合大法，就很难及时去掉这个私。最近有几个大法弟子写文章也谈到注意修自己的一思一念。我最近也发现了这个问题，这个现象，自己一思一念中不好的念头其根子就是这个“私”。正法已经快结束了，也是我们应该彻底修去“私”的时候了。

    由于这个“私”容贯在我们还没有修好的每一层身体，每一个细胞，每一思一念中，如果我们不每天认真静心学法，就会很难发现捕捉那瞬间即逝的私念。但也不要走极端，过份注意自己的一思一念，搞的自己精神紧张，只要自己静心学法，师父的法身自然会点化的。师父在《致澳洲法会》中特别指出了学法的重要性。

    一位大法弟子也从天目中看到，大家认真学好法，认识一提高上来，众正神瞬间就把相对应的邪恶灭掉了。可见学法提高的重要性。

    如果大家都把自己的私心及时修去，发正念思想就很清静，威力就会很大，可见修去私是多么重要。


syx

从“绑架”一词所想到的

       文／大陆大法弟子：平心

    【明慧网二零零七年四月十日】九九年七月二十日以后到二零零五年，无论是写文章交流或曝光邪恶迫害，“绑架”一词用得很少。但最近一年多大法弟子被迫害曝光文章中绑架一词被使用得特别多。我看到，其实呀，被非法关押在监狱、劳教所、洗脑班的大法弟子另外空间的那个体双手几乎都是被反绑着。

    师父经文《彻底解体邪恶》发表以后，从另外空间可以看到，大法弟子整体集中向监狱、劳教所、洗脑班发强大正念的时候，被非法关押的同修越来越认识到修炼的美好，大法的美好的时候，那个另外空间的恶警都是跪在大法弟子面前不断的叩头，不断的叩头。

    所以我们同修向邪恶集中的地方正念除恶、加持被非法关押的同修是何等的重要。前提是要静心学法、向内修、向内找要跟上。我们也几乎都认识到这场迫害不是人对人的迫害。

    二零零四年的一段时间，我的周边有大法弟子被迫害，那段时间自己老感觉到做大法工作慢，一时也没找到原因。一天在发正念时，我看见我另外空间的那个体双手是被一根象缆绳一样粗的铁链套着，我一下明白了我近段时间大法工作慢的原因了。

    从第二天开始我把不紧迫的事放一放，把必须完成的资料点工作尽可能快完成，哪儿都暂时不去，回到家中就是静心学法，每小时发正念，每天发正念都有一次我看的清楚，套着我双手的铁链子一天一天缩小。直到第九天发正念时，套在我双手的铁链子小到只有橡皮筋一样细，还可以拉长，这时，在另外空间我斩钉截铁大喊一声，断！那个铁链子就断开了。从此以后，我又行动自如了。


syx

破除无神论　堂堂正正的迷信

       【明慧网二零零七年四月九日】在中共党文化的熏染下，谈起“迷信”二字总有一种奇怪的感觉。头脑中反映出来的是：山村愚昧的农民一路跪拜，香烟缭绕，等等，难登大雅之堂。有时看到寺庙里或有人家里供的佛像也觉的怪怪的。

    我自己在理性上知道拜神礼佛是正道，但心里有一种异样的感觉。自己有时也跪拜师尊，但有杂念，没有升起神圣的正念。现在想想这是中共邪党几十年来无神论灌输的恶果。一提迷信，想到就是“愚昧无知的、没有理智的、盲目的”这些词句，在心灵深处还有强烈的不信神的这样的因素，自觉不自觉的把自己也划在愚昧、无知、盲从、没有理智、落魄失意、心灰意冷、人生无望之后的一种心理安慰、寄托等等范围里。没有修炼的神圣、没有修炼的坦坦荡荡，有一种偷偷摸摸的感觉，怕被别人看到不理解。其实在思想深处依然认可了邪恶对大法的污蔑，认为大法是迷信，是见不得人的，认可了邪恶对迷信的肆意歪曲的定义、内涵。其实师尊已有两篇论述迷信的经文，自己没有好好悟一悟，师尊的经文不就是在破除邪恶的观念吗？不就是在为“迷信”正名吗？

    想一想，人掉到迷中来，可能清清楚楚的认清了事物的本质才去明明白白的信吗？绝对不可能。神给人造的状态就是迷的状态，人绝对不可能破了这个迷然后再去信什么，那就不是人类社会了，所以在人中，迷信就是人生活的一种正常状态和思维模式，是无可厚非的。

    说出来人真可怜，茫茫人海，迷迷撞撞，何为真何为假，何为正道何为邪魔，只能靠只言片语的理解去信。对大法弟子而言，要完全理解师尊的讲法，从根本上讲是不可能的，那么因此而存疑吗？动摇对师尊对大法的正信吗？对真修弟子来讲是根本不可能的，连想都不能想的，因此大法弟子就是要完全彻底的迷信师尊、迷信大法，堂堂正正，永生永世不变。

    人的这一面的分析、衡量、比较不是不行或者不允许，特别是刚入门的时候。但更高一点讲那是无理智的谤法、谤佛，人如何能衡量得了佛道神？人的观念如何能衡量得了佛法？如果修炼到现在还在衡量这、衡量那，那就是党文化中无理智的“天不怕地不怕、人定胜天”的思想观念的反映。

    对师尊、对大法的迷信对人类社会来说是好事，是大好事，人敬天敬地敬神佛不是人最应该的吗？是人类最神圣的事。怎么反而被放在阴暗的角落，受人的唾弃呢？其实对佛道神要绝对的迷信，对师尊、对大法更是要绝对的迷信。就这句话可能就有同修会反感，那就是你的不信神的观念。我写这句话时观念也在翻，觉的别扭，那就是不信神的因素。我现在写这篇文章就要解体它，解体一切阻碍我和同修同化大法的因素，解体一切阻碍救度众生的因素。

    师尊要求大法弟子理智、清醒，知道自己在干什么，但这种理智、清醒决不是你反复用人的观念，人的标准来衡量师尊、衡量大法得来的。那是绝对不理智、不清醒的谤佛、谤法，三尺顽童怎能理解父母教育儿女的良苦用心呢？真正的迷信从何而来，他来自于你生命的本源，是你明白的那面对大法的真信，是你真正的溶于法中的自然表现。阻碍你同化大法、救度众生的是邪恶灌输的对迷信的歪曲的内涵，正是这种观念阻碍着你的本性显露出来。大家想想修炼的最终目地是什么？对师尊对大法毫无保留的信，那就是绝对的迷信，至高无上的迷信。真正破除这些强加了的观念，让本性自己自然显露出来。


syx

争论在提醒大家各自都该提高了

      —— 从某地区关于确定“法轮大法日”的争论想到的

    文／大法弟子

    【明慧网二零零七年四月七日】师父在2003年的元宵节讲法中讲到了大法弟子中争执不休、僵持不下的问题。当一名韩国学员问“我是韩国来的学员，在正法活动中与同修配合中经常发生冲突与矛盾，一定是自己有执著心，不知道该怎么办？”

    师父回答说：“不止是在韩国，因为在其它地区矛盾也会出现，当年在中国大陆学员中也有这些问题。如果每个人哪他们都觉得自己有本事，他们都觉得自己能力强，他们都觉得自己说的对，僵持不下，其实那个时候，僵持不下的人是有问题的。他思想想的是我这个办法能为法做得更好，他绝不会想我在表现我自己，可是旧势力就捉住他僵持的这一点，不断的加强它——你的对、你的对、你就做得对！所以那个时候是不清醒的。真正的理智的想一想自己，再想一想别人的意见，我想事情就会做好。那个时候为什么都不想自己哪？别怕失去了采用自己办法的机会，更不应该有不服气的心。

    神哪，他不看你的办法采用还是没被采用，在那个时候他看你的心放下还是没放下。放下了，没有采用你的办法，你在这件事情上你放得下，又能协助将事情做得更好，你就是提高，你就能提高层次。什么是修炼？这就是修炼哪。我就僵持在那儿，我就非得强调我自己这个，看上去是为法，实际上是不理智的，没有真正的切身去想一想，更好的前后去考虑考虑。但是真有考虑问题不全面会给大法带来损失的当然不行，看到有执著与心不纯的更不行。所以要在法中成熟起来。”（《二零零三年元宵节讲法》）

    师父讲法发表后，各地争论不休的现象大部消失了。但一段时间以来，大陆各地总是还有一些学员，围着着几件事情，争来争去很长时间。争论的双方都坚持己见，一味的把自己的意见陈述清楚、再清楚，强调再强调，以争取更多人的认同。做法荒唐的、明显不在法上的，一直吸引着部份学员的注意力，看法正确的变成了执著他人的错误，本来能更圆容认识的却宁肯走极端。争论造成心浮气躁，造成注意力转移，造成心潮澎湃，实际是偏离了修炼，在内耗和内部干扰。也给一些来干扰的、来破坏的、偏离法的，造成了市场。

    其实，修炼人和常人看问题有许多本质的不同。常人为情活着、为观念活着、为名利色气活着，而修炼人不为这些活着，反而是要彻底放下这些东西。矛盾面前，常人只看分子构成的这层空间的表面现象，而大法弟子则要找自己、在更微观粒子组成的境界中认识事物的本质。

    就争论现象来说，其实引起争论的表面原因都很简单，关键是卷入争论的每个人都有一些心该放下了。如果不针对自己那颗起伏跌宕的心下功夫，而是纠缠于表面的对错，就流于常人了。该去的心不去，这个问题不争论，下一个问题也会争论，甚至造成隔阂重重。即使我有错也要证明你更错，即使你有理也要证明我更有理，使好的意见的得不到接受，错的地方翻来覆去说不清，好象常人吵架争强。

    最近听到，某地同修为确定哪天为当地“法轮大法日”而争论，同修在表达意见时的心情很迫切、强烈。事情的缘由是，该地部份同修曾于二零零二年正月宣布“正月十五”为当地“法轮大法日”。五年来，每年的“法轮大法日”前后，当地全体大法弟子都散发大量真相资料、光碟、挂真相条幅，证实法救度众生，有力的震慑了迫害大法弟子的恶人，清除了大量另外空间的迫害大法弟子的邪恶因素。然而随着正法進程的推進，近日有同修想到，“法轮大法日”应该改为师尊到当地传法的日子，以纪念历史上曾使当地众生感到殊胜、荣幸和最值得纪念的那一天。

    从外地同修的角度看，前后的提议都是好事，只要是为了证实大法，总有两全其美或者取中的做法。比如再公布一个“师父传法纪念日”，多一次全地区讲真相的机会，或者大家心平气和的商定，改日期也未尝不可。但同修却起了争论之意，我认为这个正确就要坚决否定那个，思想不圆容，一股火药味，而不是善意。甚至写文章，想干脆到网上从新宣布一个当地“法轮大法日”。好在文章没被发表，否则怎么体现是修炼人在考虑问题、商量问题呢？怎么体现是大法弟子在证实大法呢？不但没看到自己不好的心，失去一个和大家共同提高的机会，还会在环境中造成负面影响，而不是证实法。

    希望各地卷入不同争论的同修，都从新学学师父的2003年元宵节讲法，换个更高的角度看待“争论现象”，从新审视自己在争论中的态度和想法，放下证实自己的心，从此走出争论的怪圈，更好的证实法。

    一点个人看法。仅供参考。


syx

凡事有度

       文／大陆大法弟子

    【明慧网二零零七年四月三日】师父在经文《取中》中写道：“由于弟子们认识上的差异，有一部份弟子总是从一个极端转到另一个极端，每当看到我写的法就偏激去做，从而又带来新问题。我叫你们转变人的认识不是叫你们固守人认识大法这一状态，但也不是无理智而神神叨叨的，是叫你们清醒的认识大法。”

    我理解是师父要求我们修炼要取中掌握好一个度，不走极端。儒家处世的中庸之道也讲这个意思，孔子说：“过犹不及。”事情做的过度了和事情做的不够是一样的。大法弟子修的善也是一样，这个善不是无度的善，走极端就偏离了善的根本。

    比如师父在《转法轮》中讲：“你不但不能生他的气，你心里头还得谢谢他，真得谢谢他。”有的弟子的理解就极端了，别人欺辱他时非要说出来谢谢人家，好象是更善良了，实际起到的效果是激怒了人家。再比如大陆洗脑班上，六一零恶徒和邪悟者钻学员的空子，污蔑大法不善，讲出一些歪理。有的学员不好好学法，误以为邪悟者讲的有道理，一味的所谓“施善”——当恶警毒打他时，他却关心恶警别累着。没有良知的恶警以为他是在巴结恶警，以便少挨点儿打，以为他是贱骨头，结果毒打更厉害了。这是在清除迫害吗？这是在证实大法吗？完全不是！

    大法修炼不主张以德报怨，孔子讲的做人的道理中主张以德报德、以直抱怨，也就是说，用正直、耿直来面对屈辱，我体会这也是师父讲的“取中”的理在做人这一层的体现。比如没有良心的恶警毒打你，你却为他洗衣服，给他加班费，这不是鼓励恶警行恶吗？有的弟子可能不同意，认为恶警越打我就越多给我德。我认为这恰恰是执著于德，缺乏善心的思想。真正的善是有原则、有尺度的，过份极端的所谓“行善”恰恰不是善，而是伪善。当然，这里也不是全盘否定以德报怨，有度的以德报怨对于良心还没有泯灭的人可能会起到正面效果。

    为人处世也要有度，和上司过于亲密，终会受到上司的羞辱；和朋友过于亲密，终会疏远。真爱也要有度，对孩子无度的爱就成了溺爱，反而会害了孩子。正所谓物极必反。师父告诉我们“取中”的法理，我们是大法弟子，在社会生活中修炼，处世中也是修炼，因此，我们无论做任何事都要取中有度。


syx

学《全面解体三界内一切参与干扰正法的乱神》的认识

       文/大陆大法弟子

    【明慧网二零零七年三月三十日】学习了新经文《全面解体三界内一切参与干扰正法的乱神》后，当地同修就全球四个整点发正念谈了各自的认识。有的认为应该四个整点里加上“全面解体三界内一切参与干扰正法的乱神”；有的认为应加上“彻底解体劳教所的邪恶”和“全面解体三界内一切参与干扰正法的乱神”；有的认为还是按明慧网最后一次更改的内容；有的同修还准备给明慧网提建议让更改四个整点发正念的内容。

    针对此，我个人的认识是，师父怎么说我们怎么做，不要老是用人心认识法。编辑部发表的发正念要领一直没有改，更新也只是根据部份大法弟子中的共同疑惑而从新整理归纳。没改那就说明不用改，发正念的力量和目标在随着师父的讲法而自动调整。四个整点是全球的大法弟子同步发的。其余整点可以根据自己的情况安排。不能每一份新经文下来就要求明慧网改一次发正念的内容。否则从某种角度讲，这不是给师父提建议吗？让师父符合你的认识走吗？我们不能再让师父为我们费心了。正法走到现在我们都应该提高了，在如何对待法、在对法理的认识上，跟上当前正法進程，助师正法，完成我们来时的洪愿。

    还有，不要一有新经文或每期周刊看完之后就走极端，一看到新经文心思就拐弯或者争论个人观点，这样对不起师父的慈悲苦度，对不起寄托在你身上、等你救度的众生。

    我层次有限，不足之处，请同修及时指正。我们地区部份同修在此问题已困惑一段时间了。


syx

为后世着想，纯纯净净敬师父

       文／大陆大法弟子 一贤

    【明慧网二零零七年三月二十九日】师父的新经文《全面解体三界内一切参与干扰正法的乱神》发表以后，有的同修提出了清理佛像的问题。三月十五日明慧网有一篇《关于“佛像”》的文章，谈出了对清理佛像的认识，我很认同。但我这里主要是想从我们是否能为后世着想，能否为未来修炼人留下一条纯纯净净敬师敬法的路这个角度来谈一点看法，如有不当，请慈悲指正。

    作为正法时期的大法弟子，师父给我们崇高的荣耀和果位，我们所能敬奉的只有伟大的师尊。而且我们现在所走的路，所做的一切都是要给后人留下来的，我们做不好，走不正，就会影响到未来修炼人做不好，走不正。就拿供佛像来说，我看到很多同修家里既供着师父的法像，同时也供了各式各样别的佛像、菩萨像，有的还把其它一些乱七八糟的画像、图画甚至家人的一些照片也都贴挂在师父法像周围，弄的不伦不类，还天天烧香敬拜。

    其实，师父在《转法轮》第三讲中也早就讲了：“原始佛教只把释迦牟尼作为祖尊来供奉的，可现在的佛教出现了众多的佛和大菩萨等，而且是多佛的信仰。出现了对很多的如来佛的信仰，成了一种多佛的佛教。如阿弥陀佛、药师佛、大日如来等等，也出现了许多大菩萨。这样一来整个的佛教就和当初释迦牟尼创立的时候已经完全不一样了。”也有的同修把他自认为漂亮的护身符也摆放在供桌上敬香，都是不应该的。那护身符上的佛像再漂亮，也只能在大法中被善用、正用，大法弟子是不能对它来烧香敬拜的。

    师父传法已十五年了，正法也到了最后阶段，我们如果还象当年师父传法开始时那样摆放和供奉那些乱七八糟的各式佛像、菩萨像，那我们给后人留下的是什么？如果到现在我们大法弟子还象刚得法时那样，在家里供奉各式各样的佛像，后人也都学我们的样子，那这个大法还能保持千秋万代永世不变吗？师父新经文《全面解体三界内一切参与干扰正法的乱神》的发表，标志着正法進程真的進入了最后阶段，同修们的思想认识和境界应该有一个大的提高和升华。不能老是停留在得法初期的水平上。

    我看《关于“佛像”》的文章中并没有强迫别人去砸佛像的意思，有的同修不愿意清，那也是个人的问题。每个人对法的认识和理解都不会在一个层次面上。认识到了就清，认识不到就不清。这也都是个人修炼的问题，谁也不能强迫谁去清。就象对于结不结婚、夫妻间情欲问题的认识上，有的同修总是用“要符合常人状态”为由，不愿在这些问题上升华和提高自己。有的同修在许多问题上都是这样，总是被很重的人心阻碍着，这也不舍的扔，那也不舍的放，还从师父的法中找一些话来掩盖自己不愿去的心，严重的阻碍了自己的升华和提高。

    总之，我觉的正法时期大法弟子在尊师敬法问题上，就应该处处严格要求自己，本着为后人着想，为大法的永世不变着想的原则，舍弃一切应该舍弃的，纯纯净净敬师父，敬大法！为后来人留下一条非常正的修炼之路，这也是师父对我们要求和希望。


syx

也说因果

       文／一言

    【明慧网二零零七年三月二十九日】经常看到中国大陆的地区交流中，有些这类交流：我们地区邪恶之徒又搞“排查”了，我们地区风声如何如何又紧了，此事出现后我们地区很多学员把真相资料和大法书都藏起来了，真相不讲了，救度众生的事不做了，说等风声过去再做。好象邪恶之徒的有动作是起因，学员人心的自我保护是结果。

    依我看，其实连年来屡屡发生这类情况的地区，正是因为当地有一部份同修很重的怕心一直没放下，到现在还把这场旧势力乱神对正法的阻挡和对正法时期大法弟子的迫害当成人对常人的迫害，才出现“风声紧”“形势严峻”的，才被旧势力抓住把柄，用来制造迫害形势。也就是说，怕心和不理解正法才是“因”，这个“因”反映在周围的环境中，造成“环境险恶”这个“果”。

    因此，要环境好，要彻底结束迫害，思想中就不能再把自己混同于常人，不能再把自己交给业力去左右，不能再任凭后天的人的观念左右自己。同时要重视发正念，清理各种干扰和乱神。


syx

就《同修啊！该回家了》与同修切磋

       文／大陆大法弟子

    【明慧网二零零七年三月二十七日】读了《同修啊！该回家了》一文，对同修所提到的问题谈谈个人的认识，与同修切磋，共同提高。

    对旧势力安排的否定，解除其一切约定，文中说：“我是这么做的，可供同修参考。我站在师父的像前双手合十，对师父说道：‘师父我当初和旧势力无论签下什么约定，从现在开始全部作废，我就走师父安排的路，做好三件事，跟师父回家。就是不要旧势力安排的一切。’这样一来旧势力就再也找不到迫害大法弟子的借口了，也就不敢抓我们的同修了。”我们有这个愿望是对的，这是正念强的表现。如果说我们只许个愿旧势力就找不到迫害我们的借口了，邪恶之徒也不敢抓我们了，那我们的修炼就太简单了。师父要我们努力做好三件事，其实就是全盘否定旧势力的一切安排，包括旧势力与我们的所谓签约。

    我们都在迷中修，对自己的过去一无所知，所能做的就是坚定正念，信师信法，认认真真的做好三件事，一切都在其中（当然也包括否定旧势力的签约）。如果我们不能以法为师去实修自己，人心很重，旧势力可不管你发没发愿，它们照样会找到借口迫害同修，师父也没办法帮助弟子，因为选择什么自己定，不是走师父安排的路就是走旧势力安排的路，二者必居其一。作为弟子，我们要明白法理，师父怎么说我们就怎么做，一旦加上人的东西就容易形成新的执著，给自己的修炼道路设置障碍。

    文中提到的另一个问题是：“我们都知道，修炼在最后的最后阶段中，路很窄了、窄到了去修一思一念，而老年同修就很难理解，不懂的怎么去修一思一念？”我也看到不少同修在文章中有过“越修到最后路越窄”的提法，给人一种类似禅宗钻牛角尖的感觉，我认为这种认识是不正确的。

    我们的修炼是大道无形，大法弟子在反迫害，证实法，救度众生中不断的修好自己，不断的走向成熟，在理智的做好三件事中使环境变的越来越好，明白真相的世人越来越多，邪恶也越来越没有了市场，因此我们走的路不是越来越窄了，而是越来越宽了。同时，在正法進程中随着大法弟子在法上的提高，层次在不断提高，法对他的要求也在不断提高，要求也就越来越严，标准也就更高。打一个不够恰当的比喻，在个人修炼阶段，我们开车走的是乡村公路，交通秩序要求不很严，车速开的也不快；到了反迫害的修炼阶段，就好比我们把车开上了高速公路，路面质量很好，道路平坦笔直，车速很快，但交通规则要求很严，驾驶者还要精力高度集中，否则就很容易出现交通事故。

    所以我认为越到最后环境越好，但法对我们的要求却更高了，更严了。是否这样更容易理解。

    另外，我们已经走过了风风雨雨的反迫害，救度众生的八年，在积累了丰富经验的同时，许多人心在这过程中修去了，减少了。但由于我们过去的本性是建立在为私为我基础上的，很多时候向内找时，有意无意的把私心“留”了下来，思想中有很深的自我意识顽固的存在着，做什么事情没有真正的站在先他后我的角度上为众生着想，这也是我们提高不快，容易松懈的原因，这就要求我们在法上更严格的要求自己，真正走出私心，走出人来。特别是越到最后越要在这方面多下工夫。

    今年以来，正法進程又有了新的变化，解体党文化，新唐人新年晚会的世界巡演，中国舞大赛的举行，从各个层面和世人的强烈反应都可以感觉的到，法正人间的时刻已经向我们走来。这个过程中，人的思想、文化、生活方式都必须归正，目前是大法弟子在起头，在走出这条路。因此我们应该在很有限的时间里充份的利用好自己的有利条件去做好三件事，要用更大的宽容和慈悲去唤醒世人，圆容师父所要的，同时使自己得到真正的提高。

    个人认识，不足之处请同修慈悲指正。


syx

学法不为个人舒适清静

       文／一舟

    【明慧网二零零七年三月二十四日】大法弟子学法，会带来身心的舒适祥和，带来宁静和喜悦，但这不是我们学法的目地，而是法的无穷赐予，在这层空间的一点体现。如果学法之后身心舒适了、精力充沛了，就花更多时间精力追求和享受常人的东西，那其实还是停留在人的观念中学法，没有正确对待大法修炼。

    我们学法，是为了头脑更清醒，明白什么是师父想要的，不为外物所动，包括不为其他学员造成的干扰所动所惑，明慧不惑。是为了做到不计个人得失，无私无我的圆容师父想要的，而不是向大法中寻求更多自己想要的。师父已经给了我们无法计量的，最好的，我们要多从师父的角度想，多从救度众生的角度思考。我们学法，是为了增加毅力、坚定意志，不断的扩大自己的容量，让自己更好的证实大法。是为了明白法的层层要求，从而从内心严格要求自己，努力向上精進。我们学好法，是为了在正法的最后阶段，让大法的威德、威力与慈悲，能更如意的通过我们在世间、在各空间充份展现。

    如果真是为了个人的舒适清静，那钻到洞府里或象牙塔中去“学法炼功”，岂不更彻底吗？那为什么还要在证实法工作中保持一定的工作量呢？内心还是知道什么叫“正法时期大法弟子”的，只不过一边抱着自己，还放不下。我们很多同修做事，常常快不了，不是拖几拍，就是慢几步，但总是找不到原因或者认为只能如此。其实师父早就告诉我们：“放下执著轻舟快”（《心自明》）。平时都说要听师父的，矛盾面前听师父的，按师父的法严格要求自己，才是真我真性的体现啊。


syx

浅谈肉眼看不见的损失

       文／静远（海外）

    【明慧网二零零七年三月二十四日】学新经文《全面解体三界内一切参与干扰正法的乱神》之后，知道天体中那些做乱多年的乱神正在被大量清除，同时也想了很多关于自己和大法弟子整体修炼的一些问题。旧势力乱神这些年的干扰，和给我们造成的损失，如果我们自己不重视、没有认识到，那是无法破除的，反而会不知不觉的陷在其中，嘴上空谈不承认旧势力安排而已。

    这里想说两点，一是我们集体学法、集体炼功大环境的被破坏，造成个人修炼的难度增加。二是学法修心常常滞后太久，这也是失去正常的大环境的一个产物。这两点也可以说是一回事。

    近八年来，大陆各地区基本都停止了每日的集体晨炼晚读，还在坚持的少数小学法点也都是秘密的。海外因为忙，炼功点数量也减少了，很少能坚持继续面向社会。这样的环境，一方面造成了修炼群体的不透明感，给人们认识真相带来不便；另一方面，每个人在环境中的作用突出了、也突出了对个人素质的要求。

    这里主要说说大家经常在一起比学比修的正常环境被破坏后，突出和绝对化个人素质的问题。我们是在常人中修炼，证实法讲真相、常人生活和工作，都很忙，不能定期到炼功点去清洗自己，面对面、肩并肩的比学比修，对个人的毅力、自觉、悟性要求就非常高，个人在环境中的作用也变的非常突出和绝对化。这也是为什么某一个修炼人做不好、想偏了，周围人就容易对大法有负面印象的原因之一吧。当然，邪恶谎言的毒害是主要的，可这方面的影响不能忽略不计。如果正常的大环境在那里，一切都在人们眼前，人们就容易对照，正确区分个人和整体，看到个人修炼状态和大法的度人总体效果不能混为一谈。对根基不同、悟性不同的学员来说，相互启发、相互促進、相互提高的作用才能正常的发挥出来。

    旧势力对个人的隔绝和强求，就如同说如果不这样，你就不合格做正法弟子。这与师父正法普度众生的愿望和做法是抵触的。长年下来，肉眼可能看不清，造成的损失其实非常大。比如还在坚持办的炼功点、学法点，很多年没达到大法的修炼要求。学了多年还不知道如何在法上认识法的，跟着常人工作能力强的学员走的；把做事当修炼的，把读书炼功当修炼的；流于形式读法，放下大法书就谈工作、谈事情的现象很普遍，读法也静不下心来修自己，思念老是向外的。老学员中，遇到矛盾不懂静下心来找自己，强力维护自己、争执不休、甚至拉帮证实自己的，各地也一直有。

    其实修炼到今天，不但静心学法、对照法严格要求自己、不断向内找不能再被忽略了，而且应该普遍养成遇事找自己的习惯了，这种习惯成自然才是修炼人特有的。同修中至今还有人花很多时间强烈的维护自己、证明自己，纠缠不清，以至于造成分散大家注意力而在所不惜的不理智现象。还有很多事，明显与修炼的思路背道而驰，是人心造成的，却往往最容易造成呼应，造成证实法工作的耽搁，因为至今没养成对照法修、没养成看自己一思一念的习惯。如果修炼环境正常，大家的心思会更集中在领会法理、净化自己，这方面的损失就不会这么大。

    修炼主要是每个人自己修，但环境的作用也是至关重要的。师父讲过根基不好的人周围环境好悟性也会变好的法。那么剥夺了这个环境，那根基没有那么好的学员、或者某方面悟性一下子上不来的同修，就容易受损失。很多时候，矛盾出来时，一边是更高的对神的要求，一方面是人的要求，同修却以“符合常人状态”为名理直气壮的选择人。这方面的混淆和法理不清，如果炼功点环境好，而不是仅有的炼功点也流于形式，如果大家都能通过比学比修真正在法上认识法，就能更好的消除和弥补。

    现在旧势力和乱神在被大量清理之中，如果我们能更清醒的从法上认识法，而不是从人中看法，乱神就会被清除的更快，这对修炼人自己、对常人都是更慈悲、透彻的神举。


syx

读《关于“佛像”》所想

       文／大陆大法弟子

    【明慧网二零零七年三月二十二日】师父在发表了新经文《全面解体三界内一切参与干扰正法的乱神》后，邻近地区一位很有“知名度”的老同修就开始砸佛像了，并且也带动其他同修也来砸。砸的理由是：“师父在新经文中说了——‘无论它们以什么外形存在’，那佛像就是以“佛像”形式存在的乱神，应该砸了！”确实也有相当一部份同修被带动着参与到砸佛像这件事中来了。

    我们地区的同修就这件事切磋后认为：确实觉的请师父的法身在佛像上，对师父不是太尊敬，那么，就把师父的法身请下来，佛像就不供了，堂堂正正的供着师父的照片就是了。但是非要把佛像说成是“乱神”并砸了摔了，我们感觉有一些牵强——这好象是在拿师父的法，借师父的口，来强迫别人非得认同自己的观点。这其中有盗法之嫌、也隐藏着一颗不敬师不敬法的心啊！

    其实很多时候，拿师父的法来压其他的同修的现象是很常见的——如：红色衣服不能再穿了，红色代表共产邪灵；有小狗、小猫之类图案的被子不能盖，因为它们在另外空间是灵体；肉不能再吃了，在另外空间里每一个细胞都是活的，煮肉也是在杀生……诸如此类吧！那么这些现象反映出最大的一颗人心就是显示自己的心，显示自己法学的好，认识比别人高，所以非要在法的认识上“标新立异”，从而让别的同修高看自己一眼，满足自己的虚荣心吧。

    本地同修在切磋这些问题的时候，都想到了师父在法中讲的“世间小道”的问题——同修中，因为不能静心学法，不能理性的面对大法，搞出的“说道”确实是很多啊。

    本地同修的认识，不一定正确，如有不当，请同修们慈悲给我们指正。


syx

不要过份依赖“点悟”

       文／大陆大法弟子

    【明慧网二零零七年三月二十二日】经常听同修讲：“师尊点悟我，我悟到怎么怎么做是错的，现在改过来了……”。也有的说：“昨天做了个梦，点悟我哪件事该怎么做……”甚至很小的个人修炼心性过关的事都靠点悟。对此我有不同的看法，想写出来，请同修指正。

    我个人认为，师尊在大部份情况下是不会点悟弟子的，除非有严重危险提醒我们排除，或严重影响到证实法的事情，或我们实在过不去一个大难时，师尊在我们修炼中通常不会直接告诉我们怎么做，因为很多的关很多的难都是师尊合理的利用我们的业力，有序的安排在我们修炼路上的，用以提高我们的心性的。什么都告诉我们，我们的提高就不算了，最起码没有过好，过的不扎实不及格。在心性不扎实的基础上过下一关，难度就更大了。

    其实师父法都全盘讲给我们了，只要一遍遍的通读大法，很多我们困惑的问题都会得到解答。甚至以前早已过去的关，你觉的过的不错的关，你可能都会有新的理解和新的处理方法。在那一瞬间，你就得以升华，修炼就看人心，你的心性升上来了，神佛都会看到，此人没有这个心了，这个关也没有意义了，就把难撤了，我们也就过了一关。

    很多我听到看到同修所说的“点悟”，我个人认为是明知故犯，其实有些事自己是知道不对的，比如发了脾气，对别人不好，同修心里已有些惴惴不安，这时出点什么事，碰了个钉子，就说是师尊“点悟”，其实按法衡量，很清楚的事，不需要点悟的，就看我们愿不愿放弃自己的执著心了，能不能把自己当作修炼人了。

    还有些同修是有意找“点悟”，跟着感觉走，本来有序的做一件事，常常好象一被“点悟”就转向做别的去了，这些同修受到“点悟”特别多，我认为这也是求了，很可能被魔钻空子，随心而化来骗你。师父叫我们明明白白的修炼，我们就把住师尊讲的法去修，在我们的境界理解上，这个事该怎么做，用法衡量符合法的就做，保准不会做错，以后境界提升可能有另外更好的做法，但当时的做法在当时的境界中是可以的。

    我不是说在心性考验上绝对没有“点悟”，我觉的能自己过去还是不靠“点悟”好，而且即使出现了“点悟”也要用法来衡量，以防魔来干扰，魔的干扰是经不起法的推敲的，而不是只遵从“点悟”处理事情就完了。同时，事情处理后，我们还要找自己原来误在哪里了，我们用法对照一下，深挖一下自己的那颗心，是哪颗心让我们迷惑，让我们执著，就算我们一次改不彻底，我们也把它暴露出来，时时抓住它，排斥它，慢慢我们就会去掉它，这样我们才不枉费的师尊的苦心安排。

    我这里主要交流的是对待已出现事情的处理和对待，如果凭空出现一个和事情毫无相关，要我们注意的警讯，我们是要重视的，因为这样的警讯和我们提高心性没有关系，很可能是师尊真的“点悟”我们，我们要严肃对待。

    就写这些，层次所限，难免偏颇，再次希望同修指正。


syx

就学法交流被抓现象与学员切磋

       文／广州大法弟子

    【明慧网二零零七年三月二十一日】一九九九年七二零以后，大陆大法弟子修炼的环境遭到了严重的破坏，没有了集体炼功、开法会、学法交流。学员唯一还能争取在一起的机会，也经常被剥夺，一批批学员被抓被判。最近接连出现开法会、学法交流被抓现象，暴露了我们整体修炼还有没走正的方面，需要我们共同向内找，在法中归正。

    一批批学员在学法交流、开法会时被抓，我们往往认为是太多的人聚在一起，在敏感的日子，中国目前这个恶劣的环境下造成的。这些方面是要注意，无论在任何时候都要最大限度符合常人社会状态修炼，这是我们实修的环境。站在法上看，这种被抓现象还跟我们没有按照师父的要求走正做好有关系。

    一、开法会

    师父在《法会》中说：“弟子们相互谈一谈修炼中的感受与心得体会是很必要的，只要不是有意显耀自己，相互促進，共同提高是没有问题的。为了推动大法弘传，各地都举办了一些修炼心得交流会，从形式和内容上看都是很好的，健康的。但是学员的发言稿，一定要由辅导站审定，不要出现与修炼无关的政治性问题及修炼和社会的不正确导向问题，同时也要避免人们在常人的理论学习中养成的华而不实的浮夸风气，不得以自我表现的显示心理而组织上报材料式的文章来宣讲。”

    据了解，很多时候，开法会是临时召集在一起的。当外地来了学员，想跟当地同修见面交流切磋，临时召集人匆匆忙忙找个场地，然后由外地来的同修介绍他们的做法。整个过程，学员要谈的内容，很随机，把握不住。这一类的所谓“法会”出事的最多。

    有的法会，是有准备的，协调人安排本地大家公认做的比较好的学员介绍他们的经验，口头介绍，没形成文字，也有漏。有些不符合法的内容也带進来了，会造成不良影响。

    有的法会，有学员的发言稿，也审定过，但是过多的注重形式，照搬一九九九年以前的做法，没有考虑到目前国内的环境因素，几十个学员集中在一起，存在着安全隐患。

    我们开法会就要按照师父的要求，不要走偏了。要严格把关，认真审发言稿，不能含糊。几十个人开法会，可分成几个小组，发言稿在小组中传阅，既安全又达到了整体提高的效果。

    二、学法组交流

    学法组交流普遍存在的问题主要表现在：正法时期大法弟子碰到的事情太多，情况很复杂。常常学法心不静，入不了心。对大法不严肃的现象也表现了出来。

    由于学法不多，尤其是一九九九年以后的讲法学的更少。有的学员记不住师父的原话，就将师父的话改一改成为自己的话来讲，没有意识到这是一种窃法行为。还有的学员不是站在法上理解法，而是用自己的观念认识解释法，对师父讲的话任意下定义。这些现象不但出现在学法组交流中，平时个人学法修炼中也存在。

    师父说：“乱法有多种形式，其中以内部弟子无意的破坏最不易觉察，释教的末法就是这样开始的，教训是深刻的。”（《精進要旨》〈惊醒〉）我们做弟子的，应该从自我做起。维护大法，是我们每个大法弟子的责任。

    一九九九年七月二十日后，大陆的修炼环境变的很恶劣，每个学员遇到的魔难干扰很多。向外看，向外求的心普遍存在。学员碰到的各种问题很多，从未遇到过的，有的长期解决不了。自己解决不了，就问其他同修，更希望利用学法交流的机会让大家帮助解决。学法小组的召集人、学员觉的同修间应该互相帮助，大家又围着问题来打转转，陷入了为解决问题而解决问题的状态中，又产生了新的执著而意识不到。

    我们不能抱着有求之心、根本执著来学法。我们要用严肃的态度、纯净心态去同化大法，真修实修，返本归真。学法组交流的同修、协调人遇到这些问题时，要清醒的认识到，引导学员从人的状态中跳出来，以法为师，向内找，跟法的各个层次的要求来衡量。大家都在大法中熔炼、提高，“佛光普照，礼义圆明。”就可以纠正一切不正确状态。

    三、发正念

    对开法会、学法交流时一批学员全部被抓的现象，一些学员不解：那么多学员在一起，发正念应该很有威力，为什么不发正念呢？那个时候，组织者、协调人为什么不提醒大家发正念呢？

    师父说过：“考验面前见真性”（《洪吟（二）》〈见真性〉）。关键时刻被观念带动，正念出不来，说明我们平时学法修心性不扎实。

    向内找，我们对“修炼”的内涵认识不够，对修炼的机缘不够珍惜。我们认为：学法、炼功、发正念、讲真相，就是在修炼中了。除此之外，就重视不起来，放松了主意识，忘记了自己是修炼人，甚至混同于常人。

    其实，大法弟子踏入修炼的门，就在修炼的道路上了。无论何时何地遇到任何情况，都要以法为师向内修心，不放松一思一念。

    从师父的讲法中我们知道，我们的修炼是从最本源上开始改变，达到了大法在不同层次的标准的部份就断开过去了，剩下的人的这一面还在修，所以，还会有各种常人的执著心表现出来。

    我们要按照师父的要求去实修，最大限度的符合常人社会状态修炼，尽心尽力做好三件事。在证实大法、救度众生、破除旧势力的迫害中，提高自己，修去怕心、各种常人的执著。把学法交流时突然出现的干扰，当作修炼，整体提高的好机会，而不是无可奈何的放弃、被动去承受这种旧势力强加给大法弟子的迫害。

    举个例子，二零零五年“九一二”广州大抓捕的当晚十一点，当邪恶正在多处非法入室绑架、围捕学员的时候，一位学员将消息用电话通知各个区的学员。大家听到这个消息都很紧张，也有怕心。那个学员天目看到当时广州空间场邪恶因素黑压压的一大片，由于她打电话，大批邪恶扑向她，伤害她的身体，利用她还没修去的怕心，加强放大，她感觉到每个细胞很疼在颤抖。面对突如其来的大抓捕，广州学员没有畏缩被吓倒，没有想到保护自己离家出走，而是赶紧发正念，做好大法弟子此时应该做的事。那几天，大家都很自觉在高密度发正念，大量销毁邪恶因素，有力的配合了师父的正法進程。维护大法、救度众生、营救同修是大家共同的心愿。在整体配合发正念的过程中，每个学员的怕心在削弱，正念越来越强，私心在溶化。在证实大法中，大法弟子的心性整体得到了升华，境界在提高，从中树立了大法的威德。

    这个例子说明：有执著心、有怕心在，并不意味着就会被抓。也不是等我们都没有了怕心、常人心，我们才能做好。

    有常人心在，我们才可以在人中修炼，有提高心性的机会，加强主意识，抑止消减它，不被它带动，从而坚定对大法的正信；放下为私为我的心，从旧宇宙各种复杂因素的束缚中解脱出来，助师正法，救度众生，同化大法，返本归真。

    无论任何时候，我们都要堂堂正正的给大法一个正确位置，就是在证实大法。这场迫害是旧势力强加给大法、大法弟子的，师父不承认，我们大法弟子也不承认不承受。恶党迫害法轮功，已经被整个宇宙的众神判了死罪。执行邪恶政策的警察，他们的行为都是违法的，真正对宇宙大法在犯罪。我们应该理直气壮的站出来抵制迫害、揭露邪恶谎言，讲清真相，救度被邪恶蒙骗的世人。


syx

读《关于同修情况对家中常人要有所保留》有感

       文／大陆大法弟子

    【明慧网二零零七年三月十五日】读《关于同修情况对家中常人要有所保留》一文，深有同感。我们地区也普遍出现类似现象。

    同修甲家是资料点，家里的孩子不修炼。每当甲与来家里的同修切磋时，都当着孩子的面。后来甲被绑架了。恶警采用流氓手段，欺骗、恐吓孩子，结果孩子在压力面前，提供了几名大法弟子，非但没能使母亲早日回家，还无知的对大法犯了罪。

    同修乙是协调人，经常当着不修炼的丈夫面往家里大包大包的拿真相资料。吓的丈夫直埋怨：“不用你瞎抖瑟，早晚得進去。”乙不悟，认为自己正念足，没事。一次上外地送资料，在车上讲真相，被邪恶绑架。丈夫气愤的对邪恶之徒说：“怎么不把某某也抓起来呢？某某是提供资料的。”

    同修丙家也是资料点，家中丈夫和孩子虽不修炼，但很支持她，也协助她为大法做了很多事。丙同修就放松了安全意识，时常把修炼中的事讲给丈夫听。可丈夫有时不理解，还说三道四的。

    丁同修参与做资料，经常和不做资料的同修谈资料点的事情，有的同修善意的指出，她反问：“为什么怕别人知道？是不是你有什么心，都是同修。”有一次她和同修闹矛盾，心里过不去关，就和家中常人诉说，等过一段时间，通过学法，心性提高后，同修间的矛盾化解了，可家中常人还在愤愤不平、耿耿于怀。

    就同修所出现的问题，我体悟到有以下三个方面做的不好。

    一、对家中常人不负责

    法在不同层次有不同的内涵，家中常人认同大法好，也只是明白法在人这层所展现出来的让人如何做个好人，道德回升等最浅白的法理。师父在《2005年旧金山讲法》时说：“作为常人来讲他很难明白这些高层的理，根本也认识不到这些。我是给大法弟子在讲法，大家心里头很清楚大法弟子在干什么。”家中常人并不明白修炼是怎么回事？非但没能救度了亲人，却把他们往反方向推。这是对他们不负责。

    二、不重视修口，引来安全隐患

    多处资料点被破坏和同修不重视修口，安全意识不强有直接关系。有的资料点能稳步的走到今天，不光是大法弟子正念强，也特别注意人的这层安全措施和修口。同修间始终保持单线联系，甚至两个资料点的同修在一起，彼此都不知道对方在做资料。更不会向家中常人泄露修炼中的事。即使同修家人支持大法，也只能让家人知道自己做的表面那点事，更多详情绝不让其知道。这也是修心。

    三、矛盾形式不一样

    修炼人和常人的矛盾形式不一样。这方面师父在《美国首都法会讲法》中说：“常人能和这些大法弟子比吗？不能比。单指矛盾本身的出现状况，与常人社会中的矛盾也不一样。大法弟子是为了修炼才出现的矛盾，是为了证实法才出现的矛盾。尽管里面带有人心，带有显示心，带有个人的执著，带有人想要证实自己的那些因素，但是呢他们知道，一旦发现，他们就会去改。这和常人是截然不同的。所以在大法弟子中会有矛盾，而这种矛盾又在起着另外一种作用，就是这个矛盾一旦表现出来，就会触及到别人，而别人就会发现，就会使这个矛盾变得突出，就会使修炼者自己注意到。在这个矛盾中，只要能向内找就能发现自己的不足。矛盾不暴露出来，没有这个矛盾的出现，你就发现不了你的执著、看不到你的执著。一切都是平和的，那能修吗？”所以修炼人之间产生矛盾，不要向常人诉说。

    以上是个人的一点认识，不足之处请慈悲指正。


syx

学经文《全面解体三界内一切参与干扰正法的乱神》的体悟

       文／加拿大多伦多大法弟子

    【明慧网二零零七年三月十三日】师父新经文《全面解体三界内一切参与干扰正法的乱神》发表后，我们当地的同修交流，认识到这是正法進程又向前推進了一步，所有以前给机会让它们改正的那些个乱神，都从此彻底失去了选择的机会。这些神应该都是正神的形象，因为它们是主宰人间几大宗教的神，但它们现在已被宇宙之主定位为“乱神”要被全面解体。

    这其实也是对大法弟子人心的又一次大检验，检验着我们对师父的正信，对大法的理解和自己自身的修炼是否扎实。其实师父在《转法轮》里早就讲明，一切干扰人信正教的都是邪教，即使不害人也是邪教。更何况现在的宗教直接在阻挡人们信大法，那些乱神一直在听师父讲法却就是不肯改变自己固有的观念和认识，终于走到了毁灭的尽头。

    师父讲过，现在人间的一切都是为大法弟子证实法救度众生所存在，也都是大法弟子的心造成的。个人体悟，如果师父亲自动手，这些乱神一定瞬间灭尽，为什么要我们大法弟子发正念去清除呢？这里面必然有我们需要提高的认识和修炼的成份在其中。个人理解，我们就是要在正念对待这件事的过程中修出这样的慈悲正念。

    这同时也提出了一个非常重要的问题，在全面解体这些旧的东西的同时，人的思想会变空，他们会感到迷茫，会开始寻找。这时我们要怎样把纯正的、大法为人类开创的新文化，展现给人，填充他们的思想，为他们将来的得法打好基础呢？个人体悟，师尊亲自指导的新年晚会给我们指明了方向，我们不是延用旧的文化、旧的宗教的说法，而是大法弟子用法中体悟到的宇宙的真实全方位的创造新的文化。

    比如说，传统文化说忠、孝、节、义，我们也说，但内涵对现代人来说却是新的，不仅仅是规范人这层生命的行为，而是要把其与修炼、生命返本归真的理渗透在其中。这就要求我们大法弟子更要以神的心态来对待众生，对待自己和对待我们的修炼整体。如何放弃自己，用法衡量同修的作品，用大法弟子办的媒体利器，把师父带领下的，同修——大法弟子创造的新文化推向全世界。对像明慧网《修》和《炼》这样的作品，我们用什么样的态度去认识，去推广，这都是突破我们旧的观念、传统的观念、常人的观念、僵化了的观念的一个过程，是非常严肃的。

    师父在经文中指出的那些乱神因固有观念不放而最终被淘汰。我悟到，修炼中的人，不改变的观念和不放的执著同样会干扰师尊正法，不能同化法的部份同样会被淘汰，修炼是万分严肃的，这是在学习新经文的过程中，另一个非常大的感受。

    以上之是学新经文的点滴体悟，抛砖引玉，交流有不当之处，请同修慈悲指正。合十。


syx

用做弟子的心态学好法

       文／一言

    【明慧网二零零七年三月十三日】每次师父新经文发表，很多大法弟子都会从中看到自己的不足，更好的认识法理，更好的在法中精進。但每次，也总是有一些学员，一看到师父讲什么，就头脑一拐弯，把师父讲的，转换成自己想干的、证明自己的依据，然后按照自己的想法去做，把师父讲的法置之脑后。结果可想而知，修不好，耽误时间，还给自己和别人制造了种种矛盾。

    比如师父强调大法弟子一定要学好法，有的人就想到背法能够有助于学法，结果钻到自己看重的背法这一方法中去了，成了常人背课文，学知识、完成任务，忽视了学法是为了指导自己在大法中修炼，背完法照样我行我素、把自己的观念当成标准。也有的人看到师父强调学法，就一天读三五讲《转法轮》、五套功法一气炼两小时，讲真相的事情、证实法的活动也不参加了，没时间参加了，也没心思参加了。师父讲“大法弟子是一个整体”，有很多学员一看本地区出了问题，就笼统的说是“整体”的问题，把向内找找自己换成找自己所在的小整体、小“内部”的“内”了，躲过了自己修炼提高的因素。近来师父发表《再论政治》，一些一直没放下对政治的热心与执著的学员就说，你看，现在可以搞政治了。师父发表《彻底解体邪恶》，有些同修就说不能表面理解“近距离”，在家发正念就可以了，这样才能避免被抓受损失，虽然是担心同修受损失，却忘记了师父讲过的空间间隔问题，以及修炼人都是在按师父的要求做的过程中才能不断修炼提高自己。师父发表《全面解体三界内一切参与干扰正法的乱神》，有些学员却在人心中顾虑重重，说这样做行不行？我怎么分辨哪些是乱神？忘记了修炼人神的一面是明白的、在大法中修炼出的神通是明白的。

    还有一些同修，联想丰富。师父一讲什么，他一下子就想到其它事情上去了，然后热衷于实现自己的计划，而对师父的要求，一个“难”字就挡回去了。其实这种思路不是修炼人所说的“悟”，而是一种普遍的现代人现象。古代修道的人、修佛的人，虽然他们那一门可能修不高，但他们照样对自己的师父从内到外的恭敬，决不敢“讨价还价”、指东打西。

    有些学员，接触大法很长时间了，却还不太懂如何修。这些学员身上会表现出上述现象，但很多都对法很真诚、一直很热心于做事、讲真相很付出的大法弟子身上也有这些表现。其中有欢喜心、显示心、执著自我的心所带来的影响，也有现代社会对人思想的变异。大家在尘世中辗转太久了，可能对后天的观念太习以为常了，不去排斥，也就更想不到这里有另外空间旧势力的直接干扰。

    其实师父讲法，作弟子的首先应该记住和接受师父讲的表面文字，努力去做到、在修炼提高中做好。真做到了做好了，更高的法理才会显现给你。如果师父为大法弟子写的表面文字我们都接受不了，或者一下子觉的师父讲的太难做到了，就换个自己想到的难度小的“目标”，来取代师父告诉我们做的，那怎么是做弟子的心态和思想行为呢？更谈不上“悟的高”了。

    现代人的很多思想习惯，比如滑头、迂腐、自恃，也许不去也能修到一定成度，最终却绕不过那些该提高的问题。不知难而上也许一时较为舒服安逸，可这种安逸不是修炼人的真我所求的。也许按自己的心愿做出点东西会更有成就感，但却会耽误师父给我们的有序安排，在另外空间的效果差别之大，何止天上地下。

    大法弟子今天面对的，是传给我们宇宙大法的无上尊师。因为法大，跟随师父走到今天，我们个人只要坚持修到底，终成正果。可是，过程中如果永远把自己当成可以任性的孩童，那些个不能在法中修的时刻，就是铸成一个个损失的时刻。而且，如不自觉的严格要求自己，什么时候才能达到师父要求的“成熟”二字呢？其实，师父从来不要求我们为师父做什么，都是师父在默默的成全和容忍我们；师父讲法、师父经文中表面文字中的要求，如果我们每个人从自己做起，踏踏实实的完全做到了，就是最大的助师世间行，大法的威力与美好才能通过我们在世间更好的展现。


syx

消除因噎废食的思想误区

      —— 修炼重修心，看事看根本

    文／明月

    【明慧网二零零七年三月八日】“因噎废食”出自吕氏春秋，意思是因为怕噎着而不吃东西，比喻因为怕出问题，而把该做的重要事情搁置不做。传统文化中提示的这种错误，如今却在深深影响着许多现代人、甚至一部份已经在修炼中的人的思维方法和做法。

    某县有些大法弟子去人多的广场炼功。有其他大法弟子好心劝阻，认为此县大法弟子数量少，有一半人还没有完全走出来，真相资料发的量少，很大一部份世人还不明白真相，到广场集体炼功是不理智的举动，但去炼功的这些弟子不认同。分歧的起点是有同修看到去就有被抓、受损失的风险，争论集中在是否去广场炼功这个表面行为上。其实，去也不见得大家都去，因为还需要有人维持资料点的运行，需要有人收集和发放真相资料、需要有人因人制宜的面对面讲真相，需要有人向当地民众揭露当地邪恶，等等，该做的事都要做好，不能偏废。也不见得去了就肯定都被抓，因为每个人修炼状态不同，心态不同。说不去，也不见得大家都去不得，不去也不见得就不会受损失，比如，如果出于怕心而不去，怕心迟迟不去，难免在做其它事情时出问题，或者因为怕心才不抓紧时机讲真相，那么众生的损失虽然一时肉眼看不见，其实会非常惨痛重大的。所以做好的关键是心态和基点，而不是对某一种表面形式的绝对化取舍。同时，在常人中做事，还有知识、经验的一面。不管是修炼上还是常人中，万一哪方面一时没做好而受了损失，也没必要因噎废食，从教训中找到修炼中的不足和做事方面的不足，尽快调整好，才是明智的举动。

    从九九年迫害开始后，大部份学员上访、讲真相被警察非法抓捕后，都采取了不报姓名的方法，一来保护家乡同事亲人同修不受牵连，二来不想被直接送回原籍。但不报姓名的大法弟子中，很多还是受到了严重的迫害，有些学员就认为不应该鼓励不报姓名，报姓名可以避免正面冲突、减轻迫害。那些年，很多大法弟子到天安门广场炼功、打横幅后，被抓、被关，有很多学员就认为不应该再到天安门广场去了，没有意义，应该用更有效的办法。这类矛盾，也是过多的从表面形式看问题了，有因噎废食之嫌。

    还有绝食的争论，应该绝食，还是不应该绝食，有很多观点。现在因为陆续有到劳教所、监狱等黑窝附近近距离发正念的同修被抓，又出现是否有必要到那些黑窝附近发正念的争论。其实八年来，同修中分歧的具体问题在变化，但分歧和争论的模式大同小异，造成整体力量的减弱和大法弟子之间的隔阂（间隔）。对上述举例中的行动方式提出异议和强烈反对意见的同修，从人中看，显然都是好意和关切之心，而采取上述行动的同修也是为了在修炼上做的更好、为了讲真相，才那样做，却在人中遭受了不少损失，因而更使这些争论显的难以了断。

    修炼重在修心，看问题要看根本。行动方式并不是矛盾的中心，因此要注意消除因噎废食的思想误区。同样的行为方式，不同的心态，会带来截然不同的人间表象，在另外空间反映出的真相也是截然不同的。

    比如，同样是去天安门广场打横幅，有的同修掺杂着怕心、求个人圆满的心、显示心、搭顺风车的心等执著心，带着上访就必然被抓的人的观念，带着受迫害才能更快提高层次、上警车是上法船等误入歧途、偏离法的思想，结果被迫害很严重、迫害持续的时间也很长；而有的大法弟子抱着为大法正名无所畏惧的浩然正气，结果安然而归，回家后自由的继续做讲真相救度众生的事。也有的大法弟子开始几次都被抓了，后来找到了自己的不足，归正自己的思想后再去的时候便如意而行，按自己定的计划去了又回，不再为恶人所制。所以说，单从表面去不去的行动看问题，是无法看清的。

    如果因为有人去了天安门安然而归，就肯定去天安门的举动，而且认为只有这一件事最重要，并因此否定了其它讲真相、证实法的形式，那就走入了极端，忘记了反迫害、讲真相、证实法这个根本。如果因为有人去了天安门而遭到迫害，就彻底否定去天安门这种形式，就好比因噎废食。

    说到表象，其实不同空间的显现截然不同。一个大法弟子为了反迫害、证实法、救度世人这个纯正目地到天安门打横幅、喊“法轮大法好”，跳出人世这个迷的空间，到另外空间看，那真是顶天立地、感天动地、金光四射、横扫万魔的。如果这样的大法弟子被迫害了，地狱之门马上会打开，收走那些胆敢迫害大法弟子的恶警恶人；而大法弟子却会得到永恒的生命与大法赐予的殊胜果位，护法的大法弟子所承受的和得到的相比，远远不成比例（得到的远远大于付出的）！同时，无私的护法行为，清除和震慑邪恶的力量也是很大的，因此对众生极有益处。所以一件事的效果、好坏得失，不是完全能从人间表象能够看清和判断的。判断问题是否正确，要看我们认识的基点是在人中，还是在修炼中、在法中。

    再如零六年十月份以来的近距离发正念，如果简单的因为别人都去了自己也去，或者心里抱着好事别被落下的私心，就难以做到理智、智慧、清醒，很容易被旧势力下手迫害造成损失。有的学员过去一直没走出来，或者走过很大的弯路，或者有其它更复杂的原因，虽然抱着彻底解体邪恶、跟上师父正法進程的信念去的，还是被抓了，这也是修炼过程中的一种现象——修炼中的人做事不可能完全没有闪失、事事做的完美顺利，关键之一是出了问题后马上要想到用法对照自己，看自己哪里想的做的不在法上了，及时修正自己的思想，赶快做好。不能出了问题还坚持认为自己的思想行为百分之百都对，否则心就没有在“修”上。如果因为近距离发正念是彻底解体邪恶所需，就不讲安全、不讲智慧，那就是狂热不理智。另一方面，如果因为有损失就否定了近距离发正念的形式，而不是及时调整自己的心态、及时在矛盾中修心提高，那就好比因噎废食。

    也就是说，修炼人无论做什么，表面形式只是载体，心态和基点才是最重要的。是无私无我、先他后我、证实法第一、师父正法的需要第一，还是计较自我得失、执著自我观念自我认识、证实自己、显示自己，这些才是关键。一个修炼中的人，这方面不执著了不等于那方面也不执著，这件事做好了不等于所有事都能做好，这个矛盾中修了不等于所有矛盾中都在修。修炼中的人要经常对照法查看自己，才能溶于法中，证实大法的威力。

    另外，一个大的形式对了，仍然要考虑细节和具体方法。比如做真相资料，做真相资料肯定是对的，但具体怎么做才是有智慧、才能达到更好的讲清真相救度世人的效果，必须要用心的、理智的思考和下功夫，否则就容易盲动，事倍功半，甚至事与愿违，造成损失而不自知。我们应该注意清除党文化和现代科学给人灌输的绝对机械的思想方法，既不因噎废食，也不一白遮百丑，任何机械极端的想法都是不对的。

    衷心希望大家一起越最后越精進、越最后越成熟。


syx

是保命　不是保平安

       文／大陆大法弟子

    【明慧网二零零七年三月七日】很多大法弟子在向常人讲真相劝三退时都说：“退了吧，退了保平安（应该理解成天灭中共时保命）”。然而在我们地区却发生了这么几件事：（1）A同修在去年给一位常人（同意）办理了三退，该常人三退后不久便被车撞了。A同修大惑不解，对其他同修说：某某常人我已经给她三退了，怎么还出了车祸呢？（2）笔者本人也碰到过上述类似事情。我于2005年给一常人（同意）办理了三退，办三退时告诉他天灭中共时保他的命，而不是告诉他“三退保平安”。该常人在2006年秋天被木工割木头用的锯锯断一根脚趾，连骨头都被锯断，仅剩一点皮肉相连。

    其实，“保佑常人平安”不是师父与大法弟子要做的。师尊领着大法弟子来到人世间是为了救度众生来了，是在危难时刻救他们的命来了。一个常人要想无灾无难平平安安，必须给他（她）消净业力才能做到。但师尊从来没有说常人只要三退了就给他（她）把业力全部消掉。师父对大法弟子都没有这样做，更何况对一个常人呢？既然三退了的常人不能给他（她）消净业力，那么三退后的常人必然还会发生还业的问题。欠债要还，这是宇宙的理。这也是上述（1）（2）事件发生的原因所在。

    需要特别注意的是，如果三退了的常人碰到了类似上述（1）（2）事件中那样的祸事，就会对大法弟子所说变的怀疑和不信，甚至会被另外空间的邪恶操纵利用在常人间到处乱说大法弟子骗人，这样会给救度众生造成不利。因此建议众同修不要再使用“三退保平安”五个字，笔者认为使用“天灭中共，三退保命”会更恰当，但要跟常人讲清楚，是天灭中共之时保命，不保到寿之时与危重病人的正常死亡，也不保其它“意外灾难”死亡。

    说到保平安，还有一个“护身符”的问题。很多大法弟子在给常人护身符时也都说：“给你个护身符带在身上，保你平安”。在我们地区发生了这么两件事情：（3）B同修给一常人一个护身符，让他带在身上说是保平安，结果不久该常人被车撞断了腿，该常人找到B同修质问：“为什么没保我平安？”（4）C同修是建筑工人，给一常人盖房时，把一个护身符给了这家房主的一小孩让他带在身上保平安。第二天，C同修从脚手架上掉下来摔断了腰。小孩对他姑姑（同修）说：“他还叫我带护身符保平安，他自己都摔断了腰。”上述事例对救度众生起到的作用无疑是反的。那么，为什么会发生这样的事情呢？原因不外乎有以下几个方面：

    给人讲真相时没按法的要求做。念“大法好”生效是有要求的，见师父在《2004年纽约国际法会讲法》，“弟子问：香港派发出的资料中有数则“默念大法好，疾病就痊愈”的故事，导致曾有大陆游客误会我们宣传生病之人不需吃药，默念大法好病就会好、痊愈。”“师：念“大法好”不但对常人有效，对于大法弟子清理思想也都是有效的。你叫自己的全身细胞都念大法好，你会发现整个身体内都在震动。（鼓掌）因为念动的是法，所以才有那么大的威力。但是我想智慧的讲真相最好，在大陆以外的地区，大家不需要这样做，也不需要这样去讲真相。这个环境很宽松，大家可以从道理上跟人讲明白。是因为中国大陆的那个环境不同，在造谣宣传中人们被毒害的程度不同从而对法轮功的认识不同，还有大陆人对气功也有一定的文化认识背景，在大陆的普通民众可以这样做。对城市或大陆以外不用这样做，在香港也不需要这样做，大家就堂堂正正讲真相就可以了。”

    从以上讲法可以看出，对城市人口不适合利用“让常人念大法好从而被得救”这种方式救度众生。然而上述两事例都是发生在城市。违背大法的要求就是最大的漏，被邪恶钻了空子。其实师父传大法的根本目地不是用来给常人治病、保平安的。但我们在大法允许的范围内，“通过让常人念大法好从中受益，由此认同大法好从而被救度”，这是可以的，但只能作为一种辅助的救人方法，主要的救人方法就是讲清真相。

    一些法理不明，执著于大法给人带来“好处”的同修，让常人念“大法好”以及送给常人“护身符”的目地就是为了治病、保佑常人过日子平安，这是错误的。让一个常人明白真相发自内心的念（喊）大法好是在让他（她）保命得未来，是大法弟子在救度众生，这才是我们的真正目地。至于一些常人念（喊）大法好得到了一定的福报，只不过是附带的，并不是我们的目地，大法弟子不可执著于此。就象我们修大法会出佛法神通一样，是附带的，并不是我们的修炼目地。师父要我们做什么，我们思想上一定要明确，不可本末倒置。

    从以上《2004年纽约国际法会讲法》片段中可以看出，念大法好可以起到消减业力的作用，但也可以看出念“大法好”不可能全部消净业力，（因为师父只是说“有效”）这也是肯定的。现代人几乎人人都是业滚业滚来的，业力大的走路都往下掉。而欠债要还，这是宇宙的理。既然这样，一个常人即使常念大法好，仍然还会有还业的事情发生（人是不能带着业力上天国的）。也许上述（3）事例中的常人本来是应该被撞成终身残废，瘫痪在床的，甚至是会被撞死的，但因为他念大法消减了业力，所以只撞断了腿。但是一个不修炼的常人是不会懂的这些法理的，他只要一碰到还业的祸事就会变的不相信。

    大法不是为了保佑常人平平安安过好日子来的。

    有人说师父说了：就是一个常人今天喊了一句“法轮大法好”，师父就要保护他了（《在大纽约地区法会的讲法和解法》）。怎么个保护法？师尊没有具体细讲。一部份同修就理解成师父保护他无病无灾不死了。这样理解肯定是不对的。师尊早就说过：“佛是度人不是保佑”（《转法轮（卷二）》）。很多同修执著于大法给常人带来好处的人心不去，大量制作发放护身符。有的同修给他真相材料都不愿意要，只想要护身符，理由是常人喜欢。师尊领着我们是救度众生来了，不是为了满足常人的执著来了，也不是为了保佑常人过平安日子来了，否则人类都还不了业，无病无灾人世间将变成神的世界。

    试想，一个生生世世造下无数罪业的常人，难道带上一个护身符就永远不用还业了吗？这是绝对不可能的。师父说：“留下来的人要在极苦的偿还历史上所欠下的恶业中消去罪恶才能進入历史的下一步。”（明慧编辑部文章《除恶》）（注：师父2000年11月30日对明慧网的讲话，2000年12月1日发表）既然要消去罪恶，当然就会有灾有难，那也就谈不上保平安。

    大法弟子的使命是讲清真相救度众生，我们不应该走入保佑常人平安过好日子的误区当中去。一个明白真相的常人念（喊）大法好会给自己消减一定的业力从而得到一定的福报，这是肯定的。这也是明慧网上出现了很多念大法好受益事例的原因所在，但随着时间的推移，那些因念大法好免灾免病的常人还是会出现还业现象的。所以，讲真相必须自己先了解真相，带着强烈的执著和对法理的误解、对真相的误解，会讲不清真相，甚至无意中耽误了世人得救。

    本文为个人的一些粗浅认识，可能有所偏颇，愿与不同认识观点的同修切磋。


syx

神思

       文／陆南（海外）

    【明慧网二零零七年三月七日】正法修炼已经接近尾声了，我们在常人中生活、工作、反迫害、讲真相，也已经近八年了。虽然修炼成度，受到旧势力的多方干扰而没能真正达到法的要求，精進时很多时候也是在旧势力的安排中精進，而没做到一直在法中精進，因而从整段时间看，我们在反迫害、救度众生中并不得心应手，更谈不上如意。但，修炼人到底和常人有什么区别呢？我们做到了法的基本要求没有？

    大法弟子看问题，首先应该考虑到法的要求、师父正法的需要；无论发生什么、无论有什么困难，都应该毫不犹豫的选择站在师父的一边，特别是老学员，应该能做到了。如果我们把个人的其它需要，把常人中的东西，看的比师父正法的需要还重了；如果我们在困难面前，先衡量困难和个人兴趣，再决定是否做师父要求我们做的；或者当师父要求我们做一件事时，因为有困难，或者出于个人兴趣、个人观点，我们便顾左右而言其他，把自己想做的当成师父要求我们做的，而把师父要求做的放在一边，往往就会人为的带来各种干扰。

    还有一个重要区别，就是常人看问题看表面、看表象、注重外在的表现和得失，而大法弟子看问题要看实质，要具备穿透世间表象看本质的能力，遇到矛盾和阻力必须找自己的不足、去掉自己的不纯、放下自己的观念，把每个矛盾和困苦变成回归天国世界的一个台阶，丢却尘世的包袱与混浊，得到常人得不到的，达成常人可望而不可求的。如果真能做到，在大法中修炼，何止一步一层天！如果修到今天还是习惯于用常人的思维方式认识事物，看待世间的享受、得失、名利、苦乐、难易，就很容易陷入一个又一个矛盾中，而且在每个矛盾中都长期滞留不前。从根本上说，这是自己没修造成的，而不是别人和外在因素造成的。

    第三个要更警醒的，是无私。常人想问题、做选择都是从自我、自私的基点出发，而师父要求大法弟子修成“无私无我、先他后我的正觉”。个人体会，无私无我，就不能计较个人得失、回报，包括不能执著于个人某个阶段的认识和观念，包括时时处处从正法大局着眼、从修炼的本质考虑问题，等等。

    修炼人都知道，神和人看问题是截然不同的。但有很多修炼多年而且做了很多证实法工作的同修，到今天是否做到了不把自己混同于常人？处处为自己负责、为自己世界的众生负责、为师父要救度的众生负责？还是因为反正旧势力干扰了我们的修炼，让我们不能身体表面和修炼层次同步变化，让我们感受不到功能的存在、神通的威力，看不到肉眼之外的真实，就长期在一些方面把自己混同于常人了？不肯用法来严格要求自己了？

    读师父新经文《全面解体三界内一切参与干扰正法的乱神》，想到了许多。上面说的这些，是思绪所及的一部份。是大法弟子中常见的现象，也是自己修炼日常中的一部份。反观自己的正法修炼之路，近八年来走过的一步步中，有稳健的提高和本质的变化，同时也有没突破旧势力干扰和安排的缺憾，有一个个没有努力达到师父要求的时刻。根本上说，是能否一直把自己当作一个修炼人，走到底，精進到底，每一步都选择精進，每一件事都选择在法中修炼的问题。希望自己以及更多的大法弟子同修，借师父新经文《全面解体三界内一切参与干扰正法的乱神》的法力，更理智的、清醒的突破旧势力对我们修炼的干扰、破坏，在救度众生中更好的体现一个回归中的神的思想和行为，体现法的威力，真正在法中精進，在这方面更好的证实大法。


syx

学新经文《再论政治》的一点体会

       文／大陆大法弟子

    【明慧网二零零七年二月二十八日】反复学习师父的新经文，有两点体会。

    一、要救度众生脱离邪党和邪党文化的毒害，我们大法弟子必须首先摆脱邪党文化的思维模式，认清不带任何观念的政治与邪党为维护流氓政权而变异歪曲了的“政治”。

    在没有中共邪党的社会文化中，政治是个中性词，象经济、教育一样，是人类社会固有的，自然存在的，没有什么“搞政治”是罪、“不搞政治”才是良民之说。我个人理解，对于人来说，政治是公民的权利，也是一种责任。邪党文化把政治变成了一根打人的棍子，一提这两个字，精神就紧张，避之唯恐不及。

    记的在二零零三年，邪恶迫害我又找不到罪名的时候，一个警察恐吓说：“共产党把你们法轮功定成了敌人，说你有多大罪就有多大罪，不需要任何证据，这是政治，懂不懂？”“共产邪党说你是什么就是什么，不需要任何证据”——这就是邪党的流氓逻辑，这就是邪党给“政治”下的定义。在思维正常的人看来，这是多么荒唐可笑。

    其实，“搞迷信”、“搞资本主义”、“反华势力”等等，都是邪党制造的打人的棍子。只要是与邪党不一致的，它都会给你一棒子。这种东西它会根据自己邪恶统治的需要，随时制造出来。但是它习惯使用文化中原有的名词，强加進歪曲了的内涵，反而更容易混淆视听、迷惑人的思想。

    那么，我们大法弟子揭露迫害，告诉世人真相，没有任何对世间权力的诉求，在人的这层理来看，也是唤醒人的良知善念，完善社会群体关系，这完全是正常的社会活动，是公民正当的权力，而且对人是有利而无害的。当然，我们的目地是救人，我们有超越常人的法理作指导，就是堂堂正正的讲清真相，没有什么可担心的，也没有什么可害怕的。

    二、把握好救度众生的基点。不管是“搞政治”、“不搞政治”，大法弟子所做的只是在救人，媒体也好，艺术也好，只不过是利用常人中这些形式，而不用它的人的变异了的内涵。这些形式不也是为师父传法而造就的吗？其存在的目地不就是为我们今天救度众生用的吗？是人改变了其中的含义，形式本身没有关系，正用就是。

    有同修认为新经文的意思是可以参与政治，我个人悟不是这样。法是永恒不变的，所以宇宙众生才有道可循。师父早就讲过“大法弟子不参与政治”和“不政治”，我体会，《再论政治》是从另一个方面告诉我们“修炼人是放弃人对权力执着的欲望的”。修炼人“身在俗世，念在方外”，对权力不感兴趣，不执著世间一切。而常人中的仁人志士的正义行为在我们看来只是天象变化带来的社会形势，都是为大法而来的，是衬托大法和大法弟子救度众生的。神在世间证实大法、救度众生，却不能为人所动。


syx

在倫理观念上归正

       文／大陆大法弟子

    【明慧网二零零七年二月二十五日】在明慧网站上经常可以看到有关传统文化故事等方面的文章，我悟到，这些是大法在人这一层理的体现，做人的倫理道德都要在正法中归正。大法弟子不脱离常人社会修炼，大多数人都有一个家庭环境，在家庭环境中如何做正，不仅是现在救度家里众生的关键，也是在这方面要留给未来的重要参照。一直以来我在网上看到同修的修炼体会文章和身边同修过家庭矛盾关时发现一个问题，今天将自己的一点想法写出来与同修交流一下。

    我看到的是同修在过家庭矛盾关时，有很多原因是自己的后天倫理观念的不正确而使矛盾产生、拖延、反复或复杂化的。

    我举例说明一下我的看法，举这个“孝”字为例。“百善孝为先”这话谁都知道，但具体怎么做才算是孝呢？我记的孔子回答他的弟子如何做才算是孝敬父母时，说（大意）：父母如果有过错，做儿女的当态度和婉的劝说，不管父母接不接受，都要一如既往的孝敬他们；能够供奉父母饮食、赡养父母，并不算孝敬，最难的是“色难”，也就是不要给父母脸色看。这是孔圣人给人立下的做人子的规矩了。

    再列举一点古人在孝道方面的一些讲究。汉字中有一个词汇来形容老年人：“耄耋”（音：茂蝶），古人称八十岁以上的人为“耋”。“人到七十古来稀”，所以七十岁以上的人又称“古稀之年”。“耋”字，在古书上其实是有具体解释的，乃“指”也，手指。是说，人到了七八十岁的年纪了，就是耄耋之年了，可以不用做事了，要做什么，用手指指点着叫儿孙和年轻人去干就行了。汉字的内涵何其深也，仅这一个字，将有关孝行的规矩，老年人应享有的权利和儿孙们应尽的本份全包含在里面了。

    在汉代，老人到了古稀之年，官府会发给一只玉手杖，玉上雕有布谷鸟，古人称布谷鸟为不噎鸟，祝福老人饮食不噎，也是嘱咐儿女为老人做粥等可口饭食。

    自古中国的各朝各代，从上到下，由天子到庶民，遵循儒家思想，倡导孝行天下，因人若是孝，则也必会忠。清朝的圣祖康熙皇帝曾摆下“千叟宴”，宴请一千位耄耋之年的老人，倡导尊敬老人，孝行天下，那是何等的盛况，真可谓一段盛世佳话。

    那么人若反其道而行，那就是不孝，而作为一个人来讲，若被人说为不孝，那就是没有了做人安身立命的资本了。说白了，在天上的神和地上的人那里，其已不算作人了，那要不快点悔改，百年后是不会再转生为人了。所以作为一个人来讲，如果被人指为不孝，从做人的尊严来讲，是最耻辱的；从做人的结局来讲，是很可怕的。但在现代的《现代汉语词典》里，“耋”字已查不到古代的字义了，只是注释为：“七八十岁的年纪，泛指老年：耄耋之年。”窥此一字就可见恶党对传统文化倫理道德的破坏。

    再说这个“倫”字，我的理解是，繁体的“倫”字右边人字的下面象形为“一册”。册，书也。书中当然内含规矩了，表示在做人的这个“倫”理上，书中是有说法和规矩的，不是没有说法而可以随意而为的。古人云：“没有规矩，不成方圆”。这“方圆”，天地也。古人看地为方，看天为圆，故此称天地为“方圆”。而此语中将这倫理规矩视与天地等同视之，可见古人看倫理规矩之大、之重了。从另外一个象形的角度看，人字下面的字又象一个“栅栏”。“栅栏”，拦也，不可逾越。表示在做人的“倫”理上，有着不可逾越的规矩，是有“栅栏”挡着的。人若随便翻越“栅栏”，那就会惹来麻烦甚至闯下祸来。

    恶党在破坏传统文化，破“四旧”时，曾高喊的一句口号是：“封建礼教压死人”。礼教，就是以孔子为代表的儒家思想，给处于天地之间的人立下的做人的规矩，“倫理纲常”这是千百年来中华正统的道德观念和传统的思想文化的基石和源泉。恶党诬蔑其“压死人”，就是不想叫人规矩在做人的范围里，要不受任何约束。先从文字上，将“人倫”的那个“一册”、那个“栅栏”用匕首割掉，变成了“伦”，接着将其书籍、文物、古物等在中华大地上烧掉，毁掉，在人的思想中挖掉，让人无法无天，随心所欲。忠孝节义都不讲了，其实是把人变成了鬼和兽。人没有任何做人的规矩和约束了，真的就自由了吗？恰恰相反，人在无知中造下的重重罪业，如绳索般将自己层层捆绑，谈何自由？活着，在各种病业和灾难中挣扎；死后，又将被深重的罪业拖入地狱和恶道之中。不懂礼教规矩的这个人，在神的眼里已不再被承认是人了，到如今，人的那变异的思想和做人的标准已经在地狱以下了。

    回首过去，中华大地，在恶党窃国前，“儒释道”三教千百年来虽历经风雨沧桑，却从未被湮没，在人类的文明史上一直放射着璀璨的光辉。在中华文明的進程中，是孔子先来给人奠定了做人的礼教后，到了汉代，佛陀入了皇帝的梦中，皇帝醒来后，派人将佛教请入中土。也就是在中土大地，广大的民众是先懂得了做人的规矩后，再向高于人的层次修行的。

    《神仙传》中所载，吕洞宾曾问其师父汉钟离，自师父成道一千一百岁有零缘何只度得弟子一人？只是俺道门中不肯慈悲，度脱众生？他的师父听了呵呵大笑，说徒儿啊，你不知这世上的人哪，不孝者多，不义者广，这不仁不义之人如何做得神仙？吕洞宾不信，对他的师父夸下海口，要去云游走一趟，度他三千人回来。他师父呵呵大笑着应允了他，其结果自然不用说了，我们都知道他的那句名言了：“宁可度动物也不度人”。他空手而归的跪在了他师父的面前。自古任何一个修炼的法门，不孝不义之人都修不成圆满的，而道家的法门，更是连门都不让進。

    如今大法慈悲，师尊佛恩浩荡，亲自来度这已迷失了很深的众生，弃其表面，只见人心。在功的演化上，是从微观到表面的给我们改变着身体，现在真的是已改变到表面了。儒家思想是大法中最表面的一层法理，也都要在大法中归正。现在大法弟子所做的一切，画展、美展、街上巡游、花车、天国乐团的展示和表演、轰轰烈烈的新唐人圣诞晚会、新年晚会的推出和上演，无不展现着人类最正统、传统的道德、文化的博大精深。这除了是用文艺、文化的形式救度众生，也是在归正人的最表面的一层法理，为未来人奠定基础和留下人这一层方方面面的参照。师父让我们做的一切都不仅仅是表面的一个或几个目地，意义重大，而我现在却只悟到很少的一点。

    正法大戏的上演，五千年波澜壮阔、灿烂辉煌；大法弟子的新年晚会仙乐飘飘、异彩缤纷。大法弟子所做的一切，大到惊天动地，小到润物无声。说到润物无声，我所指的是身处常人社会、家庭环境中的大法弟子，在看似平凡和细微之中的正念正行，救度众生。大戏在上演，舞台的戏在上演，大法弟子在常人社会、生活环境中的戏也一直在上演，天上的神都在不眨眼的看着呐。回过头来具体说说此文标题：“在倫理观念上归正”的一点想法。

    就说在家庭中，老人给儿女看孩子这件事吧，当我们提到天倫之乐时，常常想到的是儿孙环绕在老人膝下的温馨画面。在很多家庭中，孙儿往往是由老人带大的。但在古人那里，儿女将孩子放到老人那里看护，是为了让老人开心的，而不是让老人受累的，因为老人喜欢孩子，看到孙儿会很开心。而养育子女却是父母的责任，而不是祖父母的责任，前面已讲过“耋”字的意思了。所以当父母的除了时时教育孩子不要淘气累到老人，还要时时关注，看到老人累了，就赶快将孩子抱走，让老人休息。过去女人就是在家做家务的，有钱的人家会雇人为孩子干出力的活，没钱的人家，有时女人也要下地干活时，孩子就交给老人带了，但却懂得其中的道理，这是老人在额外的帮助自己，对老人更会多一份孝心和感恩，那么对老人的体贴和关心，在精神上会让老人备感欣慰。这样的社会就描绘起了一幅幅天倫和睦的美好画卷。

    而现在的人不是这样了，儿女让老人为自己带孩子是“天经地义”的事，不给带，有的就给老人脸色看，因他也不明白孔子讲的给老人脸色看是不孝，可能都没听说过。有托儿所也不去，怕孩子受委屈，哪有交给自家老人放心？根本不懂古人所讲究的孝道，却只看了表面：这一辈辈的不都是小时在老人身边长大的吗？却不知背后的倫理内涵。作为现在的老人，很多也不明白，因为他们年轻少时，已经是生活在恶党暴乱的动荡中了，我曾在街上听到两个老太太聊天，一位大声的说：不想天天带孙子，太累了，可是没办法，人家都给带，我不带觉的对不起儿女。我听了，感到很悲哀，觉的那个老人很可怜，忙活了一辈子还是“对不起儿女”。做人的倫理被破坏了，人真的都不知道自己该怎么活，什么是对是错了。

    这并不是个别现象，在大法弟子的家庭矛盾中，也反映出这些问题。在网上、在身边我也看到这样的例子。有的老年同修给儿女带孩子，累的疲惫不堪，将自己来到这里真正的使命都放到后面去了；有的给儿子带孩子出力不讨好，被媳妇回来翻白眼，自己心里难受，还要再提高心性，过这心性关；有的为带孩子跟老人闹矛盾；有的在外面彬彬有礼，讲善讲忍，可回到家里，在自己的家人面前就不讲了，不高兴了对家人使性子都习以为常；有的跟自己的父母顶嘴，觉的没什么，反正父母不会生气；有的同修家（可能是不修炼）的孩子，在接人待物上，连最基本的礼貌都没有。

    其实同修在其他很多方面修的都挺好，我觉的就是在做人问题上，由于共产恶党剥夺了我们承继传统文化教育的机会，我们思想中许多关于做人的倫理观念上有了问题。就象《转法轮》中讲的：“真正的演化过程在另外空间，极为复杂玄妙，差了一点也不行，就象精密仪器你把其它零件加上一个马上就坏了。”那些恶党给人灌输的反倫理的变异观念就是那思想中该清除的败坏的“零件”，可能它一被清除，马上就好。

    在搜索那些观念和想到它的形成时，让我想起了一个小笑话：一个绅士每次路过街角，都会给一个天天站在那里乞讨的乞丐一元钱，天长日久，乞丐已习以为常了。一次绅士身上没带钱，就对那个乞丐客气的说：抱歉，今天我身上没带钱。那个乞丐回答说：没关系，你记的下次给我两块钱好了。看起来挺可笑，乞丐已经认为绅士是欠了他的了。常人的很多后天观念何尝不是这样产生的呢？当我们归正了自己，用神承认的倫理标准回头再看那些常人的观念，看到它的产生，可能会觉的那些观念很荒唐。

    大法弟子在常人中要做个好人，怎样才算做好人？是被变异的观念所承认的那种好人吗？作为一个老年同修，为儿女当牛做马，忍受儿女的白眼就是在做好人和提高心性了吗？我的想法是，大法在归正一切，大法弟子除了应在法中归正自身，也应从自己身边做好，正一切不正的。“养不教，父之过”，自己的儿女在做人方面连倫理规矩都不明白，不懂孝道，造业一生，自己作为父母岂无过？以前由于恶党的破坏，不明白，也就罢了，如今得了大法，还那么糊涂下去，就是不该了。不是大法弟子不应给儿女带孩子，也不是只在儿女的白眼中提高心性，而是应从新教育子女懂得孝道，懂得作为老人应享有的权利和做儿女应尽的责任。

    这里只举了“孝”字的例子，其实在夫妻之间，家庭成员之间发生的矛盾，我想很多都是冲大法弟子不正的后天倫理观念来的。也就是说，有的人在家庭矛盾中，用自己的后天观念来衡量对错，有的本来是做着自己的份内事，但却跟普遍滑下来的常人比，觉的心里不平衡，还要提高心性找平衡。其实是自己的倫理观念错了，应在矛盾中找到并挖去自己那些不正的倫理观念，规正自己，而不是在承认常人那普遍败坏的倫理观念中提高心性来“原谅”别人，如果是那样，无论你怎么提高心性，而你不正的倫理观念还在，那么从外表看起来你都与常人没什么太大的不同，在家庭中还是混同于常人，心性上根本就达不到“纯正”的标准。有的已知道不对，又执著起面子来，缺乏认错的勇气。

    我想提醒同修的是，恶党邪灵在很大的空间范围内，布下了一个反天理、反人倫的邪恶之场，在这片黑暗天空的笼罩下，特别是中华大地，曾经是一派前所未有的君不君，臣不臣，父不父，子不子，祖孙颠倒，阴阳反背，乾坤倒运的错乱景象。现在大法已正到最表面，在销毁这些败坏的东西，这些东西在做最后的挣扎。自己的思想中若有不正的后天观念符合了它，它就会疯狂的加强迫害，为它的存在找理由。所以，也许看起来是不大的家庭矛盾，却可能反反复复，没完没了，甚至复杂化。其实是垂死挣扎的魔在钻我们不正的思想观念的空子。我们只有在法中清醒，正念解体自己思想中的那些不正的东西，才能同时解体三界空间中的这个败物之场，解体常人思想中的不正观念，灭尽邪恶，救度众生。

    一点体会，不当之处，请同修慈悲指正。


syx

对“彻底结束对大法弟子的非法关押”的一点见解

       文／大陆大法弟子

    【明慧网二零零七年二月二十一日】转眼又一年过去了，正法到了现在，随着迫害真相以各种形式广泛传播。世人越来越觉醒，正义的力量也越来越大。但是作为中共邪党控制下的劳教所、监狱还在非法关押无辜的法轮功学员。近一段时间以来，中国大陆和世界各地的大法弟子们都在尽自己的努力，彻底结束劳教所、监狱对大法弟子的非法关押。这是整体正法進程下出现的必然表现。为了尽快结束迫害，达到“彻底结束劳教所、监狱对大法弟子的非法关押”，我想谈谈自己在这一方面的认识。

    明慧网上多次刊登了关于“彻底结束劳教所、监狱对大法弟子的非法关押”的文章，并且海内外同修也在为破除对同修的迫害，彻底结束对大法和大法弟子的迫害而努力。那么首要的就是要“彻底结束劳教所、监狱对大法弟子的非法关押”，作为每个大法弟子，看到这样的文章后，都应当把这件事看作是和自己的修炼紧密相关的事。

    下面谈谈在这方面的认识，以达到整体提高、早日结束迫害、更好的救度众生为目地。

    一、注重自身修炼才能更快的结束迫害

    其实劳教所、监狱是邪恶势力的黑窝，是邪恶的旧势力当初专门安排所谓用来“考验”大法弟子的。其实对正法来说就是邪恶的迫害。我们就应该考虑到邪恶为什么维持劳教所、监狱的存在。是因为我们整体上还有执著。虽然我们也都说，即使有执著，邪恶也不配来考验。但是邪恶毕竟虎视眈眈的在看着我们，从而伺机钻大法弟子执著的空子。比如：色欲亲情的执著，各种怕心的执著，放不下世间名利的执著，等等。既然有劳教所、监狱的存在，就有邪恶维持其存在的借口。因此从方方面面修好我们自己是至关重要的。也就是说，当我们整体上做到符合大法的标准的时候，邪恶也只能“望尘莫及”了。因此，真修、实修是每个修炼人必需做好的。因为是师父和大法让我们提高上来的，而不是邪恶的迫害让我们提高的。如果我们做到符合大法的标准的时候，也就是说我们达到的标准远远的高于旧宇宙的标准，那时邪恶的迫害也只能“烟消云散”了。

    二、更好的形成（无形的）整体是破除迫害的好途径

    营救同修不是喊号子。我们每个大法弟子要切实的把自己的智慧和用心通过现实的做法体现出来。整体上配合的好，对救度众生，营救同修起着至关重要的作用。常人中有句话：“人心齐，泰山移”，这句话不无道理。所以形成整体，更好的发挥整体的作用，是每个同修都应该考虑的。尤其是负责协调的同修，更要注重做好这方面的工作。事实表明，整体配合的好的地区，邪恶的迫害表现的就很弱，营救同修就很有力度，并且营救的成功率很高。但这个整体是靠同修们站在修好自己、证实大法、救度众生、破除邪恶的迫害的基点上的。

    谈到“整体”，其实整体不一定是按照常人中的组织形式来协调才是整体，相反，大法弟子这个整体的修炼人群体，即便在这几年的反迫害中，很大程度上仍然是无形的，所以谈整体时既要尊重协调人的作用，又不能过份强调协调人个人的作用。其实，无论做的好与不好，认识到认识不到，大法弟子都是一个整体，我们本身就是大道无形中的一个整体，如果意识清醒，我们这个整体会爆发出巨大的威力。

    三、注重做好“向当地民众揭露当地邪恶”的工作

    “向当地民众揭露当地邪恶”的确起着至关重要的作用。因为对邪恶和恶人的曝光，能使另外空间的邪恶因素大大消除，也可使当地的恶人的恶行大大的收敛，甚至是放弃迫害，弃恶从善，改邪归正。因为所谓的恶人也是受恶党的毒害而后被恶党利用的。大法洪传，也在给其机会。但是要想让其得救，就要首先切断邪恶对恶人的控制。揭露其恶行是很好的办法，从而使其不再迫害大法弟子，有机会选择美好的未来。

    四、各地针对现在被关押的同修详细的制定营救方案

    现在全国各地的看守所、劳教所、监狱仍然非法关押着大量的大法弟子。要结束对大法弟子的非法关押，各地应该从整体上做好营救当地被关押的同修。也许有些地区的同修的环境还很差，或有些地区被关押的同修是以前判的，只注重去劳教所、监狱要人。有的甚至不敢去要人。其实在做好这方面的工作时，也不要忽视揭露当初那些参与非法抓捕、非法判刑的恶人。不要以为过去了就没事了。这里不是说“秋后算帐”，而是彻底的清除邪恶。

    我们营救同修的基点应该是揭露邪恶，救度众生。既营救了同修，又清除了邪恶、救度了众生。单方面的营救同修往往达不到彻底结束非法关押的目地。随着明白真相的世人的增多，随着对邪恶揭露力度的加大，我们整体的环境才会越来越好。邪恶的因素就会被消除的很少很少，直至没有。比如将现在被非法关押、判刑的大法弟子现在的具体情况详细的写出来。当初是谁参与的迫害，才导致该大法弟子被迫害成现在这样；被非法关押的同修的家庭近况；参与迫害者（恶人）的姓名、年龄、特征、家庭成员、住址、电话（手机）、工作单位等等详细信息。编制成册，在当地广泛散发。让世人受到感染，启发世人的良知和善念，让世人的心与大法弟子产生共鸣。能够达到很好的社会效果。震慑邪恶的同时又能救度众生，能从很大成度上起到更快的营救同修的效果。

    五、注重学法和炼功和发正念

    师父在每次的讲法中都在强调学法的重要性。其实学好法是做好一切的根本保证。很多同修在实际的正法工作中是深有感触的。没有法理上的升华，没有同化大法，也就谈不上层次的提高。做起事来也就体现不出智慧，就没有力度和成效。只有用更高层次的法、不断的用高标准来做指导，就能在不断推進的正法進程中做好每一步。就能更好的展现大法的法力和智慧，就能在正法中把大法渗透到方方面面中去。才能更好的营救同修。

    炼功是必不可少的，其实走入正法时期以后，有些同修对炼功有所放松。甚至是以学法为借口而忽视炼功，其实功炼不好，身体的演化就差，正念也不足。事实表明，炼功比较到位的同修大都是精神饱满，红光满面，表现出的正念也很强。更重要的是炼功可以加持神通，净化本体。能够在发正念中更好的达到清除邪恶的效果。

    发正念是三件事的其中之一。决不能忽视，师父在讲法中也是多次强调的。其实正法是师父全面不落的在做。但是对于邪恶的生命和干扰正法的因素，大法弟子必须要清除。这是作为正法时期大法弟子使命的一个重要部份。每个大法弟子都不要小看了自己的能力。应该做好、做到位。任何的干扰和迫害都是邪恶的生命和邪恶的因素在作怪。我们大大的清除了邪恶，邪恶也就不会肆无忌惮的将大法弟子关進劳教所、监狱進行迫害了。所以每日坚持不懈的整点发正念，是每一个大法弟子为己任的。邪恶清除的多了，我们做证实大法、救度众生的事情就会顺利，营救同修效果就好。

    六、全面讲清真相，加快劝“三退”的力度，全民反迫害

    随着真相的不断传播，更多的人对大法越来越认识的时候。世人对这个自己盲目信仰多年的邪党也就有了更深入细致的认识。就会更加看清这个邪党的真面目。很多人会看到大法的美好和共党的邪恶本质。随之而来的就会及时的声明退出邪党。随着退党人数的不断增加，越来越多的人就会升起正义感，就会成为正义力量的组成部份，最终走向全民反迫害。如果邪党封闭的中国大陆的人们从思想中脱离了邪党，那么邪恶所维持的邪恶的场就不存在，那么结束劳教所、监狱对大法弟子的关押也就势在必然、水到渠成。

    七、国内国外形成紧密的整体配合

    迫害发生以来，国外的同修所做的一切证实大法、揭露邪恶的事，都是对大陆同修的声援和支持。其实国外同修证实大法、揭露邪恶的声势越浩大、越广泛、越深入。对邪党的压力也就越大，解体邪党的力度也就越快。

    中国流传的故事中，有一个“司马光砸缸”的故事。如果被中共恶党封闭的中国大陆是一个水缸，那么国外的同修所做的一切：游行、办酷刑展、烛光守夜、办明慧学校，活摘人体器官演示等等，就是在砸这个“缸”。而“缸”中有“水”，“水”中有人。中国大陆的大法弟子所做的一切就是“缸”内的人如何救人和自救的问题了。尽管“缸”再大，毕竟已经漏“水”了。其实正法中成功的每一步：每突破一个网络封锁，每建立一个资料点，每一个人明白了真相，每一个人弃恶从善，每营救一个同修，每劝一个人退出邪党组织等等，包括每出现一个维权人士的正义举动，都是在“砸”这个“缸”。因此要想彻底的结束劳教所、监狱对大法弟子的非法关押，就需要同修们整体上都精進起来，用心协调配合好，确实做好三件事。因为我们的目标是“彻底结束”，那么当我们达到“彻底结束”的心态（能力、要求和标准）时，劳教所、监狱自然也就关不住大法弟子了。

    以上几个方面是现阶段对“彻底结束劳教所、监狱对大法弟子的非法关押”的一些见解。不足之处请及时指正补充。


syx

在提高心性中彻底清除邪恶

      —— 谈谈对有关近距离发正念中一些事情的理解

    文／陆南（海外）

    【明慧网二零零七年二月二十日】学习师父的《彻底解体邪恶》后，很多同修都利用自己的休息时间到监狱、劳教所等邪恶黑窝進行近距离发正念解体邪恶生命和邪恶因素，但一些同修因为缺乏经验而被邪恶绑架。现借明慧网的这块宝地谈谈这方面的个人认识。大家相互借鉴，才能在思路和方法上更成熟，更有效的达到彻底解体邪恶的要求。

    一、看问题的思路要正

    从常人的思维角度看，由于一般监狱、劳教所等都地处山区、农村等偏僻的地方。平时那里因为环境的特殊除了当地的农民，就是到那里探监的人了，一般人是不会到这种地方去的，因为这些黑窝基本上外围都是很高的围墙，围墙外面可以说是没有什么人居住的。那我们的同修到这些黑窝的围墙外面的边上发正念，给当地的农民和進出黑窝的邪恶之徒看见了会觉的奇怪，和正常探监的人行动上和方式上都完全不一样的。而且明慧网上的内容完全都是透明的、公开的、全世界的人在看，那么邪恶也会在看，时间长了也就肯定会知道是大法弟子到这里来解体邪恶了。那么反映在另外空间也就是，另外空间的邪恶会想尽一切办法来阻止、干扰我们发正念。

    因为我们在黑窝的围墙外面长时间停留，有些时候自己去也会碰上其他同修正好这天也去那里发正念，那么每天都有这么多人来这个围墙外面又不办事、走路又那么慢，一来就那么长时间，走走停停的人；另外很多外市区跑去的在语言上有很多不一样的，就是会讲几句当地方言，但对当地人而言一听也就知道是外地来的，就是一个省的语言都不一样的。这些从常人的思维逻辑看，属于难免引起当地人及邪恶注意的地方。

    怎么认识这个问题呢？如果完全按照常人思路看，那似乎只有“被抓”这一条路，所以大家相互提醒，注意安全，在表面行为上更智慧、更巧妙，才会让效果更好、损失小。这是必要的，忽略这个因素，就是不理智。

    但是，大法弟子不是常人，所以又不能完全陷入常人的思路，因为大法弟子无论做什么，都是修炼的过程，都有要提高认识、提高心性的地方。大家都学过《转法轮》中“医院治病与气功治病”这部份，多少都理解到其中的一个法理：如果完全用常人方法看病，那疗效就只能和常人中的一样，因为在如何对待“病”的问题上，把自己降到常人层面上去了。

    这些年，有的大法弟子在家一直挂着师父的法像，堂堂正正的学法、炼功、做真相资料，跟警察也正气十足、慈悲为怀的面对面讲真相，结果根本没人抓他们，反而敬佩他/她，连警察也暗中保护这样的大法弟子、甚至向他们讨要真相资料、请教问题。这是为什么呢？人都有明白的一面，不是到家里来的常人看不出大法弟子在坚持修炼，也不是警察当面听不懂大法弟子所讲的真相，而是他们身上不好的东西被大法弟子的正念之场（主要体现在另外空间）和慈悲救度的言行（主要体现在这个空间）震慑了、解体了，人得以被自己明白的一面主宰，选择了被大法救度、而不是在正法中自毁。

    也就是说，恶业满身的邪恶之徒想保全自己，就不敢到大法弟子的场中来，否则自己马上面临被解体的下场，对此，另外空间的邪恶黑手烂鬼一目了然。那么，大法弟子去发正念清理邪恶的时候，如果我们真的正念那么强大纯净，常人到你跟前的时候，他身上、头脑中的邪恶就会被你解体掉，所以邪恶也不一定敢指使常人对大法弟子做什么。另外，我们所看见的常人也不一定就都是在盯着你看、或者真能看见你，更不一定看见你就去举报，举例说，说不定他明白那一面在想：正法快结束了，好不容易直接碰上大法弟子，怎么没人给我送真相呢。所以，不存在常人看出你是大法弟子，你就“肯定被抓”这个因果。

    大法弟子做什么，保持正念是非常重要的，发正念更是重在正念。正念强，大法弟子的神通才能充份发挥威力。行动中根本不考虑符合常人状态的，是不理智的表现，归正自己才是用正念看问题；言行中被常人的东西带动太多的，也要在法中归正自己，才能加强正念。

    二、万一不慎，如何看待被抓

    师父在《芝加哥法会》这篇经文中说：“修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。”

    在常人中做什么，都包含着正负两种因素，大法却能把大法弟子所遇到的不好的事情也变成好事，为正法所用、为修炼所用。比如到监狱、看守所近距离发正念，有的同修可能在常人中缺乏经验，不了解这类黑窝环境的特点；有的同修虽然有足够的了解，但却不是每时每刻都正念十足，还有要去的人心会浮上来。这种情况下，首先我们不能认可旧势力“有漏就要被抓”的安排（我们要在法中修，而不是在被动受迫害中修），所以不能主动被抓，应该有备而去。其次，哪个修炼人不犯错误？认识到错误就改，这本身就是修炼的一部份。所以，即便一时不慎被抓，当事者和周围同修也仍然要把思路集中在解体邪恶、救度众生上，而不是偏移到后悔和纠缠到责备中去，因为主动把不好的事变成好事才是更重要的，才是破除旧势力安排。

    怎么破除？大法是圆容的，修炼人的思路也应该是圆容的。中共在海外针对大法每干一件坏事，国外大法弟子用其来揭露中共、揭露迫害，让中共干的那件事充份起到自曝中共之恶、让更多人明真相、让海外大法弟子更成熟的作用。那么，让中共在海外干的每一件坏事都成为邪恶自取灭亡的又一步，在常人空间的一个副产品就是：中使(领)馆和中共特务越来越不敢再轻举妄动。

    同样的道理，在国内的迫害环境中，大法弟子被抓進黑窝了，是不慎造成的坏事，可也不一定是那么坏的坏事，而且，如果能做到马上归正自己，还能把坏事转变成一件好事。——我就是近距离发正念来解体你邪恶来的，你把我抓進来，那就好比孙悟空钻到铁扇公主的肚子里，孙悟空仍然有把握主动的条件——在妖魔（黑窝）肚子里发正念，距离更近，光芒四射，神通齐发，魔高一尺，道高一丈，邪恶肯定难以承受。到时候是肯定邪恶巴不得赶快把大法弟子放了！抓这样的大法弟子，邪恶不等于飞蛾扑火吗？加快了它们自己被解体的过程，成了邪恶愚蠢的“帮”大法弟子加大震慑和解体它们。

    大法弟子踏着如意真理而来，虽然在世间修炼难免有人心、人的观念，但随着修炼的接近尾声，我们的言行思想中，应该体现出更多神的智慧、气度和容量。

    三、理性

    有同修说，全世界同修都是一个整体，但做的事都不一样，关键是我们对于这件事大家是否都完全、彻底的、真正的从心里重视起来了，在对着黑窝发正念的时候是否越来越纯净的达到了发正念的要求，每个地区大法弟子都把彻底结束本地黑窝的迫害这件事当成自己所在地区大法弟子必须达成的目标，同时，在做的过程中，用神念思考问题，在法上理智的去做好。对此我有同感。

    师父要求的是“彻底解体邪恶”这个目标，而不是实现这个目标时的表面形式，所以，尽管近距离发正念是我们必须做好的，但我们要注意把握住根本的目标，而不要流于形式。正如同修所说，每个国内大法弟子都重视起来，当地的就智慧、理智的去附近做、外市的就利用自己的空余时间在家里认真的用神念及神通声援当地的同修，就象海外的同修声援国内的同修一样。彻底解体邪恶，并不是只有近距离发正念这一种方式，编制真相资料、向当地民众揭露当地邪恶、正面讲真相、劝三退、营救同修、用言行证实法、近距离发正念，等等，都是有机的溶合在一起的。大法弟子该做的方方面面的事都同时做好，整体的威力才更为巨大。我个人认为是发正念和近距离发正念这部份我们过去一直没重视、没做好（三件事中的学法这件事，师父已经单独拿出来提醒和强调多次了），师父才直接提醒用近距离发正念这一法宝。所以，无论做哪件事，我们在行为方式上都一定要理智、智慧。如何认识“正念”，请大家再仔细学习师父为我们写的《什么是功能》、《正念的作用》等相关经文。

    丁亥新年之际，愿我们大家都越修越好、越做越好！


syx

从断手的困惑中所悟

       文／河北大法弟子

    【明慧网二零零七年二月十八日】离我们所在地不远的一家工厂，有一位车间主任（常人），在明白真相后不但主动退出了恶党，还经常帮助大法弟子做劝退和讲真相的事。可在前不久，她在工作中一只手被机器轧断。在痛苦中她对我说：“你们不是说‘天要灭中共，退党保平安’吗，我已经退的干干净净了，还帮你们做了很多劝退的事，可怎么还遭此厄运呀？”我当时听了，一时无言以对。由于我们认识上的糊涂，这件事在很长一段时间内给当地大法弟子证实法带来了一定的负面影响，也一度使一些弟子陷入困惑之中。针对此事我与几位同修聚在一起進行了切磋，并静下心来学师父的讲法。

    师父在《2005年旧金山讲法》中说：“众生嘛，不管你当今做什么，其实还不都是为法来的吗？”既然每个人都是为法来的，那么这个车间主任也不例外。师父在《转法轮》中讲“修炼界讲元神不灭。如果元神不灭，那他可能就有他的生前社会活动，那么他在生前活动中可能欠下过谁、欺负过谁，或者是做过其它不好的事，杀过生等等，那么就会造成这种业力。这些东西在另外的空间它会往下积，总是带着”，“常人嘛，到哪一天要得病，到哪一天要遇到什么麻烦事，到哪一天说不定就得精神病，或者是一命呜呼了，常人的一生就是这样的。”

    那么这个车间主任失去一只手肯定是有原因的。她是一个常人，不是修炼的人，她的人生道路是没有人去给她改变的。她退了党，还做了一些有利于大法的事，为自己选择了美好的未来，这个生命肯定会得到福报的。但是，每个人的业力和人生道路不同，认识程度不同，悟性也不同，所以福报的方式和表现形式也不同。如果说退了党、明白了真相，就人生一帆风顺、什么不好的事都没有了，那就不是人类社会了，就成了神仙社会了，这不是人类社会的理。

    比如说，人修炼大法了，当然都是有大福份的，生活道路也会改变，大部份业力都被李洪志师父拿掉了。可是，大法学员的生活中照样还有苦难、有矛盾，甚至还有大魔难，这是每个人的业障、根基、因缘、历史等原因造成的。常人经受这样的矛盾和痛苦，只能起到还业的作用，到头来还是在六道轮回中好升恶降。而大法学员在修炼中经历了痛苦，却不但能彻底把业力消掉，还能提高心性、升华生命所在的境界，在返本归真的路上不断向前迈進。

    师父在《转法轮》中讲过的那个脑血栓的例子。那个人如果没修大法，一个跟头栽下去说不定就永远起不来了。可是他因为修了大法，难减小了许多，很快就又能走路了。这正是他修炼了、有师父管了才能达到的，而不能说修炼了怎么没变化？怎么还出现脑血栓症状？如果这个人能走路之后，悟性能上来，认识到其中的修炼的道理，他就能在这件事之后，得到层次的提高。（可惜他当时的悟性太差，这是后话。）

    常人也是一样，不是明白真相了就什么坏事都不出现了。比如有的人原来可能要遇到重大车祸惨死，现在因为明白了真相，而且悟性好，在车祸出现的危难关头，马上想起喊“法轮大法好”，结果化险为夷，安然无损，或者只有轻伤。这不是很大的福报吗？这样的例子太多了。上述那位车间主任的事，也是同样的道理。

    如果用现代常人的变异观念理解福报，就理解不了，或者走极端。福报不是让人生完全没有苦难和矛盾，更不是让常人社会变成神仙社会，而是让人的性命得保，让生命能得到美好的未来。

    通过学法、切磋，解开了我们的困惑。对照大法找自己，发现有很多不足，所以在讲真相时往往把话说的过头，或打了保票，这都是自己对法理的认识不足的反映。所以一旦遇到自己理解不了的情况，就解释不清，就会给证实法带来负面的影响，给众生的得救造成阻碍。

    建议在今后讲真相或劝三退时，要讲清要点：在大难来时能保命。

    另外在给常人“生命护符”时也应注意，特别是对于那些较危重的病人，建议也不要把话说得过死，因为这不是我们一厢情愿的事，是要看人心的。病人真认识到大法好，真愿意把自己托付给大法或者大法的师父，才会出现奇迹。所以是否可以这样讲：“你念念试试，好多病重的人都念好了，即使没有奇迹，也不会对你有什么损失。”

    以上是个人所悟，层次所限不当之处请同修慈悲指正。


syx

与懂些技术的同修交流

      —— 清除自己思想中实证科学的观念，一思一念都要在法中

    文／晨光

    【明慧网二零零七年二月十六日】我是一名懂些技术的大法弟子，长期以来在学校的工作中养成了一些观念，尤其是对技术依赖的观念。很多的时候遇到了问题，总是先用实证科学的思想去想问题，认为通过技术一定可以解决。思想没有溶入法中，没有站在修炼的角度看问题，受到了一定程度旧势力的干扰，虽然及时醒悟，但也耽误了不少时间。为了其他的同修少走弯路，现在谈一点对这方面的认识。

    举几个例子：我为了节省时间，一般在晚上睡觉的时候下载视频真相的材料。有一天早上起来，发现只下载了一点点，我挺奇怪的，然后我看看原因。“噢！原来是那个软件死掉了。”好吧，心里有点懊丧，我想换个方法就可以了，没有悟到是邪恶在干扰我，而是认为我的技术强，一个方法不行还有另一个方法。

    “那么今天下午有时间再接着下载吧。”结果下午回来准备下载，又出问题了。为什么呢？我一看原来是网络不通了。我又开始找技术的原因：我把房东的路由器重启、交换机重启之后也不好用。我心想：估计是房东欠费了，电信局把帐号停掉了，要不就是电话线断了。等到晚上房东和其他房客回来再说吧。

    等到了晚上，当我问其他人的时候，他们说上网好使呀！你重启一下电脑看看。然后我就照做，果然好使了。心中想到：“原来是操作系统的问题呀。”又没有深想，只是觉的怎么那么倒霉。

    第二天晚上接着下载，早上起来心想这下可搞定了吧。我一看又傻眼了，下载是多了一些，可是不知道什么时候又停止了。

    这时我突然想起了一段法：“你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。”（《道法》）

    我悟到那些干扰都是以常人中的自然现象出现的，都是旧势力利用它们来干扰我们证实法。而我由于在学校学习了一些计算机的知识，觉的在这方面比较强，而工作又是从事专业技术的，一般的电脑什么小问题也都能解决，一般的软件用一用也可以很快上手。因此思想里就有了一种观念，自己做真相材料时，遇到什么技术上的问题或干扰，先想到的不是正念正行突破邪恶的干扰，而是先从技术上入手，认为通过一步一步看似绝对正确的方法去解决技术的问题了。而这一步一步的方法都是在学校中学到的实证科学。

    作为一个常人来讲可能是对的，可是对于大法弟子来讲就没有正念。如果自己思想中还存有这一个念头，那么就会成为邪恶旧势力干扰的借口。

    而在解决技术问题时，旧势力还会给我假相，往往通过钻研后会解决一些问题，而后又有问题，弄的真不真假不假的。我并不是说我们不要钻研问题，而是我们站在什么立场上，用什么心态去钻研，就是同一件事要用正念，要有法指导，才是纯正的，否则就是干常人的事了。我觉的作为修炼的人，一切遇到的事情都是在法中，在修炼中，都要用正念去对待。

    这时我还想起，以前有的同修技术上遇到什么技术问题，看到他先是正念对待，然后再解决技术的问题。我尽管没有说出来，可是心里觉的挺可笑——在我看来那个问题，很简单，很快就可以解决了，不必什么都要发正念吧？其实我的思想才是错误的，才是深陷实证科学的牛角尖中。那才是信师信法的体现啊。而我与那位同修比起来，在这一点上简直就是人与神的区别呀。

    当我悟到了法理后，我就开始发正念，铲除干扰背后的因素。当然了那些邪恶还要垂死挣扎，但是我一直发着正念，大概十分钟后，看到下载软件進度条又开始动了，这是我没有想到的，居然网络自己又通了！正念正行后，真的是“柳暗花明又一村”呀。

    我也有过正念正行时的神奇经历。在学习制作电脑和VCD两用盘的时候，需要使用某种软件，在制作的过程中由于思想纯正，所以很多的小问题都是灵机一动就解决了。很多使用的方法，当我需要用到时，就象飞一样進入我的脑中，很快的就完成了。我想同时可能还有另外一个原因，就是那些软件也希望被选择吧，也希望帮助证实大法。

    而我也曾经多日研究一项技术没有成功，可是当正念正行的时候，一个晚上居然学会了使用多项技术，我都觉的不可思议。

    师父法身一直提醒我把体会写出来，写的时候思路也是异常的清晰，这同样是师父给我的智慧。以上是我的一点体会，请同修们指正。


syx

邪恶干扰的是人心

       文／大陆大法弟子

    【明慧网二零零七年二月十四日】看了这期《明慧周刊》，有不少小资料点同修的心得。我这也是个小小资料点，深有同感，也受益良多。我想，我也在小资料点运作中有些心得，也想把我的体会写出来，和同修共享，不足之处，请同修指正。

    一、邪恶干扰的是人心。开始建立资料点时，倒没有过多想法，明慧网提倡建立小资料点，可以更好的符合大法形式，我觉的我条件具备，一切都是现成的，就建立了小资料点。

    最初时一切顺利，我也生出了欢喜心。不久呢，同修在小资料点遇到的情况我都遇到了，喷墨头堵塞，卡纸，浪费相对大，本来打印机是家用普通型，相对有些慢，耗费了大量的时间和精力，我不由生出了急躁之心。

    借鉴了同修提出的发正念的方法，在打印机工作期间一直发正念，情况是好了一些。但还是时不时会出些毛病。最常出现的问题是打印二十页吧，常常在十几页时甚至几页时就停在半页上，这张资料一面打好了，另一面只打了一半，平白浪费了一张资料。所以我总是心悬着听这打印机的声音，总怕又中断了，又得手忙脚乱一阵，这中间隐藏着担心和怕麻烦的心。可是越这样想，也越给你演化这样的假相，每次做资料都出不少废品得销毁。

    每次做资料都感觉很累。做资料时心很浮躁，怕干扰，常常每次家里人和我一说话，或一个电话就使打印机停了下来，当时我把这些一概视为干扰，而没有考虑我为什么被干扰，邪恶为什么能干扰我，并一本正经的告诫家人，我在做资料，别打扰我。这样我跌跌撞撞的过了好几个月。

    有一天，可能师父点悟，我想，按理说我在助师正法，邪恶不敢干扰的，打印机是法器，是不会被干扰的，邪恶干扰一定以考验我的修炼为借口来的，虽然我们不承认邪恶的存在，但事情出现决不是偶然的，我要不从身边出现的考验人心的事情中修去常人的执著心，那不就等于没有修，和常人做大法的事有什么区别呢？

    静下心来，我发现了自己的欢喜心、急躁心、怕麻烦心等等。然后时时提醒自己，抑制这些心，不知不觉中，出现的问题少多了。

    二、修在自己，功在师父：我做资料虽然出问题少多了，但还是有些打一半的废品出现。有一天，我想，打了一半的从新再打一次，如果墨迹能完全重合就好了，就把一张打坏的资料送入進纸槽，没想到新打的墨迹竟然和原来的完全重合，一张资料就这样修复了，这时，我真是激动的想哭，心中真是谢谢师父的慈悲。后来这样基本都可以从新覆盖，基本上就没有废品出现了。只是中间出了几次欢喜心，打印机就打出重重叠叠的墨迹，我知道师父在点化我，我马上意识到，也就好了。

    三、圆容好家庭、工作环境：我工作比较忙，平时家务活干得就少，小孩才小学二年级，家里家务事还是比较多的。家里人这两年才走入大法，看我好不容易有个周末可以干家务，一做资料就八九个小时，还火气大的不行，心中也有些怨言。我开始想：这是做最大的好事，这事做好，你也有一份威德呀？又不用吃我这样的苦，还有什么不满意。后来发现还是没有放下自我，没有站在妻子的角度去考虑。我就想，做证实大法的事谁也无权干扰，我设好打印机就开始干些家务，或给孩子辅导功课，开始还有些担心，觉的不发正念守着打印机行不行？但我马上意识到，这个想法不对，我承认它，不就给邪恶可乘之机了吗？我就是要心平气和的圆容家庭，说来也怪，打印机运行倒真的平平稳稳的，和往常一样。从此后，我就可以利用打印的时间学法、炼功、做家务等工作，妻子也高兴了。我又明白了一个理，你天天怕打印机出问题，那不是自己在求出问题吗？再后来，妻子在我打印时想用电脑查询些东西，就征求我同意，有了以前的经验教训，我坦然的说：你用吧，没事的。果然一切正常。现在我觉的做资料没有占用我什么时间，也不累，除了几个下载、打印设定之外，打印机就会很好的完成。我知道这一切都是师父在做，我们只要有这颗心，师父就会看护着我们，我明白了，只有你能时时保持一颗平静的心，就没有什么能够干扰到你的。


syx

助正还是扶邪

       文／大陆大法弟子

    【明慧网二零零七年二月十四日】牡丹江近期有几十名学员被市公安抓捕。此文想指出的一个问题是，正法推進到今天这一步上，邪恶的因素已处在灭绝的边缘时，牡丹江有相当一部份学员对证实法还是有曲解的因素。如不是这样，为什么在营救和被营救学员的过程中，对邪恶的索要的所谓“罚款”都采取默认的态度？

    有的学员甚至说：“有的想交罚款还找不到门呢。”他们一面表现的很“正”，做家属的工作动员去要人，并且还能直接面对恶警们发正念，可对邪恶罚款的问题还是采取了默认。修炼是人类正当的权利，高尚的选择，全世界哪个国家都可以修炼法轮大法，为什么在中国修炼大法就要被罚款？不用说是给邪恶上万元、几万元、几十万元，就是一分钱，这一念也不是我们这些承担正法使命的人应该动的。

    还有的学员说：我不知道交钱的事，是家里的人拿钱办的。其实修炼人微观上的一点执著旧势力都会利用它来破坏和考验。若是整体上的一个倾向性问题，那旧势力就要钻空子，在常人中表现就是罚款，这不就是变相助纣为虐、加强了邪恶的能量了吗？不就助长了世间恶人的贪欲？不等于是招惹他们利用这场迫害对法轮功学员進行敲诈勒索了吗？这不是直接在助长迫害吗？

    另外，建议牡丹江的学员对师父要求我们在讲真相时从人权方面讲的内涵加深理解。今天旧势力不就是看到人类道德不行了，利用恶党把人间的法律当废纸，从而在利用中国人来迫害中国人。其实一切邪恶都是从道德规范（心法）乱起，然后再败坏法律，那么大法弟子证实法，揭露邪恶反迫害救度众生，做的都是最伟大、最正的事，面对邪恶的迫害怎能顺其安排，接受一整套的迫害程序呢？我们应该想一想这一整套的迫害程序是不是我们哪些心促成的呢？

    是不是还有象师父《在北美大湖区法会上讲法》中指出的那种“写了‘保证’不炼了，出去还上天安门”的圆滑心态存在呢？同时在我们的头脑中是否还存有党文化的邪恶因素在起作用呢？建议同修多看几遍《九评》，彻底清除旧势力利用党文化对世人、修炼人的人权迫害的邪恶因素。另一方面营救的同修在营救过程中每个人都把证实大法、救度众生放在第一位了吗？对于那些执法者我们真的把他们当作被救度的对象了吗？

    我们顺从了邪恶的勒索，交了罚款，不但承认了旧势力的存在的合理性，而且给邪恶增加了能量，纵容了世间恶人，不但没起到证实大法的作用，而且阻碍了正法的進程，是助正还是扶邪呢？

    不当之处敬请指正。


syx

不要求大法学员用真名三退

       文／美国大法弟子

    【明慧网二零零七年二月十四日】到目前为止，有一千八百多万民众退出了中共的邪党、共青团和少先队（三退）。中国人民勇敢的站起来，勇敢的做出声明抛弃这西来的幽灵，从内心与中共决裂。恶党心惊胆颤，已经是穷途末路。

    目前有部份共产党官员集体用真名宣布退党，可喜、可敬、可贺。当然这也是正法洪势与天象发展到这一步的具体现象，是与学员讲真相、揭露邪恶分不开的。

    退党是中国的民众认清中共邪恶本质，发自内心的一种精神觉醒运动，所以用真名、笔名、化名都可以，都是可以的，效果是一样的。出于安全考虑，所有人在三退时都可以用代名。

    常人三退可以彻底斩断与恶党的牵连，抹去邪恶的印记，得到救度。而大法弟子肩负着更大的使命，许多的退党信息是通过大法弟子传出的。大法弟子在这种恶劣条件中能够证实大法，坚定修炼，就已经置生死于度外了，所以在发表三退声明时，我们还是应该重视安全，不要求大法学员用真名三退。

    大法学员在明慧网发表“严正声明”的情况则不同。修炼有修炼的要求，彻底否定以前向邪恶妥协时的言行、宣布从新修炼的声明，必须是要用真名发表的，否则不足为凭。


syx

让我们发挥正念的威力

       文／大陆大法弟子

    【明慧网二零零七年二月十二日】看了《明慧周刊》（二六四号）《从绝食、被灌食的迫害状态中反思》一文，在自己现阶段的认识上感觉这位同修认识的很好。在宇宙正法走到了彻底解体邪恶的阶段，对绝食抵制迫害的问题，我们是该有一个新的思考与认识了。就此我也想把自己的一段被绑架迫害的经历，与我现阶段的认识写出来，也许对同修是个借鉴。

    这次被绑架的情形，师父早在一个月以前在梦中几乎一点不差的点给了我，但那段时间我没有对自己進行从新的调整，也没有放在心上，以至迫害发生。由于营救我，有三位同修被绑架，给我们整体造成了很大的损失。那种自责与痛悔的心理一直障碍我没有写出这段经历，现在写出来只是想见证我们伟大师尊对弟子的无限慈悲，和对以上问题的探讨。

    二零零五年，我被邪恶再次非法绑架。在警车上我一直给警察讲真相，在派出所我没有配合恶警的照相、手印等任何要求，在拘留所里我开始双盘发正念，同时绝食抵制非法迫害。

    几年的被迫害中，我曾几次绝食，但都没有走到底，一次是没有放下生死，另几次是恶人做了一些让步，自己也不想坚持了。由于每次绝食，在法上的认识和目地不同，身体感受也不尽相同。但体会到一点：在迫害初期，认识在法上、目地纯正，通过绝食这种方式走到底，确实能达到那个阶段法对我们的心性要求，以至解体邪恶，冲出魔窟。但是在被迫害中，绝食这种方式被普遍采用时，我们有很多同修在这种反迫害方式中没有走好，甚至被迫害致死，那是不是我们走在正法的不同阶段，法对我们有了不同的更高要求呢？旧的因素看到大法弟子很多都采取此方式抵制迫害，几乎成了定式，是不是找到了最大的迫害借口？这个问题一直也是我所考虑的。

    这次绝食的第四天，我感到特别难受、特别渴。下午六一零恶警到拘留所，给我灌了一瓶盐水（被我吐出），把我送到几百里以外的一个省级洗脑班。车行到中途我发正念想定住警车与恶警并喊出声来，但表面上没起到任何作用，恶警们都不知道我喊什么，惊讶的看着我。但我的心里没有对发正念的丝毫怀疑，非常清楚自己被抓的大漏未曾找到、此时的心态又非常不稳，神通是不能充份发挥作用的。

    到了洗脑班，恶警们一反常态准备给我灌奶粉，我知道这是为了延长迫害时间。当时自己感觉渴的坚持不住，思想里又找到一个借口（教养院都没能使我转化，洗脑班你也不能把我咋样），所以决定吃饭、喝水。但到了第二天，我看到好几个大法弟子都在绝食反迫害，而自己却和那些邪恶之徒去食堂吃饭，心里又后悔又难受。

    我很快的冷静下来，开始用法来衡量。我想到师父在《转法轮》中讲的：“这都是你自己的难，我们为了提高你的心性而利用了它，都能让你过的去。只要你提高心性，就能过的去，就怕你自己不想过，想过就能过的去。”我认识到虽然不慎落入魔掌，但最终都有师父更微妙的安排，要走师父给我们安排的路，在法上正念正行。那么在魔难中最主要的是提高心性，虽然提高心性其中包括吃苦，但不一定是长期煎熬那样的苦。所以我开始净心向内找，我找到了自己近期的三个执著与大漏（不再细说）。之后我在思想中進行了深刻的调整与清除。同时认识到从我们的角度上看，我们是全盘否定旧势力的一切安排，从旧的因素的所谓考验大法弟子的认识上看，我经历过邪恶长期的洗脑迫害已走了过来，不应没完没了的干扰。所以这完全是无理智的邪恶迫害，必须完全否定，但我却放弃了绝食。

    这时，一个犹大为了和我拉近关系，以备下一步洗脑，给我拿来了师父的《二零零三年元宵节讲法》。我认真的看了起来。

    当我看到“而大法弟子的发正念是从根本上否定旧势力的安排、清除邪恶的迫害”这句法时，我的心一下豁然开朗，真好象找到了无坚不摧的克敌方法，那种放弃绝食的悔过与自责顿时烟消云散。好象从未有过对师父这句话的如此深刻清晰的认识。我便开始利用一切机会销毁洗脑班内另外空间的一切邪恶、黑手烂鬼、共产邪灵。

    具体做法，包括在走廊一走一过碰到恶警，我都立刻想发正念解体其背后的一切邪恶（但发正念时思想不太净）。两个犹大来做我的所谓“转化工作”时，我发正念，一个困的抬不起头来，一个说的歪理被我驳斥的体无完肤。两次后就放弃了对我的强制洗脑。

    一天中午午休时，我发正念让包夹人员熟睡，准备伺机出去。可当我走到屋门口准备开门时，结束休息的铃声响了。第二天中午午休我发完了正念走出了屋门，可当我下到一楼时，楼下全是警察，只得悄悄退回来，包夹人员没有醒。怎么没成功？我向内查了查，没找到原因。

    这时来了一位坚定的同修（由于特殊原因，他可以在里面自由活动）。我们進行了短暂的切磋，他的认识是要想出去，必须把另外空间邪恶的空间场打出一条通道来，否则邪恶可以轻易的调来恶人把我拦住。我觉的他说的有道理，我便开始高密度、长时间发正念，加强主意识，排除一切干扰发正念的杂念。有时我站在窗前似乎在看外面的风景，一站就是两个多小时，其实我都是在发正念。我逐渐觉的越来越净，能量场越来越强。一位绝食的同修知道我要走这条路，把仅有的几十块钱通过与我切磋的同修送给了我；再一天早上一位要离开的同修把他的线衣线裤通过警察给了我，这是怕我出去冷。

    中午包夹我的人拿来一把枣和两个南果梨给我吃。我悟到这是师父让我早点离开。于是我说洗衣服，就这样我换上了同修给的厚衣服揣好钱，一切准备就绪，发正念照常。晚上六点时集体到操场上活动，我知道这个时间有很多同修在帮我发正念解体邪恶。一下楼包夹我的人一屁股坐在石墩上不想起来，其它的犹大也都尽兴的玩着自己的项目，我可以在操场上来回走，操场的四周是带尖的铁栅栏，只有大门不带尖却很高，但可以上去。我决定就在这里冲出去。

    但这时，我感觉上来很大的压力，所以我又走回到包夹我的人跟前，心里求师父再给我两次机会。这样我又走到大门跟前，这时我想不能再让师父给我两次机会了，就这一次我一定正念出去，所以我迅速跃上大门，当我上到门顶时恶人们叫喊着追了过来。

    我跳下大门按着事先看好的路线向外跑，不停的发正念，同时我想我是神，一定能出去。当我冲过一道铁丝网时，可能由于前几天的绝食未完全恢复一点也跑不动了，一不注意摔到山坡上的一个小土沟内。我心里说：师父弟子跑不动了，并发正念让恶人们看不到我，一会儿我清晰的听到那些人追了过来，在离我很近的地方停了下来，说了几句话就都回去了。

    就这样在洗脑班历时八天，我又回到了我们救度众生的整体中来。事后我体悟到了师父让我们发正念是多么的重要、高密度长时间发正念，发的质量更好、起的作用更大。当然能闯出来与同修们整体上积极营救，正念加持更是必不可分的。

    出来后，在师父发表《彻底解体邪恶》之前，一段时间我经常梦到被恶人追抓，有时在梦中跑的精疲力尽。开始我认为可能是这段时间又懈怠了或怕心没去净，但总感觉不全是。后来有几次在梦中我把心一正，面对恶人们发正念时，恶人们不是没了，就是被我所制。这使我更认识到面对邪恶发正念的重要。另外从旧宇宙的神给我们今天正法修炼奠定的修炼文化中看，都有功能的运用，如《西游记》、《封神演义》和一些佛教故事。也就是说旧宇宙的神都是认可我们在这个特殊历史时期运用功能的。

    师父在讲法中更是多次讲到了功能：“一抖搂铁链子就开了”、“用手一按那椅子“啪”就碎了”、“更大的神通都会出现的”、“所以为了配合这种天象，人家就在他心性所在的位置上给他加功”、“他要想发功功就来”、“我把我的功分给我带的弟子，每人一份，都是上百种功能合成的能量团”。而且，师父在后期讲法中还讲过：“你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？”“神在世　证实法”……

    一次学习师父的后期讲法，在读到“神”字时，真的感觉这个字已不是一个名词、名称，而感觉是那种无所不能、无处不在、无坚不摧的能力和神圣。所以在我们大法弟子整体走过了个人修炼的阶段，在这彻底解体邪恶、救度众生的特殊历史时刻、让我们更充份发挥大法弟子正念的威力吧！


syx

同修被送走后的反思

       文／大陆大法弟子

    【明慧网二零零七年二月十一日】甲同修被本地的恶人非法判刑三年，送省女子监狱继续迫害。消息传开后，本地同修无不痛惜万分：结果怎么会是这样呢？

    二零零六年三月，本地六名同修因证实法被恶人举报，几乎在同一时间遭当地恶警绑架，关進县看守所。消息一经证实，本地同修迅速展开营救行动：上网曝光邪恶、散发真相传单、贴不干胶、给当地“六一零”、公安局国保大队打电话，同时全天二十四小时接力式高密度整点发正念。不到一个月的时间，六名同修全部被营救出来。

    但这次营救甲同修，本地同修采取了同样的营救措施，力度也一样，为什么结果却截然相反呢？痛定思痛，反思之余笔者与本地部份同修切磋后，觉的这次营救行动存在以下两点教训，值得我们今后记取。

    1、怀疑、责备受迫害的同修，削弱了整体发正念的威力。四个月前，甲同修从外地带回几台电脑和一批大法书籍，由于坏人举报而遭到绑架。刚开始营救甲同修时，大家都知道当务之急是营救同修而不是找该同修的漏。在为此召开的集会上，本地某协调人说：“我们现在就是救人，其它的啥也别说，就是抬也要把甲同修抬出来。”但在营救过程中，有少数学员虽然嘴上不说什么，心里却直犯嘀咕。一段时间后，营救没有出现预期效果，少部份学员便在私下议论起甲同修来。很明显，带着这种心发正念，发出的正念又能有多大威力呢？站在法上看，不管甲同修有多大的漏，都不允许旧势力因素迫害，因为甲同修有师父在管，旧势力因素不配以任何借口進行邪恶的“考验”，必须全盘否定旧势力因素迫害甲同修的邪恶安排。既然这样，本地少部份学员一边营救甲同修，一边怀疑、责备甲同修，是不是无意中帮了旧势力的忙，给旧势力迫害甲同修充实了借口啊！

    2、整体不向内找，没有达到正法進程对我们的基本标准要求。二零零六年二月，师父发表了《洛杉矶市讲法》，要求大法弟子能够接受别人的指责与批评、无条件的向内找自己。个人悟到：这是正法進程推進到新阶段后对大法弟子心性修炼上提出的标准要求，只要我们基本达到这个标准要求，心性就能提高，证实法（营救同修）的事情做起来就会顺利。

    甲同修遭迫害后即开始绝食反迫害，两个月后身体出现危重病态，一度水米不進。邪恶怕承担责任，只得将甲同修送到当地医院抢救。其间，本地大部份同修都到医院看望甲同修（近距离发正念），农村也有好多同修赶来看望，在恶警的监视下，一些同修还進入病房跟甲同修交流。有的同修劝甲同修向内找，甲同修说自己做的是最神圣的事，没有错。据此，本地少数学员认为甲同修不配合外面同修的营救行动，不向内找，才导致这次营救失败。

    可我们为什么不想想：甲同修在医院呆了二十多天，那么多同修天天去看，能是偶然的吗？师父不是讲过看到别人有问题应当反过来找找自己吗？我们为什么不找找自己呢？长期以来，甲同修和本地协调人在资料点运作等问题上出现严重分歧，至今未得到解决。有的协调人认为错都在甲同修身上，自己这一方始终是正确的，如果说有错，只不过是没有用非常洪大的宽容去归正甲同修。显而易见，遇事不向内找是本地学员整体普遍存在的突出问题。在这次营救过程中，如果我们都能向内找，在正念很强的能量场作用下，相信甲同修也能认真的向内找。这样一来，本地学员整体上就能达到正法進程对我们心性修炼上的标准要求，师父就能帮我们，旧势力因素就会被彻底解体，营救甲同修就会出现另一种结果。

    师父的《在大纽约地区法会的讲法和解法》中说：“目前出现的一些学员之间的摩擦，大家要注意啦，不能够因为这些小事影响了大法弟子应该做的正事。我告诉大家，无论出现什么样的矛盾，出现什么样的情况，那肯定是我们自身有漏。那这一点是肯定的。如果没有漏，谁也钻不了这个空子。我们学员之间心性上的互相摩擦、相互配合的不协调，不管这个事情大和小，我告诉大家，那肯定就是魔在钻空子。因为你是大法弟子，你修炼好的那部份那完全是符合神的标准的，而表面上还在大法中修炼着，基本上作为大法弟子来讲，就应该在各个方面显示出大法弟子的状态来。那么有些时候出现一些心性上的相互摩擦，也是由于认识上的或者自己心性上有执著造成的。这些事情虽小，但也容易被空间中乱七八糟不好的生命钻空子，这些方面大家要注意！经过这场邪恶的考验什么都应该明白了。”

    甲同修被送走了，给我们留下了深深的遗憾，也留下了不重视各自心性修炼的沉痛的教训。

    最后，让我们共同以师父的教诲为勉：“有的家里人在迫害中被关、被迫害，你们不赶快和大家一起反迫害、制止迫害、减轻家人的被迫害，还在说什么在家里学法，对学员所做的一切还牢骚满腹。知道你的家人在被关押中减轻了被迫害、停止被迫害，是因为大法弟子顶着邪恶与危险在反迫害中揭露与震慑了邪恶造成的吗？当他们出来时，你有什么脸面对他们？你为他们做了什么？修炼的人不是修炼的神，修炼过程中谁都有过，关键是怎样对待。有的人能认识，有的人认识不到，也有的人执著于怕心等各种因素不想认识。修炼不是搞常人的政治斗争，更不是权力与利益的角逐。那些在常人社会与官场中养成的观念与坏习惯在常人中都是不齿的，修炼中就更要去掉。”（《也棒喝》）


syx

就近距离发正念被绑架一事与同修切磋

       【明慧网二零零七年二月十日】在网上经常看到同修讲真相被绑架、发正念被绑架等，很少说清同修被非法绑架的原因，以便其他各地同修引以为戒，避免损失，找出原因不是批评、指责。

    零七年一月二十三日我们地区大法弟子在劳教所发正念被非法绑架，立掌发正念只是其中一种不合常理的一个原因，只是发生迫害的一个点，其背后隐藏着很多不利因素，体现出整体配合的问题。

    一、对近距离发正念，彻底解体邪恶的切磋

    1、我们地区大部份同修得知，劳教所迫害大法弟子手段极其残忍、谤师、谤法，认识到应该近距离发正念，但多数没动，只有局部同修动起来，走出去到劳教所近距离发正念，一段时间过去了，近距离发正念没有被多数同修所重视，直到一月中旬外地一老年同修在网上看到劳教所迫害大法弟子的黑幕后，准备到此魔窟发正念，但又不知道位置，来我地区求助，同修提供线索，在交流中同修达成共识，近距离发正念彻底解体邪恶，营救同修是正法進程的推進，迫在眉睫，于是开始了近距离发正念，第一天打常人的微型车到魔窟后，同修在正门街上，开始发正念，停在街上的司机感到奇怪，边观察边说：这些人在干什么呢？这么远来了又不办事，在街上走来走去的，有的坐在车里不动。自语道：“不会是法轮功吧？”

    2、这一切被同修看在眼里，回去后立即写出一篇同修到本地区劳教所发正念以及在安全方面提醒同修，介绍劳教所的地理位置及附近没有商家，不是繁华地段，除探视日几乎很少有陌生人出现，提示同修三三俩俩散在其所在的村子内，而后的几天里同修也发现了一些可疑现象，比如，有人长时间盯看，而且发现有黑轿车停在劳教所路边，车里的人在向外观察，有同修正在车里发正念时，一黑轿车下来人问司机是干什么的？司机摇下车窗没回答，此人扒车窗往里看一眼问：你们是来发正念的吧？并说了一句：“挥剑消恶急”，然后就离去了。

    3、对这些可疑现象，同修在安全方面没有引起注意，只是觉的应该用正念否定这一切，师父告诉我们最大限度符合常人状态修炼，我们聚集在劳教所周围十几人或几十人，无论是在车里发还是在劳教所周围转来转去，已不符合常人的状态了。而我们没有悟到，认为是对发正念的一种干扰，一概的否定，这是造成被非法绑架的一个原因，如果同修要是有整体观念，发现有可疑现象马上组织同修進行切磋，调整或形成文字提醒同修注意安全，可能就不会出现同修被绑架。

    二、是同修对近距离发正念法理模糊

    到劳教所近距离发正念就是静静的向劳教所发出强大的正念，谁头上也没贴东西邪恶怎么能知道是大法弟子来发正念呢？被非法绑架的第二原因是有同修把发正念和讲真相混在一起做了，挂条幅，撒材料是属于讲真相范畴的，而在发正念的过程中陆陆续续有同修在劳教所周围用粉笔写或撒材料，就在出事的头一天晚上，有同修去此魔窟周围挂了很多很多条幅，早晨劳教所摘掉后又安排蹲坑人抓捕，也就是一月二十三日那天来了几十同修围着劳教所一圈一圈转着发正念，有坐在光秃秃大地里立掌发正念，被抓捕两名同修。在这过程中，有同修在街上买东西准备回家时，一明白真相的老人说：孩子，你们快走吧！警察要抓法轮功了，小吃部、食杂店都有蹲坑的，只要陌生人买东西他们就要抓，身上要不带东西（指材料等），问题还不大。这时大部份同修几乎都撤出来了，有的直接打车离开此地，有的步行，有几名同修已走出距万家约五里地左右的另一个村子的路上，等车时被疾驶过来的警车停在身边，下来三名警察不由分说推推搡搡的劫持到哈尔滨新农镇派出所，这六名同修被非法关押在哈市行政拘留所。

    师父告诉我们理智、智慧、慈悲，同修被非法绑架能说与我们修炼无关吗？如果我们每个同修把大法的事当成自家的事，把同修真正的当自己的姐妹、父母、兄弟、子女的话，你发现到可疑问题后能不嘱咐他们注意安全吗？能事先到那挂很多条幅吗？同修啊！这惨痛的教训难道还不能使我们清醒吗？找一找自己的执著去掉它，有部份同修把自己置于整体之外，向外求、向外找，说什么照搬照抄了，大帮哄、走形式，认为同修在发正念时、挂条幅、撒材料都是震慑邪恶，都没错，立掌发正念都没错，还有同修认为近距离发正念就是围着劳教所的高墙一圈一圈转着发，否则就不是近距离发正念等等，有的没参与近距离发正念的同修说什么“我说根本就不行”，同修啊！如果你要看到根本就不行，你为什么不把你的建议拿出来与同修切磋呢？教训已经很惨痛了，不要再说三道四了，事发后，有同修整理揭露迫害材料，有同修配合家属要人，有同修准备到抓人处讲真相，有同修正念加持被非法绑架的同修等等，想一想自己在干些什么呢？自己应该为整体做些什么呢？


syx

和身陷魔窟中的同修交流

       文／大陆大法弟子

    【明慧网二零零七年二月七日】看了《明慧周刊》二百六十四期《从绝食、被灌食的迫害状态中反思》这篇文章，很受启发，在此把自己的想法写出来与同修交流。

    身陷魔窟中的同修，你们都是正法时期各个不同阶段中比较精進的，因为某方面有漏被邪恶钻了空子而被迫害，现在身陷魔窟，虽然如此，这一切我们是不承认的，是全盘否定的。你们身处的环境非常恶劣，但是，我们是正法时期的大法弟子，是来助师正法，救度众生来了，是不应该待在那种地方的，同修也都明白。可是怎样从魔窟中走出来，由于同修修炼的基础不同，对法的理解不同，对师对法的正信成度不同，采用的方法就不同。多数同修都采用了绝食的办法，有的同修通过绝食闯出了魔窟，有的同修却因此而遭受了更残酷的迫害。我想说的不是方法的本身，而是说能否闯出魔窟取决于同修的心性标准，是否达到法对你此时的心性要求，取决于闯出魔窟的基点。达到了法此时对修炼人的标准要求，师父和正神就能呵护和帮助闯出魔窟，否则师父和正神就无法帮助。

    有的同修身陷魔窟后，第一念想的不是如何证实法，在证实法中找出自己的执著（漏）提高上来，首先想的是怎样闯出魔窟而不被迫害；有的同修身陷魔窟后，没有想躲避迫害的一念，表现也很坚定，不配合邪恶的要求，可是却没有想到怎样证实法，而是在证实自己如何坚定，就差那么一点，就使自己没能闯出魔窟，而长期遭受迫害。

    同修们，我们是师父的弟子，是正法时期的大法弟子，是助师正法来了，不管身在何处，我们的职责都是证实大法。你把我抓来了，我就在这里证实大法，一切都不配合你邪恶的，真正的放下生死，堂堂正正的做大法弟子该做的，邪恶就没有招，如果同修们都能做到那样，那里的形势还会那样邪恶吗？在劳教所里同修们还是配合了邪恶，如：参加劳役等。参加邪恶的劳役，就是承认迫害。你邪恶把我抓来关押，你就是违法的，你又强迫参加劳役，更是违法的。大法弟子就是不能配合邪恶。

    同修们，正法已经到了最后的最后，师父又发表了《彻底解体邪恶》的法。作为大法弟子，师父已经把我们另外空间的功能打开了，师父在法中告诉我们大法弟子发正念的威力是强大的，身在魔窟中的同修，不正是零距离解体邪恶黑窝的好机会吗？邪恶迫害的时候，为什么不“正念制止行恶”，令痛苦转到行恶者身上去，或者限其在什么时间内遭报，要相信师父，相信法，师父已经把神通给了我们，为什么不用呢？但此时不能有人心，要站在证实法的基点上。师父讲了近距离发正念的法，身在魔窟中的同修，为什么不在零距离中发挥解体邪恶黑窝的作用呢？大法弟子是一个整体，外面的大法弟子都在想办法到邪恶黑窝近距离发正念，不要等着外面的同修营救，现在是内外夹攻彻底解体一切迫害大法和大法弟子的邪恶黑窝的时候了，不能让邪恶再迫害大法和毁灭众生了。

    身处自由环境中的同修，在做好三件事中，要帮狱中同修发正念，让他们的主元神振作起来，强起来；让他们早日正念闯出魔窟。


syx

别再让邪恶猖獗

       文／农安大法弟子

    【明慧网二零零七年二月七日】昨天晚上接到同修送来的消息：“近几天，吉林农安县邪恶已经向各个乡镇派出多辆警车，图谋迫害大法弟子，计划如何如何。”正法進程走到今天，邪恶少之又少了，在我县邪恶还有这样的举动我们应该找一找原因了。

    我认为在揭露当地邪恶，向当地公安系统讲真相方面做的不够。

    大约在三年前，在我县当有大法弟子被绑架时，同修们基本能做到将邪恶的所做所为，恶人的姓名，电话等上网曝光写公开信，发、贴真相传单等起到了震慑邪恶清除邪恶的作用效果很好。可近三年也有大法弟子被邪恶迫害，被抓，被劳教，被判刑，同修却显的有些无能为力，甚至表现麻木。也有以传单形式谴责邪恶要求无条件释放大法弟子等，但是都没有起到震慑邪恶制止行恶的真正效果没有触及到邪恶的痛处。

    这里有邪恶狡猾的一面，也有我们自身存在的不足：由于邪恶怕曝光，为了掩盖犯罪，采取了一种狡猾的办法：勾结长春市相关部门，恶警有什么事就说是市里干的，以此来推卸责任躲个清身，可是他们怎么躲的了呢？这么多年，农安有多少大法弟子被不同程度迫害，能说和政保科的那一个科长和其他工作人员没有关系吗？和“六一零”，政法委等部门的哪个人没有关系吗？关键是我们是怎么做的，不是没有办法，关键是用心程度大小，是不是每个人都尽心去做，每一思一念是不是都在法上，是不是都心系着众生。

    就拿这次的消息来说写的很笼统，没有写是哪一天到哪一天（当然我们是不承认的），发表消息的日期也没注明，是哪个邪恶单位组织干的，负责人是谁都不清楚。我认为这样的消息对发起事端的邪恶根源根本没有触及，对揭露邪恶和制止邪恶起不到很好的效果。我并没有指责同修的想法，也许事情在進一步调查中。叫大家先发正念，做大家暂时能做的事情，这非常好。那我们每一个有条件的同修都应该主动起来，从自身做起，调查揭露邪恶。没有这方面条件的，可以通过各种形式讲真相，发正念，发挥每个大法粒子的作用，大家形成一个整体，力量就会很大，立刻制止这场邪恶行为，阻止众生对大法犯罪，救度更多的众生。

    另一方面，这次邪恶主要针对乡镇，最近我接触几位同修，说了一些去农村讲真相的情况。有的同修用各种方式去农村讲真相，劝三退，做的很好，有意无意是不是产生了欢喜心？显示心？有的同修说：在农村晚上发资料很好，很静，没有警察，少人走动。环境好了是好事，但绝不可以放松安全意识。不要形成执著，别忘了修自己，邪恶可是无孔不入的。说没有警察是不是执著呢？有警察我们就不做了吗？在邪恶猖獗的时候，有许多同修不是做的很好么？是不是有怕心呢？在某种程度上是不是承认了旧势力的安排？这次的邪恶是不是我们求来的呢？我们只有把法摆在第一位，心系众生，心在法上才真正安全，而不能依赖环境的宽松，环境是大法弟子开创的，是师父正法到了这一步而形成的，越最后，法对我们的要求越高，越要严格要求自己，使自己的一思一念都在法上。

    同时我们农村大法弟子，在某些方面是否做的不足，是不是真的走出来，希望去农村的同修不能光自己做，要带动农村大法弟子整体提高上来。

    事情发生了，我们每个人都要向内找，去掉执著，在法上提高，同时采取各种方式营救同修，揭露邪恶制止邪恶。也建议同修持之以恒的向公检法，“六一零”等单位以各种方式讲真相揭露当地邪恶。

    认识的可能很片面，如有不足请同修补充和指正。


syx

学好法才“会”向内找

       文／宁夏大法弟子

    【明慧网二零零七年二月五日】前些时候，我们地区有几个同修病业很重，我和别的同修一起和他们发正念、在法上交流。当谈到应该向内找，彻底否定旧势力的安排时，这几个有病业的同修有一点挺相似，那就是“我向内找了，找不到呀。我也不承认旧势力的安排啊，三件事也在做，可是却这样……”言外之意，该做的我也都做了，流露出一种挺无奈的情绪。

    回来后，我在想：师父说了两个人发生矛盾，被第三个人看到了，这个人都要想一想自己。那么这件事情我看到了，就肯定有我要修去的东西。其实我就是属于那种“向内找了，找不到”的那种人。

    我修炼到现在已经十年了，风风雨雨走过了这么多年。有的同修说我修的好，我也沾沾自喜，认为自己还可以。觉的自己法也在学、功也在炼，发资料讲真相、组建资料点等，虽然不如很多精進的同修做的好，但是也走出来了，也能算是“正法时期大法弟子”了吧？

    可是看看自己，一遇到事儿，各种人心都会反映出来，平时学法、炼功、发正念总不能静下来，不是犯困，就是杂念丛生。每次向内找，不是站在法的基点上找了，而是站在人的基点上找了，“你看我，天天在学法，发正念也发，也在做‘三件事’，怎么不见提高呢？怎么病业这么重，干扰这么多呢？”所以“向内找了”，就是找不到，有时找来找去还向外去找了。这哪是大法弟子的状态呀？老是这样，心里也很苦恼。

    其实会不会向内找，是修炼人与常人的根本区别。而且师父已经讲的很明白：“炼功不长功的两个原因：不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”（《转法轮》）“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    大法弟子在修炼中做的不好，肯定是法没学好。法理不明白，怎么会向内找呢？我决心放下做事的心，静下来好好学学法。

    前几天我在学法时，忽然对师父讲的一段话有了新的感悟。师父说：“因为在另外的空间一切都是有生命的，业也是一样。当人要修炼正法时，就要消业。消业就是把业消灭、转化。当然业力就不干，人就会有难，有阻力。”（《转法轮》）

    我明白了，业它是活的，它会“主动”的阻挡你修炼的路，所以我们提高一点才会难而又难。那些业力和旧势力的层层因素，它们在另外空间会看的清我们的执著和弱点，因为它们是活的，它们会联合起来阻挡我们做好三件事，尤其是干扰我们学法，因为真正学好法，人就会明白越来越多的法理，会认清自己身上存在的执著心和变异的观念，认清它，排除它，而“修在自己，功在师父”，师父的法身也会帮助清除这些败物和不好的东西，那些业力当然不会干，所以它们会拼命给我们设置障碍。

    想想我们在层层下走的过程中，是不是每一层“壳”中都包裹着那一层的理和不好的东西？到了最低的一层“人”这儿，变异的观念和败坏的思想积累的多了，过程长了，那真是业滚业的，身体周围和自身的空间场都充满了这些败物和业力场，如果没有师尊的慈悲救度，我们根本就没有返回去的希望。现在有大法的指引，我们想层层“上走”了，我们就必须“从根本上改变常人的观念”，修去层层变异的观念和理，消去业力，我们才能升华，那就是突破那一层了。

    所以静心学法是关键，只有明悟法理我们才“会”向内找。有大法作为衡量的标准，那个执著心是藏不住的。明白了这个理，我不再有“法我学过了”那种完成任务的心，而是抱着同化大法、归正自己的坚定的一念，遇事也会向内找了。象昨天晚上忽然感到一种焦虑的情绪，我就不再象过去那样被带动了，而是静下来剖析自己为什么会烦？是因为想起一件事，弄不好会损失一点个人利益，还有就是同修间有一些误会。其实这些事怎样对待怎么处理，法中也都讲到了，我为什么还会难受呢？不就是触动了那颗为私为我的、执著自我的心吗？这都是修炼中必须去除的。但是如果我们松懈、麻木、懈怠，抱着做事的心对待修炼，没有真正做到向内修、向内找，这些不好的心是不会自动消失的。

    今天早晨炼静功时，我又是这样，各种念头象走马灯似的，这个来了，那个走了，很热闹的。为什么会这样呢？我忽然意识到，其实所有的念头都是围绕着“自我”这个主题，我也知道这些念头不是我。它不受我大脑控制，它能是我吗？可是它总是挥之不去。深挖下去我有点明白了，因为它们都是迎合我的执著而来，那个后天形成的“自我”的观念很受用，愿意要它们，它们就长期“合法”存在那里了。

    我也认识到了，它们既然是活的，它们是肯定要“活动”的。一方面，它们以“满足你的‘愿望’”的名义，附着在我的思想中，干扰、蒙蔽，从而代替人的主思想，达到它们能长期驻留的目地；另一方面它们千方百计的隔断我与宇宙大法的同化，让我学法犯困走神，在学法炼功发正念时，一会窜進来这个想法，一会窜進来那个想法，让我难有“清净心”。它们还会里应外合呢，邪恶为什么能迫害到我们啊，不就是这些东西招引来的吗？老百姓有句俗话“没有家贼，引不来外鬼”。所以我们不仅要重视外在邪恶因素的清除，同时要重视对这些家贼的清理。因为这其中还有一个很大的因素。

    师父讲了，我们大法弟子的每个人都对应着很大的宇宙范围，那么我们修好了自己，清除了自身空间场中的邪恶因素，是不是很大的宇宙天体都“天清体透”了，众生都归正了？如果我们每个大法弟子都修好了自己，那么正的因素就会相当的强。

    我和一些同修讲起，在讲真相过程中有时会信心不足。为什么呢？这个邪党在垂死挣扎中的表现，从表面上看还是很猖狂，同修在救度众生过程中不断的有被迫害被抓捕，报纸电视广播到处充斥着邪恶操控的声音，很多众生麻木的顺从着邪恶的操控，听不進去大法的真相，正义的力量从表面上看显的不足。其实，认认真真反观一下自己，自己思想中那些坏的念头，不好的观念，一思一念中反映出的人的变异和败坏的理，有时正念不能占据主导的表现，是不是和这个外在环境的反映有些类似呢？

    如果身体中每个细胞微粒都是和自身的形象一模一样，那么现在这个外在形势的表象，是不是我们每个大法弟子没有修好自己的因素在里面呢？迫害七、八年了，在压力中，在痛苦中，很多同修都在盼着法正人间的到来，其实不要问法正人间何时到来，看看我们自身就知道了，我们的正念是不是已经在事事上都在主导自己了？不好的意念是不是已被层层清理？我们的一思一念中是否已经符合大法对我们的标准要求了？如果都能做到，我想那就是法正人间的到来。这就是我所理解的向内修向内找的另一个涵义吧。

    师父讲“不形成任何观念，看问题都有自己善良本性的见解，真正自己的见解，慈善主断这件事情。你自己越显露出自己的时候，你的思想越是高的，越是归真的，就越是带有你先天的善良本性境界。”（《转法轮（卷二）》〈佛性〉）

    我想这段讲法就应该是我们应该达到的标准要求，而能达到这样的标准，就唯有静心学法才能做到，因为心不静是看不到法理的。学法时看不到法的高层内涵，那不就是不知道高层次中的法就没法修吗？我们为什么不会向内找啊？虽然有邪恶因素的干扰和阻挡，不也是法理不明才会认识不清吗？所以我想真正从内心珍惜这来之不易的万古机缘，坚定的信师信法，有强大的突破一切的正念，学法中，我们会静下心来，那些阻碍和干扰都会被大法弟子的正念所清理。

    业力是在常人中造的，它达不到那么微观，只要大法弟子无执无漏的正念一出，一切都会被大法弟子的正念所改变。师父告诉了我们学法的重要。让我们每个大法弟子都精進起来，学好法，向内修，向内找，在不断纯净自己的状态中做好“三件事”，真正完成好大法弟子的使命。

    以上一点个人体悟，不对之处，还请同修慈悲指正。


syx

从绝食、被灌食的迫害状态中反思

       文／沈阳大法弟子

    【明慧网二零零七年一月二十六日】绝食是坚决抵制非法迫害的一种方式。但对可能随之而来的另一种迫害：野蛮灌食、插管、灌浓盐水、大蒜水、辣椒水、粪汤等强加的恶劣摧残却无力抵挡！几年中已有些同修被这种强制灌食迫害致死。

    虽然目地是抵制迫害，却步入了邪恶“安排”的恶性循环中，更严重的被迫害。不情愿的但又无可奈何的“接受了”这种被灌食的迫害。我觉的绝食是被动的，并没有达到使邪恶停止或解除迫害的目地！当然有的同修被迫害的生命垂危、奄奄一息时被释放了出来。但这是不是被邪恶所谓的“考验”暂时合格了呢？有的放出来几天，缓一缓，看没生命危险了又被抓捕，或被迫流离失所。并没有因为绝食而真正解除迫害。

    肯定的说，坚持绝食的同修，放下世间一切执著，放下了生死，用生命护法，坚持真理、坚定不移的超然境界，一直以来令我敬佩。但是这些大法修炼的精英们，你们想过吗？这是否还站在个人修炼的基点，无意间被动的接受了邪恶的所谓“考验”。大块时光浪费在那里被动承受、消耗、损失，削弱了大法修炼整体的力量，严重阻碍证实法、救众生，干扰了大法弟子目前的使命、应该做的“三件事”。那不是师父安排的路！迫害是不应该发生和存在的。

    对法轮功的镇压、对大法修炼者的迫害，是被师父否定的，我们不能承认的，是绝对不能配合的。那么，已既成事实的这种长期绝食中被灌食的状态，不是又承认、配合它了吗？又走進了邪恶安排的“考验”、“过关”的陷阱了吗？并没有突破它。还有的同修绝食的目地跟以上的同修完全不同。心态不够纯正，想采用这种方法早出来。正念不足，消极承受，或被邪恶抓住迫害的“借口”，自己又没意识到，也是加重迫害的原因。所以越执著越难闯出来。

    无论哪一种情况，绝食也是被动的，也是损失。长期消耗或被摧残致死，是邪恶想达到的目地。这是邪恶想要的结果，还是旧宇宙的那套理。“它们觉的在这样的状态下走过来才行，下界的众生与世人在这种情况下表态了才可留。在这样的状态下选择是表现出了这个生命了不起，可是它们都认识不到正法的状态需不需要和最关键是未来的宇宙是不要这样的，正法中也不承认这种负的，反的因素的。而且一个生命此时对正法的态度才是至关重要的”，“从开始就不应该出现旧势力这种因素的干扰。”（《二零零五年加拿大法会上讲法》）并且，师尊的《正念制止行恶》早已发表了。与其说采取绝食被动等待释放、或采用这种消极的方式抵制迫害，在无奈的被灌食状态中遭摧残煎熬，莫不如变被动为主动“正念制止行恶”（经文）。

    既来之则安之，大法弟子无论在哪里都首先不能忘记师父的法，不能忘了正法修炼的使命，可以说在哪里也都一样做大法弟子该做的事。我们谁也不想到邪恶的黑窝里去，既然没把握好，不慎被带到这里来了，那我们就把握住这意外的机会，发挥大法一粒子的作用，零距离正念除恶、制止行恶，或使助纣为虐的帮凶、死不改悔的恶徒定时遭天惩恶报，以震慑恶人。被关押的同修时间很多，不象外面的同修正法修炼、讲真相之事繁忙，时间少。里面的同修可利用时间的宽松，不断的发正念，或背法、经文、《洪吟》等，在用功能、正念将恶警制约后对其讲真相，善念救度还有良知的可救之人。同时，只要恶徒行凶，就“正念制止行恶”（经文）。不要想好使不好使，坚信师父，就照师父说的做“恶人施暴不停，正念不止。”（《正念制止行恶》）不求、不怕、不怨，心态平稳，保证会展现大法神通的超常和师父无时不在的呵护。

    哪位同修或哪里出现迫害，智慧通知其他在押大法弟子，在思想中、意念中共同发正念，有条件的可一人“放哨”看着恶警，其他人打坐发正念，也可用功能定住恶徒。总之，无论在思想、心理还是行为上都要主动制约、控制恶人，铲除操纵人的邪灵、黑手、烂鬼，不断清除、解体这些邪恶生命，归正不正。

    得知“马三家”这个邪恶的魔窟，竟关押了六、七百位大法学员，还如此猖獗！其中有很多是比较坚定的，经常采取绝食或集体绝食的方式，却没有制止住迫害、暴行、酷刑，甚至超期羁押或转送监狱。这难道不令人反思吗？一个教养院“马三家”，它敢关押这么多大法学员，难道不说明问题吗？若集体发正念，主动权就掌握在我们手里。

    师父的经文《什么是功能》二零零一年就发表了。几年来，我们在反迫害、证实法、讲真相的正法修炼中，也都发挥着功能、正念的作用，清除障碍，解除危难。“如将迫害大法弟子的邪恶坏人定住，只说一声“定”，或者说你站在那儿别动，或指着一群坏人，就一定动不了”，“可使用意念指挥——叫其干什么，邪恶的坏人就会干什么。”（《什么是功能》）在邪恶所剩无几的今天，大法弟子们正法修炼走到了今天，每个真修弟子都是金光闪闪，何况几百精英聚集一处。

    如果每个弟子都能天天经常发正念，劳教所里正念不断，恶警能受得了吗？发正念持续的消除、解体黑手、烂鬼与邪灵，那邪恶还能肆无忌惮、如此迫害吗？这么多大法弟子在邪恶的最后的“老窝”里，若形成整体，正念除恶，直捣它的“心脏”，小小的“马三家”还敢接受、关押我们吗？恐怕拒受、往外推还来不及呢，邪恶它不怕我们在内部更有力的捣毁它的魔窟吗？几百人共同绝食，退到了消极抵制、承受的被动位置。若几百大法弟子联合起来，共同发正念，共同“正念制止行恶”（经文），共同学法，共同炼功，共同用功能支配、指挥恶警，制约控制这些人随我们的意念所动，或共同正念协助同修闯出魔窟，或堂堂正正走出去，投入到正法洪流中。这样我们就站到了主动位置，迫害就无法施行，就会连连受挫、破灭，成为泡影。因为我们是走在神的路上的人，是正法在人间这台大戏的主角，无论在哪里都是主角！

    别说几百大法弟子被关押聚集在一处，造成这个特殊的整体氛围，本应充份利用、发挥，就是一个人被单独关押也不孤立，因为师父无时无刻不在看护弟子。关过不去的时候、难以承受的时候求助师父即可。并且我们有大法修炼的功能、正念，在邪恶那里也是我们自己说了算。如智慧的在全球发正念时间，用功能定住恶人，发着正念就可以闯出魔窟。若这样集体发正念走出来，将是怎样的佛法神通在世间的殊胜展现。


syx

邪恶集中到哪里我们正好集中清理哪里

      —— 与长春永吉街区同修切磋

    文／长春大法弟子

    【明慧网二零零七年一月二十六日】近日，亚冬会将在长春开幕，体育场设在长春市南关区永吉街区内，在该片区居住的大法弟子很多，大多都是得法较早的老弟子，本应利用得天独厚的便利条件，近距离发正念解体邪恶，趁邪恶集中之时将邪恶灭尽。

    然而，邪恶为了自我保护、虚张声势，近几日长春市南关区永吉派出所的警察到片区内大法弟子家中骚扰、绑架、抄家，威胁大法弟子不许出门，否则后果自负，还说这是好话，是为大法弟子好，云云。

    有的同修不用正念看问题，听到邪恶上门便一走了之，到自认为“安全”的地方躲了起来。有的同修被非法绑架关押，有的同修在怕心的作用下真的把邪恶说的当成了“好话”听，顺从了邪恶要求，并对同修上网揭露邪恶有看法，更有人认为某同修被绑架是因为同修将邪恶骚扰她的事上了明慧网，才被迫害的，从而抱怨同修，认为揭露邪恶就等于要被邪恶抓捕迫害。种种人心分散了大法弟子的整体能力，致使原本大法弟子成群的片区很少看到大法弟子的身影。助长了邪恶的气焰。

    同修啊，大法书天天看，看了十几年，怎么一到关键时就不能以法为师、不用正念看问题呢？到“安全”的地方躲起来，心不在法上哪里能安全？修炼就是修人的心，那么重的怕心不去修掉它，而是用人的办法躲，邪恶在另外空间，你躲哪里它看不到呢？你对师对法的信又去了哪里？邪恶就是看到你人心太重才以此为借口搞所谓的考验。再说你在家中就能近距离正念解体邪恶，这大好时机你不利用，躲到别处怎能心安？

    邪恶上门骚扰，告诉你不要出门，与好心警察向你报信注意安全是两回事。连门都不让出，在人的一层理中都是绝对的荒谬，哪国的法律规定老百姓不许出门？这种严重违反人权的行径，只有邪党才做的出来。你是大法弟子，用真善忍指导言行，是社会上最安定的因素，为什么不让你出门？就是怕你讲真相。可是师父叫我们做的三件事之一就是讲真相，你是听师父的还是听邪恶的？讲真相救众生是宇宙中最正的事，怎么能因邪恶威胁而停止呢？同修被绑架也是有种种原因的，长期不放的执著就是被迫害的最大原因，怎么能是因明慧曝光了邪恶而被绑架的呢？向当地民众揭露当地邪恶是师父叫做的，还有什么疑问吗？非要从人心中找各种理由，这是不对的。

    本人因修炼层次所致，不善于写切磋文章，但看到同修们不是集中力量解体邪恶而是用人心对待迫害，感到不在法上，特写此文，愿怕心重的同修多学法，坚定信师信法的信念，放下人心，抓住这次机会，发出强大的正念，将邪恶解体灭尽。这真的是师尊慈悲我们，给我们永吉街区大法同修的一个难得的机会。机不再来啊！

    如有不妥还望同修慈悲指正。


syx

面对同修的执著与错误

      —— 也谈一思一念否定旧势力的安排

    文／大陆大法弟子

    【明慧网二零零七年一月二十六日】一次，一位开着天目修的同修从乡下来，许多同修都围着他问这问那。有的问：“我修的状态好吗？”还有的问：“最近我生意有了大的发展，准备投入很多，你看行吗？”“正法形势如何？什么时候能结束？”……许多话题的核心都没离开私和我。当时我想：这些都是修炼初期的话题。同修不好好学法，不在法上提高，这是正法时期大法弟子的状态吗？大法弟子只要法学的好，什么事情都会明白，还用问别人吗？一切事情自己就衡量了。

    事后，我和另一位同修交流时，他见我把当时的情景说的很详细，而且对执著于天目的同修还那么忿忿不平。他郑重的说：“你没发现吗？你刚才说的这些话和你对这件事情的看法，恰恰是走了旧势力安排的路，旧势力要达到的就是这种效果。他们就是让你通过这件事对同修有看法，然后再去跟别人讲，再扩散；别人再去跟别人讲，再扩散……给它们不断的输送能量……在承认它们安排中让你走不出来。”当时我一惊，感觉自己确实在不知不觉中走了旧势力的安排。

    切磋中我悟到：遇到这件事情，首先对同修不要埋怨、指责，要发正念，清除这个不正的场，然后在法上和同修交流提高。这才是正念正行。以往自己遇到这类问题时，都是用人心对待，往往先发一通议论，指出同修的一大堆问题，再强调自己怎么对，最后还跟交流的同修强调一句：“咱们要守好心性，不跟他们一样。”好象同修的问题与自己无关。

    现在我从内心感到：不管什么事情，让自己知道了就与修炼有关，就有自己要突破的东西。正法到了今天，每个同修都要有洪大的慈悲和包容一切的正法时期大法弟子应有状态。修成一个强大的整体。不给旧势力留一点钻空子的机会。


syx

对《矛盾中修自己》一文的体悟

       文／大陆大法弟子

    【明慧网二零零七年一月二十四日】明慧刊登的《矛盾中修自己》内容是几名大法弟子被绑架后，有部份同修抵触曝光邪恶，在另一部份同修坚持下，曝光材料出来了，也贴了、发了，结果同修还是被邪恶非法劳教了。部份同修对曝光有异议，指出曝光材料中哪句话不够善，哪句话不够准确。

    看了这篇文章，我的体悟是邪恶绑架同修，我们应该及时曝光，越快越早越好，曝光的覆盖面越大越好。邪恶绑架同修，就应该及时充份的给以曝光，让世人认清邪恶，揭露邪恶的伪善，从而认清邪恶、认清恶党，唤醒世人的良知，叫他们清楚恶党在迫害好人，把恶警的恶行揭露出来，叫世人看看是谁在犯法，直至世人明白真相。如果我们不曝光，世人还以为我们犯了什么罪了呢，世人就不会明白真相。

    邪恶绑架迫害同修，我们就是要及时揭露它，曝光它，只要它干了蠢事、恶事、害人的事，就揭露曝光它，这也是在讲真相、救度众生。

    揭露曝光邪恶能起到营救同修的作用，但它不是绝对的，并不是说揭露曝光材料出来了，同修就应该释放回家了。同修能不能正念闯出来是有很多因素和原因的。不能说同修被非法劳教了，就指责揭露曝光邪恶做错了，或曝光材料如何如何，要从多方面看同修被非法劳教的原因。

    我们做曝光邪恶迫害的真相资料，就是揭露恶警们的恶行，把它们的非法行恶揭露出来，让世人看清它的嘴脸。不应该带有任何执著来做曝光材料。如果执著于曝光了，同修就能释放了，可能适得其反。同修被迫害，曝光邪恶是我们的责任，不管同修是被释放或是被非法劳教，我们都应该及时揭露曝光邪恶的迫害，这件事情不应该有争议。

    揭露曝光邪恶的迫害本身是没有错的，错的是曝光的不及时，覆盖的面不够大，错的是争议、指责而不圆容，没有形成整体，正的场不够大，起负作用的因素很多。这件事本身就应该好好找找是什么原因促成，异议、抵触曝光而不能圆容整体。

    邪恶绑架迫害同修，及时曝光揭露邪恶，营救同修，这是我们的义务，至于同修是被释放，还是被非法劳教，那是跟被迫害同修个人的心性有很大关系的。如果被迫害的同修正念强，就是不配合邪恶，正念正行，发正念除恶，我们的及时曝光，加上正念，他很快就会被释放。如果他们正念不强，顺从邪恶，执著于出来，怕被迫害等，加上我们曝光不及时，内部不能形成整体，正的场不能加持同修，那结果就不一样了。曝光邪恶能够直接起到营救同修的作用，但不是绝对的，同修被非法劳教不能说曝光邪恶没起作用，真正的原因是我们没圆容整体，正的场不强，不能和被迫害同修的场沟通，共同除恶。

    我看了明慧刊登的一篇文章，说有一个小同修，看到几名恶警抓一个同修，正往警车上拖，同修不配合，在抗争，小同修马上坐在地上发正念，结果被绑架的同修很快挣脱走了。这件事情我体悟，被绑架的同修能挣脱走是因为他不配合邪恶，在抗争，小同修发的正念，他们正的场合在一起共同把恶警的背后邪恶的因素清除了，同修才能走脱。如果被绑架的同修顺从恶警的指使上了警车，帮着发正念的同修再多可能也白搭，因为他已经走上了旧势力安排的路，他的场已经被旧势力间隔了，和我们的场不能溶在一起，所以效果就不一样了。

    同修被绑架，曝光邪恶营救同修是我们的义务，我们每个同修都应该积极的主动的去圆容这件事，哪个地方有漏有不足，应默默的补充，把这件证实大法的事情做好，形成整体，正的场就会更大、更强，邪恶很快就会被灭尽。


syx

学习师父近期经文所悟：浅谈彻底解体邪恶

       文／四川大法弟子

    【明慧网二零零七年一月十六日】学习师父发表的《彻底解体邪恶》、《致澳洲法会》、《谢谢众生的问候》之后，体悟到师父有序安排的正法進程，正更加迅猛的往前推進着。正法已到最后最关键的阶段，包括大法弟子在内，人人都在自觉不自觉的选择着自己的未来，所以大法弟子到最后走不好是非常危险的、是圆满不了的。而师父的法内涵是无限的，以上也只是我个人某一方面的认识。基于上述体悟，浅谈如何彻底解体邪恶。

    一、整体协调的问题

    （一）整体协调的重要性

    如果整体不能协调配合好，邪恶就会逐个迫害，特别是现在邪恶因素很少、形不成大面积迫害的情况下，邪恶因素会攻薄弱环节。因为我们是修炼，任何的表现都会对着我们的心来。下面抛砖引玉举个实例：

    二零零五年六月，本省某市邪恶体系列了一百八十多名同修名单，妄图分期绑架到大市所在地洗脑班迫害。某市所辖四个小县市，已分别绑架了六个同修到洗脑班。大市所在地协调同修联络了另外三个市县，共同做营救同修、揭露当地邪恶、解体邪恶洗脑计划的真相传单、小册子、粘贴等，内容为：绑架洗脑的各个具体迫害事例、人物、谈当地邪恶洗脑的述评文章等。四个市县中，有个县因一个资料协调人有障碍未参与。这样做了之后，大市邪恶取消了洗脑计划。参与整体配合的三个市县同修，至今半年过去了未受任何迫害。而没参与整体配合的那个县，同修被连续绑架——邪恶找薄弱环节迫害去了。

    （二）如何安全的达到整体协调？

    首先要解决学好法的问题。因为正法后期的整体配合协调，直接涉及这两个问题：能否清楚的认识到师父的正法進程在当前的重心和要求，其实这对各地协调人已经提出了更高的要求，协调人对法的认识跟不上正法進程，将对当地证实法進展带来很大障碍，更谈不上当前彻底解体当地邪恶的事了。

    再一个就是放下自我、无私圆容配合整体的个人心性修炼问题。

    那么怎么解决整体学好法、整体升华的问题呢？在注意安全的同时，普遍建立学法点，把就近同修尽量都找到学法点上来集体学法，或根据情况定。特别是师父新经文下来时，在学法点反复学，并交流各自体悟。

    本省某市，学法向内修形成了强大的正念场，环境已比较宽松。协调人之间有矛盾向内找，无私放下自我配合主意好的行为，使这个市的修炼环境变的堂堂正正，同修之间互相负责，共同在法上提高。在这里，不是资料少人发的问题，而是资料总是供不应求。在这里，二十多个原来邪悟的人已全部归正到法中；能走出来的同修已达到九九年七月二十日之前总人数的三分之一。几个协调人都很重视自身及本市同修学好法的问题，不固守不适合正法需要、众生救度的一些形式、状态，虚心听取意见，借鉴外地好的方法、建议。

    其次，除了全世界同修四个整点统一发的正念外，有针对性的统一本省发正念；除《九评共产党》、《解体党文化》、《明慧周报》等通用资料外，加上统一发放解体本省迫害大法弟子的所有监狱邪恶、本省地方邪恶的本省真相资料。全省所属所有市县主动参与配合，或者通过我们的网站，在明慧同修的帮助下，把真相和交流上网。这样一来，在当前这种还有邪恶存在的情况下，就通过上述形式把全国各省非常安全的连成整体了。

    二、真正让世人明白真相

    这里只交流当前彻底解体本省邪恶、让当地民众都明真相的当地真相资料的撰写问题。在这个问题里，我想先提出一个常见的问题：随着正法形势根据救度众生的需要而变化的时候，如何把我们的认识提高上去，跟上师父正法進程，把真相资料内容的重心转移到彻底解体邪恶、让世人都明真相、让世人能接受、愿看、喜闻乐见、引起共鸣上来，切实调整劝善和认识问题的角度？而又特别是协调人和资料撰写人的认识如何提高上去、跟上师父正法進程的问题。

    彻底解体各省各地区当地邪恶，让当地民众引起共鸣、有直观针对性、看的见、摸得着、令人信服，调整讲真相内容的重点、角度，步步深入的讲清当地真相，就成了十分必要的了。

    今天的中国人已经很变异，自私、胆小、麻木、只重眼前利益。你给他讲大法被迫害的真相，一些人会说：你们被迫害与我什么相干？我不会去参与政治。所以除了正面证实法、讲真相之外，我们还需要站在为众生着想的基点上、用关心他们的方式去说。师父一直教导我们要符合常人的口味、顺着常人的执著去讲真相，要让常人喜闻乐见，才能救度得了他们。一次我给几个常人讲真相，我说：“现在老百姓真是苦啊，中共的官员专门喝老百姓的血。深圳、上海市委书记在黄菊、李长春指使下，把老百姓买的养老保险、社会保险等全吃光了，我们后半生怎么过啊。”他们听了大骂邪党，后来醒悟过来，大叫：“啊！还是法轮功为我们说话，……，退党，退垮共产党！”

    很多情况下，只有把老百姓亲身所受的迫害和毒害揭露给他们，他们在亲身回忆认识中、感受中，才会引起他们的共鸣，才能唤起他们的觉醒，也才能彻底解体邪恶。这正是当前师父的正法進程需要我们做的。

    我们怎样才能讲清当地真相，让世人都明白呢？

    有个地方是这样做的：从二零零三年师父教导向当地民众揭露当地邪恶开始，先是系统的揭露当地邪恶对当地大法的破坏、对大法弟子的所有迫害，然后从二零零五年初开始，结合着邪恶地方政权近年间对当地民众人权、信仰权等的迫害，再结合当地历史上邪党地方邪恶对民众的迫害，然后从去年七月开始，深入的揭露邪恶地方机构秉承邪党本质，从邪党窃政以来到现在，对当地民众精神的毒害，如《浅谈××邪恶洗脑》等。这样步步深入讲真相的结果，那个地方的迫害越来越少，直到最近半年多没有一个同修遭受迫害。而且大市国安支队根本就不愿再干迫害法轮功的事。

    三、迫切需要解决的障碍问题

    对法认识不足导致跟不上师父正法進程，自身心性修炼的不足。这是证实法、彻底解体邪恶的很大障碍。其实身处中国大陆的修炼人，每个人都带着自己觉察不到的认同邪党的心，只是成度轻重不同而已。我一直认为我对邪党认识的很清楚，可是看了《解体党文化》后，才发现原来自己身上的党文化还有很多。其实，自身有多少党文化的东西，就有多少认同它的心。可是对邪党某些方面认同的心却是自己修成、彻底解体邪恶、救度当地众生的巨大障碍。

    重庆有两个同修，一个同修认为江魔头是坏的，而毛、周二邪灵是好的，有一天她炼第五套功法时，看见毛邪灵微笑着走向她，叫她不要炼了，跟它走。幸好她还有一些正念，她说她要炼功，不跟它走。说着向毛邪灵合十，结果眼睛被烂鬼弄瞎了。另一个同修认为江魔头是坏的，邪党却有些好的地方，那个同修被烂鬼邪灵夺去了生命。

    在此特别建议搞协调的同修、搞资料的同修，千万要重视学师父从九评出来后的系列讲法，以及最近的三篇经文；千万要至少看两遍《九评共产党》与《解体党文化》。

    彻底解体邪恶还有其它的方式、方法，也还存在着其它的障碍，这里只是说了其中的一个方面。以上为个人浅见，不当之处请指正。


syx

也说“江罗”出洞的意味

       文／大法弟子

    【明慧网二零零七年一月十四日】一直以来都会看到大陆一些地方的同修，在网上报道罗干或者江罗小集团的哪个恶首又到了哪里密会、它们布置加紧迫害、当地大法弟子一定要注意安全，不要被迫害着。也有的同修讲哪有摄像头，注意点；或根据一些迹象断言新一轮的迫害来了，大家都要如何保护好自己。这些提醒从人的层面讲都是善意的，但从修炼上讲，并非正念的表现，反而是无意中为江罗小集团造了势，也推开了自己的修炼提高心性的机会，是党文化毒害的结果。

    转换一下思路想一想：师父一再告诉我们正法形势的发展，我们都知道邪恶在被层层灭尽，所剩已经少之又少了，已经没有能力控制迫害残局了。但有的同修为什么一看到个别邪恶之徒流窜到哪里召开密会，就习惯性的认为是“新一轮”迫害又来了呢？

    党文化一直“培养”人捕风捉影、把中国人变的非常善于查看“上司”的动向，从而顺着风向、动向调整自己的行为。正象同修在《“据可靠消息，邪恶要怎么样”的一点认识》一文中指出的，听到这样话、看到这样的动向“都是针对他的观念、心态或执著来的，这就是他的正法修炼环境”。

    江罗小集团的本质就是邪恶，它们一直到最后也不愿放弃迫害和抵抗正法，它们的确想继续迫害、想让全国各地、从中央到地方、从军队到街道，还象一九九九年到二零零一年初那段时间一样，紧随它们的指挥棒去迫害大法弟子。它们的意愿如此，但并不等于它们到现在还有能力做到。恰恰相反，它们现在流窜到哪里，正说明它们对哪个地方的迫害指挥不灵了、進行不下去了，它们跑去是想通过收买、压迫和监控等手段，企图挽救地方上抵制其所谓政策和命令的危机。

    也就是说，江罗的人流窜到哪里，不是说明它们在哪个地方有势力，而是说明它们需要直接扑到那里去，直接手足并用的“救火”、当面的软硬兼施，妄图以此拖延其彻底失控、全盘覆灭的到来。

    在这种情况下，我们正法时期的大法弟子都应该从正法形势的本质来看问题，看透这种流窜和秘密会议的本质，不但没什么可怕的，而且根本不被那些黑会的具体内容所分散精力。

    每一次江罗死党出洞，我们大家都齐心合力，加大力度直接向其所去的地方清除邪恶、揭露邪恶，让江罗死党把其“救火”之行视为畏途，让邪恶明明白白的看到“救火”不但救不了火，只能是赔了夫人又折兵，同时更是自暴薄弱环节，以及暴露和孤立江罗死党所剩下的那些小喽罗，使它们更直接的成为大法弟子发正念清除的目标。哪个地方的大法弟子能够更机敏的把握这些机会，察觉自己的变异观念，去掉自己沾染的党文化思路，彻底清除邪恶，哪个地方的邪恶迫害就会解体的更快，世人得救的比例才能更高！——你就金刚不动的做大法弟子该做的，邪恶反而会怕你！让邪恶无处流窜、无处躲藏、坐以待毙，才是我们大法弟子需要做到、看到的。


syx

走正修炼路最安全

       文／中国大陆大法弟子

    【明慧网二零零七年一月十一日】正法進程到了现阶段已经是最后的最后了，大部份大法弟子都在抓紧救度众生，走正自己证实法的路。

    回顾我们单位的情况：从二零零零年，本单位大法弟子就陆陆续续的走出来证实法，有的也去了北京（但也有一部份是在家里学法，到二零零二、二零零三年，这部份又有一些走出来证实法了）。可是由于当时从法理上不太明白，再加上刚刚走出来，怕心较重，时不时的有学员被绑架、关押、劳教，甚至主体单位非法把十几名大法弟子关押起来长达一年之久。其间用各种残酷的手段迫害他们，是当时迫害严重单位。同时邪党人员积极追随江××流氓集团，把迫害大法与大法弟子的事传达到下级单位，使群众受害较深。尽管众大法弟子尽力讲真相、散发传单、贴标语，但在邪党的红色恐怖下，明白真相的人很有限。

    二零零三年十一月十五日，慈悲伟大的师父对《向当地民众揭露当地邪恶》一文发表了评语，我们决定按照正法要求揭露本单位几年来邪恶迫害大法弟子的事实，以此来救度本单位成千上万的众生，甚至更大范围的众生。在这个过程中，我们经过了很多周折，有的学员心性没能及时提高上来，一时同意，一时又不行，还有的学员怕遭邪党人员报复迫害，认为撒别人的真相材料一样救度众生。面对这样的情况，我们一次次坐下来切磋，最后还是达成了共识。在明慧网的审订发表后，我们大面积的发下去了，周边几个单位也发了。结果在当地反响很大，群众称快，很多人明白了真相，对本单位邪恶之徒震慑很大，大大收敛了他们的恶行。

    特别值得一提的是，从那时我们揭露邪恶之后，我们这里两年多、近三年环境较宽松，其间只有一个大法弟子被绑架迫害（当时不同意揭露者）。但是我们认为要是单位的全体大法弟子心性都能及时提高上来，积极的参与進来，那一次本单位的环境会开辟的更好，会有更多的众生得救。

    二零零六年初，我们地区有些单位大法弟子紧跟正法進程，陆续曝光了直接参与迫害遭报的事实。我们单位由于开始迫害严重，邪恶参与者遭报的较多，也较明显，有的遭车祸、有的得绝症。有个邪党人员连续把几个大法弟子劳教后暴病死亡，医生证实死后脑子都炸开了。多数本人遭报，也有祸及家人的。有的常人就说某人对法轮功太狠了才遭此报的。为此我们商量把我们单位参与迫害者遭报的情况曝光，以达到進一步揭露邪恶、震慑邪恶、救度众生的目地，使人们明白善有善报、恶有恶报的天理。本打算和上次做法一样，边组织材料边协调，尽量让本单位大法弟子都提高上来，都能参与進来。商量此事时，我们说定没有协调好之前不扩大面积，但有一个学员把事情说出去了，出现了很大的不同意见，有几个学员不和参与此事的同修见面，在背后发牢骚、说怪话，直接挡着不让做，根本不能协调。就在我们无法协调、准备暂停以后再说的时候，邪恶的黑手已经伸向我们单位，不久一位学员在讲真相时被恶人举报遭绑架，一时造成邪恶笼罩我们单位。时间不长又有两个弟子被抓捕，其中一人几天之间就被劳教，另一人被绑架到洗脑班至今未归，还有几人被骚扰。

    在深痛的教训中，我们逐渐的悟到：毕竟邪恶它还存在，我们没能抓住时机曝光它、没有及时解体另外空间的邪恶因素。这两年对邪恶的曝光不够、不彻底，对单位人员讲清真相没有做好，邪恶才这样疯狂的迫害我们。当然邪恶的疯狂只剩下表面了，是最后的挣扎，但我们决不能掉以轻心。我们的体会是：我们中国大陆的大法弟子还要進一步学习师父对《向当地民众揭露当地邪恶》的评语，因在大陆有些地区，还存在邪恶疯狂抓捕、残酷迫害大法弟子的现象，我们还有待于做好这方面的事情。如果我们整个大陆弟子把本单位、本地区的揭露邪恶的事情做好，那就是既震慑了恶人、解体了另外空间的邪恶，又救度了众生，大法弟子也会在此过程中整体提高了。

    在我们单位，还有部份学员认为揭露或曝光本单位邪恶是自找麻烦。我们写这篇文章一来是与本单位所有大法弟子切磋，尽快在静心学法的基础上提高上来；二来也希望与我们有类似情况的地区接受我们的教训。大法修炼是严肃的，千万要放下执著和怕心，不要叫旧势力抓住迫害的把柄。

    由于层次有限，文化水平低，很难准确表达，希望同修批评指正。


syx

我对“顺其自然”是这样悟的

       文／兰心

    【明慧网二零零七年一月十日】很久以来，我发现面对修炼中某些矛盾，在我们费尽心思去化解却不见效的时候，常常会无奈的说：“也许我不该执著某个方面，以后不管了，顺其自然吧。”可往往在“顺其自然”了一段时间后，发现情况更糟了，因此产生了困惑。

    “顺其自然”一般是指顺天意而行，也就是听从高级生命的安排。但是这些安排并不一定都是师父的安排，由于历史上旧势力对大法弟子的修炼有着非常细致的安排，如果我们自己不清醒，就很容易顺应了旧势力那些败坏生命的安排，从而给修炼和救度众生带来麻烦。

    两年前我的家庭遭到第三者的冲击。由于这件事在表现形式上很象是针对个人心性而来，所以一开始我习惯的把它当成了是对我心性提高而出现的魔难。事情明确以后，我平和的用宽容理性的方式解决它，我要求自己既不执著于情，也不要产生怨恨，还要求自己心如止水，虽然它也常常会起些波澜。透过这些波澜我又查看到修炼中的漏，然后力图做的更好。

    按照对《道法》中的法理的理解，我觉的已做到了坦然不动，应该足以过关了。可是事情并没解决，我丈夫既不同意离婚也不肯与其了断，反而要求再给他一两年时间考虑；而那位女士的表现也令我不知所措：她一会儿痛哭流涕表示忏悔，没几天又表示她不能退出。有一天她找到我说：“咱们两人都把这事放一放，给你丈夫两年时间，让他清醒一下，然后让他自己决定，顺其自然怎样？”

    我当时并没有意识到这是旧势力耍的花招，表面上是考验我的善心和忍耐力，实质上是分散我的精力，达到干扰我做三件事的险恶目地。同时它还钻了我一个空子：一方面我知道婚姻是天定的，有它的神圣性；另一方面又认为现在的常人十恶俱全，他们若随心所欲，解体家庭，我也随其自便。表面上说尊重神的安排，实际却无心去维护它。还有一点，在我写这篇文章时才发现在我内心深处把家庭的完不完整不当回事，而它由来源于常人社会中的一种变异了的观念，更想不到我们现在的修炼形式是要给未来留下的参照。

    就这样，在我“顺其自然”了两个月之后，我发现罪恶愈演愈烈。这时我才意识到我这种“顺其自然”并不是正念，更何况一修炼人的姻缘怎能由常人说了算呢？当我意识到旧势力的干扰以后，我开始坚定的否定这种安排。正念出来后，在师父的慈悲帮助下事情很快就解决了。

    通过这件事，我更深的体会到了旧势力的无孔不入。作为正法时期的大法弟子，我们真的应该对法理有清晰，明确的认识。对于那种的各种表现形式干扰人的精力，消耗人的时间，消磨人的意志的诸多魔难，我们要用心悟一悟，千万别觉的反正自己放的下、不执著，就“顺其自然”了。

    个人一点体悟，不当之处，敬请同修指正。


syx

主动破除旧势力安排　不再任其安排而沉沦与升起

       文／大陆大法弟子

    【明慧网二零零七年一月八日】通过发生在我身边的两个大法学员身上的事，使我想到我们都要学好法。学好法才能主动破除旧势力安排，而不再随着旧势力安排的盘起伏——转到沉沦的地方就沉沦，转到精進的地方才精進——我们应该随时在法中精進！

    大法学员甲是九二年得法的老学员，迫害前修炼的很精進，原本一身病都不翼而飞。迫害开始后心情很沉重。在邪恶连续的骚扰中，身体出现了严重的病状，而且一直折磨着她，严重时几乎不能学法、炼功，更谈不上其他两件事。一直到二零零六年，不得不接受了一次手术，而这次手术却成了她正法修炼过程中的一个转折点，前后发生了很大变化。

    从一九九九年七二零开始到她手术前，她好象一直被旧势力安排着，很难突破。其实她每天大部份时间都在学法，除实在站不起来的日子外，也从不耽误炼功，但就是学法中看不到法理，知道自己怕心和情非常严重，心总是被吓的缩紧一团，怎么也放不开。别的弟子帮她切磋、发正念、教她分清害怕的不是自己；身体上的难是迫害，不是消业（迫害初期她曾认为是个人的难、应该承受的），后来她虽然慢慢的知道了这是迫害，应该否定，但还是过不来。

    就这样，五年的时间当中，时好时坏的坚持着，她的脑子就象是被封住了一样。师父的讲法一篇不落都在看，明慧周刊也每期都看。但就是不能从身体上和精神上的魔难中解脱出来，实在承受不住时就想：算了，爱怎么着就怎么着吧、走就走吧。身体上的迫害就越发严重。周围的大法弟子认为我们是随师正法和救度众生来的，不是来承受迫害来的，不管我们还有多少没去掉的人心，旧势力也不能插手迫害，在救度众生的时候怎么能失去人身！何况家里还有常人，会怎么看待？应该否定它，实在不行就先上医院吧。

    在医院救治期间，周围的大法弟子鼓励她，要她坚决否定旧势力的安排，明确的告诉它们：“有了人身才能完成大法弟子下来的使命，我要人身，如果我过去签过什么约，一律作废。师父我只要您的安排，请师父加持，请师父为我做主。”之后她在医院做了手术。手术前因为她做出了明确的表态——要什么、不要什么，并且把自己交给师父说了算，之后内心非常坦然、平静，什么也不想了，都放下了。手术期间，周围的大法弟子高密度的为她发正念，手术很顺利。术后在师父的安排下她参加了一个学法小组。渐渐的她又找回了七二零以前的感觉，正念越来越强了，因心中感受到了师父的呵护，因此紧缩的心也放开了。

    需要说明的一点是，她并不是靠医院把“病”治好的，而是在医院里，她才真正的放下了执著，把自己交给了师父，心态平静的过了一次生死关。

    她感觉有时很难分清什么情况是邪恶的迫害，什么情况属于自己应该过的关。经过和同修切磋，大家认为正法时期确实有些复杂，因为邪恶因素会干扰，但通过学法还是分的清的。因为业力对于大法弟子来说已经不算什么了，凡是长期不去或很严重的都是邪恶的迫害。因此大家认为：首先应该发正念否定和排斥一切旧势力的干扰，就要师父的安排，只要是师父安排的，我们通过修自己都能过的去。

    另一件事是，大法学员乙，一九九八年得法，得法后不久就开始了迫害，她内心知道大法好，总为大法鸣冤，但迫于巨大的压力和周围环境的改变，她停止了学法炼功，但心里一直认为师父好、大法好。学员乙原本有一个虽不富裕但很温馨的家，她和丈夫感情一直很好，但突然在二零零一年，发现她丈夫在外打工期间有了外遇，她那时已经不炼功、也不学法了，根本不知道向内找。她诚心诚意的盼着她丈夫能悔改，却不料越来越严重，最后连她寻死觅活都不能使她丈夫回心转意，干脆和人家在城里同居不回家了，直到后来丈夫因犯刑事罪被抓。她丈夫被关进监狱，她去探望，她丈夫居然不认她，要和她离婚，而指认同居者为妻。她出来后象疯了一样花钱找律师离了婚，自己一颗破碎的心，还要艰难的抚养两个孩子，一家人惨极了，她整天在泪水中度日。

    就这样她在情关上也是一耽搁就是五年。旧势力对她的安排，使她在五年的时间里，都没能放下情，最后师父把她安排到能接触更多同修的环境并参加了学法小组，开始了精進的修炼。经过切磋，她终于明白了自己五年中的魔难是为什么。她坚定的要把这顽固的情去掉，可是她总是感觉心里有东西堵着，去不掉。她求师父：“师父我从此以后一定要精進，求师父帮我把他从我心里彻底挖出去吧！我一定对得起师父。”她说到做到，堵在心里的东西真的没有了。以前她从不重视发正念，现在除四个整点外，还多加好几次，为了保证晚上十二点的发正念，她不睡觉一直学法，等到发完正念再睡，第二天四点多就起床炼功。

    从以上两位同修近五年的情况中。大家明显的感觉到以前是旧势力的安排。师父讲法中讲过：“我告诉大家，因为今天思想变异的人自己察觉不到，是因为人的本质都发生了变化，无论采取什么样的修炼形式，你都只能改变他意识到的，却改变不了他本质上的变异。所以通过这一年多来，无论他们用什么样的办法、怎么严酷，都改变不了学员的根本问题，最后都没达到目地。”“任何生命，别说人，再高的生命，只要他是宇宙中的生命，我在正法中都能从本质上、生命的本源上、构成他生命的一切因素上把他纠正过来，去掉不纯，改变过来。”（《在北美大湖区法会上讲法》）。在这两位大法学员身上明显的见证了师父讲的这段法。如果同修能早些意识清醒的主动破除旧势力安排，就不会在那个旧势力的安排中耽搁五年，就能更早的开始按照师父的安排在正法中精進。

    另外，我还有一点感悟是，如果你在修炼中有无能为力的感觉时，一定记住求师父。只有坚信师父，才能去掉执著组成的“花岗岩”。要认清旧势力的安排不容易，但意识上坚定的、明确的否定它，把自己完全交给师父，就能更好的精進实修，直至圆满。

    个人所悟，如有不妥请慈悲指正。


syx

把学法、修炼放在第一位

       文／大陆大法弟子

    【明慧网二零零七年一月八日】也谈谈我们大法弟子中有些对学法不够重现、甚至很少学法，使自己对法理越来越不清晰，结果造成让旧势力钻了空子，给自己带来了不小的魔难。现把我地农村中有些老年同修出现的几点事例写出来与同修们切磋，不妥之处请同修们慈悲指正。

    师父在很多讲法中都一再要求我们多学法、多学法。并在今年（2006年2月25日）《洛杉矶市讲法》的最后说：“希望大家在最后越做越好，千万不要懈怠，千万不要放松，千万不要麻木。”现在正法洪势越来越到最后了，可我们有些个别同修还是重现不起来。

    如：有位同修甲，六十多岁了，原来也不识字，当时由于身体及其他多种原因走入大法后，坚定的修炼大法，使自己一切都改变了，现在也都能看《转法轮》和大法资料了。随着身体的健康，感到人就年轻了许多，整天干活也不觉的累。但是她没有悟到，大法给了自己一个好的身体，并不是为了用在常人中来执著常人的事或美好的生活而拼命奋发的创造财富，从而松懈了自己的历史使命。

    她有个儿子家里开了一个榨油坊，她就成了儿子的得力帮手，里里外外都要操心，整天忙的不可开交。有次来到一个同修家销货，同修看到她的气色不太好，就对她说：你这样忙出忙進，你怎么搞的过来呢？你哪有时间学法呢！修炼应是第一位呀。她说：没事，我觉的自己很有劲、没问题。

    过后不久，今年九月的一天，县里来了一帮恶警，架着车来到她们村，来抄大法弟子的家。本来她们预先都得到了这一消息，其他同修都做的很好，恶警什么都没抄到，空空而归。可是她却只顾整天忙于做事，把这个事忘到九霄云外了，结果让恶警把一本《转法轮》和一些资料、录音机、炼功带等都抄去了。可她也没善意的向他们讲真相，只是不停的大骂邪恶，邪恶的，结果被恶警要拖上车带走。后来还是在被围观的村民讲：她几个儿子都当过兵，为国出过力，她这么大年纪了，你们怎么能这样做呢？再说她又不是做坏人，学法轮功也是做好人嘛，后来才没被带走。

    有一个木材老板在她们村的山上搞木材加工，砍掉的柴不要钱，让大家去捡，村民都去背。她为了替儿子节省点开支，每天也一大早就上山去背柴，一天要背好几次。一天，家里一个新塑料油桶装的一满桶菜油，等她上山背柴回来发现全漏完了，一滴都不剩。——怎么一个新桶会漏呢？算起来二十斤油也要百来块钱，这要背多少柴啊！不是白忙了吗？其实就是告诉你有漏了嘛，整天不学法，也没做好三件事，可是她还不悟。

    十月初的一天，她一大早又上山背柴去了，当她同一些人正坐在锯木料的空坪上，也正给大家讲着真相，还准备发给大家护身符。这时突然从山顶滑下一根杉树条来，山上砍树人往下大喊，可是锯木机响声太大，听不见，这时树干就从她的侧面斜穿过来，擦着肚皮穿过，把肚皮扯翻一大块，白茫茫的肚板油都翻出来了，就差点没把肠子带出来。这时她一边大叫师父救命啊！弟子还要救人呢，一边顺手一抹，把还粘着树皮灰的肚皮一下扶了起来，用手捂着，不过她也不觉的怎么痛。这时旁边的人都吓呆了，她说不要紧，我自己可以走……。

    后来她儿子把她送到医院，医生把她肚皮重新翻开，洗净后缝了二十八针，可她一直不觉的怎么痛，医生都感到不可思议了。在医院里，同修去看她，她还沾沾自喜，说还消了业了，又还了一个命了等等。

    当同修与她切磋给她指出，你这是在消业吗？过来一段、你一连串的出事，你怎么还不悟呢？你为什么就不向内好好找一找呢？从你家被恶警抄走东西开始，不久一桶油漏了个干干净净，不是师父在点化你有漏了吗？你还是不学法，不去做好自己应该做好的事，还是只顾拼命的干常人中的事，以至造成这么大的事故出现。那一树干滑来，那么多常人，为什么就单单的对着你来呢？这是巧合吗？

    如果不是师父的慈悲呵护，还不把你穿个透吗？到现在你怎么还在说是消业呢？你也是十多年的老弟子了，从七二零以后，现在是正法时期了，师父都不给弟子加难了，哪里还有什么过多的业力吗？正因为你平日不学法，才会悟偏，以致让旧势力一次又一次的钻了空子，不但给自己造成了这么大的魔难，尤其给大法带来了负面影响。别人会说在现场这么多常人都不怎么，你还说是大法弟子呢！

    这时她才承认自己平时确实不学法，对法理一点不清楚，你这一讲确实讲到我的漏子上了。

    后来从她的讲话中说到那个木材老板到医院看过她，医药费可能还得老板出。同修看她在这方面又没悟过来，就说：你自己去捡别人的柴，别人又不收你钱，他要你去捡吗？怎么能要别人出医药费呢？《转法轮》上讲了一个老太太被汽车撞走那么远，爬起来就走了，也不找别人的麻烦，你这是自己去捡别人的柴，你能要别人付医药费吗？

    这时她的一个儿子说：我妈是修炼人，不好要别人的钱，我们可以要，这时她也没阻止儿子。后来那个老板还是给了她儿子三百元医药费、三百元营养费，过后没几天，当她还没出院六一零的恶警就找到她儿子，要把她送到洗脑班去，并要她儿子出五千元钱作洗脑费。当时她儿子说：我妈妈住院了出医药费，是我们儿子的义务，要我们出什么洗脑费我们没钱。

    后来她一出院，儿子就把她送走了。恶警到处找她，没找到人，一看人跑了，那就加一千元，结果要她几个儿子共出了六千元。人还流离失所了。

    这不又是被邪恶钻空子了吗？你要了别人不该要的钱，最后恶警榨你，这难道是巧合吗？不失者不得嘛！大法书上不都讲了吗？如果你堂堂正正的做到不要别人付什么医药费、营养费，在你那个地方上不是更好的洪法了吗？不更体现大法弟子才是真正的好人吗？

    （二）在另一个村有个同修乙，也是六十多岁了，妻子去世了，二个儿子在外打工，守着一个孙子在家，经营着一家人的田地，还养了一头猪，整天也是从早忙到晚，在农村生长的人，闲不住，里里外外忙忙碌碌。

    一次在街上同修见到他，也是看到他脸色不大对劲，就问了他些情况，知道他学法少，只急于多干活，就对他说：农村的活儿是干不完的，够吃够用就可以了。你一个人在家做那么多的事怎么行呢？哪有时间学法炼功呢。他说：不要紧，我浑身很有劲啊！

    从那以后很长一段时间没见他上街了，大家都念着他，因为他那里就他一个大法弟子，所以过一段时间还没见到他上街来，就去了两个同修到他家。一進门看到他趴在家中，一问知道他发生病业了，从前有过的病都出现了，什么肺结核等等，他自己也是认为是消业呢。

    这时大家马上就发正念，并同他切磋指出，你不要看你前段多有劲啊，就看你把劲使往哪里。你不去履行自己的使命，不在做好三件事上使劲，光只想多干些活，多有点收入，能行吗？通过与同修的切磋，他自己认识到了，从那以后把做事心放下了，明确了学好法的重要，二天时间一切不好的状态都没了。过后自己还配了个MP3帮助自己学法炼功。

    从以上几件事例，使我们看到一个修炼人有了一个好的身体，一定要用在修炼上，用在做好三件事上。在农村中的同修也不要因为农活多就忽视了学法和做好三件事啊！


syx

就同修关于是否该读文化类书籍的争论想到的

       文／明月

    【明慧网二零零七年一月七日】近期又陆续听到有些同修之间发生一些争论，争论之一的起因，是有的学员在看《密勒日巴佛的故事》、《耶稣传》、《神传（传统）文化故事集》（从明慧网下载而汇编）等文化类书籍，认为有帮助，有意思，读起来津津有味；而其他同修看到很着急，认为涉及不二法门，或者认为这些不是法，是旧宇宙中的东西，修炼人应该多学法。

    看到这些争论，想起师父在《美国首都法会讲法》中的讲法：“出现一些问题呀、矛盾哪，自己不向内去找，矛盾就会突出，那是自己的执著造成的矛盾突出。有的越来越突出，实际上是自己没修好。”“一有事就要搞个你对我对，这是你的问题，这是他的问题，我做的如何如何，看上去好象是在解决矛盾，实际上一点都不是；看上去很理智，其实一点都不理智，没有往后退一步、把心完全放下来在思考问题。冷静的、平和的从这个矛盾中退出来看这个矛盾，那才能真正解决。”

    说到该不该看传统文化类书籍的问题，其实同修双方讲出来的都有道理。可争论发生了，并不是这些“有道理”造成的，而是各自都有要去的心，所以我们反应要快——矛盾来了，思想不能停留在事情的表面上，更不能一味的只看到自己的对、认为矛盾是别人造成的，都要及时看自己，自己哪些观念该放下了、哪方面的心性应该提高了。

    担心同修受干扰，这是对别人的关心，是好心，但这关心中是不是含有思想方法绝对、偏激的地方呢？在中国大陆，几十年的党文化灌输，让几代人都失去了和传统文化（神传文化）的联系，不但对内涵缺乏了解，其实很多人在对传统文化表面的故事、历史知识、在对佛道神人的认识方面都是空白，满脑子都是党文化的内容和思想方法。通过学法我们很多同修都看到，中国五千年的传统文化（神传文化），都是为了人今天得法而奠定基础的；都是围绕着佛道神和修炼，以及怎样做人才是神希望的好人。太不了解神传文化，以及理解不了传统文化的精髓，这些对常人接受真相、对修炼人理解法理都会造成诸多困难。

    比如过去在传统文化环境中教育出来的人，都明白因果律，明白人要敬畏神佛、敬天知命，明白修炼要吃苦，明白修炼人要敬师、尊师，明白弟子必须完全听师父的话才能修成，明白修炼要专心致志、心无旁骛，明白如何举一反三的实践道理，等等，而且能做到的成度是很高的；而观念变异了的现代人，特别党文化洗脑中长大的中国人，对这些事情就很随便，有的听说了也不太在意，或者根本理解不了，甚至反面理解、否定，有的是想入非非什么都敢干。那么在认清党文化、从党文化的愚弄中走出来、从头脑中去除党文化之后，该如何做，文化方面（不是指看书识字的能力以及是否有现代教育体系的学位）不能是空白。如果完全没有神传文化的知识与教养，即便学了很多科学知识，或者读了学位，在具体的言行表达和思路上，也不容易做好，因为缺少文化底蕴，这一世的基础几乎是空白。历史上有传统文化教养的人都自然的带着一种中和、豁达、宽恕的氛围，而现代人往往不是在这些方面就是在那些方面显得偏激、狭隘、机械，这也是与神传文化的隔绝造成吧。

    所以我认为，对学法有一定基础的大法弟子来说，精选一些传统文化的故事读一读，对修炼、证实法和讲真相都是有帮助的，不是什么坏事。当然，时间要把握好，如果因为看这些书而耽误学法、炼功、发正念、讲真相，当然就得不偿失了。另外，看这些书和故事，不能钻進去，或者不假思索的吸收，否则可能弄成在那些东西中修了；也不能把过去传统文化和修炼文化中的东西一概看成好的或者不好的，要能跳出来从更高的角度认识过去，才能受益而不受干扰。而且，毕竟那些都不能作为大法弟子修炼的指导，只有大法才能指导我们修炼。我们正法时期大法弟子，只要头脑保持清醒，就能摆正学法和看明慧文章、看文化类参考书、看真相资料的关系。

    话说回来，如果自己看文化类书而被同修说了，其实正好是个提醒，可以赶快看看自己：自己是不是在时间安排上有偏废了？是否看书的基点偏移了、偏到兴趣和娱乐方面去了？偏到求知识上去了？是否起欢喜心了？是否有不二法门的问题了，等等。任何矛盾来了都能让人提高，谁修谁得，关键是自己愿不愿意找自己、能不能悟到自己是个修炼人。

    希望明慧网的神传（传统）文化故事集能早日正式出版。


syx

给大陆学法小组的建议

       文／大陆大法弟子

    【明慧网二零零七年一月五日】集体学法是师父给我们留下的修炼形式，目前越来越多的大陆弟子认识到了参加学法小组的重要性，在大陆邪恶的环境下，能够走出来参加小组学法，这就是对旧势力的否定，信师信法，走师父安排的路。但我了解到一些情况，现提出以下建议，以供参考。

    小组所有成员都要对小组安全负责

    学法小组成员的人数不应过多。有的小组有十来个人，这样长期看，还是存在安全问题。另外，同一个学法小组的大法弟子应该互相熟悉，特别是新来的成员，大家要以法为师，这样就可以看出谁是大法弟子，谁是特务，谁不适合参加小组学法。

    引见新成员的同修自己，也应该本着为法为同修负责的心，多考察一下你所引见的人是否适合参加小组学法，不要只是强调师父说了，不落下一个同修，帮助同修，这颗心没有错，但不要给小组的其他同修带来伤害。

    我地有一个人（女），炼功前就精神不正常，长期服用精神治疗药物，不能正常工作，在家养病达五年之久，一年前自己要求返回单位上班，但同事反映其精神仍然有问题，领导不敢给其安排实质的工作，由于长期服药，记忆力不好，连最简单的本专业问题都记不住，《转法轮》每天只能看一、二段，同修反映其人曾经在她面前表现很不正常，类似身上有不好的东西状，身边的同修也曾花费很长时间去帮助她及其父（其父也炼功，有严重违反大法要求的问题，其家曾两次被非法抄家。最近一次是在约一个月前，其父住院时），但都无效。最近其人结婚，到另一处居住，还参加了学法小组（说是亲戚引见的），很随意的说出学法小组的一些情况。当同修提醒其人：“你不要参与别的同修做的事，那些资料来的不容易。”其人却说：“我看挺容易的。”了解其人的一些同修很是着急，担心学法小组因为她的介入而出现意外。师父对精神病的问题多次讲过法，这些人，在家修，师父也会管的，本人认为有这类问题的人，不适合参加学法小组，希望同修都能以法为师，保护好我们的学法小组。

    珍惜学法时间，不要走形式

    大家在一起应该学法，共同切磋证实法的问题。同修之间在一起时间长了，可能会产生一种常人式的情，认为我们是一个整体，他的事就是我的事，谁遇到问题，我们应该帮助他。

    当然，同修有过不去的关，大家在一起交流，在法理上帮助提高，这是必要的，但不要象常人一样的参与其中，帮助出常人式的主意的人，参与的成度还很大，谈起别人的事情绪很激动。我地有一学法小组，有一天，大家在一起学法、切磋、发正念后，照往常应该离去，但是因为有一同修家中发生一些问题，大家就留下来给同修出主意，结果来了一个片警（是调查其它事情的）。同修被带到派出所，有的被拘留，有的被劳教。

    当然同修们现在又都汇入证实法的大潮中了，在这过程中，同修们做的也很好，但这样的事情大家都不愿意发生。另外空间的邪恶虎视眈眈的盯着我们，就等着钻空子，同修，我们应该明确要做什么，不要做什么。成立学法小组是为了共同在法上提高，共同协调做好师父要求的三件事，切莫浪费大家在一起的宝贵时间，不要成为形式。

    以上所写不一定有普遍性，写出此文的目地是为了不让这样的事情再发生。


syx

对“据可靠消息，邪恶要怎么样”的一点认识

       文／大陆大法弟子

    【明慧网二零零七年一月三日】在重庆部份地区257期和258期的明慧周刊后边，都附有“据可靠消息，邪恶在什么时间、地点要做什么”的消息通报。

    个人认识：一是、这样的消息不能认同是“可靠”的；二是、也不能认可是有正面作用的消息；不管是谁讲或是谁传的，都是邪恶的因素表现，是不应存在的。听到了也不能被它带动去想、去传，把它扩大化以消息的形式去通知出来更不好。正念消除它。

    个人分析：往往这样的“消息”多数出现在个别同修的环境中，他的家人、亲人或朋友就在公、检、法或高层部门工作，听到这样话都是针对他的观念、心态或执著来的，这就是他的正法修炼环境。邪恶的干扰和破坏从来都没有停止过，我们大法弟子各自的环境都不一样，都要以法为师，正念对待一切。当一种干扰或破坏来时，首先它要让被干扰的人在思想上（去听、去想、去信、害怕、心动等念头）接受它，要它，它才能在另外空间立足；然后反过来它控制这个人（为自己或为别人）去传、去解决、去解释、去做等行为，达到它的目地。

    迫害以来，邪恶一直都在开会、布置，想方设法搞破坏，只是我们人的这一面知道不知道而已，并不是什么“可靠消息”。


syx

从和师父在一起吃饭想到的

       文／东北大法弟子

    【明慧网二零零七年一月一日】十年前，一个亲自听过师父讲法的老弟子给我讲了一个故事。他说：那次师父在我们这个城市传法办班，中午吃饭时，大家都坐齐了，接待单位的工会领导让大家点菜。当时跟随师父的一个弟子点了许多素菜。这时接待单位的领导说：“怎么？你们师父不吃肉？”这时师父慈悲微笑的说：“我们这里就他不吃肉。”（指点菜的弟子）。当时大家“轰”的一阵大笑。之后，师父又让点了几道肉菜。（师父的话为大意，不是原话。）

    这件事过去多年了，但在我心里留下的印象非常深。最初我认为这是师父为人随和谦恭及说话幽默，而昨天我忽然悟到了另外的内涵：师父不仅在讲法中让我们处处为别人着想，修成无私无我，先他后我的正法正觉，而且在行为上也处处做出榜样。这件事真是让我生出许多感慨。

    由此我想起了另外一件事：

    近一段时间我和几个同修在一起交流时，常提到同修甲，说甲是偏激型的：修大法后，不让孩子上学了，工作也不干了。到同修家串门时，当看到有邪党文化的书和龙的图案时，不管人家允许不允许当场就给毁坏了，使同修家人很有看法。甲同修还把家里的花和植物全砍了，说这些东西容易得灵气，干扰人。

    最初听到这些后，我心里也有些不平：怎么这样神神叨叨，师父的法讲的那么清楚，难道他没看？后来越说心里越沸腾，心想这种类型的人以后少和他接触。每当想到甲同修，我心里就有一种不舒服感。忽然有一天我冷静的想了一下这个问题：既然大家都对他有看法，是否大家都有问题？都有该修去的人心？这样一想，马上自己的人心便暴露出来了：他修的不如自己，怨恨、指责和不平，核心又是什么呢？一个很大的私和我。

    我自以为自己修的很成熟，可是为什么在交流时，不知不觉的强调自己的认识？甚至别人说话时，自己抢话。悟到一点东西就急于告诉别人，潜意识里让对方认可自己的认识，认为还是我的道行来的正。我说的和做的才是最正的最好的。当别人谈出与自己意见不同时，心里总有若干的不舒服。这和旧宇宙的生命有多大的差别呢？当我这样剖析自己时，发现自己有那么多背后带有自我的人的表现：比如和朋友在一起聚会时，我告诉他这个生意你要怎么做，那条路子你应该怎么走，甚至朋友商店的牌匾都要换上一个我认为是最好的名字……我发现，这个心我藏的那么深，藏的不显山露水。时不时的都要表现一下自我。

    修炼人只有无条件的向内找才能脱离人，而走向神，向外找永远是人。过去我总是认为自己三件事做的也算是精進。肯定跟上正法的進程。正法一结束肯定跟师父回家。而正法不结束师父一定是等那些不精進的人，我肯定不在其中。但从甲同修这件事上，我看到自己的人心并没有修干净。根本的问题还没解决。对同修要宽容，要能容下同修的不足，能理解同修的修炼状态。当同修表现不足时能理解那是修炼人没修去的人心，同时善心的指出来。抱着对大法负责，对新宇宙负责，对师父给我们开创的这一切负责。这一切我都没有做到。

    师父讲到不长功的两个原因，我觉得自己高层次的法没学透，心性修炼不到位，时常被人心带动向外看。真是惭愧。师父告诉我们天上的神做事也是需要商量的，我悟到，那种神与神之间互相理解、宽容和包含的无我境界是大法弟子应达到的标准，不够这个标准就上不了天！以前我时常在思想中冒出“快结束”的想法，可是现在想一想，结束了，还有这么多人心，师父把你往哪放？修炼是不等人的，也是严肃的。我在心里对自己说：师父，我一定好好修，好好修。一定达到标准。

    当我认识转变后，再看同修甲，发现他的优点很多。他对法那颗坚定的心，我不如也：他抄法、背法和讲真相、撒资料，那种放下生死一心救度众生的状态令我感动。旧势力当初把我们来自不同世界、差异性很大的大法弟子安排到一个环境里修炼，就是让我们产生分歧和间隔，让我们在强调自我中形成不了一个坚固的整体，从而达不到标准，而修不上去。而师父的法让我们放下自我，互相理解包容，就是让我们冲破这一切，而达到新宇宙生命的标准。这是一种境界和要求。

    我知道，自己距这个要求还差一步。我一定要往前再迈一步。


syx

要真修就真信

       文／河北大法弟子 善缘

    【明慧网二零零六年十二月三十日】一次我和同修骑摩托车到农村去讲真相，因天气很冷，同修把我领到了亲戚家，進屋后我走到水缸边，盛一瓢凉水，一口气就灌下去了。同修说他不敢喝凉水，胃受不了。我说修炼人不忌冷热，于是我给同修讲了我刚修炼几个月的一件事。

    那是一九九五年的一个晚上。我正在似睡非睡时，见有一个人走到我跟前，把手伸進我的胸腔内，瞬间将心肝、肺等内脏提出来拿走了。当时我也不懂的是师父在给我净化身体，把有病的内脏给拿走了，给我换了一副新的。从那以后，我的一身大病不翼而飞，过去喝稀粥都胃疼，后来吃什么都行了。

    我说的话对同修触动很大，同修说他修炼也快十年了，修炼前得过肠胃炎、胃溃疡病，一直还隐藏在心里放不下，至今生的、冷的、硬的东西都不敢吃，从不敢喝凉水。表面上三件事都在做，还和有病业的同修说要从内心真正把“有病”的心放下，可自己却始终不敢放，牢牢的固守着“有病”这个观念，结果“有病”这个状态始终改变不了。

    从那天以后，同修下了决心，挖出了那颗隐藏很深的、自己认为还“有病”的心，并找出了它存在的根源是没有真正做到信师信法，说白了就是不真修。观念转变了之后，再也不忌生、冷、硬的东西了，碰到什么吃什么，不管凉水热水拿起就喝，结果奇迹出现了，什么反应也没有。胃也没有疼。同修高兴的说：困扰我十年的壳终算破除了。要真修就真正的信师信法，你真修真信，师父就会真管。

    同修的变化，使我想起了师父《警言》那篇经文，师父给我们写出这篇经文已经十年了，师父告诫我们：“你们在对待我与大法的思考、认识、感激方式上都是常人的思维表现。然而我正是教你们跳出常人啊！从理性上真正认识大法。”可自己又做到了多少呢？

    现有层次的一点认识，请同修慈悲指正。


syx

对男女婚姻问题的再认识

       文／大陆东北大法弟子

    【明慧网二零零六年十二月二十九日】我是一位未婚的大法弟子，在男女婚姻问题上走过弯路，也有过困惑。通过近期的学法修炼，并结合一些了解到的事例，在男女婚姻问题上有了清醒理智的认识。

    其实，关于男女婚姻问题，师父在《转法轮》中和其他讲法中都告诉我们，要最大限度符合常人社会状态，“我们年轻人还要组织家庭的。”（《转法轮》）所以我们在日常修炼中不能走任何极端，不要给自己的修炼造成任何障碍。而且我们留下的是未来人成神之路，大法开在常人中，大法直指人心。

    在这里想谈的是，在正法时期，尤其是一直独身的大龄男女同修，包括一些参与资料点的同修，应如何对待这一严肃的问题。说白了，就是在正法修炼的伟大时期，我们应该最大限度符合常人社会修炼，还是只顾符合常人；在干扰面前，是正念闯关，还是为情所困；在选择面前，是走师父安排的路，还是走旧势力安排的路。

    通过下面几个事例，让我们体悟以下：

    前一阶段，在网上看到，某地区的一协调人和一位女同修被邪恶绑架。据悉，该协调人的妻子几年前被迫害致死，他们有一个小孩；该协调人一直被当地邪恶非法通缉，被迫流离失所。后来，他和一位女同修（其丈夫被迫害致死）在一起参与证实法工作。郎才女貌，日久生情，互相爱慕，最后走在了一起。关于他们的被迫害，不但是我，许多接触过他们的同修都感到震惊和意外，因为这个协调人在同修中被公认为修的好，法理清正念足，而且在他们地区特别有影响，在其它他经常去协调交流的县市也有一定的影响。该男同修曾在某臭名昭著的劳教所，凭着对师对法的正信，正念闯出魔窟，被无条件释放。他虽然在邪恶的疯狂迫害下走了过来，但却在男女婚姻问题上放松了自己的正念，以致被邪恶钻了心性的空子，抓到了迫害的把柄。现在两人仍被非法关押迫害。虽然他们被迫害的表象不同，或还有其它因素，但这方面的教训是深刻而惨痛的。

    最近接触了是夫妻的两位男女同修，都是大龄，是后结合在一起的。当时女同修因被非法劳教，丈夫与其离了婚，男同修一直是单身。因为在99年7.20前后修的都比较精進，且各自在当地都有一定的影响，互相之间也都比较倾慕，接触之后，就象找到了知己一样，产生了在一起成家的愿望。对于他们之间的结合，在当地同修中也有很大争议，甚至外地协调人也多次找到这两位同修交流，主要是怕他们由此陷于情中，迷于欲中，不能更好的精進。但由于他们都动了心，互相之间产生了强烈的“好感”，最后还是结婚了。由于人心的驱使，各种执著心的羁绊，男同修放松了精進的意志，加之他们之间产生了矛盾和隔阂，使男同修长期不在修炼的状态，并被邪恶钻了空子，被当地派出所绑架和非法劳教。现在该男同修已出来了，但也是状态不佳，人心凡重，正念不足，跟不上正法進程。

    在这里的农村，还有一对后结婚的大龄男女同修，现在有了一个孩子，据同修讲，他们的状态都不是很好，还不如环境比较紧张的前几年呢。每天围着孩子，心几乎都用在了这个家上，二人没有担当起自己救度众生的大任。

    据悉，还有外地两位资料点的男女同修，因长期在一起，最后发展到结婚的地步。因为执著和人心，没有堂堂正正的走过来，至今心性跟不上来，没有达到应有的境界和标准，互相之间真的让人感到情意绵绵，难分难舍。

    通过以上几个事例，我想无论是对已婚的大法弟子，还是对于一直未婚的独身的大龄男女同修，一定要正视这个问题。包括在资料点的男女单身同修，尤其是个人在情和色欲心这方面比较重的；或者对未来对婚姻有着美好憧憬和向往，根本执著没有去掉的；或者在这方面走过弯路的，一定要时时警醒自己，严肃对待。千里之堤，溃于蚁穴。千万不可掉以轻心，放松了自己。

    修炼是极其严肃的。师父在法中严肃的教诲我们：“你们别忘了，正法时期的大法弟子啊！你们是来证实法的！修炼苦，证实大法中邪恶更邪恶呀，能走过来的，就一定是众生之王。”（《在大纽约地区法会的讲法和解法》）“任何走不正的路都是危险的、都是坎坷。”（《在2004年美国西部法会上的讲法》）前面提到的那个协调人在邪恶面前没有妥协，在男女婚姻问题上却摔了个大跟头。所以我们一定要引以为戒，记住这血的教训，将自己时时溶于法中，学好法，向内找，了却人心，不断归正自己，同化大法；无论是一言一行，还是一思一念，都要全盘否定旧势力的一切安排。

    随着正法進程的突飞猛進，正法之势已触及到最表面、最本质，虽然邪恶因素已少之又少，但我们也决不能掉以轻心，而且法对我们的要求也越来越高，越严格。尤其在高层次上，不要说有什么不好的作为，一动妄念，就已不在那个境界了，更何况另外空间的邪恶还在虎视眈眈。

    在此，特别提醒一下在资料点工作的男女单身同修，千万不要在男女关系和婚姻问题上犯错误，在大陆各地有些资料点被破坏，同修被邪恶绑架和迫害，就是因为有一部份人在这方面没有走正，才造成的。这是邪恶实施迫害的最大借口，也是修炼人的大漏，生死大关。所以我们应时刻本着对自己负责、对整体负责、对众生负责、对大法负责的态度，珍惜最后的正法机缘，走正我们的正法修炼之路，千万不要给自己留下永远的遗憾和污点，甚至是毁于一旦！

    现在正法已接近尾声，我们不能执著时间，但也不能在最后关头产生任何常人心，降低了在法上对我们自己的要求。最后，请允许我恭引师尊的法与同修共勉：

    断

    修不难

    心难去

    几多执著何时断

    都知苦海总无岸

    意不坚

    关似山

    咋出凡

    文中只是在一个角度上的所谈，也许有偏颇之处，不当之处，敬请慈悲指正。

    后记：由于每个弟子的心性标准不同，身上所带的物质不同，执著心的大小不同，基点不同，所处的环境不同，旧势力的干扰不同，师父给每个人安排的修炼路不同，所遇到的关不同，选择也不同，等等原因，所以出现的情况和状态也不尽相同，是十分复杂的。因为在大陆各地都有许多未婚的大法弟子，包括一直独身的大法弟子，在宽松的环境下，在一定的条件下，在家庭和社会的“压力和不解”下，在情欲和人心的冲撞下，在世俗的诱惑下；还有在心如止水纯净如玉的境界下，此时此刻，对男女婚姻问题都有不同的认识和选择。有的面对自身和外在的干扰，心正念正，走出死关；有的人心泛起，两情相悦，那就成家罢了；有的没有太多所想，顺其自然，正常结婚，圆容了大法；有的无欲无求，结婚与否，已不在其中。

    无论怎样，作为正法时期的大法弟子，一个正法正觉的大法徒，一定要严肃的用正念对待这一切，走好走正修炼路上的每一步，珍惜所剩不多的正法机缘和师父的慈悲苦度，完成我们助师世间行的洪誓大愿，铸就那永恒的威德与辉煌！


syx

在“病业”关中共同向内找，全面彻底否定旧势力

       文／大陆大法弟子

    【明慧网二零零六年十二月二十五日】我写这篇文章是希望能帮助在过“病业”关的同修否定旧势力的安排，走好正法修炼的路。正法越到最后，邪恶虽然越来越少，力量越弱，对我们个别同修的迫害却越疯狂，但是它们越疯狂，我们越要坚信师、坚信法，象金刚一样坚如磐石，正念正行，做好三件事。个人所悟，难免偏颇，只是想引起同修们在这方面的思考。

    一、心中有法，坚定正念正行，邪恶就不能得逞

    自零六年十一月起我出现“病业”，症状与过去几次相同，表现形式却不同，吐血次数增多，反复无常。特别是各种心性考验一个接一个突如其来，仅举几例：如长期不交党费而自动脱离恶党组织，此时引起了方方面面的反响。有关负责人找我谈话的那天，本想借此机会向他讲真相，嗓子却变哑，说话困难。经同修提醒，知道是邪恶干扰，我提出谈话暂缓，清除背后的邪恶因素，第二天嗓子就好了。后来向有关负责人讲真相取得了预期效果。

    又如亲戚在工作中死亡引发与厂方纠纷，要我出面参与处理，而此时的我行动都有些困难。通常此类事情需要数日才能处理完，作为亲戚的我自然应帮亲戚说话，可我是大法弟子怎么能陷在常人为利益的纠葛中呢？我在法上悟，师父点化我本着公平公正的原则去做，让双方感到大法弟子的善。在我不抱任何偏袒的将双方的想法善意疏通后，仅半天多就达成了协议。

    再如，在征求同修意见和交流切磋时，同修们从不同角度先后异口同声的说我有党文化，当时弄的我真有点摸不着头脑，听也不是，不听也不是（后边详述）。等等、等等。

    这一件件接踵而来，看似平常，却隐藏着极不平常的对我心性的冲击，如果不能在法上正确认识，清醒的、认真的向内找，正念对待这一切，虎视眈眈盯着我的邪恶就会借口下狠手。实际上它们已经多次对我下过狠手，例如，有一次我因剧烈咳嗽去卫生间，刚走几步，突然一阵眩晕，我如同陷在厚厚的黑幕中，一股强大的力量从头顶压下来，使我蹲下去，感觉身体变的很小。还有一次，我在写字时出现发昏，两眼一闭，坐着的转椅猛的被抽走，撞在距离两米多远的墙上，使我单腿跪在了地上。由于师父的呵护，邪恶没有得逞。

    邪恶如此变换招术进行迫害，无非是消磨我的意志，造成心理恐惧，从而对信师信法产生动摇，把我拽下去。它们想不到的是，我胆气越来越壮，几次师父点化，梦中考验，使我一次次得到提高，邪恶的疯狂迫害反而使我走助师正法之路的心更加坚定。

    二、认清邪恶迫害，共同破除旧势力的安排

    通常，当一个人过病业关（或其它关）时，同修们去看他（她）都是帮其向内找。从实际情况看，有的帮的对；有的则没帮对，反而加大了过关中同修的魔难，甚至有的令人痛心的提前走了。事后帮助的同修（我也在其内）懊悔不已。但是存在一个共同的问题是，都认为被邪恶迫害的同修没有彻底否定旧势力的安排，却没有想到自己在这件事情上是否也处于旧势力的安排中而应否定它呢？我在这次病业过关与同修交流、向内找中有所启悟，写出来与同修切磋。

    修炼大法前，在常人中我算是被认为“心理承受能力强”“有涵养”的那种人。修炼大法后，每次与同修交流，总是听我的多。然而这次在交流时，因我的想法与其他同修不一致，同修异口同声的说我思想中有“党文化”。当时我虽然没说什么，事后却想：在这个恶党严密控制的文化氛围中你想不受污染、想把自己洗的干干净净怎么可能呢？但这与对证实法的事的不同意见又有什么关系呢？可是这么多同修先后指出来能是偶然的吗？是不是在扒掉我的这层“心理承受能力强”“有涵养”的皮、挖掉矛盾冲击心肺时放不下的观念和执著的根子，使我从最根本上、最本质上成为一个修炼人呢？认识到这，心里一下子豁亮起来，容纳不同意见的心突然无限扩大起来，把那肮脏的、埋藏很深的听不得不同意见的执著除去了。

    事情到这似乎完事了。过了几天，在学了师父《在美国佛罗里达法会上的讲法》中的一段法时，又有了另一层的认识。师父说：“那么大家想一想，人类的社会，我们所能看到的这一切能是偶然存在的吗？甚至于每个大法弟子的一举一动、一言一行，你甚至于思考的一个问题都不是简单的。将来你们看，都是安排得相当细密，不是我安排的，是这些旧的势力安排的。”如果大法弟子的过关是旧势力安排的，过关者或帮助者的言行不都是处在旧势力的安排中吗？那么向内找否定旧势力的安排就不只是过关者个人的事，帮助者是不是也应从自己的角度向内找、否定旧势力的安排？

    对证实法的事情的不同意见对我心性的“考验”，表面看与党文化没有什么关系，可是在我病业过关中这么多同修从不同角度先后提出来，一定有其必然性，埋藏着旧势力安排的险恶用心。其一、如果我不接受同修的意见，邪恶就会说：“他给共产党干了那么多年竟然不承认自己有党文化；他们师父让他要听不同意见，他却不按照做，这样的人能做大法弟子吗？”其二、如果你同意同修的批评与帮助，邪恶会得意的说：“你们瞧，他们在法上悟了吗？我们用这么点小计谋他们就都中了我们的圈套！什么大法弟子，还不是我们让他们怎么做他们就怎么做吗？”不管你表面上是这么做还是那么做，都是在旧势力安排中转，它们安排的多么细密，多么恶毒！所以在过关中，过关者和帮助者都应向内找，达到共同提高，共同全面彻底否定旧势力的安排。

    要达到共同提高，唯一的办法就是认真学法。只要踏踏实实的静心学，法肯定会开启我们的智慧，给我们破除旧势力的能力。作为过关的同修，一定要时刻坚定正念，做到师父讲的：“作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。”（《在美西国际法会讲法》）。


syx

排斥和解体旧势力安排的观念　才能彻底解体迫害

       文／大陆大法弟子 智清

    【明慧网二零零六年十二月二十五日】我们地区的同修在前一段时间曾经遭受严重的迫害，一次被非法抓捕六十余人，四十多人被非法劳教，在当时造成了人人自危的局面，功友互相之间不信任，大法资料曾一度中断一年之久。这和我们许多老弟子当时的思想观念，有很大关系。相信这样的想法不是小面积的，在中国大陆很多地区也是普遍存在的。如果不能及时转变这些观念，那会给大法弟子的提高和救度众生，继续造成很难挽回的损失。

    在二零零零年的时候，我们很多先走出来的功友，最普遍的认识就是利用旧势力的邪恶环境来修炼自己。心想只有進监狱、劳教所等最邪恶的地方才能树立自己的威德。很多走不出来的功友，虽然自己没能走出来，也非常认同，觉的那样才了不起。其实，这样的想法就等于默认了大法弟子的被迫害，就等于认同了旧势力的安排。

    那些在迫害中自己走入邪恶环境的功友，并没有意识到那个想利用邪恶环境修炼自己的那颗心才是自己被迫害的真正原因，以至于反复被迫害也悟不到，同时还希望那些没走出来的功友都不要错过这样的机会，听到了哪个功友被抓被劳教还暗自为他庆幸，而不是制止和解体旧势力对功友的迫害。

    还有，我们地区当时有一个非常明显的问题，就是那些被迫害过的联系人，在和陌生功友见面，或是给对方资料的时候特别是跨地区的，首先要问被劳教过没有。如果说没有，那么，那个联系人的第一反应就是没劳教过、没经受过那样的考验，不一定可靠，还是别给他资料了。这一反应从人中看来是没什么，实际上我们并没有意识到在我们的内心深处，正在认同旧势力安排的这场迫害，虽然嘴里在说“要否定旧势力的一切安排”。当我们听别的功友说某某功友被抄家了，很多人就会问，查到资料没有，那人要说查到了多少多少，在场的很多人的第一反应就是“那完了，最少得判几年几年”。这都是按照旧势力安排的思路在走。

    那么我们在听到功友被抓、被迫害后，所反应出来的那一念是从哪里来的呢？是不是邪恶所制造的迫害大法弟子的持续高压下所产生的？各地的邪恶都制定了很多邪恶的规定，如几份资料判几年，几个人在一起就算串联，要判多长时间，还有许多功友心里想只要做讲真相、证实大法的事就早晚会出事。这些长期积累在功友头脑中的旧势力所制造的产物，为什么在我们某些大法弟子的头脑中几乎成了不可改变的“真理”啦？这样的观念是不是在加强旧势力的因素？

    功友的被迫害，为什么让我们听到这样的消息？我们都没有对照大法，好好的想一想自己有什么心该放下了、该去了。一个修炼的人，每一念是起很大作用的。也许不得到我们的认可和众多功友的默认，旧势力是不敢迫害某位功友的。真的到了审判旧势力的那一天，那旧势力会说，它们当时对那位功友的处理，是得到某某众多大法弟子的认可的。

    很明显，这样的观念是在加强旧势力的因素。如果只有少数人这样想也没什么，可到现在还有很多地区的很多功友都有这样的想法，一直都没有改变。那些旧势力所制造的产物，在某些功友的头脑中，成了挥之不去的“逻辑”。

    反过来看，当我们听到了功友被抓被迫害时的第一念，首先想到的是，我们的功友是在做最伟大的事、最神圣的事，谁以任何借口都不能迫害他（她），谁迫害是谁的罪，必须无条件释放。同时发正念清除迫害那位功友的一切邪恶因素。如果大部份功友都能这样做，那结果就会不一样。

    也有很多同修在讲清真相救度众生的过程中，一言一行，和那个眼神，紧张的就象做贼一样，没有一点正念。那么别人看到听到了会相信吗？说不定还认为你不怀好意，才举报的呢。师父让我们做的那么伟大的事，那么神圣的事，到他那都变味了。不是别人不给大法一个正确的认识，是我们很多修炼的人，在内心的深处，根本就没有确立大法应有的位置。

    当我们悟到这些之后，和当地的一些修的时间比较长的功友交流。一对一的交流之后，功友们也都很吃惊，及时转变了以上的那些不正的思想观念，同时制定了针对本地区邪恶发正念的具体时间。我们地区是晚上九点，没有期限，一直做下去，看见一个就告诉一个，这样一个传一个，没多长时间，本地的功友就都知道了。都去掉了那些在长时期的恐怖高压下所形成的不正的思想观念。本地区的局面有了很大的转变，

    自从我们地区大多数功友转变思想以后，都很重视针对本地区的邪恶因素定点发正念。现在我们地区已经二年多没有针对大法弟子進行大面积迫害的事了。但我们并没有松懈，继续做好大法弟子应该做的每一件事。

    以上是个人体悟不当之处敬请同修指正。


syx

就“海外同修电话讲真相”与大陆同修切磋

       文／大陆大法弟子

    【明慧网二零零六年十二月二十四日】看到有同修请海外同修加大对大陆讲真相的力度的文章，也把我的认识说出来，与大家切磋。

    大法弟子经济比较紧张，大家都有体会，我考虑海外同修情形也差不多。同时海外同修还有大量的海外讲真相和洪法的事情要做，从海外打电话和寄信的费用可能也不小，做起来也没有我们想象的那么方便，我觉得他们对大陆讲真相能做到现在这样已经很尽力了，大陆的同修也不要给他们施加太大的压力。

    大陆讲清真相的事还是应该当地的同修多费点心，海外电话和寄信只能是辅助性的，因为我们讲真相救众生并没有都做到真正的尽心尽力。同时我们不能对海外同修产生依赖心理，否则，说不定又会带来什么样的常人中的麻烦。

    不对之处请大家指正。


syx

就频繁开法会与某地同修切磋

       文／大陆大法弟子

    【明慧网二零零六年十二月二十四日】法会和集体学法是师尊给我们留下的修炼形式，师尊多次在法中肯定了法会的作用，学员们定期召开法会对找出差距，相互促進和整体提高是起到了一定作用的。但法会开的过于频繁，或没有真正起到法会的作用，特别在中国大陆邪恶还未彻底解体、清除之时过多的开法会，也不利于同修们的安全。十月下旬以来，当地多处资料点被破坏，四、五十名同修被绑架，出现迫害严重形势，这不得不引起我们的反思。下面就法会一事提出几点个人看法，仅供同修们参考。

    频繁开法会影响了讲真相，对同修安全也不利。正法的進程已经接近尾声了，时间越来越少了。当前大法弟子最主要的是按照师父的要求做好三件事，学好法，发正念，讲真相。一旦正法结束，没有明白真相、没及时三退的众生将被淘汰。如果我们把有限的时间过多的用于开法会上，我觉的是不妥的。有的同修今天在这个区组织法会，明天又在那个区组织法会；特别最近在同一地点一周之内竟连续召开两次大型法会，每次参加人数达一百多人，一开一整天，整个会场挤的水泄不通，闹哄哄的，進出会场成群结队，谈笑风生，附近居民议论纷纷，对此反映很大，家中亲人本来很支持大法的，现在也恼火了，出现矛盾也不从自身找原因。

    不在法上开法会。几乎每次开法会都是由一人主讲，然后由学员提问，她来解答。讲的内容也不是围绕如何做好三件事来谈自己的体会，而是在以谈个人体会的形式解释师父讲过的某一段或某一句法。如有位河南学员半年之内三次来本地区开法会，每次都由她一人讲，从上午讲到下午，讲的什么“新宇宙旧宇宙我不在其中，跳出三界外，遇事你跳出来呀”等等，既不介绍她们当地大法弟子做好三件事的经验，更不谈她自己是怎样做好三件事的，自始至终都不谈正法时期大法弟子怎样按照师父的要求做好三件事。最后一点时间由她解答学员提问，有学员问“怎样发好正念”时，她说：“发什么正念呀，我时时都是正念”。有的学员谈到清晨五点钟出去发真相资料，不小心脸被撞肿了时，她说：“起那么早，看你多执著呀，随其自然嘛。”如此等等。

    还有一位当地学员也常常在法会上从头讲到尾。当有同修谈到大法弟子被恶警绑架时，她说这样说是承认了旧势力的安排，不能说绑架，应该说是到那里讲真相去了。看到警车不能发正念清除背后邪恶因素，而应想到救警察。凡此种种。

    当有学员对此提出质疑时，马上就有人站在人维护人的基点上为其辩护，而不用法来衡量对错与否，说她这是个人的体会和认识，各人修的层次不一样，不必指责；当有学员说开法会人太多，要注意安全时，马上就会有人说你是怕心，是承认旧势力安排，你不要动这个念，动念就是加强旧势力等等。听不進任何不同的意见和建议。

    干扰了学员做好三件事。有的学员抱着好奇心，今天刚到这里参加完法会，明天又坐几个小时的车参加另一处法会，而且都是听同样一个人在讲，挤占了正常讲真相的时间；也有的学员参加完法会后，讲真相、发资料也不主动了，守株待兔，等师父安排有缘人到身边来讲；有的发正念也放松了，认为只要有正念就行了，从而产生了懈怠心理，松懈了精進的意志。

    请组织这些法会和邀请这些学员的同修静下心来，认认真真学一学师父的法，特别是《精進要旨》〈猛击一掌〉，多看一看《第三届大陆大法弟子修炼心得书面交流大会》文章和每期《明慧周刊》上刊登学员的修炼体会文章，不要以人为师，要以法为师，遇到任何事情都要从整体和大局出发，用法来衡量该不该做，不要让自己还未意识到的或隐藏很深的干事心、欢喜心和显示心被邪恶钻了空子。要深刻吸取这次同修被大面积迫害的教训。

    不对之处，敬请同修慈悲指正。


syx

让我们真正做到静心学法

       文／哈尔滨大法弟子 长安

    【明慧网二零零六年十二月二十二日】师父在最近的经文《致澳洲法会》中再一次教导我们：“学法不要走形式，要集中念头去学，要真正自己在学。”实际上要想学好法首先就必须要做到静心学法，我在与本地区同修交流时大家都有同感，那就是每天抽出一定的时间学法并不难，难就难在学法时怎样才能在有限的学法时间内真正做到静心学法、真正收到学法的效果。有时在学法时虽然学法的时间很长、学法的量也比较大，但是在法上的升华和收效却比较小，其真正的原因就是因为没有做到静心学。

    我在大法中修炼以来，每天在有限的学法时间内，我从来不强求学法的数量，而是注重静心学法的状态与效果，并且在学法时真正做到主意识强而清醒。在通读大法时基本上是语速缓慢、一心不乱的静心通读，有时在很忙的情况下即使每天只有很少的学法时间（比如只有一小时），我也绝不强求数量，而是在做到静心学法的前提下最大限度的达到静心学法的状态与效果。

    以通读《转法轮》为例，在这一小时的学法时间内，尽管我只能学半讲或更少，我也要清清楚楚、明明白白的做到真正的自我在学法。在静心学法中，大法的无边内涵经常点醒我，使我对法在不同境界的理解与认识不断升华的同时，也使我领悟到了静心学法的殊胜和美妙，下面我就谈一谈对静心学法的理解：

    一、要用尊敬心学法才能达到静心学法

    首先我体悟到只有做到用尊敬心学法，才能达到静心学法的状态。静心学法不只是一个学法状态的问题，而且上升到心性上是敬师敬法的问题，“从另外一方面讲，如果学法时思想不在法上，不只是个形式问题，实际上是等于学法者对法也不太尊敬，那么法能显露出来吗？”（《在美国佛罗里达法会上的讲法》）我们学的大法是师尊亲口讲给我们的，那么我们学法时思想不在法上，就不只是对法不太尊敬，实际上也是对师尊不太尊敬。

    还有的同修在切磋交流时，引用师尊的法不够准确，特别是经常在说完“师父说”后说自己的话，也就是把自己的话说成是师尊的话，从表面上看这种表现似乎是无意的，但是却暴露出了敬师敬法的问题，实际上如果我们不能百分之百的保证所说的话是师尊的原话，那么我们可以说是自己的体悟，并把对法的认识用自己的话叙述出来，这样的切磋交流方式是没有任何问题的。

    二、学法的过程就是修炼主意识的过程

    师父在《在美国佛罗里达法会上的讲法》中说：“你眼睛在看法的时候思想没在法上，大家想想，那你不等于白看吗？那给谁看呢？自己并没有学呀。我不是告诉大家一定要真正的叫你自己得功吗？那么如果在学法时思想不在法上，你给谁学法啊？”我们法轮大法的修炼是修炼主意识的、是主意识得功，因此我们不但炼功时要明明白白的知道自己在炼功，而且在学法时更要明明白白的知道自己在学法。在学法时能否做到主意识高度集中将决定着我们能否真正达到静心学法的状态。

    师尊早在《走向圆满》中就已经教导过我们：“你们看书时思想胡思乱想，那书中无数的佛、道、神在看着你可笑又可怜的思想，看着思想中的业力可恶的控制你，你还执迷不悟”。

    实际上我们在学法的过程中出现思想蹓号、“走神”、甚至胡思乱想，这些状态的出现，就是我们的各种执著心与后天观念和思想业力等因素在干扰大脑、在干扰我们的主意识，这些干扰是来源于我们自身的旧宇宙后天因素造成的，对于这些干扰我们在学法的过程中不但要否定它们，而且要用我们强有力的主意识（也就是真正的自我）去排斥、抑制它们，因为“不被承认而强加的”旧势力的干扰是不允许的，所以这个排斥抑制的过程即是主动清除它们的过程，也是主意识的提高过程。

    如果在学法时主意识不强，不能够用强有力的主意识控制住我们的大脑，那么那些后天的执著与观念就会插進来干扰我们的大脑，从而使我们无法静心学法。

    当邪恶操控着世间的恶人对我们進行干扰与迫害的时候，我们都知道在证实大法救度众生的同时用正念去否定邪恶、清除邪恶，能做到这一点是因为那个时候我们的主意识是坚定而清醒的。与此同理，那么我们在学法的时候所出现的后天观念与思想业力对大脑的干扰，实际上更是一种很严厉的干扰，只不过干扰的方式与表现形式有所变化而已，在修炼中常人的一切因素都在阻碍干扰我们脱离人而修成神，对于学法时来源于自身旧宇宙后天因素的干扰，应该和针对外部邪恶的干扰同样对待，我们都应主意识坚定而清醒的透过世间的表现形式去认清背后的实质，同时抑制它、清除它，这也是我们自身整体升华与整体提高的表现。

    师尊多次教导我们“修在自己，功在师父”。我悟到我们在学法时如果能够真正做到静心学法，那么这一静心学法的过程就是“修在自己”的体现；也正是我们首先做到了静心学法，所以每个字背后的师父法身就会把高一层的法理点醒给我们，而这一点醒的过程就是“功在师父”的体现，这是我对“修在自己，功在师父”在静心学法这方面的一层理解。

    三、学法的过程也是救度众生的过程

    师父早在《北美巡回讲法》中就已经给我们讲了大法弟子与自己所代表的宇宙天体对应的法。我体悟到，我们在学法过程中，伴随着我们对大法的理解与认识不断的升华，我们的那些后天的执著与观念，以及一切变异的、不符合大法的思想，也在不断的被大法归正和去除（消除），这一过程也是我们心性提高的过程。由于我们大法修炼是性命双修的，所以此时伴随着心性的提高，我们的身体将会有一部份被高能量物质所代替，同时在我们对应的天体中，与刚才转化成高能量物质的那部份身体对应的天体，将被大法同化成新宇宙，而这部份新宇宙里的众生，也将被同化成新宇宙的生命。在修炼过程中，由于我们还有一部份执著没有从根本上去掉，因此这部份执著就干扰着我们的一部份身体不能够被高能量物质转化，从而也干扰着与这部份身体对应的天体、以及天体里的众生不能够被同化。

    旧宇宙的理是束缚和干扰大法弟子修炼与救度众生的，而我们对应的天体中那些还没有被同化成新宇宙生命的众生，他们还是旧宇宙的生命，而旧宇宙的生命是要按照旧宇宙的理去行事的，所以我们自身对应的这部份旧宇宙的生命将会干扰我们证实法救度众生，而（反过来）他们不能够被同化与救度的原因正是我们的执著心所致，正如师尊所说：“你有很多心不去，干扰着他们，反过来他们也干扰着你。”（《北美巡回讲法》）

    随着我们在学法过程中对法理解与认识的不断升华，我们所对应天体的众生将不断的被同化成新宇宙的生命，而这些新宇宙的生命将按照大法的标准（即新宇宙的标准）去行事，因此他们将最大限度的帮助我们证实法和救度众生。

    四、体验静心学法的殊胜

    “因为我们这个功法是法炼人的功法。法炼人的功法，就是一些状态都会从功中、从法中体现出来。炼功过程当中，不同层次会出现不同的状态”（《转法轮》第七讲）。因此我在静心学法，并领悟到不同层次大法内涵的同时，也亲身体验到了殊胜而美妙的学法状态，每当我通读大法时，总是感觉到自己被罩在大法的能量场中，以致感到自己的思维都被包容到大法中，有时伴随着师尊的法不断点醒我，能够明显的感觉到我的思维和大脑的容量在不断的向宇宙更高境界升华和扩大，这种沐浴在大法无边内涵之中的殊胜美妙的感觉，真的就是无以言表。

    有时在静静的通读中，伴随着思想越来越静，感到自己周围的一切都静止了、不存在了，完全没有了时间的概念，真的就感觉到自己完全熔炼到大法的浩瀚智慧与永恒威严之中，此时的感觉比炼功入静入定的状态还要殊胜和美妙，真的就是“美妙穷尽语难诉”（《洪吟》〈法轮世界〉）。这种来源于大法的、全身心的投入到静心学法中的状态，使我進一步体悟到了：能够在静心学法中领悟宇宙大法圆容而明慧的博大内涵，对于正法时期的大法弟子，真的就是一种至高无上的荣耀，我们在法上的每一次升华与提高，都是师恩浩荡的体现。

    结束语

    要想做到静心学法，那么我们要做的三件事之中的发正念和讲清真相也要做好且不可放松，这三者之间是互相促進、互相影响的。比如，我们在正常睡眠的情况下，如果学法中出现疲倦甚至昏昏欲睡，那么这种现象就是严重的干扰，我们就要立掌发正念清除利用睡眠和疲倦来干扰我们学法的一切邪恶因素；我们通过发正念清除了我们自身存在的问题和外来干扰以后，学法的效果和质量就会提高；同样，法学的好，正念就会越来越强，发正念的威力也会越来越大。法学的好，在讲真相中我们的理性、正念和智慧才会强大，才不会出现干扰，效果也会好；同样反过来讲，讲真相中遇到的困惑和问题，在接下来的学法中师尊的法都会点醒我们并得到解决。

    要把静心学法和向内找结合起来，“我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍”（《在新加坡法会上讲法》），旧宇宙一切生命所共同具有的巨大变异因素，就是只想改变别人，不想改变自己，我们大法弟子在得法前也是旧宇宙的生命，我们更新的生命就是在助师正法讲清真相、救度众生中形成的，因此我们在讲清真相救度众生的过程中，无论何时何地，无论外部环境严峻还是宽松，都应该无条件的向内找，无论邪恶多么疯狂，如果我们自身不存在问题、没有漏，邪恶是不敢迫害的（这一点连旧宇宙的理都是这样认为的），所以我们要敢于正视和面对那些障碍自身同化大法的一切执著心与后天观念。有的同修遇事不知道怎样向内找，或者向内找但是找不到，实际上就是静心学法不够，要知道我们的一切正信正念正行都来源于法。

    让我们共同把握好正法时期大法弟子这一宇宙永远不会再有的旷世机缘，谨记师父的教诲，静心学好法。

    以上体悟的不足之处，望大法弟子指正并圆容，合十。


syx

放下观念用心学好法，不要把方法当成根本

       【明慧网二零零六年十二月十八日】从师父发表新经文《致澳洲法会》后，我对通读大法和背法有了一个新的认识，也解开了我自身在学法过程中对读法学法与背法学法的疑问。

    在网上看了许多同修写的关于背法的文章，我自己在今年半年之内也背《转法轮》两遍，觉得背法比通读大法要领悟法多，觉的背法学法更扎实。我现在悟到：这并不是背法与通读大法本身的差别，而完全是学法中用心成度大小的原因。再好的事，我们也不能偏激的理解、在执著中去做。

    在背法时，如果不用心、不集中念头也是背不下来法的。我在背第一遍《转法轮》之后一段时间内，老是觉的通读大法的学法效果不好，于是为了学好法很快又开始背第二遍，甚至感觉以后就是背法学法才行。其实这就是因为学法不入心，向外找，又形成了观念造成的，应该是当用心集中念力的时候，无论是通读大法，还是背法，还是敬录大法，都能达到师父向我们反复提出的“学好法”的要求。

    师父说：“学法不要走形式，要集中念头去学，要真正自己在学”（《致澳洲法会》），我才意识到自己通读大法学法效果不好的原因是自己在通读中经常走形式、不能集中念头、大脑走神，不是百分之百自己在学，原因症结在我的心里，而并非通读与背法本身的差别。是不正确的观念让我自己老象一个运动员一样，用这种强化训练的方法，来达到学法效果好的目地。

    真正放下心来，心很静的时候通读大法效果也是一样的，这么多年了，我们很多时候不也感受到读法时完全在法中，很静很静的那种溶入法中的，身体细胞都在被大法震动着的感受吗？所以问题的根源在我们的心里。

    “背法”这种形式本身并不等同于理解法，花很多时间学法也不等于法学的好。法学的好不好，要看是不是能理解法的内涵，是不是时时处处能用法来指导自己的思想和言行。

    劳教所里一些转化后做了大坏事的人，是能全文背诵《转法轮》的。他们当时背法就掺着想要向大家显示他们“了不起”，是“学法带头人”、当之无愧的“大法负责人”等等，带着强烈的执著自我、证实自我的心。这样的人，虽然能把《转法轮》的白纸黑字都背下来，但决不是在真正学法，更没有学好法。一旦走向邪悟，又会用他们“会背法”来迷惑学员，把背下来的法曲解，去做大坏事。

    所以说，能不能把法背下来，或者是不是整天抱着书在读，或者抄书抄了多少遍，这些形式与是否学好法、与人的心性高低没有等同关系。很多不会背法的学员，因为真正是用心在学，没有显示自己、为自己求得什么或者证实自己的心，所以在无求自得的静心学法状态下，能不断的理解到大法的内涵，并用大法指导自己的实修，在遇到矛盾时、在碰到问题时，就能做到明慧不惑，不钻牛角尖、不执著个人的任何东西。当然，这样的大法弟子要是能把大法都背下来，是更好的事。

    希望所有同修增强意志力，达到师父对我们学好法的要求。这是师父最最希望的，也是旧势力最最害怕的。只有在法中修出来的强大的正念才能彻底解体邪恶。


syx

让恶人在迫害大法弟子的现世现报中受到震慑

       文／山东德州大法弟子

    【明慧网二零零六年十二月十七日】大法弟子走过了血雨腥风的七年，在反迫害中很多同修承受着邪恶极其残酷的迫害。即使正法走到今天，邪恶已经很少的现在，有些地方的邪恶仍然肆意迫害大法和大法弟子。实际上参与迫害大法弟子的它们对于大法和大法弟子的认识甚至比一般的世人还清楚。从这个角度上看，它们是在故意犯罪，是蓄意破坏和谋杀。作为我们大法弟子应该清醒的认识到：当邪恶迫害我们时，不止是我们能不能够承受的住邪恶迫害的问题，而是邪恶的恐怖阴影会毒害众生，影响世人的得法、被救度，这罪责是深重的，不单单是迫害个体修炼人的问题。因此作为大法弟子应该站在大法和众生的基点上看问题。对于那些现今仍肆无忌惮迫害的，我们应该运用师父赐予我们的神通让其立即遭报，让世人看到迫害大法弟子的可怕下场，救度可度的世人，树立大法的威严。

    日前和一位同修交流时，她谈到一个同村常人有几次调戏她，但是她没有动心，当时只是想自己是炼功人不和常人一般见识，而后想到对修炼人这样对他会不好，结果那个常人家中经常被盗，并且每次都是他对大法弟子不敬之后。该同修说：他这是遭报了。

    事后我想：这人是遭报了，但是没有起到警示他的作用。记得零五年有一期周刊上登载了一位老年大法弟子在街上讲真相被两恶警发现了，其中一恶警想用电棍电击同修。该同修没有害怕，也没有考虑其它，只是说了句：电棍电他。只见此恶警随即摔在地上，现世现报，震慑了邪恶。

    我们有的同修有个误区，有时认为只要邪恶迫害我们，到时就会遭报，并说不是不报，时辰未到。试想什么时辰才是邪恶遭报的时候呢？难道邪恶正在迫害我们时，这时还不是应该遭报的时辰吗？师父讲法中也讲过“以身试法”给自己会带来的相应后果，并讲过邪恶迫害不止我们正念不停或反制行恶者的法。那么是不是我们的害怕或认为恶人不到遭报的时候，而给予了邪恶迫害我们的借口呢？我们应该清醒的认识：谁迫害法，谁就应该立即遭报，报应的大小与参与迫害的成度有关。立即遭报震慑恶人，给予警示，从而放弃恶念。

    正法進程急速的推進，世人的救度迫在眉睫。我们现在的时间和精力应该投入到救度众生上来，而不是在承受邪恶的迫害中度过。如果邪恶胆敢行恶，那就让它知道以身试法的后果。由此我在平时发正念时也要加上一念：所有对大法弟子肉体造成的迫害痛苦全部转移到施暴人身上去；所有对大法弟子造成的精神伤害全部转移到各级迫害机构人员思想中。

    让行恶者现世现报。让我们的正念显出神的威严，给世人留下大法的神奇和威严。


syx

三件事不能真的成为 “事”

       【明慧网二零零六年十二月十七日】最近跟同修的交流中明显的感觉到，有的同修在做三件事情的过程中真的把它当作“事”来做。其实师父让我们做好的三件事，在我自己的认识上是，大法弟子在正法修炼中渐渐的自我本性复苏后的自然表现。我理解这决不是师父让我们做的什么事情而安排的“事”。

    师父在《道法》中讲：“注意：我不是叫你们人为的做什么，只是叫你们明白法理，这方面的认识要清楚。其实大法不只是度人的，也是讲给各界众生的，觉悟了的本性自会知道如何去做，爱护你们人的这一面是叫你们在法中能悟上去。大法圆容着众生，众生也在圆容着大法。我告诉了你们法的庄严、神圣，目地是抹去你们对法的迷惑、误解。”

    我想师父给我们讲的是法理，但是我们没有在法上认识法，不在法上修，不能认真的对待自己修炼，就看不到法背后的洪大的内涵。如果我们真正在法上明白师父为我们所安排做好的三件事，就决不会盲目的去做什么。师父讲：“证实法也是修炼”（《在亚太地区学员会议上的讲法》）。但是如果我们做三件事的过程中忽视正法和自己修炼的因素，很可能走不正我们要走的路。

    最近两个月师父给我们讲了《彻底解体邪恶》和《致澳洲法会》的法，我想这是目前正法的形式。但是如果我们大法弟子学不好法，而且在学法的问题上我们的心不在法上，就修不好自己更跟不上师父的正法進程，更不可能很好的彻底解体邪恶，从而结束不了中国大陆迫害大法弟子的邪恶形势，不能更好的救度我们应该要救度的生命。我想这两者的关系就是这样的关系。

    这是我自己最近学法和实际修炼当中，碰到的矛盾中的一点体会。可能我的理解上有一些片面的地方，有不正之处请同修慈悲指正。


syx

对《求助》一文的回复

       文／大陆大法弟子

    【明慧网二零零六年十二月十六日】看到同修写的当地的情况心里很难过。正法進程到了最后了，大家整体上还没有提高上来，证实自己的成份大于证实法，这怎么办呢？是啊！到底怎么办啊？

    咱们在讨论正题之前先对写稿的同修说一句：做任何事都别“着急”，一定要稳重，知道抓紧时间就行，在我看来“着急”那是负面的东西，因为你在“着急”的时候很容易被人心带动，被邪魔钻空子。所以你就别“着急”，不能为自己的“着急”找来任何的借口和理由，因为我们是修炼的人，在个人的修炼中，给自己的不足找任何的借口和理由那都是阻碍我们自己提高的因素，你说是吧！

    下面就我自己的认识谈一下我对整体提高的一些看法：

    关于整体提高的问题，明慧网的文章已经很多了，在这里我只谈一下我的认识。

    一、学好法，整体协调的问题

    谈协调的问题，首先要重视学法，大法是一切的保证。学好法，大家谈问题才能象个真正的修炼人，才能用修炼人的思路看待矛盾、化解矛盾。

    再谈协调人。协调人学好法这是必须的，而且是至关重要的，那么作为一个协调人来讲，站在什么基点上来协调呢？

    那摆在第一位的就是卫护法，在卫护“真、善、忍”的基点上来协调，决对不能掺杂个人的情和私在里面。在协调中的大事小事都用大法来衡量，这是不可变的标准。

    第二个就是站在救度众生的角度来协调，怎么样把清除邪恶、救度众生的事情做好。平时大家就象伸出来的五根手指，整体做事时那就是握起来的拳头。尽量做到师父讲的：“大道无形有整体”。

    第三就是用理智、智慧和宽容去协调，尽量要了解周围每个同修的情况，他（她）们的修炼环境，心性高低（也就是做三件事的平稳成度），以及同修的长处和不足，然后智慧的去协调每个同修在做具体事情时的位置。在协调的具体事情中对待同修要宽容，能容下同修的不足，能理解同修的修炼状态。出现矛盾时，能理解那是同修还有未修去的执著造成的。在矛盾中一定要先找自己，如果错在自己，那就修正自己的不足，把事情理顺，再从新做好。如果不是自己心性的问题，那很可能是邪恶利用同修的执著在起干扰作用，那一定要坚定自己的认识，正念清除邪恶，并善意的向同修解释清楚自己对当时事情的看法。

    需要注意的是：如果协调人做不到以上几点，那很可能会被邪恶因素所利用，给大法带来损失，严重的也会使我们整体证实法的形势被邪恶破坏掉。

    二、整体配合的问题

    我们作为一个在大法中修炼的生命，一个大法徒，大法的一个粒子，我们所有的大法粒子连在一起那就是一个整体，所以我们在做三件事的时候一定要考虑整体，应该想到自己作为一个大法徒所应该承担的责任。也应该考虑到自己作为一个大法粒子在我们这个整体中所起的作用，是正面作用还是负面作用，也就是我们应该起到的是正面的作用（这里说的是尽心尽力的成度），而不是起负面的作用自己还不知道（理智不清）。

    在整体做事情的时候，我们应该尽量配合协调人来把整体证实法的事做好，在整体证实法中发挥自己最大的能力。弥补整体上存在的漏洞和不足，使要做的事情更加圆满。

    在自己参与整体证实法的过程中，会体现出自己修炼中的不足，在不同的环境中也会反映出各种私心和不好的观念，当协调人协调整体做事时，可能会有考虑不周的地方，也可能会给自己的思想和身体上造成一定的压力，这时思想中可能会反映出怨和牢骚。但一定要分清那都不是自己，不是自己真正的思想，别去执著它。如果执著它就会被邪恶放大、利用，从而达到邪恶间隔我们整体的邪恶目地。所以作为一个大法弟子，就是要慈悲的对待发生在自己周围的一切，默默的圆容我们整体上的漏和不足。

    如果有同修做的不到位，一定要善意的给他（她）指出来并给予补充，使我们整体提高、整体升华。要是咱们都能做到事事想着整体，处处考虑同修，那邪恶永远都拆不散我们，永远都迫害不了大法与大法弟子。因为我们是坚实的一体，固若金汤。反之则会被邪恶利用，帮邪恶的忙，给整体带来极大的危害。

    为了说明在证实法中各自为政的危害，我说一件自己曾经历过的事情，好让同修有个借鉴。

    那是去年春夏的时候（具体时间记不清了），由于我是搞技术的，当时有同修找到我，让我到外市帮助同修修电脑。就在要去外市的前一天晚上，我躺在床上刚要睡着的时候，我的眼前出现了一个景象，在我眼前的空间场中布满了直径约两厘米大小的圆球，而每个圆球又是用约两厘米长的小细棍儿连在一起，颜色是土黄色的。当时我看到这个景象的时候不是太明白，但是我知道那些圆球代表大法的粒子，而眼前出现的所有的粒子连在一起，那就是大法弟子的整体。当时只悟这些。

    第二天早上我就上路了，在路上我还时不时的想起昨晚眼前出现的一幕，知道那是代表大法弟子的整体，也悟到了可能是整体有些问题，但具体是什么问题，不知道，想不清楚。

    等到了地方经当地的同修甲的介绍和我自己看到的情况才知道：那个地方的大法弟子就象一盘散沙，在证实法中掺杂着大量的人心，各自为政，谁都不服谁，而且还分成了两大派，在各自的两大派中又存在着很多的矛盾。这两派在做证实法的事时互相的攀比，人的争斗心、恨人的心都比较强烈，对于安全问题和怕不怕的问题也混淆不清。同修之间的矛盾已经激化的很厉害了。

    当我看到这些现象的时候，我真的有些震惊，也很难过。本来当天就应该返回来的，可是遇到了这个情况，我便决定当天不走了，想在晚上和当地的同修开一个法会，于是我把想法和另两个同修说了。他们一个是搞技术的同修乙（他和我是一个地区的，也是当天来的，比我早到了一会），还有一个是当地的同修甲。同修甲听了我的想法很高兴，可是由于当天晚上人召集不全，于是法会就定在第二天早上开。

    第二天在开法会的时候，同修乙就当地的情况谈了他的一些认识和建议，我也给同修们讲了在前一天晚上我天目中看到的景象，并结合他们当地证实法的情况谈了我在这件事情上的认识（由于当时没悟透，谈的认识也有限）。当地的一些同修也谈了他们的一些想法，从中我发现了一些问题，一个是当地同修之间不能相容的问题，各持己见，在矛盾中不让步，其实有很大的成份都是在证实自己。再一个就是关于注意安全的问题，我发现他们的安全意识很淡薄，在电话里什么都说，没有丝毫考虑安全的问题。

    这些问题我都看到了，可是却因为我碍于情面的执著，又怕别人说我有怕心，所以对待电话安全方面的问题上我一个字都没说。致使在开法会的几天之后，有二十多位大法弟子遭到邪恶的绑架。每当想起这件事情的时候，我都深感愧对师尊！愧对被邪恶迫害的同修！这是同修用血换来的教训，而我怎么能不接受这次教训呢？现在我不但接受了这次血的教训，我还把它溶在了我的思想中，刻在了我的大脑中，那是再也抹不掉的了。我说的意思是我们一定要理智的看待我们今天所做的这一切。

    现在我已经悟明白了我那天天目中看到的景象是什么意思了：圆球代表大法粒子，用棍儿连在一起代表大法弟子的整体，颜色是土黄色的，是说我们当地大法弟子的整体黄了（黄了是东北话，意思就是散了），在此写出来是给同修们一个借鉴吧，不要再出现这样的事情了，要把同修用血和生命换来的教训记在心里。真正的去为我们大法弟子的整体负责，为师父给我们的这一切负责。走好走正自己的路，别象我一样给自己留下再也弥补不了的遗憾。

    在此我对《求助》文中所在地的同修说一句：同修啊！为自己负责吧！去修好自己吧！多学法，学好法，圆容好整体，因为那是我们做好一切事情的根本保证！

    以上仅是个人的一点认识和感受，不当之处还望同修慈悲指正。


syx

也谈对“学好法”的一点认识

       【明慧网二零零六年十二月十四日】

    能在法上认识法

    在法上认识法我有这样的体会。在初期得法后我对师父的讲法有很多地方不太好理解。但是在不断的学法中，不明白或理解不了的部份，在师父的法中另一段中得到解答。

    另外一个状态是在修炼过程中碰到的矛盾时，虽然能用师父的法来对照，但是在法中，对碰到的矛盾中的解释也有很多不明和不解的地方。但是在学法的过程中，也在师父的法另一段中得到解答。这样在不断的修炼过程中渐渐发现这个规律以后，再有法中有不解的地方，就放下心来学法，在法中找答案。这就是我对法上认识法的体会和认识。

    我还有一点体会是：能不能用法来衡量、在法上认识法、溶于法中是我们在修炼中渐進的过程。但是关键的第一步就是能不能用法来衡量。还有我们在碰到的矛盾中能用法来衡量的时候，还不能带着任何自己的观念，要原本不动的用法来衡量，这也是我们能不能真正用法来衡量的关键所在。师父在《为谁而存在》中讲：“一个生命如果能真正在相关的重大问题上，不带任何观念的权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。”

    在长期坚持不懈的在法上认识法，能在法上修炼的时候我们整体大法弟子肯定能溶于法中，能做好我们大法弟子应该做好的一切。

    学法小组形成真正实修的环境

    在我们地区的学法小组中，经常碰到这样的事情。有的同修对正法和个人修炼的关系摆不正而出现的很多家庭和个人中的矛盾，都想在学法小组上解决。这样以来我们的学法小组就变成了解决个人修炼中解开个人矛盾为中心的学法场所。现在我们地区的很多学法小组基本上都是这种状态。所以学法小组上讨论的都是以解决个人矛盾为主的学法环境。整个这样的修炼环境中，我们大家已经不知不觉中脱离了正法修炼环境，学法小组也变成一个“个人修炼”为主的学法场所。同时在长期这样的状态中，很多同修忘了自己的根本“正法时期大法弟子”的使命。

    师父在《在2002年费城法会上讲法》中讲：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”所以这种状态，可能表现为今天我们救度众生的难度上。其实师父在《在瑞士法会上讲法》等海外讲法中多次讲道：“一个人在这么大的法中溶，我举个例子就象一炉钢水，要掉進去一个木屑，一个木头渣儿，瞬间你就看不着它的影了。”但是有的同修在这么大的法中修炼，还是放心不下自己的提高和圆满。如今大法弟子被师父选中助师正法，得到全宇宙生命的羡慕，我们大法弟子还有什么放心不下的呢。

    但是现在确实还有的同修很难摆正正法和个人修炼的关系，从而占用很多时间讨论自己业力的消减和家庭中出现的矛盾。所以整个学法小组中把话题很难转到正法修炼中。还有在学法小组中大家用心的基点不一样而出现的矛盾中的隔阂，大家都互相也很难解开。因为有的同修的心确实很大程度上都用到自己的身上。所以很难摆正正法和个人修炼的关系，从而影响自己影响整体。

    以上是最近在学法小组和跟协调人的接触中碰到的矛盾中，谈一下最近我个人的一点粗浅的认识。本文中难免涉及我自己周围的同修，但是“意”在我们大法弟子的共同提高，有不正之处请同修慈悲指正。


syx

正念才能正行

       文／大陆大法弟子

    【明慧网二零零六年十二月十四日】本地近日发生了一名功友被非法绑架到洗脑班迫害的恶性事件。大家针对这件事集体发正念，同时以最快的速度在明慧网上曝光，使邪恶毫无藏身之地，并着手大量的发放真相资料，讲清真相，救度众生。

    上午十一点左右，一功友来告诉我，说被绑架的功友已经回到家了，赶快通知一下其他功友，集体行动取消，已经做出来的资料自己处理。我说那资料也可以继续发，因为那上面讲的都是事实，而且也能起到劝善救人的作用。来人说，资料是针对被绑架的功友的，人都回来了就没有必要再做了。

    个人认为这样做欠妥，因为我们针对的是邪恶，救度的是世人，同时在这个过程中修正我们自己，找出我们整体有漏从而被邪恶钻空子的地方，更好的做好师尊叫我们做的三件事，而不在于邪恶是否放了同修。在彻底解体邪恶的过程中看我们的心，做事的基点到底是在法上还是在人上，这才是关键。所以，我没有去通知其他人，下午与另一功友交换意见后，一致认为应该发出去，因为救度众生、揭露邪恶没有时间限制，更不过时。

    为什么会出现这种现象呢？关键还是怕心在起作用。这是本地长期存在的问题。因为本单位从九九年七二零以来，一直严重的迫害大法和大法弟子，多人被非法劳教、多人次被本单位办洗脑班、被绑架送罪恶的市洗脑班迫害，还有一人被非法劳改，在经济上一直迫害大法弟子。总之，完全执行了邪党中央的邪恶命令。

    在师尊《向当地民众揭露当地邪恶》的评语出来后，本地也办过揭露当地邪恶的真相资料，并把被迫害过的同修的名字也写上去了，那时的资料可没有现在这么来的容易，可是就是这样，还是遭到了一些同修的反对，理由是它们与周边地区相比已经表现的很好了，要善心对它们，救度它们，而且被迫害过的功友的名字写上去不安全，所以她们得到的资料都被烧了，只有我们手上的发出去了，结果什么事也没发生，反而有人因为得到了资料而询问相关情况。

    前一段时间，同修帮我们办了一期当地真相资料，由于资料左上角标有当地地名，部份同修认为不安全，又停下来了；这次又是这样，虽然事情表现都不一样，但是反映在同修的根子上是一样的，那就是怕心！还有就是对邪恶寄予了希望。

    这次看了“侃侃而谈”系列节目，才知道上述除了怕心外，还有党文化的毒害。如果说以前是怕邪恶疯狂，从而报复，有所顾忌，那么这次因为功友很快被放出而放弃揭露邪恶，讲清真相，救度世人的机会，是不是在我们的思想中有它们在变好的想法？因为以前被抓到洗脑班的同修，要么正念闯出、要么妥协出来，否则是不会在短短的十多天出来的，这次这么快就出来了，这不是它们在“变好”吗？可是，它们为什么要非法绑架同修呢，这不是迫害吗？事情既然出现了，那不是讲真相、救世人、揭露邪恶的好机会吗？平时想找一个人过来还不太好意思呢！既然邪恶非得要给我们一个清除它们的机会，那我们也不必客气，其实也是大法弟子建立威德的机会，而且在这件事情中我们有没有变异的思想，有没有“斯德哥尔摩综合症”――对绑匪产生一种依赖、一种感激的变态心理？

    这件事发生了，我们都应该静下心来好好的想一想，事情出来后的第一念是正念，还是人念，是否是正悟了自己在这一层的法理，是否自己的一句话就影响了其他同修，阻止了同修做自己应该做的事？其他同修也要找找自己，为什么同修的一句话就能使你处理资料？自己不是要走自己的路吗？为什么要跟人而不按法的要求去做呢？不管是谁，只要在修炼中，就会有人心，就会有不足，也就会在不同事情上暴露出来，从而修正自己，这才是目地。每个人都有修的好的，也有修的差一点的，不要大帮哄，否则的话，也没办法走自己的路了。

    建议同修们都好好的挖挖根，学学《挖根》这篇经文，都看看自己的根子问题解决了没有，念正了行才正。

    写出来是为了更好的走正路，有说的不对的、或语气、善心不够的，敬请同修慈悲指正。


syx

重视一思一念否定旧势力安排之后的变化

       文／大陆大法弟子 竟成

    【明慧网二零零六年十二月十日】旧势力在给师父正法带来难度的同时，也给我们修炼人的修炼增加了魔难和复杂性。但这一切师父带领我们都闯过来了。当我们按照师父的选择的要求，对自己不断的洗净、洗净，圆容了法在不同层次的标准要求时，我们要接受新宇宙对我们的选择。那么我们能不能被选择上，那就看我们修的怎么样。正象师父所说：“所以想去将来那就必须得符合将来的要求”（《2003年加拿大温哥华法会讲法》）。这样一来对我们修炼人要求的标准也就高了，同时旧势力也在此时孤注一掷，迫害大法弟子的修炼。

    那么反映在我们的修炼状态中是什么样呢？近期的绑架抓人形成邪恶形势是一种情况，再一种现象就是修炼人中出现“病业”。从我个人体会来讲，就是自己没修掉的人心有增强的趋势。这也从另一个侧面看出迫害的加剧，体现出旧势力最后的疯狂。此时也看我们在最严峻的邪恶形势下，怎样能更好的把握自己，达到新宇宙的标准，接受师父对我们的选择。

    那么我的没去掉的人心增强的原因在哪里呢？具体在我身上的表现是这样的。我和丈夫（同修）经常为一点小事，就使矛盾激化。互不相让，一说就炸，有时还说出很难听的话，而且发展到现在，看他一举一动都烦。别的同修都羡慕家里人都修炼多好，互相守心性，肯定矛盾少，但现在我觉的还不如当初那个修炼状态呢！

    这是怎么回事呢？自己有时遇事守不住心性，过后也自责自己，别这样对待他，但遇到事时就克制不住，自从重视了从一思一念中彻底否定旧势力安排之后，我提高了对如何否定旧势力的认识。这时我开始从新认识我们夫妻之间的问题。我为什么遇事压不住？我想这不单是我的问题，一定有旧势力在后面捣鬼，也许是它在放大我的执著，让我们俩产生内耗，让我们整体都升华不上去。

    我这么一想，好象一下子打到了旧势力的“七寸”上，马上心态就平服了许多。接着我丈夫再说什么话，我的烦劲就小多了，而且我在心里这样说：旧势力你休想让我对我丈夫不好，休想让我这个物质去不掉，我就是不配合你的要求，我就是要对我丈夫好，我们要形成一个整体，不让你们钻空子。这样一想，我的烦劲马上就消下去了。尤其这几天，一遇到一些与我意志相违背的事时，我要产生不好的想法时，马上就想，我不承认你旧势力的安排，把我产生的那个具体的不好的想法灭掉。就这样困惑我好长时间的这个夫妻之间的间隔终于迎刃而解了。所以我觉的否定旧势力迫害这件事刻不容缓，必须在认清法理的基础上，再在具体事怎么具体否定上下功夫了。

    由此我又有了一些新的认识和体悟，具体剖析一下，与同修们共享，旨在我们在法上尽快升华，共同提高。

    我外甥女家的孩子，是个大法小弟子天目开着。一次我问她，师父说旧势力给我们体内下了一个盘，你看在哪里？她用天目看了看说：“那是个邪盘，是棕色的。修的好的那个盘就小，人心重的那个盘就大，而且你的人心重就等于给它输送养料多。”由此我意识到，看来人的一思一念是前台，后台是自己的执著物质和旧势力安排的邪恶因素，它们三者的关系是，前边人心越重想的越多，等于给邪恶因素输送能量越多，“人为的滋养了邪魔”。邪恶因素使你的执著物质继续放大，所以你前台的一思一念就越翻江倒海，想压都压不住。

    那么是我的哪些观念符合了旧势力的要求而出现了这样的局面呢？我回想了一下我原来有这样一个想法，自己家庭这一关挺难过的，这些物质去不掉，等到时给炸掉算了，反正也不是啥大事。这一念就等于配合了旧势力的安排，承认了这颗心的存在。所以长期以来，我和丈夫之间的矛盾也越来越大，互相之间不能正常沟通，一说就掰，有时觉的他简直不可理喻。也多次和同修沟通，家庭这一关怎么就过不去。现在我终于有所醒悟，原来是旧势力在后面作祟，你在这方面不认真修，它就让你这颗心不断放大。让你去不掉。让你升华不上来。即使一直也学法向内找，但奏效不大，有时忍了也不坦然，好象是强为的。究其原因就是变相承认了旧势力的安排。有一颗不想去掉的符合旧宇宙理的人心，还等着师父给炸掉，这实际就是符合了旧势力的观念。

    在很长一段时间内，我没有重视对旧势力的否定，好象旧势力与自己关系不大，只是口头上说一说否定之类的话，其实从我自身的修炼教训看来，否定不否定旧势力对我们每个人来讲都是非同小可之事，因为它下的那个盘在你身体里，时时窥视你的一举一动、一言一行、一思一念。你修好的部份已由师父隔开了，它动不了，你没修好的人心部份，都是它左右你、迫害你的借口，你不精進修自己，它可使劲迫害你。就象在北京女子劳教所遭到凶残洗脑迫害的张亦杰所写的那样，他们为了使她“转化”，恶警们竟然九天九夜不睡觉的進行迫害。可见其毁灭性检验（迫害）之决心。所以我们修炼人如果不勇猛精進，满足现状，旧势力就可以放大你的执著让你从现状中往下滑。

    正象一个同修所言：“大法弟子在人中修炼，有许多是靠自己在迷中去悟的，去修的，其实在许多大法弟子被迫害致死，正神们是想救的，想去保护的，但由于当事人的思想中没有分清旧势力的观念，不能否定旧势力的理，走了旧势力安排的路，被抓到借口迫害。”所以我们在具体事情上，暴露出来的自己的观念想法是不是就是旧势力的观念。如果没有分清，还认为挺对，这实质就是在走旧势力安排的路，等于选择了旧势力。所以事事都要分清，绝不能含糊。

    我们现在都知道我们的修炼由师父说了算，旧势力无权干涉，但前提是我们要向内找，守心性，我们就是要听师父的话。如果我们在行动中不是按照师父的话去做的，在每一关、每一难中有时把自己混同于常人，旧势力害怕我们做“三件事”，但有的同修就是躲在家里不出来，保全自己，你的为私和旧势力同根相连，其实你已经等于和旧势力是一伙的了。师父怎么为你说了算？

    所以我认为当一思一念一产生，就要抓住这个念头，看是哪个未去掉的执著物质起的作用，抓住机会解体它。我们在发正念前五分钟清理自己时，也不要走过场。有针对性的找出那个该去的心，灭那个心、解体邪恶。真正达到“了却人心恶自败”的目地。

    以上就是我的粗浅体会，悟的不当之处望同修指正。


syx

除去私心和欢喜心

      —— 和各地协调人交流

    文／大陆大法弟子

    【明慧网二零零六年十二月九日】在正法進程走到今天，邪恶因素已经很少了，但从每日明慧上公布的消息中看，为什么还不断的有资料点被破坏、同修被非法开庭审判、甚至去邪恶黑窝近距离发正念的同修被抓呢？最近有一些体会和各地协调人交流，不当之处请慈悲指正。

    一、执著于正法大环境，产生了欢喜心等

    目前同修都有明显的感受，抓人的警察不凶了，开庭时那些法官不那么嚣张了，劳教所、监狱里的迫害也不那么惨烈了，周围的世人大多都清醒了，总之正法大环境很好了。所以很多同修包括我本人潜意识里就产生了欢喜心、对邪恶掉以轻心，参与证实法的具体事情时，不象以前那么扎实、那么踏实、那么理智智慧，总是有点心浮、急于求成，有明显的干事心。

    二、依赖正法的大环境，松懈了精進的意志

    同修见面都喜滋滋的，对证实法的事情不象迫害严酷时那么严肃对待，好象什么都不用怕了，什么都不用注意了。这是对正法修炼认识不足，大法修炼不是以解体邪恶为最终目地，我们是在救度众生的过程中圆满自己。大环境宽松了，根本上是师父推進了正法進程。我们都读过《忆师恩》，也能感受到师恩洪如天，我们是无以为报的。但我们应该知道，每当我们偏离了法或一件证实法的事情没做好，都是师父用巨大的付出在替我们承受，给我们化解。并不是事情的结果好就证明我们修炼没问题。我们依赖正法的大环境，就是依赖师父的化解和保护。不失不得，师尊是在用身体挡住邪恶对我们的伤害。我们严格要求自己走正，就是对师尊的报答。尤其作为协调人，一定要多学法，和大家多交流，摆正大法和个人修炼的关系。

    三、受外部环境带动，盲目欢喜不实修

    和同修见面时，大家都兴高采烈的说环境如何好、自己小组做的如何好，很少静心在法上交流、向内找，能明显感受到那种欢喜、那种人心浮动。交流时提到有同修要被非法开庭，大家只是说我们都发着正念呢，然后就忙着转移话题，大谈其它令人高兴的事，眼神都在回避困难、回避向内找。也有的同修说，我们都发着正念呢，没事，很快被关押的同修就都闯出来了。静心想一下，说这些话时和以前的心态大不一样，还是依赖正法大环境，没有同修被非法关押的那种感同身受，也没有把同修的事情当成自己的事情的那种责任感和正念。不是按照大法的要求踏踏实实的修炼，用正念解体一切邪恶，而是有一种盲目的乐观、欢喜和不清醒，还有点执著时间。一交流大家都挺明白的，知道就是明天结束，今天邪恶还照样邪恶，越到最后应该越精進，对大法弟子标准也应该越高。可到具体事情上就是清醒不起来，好象有一种不正的因素抑制着同修，对师父的谆谆教诲就是重视不起来。

    四、对邪恶越到最后越疯狂认识不清

    其实表面空间环境是好了，那是大多数世人清醒了，具体参与迫害的恶人少了，但隐蔽在幕后的恶人越到最后越疯狂，更邪恶了。比如，有法官透露，对大法弟子的非法判刑都是省公安厅在操纵，但很难揭露出来具体的恶人，它们还在孤注一掷的行恶，不择手段、做最后的挣扎，千方百计的要把大法弟子往监狱里送。实际的感受也是这样，有同修利用常人的关系到邪恶的黑窝--监狱里面发正念，身体都有感冒的症状；参与营救同修到关键时刻、能触及到邪恶时，一直正念很足状态很好的大法弟子身体都有强烈反应，非常的困和疲劳，能感受到另外空间的邪恶生命疯狂反扑。

    五、整体配合好是正法时期每个大法弟子必须达到的标准

    师尊讲法多次反复告诫我们整体要配合好、协调好。通过几件事我最近感受到只有整体配合好才能彻底解体邪恶，例如每一次营救同修的成功，都是我们参与的同修整体达到了比较好的状态，符合了大法的要求。以前我很避讳承认自己在协调，顾虑太张扬被同修传出去不安全；也怕协调不好担责任、被同修埋怨；还有根本的一点，怕那么多同修参与整体配合，如果走不正就会破坏法，给自己修炼留下污点。所以总是找借口提醒自己量力而行，多不纯、多自私的心呀！这也可能是自己的根本执著。我现在悟到，整体配合好、协调好是师尊对我们的要求，是正法進程的需要，是正法时期每个大法弟子必须达到的标准。

    六、每个大法弟子都是协调人

    每个大法弟子都是协调人，协调一个资料点是协调人，协调一件事情是协调人，协调发正念、协调营救同修都是协调人。在参与协调时要注意召集大家在法上交流，在法上提高，每个大法弟子都不断用法来衡量向内找，调整好状态，从根本上破除旧势力的安排，那么就在走师尊安排的路，结果就是最好的。其实师尊早已为我们每个大法弟子安排好了一切，从修炼开始（可能是遥远的史前）一直到最后圆满的路。只是我们在某种程度上或某段时间被邪恶干扰、诱惑而偏离了，所以没有走到那。其实一切的一切都是师尊在做，我们只是过程中用大法做指导洗净自己，在师父安排好的路上走正，因为很窄，可能越到最后越窄，所以大法弟子互相提醒鼓励千万别偏离。根本不用在意人中的表现，永远是把着大法，在师父安排好的路上坚定往前走，这是我边写这篇体会边明晰的感受。

    七、环境好，对我们修炼要求更高

    环境好，对我们修炼要求更高，师父讲过将来环境好了，人人都有一本书，得法都不容易了，对修炼人要求也高了。所以我们千万不要误解，以为环境好了，警察不轻易抓人了，我们就可以忽略一些安全措施，放松自己的个人修炼，其实这还是变相承认旧势力的破坏性检验。我们的修炼和旧势力的安排没有任何联系，我们是在彻底否定旧势力中建立自己的威德。不受外部环境影响，完全同化法是根本。修炼越最后要求越高，越到最后应该越实修、越精進。每个同修都应该放下自我，需要整体配合时，安排好自己原来负责的项目，分清轻重缓急，配合好、协调好，只要参与了就做好、做到位，发挥出大法的强大威力，才能彻底结束劳教所、监狱对大法弟子的非法关押，彻底解体邪恶。

    希望大家都谈出自己作为协调人角色时的体会和经验，共同精進，尽快完成师尊要求我们的“彻底解体邪恶”。


syx

我对“比学比修”的理解

       文/大陆大法弟子

    【明慧网二零零六年十二月八日】今天早晨在看《明慧周刊》整理的关于“第三届大陆大法弟子修炼心得交流大会”讲稿时，我发觉自己总喜欢找一些印证，对照着其他同修的做法，觉的自己应该是怎么样、怎么样的，仿佛自己在给自己安排事情，而没有尽早的意识到，这已经偏离法了——“比学比修”不是照搬照抄。因为在正法中，师父掌握着一切，任何的变化都是依据正法的需求来進行的，只有师父知道怎么安排，怎么做，我自己在这里想的所谓将来要怎么怎么样这不是有“自心生魔”的意味吗？对旧势力我们是从根本上否定的，即将被淘汰的生命是没有任何资格来左右正法，也就更不可能来影响大法徒助师正法的步伐。

    看到许多的同修在面对不同的邪恶和压力时，应该明确的是他们能够正念正行走过来，依靠的是师父的引导，依靠的是自己对法的正信正念，但是这不是说我们都要经历其他同修所经历的一切，因为修炼是没有顺风车可以搭的。

    我在看到其他同修过着吃咸菜和馒头的经历时，自己很感动，但是同时在思想中又出现如果我是这样，自己会怎么怎么样的想法。这时突然觉的不是啊，正法修炼是每个人都有不同的路的，这种想法不正符合了旧势力的安排，这怎么是否定旧势力呢？我们做的是宇宙中最正的事情，同修所遭受的迫害是旧势力强加的，但是同修们都否定了各种各样的迫害，走在各自的证实大法道路上。他们这么做，是因为他们不执著于食物，他们希望用更多的时间和精力来做大法弟子要做的三件事情，而不是他们应该就吃咸菜和馒头。

    在看到有些同修，因为迫害而妻离子散时，因为自己刚结婚，在平时的日常小事上没有平衡好修炼和家庭的关系，看到有同修因为邪恶的迫害离婚时，不正的念头就会冒出，还好这时想起师父在《转法轮》第四讲中提到的：“有人因为炼功，俩口子干的都要离婚了。很多人没有想一想为什么会出现这个情况？过后你问问他：我炼功你咋生那么大气呀？他说不出来啥，真说不出来啥：是呀，我也不应该生那么大气啊，那时就是发那么大的火。其实是怎么回事？在炼功的同时，业力要转化，不失者不得，失的还是坏东西，你得付出。”通过这些我悟到，实际上在脑海中有时候不正的念头也是旧势力的一种迫害，这种精神迫害更容易被我们忽视，因为精神和物质是一性的，所以我们在意识到这点之后，应该从自己的一思一念去除邪恶。如果我们总是按照消极的方面去思考问题，没有的事情旧势力都会借口演化，这样子它们就更有借口了，所以，比学比修，比的是在法理上的明晰，而不是比遭受的魔难，在认清了这一执著后，同样的，也就可以去除那种在修炼中对做的好的同修的“英雄式”的崇拜心态。

    每个大法弟子的修炼形式是不一样的，师父在近期的几篇经文都提到了也强调了修炼的形式，个人悟到，师父就是再次强调我们现在要做好我们应该做的事情，没有任何的榜样和任何的参照，就是以法为师走自己的路，而且师父在《美西国际法会》中就说过：“特别是大法修炼不离世俗的修，弟子各社会阶层的都有，怎么能与所有的弟子一样呢？又为什么非要与业力最大或最困难的学员一样生活呢？”是的，我们要有那种可以为大法，可以为众生舍去一切的胸怀，但是这并不意味着我们会失去一切，因为是师父在掌握着一切。

    师父早就在讲法中强调，要学法不要学人，今天在写这篇修炼体会的时候，我更加清晰的认识到了自己这点修炼的不足，我一定会做好。

    写这篇修炼体会前因为看到许多大法弟子写的很好，做的更好，有自卑的心态，但是我还是克服了，把自己近段的修炼体会写出来。因为我们是走在不同的正法修炼中的大法弟子，每一位同修的体会就是正法的一个方面的体现。

    不足之处，请同修慈悲指正。


syx

一次和同修切磋交流后的几点体会

       文／河南 正行

    【明慧网二零零六年十二月二日】前几日，和同修交流后，深有感触，本来想写点东西，因为顾虑心障碍，没有提笔，今天看到明慧网发表的同修切磋文章《与北京的大法弟子交流影响遍地开花的因素 》，觉的同修为大法负责的心很好，这样我也针对本地的情况谈一点我自己的认识，文中涉及到的人和事，只是为了说明问题，并无指责之意，请谅解。

    关于本地区近一段时间缺少法理上的交流问题。其实，单从交流层面上来讲，目前在我们修炼环境下，交流的机会还是很多的，我们不是经常有三几个同修在一起切磋自己的修炼心得么？还有人数不等的多个学法小组不都是我们共同提高的环境么？

    再有，每周的《明慧周刊》也很有序及时的传到同修手上，从中我们可以和世界各地的同修比学比修，了解目前的正法進程，其中的弟子切磋文章就是交流法理的。我想，跟几年前相比，我们修炼中从法理上交流提高的机会并没有减少，相反，这种交流的机会走入了一种更成熟更理智的状态。那为什么还有同修在抱怨甚至是起着协调人作用的同修也在抱怨这个问题呢？他们认为前几年有几十人的交流会，那种形式他们觉的能提高的更快，而最近好象都在忙自己的，面对面交流的机会少了，好象这样就提高的慢了似的。

    我想这也是一种没有跟上正法進程的表现，我想起师父在法中说：“有人凭感觉练功，你的感觉算什么？什么也不是。”（《转法轮》）“你们最伟大的是因为你们能够跟上正法。”（《导航》<在北美大湖区法会上讲法>）我理解师父在法中包含了让我们不要执著过去的一些认识和感觉，不要留恋过去我们自己认为的提高快的某一种修炼方式，在师父正法進程中，作为大陆的大法弟子也在不断调整我们过去的一些想法和做法，为的是更有效的解体邪恶，清除邪恶毒素，救度更多的众生，以跟上师父的正法進程。在目前资料点遍地开花的情况下，需要我们每个具备这个条件的同修都能自己和明慧沟通，这样就能更大限度的发挥每个同修的作用，但每个资料点有在做着相同的事情，也就是大道无形有整体。

    说到资料点遍地开花和正法進程的问题，就牵扯到一些在这方面的争论。一方面，有些同修可以列出种种客观原因，最后的结论是自己不适合搞家庭资料点，这是旧势力牵着我们的思维得出的结论，因为如果资料点遍地开花的话，那些旧的、邪的生命和因素就会瞬间被清除；另一方面，我们每个正法时期大法弟子只需要想一下自己配不配这个称号，最后的结论就是多种形式的资料点遍地开花，这是我们自己的使命，这也是除恶最有效持久的方式。只要我们多一些正念，少一些怕心，没有什么合不合适的问题，只有我们自己修炼精進程度的问题，对自己要求是否严格的问题。其实，邪恶最怕的是什么呢？目前，邪党就怕被它蒙蔽的世人觉醒，从心里抛弃它；那参与迫害大法和大法弟子的邪恶生命与因素呢？如果我们每个大法弟子都能从心底认清它，抛弃对它的怕心，那邪恶在我们场的范围内根本无法存在。也就是说不管我们自己认为怎么才是跟上正法進程，抛弃旧势力和因素强加的阻碍我们精進的人心，而代之以从法中修出来的正念，那我们就会跟上正法進程。

    资料点遍地开花，必然牵扯到技术推广的问题。到目前为止，在明慧网的协调和支持下，现在无论是突破网络封锁的技术，打印技术，刻录技术，还是计算机系统安全的相关技术都能很及时的得到相应的学习资料和软件，可以说已经很成熟了，这也正是推行资料点遍地开花的技术基础和保障。现在各地出的真相光盘中都有突破网络封锁的软件，简单到只需要点几下鼠标就可以看到明慧网的网页。另外各种突破封锁的软件更新的也很快，老版本还很好用的时候，新版本就出来了，我看真是百花齐放，我们大法弟子整体抛弃怕心，彻底清除邪恶的机会就在眼前。所以每一个同修只要是稍微有条件，就完全可以去试一下，你会发现，你也可以做到的。

    我们切磋到关于技术推广的问题时，一个同修说的好：师父在法中讲：“我们法轮大法的修炼避开了一脉带百脉这种形式，一上来就要求百脉同时带开，百脉同时运转。”（《转法轮》）我们就指望一个两个同修教也太慢了，同修学技术的主动性不够。是呀，我们都是大法中的一个粒子，我们都应该积极主动的去学，可以拿技术相关的手册、小册子对着学，去掉对同修的依赖心理，如果这样的话，我们整个地区的形势也就不一样了。想想吧，很多同修连鼠标都拿不稳，有些更一无所知，就要学技术，结果同修一去要什么都得教，一去就是七八个小时，有的需要更长时间，结果同修一走还是啥都忘了。有很多心得体会中，同修自学技术的感受都是很好的实例，同修们不妨看看，他们是如何摆正心态迅速掌握技术的。

    还有一个问题就是同修的责任问题。其实，有很多同修一直没有重视揭露邪恶迫害，更没有重视搜集迫害大法和大法弟子的恶人相关资料，没有把这些当作我们每个同修自己的责任。甚至我们负责协调的同修也没有把这些和同修切磋，实际是这些协调人也没有从根本上认识到我们自己的责任。

    今年夏天，一位被迫害致死的同修家属按照当地习俗在老家搭灵堂为死去的同修“守灵”，同修周围的同修也去了几位，可他们去了之后，只是象常人一样拿点钱，鞠个躬然后就离开了，根本没有询问同修家属遗体被强制火化的过程中邪恶的流氓行径，更没有问家属遗体火化后邪恶之徒有没有進一步迫害等等。结果到现在这些还是空白，因为没有同修接触到同修的家属。事后一位同修在那里自责说自己因为怕心等执著没有去吊孝，如果去了就可以顺便问一下有关情况。其实，在当时的环境下，不是去多少同修的问题，一位就够了，如果认识不到我们的责任，去的再多些，也是个形式而已，起不了什么作用。这件事情暴露出我们当地同修一个普遍存在的问题，对揭露当地邪恶的重要性和紧迫性认识不够。学学师父讲法，就很明白了，是因为我们没有学好法，才使很多事情不如人意。

    还有就是关于资料点及了解资料点的同修修口的问题，是不是我们有意无意的人心、牢骚很可能给同修安全造成很大隐患。这些相关论述在《与北京的大法弟子交流影响遍地开花的因素 》一文中已很清楚，这里就不在赘述，请同修阅读后反思一下自己和周围同修有没有同样的问题，以减少损失。


syx

请辽沈大法弟子重视向当地民众揭露马三家的邪恶

       【明慧网二零零六年十一月二十九日】近两个月以来，辽宁省马三家劳教所对法轮功学员的迫害日益升级，被非法关押的六十多名女学员全部遭到酷刑折磨，恶劣的状况持续至今。

    在此呼吁辽沈地区的同修，特别是沈阳同修，在每晚七、八、九点集中发正念，彻底解体马三家劳教所、沈阳监狱城等一切迫害大法弟子的邪恶生命与因素，同时，重视向当地民众揭露当地邪恶，在发《九评》和其它真相时，兼顾广泛发放揭露马三家的传单、小册子。

    因当前马三家的迫害猖獗，当地大法弟子需要更好的形成整体，解体迫害，营救同修。以下是我觉得目前存在的不足：

    一、忙着发“九评”或按部就班做自己手中证实大法的事，没有精力管其它的。去年高蓉蓉被再次绑架时，在这种麻木思想主导下，造成的教训非常惨痛，今天应该成熟起来了。同修正在马三家被残酷迫害，我们不能无动于衷，而且很多曝光迫害的工作是有时间性的，当时做和过后做，效果大不相同。

    二、认为揭露马三家的资料在马三家周边地区发就行了；觉的马三家迫害太残酷，市内百姓难以接受等等，结果在沈阳市内做的很少。近期听到一些世人说“马三家没有迫害，主要是说服教育”等恶党宣传的言论。马三家的邪恶令世界震惊，沈阳市内的民众同样需要了解其残害大法弟子的罪行，广泛曝光它，也是在解体邪恶。

    三、在马三家内部揭露迫害不够。马三家的首要恶警拼命掩盖真相，连它们内部的人（警察）都欺骗，连带很多警察的家人都被毒害。举个例子：甲在马三家劳教所工作（不是参与迫害大法弟子的恶警），有段时间因迫害人手不够，被命令去监视大法弟子，刚去时，对大法弟子揭露迫害不屑一顾，说“马三家根本没有小号，没有……，都是瞎说。”正巧一位大法弟子被迫害的伤痕累累的从小号回到监室，甲看了不再说什么了。

    后来，被非法关押的大法弟子不断向其讲真相，一周时间内又发生了多起大法弟子被酷刑折磨的恶性事件，让甲非常震惊，甲说：“在这儿工作这么多年，今天才知道怎么回事，这真是个鬼地方！”又过了几天，甲把自己的电话悄悄给了一位大法弟子，说：“出去后，一定给我打电话，告诉我怎么上明慧网，明慧网上说的都是真的。”

    所以我们还要积极、智慧的通过各种渠道让马三家内部的人得到真相，清除谎言。网上有马三家警察名单，可以寄信等。

    四、请沈阳同修利用自身条件，深入曝光马三家恶警。邪恶害怕曝光，随着马三家女恶警一批批的被揭露，从去年初开始，马三家换上了谢成栋、高云天等一批男恶警作为迫害主力。被明慧网曝光后，今年又换上了以刘勇（保卫处处长）、马吉山（管教一处处长）、陈立山（管教二处处长）为首的数十男恶警，暴力迫害仅剩的六十多名大法弟子。

    请知情的同修揭露恶警刘勇、马吉山等人迫害大法弟子的恶行，包括在网上提供恶警照片、家住址、家庭成员、亲属的姓名、工作单位、电话等，让恶人无处躲藏。

    邪恶的马三家劳教所必定走向解体，但是在它最后疯狂的今天，我们需要把握时机，抓紧揭露，充分利用地域的优势，重视起来，负起责任，直至彻底解体这个对大法弟子行恶七年多的黑窝。

    重视从一思一念中彻底否定旧势力的安排

    文／大陆大法弟子 竟成

    【明慧网二零零六年十一月二十九日】师父《在美国佛罗里达法会上的讲法》中说：“那么大家想一想，人类的社会，我们所能看到的这一切能是偶然存在的吗？甚至于每个大法弟子的一举一动、一言一行，你甚至于思考的一个问题都不是简单的。将来你们看，都是安排得相当细密，不是我安排的，是这些旧的势力安排的。”旧势力给每个修炼者身体里都下了一个盘，而且这个盘也是一个系统的安排。运转到一定时期，出现什么事都是安排的非常细的，包括你的一个想法一个念头都受这个盘转到此处的制约。比如有的以前和旧势力签过约的，说到时就在色欲方面出问题，到这时，就有一个人闯入你的生活，用色欲勾引你，你也许就沉沦下去最后放弃修炼，所以任何事情的出现都不是偶然的。

    开天目的小弟子看到的那个盘，在三件事（学法、发正念、讲真相）都做的好的大法弟子身上，那个盘就小，而人心重的，那个盘就大。她看到，如果你的想法和身体上下的那个盘对上了号了，就等于你承认它了。它就变本加厉的迫害你。也就是说，如果修炼者自己有执著不愿放弃，思想符合了旧势力对你考验的“标准”，它们就有了理由不放你过去，对你進行破坏性的“检验”，它安排的那一套就能起作用。但不是没有办法，完全按照师父的要求做好三件事就能否定它们的安排。

    这方面的教训很多，例如一个修炼人在凶残洗脑中受尽了折磨，最后那个迫害她的人问她，你恨我吗？她说：没有你我修不成。这就等于承认了迫害，就象有的学员说学大法上了保险了万无一失了，这时旧势力就安排让死几个人，动摇你的正念，看你还信不信大法，有啥心去啥心，这些心有些也是历史上它给你安排的，最后目地是保全它们自己旧宇宙的旧理，是为私的。而师父为我们安排的是无私无我成就新宇宙生命的修炼之路，在师父正大穹的过程中，旧势力在死抱着原来的理不放的基础上，阻挠着大法弟子走师父为我们安排的修炼之路，对大法弟子進行破坏性检验。回顾我们修炼之后发生的桩桩件件过关的事，到底是在师父安排下设难过的关，还是旧势力安排的所谓考验下过的关，在“七二零”以前都不得而知，但师父也在利用着旧势力的安排，看我们的心怎么动，所以每一关每一难都存在着修上去或掉下来的问题，但“七二零”以后出现的难都是旧势力安排的所谓考验，实质就是迫害。由于我们在人的生生世世中迷失了，又有后天观念的积累沉淀，这些观念的起因就不排除是旧势力的细密安排。它也许安排了你到一定时期产生什么样的不好思想，然后它再针对你的思想下手，堂而皇之打着帮你去某某心的幌子，進行破坏性检验（迫害）。所以你能对你的一个想法一个念头随便忽略过去吗？

    现在当一出现被迫害的问题时，我们就会说这是旧势力迫害，要发正念，否定它。但为什么有的人在遇到问题后会很快悟到，做到，解体邪恶安排，没有长期陷在迫害之中，有的人就没有悟到做到，还在旧势力制造的魔难之中修，而不能自拔呢？我想从我自身的修炼体会谈一下认识。

    从常人形式讲，我们要学习一门课程时，老师都要给我们讲定理，定义等，学完之后，要做题，把这些定理，定义通过做题消化吸收，最后交作业判分。那么我们修炼学法，背法，法理要吃透，每天碰到的问题，家庭关系，邻里关系，同事关系，所见所闻，你都产生过什么念头，遇到名、利、情方面的事你都怎么对待的，怎么看待的，尤其是“七二零”之后遇到的各种魔炼人心的事情你都是怎样应对的。这其实就是作业题，无形之中你都在答题。

    由起初的用人心对待到慢慢的会运用法理站在法上用神念对待，一件事一件事的同化，最后不知不觉中自己感觉自己确实变得越来越善，周围的人也说你和以前已判若两人，这在无形之中也证实了法。但这离我们要修成的果位差距还很大，法对我们的要求也越来越高，在低一层看到的法就不能指导我们在高一层修炼了。所以我们要不断的“在法上认识法”。也就是不断的在同化着法对你在不同层次的要求，如学法不深遇到具体事时想不起来用哪段法针对这个问题，这个问题站在大法的角度上怎么看。

    其实师父早就告诉过我们，遇到任何问题法中都有答案。例如师父在《转法轮》武术气功中讲的抗击打问题，不用现运气，一挡功就到了，结合现在监狱里对大法弟子的迫害，邪恶们打大法弟子，如果你在没有怕心正念足的前提下，能想起师父这段法，他一打你一搪功就到了，不但不疼还能反制于邪恶，但你当时没想起来而是用人心想，打你会怎么怎么疼，那一定很疼。就象弟子扛书，师父说不沉，弟子也相信师父的话，那一定不沉，如果你产生了一念，能不沉吗？那这个书袋子一定很沉。一念之差就有不同的结果，实际在这一念上你就没有真正的信师信法，有的人你要说他对大法不坚定他还不承认，坚定不体现在你平常说的口号上，而是在具体事情时看你的心怎么动，来验证你信师信法的成度。

    有一个老年大法弟子，看着挺精進的，但病业来时，就吃药了。别人说你怎么吃药了，她说：我岁数大了。她的这一念就是人心，说重一点就等于没有信师信法。当她的病业长时间过不去时，她还想我天天学法，师父怎么不给我消掉呢？其实你从根子上存在问题，没能从每一思每一念上坚信大法。

    有的同修悟到：“正法的要求在不断的上升，越到最后要求越高，真正跟上了正法進程不是简单的公式化，指天天做事或事越做越多，而是指在正法中不忘扎扎实实修炼自己，使自己的一思一念，方方面面都达到正法的要求。”他又说：“旧势力为了达到检验大法的目地，在历史上的方方面面都做了安排。就连大法弟子的一思一念都没放过，也做了它们想要的安排。”如果我们没从一思一念上开始否定，只是笼统的说否定旧势力的安排，但旧势力知道你对你的一思一念没有觉察到不在法上，这时它照样可以钻空子迫害你。

    我认为这就是一些大法弟子长期在旧势力安排的魔难中修的原因，天天捧着大法书在看，但就是对自己的一思一念那个漏不发现，师父已全盘否定了旧势力，带领我们全面反迫害，而我们每一个修炼个体都被旧势力做了细密的安排，如果师父否定，我们在具体事情上以至一思一念上没否定，就没有和师父的要求对上号，等于站到了旧势力一边，那它就可以左右于你，此时师父也不能管，因为你一思一念中认可了它，算是你求的，因为你自己认识不到，师父就不能把你的那个物质去掉。有的同修悟到：“别看邪恶在大陆所表现出来的气焰有多恶，那只是表面，迷住的是那些放不下的人心，大法弟子只要正念强，瞬间它就啥也不是。”

    这次师父《致澳洲法会》的经文，还是强调学法问题，太重要了！正念从哪里来，法的基础打的不好，到用的时候不知道用哪段法针对，就迷惘了，但旧势力可没有松懈，正虎视眈眈的看着你哪有漏，它就在哪里绊你，我们的一思一念中一定要分清，如分不清，你就等于跟它是一伙的，它就让你产生错觉，让你邪悟，所以正念正行这四个字好说，但真正身体力行，不认同旧势力这些败坏的理念，是扎扎实实学法悟法得法为基础的。

    自己修炼了十多年了，之所以能走到今天，很少走弯路，深刻体会就是在“七二零”以前学法就打下了坚实的基础。那时我在单位上班，工作清闲，整天就是学法，我家是学法点，晚上和同修一起切磋。一言一行都严格要求自己。而且我在看法时不求進度，看一句话觉的没入心，我就反复看。实际我们衡量一个修炼人修的怎么样，不就是两条嘛！一个是看你的心性，二是看你对法的理解成度。法理跟不上，修心性也不可能跟上。就象上面提到的那个同修说的“其实真正站在正法中去想一想，不是自己做的很不够，而是自己修的很不够，修的不够何来做的够？”

    当我们这些在大法中很少走过弯路的同修在一起回顾时，一个共同的体会就是当初学法打下的基础。不跟人走，真正“以法为师”。所以我问一下同修，你今天学法了吗？你说学了，那你得法了吗？即你明白了几个问题呢？所以我们不注重形式，看实效。所以我们学法还要得法，“学”和“得”是两个概念，只有静下心来学法，才能“得”，得着之后到实际中你还得会用，真正按照大法标准要求自己才行，而不只是在道理上明白，修炼可不是学习理论。

    关于心性把握住这方面，我们每个人都不可能做到事事都把握的那么准、那么好，有大漏，有小漏，这些都可能成为旧势力借机迫害我们的借口。而且旧势力在我们每个人的体内下的那个盘都在时间的推移中运转着，我想我们要时时在否定这个盘中修炼，如现在认为环境宽松，做三件事都很正常，就忽略了归正自己的一思一念，没有有地放矢的针对自己的不好念头发正念，或不断用多学法来破这些不好的观念，这些物质越积越多，旧势力就会借机迫害，等到迫害来时才想起来否定它，就不是“未雨绸缪”，而只能是“亡羊补牢”了。旧势力在最后关头，对修炼人下手，它就是想毁你，让你修不成。有同修悟到：“正法洪势正在穿越旧势力所设的最后间隔，邪恶的黑手已恶到连旧理都不遵守了，中共利用活体摘器官来迫害大陆大法弟子就是这种表现。”“无论他们有没有执著，旧势力都想迫害他们，只不过对抓不到把柄的大陆大法弟子使不上招儿而已。

    我有一件事就让旧势力抓到了把柄，如我在上明慧网时，不注意安全，长期挂在网上，自认为自己正念足，没事，结果被省网监监控后，在十月一日的前一天，指使当地派出所到我家来抓人，他们敲门，我问谁呀，他们说是派出所的查户口，我就没给他们开门，把资料藏好之后我就开始发正念清理他们背后的邪恶，并求师父加持。他们又敲了一会，看不给开，就走了，过后一个内部觉醒的警察给我们捎来了信，告诉我们是因为上网被监控了，这样我们及时的转移了电脑，并换了房子，在师父的慈悲呵护下，化险为夷。这件事由于我没注意安全偏离了法，也等于正念不足，没有把握住心性，所以就招来了麻烦。还得让师父为我操心。

    在麻烦来了之后，他敲门我没开，就是没有配合邪恶，也就等于否定了旧势力的迫害，再加上在屋里继续发正念，现场铲除，邪恶就蔫了。之后同修又帮助发正念，又有为大法做事的常人朋友从中沟通，以及师父和正神的鼎力相助，摆平了这件事。事情过后，我觉的在否定旧势力安排这件事上，我以前重视的很不够。法理上没有认识清。我经过反思，在写这篇文章时也在不断的加深认识，文章形成了，我觉的我对旧势力对我们迫害的这道防线也加固了。我在所在层次上怎样有效的在一思一念上否定旧势力的安排有了新的认识。正象上面提到的同修说的那样：“同修们在法理上的认识上升的越快，众神除恶的速度就越快。”

    希望同修借鉴我的教训，学法理，联系实际，在一思一念上归正自己，我认为迫害结束的时间取决于我们整体在法上升华的速度。快快精進吧！


syx

就曝光邪恶与河北蠡县同修们切磋

       文／河北大法弟子

    【明慧网二零零六年十一月二十八日】近来河北蠡县接连出现了几起大法弟子被恶人绑架、非法关押的事件。事发后，同修们都在组织营救，曝光材料、传单、标语发贴了不少，但被绑架的同修却被劳教了，为此，有些大法弟子内心起了波动，甚至有的同修说，人家都说了两三天就放人，结果你们贴的到处都是，同修才被劳教。邪恶的话大法弟子能相信吗？显然有此想法的大法弟子把同修的劳教归咎于曝光了邪恶。针对此事，我有一些看法，不当之处，请同修慈悲指正。

    一、曝光可以震慑邪恶，解体其背后的邪恶因素。

    师尊说：“揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真相中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。”（《师父对学员文章评语》）

    迫害出现了，我们就要曝光它，让它的恶行大白于天下，让世人看清它的本质，同时每张材料、每份传单，都带有正的场，解体周围的不正的因素。曝光的同时就解体了许多邪恶。旧势力存在的目地，就是干扰正法，所以它就以大法弟子的执著为借口来迫害。旧势力所导演的一切最终结果都会失败，都反过来为正法所用。如自焚就是我们讲清真相的有力证据。

    迫害发生了，这是我们向当地民众讲清真相、认清中共面目的最好机会。当苏家屯事件曝光后，我们没有在第一时间向社会各界大面积揭露它，致使我们失去了讲清真相的最佳时机。现在迫害就在我们身边，我们应及时、准确的报道，不给邪恶残喘的时间，彻底解体、清除它，营救同修，救度众生。

    当同修郭俊姑、崔小五被绑架后，就有同修说不曝光邪恶，理由是怕给同修加大魔难。曝光恶人恶行，会解体其背后的邪恶，如果没有邪恶撑腰，人敢对神做什么？为此曾有一些大法弟子切磋过，最后公布了绑架同修的恶人恶行，但有些同修并没有认同曝光，只是任务性的派发资料，结果同修被劳教。同修的被非法劳教，不是曝光造成的，而是同修的心促成的。怕曝光激怒恶人，不是把同修在往下推吗？当崔雄发被绑架后，部份大法弟子又就曝光一事進行切磋，有同修说，可以曝光一部份，但对只有被绑架同修和恶人知道的事避讳些。还是强调担心给被绑架同修加难，结果同修也没有救出。我认为同修不反对曝光，是因为有师尊的讲法，但同时并没有真正认清曝光的重要性。不完全曝光恶人，含糊隐瞒的地方正是邪恶栖身之所，从而纵容了邪恶。

    二、怕曝光的是邪恶

    当崔雄发被绑架后，恶人王军昌曾登门恐吓他的家人：“你们如果曝光，我就判他劳教”。李淑娟也曾这样恐吓过大法弟子。同修们请静心想一想，迫害刚开始时，恶人非法抓捕大法弟子时的邪恶气焰是多么嚣张，而今天都是偷偷摸摸，自知见不得人。这其中的转变不都是曝光邪恶的同时，讲清真相的效果吗？威胁大法弟子，怕曝光，不正是暴露出他们害怕的本来面目吗？如果我们没有曝光，不正符合了它们的思想，走了旧势力的路吗？

    同时，作为大法弟子遇事应向内找，为什么邪恶敢恐吓我们不许曝光？那一定是我们空间场所带有的不正的信息符合了它，才使其得以猖狂。怕曝光的是邪恶，有这种想法的大法弟子，请赶快认清它。大法弟子是一个整体，我们每个人都应挖其根，找出那隐藏很深的执著――怕！怕曝光邪恶会使邪恶疯狂，怕给自己和家人招来迫害。怕也是一种物质，我们在加强它，在给邪恶输血，所以才使同修受到迫害，使恶人更张狂。

    同修们，我们都是正法时期的大法弟子，大法弟子的一思一念都会带来不同的后果，我们都来关注曝光邪恶这件事，真正认清自己的职责，每人都来做自己力所能及的事，要从内心认识到曝光邪恶的重要性，保证自己的一思一念都在法上，这样大法弟子就能成为一个坚实的整体，那时邪恶就自行解体了。


syx

读《彻底解体邪恶》想到的

      —— 每天都可能是我们彻底结束迫害的那一天

    文／静远

    【明慧网二零零六年十一月二十六日】一个月前的今天，师父发表了《彻底解体邪恶》这篇新经文。由此我再次想到一个多次考虑过的问题：在正法中，大法弟子根本就不应该受到迫害，这场迫害更不应持续这么多年。这不仅仅是因为信仰无罪、修炼无罪——这是从常人层面讲。从修炼角度讲更是如此——如果我们整体上真能达到法对修炼人的基本要求，这场迫害根本就不会发生；即便迫害发生了，如果我们能够马上调整自己、达到法的要求，这场迫害早就结束了。七年来，彻底结束迫害的机会已经有过很多次，但每次我们整体上都做不到位，一次次让旧势力钻了空子，一次次允许了迫害的延续。

    我还看到一种现象，七年的迫害，在很多学员的头脑中造成了一个印象，认为迫害已经成了一种庞大的客观存在，结束迫害不是我们每个修炼人力所能及的，而反迫害也成了我们日常修炼的一个不得不接受的“自然”的组成部份。这些都是新的观念，不是正念强的表现，是使迫害在世间得以延续了一年又一年的原因，是我们坐失一次又一次主动结束迫害的机会的主要原因之一。

    第一个问题：从常人这层理看，我们因为追寻真善忍而遭受迫害，这绝对是无辜的；但是从修炼的高层理看，我们每个人是否真的完全“无辜”呢？

    其实我们很多人在修炼上的不成熟和不能真正在法上尽快提高，是使邪恶钻了空子、发动了迫害并得以持续至今的主要原因之一。虽然这是修炼的问题，而且我们都有师父在管，旧势力及其安排的邪恶生命没资格干预，但毕竟我们在法上的不成熟给它们提供了发动和维持迫害的借口，给师父正法造成了更多的复杂和艰辛。举几个例子说，如果一九九九年“四二五”，一亿大法弟子中至少有半数以上能够认识到作为大法修炼弟子的维护法的责任（天职），都清醒的站出来以维护法为重，而不是只有上万大法弟子到北京上访，“四二五”早就是解体迫害于未成形之前的历史纪念日了。

    如果九九年“七二零”和“七二零”之后那一两个月之内，大法弟子的主体能够清醒无私的站出来，把讲清真相维护法作为自己的第一要任，不是为了追求个人的圆满而站出来，也没有很多人等着搭顺风车（等大家都站出来自己才跟着一起站出来），没有很多人为了个人在世间的一些名利情而被怕心所奴役，没有一批大法弟子产生依赖那个常人总理来为我们结束迫害的心，没有一批学员为了维护自己而传假经文，也没有那么多大陆学员带着搞文字游戏的不严肃心态给邪恶写下不炼功的“保证书”，那么，常人政府中江魔头不会一下就形成压倒性的邪恶势力，“三个月结束迫害”还是顺理成章的。

    如果二零零零年五月二十二日师父发表《心自明》这首诗之后，大法弟子真能立刻扬起亿帆“坚修大法紧随师”（《心自明》）；如果二零零零年六月十六日师父发表经文《走向圆满》后，感到自己扬帆有阻力的大法弟子都能马上找出和放下自己的根本执著；如果二零零一年五月明慧编辑部遵循师父的安排发表《发正念》一文后，大法弟子的主体能马上重视发正念，坚持每天发好正念；如果一九九九年来师父在发表的一百三十多篇讲法、诗歌、短篇文章、贺词中针对我们大法弟子整体中每个弟子指出的问题我们都很快正视和归正了，告诫我们一定要做好的事情我们都谨遵师命、不敢懈怠的去做了；如果邪恶活摘大法弟子器官的罪恶曝光之后，大法弟子整体上没有让怕心、疑惑和彷徨阻挡那么长时间，而是加大力度揭露迫害、抓住时机突破以往讲真相中遇到的障碍和关卡；如果我们不把彻底结束迫害当成师父的事、常人名人的事、当成其他大法弟子的事、当成还跟不上正法進程的同修的事，那么，我们真的都可以说自己是无辜的。

    然而事实并非如此，所以我们不是都那么无辜，我们对这场迫害延续到今天这件事，都有责任。说这些不是指责，回顾过去，是为了眼下和今后做的更好，尽快消除认识上的不足，达到法的要求。

    既然都有责任，就更不能掉以轻心。有不少同修几年时间做下来产生了懈怠，我自己也有过这个问题。我是海外学员，九九年“七二零”之前就开始每天大量的努力做大面积讲清真相的事，走过了艰苦艰难的几年，多年来没有休息日，半夜三点之前就能睡觉的日子极少，最近才多一些，应该属于很肯努力的了。可前段时间，在将近一年的时间里，自己却内心深处感到一种始终摆脱不了的疲劳和消极，直到师父发表《越最后越精進》后，才受到很大震动，才看到自己多年来在一些方面没达到法的要求的原因。而且对于如何才能更好的让自己尽快达到法的要求，思路明晰多了，感到每天的一言一行更能溶于法中了。

    这里想说的是，修炼不能想当然，认为只要做就行了，或者认为已经很努力了，提高很多了，或者认为自己修到那个成度就可以了，不求更高，或者认为这个执著无关紧要、那个观念不影响大事，等等，这些都是用人心在对待修炼，在“想当然”。修炼人要时刻明白法对修炼人的重要、在心灵中保持对法的谦恭和静听、保持学法的精進，才能不断的学進去，才能不断的认识到自己的执著，不被常人观念和假相障碍住在法理认识上的升华。其实自己并不是懒惰且悟性差的人，反而是在常人中就因家庭影响而成为做事努力认真、勤于思考、习惯于先为别人后为自己、先为天下后为自家的人。只是常人中的好并不能和法要求的好相提并论，数量极差的太远，纯净度差的太远。

    师父的《越最后越精進》发表后，经过一段时间，我去掉了一些原来没察觉的不正确观念，包括在漫长历史的转生过程中一些正负事情带来的执著和影响，才感觉真正能圆容的思考和行事，更能体会师父正法的需要和法对自己的要求了。随之也越来越明白我们过去修的、做的如何不到位，以至于现在正法所需要我们做的很多事不能水到渠成，所以更感到现在的每天都很紧迫。而且，不但要每天学好法修好自己做好三件事，还要有效的帮助其他同修，因为我们是一个整体，都是在师父正法时期得了法的生命，宇宙中是这样看我们的，修炼谁也代表不了谁，谁也代替不了谁，而且法对修炼人整体有要求。如果“四二五”时一万人上访就能代表大家，那么“七二零”就不会发生了（旧势力钻不了我们整体的空子）。整体的空子是一定数量的个体在一些问题上长期不提高造成的。

    第二个问题：彻底解体邪恶，法对修炼人的要求是否高不可及？

    不是的。大法对修炼人的要求的确很高，要我们修成“无私无我、先他后我的正觉”，要我们这些在常人中修炼的生命不但修好自己还要尽量的多救众生，这不是轻而易举就能做到的，要扎扎实实的修才能达标。同时，法在不同层次有不同的要求，而且我们每个大法弟子所去的境界不同，从某个层面上讲可以形容为“归去来处”（当然不是指归于旧宇宙，而是形容层次），所以修炼的路不同，法针对每个大法弟子的要求高低也不同。但是，法对修炼人的基本要求是我们每个大法弟子都必须达到的。特别是迫害发生之后，虽然要想结束迫害，就必须比迫害没发生之前标准更高、做的更好。

    比如，个人体会，“四二五”之前，如果大法弟子的主体对病业问题都有清醒的认识，那么那些科痞流氓也就不会在这个问题上大做文章；没做到，科痞的造谣出来了，我们就不但要自己有清醒的认识，还要能给别人用别人能够理解的方式讲清这个问题，这个要求就比没被钻空子之前要高了一些。如果大法弟子主体受党文化和无神论的影响没有那么严重，在任何情况下都能放下名利情的把大法和大法修炼放在应有的神圣崇高的位置，并用理性的、深入浅出的语言弘法，邪恶就无法借用我们的执著和漏洞造出相应的谎言去毒害众生，因为这场迫害不是人对人的迫害，而是另外空间邪恶操控的针对在常人中修炼的人的迫害。这方面的迫害既然发生了，我们不单要自己摆对科学和修炼的关系、常人中名利情和大法的位置关系，还要身体力行的证实自己在法中得到的认识。

    但法对修炼人的基本要求并不是高不可及的，而是都应该做到的。那么基本要求至少包括哪些呢？个人理解，不仅仅是努力做到学法炼功的形式，更主要的是在达到师父对学法的要求中越来越多的用正念明白大法的内涵，用正念理解大法和大法修炼，时刻牢记大法和自己、大法和众生的关系。知道修炼比常人中的任何事都神圣，明白正法时期得法修炼的机会无比难得。明白师父要极大限度的救度一切众生。还包括明白修炼人不仅仅是常人中的好人、比较好的人，而是天册有名、地狱不管的大法弟子，虽然和常人一样在世间有衣食住行家庭工作，但我们在这里的目地和常人心目中的生活目地有本质的不同，我们是走在神路上的生命，每天都应该在走出人、成为神的天梯上努力攀登。

    七年来，我们走在法中走向成熟，進步很大。但在如何解体迫害这个问题上，是否还有一部份人仍在把自己当成常人？比如具体到反迫害中，一遇到困难就把自己当成了常人中一个遭受不公的人、一个无辜受迫害的好人、一个既无通天权势又无神奇法术的平民老百姓？其实这是混淆了讲真相中为常人讲的话和我们应该时刻把握的修炼的实质。我们在救度众生中需要用常人能理解的概念和方式去揭露迫害，但我们不能把揭露迫害的意义混淆于常人受冤枉遭难时的求助、求同情。这场迫害的根本成因在其它空间，旧势力及其各种因素的目地是要淘汰生命，而不是尽量救度。它们要竭力淘汰的不光是世人，还有他们认为不合格的大法弟子。大法弟子如果陷于常人受委屈受迫害的心态做三件事，再揭露迫害也是常人在做常人事，而常人是无法解体迫害的。不能再有这方面的错觉和误解。这方面的误解与正念之间，可能只有一念之差，一念之差就是天地之别。

    扫荡最后的邪恶，要靠全体大法弟子的真念、神念、正念。以上是个人现阶段的一点有限的认识，写出来与大家交流，主要是看到我们在迫害中修的时间太长了，对旧的因素太纵容了，往往把自己看的太常人了。宇宙中无数的生命时刻在注视着我们，他们不把我们当常人看，我们自己也不应该被世间的假相所蒙蔽。这次师父发表了《彻底解体邪恶》，个人理解这是给我们全体大法弟子，特别是身在中国大陆的大法弟子整体的又一次冲锋号。大法弟子都重视学好法，才能不再把头脑中的常人观念与外来干扰当成真我来维护。每天都可能是我们彻底结束迫害的那一天。


syx

大法弟子不应该执著于二零零八北京奥运

       文／大陆大法弟子

    【明慧网二零零六年十一月二十六日】大法开创了前所未有的在常人中修炼，要求大法弟子就在复杂的常人环境中，不断的去掉常人的执著。由于是在常人中修炼，常人中的各种事情都在干扰着修炼者，都可能使修炼者产生新的执著，前一段时间在我周围的一些大法弟子中（包括我自己在内），或多或少对正法结束的时间产生了执著。特别是《2005年旧金山讲法》发表后，看到师父说“奥运好象还得几年，邪党能不能挺到那个时候还难说”，就认定邪党会在二零零八年垮台，这已经是对正法时间的执著了。看到加拿大的两位律师为正义奔走世界各地要求抵制二零零八北京奥运，看到三退人数突破了一千五百万，就更加强了这种执著，甚至认为邪党在二零零七年就会垮台。由于有了这种执著，有些同修在认识上出现了一些偏差，表现上也出现了走极端的现象。

    比如，有的同修认为目前离二零零八北京奥运没多长时间了，邪恶也蹦跶不了几天了，胆子也因此大了起来，甚至有“就算被抓也坐不了几天牢”的想法，放松了对邪恶的警惕和安全意识；也有的同修认为正法快结束了，应该全力以赴去讲清真相救度众生，除了做好三件事，其它什么都不管不顾了，甚至把常人的工作也辞掉了，反正剩下这点钱够用到二零零八年就行了；还有的同修由于执著于正法结束的时间，从而认为“大瘟疫会在二零零八年发生”，还把这些在讲真相中讲给常人听。还有其它一些认识上的偏差和走极端的表现，就不赘述了。

    对正法结束时间的执著，曾经在二零零零年下半年发生过。当时我们地区有相当一部份学员看了《走向圆满》、《去掉最后的执著》之后，由于学法不深，没有正确认识和个人修炼和正法修炼的关系，认为正法在二零零零年年底就要结束了，从而整体上产生了强大的执著，行为上也出现较大的偏差，被旧势力钻了许多空子，造成了许多惨痛的教训，相信许多同修都会对那段经历记忆犹新。目前，大法弟子已经成熟了，整体上出现某种强大执著的可能性已经很小了，但是，在常人中修炼就会受常人中的事情干扰。尽管大家都知道不应对正法结束时间执著，嘴上也都这么说，但内心里是不是真的不执著了呢？

    就我自己来说，前一段时间里经历了许多魔难，承受了许多痛苦，目前也仍然受到邪恶的威胁，所以一看到听到“正法快结束了”、“邪恶快灭尽了”等类似的话，结束魔难和结束痛苦的心时常被挑起，就容易形成对正法结束时间的期盼，期盼这个时间越早越好，而离眼前最近的就是二零零八年北京奥运了，网络媒体上的许多消息和报道，也似乎都在暗示或直接指向这个时间，使我一度认为这就是正法结束的时间了。一旦这样认为了，就感觉在认识和行为上有了倾向性，也就是说，形成了新的执著。原来以为只有我这样执著，最近与一位大法弟子交流，他认为有相当一部份同修目前也存在着同样的执著。我觉的这是一个非常不好的苗头，一旦发展下去，就会成为旧势力加重迫害的藉口，明慧网不是已经有了“中共以阻碍奥运会为名绑架大法弟子”的报道了吗？所以，希望每个大法弟子、尤其是中国大陆的大法弟子，都应该重视这个问题。

    执著正法结束的时间决不会加快正法的步伐，只会适得其反，拖延正法结束的進程。那么，是什么原因造成对正法结束时间的执著呢？我认为主要有两方面原因。

    一方面原因是学法不深和正念不强造成的，对大法弟子助师正法和救度众生的历史使命，不能时刻保持清醒的认识，不能时刻放在第一位，从而被某个时间点所干扰。大家想一想，正法结束的时间能受常人中某个事件的时间点限制吗？能被历史上那些预言中提到的时间制约吗？不是应该以正法的目标是否实现了、该救度的众生是否被救度了、大法弟子的修炼是否结束了为前提吗？正法结束的时间即使真的与常人中某个事件的时间重合了，或者与历史上某个预言提到的时间一致了，也只不过是没有任何实际意义的巧合，否则，岂不成了常人说什么时候结束就什么时候结束了吗？因此，二零零八年的北京奥运也好，二零一零年的上海世博会也好，历史上对二零一二年的预测也好，不管是什么时间点，都不要执著，我们首先要考虑的是身边是否还有可救度之人，是否还能救度更多的众生。

    另一方面原因是人的根本执著没有放下造成的。修炼人和常人的根本区别是修炼人把吃苦当作好事，以在苦中消业为乐，而常人则把吃苦当作坏事，千方百计的想躲避痛苦。那么，我们执著于二零零八北京奥运，是不是在我们内心深处还隐藏着早点结束不再受苦的思想呢？我在修炼过程中，时常发现遇到一件事情的时候，不自觉的就会生出一念，选择走一条让自己更多舒服、更少麻烦的路，这一念常人根本就察觉不到，修炼人不特别注意的话，也很容易忽视过去，其实，这一念就是千百年来骨子里形成的想过的舒服的人的理。因此，表现出来好象是对正法时间的执著，实质上则是人的根本执著还隐藏的很深，还没有放下，我们应该借这个机会深挖自己的思想深处，找到自己的根本执著去掉它。还可以换个思路来考虑这个问题：如果今天就正法结束，我们扪心自问，还有多少执著心没有去掉？还有多少可以救度的众生没有被救度？自己史前的誓约是否已经兑现？真能这样思考的话，我们就不会期望正法快点结束了，而是希望能在正法结束前救度更多的众生。


syx

正念否定旧势力设下的“病业”陷阱

       文／郑信

    【明慧网二零零六年十一月二十六日】大法弟子修炼的机缘有很多。比如我，是因病走進大法修炼行列的。这几年在修炼的路上，在这个问题上屡次出现漏，被黑手烂鬼钻了空子干扰，这方面的教训是惨痛的。回想起母亲的离世，女儿学法不久就被黑手强力干扰在学校呆不下去的经历，又看到海内外一些同修被“病业”夺走了生命。血的教训使我警醒，使我对修炼的严肃性有了深刻的理解，对“病业”有了切身的体验，对正念否定旧势力设下的“病业”陷阱有了新的认识和体悟。

    二零零三年四月一日，由于执著于同修的情被黑手放大，抓住漏干扰迫害，我晚上流鼻血长达三个多小时还误认为是消业。由于失血太多，休克前喊师父才止住了血，关键时刻师父救了我。第二天早晨，同修来告诉我：七二零以后师父没有安排消业，这时我才明了这一法理。上午在班上又开始流血，刚出卫生间时，迎面碰上本单位的同修，再次止住了血。我心里清楚这又是法的慈悲。转年夏天，又有两次午夜时分鼻子突然流血，打电话给同修，电话传来止血的方法，话音刚落，鼻血嘎然而止，看来黑手最怕曝光。

    我的腿脚不便，它们就在我的腿脚上下手，让我走不了路，做不了真相。去年夏天，在走家串户做劝退工作时，右脚肿胀近两个月，严重时右腿也肿，穿鞋都很困难，归来时还得需要别人帮助穿鞋。到了秋天，我的右膝关节突然肿胀起来，几乎不能够上班。我想必须坚持上班，不能给大法带来负面影响，影响众生得救，于是我一步一挪着来到单位，利用午休时间到附近居民楼发真相小册子。

    诸如此类的破坏性考验其实都是旧势力在久远年代就已经安排好的，它们利用放進三界内败坏了的生命黑手烂鬼，抓住大法修炼者在修炼的过程中出现的漏進行残酷迫害，各种卑鄙手段无所不用，让我们把外来干扰误认为是自己的思想从而认同、听从。它们通常从两方面下手迫害，一是指使恶警非法抓捕；二是设下“病业”陷阱，诱骗你上当。一般是找你曾经得过病的身体器官下手，演化出病状的假相，这样容易让你承认。

    我所在单位有一位退休的女大法弟子，修炼前患有肝炎等疾病，得法修炼后无病一身轻，在迫害最严重、环境最严酷的情况下，坚修大法不动摇，進京证实法、讲真相、发资料、“三退”、改字等样样做的比较好。丈夫和孩子在南方办公司，她不愿意离开整体的修炼环境，但还是去了南方。每次有到南方出差的熟人，她都嘱托同修把师父新发表的经文和大法资料带去。回家时，与同修切磋，讲真相、做“三退”工作，积极主动给资料点捐钱做真相资料。可是后来，由于为情所魔、所缠、所累，被黑手烂鬼钻了空子。今年一月开始，身体持续发烧，肝区疼痛。她不管家人怎么劝说，坚持不打针不吃药不上医院，一心想回家乡找同修，遭到丈夫的阻拦。拖到四月初，这位同修的身体被黑手烂鬼迫害得很重，她坚定的说：就是爬我也要爬回家乡找同修。于是她只身回到长春。两位女同修闻讯赶来，她们顶着家人的压力，三人住在一起学法炼功，发正念整整十天。这位同修临终前始终坚信师父坚信大法，没有半点怨言。她对同修说：我知道我错了，我没有按师父要求去做。十天后她被家人送進医院，翌日凌晨三点多钟悄然离世。一位佛教居士对她的家人说：这个人不是一般人，这个人非常好，她是坐莲花走的，她的果位很高，可惜呀！她没有上到应该上到的位置，她走的时辰非常好，对你们家人有好处。

    我们得悉了同修离世的消息，不禁扼腕长叹：这位同修在巨关巨难中都闯了过来，只差最后的一步没有走完，千万年的等待，万古机缘转瞬即逝，“机缘只有一次，放不下的梦幻一过，方知失去的是什么。”（《精進要旨》<退休再练>）一天夜晚，陪伴她的一位同修做了一个梦，在梦中清晰的看见她脸上的两道泪痕。

    这位可敬可佩的同修就这样的走了，带着深深的遗憾走了。但她又是幸运者，她随着师正法走过了十年的艰难岁月。两位陪伴她的同修在向内找时，疑惑不解的问：我们究竟哪儿没有做好呢？我们的漏在那儿呢？通过一段时间学法，通过与同修的切磋，渐渐的明白了漏在何处。通过学法切磋，体悟到：这些黑手烂鬼在旧势力的驱使下，利用我们学法不深，悟性较差，都承认是病业，结果被邪恶钻了空子继续迫害，错过了最后的救助时机，没有把同修从黑手烂鬼的魔爪中解救出来，让同修满怀希望而来，失望而去，愧对师父苦心安排和热切的期望。

    师父在讲法中明确指出：真正的修炼人是没有病的。“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。作为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦”（《转法轮》）。我们大家都得维护宇宙这层法理，你承认是病，你的心性已经降到常人的标准上去了，师父是管修炼人的，不能干涉，只能通过各种方式提前点化。有的甚至提前几个月，安排找法理比较清晰的同修提醒，或借亲朋好友的嘴点醒，等等，尽量使你警醒。

    通过学法修炼，我们得知，师父为使我们能够真正走上修炼之路，把我们从地狱中捞上来，替我们承受千百年来在轮回转世中造下的滚滚的罪业，替我们善解千百年来结下的错综复杂的冤怨，在我们由人成神的征途中，通过一遍遍学法和一次次炼功，心性在不断的提高的同时本体也在不断的改变。在七二零之前，师父已把我们推到了位，把大法真修弟子的业力绝大部份消掉了，哪还有什么致命的业力可消！七二零之后，在旧势力安排的高压巨难面前，大法弟子主要任务是：助师正法，救度众生，师父怎么能另外再安排什么以消业为目地的过关呢？

    大法弟子身体出现的“病业”现象其实是假相，是邪恶的旧势力安排的，是干扰，是迫害。师父不承认这场迫害，我们也应当不承认这场迫害，甚至连旧势力本身都不承认。既然是假的就应该正念否定！就应该正念除恶！我们是正法修炼。当“病业”假相刚一露头时，念要正。我通常的做法是，心里默念：我是大法弟子，不许黑手烂鬼干扰我肉身！几秒钟后症状顿时消失。

    在此，以我的惨痛教训给同修提个醒：对师父发出的预警信号决不能置若罔闻，千万不能抱着侥幸的心理。否则的话，就会落入旧势力布下的“病业”陷阱之中，它们一方面让你执著在“师父会管我”之中，然后放大执著，另一方面操控亲朋好友不厌其烦的规劝和频频施压。有时采用拖的手段，制造各种各样的魔难让你承受，拖的时间越长“病业”就越重，学法炼功的时间就越少，正念也就越弱，正信也随之下降，甚至对大法和师父产生怀疑和埋怨，这样就会被它们抓住更大的漏，残酷迫害，置于死地。

    实践使我们深深体会到，在邪恶干扰面前，一定要坚持学法，这样才能正念、正行。通过反复的学法，在法中悟，遇事向内找，“修心断欲去执著”，“修得执著无一漏”，让虎视眈眈的黑手烂鬼无漏可钻。还要重视发正念，注意清理自身空间场，这是师父给予大法弟子降妖除魔的利器，千万不可掉以轻心。

    离开整体修炼环境是很危险的，我们单位那位大法弟子的惨痛的经历就是明证。大法弟子不能离开整体修炼环境，大法弟子之间要经常保持联系，有问题及时沟通，及早发现，及早解决，不给邪魔留下滋养的时间和空间。大法弟子得法不易，坚持到今天更是不易，大家都有责任、有义务圆容好、呵护好大法整体修炼环境，扎扎实实的做好师父嘱托的三件事，走正走好正法最后一段路程，完成史前大愿，随师把家还。


syx

让一思一念放射出大法所造就的正神的光焰

       文／北美大法弟子

    【明慧网二零零六年十一月二十三日】今年三月份，惊爆中共活摘法轮功学员的器官。我与当地的同修赶往华盛顿白宫请愿，呼吁国际社会调查中共的罪恶行径，制止中共继续行恶。我想把自己看到的壮观景象讲出来。

    在临行前的晚上，我看到正邪最后决战的一幕拉开了。一边阵营是大法弟子，另一边阵营是死不改悔的邪恶。大法弟子的阵营非常庄严肃穆，心力一致准备除恶务尽。而邪恶这一边则杀气腾腾，它们的阵营里叫喊着要“与神决战”。整个苍穹寂静无声，都在注视着这最后的最悲壮、也是最壮丽的一幕。在这一瞬间，我感到自己有些部份被炸开了，一下子明白了许多法理。

    我们赶到白宫时，天空阴阴的，全是阴云，没有阳光。旧势力为了实施迫害大法弟子的阴谋到处设置正法的障碍，死死的抑制西方社会对迫害的关注。大家每隔半小时发一次正念。同修们通过一个小喇叭交流如何能理智的不用人心来对待这惨烈的迫害。在交流过程中，大家的认识在不断的上升着，这时，远处的天边露出了蓝色的天空，随着同修们认识的提高不断的往白宫方向推進着。而我看到的是众正神领着千军万马正在往这边挺進。在那边，众神早已愤怒了，手中的神剑在不停的挥舞着，所到之处，邪恶尽灭。我发现，同修们在法理上的认识上升的越快，众神除恶的速度就越快。就在这时，当大家都认识到如果这惨烈的迫害仍不能唤醒众生的良知，那么众生就不可能再有未来时，众神率领的千军万马一瞬间就杀到了。在人这边，则是天空一下子放晴了，阴云消失了，蓝蓝的天露出来了。在那边看，那排山倒海的瞬间之势，连一秒钟都不用，说到就到，用人的思维方式是想象不了的。泪水从我的眼中涌出来，我感到欣慰的是同修们都认识到了最关键的一点。

    如果大法弟子对正法的认识提高不上来，正神们在那边急的流泪啊。他们目睹邪恶在人间迫害大法与大法弟子，早已是怒不可遏，他们有的是能力除恶，可是大法弟子是在人中修炼，有许多是靠自己在迷中去悟的，去修的。其实，有许多大法弟子被迫害致死，正神们是想救的，想去保护的，但由于当事人的思想中没能分清旧势力的观念，不能否定旧势力的理，走了旧势力安排的路，被抓到借口迫害。正神们对旧势力迫害大法弟子是愤怒的，不能认同的。

    其实只要能坚信大法，坚信师父，正念很强，正神们是会全力去保护大法弟子的。那也是他们跟随伟大的师父正法的一部份。

    伟大的师父永远是慈悲的，严格的看护着每一个真正的弟子。如果思想中不能时时把自己当作师父的弟子，不能每一思每一念认同一切只有师父说了算的话，就很容易被旧势力钻空子，抓到把柄迫害。

    记得三年前的一天，我去加拿大参加法会，半夜赶往机场。当时又累又疲惫，空荡荡的大街上，只有我一人在等公交车。正当我有点昏昏欲睡时，突然感到一种自修炼以来从未有过的恐惧，我猛然惊醒，提醒自己是大法弟子，只有师父对我说了算，我一下子看到了有三个旧势力（不是一般层次的神）正在商量着说我起到的作用非常大，破坏了它们的很多安排，想要合计着害死我。我当时真的一惊，这时它们也看到我知道了它们的阴谋，吃了一惊，想不到我竟然会看到它们。大法修出的正念让我毫不畏惧，在思想中与它们对峙着，但我能感到它们压向我的因素使我非常难受，就在它们三个想要一起动手使出它们所在层次的能力害我的瞬间，从大穹的深处传来一声巨喝：“看谁敢？！”瞬间，那三个旧势力被销毁的无影无踪。

    记得我还在大陆时，有一回被恶警围住，要抓到洗脑班，两个彪形大汉一个抱腿，一个抱腰，想把看上去瘦弱的我扔上警车，旁边还站了三个恶警在大呼小叫的。从大法中修出的尊严让我正念很强，根本就不被这种表面的气势带动，我双手交叉在胸前瞅着他们，心想你们搬不动我。果真，那两个彪形大汉使尽了全身的力气我仍然纹丝不动。他们折腾了半个小时仍不能挪动我，一个叉着腰，一个蹲在地上，累的“呼哧、呼哧”直喘，旁边站着的三个恶警也傻眼了。周围还围了一圈看热闹的人，对着那五个恶警一阵阵的哄笑。我对他们说：“别说你们两个，就是再加上他们三个也白搭。就别费那个劲儿了，你们在原地歇歇，我先走了。”说话间，我穿过人群便离开了。那五个恶警老老实实的待在原地，一点儿反应也没有。

    有一次，我被两个恶警一前一后堵住，他们挥动着拳头向我扑过来，我一点儿也不害怕，因为从大法中修出的正念使我根本不认为他们能动得了我。我当时有很重要的事要去做，不想耽误时间。于是我闪到一边，对那两个恶警说：“你们俩先比划比划，我有点事儿先走了。”于是，他们两个真的比划起来了，我便办事儿去了。

    有一回在派出所办事，我又被恶警围住，又骂又威胁，并挥动拳头猛击我的背，只听象打鼓一样“砰、砰”的动静，我回过头盯着动手的那个恶警，带着很强的正念对他说：“你干嘛？”吓的他一屁股坐在地上，半天没回过神儿来。过了好一会儿，他才喃喃的说：“这小子讲话象炸雷，差点儿没把我炸傻了。”从那以后， 那个派出所的恶警老实多了。

    有多强的正念，就有多大的威力！师父的法不是白讲的，也不是无缘无故讲的。师父讲出的法已经给了我们保护自己的能力。如何悟，信到什么成度，如何正用，那一念之差，不仅会有不同的结果，而且反映出来的问题一定要找找根子，下次就能做好。

    还有一回在一个胡同里，一个恶警拿着棍子要打我，我没有一丝怕念，这时我脑子里只是想了一下师父在《转法轮》第六讲中（武术气功）那一节里的几句法：“别人打你，你去搪的时候，那功也已经到那儿了。”瞅着恶警恶狠狠砸下来的棍子，我用胳膊轻轻的搪了一下。这一搪，一下子把那个恶警连人带棍子搪出了一丈多远。那个恶警吓坏了，爬起来丢下棍子，撒腿便跑，一会儿就没影了。

    记得有一次恶警收买了七个流氓地痞对付我，我被他们堵住了去路，他们手里拿着啤酒瓶子。我瞅着他们，思想平静，心如止水，浑身每个细胞充满的都是大法所赋予的正念。只要我的目光看着他们中的哪一个，那一个就哆嗦。我的脚步一刻也没有停下来，离他们近在咫尺时，我的目光快速的扫过他们七个，他们齐刷刷的让到一边并列成一队，于是，堵截成了列队欢送。

    正法到了今天，真正的那些最高层的旧势力早已被彻底销毁了，剩下的只是一些旧势力的因素与安排。每时每刻，正法的洪势都在扫荡着一切旧势力因素，只要正念强，就一定能破除旧的安排。别看邪恶在大陆所表现出来的气焰有多恶，那只是表面，迷住的是那些放不下的人心。大法弟子只要正念一强，瞬间它就啥也不是了。

    有许多同修认为活摘器官这种惨烈迫害是因为有些同修与旧势力签这样的约所致，其实也不全是。正法的洪势正在穿越旧势力所设的最后间隔，邪恶的黑手已恶到连旧理都不遵守了，中共利用活体摘器官来迫害大陆大法弟子就是这种表现。

    还有的同修认为如果我们把大陆弟子救到海外来，那大陆救度众生的事就缺人了。这种思想是不全面的。旧势力以“考验”为由死死的把大陆弟子限制在大陆以内，因为它知道那是大法弟子的主体，它害怕他们的力量，也痛恨他们的力量。无论他们有没有执著，旧势力都想要迫害他们，只不过对抓不到把柄的大陆大法弟子们使不上招儿而已。救度大陆的众生怎么能成为旧势力“考验”与限制大陆大法弟子的理由呢？我们的一思一念中一定要分清，决不能认同旧势力这些败坏的理念。

    还有的同修认为国内的这种惨烈的迫害是因为大陆弟子自身有问题如何如何，这种想法是片面的，海外的大法弟子同样是有责任的。如果海外的大法弟子在揭露邪恶上不太用心，发正念清理邪恶不太积极主动，那么邪恶就得到了姑息，它就有机会去迫害大陆大法弟子。而且海外大法弟子的条件要比大陆大法弟子优越宽松，那就更应该用心除恶。

    大法弟子们必须是一个整体，就象大周天中的“百脉连成一片”。因为那样，除恶的力量就会越大。要想让大法弟子们真正达到一个整体，就象旋转的大法轮一样的状态，不能靠劝说，不能去压制，也不能去排挤，而是在法上交流，真正的在修炼上升华。

    这里又引出几个话题。第一个是自从星期六（北京时间星期日）三个整点发正念结束以后，有许多同修都在想自己以前做的不太好或很不够。其实，真正站在正法中去想一想，不是自己做的很不够，而是自己修的很不够。修的不够何来做的够？修的不好何来做的好？不就是这个道理吗？归根结底，那真正是修炼上的问题。我们都在给常人讲，千古机缘不要错过，其实，对自己来说也是一样的。忙于做事而不修自己，与错过机缘没有什么两样。就象建庙建的再多，达不到佛的境界而不能成佛那是一个道理。

    正法的要求在不断的上升，越到最后要求越高。真正跟上了正法進程不是简单的公式化，指天天做事或事越做越多，而是指在正法中不忘扎扎实实修炼自己，使自己的一思一念，方方面面都达到正法的要求。

    第二个话题，有一段时间以来，我经常觉的自己能在师父身边做些事情，潜意识中有一种认为自己很了不起的念头，甚至觉的自己很不一般。时不时的表现出一种优越感。在一次打坐入定中，我看到了许多了不起主和王，他们的层次在下来前就高的无法形容，而且他们在下来的过程中，一直跟着师父，对大法坚定不移。然而也在下来的过程中，旧势力逼他们签约，不签约就不让他们得到在人中得法的机会。不同层次都有着不同层次的迷，能在不同的迷中坚定正念，这在败坏的、早已偏离“真、善、忍”的穹体中，对于层层下走的主和王都是非常残酷的考验。不是每一个都能做的到的。这些主和王在旧势力的要挟中毫不妥协，宁死不与旧势力签约。那种伟大足以让整个大穹为之震撼。泪水顺着我的面颊流淌着。如今，这些了不起的主和王都云集在大陆，因为他们毫不畏惧的挑起了在那种险恶的环境中证实大法、救度众生的重任。而且他们的生命在下走得法的过程中所形成的高质量为他们在大陆那种险恶的环境中撑起救度众生的风帆打下了深厚的基础。

    出定后的我仍不能止住泪水，感动于那些伟大的主和王成为大法弟子的伟大过程，也为自己曾有那些弱智的想法而羞愧的无地自容。大陆那些真正的大法弟子是真正的了不起，因为在万难面前，他们真正的做到了一个大法弟子应该做的一切，也真正做到了一个修炼中的大法弟子应该修的那一切。相比之下，海外的大法弟子还是有很大差距的。

    师父是慈悲的，总是鼓励海外的大法弟子，希望我们能做的更好。可是如果我们不能把心思全用在正法修炼上，而是产生了妄念的话，那就会是一个很大的障碍。

    将来，整个洪穹都会记住，真正最了不起、最伟大的生命是那些在最艰苦、最险恶的环境中仍能坚定不移的证实大法的大法弟子的主体——大陆弟子们。这里不是说海外的大法弟子比不上大陆弟子，那种殊荣确实是属于大陆弟子们的，这是苍穹中任何一个神都服气的。

    第三个话题是在正法过程中，会触及一切因素。在修炼中一定会有反应。无论是何种反应，都要坚定大法修炼，以正确的态度去积极对待。

    有一次因为想要做几件事情，在做的过程中触及了那些旧势力的因素，结果它们在人中给我找了许多的麻烦，表现上就是家里面、社会上、甚至是同修间发生了许多的事情，压的我透不过气来。每一件似乎都想要动摇我修炼的信念。记得我好不容易摆平了，疲惫的趴在桌子上，自己清楚那些都是旧势力的因素在干扰，我决不能承认，但真的觉的好累好累。这时我感到自己趴在一个温暖的怀抱里，我看到师父的法身轻轻的拥着我，就象母亲拥着自己的孩子，脸上充满了慈爱的关切。我知道是师父在鼓励弟子一定要正念正行。

    还有一次自己在一个项目中遭受了很大的委屈，接连许多天都非常伤心，打不起精神。睡梦中，从远处传来了非常悠扬、优美的箫声，那箫声让我精神为之一振，使我的生命充满了正念与力量。我寻声望去，师父正坐在高处，轻轻的吹着箫，箫声里充满了爱护，充满了期盼。我从梦中哭醒，知道师父的苦心呵护一刻都不曾离开过弟子。

    记得有一回在做事时与协调的同修总是有不同的想法与看法。我并没有与协调的同修争什么，但许多的批评与指责都压向了我。顷刻之间，小组里所有的同修都用异样的眼光看着我。在以后的活动中，明显的感到自己被冷落了。难受中我没有多说什么。经过冷静的思考，我坚信自己对法的理解没有错。在做事时，我仍默默的配合着协调的同修。打坐中，我看到巨大无比的师尊，伸出一双巨大无比的手，轻轻的把我捧在手心里，举的高高的，呵护啊、呵护啊、再呵护。

    记得师父曾说过对我们的珍惜要比我们自己珍惜自己还要珍惜。师父知道自己的弟子怎么样。其实在任何时候、任何环境中，只要能坚信师父，坚信大法，以正法修炼的态度正确的对待任何事情，眼前就一定会是一片海阔天空。

    第四个话题是从许多同修的交流体会中，我发现有一个很强的观念大家没有意识到，如果是个人修炼时期勉强还行，但在正法修炼开始后，这个观念就成了障碍。

    大法修炼与历史上任何修炼无论是形式上，还是内涵上，甚至是思想意识上，都有着本质的区别。

    旧势力为了达到检验大法的目地，在历史上的方方面面都做了安排。就连大法弟子的一思一念都没放过，也做了他们想要的安排。然而这一切都不是师父想要的，都是旧势力强加给师父和大法的。

    记得两年前有一次打坐，入定后我来到了一个空间，那个空间放满了许多象大水缸一样的东西，一个接一个，排的满满的。而且我发现每一个大水缸都装满了不好的东西。正当我在想那些是什么时，我看到几个坏神正在往大缸子里一边加东西一边说话。原来那些大缸子里装的东西都是给大法弟子准备的，因为师父挡着不让，所以它们接到命令要把那些不好的东西都压给师父。愤怒中我拔出了剑（我的法器），把它变成了一根巨大无比的棍子，在那个空间里横扫一切，把那些缸子连同那些坏神都处理了。

    大法弟子的修炼是师父安排的，与旧势力无关。一个生命无论何种来源，只要他的主意识想要修炼大法，那就等于是自己选择了大法与师父，他的一切修炼将由师父安排，旧势力无权过问。即使是与旧势力签过约的，只要他自己不承认（师父从来就没有承认过），那这个生命的一切修炼旧势力无权“操心”。

    大法弟子当遇到什么不好的、危险的事被师父化开后，有许多同修都在想着是师父帮着承受了如何如何。九九年七二零以前的个人修炼时期，师父为了帮弟子修炼，确实承受了很多弟子的业力。但正法修炼开始后，师父带领大法弟子们开始了全面的反迫害，否定旧势力的一切安排。那么，我们作为正法时期的大法弟子，在思想观念上，有许多的认识不能再象以前那样了。

    你这样想“师父帮着承受了”，他这样想“师父帮着承受了”，许多的大法弟子都这样想的话，那么那些东西就真的都堆到师父面前了。然而那些东西却都是旧势力强加给大法与大法弟子的。

    大法造就了一切，从最洪观到最微观。里面应有尽有。还需要旧势力的什么所谓考验呢？它们不配。正法中触及了一切旧势力，触及了它们最本质的利益。因为师父不承认旧势力那一切为私的安排，所以旧势力把一切最败坏的因素都压向了师父与承担救度众生使命的大法弟子们。师父为了保护大法弟子们，自己挡住了那一切。其实师父有的是法力，完全可以把那一切压回给那些旧势力，因为大法谁也不配考验，谁动了想要考验大法的念头，谁就要去承担与偿还。正是因为师父有着洪大的慈悲，就连那些想安排师父的旧势力师父都想要挽救，是那些旧势力自己选择了淘汰。

    旧势力在其败坏的理念下，从久远时期就打着“为大法弟子提高”的幌子做下了各种安排，其真正的目地是为私为我的，不是救度众生，而是毁灭众生。这一切我们决不能承认，更不能以为是真的帮大法弟子提高如何如何。大法弟子们在反迫害中、在正法修炼中越来越成熟，决不是因为有了这场迫害，而是因为我们有师父讲给我们的大法法理指导我们修炼，我们才做到的。众生能否得到救度的机会也决不是来源于这场迫害，而是来源于众生对大法的态度。师父不是告诉过我们如果这场迫害不发生，一切都能善解吗？那不是所有的众生都更彻底的得到了救度吗？旧势力所有的安排与所谓“帮大法弟子提高”、“帮大法弟子消业”如何如何等，一切借口都是今天师父正法的阻力，都是今天大法弟子助师救众生的阻力。

    同修们，当自己真的遇到了什么事被化开了，不要再想是师父帮着承受了如何如何。师父造就了这部大法，师父不需要去承受任何旧势力的安排与因素。真正应该承受的是那些迫害大法与大法弟子的邪恶生命与安排这场迫害的元凶——旧势力，而不是我们的师父，也不是大法弟子。

    其实，这和我们现在改字是一样的，旧的、变异的、不纯的都去掉，换上的是新的、纯正的内涵。

    清除思想中那些旧的观念，让旧势力的安排与因素没有可待的地方，才能从根本上否定旧势力及其一切，才能从根本上同化大法，才能让我们的一思一念真正的放射出大法所造就的正神的光焰。


syx

邪恶在黄冈为何如此疯狂？

       文／湖北大法弟子

    【明慧网二零零六年十一月二十一日】看明慧网二零零六年十月三十一日发表的《就湖北黄冈现状紧急与黄冈同修切磋》一文后，我觉得黄冈同修是应该冷静，认真的思考一下，邪恶为何越来越邪？我们自己的漏在哪里？整体的漏在哪里？就此问题，谈一下我的看法，不当之处，请同修慈悲指正。

    一、3.11前大法弟子开创的正法环境

    迫害以来，黄冈形势明显分为两段时期，很多同修都以“3.11”事件来划线，在前期，虽然迫害严重，但邪恶不敢轻易下手，大法弟子该做什么就做什么。我想举些事例说明一下。

    1. 恢复学法小组

    2000年，整个大陆形势都比较严峻，大法弟子的修炼环境受到严重的冲击，大法弟子呆在家里，有少部份学员由于怕心带动放弃了修炼；有少部份同修去北京上访；同修们对正法时期大法弟子的责任与使命不是很清晰，面对一盘散沙的状况，大家很着急，纷纷建议恢复学法小组，由于大法弟子们的共同努力，学法小组在那严峻的日子里逐步恢复了，那时有长期坚持活动的，有不定期活动的，有活动次数多的，也有少的，总之三三两两大部份学员都走進了学法小组。

    当时碰到的第一个问题就是，有些同修怕心重，不敢出来讲真相，有个同修说：“我想去贴一张真相资料，星期天一大早出门，在外面转了一天，天黑回来仍装在口袋里。”他很着急，又突破不了怕的物质。后来小组同修伸出了帮助的手，同修们三三两两的结伴讲真相，这个问题得以解决。该同修在法中提高的很快，没过多久他可以当着恶人的面讲真相；学法小组除集体学法外，还经常集体发正念，同修们认真的做着师父安排的三件事，大家在法上提高的很快，使一批又一批不敢走出来的学员都走出来了，并走向成熟，黄州的整体形势比较好。

    随着正法進程的推進，大法弟子参加了很多正法活动，震慑了邪恶，让它们看到大法弟子的伟大。

    2. 销毁邪恶展牌

    邪恶搞治安展览，其中有一块展牌是谤师谤法的，展牌有公安和主办单位的人在那里看着。大家不知如何下手，十几个同修想办法，后来，大家请师父加持，请师父开启我们的智慧。我们十几个同修一部份发正念调走邪恶，让它们看不见，一部份同修往展牌前一站，象一堵人墙挡住了所有的视线，一个同修很轻松的就把“法轮大法好”的标语贴到展牌上，同修们迅速离去，后来邪恶把展牌收起来了。

    3. 黄州城内外到处都是大法真相标语

    大家还记得那段时间恶党的喉舌，焦点谎谈、电台、报纸铺天盖地的谎言，谤师谤法，大法弟子心里很难过，除了发真相资料外，还用布条制成条幅，用不干胶制成大法标语，还有用油漆喷写的“法轮大法好”、“法轮大法是正法”，“尊重人权，停止迫害”等内容，标语贴到了火车站，汽车站、码头、市、区政府、公安、国安、看守所、国道、菜市场，到处都是，师父的生日、除夕夜，同修们三两人一组，绝大部份同修都出来了，大街小巷张贴标语，有时贴至电线杆顶端，高高挂起，方圆几十里，到处都是大法的标语，在那严峻的日子里，大法弟子表达敬师敬法，信师信法的心。

    4. 到邪恶剧场讲真相

    一天大法弟子得知邪恶的六一零组织谤师谤法的流氓文艺宣传在军分区礼堂演出，他们分指标要各单位去看。大法弟子通过各种途径，收集了一百多张门票，发给愿意去剧场正法的大法弟子。同修带着光盘资料去了剧场。开演前，大法弟子一边讲真相一边发资料，使很多观众听了真相后离开了剧场，开演时一百多名大法弟子发正念，使说快板的邪恶演员好久想不起恶词来；结束时大法弟子到台上给受蒙蔽的演员讲真相，送资料、光碟，告诉他们不要受恶党蒙蔽，做这伤天害理的事，要为自己选择一个美好的未来，他们躲躲闪闪的，有的表示再也不演了。

    5. 清除江魔头画象

    在那严峻的日子里，城内外到处挂着江魔头的象。大法弟子认为：一个与大法为敌的魔头象在黄州高高挂着，是黄冈大法弟子的耻辱，同时江魔头象内藏着邪魔烂鬼，向黄州人民散发着邪恶的物质，毁掉它，为黄冈人民除害，这是大部份大法弟子的认识。有的象挂得很高，同修们用大法开启的智慧，做法非常好。用鸡蛋壳里装满油漆，往魔头象上一扔，油漆流在魔头的脸上，象血一样的流着，挂的矮一些的用油漆喷。一夜之间，魔头的象毁的一个不剩，第二天各单位都把象取下来了，那时黄州再也没有魔头的象了，不论邪恶在任何地方露面，大法弟子的态度就是坚决铲除。

    还有很多很多就不细说了，由于黄冈有过五十多人的集体炼功，有过上百人去剧场制止谤师谤法的邪恶演出，有过集体捣毁魔头象，有过毁掉邪恶展牌等等正法行动，因此“3.11”应该是顺应黄冈正法形势发展趋势的正法行为，而决不是某个人或某几个人凭空想出来的。

    二、二零零四年“3.11”后的迫害情况

    “3.11”后对大法弟子的迫害情况同修在明慧网上文章曾作了简要的介绍，邪恶将此事上报邪恶中央，中央610及湖北省委，把“3.11”定为大案、要案来抓。大法弟子有被判刑的，有流离失所的，有绑架到省洗脑班的，有绑架到地方洗脑班的，两年多来几乎未停过，甚至有时一抓就几十人，现在街上到处都是邪恶的标语，据说有一个地方又挂出了魔头的象，邪气十足。

    总之，黄冈“3.11”前后正法形势反差极大，从整体正法進程角度来看，黄冈现状更是反常。

    三、是“3.11”导致邪恶的迫害吗？

    没有走正师父安排的路就会导致迫害，我们首先看看“3.11”这件事做的正不正。

    1. 大法弟子郑忠被迫害致死，我们同修去参加追悼会，有没有错？我认为没有错，也符合常人的状态，至于说悼词叙述了郑忠修炼法轮功后身心受益和遭受的邪恶迫害，也没说假话，全都是事实，邪恶迫害了大法弟子难道说一下也犯法？凡是在场听到郑忠迫害经历的没有一个有良知的人不掉眼泪的，当场同修们就喊出了“停止迫害，尊重人权”“法轮大法好”“法轮大法是正法。”这是正义的呼声，是用良知喊出来的，要问是谁叫喊的？谁组织的？是人的良心，善心组织的，参与的，难道要把人的良心善心拿来审判？

    2. 同修随着灵车送郑忠一程，一边喊出自己的心声，一边向街道两旁的世人讲着真相，发着资料，有没有错？我认为没错，邪恶不迫害我们，我们也不会讲什么真相，发什么资料；如果让我们在电台，报纸公开揭露迫害，我们也不会到大街呼喊什么心声，况且法律规定言论自由，信仰自由，喊出心声也不犯法。

    3. 有人说不该去那么多人（200多人），不该有那么大的动作，惊动了罗干，惊动了谁。邪恶常用四、五百警力，全城绑架大法弟子，一抓几十，我们与他们比较起来，人多吗？动作大吗？而且这么多年就这么一次，邪恶的大动作是经常有呀，难道只有他们迫害的份，我们只有默默的承受的份？不是这样，大法的法理也绝不是这样。

    在“3.11”这场正邪的较量当中，师父与宇宙中的正神在看护着我们；邪恶虎视眈眈的注视着我们，找我们整体的漏洞，抓把柄，找下手的地方，当时同修们的心都在反迫害、救度众生上，整体情况比较好，因而邪恶不敢下手，师父也不允许它们下手，这足以证明“3.11”大法弟子是正念正行的。

    4. “3.11”后，第三天，据说首先绑架了九名大法弟子去洗脑班，我认为是人心促成的。“3.11”后，整体出现了漏洞，很多同修不在法上，沉浸在成功的喜悦之中，欢喜心，显示心都出来了，放松了警惕，没有及时加强发正念铲除另外空间的邪恶，清除迫害大法弟子的一切邪恶生命与因素，被邪恶抓住了把柄，因而下手了。当然被绑架的学员中也有没有参加3.11正法行为的，甚至是持反对态度的，可见邪恶不是冲“3.11”来的，是冲着人心来的。师父说“你有怕，它就抓。”

    从以上的情况看，“3.11”是大法弟子的揭露迫害救度众生的伟大慈悲的举动，而绝不是什么见不得人的丑事，把一切迫害怪罪于“3.11”，是大法弟子的耻辱，“3.11”与后来的迫害没有直接联系。

    四、用人心看问题

    九九年七二零大气候反过来后，在看待同修的正法行为上一直存在着两种截然不同的态度，那时我认为大部份同修能在法上看问题，但有少数同修常常用不正的人心看问题。如：毁魔头的象，她们认为是破坏法的行为，是不善，常人不能理解不能接受，是杀生；如：学法小组的恢复认为是搞形式，不安全；如：有同修被抓，很多同修到看守所近距离发正念营救同修，都被认为是显示，搞轰轰烈烈等等。他们经常在学员中吐露，公安又要搞什么行动，上面又有什么文件精神，公安扬言要抓谁谁，街上又有多少警车，有多少便衣等等，说到最后还要嘱咐同修形势又紧了，别乱动。凡是经常与他们交流的人，怕心越来越重，同修之间的间隔越来越大，甚至同修见面连招呼也不敢打。

    我认为这是用人的理看问题，这不是修炼，甚至是走入邪悟，但他们并不这样认为，他们在学员中反复交流，对于学法不深的学员影响极大，这样使这个圈子越来越大，特别是协调人反复被抓，又给他们带来了可乘之机，使大批的学员倒向他们。就拿“3.11”来说吧，开始绝大部份学员认为“3.11”是正法行为，通过他们的个别交流，小组交流，然后又把小组长集中交流，几乎绝大部份的人都一边倒，认为“3.11”是显示心所为，是一件见不得人的丑事，是搞形式，是学员受迫害的根本原因。据说有一个协调人在他们交流时，低着头，不吱声（保留自己的意见），其余都是一帮哄。

    由于用反理看问题的人越来越多，有的同修被绑架后不能用修炼人的心对待迫害，当恶警一“审问”时，一连报出十几个同修，要什么说什么，要什么写什么；据说恶警抓另一个同修时，还没等恶警问，就说：“我本来是不炼的，是某某叫我炼的，送葬也是她叫我去的。”该同修第一念就是：供出同修保护自己。据说说的这些话是不真实的，为了保护自己出卖同修，出卖信仰，出卖良心，和出卖耶稣的“犹大”有什么区别？他们都喜欢在学员中交流。同修啊，如果真想跟师父回家的话，就不能指责别人这个搞的轰轰烈烈，那个显示，当然不是说看见问题不能说，但遇到问题要找自己呀，说别人这不是那不是不能代替修炼，要实修自己那颗心，这是任何人都没有捷径可走的。在邪恶面前乱说，这不是加重形势的严峻吗？这都怪“3.11”合理吗？

    五、造成迫害的原因

    我认为造成黄州现状有下面几方面的原因：

    1. 有的协调人忙于事务，静心学法不够，用常人式的领导作风来做大法的事，自觉不自觉的把自己摆在学员之上，没有按师父的要求去做，“工作中的语气，善心，加上道理能改变人心”。

    2. 有的协调人带着争斗心等不纯的心态做大法的事，给大法带来很大损失。如：早就发现了用人心看问题这部份学员，也曾与他们多次切磋过，但不能达成共识，后来就不怎么理睬他们，没有不断的向内找，纯净自己的心态，抱着对法负责，对同修负责的心，用慈悲善念去化解矛盾，而是任其发展。

    3. 有的协调人反复被抓，也给邪恶钻了空子，邪恶操控学员加紧交流切磋，把“3.11”与迫害联系起来，使绝大部份学员都认可这种联系，也就是认可这种迫害，也就是求得这种迫害。

    4. 由于整体力量削弱了，在集体学法，发正念讲真相上也存在一些问题

    综上所述黄冈整体严重有漏，我认为漏在不能在法上认识法，每个大法弟子都在其中，把漏找出来，找准，在法上归正，跟上正法進程，互相圆容，发挥整体力量，彻底改变黄冈的正法形势是每一个黄冈大法弟子的责任，希望每个同修都能以法为师，向内找，在救度众生的正法路上勇猛精進。

    [编者注：作者的观点非常值得当地同修参考。希望同修能认真学法、向内找、坚定正念、整体提高。当然，在大陆目前的情况下，大法弟子集体行动一定要理智、智慧，注意安全。]


syx

近距离发正念要注意灵活多变持续

      —— 与本地区同修切磋

    文／山东大法弟子

    【明慧网二零零六年十一月十八日】最近，师父的新经文《彻底解体邪恶》发表以后，大陆各地同修纷纷以各自不同的方式，向劳教所、监狱等关押、迫害大法弟子的邪恶黑窝发正念，彻底铲除、解体另外空间的黑手、烂鬼，以及迫害大法弟子的一切邪恶因素。

    最近，本地区有人建议每周在某一天、某一时间段到某监狱去发正念，有部份同修已经响应。我认为这种做法欠妥当，所以在此与本地同修共同切磋这一问题。每周只去一天、发一次正念。那么，其余那六天就不用去发正念了吗？而且是有规律的、有规模的（数量会越来越多）去做。这很不安全，也很有局限性。

    我看到明慧网上，其它地区的同修发正念的方式真不错。有的地区部份学员自发的组织起来，分成几个组，分别负责每天的白天晚上发正念。形成每天24小时都有大法弟子发正念，不给邪恶喘息之机。还有个地区有些学员每天去市场买菜，去时，绕监狱一周发正念，回来时，绕监狱一周再发正念。这种做法很灵活。

    我建议：我们地区的同修，不上班的，或每天能抽出部份时间的同修，互相切磋一下，也分一下组。分别负责每天各个时间段的发正念。建议流离失所的同修和有条件的同修主要负责夜晚的发正念（晚上8点至次日早上8点），要分组进行。因有各种情况不能每天晚上起来发正念的同修，可参加每天白天发正念的几个小组（早上8点至晚上8点）。这样，我们济南地区的大法弟子也要达到每天24小时不间断的发正念。

    建议，有条件的同修就尽量到邪恶黑窝附近去发正念。无法去邪恶黑窝附近发正念的同修，在家中发正念也可以。因为功能、神通是在另外空间发挥作用。他们自己就会到处追找邪恶、消灭邪恶。

    同时建议，发一次正念的时间由原来的15分钟，可以适当延长，有条件的更长一些。这样加大力度发正念，效果会更好，除恶更彻底，（因为邪恶黑窝处聚集的黑手烂鬼较多）。

    上班一族的同修，可根据自己的情况，自己掌握时间到邪恶黑窝附近去发正念。只要自己能用心的、灵活机动的找机会，都可以。

    另外，每天四个整点全球大法弟子发正念要坚持。要提醒大家注意的是，师父要求我们大法弟子要做好“三件事”。另外两件事一定不可耽误，都要做好。希望大家自己调整好时间。

    以上是我个人的一些认识体会，不当之处敬请同修慈悲指正。希望大家互相切磋、共同努力，智慧的、灵活的完成师尊要我们做的每一件事情。兑现我们的史前大愿！


syx

再谈正念、怕心与安全

       【明慧网二零零六年十一月十三日】我曾经在注意安全和有怕心之间的关系上的认识不清，当同修说我采取安全措施是有怕心时我就糊涂了，“勇敢”了一回，结果被邪恶迫害干扰。我认识到同修说的再好，真的有时对自己有很大启发，但还是要以法来对照衡量。后来不断的学法，对正念、怕心与安全的关系有了一些认识，以前曾经谈过自己的一些认识。现在经常看到同修们在明慧网上谈自己对安全方面各种不同的认识，我也想進一步谈谈自己这方面的认识，和同修们切磋切磋。不当之处，请同修慈悲指正。

    我先谈谈我对“不怕”的理解：

    党文化中要人们“一不怕苦，二不怕死”，它的不怕是对生命的不珍惜，而我们的不怕是放下怕心，但我们对生命很珍惜。我们不怕邪恶迫害、不怕坐牢，不是要胆大妄为、天不怕地不怕，是要放下怕这怕那的心，但我们很注意安全很珍惜安全。我们不怕坐牢但也不走旧势力安排的坐牢的路。

    我对“正念正行”的认识：

    我个人的理解就是首先能在字面上正确的理解师父讲的法的原意，能圆容而不是片面的、极端的理解法，在遇到具体问题时能想起师父在这个问题上是怎么教我们的，在对待这个问题上思想中产生的一念来自法中，并且这一念符合大法对自己所在层次的标准要求，这一念就是正念（换句话说就是符合宇宙不同层次法理的正确认识就是正念），正念作用下产生的行为就是正行（当然我这里是谈自己对正念正行的认识，而不是作出定义）。

    我对“正念强”的理解：

    我们的思想中装的法越多、装的人心越少正念就越强，而人心占了上风时正念就弱。

    那天我看到师父的新经文《彻底解体邪恶》后，心里一阵高兴，如释重负，觉的迫害就要结束了，采取安全措施毕竟有些麻烦，安全方面是不是可以马虎一点了，后来我又想起师父在《在2002年美国费城法会上讲法》中说：“我过去讲过，一直到迫害最后邪恶都不会停止迫害，明天结束，今天那个邪恶还是照样行恶。”我告诫自己，直到迫害彻底结束，我们都不能掉以轻心，要理智、智慧的做事。

    我们应该摆正“放下怕心”与“注意安全”之间的关系，不从这个极端走到另一个极端，任何极端其实都不全面。我们应圆容的而不是片面的理解法，走正我们的路。

    我的认识是我们应放下怕心去做大法弟子该做的事，同时注意安全，尽量选择比较安全的方式，采取必要的安全措施，头脑中持有安全意识，还要多发正念、发好正念，多学法、学好法，多向内找、多以法衡量对照自己。我觉得能做到这几点就既能做到大法弟子该做的事，又能保护好我们的安全。能做好这几点也不容易，但我相信很多同修越来越成熟了，路越走越正，越走越稳，这样的是大有人在。只是明慧网上重点在登迫害事件，所以这方面的登的不多。

    和那些还不明白真相的人比，其实我们是最安全的，因为我们得了法，因为师父在法中给我们指出了一条最安全的路，虽然路很窄，只要我们好好学法，学好法的同时不断修正自己，就能找到那条最正的路——那条最安全、最光明、最幸福的路。


syx

障碍我们精進的障碍—自满

       文／大陆大法弟子

    【明慧网二零零六年十一月十二日】一次与一位外地同修交流，谈到讲真相这方面，我感慨的说：“咱们地区做的还行啊。”当时没有在意话中隐藏的执著心，直到这句话在本地同修们的口中不断的传出，而且真相资料也越发越少，才意识到我们整体的思想状态出现了偏差。

    我找到一位协调人了解一下，她协调一百多人，但目前参与讲真相的同修比例只占百分之二十，其中一部份是用嘴讲或寄信，发资料的少之又少，只有几个人做。我问这种现象对不对劲，她说也是自然的，几年来该发的地方都发遍了，做的多效果也不一定好，要注重质量。我又问了另一位协调人，他协调近二百人，资料拿的也特别少，原因是《九评》基本铺遍了，讲真相这几年也做的差不多了，用他的话讲“已经饱和了”。

    “我们地区做的还行”、“饱和了”，这话背后隐藏着多少执著啊！最近受同修文章的启发，我找到自己严重的自满心和显示心，潜意识当中把自己摆在了接近圆满的位置了，其实是相当危险的。记得在二零零一年我去北京证实法顺利返回后，由于对法理认识不清和修炼的不扎实，产生了自满的心，以为大关过了，小小不然的心也没什么了，因而放松了精進的意志，以至于越来越偏离法，离开法近两年的时间，期间几乎堕落为常人，为此付出了极为惨痛的代价。

    修炼的人只要还没开悟，就要准备好还有很长、同时也很窄的路要走，不能满足于做出的成绩，影响了精進的步伐，耽误了救度众生。

    今天迫害还没有结束，但时间也越剩越少，我们更要抓紧在修好自己的同时，尽力去多救人，这样才不枉来此的使命啊。当然我们不是执著于发资料的数量，而是说要有救人的紧迫感。用嘴讲、寄信等多种方式救人当然好，但也不要忽视了真相资料的重要作用，因为随着师父正法進程的推進，真相资料的内容也不断更新，对于清除世人脑中的党文化、接受大法真相是很有帮助的，尤其是每周的《明慧周报》，应该期期不落的发，还有最新出的小册子内容都非常好。如果每个人每天都发几本真相资料，用心去做，对每一份资料都发出慈悲善念，传递到世人手中，一定会起到救人的好作用的。

    认识肤浅，可能说的不全面，请同修帮助圆容。


syx

从最近同修被绑架谈修炼

       文／大陆大法弟子 坚修

    【明慧网二零零六年十一月十日】从近期明慧网上看到，有许多地区都发生了同修被绑架的迫害事例，特别是参与资料运作和协调的同修。我们本地也有这样的案例，有几名负责资料、上网及协调的同修被绑架，给当地证实法救度众生带来了负面影响。我作为本地协调人之一，也有很多责任，由于自己法没学好，发现了问题没有及时切磋交流，没在法上提高，而导致了同修一再被绑架。经过沉静的思考，我把个人的一些经历和个人的一些认识写出来与同修交流，不当之处请同修慈悲指正。

    去年秋，由于房屋拆迁的原因，生意停了，随后我们夫妻（妻子也是修炼人）就来到资料点。随着环境的改变，以及看到同修的巨大的付出而被感动着，生活上也比较苦，整天处在机器隆隆声中，夏天由于不能通风而整日大汗淋漓，自己也决心去做好资料。

    由于人手少，项目多，每个人的付出都是巨大的，但大家都默默的在做着。开始的时候还比较好，早上发完六点正念开始工作，一直工作到晚上发完六点正念，然后学法炼功，但是随着资料的需求量不断增加，项目的增多，学法就越来越少了，有的时候还要下去送资料，及协调各点同修的事，就越来越忙，机器的干扰也越来越大，有时好几天都学不上法，更别说炼功了，弄得我焦头烂额，由于学法少，处理事情也不在法上，往往只是为了解决问题而解决问题，流入一种常人的工作模式，学法、发正念老思考工作上的事情，根本就静不下来。晚上学法不是犯困就是同修打电话找有事，自己也感觉特别累，觉的自己完全陷在这个怪圈中拔不出来，这个事情没干完，下一个事又撵着。

    我也知道自己不对劲，这样下去肯定不行，但资料又不能停着不做，最后，我下定决心静心学法，晚上把手机也关了，随着学法增多，心性也提高了，一切又都正常了。

    最近我们本地有几位协调人被绑架，原因之一就是要做的事情太多，学法又少，发正念一直迷迷糊糊，有的都半年了。同修多次提醒也没改变，最后被邪恶钻了空子绑架了。现在的正法形势很快，已经到了最后的最后了，要做的事情又很多，很多的同修，特别是做资料的及协调人，稍不注意就容易陷在做事的执著中拔不出来。下面写出来望同修引以为鉴。

    基点不正。做事在前，修炼在后；工作在前，学法在后；解决问题在前，提高心性在后。

    表现一：为了赶印资料，我们很多同修可以一天一宿不睡觉，而学法炼功则不能。我们有许多同修为了印资料、排版经常忙到下半夜两三点钟，甚至通宵，电脑摆弄起来常常是后半夜，不干完不罢休，有时连正念也不发。学法时则迷迷糊糊，经常念书找不着行了。

    表现二：机器出现了故障，（有时是很小的问题，自己完全可以解决的）只是发发正念，一看不好使，就找同修解决，既耽误了同修的时间，又耽误做资料，而不是踏踏实实的学法，向内找，真正的去提高自己的心性。

    表现三：一有同修被绑架，总是忙着揭露邪恶、营救同修，甚至忙着搬家，一忙好几天，明天又绑架一个，又忙好几天，长期处于这种恶性循环，甚至程序化了，却没有考虑该如何去提高心性、如何去否定旧势力的安排。

    师父在《洪吟》〈无为〉中说：“三教修炼讲无为，用心不当即有为；专行善事还是为，执著心去真无为。”当然揭露邪恶营救同修这都是我们应该做和必须做的，这也是我们大法弟子分内的责任，但是我们的基点必须得摆正，我们不能光为了做事而做事，为了揭露邪恶而揭露邪恶。不真正在法上提高，我们是个修炼人是来修炼来了，而不是来做事的，那么我们首先要提高心性。我们在魔难面前首先要想到提高心性。也只有提高心性才能把揭露邪恶、营救同修的事情做好，我们所做的事情才能震慑邪恶，才能彻底否定旧势力的安排。

    大家想一想，如果我们在救度众生中，事做的再多，付出再大，而没有去真正的去修自己，去提高自己的心性，而你只是积了福德，将来也没有圆满，那你救度的众生将去那里，而你所做的又和一个常人做的有什么区别？那一切不都等于零吗？当然你不提高心性你也做不好。所以我们得在做的过程中去提高自己的心性、去修自己。不是一味的老去做，也不是不去做，而是既要做，又要修。我们摆好这个关系，学法在先，修在先，提高心性在先。不管做什么都得想到自己是个修炼人，扎扎实实的去做，扎扎实实的去修。

    在本地区还有这样一种认识：如果哪个同修被绑架了，你去说这个同修因为心性存在哪些问题而被钻了空子，那你就是承认旧势力的安排了。同修被绑架，我们都很痛心，那同修为什么会被绑架哪？漏洞在哪呢？我们不得找出漏洞把它补好吗？这样邪恶才不能再钻空子。我们嘴上说否定旧势力安排，不承认旧势力安排，而不认认真真的向内找自己去修自己，不踏踏实实的提高自己的心性，你如何否定旧势力的安排？同修因为这方面的执著而被绑架，你这方面有没有执著？你修去了没有？那我们整体上在这方面做得如何？如果在魔难面前，我们没有去提高心性，只是发正念，哪能好使吗？即使好使，你的心性没有提高，漏洞还在，邪恶还要钻空子的，关键是我们还是要提高心性，才真正的能否定旧势力的安排。

    此文写了好几次，也写了很长时间，由于自己的不精進一直拖到现在。现在写出此文，鞭策自己，在今后的修炼的路上，一定要学好法，完成随师正法的史前大愿。同时希望此文对同修有所借鉴，有所帮助。


syx

让小型资料点和小型学法小组同时遍地开花

       文／大陆大法弟子

    【明慧网二零零六年十一月八日】

    一、建小型家庭资料点，走一条“大道无形”的路

    我们这里是一个小城镇，九九年邪恶迫害以后，我们的资料都是同修从外地（大城市）背回来的。我有时想：如果我有一台复印机能把同修给我的材料复制出来该多好啊。后来这种想法越来越强烈，师父的讲法也越来越往我脑子里打：“不要等，不要靠，不要指望外在因素的变化。”（《精進要旨（二）》）。我想我该去买一台复印机了。我以前曾走过极端，自从听师父讲电脑是外星人造的后，我就拒绝了解所有电器，以至于想买复印机却不知道复印机什么样。我在心中求师父加持，师父让我买什么样的我就搬回家什么样的。结果我非常顺利的买到了一台小型复印机。

    个人修炼以来，给我震撼最大也是给我印象最深的师父的讲法是“那么什么样的形式能符合这么大的法的要求在常人社会中传而不玷污他呢？那只有一点，就是“大道无形”，所以我们真正的做到了这一点。无形，没有常人社会中的任何形式。但是，我们却能够使人真正的修炼，真正的提高。”（《法轮佛法（在长春辅导员法会上讲法）》）所以自建家庭资料点开始我就不让任何人（包括同修，因为修炼中的人难免有常人心）知道资料来源。做好的资料传给同修但不告诉资料是谁做的。

    二、在同修心性没达到标准时，不“强迫”同修建资料点

    在传递资料过程中，发现甲同修对资料的需要量越来越大，我问甲同修：“这么多人需要资料，就没有一个人想做资料吗？”甲同修说：“他们只看经文，《周刊》都很少看”。我说：“要不你买一台‘佳能298’小型复印机，承担几十位同修的资料怎样？前提是传递资料的乙同修也不能知道这些资料是你做的。”甲同修说：“第一，我还没想做资料；第二，不告诉同修就是对同修不信任。”我说：“其实不告诉同修有两点好处，第一，我们不会去显示，例如看到其他同修手里拿的资料是自己做的时，不会有意无意的表明，这份资料是我做的；第二，我们和同修都没有压力，假如其他同修知道我在做资料，那么显示心或恭维心重的同修会说：你修的真好，而且他会和别的同修去说，怕心重的同修会离我们远远的，因为做资料当时在大家心中总和危险、被绑架连在一起，同修不敢和我们说话了，正常的切磋不能保证。我们自己也不会因为做资料而怕被如何。”甲同修说：“给我一段时间考虑吧。”

    通过和甲同修切磋，我悟到一点：原来人和人是不一样的，我以前总认为我想建资料点，别的同修一定也想建资料点（尤其背后还有我给提供设备和技术，以及所有耗材购买的价钱、商家地点、电话等信息。）。事实并非如此：也许有的同修在某些方面修的不错，但他不想建资料点，而有的同修在某些方面修的并不好，但他想建资料点。

    几天后，甲同修过来说：“为什么不告诉同修，我还没悟到。”我说：“天机不可泄露”。他说：“我明白了，是师父借你的嘴在点化我。”甲同修开始做资料了。后来由于乙同修的需要量越来越大，甲同修找到了乙同修、我找到了丙同修分别提供了一台“佳能298”小型复印机，我和丙同修做好的资料全部由甲同修传给乙同修。这样做了一段时间总觉的不对劲，象是大资料点在分配。而且这期间见面后，只是传递资料和切磋，没有坐下来集体学法，导致以下后果：甲、丙同修由于干扰大，不做了；乙同修那里，由于很多同修都知道他家是资料点，压力太大（这其中有我的责任，没有直接找乙同修正面沟通，甲同修片面理解了“大道无形”，没有告诉乙同修他会“佳能298”小型复印机的相关技术，在技术和法理上与乙同修没有得到充分沟通。请注意，在给同修提供设备的同时，可以不告诉同修你在做资料（视同修的修炼情况和心性，告诉也行），但一定要告诉同修你会这个设备的技术，让同修心里有底，同时你也可以在技术上帮助同修）。通过单独和乙同修在做资料方面切磋，乙同修认识到了单线联系的重要，现在乙同修的资料点隐藏起来了，发挥了更大的作用。

    为什么同修建了资料点又不做了？大家不也总是互相提醒要多学法吗？和甲同修同时做资料的丁同修天天学法，法学的很扎实，在他的眼里某某、某某某同修没有否定旧势力，某某同修的哪句话容易被钻空子被迫害，好象除了他自己外，没有人能做资料。甲、丁同修反映的共同情况是：大家要的师父经文一份不落，《周刊》很少，真相就更少了，甚至有同修将看完的资料（只一份）又送到做资料同修的手上。这是为什么？

    三、建立小型遍地开花上网点同时，小型学法小组也遍地开花

    一个偶然的机会（其实都是师父的安排），我认识了一位外地懂技术的同修戊，他教会了我上网、装系统等电脑技术，经过不断实践，我发现建一个完全独立的上网、打印、刻录的小型资料点并不难，只需要一个笔记本电脑、一台打印机、一台刻录机，这几样东西体积小、容易隐藏，平时干活时拿出，不干时放起来，只要自己不说，任何人不会知道这是个家庭资料点。后来，我认识了同修庚，帮他建了小型上网点（上网、打印、刻录一步到位），他的资料点真相资料需求非常大，而且同时多个学法小组在稳定的学法，他又将建资料点的技术教给比较稳的其他同修。我终于悟到，建立资料点受阻的原因是没有建立学法小组啊！

    我想建学法小组了。开始找不到更多的人，就和同修辛两个人学，随着学法的不断深入，辛又组建了几个学法小组。大家是这样学的：一个星期两次，每次轮流读《转法轮》一讲，每人一段，中间遇到整点就发正念（一般能发两到三次正念），学完法后切磋怎样证实法。通过不断学法、切磋，该学法小组集体证实法做得也越来越好。他们的做法是在晚上（或其它时间）出去挂横幅、贴不干胶、发资料、喷字等。很多本来学法扎实、三件事做的也不错，自认为自己修的很好的同修由衷的说：整体学法的环境太好了，同修修的都很好，同修都是伟大的神啊！随着学法小组学法的不断深入，同修辛的真相资料也供不应求了。

    认识到集体学法的重要性，学法小组也就不断增多，资料点也象雨后春笋般建立起来。现在的资料点都是同修教同修了，而且基本上都是独立的上网点。

    当然，并不是任何人都可以建立资料点的。同修中有很多是干事心比较强的，做三退、发资料很积极，但在学法小组中当同修给其指出不足时，他经常说的一句话是：不要遇到任何事都向内找、谨小慎微的；当同修给其指出某些事情（如电话使用上）大大咧咧时，经常说的一句话是：你们就是怕心重，做事太拘谨。

    我认为其实这不是没有“怕”而只是表现（显示）出“不怕”。这样的同修也有想做资料的。我和同修切磋后认为，这样的同修暂时不要让他做资料，多让他在学法小组中熔炼，等他说话、做事稳当了再教他技术。再有上面说的同修丁，我不建议他去教同修技术，建议他多建学法小组，自己学法扎实了，带动周围同修多学法，因为这过程中自己也在提高。

    四、学法小组与资料点配合，大道无形有整体

    目前我们的学法小组很普遍，可以说是浮在明面上吧（因为同修修口很好，不会将学法小组的地点说出去），而我们的资料点却在很多大法弟子的背后，几乎是隐形的，同修相互之间也不知道（初期教技术时，我有一个原则：你如果告诉传资料的同修你们家是资料点，我就不教你技术，同修有的说我太刻薄、有的说我谨小慎微、有的说我走极端，有时争的脸红脖子粗的，我说：不管怎样，“修口”的原则要遵守、单线联系的规矩不能丢。现在好了，同修相互之间不打听某某是否是资料点，几乎成了习惯。）

    在大法的威严下，邪恶想闹事也闹不起来。举个例子：有一次邪恶放出话来说是要蹲坑并抓捕几个同修。同修庚马上组织他接触的几个学法小组揭露邪恶、发正念，做在了前面，后来大家取得共识，所有的学法小组不但不停止学法，而且每周增加一次集体学法，学法时到整点针对此事发正念。几天后，再也听不到邪恶想闹事的话了。

    由于资料点多，曾经出现过这样的情况，由于营救同修，同修上午做好的资料传到其他资料点，下午就有同修找到我说有几处不合适，原因是怕给大法带来负面影响，我与这位同修又将资料修改了一遍，将近傍晚，我拿着优盘赶到负责印资料的同修处，同修看着我，一字一句的说：“上午拿来的已经发遍了大街小巷，收不回来了，我觉的挺好的，为什么要改？”看过修改的材料后，同修说：“我不认为改动后的更好，相反原来的稿更好”。针对此事切磋后，我们悟到，每个同修的层次不同，不可能大家都做一样的材料，但每个同修做出的材料对邪恶都有震慑力，那么我们就针对某件事做出多种材料，岂不更好？

    现在在证实法中，我们走的比较成熟了，有的“片”（只能用“片”这个字了，因为个别同修建了很多学法小组，背后有不止一个资料点）同修做的非常好，真正达到了“聚之成形，化之为粒”（《二零零三年元宵节讲法》）。证实法中，当资料一夜之间铺满大街小巷时，给常人的感觉是大法弟子真了不起。

    我们做的还很不够，有的地区我们没有联系上同修，还没有为同修创造稳定的修炼环境（学法小组）；有的学法小组刚刚建立，在证实法中还不成熟；有的同修怕心重，不来参加集体学法，等等。这些都是我们下一步需要协调的。

    由于修的不够扎实，有些悟到的法理没有讲明白、没说透，有不足处请同修慈悲指正。


syx

清除邪党文化　给生命加上正念

       文／大陆大法弟子

    【明慧网二零零六年十月三十一日】现在中国大陆人基本上都是在邪党文化强制灌输的畸形环境中长大的，思维方式、说话办事有时带有邪党因素而不自知。但我们大法弟子通过学法、加强正念，能很好的认清并清除邪党的因素。下面我谈一下我个人对党文化的认识，让我们共同清除党文化。

    明慧网公布《转法轮》第二次改字表，把“老同志”改为“老年人”，我理解“同志”一词即是党文化。再有“春节”一词，也是邪党搞出来的，我们老辈都叫“过年”，师父在二零零二年二月十一日问候“全世界大法弟子过年好！”后来师父在二零零二年十二月三十一日及二零零三年一月三十一日问候“全世界大法弟子新年好！”我理解师父把过年和元旦都叫作新年，这两个节日和中秋师父是承认的，并为我们归正了叫法。师父怎么说我们就怎么说，以后再想冒出“春节”等邪党造的词，立即告诉自己：这是党文化，清除它，瞬间就清除了。

    一次在讲真相过程中，我说：“实事求是”的说，当时就感觉很别扭，一想“实事求是”不是邪党经常用来欺骗民众的词吗？我为什么要加强它，说明我脑子里有。和同修切磋的时候，我们挖出很多党文化的词，最后一位同修说“那我们以后就互相监督”，大家都笑了，“监督”不又是邪党的做法吗？邪党才时时盯着别人，互相整，搞内斗。

    我有个两岁的外甥女，她经常尿裤子，我就打她，打时觉的“整人”挺痛快，解“恨”，“整人”“恨”这些邪党因素一下就暴露出来了。人的观念知道治别人治不了，可是治一个孩子就容易了。原来以为我是一个修炼人，决不会去“治”别人，现在才明白对恶党邪灵的九大基因认识不清的话，也会受其支配并表现出来，如不让人说话、推责任、要挟、好表现自己、不信我治不了你等等。我觉的被非法关押的同修采用绝食反迫害的方法也没摆脱党文化，我比较赞同同修的认识“邪党本来就不拿人命当回事儿，你再绝食轻视自己的生命，不正上了它的当？”当然也有一些还有些良心的警察和政府工作人员，“绝食”可能会唤醒他们的良心，让他们产生正念。

    有两次和丈夫闹矛盾，话说的重一点。离婚的念头一下就冒出来，我也很奇怪，本来顶两句也没什么，为什么老是想到“离婚”呢？首先找出自己想逃避这颗心，还觉的没挖到底儿，那时又胡思乱想开了：“要是离了婚，我公婆肯定后悔，上哪儿去找我这样的好媳妇？”知道这不是自己，我使劲往下压，压着压着我一下找到了，这不是邪灵想“整人”的那一套吗？“我做的这么好，平时你们不珍惜，我非得“治治你们”，看离了婚你们还有什么好日子过？”师父举过“我非得治治他”的例子，原来以为说别人，现在终于醒悟，我也有呀，认识上来，马上“离婚”的念头就消失了。

    前几天，出现一个亲人同修出事的假相，当时那个怕心和观念就翻出来了，但知道正念抵制“无论怎样，我们就走师父安排的路，不承认这一切假相。”虽然有正念，可不好的念头一个接着一个，我就在心里说“暴露出来就解体”，不知什么时候不往外翻了，真的解体了。我这才明白“正念”呀，真的是正念的作用。

    由此我又悟到，任何事情，任何想法都有正反同出的道理，比如身体出现病业状态，如果当时想：师父讲了“消业”，我这是在消业，不管它；那身体难受时就起消业的作用，师父真的给消很多业。如果认识不上来：我怎么病了，这怎么办呀？那真的是病。出现被抓的假相，如果正念出来了：师父讲了好事坏事都是好事，赶快向内找，一定把这次被抓当作是提高自己、讲清真相的好机会；那真的没有迫害，没有邪恶，只有修炼和救度众生。如果用人心想：我受到迫害了；这就可能把迫害求来了，就到旧势力安排的路上修去了。

    现在我认识到对任何人，说任何话都要用正念，发现同修的不足，不再埋怨，也不再说“你太执著了”。善意的告诉他：“你一定要放下这执著”。讲真相时给对方加上一念：“你一定要明白真相”。

    认清、清除了邪党文化，会使我们更加理智，正念更强。作为一个常人，清除了党文化，邪灵就束缚不了他，会使他们得救。

    个人的一点认识，如有不对，请同修们慈悲指正。


syx

大家一起来解体劳教所、监狱对大法弟子的迫害

       文／大陆大法弟子

    【明慧网二零零六年十月二十九日】我学习了师父的新经文《彻底解体邪恶》后，有一些想法和同修交流，不当之处，请同修圆容补充。

    师父在经文中说：“目前只有少数邪恶的烂鬼被旧势力集中在劳教所、监狱等参与迫害大法弟子的黑窝内，因此，使邪恶的迫害还在局部地方严重存在。”（《彻底解体邪恶》）

    在此建议有便利条件的同修去劳教所、监狱近距离发正念。记得看过明慧的报道，有一位妈妈，在女儿被非法劳教后住到了附近，经常近距离发正念，使得被迫害的女儿提前走出魔窟。还有开着修的同修也看到了近距离发正念后劳教所的变化。我们的同修在那里受迫害，这样一是为了解体邪恶对同修的迫害，二是震慑邪恶，救度世人。

    但是提醒同修要注意安全。因为前几天有保定同修到劳教所集体发正念被非法绑架一事。事后同修也反思了被邪恶钻空子的有漏之处。不建议同修集体去，即使是集体去了，也建议不要聚在一起。很平静的，就是心态纯正的解体邪恶对大法弟子的迫害。

    另外，建议有条件的同修，搜集劳教所、监狱的具体详细的地址、邮编、电话，以及相关人员的手机、家属朋友的联系方式。这样，有条件打真相电话的可以打电话，想邮寄真相信件的可以邮寄真相信件。近距离发正念、打真相电话、邮真相信件三者合起来运用。同时学法修心，不断提高自己的心性。尽快解体大陆劳教所、监狱对大法弟子的迫害因素。


syx

修炼环境很重要

      —— 最近发生在身边的事

    文／河北大法弟子 李真

    【明慧网二零零六年十月二十八日】我把最近发生在身边的几件事写出来，以便和同修们切磋交流。

    同修甲：长期以来（一年半的时间）被旧势力安排的邪魔烂鬼用疾病的形式来干扰我们的同修，长期使我们这位同修生活在痛苦中，苦不堪言，被所谓的疾病折磨的实在受不了，难受极了。有几天是法也不学了，功也不炼了，真相也不去讲了，难受的活不下去了。有点贵重的东西也准备给孩子们分掉，打算安排后事了。

    这位同修流着眼泪给我们诉说了她的情况，我们才感到事情的严重，才和这位同修切磋交流呀，我们就给她说：咱们是神，所谓的疾病只不过是一种假相，邪魔烂鬼的一种干扰形式，你不在乎它，不承认它，把它看成什么也不是你不就过了这一关了吗？再说了，师父不承认的，咱们也不承认。它有什么资格干扰我们，它们都属于不好的生命，被大法淘汰的生命，它们不配考验咱们。大法弟子应该用神念，正念去对待。不能用人的观念去看问题，正念一上来这一关可能马上就过去。如果用人的观念，可能老过不去。你就会老停留在这个状态上。可能还会被另外空间的邪恶生命钻空子，搞的越来越严重。人神一念！师父不是说：“弟子正念足 师有回天力”（《师徒恩》）。

    通过我们相互交流切磋，这位同修也有了正念，当天晚上睡的很好，（原先她憋气、睡不好）第二天就去菜市场讲真相去了，现在这位同修状态很好。

    同修乙：我和这位同修不认识，讲真相中认识的。他的腿有“疾病”走不了路。拄着根拐棍支撑身体行动，他这种状态也是一年多了，这一关老是过不去，他自己说是心性有漏，让另外空间的生命钻了空子。

    我说就是有漏被淘汰的生命也不配干扰我们，你从现在起你把这根棍子扔掉，咱们就不承认旧势力的安排，你不让我走路，我就要自己走，咱们就信师父、信大法走师父给安排的路，全盘否定旧势力的安排。只要咱们有正念，在法上，师父就会帮咱们。师父说：“有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”（《也三言两语》）只要你有正念你就能行，你就能够过这一关。

    说着把拐棍放在一边，自己就开始迈步走，在屋子里来回走了几圈（步子有点小）。又跟他说：你这不是走的很好吗！从现在开始不能再拄拐棍了，就自己走。他老伴见他自己走也高兴的笑了。

    同修丙：也是受另外空间的邪恶生命干扰比较厉害的一个。当时身体瘦的皮包骨，精神不佳，给家人也做了遗嘱。后来经过同修们一块和他交流切磋给他发正念。他自己的正念也上来了，思想转变过来了，他的身体也跟着发生了转变，精神状态也好了。本来就是假相嘛！现在这位同修三件事做的很好，前几天和同修们还去了一趟乡下散发资料，身体恢复了正常。

    通过这几个同修的情况说明了一个问题，就是同修之间还得有个良好的修炼环境，修炼环境也是很主要的。由于大陆的修炼环境在九九年七二零遭破坏后，环境一直不是太好，同修之间在一块交流切磋的比较少，所以就出现了有的同修长时间的被病魔干扰，有的甚至被旧势力夺走了生命。假如修炼环境比较好的话，就象九九年“七二零”之前，平时在学法小组就切磋了、交流了。心性提高上来，放下心中的执著，很多损失不就避免了吗？

    不妥之处，请同修慈悲指正。


syx

就本地多名大法弟子被非法绑架一事的一点认识

       文／保定市大法弟子

    【明慧网二零零六年十月二十六日】十月十日、十一日是被非法关押在保定劳教所的大法弟子的家属接见日，保定八里庄劳教所勾结保定市“六一零”、公安局、国保大队、南市区恶警对去劳教所近距离发正念的同修有计划、有预谋的大抓捕，致使两天内十六名大法弟子被非法抓捕，其中有两名已正念闯出回家。针对此事，我想谈谈我个人的一点认识。

    今年三月八日，中共在苏家屯犯下的惊天罪恶被曝光后，作为同修可能都很沉痛。在揭露这罪恶的同时，也在检查自己，最后意识到：如果没有看守所、劳教所、监狱对大法弟子的非法关押，就不会有秘密集中营；如果没有恶人恶警对大法弟子的非法抓捕，也就不会有活摘大法弟子器官的事情发生。紧接着明慧首页明确提出“彻底结束看守所、劳教所、监狱对大法弟子的非法关押”，这说明正法又進入了一个新的進程，我们的修炼也随之走入一个新的阶段。

    紧跟正法進程，出现了刘季芝事件、高碑店五名大法弟子被非法抓捕事件，为了彻底结束恶人恶警对大法弟子的非法抓捕，当地同修在曝光几年来恶警恶行的同时，把恶警告上了法庭，在几个县同修共同努力下，对刘季芝灭口计划破产，另一件大法弟子被打伤的官司也在進行中。同时对劳教所、监狱被非法关押的大法弟子，同修们也在大力营救。

    从劳教所、监狱的动态上看出邪恶也在活动。有一监狱，从没有出现过接待室登记一说，最近有的监狱不管是谁，也不管接见不接见，去那儿就让登记，真是邪恶之至。甚至出现陪同家属要人的大法弟子被非法绑架事件。对于保定劳教所，下半年来，去近距离发正念的人多了，也就是说，清除邪恶的火力已经更直接的集中的针对着劳教所、监狱了。

    我们能跟上正法進程，这是好事，但是出现这么大的迫害，教训也是惨痛的。

    首先，我觉的近距离发正念出现了一种大帮哄、一时热的情况。举个例子说：卢宝被非法绑架后，一倡议，一下子去了百十号人，可是再以后其家属几乎每天去派出所要人，就再也没看到有去发正念的了。这就正如师父经文《挖根》上说：“法讲明了你们才动，没有讲明你们就不动或反向动，我不能承认这种行为是修炼。”

    因为是大帮哄，所以去劳教所发正念基点就不纯正，有的好久不见了，亲热的嘘寒问暖。本来是发正念去了，一下子成了难得一见、交流感情的机会了。这怎么能行呢？有的开始挺好，见别人这样，不好意思去纠正，后来自己也不由自主的随着走了。开始一两个人，后来就大部份都成这样了。一个人、两个人，那是个人问题，大多数都这样，旧势力黑手就钻了空子。

    第二点：就是不理智。有的人说：怕什么，就在劳教所大门口发。所以群集在劳教所大门外，给了邪恶迫害的借口了。

    第三点：组织者的责任。对于大的活动，组织者起着很关键的作用。让那么多人去发正念，就应该把注意事项事先切磋一下，把大法弟子的安全放在首位，并时刻关注过程中出现的问题。从这一点上来看，也反映出保定市整体协调的不成熟。

    第四点：切磋交流不够，对于大的活动，应该多交流。比如关于对正法進程的认识，关于对近距离发正念的认识。特别是出现大帮哄后，本来早已意识到，却没有及时交流，给了邪恶可乘之机，这也说明了保定整体的散和间隔很大。

    由以上几点，总结的教训是：

    一、无论做什么，主意识要清楚自己是修炼人、是正法时期大法弟子，不要成为常人做大法的事。

    举个例子说，去北京证实法，有的人不报姓名，他说他不报姓名是为了不让更多的人参与迫害。也有的人不报姓名，是因为同去的同修说“我们去北京不要报姓名”。所以结果是不同的。前者没有被迫害，后者就是怎么打也不报姓名，因为同修说了不要报姓名。一个常人，你告诉他不报姓名，常人也能做到怎么被打也不报姓名，可他是个常人，所以同修们啊，我们无论做什么都要“站在法上认识法”。

    二、主动圆容法

    七年的风风雨雨，到现在应该知道怎么做了。有的同修一味依赖协调人，以至形成一个固定思维：本地学员一盘散沙是协调人有问题；同修遭到迫害了是协调人没做好；有什么问题了，就说“找不到协调人，怎么解决呀？”好象是在为协调人修。

    其实协调人也是修炼中的人，他只是一个联系人，他把消息传递给大家，大家听到消息后，就应该自己拿出自己应该怎么做的办法来，那才是自己在修。

    三、在正念上，凸现不足

    师父把功能给了我们，那么多大法弟子，却没有一个定住那群恶徒。这也是我们对近距离发正念认识的不足所致。既然是近距离发正念去了，就是找邪恶去了，邪恶来了，这不是证悟近距离发正念法理的好机会吗？大法弟子不是在实践这个法吗？那么跑什么？这里不是指责，我知道说是好说，做起来就没有说这么简单了。也是说我们没有经验，第一次没做好，那就以后做好。

    四、上半年多次提倡把自己被迫害的材料写出来，向当地民众揭露当地邪恶，但是，几乎没有人写，也给了邪恶存在的市场，有意无意的在默认邪恶的迫害，也是邪恶在光天化日之下敢于行凶的一个主要原因。

    在这里借明慧一角，再一次提出希望保定市广大同修详细的写出自己自从邪恶打压以来的全部受迫害材料。

    五、我们的修炼形式是前无古人的，没有参照、没有铺好的路，我们是在摸索着走路，靠的是师父给我们讲的法，在证实大法的路上，难免不小心摔一跤。但是我们摔倒了就快爬起来，不互相埋怨、指责，也不气馁，认准的路，只要在法中，那就一走到底。

    以上是个人认识，层次有限，不妥之处，敬请同修慈悲指正。


syx

我是这样认识“正念”的

       文／大陆大法弟子　清荷

    【明慧网二零零六年十月二十五日】今年春天我到南方某公司上班，也开始在当地讲真相，半年过去了，从同事到老总把自己认识的人讲的差不多了。老总及所长都口头保证一定会保护我，直到他的能力无法保护为止，我当时点点头说：“您应该保护我。保护不了不是您的错，不保护就是您的错了。”他笑了。

    后来因为婚姻离开到另外一个地方了，听男朋友说他那里同修特别少而且他做的事情很重要，就决定要过去。就在这时候，当地国安也开始到公司上门骚扰，当我去和老总辞别时，他告诉我，说国安把我当成重点监控了，而且他被国安灌了一脑子不好的思想。但是他还是说：把你的手机连同卡一起扔掉吧。最后他又补充说，“你要离开之前，一定要先和我打声招呼，我有重要的事情。”当时我只是有点纳闷。

    当我到自己的办公室时，主任过来了，跟我说：“你走之前，国安的人想见见你，说是只想看看，没什么的。”他说的很坦然自然，我当时无意识中就答应了。话刚出口，就想起来了师父的话，“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）这时头脑里立刻明白了他们的险恶用心：欺骗公司人相信它们只是想见见我，当见到我并认识我之后，会在公司外绑架我。立刻我就对主任说：“我不见它们，这些人是什么样的人，您也不是不知道，他们就是想骗我，见到我后，然后出门绑架。”直到这时，好象主任才如梦初醒，赶紧告诉我，“你不要走铁路了，从公路走，走哪个站，如何如何。”我点点头就离开了。当时我也意识到老总也是被国安欺骗了想让我见见国安。

    出了公司门，我边发正念边请师父加持，绝对不允许邪恶迫害我，抓到我。当时想起从前看同修文章时，有同修被追踪的经历中是不断找自己执著心，然后才摆脱的邪恶。但是，我当时想，如果认为只有找到执著心才能摆脱邪恶，也是承认了旧势力的迫害，也就意味着“如果我有执著心，你们迫害也就对了。”所以，我当时根本没找自己的执著，更加坚定的一念彻底否认旧势力的迫害参与，我的执著心我会在师父的安排下修去。同时给我认识的同修用公用电话通知找人帮我发正念。回到家里，我把手机所有的号码抄下后，就把手机留在了当地，让邪恶误认为我还在它们的监控范围之内。

    当我收拾东西的时候，脑子里冒出一念：这些东西不要了，我人走了就好了。当时立刻意识到不对。为什么不要了呢？我收拾自己的东西是应该，如果再到当地去买还要花很多钱，这也是承认了它们在经济上的迫害。最后我收拾好所有的东西后，就直接去了汽车站，并没有走主任介绍的路线，转另外一个城市离开了。就这样，邪恶连我的影子都没见到，我就到了现在这个地方了。

    其实，我是一九九八年得法的，中间也走了不少的弯路，但是从来没被邪恶抓進去过，很多次都是有惊无险。我想主要原因是我是彻底的否认旧势力，只相信师父的话。

    记的爸爸（同修）曾说，“不敢出去讲真相，怕被抓進去，承受不住，走向反面。”我说：“不会的，师父说过‘我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。’”当时爸爸举了很多被抓的例子，我虽然不知道这些同修为什么被抓，但是我对师父这句话的坚信却没有动摇。

    后来，到了另外一位同修那里，这位同修帮助了我很多。但是她被绑架过两次，怕心也重，也担心我被抓。她说：“你小心点，别被抓了。”我说：“不会的。”她连说了三遍了，我也连说了三遍“不会的”。后来她突然明白：“这就是正念。”我说：“师父不会给我们安排到监狱里修炼的。我们是师父的弟子，走的是师父安排的路。”

    一次警车就直接在我身后呼啸着；一次我刚发完资料，警车就堵在了大门口；一次在大学被保安看到了；还有在医院里被人看到了……但是我当时想：“跟我无关，我不是坏人，我做的是最正的事。”这样，我就坦然的从警车面前走过。有一次直面恶人时，就想起师父要求的三件事了，修炼、发正念、讲真相，就堂堂正正的讲了真相，他的口气就缓了下来了。

    最近背法特别多，现在已经背到第九讲了。随着背法，很多不明白的道理都明白了，而且是从内心深处真的明白了“我们才是宇宙中最安全的生命”。那一天，在亲戚家讲真相时，突然发现自己思想中所有的念头都没有了，包括怕与不怕、包括邪党理论、也包括常人所有的思维及伦理都没有了，思想中真的只有法，只知道照着法做，讲“三退”原来是这么容易，自自然然的只几句话就行了。走出门外，好几次泪水都差点顺着面孔落下来，也真正的感受到正念不是天不怕地不怕、“嘁哩喀喳”的样子，而是慈悲祥和，心里只有众生，行为上越来越能自然的符合法符合宇宙特性真善忍，世人在我们的善下得救了，邪恶在我们的慈悲下溶化了。

    我写这篇文章的目地是希望同修们能彻底的否认旧势力的迫害，看到明慧文章中有很多并非是完全的正念，介绍如何跟了恶警去了派出所，然后正念走出，我个人认为这只是一开始没出正念，接受了邪恶迫害，然后才出正念、解体迫害的例子。我认为，被邪恶唤的时候，不要听它的，心也不要动。邪恶本不应该在宇宙中存在，更没有说话的权利，别说支配大法弟子了。我们心里要明白清醒的装着师父的话，记着师父是怎么要求我们的，我们就怎么做。师父要求的三件事中有讲真相，但可没有受迫害。也不是说被带过去后，再堂堂正正的反迫害走出来才是正念，而是根本就不被它们迫害，就做好师父要求的三件事，那才是正念。也希望其他同修不要有英雄情结，好象只有被打不屈服的才是好样的，才值的佩服。

    另外，提醒同修多学法。我在背法时，无论脑子里冒出的什么念头，我都排除用法来取代。我就要同化法，我就要同化法，其它的我什么也不要。其实背法后，才发现很多平时我强制性的去不掉的心，在背法中自然就没有了。面对世人时怕心也淡去了，讲真相比从前更自然容易了，因为这是法啊，而法在这一阶段就是这样要求我们的。当法学的多的时候，有时候旧势力演化出来的什么所谓的魔难，就象大人在看小孩在身边摆积木似的，任你怎么摆，我也不会去爬你的积木，你如何能左右的了我啊？在现在大陆魔难的假相中，我的步子一点也不会缓下来。从前我走在这条路上，因为能看到两边有悬崖，我不怕，走的快，现在虽然旧势力搞的雾迷迷的，不知道脚下哪一步安全，但是面前有法的明灯，每一步都是坚实和安全，因为我法学的多，所以我的步子也是一点也不会缓，紧跟着师父的正法進程。因为我坚信法，坚信照着法做就是最安全的。

    真正证实好法，是修炼好心性的同时讲清了真相救度了众生，法带给众生的是美好，只有这样，也才真正证实了法的无所不能，才是真正的证实法。而不是在迫害中如何的不屈服，其实这已经是一种变异了。

    以上都是个人的一点体会，可能有啰嗦或不足之处，请同修慈悲指正。


syx

否定旧势力的同时不忘向内找

       文／大连大法弟子

    【明慧网二零零六年十月十六日】最近一个时期，本地同修不断出现被迫害的情况，在和大家交流时，同修大多指出我们对旧势力否定的不彻底，一个普遍的认识是即使我们有漏也不许邪恶迫害，当然这个悟法是对的，但我们往往都不自觉的把这当成了可以不向内找自己的借口，似乎只要我们正念否定就达到目地了。

    对此问题我又找出了师父的讲法学了一遍。我认识到，我们的圆满是通过修自己达到的，而不是通过反迫害达到的，这是师父给我们安排的修炼之路。但同时伴随我们的还有一条路，这就是旧势力安排的破坏性检验大法和大法弟子的路，而这条路是我们无论自己修的如何都始终要正念否定的。

    在事实中，有些迫害确实通过我们的正念否定了，也可能是师父帮助化解了，但不等于我们在修自己这条路上就提高上来了。邪恶为什么能迫害的了我们？迫害出现了，一定是有我们个人的执著和达不到法的要求在里面。那么我们在否定迫害的同时，就还是要找自己的不足，我们无论遇到什么事，都是要以提高心性贯穿其中的，否则就无法圆满，否则所做的一切也都不等于正法修炼。想想那些护法神也在铲除邪恶，但他们却不能叫做大法弟子。

    有些同修屡次出现危险，每当化解之后却没有及时向内找，而只强调自己用正念否定了，那我们想想，这次否定了为什么下次还会来？是因为那个执著没有动，它始终在招引着邪恶。师父讲过学员被迫害的很重时喊“妈呀，妈呀”的例子，这说明当我们抱着人心不放的时候，师父就不好办。现在我们在被迫害的时候虽然不会象那个学员当初一样喊“妈呀”，但我们是否也是因为不同成度的人心被邪恶钻空子呢？当我们不珍惜师父给我们化解的一次次机会，而抱着执著不放，直到旧势力加重迫害的时候，让师父怎么办好呢？能让师父把所有旧宇宙的神都灭掉吗？

    师父说：“所以遇到的这些麻烦，多从自己这方面找，做得正一点，别叫旧势力钻空子。”（《二零零三年元宵节讲法》）这使我想到为什么我们有时反迫害不成功，为什么营救同修的事不顺利，是因为往往当我们营救成功的时候，就忘了找自己的不足而只注重了总结成功的经验，用否定迫害代替了修自己，（甚至于没有成功的时候仍然没找自己）。要知道此时我们只是把旧势力安排的这条路否定了，但不等于在师父安排的修心性这条路上前進了。因为我们的执著被成功掩盖了，所以很多时候邪恶死死的挡在那，以去我们的执著为理由不让事情成功。从另一个角度讲，如果我们只止步于反迫害的成功而忘了找自己，那我们对旧势力的否定不还是不彻底吗？因为我们因此而忘了按师父的要求“时时修心性”？不还是被影响了吗？

    如果我们每做一件大法的事，无论成功与否，我们都能静下来先找找自己暴露出的不足，而不是马上去介绍成功的经验，我想这样的同修才是真正令人肃然起敬的，没有邪恶能挡得住的，这是在根本上否定旧势力的迫害。

    我们要修好自己，唯一的办法就是多学法。纵观大连近期的迫害案例，我们的同修出现一个被迫害，忙一个营救，旧案没忙完，又出新案，甚至连组织营救的同修都成了被营救的对象。我们做的是否在法上？学法炼功每天都说要抓紧，但往往都是放在所有的事都忙完后才做，但事情几乎忙不完，所以保证学法炼功实际上已经变成可望而不可及。其实这种做法已偏离了法，尽管大家的事没少做，但却少有成效，当第一件迫害发生的时候，我们说要找原因，说是有干事心，第二件迫害发生的时候，我们说是不注意安全，第三件迫害发生的时候，我们说整体上有问题。这些都没说错，但都不是根本原因，根本原因就是没按师父的要求学好法，没有按照法的要求修。

    针对近期的迫害，几个做协调的同修坐下来找一找原因，竟然发现没有一个人能保证正常学法炼功。最后决定先静下来学学法，这并不是退缩，而是为更好的做好大法工作。我们无论是营救还是否定迫害，都不要忘了修自己。

    通过学法，我找到我们本地同修存在的一些问题：

    1、注重了迫害的局部而忽视了整体的迫害。许多同修忙营救工作，认识甲的忙甲，认识乙的忙乙，谁也不认识的忙自己，迫害不断出现，力量不断分散，有的同修没被迫害，却家属住医院，整夜陪护。我们没有认识到这些个体的迫害案例都是邪恶针对我们整体的迫害的具体表现，大家精力多放于具体的恶人和家属，却没有形成整体，共同针对幕后邪恶整体的安排给予否定。

    2、过于注重用人的方式营救，找关系，打探消息，绕了弯路，可能最后还没联系上，耽误了时机。其实最好的办法就是大面积的讲真相，揭露本地邪恶，无处不及。也许当我们放开手大面积去做真相的时候，该找的有缘的人自然就会碰到了。就象师父说的“我这件事怎么做啊，那件事怎么做呀，思考得，哎呀，自己觉得很全面、很圆满；到一做的时候，真正的实际情况它是千变万化的，反而不行了；（笑）不行了那就又从新思考。不是这样做。用正念哪，你觉得应该怎么样做，你就去做，碰到的问题自然你就知道怎么样去解决。正念强一切都会顺利，保证会做好。”（《在大纽约地区法会的讲法和解法》）

    3、过于专注于揭露恶人，而忽视了三退，九评，风雨天地行，苏家屯等真相内容，忽视了更广大的不明真相的普通群众的被救度。试想一下，当大法资料随处可见，真相人人皆知的时候，邪恶还能猖狂起来吗？大面积讲真相不够，正的场没有打开，直接原因就是怕心重。

    4、部份做协调的同修（包括我自己）干大事的心重，证实自我的心明显，领导作风严重，求安逸心严重，同时掺杂怕心，正念不强，思维常走入旧势力的安排，对旧势力的安排否定不彻底，等等。最重要的一点是学法不够，不但时间不够，质量也不够。

    综上所述，我们应该尽快去掉执著，在否定旧势力的同时不忘找自己的不足，强大自己的正念。从而让我们在纯净的正念下，全力投入到大面积讲清真相当中去。

    这是我目前的悟法，也许有些方面还没悟透，恳请大家慈悲指正。


syx

打破旧势力的安排，圆容师尊所要的

       文／海外大法弟子

    【明慧网二零零六年十月十四日】从法中我们知道，正法中新宇宙已经诞生，而且无比的殊胜美好。

    从法中我们知道，三界被封闭起来，脱离银河系，将被单独处理。

    从法中我们知道，所有的生命都是为法而来，如果这次他们不能被救度的话，就永远的回不去了。

    从法中我们知道，正法弟子的史前大愿就是助师正法，救度众生。

    从法中我们知道，旧势力给大法弟子做了精心的安排，旧势力的因素还在发挥着作用。而过去预言中的“十难留一”，实际上是记录了旧势力给人类定下了的淘汰标准。

    正法洪势在迫近地球，但是表现在人间的“三退”救人数目，一年多来却是那样不紧不慢的维持在每天两、三万的水准，象是一只无形的手控制着节拍。

    连人类最艰苦的几乎耗尽体力的马拉松长跑的选手都会在最后的阶段加速冲刺，可是为什么在救人这等重大事项，在救各个宇宙的王与主乃至各个大穹里的无量生命的正法最后阶段，“三退”的数字却没有象大家预期的那样猛增?

    师尊就是为救众生而来，怎么会限制获救人数呢？大法弟子以救人为使命，并在其中修炼圆满，又怎么会有所保留呢？那么谁在控制、抑制？当初师尊要两亿人得法，旧势力死死的卡在一亿；师尊要五千万大法弟子圆满，旧势力就发动了这场摧毁性的考验，多少同修走了弯路。

    很显然，“三退”的人数增长还是落在了旧势力因素的控制之中，这是旧势力的“十难留一”安排，这能是师尊要的吗？

    大法救度无量众生的威德怎么能让犯下干扰正法大罪的旧势力及其因素左右，新宇宙的生命怎么能被旧势力因素这样严重抑制，尤其是在正法的最后阶段。

    大法弟子作为法中的粒子，新宇宙的生命只能以圆容师尊要成就的为最大，以破除旧势力的安排，向全宇宙的生命证实大法为最高荣耀，使得那些当初相信大法能救他们，而冒着天胆下来的又尚存善念的生命，都将有机会得救而诚服。

    在《师父还在等，但时间真的不多了》一文中，文中弟子看到这样的景象：“正法的强大力量正在接触到地球……几乎到这了。突然，我看到了师父的手就在地球的前面……他的手好大，把整个地球罩住，挡着马上就要到达地球的正法之势……。我很感动，感到从师父的手上发出来的很洪大的慈悲和宽容……我听到：你们要尽快……时间不多了……不然就来不及了。”

    师尊挡住了就要到达地球的正法之势，是在给弟子以最大的机会，给人最大的慈悲。被封闭起来的三界实际上想做多长时间就能做多长时间，但是用我们的不能达到要求的状态换取时间的无限延长，这能是大法弟子的辉煌威德吗？

    我们该如何做？如何做才是师尊所要成就的，那大法弟子就该无条件的去圆容。

    首先，每日的退党人数就是个活的指标，是按部就班一、两万迈旧步直到法正人间，还是五万、十万，让最相信退党真实性的中共邪灵的死党们害怕的睡不着觉，让还在被中共捆绑中的众生看到希望与光明，增强自救的信心。

    更关键的在于，打破退党人数的僵局，也一举打破了旧势力的抑制，使得大法弟子在正法的最后时期真正主导这场救度众生的人间大戏。

    这些和我们一样的高层生命，由于中共的邪恶捆绑将永永远远的不能再回去了，他们的每个细胞都在哭泣，都在等待被救呀，还有更多的有缘人，还未能有机会表明态度，还有许多早就想退的人还不知道有“三退”的渠道。

    “三退”不是搞政治，这是最后救度的天象在人间的表现；“三退”也并不是针对邪党倒垮，邪党只不过是被旧势力用来检验人心的皮影；“三退”就是给这个曾经相信大法而下走人间的生命一个平安救度的机会，还给他一个公平的机会，是法对生命的慈悲，完全超越了人间的理。

    每个大法弟子都应该成为一个“三退”通道，从亲朋、好友、熟人、同事入手，就近、就亲、就缘劝其“三退”，用各种智慧破除其观念，及时送出刊登，海外电话传真呼应，游行声援不断，内外配合行动，势不可挡。

    几千万个通道窗口齐开，是个什么样的局面，几千万正法修炼人正念之力，是什么样的乾坤之场，必然打破每天两、三万的旧格局，而在这样的过程中，不同修炼状态的大法弟子又都在这最后的阶段，在圆容师尊所要成就的过程中得到最大的归正与升华。

    圆容师尊所要成就的，是新宇宙的选择，我们在圆容这一选择的同时，也在圆满着我们每个人的新世界。


syx

在大陆推广调试新唐人电视的一点体会

      —— 正念正行才能真正的救度众生

    文／大陆大法弟子

    【明慧网2006年5月3日】几个月前，我们悟到既然新唐人电视台是能帮助我们讲真相，救度众生的媒体，我们大陆大法弟子就应该正念推广，让尽可能多的大陆百姓收看到新唐人电视台，这也是讲真相的非常有力的方式，比电视插播更持久，更深入，更安全（从常人层面上说）。现在常人安装卫星天线的用户非常多，据估计大陆有几千万之多。而且成本也很低，全套接收新唐人电视台的卫星设备才300元左右。当然这也是师父正法的有序安排，为我们大面积推广创造了很好的条件。

    近一段时间来，我们在师尊的慈悲加持下，在同修的支持下，克服了重重困难，从一窍不通开始，在新年之前终于调试成功，并且摸索成功了一锅双星接收的技术（同时收看新唐人W5卫星和亚太2R卫星），使大面积推广的方案更加成熟可行（详见明慧网2006年2月25日技术手册《接收新唐人卫星电视手册》 http://search.minghui.org/mh/articles/2006/2/25/121568.html ）。

    在调试和推广过程中，我们认识到不论哪一点在党文化的认识上或在人的认识上，就会使我们寸步难行。只有真正的信师信法，正念正行才能破除邪灵烂鬼的重重阻挠，才能更好的救度众生。

    下面谈一下我们的粗浅体会。

    一、有线电视该停了

    在调试安装前后，我周围几个同修都很自然的把家里的有线电视停了（当然都意识到了邪党媒体对家人的毒害），我家的有线电视也该续交收视费了，父亲最爱看中央戏曲频道（当然也看一些新闻之类的，难免中毒，偶尔还干扰我），把钱交给我，嘱咐我一定要交，否则停信号。我想，交吧，父亲还要继续中毒；不交吧，80多的老人没什么事，就爱看戏，你还不让看，父亲肯定不愿意，于情理上也说不过去。在父亲的反复催促下，我只好抽空去缴费，可是交了两次都没交上。一次是收费站提前下班，一次是银行排队的人太多（银行可代收，恰巧那天都是拿工资卡取钱的退休老人）。我这才悟到不应该再交了。静心学法后，明白了：就是人的情障碍了自己，使自己不清醒。如果真是慈悲家人的话，当然不能眼看着他们受毒害，救他们的命，让他们有好的未来才是最重要的。常人的那些执著和瘾好，我们可以顺其讲真相，可以用其他方式善解，但决不能成为阻碍救度他们的因素。只要我们念正了，基点对了，就一定会有最好的办法。

    我把卫星天线安装调试好后，有线电视也停了。为了满足父亲看戏的爱好，我买了许多戏曲光碟（都是经典剧目，没有党文化的），把我用的VCD接到父亲的电视上。这样一来，父亲耳闻目睹都没有邪党文化的污染，还经常看新唐人的节目，不断清除其毒素。整个过程我发现父亲没什么抵触，很高兴，整天笑吟吟的。虽然我没有多少时间陪他，和他交流（这是我做的不好的地方），但我感觉到父亲确实在变，越来越清醒。

    我第一次收看新唐人时，真真切切的感受到了什么才是人应该有的生活。虽然自己修炼十年了，九评也看了很多遍了，自认为没什么邪党的毒素了，而且同修之间以及和常人之间交往都是以诚相待，如果作为人来讲应该是挺幸福了。可是看到新唐人节目后，耳闻目睹的都是真实的信息，看到节目里的人们畅所欲言，坦坦荡荡，自由自在的表达对事物的看法，这才是人应该有的生活啊！可是生活在中国大陆的民众对这种生活想都不敢想，被谎言包围着正是大陆民众的最大悲哀啊！我真真切切的感到：人的本性是善良的，是同化宇宙真善忍特性的，说真话和听真话就是人本性的渴望啊！从这一刻起，我感觉推广新唐人并不难了。

    新唐人电视台每天在相关栏目曝光邪恶，弘扬着正气。大量的信息震撼着每一名观众。我儿子每周末回家自觉的打开新唐人，了解一周新闻，学校要求入团他自觉抵制；一名同修的亲属在收看新唐人一个多月后，走入了修炼。

    二、 是否违法？

    在调试和推广过程中，遇到的最大的障碍就是一些同修存在着这样的认识：中共不让安装，是违法的，如果发现就要拆除，还要罚款等等。甚至有的同修亲眼看见邻居的卫星天线被拆除。前者当然不是正念，还是共产邪党恐怖文化造成的阴影，后者也是我们的心促成的。

    从人的最表层来讲，民众有知情权，有自由了解信息的权利，选择哪种方式看电视是民众的自由。连看电视都要加以限制这正说明了中共的邪恶。

    其次，我们要明白，恶党之所以恐吓、限制安装卫星天线，真实目地就是不让民众了解真相，如果越来越多的人明白了真相，它的谎言欺骗不就失灵了吗？那么我们不就是要让民众了解真相吗？

    第三，作为走在神路上的大法徒，我们的使命就是清除这些毒害民众的因素，从而救度众生，怎么能承认它呢？修炼人都是有能量的，承认它不就是在加持邪恶吗？

    事实上，至少从九十年代起，恶党就颁布什么“条例”“管理办法”来限制人民生产、销售、安装卫星天线。99年7.20以后，恶党又多次颁布什么“条例”。可是生产商、销售商和用户十几年来持续迅速增长。目前为止，大陆的卫星天线用户至少在五千万以上，那么收视人口至少在一亿人以上。在网上用“卫星接收”之类的词汇搜索，可以查到非常多的卫星设备生产商、销售商以及卫星发烧友论坛。一些枢纽城市早已形成了大型卫星设备批发市场，各地都有很多的卫星设备商店（一般都在当地的电子市场内），以及大量爱好或以安装卫星天线为职业的“星友”（有的地区甚至有星友会）。而这些商店和职业安装者的生意都非常火爆。正因为市场庞大，竞争激烈，卫星设备的购买安装价格从以前的数千元降到现在的数百元。

    其实，这不就是天象的变化吗？从人的层面说，这不就是人渴望真实信息的表现吗？师尊讲：“强制改变不了人心”。恶党的“条例”怎么能阻挡得了呢？

    三、正念对待技术和修炼的关系。

    在调试过程中，因为正念不足，我们遇到了很大困难，屡试屡败。在背法背到《转法轮》第一讲中“因为气功不是常人中的技能，它完全是一种超常的东西，那么就得用高层次的理来衡量它了。我跟大家讲，功上不去的根本原因：“修、炼”两个字，人们只重视那个炼而不重视那个修。你向外去求，怎么也求不到。你一个常人的身体，常人之手，常人的思想，你就想把高能量物质演化成功？就长上来了？谈何容易！叫我看就是笑话。这就等于向外去求，向外去找了，永远也找不到。”

    “这不象我们常人中的什么技能，你花点钱，学点技术，就学到手的。这可不是这么回事，它是超出常人这个层次的东西，所以对你要用超常的理去要求。怎么要求呢？你就得向内去修，不能向外去找。”（《转法轮》）

    我似有所悟：看来自己还是把调试新唐人当成常人的技能了，遇到困难不是从心性上去找，而是一味的找技术上的原因，完全是一个常人的状态，又怎么能做好这么神圣的事呢？

    四、 正念对待新唐人和海外常人媒体的关系。

    在推广过程初期，有些同修认为不容易推广，因为常人接收其他卫星能收上百套节目，才200多元。我们的节目太少，又贵（300多元），常人不会愿意安。结果确实遇到不少这样的困难。其实，这不就是人念促成的吗？常人收看最多的亚洲3s卫星大部份中文台是邪党的卫视台，是害众生的毒药，200多元便宜吗？我们的节目能救世人的命，才300多元怎么会贵呢？如果我们真是抱着救度众生的心向世人推广，世人都有明白的一面，又怎么会嫌贵、嫌节目少呢？假如我们现有的技术只能收新唐人电视台一个台，我们推不推广？确实有很多这样的世人，你和他一提能安装卫星天线，收看海外华人电视台，节目很好，比常见的卫星天线贵些，台少些。他马上就迫切的要求安，贵也没关系。其实就是他明白那面着急了啊！

    另外，我们收看的其他海外华人电视台，虽然没有党文化，虽然可能娱乐性比新唐人强一些，但我们要明白，它们都是用来陪衬新唐人的，节目再丰富，再吸引人，也不能起到救度世人的作用。而我们的根本目地就是要救度世人，孰重孰轻一定要分清啊！

    在此过程中还有一个戏剧性的小插曲。在多数同修执著于节目数量的时候，亚太2R卫星的节目开始减少了（很多台被加密了），最少的时候才五、六个台；当大家都能正念对待的时候，很多台又被解密了，节目又增加了。现在剔除佛教台、西藏台等，还剩余近20个台，已足以吸引常人安装了。我们认为最好不要太多，会冲淡收看新唐人节目。

    五、 正念对待收看新唐人和讲真相的关系

    在推广过程中，有的同修想：这下可好了，正好我家人还不太明白真相，和他们讲真相挺费劲的，我家里安一个，天天让他们看新唐人，免得他们看邪党电视，还不用我讲了。结果家人极力反对安装，最后没安成。大家可能看出来同修的执著了：用收看新唐人代替讲真相了。收看、推广新唐人就是讲真相吗？新唐人是大法弟子创办的讲真相的媒体，是和传单、小册子、光盘等一样，是讲真相的一种方式。能不能起到讲真相的作用，还要看我们是不是抱着一颗救度众生的慈悲心在做。只有大法弟子的正念，才能清除另外空间障碍终生得救的邪恶，人表面的形式怎么能销毁另外空间的邪灵烂鬼呢？

    六、克服依赖心，尽快掌握技术。

    有的同修有依赖心。虽然也知道应该掌握接收技术，甚至同修每次教半天，教了他好几次，自己还是不敢独立安装，还要同修帮忙，弄得同修疲惫不堪。这里当然有教技术同修的问题，但我认为最主要的还是对推广新唐人没有足够的正念，从而被邪灵干扰造成的，以至于学习的时候心不在焉，不够清醒，独立面对的时候心态又不稳。

    在推广过程中，也有很多感人的事例。有的同修自己家里安装了一套设备，又出钱买接收机和配件给邻居接过去，让邻居无偿收看；有的同修为了掌握技术，尽管家人都明真相，支持大法，也要安，为的是了解技术，好向世人推广；一位四十多岁的女同修，听说能学接收新唐人，恳切的说：“教给我吧，上楼爬高我不怕。”

    希望尽可能多的同修掌握调星技术。其实并不难，熟练后一两个小时即可安装完毕。一个地区有一个调试成功的同修，就可以很快将技术传播开来，稍有动手能力的人都能掌握，何况我们是大法弟子呢？

    七、正念加持，整体配合

    我们在推广时这样向常人讲：我有朋友会安装卫星天线，可以收到二十个海外华人电视台，节目特别精彩，新闻报道也客观公正，清晰度很高，数字电视效果，比大陆的电视台可好看多了。这样很容易就引起常人的兴趣。然后请会技术的同修来安装。常人认为安装的是朋友帮忙，都比较感激（本来就是不赚钱），气氛比较好，在安装过程中同修互相配合，讲清真相，同时为顺利接受新唐人电视台打下基础。当然也可以自己亲手给亲朋好友安装。以上两种方式可根据不同情况采用。

    如果同修们都认识到接收新唐人是讲真相的一个好方法，正念加持并努力去推广，有动手能力的同修都学会技术，大家整体配合，相信在不长的时间内就会遍地开花，真相广传。

    我们体会到：要想把推广收看新唐人电视做好，至少应具备四方面的素质：1、对推广收看新唐人要有足够的正念。2、熟练掌握安装调试的技术。3、要有充沛的体力。上房爬楼很辛苦，需要一定体力。当然坚持好学法炼功就没问题。4、有一定的当面讲真相的经验。在安装过程中要把世人的种种疑问打消，如前文所述是否违法呀，是否台少呀等等，着重介绍新唐人电视台的情况，清除邪党恐怖文化毒素，帮助世人树立起正念，让世人坦坦然然的收看新唐人。当然，如果做得更好，可以進一步讲明大法真相，劝三退。

    认识有限，不足之处请同修慈悲指正，合十。


syx

在大陆推广调试新唐人电视的一点体会（续）

      —— 正念正行才能真正的救度众生

    文／大陆大法弟子

    【明慧网二零零六年十月十日】

    一、彻底否定邪党的“违法”邪说

    当初，我们安装新唐人电视，刚刚调试成功时，因为已临近除夕。只安装了几家，还没来得及推广就过年了。恰恰在此时，我们当地的电视台播出了邪党禁止安装的通告和拆除居民卫星天线的镜头。结果转过年来推广时，很多常人甚至同修头脑中都有了“邪党不让安装”的念头，不知不觉的承认了邪党的迫害，给推广新唐人造成了一定的难度。

    几个月后，参与推广的同修经过交流，总结了推广过程中的经验和教训，正准备有序的进一步推广时，邪党又在媒体发布公告，称不得销售安装卫星天线，已安装者自行拆除，否则查处云云。有个别地区个别居民被勒令拆除，甚至被罚款数千元；有常人说邪党有先进仪器，一走一过就知道谁家有“锅”；有人说邪党用飞机查找“锅”，而且国安也参与了此事；有同修因心态不稳，去常人商店买卫星配件，被告之KU“锅”不让卖，是法轮功专用的（其实很多常人发烧友也用，根本不是什么“敏感”器材）；有的经营卫星配件的商店被当地工商查抄、罚款。一时间，人心惶惶，好象整个地区都被笼罩在邪党的恐怖阴影中。

    同修们为此开了一个小法会，经过交流大家找到了自身和整体的不足：1、推广新唐人，知情的同修不同程度的还有承认邪党迫害的念头；2、推广过程中重技术，正念不足，没有把推广新唐人真正视为修炼，做不到那么神圣；3、没有做到尽可能和其他同修交流推广新唐人的必要性，虽然师尊已经讲了关于新唐人在救度众生中的作用的法，可现在仍然有很多同修不知道能安装、接收新唐人，知道的同修也大多认为自己手头工作更重要，对推广新唐人麻木，更谈不上否定和破除邪党的干扰和迫害了。

    此后，我们进一步学法纯净自己，发正念清除邪灵烂鬼，尽可能和同修们多交流有关推广新唐人的体会，带动更多同修参与到这个项目中来，逐步做到了遍地开花。

    在此过程中，我们发现有的同修或多或少还有些承认邪党迫害的念头，如：1、我这里本来就比较招眼，不要安在房顶上，一定给我安的隐蔽些。同修和她交流了几次，自己也承认不是正念，但内心还做不到完全放下。结果安装的同修安装了两次，用了很多时间才勉强调试完，信号还达不到最佳。当然，有条件的话安装的隐蔽些无可非议，注意安全和正念正行并不矛盾，关键是头脑中不能有承认邪党迫害的想法。2、有的同修认为自己正念很强，说：“在我家安装肯定行，要是给常人安可不一定行”。言外之意是说我不怕，可是常人怕邪党，不敢安。其实这还是变相承认了邪党可以迫害众生。

    同修在一篇体会文章中写的很好：从宇宙中来看，什么合法？什么是违法？大法造就了宇宙和宇宙中所有生命，是各个层次的法的根本，是所有生命的维系和根本。所以，正确的认识是：所有证实法的东西，都是最合法的，是给生命带来光明和希望的。同样，所有恶党的东西，都是破坏宇宙法的，都是犯罪的。其实真正害怕的是邪党，而不是我们（包括世人），因为邪党最恐惧的就是人们了解真相，明辨是非，那样的话它们就解体了。

    我们不但要彻底否定邪党的“违法”邪说，还要用我们的正念正行破除邪党的迫害，让世人敢于经营卫星配件，敢于安装卫星天线，为众生开出一条生路来，这才是我们应该做的。

    二、去除人心，纯净自己

    有的同修家里安了新唐人，看到家人的巨大变化，意识到推广新唐人的重要性，主动和同修交流推广。其他同修听说这么好，纷纷要求安装，可是有的同修回家一商量，家人反对，就不安了；有的同修一看别人都安，自己也要安，等到同修安排好时间准备安时，又说家里准备盖房，安了以后还要拆，先不安了；有的同修想学技术，因为以前自己没有调试成功，或认为自己对电子方面不太擅长，把接收新唐人技术想象的很难，人为的给自己增加了障碍（其实按照《接收新唐人五部曲》（明慧网五月四日技术文章）学，同修们很快就能掌握。）。

    其实这不都是人心吗？攀比心、欢喜心、畏难心，没有把这件事当成自己修炼的一部份，从内心认识到安装新唐人只是给自己多了一个讲真相救度众生的法器，掌握了接收新唐人技术只不过是多了一项救度众生的技能，到底能不能起到救度众生的作用，还要靠自己正念的加持才能如意运用。在人心带动下做事，怎么能做好这么神圣的事呢？

    三、做事与修炼

    因为安装新唐人耗时费力（安装一“锅”双星需一两个小时），又有一定的技术性，会技术的同修又少，在安装繁忙、学法跟不上时，很容易产生干事心，具体表现如：今天安的多，比较顺利，心里很高兴，不顺利的话就懊丧；热衷研究新唐人技术，对其他应做的工作就没这么热心；因为有干事心，正念不足，经常遇到干扰，本来两个小时的活要干半天甚至一天。等等。

    我们在一次给同修安装时被恶人举报，表面上是因为对方同修是被监控的，协调人不知道，结果我们一到就被举报了，社区扬言要报警。虽有惊无险，但却暴露了整体的很多不足。

    相关同修及时在一起交流，认为干事心是我们最大的漏。有的同修认为只要同修想安，就尽快给安上，这样才能让同修切实体会到新唐人的巨大力量，才能发自内心的认识到推广新唐人的重要性。把安装新唐人作为带动同修推广新唐人的手段了；有的协调人听说新唐人讲真相力量大，就动员认识的同修都安，有的同修正念不足，提出疑问，又解答不了；因为浮于做事，没有细致了解当地情况，没有提前发正念清场，等等。

    修炼是严肃的，带动同修也好，亲手安装也好，都是在证实法中修炼。只有通过学法和交流，才能达到整体提高，整体升华，是师父在做，是法的力量，只有我们符合了法对我们的要求，证实法的工作才能做好。用人念、人的方法做事，又怎么能整体升华呢？

    师尊在《洛杉矶市讲法》中讲：“那么也就是说呢，不论你在哪一个领域里，你的技能方面能够提高那是你不断的使自己境界提高后的表现，表现上是你在做好人、在修心，从人的角度上来讲你在变成好人，由于学法内修你做的越来越好，神就会给你应有的智慧、给你灵感，让你在学习中明白很多、让你创造出更好的东西、让你技术更高、让你超越。大家想想，在人类社会中，任何一个正当的行业是不是都能够这样？你既在做好工作中的那一切同时你又在修你自己，你是不是就能够提高？”

    四、正念加持新唐人，清洗恶党文化。

    师尊在《洛杉矶市讲法》中讲到：“说到这我讲一下全球华人晚会为什么这么重要。你们知道这个全球华人新年晚会承担的事有多大吗？中共邪党向来把文艺演出当作其宣传党文化与给中国人洗脑、灌输的工具。从大陆出来的人也都知道，它年年要搞那个“春节联欢”晚会，节目都是歌功恶党、政治性很强的东西。新唐人的新年晚会却更大，叫“全球华人新年晚会”。全球那当然也包括中国大陆啊，所以大家想想这个事是不是很大？这个全球可就是国际呀，那国际就得是国际水平对不对？学员也是真了不起，能够把几年的晚会演的这么好、水平这么高。不管总体个人水平怎么样吧，但是最起码人家没看漏，（笑）（众笑，鼓掌）一致都反映很好。所以这个演员、编导、做曲、乐队等等的个人水平要求就高，所以有些就得从基础做起。而且大家知道我过去讲过，无论是整体晚会效果还是每一支唱出的歌、演奏出的音符，大法弟子所有这一切的表现，在另外空间里是起着证实法的作用的，放出的能量是相当大的，是在解体邪恶。而且大法弟子干什么，未来人也要学啊。在给未来人留什么文化，大法弟子在起头，而且也是在清洗恶党文化，是不是啊？所以中共恶党才那么邪恶的要捣乱嘛。演出中也在起着证实法、救度众生的直接作用，所以影响也是比较大的，起到的作用也是比较好的。如果我们能够连续的、不断的这样，不象现在演几场就完了，演更多场，那会有多少众生被救度啊？你们知道吗？当看完这场晚会的人走出这个剧场的时候，他所有不好的思想都解体了，不好的念头都不存在了，（鼓掌）所以人才会觉的有那么大的触动。”

    很多同修自己不看邪党电视，看着家人每天看，知道在受毒害，心里很着急；做得更好的同修自然而然的把家里的闭路停了，家人也没什么意见。可是现在仍有一部份同修对邪党媒体的毒害认识不清（甚至包括想推广新唐人的同修和一些老学员），对亲属看邪党电视麻木，习以为常。我们在安装过程中经常遇到同修问：安装后我家的闭路还能看不？我听了真的很难受。同修啊！师尊关于邪党文化的讲法也不少了，《九评》发表到现在已近两年了，怎么对此还没有清醒的认识呢？虽然二者在技术上不矛盾，可以各看各的，但是邪党的媒体是毒害众生的，是我们清除的对象。

    我这里不是说要想安装新唐人就必须切断邪党的节目。如果同修家庭环境正的不太好，亲属中毒较深，上述方法也不失为一种权宜之计。我只是说，不管我们怎么做，法理要清楚：新唐人作为大法弟子讲真相的媒体要解体邪恶，挽救众生；邪党的媒体要毒害众生，毁灭众生。保留着邪党台，那就是邪恶释放邪恶物质的机会，它就会操控受毒害较深的家人干扰新唐人。即便亲属较清醒，不干扰，也会冲淡收看新唐人，因为大陆百姓在党文化的长期毒害下往往认为邪党电视更合“自己”口味（多可悲呀！），我们在推广过程中，不止一次遇到常人一听说安“锅”，第一句就是：能收中央台吗？同修们听到都很难过，中国人太可怜了！

    正因为此，有的同修亲属安装后，第二天就给拆了，说不爱看；有的同修亲属上午安装下午就把线给拔了，借口说台太少（把线拔了不更少了吗？）。虽是极个别现象，却也暴露出我们讲真相不到位和对党文化的毒害认识不足。

    另外，师尊既然讲了我们有“清洗恶党文化”，给未来人留下正的文化的使命，清除邪党的媒体，推广新唐人不就是我们大法弟子应该做的吗？我们还准备让邪党的媒体在我们的家中存留多长时间呢？

    在此，想再提醒同修们一下：常人已经安装的大“锅”，百分之九十以上都是收看的亚洲3号、亚洲2号卫星，这两颗卫星上的中文节目绝大多数都是邪党的卫视台。我们已经有了用大“锅”改装接收新唐人的技术（见明慧网九月八日技术文章“用正馈天线接收新唐人”），同修们可以通过讲真相动员常人改装，或者干脆把大“锅”换成我们用的75cm小锅（连高频头共一百多元），这样既收看了新唐人，又切断了邪党的媒体，一举两得。

    我们在给城市同修安装时，与同修交流，经同修同意后，把室外馈线直接与室内闭路用的馈线连接（等于同时切断了闭路），既节约了安装时间，又达到了上述效果。

    五、节目数量与节目内容

    关于节目数量前文已谈过了，早期参与推广新唐人的同修都经历了节目数量多少的变化，当大家都执著于节目数量时，节目在逐步减少；当大家都不执著于节目数量时，反而节目在逐步增加，由几个，十几个到现在的二三十个（指一锅双星）。当然，这也与越来越多的同修正念加持新唐人，参与推广新唐人有关。有趣的是，这些早期参与的同修现在都一致悟到只有一个新唐人就够了，其它节目越多，收看新唐人的时间越少，家人清醒的越慢，反之越快。所以都自然而然的把家里的节目调少了，很多同修全家只看新唐人一个台。

    另外，据新唐人的新闻报道，中共用大量金钱利益收买海外华人媒体做其传声筒，我们收的亚太2R卫星上的TVBS就是一例。中共想往卫星上插脚的企图暴露无遗。反思一下我们自己，尤其是我们搞技术、搞推广的同修，我们是否还有对亚太2R卫星节目的执著，认为节目太少了不好推？如果有的话，是不是我们整体的一个大漏洞？亚太2R卫星也好，其他卫星也好，连同掌控他们的卫视经营商，都是法造就的生命，都是为法而来的，都是应该无条件同化法，支持大法的。我们作为享有师尊赋予无限荣耀的大法徒，怎么能反过来指望它们呢？众生都在指望着我们啊！

    关于节目内容，目前我们能接收的W5卫星上约有四五个台，亚太2R卫星上约有二十多个台（剔除西藏台和佛教台）。这些节目除新唐人外，虽然都是海外媒体，基本上没有党文化（个别新闻台有时原文转播邪党台内容，客观上也起到一点传播邪党文化的作用），“娱乐性”较强。但是现在末法时期一切都在败坏，所谓的一些娱乐节目和音乐台、时装台，充斥着魔性甚至色情的东西，不堪入目（这也是同修们建议家人只看新唐人的主要原因）。在此建议同修们调试新唐人时，不执著于节目数量，把那些魔性大的节目删掉，剩下比较正的节目有多少算多少（本来它们就是陪衬新唐人的），走正我们的路。

    六、互相圆容　整体配合　整体升华

    师尊讲：“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了”，（《转法轮》）很多同修都悟到了新唐人电视台的出现就是天象的变化，现在我们就是应该推广新唐人。从去年下半年全国各地就有很多同修悟到应该掌握接收技术，更好的救度众生。经过一段时间的摸索和交流，各地同修或早或晚都调试成功。

    就我们地区而言，虽然年前就已经调试成功，但今年上半年进展缓慢。主要原因是掌握技术的同修少，自身直接推广数量有限；因为单线联系和其他同修接触很少；能联系上的同修有的因种种原因对此项目麻木，自己知道了也不向其他同修介绍。还有前面提及的邪党迫害的因素，等等。

    这其中最主要的表现是：经过交流，同修对新唐人已经有了一定的认识，甚至已经给同修家安装了新唐人，都认为很好，是讲真相的好办法，值得大力推广，“但是我还不行，我手里还有其它项目要做，脱不开身。”

    我们这里不是要求同修们都放下手中的证实法的工作，全力以赴推广新唐人。只是请大家试想一下，现在每一位精進的同修都很忙，如果我们都是上面的想法，是不是新唐人就没有人推广了？

    我们看问题应该从整体、从大法需要的基点考虑，而不是从自己（哪怕是自己负责协调的“一片”）的角度考虑，这同样还是一个“私”，没有主动圆容整体。

    师尊在《美国首都法会讲法》上讲：“所以呢大法弟子要把该做的事情做好。不用管将来怎么样，自己做到心里有数就行，心中有法，该做什么就做什么，大法需要，想做什么就做什么。”

    所以我想，不管我们手头在做着什么项目（其实早期参与推广的同修很多都有其它项目），正确的态度应该是：协调人同修可以把明慧有关体会文章打出来给大家传看和交流，帮助大家对接收新唐人树立正念；有动手能力的同修（不论男女）都学会相关技术，哪怕自己没有时间去安装，最起码还可以把技术传播给更多的人，节省搞技术同修的精力（因为技术同修既要传播技术，又要负责安装），更有利于安全（单线传播）；没有动手能力的同修都正念加持，彻底否定邪党的干扰和迫害；有条件的同修家里都安装新唐人，哪怕一家都修炼，没时间看，最起码还可以给亲朋好友看，而且自己有切身的了解后还可以向亲友邻居推广。

    我们有一次到外地教同修接收技术，被外地同修的整体状态深深感染。该地区同修们证实法做得非常好，99年7.20以来几乎没受到过直接的迫害，只有一次恶警欲绑架一位同修，却被当地群众给抢了回来。大家都认识到推广新唐人的重要性，每个人都没有任何观念，只要证实法需要，我就学。有位五十多岁的女同修，身有残疾，坐同修的摩托车往返百里来学技术；有的同修不顾烈日炎炎，在外面练习调试一练就是一天；有的同修见学的人多，就在外围默默的听、看，用心领会，别的同修累了就主动上前替换。因为当地较偏僻，我们回去买了些工具送回来，发现几位同修都不在家。原来同修们都学会了技术，都去安“锅”了。

    以上谈到了我们大陆同修整体配合的一些想法。其实，新唐人电视台主要不就是给大陆民众看的吗？毕竟大陆民众是华人的主体，而且深受邪党毒害。如果我们大陆同修不积极推广，就不能最大限度发挥新唐人电视台救度众生的作用了，那不是我们整体的损失吗？

    今年海外同修对新唐人晚会格外重视，现在已经在着手准备了，而且是两个：圣诞晚会和新年晚会。可以想象，今年的晚会一定更加丰富多彩，美不胜收。如果我们大陆同修在年前的几个月内多多推广安装，最大限度的配合收看新唐人，那又将有多少家庭得救甚至走入修炼啊！

    最后，用师尊《2005年旧金山讲法》与同修们共勉：“有人说我讲真相可以直接去救人，我今天讲真相讲明白一个，这个人有救了我心里挺高兴。其实这个媒体在救度众生中所起的作用也有你一份。说这个媒体有一百个人参与这工作了，那么这个媒体一天救度一百个人一定有你救度的一个。报纸天天发，何止一百个人哪？是不是每天都有你度的一个人哪？一定是这个理，因为是大家共同维持了这个报纸，也就是大家在共同讲真相。”

    “就是我刚才讲的，要做的更好就要协调好，每项工作大家都认真负责，共同烘托媒体。大家都做的好这个媒体一定办的好，它救度众生起的作用就大。它救度众生救了多少人都有你一份，因为那是你们大家的嘴，是你们所有办报纸人的喉舌。”

    认识有限，请同修慈悲指正。


syx

关于发正念的一些问题讨论

       文／大陆大法弟子

    【明慧网二零零六年十月九日】现在呼伦贝尔市一些地方在流传发正念时加上四句话：“想师父所想，做师父所做，成就师父所成就的，解体一切迫害大法弟子的邪恶”。站在大法弟子个人角度、所在层次去认识我认为不能算错，如果把个人所悟大面积的传，甚至被人当成网上的通知去传就不对了。正法進程已走到最后，更不能往里加任何个人的东西，听到此话的人也要用法衡量同修所悟的，即使对也是同修所在层次的东西。严格的说师父所想、所做、所成就的，弟子怎么会全部知晓？我们只是自己的感悟和知道师父讲出来的，就是修好的那一面也只是洞彻自己所在层次以下的东西。师父一再强调大法弟子要走正自己的路，这一点越到最后越关键。

    另外，也有些地区传一些发正念时要想什么的条子，长长的一段文字，内容繁杂，俨然一篇短文。有的同修说记不住时，就发正念时睁着眼先照单念。但是，这样能不能达到发正念的时候静下来、用强大的念力集中在目标上，还是停留在表面的“文字”上了呢？

    让我们一起读一下师父的经文：“发正念时不是说老是念口诀，你念一遍就行了，就起作用了，除非特殊情况。你觉得静不下来重新调整正念那是可以，但是也是一个暂时的。其实真能静下来的时候那一念就足以惊天动地、无所不能了，一下子简直把你所覆盖范围之内一切都定住、抑制住一样。你象一座山，一下子都抑制住它们。不要思想老不稳哪，不稳就做不到那一点。”（《在大纽约地区法会的讲法和解法》）

    我理解，思想越静，念力越集中，功能发挥越强大。比如我们集体针对某些邪恶的地方或恶人、或清除某件事情的障碍，我们只要有这一念，知道要做什么就足以了，不需要在思想中背很长的句子，或者加上一二三种办法，功能都是有灵性、有意识的生命。师父在二零零三年美中法会上的讲法中讲到开始全面清理旧势力的黑手时，讲到“当然，还象以前发正念那样去做，我讲出来你们知道了，发正念的目地明确就行了，不用太具体的去想。带有这样一个目地，彻底结束旧势力的参与。”我体会，也同时在教给我们发正念的方法。

    提醒同修在做什么之前，要经常去仔细体会法理，体会师父教给我们的方法，不要越来越陷在具体的做法中，甚至已经有些偏离了、或机械化了，还没有意识到。

    以上是自己在这个层次中的体会，不当之处请同修指出，共同探讨。


syx

走出对善的理解误区

       文／德州大法弟子

    【明慧网二零零六年十月三日】九九年“七二零”前，法轮大法的传出，唤醒了众多世人的良知，修者急剧增加，全国到处可见修炼者的身影。修炼者至善至忍的高尚行为，使世人从新看到了道德的复苏、再现，一直盛赞：炼法轮功的都是好人。

    九九年“七二零”，邪恶江××出于妒嫉之心，用它手中的权力对善良的修炼者大肆虐杀。其中一个秘而不宣的荒唐镇压理由就是：这是一群善良的民众，他们不会制造社会动乱，不会发生对抗和暴力冲突，怎么“处理”都不会产生负面效果。

    大法弟子在血雨腥风中度过了七年，不管邪恶之徒采用何种歹毒卑鄙的迫害手段，都没有激起一起大法弟子暴力还击的事件。虽然在大法弟子讲真相的过程中，一些世人和迫害者明白了法轮功无辜受迫害的真相，站到了正义的一边，但还是有一些恶人在肆无忌惮的迫害。这固然有大法弟子的执著之漏所致，我认为更重要的原因就是邪恶在钻我们对善的理解的空子，这是邪恶至今还敢迫害的主要原因，也是我们忽视和默许的一个原因。

    师尊讲法中告诉我们，用正念除黑手，和发正念铲除邪恶，及让作恶世人现世现报。我们应该清楚：真、善、忍是法的体现，而不是对邪恶的消极承受和纵容。惩治邪恶的目地仍然是为了制止邪恶和救度世人。在严重迫害的情况下，师尊也告诉过我们可以运用功能行神迹，那么我们就应该展现法的神奇和威严，惩治邪恶，震慑邪恶。当邪恶迫害我们时就应该行使功能让其现世现报。

    明慧文章中多次刊登大法弟子狱中运用功能制止邪恶，以及在外出讲真相时环境和身体出现的神奇等，在此不再赘述。当邪恶绑架或非法审判我们的同修时，我们所做的不能仅仅是帮其发正念（当然是必要的）或请求恶人如何如何，而应该施展我们的神通，让直接参与迫害者立刻遭报，以警世人。遭受迫害的同修也应该运用神通让恶人当场遭报，抑制邪恶。我们所有同修都要彻底否定一切迫害，走出善的误区。一味的承受换来的只能是邪恶的肆无忌惮的迫害，和世人的恐惧和麻木。

    我们一走入修炼的大门，师尊就给予了我们很多的神通。但是我们应该明白，运用神通的目地是为了救度众生。就象“七二零”前，我们的修炼不是为社会精神文明做什么，那是我们学法修心后所带来的一种效应。那么我们今天使用神通的目地也不是为了展示我们的神通广大，而是为了消除一切阻碍众生得度的障碍，为的是剔除世人头脑中的无神论思想和知道确实有神存在。那么我们就展现神迹，通过我们让世人知道神是切实存在的以及迫害良善的下场，让只知道邪恶的凶残和欺压良善、不知道三尺头上有神灵存在的无神论的人，看到迫害良善的即时报应。让世人知道善恶必报，知道行恶对自己的危害，从而能放弃行恶、改过自新。

    同时，我们也应该从我们的思想中剔除无神论的毒害。迫害中，我们是否想到伟大的师尊时时就在我们的身旁，时时在呵护着我们？当迫害和干扰出现时，我们是用人的观念理解此事，还是运用功能和运用神念；是用人的行为和思想对抗邪恶，还是运用神通及请求师尊加持解体邪恶。人神一念，后果迥然！

    师父说：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）让我们牢记师尊的教诲，珍惜我们的修炼环境，珍惜我们助师正法的载体——肉身；珍惜我们周围的众生，让他们走出无神论的桎梏。让世人明白：大法修炼是真正的人成神的修炼，大法的慈悲和威严同在。


syx

谈“绝食”和“不该承受的迫害”

       文／大法弟子

    【明慧网二零零六年十月二日】先后有几位同修谈到被非法关押的大法弟子進行绝食的问题。我认为同修们谈的都很好，实在坦诚。对这个问题，我也曾经想过：为什么要進行绝食？记的曾经问过母亲（同修），为什么这么多人要采用绝食的办法，而且哪位同修如果没有進行绝食甚至会被其他同修认为是做的不够好？母亲说这是在维护自己的权利，你没看很多人在维护自己的权利的时候都采用绝食的方式？我当时没有说什么，只是每当在网上看到绝食的同修被野蛮灌食的时候，我都不忍心看，那种心情……。即使是不修炼的常人，他也可能通过绝食的方式达到维护自己权利的目地。作为修炼人，我们真的应该好好想想了，这些年我们为什么普遍采取了绝食的方式？被非法抓捕后绝食，是否是提高自己、证实法，和救度众生的最好方式？虽然每个人修炼的路怎么走，没有整齐划一的做法，但我们大法弟子是否对师父讲的有关法理的理解还存在着不足与偏差，需要继续提高？

    师父在《转法轮》一书中讲到：“有许多功法是经过了这样一个承传过程，所以它带有辟谷；有许多功法不带有辟谷，我们今天在社会上传出的功法当中大多数不带有这个。我们讲炼功要专一，你不能够人为的想要怎么做就怎么做。你觉的它挺好，你也想辟谷，你辟谷干什么？有的人觉的很好，好奇，或者是觉的自己功夫高了，能够显示显示，各种心态的人都有。即使采用这种方法修炼，也是要消耗自身能量来补充身体的，所以也是得不偿失。”师父说：“特别是我们在常人社会中修炼，你根本就不需要采用这种方法，而且你那一法门里没有，你也不能够乱来的。但你真要辟谷，那你尽管去修好了。据我知道，往往师父往高层次上传功，真正要带人的话，他这一法门里边有辟谷，可能会出现这个现象，但是它不能够普及，都往往带着徒弟密修、单修的。”

    我的理解是，拿我们功法来讲，通常在看守所等那样的环境下并不是迫不得已要采用“辟谷”的方式，也就是说在那种情况下采用绝食的方法并不能说那是我们大法修炼的一部份。当然，如果说同修的心性到位了，那是什么奇迹都可能发生的，不是就有很多同修长时间不吃饭但还是活的红光满面的，起到了证实法的作用吗？也有很多同修，因为绝食，最后迫使邪恶妥协，从而堂堂正正闯出魔窟。但我们不要忘了，即使是不修炼的常人，他也同样可能通过绝食的方式达到维护自己权利的目地。但我们更多听到和看到的，是同修因为绝食而导致出现健康的问题，被野蛮灌食，甚至失去人身，可以说包括迫害他们的恶人都是对他们的勇气表示佩服的，但我想如果真的那么佩服，就不会那么残酷迫害了吧。至少，从法理上讲，真能正念正行的话，那迫害就不会存在了，最起码迫害不会那么严重。当然，在这里也真是不愿说这话，因为相关的同修承受了太多、太多的苦难，承受了很多完全是旧势力强加的、大法弟子根本不该承受的迫害。

    早在二零零一年，我们在明慧网上都看到这样一种情况：许多大法弟子在劳教所等邪恶场所遭受了残酷的迫害，却仍未重视发正念和正念的作用，很大程度上只是被动的承受着、熬着、硬撑着，善良和人中的正面想法被邪恶钻着空子。二零零一年七月，师父发表了《正念的作用》这篇经文。师父在这篇经文中指出：“我叫弟子们发正念，是因为那些所谓的邪恶其实什么也不是，然而却由于大法弟子的慈悲被旧势力利用，它们保护下的邪恶生命有意的迫害，那么大法弟子所承受的已经不只是自身的业力，而是在邪恶生命迫害下承受着不该承受的，而那些邪恶生命又是极其低下的、肮脏的东西，不配在正法中起任何作用。为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”

    在《美西国际法会讲法》中，师父又说：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”

    个人理解，我们大法的修炼是“大道无形”。为了我们的修炼和证实法，师父给我们讲了那么多的法，赋予了我们那么多的神通，那么大的能力，师父的正法口诀也赐给我们用了，而我们只要有一颗坚信大法的心，能不断的在法上达到要求（而不是停留在某一个层次中的法理上），就会达到更加彻底、更加符合修炼人身份的反迫害效果。所以我认为还是轻易不要采用绝食的方式，除非真的迫不得已；即便采取绝食的方式，至少要用加强正念、多发正念、正念反制邪恶为主，同时向内找、放下执著，而只以绝食为辅，这样才能让世人和恶人更多的看到大法弟子的金刚威严、凛然正气，而不是太多的痛苦与超常承受迫害。

    有个别经历过绝食的同修看到这里，有可能会觉的别人不理解自己，在那样邪恶的环境中做到不绝食只用正念化解迫害谈何容易。可是师父不仅讲过“难忍能忍”，也讲过“难行能行”，我们如果真能放下到目前为止的反迫害中养成的固有观念，按照师父讲的去发正念、正念反制恶人、正念破除那些旧势力强加的我们根本不该承受的迫害，应该只能是“柳暗花明又一村”哪！因为我们在法上又提升了境界，我们更大了，邪恶更小了！

    我们本身就是宇宙大法造就的，世上的一切都是为我们大法弟子今天堂堂正正的证实法所开创的。世人有很多思想障碍，认为“坚持修炼就会遭迫害”、“讲真相就会被抓”，不如“写个保证”，这些状态是否反射出我们大法弟子在这方面的认识、以及我们的遭遇给他们留下的现实印象呢？迫害已经发生了，如果我们在反迫害中能给世人留下更多的“正念反制恶人”的传奇、留下更多正念化解迫害的见证，世人是否会更敬仰大法、更尊敬与亲近大法弟子呢？

    在讲真相的过程中，我的体会是，大法弟子本身的理智美好形像就是最有力的讲真相和洪法。如果我们呈现给世人的是更多的迫害，我想很多有缘人恐怕就是停留在同情大法的水平，而不敢進一步接近了大法了。如果我们多采用正面积极的方式去反迫害，是不是对证实法和救度世人更有利呢？当然前提是要在法上做事才行。

    在任何情况下，邪恶的安排和迫害我们决不能承认，要不断的揭露曝光他们，同时我们也要不断总结以前的不足，从而减少不必要的损失，真正的达到提高自己，证实法和救度众生的目地。

    放下了若干执著才写出此文，旨在同修们共同提高，有不在法上及偏颇的地方还请同修们慈悲指正。


syx

注意安全和正念正行并不矛盾

       文／大陆大法弟子

    【明慧网二零零六年十月一日】前几天，同修甲向我诉说了她这一段时间的苦恼。同修乙被非法抓捕后，甲和其他同修一起积极的营救，加上同修乙自身的正念，乙终于闯出魔窟。但是因为乙同修自身的情况及她牵涉到的事情相对特殊一些，邪恶对乙的监控一直非常紧，包括电话和跟踪，乙同修自己也知道这种情况。

    在这种情形下，乙同修本来应该理智清醒，既要继续做好三件事，也应为自己和同修的安全负责。可是乙同修还是经常用家里的电话给甲同修家打电话，并且经常直接来找甲同修。甲同修也做着证实大法的事情，也要维护好周围修炼的环境，所以她总是提醒乙不要不注意联系方式的安全，可是乙同修却不放在心上，并认为甲有怕心。直到最近，甲同修发现她也被跟踪盯梢，家里的电话也经常出现一些不正常情况。无奈之下，她决定如果乙同修再不注意联系方式的安全，她就不再与乙同修联系，不给她开门，不接她的电话。

    当然这件事情中也有甲同修需要提高的地方，但甲同修的这种苦恼，我自己和其他同修也都遇到过，只是她现在遇到的情况是已经直接被同修的不注意安全带来了较严重干扰。很多时候，我们跟对方讲过，有的人以后注意了，有的人可能反复跟他讲后他还是不注意，我们也不能轻易的因为这一点就断了跟对方的联系，所以心中真是有一点无奈。

    在这里，我想告诉乙同修，正念正行和为自己与同修的安全负责并不矛盾。你在监狱里时，甲同修和其他同修都在积极的营救你。你出来以后，她们也在从各个方面无私的、宽容的帮助你。如果她们有怕心的话，就不会这样做了。现在她们提醒你注意安全，也是为了你好，为了能更好的证实大法着想。为什么能够注意安全的做好的事情，偏偏要将自己和同修暴露给邪恶呢？在通讯方式、联系方式上，这些年以来，大陆的大法弟子已经积累了很多经验和教训。只要邪恶没有被彻底清除，我们在这方面就不能掉以轻心。

    写出这篇文章，希望在此提醒乙同修和其他一些长期以来不注意安全的同修们，能够清醒、理智的投入到正法当中。有不当之处，敬请同修慈悲指正。


syx

机器和动物不应和人相提并论

       文／大陆大法弟子

    【明慧网二零零六年九月三十日】各位同修好，我想和大家切磋一个问题。近来在不少明慧文章中都看到同修写到要给自己的打印机、录音机等常用设备听法，让它们能正常工作；还有的把这些设备也称为“同修”。我觉的这么做不妥。

    大家都知道动物是不能听法的。机器设备和动物比，应该还不如动物吧？主动给它们听法不合适。虽然它们是我们的好帮手，帮我们制作了很多真相资料，但这也不是主动给它们听法的理由。举个例子说，如果一只鹦鹉总是能提醒我们打印时加纸、翻面，我们会给这只鹦鹉听法吗？当然我们听法时，房间里的一切物品(包括设备)都在听法，不过这不是有意做的，也是符合常人的社会状态。如果专门把某种设备在听法时放在自己身边，我觉的就不合适。

    至于说把设备也称为同修，更是不妥。对于这些设备，我们是应该爱护的。不过你叫它们同修，就是把它们当作大法弟子了。是不是大法弟子，是师父说了算的。师父能承认它们是大法弟子吗？不要因为人所想象的“慈悲”而不修口。

    以上为个人看法，如有不妥之处，请同修慈悲指正。


syx

站起来，承担起我们的责任

       文／大陆大法弟子

    【明慧网二零零六年九月二十六日】晚上在梦中，师父在给许多同修说什么，安排什么事。我看见师父替宇宙众生、替弟子们承受业力之后身体被摧残的状态，被迫害的很厉害、很厉害（自己所看到的一点点）。在这样的状态下，师父还在事无巨细的操心。而同修们的身体却很好，可是却处在一种配角、麻木的状态。最后办这件事情需要两万元钱，而同修们都没有作声。师父说：这两万元钱还是我来解决吧。这两万元钱师父又得去承受、耗尽多少啊！我说：师父，这两万元钱我来解决吧。师父看了我一眼，说：你怎么解决？我什么也没有，就对师父说：我去贷款。师父没说什么。我就想着如何去贷款的事时，梦就醒了。

    师父教导我们要为别人着想，遇事首先考虑的是别人。在修炼中，遇到矛盾和触及心性的事，都能向内找。可我现在发现，我们整体上有一个漏：就是没有替师父着想。我们知道的，师父帮我们净化身体，保护我们，替我们消业，善解渊怨，给我们很多很多的东西，等等等等。我们也形成了一种人的观念：把师父当作保护伞，遇事就依赖师父。如果说刚走入大法还情有可原。风风雨雨这么多年中，我觉的这颗人心也该放下了。

    依赖师父这颗人心，导致了我们很多同修长期处在一种配角、麻木的状态中。比如，明慧里有一篇文章（大意），小女儿看见魔来了，告诉同修，同修说：你叫“法轮大法好”，师父用小女儿的嘴点化同修：应该“法正乾坤、邪恶全灭”。当时同修的第一念是叫了“法轮大法好”就能得到师父的保护，不自觉的把这一切推给师父，把师父当作保护伞，而没有马上想到自己应该直面邪恶，用神念、用正念去清除邪恶。好比我们现在看见杀人不是躲，而是挺身而出为别人遮风挡雨，要有那样的心境。（感谢同修的这篇交流文章，自己受益匪浅。）走在神路上的修炼人应该向神的方向迈出一大步了。人神一念之间。依赖心不去是很危险的。

    正法，从古到今从来都没有过。师父给未来宇宙开创了正法。所做的一切都是给未来宇宙正法留下的参照。作为正法时期大法弟子，为未来正法而成就的生命，作为正法本身无上的威德，把正法时期大法弟子也衬托到那么高的荣耀。宇宙的众生都羡慕啊！正法时期大法弟子——正法神，用师尊所赐予的佛法神通去清除宇宙中干扰正法、无可救无可要的邪恶生命与邪恶因素。这是正法神的责任、这是正法神的义务。师父是在帮我们啊！而不是我们在帮师父。证实法中需要什么，我们就应该无条件的弥补什么。各自尽心尽力、理智清醒做好所肩负的证实法的事。由被动变为主动，由配角变为主角。让师父真的欣慰。真的无愧正法时期大法弟子的称号啊！

    悟的不正、不圆容之处，请同修正念指正。


syx

也来说绝食

       文／大陆大法弟子

    【明慧网二零零六年九月二十四日】「七二零」邪党开始迫害后，在证实法中大家在魔窟中做的最多的就是绝食。進京上访被抓绝食，被恶警绑架到拘留所绝食，在看守所绝食，到劳教所绝食，到监狱绝食。为什么这么做，很多人不一定从法理上想过，也不太明白自己选择这种做法究竟在不在法中、有什么效果，应不应该这么做。我觉的很多人是效仿。当然在这当中，有人通过绝食走出了拘留所、劳教所，起了作用，所以才有那么多人前赴后继的绝食。但是以这种方式出来的人真是少，而且有些人出来后又進去了。师父说：“学法修炼是个人的事，但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。”（《法轮佛法─精進要旨（二）》<路>）

    我有一个想法一直不太愿意出口，怕自己认识的不对，伤害了同修。我在劳教所呆了三年整，看到了很多同修因为绝食，遭受恶警强行灌食的迫害，绝食本身给身体带来巨大的痛苦，如果我再对同修的这种行为说三道四，真有点于心不忍。师父一直在告诉我们大法弟子的正念是有威力的、正念反制邪恶、发正念、喊大法好，有的经文甚至对如何运用正念和功能已经讲的很具体了，可现在正法已经到最后了，狱中很多同修依然只知道绝食。我觉得这个问题有必要提出来切磋一下，以使大家在法上有一个提高。我们在法理上提高，才是最根本的，才能破除一切魔难和迫害。

    对于绝食，有的人是想出去，据我所知达到目地的极少，而且是身体巨大的损耗，所方认为有生命危险才让你离所。我觉得作为一个堂堂正正的大法弟子，怎么会出现生命危险呢？你怎么证实大法的祛病健身效果呢？而且邪恶也真的钻我们的空子，叫嚣着你们师父不是能给你们祛病吗？有时我们真是无言以对，说什么呢，只能说自己没修好。

    有人把绝食出来，叫作堂堂正正的闯出了劳教所，我觉得不确切，你不是说：你不放我出去我就绝食，你不让我走我就不吃饭，你是因为身体不行了，照顾你回家调养身体才出来的。而且有一些人还暗着绝食。这算什么呢？怕心不放，做什么效果也不会好，因为迫害不是人对常人的迫害，另外空间的邪恶看你的怕心看的很清楚，才敢那样下手迫害的。

    师父在讲法中说：“尽量的走正自己的路，尽量的在一切环境中，在一切发生的事情中，能够做得堂堂正正的，宽容大度，能够理解别人，能够尽量的全面思考问题，那么我想很多事情可能都会做得很好。”（《在二零零二年波士顿法会上的讲法》）如果你不能做的堂堂正正，你也可能出去了，但是你在这个问题上有漏，邪恶就会钻你的空子。如果一直坚持堂堂正正的发正念、讲真相，恶人就不敢这样对待我们大法弟子了，因为其背后的邪恶因素在不停的被消除、消除，僵持下去的话，坚持不了的是他们，而不是大法弟子！

    从狱中出来的同修口中得知，鹤岗市大法弟子徐志成就是在绝食时被灌食灌死的。从劳教所以病业出去的又以病业被夺走生命的又有多少？我地区就有好几个，其中有一老年女同修就是暗绝食出来的，今年初在外出时被邪恶暗害。一个堂堂正正的大法弟子邪恶怎敢暗害，这不是有漏吗？痛定思痛，我很痛，因为我和她在一起呆过，我不赞成她的做法，我却没与她切磋过——我有人心存在，怕自己悟的不对，怕人不接受，同修做的那么辛苦我还说别的。

    后来我知道她遇害了，我觉得我不能再沉默不语，应该把我的认识说出来，我有不同的认识而不说，就是对同修的不负责任。我们已经因为病业夺走了那么多同修的生命，这已经不是小问题了，应该引起重视向内找了。如果我们没有漏，邪恶怎能敢对我们下手！我们是有师父看护的人。你要有漏，邪恶就能钻空子；你长期达不到大法弟子的标准，师父就没法管。

    我们是反迫害、减轻迫害。绝食的时候，因为心不纯，不但身体受到摧残，环境也随之更严厉，每次大规模绝食都伴随着经文被抢，互相之间不让见面。

    有的人说绝食是为了证实法。我们证实法是为了救度众生，众生怎么能得救？他得明白那个理他才能得救，你不吃饭他就能明白道理了吗，怎么能呢，要想让众生得救只能是让他了解真相，不能强制谁来接受你的道理，师父说：“我们只能讲缘分，劝善。强化人不是修。”（《法轮佛法（在美国讲法）》）

    我们的行为是救人、反迫害、清除邪恶。为了达到正法所需要的目地，我们不是非要绝食不可。比如，我们集体背法加强正念，或者不停的发正念，都会比绝食更能够达到证实法、清除邪恶、反迫害、解体迫害的效果，不是吗？

    以上是个人的一点认识，与同修们切磋，请同修指正。


syx

在网上发表稿件要以证实大法为目地

       文／善果（海外）

    【明慧网二零零六年九月二十日】明慧网第三届大陆网上法会正在征稿，很多同修都在写。从近期的一些稿件情况，我想到一个问题，就是我们的稿件要避免搞成为了曝光而曝光，或者单纯为了个人的提高。如果把曝光自己的问题和不足当作写作的目地，认为问题曝光了自己就好修了、就能修好了，或者认为我写了我能提高就行了，这种写作目地其实还是为私的。我们写稿件到明慧网上发表，目地应该是为了证实大法，而不是为了宣扬修炼人个体还有哪些不好的、甚至肮脏的东西还没去掉，也不能局限在个人收获上。

    当然，问题和不足不是不可以写，应该谈出来，因为先要认识到执著才能放下执著。但作为正法时期大法弟子，我们要把救度众生、证实大法视为己任，做什么都不能忘记了自己的历史使命。我们的明慧网站面对的是三种读者（大法同修、世人、邪恶），那么，为了起到证实大法的作用，我们写法会稿件或者是平时的稿件的时候，如果是揭露迫害的文章，就应该写清楚为什么这种迫害是邪恶的，迫害是否能阻止大法弟子修炼大法，迫害对社会的负面影响等等；如果是弟子之间交流认识的文章，就不能只把问题罗列一大堆让世人和邪恶也都去看，不了了之，而是应该正面讲清对法理的认识，提出改進、做好的正面事例和具体建议；如果是修炼体会，就应该充分写出自己是如何在原有的起点上，被大法净化、在大法修炼中提升身心境界的，这样其他同修、世人和后人才能看清大法给人的希望，看到在这个十恶乱世中如何救度了我们，真正开辟了一条人成神之路，又通过我们大法弟子的修炼过程去救度更多的众生，从而把大法弟子个人在正法这个空前绝后的历史时期的见证汇集到一起，证实大法的纯正、大法的慈悲、大法的无私、大法的威德。

    还有，就是注意，修炼体会不要写成工作汇报——我做了什么什么，让同修知道，让师父知道，就完事了。这不是法会交流的目地。法会交流最主要的是要谈出自己如何在法中修的，这样才能起到本质的比学比修、共同精進的作用。

    比如你做哪件事，如果只写出做了什么、具体如何做的，就很容易流于“工作汇报”。而且，常人被分配和命令之后，也是可以做很多事情的，为了把事情做成也会克服很多困难的，那么，我们大法弟子做的一些事情，从形式上和常人很类似，那我们与常人究竟有什么不同呢？这些都是需要我们写出来的。有些同修的稿件结构很简单，只是在简单写出自己做了什么证实法工作的同时，重点写了为什么做，如何通过学法树立了什么样的正念，在做的过程中如何认识到自己的不足，去掉了什么执著，升华了对法理的认识，这样就同时起到了讲清真相、证实法、以及和同修切磋的作用。

    总之，放下自我，心怀整体、心怀众生、心怀未来，这样写出的稿件，才能更好的起到证实法的作用。

    个人认识，不当之处请同修指正和帮助圆容。


syx

怎样帮助被迫害的大法弟子

       【明慧网二零零六年九月十四日】本地一位大法弟子在狱中长时间被迫害，身体遭到严重摧残，在同修和他本人共同配合下闯出魔窟。回到家后身体反应很强烈，浑身透骨疼痛，连拿书的力气都没有。周围同修立即开始每天定时不定时的发正念，同时给他读法交流加强他的正念，他本人也很坚强的表示：帮我发四天正念我就能好。可是现在已经几个月过去了，该同修身体依然如初。于是有一些同修干脆住到他家，当功友一发正念就觉得身体好一些，也能吃东西，也能睡觉了，当功友停止发正念他就感觉又不行了，就要求功友赶紧快发，同时该同修变得暴躁，经常骂他的妻子。

    面对这种情况，一些大法弟子认为继续发正念铲除黑手烂鬼直到他好起来；有些功友认为他本人正念不强发正念效果也不好。我们几个功友听到这种情况后在一起交流了一下。

    发正念铲除黑手烂鬼应该没有错，那为什么不起作用呢？作为修炼人不在师父的法中那就是在旧势力的安排中，师父说就连旧势力存在本身都不承认，那我们那么多人放下师父安排的三件事到他家专门发正念，是不是就承认了旧势力的存在和安排呢？在旧势力的安排中反迫害当然不行，不符合师父的法，当前时期大法弟子就是要做好三件事，而现在正好中了旧势力的圈套让大家没有时间去讲真相劝三退。

    一部份学员在狱中长期遭受迫害，没有机会学法，我们不能苛求他们一下子就达到多高。正念强不强，最根本上还要靠他本人学法、在法中提高认识、提高心性。想单纯用外力解决修炼问题，这其实不是修炼人的思路，反而给旧势力提供了干扰我们的简单办法——你们不是都放下三件事来给这个人发正念吗？那就让这个学员一直好不起来、甚至更严重，这样就能通过控制一个人、达到干扰一群人的作用，看你们能不能修上去。

    师父说过每一件事情的发生都是由大法弟子的心促成的（不是原话）。我们大法弟子是一个整体，这件事的发生决不是针对一个大法弟子，而是针对我们全体大法弟子，我们的心应该怎么动、能不能在法上修。

    帮助同修没有错，但是法对修炼人有更高的要求，我们不能用常人心、把发正念当成常人式的工具去“帮助”同修。我们认为正念照发、三件事照做不耽误，帮助该功友直接听师父的讲法录音和看近期的经文（这很重要），这样我们才能彻底否定旧势力的存在。

    不知道其它地区是否有类似现象，把我们悟到的写出来和大家交流，不妥之处请大家指正。


syx

再谈近距离发正念的体会

       文／大陆大法弟子

    【明慧网二零零六年九月十三日】我们地区从二零零五年五月集体定时到邪恶集中的部门近距离发正念至今已经一年半了，开始有同修认为在公开场合静不下来，发正念没效果，不如在家里，也有的认为会引起邪恶注意等等，但是当我们用师父给予我们的神通，坚定的发正念，一次次干扰都被化解，现在同修整体对发正念重视，法理认识也更清晰了。

    有同修用天目看到，刚开始发正念时，市政府、安全局、公安局等处都被细细的铁丝网密密的罩着，每天坚持发正念，这些铁丝网就被清理掉一层，约半年后全部被清理干净，现在大法弟子只要一集体近距离发正念，就看见不同层次的七彩能量光柱，交替切割市政府、安全局、公安局等处，这些房子立即开始冒烟，里面的邪恶生命被大量全面的清理。反映到这个空间一方面就是邪恶越来越恶不起来，总想伺机迫害，就是组织不起来，几次都不能得逞。

    另一方面就是，干扰大法弟子整体提高的各种因素被大量清理，许多一直走不出来的同修开始走出来，障碍资料点遍地开花的各种观念、怕心被同修认清，越来越多的同修放下了人的观念，参与到正法的洪流中来。困扰我们地区的资金、技术、人员等问题，都随着邪恶因素被大量清理，发生了巨大的变化，方方面面都配合上来了。

    当我们跟一些困难重重的地区同修交流时，发现普遍存在不重视发正念的问题，各种干扰不断，资料点同修感叹，主动出来做资料的同修少，因此资料点遍地开花难以实现，资料点负担重，邪恶易于集中破坏，一旦破坏损失很大，当然还有许许多多可以找到的“客观原因” 。我们地区其实开始也是处于这种状态，自从集体近距离发正念坚持半年左右，情况就开始发生了大的变化。

    同修们，师父给我们可以除恶的神通，我们为什么不重视呢！找各种“客观原因”也就是在承认旧势力的安排，师父一直在我们身边，只要我们做好了，师父一切都会给我们最好的安排。

    以上是现阶段的认识，不妥之处，请同修慈悲指正。


syx

走正我们的路，开好交流会

       【明慧网二零零六年九月十二日】我们有些地区开交流会出现了问题，有的被邪恶钻空子，甚至许多学员被绑架。在正法时期出现大法弟子被绑架这确实是一件痛心的事，对正法、对救度众生确实起到了干扰和破坏的作用，对此，我想谈一下自己对开法会、怎样对待法会，谈一点浅显的认识。不妥之处请同修慈悲指正。

    我是大陆大法弟子，在迫害初期我们地区开法会也出现几次开法会被抓的事。同修被抓、被关押，教训和挫折使我们在修炼中找出了我们的不足和不符合法的地方。由于我们的归正、正确的对待法会，本着对法负责、对同修负责、对自己负责、对救度众生负责的态度，严谨的对待每一次法会，使我们的法会都平稳的走过来了，而且在本地区起到了一定的作用。“正法时期大法弟子的圆满是大法造就新宇宙的大觉者，责任也就更大。在你们的修炼進程中，自然就容汇了救度众生、解体邪恶与旧因素干扰的使命。只有修好自己才能成就未来的一切，所以希望你们的法会，是一个真正能够促進学法、提高的盛会。”（《乌克兰法会》）

    下面我把我们地区对待法会和开法会一些做法谈一谈：

    一、严肃对待开法会。在一个地区学员整体需要提高，跟上正法進程，做好三件事，交流会是需要开的，因为那是师父给我们留下来的修炼形式，那是学员提高，做好三件事不可缺少的一部份。严谨对待法会，不开没有意义的法会。当学员中出现对法的理解偏激、不正确理解法或出现魔难干扰等，可根据情况召开法会。而不是一拍脑袋，想开就开。还有的召集人出于显示或攀比心理，看人家开法会我们也开法会，走形式，这都是对法会不负责、不严肃的表现。我们的法会不但对证实大法、做好三件事能起到推动、积极的作用，同时我们今天所走的路是未来修炼人的参照，所以我们的责任很大，我们每走一步都必须考虑要走好、走正，不留下遗憾。

    二、正法时期大法弟子的时间是非常宝贵的。没有必要的交流会、可开可不开的交流会、没有充分准备的交流会不开。有必要的交流会在条件成熟的情况下开（大陆大法弟子的安全第一）。

    三、开交流会前知道的人不宜过多，通知时间和来开交流会之间的时间越短越好。开交流会和交流会的地点不宜过早说出。不用电话、手机通知，几个人跑腿通知为好，邪恶用电话、手机、电脑等监听监控，针对大法弟子的用词進行监控，所以我们不能图省事怕麻烦（同时也要考虑到大法弟子也有人心，修口的问题等）。

    三、交流会的环境应选择好一点的环境，包括提供场地的学员修炼状态，周边的环境也很主要，因为环境好交流会就能开的更好。交流会定下后，要正念清理交流会场地，每个来参加法会的同修的出发点和路途，在召集法会过程中也可能有我们考虑不到的地方，所以重大事宜一定要请师尊加持我们，这也是我们信师、信法的一方面。

    四、法会内容：

    1、整体发正念。

    2、学法。

    3、交流（围绕主题发言）。

    4、根据当地的环境，法会中和结束时发正念。

    五、我们来开法会，可不是简简单单的大法弟子来开法会，有师父的法身、有护法神，所以我们就应该严肃认真起来。

    另外我们在时间和环境上也应该掌握好，按时开，按时结束。农村开法会，由于地方小，外人来容易引起注意。城里开法会上下班过后，小区内容易引起社区人员和闲散人员的关注，所以对外部环境也要注意，尽量符合常人的状态为好。开法会要一人主持好，法会中尽量不开小会，不跑题，不吃东西、不随意走动、避免带小孩，穿短裤、短裙，坐姿要端正等。更不能随便，想来就来，想走就走，我们都知道常人社会开会还要讲纪律，何况我们是修炼人呢？更应该做好（特殊情况除外）。

    六、在修炼中，环境好了，宽松了，放松自己不注意方式方法，甚至开法会不够理智，通知的方式、地点的选择、人员参加的多少等，很多应该做好的都不能严谨对待。法会是神圣的，我们都应该严肃对待召开法会，使法会能起到大法弟子提高、促進做好三件事的作用，更好的救度众生。简单看是一场法会，其实在法会的背后有大法弟子的用心大小，对法负责、对同修负责、对自己负责、对众生负责的责任在里面，其实法会也有我们修炼的因素在里面。其实我们能在正法时期，在艰难的环境下开好每次法会并不是我们所能为的，是我们能按照师父的要求做，是师父一次又一次帮助我们走过来的，没有我们一点值得骄傲的地方。

    一点自己的体会，不够成熟，仅为同修参考。


syx

从我做起，做“遍地开花”中的一朵

       文／大陆大法弟子

    【明慧网二零零六年九月十一日】随着正法進程的日益加快，我们每个大法弟子也应该跟得上这个進程，严格要求自己努力做到我们当前应该做到的。

    在师父讲法中以及《明慧周刊》上也多次提到资料点要遍地开花。可是在我们地区却仍然存在着等、靠、要的现象。好象师父讲法以及《明慧周刊》上提到的遍地开花对我们触动不大，认为那是在指那些有条件的学员和地区，而非自己。试想，“有条件”的“条件”是什么呢？不正是需要我们努力修而达到的吗？师父《在新西兰讲法》中说：“做为一个修炼的人得在法上认识法，得用超常的理来衡量自己。所以你还老是用常人的理来衡量自己，我说那就不对劲了，是不是？那就是心性问题了。”“那么修炼过程中我们不得用高标准来要求自己吗？说我没达到之前，我是用人的观念来衡量要求我自己，那就永远是人。因为你达到和没达到，你自己是不知道的，你都要用高标准来要求自己。”有的学员以年龄大、文化低、学不会为借口；有的以经济条件不具备为借口；有的则以没有空闲房子、家庭环境不好为借口。甚至有的学员家里有了电脑、能上网，也没有“开花”，甚至就连自己看的资料也还从大资料点要。同修啊，你想过吗？遍地开花是师父对我们的要求啊，难道就你条件特殊不在其中吗？同样是师父的弟子，那些做资料的同修，他、她们做资料的条件就那么具备吗？我们替他们考虑过吗？从买设备、耗材到学习上网技术，甚至维修机器，哪一样不是顶着压力、克服困难去做的呢？把做资料的担子放在少数几个人身上，我们这些人就那么心安理得吗？他们也是师父的弟子，是我们的同修啊！难道我们就不能从自我做起，帮帮他们，减轻他们的一些压力吗？我们大法弟子是一个整体呀！哪里出现问题都是不允许的。

    记得有一期《明慧周刊》上写到有一个地区传出邪恶要查找资料点，看谁家能上网，结果那里的大法弟子听到这一消息后，不管年老的，还是年轻的，不管经济条件是否具备，几乎家家都买了电脑，上网。结果邪恶的阴谋未能得逞，多么好的同修啊！以自己的实际行动圆容了我们这个整体。实际上是另外空间的邪恶想通过查找谁家是资料点的计划被我们整体的正念之场解体了。

    师父领着我们走过了七年的正法历程，我们也应该越最后越精進，越来越成熟了。师父在《越最后越精進》中说：“对于走在神路上的修炼者，除去这些人心的执著与观念的改变就那么难吗？如果一个修炼的人连这些都不想去除，那么修炼人的体现是什么呢？”

    我不是在指责哪一个同修，因为我本人也做得不好，我只是现在悟到了，遍地开花不是嘴上说说而已，而是要尽快落实在行动上。从我做起，从现在做起，做“遍地开花”中的一朵。修在自己，功在师父，只要我们有这个愿望，师父会帮我们的。我坚信我们一定会做好的，因为“有师在，有法在，怕什么？（《法轮佛法（在悉尼讲法）》）

    同修们，你说对吗？


syx

由本地做技术工作的同修遭绑架想到的

       文／大陆大法弟子 贞秀

    【明慧网二零零六年九月八日】前些日子本地搞技术的同修在外地被绑架，紧接着被秘密劳教。由于消息被封锁，再加上相隔距离远，我们营救不力，盲目的向绑架地点发正念、寄真相；其实在我们做这些营救工作的时候，同修已经在劳教所一个多月了我们还不知道。唉，想来真是令人难过，邪恶利用间隔，让我们错过了营救时机。不过现在知道了也不晚，我们一定会持续发正念，同修一天不回，我们就一天揭露迫害和发正念不停！

    再次提醒搞技术的同修们，惨痛的教训实在是太多了，我们是来修炼的，不是专为解决技术问题的。首先得保证自己学法、修心、炼功、发正念一样都不能落下，在此基础上才能把事情做好。哪里有问题了一叫就去，整天忙的团团转，既把自己的修炼时间占用了，又给其他同修养成了依赖心理。

    建议搞技术的同修，再遇到有同修叫，先别忙着去，先叫当事同修自己解决，基本的操作教会了，中间出现的问题都是对着当事同修的心来的，得让同修们学会出现问题找自己。《明慧周刊》上有一位同修的心得体会《先修心性，后修机器》说的很好，找到自己的问题后，发正念，求师父，大法无所不能，都能让人起死回生，还解决不了这点常人的技术问题吗？

    同修们不要被自己人的观念抑制住，师父既然选择了你当大法徒，那么你就无所不能，就看你想不想做；想做，师父就会给智慧、给能力，一定让你做成！不要把每次修自己的机会都推出去，许多问题都是搞技术的同修帮助解决的，那我们自己还修什么？！每一个大法弟子都是独立的宇宙体系，谁也不能依赖谁。

    记得有一次，有位搞技术的同修骑车走了那么远的路去给同修修机器，结果发现问题竟是电源插座没插好导致机器不通电！请同修放下人情，不要“有求必应”，遇到这种情况先提醒当事同修找自己、发正念、求师父，鼓励他们自己解决。我们有很多搞技术的同修都是在师父的加持下，自己自学成才的，那么我们其他使用机器的同修为什么做不到呢？即使没有成才，起码出现了问题能自己独立解决，那么这就是我们自己修出来的威德。

    以前有同修呼吁大家珍惜搞技术的同修，但似乎成效不大，因为都已经形成依靠了。那么我再呼吁搞技术的同修珍惜自己，珍惜其他同修的修炼机会，除了必须的操作步骤要手把手的教会同修之外，在同修已经能够独立运行了的情况下出现问题不要忙着去解决，先提醒他（她）找自己，学法修心，发正念，仍然解决不了再去也不迟。重要的是，这个过程会让同修学到要找自己，自己解决。搞技术的同修即使去了，也不要自己动手，你想做什么，你说着，让当事同修自己动手做，要锻炼同修自己动手的能力和胆量。

    我们使用的机器都是法器，都很有灵性的，有时候出现问题并不是机器坏了，而是另有原因，举个例子：我用的一台打印机是台旧机器，原先坏了又修理过的，辗转了很多地方，但这并不影响它法器的作用。有一次我自己在家印资料，印着印着突然不干活了，电脑出现提示：维修错误5100什么的，我便按照提示把打印机关了。刚停下来没过一分钟，听到有人敲门。我干活的时候都是关着里屋的门，再加上机器响，根本听不见外面的敲门声。现在机器不响了，我才听到敲门声，果然是同修来了。我们说完了事，同修走了，我再把打印机打开用，根本没有什么维修错误5100，正常使用！

    即便真的出现了故障也不要慌。稳住心，先想想自己是不是哪地方心性有问题，发正念铲除自己空间场不正的一切因素，然后仔细观察一下出问题的地方，不经意间师父就会帮我们解决。再举一例：前几天我们使用的打印机红色打不出来，一开始我想可能是红色墨盒堵了，我们把红色墨盒里剩下的颜色用针管抽出来（这样少浪费点颜色），用水冲净。安上之后还是打印不出来，而且所有的颜色都打不出来了。我们就猜可能是下面的东西的原因（这之前我们根本就不知道哪个是打印头），想把它拿出来洗洗，但是又不知怎么拿。试了试只是活动了一下，根本拿不下来，我就坐在打印机前看，无意间一抬手不小心碰到了一侧盒盖（这就是师父帮忙）。没想到这侧盒盖竟是活动的，我就把这侧盒盖掀起来，结果那个东西很容易就拿下来了，用热水冲洗了一下，晾干了，再安上，又正常使用了。我现在仍然不知道那个带着打印头的东西叫什么名。

    洗打印头这个方法是以前看明慧网技术交流里关于解决打印机故障的文章里的，而且我们这里的协调同修把本地区使用的打印机型的故障解决方案（就是以前明慧网发表过的）综合起来又打印出来，每个家庭资料点一份，我们经常看看出了问题就知道怎么解决了，建议其它地区也这样做做试试，搞技术的同修可以注意收集明慧网上发表的与本地区使用的相同机型的故障解决方案综合整理出来，给同修备用，出了问题让他们自己找资料想办法解决。

    虽然我们的同修各负其责共同形成一个整体，但过份依赖于一个环节就不对了，这些年不知有多少技术高手被邪恶关押在劳教所、监狱里，他们的被绑架，除了自身的原因外，能说和我们这些依赖技术同修的学员们没有关系吗？因为我们的依赖让这些同修忙的忽视了学法修心，成为邪恶黑手的猎物，每次都是出了问题才知道警觉，痛悔，如何才能让我们走出恶性循环，坚持不懈的精進实修，时刻保持警惕，成熟起来、神起来，请同修们继续切磋。


syx

做事大不等于迫害应该大

      —— 放下人心走出人

    文／大陆大法弟子

    【明慧网二零零六年九月五日】近日，在一次切磋交流中，一位同修谈到这样一件事。有一名曾遭到多次绑架的男同修说：“我做的事儿大，所受的迫害就大。”很显然，在这名男同修的思想意识中认为，在正法过程中做的事多、做的事大，所以受到的迫害就大，这还是在承认旧宇宙的理，在承认迫害中反迫害，说到底就是没有全盘否定旧势力的安排。这种观念看似脱口而出，但却是很危险的，我们很多在正法修炼中做了很多正法工作的同修被迫害，就是因为没有破除这种观念而被邪恶钻了空子。静心反思，这里不但有人的观念，抱着旧宇宙的理不放，而且还隐藏着修炼人强烈的执著。

    师尊在《2004年美国西部法会上的讲法》中告诉我们：“作为我这个当师父的来讲，正法中我是绝对不承认利用这场邪恶迫害来考验大法弟子的，大法弟子也不要抱着承受迫害因此而修的高的错误想法，大法与大法弟子是反迫害的，这也是身为大法弟子的责任。不在法上修，承受迫害本身也无法修的高，更达不到大法弟子的标准。不承认它旧势力提供的这个所谓的环境，因为在正法中我会使一切众生都同化大法，根本不需要在这种邪恶中锤炼大法弟子。正法必成，大法弟子必成。”

    我们作为正法时期的大法弟子，师尊不承认的，我们就不承认，旧宇宙中被淘汰的生命有什么资格来考验大法弟子，它们不配。修炼中，我们怎么能承认旧宇宙的相生相克的理，怎么能承认做的事多大，迫害就多大呢？

    再者，认为自己比别人做的事多、做的事大，其实在微观上显露出修炼人的强烈的执著心。

    自一九九九年七月二十日迫害开始，我们很多同修在邪恶最狠毒的迫害中，顶着种种压力，坚持不懈的做着师尊要求我们做的三件事，为法付出了许多。本来，我们所做的这一切都是为自己建立威德，称得上是宇宙正法中最神圣的事。可是，由于多年从事大法工作，不知不觉中人的各种心开始暴露出来，开始膨胀了。比如：显示心、欢喜心、自大心、急躁心、自以为是等。而且个别同修由于长时间做事，缺少学法、炼功，法理跟不上，导致悟性上不去，有同修给指出来又听不進去，把大法工作当成修炼，把做大法工作作为圆满的条件，甚至有求心。有一个同修说，我也为大法付出了这么多，为什么我的病不好呢？（这位同修后来被邪恶用疾病形式迫害去世。）

    在切磋中，大家还谈到在这几年的正法修炼中，很多因做大法工作而被迫害的同修，在被迫害前，都不同程度存在干事心、显示、妒忌心、名利心，都是这些心在不断的膨胀，有的听不得不同意见，有的只是表面上接受，但实际上并没有向内找，从根本上把这些心去掉，最终被邪恶钻了空子，给大法造成了一定的损失，这方面的教训是很深刻的。

    同修呀！清醒过来吧，不要把为大法做事多少作为修炼圆满的条件，那是多大的私心呀，多强烈的求心呀。大法工作是需要我们每一个大法弟子去做，因为那是我们正法时期大法弟子的职责，不是提高层次的资本，大法弟子要做到无求而自得，我们只管按照师父的要求做好三件事，一切尽在其中，修的执著无遗漏才能圆满哪。“另外一点，大法弟子目前所做的这一切都是在证实法，因为你们的认识与提高都是从法中来。那么作为大法弟子来讲，你们当然要证实法，那是没有什么说的，但是在证实法中所做的一切都是给你们自己做的，没有任何一件事情是给我做的，就包括我叫你们做的”（《2004年美国西部法会上的讲法》）。

    佛家度人是不讲条件的，没有代价的。做事的多少能当成身体健康的砝码吗？财物上的付出能买来神圣的果位吗？修炼人圆满的果位不是修心性修出来的吗？正法進程已经到了最后的最后，所有的心都得放啊，每一颗心都是挡在我们修炼路上的一堵墙。正法时间为啥一再延长，邪恶还能行恶，不就是因为我们人心不去，没有达到正法时期大法弟子的标准吗？在此提醒所有同修，都找找自己还有什么人心没放，我们的使命是助师正法，救度众生，可不是过常人生活来了，人世间的一切都是假相，不要把戏当真。由于我们人心不放，师父又不想丢下每一个弟子，因而一再延长正法结束的时间。大家想一想，我们每一个大法弟子是不是都在决定正法的進程？由于我们某个大法弟子人心不放，整个宇宙的空间场就不纯净，邪恶因素就会躲到你的空间场上来，它还会行恶，它不但要迫害你，还会迫害其他同修，这是小问题吗？狱中同修解救不出来，还有同修陆续被迫害，恶党还在毒害和毁灭众生，这一切不都与我们抱着人心不放有直接关系吗？

    师父是不想落下一个弟子，可作为大法弟子得知道精進才行。正法修炼总得有个截止的时间吧，请同修珍惜这万古机缘，一旦正法结束，一切都悔之晚矣。师父在为我们承受，师父在为我们的状态着急，我们真的该清醒了！放下人心走出人，彻底结束劳教所、监狱对大法弟子的关押。


syx

从营救同修看本地整体修炼状态

       文／大陆大法弟子

    【明慧网二零零六年九月一日】我们本地有三个同修被邪恶绑架四个多月，至今仍被关押在看守所。通过几个月集体发正念，未见放出来，协调人觉得还是参照其他地区的方法進行二十四小时接力发正念。

    接力发正念持续了一个月，同修中出现了一些抱怨。有的同修认为坚持这么长时间了，应该停下来了，接力发正念效果不太好，有点象走形式，晚上发正念也没有几个同修坚持下来，有很多同修发正念状态都不好。根据这种情况，各点负责人又在一起切磋讨论，最后，协调人仍然坚持要接力发下去直到救出同修，认为持有意见的同修有求安逸之心、对营救同修没有信心。

    对于接力发正念有没有效果是不是走形式我们暂且不论。我想说，我们有没有反思一下，为什么这次同修被关押持续了这么长时间？为什么这段时间总是出现同修被迫害的事件？是不是跟我们整体有漏有关？有没有认识到这是在给我们一个整体提高起来的机会？每次迫害一发生，大家只是盲目而又麻木的去发正念，去完成一件任务，“修炼是修自己，无论出现什么样的状态都要去想一想自己。”（《美国首都法会讲法》）我们每个人都应该先来向内找一找。

    明慧网提出向当地民众揭露当地邪恶已经有很长一段时间了，我们本地一直未动。我们的同修也没有主动的参与進来搜集资料揭露邪恶、曝光邪恶，这几年我们本地同修被邪恶迫害的经历也不少了，可是没有一个同修主动去写被迫害的文章，也曾经给个别同修提出这个问题，却总是顾虑写出来对自己将造成什么样的后果，或者推说自己不会写。个别协调人也担心曝光邪恶会引起邪恶的注意，办本地版会引来邪恶的迫害，因为有这些观念障碍着，搜集恶人的信息也一直不齐全。所以我们到现在没有一份揭露本地邪恶的资料。

    “资料点遍地开花”在我们这里更是很遥远的事情。全城几百个同修都处在一种观望、等靠要的状态。有资料就发，没有资料也不过问。曝光邪恶，搜集恶人信息，好象与自己无关，哪怕自己想到了，也不会去做，认为那是个别协调人的事，总是协调人说怎样做，大家就去怎样做，协调人不说的，没有同修主动去做，也没有同修向协调人提出意见和建议，各点上的负责人总是说：站上怎么说的，我们就怎么做。完全充当收音机，只听，不说。“九评”出来很久了，本地很难看见几本，其它地区的同修偶尔送来一些，发到每个同修手中也最多一本或者两本，听见下面的同修都在抱怨“九评”太少，可是我们协调人却认为，在我们本地发放“九评”不能过多，我们是个偏僻的地方，受恶党毒害少，不需要大量发放“九评”，只要能说通世人三退就行了，不能和其它大城市相比，那里知识份子多，受毒害深，况且我们层次境界未到，九评多了，另外空间的邪恶在虎视眈眈的看着我们，还是要慢慢一步步走稳。

    这种认识对不对呢？既然师父叫我们广传“九评”，我想多做“九评”应该不会错吧，每一个中国人（不管在城市，还是在偏僻的乡村）从小都是在党文化中长大的，能说没受毒害吗？如果说是因为我们的心性境界未到，怕做“九评”，怕因此而受迫害，那么我们什么时候才能突破这种观念与人心呢？从去年开始，我们本地接二连三的出现同修被恶人举报绑架的事件，这也不是偶然的。

    这两天听说被绑架的同修快要被邪恶宣判定罪了。协调人才忙着搜集邪恶的信息，才主动提出要向本地民众揭露本地邪恶。这一切稍微来晚了一点，错过了营救同修的最佳时间，如果当初没有那么多的顾虑，跟上正法形势的步子稍快一点儿，如果我们每一位同修都能遇事向内找，而不是就事论事的去争论这件事的对与错，不是在出现问题了才商量着怎样去解决问题，我们在证实法中就不会总是处于被动的位置。

    我希望每一位同修都能通过这次事件为契机，本着救度众生为目地，去向各级官员、警察和广大民众讲清真相，不重结果，在做的过程中摆正心态，“困难面前体现出大法弟子的正念正行”。保持一种正法时期大法弟子应具备的纯正与大善大忍的状态。“证实法中你们想到的、看到的、接触到的、能够认识到的，你就去做，那才是在走自己的路、建立自己的威德啊”（《在亚太地区学员会议上的讲法》）。

    只要我们基点站正了，大家整体上协调一致，法力才显威力，才能更快的营救出我们的同修，才能创造出一个更宽松的证实法的环境，才能让更多的世人得救。

    因为是第一次独自向明慧写文章，个人层次与文笔有限，某些方面说得不对的地方，请同修慈悲指正。


syx

强大正念是关键 不应过份依赖绝食反迫害

       【明慧网二零零六年八月三十一日】在读《明慧周刊》中，看到很多被绑架的同修在邪恶的魔窟里，过去和现在都在以绝食的方式进行抗议、反迫害。

    在我现在层次中悟到，过分依赖“绝食”、在绝食中拖时间，不是反迫害的好办法，而且是危险的。看到这一提法，也许许多过去和现在正在进行绝食的同修会感到受了伤害和打击，因为他们付出的代价、遭受痛苦极大，而且有些同修的确是这样闯过来的。但是，本着对法负责、对同修负责，我也要写出此文。我觉的真正能闯过来的，靠的不是绝食这个方法，而是坚定到底、能够放下生死的正念最终主导了自己、放下了执著、符合了大法弟子的标准而达到的。

    单从方法上来说，绝食也是反迫害很无奈的方式。如果大法弟子也只会这一招一式，那我们不是把自己降到和常人同等的层次上去了？以绝食为主，甚至依赖绝食，体力都没有了，脑子也无法清醒思考了，还能运用发正念的法宝吗？还能静下心来找出和放下自己的执著吗？

    在迫害初期，有的同修以“绝食”这种方式在短时间内闯出了邪恶魔窟。那是同修正念强大，站对了基点。而在以后真的就有许许多多的同修都走上了“绝食”的路，把绝食当成了普遍的方法，对这个常人反迫害层面的方式过于看重了。

    师父说:“学法修炼是个人的事,但是往往有很多学员总是把别人作为榜样,看别人怎样做,自己就怎样做。这是在常人中养成的不好的行为。”（《路》）有的同修“绝食”两个月、三个月、有的100多天、有的200多天。“绝食”的同修，你是不是认为这是闯出邪恶魔窟的必经之路呢？

    师父说过，这场迫害不是人对人的迫害，是高层空间变异的生命对正法的干扰与破坏，在恶毒的破坏性检验中，旧势力就是要操控恶警恶人把大法弟子的正念打出来。当然师父不承认，我们也不承认。按常人的思维：“绝食”——病状——严重病状——回家。”但这不是修炼人一定要走的路。在“绝食”中，同修绝大部份出现了严重的病，他们骨瘦如柴，心衰、肾衰、高血压、乳腺癌……灌食造成严重的内伤、外伤，造成气管、食道、胃的严重损坏，瘫痪，昏迷，神志不清。在这种状态下能有正念吗？

    “在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    “身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《洪吟（二）》）。这才是解体迫害、冲出牢笼的根本啊！师父已经教给大家了，为什么我们很多同修思想当中还是一直把绝食当作普遍的、必然的、唯一的有效方法呢？亡羊补牢，为时未晚，虽然因为没在法上修、被邪恶钻空子迫害了，但关进去之后只要马上按照师父的指导做，仍然能很快解体迫害、回到师父安排的正法修炼的路上。大家都来走师父指出的光明大道吧！

    层次有限，请同修慈悲指正。


syx

受迫害的根在哪里？

       文／大陆大法弟子

    【明慧网二零零六年八月二十七日】最近在我们地区出现了一些邪恶的干扰，先是资料点被破坏，接着有同修发真相资料被抓。随着师父正法洪势迅猛往前推進，邪恶被销毁的越来越少的今天，在大陆却依然频频有同修和资料点被迫害的消息传出。我看了一些网上交流文章，再结合本地出现的问题（可能也会有些局限），有这样一个感触：我发现在各地总有这样一些学员，不是踏踏实实学法修炼，而是带着一颗轰轰烈烈的干事心在做三件事。他们通常很少学法炼功，发正念也是隔三差五。但做的事往往都是在常人看来比较轰动的。而且由于对大法片面理解而忽视表面的安全。如果提出来要注意安全，总会有人说出同样的话：没事，正念强点就行。可往往出事的就是这部份同修。当然我并不是否定正念，有很多修的好、法学的扎实的同修，在正念强时几乎用什么有什么，一次次见证大法的神奇。虽然我们每个人都知道要有正念，但这不是挂在嘴上说说的，而是在学法实修中证得的境界。

    其实每一个真修的弟子都明白，做大法的事并不表示自己就是一个合格的修炼者，这只是师父希望大法弟子达到的一个境界，和在这个境界中拥有的救度众生的慈悲。而能真正使我们精神升华到不同境界做的越来越好的却是学法。但是到了今天，这从未有过的正法洪势即将突破表层空间的时刻，有多少人能说一句：无论严寒酷暑，身在何方，我每天都坚持学法修心。我们都在讲反对这场迫害，彻底否定旧势力的安排。却很少有人想想这迫害的根究竟在哪里。我个人悟到这迫害的根就是每个人不同的执著。为什么这么说呢？虽然这场迫害背后有许多我们无法了解的复杂因素，就象师父讲法中提到的有人和旧势力签约，但正念强就能否定它。那为什么有人能走过来，有人却放弃了人身甚至走向反面？旧势力所谓的考验不就是针对我们的执著来的吗？如果我们都能踏踏实实学法修心，真正按照师父要求的去做，执著越少正念越强邪恶看着都害怕，还哪来的迫害之说呢？所以我觉得在反迫害的同时，最好看看我们每一个人还未去干净的执著，找到它，修去它，因为那是迫害出现的源头。只是为了反迫害而反迫害，明天我们的执著还是会成为邪恶迫害的借口。我们能走的路很窄，偏一点就可能给自己和救度众生带来损失。

    在这样一个特殊的历史时期，用各种各样的方式救度众生已经是一个心怀慈悲大愿的大法徒义不容辞的责任，而邪恶也是死不改悔的在干着毁灭众生的坏事，就象师父说的：“它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西”（《导航》），所以尽管现在整体形式发生了一些变化，被邪恶控制的人在觉醒，使得讲真相不像以前那样困难，但另一方面也应该清醒的认识到，自己还没放下的人心不尽快归正，不能同时做好师父要求的三件事，就会走旧势力安排的路，就会在各种干扰中阻碍我们救度众生。如果我们都能很严肃的正视自己的执著并去掉它，从今天开始，从每天都能保证一定的学法时间开始，大家都来修去迫害出现的根，纯净圆容我们强大的正念之场，邪恶定会不攻自破。

    个人体悟，不当之处敬请指出。


syx

按照正法理去做

       【明慧网二零零六年八月二十三日】近日做一梦，对自己触动非常大，所以想把它写出来，以供与我有同样问题的同修借鉴。

    由于对“利”的执著心去的不好，所以工作中这方面的心性关一直不断。

    我在医疗机构工作，医院要自负盈亏。由于常人社会道德水准的低下，所以只要我们医院能有办法挣到钱，那真是损人利己，不择手段。医院要求医生开大处方，做不必要的医疗检查，只为一个目地：把病人口袋里的钱装進自己腰包里。医院也根据每位医生的“卖”钱额多少来相应发工资。

    我一直按“真、善、忍”的法理要求自己，不给病人开大处方及做不必要的医疗检查。这样，虽然技术水平及患者口碑非常好，但工资一直是全科室的乃至全医院的倒数第一。我想去找领导交涉，但由于院长的蛮不讲理，心想找也是对牛弹琴，所以一直在“忍”。

    最近一段时间由于共产邪党垂死挣扎，想挽救自己在人民心中的恶劣形象，就以我们医院做试点，将我们改成了一家“平价医院”。院领导按照上级指示在一次全院大会上公开表态：为了患者利益及树立医院形象，以后医生的工资按社会效益开，不按卖钱额开，不允许医生开大处方。

    没想到，院长表完态的下一个月开工资时，我的工资几乎还是全医院的倒数第一少。于是心里愤愤不平，心想，领导怎么说话不讲信用，难道炼法轮功的人都好欺负吗？当时我想去找领导问个清楚，可同事都劝我说领导不太讲理，不要着急去问。于是我就委托医疗干事去问。哪想几天过去了，医疗干事也没去问。我心里又放不下了，一直在闹心。

    一日下午正闹心时，由于感觉非常困，就躺在床上睡着了。接着作一梦：梦中我乘一台大电梯上楼，电梯中间有一把非常漂亮的椅子，是固定的，自己坐在椅子上。电梯在楼中上去又下来，不知怎么回事儿，下到一楼时，椅子一下子冲出电梯落到门外的草坪上，但还是固定在地上。这时过来一壮汉，看到了漂亮的椅子，就想把它拆下来拿走。当时我想制止，但一看那人人高马大，有点害怕，就转而去找小区保安。保安有事，等了一会儿才和我一同来制止。等我俩过来，看到那壮汉已把椅子拆下来了，而且拆碎了，椅子已无法复原了，我当时非常心痛，也就醒过来了。

    醒来后还陷在那心痛的情绪中。而后想一想自己为什么做这样的梦呢？而且还在为工资闹心。我一下子悟到了，这不是师父借梦在点化我吗，本来是单位领导做的不对，就象那梦中的壮汉一样要做坏事，而自己由于怕心不去质问领导，就象梦中不去及时制止壮汉做坏事，却依靠常人中的医疗干事去找领导谈，就象梦中的自己去找保安来制止壮汉做坏事一样，由于耽误了时机，梦中的椅子被破坏到了无法挽回的地步。我想，这是在点悟自己：如不及时去找领导提问，而依靠医疗干事，那结果只能像梦中一样，无法挽回。悟到这，我马上下床给领导打手机询问。领导马上理亏的说：给开错了，下月一定补齐。

    由这件事，使我悟到了：只要一件事符合宇宙的法理，就要堂堂正正的去做，邪不压正，只有按照法理去做，才是真正的符合常人状态，才是修炼人应有的修炼状态。

    悟的有不妥之处，敬请同修慈悲指正。


syx

我对“否定”和“承认”之所悟

       文／长春大法弟子 速帆

    【明慧网2006年8月23日】作为正法时期的大法弟子，是全盘否定旧势力的一切安排的。怎样做才是从根本上全盘否定呢？如果真正认识到迫害大法和大法弟子的旧势力根本就不应该存在，在内心深处从根本上否定它的存在，否定它的一切安排，那么就不会有怕心了，但是我们许多大法弟子（我自己也同样）却不同成度的存在怕心，当然怕心在不同成度的在减弱。害怕自己被迫害，其实怕的前提就已经是承认了旧势力的存在了，不然的话怕什么呢？“害怕也是一种执著心。”（《转法轮》） 怕就是求了，旧势力钻空子借口帮助去掉执著心，就会带来麻烦和魔难。

    如有的学员被邪恶控制的人或恶警审问：还炼不炼法轮功了？有的人就回答说不炼了。这不但是承认了旧势力的存在了，害怕旧势力的迫害，而且也没有经的住旧势力的所谓考验，无疑在这个时候是掉下去了。也有的学员面对邪恶坚定的回答说：炼。这好象是经受住了考验，没有怕心。从表面上看，好象是否定了旧势力的安排，很了不起的，很可贵的。但从实质上再往深悟一悟来看，这样回答不也是承认了旧势力的存在和它的非法审问吗？不然还回答它的问题干什么？我们助师正法是全宇宙最大的好事，最正的事，一切生命包括旧势力，只有按照宇宙大法归正的份儿，谁也无权干预。更无权迫害和所谓的考验，根本就无权抓捕审问大法弟子。谁这样干了它就是宇宙中最大的非法行动，最邪恶的行为，它就不能存在于宇宙中，就必须毁灭。那么面对被邪恶控制这样的人，大法弟子还需回答它的问题吗？还有必要回答吗？师父说“我这个人我不愿说的话，我可以不说，但是我说出来的就得是真话。”（《转法轮》）我们如果按照大法的标准去做，按照师父说的去做，就会避免许多的麻烦。

    记得前几年有一位大法弟子讲她自己的一件事给我印象很深。有一次恶警和一帮人非法闯進她家，再三逼问她还炼不炼法轮功了，她就是一声不吭，根本就不理睬它们。坐在那里就是发正念，解体控制恶警的乱法烂鬼。心里没有怕、没有恨，只有为被邪恶控制的人的生命感到可悲。僵持了很长时间，恶警没有办法，只好灰溜溜的走了。这位大法弟子的做法显然是符合了大法的要求，所以就避免了麻烦和魔难。

    前几年有位学员从监牢出来后对我说：我在里面受不了了，写了三书出来，出来后好做证实法的事。他这样做显然是不愿意说的话他也说了，说出来的还是假话，显然完全不符合大法的要求，在前几年还有个大法弟子被恶警抓捕后搜身，搜出电话本放在桌子上，这位大法弟子趁恶警不在屋时，把电话本撕碎扔到厕所里冲走了。他为了保护同修这样做无疑是对的，可是恶警回来见电话本没有了，就问哪去了，他却如实的告诉了恶警，当时恶警气急败坏，狠毒的打这位大法弟子，把他耳朵都打聋了。他撕电话本是否定旧势力的安排，可是又如实告诉了恶警，又是承认了旧势力的存在，没有做到全盘否定，所以又加大了魔难。旧势力的存在我们都不承认，那么还有必要回答它的问话吗？完全可以不理睬嘛。正法修炼的坚定和常人中的英雄气概是两回事。正法修炼完全是超常的，大法弟子“比常人中的模范人物可高的多。”（《转法轮》）

    师父说：“宇宙中都在看着呢，你走偏就不行。”（《转法轮》）大法弟子的一思一念、一言一行都要以师父讲的法为标准，这是唯一的标准。稍有偏差，就要马上修正过来。“法度众生师导航” ，“坚修大法紧随师”。（《心自明》）从2000年得到师父《心自明》这篇经文之后，我每次给师父法像上香时都念这两句经文，一直用这两句经文要求自己。思想中一冒出不好的念头，我就默念这两句经文，很快就感觉到不好的念头被清除了。当然在修炼过程中，有的时候做的好，有的时候做的不好。这七年来小麻烦有一些，但没有出现大的麻烦，有几次也都能在师父保护下化险为夷。按照这两句经文来要求自己，就能真正从根本上全盘否定旧势力的安排。今后我还要一直用这两句经文来要求自己，把许多没做好的方面做好。

    有一位大法弟子前几年被病业迫害的很厉害，我们有几位同修经常到他家一起发正念，一起切磋。他当时说：除非我昏过去了自己作不了主，否则决不去医院。后来他真的昏过去了，家人把他送到医院并做了手术。但是他一直学法不间断，疼的挺不住的时候，他从内心深处大喊：师父救我。从此出现了转机，一天天好起来。到现在一直坚持做正法三件事。这说明只要“坚修大法紧随师”，就没有闯不过去的鬼门关。如果偏离了法，有漏洞，邪恶就会钻空子。

    2004年，有一位同修被病业迫害的很重，在和她切磋时，她说她要把病业返回到邪恶烂鬼身上去。三件事她也做的很好，修炼很坚定，我也认为她不会出现大的问题，所以她不修炼的女儿回来后，我们怕不方便就再也没有去她家一起发正念和切磋。我也在农历新年前回了老家，节后回来得知她在农历新年那天就离开了人世。少了一位救度众生的大法弟子，损失太大了。我们这些和她接触的同修心性都有漏，受常人观念的影响，没有完全把她的事当成我的事，许多应该做的事没有做到位，抓的不紧，没有在法上悟，造成这么大损失，我自己是有责任的。这种沉痛的教训在今年五月份又发生了。一位老年同修被病业迫害的到医院做了手术，走了常人的路，不到半个月就去世了。我也因为有人的观念，认为她原来是辅导员，悟性挺好的，又看她太难受了，就没有和她更深入的切磋，到她家发正念就更少了。许多该做的事没有抓紧做。大法弟子是一个整体，她的事，就是我的事，这个观念建立的不牢，在同修有难时，未能发挥整体的作用帮助同修闯关，被旧势力钻了空子，造成重大损失。

    师父讲的法是宇宙之大法，就是宇宙天体最大的天象。全宇宙都应该那样去演变，也必然那样去变，新的宇宙必须那样去形成，“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不能称其为天象的变化了。”（《转法轮》）我们每次看到师父的经文和讲法，心里都能在法上去认识、坚信不移，并且积极主动按师父的要求去行动，那么天象和常人社会状态就会很快随师父的讲法要求去变化。这样就否定了旧势力的存在和安排，就走了师父安排的路。如果看了师父的讲法和经文后，心中半信半疑：对吗？ 能行吗？等一等，看一看吧，这样的心态，观望等待，依赖国外大法弟子去动，自己怕危险，消极等待，甚至反悟反向动，这样就会拖后天象和常人社会的变化，这就是走了旧势力安排的路。正法修炼中的每一步，不是走师父安排的路，就是走了旧势力安排的路。就这两条路，没有中间道路可走。

    有些人因为有怕心不修大法了，但修炼的心尚存，就去修其它什么宗教去了，而且还说：“修这个也一样修得高”云云，很难听的進大法弟子的劝告。宗教只是旧势力留下来的修炼文化，根本度不了人的主元神，这不明摆着是走旧势力安排的路吗？再说带着怕心修什么教不都是白修吗？能修上去吗？真希望这样的人尽早回到大法修炼中来，为自己的生命和自己天国里的众生负责任。再不回来，机缘一过，悔之晚矣。

    中共恶党把持国家机器，非法逮捕、关押、残害大法弟子，妨碍救度众生，罪大恶极。是反人类、反宇宙、最大的非法行为。我们大法弟子做正法的三件事，这是为了救度众生免于毁灭的大善之举，是最伟大的合法行为。“我们作为一个真正的炼功人，应该在很高层次上看问题，不能用常人的观点去看问题。”（《转法轮》）常人由于受中共恶党的蒙蔽和共产邪党文化的流毒，认为国家不让炼就别炼了，说什么要炼就在家炼，别出去参与政治。言外之意就是走出去炼功、证实大法就是“非法”，劝三退就是参与政治。我自己和一些同修虽然不是那样认识，但或多或少也受到那些常人观点的影响。前些年做证实大法的三件事时，偷偷摸摸的，心里胆胆突突的，感到好象是非法的。做证实大法的事注意安全是必要的，也是必须的，但这种心态是不对的，是对正法修炼认识不深。

    这种情况近两年虽大有好转，但仍然还有残余，如前几个月发正念加上“彻底销毁非法逮捕、关押、残害大法弟子的一切恶魔、集中营、劳教所、监狱、医院等”时，对其中的“非法”二字总感觉底气不足，不那么理直气壮。后来看到明慧周刊一篇文章后，认识才跟上来了。再如对自己的家庭成员讲清真相也因其反对而没有大胆的、反复的去做。在本单位的讲清真相做的也不广泛等等表现说明，对师父的经文和讲法学的不够深，悟的不够高，正念不够强，威力不够大，没有做到从根本上全盘否定旧势力的存在和安排。这两年我几次出差、回老家探亲，发现到正法的最后阶段了还有那么多人没有明白真相，说明我们大法弟子还有很多正法的事需要做。“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”（《论语》）中共恶党和其所讲之理，是逆天叛道邪恶的、十恶俱全的歪理。正法中当然要彻底销毁它，这是救度宇宙众生之需，是顺天意之举。“法正，乾坤正，生机勃勃，天地固，法长存。”（《法正》）正法大势，谁顺应，谁归正，谁得救，谁有未来。谁反对，谁镇压，谁被淘汰，没有未来。我们要按照师父的要求：“希望大家在最后越做越好，千万不要懈怠，千万不要放松，千万不要麻木。”（《洛杉矶市讲法》）对正法认识提高再提高，做正法三件事多做再多做。我悟到现在最大的天象变化就是师父最近讲的：

    开启世间门

    大法开传惊天地

    邪理歪说遁无迹

    恶党乱教一朝散

    法轮旋出新世纪

    我们要按师父讲的加强正念，抓紧除恶和救度世人，师父给我们大法弟子安排的正法修炼之路，我们要坚定不移，坚持不懈的走到底。

    自己近期所悟，感到事关紧急，加急写出共勉。不当之处难免，愿闻同修指正。


syx

从傅可姝遇害看本地区整体配合的差距

       文／湖南大法弟子

    【明慧网2006年8月20日】傅可姝、徐根礼在江西井冈山惨遭迫害一事，现在已在明慧网登出，并在《明慧网周刊》刊出。傅、徐二同修在去年11月8日失踪，当时对傅失踪一事，听其他同修谈起，时已失踪20多天了，没有引起足够的重视。认为傅修的很坚定，正念很足，在当地开阳县同修谈起她来都非常敬佩。当地的邪恶经过多次的较量，在她强大的正念下，最终见到她就躲。这一次的失踪，认为她一定能在大法的护卫下正念闯出。为了清除旧势力对她的迫害干扰，也找了一些同修协商上网揭露迫害失踪一事，只是感到没有很清楚的了解事实经过，怕有不符合事实的报道，不够严肃。问了一些同修，大家都不够了解，产生等一等的心态，也没有呼吁本地区的同修为此事集体发正念，没有更進一步的去找她的家人了解详情，错误估计了邪恶迫害的成度，错过了最佳的营救时间。

    从傅可姝、徐根礼被迫害一事反映出本地区整体配合上很大的不足和自己麻木的状态。当听到傅失踪时，没有去立即找其家人联系，了解具体情况，掌握事实，立即上网，呼吁本地区同修齐发正念，破除迫害，解体邪恶；也没有呼吁井冈山当地同修了解情况，收集当地邪恶的电话，曝光他们的犯罪事实。如果当时能及时的去做，邪恶就不敢这样为所欲为的迫害他们。当有同修说，傅可姝的家人不愿把这事上网，怕影响他们一家，受邪恶迫害。此时，没有站在法上去看问题，而是用人的一面去理解，这一念之差，为营救傅的事就只局限在她的家人范围了，致使傅和徐在邪恶迫害中，遭受了不可想象的惨烈，最终也没有得到本地区同修的帮助。

    我们没有真正按师父的法去做，把她的事当成自己的事。在和同修交流傅失踪一事，大家也只是作为了解而了解，而没有形成一个整体，立即破除旧势力的迫害。往往同修被迫害时，也都只是找同修有漏在那里，为什么让迫害得逞，而没有向内去找。这件事和我有什么关系，我应该如何去做。傅和徐被迫害的事，最大的漏就在于我们本地区在此事上缺乏整体配合，没有做反迫害解体邪恶的事，在于自己的麻木，和同修之间一种情的观念。一些同修听到和自己不熟悉的同修被迫害，并没有站在法上、站在整体上去看问题，忘记了我们在大法中修炼，反迫害解体邪恶，我们是一个整体。麻木不关心，而对自己周围和熟悉的同修被迫害时才显得积极配合。

    傅在井冈山失踪的事在2006年4月12日明慧网报道后，4月下旬便收到了当地公安认领死者的通知。如果不是上网报道了傅、徐二人的具体失踪地点，很可能他们二人被迫害致死后就被立即毁尸灭迹了。这说明邪恶是怕曝光的。从傅、徐尸体腐烂的成度上来看，在4月12日曝光时，他二人已惨遭毒害。慑于明慧网的曝光，失踪的事是确定在井冈山。当地的邪恶为了欺骗摆脱嫌疑，推脱罪责，才故意做了一个漏洞百出的假现场，将已迫害死的二人移尸到荒坡野岭，制造自杀假案。

    现在傅可姝、徐根礼受迫害的事已经曝光于天下，我们已经错过了营救他们的时间和机会，那么为了解体邪恶，救度世人，破除迫害，吸取教训，我们不要错过时间，一定要使邪恶的迫害者受到应有的报应，曝光井冈山地区参与此事的610、公安、派出所，当地政府的电话，曝光其当地公、检、法、610等负责人的姓名，请当地同修将了解到的迫害事实上明慧网报道。因为在移尸制造假现场这件事情上，可能参与的人会很多，旁观和目击者也会不少。可以深入了解，将井冈山地区的邪恶势力曝光天下。同时本地同修配合发正念，解体邪恶迫害其家人。从很多方面来看贵州省610、公安，和开阳县610、公安局是知道傅在井冈山被绑架的，他们也是迫害的帮凶，也要曝光他们电话、姓名。

    附录：《傅可姝生前写的申诉材料》（534KB）


syx

形成整体才能更好的破除迫害救度众生

       文／河北大法弟子

    【明慧网2006年8月16日】正法到了现在，一些地区的大法弟子被迫害的事情仍时有发生。虽然能及时的上网曝光，揭露恶人的恶行。但从某种成度上说，我们仍然处在被动的地步。或者说，对于邪恶的迫害显得有些力不从心。每次从明慧网上看到同修被迫害，总觉得不好受。帮助同修破除邪恶的迫害是我们每个大法弟子的责任。但总觉得鞭长莫及。想从我县这几年所走过的正法之路，来谈谈破除邪恶的迫害，改变当地正法环境，更好的救度众生的一些体会。不足之处请及时指正补充。

    在邪恶的迫害中，我们县经历了：在邪恶的迫害中形成整体、构建协调网络、“向当地民众揭露当地邪恶”、“遍地开花”建立资料点、凝聚整体、细化整体的过程。以至于现在，我们正法、救度众生的环境比较好一些。当初那些被关押、被劳教、被判刑的同修早已经都回来了。那些曾经走过弯路的学员绝大多数都回到正法中来了。两年多以来，基本上没有出现过邪恶主动的迫害大法弟子的事。也没有同修在看守所、劳教所、监狱被非法关押。具体表现是：全县的同修，凡是有大法弟子的村，基本都成立了集体学法炼功点。全县范围、各乡镇和各村都有同修负责协调（我县区域比较小，联系较方便）。各资料点能够比较稳定的运行，讲真相的资料比较充足、齐全（九评、光盘、小册子、传单等。而且各资料点都在单线的联系下稳定运行，制作九评、刻录光盘、印制小册子、传单都是独立运作。互不影响、互不干涉）。以全县或各乡镇和村为单位，同修们基本上都能独立、自发的不定期的组织法会，根据正法進程和出现的问题及时的交流切磋。并且好多同修都能面对面的发《九评》、讲真相、劝“三退”。许多的世人都明白了“法轮大法好”，全县大约15%的人发表了“三退”声明。全县范围内，同修们都能主动的保证让揭露邪恶、“法轮大法好”劝“三退”的标语连续保持不断。

    下面具体谈谈我们是如何达到目前这个状态的。

    从2002年起，我们就一直在形成整体上努力。当时的情况还很邪恶，被非法劳教和非法关押的有几十个同修。不时的有同修被抓、被非法关押甚至是被劳教。邪恶还在不断的办洗脑班。尽管如此，有些同修在这样的情况下，自发的主动的和能够走出来的同修交流切磋。如何营救同修，破除邪恶的迫害，解体邪恶的洗脑班等等。当时的认识还比较零散，不系统，还处于摸索中，对于正法反迫害还没有一个清晰的思路。一段时间，有些同修骑自行车每天往返一、二百里，和同修们交流，付出的艰辛我们不多叙述。在这样的情况下，走出来的同修也逐渐的增多。而一些同修在自发的主动的做大法的工作中，渐渐的成了协调人。

    当时我们考虑先在同修比较多的几个村交流，形成小范围的整体，同修们尝到了交流切磋的“甜头”。怕心小了，胆子也大了，对师父对大法更坚定了。然后通过同修找同修，和以往联系着的同修沟通上，同时也更细致的進行交流。明确了方向，做起来才更有力度。走出来的同修多了，全县整体协调网络的框架也基本形成。并且我们挂条幅，贴标语，发传单，营救同修没有间断。整体的力量在不断的加大，由于整体力量的强大，更是由于明白了大法的法理。同修们对正法、对救度众生有了更深刻的认识。在这个过程中，相互督促学法起着至关重要的作用。

    2003年，我们开始摸索着组建自己的资料点（以前都是靠外地和市里的同修提供）。到2003年底，已经有好多同修溶入到整体中来。2004年初，省610亲自坐阵，从市劳教所找来7名“犹大”。本县610办起了洗脑班，并绑架了几名同修。那时师父发表的评语文章“向当地民众揭露当地邪恶”已有一段时间。同修们看了后很受启发和鼓舞。当时的情况很多同修对揭露当地邪恶已有了很深的认识（因以前也做过，虽不成熟，但也取得了很好的效果）。反迫害的信念很高，也很纯。当时的状态用常人的话说，应该是一个个“摩拳擦掌”。揭露邪恶根本就没有再被邪恶迫害的想法，这一点很重要。因此在2004年初邪恶办洗脑班其间。我们制作了几万张揭露本县610头目的标语，集中全县所有能走出来的同修（当时已有几百人），在全县范围内：县城农村，大街小巷。尤其是恶人的住处，其家人的工作单位，父母所在的村子，和其亲戚所住的村子都贴满了。当时县城的同修较少，于是就安排同修多的农村的同修来县城帮助。此次行动极大的震慑、消弱了邪恶。再加上整体高密度的发正念。结果洗脑班很快解体。在此期间有一同修堂堂正正的走出洗脑班。这次全县同修整体配合、揭露邪恶的行动成了我县改变正法环境的转折点。从此以后邪恶再也没有大张旗鼓、明目张胆的迫害过大法弟子，甚至骚扰大法弟子的事都很少发生。可见发挥整体配合的力量效果是巨大的。

    随着整体环境的改善，走出来的同修也越来越多。终于在2004年春夏之交。我们县各片近20名协调人（大体以乡镇为区域划分）成功召开了一次法会。总结了我们在几年的反迫害中的经验与不足。同时更加认识到形成整体，溶入到整体中来，构建整体框架的重要性，围绕“三件事”如何整体做的更好等等進行了交流。以后我们又陆陆续续的写了给：“县610”，“县委书记”，“县检察院”，“全县人民教师”，“全县父老乡亲”等等几封公开信，广泛散发，收到了很好的效果。2004年，我们用了一年的时间，在自发的情况下，同修们根据自己几年来受迫害的情况写出自己的正法经历，我们整理成揭露邪恶的小册子，也起到了很好的作用。

    由于环境的改善，世人主动认识大法的也越来越多，资料点也相继稳步的建立起来。到2005年下半年，凡是有同修的地方都恢复了集体学法炼功的状态（因为师父留给我们的路就是集体学法、炼功）。这样对一些正法新形式的出现，比如：揭露邪恶，推广《九评》、劝退，曝光“中共活摘法轮功学员器官”事件等等都能很快的认识上来。有了整体，在揭露邪恶，营救同修方面就能发挥巨大的作用，我们曾经在整体配合的作用下，通过曝光邪恶，发正念，张贴揭露邪恶的标语，写劝善信等，几次成功营救了因去外县讲真相被（恶人举报）抓捕的同修。多次体现了大法在整体配合中体现出的威力。同时也使邪恶的因素大大的被消除。

    随着整体力量的不断壮大和资料点的不断建立。2005年，我们用了半年多的时间，实现了由全县统一的协调转向由各片负责人独立协调各片的事。比如：建立各自的上网点下载资料（农村的同修对学技术还是有一定难度的），印制资料，协调人负责自己各片（包括各村）不定期的开法会，以及如何针对本乡镇或本村的具体情况讲真相。包括如何帮助同修走出来，和帮助7.20以前放弃修炼的学员走回大法中来。但全县整体协调的框架不变，其实负责全县整体协调的也是负责各片协调的同修。《九评》和真相光盘仍单独制作。有负责协调的同修根据全县各地同修的需要分发。并且从2002年下半年到现在，我们仍然保持每隔一、两个月负责全县协调的同修交流一次的习惯。将各片出现的各种问题，自身的修炼、家庭的干扰、病业形式的迫害、邪恶的骚扰、发正念睡觉、包括个别同修不太理智的举动、各资料点的运行情况、讲真相的选材、“护身符”的制作和需求量、以及同修各自在证实法讲真相过程中所积累的经验的相互介绍介绍等等情况。总之，凡是利于证实大法、救度众生的就大力的推广。凡是不符合大法、对讲真相救人不利的因素要及时的制止、纠正。通过这个整体并且在不断加强这个整体的同时，更要注重发挥整体的作用，比学比修再精進。同时一定要保持让同修们发挥自己各自的特长去救人，同时修好自己。总之在这个整体中，真能体现出“互相圆容、互相补充”的状态。各自负责好自己负责的方面：有负责协调的，有上网下载的，有印制资料的，有制作《九评》的，有刻录光盘的，有写文章的，有制作各种形式的“护身符”的，有应付突发事件发生的，更多的同修则利用自己的工作或生活的便利条件发真相资料、劝退等等。其实有好多同修都身兼好几样工作。总之大家都能走到整体中来，把自己的实修（向内找）和自己所要做的证实法的事紧密结合起来（实践证明这一点是非常重要的）。“三件事”同时做好。既能相互配合好，同修感到有动力，并不会感到有多大的压力。同时还要兼顾同修少的地方，哪怕村里只有一个同修，也不要落下。师父的讲法、经文，周刊和真相资料，负责协调的同修也要及时送去，并且开法会要让其来交流。不丢下一个同修，不留下一片空白，让同修都能提高，让世人都能及时的看到真相，都有得救的机会。

    有了整体，同修们就有了更好的精進提高、比学比修的环境，大法弟子所形成的正的场就能让另外空间的邪恶无立足之地。表现在人这一面就是邪恶的干扰和迫害的表现就会很弱甚至是没有。也就是说邪恶在我们整体这个正的场的作用下被大大消弱。再加上整体大量的发正念，邪恶的生命和因素就会被大大清除，因此正法的环境被大大改变。同修们才能有一个相对宽松的环境去救人，做好我们该做的那些大法的事。即使有什么突发事件（如同修被抓）发生，大家也能做到“一呼百应”。并且也能够广泛的安装并推广新唐人卫星电视天线，拓宽救度众生的途径。整体，在同修的参与加持中完善，同修，在整体配合协调中提高。学法、炼功、发正念、讲真相，哪一个环节都是非常重要的。在邪恶的环境中，我们要开创修炼提高、救度众生的天地。正法是师父全面不落的在做。但是我们要做我们在人世间所做的这一部份，破除邪恶的安排是我们作为正法时期大法弟子的必经之路。因为邪恶的迫害毕竟发生了。“难忍能忍，难行能行”。做到了真就是“柳暗花明又一村”。在此，我们也希望各地同修都能根据自己的当地的实际情况形成坚不可摧的整体。尽早破除迫害，开创救度众生的环境。不管是同修少也好，还是邪恶的因素大，我们面前所遇到的困难就是我们正法路上要突破的关难。把我们该做的事和自己的提高结合起来，做的细一些，系统一些，用心一些，条理一些。效果自然就会好。当初我们县也曾一度被省610列为重点县。因为我们县当初去北京上访的同修有上千人次，在迫害的前几年，邪恶的上级曾要求县公安部门按当时的学员人数（政府统计过）抓800人（它们没有得逞）。并且99年至2001年，每年开公判大会都有大法弟子。曾经将18名大法弟子游街示众。作为大法弟子就应该从破除邪恶迫害的环境中走过来。其实，有师在、有法在，只要我们形成坚不可摧的整体，正法的事就没有做不好的。就是看我们做与不做，用心大小的问题了。

    以上是我们县这几年在正法的路上所走过的一些经历。我们所希望的是：建议各地同修都能将自己本地区在证实大法，破除邪恶的迫害，改善正法环境的体会和经验写出来。从整体的角度，更深入细致的交流，整体上达到破除邪恶的迫害。尽可能多的让7.20以前的同修走出来，让更多的人“三退”，更多的救度众生。


syx

了悟生死　放下恐惧

       文／大陆大法弟子

    【明慧网2006年8月6日】人从出生那天起，对“死亡”就有一种恐惧，认为自己属于这个世界。这种观念因此造成我们好多情况下没有正念，虽然这种恐惧在修炼过程中已大大减弱，但还不时的会表现出来。当有的学员出现生命危险时，有的学员失去生命后，学员被恶党活体摘取器官恶行曝光后，有的学员害怕了，有的学员还责怪师父。其主要原因是学法不深，还不能理解法的内涵，观念还停留在人的观念上，自己没有正念所致。

    我从96年开始修炼大法以后，一直深信师父，在99年7月恶党造谣攻击大法时，有过波折，但对大法的高深法理是从心底里能够感觉到的。在邪恶迫害大法的这几年当中，尽管在大事上能做好，但还是有时会出现担心、害怕的思想，法理都知道，就是做不到。我也在思考，在认识自己的不正，在加强正念。有时也觉得很矛盾，既然坚信师父，为什么还担心这，担心那呢？我想是：一方面是担心自己做的不好，达不到法的标准而遭受大魔难或者会失去生命；一方面可能是这种心在逐渐去的过程中的一个表现吧。

    《明慧周刊》235期有一篇“我们对师父正信到底有多少”的文章，看后有许多同感。也发现自己在坚信师父的同时又不能做到全信，但又不能说不信，往往就体现在重大事情对自己的触及。在深挖的过程中我发现了一个问题，就是对死亡的认识问题，拿出来与同修交流。

    在许多人的头脑深处有一种观念：“死亡”对于一个生命来讲就是终结，“死亡”就是一种痛苦，“死亡”就是一种一切的丧失……。因此，有些学员就会问“为什么学员要受那样严重的迫害？”“某某学员死了是怎么回事？”“学员有法身保护为什么让恶人活体摘取器官？”等等的疑问。

    其实，人是神造的，由元神（常人认为是“灵魂”）和肉身组成，元神才是一个人的本质的生命，而肉身则是生命来在人世时必须穿上的一件衣服。“死亡”对一个好人来说，与睡了一觉醒来，脱下“睡衣”，从“梦乡”回到“现实”没有什么区别——“睡衣”就是肉身（佛家有时称之为“臭皮囊”），“梦乡”就是人世，“现实”是那个人的生命的来处与归宿（当然，对于造下极大罪业的人，他们的归宿就不再是来的地方，而是下地狱，甚至形神全灭，下场可怕）。

    所以说，人活在世，仅是一个生命一段时间内的存在的状态、一种表现形式，是生命过程中的一个时间区段内的需要。你在这人世间走一遭，做自己该做的事，又好比工作出差期间住旅店一样，出差完毕，不能永远住在旅店，总是要回家的（元神不能总是逗留在人世这个旅店）。元神走了，在人世间的表现就是某个生命“死了”，如果那个元神离去后又回转到肉体中来，那就会表现出生命在世间复活。密勒日巴修炼故事中有一段上师使那些被冰雹砸死的小鸟复活的片段。前几天看明慧周刊中也有一个故事，说一个小弟子由于起初做的不好，他世界的人都被恶魔吃掉了，后来在母亲的鼓励下正念出来后，用法轮把恶魔打死，恶魔的肚子炸开后，他世界的人又都活了过来。

    其实师父多次讲过这样的法，无论生命已经变成什么样，师父都能把它“找回来”。只是我们头脑中认为那是圆满后的事，那是另外空间的事，在思想的深处还不能抹去原来的那种观念。当然，放下对死亡的恐惧决不是不珍惜我们的肉身生命。相反，正因为有了宝贵的人身，我们才可以在这个迷和苦的空间修炼自己、证实大法、救度众生。

    有时我做的不好，心里不稳的时候，我经常想起耶稣传法时的一个故事：耶稣和他的弟子在海上遇到大风浪，耶稣睡着了，他的弟子们担心船要倾覆，最后实在坚持不下去了，把耶稣叫醒，耶稣睁开眼一看，瞬间风平浪静。耶稣问他的弟子：“你们的信心在哪里？”

    每当我想起这个故事，我就会从心里发出一念：坚信师父，一切都在师父的掌握之中，一切都是正法的需要。邪恶生命非要做那极端邪恶的事，除了表现出它们变异的邪恶本性，在正法中淘汰之外，对于大法弟子没有丝毫的影响。


syx

同修之间需要宽容和善意理解

       文／多伦多大法弟子

    【明慧网2006年7月27日】在国内的时候，每周日下午是我们例行的每周一次的小组学法交流，有一次的交流给我印象很深。那次还来了一位外地的阿姨同修，以前也来过一次，大家和她交流后一致感觉很有收获，觉的她修的好，讲的在法上，大家很欢迎她再次来我们小组交流。

    过了一会儿，我们小组的一位70多岁的老年同修也风尘仆仆的赶来了，那天天气不太好，风很大。等她坐下后大家继续交流。不一会老年同修开始打瞌睡。阿姨同修看到了，提醒老年同修，说她在这么正的场里面居然还打瞌睡。老年同修说她昨晚一宿没睡好，浑身上下痒，今天上午又有客人来，招待客人到现在，最后还是瞒着老伴赶过来的。并说她如果没睡好就会没精神，她每天必须保证睡眠。周围的同修都听出来了她的话里面带着很多人的观念。阿姨同修直接指了出来，但老年同修还是一再强调她睡眠不足就没精神。阿姨同修转向周围同修又说了一遍：这不是她（真正的）自己在说话（而是观念在说话）。老年同修提高了嗓音：“你别老是说不是你自己在说话，我知道你的意思。我告诉你，我必须睡够了才有精神。……”最后气氛有点不愉快。

    作为修炼人我们知道那个阿姨说的没错，可是为什么会让老年同修这么反感呢？是不是也有我们需要找自己的地方？开始我们只是觉的老年同修人的观念太重，需要提高，后来认识到阿姨同修和我们都没有做到善意理解别人。常人不是讲尊老爱幼吗？修炼人应该做的更好，表现出大法弟子的善。虽然修炼人是超常的，但是“大法弟子不是神在修炼，也是人在修炼。人在修炼就有各种人的心返出来”（《2006年加拿大讲法》）。“不同层次有不同层次的法”（《转法轮》），没有两个人是在同一个层次当中，当然对同一个问题就会有不同的认识，这都是正常的。如果当时大家能站在老年同修的角度上考虑一下，那么大年纪了，身体不舒服，一晚上没睡好，第二天又劳累了一上午，还顶着那么大的风来小组学法，从中我们可以看出老年同修那颗对法坚定的珍贵的心。如果当时不是一味的指责，而是体谅她，并建议大家帮助她针对干扰她身体的邪恶因素发正念，我想她不会反应那么激烈。

    “天上的王很多。大家知道，释迦牟尼讲如来佛象恒河的沙数，那印度的恒河得有多少沙子？何止这些呢，这是释迦牟尼讲出来的一句形容的话。每个如来佛都是一个法王，那还不止是佛家呢，佛家只是一个普遍的、非常多的神的一种，有多少神哪？有多少这样的王哪？如果每个王在发生一件事情的时候都象你们这样对待，那可坏了。他们没有这种不符合他们所在层次状态的争论。当然了，他们能够看到真理，能够看到最好怎么样，但是往往也有一些认识上有一定差异的时候，可是呢，他们不会去争论。那是一种洪大的宽容，对生命慈悲，对一切都能够善意理解的状态。用人的话说都能够理解别人。”（《在2002年波士顿法会上的讲法》）好在老年同修很快忘掉了这次不愉快，没有造成同修之间的隔阂。如果我们不在这方面注意，旧势力就会乘虚而入，在同修之间造成间隔，给整体提高和证实大法造成损失。

    写到这里，我想到我自己和先生（同修）在对待孩子上的一些分歧。先生对孩子的情很重，对孩子吃饭穿衣洗澡等等都很上心，真是事无巨细都要过问，花很多时间在上面，还常常责怪我对孩子太粗心。孩子有一点感冒症状比如流鼻涕、咳嗽就赶紧喂药，我觉的是小题大做。看着孩子生病受罪，我虽然也心疼，但反对一有病就吃药，觉的常人还讲究让孩子扛扛会增强孩子的免疫力呢。而且药本身就有许多知道和不知道的副作用，那么多药灌進去，从长远来说，对孩子的身体只会是更大的伤害。

    在这个问题上我和先生总不能达成一致，总觉的他不在法上，但是如果我反对的话，先生就会用他那套常人的“理”来训斥我。我曾收集了一些网上相关的交流文章给他看，希望他能提高上来，但是他依然如故。后来为了避免冲突，我就不干涉了，他愿给孩子吃药就吃吧，心里希望他自己能通过学法认识上来。但是有时看着他给孩子吃药我就很不屑，心里直怪他常人心怎么那么重。现在我看到了自己那颗不宽容的心，找到了这么多年我和先生之间的关系老是不冷不热的原因，原来心里一直对他的所作所为不能释怀，对他有看法，不能宽容别人，这是一个多么大的漏啊！

    真正能使人提高的是法，同修之间的切磋交流只能是借鉴，如果我们想要帮助同修，可以正念支持，并引导同修多学法，而不是用居高临下的态度，把自己的认识强加于别人，尽管你认为你自己的认识更在法上，也许同修只是在这个问题上没悟到或者悟到但正念不足没做到，并不能表明他修的不好。就象有“弟子问：在听别人谈体会时，自己受到启发，但觉的不如自己悟道的扎实。师：对。那当然是这样了。你自己悟到的，主要是自己修出来的，那最扎实。但是，听别人讲的对你确实也是个借鉴，也是一个促進，所以也是有好处的。法会不会经常开的，我们的法会是有法会的好处。谈体会也不要搞的太频，要把精力集中放在学法上、看书上。”（《法轮佛法——在瑞士法会上讲法》）最近我发现先生在对孩子生病这个问题上有了改变，前几天孩子咳嗽了几声也不见他像以前那样大惊小怪了，而且孩子很快就好了，以前每次咳嗽总要持续好长时间。只有大法才能改变人心啊！


syx

体悟大法弟子的善

       文／大陆大法弟子

    【明慧网2006年7月20日】对于善的理解与认识，修炼的人与常人存在着本质上的区别。常人对善的理解是站在为私的基点上的，做什么事情、说什么话，符合了个人的利益或顺应了他的要求，他就说你是个好人、是个善人。如果不符合他的想法或不按着他所要求的去做，他就会说你是不善或者说你不好，不是炼功的人。

    从99年7.20迫害大法开始到现在，无论是在上访为大法讨个公道、为师父洗清强加的罪名、在京城遇到的高官或是在家乡遇到的那些参与迫害大法弟子的乡、村干部，或者是在被非法关押在劳教所、看守所、洗脑班、拘留所、派出所，所遇到的那些恶警、坏人，他们都是一个模式，准确的说是一模一样的说，你们炼大法的不善，你们做事太自私，不为别人着想，等等一些指责的话，讥讽大法弟子。甚至有些邪悟者也这样讲，严重的是用这些话打开你紧闭的嘴，打乱你的思维，突破转化你的心理防线，从而达到转化你的目地。7年多来有多少大法弟子在邪恶的所谓炼功人不善的心理攻势下，或邪悟、或走到了大法的对立面上、或放弃了修炼。每当看到这些昔日的同修，今日邪悟后所为，让人感到痛心，也为之感到遗憾。

    那么什么是大法弟子的善呢？

    个人理解，我们是正法时期大法弟子，我们是在师父正法中在人世间助师正法，肩负的使命是救度众生，在救度众生中修炼自己。我们的善不但是表面上的祥和，还有在迫害中应表现出的刚直不阿，正气凛然，超凡脱俗。用我们的正行启迪着那些参与迫害的恶警、恶徒、坏人和不明真相的随从者。

    记得在迫害刚开始不久，乡、村干部到我家要我们配合他们的工作，交书、写保证书，我告诉他们我配合了你们就是在害你们。虽然你们得到了一时的安逸，可以向上边交代了。可是你们失去了做人的准则、昧着良心，为了自己的一点私利和工作去做迫害好人的事情，破坏大法，善恶不分，到将来法正人间之时，你们今天所做的一切，是要遭报应的。他们当时气急败坏的说，你们不是修善吗？你们不是做好人吗？那就得为我们考虑，好人做到底。我告诉他们好人不是你所认为的听话就是好人，符合了你的意愿才算是好人。真正的好人是为人生命未来所着想的、所负责的，你们所做的事是违背宇宙真理的，是在干坏事。我配合了你，我不是在助纣为虐吗？

    在劳教所、在洗脑班，那些恶警和坏人、邪悟者都是说要配合工作，配合了你转化了你就是他们所谓的“好人”“善人”。这种荒谬绝伦的歪理、邪说，已经成了他们打击、迫害大法弟子的共有的手段。也是在钻大法弟子善良的空子。

    前几天在被绑架到洗脑班后，我开始绝食绝水，那些帮教和“610”的恶徒还有那些邪悟者，又谈起修炼人的善，说我不善，不是修炼的人。我正告他们：我是被绑架到这的，我失去了人身自由，失去了工作，我用绝食抗议你们是对我基本生存权的迫害，同时也是用我的正义之举唤醒你们那麻木的心灵和扭曲了的变异思想；你们在犯法，我用我所承受的痛苦在阻止你们行恶，不是我不善，是你们曲解了大法弟子真正的善。我告诉你真相，你不参与迫害大法弟子，你将得到大法的救度，退出恶党，弃恶从善，为自己生命的未来负责。这是我们大法弟子真正的善。

    我的话和行为深深的打动了他们那冰冷的心，他们没有难为我，反而做了一些帮助我炼功、发正念的事。这些人当中有的确实是不知道真相的，也有的是初次和大法弟子打交道的。我们的正念正行的表现非常重要，直接影响着他们的被救度和怎么样理解、认识大法。

    慈悲是善的一种表现，只有在正法修炼中的大法弟子，在不同修炼层次中才能理解、认识到做到不同层次的善。善不是对邪恶生命屈从的表现和妥协，更不是常人所认为的“老好人”。善是一个修炼者同化宇宙特性的纯正体现，也是一个修炼者所必须做到的基本表现。

    以上为个人现在层次所悟，如有不对之处，请同修慈悲指正。


syx

谈谈修近圆满过程中的一些真相

       文／宽容

    【明慧网2006年7月18日】今天大法修炼已走过十几个年头了。在这邪恶的压力中，许多同修在不同层次中出现了一些人的心，对于修炼圆满的过程，如何圆满做好三件事，理念不十分清晰，产生了懈怠，有的甚至感到修不上去了。生生世世的轮回等待，一念之差，天壤之别，失去的太多了，真是可惜，等到法正人间到来，真相大显时，明白也晚矣。为此，我根据修炼的体会和所见，谈一点认识，和同修交流。

    我修大法有九年，天目一直是半开着修的，修的过程和功的演化一直是自己能见到和比较清楚的状态下修的。其实真修大法的每个人师父一开始都给调整身体，下上法轮和长功的功，及各种各样的机制。

    大家都知道修炼的过程是放下人心的过程，修在自己功在师父，你看书学法时闪光的天书中有多少微观中的高级物质進入你的体内。师父多次讲法中，反复讲学法学法，只要你学法你就在变，你的一切都来自法中。所以有的同修形容说：你每天捡金子也不如看《转法轮》书。

    当然提高心性必须和三件事相辅相成的去做，师父只见人心和对正法的态度。我时常看见；看书时、炼功时入静的时候，另外的微观中会有许多高级生命在向上飞升着、圆满着，但人的表面变化较小。你所有的细胞都修好也自然就圆满了。我经常见到细胞中一个个小佛形像。当然你每天又会不自觉或无意识的造下一些业力。人自己很难自己达到圆满的状态，只有师父最后的时候给你洗净拿上去，但是整体上你必须自己达到或接近圆满的标准，否则也不是你修的了。如果现在结束了，你自己身体修好多少，对应着多少宇宙生命得救了，没修好不够新宇宙标准的生命你能带走吗？得失去多少宇宙生命啊！师父是等待我们提高啊！师父等我们的时候在为我们承受着，我们千万世的轮回不就是为了今天的这次修炼吗？

    修到最后要求高了，念不正邪恶就会钻你空子，加重你路上的苦和难，要清醒注意不承认旧势力安排，把握好，一切事都有神在看着每个人的行为，有多少神在看着！在平时你真的相信师父每时每刻都在你的身边吗？“弟子正念足　师有回天力”，正念是神的念，神是无私无我、遇事先想别人的。从人中走出来放下名利情生死，人活着是为了修炼生命返回到天上去，万古的机缘只有这一次，一定要把握好啊，精進啊！任何一颗人心都是障碍，什么也不想不求的做好三件事，一切都在其中了。

    身体中细胞的转化是受人自身心性的提高而起到的控制作用。随着名利的看淡，心胸的加大，心性境界的提高和三件事的進行，表面一切都在飞速的转变着。如果心性状态执著某一层次境界某一些事中（有漏），身体的演化也就减速，邪恶就会加重迫害你，使你降低或走向反面；如果你通过学法或交流明白法理真正放下了执著心，相反这种魔难又成就了你的威德。见到这种功的转化演变，讲给另外凭信而修的，凭法理而悟的人是增强正的信念。信了更主要的是修，是做到，是舍去，是为法付出，不失不得，舍去的是人的这一面，得到的是同化大法的美好。

    越不信越难见到，放下了执著，功中的定力也会加深，无杂念为静，心不动就可以定下来。定中看到另外空间的显现，显现中要区分真假，用法理来衡量，不要为其所迷。如果不执著不会有什么事，因为一切师父都在看着。

    现在修到最后，法的要求高了。要一思一念都在法上，不给邪恶留下空子。放下自我，无求中而自得之，修在自己，功在师父。


syx

走出人　成为神

       文／长春大法弟子

    【明慧网2006年7月18日】在学习师父《2006年加拿大讲法》时，突然悟到师父当下最着急的事之一：是大法弟子的提高，大法弟子成就神，大法弟子的圆满归位。我感到师父很着急，急在大法弟子不敢突破人的状态，急在大家在成神的路上速度太慢、步子太小。

    我这些天做大法的事忙的不可开交，身体搞的极其疲惫，还有好多找我要做的事不能直接到位。我知道这种状态不对，应该在这个过程当中升华，却不知从何突破。师父的点悟让我一下子明白了。

    我问自己，为什么突破出来这么困难，为什么老是停留、徘徊在人的状态出不来呢？其实还是把自己当成人，习惯于常人的状态，用人的思维想问题，分析问题，走视神经，还是把肉眼看到的东西当作真实的。另外是不敢想，也不敢相信我们是超乎常人的。常人中的那些智者还能够运筹于帷幄之中，决胜于千里之外，大法弟子的能力超越于他们不知多少倍，可是我们却不敢去想，不相信自己有超常的一面。其实最根本的原因还是应该问问自己，是不是信师信法。

    师父在很多经文中都有论述：“其实这时大法弟子行神事是必须的，因为大法弟子的个人修炼已经不是第一位的，正法中救度众生、从组大穹才是目地。”（《美西国际法会讲法》）

    走出人，成为神，首先得知道人神之别。

    师父在《洪吟?人觉之分》说：“何为人？情欲满身。何为神？人心无存。何为佛？善德巨在。何为道？清静真人。”

    我们从宇宙中来，肩负着救度众生的使命。正法修炼中，在尘世中的污垢会被洗净，我们会从中脱胎，显露出来的是真正的自己。行的本来就是神事，都不是常人的事，为什么还把自己当人呢！其实还是我们在人世中迷的太深，还把假相当真实了。

    走在神路上的修炼人不是常人。

    师父在《2005年旧金山讲法》中说：“在人心的考验当中，对于一个修炼的人来讲，在人和神两种概念的认识中、互相的碰撞中，就会出现这个状态。人的思想占了上风，那他就会走向人；神的思想与人的正念占了上风，他就会走向神。”

    精神和物质是一性的，如果我们时时想到自己是个伟大的神，守住这一念，按照神的标准来想事行事，那就实实在在的成了真正的神。当然，这是很理性的在法上修，而不是无理智的神神叨叨。

    对不敢想的问题也应该好好挖挖根。我们的不敢是因为相信自己人的无能，而不敢相信师父和法的无所不能。从我们得法的那天起，师父就把该给我们做的都做了，《转法轮》中把所有的法都讲出来了，师父把所有的能力都给我们了，法中要什么有什么，师父的正法口诀所涵盖的远远超出了我们人的思维的想象。

    举几个简单的具体例子说，在人的空间加大力度讲清真相、揭露邪恶的同时，我们还可以把劳教所、监狱搬到眼前来清理；我们可以把恶党的老巢踩在脚下踏碎碾平；我们可以分出无数的体去救被迫害的同修；我们还可以打出大大小小的法轮救度众生。

    正法到今天，新纪元即将到来，旧的一切也将结束，留下的这一切是为我们开创人成神之路而用。走出人，成为神，每一次选择人还是选择神，只在一念之间。


syx

以纯善的心态营救同修、向公检法人员讲真相

       文／辽宁大法弟子

    【明慧网2006年7月17日】近日，某市一大法弟子面临非法判刑，对此，当地同修形成了整体、互相协调，采取打电话、写信、贴不干胶、发传单等方式讲真相、揭露邪恶，其中尤以打电话和写信两种方式在公检法部门引起强烈反响：他们每天不断接到海内外同修的电话，信箱也几乎要被来信塞爆了，这对于铲除另外空间的邪恶和震慑恶人起到了非常到位的作用，整体配合初显神威。

    但同时出现了一个美中不足的反馈：说是每天接连不断的电话让他们感到工作受到严重影响，而使一些工作人员产生反感，特别是，目前法院和检察院定下制度：大法弟子的案子由所有的工作人员（法官等）轮流负责（因为每次接手法轮功的案子，都会收到很多真相电话和信件，量大的任何人都难以长期“招架”），因此，对于初次接法轮功案子的人，这是第一次正面接触大法弟子、接受讲真相信息，可这些真相电话和信件却没能真正让他们明白真相。

    一、原因分析

    讲真相和揭露邪恶都是师父让做的，我们做的量大，说明参与的同修多、用心大，这都是没错的，可为什么在我们做的过程中会出现负面反馈呢？

    师父说过：“实际上常人社会发生的一切，在今天，都是大法弟子的心促成的”（《在2002年美国费城法会上讲法》）那么针对世人的这种反映，我们就要从心性上找。是不是我们打电话和写信的心态不够纯善、有恶的因素掺在其中呢？师父说：“一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。”（《精進要旨?清醒》）

    每个生命都是善恶同在的，对于被救度的人，我们的纯善会启发对方的善，我们的恶和恨也同样会激起对方的恶，如果激起了对方的恶就等于在往大法的对立面上推对方了，虽然这不是我们的初衷，但却会起到这样的效果。曾多次听到不明真相的警察接到真相电话之后这样对大法弟子说：你们法轮功打电话骂我。我们都知道修炼人不可能骂人，警察的话固然不可全信，但这反映出我们的讲真相中有恶的一面，警察接收到了，所以才那么说。

    我们营救的水平不应该仅仅停留在“震慑、让恶人不敢迫害”的阶段，而应该真正利用这件事让所有相关的众生明白真相、从心里不愿参与迫害甚至主动放弃参与，而最终被救度。而且，我们在营救同修讲真相中追求的也不该是那种表面的“轰动效应”，而应该是真正把真相讲入众生的心中。所以每个参与的同修真该好好想想到底以什么心态参与营救，这一点上或许也是我们整体应该升华的地方。

    二、纯善才能更好的救度世人、开创当地环境

    师父说大法弟子“只有救人的份儿”（《芝加哥市讲法》）我们地区的所有众生都需要我们救度，公检法部门的也不例外，只不过他们处在特殊的位置，受害更深，需要我们下更大力度去救度。而不能把他们当作邪恶的一员，因为他们只是被背后的邪恶控制了。如果我们清楚的看到了他们在做那件事时背后就趴着一个共产邪灵，邪灵指使他们迫害大法弟子，那我们对他们本人还会有怨恨吗？我们应该做的不就是铲除那个邪灵、同时解救他们吗？

    我们什么心态对待他们得到的反响也会不同：我们只有救他们的心，没有跟他们对立的心，大家都这么想，这种慈悲的场本身不就是在解体他们思想中所有不正的东西吗？从另一个角度讲：我们跟他们没有对立情绪，与他们之间的关系就不是被迫害与迫害，而是救度与被救度。这样想的时候，我们的境界就在那了。邪恶还够的着我们吗？我们纯善的心不可能招来任何不好的结果。

    恭引《在2004年美国西部法会上的讲法》中师父的教诲与同修共勉：

    “我们大法弟子做任何事情都要本着善念冷静的去做。无论对人讲真象还是参与什么活动，都要叫人看到大法弟子的美好、大法弟子的善良，千万不要做任何过激的事情。你在救度众生讲清真象中，你跟人家过激的去讲也起不到正面效果，因为你的不善不能够使被毒害的人思想中的那些邪恶因素解体，所以你就起不到正面的效果。

    我跟大家已经讲过了，善它不是装出来的，也不是表面上维持的一个状态，善是真正发自内心的，那是通过修炼才能得到的、才能体现出来的。在众生面前，你的话一出口，你的念一动，就能使不好的因素解体，就能使毒害世人的、在人的思想因素中的不好东西解体，那么人就明白了，你就能救了他。你没有真善的强大力量的作用，你就不能使它解体，你在讲清真象中就起不到作用。特别是偏激做的，我告诉大家，是绝对起不到好作用的，就是因为你修炼的能力体现不出来，你的善体现不出来。所以任何事情都不要抱着对着干、跟人斗的想法，这都是不对的，不能偏激，哪怕去领馆。对人还是要慈悲的，对邪恶的生命不一样，我们在发正念中清理那些不属于人类的邪恶、搞迫害的妖魔鬼怪，那些烂鬼、黑手你怎么去对待它都没有问题，但是对人要善。不是救度人吗？救度世人嘛，所以对人不善你能救度人吗？”

    三、以纯善心态讲真相收效甚好的几个例子。

    例一：2004年年初，某地同修挂条幅，一夜间有7名同修同时被绑架，事后分析原因，除了与同修本人状态有关之外，那些条幅的措辞激烈、里面含有恶的成份，这是主要原因之一。大家认识到之后达成共识：以后每次讲真相、写信都要以“劝善”的角度，用纯善的心态来对待公检法部门的人。哪怕曾经迫害过大法弟子的人，写信时也都首先肯定他曾经善待过大法弟子，启发他善的一面，同时告诉他善恶有报、不要因“工作需要”而毁了自己。这样坚持了一段时间之后，当地的公安局局长一次面见大法弟子时心平气和的说：你们给我写的信我都看了……，政法委书记也说：我知道你们法轮功给我写信的心都是为我好的。目前，该地610、政法委负责人已经有多人退党。

    其实，讲真相的过程也是修自己、提高境界的过程。上面的例子中，多位同修在写劝善信时被自己生出的慈悲心感动的流泪、体会到了慈悲的美妙。

    例二：一次营救中，一个法官接到了大量讲真相电话，但他没有因此而明白真相却很反感，后来一位同修以被绑架同修的表姐的身份面对他去讲真相，过程中心态平和、轻言细语，那个法官后来终于接受了，对同修说：“你跟他们说的不一样，你这么说我能接受。”明白真相后的法官后来主动超越自己工作范围的去别的部门为被迫害的大法弟子说情，给自己摆了一个很好的位置。

    当然，这个例子中，打电话同修所起的作用也是不能否认的，虽然没从人的一面给法官讲明白，但从另外空间铲除了很多影响法官得度的邪恶，为后面同修的面对面讲真相打下了基础。

    以上为现阶段的个人认识，不当之处请同修慈悲指正。


syx

在讲真相过程中归正自身的变异

       文／海外大法弟子

    【明慧网2006年7月17日】尽管知道中共活摘法轮功学员器官的事，加拿大著名人士的调查报告公布后，我还是受到很大的震动。尤其是其中一位证人提到的她作为外科医生的前夫，曾参与过2000余次摘取法轮功学员眼角膜的手术，而那些法轮功学员最终都会被谋杀的证词。光一位证人只对眼角膜摘取这一项就证实了那么多的案例，那么报告中除死刑犯外41，500个无法解释来源的器官移植手术的器官大多来自于法轮功学员也就不难相信了。

    这样的血腥残酷，实施在走在神路上的修炼人身上，人将承受多大的罪啊！而这个世界上的人却如此的麻木，其中包括我们相当部份的修炼人。其实，世人的心态正是我们整体修炼人状态的反映。

    这几天我也在反省我自己停滞不前的状态。我们地区的议员，听说由于同中国做生意及一些其他的因素，又加上邪恶中共的宣传影响，已有几年不给我们同他约见的机会了。所以我除了定期的给他一些新的有关我们的情况，找机会同他电话交流，并告诫自己千万不能放弃他。这次器官摘除的事在世上公布后，我又去了我们议员的办公室，这次新的一个秘书说试着给我们安排一个时间，可最终反馈回来的议员的回答还是：我以前已见了足够的法轮功学员，不想再见其他的人了；你们应去找外交部长，我做不了什么。

    我心里明白，目前第三者调查报告的公布，是给我们海外弟子全面讲清法轮功受迫害的真相以及中共邪恶本质的不可多得的机会。以前常人向我们拿证据，现在如此客观的第三者的报告已摆在世人面前，这的确是一个稍纵即逝的机缘。我想一定是自己还有问题，晚上静思时，我求师父帮我找到我的问题，同时多发正念。

    自己的真念一动，很快一个思维就进入我的脑中：如果一个人掉入水中，眼看将失去生命时，作为过路人的我，虽然不会游泳，但我会竭尽全力的去紧急呼救：“快救人哪，有人掉水啦”，任何珍惜生命的人都会这么做，不会因为自己不会游泳而视而不见。可当我去见我们的议员时，秘书说议员无能为力，你们去找外交部长时，为什么我就认可和接受了那些托词，无可奈何的就回去了？即使我们是一个普通人，我们只要珍惜自己的生命都该珍惜别人的生命，这是一个人最基本的道德标准，我们难道就真的什么也做不了了，就象那个不会游泳的人，我们起码可以呼救啊，更何况一个民选的政府代表。

    一个人，不管在社会上的身份如何，都可以在自己力所能及的范围中做好人，做善良的人；作为一个生命，有多大的权力并不重要，关键是我们还有没有良知。一个没有人类起码良知的人，是不配有未来的。

    作为政府代表，这么重大的事情不管；作为媒体，这么残忍的事实不报，这是现代社会多大的变异，而我作为一个大法弟子还在接受纵容这种思想，我又如何按师尊的要求去启发世人的良知？我发现由于自身的变异而使我察觉不到对方的变异，由于自身的不正而归正不了对方，所以师父让我们遇到问题向内找，可我一直以来由于在这件事上向外找，而突破不了自己。

    鉴于很多同修早期在器官移植这件事情上的麻木，一些协调的同修一直在呼吁大家抓住这个机会去讲真相，但很多同修似乎还是无能为力的样子。我悟到，因为修炼不是常人中的一项活动，呼吁大家搞一个活动容易，但具体救度世人的过程中，由于有修炼的因素在，加上旧的恶势力从中的干扰，有很多时候，修炼人如果不能突破自身修炼中的障碍，不能在法上悟透，就会力不从心，走不出去；有时身体走出去了，由于正念不足，也达不到救人的目地。时间一久，由于效果一直不好，讲真相的信心也会减弱。

    “那么我们凡是炼功时冲不过去关、气下不来时，我们找一找心性上的原因，是不是误在那个层次中时间太长了，应该提高提高心性了！”（《转法轮》）当我们出了珍惜世人的真心时，就会不忘向内找，以增加自己智慧和救度众生的能力。


syx

分清摆正你我他它

      —— 近日几点体悟

    文／大陆大法弟子

    【明慧网2006年7月14日】从师父九二年传法至今已有十四年了，我虽然是九四年就开始修炼大法，但回想自己这十二年的修炼历程，无一不是师父的点悟、呵护下走过来的，这里面有过错、有悔恨，也有教训，和那些精進的同修相比，我做的并不好，但我愿意把自己近日来修炼中的几点体会写出来，与各位同修交流，不妥之处望慈悲指正。

    一、分清“真我”与“假我”，“真他”与“假他”，更好的修炼，救度众生。

    在学法多的时候，身体状况好的时候，或者说三件事都做得很好的时候，自己的主意识很清醒。但是，就是在三件事做得不是很好的时候，尤其是身体出现被严重迫害类似“病业”情况的时候，脑子里就最容易冒出不好的念头，这个时候一定要用法来衡量那个念头是不是“真正的自己”？“真正的自己”是为法而来的，是正法时期的大法弟子，是助师救度众生而来的，否则就是“假我”。对于“假我”一定要坚决否定、排斥，不能有丝毫的犹豫，一定请师父加持自己的正念，只走师父安排的道路，其它都不要。

    在对待家人和讲真相的时候，一定要用正念分清“真他”和“假他”，不要被人情所带动，不要被“假他”所迷惑而上了黑手烂鬼的当。有一段时间，孩子他爸出差，家里只剩下孩子和我，这时孩子就变得异常狂躁，总是和我发脾气。

    刚开始的时候，我没有从法上看待这一切，而是用人心对待，总觉得“生这个孩子不容易，含辛茹苦的把他养大了，他却总是在他爸不在家的时候跟我发脾气，不但不帮我做些家务，还欺负我，心里觉得很委屈，很苦，甚至还跟孩子的奶奶，姥姥诉苦……”完完全全是人的做法，那一刻，完全把那件事当成了常人的母子之间的矛盾。

    师父在《法轮佛法（在美国讲法）》中说：“因为修炼是有序的安排，时间不是那么很充裕，不可能有什么偶然的事情，都是安排得很紧的。你们不要把平时碰到的那些好象是偶然出现的那些小事当作是偶然的，因为不会有很多奇怪事情出现，或者跑到另外一个空间中去修炼，那么你就提高不了这颗人心。”

    我悟到：我们生活当中的一切，就包括看似一些常人似的事情都体现着法炼人，作为修炼的人，做任何事情都应该站在法的基点上看问题，对待一切事情。我悟到这些后，就站在正法的基点上看待这一切，不再委屈，不再伤心，而是在孩子向我发脾气的时候，正告操控他的邪恶因素：我是正法时期大法弟子，我的修炼道路是我师父安排的，不允许利用孩子与我的因缘关系对我進行干扰和迫害，不管我以前欠我孩子什么，我师父会给我安排来善解这一切，绝不允许其它什么生命来插手安排我。当我对着孩子说完这些话的时候，孩子嘴里还嘟囔一句：“那你跟我说这些干啥。”我立刻就明白了这一句话还是黑手烂鬼说的，它在迷惑我，一下子就被我识破了。我说：“我就是要跟你说。你利用孩子干扰迫害我，我也要通过孩子告诉你。”同时帮助孩子多学法，加强主意识，不要被黑手烂鬼利用和操控。当然，在否定黑手烂鬼的同时，一定要静心学法向内找自己的执著和没有做好的地方。当这一切都做到位，家里发生了很大的变化，孩子很少跟我发脾气了。

    同样，在我们讲真相的时候，碰到不愿听真相或者说一些不好听的话的人，我们一定要分清“真他”和“假他”，不要被表面的假相所迷惑，不要被“假他”造成的一些假相所带动。今天世上的人都是有来头的，都不是来当人来的。“真他”是非常渴望听到真相被救度的，只有观念和业力构成的“假他”，或者是被黑手烂鬼操控的“假他”才能拒绝听真相或说一些不好的话，师父说过：“他觉得他很聪明，有的时候他想做什么事情，他就以为自己的思想在做，其实是他的观念在指挥着他控制着他，他没有自己的本性。”（《法轮佛法（在加拿大法会上讲法）》）

    二、对否定旧势力安排的理解

    有时我们脑子里冒出一个想法，比如在身体出现异常的时候，如果当一个不在法上的念头刚一冒出来的时候，立刻就能分清这个念头，想法是错误的，不是自己的真念，坚决不要！那就是否定了旧势力的安排，以后安排的就中断了，当然也就不会出现它安排的结果。如果当那个不好的念头和想法冒出来以后，不但不否定，反而还顺着那个念头和想法想下去，或者没有意识到那个念头或想法的危险性，那么，它就一步一步牵着你按着它安排的道路走下去。

    往往走了旧势力安排的路的同修有的就邪悟了，有的是身体上出现危险失去了生命。关键是在刚一踏上它安排的路的时候没有意识到结果是什么？等到那种不好的念头逐渐被加强或者顺着旧势力安排的路走了一段时间或很远以后，那个时候偏离法也就越来越远。再归正回来的难度也就越来越大了。

    我们当地有一位同修，九九年非法迫害一开始，他就去外地打工，一去就是三年半，虽然后来也补学师父在那几年的讲法，但在2005年3月出现“病业”状态。刚开始他还认为是消业，后来难受得坚持不住了住進了医院，当时他说：“到医院缓解缓解吧。”从他一开始知道自己是修炼人、拒绝上医院，到动了想去医院的念，再到最后想通过医院解决问题，一共经历了五个月的时间。在他去世的前几天我去医院看他，他的身体上已经被一些很恐怖的动物和鬼的形象占据了；如果在刚开始那些不在法上的念头和想法刚一冒出来就灭掉它，否定它，也就不会发生以后的事了。我越来越体会到师父要我们多学法的重要性，而且一定要紧跟正法進程，坚决走师父安排的修炼道路。

    三、修炼是严肃的，来不得半点玩笑和儿戏

    前几天有位朋友去我办公室。我刚倒了一杯水请她喝，她说她感冒了，怕传染我。我说我不怕，就你那点病毒，我能给你消毒。第二天我身体就出现了类似感冒那样的症状。刚开始我并没有意识到自己的错误，随着症状越来越严重我这才认真的思考，终于有一天悟到了：是自己对待修炼不严肃，怀着显示心、儿戏的心态说出的那几句话，被黑手烂鬼抓住了把柄，弄来好多“病毒”让我去消。悟到这些后，我就让师父加持自己的正念，坚决不承认旧势力的安排，坚决不要那个显示心，儿戏对待修炼的心。几天以后，一切症状都没了，好悬哪！修炼到今天了，我们应该越来越精進才对，对自己要求一定要严格，一思一念用法来衡量，否则将会招来麻烦和损失。

    个人近日所在层次的体悟，不妥之处请同修慈悲指正，合十。


syx

更圆容的理解大法

       【明慧网2006年7月7日】最近发现一个问题，大家在切磋法理时，有时意见不同，但都会用师父讲的法来佐证自己的观点，其实都是在强调自己更认可的某一方面，而没有圆容的理解大法。对于如何更圆容的理解大法，我最近有些粗浅的体会，写出来与同修共享，如有不妥之处，还请同修慈悲指正。

    1、法中严格要求的一面永远对着自己，宽松的一面永远对着同修

    师父的讲法中既有对我们严格要求的部份，又有体谅我们做的不好的部份，那什么时候用哪个标准来要求自己，也是我们修炼境界的体现。我理解法中严格要求的一面应该永远对着自己，让自己不断向上攀升，而宽松的一面则永远对着同修，理解同修修炼中的不足。而如果我们用反向了，就会成为修炼中的阻碍。

    那天一个同修对我诉说在家里总也过不去的一个关，我说这么长时间了，你怎么还停留在这个层次上？她说师父说了，是人在修炼嘛，总难免有人心。我想，这是我应该这么想、体谅她的难处，刚才话说的太生硬了；但她自己这么想可不好，总原谅自己，如何提高啊？

    另一个经常被有些学员反向使用的情况是，当有同修被邪恶迫害时就指责同修有漏。师父是在《去人心》中指出：“最突出的是许多学员被迫害的很严重也是自己的人心过重、正念不足造成的。”这是在警醒被迫害严重的学员查找自己的不足，而不是让其他学员在同修被迫害时以此为借口逃避自己应该承担的营救责任和不找自己的问题。师父不是也讲过有些学员被旧势力迫害是由于周围同修的心造成的这一法理吗？为什么没想起来那一法理，而总在法中找自己愿意认可的那部份呢？其实很多时候不能更圆容的理解大法还是心性问题。

    再比如师父在《2006年加拿大讲法》中说：“说白了，能不能得法、能不能修到底，不同的人干扰就不同，麻烦都是自己过去造下的，谁也别怨。谁能得法？谁能破开这个壳？谁能真正的理智的认识这个法？那对众生来讲，从这一点上看那就是公平的。”魔难较多、较大，有不平衡心理的学员应该由此明了宇宙大法既然是造就宇宙的根本，又岂能对众生不公？哪怕一丝抱怨之心都是对大法的亵渎，而慈悲的师父却依旧耐心的为学员说法，解开学员由于人心不放而带来的心结。但魔难较少和环境宽松的学员（如海外学员）却不应因此就觉的自己所得到的一切是理所当然的，是自己历史上做下的，而是应该珍惜和利用自己有利的条件更加精進的做好三件事，并尽心尽力帮助在魔难中的同修。

    2、向内找与指出同修不足之间的圆容

    师父告诉我们作为修炼人，遇到矛盾要向内找，但也可以善意的提出同修的问题，所以一些学员在向内找过自己的问题后，也提出同修的问题，但有时对方听了还是不接受。我发现这是因为学员把向内找和帮助对方找认为是两件不同的事，没有理解向内找与指出同修不足之间的圆容关系，其实这时的向内找就已经是有条件的了，经常找的很肤浅，挖不到根子，而且也看不清同修的问题到底是什么。其实向内找不是修炼中的任务，而是解决一切问题的法宝。真正向内找了之后，才能清醒的看明白矛盾的根源是什么，不但能找到自己的问题，也才能看清同修的问题，才能真正的帮了同修。向内找不光是找到自己表面上的一颗心就完事了，不但要找到自己和宇宙特性“真善忍”拧劲儿的地方，还要把自己顺过劲来，这时你再看对方有没有问题，也许你发现事情马上就变了，不是对方的问题，或是你还没说，对方就已经意识到自己的问题了。


syx

在修炼的最后时刻大法弟子更要向内找

       文／大陆大法弟子

    【明慧网2006年7月5日】我们幸运的随同师尊走在正法的最后关头，在看似平常的日子里，每个大法弟子修炼都在开创着自己证实法、救度众生的路，每个大法弟子在做的好、做的不好的过程中，不断的精進和提高。在这最后的时刻，在做好三件事的同时，向内找出我们的不足，去掉根本的执著，是每个大法弟子的责任和必须走的路。

    大法弟子在常人中修炼，常人思想中根深蒂固的观念，都是牵挂你，阻碍你走出人的因素，常人的理是反理，跳出常人观念的框框，才能走正修炼的路。时至今日，在大法弟子中不同程度存在着对时间的执著；发正念不能有效制止邪恶；越是亲近的人讲真相越不能达到预期效果；过多的依赖常人的安全常识解决安全问题；经常随着常人中出现的一些现象而引起波动，一旦有邪恶迫害的消息，就会影响到讲真相、证实法的活动；等等。都是因为常人观念重、正念不足的结果。

    师父在《洛杉矶市讲法》中几次讲到有的修炼人不让人说的法。对照自己，这方面的问题非常严重而不自知。我从小要强、爱面子，高中之前是学校拔尖的学生，大学毕业参加工作后，很快成为单位重点培养的对象。98年得法后，随着时间的推移，表面上自认为对名利的追求淡了，其实隐藏在内心深处对名的执著一直很强，与此相连的显示心、虚荣心、争斗心、妒忌心不时冒出来，所以与此有关的干扰和折磨也一直伴随着我。

    近几年我被安排在一个规模较大的单位任一把手，经常是自己说别人多，听别人的少，听不好听的话就更少了。在家里也被捧着，养成了不让人说的习惯。对此自己并不察觉。几年来关于我提拔、升迁的问题一直围绕在身边，自己的心被这个实际上并不存在的话题不时提上来，放下去，我也不时的用常人一样的手段，参与着官场上的争斗，其结果可想而知，工作付出很多，却得不到认可，加上上级无端的误解和指责，工作中持续的承受着巨大的压力，自认为不公平，一度产生消极的东西。其实这已经是强烈执著的表现了，尽管有些时候也领悟到一些，情况有些好转，但是根本的问题并没有解决。

    师父《洛杉矶市讲法》发表不久，一次吃饭中，弟弟（不修炼的人）带着酒意，突然毫无道理的指责我，明明是借此去我的心，我却毫无察觉的发怒，气头上反而骂了弟弟一顿，旁边的妈妈和大妹（都是修炼的人）马上一起说我，修炼的人要找自己的不足。这时，我突然醒悟了，师父讲法中所指的不就是我这样的人吗？

    今年五一，妻子探亲去了，我一个人在家，正是学法炼功的好机会。看着别人背法我做不到，我就念出声来，效果却是想不到的好。朗读的时候，头脑清晰，声音洪亮，觉得身边屋子里的物品都在听法，越读越想读（这成为我以后学法的常用方法）。让我印象深刻的是，读《转法轮》时感到满篇都在讲提高心性的问题，更使我看到自己内心深处对名的强烈执著，不让人说就是为了保护和掩盖这个执著。

    师父在《转法轮》中说，“大家知道，达到罗汉那个层次，遇到什么事情都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。”而我却在正法修炼的最后阶段，还在如此强烈的在乎别人的责问，说明在内心深处还埋藏着自己并未察觉的执著，所以师父在讲法中要严肃的指出来，让我们坚决的去掉它。

    做大法的事也会反映出私心来。大法弟子发挥常人中所长，自觉的助师正法，讲真相，救众生，揭露邪恶，抑制邪恶，所做的事都是神圣的，但在很多时候，也会反映出私心来。表面看来大法的事也在做，也许数量也不少，但是带着诸多的常人心和私心，就使所做的事没有那么纯净，没有那么强的效果，就可能使修炼人之间出现间隔，就容易使旧势力以此漏洞找到迫害的借口。

    比如，写大法体会文章，不自觉的会有显示心；在传递大法资料时，总希望把自己手头的资料多传给其他人，以使自己更安全；把自己认为“好”的资料留给自己或留给与自己来往近的弟子；愿意与自认为合得来的同修合作，或多来往；愿意干自己熟练的或已经做过的事，一有变动就不加思考的认为自己做不到；对认为不可靠或有不安全因素的常人就不去设法讲真相救度他，甚至对于与自己有过节的人有时候有着幸灾乐祸的念头；因为自己未受迫害，发正念时，对迫害大法弟子的邪恶之徒发正念铲除就少；有的受过迫害的学员，因为担心受报复而不愿意曝光邪恶的迫害，使向当地民众揭露当地邪恶做的不好。怕心也是私心的表现，是更加突出的私。

    师父要求大法弟子要修成无私无我、先他后我的正觉。就要求我们从细微之处、一思一念去归正，找出不足，严肃对待。即使是做大法的事，即使看不到会有什么直接的后果，也要毫无保留的把不足找出来，去除这些看似平常的心，使大法弟子所做的事更加纯净，成为一个没有间隔的整体,发挥出更大的力量。

    大法修炼要维护常人这一层的理，又要按照大法法理，高标准要求修炼人，这种形式给更多的众生修炼大法提供了方便，也是大法修炼的难点所在。要做好自身的工作，但自己具体的努力往往会体现为对名利的追求，或者是转化为、加强了对名利的追求。当有意想溶化这种执著时，又容易陷入对工作的消极。怎样做到“做而不求——常居道中”（《洪吟》）的境界，既是一个优秀的工作者，又是一个合格的修炼者，只有在不断的学法和去执著的磨炼中悟道，才能不断的提高。

    处理好家庭关系是让自己的亲人正确认识法的重要方面。往往生活细节上一些不良表现，或不注意修口，恰恰是家人不能很好认识法、了解真相的障碍，也是很多时候对家人讲真相效果不好的原因。有一对夫妻二人都是大法弟子，因为是离异后结合，在对待对方孩子和金钱上互相指责，居然使他们到了又要离婚的地步。不知他们是否想过，他们的言行是否符合“大法弟子”称号，而他们身边的亲人又怎能正面的认识和了解大法？

    在环境出现宽松的情况下，还有的学员用常人式的办法来打发寂寞，而不是把闲下来的时间更多的用于做大法的事。有的接触修炼很长时间的“学员”还偷偷的抽烟、喝酒，占用长时间看电视，身体出现了病业上医院打针、吃药，这些都是不应该发生的事。

    大法修炼没有戒律，师父讲出的法理就是大法弟子必须遵循的原则，不严格按师父说的去做，还怎么能是大法弟子呢？包括炼功的动作要领“身体保持正直”、“心生慈悲”、“面带祥和之意”，我悟到都有着从思想和行为上修炼的意义，告诉我们怎么在常人中做好。

    所以我们必须多学法，静心学法，用大法来纯净自己，时时“以法为师”，“事事对照”，找出修炼中的不足，珍惜最后有限的时间，抓紧弥补，跟上师父的正法進程。

    写这篇体会的时间拖的很长，每次下笔，写不了几句就搁下了，总想面面俱到，却反而难成一体。写修炼体会文章的过程，也是去除常人观念的过程。


syx

我终于圆容好了家庭关系

       【明慧网二零零六年七月四日】“常人这个理，一般的大觉者是不轻易动的，越高的觉者越不破坏常人的理，一点不动。”（《转法轮》）师父让我们最大限度的符合常人社会状态去修炼。可是由于自己学法少，在实修中没有严格按照法的要求去做，遇到问题总是用人心去对待，在修炼过程中经常走极端，给大法带来了不好的影响。

    那时觉得自己虽然不够精進，但是经过几年修炼也去掉了很多常人心，确实感到和常人思想、行为、境界、处事态度等方面有了相当大的差距，以至于感到家里常人说的话听着难受，做的事情可笑，他们执著的东西我觉得太没意思了。所以平时和弟弟妹妹接触很少，更少交谈。而且偶然见面张嘴就讲大法中的事。常人的事总是回避。这样一来，家里人抱怨说我们修炼修的没人情味了，见面就说你们的事，我们怎么样好象和你没有关系。弟弟妹妹在生活中的苦恼向我们诉说也不愿意听。以至于我们越想让他们明白真相，越想让他们感到大法的美好，他们就越抵触。我还觉得我们做的是最正的事，我是为你们好啊，你们怎么就那么固执，真是迷的太深了，有时甚至产生怨气。

    我和姐姐、妈妈都修炼，姐姐被非法关押两次，都是很快闯了出来。我2002年被非法劳教三年。在被迫害期间，我的家庭，一个经济宽裕、很多人都羡慕的家庭被迫离婚。父亲因我的非法关押及家庭破碎承受巨大打击，身染重病，出现脑血栓症状，生活很难自理。在2000年11月份准备二次進京时妈妈也想去，弟弟知道后用匕首威胁不让妈妈去。我说：“咱妈是自己愿意去，我们做的是正事，你凭什么管我们？”当时完全混同于常人，谁也不服谁。后来弟弟烧毁了妈妈的几本大法书，造了很大业。

    弟弟是司机，但是找工作时不是这个不想干，就是那个不合适，两年没工作，全家三口人以食杂店收入为生，造成了经济危机。由于食杂店很难脱身，父亲身体不好，干着急帮不上忙。弟弟从来不愿意帮妈妈卖货，有时功友来弟弟马上沉下脸，很凶的，很少和功友交谈。我法理悟的慢，以至于身体出现了不适的状态。一人炼功应该是全家受益，这一段时间我很着急，为什么我家三个修炼人，弟弟会这样干扰？

    通过学法向内找终于明白了，是我们自己没有按照法的要求去做，看到弟弟不争气的样子就生气，总是用人的理去衡量，总是看他不好的那一面，这不就是旧宇宙生命的表现吗？只想改变别人，不想改变自己。同时我也看到了自己有很强的争斗心、怨心。这不正是通过弟弟的表现让我看自己的心吗？“在你的场范围之内的人可能无意中你就给他调了身体，因为这种场可以纠正一切不正确状态。”（《转法轮》120页）。

    由于几年的迫害，使我的经济状况比较紧张，每个月三、四百元的工资用来租房和生活非常紧张。但这天，我还是买了一些水果，蔬菜回到了父母家，一来看望生病的父亲，同时也想换个方式再向弟弟讲真相。那天晚上吃饭时，我对弟弟说：“以前自己脾气很不好，争斗心太强了，没有站在你的角度去理解你。其实你不发脾气的时候也很善良，只是这场迫害让家里人都跟着承受。”我还肯定了弟弟做的好的几件事，为人豪爽，不计较别人的过失，同时我又检讨了自己的不足。弟弟很感动，而且很懊恼、悔恨自己过去的所为，并且说：“我经常对咱妈咱爸发脾气，怎么就控制不住呢！”通过这一次交流，我和弟弟拉近了距离。以后每次回家我都要买上一些水果或肉食。这样，我和弟弟的间隔渐渐消除。一天回到妈妈家的第二天早上，我忽然发现今天是弟弟的生日，我身上只剩下了十元钱，我马上到菜市场买了他爱吃的菜，对他说：“小力，今天是你的生日，天气真好，我买了你爱吃的菜，可是我得上班去了，没时间陪你，就先走了。”弟弟望着我说：“二姐，你走啊？”声音低沉，我感受到他的心很酸楚，因为这可能是几个姐姐唯一记得他生日的一次。

    通过这一段时间的学法和向内找的修炼过程，感到自己的争斗心在减少，善心在渐渐的增加。最近每次回妈妈家时总是选择一些真相资料给弟弟，弟弟说一定看。我感到他的态度逐渐变得祥和多了，我很随意的讲起大法真相及大法的法理，他也能渐渐的接受了。一天我写了一份“觉醒声明”让他看，他看完后，我又告诉他毁坏大法书的严重性和写觉醒声明的必要，最后他在觉醒声明上签下了自己的名字。

    一天晚上我刚到妈妈家那不久，弟弟就慌慌张张的跑过来说：“二姐，还有没有护身符了？”我说：“干什么？”弟弟说：“我朋友最近两次大白天看到了一个没有头，只有身子的鬼。没过几天我朋友跟人家没有理智的干起仗来，把人家眼眉处用刀划了一个大口子，现在不敢回家了，在我这躲着呢，你快给他一个护身符吧。”我带了一个护身符见到弟弟的朋友，先讲了真相，劝三退，然后给他带上护身符。告诉他多念法轮大法好，烂鬼决不敢靠近你。弟弟的朋友连连答应着。再次到父母家时，我问弟弟他的朋友咋样了，弟弟说：“他一直带着护身符，也念大法好。他惹了那么大一个麻烦，最后只给了人家一百五十元钱就平了这件事。”我为一个生命关键时能认同大法，并从中受益而高兴。

    最近姐姐悟到弟弟长期上不了班都是邪恶利用我们没有修去的执著心，包括妈妈对弟弟的埋怨的心为借口从而在经济方面、家庭关系方面干扰妈妈做三件事，也就是针对师父的正法来的，利用众生（弟弟）因干扰正法再毁掉众生。我和姐姐一同发正念，让一切邪恶黑手，烂鬼全部解体，叫它们的阴谋破产。一周后，弟弟找到了一份开车送冷饮的工作，每月八百元。父母家里的环境发生了改变。

    从今年四月开始，由于住所和工作比较稳定，能够达到静心学法、背法，悟到更要做到。每周到父母家给父亲洗一次头，洗脚、胳膊，而且每周都把他们的衣服拿回来洗。前些天我正在班上，接近下班时，有人说今天是“母亲节”，下班后，我买了水果，送到了父母家。尽管母亲也是修炼人不注重这些，可是家里有常人也是要圆容的。这几年自己修炼了，而且有许多证实法的事要做，从心里觉得其它什么都不重要了，一般的节日从不重视，更不会去做什么。这些自己看来是小事，可是常人却不能理解。妈妈说：“你妹妹上午就想来，正巧家里有事离不开，急得够呛，下午还打来了电话呢。”我马上给妹妹打电话说：“你不要着急，我到咱妈家了，东西都买了，我来也代表你，你该忙什么就忙什么吧。”

    妹妹的家庭虽然经济宽裕但生活并不幸福。妹妹心地善良，可是她丈夫却心胸狭窄，年幼时精神上受过刺激，总是疑神疑鬼，所以十几年来精神上压抑很大，曾经因家庭矛盾出现病状，而且我在这几年的被迫害中都是妹妹找人疏通、看望，还得照顾父母家庭，担子很重，我现在才觉得妹妹好苦、好孤单。

    不管我们曾经受到什么迫害，可是我们修的是宇宙大法，我们有伟大的师尊，还有师尊为了我们的回归所付出的伟大的一切，我们的前程是光明的。可是他们却在人世间的酸甜苦辣中挣扎，只能享受人生过程中得与失的那点感受而已。悟到法理后，我就常常和妹妹交流。妹妹向我诉说生活中的一切，我静静的听着，没有了以前那种不愿意听，听着难受的感觉了，而且能更加体谅她的苦衷，并用大法的法理给她解释所有这一切都是因缘促成的，善缘，恶缘皆是过去世造成的，都是业力轮报；告诉她学会宽容和看得开。我看到妹妹好象觉得找到了从前的姐姐，心情有很大的变化。常人苦啊！他们需要关心和安慰。

    以前给妹妹讲“三退”时，她总是不愿意接受，最后才勉强同意了，但有时在妹妹面前给别人讲“三退”时，她并不配合我，相反还非常反感。现在变化很大，我同妹妹一同去亲属家探望重病人，我劝病人“三退”，妹妹在旁边说：“退了吧，你赶快同意了吧。”话不多，可是我的心里感到非常欣慰。

    修炼以后，觉得很多事情看淡了，与常人没有多少共同语言了，亲朋好友接触渐少，似乎还产生了一种隔阂。是啊，常人怎么能理解修炼的内涵呢？难道我们还想让常人来理解我们吗？其实这恰恰反映出了自己学法不深，对法理解不透。虽然常人社会不好，可常人社会是大法在宇宙中开创的最低层次，是大法从上到下贯穿下来的一个必须有的层次，我们做好这一切，也是在圆容法在这一层次的标准。虽然我们没有那么多的时间和常人周旋，可是适当的接近他们，听听他们的心声，在交谈中启迪人的善念，引导他们自己去归正做人的行为规范，这不就是我们应该走的路吗！我们修的是无私无我，只有用大法来修正自己才能善待众生，并用我们的实际行动更好的证实法，救度众生。

    层次有限，希望我的教训能对有同样问题的同修有所启发和帮助。


syx

人神一念间

       【明慧网2006年7月3日】在5月25日早晨，大陆某村12名大法弟子被抓，其中有一老弟子，曾经多次遭受邪恶的迫害。这次经历，甚是令人深思。她刚刚被抓时，心里比较坦然，面对无理的迫害，坚决不配合。到了公安局，听说两个孩子也被抓，开始动了情。到了看守所，各种人心又逐渐暴露出来，叫劳动就劳动，叫干啥就干啥，甚至衣兜里有份经文都毁了。就这样度过了半个月。拘留期满，突然把她提了出来，说是要转到省洗脑班，她也默认了。可到省城后放在她面前的是一张劳教填写表，她一下子惊呆了，

    马上意识到，这就是自己一味的配合招来的恶果。在将要导致的更严酷的迫害面前，心中马上想起了师父的话“意不坚　关似山　咋出凡”（《洪吟（二）·断》），有多少众生等待我讲真相救度。想到这，她清醒了，神的一面精神起来了。开始全盘否定邪恶的一切迫害，坚决不签字。在去劳教所的途中，她查找自己的漏洞，及时去掉人心。一边求师父加持，一边想：今天就是把这条命扔在这，也决不再配合邪恶。但马上发现这又是人心，于是又马上归正自己。紧接着，感到整个身体一沉，差点摔倒，其实，在这一瞬间师父已经把整个身体给她演化了。在劳教所医院体检时，她发出强大的正念，清除一切迫害她的邪恶。就这样，整个体检结果，哪一项都严重的不合格，邪恶之徒与劳教所争执了半天，劳教所拒不接收，恶人只好垂头丧气的把她带回到辛集610，让家属接回家。

    这次经历说起来很平淡，可在这其中有多少人心暴露出来；正念一出，在另外空间又是多么惊心动魄。经历这次戏剧性的魔难，这位同修最简单的体会是：人神一念间。

    在这12名大法弟子中，其中有一70多岁的老年大法弟子和他的外孙（十几岁的小弟子），在别人被释放后，恶人把他们送進了省洗脑班。且不说两位大法弟子的心性怎样，几乎所有知情的同修，甚至是他们的家人都加了这么一念：一老一小，家里又穷，谁也拿他们没办法，他们不会有事的。大家想，这一念在法上吗？这不在毁同修吗？可是，这一念却是不自觉的，不自觉中配合了邪恶，不自觉中毁了同修。这不自觉的背后是什么？是对法的懈怠、放松、麻木，抑制了神的一念。

    我们原本都是旧宇宙的生命，本性是建立在为我为私基础上的，是师父从宇宙的根本正法，我们才有了進入新宇宙的机会，而且肩负着巨大的历史使命，旧的势力对我们每个大法弟子都虎视眈眈。师父在《在美国佛罗里达法会上的讲法》中说：“人类的社会，我们所能看到的这一切能是偶然存在的吗？甚至于每个大法弟子的一举一动、一言一行，你甚至于思考的一个问题都不是简单的。将来你们看，都是安排得相当细密，不是我安排的，是这些旧的势力安排的。”旧势力安排的有序，师父安排的更有序，而且我们每个人的背后都有师父的法身。所以，一个修炼者如果不能按大法的要求去做，这决不是个简单的问题，那一定是符合了旧势力。那么要想从根本上纯净自己，就必须从一思一念上彻底否定旧势力的安排，踏踏实实的修炼自己，才能完全达到新宇宙的标准。光说大话是不行的，一定要落到实处，不可敷衍。例如：你突然间感觉不舒服，你动的什么念？和别人发生矛盾，你动的什么念？看到同修的不足，你动的什么念？同修指出你的不足，你动的什么念？听到同修被迫害，你动的什么念？自己遭邪恶迫害，你动的什么念？……又有多少时候连想都没想就轻松的过了一天常人日子？其实，我们每时每刻的言行都代表着我们心中的念头是人还是神，就连做梦不也检验着人神之分吗？如果我们在家庭环境、社会环境、工作环境中时时事事想到大法，排斥人的念头，时刻站在法上考虑问题，那么就会真正从人中走出来，更好的完成我们的史前大愿，广度众生。

    师父在《洛杉矶市讲法》中说：“大法弟子直到你走到圆满的最后一步你还在被考验着行和不行，一直到你只差那么一步就完事的时候可能对你都是很关键、很关键的考验，因为每一步对你们的修炼、对你们的考验都越来越关键，尤其到了最后阶段。你们知道旧宇宙的那些乱神，只要它们还在，它们就要左右到最后。你不行了它一定要想办法把你弄下去。它知道，李洪志不会舍下你，那么它们会采取各种方式让你掉下去。人的一念差了，就会使自己发生动摇。所以越到最后对你们的考验也越严峻、越关键。”师父要求我们“希望大家在最后越做越好，千万不要懈怠，千万不要放松，千万不要麻木。”同修，让我们多学法，学好法，时刻用法过滤自己的一思一念，时刻用法归正自己的一思一念，达到我们修炼的终极，不负师尊为我们的巨大承受与付出。

    个人拙见，不当之处请同修慈悲指正。


syx

希望“精神”鼓励和支持是有漏

       文／大法弟子

    【明慧网2006年7月2日】邪恶迫害已六年多了，大陆部份同修被非法抓捕关押，闯出后希望同修给予关心，渴望得到同修精神上给予鼓励和支持，而不是静下心来多学法和无条件的向内找。如果是常人，没有错。作为刚刚出狱的同修，有这种心也可以理解。作为其他同修，也应在安全许可的情况下，尽可能的多关心出狱的同修，并鼓励他们抓紧学法，向内找，跟上正法进程。常人的团体还讲互相关心，互相帮助。我们大法弟子应该比常人做得更好，事事处处为他人着想。

    但我们是超越常人的修炼人，我们不能陷在常人的情中。“修炼中希望得到精神鼓励”，可以理解，但的确是人情和人心的表现。作为一个修炼的人这是个非常大的漏，如不及时补漏，这种情就会成为一个大包袱，绊住自己不能直奔向上的路。在这种情和心的左右下，学员会向外求，减弱自己的精进动力，忘记什么是根本。如果求而得不到，容易怨天尤人、情绪化，忘记自己是在修炼，忘记常人中的理是反的，甚至最后怪罪到大法头上，学不下去了。所以我们应该去掉这种对情的执著。

    一．每一名大法弟子都是住持

    大法修炼没有任何榜样，也没有参照，只有师尊为正法时期大法弟子开创的“大道无形”的修炼形式，而且必须时时用法归正，不断提高心性。特别是迫害发生后，在失去了集体学法炼功的情况下，中国大陆的大法弟子都在信师信法中做着应该做的三件事，即使是在被迫害中都在正念正行。我悟到，这就是师尊法中讲的“大道无形”的有形，每一名大法弟子都是住持，兑现着自己的史前大愿——助师正法。

    写到此，我更加深切体会到师尊的教诲。我们正法时期大法弟子聚之成整体，散之都是住持，都能力所能及做好三件事。试想，如果在邪恶疯狂迫害时期，始终聚之成整体（仍然继续集体集中学法炼功），那么，被抓被关以至被残暴杀戮的大法学员绝不会是现在曝光的这种情况。

    二．有师在、有法在，信师信法

    修炼就修自己，何必看别人呢？信师信法才是真修弟子，才配称之为正法时期大法弟子。作为正法时期大法弟子，无论在什么情况下都必须信师信法，有师在，有法在，不断学法修心，不断用法归正自己，不断使自己同化大法，勇猛精进，只要自己能够认真做好师尊要求的三件事，就一切都在其中，何必看别人或是希望“得到同修精神的鼓励和支持”呢？相反，即使同修都看你，鼓励和支持你，你不修了或者是自己根本就没有静心学法有什么用？“我的书字字都是我的形象和法轮，每句话都是我讲的，你还要签什么名呢”（《转法轮》）。说严重点，希望“精神的鼓励和支持”的心是一颗非常不好的心，很容易被魔所用，师尊是不会落下一个真修弟子的。无论在什么情况下，只要你三件事都在做，即使是采取了这样或那样的方式方法，只要是在证实大法，只要是在救度众生师父都是承认的。哪怕是失去了修炼的环境，只要你信师信法，师父也都在一直管你，不会落下你。

    三．时刻站在法上，为大法负责，为同修的安全负责

    邪恶的“迫害”是在所谓的考验中对大法的迫害，不是对人的迫害，更不是人与人之间的个人恩怨，因此，必须坚决予以否定。六年多来，邪恶无孔不入的在对大法弟子下黑手，干它们要干的。人中的表现就是抓一名大法弟子给多少奖金，“转化”一名大法弟子晋升几级工资或提职提干。我认为，如果大法弟子为了满足难中同修一时的情的需要而去问寒问暖，给同修以善意的鼓励与支持，这种温暖感受可能对他（她）度过难关是有帮助的，但修炼中真正的提高还要靠同修自己在法中悟、在法中修。我们必须理智的对同修负责、对自己负责、对自己地区的整体环境负责。

    同时，对难中的同修来说，虽然难免产生希望同修精神鼓励的感觉，但要注意，不要让自己沉浸其中。既然我们自己也修炼了，我们也应该从为同修的安全考虑的出发点来想问题。这不是同修怕不怕的问题，而是我们自己是否在艰难中还能为别人的安全负责的问题。师尊在《转法轮》中告诉我们说，“难忍能忍，难行能行，”当我们真能做到时，我们会发现，静下心来多学法是超越魔难的最佳“捷径”，放下人心之后真是柳暗花明又一村！

    没有任何批评或指责同修的意思，如不正确，请同修批评指正。


syx

对“放下生死之念”的体悟

       文／磐石

    【明慧网2006年7月1日】想到师父的讲法“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）。

    我自己经历过这样的情况，在直接面对邪恶时，在被邪恶非法关押时，正念非常强，破除邪恶的决心势不可挡。而一旦堂堂正正闯出来，反而没有当初的决心（很短一段时间内）。

    究其原因，发现一个很强的私心，当自己被关押，为私的一面意识到：自己的人中的利益被伤害了，更主要的是，神的得失也受到了影响——如果不能做好三件事，错过了这万古机缘，走了旧势力安排的路，那将是无法弥补的遗憾。

    在放下生死、破除迫害的过程中，多少掺杂着这样的因素。虽然一度放下了，却发现还有。因此，出来后，同样面临着解体迫害、营救同修、救度世人的使命，那颗心就没有当初那么坚决。

    我想，我们没有时间放松，任何情况下都要放下生死之念，破除邪恶对大法的迫害、破除邪恶对同修的迫害、解体邪恶、救度世人。这些不是比破除对自己的迫害还要重要吗？如果不是这样，那我们把法摆到哪里去了？

    在任何情况下要做好三件事，不放下生死同样走不出来。师父告诉我们的是“无论在任何情况下都能放下生死之念”。

    向内找，发现内心深处有一种保护自己的本能在起作用，我想这是构成旧宇宙生命的一种因素，是作为旧的生命根本的执著、根本的利益。现在是破除它的时候了，内在因素不改变，外在的干扰就不容易从根本上被否定、被破除。

    想到师父的讲法“如果修炼的人要是只从表面上放得下，但内心里边还在保守着、固守着一个东西，固守着你自己的那个你最本质的利益不让人伤害的时候，我告诉大家，那是假修炼！”（《在北美首届法会上讲法》）。这时我想到放下生死之念的“念”字的内涵。我理解，放下那一念，那就是不要执著于这一切，看的淡之又淡，乃至连一念都没有，也没有自己得失的概念了。为了法、为了众生，完全没有了自己，没有自己的安危，没有自己这个生命作为人、作为神的一切得失的概念（不是不理智的状态，而是在心性上不执著自我、无私无我）。

    想到这，觉得境界很美妙、很轻松、也很自由。哦，作为一个神，一个新宇宙的神，思维应该是这样的。师父说：“…但是真正的提高是放弃，而不是得到”（《在2002年美国费城法会上讲法》）。

    放下生死之念，我悟到其中还有这样的涵义——生、死是人的概念，而神是不存在生死的，他已经完全超脱了生老病死的境界。在从人走向神的过程中，生死是必须要放下的。师父说过：“放下生死你就是神，放不下生死你就是人”（《法轮佛法（在美国讲法）》）。师父还讲过：“如果一个修炼的人真能够放下生死，那生死就永远的远离了你。”（《2004年纽约国际法会讲法》）。只有作为神，我们才能在当前的魔难中闯过来，只有作为时刻放下生死之念的神，才有那么强的正念、那么大的神通。

    从另一个角度看，放下生死，反而安全了。师父说：“你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。”（《北美巡回讲法》）

    大法修炼的法理完全超出了常人的观念。我们都知道，通过修炼，很多癌症病人好了，还有很多遇到特大车祸等事故的人平安活了下来。为什么？凭什么？就是因为修炼的人是有师父看护的、是有神看护的。这场迫害不是人对人的迫害，根本原因是旧势力、黑手烂鬼在另外空间操控表面的坏人干的。人就是把人的空间看的最实在，但事物根本的原因却不在人这。既然是这样，那我们破除旧势力的迫害，也不是只采取人的办法、人的思维就能解决问题的。大法弟子就是神，神就是神的状态、神的思维。

    作为法中神，要达到神的标准，生死是迟早要放下的。我们当初不都是冒着天胆下来的吗？如果我们能做到“无论在任何情况下都能放下生死之念”，在一思一念中、一言一行中、在修炼遇到的任何事情中都能做到这一点，那是怎样的一种神的状态！如果我们在遇到矛盾时，在发现不论是严重还是轻微的执著时，我们都用放下生死的决心去面对、去破除，那执著还留的住吗？在那样的状态下破执著，层次提高是突飞猛進的。邪恶也没有空子钻，三件事也会稳步推進。


syx

先伸手救人，再追究落水的原因

      —— 与济南大法弟子切磋营救被迫害同修

    文／济南大法弟子

    【明慧网2006年7月1日】最近明慧网上关于营救被迫害同修的交流文章很多，6月26日明慧编辑部也着重推荐了一篇《就目前辽宁东港地区存在的问题与东港同修紧急磋商》的文章，并提醒我们“不要想当然的认为这是其它地区的情况、和我们没关系，从而掉以轻心。”

    我认为这篇文章中提出的问题非常及时，分析也很到位，几乎可以直接拿来针对济南同修目前存在的问题。建议济南同修都能把这篇文章当作同修给自己提的意见好好静下心来读一读。

    文章中提到的“整体配合营救同修”，这也是长期以来济南大法弟子做的很不够的方面。几年来，被非法绑架、被送洗脑班或者劳教、判刑的同修有多少？又有多少是通过我们大家齐心合力营救而堂堂正正的回到正法洪流中来的呢？

    一般有同修被绑架后会在明慧上有或多或少的报道，随后可能会有不干胶或《明慧周报?济南版》面世，也可能因为曝光的消息过于简单而无法编排真相资料。即便是有真相资料发表，但无论是做资料和发资料的同修都重视不够，往往制作的量少的可怜，一周过去，下周又开始忙其它的了。然后好长时间没有消息，直到某一天登出来某某同修已经被劳教了。然后大家又痛悔，又唉声叹气，怨同修有大漏被钻了空子，也多少的为自己没有尽力而惭愧，时间一长，就又淡忘了。然后又传出其他同修被绑架……这几乎成了一个恶性循环的怪圈。

    为什么邪恶在济南屡屡得手？为什么正法進程到了今天，邪恶已经很弱了，许多外地同修已经趟出了一条令邪恶胆寒、不敢再嚣张的路了，而我们济南同修仍旧处于无可奈何的被动之中？！我们真的应该好好向内找自身的原因。

    存在的问题是方方面面的，在此我想从不要揪住同修的漏不放，而要立即全力以赴救人的角度谈一下自己的认识。

    举个常人中的例子。如果我们看到一个掉到水里的人在挣扎，我们应当怎么办？当然是先想到伸手拉他上岸，或找水性好的人来救人，不应当是袖手站在岸上，一个劲的指责他“你为什么这么不小心呢？”“早就告诫过你了，不要从水边走，你怎么不听呢？”“你得先保证，以后不从水边走了我才救你”，等等。如果我们面对被邪恶迫害的同修却象那个袖手旁观的常人一样用指责和埋怨、揪住同修的执著不放而延误营救同修的最佳时机，甚至眼睁睁的看着落水的人被淹死，那我们把自己的心性摆在了什么位置呢？是不是流于常人、被邪恶干扰了、阻挡了而不自知呢？

    对遭受迫害的同修来说，坚定信师信法的正念、坚持在任何环境下做好三件事的正行，一切交给师父去安排，就没有过不去的火焰山。而在外面的同修呢，就决不能承认邪恶对同修的迫害，因为无论同修做的再差，师父也一直在给机会，而不会安排同修遭受牢狱之灾，只有旧的因素和邪灵烂鬼才会揪住同修的漏不放而欲置之死地的。如果此时外面的同修仍旧对被迫害同修的漏纠缠不清，是不是无意中充当了旧的因素和邪灵烂鬼的帮凶的角色呢？那么我们是在走师父安排的路吗？当我们在同修处于危难时还在背后说怪话、传小道消息，难道不感到自己的心性和悟性何其差吗？

    去年一位律师同修被劳教后不久，有同修就传说他在劳教所“转化”了，实际上他一直被关小号迫害，直到前几天在明慧网上看到他的上诉书才得知同修并没有放弃信仰。同他关在一起的另一位同修去年被绑架后，有同修一听到消息，首先想到的就是“哎呀，他把我说出来怎么办”。还有一位被多次绑架折磨的女同修再次被非法关押后，被折磨的生命垂危时邪恶也不放人，就在这当口上，同修们谈论最多的不是如何展开营救、如何向邪恶的机构和恶人写信、打电话、发资料，借此机会向当地民众揭露邪恶从而救度世人，如何持续的做下去直到同修获得自由，而是互相传她的漏在哪，多么不注意安全。还有今年年初被非法判重刑的76岁的老太太，一直有同修在传这个老太太不注意安全，家里环境没有圆容好所以屡次被抓等等。直到她被判刑后半个月消息才传出来。令人痛心的是，直到现在还有人在不负责任的传关于老太太的怪话。还有近期被迫害的一位老年女同修，甚至都没怎么营救就传出被劳教的消息，反而该同修的漏有人很“清楚”。

    我本人曾经在被迫害的同修急需救援的情况下或多或少的在意过同修的漏或对有这种言行的同修没有及时制止，所以现在回想起来深感愧疚。这几年来不断有好同修被邪恶迫害，虽然劳教所、监狱的高墙锁住了同修的身躯，但剥夺不了真修弟子的心，但由于他们的与世隔绝而造成众生被救度的减少的缺憾，外面的弟子能弥补吗？很难很难。不抓紧营救，造成的损失不仅是同修的，也是众生的，是我们自己的，是我们师父的，因为所有大法弟子以前都曾是过师父的亲人，都是师父希望度成圆满的。

    作为正法时期的大法弟子，我们无论个人修得再好，都不是一个孤立的天体，我们是紧密连在一起的统一体。对待同修的不足和漏洞，要保持强大正念的清醒和宽容祥和的慈悲，互相帮助、互相提醒，互相扶持。牢记师父讲的“成绩是学好法充实正念的威德，不足是修炼中要走的路”（《芝加哥法会》）我们每个人真能要求自己按照师父的讲法去做了，济南大法弟子证实法的形势一定会“柳暗花明又一村”。


syx

也谈向当地民众揭露当地邪恶

       【明慧网2006年6月29日】最近明慧发表许多“向当地民众揭露当地邪恶”方面的文章，想起师父在《美西国际法会讲法》中解答弟子问题的一段讲法。

    “弟子问：弟子感到，当一些以前没有做好的事后来补上了，整体的正法形势就会快很多。那某些地区弟子没做好时，是否会影响整个的正法進程？

    师：正法及進程不会影响，大法弟子证实法这件事情会受影响，是会拖后腿。因为别的地方都清理干净了，而有些地方邪恶还在起作用，迫害结束不了，邪恶清除不了。”

    “那么我们不承认旧势力干的一切，不承认这场迫害与对正法的干扰，使迫害提早结束，走我们自己的路”（《在2003年美中法会上的讲法》）。作为正法时期大法弟子，我们就是要更好的圆容师父所要的。从这一角度讲，向当地民众揭露当地邪恶这件事关系到邪恶的被清除、关系到迫害的结束、也自然关系到众生的被救度，我们必须认识清楚并扎扎实实把它做好。”

    首先回顾一下我们当地在这方面的经验与效果。

    2003年11月份，我们当地大法学员正要揭露当地的一个镇派出所所长，师父评语及学员文章发表后，大家在法上的认识更加清晰，很快就给该所长家属写了公开信在明慧发表，并制作传单在其农村老家发放，几乎每户一张，给该所长、家属及其单位邮寄公开信，使邪恶大大收敛，并震慑了当地片儿的其它邪恶。

    2004年元旦，我们针对当地国保大队一头目揭露，大量贴不干胶、散发给其家属的公开信几千份，大大的清除了邪恶，使该头目及其家属不同程度的遭恶报，并很快销声匿迹。去年的一篇揭露迫害的真相文章提到该头目，其家属看到后跟认识的大法学员说：“我们早就不干了，怎么还说我们呀？”可见邪恶是非常惧怕曝光。

    2004年秋天，我们揭露一个镇政法委书记，此人极其邪恶。我们在其住家周围，用速干胶粘贴揭露他的真相标语120张，散发小册子、传单200多份，张张都写有他的名字、住家门牌号和干的坏事。第二天上午，其家属就将其从单位叫回清理标语，因标语贴的牢，他特别费力的只将名字弄掉，几天后就搬了家。

    做得好的还有，就不一一叙述了。下面谈一谈这方面的不足。

    有的乡镇在网上发表的揭露当地邪恶文章不少，但在当地散发很少，成了“向明慧网揭露邪恶”了。有的乡镇揭露学员受迫害文章不少，在当地散发的据说也不少，但实际成效不大。主要原因是揭露的十几篇文章都没有恶人信息，海外真相电话打不進来，邪恶得不到最大限度的清除。揭露的文章、散发的真相主要谈迫害，而不是针对当地的邪恶進行揭露。

    在《向当地民众揭露当地邪恶 ◎师父评语》中，师父说：“揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真象中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。”

    学员文章中说“让当地的人民知道本地区的恶人恶行、迫害大法弟子的真相，让恶人的亲人、朋友、街坊邻居、认识知道他的人明白其迫害大法及大法弟子的真相，在实践中，我们觉得这是有力地清除邪恶、更加全面深入细致的讲清真相的最有效的办法之一。”

    常人都知道“打蛇要打七寸”的道理，我们集中精力针对起主要作用的邪恶揭露，事实清楚，恶人信息全面，上网曝光，当地散发、海外同修的真相电话，正念之场连成一片，另外空间邪恶瞬间解体，表面空间也就会有所体现。“向当地民众揭露当地邪恶”，学员在法上认识的好、整体配合的好，结果会更好。

    下面再谈一下在当前做好此事的一点建议。

    1、针对起主要坏作用的邪恶集中揭露。另外空间大量邪恶已被清除，有的恶人对真相有不同程度的了解，行为上也就不同程度的抵制或消极对待迫害；有的恶人被正念所治遭了报，这时邪恶就会频繁换人以维持迫害。我们及时弄清谁在起作用，做到“知己知彼”，及时针对目标大量张贴、散发揭露它的真相或公开信。各乡镇也可在当地针对某恶人進行揭露。

    我们应对各地的政保科、610或国保大队以及它们的上司政法委等，做到心中有数，该揭露就揭露。不要受常人观念障碍，只要正法需要，我们从法上认识到就没有做不成的事。因为我们是这场大戏的主角，“修在自己，功在师父”（《转法轮》）。

    2、向各地法律界揭露当地恶人。2006年4月17日明慧网发表了“法轮功学员在联合国的立案名单”，文章说“自中共对法轮功学员迫害以来，广大的法轮功学员与学员家属承受了巨大的伤害与压力。与此同时中共一直在掩盖迫害真相与国际上的谴责。中国是联合国常驻理事国，有责任实施一切联合国人权公约。联合国近几年立案调查了大量的法轮功学员被迫害案例，这些调查都已通知中国政府。希望广大的国内法轮功学员利用一切法律途径向法律界澄清事实，找回公道。同时把国际上对法轮功迫害的关注转达给学员家属与朋友。”

    我们应好好的利用这一资源，按要求向各地立案中受迫害学员家属及其亲友，向各地法律界、当地民众讲清真相，对所涉及的恶人一并集中针对揭露、清除。

    3、“向当地民众揭露当地邪恶”。对于以前做的不足的地方，我们再从新做好；如果是认识上有偏颇，我们及时从法上归正。还有，没揭露自身所受迫害的同修，勇敢的讲出来，这也是对邪恶不承认的具体做法；曝光邪恶对自己的迫害，也是对邪恶的清除。

    为了更有效的救度世人，请同修尽量收集、提供一些详细的受迫害情况以及参与迫害人员的资料，上传给明慧网以便信息共享。特别是参与迫害人员的资料，越详细越好，具体到其性别、年龄、住址、工作单位、家庭情况、电话号码等等。

    在揭露恶人的同时，也应该让他们的孩子或亲友、同事、同学知道他们都干了哪些伤天害理的事，这是在更有效的制止邪恶，也是在更广泛的救度众生。这就需要同修积极提供恶人家属、亲友、同事、同学等的相关信息，以便海内外同修打电话或邮寄真相。

    邪恶是最怕曝光的，揭露邪恶、曝光邪恶，就是清除另外空间的邪恶因素，减少对我们的迫害，救度更多的世人。不要因为我们的疏忽或遗漏而使应该得度的众生被毁，那才是我们永远的遗憾。

    希望大陆同修积极行动，集思广益、正念正行，提供更多更详实的当地恶人恶行及相关信息；更广泛的邮寄、张贴、散发真相，曝光、清除当地邪恶，营救被非法关押的同修，救度被谎言欺骗的当地民众。

    目前的认识就这些，不足之处请同修圆容、指正。


syx

与大连新寨子大法弟子交流营救同修的问题

       文/大陆大法弟子

    【明慧网2006年6月27日】与一位新寨子大法弟子谈到营救一位新寨子地区被非法绑架的同修，该大法弟子说，新寨子同修除了发正念之外没有什么营救措施，连网上的营救不干胶和传单都没做。当问道新寨子同修怎么会连营救当地同修的材料都没做时（连市区资料点都做了营救新寨子同修的资料），同修答曰：个别有协调能力的同修在忙着学法调整自己。

    在此想谈谈个人看法，如果有说错的地方还请同修谅解。

    一、向当地民众揭露当地邪恶之事意义重大，每个人都有责任和义务

    向当地民众揭露当地邪恶、营救同修，这对当地大法弟子来说都不是一件可做可不做的额外的工作。师父也讲过：“你们的同修大法弟子一定要救，不能被邪恶肆无忌惮的迫害。”（《二零零三年元宵节讲法》）而且多次参与营救，我们体会到营救之事意义重大。

    1、营救是讲真相的契机

    当地出现这么大的事就是因为讲真相不到位。我们平时发资料是为讲真相，当地出事了，其实正是讲真相的最好素材和机会。

    某地区同修被绑架之后，大家协调一致讲真相，从公安局到政法委、610，再到被迫害的同修单位、居住区，同修们搜集电话号码、揭露恶人信息、打电话、写信、面对面讲、发资料，通过几次，当地同修都提高上来了，形成了整体，环境也宽松了，现在公安局、政法委都不怎么管了。

    师父说：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。”（《在2002年华盛顿DC法会上的讲法》）

    “通过这个麻烦，我怎么样能够把与这件干扰有关的一切正确对待，本着救度众生的目地平衡好，我怎么样能够对众生负责，把这些事情的出现视为正好是讲真相的契机，正是讲真相的好机会。你平时去找人家讲真相没有理由，平白无故的去找谁还不愿意见你，干扰不正好使你有了接触的机会了吗？你不正好去讲真相吗？大法弟子除了自己修炼之外，你们最大的责任就是要救度众生。这件事情不做能行吗？不做好能行吗？所以不要把所有的问题出现都当作是对你做正事的干扰，对自己学法在干扰，对自己讲真相在干扰。不是的，问题的出现就是讲真相的机会。”（《2006年加拿大讲法》）

    营救同修不是最终目地，我们在将同修营救出来的同时，要揭露邪恶，救度世人。同时借营救之机把当地同修都连起来，协调一致做，整体提高、整体升华。既救了同修，又带动了整体，也讲了真相。

    2、一个同修被迫害往往不是他个人的问题，有当地整体的问题。邪恶迫害同修，不仅是在钻同修个人的漏洞，也是在钻整体的漏洞。在营救过程中大家整体向内找，在认识上和心性上提高上来，弥补损失，是走好以后的路所必须的。

    3、能不能把别人的事当成自己的事是我们修炼境界的体现，去“私”、修成一个为他的生命是大法和新宇宙的要求，要想进入新宇宙就必须放下“私”，必须从“私”中走出来。同修被迫害时我们的状态，反映了我们能多大成度达到无私。

    二、从同修被绑架案反省当地的整体问题

    同修被绑架固然有邪恶钻他本人漏洞的因素，这里暂且不谈，等他回来后大家可以和他本人交流（同修在被迫害时我们谈他的问题在一定成度上就是认同旧势力的迫害，在承认邪恶迫害的有理）。

    作为我们整体来讲，明慧网提出资料点遍地开花已经有3年多了，很多地区20多个人就有一个小资料点，反省我们当地的状态，已经远远的落后于正法進程了。

    本应由大家承担的责任都由个别几个人来承担，就等于把各种压力（工作量和另外空间邪恶的关注）长期压在个别几个人身上。这种情况下个别人出问题了，能说是他自己的问题吗？

    邪恶的借口也是这样的，大家都指望个别人，邪恶就迫害个别人，看你们还指望谁。因此我们要弥补损失，就要从每个人做起，大家都更精進一点、多做一点、多一份责任心，早点挑起自己应该承担的担子，也会让这件事更快化解。

    某地区原来的资料点负责几百人的资料，几年中多次遭邪恶破坏，没被破坏时也是干扰不断。自从资料点遍地开花以后，没有了过去那些不稳定因素。一个点负责协调一小部份同修、形成学法小组，经常交流，参与的同修状态都有很大提高，当地真正达到了整体提高。

    推荐大家看看明慧网2006年4月29日的《资料点遍地开花是正法進程的需要也是修炼的需要》（此文明慧周刊中没有）。

    三、正念对待营救问题

    营救同修和揭露当地邪恶是我们地区的弱项，这方面做的一直不是太好。此次邪恶也是在钻这个空子。因此，此事也是我们在这个问题上弥补、突破状态的机会。大家心往一处想、劲往一处使，互相配合，所以营救同修也是形成整体的一个最好契机。

    1、首先我们大家都不应该被表面的假相所动，不管邪恶给同修定了什么样的罪名，不管案子到了哪一步，我们都应该正念否定。因为迫害同修的是另外空间的邪恶，如果我们把另外空间的邪恶铲除干净了，这个空间的一切表现都会化解。

    明慧网2006年6月2日《狱中七天悟法理》中的同修被绑架后7天即被无条件释放，他在这七天中一天最少发6个小时（360分钟）正念，没有绝食，也没有高血压、心脏病的演化即被无条件释放。可见发正念的强大威力。

    还有一篇文章提到，一个老年大法弟子的女儿被非法劳教了，这位同修特意搬到劳教所所在的另一个城市，每天近距离给女儿发正念、并念法给女儿听，大概半年之后，已经邪悟了的女儿在这位同修的正念下提前出来了。这充分证明了即便同修本人存在问题或法理不清，也阻挡不了大法弟子在正的认识下正念营救、破除邪恶安排的效果。

    《五次成功营救被绑架同修的一些体会》中有这样一段：“同修都认识到：即使被迫害的同修什么也不做，作为外边的同修也应该以这件事为切入点，去揭露邪恶、救度众生、营救同修。作为常人来说自己的亲人昏迷不醒，那其他的亲人也要送他去医院治疗。所以大家都认为：就是‘抬’，也得用正念把同修从看守所里‘抬’出来。”

    2、同修被迫害了，我们每个人用了多大的心、做的如何，这都是自己修炼的过程。邪恶的借口是考验整体，如果大家都能尽快心性到位、整体提高、整体升华，邪恶妄图“考验整体”的借口就没有了。师父说“他的事就是你的事，你的事就是他的事。” （《在2002年华盛顿DC法会上的讲法》）

    明慧网上曾有一个美国大法弟子的文章，提到为什么他们没能营救出李祥春，每个人究竟用了多大的心非常关键，引用如下：

    只听到旧势力叫嚣着：“你们想救李祥春，根本救不出来。别看你们造的气势大，可是你们数数你们自己，有几个人真正心里面真心要救李祥春？人家加拿大弟子救一个成一个，是他们心齐。不管是不是真正参与具体行动的，他们都在内心支持这件事，他们的正念照得光芒万丈，让我们不得不放人，谁敢不放？澳洲把人救出来，尽管他们整体上不行，但是救××的那些直接参与者正念十足，气贯长虹，太可怕了。你们美国呢？……”

    同修被绑架已经这么长时间了，案子至今拖着，其实是师父在给我们机会，等我们大法弟子整体提高上来，由我们来主导这件事。现在开始改变自己的状态、改变整体的状态还不晚，希望我们整体能尽快提高上来，不要让被非法关押的同修白白承受。

    四、营救的具体建议

    1、整点发正念铲除迫害被绑架的同修的一切邪恶

    某地在营救时24小时接力发正念效果非常好（参与的同修每人或每组连续发正念一个小时或半个小时），事后大家感觉，不仅清理了当地环境，参与的同修也感觉，通过一个小时的连续发正念，自己的状态好了许多。

    有同修明显的感到自己空间场干净了；有同修从来没有连续发正念这么长时间，这次突破了以往发正念的状态，能坚持的时间更长了，也更静了；有同修说这次发正念特别强，达到了“如意展神通”的状态——感觉想铲除哪儿的邪恶就铲除哪儿、想清理哪儿就清理哪儿；还有同修平时炼静功因为腿疼都很难坚持一个小时，发正念一小时却非常舒服……

    2、大家都行动起来搜集参与迫害者的姓名、电话、以及迫害者家人的信息，上网曝光。每位同修都把上网曝光邪恶视为自任，得到消息后哪怕只有一句话，也通过自己得到资料的途径向上反映，提供给上网同修。

    3、写信给参与迫害者，不管文化程度如何、哪怕只有一句话，也能起到一份力量。试想：如果参与迫害者收到了雪片一样多的劝善信，他们会受到什么样的震撼，会铲除多少另外空间的邪恶？

    案子当初在国保的时候，我们没有抓住时机向国保讲真相，现在案子已经转到了检察院和法院，我就从检察院、法院讲起，给参与的每个人都写信讲真相。

    其实给甘井子分局国保和新寨子派出所讲真相也不晚，因为毕竟人是他们绑架的，现在还在遭受迫害。从这一点讲起，对他们晓之以理、动之以情。完全用善的一面唤起他们的善念。

    某地在营救同修时每个人都给迫害者写了劝善信，文化不高的甚至只有两句话“大法弟子×××不是坏人，你们不该迫害他，你们应该去管真正的坏人。迫害好人是要遭报的，为你自己想想吧。”写信的每个同修都体会到了升华。

    4、散发、张贴同修被迫害的资料，向当地民众揭露当地邪恶（明慧上已有不干胶和传单，请关注明慧）。同时以这件事为契机讲真相。事情毕竟出现在本地，以此为契机容易引起常人的共鸣。

    不但要对恶人讲真相，也要对当地民众讲真相，让大家都知道，好人被迫害了、警察不务正业专抓好人。

    讲真相救人始终是我们的头等大事，营救同修也要着眼于讲真相救人，这样才是彻底破除邪恶的安排，把坏事变成好事，变被动为主动，更有利于化解这件事。曾经有很多这样的经验，本来同修被绑架是坏事，但把这个契机利用好了，反倒引起了很多常人对迫害的愤慨，激起了他们的正义感，唤醒了他们麻木的心。

    5、有条件的帮助家属树立正念，鼓励家属不要配合邪恶、要揭露邪恶。邪恶之徒的一贯伎俩就是威胁家属，不让家属揭露他们。我们应该向家属指出，邪恶是最怕曝光的，他们之所以不让家属揭露他们，就是因为他们害怕，揭露他们正是他们的死穴，也是营救同修的最有效办法。因为只有把他们揭露出来，才能有更多的正义力量对他们劝善、阻止他们继续迫害同修。如果帮他们掩盖，就是在纵容他们犯罪。

    6、建议有条件的片儿，進行小范围的切磋，几个人聚到一起长时间帮同修发正念。很多同修体会：只要跟同修们到了一起，心劲就强了，正念也足了，能突破很多障碍，既有利于个人提高，又能促進整体升华。

    7、学法时发出一念，让被非法关押的同修听到，和我们一起学法。

    以上仅为个人体悟，不当之处请同修补充指正。最后引用北京同修交流文章中的话：“同修们，请发出你的声音吧，不要再以任何借口躲在家里（自以为）“精進”了。”


syx

老年同修应该怎样对待子孙后代

      —— 归正自己的观念

    文／大陆大法弟子 净莲

    【明慧网2006年6月23日】我在和同修切磋中，发现最近身边有几位老年同修都在魔难中——在家里已经是多年任劳任怨的保姆了，剩余时间再做大法的事；可现在保姆做的不合格，达不到后两代人的要求，为此很是苦恼。同修说我们修炼人在常人中一定要做好，怎么现在倒做不好了？自己正在认真的向内找，孩子们提出的意见完全接受和照办，还没有达到他们的满意，同修表示一定要努力做好。

    当时我把我的想法也谈了一下，我说我们只要做好就可以了，要完全达到他们的要求，那是不可能的，因为现在社会的道德标准在大滑坡，人的思想变异的地方很多，他的过份要求你还要达到他的满意，你就是滋养了那些不正的东西。

    回来后，此现象进一步引起了我的深思。我身边这样的同修还真是不少，因为我也是身在姥姥其位之人，现在我看大多数人家的孙子已经都“当上爷爷”了，还不满意，让他当“祖宗”也一定不会满意的，因为这活祖宗是很难供奉的，他的要求是无止境的。所以对于我们当老人的，怎样做好才是真正有益于后代，真是一件大事呢！

    我们是正法时期的大法弟子，我们走的修炼之路，不仅是我们走向圆满之路，而且有更大的使命，是给后人留下一条修炼的路，这样下去真的能修成佛吗？我们应该走的是最正的，正人世间一切不正的。我认为无原则的迁就孩子对老一辈做“保姆”的要求，这是在随波逐流，这不是在修炼。这是在娇惯孩子，溺爱孩子，连一个传统文化中常人的好人的标准都不合格，更没有起到教化孩子的作用。

    不管社会上道德下滑到什么样，我们作为长辈，而且是修大法的人，都要教育儿孙们做一个真正的能够达到常人的做人标准的人，要不然不是很危险吗？你这样下去那不是一下子耽误了三代吗？你的儿子，没做到孝敬老人、管教孩子、带好孩子，你的孙子更不懂什么是“爷爷”、不懂的孙子要孝敬爷爷。什么是“孙子”？现在的很多孩子都认为这只是一个称呼，长久下去，大家就越来越不懂怎么能当好爷爷、怎么能当好孙子。

    你认为吃苦挨累，有大忍之心就是修炼，就能修成。我认为这完全是自私的，你为了修成，你已经忘记了你的责任，忘记了你当好长辈的真正义务。将来的子子孙孙都这样下去这个人类社会还能存在吗？你修炼了你身体很硬朗，能这样，你的儿子到你这把年纪的时候，还能这样伺候他的孙子吗？你这样干都不合格，你的儿子能合格吗？他到老了怎么活？这样下去的人类社会不都得是倒反天纲了吗？你真的这样努力做下去，到师父真的领你走的时候，你能跟着走吗？你给儿子、孙子的活还没有干完呢！我认为这是泡在了情中了，这种做法是变异思想促成的行为。

    我是一个师父给了我第二次生命的人，我清楚的知道我的生命是延长来的。师父说：“但是有一个标准，超出你的天定、原来的生命進程，以后延续来的生命，完全是给你炼功用的，你稍微思想一出偏差，就会带来生命危险，因为你的生命進程早就过去了。”（《转法轮》）我牢记师父的教导，把我现在的生命大部份都用在了修炼上。只要悟到哪儿，我就尽最大的努力做好。那还过了好几次生死大关呢！

    我早已告诉家人：我要是不修炼，我可能早就命丧九泉了，或卧床不起，不能照料你们了；我现在为你们做到的一切，都是大法给你们带来的福份，你们一定要珍惜，所以你们不要过份的要求我，我也不用你们有什么负担，已经是你们的最大幸福了。当然，我还是按大法的要求做好，很好的对待他们，照顾他们；但是我不宠惯他们。

    我用常人的道德规范管教孩子，该他们自己负担的事，尽量由他们自己去做，我身体是很健康，精力充沛，但我毕竟是个老人了。我自己家的事一般不用他们孩子管，他们实在需要我的时候我帮忙，平时他们的生活都由他们自己料理。我的心里可真是把大法放在了第一位，在大法需要我做什么，我真的一点不怠慢，马上去做，因为是大法给我的生命，大法弟子有自己的使命。我家里的人很理解，所以家里是很祥和的，没有出现最近在魔难中的老年同修的那些情况。

    老年大法弟子，你们自己可能真的不知道你的生命有多长，但是你们自己应该知道一点：你们如果不修炼大法，你们一定不能象现在这样硬朗、这样有使不完的力气。但是我们修炼，应该按大法的要求去做。我们要孝敬父母、管教孩子这是对的，但要明确我们要按什么标准做，这是一个关键问题。我们要按照做人的道德规范去教育他们，帮助他们。我们绝不能把孩子的要求当成标准，因为现在人类的道德标准在大滑坡，人都是你争我夺，唯利是图，好吃懒做等。我们的孩子也在这个社会中，受到大染缸的污染，他们的思想很大一部份已经是变异的了。所以我们作为一个修炼的人，怎么能被他们指使的晕头转向，他们让干什么就干什么呢？否则，我认为这已经就是远离了修炼，是执著于情，掉在情里不能自拔。

    师父说：“这个情要是不断，你就修炼不了。”（《转法轮》140页）你的儿子、孙子做到了孝敬老人没有？没做到，那是你没有教育好你的儿子，是你的责任。你的儿子不知道孝敬父母，你的孙子不知孝敬父母也是自然的了。你惯儿子，儿子再惯儿子，这样下去对吗？他们不孝敬你，你不挑，你也不能反过来“孝敬”他们呀！

    我记的法律上我们对儿女的抚养义务到18岁吧？如果子女健康，爷爷奶奶没有必须抚养孙子的义务吧？以前我听老人说：人的头三十年是看父教子，后三十年是看子孝父，是吧？我们怎么做的？

    再有作为一个真正的修炼的人，旧势力在那虎视眈眈的看着你呢！你越这样它越让你忙不过来，让他们不满意，让你心里放不下，这不正中了邪恶的计了吗？我们一定要认清，坚决不能上当啊！我们一定要认真学法，跳出情的圈套，走好、走正师尊安排的修炼路，圆满的完成我们的修炼路，圆满的完成史前大愿，真正的修炼成神、成佛，随恩师把家还。

    这是我的粗浅认识，我觉的对有这种魔难的同修，在修炼中可能有一点帮助，就写出来了。不对之处，请同修指正。

    最后我们共同重温一下师父的法，“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”（《精進要旨·修者忌》）


syx

五次成功营救被绑架同修的一些体会

       文／河北大法弟子

    【明慧网2006年6月22日】自从2005年春天到2006年春天，我们这儿同修在讲真相时，曾先后出现五起被邪恶的坏人举报并绑架。随后在大法弟子的共同配合下，最短的四天，最多的半月后被无条件释放。针对这些，谈谈在这方面的体会。

    被绑架的这些同修，前两次，都是（白天）去我们邻县的农村散发真相资料而被恶人举报。第三次是两位同修去我县公安局索要当年自己被非法关押时，警察非法搜身没收的钱（还不是罚款），并给警察讲真相时，被公安局督查大队给绑架。第四次也是去邻县散发真相资料时（包括《九评》），被恶人举报而被当地派出所恶警绑架。第五次是和邻县同修共同配合营救第四次被抓的同修时，邻县同修被恶人跟踪，后被恶警从家中绑架（当时第四次被抓的同修已被放回三天）。

    在五次营救同修的过程中，我们具体做法如下：

    一、知道同修被抓，我们首先想到的是：立即和本村或本片的协调人联系，通知全县同修配合，高密度发正念，销毁、解体迫害大法和大法弟子的黑手、烂鬼、共产邪灵和共产党在另外空间的一切邪恶因素，无所不包、无所遗漏。因为不管同修当时有什么漏洞，都是因为另外空间的邪恶生命操控不明真相的坏人干的。所以首当其冲的是整体配合，发正念清除另外空间的干扰和迫害。还有的同修坐公交车，有些同修骑自行车去几十里外的看守所（我们邻县）近距离发正念，更有利于清除邪恶。

    二、由负责协调的同修和本乡的同修们针对营救被绑架的同修开会交流。及时找出我们目前存在的不足，虽然被抓的是一、两个同修，我们都应该及时的向内找。

    三、制定揭露邪恶的标语。同时站在救度众生的基点上，以揭露邪恶和营救同修为切入点写劝善信。同时同修们整体协调配合好，在全县范围内大量的张贴（标语）和散发（劝善信）。每次在几千份到上万份。一般以同修被抓的村子及其周围的村庄和公安局家属院，还有恶人的住处数量要大一些。这样更有利于曝光邪恶、震慑邪恶，让当地的人们都知道此事。劝善信中要详细叙述恶人的恶行。同时每次我们都在劝善信的最后表明：“我们会一直向全社会呼吁：直到大法弟子×××被无条件释放为止，请法律维护正义、呵护善良。”既表明我们救人的决心，同时又能引起社会轰动效应，从而引发世人的善念。

    四、帮助被迫害同修的家人树立正念，向派出所和公安局要人。同时再通过和恶警的家人熟悉的同修，去和负责关押和抓捕同修的恶警進行面对面的去讲真相。或者有条件的同修都写劝善信邮寄过去。让他（她）们明白真相，因为救人才是我们的目地。

    在这个过程中，作为被迫害的同修在被非法关押期间，有的做的比较好，能及时的向内找出自己的不足，并给警察讲真相，发正念，绝食，同时要求无条件立即释放。这样的很快就被释放。有的做的比较差一些，比如绝食一天，头发蒙、眼发花，也就不绝了。但都能做到给警察讲真相。甚至有一同修被抓后，警察从身上搜出了《九评》，有一同修在发正念时看到（当时同修自己所在层次所见）：被关押的同修的空间场里到处是黑色的大山、沟沟坎坎，还有许多的警察形象的邪灵和烂鬼。但是通过全县同修整体配合持续的发正念。清除了迫害同修的邪恶生命和邪恶因素。同修被关押半月，警察从来没理她，也没提《九评》的事。

    同修都认识到：即使被迫害的同修什么也不做，作为外边的同修也应该以这件事为切入点，去揭露邪恶、救度众生、营救同修。作为常人来说自己的亲人昏迷不醒，那其他的亲人也要送他去医院治疗。所以大家都认为：就是“抬”，也得用正念把同修从看守所里“抬”出来。当时外边的同修在商量如何营救同修时，都加了一念：让搜到《九评》的警察们都抢着看。可见整体发正念的力量是巨大的。

    在几次营救同修中也体现出一些不足：有些同修总觉得自己的县里环境好，发资料时不注意安全。从而在集市上大摇大摆，甚至是大张旗鼓的象常人散发广告一样的做法，很不严肃。也是邪恶迫害的直接借口。以上几个同修在出问题以前，大都出现学法懈怠，发正念时手变形，甚至睡着了。有的家庭总出现矛盾，已经半年了，仍然还过不去。

    在营救同修的过程中也不要形成观念，比如在第四次营救同修时，该同修所在的那片负责协调的同修觉得：该揭露的、该发的、该讲的都做了，就等着同修被释放了。结果十天过后，毫无音信。这时大家才觉得不对劲，然后赶紧再组织同修和一些协调人交流，及时找出不足。结果发现：由于前三次的成功，这次的营救照搬了以前的模式，把以前的成功当成了营救同修的资本。而没有真正的把救度众生和营救同修放在第一位。于是大家又从新写标语和劝善信，晚上大量的张贴和散发。心态正了，邪恶解体了，结果第二天同修被无条件释放。

    还有些同修，一听说有同修被抓，炼功点也不敢去了，甚至都躲起来了。通过这些事也暴露了自己的不足。通过同修的几次出问题，我们总结：同修出现问题，一定是邪恶钻了自己长期有漏而意识不到的空子。作为外边营救的同修应当全力配合，不能一味的去埋怨出问题的同修。同时在营救的过程中，每个同修都要注意看到自己的差距，及时的修正自己。同时，每次营救的成功更能让大家增加信师信法的成度，同时也能体现出整体配合的力量。去掉“怕”心。更好的溶入到整体中来。对消除邪恶、救度众生到达良性循环。同时也应该认识到：作为每个同修来讲，平时要注重修自己，三件事必须同时做，而且要落到实处。不给邪恶以可乘之机，尽量减少损失，我们应该站在主动的心态下清除邪恶、救度众生。

    在营救同修的过程中，必需绝对重视“对当地民众揭露当地邪恶”的工作。这一点对于我们县的同修来说，整体都有共同的认识。我们觉得这是我们五次营救成功的一个重要环节和步骤。

    再就是当地同修平时的整体协调和配合。为营救同修打下了良好的基础。所以也希望同修们应当都整体协调起来，自发的、主动的分担一些大法的工作。同时要特别注重在协调中修正自己。因为协调不是指挥，协调人更不是指挥官。才更能形成一个紧密的、强有力的整体，就象一棵大树一样。出现了问题，能做到互相补充、互相圆容。从整体上做到让邪恶无懈可击，能更好的更主动的清除邪恶，救度众生。这才是我们应该做好的。

    以上是我们在营救同修时的一些做法、认识和感受，不足之处请及时的加以完善补充。


syx

修去分别心　慈悲救众生

       文／美国大法弟子

    【明慧网2006年6月19日】通过不断的学法我们都认识到，在正法修炼中我们自始至终都要修好自己。近来我看到自己还有比较重的分别心，不仅给自己带来烦恼，也不利更好的证实法。例如，我有两个孩子，一个孩子比较乖、比较听话，看着心里就比较高兴；另一个孩子就不怎么听话，看着心里就有烦躁情绪，缺乏耐心，很容易发火。这种常人式的喜好是人情，根本不是修炼人应有的慈悲。

    在修炼前，自己就比较欣赏嫉恶如仇的侠义之气。修炼后，对于常人社会中的事情，自己也往往用常人中形成的观念来分析、判断，看符合不符合自己的观念，完全陷入了常人的思维。

    在对待同修时，还不能一视同仁，也存在比较明显的分别心。例如，对比较熟、说得来的同修，就愿意交谈、交流，对于其他同修就不太想交流；对于看的比较顺眼的同修，说话语气也比较亲切，对觉得缺点比较明显的同修，说话语气也不是很善，心中有反感。

    这种分别心有一段时间在讲真相中表现还比较突出。如果一个人能够听進去真相，心里就觉的高兴；如果这个人听不進去真相、抵触真相心里就不高兴，甚至觉得这个人完了，没救了。后来通过学法意识到了这一点，现在已经好多了，尽量用慈悲善念对待一切。

    从法中我们知道，旧势力是用非常极端的方式来区别对待众生的。师父洪传大法，以无量慈悲要救度一切众生。而旧势力对于它们看不上的生命和大法弟子，就想方设法要淘汰他们，不让这些生命能够進入新的宇宙，从而对正法造成干扰和破坏。这也从一个侧面体现出旧势力的邪恶。

    大家知道有一个比较普遍的现象，就是有的学员对不认识的人讲真相效果比较好，可往往对家人讲真相反而效果不好，一个主要原因就是不能象对待其他生命那样一视同仁的善待家人，掺入了亲情，自身的不纯就不容易出现好的效果。对此，我也深有体会。

    分别心在其他一些同修中也有表现，在其它一些方面也有表现。例如，台湾的一些学员在蓝绿问题上，出现了分别心，给救度众生增加了难度。师父讲过，所有的世人都曾经是师父的亲人，我们怎么能够对师父的亲人区别对待呢？当然正法有正法的标准，作为我们来说，只有救人的份。

    又例如，在反迫害与营救同修中，有的同修对本地区的、认识的或身边的同修营救和反迫害就比较积极，而对不认识的或其它地区的同修遭受迫害，就反应比较麻木，揭露迫害、讲真相、要人就容易懈怠，不太得力，往往也是虎头蛇尾。国外有的同修觉的中共在中国对大法弟子的迫害离自己比较遥远，自己也感受不到，对反迫害和营救大陆同修的认识就没有那么清楚和迫切，反应迟钝，不是从法理上明白应该做什么、不该做什么，而是依赖于负责人和请示。这种现象时有发生，例如，在中共秘密集中营活体摘取法轮功学员的暴行被揭露出来后，不少学员表现比较麻木，从而失去机会，让邪恶钻了空子；自四月份“调查真相委员会”成立以来，从重点揭露中共秘密集中营及其它活体摘取法轮功学员器官的真相，转到以彻底制止看守所、劳教所、监狱等邪恶场所关押大法弟子为目标的全面揭露迫害，海外学员也普遍没有重视。而海外学员普遍不看明慧网上揭露迫害的文章，这是不是也阻碍了国际社会对迫害真相的深入了解？海外学员是不是真该好好向内找一找？我们知道我们大法弟子是个整体，对任何一个人的迫害都是对大法的迫害，对整体的迫害，而大法弟子的主体在中国大陆，那么大陆大法弟子的修炼、讲真相、反迫害的成度和大陆大法弟子的安全就非常重要，是不能被干扰和破坏的。

    我们所有大法弟子都有一个共同的目标，就是证实法，救度众生，同时修好自己。由于国家、民族、地区、亲疏远近、甚至不同项目而出现的分别心也在大法弟子中造成了许多间隔，削弱了我们整体的力量。去掉这种分别心，自然就能使我们更好的协调成为一个整体，在反迫害、营救同修和救度众生中就更有威力，更有效果。


syx

大法书和法器遭劫　大法徒如何正念对待？

      —— 从最近同修遭绑架、大法资料被劫想到的

    文／大陆大法弟子

    【明慧网2006年6月15日】近日我地区四名大法弟子在交接《转法轮》和《九评》资料时被邪恶抓捕。为此我们几个学员互相切磋、向内找，查找漏洞。到底我们的漏洞在哪里？正法到了今天，却遭受这么大的损失，而且涉及四个地区。大资料点的运作、营救被抓同修的地区分别心，这些漏洞在此不作详述。在此着重谈一谈不敬师敬法的漏洞。

    在营救被抓同修的一次发正念中，我突然想起了《西游记》。《西游记》中唐僧师徒经历81难。多少次劫难中，唐僧甚至猪八戒、沙僧被妖精抓去。而每次孙悟空都坚定地运用智慧、神通把唐僧、师弟们救出来。而七年来，大法弟子屡遭迫害当中，多少大法书籍被邪恶抄走。可是为什么我们只想到把同修营救出来，却没想到把大法书救出来呢？

    难道孙悟空会有只救师弟不救经书的思想吗？想到此，我的心受到无比的震撼。多少次迫害中，无论损失了多少大法书籍，自己想的和周围听到的都是“唉，只要人没事就行啊”的一种无可奈何。想都不敢想用我们的正念（佛法神通）把书救出来，让邪恶无条件的归还大法资料。当然这方面做的好的同修是有，这里说的是的确有很多学员，包括我自己，以前在这方面都没有从法上用修炼人的思想看问题。

    修炼，师父要我们以法为师，大法书能指导我们修炼直到圆满，我们不该珍惜吗？古代修炼人为了得到一句佛法不惜舍弃自己在世间拥有的一切，朝闻道，夕可死。大法弟子怎么能不维护法、维护大法书呢？可是我们做到了吗？只看到同修的肉身被抓而心动，（当然这里并不是说不营救同修，我们的同修一定要救）甚至同修被抓我们都不敢营救，我们的境界在哪里？能圆满吗？是不是奋起直追？！

    应该想到1999年7.20的时候，有8位大法弟子为保护一本《转法轮》，遭警察轮番殴打，他们一个挨一个的扑在怀揣宝书的学员身上，放下生死维护大法。最后警察打累了，不得不放弃，说：这本书给你们吧。现在想起来都是对自己生命深处的震撼。

    可是这么多年从迫害中走过来，思想变的麻木，无意中把自己的生命、把自己不受迫害看作是第一位的，没有了护师护法的坚定信念。这不是旧势力毁书、抄书、抓捕大法弟子的最大借口吗？一只脚已经踏空了啊。

    师父在《二零零三年元宵节讲法》中说：“我刚才讲的这些法都是在讲一个问题。作为师父，从内心讲，你们对我尊敬和不尊敬啊，我根本就不在意。我当初度你们的时候，有很多人还在骂着我，在听课的时候就有骂着我听课的。我不在意，我就要把你度成。（鼓掌）也就是说哪，你们对师父怎么样，师父心里根本就不在意，我不会被任何宇宙层次因素所带动。那么，有一个问题，就是如果你们要是对师父不尊敬的话，按照宇宙的理讲那是错的，那么旧势力就会因此而钻空子毁掉你们，它们抓到了最大的毁掉你们的把柄，因为它们看到了我度你们的整个过程。”

    在《西游记》中还有这么一段故事，妖怪把孙悟空兄弟三人的兵器抢了去，可是他们都没有“抢了就抢了，再打造一把”的思维，而是智慧的从妖怪手里夺回来，从而铲除妖魔。而当我们的电脑、打印机等等证实法的法器被邪恶抢走时，我们却无可奈何，难受几天就想“再买一套算了”。

    当我把我的体悟与同修们切磋时，同修们都很赞同，建议我把它写出来。认为这是整体普遍存在的问题。

    我们切磋悟道，我们现在最正的做法与最后结果，不能只限于被抓的学员正念闯出来。而是通过我们整体向内找都提高上来，整体配合好，讲清真相，除尽邪恶，主动出击，使所有的大法书和一切被劫的物品都归还回来，同修救出来。通过这次魔难把被动的形势扭转过来，来一个大的转变。

    再说一个问题，我们不要把邪恶看大，要有除尽邪恶的坚定信念。孙悟空在营救师父的过程中，无论多难没有灰心过，即使自己能力不够，请各路神仙帮忙，也要把师父救出来。看回忆师父传法的珍贵回忆中，有学员不是说，师父的家里挂着一幅师父亲手画的孙悟空的画吗？在此不敢妄谈师父的用意，那是对师不敬，但我想寓意一定是深刻的。

    悟到的不成熟，写出来也觉得没能完全表达清楚，如有偏颇请慈悲指正。


syx

将彻底制止劳教所对大法弟子的关押视为己任

       文／大陆大法弟子

    【明慧网2006年6月11日】当听到同修被迫害的消息，我们第一念是什么？有的同修开始想到被迫害的同修平时哪里做的不好，哪里有漏了……，一堆的埋怨、指责。同修们，这样在法上吗？师父教导我们：“我告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）被迫害的同修表现出来的执著心，是没有去掉的人心，而同修正念正行时，那是在法上的提高，是他修好的那一面。所以我们不能一味的找同修的不足，这样就会一叶障目了，就是对旧势力的一种承认。师父说：“一个人走向神的修炼过程中，因为是人在修炼，不是神在修，那么人在修炼过程中就一定会犯错，就一定有过不好的关，当然也有犯大错的。关键是认识到了能不能有决心去掉它。有决心走出来这才是修炼，这就是修炼。”（《走出死关》）所以我们应该全盘否定旧势力的安排，发出强大的正念，加持同修正念正行，帮助同修闯出魔窟。不管我们的同修有什么不足，我们决不承认旧势力的所谓“考验”，这与不允许旧势力以“考验”为借口迫害同修是同样重要的。师父在《2004年芝加哥法会讲法》中说：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。”我们要堂堂正正走师父安排的路，在常人社会中修，在大法弟子中修，在各种矛盾中修，而不是在旧势力制造的魔难中修。

    当然，作为被迫害的同修应该赶快向内找，是什么原因被邪恶钻了空子，“静思几多执著事　了却人心恶自败”（《洪吟（二）》）。同样我们每个大法弟子都应该向内找，因为邪恶不是冲着某一个大法弟子，而是冲着我们整体的。这样大家才能共同的圆容好整体，加强正念之场，不被人的执著与观念所代动，不让邪恶钻空子。

    让我们更加精進，做好三件事，在加大力度揭露邪恶、讲清真相中，彻底的制止看守所、劳教所、监狱等邪恶场所对大法弟子的关押与迫害！

    个人层次所限，不足之处，恳请同修慈悲指正。


syx

去掉对邪恶生命的仇恨心理

      —— 仇恨

    文／大陆大法弟子

    【明慧网2006年6月11日】最近我的自行车总出麻烦，前胎坏了刚补好，后胎又坏。我想是在提醒我有漏，确实找到不少有漏的地方。昨天车停在我家门口，我步行出去了一会回来，发现自行车被人摔在了路中间。车座摔破了，车锁也摔变了形。给人的感觉不象是意外，倒象是谁很恨这个车，在报复似的。

    我与任何人没有个人恩怨，谁会这么恨我呢？联想起前一段做的一个梦，在梦中好象有什么生命拿着刀要杀我，我随手就拿起刀把它杀了，心里想，我不杀它它就要杀我，岂能饶它？醒来后心里很不舒服，不知自己怎么会杀生呢？

    又想起这几天给一个学生讲真相，告诉他恶党作恶多端，他说，你要有耐心，允许它慢慢改正错误啊。我说杀人是罪恶，决不能轻描淡写的说成“错误”，无论谁做出这种事情都是天理不容。结果对方竟然气的不行，对我大发雷霆，好象我在说他似的。

    我想到，这样看来，是另外空间的邪恶、邪灵在恨我，因为我在揭露、清除它们。可问题是，作为一个大法弟子，正确的状态应该是不管它恨我也罢怎么也罢，我是不去感觉它的。对破坏正法的不好的生命就是清除，怎么会在这个空间表现出这么大的冲突呢？好象我跟它成了一个层次，在互相打斗。

    反思自己，发现在对邪恶、邪灵的问题上，我确实已经在不知不觉中对它们产生了气恨之心。因为自己和亲人都曾被恶党迫害过，又看到那么多大法弟子被邪恶酷刑折磨、妻离子散，迫害的报道经常让我泪流满面，特别是对大法弟子活摘器官这种令人发指的事件暴露后，更是让我“怒火中烧”，其实这里面很多都是人的感情因素。由于没有做到一思一念都在法上，每次看到这种迫害都会产生用人心对待的一念，甚至有时对邪恶恨的咬牙切齿的。其实这种状态已经严重影响到我讲真相的效果了。

    师父通过常人之口曾多次点到我这个问题，比如他们经常说“你怎么这么恨共产党”之类的话。我想，我也没夸张啊，恶党可不就是那么坏吗？所以我以为他们是受恶党欺骗太严重了才这么说的，而没有意识到自己的问题。直到最近身边出现了这些很明显的冲突，我才明白应该好好看看自己了，才找到了自己的这一执著。

    明慧编辑部文章《慈悲伟大的师父》中说：“由于这些邪恶的生命聚集了巨大的业力与恶毒的因素，师父用了九个月的时间而且是用强大的功力才销毁这些东西。但是由于邪恶的因素与业力太大也给师父的身体造成了严重的破坏，师父的头发白了，这是我们看到的，对师父身体造成的其他伤害，师父不讲，担心因此造成学员对邪恶生命的仇恨，从而影响学员修炼。多么慈悲伟大的师父，在正法中师父为众生耗尽了一切。”

    所以我明白，对邪恶生命的仇恨是会影响修炼的，师父为了怕我们产生这一执著，从未给学员讲过自己在这方面的承受。我想，如果我们真的知道了弟子在承受魔难的同时，师父为了弟子能走过这一关，不被毁掉，从而替我们承担了大部份时所受到怎样的伤害时，我们可能都会因精神上的巨大冲击而无法承受，从而修不成。所以师父从来不讲。而如果我们由于执著心不去，从而关过的很艰难，而在心里有委屈甚至抱怨的想法的话，那又是怎样的对师父不敬啊？

    除了影响我们自身修炼外，从另外一个角度讲，带着对邪恶的这种仇恨心理也做不好三件事。因为心境不够纯净，发正念的威力就不强，在讲真相时也会被常人误解，觉得我们是在“反共”，“三退”是想拉他们入伙，而不是觉的我们是在救他（她）。

    我回想起前段时间另一个同修对我说过，一定要让邪恶“血债血还”之类的话，现在想来其实也是人的想法，是仇恨心理。而且邪恶破坏大法、毒害众生的重罪，也不是靠“血债血还”就能还的了的。其实师父在《在大纽约地区法会的讲法和解法》中，已经告诉了我们应该怎样对待这些邪恶生命了，让我们重温一下，以便今后能注意，做的更好。

    “但是呢，你们在发正念的时候啊，处理的绝大多数都是各个空间最坏的生命，也包括了世上那些不可救要的恶警。所以对于这些，尤其对另外空间那些破坏人类的乱七八糟的生命，我想那是不能客气的，也不需要对其讲什么善；但是我们也不用恶，更不能以恶治恶。害世人、害众生、干扰大法的就是不能存在了，就是要立掌清除它。当然，作为大法弟子，你们是修善的，你们没有恶的那一面，但是应该除灭的就是要除它。也不用生气，也不用对它发恶发狠，我们照样是慈悲的，发正念清除那些不该有的。就是这样。”（《在大纽约地区法会的讲法和解法》）


syx

站在法的基点上看问题

       文／美国大法弟子

    【明慧网2006年6月8日】近几天，看到明慧网上刊登的台湾同修就整体存在的党派情结向内找的交流文章，我虽然不是台湾学员，但也就此问题检视了自己的一思一念，并认识到，只有站在法的基点上看问题，我们才能跳出常人社会的风云变幻，实践大法弟子的历史使命。

    如果我们站在人类社会的基点上，必然会受自己在常人社会中多年来形成的各种观念的影响，比如认为社会格局应该是这样或那样的，国家和党派领袖应该有什么样的素质，某某历史事件应该如何如何评价，等等。一旦对常人社会的期望在心中占据了重要位置，行为表现上就会喜欢、支持甚至依赖那些与自己观念相似，或符合自己对常人社会的期望的人（包括政治人物），对不符合自己理念的人就会反感。

    在这样的基点上，还很容易把中共对大法弟子的迫害当成对人对人的迫害，把反迫害当成是推动社会局势的变革，進而产生对政治人物的依赖心理，期望他们的表态能对我们反迫害有所帮助。对那些表现好的就喜欢，对表现不尽人意的就不满，忘记了大法弟子的使命是来助师正法、救度众生的。

    人类社会应该是什么样，法正人间的时候都会处理，而现在，作为大法弟子，我们最紧要的任务是讲清真相，让人们摆脱中共谎言的欺骗，有机会進入未来，从而得救。除了那些直接迫害大法的已经不可救要的恶人，剩下的都是我们要努力去救度的。大法修炼者应该有宽广的胸怀，能够包容各种各样的生命，带着真正的善念为他们的未来着想。我们做的一切都是为了众生，而不是自己的好恶。

    有的同修认为自己的党派执著是来自电视和报纸等媒体的影响，因而打算不看电视，不读报纸，那样的话，并没有从根本上提高认识。我们要去掉执著是为了更好的救度众生，所以必须彻底改变常人的观念，站在法上来看待这一切。摆正了基点，所有的时势风云的本质一目了然，也就没什么值得执著的了。

    个人认识，不足之处请慈悲指正。


syx

能坚持在法上修的同修应重视写出修炼经历

      —— 从正面证实大法也是正法时期大法弟子的责任

    文／大法弟子

    【明慧网2006年6月4日】正法修炼持续了七年，迫害也持续了七年。为了反迫害，大陆大法弟子写了很多揭露迫害、揭露恶人的文章发表在明慧网上，为全世界大法弟子做好师父要求的三件事，起到了巨大的作用，也让众多的世人看到这场迫害的邪恶、看到了中共的邪恶。但正面证实法的修炼文章总是有比重不足的感觉。正法还没有结束，这些年一直在法上修的大法弟子，应该重视这个问题，写出自己在正法修炼中证实法的修炼过程，共同把这部份文章赶上来。

    师父说我们大法弟子今天的修炼才是真正的修炼，以前的都是在为人类奠定文化，为今天大法洪传做准备。我们理解，正法修炼的过程，反迫害这部份非常重要，因为的确有一批大法弟子受到了极为严重的直接迫害。为了给他们减轻压力、为了整体上减少损失，为了在否定旧势力安排中救度众生，我们加大力度揭露迫害、讲清这部份真相至关重要。但与此同时，正法修炼中还有其它非常重要的部份，也就是大法弟子如何在法上修好自己、按照正法進程的要求做好从而正面证实法这部份。网上已经有一部份文章，特别是前两届大陆大法弟子书面法会的稿件，可以说是这方面的例子，起到的效果明显是与揭露迫害的文章、与探讨修炼人中出现的一些“不尽人意”的问题的文章效果不同的。这些正面证实法的文章，大家应该重视，在明慧文章中更充分的反映出来，让我们正法时期大法弟子亲笔写下的见证文章内容更全面、更能反映历史的全貌。

    这部份修炼体会文章，能记录大法弟子整体中正面证实大法这个极为重要的部份。能让所有的大法弟子受到鼓励，能让走过弯路的学员、怕心一直放不下的学员，更直观的看到大法的威力与美好；看到如何才是在法上修，看到放下执著在法中提高的美好；看到在法上修才是正常的，对旧势力与邪恶之徒妥协才是不正常的；看到修炼人学会在法上修至关重要，在法上修不但不会走弯路、还能更如意的救度众生。这类层面的修炼体会和经历，会鼓舞更多的大法弟子更好的学法、更好的理解修炼，抓紧最后的时机比学比修，更加精進。

    这部份文章还能让世人乃至后人，看到大法弟子在迫害中的另一面、光明的一面。旧势力想通过迫害毁掉它们认为不合格的学员，但他们没能动得了许多生生世世一直跟着师父的大法弟子，它们动不了当年许许多多当初为了正法这件事而立了誓、跟着师父下到三界来走这一遭的大法弟子。即便是遭到严重迫害的大法弟子，很多人也保持着祥和、光明的心态，无欲无求的默默的在为救度世人而奔忙。所以，不仅是海外大法弟子的花车游行、腰鼓队、天国乐团、文艺演出、画展美展，等等，能展现正法时期大法弟子的风采和证实法轮大法的美好，大陆大法弟子超越旧势力所安排的迫害、按照师父的要求在大法中成就自己、救度众生的修炼经历，是大法弟子的主体，从正面证实大法的重要见证。

    而且，不同修炼状态的正法时期大法弟子，各自都需要网上交流这个环境；不同状态的大法弟子，看到不同状态中的同修的实修经历，对突破观念、开拓思路、更圆容的看问题、解决问题，都能起到很正面的作用。

    同时正法时期大法弟子写出这类文章，能在迫害还在持续的这段时期，丰富我们网上交流的内容与信息。这不仅对修炼人个体，对不同地区相互借鉴、共同结束迫害也是有好处的。有些学法不深、怕心重的学员，看揭露迫害的文章会用人心去体验，从而加重了怕心；但看正面证实法的文章，会在不知不觉中得到感染和鼓舞。一些讲真相不利、至今迫害还在猖獗的地区，看到其它地区已经从迫害中走了出来，会消除观念、增强信心与正念，从而整体做的更好，跟上正法進程。

    从总体上说，一直在法上修、在法上升华的这批大法弟子，所写的自己的修炼经历和体会，也是我们这批弟子给后人留下的亲笔见证中所必备的内容。旧势力强调的是迫害、淘汰，我们强调的是反迫害、修炼升华、救度众生，这在大家的思路中更明确的体现出来，网上才能不断的发表和积累这方面内容的好文章。

    以上是一点个人想法，写出来希望看到此文的大法弟子补充完善，希望能引出更多大陆同修的思考和行动。


syx

“火眼金睛”　识别正邪

       文／未署名

    【明慧网2006年5月31日】《西游记》师徒四人在十万八千里的降妖除怪中，孙悟空在“除恶”问题上的辨别力和见恶即除的意识，在文学作品中表现的非常精彩。其实，我们今天证实法的大法弟子应该做的更好。

    假如，孙悟空不能认清西天路上的一个个白骨精，恐怕师徒四人战胜妖魔的可能就是空话。而在我们今天的正法修炼中，白骨精不是在表面空间了，而是隐藏在人的头脑里，利用人的思想破坏大法、破坏人的正念。到目前为止，我接触的很多学法不深的同修不能分清自我，也不区分周围常人或同修的某些表现是“真我”还是“人的观念”，甚至是“另外空间的邪恶”，造成很多人长期处于魔难当中。

    举几个例子：我时常早晨（5点）起床很吃力，当时感觉大脑特别的困，觉的很难与之抗衡，硬撑着但又总想睡一会儿。后来我意识到困不是我，我此时绝对不应该、也不会困的，困是邪恶在往我身上和脑子里加一种物质和“思想”，是邪恶硬给我的一种“感受”。当我分清邪恶与我的一刹那，我突然就感觉不困了。其实，师父在讲法中已经非常明确讲了如何对付它们。

    一次走在街上，那天我头脑很清醒，突然看漂亮异性（以前经常这样，却总是忽视此问题），又是“死死”的看人家，但我这次明显感觉到是那个观念在指使我的大脑去看，根本就不是我想看。认识到此，本来很强的念头立刻消下去很多。一会又出现异性时，我明显感到这个“念”就显的很怕暴露，不敢出来，而且很没有“气力”，因为我认清了它，等于“照”出了原形。

    当初，我的怕心非常之大，也是通过几乎每天的每一刻都分清：怕的念和状态都是外来强加的（同时找自己的问题），都视为邪恶（也确实就是邪恶）。就是在一次次、一年年的不断分清，最后才走出了怕的痛苦折磨，现在想来更加清楚当初邪恶给你强加的一些“念”和“状态”。你如果认为“自己脑子里想出来当然就是自己”，说明你就还远远没有理解好法，当然也就谈不到破除了。正因为如此，很多同修不愿意听别人意见和提醒，固守“自己”的认识、就是不放，还以为是自己这样想的，对自己的脑子里的东西一概承认，不用法去衡量衡量。

    在一次次的分清自我中，你的辨别力会越来越强，你会发现真的拥有了一双“火眼金睛”，看到了邪恶露头马上就知道了。

    对于中国人来说，经过了半个世纪的共产邪灵的魔教“魔化”，人人几乎都不同成度的成了魔教徒，都带有邪灵附体，所以在讲清真相中，我们经常看到一些人的“思维混乱”和可笑逻辑，尤其是恶人表现出敢于迫害走在神路上的大法弟子，此时就一定要意识到是邪恶在操控常人干坏事和干扰世人被救度，而不只是人在听信谎言和参与迫害。

    我的一位亲人在2001年看完恶党的自焚造假新闻后，说：“我看到法轮功非得……”。可是明白真相后，对她说起此事，她没有一点记忆。我一直很奇怪，后来明白，那个说话的不是它，而是另外空间的邪恶操控着她说的。

    再如，我的家人多次念“法轮大法好”，身体的非常不适都变好了，而且一次孩子高烧39摄氏度多，念后不久体温下降，家人说：“真管事，真管事啊！”可是最近，她不承认以前说过的话，好象没有了以前的记忆，外表看来有点不讲道理、耍混的样子。我当时觉的她不可理喻，有点动气，可是一想：不对，我正在写此稿，不能上当，肯定是魔利用她来干扰，正念铲除，她去干别的了。

    一位同修每当过年前（农历二十八九），他的妻子就故意找茬，跟他打架，魔性非常大。他当时感到非常恼火，强制着自己，后来，同修明白了：正月初二是全家亲戚聚会，邪恶知道我要给总也没有见面的亲戚们讲真相，邪恶捣乱，让我们俩口子打的不可开交，讲真相效果就会差。明白了邪恶的伎俩，心性更好把持了，没有上当，那个邪恶也就老实了、甚至不攻自灭。

    对于迫害大法弟子的恶人和讲真相根本不听的，也是一个道理，不能把有能力做恶事的看作是人，那是邪恶的表现。如果看作是人所为，就会带来三个大问题，一是容易造成你表面观念的不平衡，对人不满，走入人的思维，二是会把这个邪恶真的强加给这个人，三是分不清邪恶，会让邪恶存留。

    我和身边同修都有感受，有时我们认清邪恶了，可是除恶的意识不强，致使邪恶有容留的可能，给证实法造成干扰和损失。

    师父的评注文章《去除魔性》一文的作者同修曾说：“能够认识到我们是正的，把我们和邪恶分开是不够的。我们必须意识到邪恶不应存在，我们必须尽自己所有的力量去消灭邪恶”，“消极的允许它存在是我魔性的表现”。确实，孙悟空如果漠视白骨精的多次变化来吃人，那能行吗？！因为他就是除恶的正神，对于我们证实大法的大法徒来说，不更是如此吗？

    个人认识，抛砖引玉。


syx

彻底否定恶党强加的一切

       【明慧网2006年5月31日】最近，一位老年同修再次被恶警骚扰。恶警问她还炼不炼，她另辟话题，阐述大法的美好：“你们问我这个问题多少次了，法轮功真的是太好了……”她并没有针对邪恶的提问，因为说炼也是在邪恶的迫害中给予了答复，也是一种对迫害的承认，承认了它的问题，还是没有走出它的圈子。如果单单是邪恶本身就是立掌清除它，不用理它都可以，但是大法弟子慈悲于人，对人还是要给机会，包括恶警，要告诉他真相。做到这一点需要从宏观上看、从大法法理中看问题，不陷于邪恶给画的圈圈里，因为我们连旧势力的本身都不承认。

    最近，我们在安装收看《新唐人电视台》节目的接收设备的过程中，有的同修顾虑心很强，总怕恶党说“违法”，其实是自己思想被邪恶干扰，没有用正念认识和对待。实际上这是对恶党强加的“违法”的默认。带着自己的怕心向周围常人去推广新唐人电视台节目效果当然就不会好。这样的同修可能还不少，也就直接影响了对新唐人电视台的推广。对推广新唐人节目的必要性认识不清已经造成一个大的障碍了，在此提醒同修正念认识。

    从人的角度来说，恶党的法律里也有人的知情权，接收卫星的“耳朵锅盖”就象是我的一个大耳朵，想多听点更多的信息，有何不可？你有什么权力把我的耳朵割掉？

    从宇宙中来看，什么合法？什么是违法？大法造就了宇宙和宇宙中所有生命，是各个层次的法的根本，是所有生命的维系和根本。因为“每一层生命都是宇宙大法给开创的，宇宙中的每一个世界、每一个神的世界、佛的世界、每一层宇宙、每一层天体都是这大法给开创的。他不涵盖了一切吗？”（《在美国西部法会上讲法》），所以说，所有破坏大法的思维和行为都是逆天叛道的。我们作为一个修炼的人，就得从宇宙的角度来看，不能完全从常人社会的角度看，更不能用恶党的思维去看，所以，正确的认识是：所有弘扬法的东西、证实法的东西，都是最合法的，是给生命带来光明和希望的。同样，所有恶党的东西，都是破坏宇宙法的，都是教导人犯罪的（有的是变相的，有的是为了粉饰，最终实质是让人成为魔教徒、背离善良本性）。

    完全可以这样说：所有的恶党媒体都是违法的。就目前来看，中共的所有电视、电台、报纸都沦为违法、犯罪者的工具，是构成恶党犯罪系统的一部份，而且，其中很多常人（生命）也都被动或主动的，自觉不自觉的成为了罪犯；包括公检法司，都是恶党的行恶工具，甚至可以说更是参与犯罪、制造人间悲剧、杀人害命的邪恶黑帮机构，他们决无合法可言。

    再延伸一下认识，恶党所有的书都是违背宇宙大法的、都是神不允许的，都应该是禁书；恶党所有的言论都是有罪的；恶党及其它所属组织都是犯罪集团，恶党所有的规定都是罪恶的证据。

    而成就宇宙万物众生的大法是神圣的，大法的所有书都不仅仅是最合法的，而且是一切生命所必须遵从的，因为他是最高神的慈悲意旨。

    我所在的单位是恶党的关键部门，我曾经有一种自己有负于这个单位的感觉，尤其是到了本单位的关键的一个部门，几十年恶党“伟光正”的宣传在头脑里的烙印被邪恶加强，甚至有一种负罪感。我知道这不是自己，否定它，但是收效不明显，拖了一两年的时间。最近一次反映比较强烈，我很困惑为什么不能去除这个念头。正在此时，邪恶不让我再去某个关键部门了。我知道自己这个问题拖的时间太长了，回家后我静心思考突然认识到：我是这里最正的，我是最有资格在这里的。从大法上看问题，我是这里的主体，你们都是我的附属，都应该随我一起弘扬大法、证实大法，更不能参与迫害大法，我是你们还有机会保住生命能够永远的希望。我不属于你们“人”这个圈子里的，我是为了救度众生而在此小住几日的福音传播信使，上班只是留在这里的一个形式（做好工作也是维护人的一层法理），我并不在这个人的“单位”其中。

    另外我还悟到：我们接触到的能认同“真、善、忍”的常人，将来才是这个新宇宙中的生命，才是能成为真正人的生命状态，而那些不能认同大法的生命是不在人的状态中的，而且是不在宇宙中的生命状态，只是师父慈悲、大法慈悲，给了这样的生命一次又一次机会，行不行就看他们自己了（当然有我们证实法的修炼因素）。

    提高认识后，我的心境非常高远。第二天，利用这次邪恶迫害，我向单位的“头”全面讲了真相。

    我们不在其中，不在人中论证对与错，更不能受邪恶干扰影响了正念，而是在最正的法理中，在大法的标准中看正邪，识别合法与非法等等问题，就不会陷于其中，从而能彻底否定邪恶的旧势力。


syx

修炼人没有常人的遗憾

       文/大法弟子

    【明慧网2006年5月31日】对人生苦涩的回味，对人生许多的遗憾难以释怀，是作为一个人沉湎感情的正常心理活动，而作为一个放弃世间名利情、超然物外、念在方外的修炼人，就要放弃这一切。但这些东西，在我们今天的许多同修中，还有一定程度的认同，甚至非常执著，而且没有被自己和周围同修重视，让“情”泛滥着，在此特别提醒。

    最近，多位同修的这方面问题，引起了我向内的思索，让我找到了我的问题所在，它很“深”，而且不易察觉。

    我的父母都是恶党机关的干部，经历了许多次政治运动，加上他们各自家庭的原因，导致内心非常冷漠，不懂感情，所以从小我就没有得到过家庭的温暖。很多邻居和同事经常问我：“你母亲不是亲的吧？”当时我还很纳闷，后来才知道别的父母是什么样子的，这让自己感到很失落。

    因为这些原因和家庭暴力，我和父母很少说话，直到修炼大法后，才渐渐缓和了关系并逐渐变的融洽。但是近年来，他们夫妻分居、离婚（已经七、八十岁了），弄的我们儿女精力消耗很大，耽误很多时间。所以有很长一段时间，我内心非常不平衡，而向内找，找自己的原因好象总是找不到。有时我想：“是不是我对他们的怨很多，小时候他们对我不好，我总也不能平复，观念没有归正啊？”通过调整，略有变化，但是还是觉的不对劲，与他们交流时，总是有一种隔阂，特别是影响了讲真相的效果。

    近期，我周围发生了几件事。上月，我间接听一位同修说：“我一直没有得到过真爱，是我人生中的一大遗憾。”原来她过去的一个恋人现在总是找她，她认为可以讲真相，就和他接触多次，勾起了很多往事的回忆，所以她天天念叨：“丈夫不懂我的感情，我太缺乏真爱了，我这一生真苦啊！”

    还有一位老年同修对他的儿女讲：“我和你妈，我们这一生太苦了，你们得理解我们过去的经历，太不容易了……”于是一肚子苦水宣泄出来，就象常人中说的“情感的大门开闸放水了”。

    对人生苦难的不满和感叹，几乎是每一个人的特点，每个人的经历都可以写一本书，很多是带有“戏剧性”甚至传奇色彩的，所以有些人“回味”绵绵。其实，这只不过是情的演化，是神的有意安排，从而加重人被情左右。对于修炼人来讲，如果不抑制它，就会成为一种魔性的体现，成为修炼的障碍。

    有位同修发现尽管自己和妻子的关系还不错，可是个别时候，妻子的魔性一大，自己还是很难宽容。最近，他明白了是自己内心对妻子的不满意，这种不满意是从恋爱时就开始了，当时观念中认为：“她并不是我心目中爱慕的那种。”认为这是自己的人生遗憾。

    师父的法中讲过有关于“心目中爱慕的那种”的情况。试想，如果目前真的有了一个你爱慕的那种，又会怎样？作为修炼的人，你不是要放弃这一切吗？作为一个修炼人来讲，不就是多了一个关吗？多了一个让你修去的执著吗？当然，你一定要执著这个，你就是不修炼。有和没有，对一个修炼人究竟会带来什么？

    与此类似，一位老年同修对自己的妻子的方方面面抱有反感，因为他们的结合是恶党搞阶级斗争划分的特殊产物，他当时的处境只能“委曲求全”，所以一直带有自己的遗憾。

    其实从因缘角度来讲，因缘不管是因为什么原因，都是我们自己的所为的必然结果，都是你的“愿”所致，何谈不满？况且，对方的痛苦可能比我们还要大，为什么不能为对方考虑考虑呢？从师父的法中，我也悟到：天地已经为结婚的人作了证，我们在人的角度应该敬天意，对人家负责啊。

    从这几个事情中，我也看到了自己的“人生遗憾”。前几年我下班很晚，但是妻子总是等我回来一块做饭，我非常反感，抱怨吃饭太晚，对她怎么说也不行。现在我明白了，是我一直觉的自己很苦，想得到别人的温暖，小时候就没有得到的温暖，现在想得到，回家能吃口现成的好饭成了我一个很大的愿望。其实这就是对人生“美好”的愿望和追求，还是喜欢做人，喜欢享受一些人的“美好”，不愿意放弃人。所以每当午饭时经过父母的家，却不能進去吃点“家里现成的饭菜”，而只能在他们不远的外面小摊上凑合一点，心里总是有一丝失落，而有时到同修家或亲戚家吃到一次“现成饭”时，总是感到很“惬意”和“温暖”，这不就是享受着人的东西吗？

    其实反过来讲，你看穿了生死和生命的无常，这个所谓的“温暖”“美好”不就是人的昙花一现吗？不就是人的情吗？情是为私为我的，是低级生命的生存方式，你不是要解脱这一切吗？给了一个修炼人这些，你就固守人的理念，放弃理应遵循的真正的更高的法理吗？

    对自己的父母的问题也是一样，你降生到一个温暖的家庭，拥有爱你的父母，就是你今生做人的意义吗？真的有了，不也是最终要修去情、修出对所有人的慈悲吗？有与没有，对修炼人有何意义？

    不仅如此，这一切都是你的业报，都是你自己要走过来的，况且在这个万古难求的大法洪传之时，这已经成为你的修炼状态，在这个所谓的“苦”中修炼，“苦”只是一个修炼的方式而已，何谈遗憾和失落？

    到了今天历史这台大戏即将结束的一刹那，无论你做的好与坏，一切都即将过去，所有这一切所谓的“人生苦短”都将过去，“轮回五千云和雨　掸去封尘看短长”、“岁月悠悠千百度　缘结正果众莲开”（《洪吟（二）》）我们的使命之大，千万年的轮回之苦都是值得的，看到众生处于危难之际，还何谈自我的哀伤情感呢？只有我们博大的一念：“大戏谁是风流主　只为众生来一场”。


syx

另外空间和人间

       文／大陆大法弟子

    【明慧网2006年5月29日】我是开着修的。对另外空间的生命，我既看得见也听得着，还能沟通上。对于这一点，我很烦过。烦自己不能象看不见听不着的同修一样清清静静。地上爬过的蜈蚣，我能听到它像牛一样叫；思想不清静时，能看到另外空间对应着细菌样的东西在轰轰议论。这几年，对另外空间那些乱七八糟的邪恶生命，什么样的都见过，有时恶心的吃不下饭去，而我对肉食也早就不碰了，因为肉太脏了！每天干粮、咸菜、稀饭、青菜的吃一点就行了。当常人时很爱吃水产，后来师父讲了清理自身空间的法，我在清理自身时，发现自己以前吃的鱼虾水产都留在了身体里，其实人吃什么就在身体里留下什么，在另外空间都活着。

    以前每天定点清理邪恶，从另外空间看到那些奇形怪状的妖、怪……，还有一些邪恶的狐、黄、白、柳、狼、虎……，还有张牙舞爪伸出触角抽大法弟子的植物，哪里是人间啊，根本就不是人间了。那妖、怪，它们的装束，跟现在大街上和T型台上的模特差不多，甚至有的穿得花里胡哨的可笑，脸上也是各种颜色图案，《西游记》里的妖怪形象都有，更多的里面都有。现在大街上的人很多染发，其实是人变异了，妖、怪的头发就这样，也是红头发、黄头发、绿头发……，中间再来几绺其它颜色的。另外空间有着人形却不能称为人的，男人模样的也如大街上那些染着头发，扎着小辫子的男人一样。纹身的更是纹什么就带着什么，就被什么控制。

    现在的人物欲横流，那些大吃大喝、即便吃得大腹便便的，也满足不了另外空间那些乱七八糟生命的胃口，是它们在吃。那些妓女，其实是另外空间邪恶生命祸乱人间的体现。我经常看到那些怪、妖、魂附在男人、女人身上纵欲。现在的人都在追求“性”福，其实是另外空间乱七八糟生命在借助人满足自己，非常可怕。那些妓女、妓男和生活中不检点的人身上都长着脓疱，淌着脓水，非常肮脏、恶心。

    而且人这儿也真脏，周围一切物体上，地上、墙上、床上、被子上，一切一切上都爬满了虫子。你看一个常人很爱干净，他把环境打扫得很干净，被褥、衣服洗得很干净，觉得自己很干净，其实还是脏，因为你洗去的只是肉眼看到的脏，而微观下的脏却无处不在。密密麻麻的微生物，细看蝎子、蜈蚣、臭虫，还有一些不知叫什么的甲壳状，长着毛烘烘触角、生命力很强，不容易杀死的微生物。

    不过，大法弟子例外，因为修炼身上带了能量保护自己不受侵害，而且大法弟子摸过、用过的东西都带能量，就连大法弟子手洗过的家人的衣服都带很强的能量。

    再看人身上，哎呀，浑身也是爬满微生物，密密麻麻，脸上，嘴上都有，多得到了甩甩手都能跟扬谷子一样了。常人跟常人接触，拉拉手都在互相交换身上这些东西。难怪古代的人见面时男子抱拳，女子作揖，其实那真是很高明的礼仪。

    曾经一位女同修告诉我她在遭受色的侵扰，我听后“咯咯”的笑了起来。在我看来，这真很可笑——一个浑身闪闪发光的纯净生命怎么会被一个业力满身的人迷住？而且别说色，就连夫妻间的欲都没有，这些东西其实都要从一思一念中修去。

    更可怜的是那些在这几年毁于名利中，在常人中追求有所成就而贻误修炼的同修。在人间这儿，根本就谈不上什么“成就”——一个在粪坑中的生命，你还谈什么成就、谈什么幸福啊？你能成就什么啊？你能得到什么幸福啊？想想南亚大海啸，人死的到了跟坑埋禽流感的鸡一样了。仔细想想，人已经走到了坏灭的地步，在神的眼里已经不能当人对待了。而人如果想自爱、想被神珍惜，也只有修炼了。在今天也只有法轮大法在给人机会了。

    本来不想写这篇文章，可看到一些同修还在追求常人中的享受，名啊、利啊、吃啊、穿啊……，但是对救度众生的事却很吝啬。如果你要能看到另外空间生命的纯净、美好，如果你能看到那些衣衫褴褛、每天忙碌在正法中的同修，他们每天都在飞升，想想自己，失去的是什么，得到的又是何其可怜——不足挂齿，即便你在人中成就亿万家产，什么都不是啊！


syx

重温《向当地民众揭露当地邪恶》感悟

       文／成都大法弟子

    【明慧网2006年5月23日】两日来，明慧连续登载《向当地民众揭露当地邪恶 ◎师父评语》文章，想起前日与同修切磋时，同修曾讲，我们这里的恶人恶警近来很猖狂，想抓人就抓人，想绑架就绑架，这和我们这里揭露邪恶不足有很大关系。一个同修被迫害后，一般同修们大都采用贴一段时间不干胶、发正念的方法营救受迫害的同修，大部份同修在相当长的时间内都不清楚参与作恶的具体人员及其亲人朋友的信息，无法做進一步的揭露恶行，从而达到窒息邪恶的目地。恶人恶警依然我行我素，把大法弟子的慈悲劝善当作耳旁风。一度使一部份成都大法弟子处于无可奈何的消极状态。

    曾有一县的大法弟子交流，她们那里现在环境非常好，当地610的都不怎么管她们讲真相和炼功，她们的环境非常宽松，世人也大都明白真相。但以前那里的恶人还是很疯狂的，那时大法弟子被抓被判刑、被劳教也时常发生。后来，除了针对当地恶人曝光之外，她们还持续针对那里的恶人，指定其姓名一一锁定发正念，铲除其背后操纵的黑手烂鬼，使表面的肉身遭报。后来恶人们一一遭了恶报，而且报的很重，所以他们很多参与作恶的人都有些醒悟了，停止了对大法弟子的迫害，有时看到大法弟子讲真相也装没看到。

    由此，我们想到，在正法進程到了这一步，邪恶整体上已经被消减的成不了气候，我们这里的邪恶仍然如此猖獗是不正常的表现。一个是我们整体在揭露邪恶迫害时，没有具体到某个派出所中突出的恶人、它的迫害手段或伪善的伎俩；没有它的亲朋好友及邻居的相关信息。可能有些同修说我们没有渠道得到这些信息，但我想大法弟子都是有大智慧的，只要你想做的事，通过不断的学法从而加强正念，大法的威力就会通过我们展现出来；同时我们要时刻想到，我们是在救人啊，那些恶人虽然还在作恶，这不仅是在害它自己，对它的家人也是非常不好的，那我们在清除其背后邪灵的同时，让其表面肉身遭报，最终的目地不是让它们停止迫害、不再造孽、赎回自己的未来吗？

    再一个问题是邪恶的洗脑班的存在，目前在成都最大的洗脑班是罪恶的新津洗脑班，它是由四川省610及成都市610联办的洗脑班，其它的洗脑班都为各区自行办的，规模没有新津洗脑班大，这个罪恶的洗脑班一直都存在。有段时间说它解体了，其实是因为其经费不足所致，维持其存在的经费都是由各被迫害的大法弟子单位或本人家属承担，它自己基本没有经费来源。近期一位同修堂堂正正的从那里出来，除了他本身做的很正，坚决不给邪恶任何言语及文字的承诺外；他单位的人也到洗脑班上大闹，这么好的人你们把他抓来，耽误了我们的工作不说，还要我们来承担费用……；包夹的人也说，我们的工资不能拖欠哟……。故此，洗脑班在此同修身上没捞到一点好处，反而还赔了本，赶紧放了他。

    那为什么该洗脑班还一直存在呢？如果当时所有的大法弟子都对去洗脑班予以坚决的抵制，并且家属也一分钱不给，让邪恶在每一个大法弟子面前都“头疼”，而不是一批批的所谓“转化”或作假签字出来，那邪恶真正想将大法弟子一个个拖下去的目地达不到，恶人们看不到“转化成果”，那它们拿什么去邀功请赏呢？邪恶的洗脑班还有什么存在的价值呢？可能有同修说你这是事后诸葛亮，当时我们还很不成熟。其实只要站在全局的角度上不难得出这个结论，那就是当初各地洗脑班也不是一开始就全部都办，只是在很少的地方“试点”，那“试点”一旦成功后，邪恶不得大面积铺开干吗？洗脑班能成立并且一直作恶至今能说和我们每一个大法弟子无关吗？

    一个同修讲道，曝光新津洗脑班及恶人的文章很少，但我们在那里被迫害的同修也很多，揭露它们的迫害手段、所用的花招和伎俩也少见曝光，里面甚至是包夹的人员也大多都是不明真相的，他（她）们很多是由各单位抽调的，也有解决再就业的40、50岁的下岗人员，在那里可以拿到稳定的工资，又舒适安逸，却不知道自己做了协助迫害的帮凶。那么为什么我们很多在那里被迫害过的同修没有大力揭露洗脑班的邪恶呢？邪恶是怕曝光的，少量的揭露它可以拼命的掩盖、抵赖，反咬同修说是污蔑它们。同修比方：一个同修写的揭露文章好比是一把射向邪恶心脏的利剑，那么大量同修的揭露迫害文章就是射向邪恶的剑雨、剑林，而且揭露的越详实，人名越多就可以揭露出恶人无可抵赖的事实，连常人都可以轻易的核实。如果是出于怕心，怕写出来要遭到恶人的报复，明慧重温的这篇文章就是最好的答案。

    最后同修们交流道：正念的巨大威力，发好正念是清除邪恶烂鬼的最好办法，这一点同修们早在很多文章中都交流过了，但是往往由于我们没立即看到发正念所带来的转机，过一段时间就又松懈了。这当然有一个信师信法的成度，但对于我们大多数同修来说，学法的好与坏就是发好正念的根本保证。同修又交流到一个经验，往往我们很多同修在日常生活中，忙于工作、家庭，每日还要讲真相，时间很紧，一天下来后本想静心学法，困魔又来了、又有朋友来访了、同修又来切磋了、孩子的学习又出了问题了、家里亲人又病了等等……，甚至本来制作真相很好的机器也莫名其妙的出了故障，很多意外的事突然出来干扰了，其实这时最需要的是我们一定要稳下心来，先把突发事情处理好，最重要的是每日在学法前先发正念清除干扰我们学法的一切黑手烂鬼、共产邪灵，发正念的时间由自己视情况而定，我觉的这是非常好的建议，我们有类似情形的同修都可以这样，我想情况一定会随着我们正念的加强转向良性循环的。

    个人所悟，提出来交流，也希望成都的同修们指出文章中的不当之处，共同改变我们整体的现状，跟上正法進程。


syx

反思前几年为什么走了旧势力安排的路

       文／钟芳琼

    【明慧网2006年5月21日】作者注：我认为我写的书对世人了解真相是有好处的。但是一部份同修看了之后产生了负面作用，不敢走出来证实法、救度众生；有部份同修产生了崇拜和妒忌。所以，我把我当时被迫害的原因，在法理上从新认识写出来。希望对上述同修有所帮助。

    * * * * * * * * *

    这篇文章在半年前就写好了，但我当时觉的站在为私（向外求而没向内找）的基点上，所以一直没有投稿。但我看到当苏家屯的暴行揭露出来后，有一部份同修或多或少有一些波动，所以我才把我亲身受迫害的原因，从法理上和同修交流、分析症结所在。希望对上述的部份同修有所帮助。

    自从99年3月得法以来，我能严格要求自己，每天都抓紧时间学法、炼功、洪法，从不看其它的书、报、杂志，电影、电视也戒了，甚至每天吃饭都抓紧时间。但由于忙生意，每天读书的时间不是很多（加上读书又慢），除在开车途中每天大量的听师父的讲法，和每天集体学法外，到99年底上京，自己只读了四遍《转法轮》，师父以前的很多讲法都来不及看。

    99年7.20以后，我更是坚定的维护法、证实法，冒着失去一切的危险救度着众生，讲着真相，按理说是符合法的，为什么还被非法关押近30次，为什么还反复被残酷迫害，甚至两次还差点失去生命呢？难道师父没有保护我吗？我们静心用法来对照一下我当时的观念和行为。

    1、心不正招邪

    师父在《转法轮》中说：“我刚才讲的就是我们炼功人自己由于不能够正确对待自己，造成一些麻烦，也就是心不正招来的麻烦。”我正是师父说的这种人，心不正招来了麻烦，而且是招来了被非法关押几十次的麻烦。因为我当时想：我每年的元旦、农历新年、五一、十一都在监狱里度过，认为自己对法坚定，放下了名、利、情，是真修弟子，了不起。甚至在劳教所被严管期间，还把师父在《转法轮》中讲的：“真正去西藏求法的人，一去可能扎在那儿不出来了，这是真修的人。”这段法拿来鼓励自己。就这样大错而特错的一念之差，被旧势力抓到了把柄，长期的反复的被非法关押。师父在《转法轮》中又说：“我们宇宙中有个理，他自己追求的，自己想要的，别人一般情况不能干涉”。师父《在2002年美国费城法会上讲法》中又说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”

    我每天都在学法，甚至把这些法都牢记在心里，但是学法和自己的一思一念、一举一动、一言一行分开了，没有联系起来，没有溶于法中，没有做到，这不是修，因为师父说：“事事对照，做到是修”（《实修》）那么在这一个问题上我还是个常人。说白了自己有求進监狱的心，因为我这个观念符合了旧势力，不符合法，所以一直走在旧势力安排的巨关巨难的路上反复被非法关押、迫害。例如：（1）99年底我上京时，我把我的生意全部了结，甚至给财务说：“你把帐全部给我结清，因为我修法轮功说真话，我要被迫害，要進监狱了。”师父叫我们讲清真相，证实法我到北京去上访也是证实法，也是讲清真相，做好人怎么要被迫害呢？师父并没有说我们要進监狱啊（因那时师父的经文《理性》还没发表），这不是跟师父的法背道而驰吗？所以这一念招来了我被关進监狱，说白了是我求来的進监狱。

    （2）师父在《转法轮》107页中讲：“当然我们讲了，人都是因为自己这个观念不对，心不正招来的麻烦”。我要進京前夜，已到北京的同修来电话告诉我：“钱不要多带，够上京的路费就行，因为都要被抓進当地驻京办，被送回当地，钱都是要没收的。”我相信了，照办了，结果这个观念不知不觉的就符合了旧势力，走在了旧势力安排的路上，导致还在北京郊外的炼功点上就被非法抓捕。

    （3）2000年第二次進京上访时，在上访局长长的巷道里有很多的警察和便衣。我当时想：“请师父帮助我進到上访局，等把表填好交上去后再抓我。”多么可笑、荒唐的一念啊，结果招来了被抓后，反复在拘留所、看守所打转出不来。这不是自己求被抓吗？我痛恨自己悟性太差，前几年一直走在旧势力安排的路上，失去了人身自由，失去了很多的救度众生的宝贵时光，让师父的法身和护法神干着急没办法。师父在《再去执著》经文中讲：“弟子们啊！师父心急而无用啊！你们为什么就放不下那颗常人之心哪？就不愿再向前一步哪？”是啊！我到北京上访有罪吗？公安配抓吗？不配啊！为什么没否定呢？为什么不站在法上思考呢？说白了还是人对大法的坚定。难道师父没有保护我吗？不是，是因为师父保护的是修炼人，不是保护常人，是因为我那时人在大法弟子中，而我的心性和行为还在人中，师父保护的是大法弟子。这一切只怪自己学法不深，悟性太差，一思一念不符合法，被旧势力钻了空子。

    2、观念上符合了旧势力，不理智，走极端

    师父在《理性》中说：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”而我呢，99年到报社讲真相时，已经找到了工作人员，讲清了大法给我们带来的美好以及电视、报纸一言堂的颠倒黑白，希望报社能正面报道法轮功的真实情况。工作人员听后善意的劝我们离开，而其中一位同修非常强硬的要见主编评理，我当时也不在法上，用了人心对待修炼，明知道他不善，不在法上，也没劝阻，心想，都是一起来的，也没叫大家离开，结果招来了警察，全部被非法拘留。

    2002年的一天，突然接到老家朋友的电话说，叫我立即离开家，老家的同修散发真相资料被非法抓捕，在非法审讯中，说出了是我给他的资料，现在警察已在来抓我的路上了。我说：“你放心，不会有事的，他们说了不算。”（因我多次在邪恶的迫害面前发正念解体了邪恶，使邪恶对我的迫害烟消云散。潜意识中产生了显示心）刚坐下来立掌发正念，家人的同事来了（没意识到是干扰），又忙于给她放真相光碟，结果十多分钟后，片警来电话，发现我在家就上门来叫我去，我心想去给他讲真相，解体派出所的邪恶因素就去了。（也不在法上，因为师父在2001年《大法弟子的正念是有威力的》一文中说：“无论在任何环境都不要配合邪恶的要求、命令和指使。”在我的几十次非法关押中，这位警察都在，每次我都善意的给他们讲真相，其实他们心中是有数的。）因为配合了邪恶，师父的法身和护法神干着急没有办法，就招来了老家的和当地的610、国安、公安分局和当地派出所的非法抄家，还非法摄了像，使资料受到很大损失，我也被非法关進了看守所。

    進去后，才找到自己的漏洞，才在一思一念中归正于大法，经过绝食和被迫害性灌食、睡死刑床、戴脚镣、手铐在严刑拷打中差点失去生命，半个月才破除邪恶回到正法洪流之中。曾经有同修怀疑我是特务，有的同修多次见到我就迅速的躲开，也有的同修打电话问母亲，我走向反面没有，还有的同修说，我就不信她有那么强的正念，進公安局就象回娘家一样。我当时听了不在乎什么，可现在想起来真是无地自容。正如师父在《转法轮》中说：“我们有个学员到医院把针头给人家打弯了好几个，最后那一管药都哧出去了，也没扎進去。他明白了：哎哟，我是炼功人哪，我不打针了。”为什么总是被抓后才发出强大的正念否定迫害，在家时就放松了正念呢？是自己的观念认为在里面才算是被迫害，实际上，我们这个人世间也是无形的牢笼啊！

    2002年底，在我流离失所期间，一天中午突然有人敲门，从门镜中发现不明身份的人员2女1男都是年轻人，而男子躲在旁边在离开时才发现，当保安问他们找我什么事，请留下电话，等我回来再跟他们联系时，他们还凶巴巴的对保安说：“不关你的事”，而且还发现楼下有警车。从这些分析，来人肯定不怀好意。当时我家有三位同修，其中一位男同修提议我们应该迅速离开，一位女同修说：“全盘否定，是假相。”我也不在法上，跟人不跟法，我觉的情况不好想离开，但出于面子，怕同修说我有怕心，就顺着她的思路走，误认为是假相，是师父以这种形式让男同修离开（因为这位外地的男同修人心比较重，我也尽了最大的能力帮助他，提高还是很慢。当时出于私心，怕他留在我们资料点拖累我们证实法，怕他心不正遭邪，怕资料点出事）。结果男同修当天下午就安全离开，而我和另一位女同修两天后被非法绑架并抄家。那一次对我们的迫害也是邪恶至极，虽然绝食一个月就闯出了魔窟，但身体被迫害至瘫痪，恢复了半年。半年的时间啦，耽误了多少救度世人的事啊。

    这些事我现在想起来都后怕。这些非法迫害，不是师父安排的，是旧势力安排的，归根结底，都是自己不理智造成的，每次师父都点化了，师父在《转法轮》中说：“我的法身会阻止你，会点化你，一看你老是这样的，也就不管你了。”随时把自己当成神这是没错的，但还是要符合常人状态，不然就如师父在《转法轮》中讲的：“有个人手里拿着我的书，在大街上一边走一边大叫：有李老师保护不怕汽车撞。这是破坏大法，不会保护这种人的，其实真修弟子不会这么做的。”没什么两样。怕和理智是两回事，理智不等于是人心，理智不等于是怕，只有在法中理智才安全，也只有理智才能更好的救度众生。

    3、证实自己，而不是证实法

    长期被非法关押，觉的自己不妥协，对法很坚定，忘记了自己来时的史前大愿，是救度众生，而不是个人提高，个人圆满。假如都進监狱了，救度众生的事谁做？还是在法理上不清晰，

    被迫害的严重不是修的好，坐监狱的时间长也不是修的好，正是修的不够好的表现。师父在《去人心》的评注中讲：“最突出的是许多学员被迫害的很严重也是自己的人心过重、正念不足造成的。”所以在这方面我们的心一定要在法上。当我把被迫害的事实写出来，师父写评语后，有的同修对我产生了崇拜，也有的同修对我产生了妒忌，这些都是不在法上的表现，都是干扰个人和整体协调、干扰救度众生的根源，我们一定要及时在法中归正自己的一思一念。

    师父说：“修炼可是极其艰苦的，非常严肃的”（《转法轮》）。同修们！让我们更好的在法上认识法，利用中共活体摘器官的暴行来揭露恶党的本质，更好的救度众生，让我们放下人的观念在做好三件事的同时，更好的营救我们的同修。

    不当之处请同修指正。


syx

正念揭露邪恶的目地是为了救度众生

       文／长春大法弟子

    【明慧网2006年5月17日】写这篇文章的想法源于以下事件：

    2006年4月，长春劳教所恶警到我岳父母家对我妻子進行所谓的“关心家访”，岳父母热情的招待了他们，并提供我妻子的电话、单位、照片以及个人生活状况，恶警在我岳父母家直接把电话打入我妻子的手机。事后妻子打电话告诉父母恶警是个什么样的恶人，手上有非法迫害死大法弟子的人命，不能再向他们提供任何我们的详情，岳父母听后大吃一惊，连忙说以后不这样了。我有些吃惊的问我的妻子：你没有把这个恶警在劳教所的恶行告诉家人吗？妻子说：我怕他们担心、害怕，就没有讲。我把恶警窜到岳父母家这件事告诉了我的父母，我的父母刚听到它们到我岳父母家，就打断我的话，怒斥它们有什么权力这样做；在我讲诉完毕，父母又说，什么都不应该告诉它们，来了就是三句话：干什么的？出示证件？我孩子不在这住，别的什么都不知道。

    没几天，小舅子来我家，我和妻子问他：如果国际人权组织到咱家问及你姐在劳教所受到的待遇如何，你怎么说？小舅子说：那就说没怎么样（她），还不错。妻子对他说了一些她在劳教所受迫害的一些情况，小舅子说：要是这样的话，如果只有国际组织，我就跟他们说怎样的迫害，如果有咱们（中国）的政府人员在场，我就还是按照刚才的说。我和妻子对视无语。

    昨日到同修公司，同修不在，我就同他的搭档大姐（对大法有正念）讲诉中共暗设秘密集中营非法活体摘售法轮功学员器官并焚尸灭迹的事，大姐表示这样的事不太能让人相信。我就问她，同修是否给她讲了一些发生在中国的迫害，大姐说他较少讲，担心我害怕。

    在第一件事情中，我和妻子同是修炼人，对于发生在劳教所的迫害，一个讲，一个没讲，家人对同一事件的反应是配合和反迫害两种截然不同的表现；在第二个事件中，小舅子对迫害的真实情况不了解和即使了解也不敢揭露；在第三个事件中，大姐对迫害真相的全面情况还没有深入细致的了解，同修的顾虑仍是大姐了解迫害真相的障碍。也许这是一个普遍现象：对血腥的迫害不敢揭露、担心世人害怕，世人不敢站出来揭露迫害、反迫害。

    作为修炼人，我对这些事情的直接感受就是我们讲真相还有很大程度的人心的执著和对法的认识理解还有不足。

    我们目前要做的事就是要反迫害救度众生，讲真相作为人表面的直接行为方式，具备着人的一面和神的一面（正念），只讲不用正念是做事，没有正念就不能解体人背后的邪恶因素从而救度世人，所以不仅要讲，还要正念，才能真正起到救度众生的作用。可见正念在讲真相中的重要作用。

    发挥正念的前提是不能被执著障碍。上面的例子，我想要是往思想深处挖一挖，应该都有个人的执著障碍的因素，也许是亲情、也许是暂时的利益共同追求。这是上述事件中没有深入细致讲好真相的表面直接原因。

    还有就是我们对揭露残酷血腥的迫害法理不清，对这方面讲真相有顾虑，这是深层次的原因、根本原因。师父在《2004年纽约国际法会讲法》有这样一段：

    弟子：大法弟子在纽约市的努力已将环境改变许多，许多常人看我们的酷刑展展板非常感动。但是越来越多的西方人向我们表示，那些较恐怖的画面他们见得太多，使他们丧失对我们的同情。请师父开示。

    师：要说大家讲真象中这个酷刑展对人有什么刺激，我告诉大家，你们表现的是正面的，能量也是正的、慈悲的，绝不会使人有什么不好的刺激。相反的，感觉不舒服的一定是那个人有不好的思想造成的。耶稣被钉在十字架上那血淋淋的样子，手脚被钉着钉子，淌着血，不是挂的到处都是吗？几百年来、上千年来不都是人在看吗？并不是画面本身的问题。大法弟子在被迫害中不也是遭受同样的魔难吗？大家并不是在美术作品中反映一些邪恶的东西，你们是在救人。有人反应不好的一定是有原因的，他的思想一定有问题。也许是他的思想被邪恶操控，不然就是他的观念有问题。就是同情大法弟子的人也有在常人社会中养成的观念，认识上也可能会在这一点上有不舒服的想法。不要紧，多解释一下就解决了。

    人在世间上会形成不同的观念。有的人喜欢吃辣的，有的人喜欢吃酸的，有的人喜欢吃甜的，有的人喜欢吃清淡的。那是自己养成的习惯。如果在曼哈顿上演一台喜剧，也会有许许多多人不爱看，提反对意见。人类就是这样，正反两方面的人都有，人就是这样相生相克存在的，不能千篇一律。也许觉得酷刑展好的人更多，只是他没说什么。不能够这样再迁就那些头脑中障碍大的人而不救好人。我们在救世人。有人看不了，可是更多的人看得了，更多的人被震撼了、醒悟了、得度了。（鼓掌）

    如果他觉得他受不了，大家想想，这么正的场，揭露邪恶写得这么清楚，而且这一切都在现实生活中正在发生着，他还提出这些问题，这个人是不是有问题？一定有问题嘛。不管在讲清真象中大家多么努力、你付出多大，我告诉大家，世上总有你救不了的人，总有一部份人是不能被救的了。我们不能因为这些人而灰心，也不能因为这些人而动摇了。一些人说如何、如何，我们就动了心随他去怎么行？我们是来改变人的，却不能被人改变。（鼓掌）

    我们给人的都是美好，我们在救度人，不能迁就那些个不好了的、障碍救人的从而使那些好人不能得救。当然了，说不好的，也不一定都是不好，也许是他的观念促成的，但是呢，这方面大家一定要冷静、理智，别受个别人的影响，别受人的影响。你要清清楚楚的知道你在干什么，你在救度众生，你做的是最正的事、最伟大的事！（鼓掌）我们学员做这样的事情，这个酷刑展，花费了多大的苦心，要克服多大的困难，不容易啊。

    其实更关键的就是我们自己要清醒啊。我们要理直气壮的，我们不要胆胆突突的。你看不见你是走在神的路上的生命哎，（鼓掌）所以和常人是有区别的，不能受常人的影响。你们在曼哈顿上所做的这些事情啊，神都是佩服的，真的都佩服。无论那些神是起正面作用或者是负面作用的，他都佩服。世人也是一样。普世的善恶价值它是没有变的。

    我觉的这一段讲法对我们向世人揭露迫害、尤其是血腥的、残酷的迫害有很大的开示。按照我的认识，迫害从开始就一步一步升级，越来越表现的没有人性，旧势力的安排是邪恶的，但单从救度众生角度讲，这种邪恶的安排不也正好是让世人越来越在迫害当局的越来越邪恶与大法的美好的明显对比中得救吗？人是有善良的一面的，迫害中的邪恶表现不也是在强烈的冲击着人的善的一面吗？人善的一面在如此的邪恶冲击下能不反对迫害吗？当然我们也要同时发正念解体人背后的邪恶因素。我们不也应该在此过程中越来越加大力度讲清迫害真相，让世人识正邪，从而得救吗？

    進一步讲，世人在这一场对大法迫害中多数都犯下了罪，因为对迫害的沉默与附和。表现上是顾虑利益的损失、亲情的执著、名誉的考虑，使世人不能正念起来反迫害，当然这是众多因素的一方面。而我们对讲真相认识的如何？这直接影响到我们的讲真相的行动，以及讲真相的效果，進而是世人的直接表现。师父已经赋予我们无比的法力，无比巨大的救度众生的责任，正法中我们只要走的正，就无所不能。如果我们被执著障碍着，或者认识上还模糊，就使世人很难了解迫害原因的荒谬、手段的狠毒残暴下流、参与者的邪恶无耻、对大法弟子在人类生活中造成的各方面的巨大损失、尤其是对人类基本道德良知的破坏，对迫害的感性认识还不全面，怎么能使世人在理性上认清反迫害的必要？全面细致的讲清真相是必须的、非常重要的。世人能否站出来揭露迫害乃至反迫害到最终被救度都与讲清真相直接相关。师父说的世上的一切都是大法弟子的心促成的，想想我们还没有救度的生命，还有正在发生的迫害，是不是因为我们没有讲好真相造成的呢？

    尤其最近发生的中共秘密集中营事件，旧势力迫害死那么多同修，我们是否珍惜同修以生命的代价给我们的讲真相的机会呢？

    个人体悟，不足之处请慈悲指正。


syx

是我们在修炼

       文／云南大法弟子

    【明慧网2006年5月12日】在这个宇宙中，我们都是要被师父救度的众生，师父在度我们，是我们在修炼！我们都必须遵照《转法轮》修炼，同化新宇宙的法才能進入新的宇宙。师父在正法，而我们是正法时期的大法弟子，是在助师正法，我们新的一切也将在正法中产生。

    可是很多时候，我们一些同修却忘记了这一点。比如当中共秘密集中营事件被曝光后，一些同修就说师父应该出手把这些邪恶灭掉，它们太坏了！怎么能让这么邪恶的事情发生呢？

    是啊，要是师父让旧宇宙爆炸解体，而直接从新造一个新的宇宙，也不用这么辛苦四海讲法度人了，还要把我们从地狱捞起，为我们承担罪业，把我们的一生改变成修炼人的一生，还要看护着我们，要将我们度到根本就不属于这一期宇宙的未来新宇宙……。试想，要把我们这些本性建立在为私为我基点上的生命度成无私无我、先他后我的正法正觉的真正伟大的大法觉者，是多么巨大劳心的工程！难度有多大，我们不真修能行吗？

    我们有多么幸运！遇上了这么伟大的师父！成了全宇宙瞩目的大法徒！而我们一遇到魔难就指望师父帮助摆平，不向内修自己，那么师父在天上直接把我们接走不更省事吗？可我们没有经过真正的修炼，心性没在那里，能在那儿待吗？一定会掉下来的。所以遇到矛盾、魔难时修自己是多么珍贵和必须。

    是师父慈悲度我们，给我们修炼、走自己路、建立威德的机会，师父没有难！是层层旧势力抱着要保护自己的私心参与進来，操纵着低层的因素干它们要干的事，抱着自己变异的观念不放并认为是最好的东西强制的推给师父而造成了正法的巨难。师父不承认它，我们也不能在思想中和行为上承认它。从走進修炼开始就是按照法修自己，遇到任何矛盾、魔难，我们都修自己、看自己。因为是我们在修炼，修炼得靠自己，不能依靠外在的强大因素，也不能依靠外在的任何正的、反的形势变化。管你天塌地陷、苏家屯、集中营，我就以法修自己的漏，讲真相救度众生，邪恶就一定会自灭的，这是我这一段时间来真切的感受。

    内心固守着观念不变，什么都等于零。任何心都是挡着我们不能同化法、不能真正认识法的间隔，任何矛盾、魔难的出现都是我们向内找去掉人心的机会，都是走自己路的机会。这不是在旧势力安排的魔难中修，是我们必须走正的路。

    我们资料点一位开了天目的老年同修，对师对法很坚信，可一遇到重大事情需要自己悟做决定时，总是推开机会，当着我们的面请示师父的法身：师父，这件事我们要这样做，如果可以，请师父打出法轮，如果不行就别打。以这样来判断做还是不做。第一次看见时，我很着急，就说不能这样，是我们在修炼，不是师父在修炼！怎么能推给师父不修自己呢？当第二次又看到她这样做时，我想我得和她一起学法，因为唯有从内心真正认识法，才能改变人心。

    我们越强调自己的时候，越陷在自我中，心中越没有他人，话一出口别人就受不了，就产生矛盾。每当我在明慧网看到同修写的回忆师尊讲法班的日子的文章时，都让我感动不已，师父是那么的为别人着想，那么的慈悲，真正是“佛光普照”啊。

    当我再学法时，从自己的角度我看到了师父怎样在度人、真正的把要给我们的一切都压進了这部法里、为众生耗尽着自己……我发现自己已经没有了我要提高、我要修炼从法中得到的想法，那面是不动的。过去曾经走过的弯路，曾经痛心的事，觉的是那么的淡，什么也不是。原来师父从来都没有放弃过我！多么慈悲的师父！多么伟大的法！

    我越背《转法轮》越觉的法的珍贵，越学越觉的无法感激师父，越学越觉的那些需要救度的众生多么可怜。我得告诉他们真相，启发他们的善念，让他们不再有意干坏事，退出邪党团队组织，真正的得到救度。无限的感激师父的慈悲普度！那样的看护着我们、指导着我们从这个变异的旧宇宙中、从自我中走出来。向慈悲伟大的师尊恭恭敬敬合十！

    认识虽浅，愿写出来与同修交流，如果能对同修有所帮助也是我的出发点，因为真切的感到了师父至今还在不断写经文指导我们修炼的不易，所以一直都有要写出来的心。希望与同修交流学法心得共同精進。不正之处请同修指正。


syx

也谈彻底否定旧势力安排

       文／大陆大法弟子

    【明慧网2006年5月10日】最近发现了自己和周围同修的一些对旧势力的潜意识的默认现象，以下仅举几例：

    1、有同修多次遭受邪恶迫害，正念闯出后，言谈中经常出现不同程度的承认旧势力的倾向；并且不太注重学法和向内修、做事心表现的比较重，自己还认识不到这些法理上不清晰的地方、同修之间的切磋也很难让他改变对旧势力无可奈何和默认的观念。其他同修看到后非常担心，怕他这样长期下去被邪恶钻空子。花了很多心思在他身上，比如和他一起学法、只要有机会就和他切磋相关问题。

    后来终于意识到，这里面存在两方面的思想误区：

    一、对旧势力的承认：大家花这么多心思，目地就是避免A同修再被迫害，这本身就是对旧势力的承认，在承认迫害中去避免迫害。

    二、没有把大家看作一个整体

    因为大家是这样想的：漏在他身上，那么邪恶就必然会钻这个空子，要想避免，只能是让他通过学法、正悟、归正认识从而把漏堵上。这种认识，还是没把大家看成一个整体，如果真悟到了我们是整体，对任何一个人的迫害都是对整体的迫害、对整体正法力量的削弱。我们这个整体从认识上就不应该默认邪恶在任何一处、任何一个粒子那里钻空子的可能。

    师父说：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。”（《2004年芝加哥法会讲法》）那么我们这个整体也同样应该彻底否定，不承认旧势力在其中任何一个粒子身上的邪恶安排。不允许一个粒子有问题就钻我们整体的空子，因为对一个粒子的迫害就是对整体的迫害。我们有圆容补充的机制，整体向内找、看到彼此的不足互相指出、帮助归正，这些都是修炼的本份，而不是为了避免被迫害。哪怕同修本人有法理上认识不足的问题，也不是邪恶迫害的借口和理由，邪恶在正法中不该有任何位置，我们对它们的存在如果有不自觉的默认，就等于是在求了。在《转法轮》的“附体”一节中师父说：“只要你心性把握的住，一正压百邪，你不会出现任何问题。你心性要把握不住，你追求这个，追求那个，肯定会招来麻烦的。”

    2、有同修谈到自己的经历：曾经做过一件证实法的事，做之前就想：“即使被邪恶抓進去，我也得把真相告诉大家”，结果就被抓進去了。后来自己明白了，这个“即使”就是在承认。

    3、有同修多次正念脱险、没被邪恶绑架，但后来别人劝其应该注意安全、采取些措施，这位同修因为觉得“做这么多的事早晚得進去”而没有采取任何措施，后来真的被绑架了。才明白自己最大的漏就是对迫害的承认。

    4、有同修的丈夫（也是大法弟子）被邪恶绑架了，这位同修一直在发正念、营救，虽然法理上明白应该彻底否定邪恶的安排，但心里还是有点没底：一方面觉的丈夫的修炼状态不太好，不知道他本人能做到什么成度，另一方面觉的邪恶从家里搜走了很多东西，从常理判断邪恶也不会轻易罢手的。

    其实，因为觉的同修本人状态不好就担心结果如何如何，还是在承认有漏邪恶就该钻空子。另外，担心搜走的东西多、邪恶不会轻易罢手的所谓“常理”，也不是正法理，“常理”就是“常人的理”、“常人社会这一层面的理”。事实上，每次大法弟子正念显神威都不是遵循“常理”的，而是打破常规的。只要我们法理清、否定的彻底、正念足，那些就都是假相、什么都会化解。

    明慧上曾有一篇文章提到，一个老年大法弟子的女儿被非法劳教了，这位同修特意搬到劳教所所在的另一个城市，每天近距离给女儿发正念、并念法给女儿听，大概半年之后，已经邪悟了的女儿在这位同修的正念下提前出来了。这就充分证明了即便同修本人存在问题或法理不清，也阻挡不了大法弟子在正的认识下正念营救、破除邪恶安排的效果。

    5、有位同修的亲人（大法弟子）被绑架了，很多常人亲友询问为什么被抓。这位同修就告诉常人是因为亲人做了一件证实法的事被抓的。

    后来这位同修认识到对常人这样解释，在某种成度上还是在默认邪恶绑架人的借口、默认做了证实法的事就得被抓的邪恶之徒的理，是我们自己承认迫害的一种表现。邪恶迫害大法弟子的这些所谓“理由”都是不应该被认可的、应该彻底否定的。

    认识到这一点之后，这位同修就这样回答常人：不法警察抓大法弟子从来不讲理、所做的一切也从来没有道理，修炼真善忍没有错，信仰自由是宪法上明白写着的公民权利，这一切本来就是合法的，它们抓人才是非法的，你想知道它们抓人的借口吗？什么借口不都是不讲理吗？就是因为它们自己也知道理亏、所以它们做这些事也都是偷偷摸摸、鬼鬼祟祟、见不得人、怕曝光的。这样的回答，一方面把最正的认识讲给了常人，另一方面自己也在回答中更强化了自己的正的认识。如果我们都能时刻这样想、这样说，就是在形成最正的场。

    个人体悟，不当指出请同修补充指正。


syx

不要被旧势力维持迫害的借口所蒙蔽

       文／大陆大法弟子

    【明慧网2006年5月3日】正法形势发展到现在，迫害还在继续。旧势力还在维持这个迫害的环境，说大法弟子还有执著，需要这个环境来考验；另外还有很多大法弟子没有走出来，如果迫害结束了，这些大法弟子就没有机会了，所以还要延长这个迫害，好给他们机会。

    我发现好多大法弟子都在认同旧势力的这种说法，觉得迫害结束了，没走出来的大法弟子和被蒙蔽的众生就没有机会了。个人认为，其实这是个很大的误区；迫害结束不等于法正人间到来，只要法正人间没有到来，就还有机会。

    大家可以试想一下是现在迫害停止了，得救的众生多，还是过一、两年再停止迫害得救的众生多？当然是迫害停止的越早，得救的众生越多。从99年迫害刚开始的时候，全体大法弟子都在反对迫害，都在要求立即停止迫害，如果那时迫害就停止了，大法弟子可以没有阻碍的讲清真相，那得救的众生肯定比现在多。

    我们不需要这个迫害的环境来提高自己，树立威德，如果现在没有了这个迫害环境，师父一定会安排另外的方式给我们树立威德。大法弟子一直在要求立即结束迫害，可很多大法弟子却在不自觉的赞同旧势力说法——迫害结束了就没机会了，甚至有些人还想“迫害过一段再结束吧，我还没做好，一结束就没机会了”。大量的弟子有这种想法，那旧势力可就高兴了，“你看，连大法弟子自己都想着让迫害晚点结束，那我们就更理直气壮的继续维持迫害了。”

    我们大法弟子反迫害、反迫害，就是要尽早结束这个迫害，怎么能去认同旧势力的说法呢？迫害结束了，也许某些生命会失去机会，但没有了迫害，更多的生命会得救。众生的得救不是非要在迫害的环境下才能得救，要不我们还要求立即结束迫害干什么？！没有了迫害的环境，得救的众生会更多。

    法正人间什么时候到来同迫害什么时间结束没有直接关系。如果迫害结束了，法正人间还没来，这中间就有了一段没有迫害的时间。迫害结束的越早，这段时间越长，迫害结束的时间越晚，这段时间就越短，甚至没有。我们现在不需要这个迫害的环境，否则我们就不要求立即停止迫害了。同修们不要被旧势力妄图维持这个迫害的借口所蒙蔽，认同旧势力的说法，这样会给旧势力钻空子。

    以上仅为个人认识，有不当之处请同修慈悲指正。


syx

放下人心　正念卫护大法

       文／大陆大法弟子

    【明慧网2006年5月3日】大陆秘密集中营活体摘除大法学员器官牟取暴利的黑幕被曝光以后，此事在学员中引起很大的震动，先是不愿意相信，而后是在相当部份学员中产生怕、对师父和大法的信念动摇，接下来才是大家的行动。可是在大陆集中营黑幕在国际上被大面积曝光后，邪恶却在加班加点的继续残害学员、杀人灭口销毁罪证。从法理上讲，邪恶被曝光，会消灭很多的邪恶，使它恶不起来，可是为什么又会发生这样的事情呢？我们不能不扪心自问。

    为什么不相信或不愿意相信？为什么怕？是因为它太过于惨烈，超出了人的想象和承受。被绑架和遭受酷刑好象我们还能够承受，所以我们一次次的锤炼后，似乎我们已经不在乎。可是面对被活体摘除脏器的巨大痛苦和失去人体继而感觉失去一切的思想，它让一些学员畏惧了，有些学员怀疑了，产生对法不敬的思想念头。我们为什么没有想一想，我们为什么学大法？是为获得人中的美好还是真正的无条件的同化法？

    从这其中我们看到，一些学员还带着对旧宇宙的理法认可的因素，还有作为修炼人来说根子上的问题。

    很快的我们开始大面积曝光邪恶，表面上我们看到邪恶反而更加疯狂，这是不是也是我们有什么心促成的呢？

    我记得以前有位资料点同修被邪恶绑架，而我们在家的一位同修带着强大的人情，挂念被绑架同修的吃穿和可能承受什么折磨。这颗人心使他本人心烦气躁，处理不好家庭关系，最后被旧势力黑手钻了空子，差点被迫害的失去生命。最后明白过来，终于在法中、在同修的正念下恢复。我也看到一个现象，多数同修面对有的同修被迫害表现冷淡，只关心他所认识的同修，这里面我们也看到人的情。

    对于集中营之事，虽然我们不知道具体是哪些人，但是因为这件事情太过于惨烈，所以引起我们所有学员的关注，我们许多人带着维护学员的人心和对邪恶之徒的愤恨在对待发正念和讲真相的事情。我觉的这也正是邪恶抓到了考验我们的借口的地方。

    让我们想一想，这样的事情为什么会发生，并且在这个时候被揭露出来呢？一方面是共产邪灵气数已尽，可是一方面也是到了最后，邪恶旧势力针对我们一切人心的“大检验”。我们知道那个表现出病业来的同修，一方面是个人的原因，可是很大程度是旧势力借着他的表现看周围的大法学员动不动心。如果大家都动了心，它就会说，你看我考验对了吧；如果大家不动心，它也就没意思了，搞不下去了。我想这件事情是不是同样的道理？

    邪恶要借助这件事情看我们全体大法弟子的心，看我们对师父和大法还信不信？看我们还能不能在这件事上走出来？看我们是维护修炼的人，还是站在法上卫护大法？对每一个人都是从根本上的一个考验。可是我们很多同修都动了人心，无论是什么想法的，走不出来的是维护自己的作为人的美好，走出来的有些是出于维护学员的人心，而不是真正的发自内心的卫护大法。于是旧势力的机制加重了对我们的迫害，它更加疯狂，它非要把我们的正念“打”出来，就象是在劳教所它邪恶的打我们的学员，非把学员的正念打出来一样，它就是这样的邪恶。

    这件事情的发生，应该让我们看到我们的不足，我们有没有摆正卫护大法和营救同修的关系，我们有没有真正的彻底的否定旧势力的一切，在否定中排除一切人心和干扰做好我们应该做的三件事？我们有没有对宇宙众生的而不仅仅是对人的真正洪大的慈悲？

    佛是宇宙的保卫者，他为一切正的因素负责。我们有没有把自己放在宇宙的保卫者的位置看待问题？有没有站在大法的基点看待问题？我们的慈悲仅仅对于人吗？对于学员遭受集中营那样的迫害，我们仅仅是感到我们的学员被迫害了吗？我们有没有想到是我们的人心使旧势力加重了对我们的迫害？我们有没有想到师父为我们巨大的额外的承受？

    法轮大法是造就宇宙的根本大法，是一切生命的根本，我们应该是助师的法徒，应该是大法造就新宇宙的伟大的神，我们卫护大法是对全宇宙生命的珍惜和慈悲，之所以迫害大法弟子的邪恶在我们的发正念中被清除，那是它们的选择。

    大法不需要、不容许旧势力强加过来什么，也不可能被强加过来什么，但是我们的人心却使得形势有些时候变的复杂。我们不应该出于任何人的情来对待目前的这件事情，放下人心站在卫护大法的基点上考虑问题，全盘否定旧势力妄想强加的那一切对不上号的旧宇宙变异了的东西，我们才能够真正营救得了我们的同修，才能使我们少受损失，才能使师父少一些为我们承受。


syx

進程

       文/美国大法弟子

    【明慧网2006年5月2日】苏家屯地下集中营的罪恶揭发出来以后，三周时间内许多大法弟子先是完全没有行动，或者停留在震惊和思想波动之中，其中很大一部份是因为不信、不愿意相信、难以接受而不重视；随后，一些学员终于开始行动起来，但一部份只是局限在把头脑中的思考写出来、说出来，另一部份开始走出去讲真相，但却不是出于理性的要救度世人的基点去讲、去奔走，而是出于人的心情和感情，或者类似“我要某件事”的想法，结果效果打了很大折扣。这三周之内，中共邪党并没有坐以待毙，而是紧急派人到沈阳部署和密谋，并把苏家屯的人证物证转移了，然后高调邀请国际社会去参观、调查。这是我们大法弟子因为各自修炼层次的局限、思想上跟不上正法進程的发展，而造成贻误时机的一次典型例子。但此事损失造成后，很多学员至今仍未静下心来找自己（为什么思想跟不上、行动跟不上，下一步如何吸取教训抓紧做好），这样有可能进一步耽误时间、增加救度众生方面的损失。

    其实事到如今，我们针对这件事要做的已经進入了另一个阶段。这在明慧上的许多文章中都有体现。我们现在突出揭露、要让世人广泛知道的是“活体摘除大法弟子器官”、“各地劳教所、看守所、监狱、医院（不仅是公安和军队医院，也包括地方许多大小医院）都参与了此事”这样一个严重事实，而且活体摘除大法弟子器官牟利，并不是现在新形势下邪恶想出的灭绝新招数，而是从2000年初开始了，2001-2003年是高潮，现在只是从中央、军方到地方一些坏人还再继续这方面的犯罪，而且在被揭露出来的情况下还在继续掩盖和销毁人证物证，因此此事既经历了一定的时间跨度，又有当前的紧迫性。

    通过揭露和讲清“中共活摘大法弟子身体器官”这一惊世罪恶的真相，我们要达到的目地是让所有劳教所、监狱、看守所、医院、地下集中营再也不敢关押大法弟子，因为第一，我们并不是只对活摘大法弟子人体器官才忍无可忍，而是我们不能在继续接受各地劳教所、看守所、地下集中营、监狱、医院中发生的所有迫害行为，第二，正因为这些年各地劳教所、看守所、地下集中营、监狱、医院肆意关押大法弟子，才让邪恶得以实现对大法弟子各种迫害。只要这种非法关押能够继续存在一天，邪恶就能够利用这些阴暗场肆意周转、延续针对大法弟子的肆意迫害。只要劳教所还能任意关押大法弟子，一切迫害真相，无论是已经被揭露出来的（如虐杀、谋杀、酷刑摧残、性摧残、奴役等等），还是至今尚未浮出水面的，就不会得到彻底制止。因此，现在是海内外所有大法弟子立即清醒起来，相互配合（修炼），并调动社会上一切正义力量（救度世人），大家一起充分利用各种方式调查、揭露、讲真相，全面解体中共利用各地劳教所、看守所、监狱迫害大法弟子这种形式。是时候了，这一次我们不能再多日停留在只谈论苏家屯、只谈论自己的感受上了，要用揭露迫害的行动和正念造成强大的声势，让中共所有的劳教所、看守所、监狱等关押大法弟子的场所都四面楚歌、内外交困，直到彻底解体。

    我们大法弟子自己必须先明了真相，才能给世人讲清真相。我们自己必须有足够的正念，才能做到破除旧势力的安排。我们必须自己先有足够的紧迫感和对众生的责任感，才能冲破种种困难、达到正法進程对我们的要求。而反过来，如果我们没有信心、不能及时消除疑惑，如果我们自己都在接受旧势力的安排，又怎么能指望众生不疑惑、不麻木呢？世人怎么能替大法弟子破除旧势力的安排和证实大法呢？我们大法弟子在常人中都是好人，但我们不仅仅是常人中的好人，我们是大法修炼者，不能再把自己混同于常人中的弱者、无助的受迫害者了。当我们能在法上认识问题，当我们能真正用足够的正念面对一切，我们的金刚意志、不动的信念和四海同心的行动与配合，就能彻底冲破邪恶的迫害安排，因为当我们正念很强的时候大法的威力将通过我们在世间展现。


syx

从“活摘人体器官”事件新变化所悟到的

       文/大陆大法弟子

    【明慧网2006年4月29日】《明慧周刊》221期关于苏家屯集中营、劳教所、监狱、地下集中营、医院等活摘大法弟子人体器官的罪恶曝光后，全国灭口的“大屠杀正在每日加紧進行”的消息，使我扼腕的同时我深思，师父讲邪恶最怕曝光的，从法理上认识邪恶曝光后，邪恶的气焰会被清除和解体，怎么反而更加邪恶了呢？除了中共是十恶俱全的邪教等原因外，是不是大法弟子整体在这件事上还存在着问题呢？

    师父说世间的事情在今天都是大法弟子的心促成的，向内找，在师父的慈悲点化下，我看到了自己和很多同修共同存在的问题，写出来供更多同修参考。

    一、“以恶治恶”的旧理在起干扰作用

    中共活摘大法弟子人体器官的罪恶，其成度超出了我能想象的邪恶迫害成度，所以曝光后，我们震惊、痛惜之余好象是自己在遭受痛苦一样，同修间的情让我把痛苦放大，以人心衡量，从而不知不觉的让自己处于痛恨的情绪中，而敌视所有的参与者。发正念时，恨不得一下子让所有邪灵烂鬼、黑手全灭，一下子让所有参与者遭恶报。心性陷入了以恶制恶的旧法理中，甚至对身边的警察也带着仇恨的心理。这正好符合旧势力的原则，将所有它们认为不好的统统淘汰，将所有参与者淘汰也是旧势力安排的，而且它们想借大法弟子的手毁灭这些参与者，而旧势力也恰恰在利用着这种仇恨心理钻空子，越加操控行恶者。

    我也看到和听到最近对苏家屯及集中营我们同修的言词使用了许多我们久已不用的词汇，比如“衣冠禽兽”、“白衣屠夫”、……等等，用词倒也贴切，但从中可以看出我们的心里无法平静，大法弟子应有的平和与慈善的心境面临着严峻的考验，如何立即制止和彻底解体这场罪恶，如何解脱所有被操控行恶的众生，如何立即解体、消灭和清除所有共产邪灵和黑手烂鬼，靠“急”和“恨”是决对不行的，因为这两种情绪都是陷在人中的表现，也正是邪灵钻空子所需要的。

    二、宽容和善待生命

    在自己危难中还能慈悲和救度众生才是大法弟子的了不起，但我看到在自己危险时，就想不到众生了，保护自己和同修的心就严重的暴露出来了，就想不到那些参与者的可怜下场了，不慈悲他们了，带着愤怒希望他们马上大面积的遭到恶报，如果大法弟子一个人、两个人这样想也没问题，而更多的同修都仇恨，都想不到慈悲众生，而执著于销毁他们，那么这不是个“漏”吗？这个漏不会被邪恶利用来加重迫害同修、加紧把参与者推入地狱吗？也许其中有的生命还是有机会得救的，那众生的存与灭不就系于大法弟子的一念了吗？

    我们把邪恶对同修的迫害看作是对自己的迫害的同时，也应看到是邪恶对所有参与者的迫害，对众生的迫害，我们在痛斥参与者罪恶行径的同时也痛恨他们的人，那就忘了他们是可怜的被操控者。大法弟子是以救人行善为根本的。师父说：“慈悲看世界，方从迷中醒。”（《洪吟?圆满功成》）当我跳出这个仇恨，慈悲看参与者时我才可以为这些即将被销毁的生命流下眼泪，才会希望更坚定的解体、消灭、清除一切邪恶和一切人间的罪恶，再给可救者一次选择的机会。我们慈悲是我们应有的状态，但决不是要姑息、纵容邪恶和恶人的存在，所以我们要首先“正念制止行恶”，师父在经文中说邪恶施暴不停正念不止，共同发正念将所有的伤痛转到施暴者身上去，也是制止行恶的有效办法。

    三、有坚定彻底解体邪恶的正念

    我们营救同修是要“全盘否定一切的旧势力安排”（《大法坚不可摧》），解体邪恶、制止众生对大法和大法弟子犯罪，慈悲众生，对被营救的同修来说也是为了他们更好的完成师父交给的“三件事”，而不仅仅是帮助他们解除痛苦和魔难。

    交流中我们悟到：调查真相委员会的成立和付诸行动，是在彻底、全盘的解体邪党对大法和大法弟子的迫害，正法和大法弟子的迫害，正法洪势正在迅猛的推進着。同修们，我们的正悟要跟上正法進程啊，在对邪党对大法弟子的所有迫害形势，包括所有关押大法弟子的一切形式，一切迫害手段是全盘、彻底的否定，一定是彻底的否定，向内找我们的思想中是否还在默认迫害、是否还感到力不从心、无能为力，是否还麻木。

    我们不是跟在邪恶的后面，哪里出现迫害我们就去哪里营救、发正念，我们要制止的是这场迫害的全部，让迫害从此结束，不再发生，我们要清除的是旧势力的“盘”，是要“全盘否定一切邪恶的旧势力安排”（《大法坚不可摧》）我们法理上悟坚定了吗？我想这是每个同修都要认识到的。

    不当之处 请同修慈悲指正。


syx

对白宫喊话事件的一些体悟

       文／大陆大法弟子

    【明慧网2006年4月29日】王文怡同修在白宫布胡会上的呐喊，在常人社会引起了强烈反响，在大法弟子中也产生了广泛的讨论，就此也谈谈个人认识，与同修交流。

    很显然，在大家的讨论中意见是分歧的，在不同层次上认识已经有很大差异。但是，有一点是有共识的，那就是这件事有正面影响也同时有负面作用。虽然王同修在出来后的第一时间声明强调这是个人行为，以消除世人和媒体对法轮功和大纪元的负面看法，但即便那样声明也是很难消除影响的。

    那么，这就需要我们在法上来悟一悟了，如果我们在一些大事件上造成一些负面影响，而且是在和平、民主的环境下，那么这不得不让我们仔细去思考，如何才是真正在法上认识法，如何才是真正的助师正法和救度众生，又如何才能消除负面影响将坏事变成好事。

    一、白宫喊话不同于天安门的证实法

    有同修说，王文怡同修在这次的白宫喊话类似当年大陆同修去天安门喊“法轮大法好”的壮举。我想作为常人这样理解，情有可原。但是，对于正法走到7年后的今天，我们大法弟子则需要看到其中的基点和差异在哪里。因为我们应该更加理智、成熟的走好最后的路，才能在法中升华。

    当年大陆同修去天安门喊“法轮大法好”，是在一个极其邪恶的特殊的迫害环境下進行的，是在旧势力和邪恶企图毁灭大法弟子和众生的特殊情况下助师正法的殊胜壮举，大法弟子是冒着失去生命的危险去证实大法的伟大。从表面上的表现来讲，可以说正是有了这些愿意为维护大法而舍去生命的大法弟子的助师正法的壮举，以及最根本上当一个修炼中的人正念强时师父和大法的力量就能通过他/她展现，才在当年的关键时刻起到了迅速扭转那个最邪恶局势的重要作用。也就是说，那样做的基点是在法上的，在当时是极其必需的。在大陆走过来的同修能够清楚的看到，正是由于大法弟子的这些壮举，才破灭了邪恶集团要消灭法轮功的幻想、让大陆民众认识到了法轮功、让世界看到了法轮功的冤屈、让邪恶集团不得不由最初的强行“不准炼功”转为“只要不去上访你在家炼是可以的”这样一个大阶段的转变。就是在当年的大陆，邪恶集团也很少有机会拿天安门证实法的壮举来做文章，因为老百姓都知道，只有受到巨大冤屈的人才会、才敢走上天安门去“喊冤”。

    白宫喊话事件则不同，是在一个和平的环境下，是在一个民主、自由、法制的国家，我们有很多可用的正面的方法传达我们的呼声，我们法轮功给世人展现的应该是一如既往的理念：和平和理性。尽管有中共集中营的大背景，但是，我们从法理上来讲，王同修的这个举动是欠妥的，是过激的行为。几年来海外大法弟子的和平理性让世界认识了法轮功是一个和平善良的团体，在常人中是一个守法的团体，得到了更多人的同情和支持。也就是说白宫喊话真的那么必需吗？试想，如果要采取过激行为，大陆有那么多的大法弟子，又在那么严酷的迫害下，要了江××的邪命都会是轻而易举的事情，可是，我们没有那么做，那与真善忍的理念是不相符合，而且，那样做了，对于助师正法、救度众生有什么好处呢？

    二、把握大法弟子助师正法的使命，正法救人不能感情用事和做英雄

    今天大法弟子在人间不仅仅是个人修炼，助师正法、救度众生是我们的真正使命。师父承受了全宇宙的巨难，为什么师父要承受巨难？不能全部销毁吗？都能，但是师父承受了这个巨难来救度众生、拯救宇宙。大法弟子在人间也承受这么多年的大难，尽管我们不承认这场魔难，但是，我们在魔难中确实真正实践了大法真善忍的原则和展现了大法弟子的风貌，令世人刮目相看，众神也无不佩服。

    白宫喊话事件虽然引起了国际社会对法轮功、活摘大法弟子人体器官事件的关注，但是，那种国际媒体第一时间的偏差报道给人们留下的影响是难以消除的，一些国际上支持我们的人也可能产生疑惑，大陆媒体借此负面影响也使得一些本来可以明白真相的世人，因为这种过激行为，而对法轮功不理解，也使得一些对胡锦涛有好感的大陆世人产生负面作用。那么，我们再问：这种场合的喊话真正能够震撼和救度胡吗？

    他作为一个国家元首下不了台，一个常人心很重的常人，他会理解王文怡的行为吗？会不会更加将其推向反面呢？同时，大陆各地劳教所、监狱、地下集中营、医院对大法弟子的血腥迫害就因此减轻了吗？受到更大关注了吗？现在，大家还要为王文怡同修的法庭起诉而发正念，那么，这达到了什么目地呢？可能有人认为，可以在法庭上讲真相，利用这件事来讲真相。我想，我们不是一直在加大力度讲这方面的真相吗？难道说要制造出一些大的反常事件才能引起人们的关注吗？难道我们修炼人要以过激的言行和负面影响来引起常人社会的关注吗？来唤醒他们的良知吗？

    很显然，这种巨大影响的过激行为所带来的一部份人对法轮功的误解和世人得救的负面影响，是不在法上的，虽然出了一个常人认可的英雄，但是，却可能导致一部份人不能得救这就是大事了。所以，我们需要提醒自己，特别是在一些特殊的行为上，我们必需把握好：在助师正法的路上，如何才能更好更多的真正的救度众生。

    正法到现在，无论从哪个角度来讲，时间都是很有限的了，我们没有更多的时间用来消除由于我们人为的不当行为造成的负面影响而带来的损失。大法弟子救人的时间是很有限的了，有一些有缘人还没有得法，有一些世人还没有得救，越是最后越要理智、成熟、清醒的做好助师正法的工作，大法是正的，我们在人间也应该展现出正的因素去助师正法和救度众生。成熟理智的走好最后的每一步，不给正法和救度众生制造人为的障碍。


syx

联合行动　配合真相调查委员会的工作

       文／大陆大法弟子

    【明慧网2006年4月28日】法轮大法学会和明慧网于2006年4月4日发起成立“赴中国大陆全面调查法轮功受迫害真相委员会”。2006年4月7日“赴中国大陆全面调查法轮功受迫害真相委员会”发布关于“调查取证范围的通知”。2006年4月11日又发布“关于第一批追查取证对象名单的公告”。

    当看到法轮大法学会发布的通知后，有些同修认为自己的接触范围窄，不认为有什么条件。知道迫害内幕的人，也有认为邪党是绝对不会让真相调查委员会成员，特别是同修進入大陆的等等等等。通过交流我们有以下的体会：

    随着正法的進程，人世间的形势变化也越来越使我们感受到正法的洪大气势，看到前几天明慧网上同修的交流文章，谈到这一系列有关真相调查的行动是师父给我们提供的一次整体协调提高，全面讲清真相、大面积清理邪恶、救度世人的机会。当我们的思想上认为自己帮不上什么忙的时候，对这个问题没有主动重视起来的时候，已经是不自觉的把自己放到了这个整体修炼的环境之外了。认为邪党是绝对不会让真相调查委员会成员，特别是同修進入大陆，恰恰是邪党长久以来由于迫害使我们生活在大陆同修有意无意形成的观念，默默承认了旧势力的安排。而且旧势力已经开始以此为借口，对申请进入中国大陆全面调查法轮功受迫害真相的同修和世人设置障碍，任何情况都是大法弟子的心促成的。

    每天看明慧网的文章，看到国外的同修所做的一切，我们更加清醒的意识到在大陆的大法弟子所应该承负的责任，师父赋予我们“主体”的称号，我们应该不辜负师父对我们的期待，全力配合“赴中国大陆全面调查法轮功受迫害真相委员会”的工作。

    我们建议全体大陆同修，首先、发正念时加上一念清除自己思想中形成的各种阻碍“赴中国大陆全面调查法轮功受迫害真相委员会”工作的观念，以及对此事不重视的想法等，清除另外空间一切阻碍全面调查法轮功受迫害真相的黑手烂鬼、共产邪灵。

    其次、要将这一系列公告、通知以及事件发起的背景等制作成传单、小册子使大陆人民知道真相，感受到善恶有报的天理已经开始在人间展现，知道迫害大法和参与迫害大法的任何个人和集体都是要被追查的，在人世间作了违背天理的坏事都是要承担责任的。

    第三、大陆同修根据各地具体情况，成立真相调查小组，协调全面收集迫害线索、证据等。

    具体收集内容可以参考以下内容：

    1、根据“调查取证范围的通知”（http://www.minghui.org/mh/articles/2006/4/7/124708.html），“关于第一批追查取证对象名单的公告”（http://www.minghui.org/mh/articles/2006/4/12/125078.html），以及后续追查取证对象名单。收集自99年7月迫害开始以来在监狱、劳教所、医院等地所有被迫害学员的名单、具体受迫害情况，相关的迫害证据（请参阅明慧编辑部“关于收集和妥善保管物证的通知”）等也整理后发往明慧，不方便时可保存好。

    2）收集和1）相应的迫害责任者名单（包括姓名、性别、年龄、职务、警号、电话、单位名称、单位地址、家庭住址乃至家庭成员的情况等等），以便取证和追查责任。

    3）可顺便收集当时一些常人证人的名单，但这部份不作为重点，因为常人容易受干扰，大法弟子也不能依赖常人。

    4）将以上名单中的监狱、劳教所、医院等确认正式名称，绘制内部平面图，并标明关键部位（个案中的犯罪场所），有条件的还可以拍摄一些外围的图片，整理后发往明慧。

    整个过程要注意安全，默默的做，不要扰动人心和其他项目。

    以上体会只是在现有层次的认识，不完善和不妥当的地方请同修补充和完善。


syx

对护法的理解

       文／大陆大法弟子

    【明慧网2006年4月26日】三月初，苏家屯集中营被揭露出来以后，我的妻子（同修）因也在看守所被非法关押，所以情绪波动了几个小时，但是我赶紧调整过来了，“一个不动就制万动”（《在美国中部法会上讲法》），我的任何常人心都可能促成她的迫害加剧，再说，旧势力不就是想在人情这方面把我打垮吗？我没有上当，我依旧心情平稳，继续做好三件事。

    三月下旬，我看到了师父在2006年2月25日的《洛杉矶市讲法》，也受到了小小的冲击，但是也是几个小时就平复了心情。很多同修至今未能正念理解，埋怨师父怎么不出手啊，也有同修就认定了中共末日疯狂，大法弟子必会被大量杀戮等等。师父实际上在这次讲法中，已经向所有大法弟子讲解了如何理解活摘大法弟子人体器官这类事情，也许还有很多同修不静心学这段法，我现摘录部份内容，与大家一起交流：

    师父说：“当时我要表面的身体转化和修好的部份协调起来，让身体在修炼中脱离人的状态，让修炼弟子用自己的正念保持和人一样的状态。就因为这些问题呀，跟它们僵持了一年。那时我就是为了这事没出来传，僵持了一年的时间。”我悟到，旧势力不准修炼人的肉体能直接被神念控制，常人心一重，神不起来，旧势力钻空子，出现有些大法弟子任人宰割的情况。

    还有其他两段讲法。我悟到的理是：旧势力执意要干扰，师父在安排大法弟子圆满的修炼道路时，就必须得考虑旧势力安排的因素在内，并在此基础上做好更详细的安排。所以只要按师父的要求去做，最终都能圆满。因此我认为，凡是认为中共会最后疯狂而必定杀死很多大法弟子的想法，是决对错误的。如果大法弟子的整体上都有这种想法，那么这个心会促成一些大法弟子的处境非常危险。

    其实邪恶在灭尽中，邪恶恶不起来了。大量官员、警察、民众觉醒，不再执行中共迫害指令。周刊上或者媒体上有些话语是针对常人去说的，目地是唤醒世人，从而使他们自己摆放自己的位置，大法弟子本身不应受这些影响，应该头脑清醒，脑袋里不要老想着通过某某人某某组织结束迫害，而应该想：如何使西方民众选择未来，从而救度他们。

    有一次我看到海外大法弟子说参加VIP组，中文名字为“重要人士”，在此我建议海外同修换一名字“高阶层”——众生都是重要人士，而不是几个商界寡头与唱高调的政客。请把救度大量民众放在第一位，高阶层的人我们要救，但是也要救数量巨大的普通民众。一个总统就可以等同于几千万美国民众吗？总统是常人社会中一个国家的主，巨大数量的民众却有可能是无数天体的主，我们的救度慈悲，勿以人类阶层高低而有区别。师父在讲法中也提醒海外同修在将来发生的事情中要警醒吗？师父是什么都知道的，并且提前给海外大法弟子讲了法。大陆大法弟子并非麻木，怎么做才是最好的反迫害？做好三件事，精進！更快的放下人心。

    以前，我不太理解大法弟子上北京天安门，觉的没必要把故事弄的这么惨烈。通过学法《导航》，师父说“我跟你们讲过一句话，我说，什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”于是我明白了，真正的佛他是宇宙的保卫者！大法弟子有保护大法的责任！但是，我看了这次讲法中的这一段“99年“7.20”开始迫害之前，有一部份大法弟子处于高度渐悟状态的，在这次反迫害中是不能参与的。谁也不敢迫害他，他们也没参与。他们合起来就可以把这场迫害制止住”，我震惊了，居然有些大法弟子没参与反迫害，宇宙大法被迫害，他们居然不参与？！也使我对保卫宇宙的概念，有了更深的理解。

    同修们啊，大法弟子要真正的护法！而不只是护大法弟子。请站在大法基点上来考虑问题，对情感的执著是修炼人必须要放下的，你放的越慢越阻碍正法進程。现在迫害为什么还没结束？师父说的那部份高度渐悟的大法弟子合起来就可以制止这场迫害，那么我们这么多正法时期的大法弟子合起来为什么还不能结束？原因是什么？师父不正是指出我们的问题了吗？是我们的心性没修到能够结束迫害的标准。

    师父在正法，正法时期大法弟子肩负着助师的责任，大法弟子既要修好自己，又要除恶，还要救度世人，所以很难，但是师父告诉了我们怎么走：同时做好“学法、发正念、讲真相”三件事，所以我们也走过来了，在常人心、常人的热情或者感情基础上采用常人手段，是解决不了问题的，这个迷一定要破。


syx

麻木和冲动都会让我们贻误时机

       文／部份大陆和海外大法弟子

    【明慧网2006年4月26日】当知道王同修白宫喊话的事情之后，在感到振奋和激动之后，不禁又开始深深的思考。

    首先，王同修用个人的方式制止迫害，个人认为还是符合忍无可忍的法理的；在布什、胡锦涛和西方主流媒体面对这场迫害，长时间选择经济利益而保持沉默的情况下，这种突发行为也是可以理解的，所以我们必须给予道义上的支持和其它所需的支持，因为事件地点时间场合的选择决定了这已经不是某个学员一个人的事，而且对突破媒体封锁起了很大作用。当然，这种具体做法，代价很大，比如大纪元报社失去了白宫记者证，不少常人认为大法弟子激進、走极端，从而给我们讲真相带来一定困难。其实，作为记者，如果在不该记者说话的时候静静的发正念，在记者可以说话的时候，面对全世界电视观众，在记者提问时间向胡锦涛、布什当面简述中共内部犯罪集团活摘法轮功学员人体器官的情况，然后提问，效果会更好。万一不让你提问时再把白宫外众多法轮功学员要求“法办江罗”、“停止迫害”等呼吁喊出来不迟，而且就不会有不得体的问题，旧势力也无空子可钻。

    但是同时我们不禁又问自己，难道我们只捍卫真理而同时不救度众生了吗？难道我们只用不容忍来捍卫真理和救度众生吗？难道我们捍卫真理和救度众生就是为了保护自己的感情吗？难道我们救度众生是为了让众生回报我们吗？我们真的完全做到为别人和真理好了吗？！

    美国法院对王同修的起诉更应该被制止，但如果我们很多大法弟子还是停留在冲动、不理智、感情用事的思想状态，不能马上转为理性思考，行动上必然跟不上，又会落入旧势力的安排而任凭邪恶将事态向它们需要的方向推转。所以无论王同修本人还是大家，一定都要找找自己，调整好自己的心态，抓紧稍纵即逝的时机在讲真相上有所突破，让中共利用经济利益阻挠大法弟子就活体器官摘除一事到听证会上作证、以及逼迫美国政府尽量给王同修定罪等阴谋破产。

    需要强调的是，我们不能用太多的人的感情维护王同修，否则就会像三月份那几个星期大家用人心营救秘密集中营的同修一样，达不到效果，甚至事与愿违。出现的每一件事情，大家不是出于人的面子和顾虑，而是都及时在法上相互提醒、共同提高，才能齐心合力做好我们该做的，救度众生才能少受损失，众生才能得救。

    大家都看到了，前段时间苏家屯秘密集中营的事情报道出来之后，两三周时间内，各地都有很多学员根本不重视，更没有立即采取讲真相和制止迫害的行动，因为学员出于人心，自己不肯、也不愿意相信所发生的这种事情；后来大家都知道这是真实的了，才行动起来，可是时间已经耽误了两三个星期。而邪恶坏人却没有闲着，它们已经用这两三周的时间，把苏家屯的人证物证作了转移，并高调出来说什么可以让国际社会去参观。更为严重的是，在行动起来后的过程当中，很多学员并不是抱着救度世人的正念去做的，而是出于自己感情上受到强烈的刺激、出于悲愤等情绪而去做，这样虽然在做事，可是因为带着太多的常人心，效果就不好，等于又在耽误时间，等于允许邪恶和我们抢时间争取主动。

    在当前情况下，我们必须吸取教训，再也不能麻木、也不能再带着常人的感情冲动和不理智去做。我们必须看到，如果针对胡和美国总统来说，只部份起到捍卫真理和救度众生的作用，没有起到让胡锦涛和美国总统这两个个体明白真相而被救度的作用，那就算是美中不足吧。可是如果让中共用这件事给美国施加压力，给大法造成不良影响，就会抵消很多这么多年来大家讲真相的努力和效果。我个人认为，如果大家和王同修能够正念强起来，正确处理美国法院对王同修的起诉，在这次制止对王同修的迫害中能够做好、做的完美一些，那么不就弥补了这次白宫喊话行为的不足了吗？！

    看到王同修此举，我不由想起了大陆同修都去天安门去喊“法轮大法好”，当时也被污蔑为扰乱社会秩序而被邪党劳教，这和王同修被起诉和要判六个月监禁有何区别呢？！这难道是轻判吗？不是啊。

    正法進程不等人，时间不等人，而世上的很多事都是大法弟子的心促成的。比如世人和一些常人政府、团体、媒体，对活摘人体器官这件事的麻木和不相信，是不是和我们很多学员不相信的状态很相似呢？常人政府、媒体不理智的不肯去正视这种和那么多人性命攸关的紧急情况，是否也是我们学员感情用事的做事的不理智状态的反映呢？邪恶在抢时间杀人和销毁罪证，正法留给人明白真相的机会也越来越少了，每个机会似乎也越来越短，在耽误了揭露苏家屯秘密集中营罪恶的两三周时间后，很多同修还没来得及静下来找找自己的心性问题，就接二连三的出现了更多的事情。那么在新的情况面前，我们是否能够用大法弟子的敏锐、理性去看问题，用师父要求我们的智慧去救度世人，就是一场又一场考试，是和邪恶一次又一次的短兵相接。这会让我们每个人平时修炼状态得到实实在在的表现。如果不能一思一念都用法来衡量，就会一误再误，这是所有大法弟子和依盼我们的众生都不想看到的。

    这里呼吁所有大法弟子再忙也得马上冷静下来找找自己，这样才能真正郑重的、负责的面对大法弟子作为一个整体所面临的一切。在困难面前，我们每个人都必须找自己的不足，只有这样才能调整好自己的心态，心态正了常人中的方法才能起作用。我们要对众生负责，就不能不保持足够的理性，向内找是修炼人理性的体现，向内找才能更好的起到反迫害的作用。师父一再要求我们三件事要同时做好，我们每天如果其中一件没做好，其它两件事的效果必然受到影响。


syx

“不政治”与《九评》

       文／华盛顿DC大法弟子

    【明慧网2006年4月23日】中共现任党魁结束了华府之行，此次参加系列集会和抗议活动，有很多地方令我看到修炼中的不足。

    自从苏家屯事件发生后，阅读证人证词常常让我心里十分难受，每一篇证词读罢，一般在一天之内心情都难以平静。尽管在交流中也知道正法的進程是有序的，没有什么偶然的事情，但仍难以摆脱常人的那种心动与气愤。

    接着在联系政要讲真相的过程中看到形形色色的人心表现，有时很动心，觉得这些人既可气又可怜。师父《在2003年华盛顿DC法会上的讲法》中说：“常人中坏人的一句话算什么？你再邪恶也不能使我变，我就要完成我历史的使命，我就要做大法弟子应该做的事情。”而我常常因为人的一个表现而对人十分失望。

    随着《九评》的传播和退党大潮的兴起，我们参加了很多相关的集会和游行。记得在纽约参加庆祝一百万人退出中共的游行时，我感到十分兴奋。因为那是第一次我们庆祝性质的游行，而不是反迫害中那种呼吁性质的游行。“天灭中共”、“没有共产党，才有新中国”的口号激动了我的“人心”。

    从那时起，我除了把《九评》和“退党”作为救度众生的利器之外，或多或少有常人式的痛快感，觉得恶党把我们迫害的如此之惨，终于到了我们反击的时刻。在另外空间，正邪是在较量当中，但是常人中的表现应该是平和的。我们是在救度众生，而不是在搞常人的政治。“结束迫害，救度众生”才是我们的目地，“解体中共”仅仅是一种手段，而决不是目地。

    然而当苏家屯事件被揭出来后，我更加不知不觉中的把“解体中共”当作目地。四月十九日，在胡入住的酒店前，亲共人士想尽办法用中共血旗挡住我们的抗议横幅，我冲到警察前寻求帮助，并非常恼怒的大声争辩。随后弟子一方呼喊口号，我能感到自己明显的争斗心。

    修炼越到最后，对我们的要求也就越高。师父说“大法弟子们已经走过了那么艰苦的岁月，我希望大家呀走好最后的路。”（《在2004年美国西部法会上的讲法》）我认识到，我们大法弟子的心态不能因为环境的变化、形势的变化而有变化，应该真正向内找，才能做好自己该做的事情。

    个人见解，如有不当之处，敬请指正。


syx

修炼人中没有英雄

      —— 理清状况

    文／静远

    【明慧网2006年4月22日】王文怡白宫喊话事件发生后，社会和学员中都出现很大反响。目前总体上媒体开始广泛关注迫害，但学员在修炼上的认识也暴露出一些长期没有重视和没修去的问题。鉴于正法進程的紧迫，每个机会都是稍纵即逝的，因此在这里紧急和大家交流一下情况和相关认识。

    首先从外界说起。此事突发出来之后，西方媒体立刻抓住了这一新闻事件，只是第一批报道仅限于第一时间人们看到的表面动作，而完全没有谈到此个人行为发生的大背景——七年来中共对法轮功的残酷迫害、法轮功问题七年来一直是中国最大的人权问题，而一个多月前爆发出来的中共长期有组织的活摘法轮功学员器官牟利并焚尸灭迹罪行，和最近证实的中共在有组织的赶在5月1日前加紧销毁这方面的人证物证这一紧急而又严峻的现实。

    事发后，众多常人都从电视直播中看到了西方媒体第一时间反应出来的表面动作，因此当时西方人中直观的认为此举为负面举动、和法轮功学员形象不符的居多。在众多法轮功学员抓紧时机讲真相，强调虽然王女士本人的行为不够理智得体，但不能因此而忽视了这一举动的大背景——中共七年的迫害、活摘器官惊天罪恶。在众多海外大法弟子齐心把重点放在讲清迫害真相的努力下，一两天之内，西方社会（包括华盛顿邮报）已经开始出现许多正面的声音，理解、支持、开始思考的人越来越多。

    此一突发事件已经成为西方各大媒体关注的新闻焦点，在此案了结之前仍然将是媒体的焦点，而法庭令王文怡回法庭作证的5月3日正是“联合国新闻自由日”。我们有理由相信，只要大法弟子继续抓紧时机齐心合力的在社会各个层面讲清迫害真相，西方媒体从业人员对此事的正面关注只能有增无减。

    其实如果在常人层面就事论事的客观的讲，王文怡在白宫南草坪的举动，无论是对身边的记者还是对布什、胡锦涛而言，都未构成任何威胁和恐吓，而且谁能证明布什和胡锦涛在现场当时就听清了王文怡的喊话内容呢？所以任何重罪罪名对其都是不适用的、没有依据的。

    从电视现场转播的画面上看，王文怡喊话的时候，虽然情绪激动，但两分多钟的时间里，她只是徒手持横幅站立、持续喊叫，并无其它企图和举动，这是非常明显的，而且常人都能看出来这名中年妇女是持有白宫记者证的，只是不该在那个时间地点那样大声喊话而已，因此现场上她周围的记者们也不过是相当平静的看着她，或者连忙调转摄像机捕捉新闻镜头。——不但她身边的记者阵中无人感到任何威胁和恐吓，站在远处主席台上的布什总统当时也只是向喊声传来的方向看了看，很快平静的对胡锦涛低语：“You are OK.”（没什么）示意胡锦涛继续发言。虽然王文怡身边有个记者模样的人一度曾犹豫着伸手去掩王的嘴，但也是浅尝辄止，并无紧张感。有位西方记者事后曾表示，王文怡的错就在于喊的声音大了，如果小声说，即便在那个现场，也不会有什么事。

    这两天此事引发的媒体文章接二连三，除了第一时间表面化的报道之外，新文章都很正面，而且都有了一定的深度和视角。然而形势仍然不容乐观，因为到目前为止，西方媒体还仅限于谈及法轮功以及中共迫害了法轮功这个层面，至于对中共有组织的活摘人体器官和正赶在5月1日加紧销毁人证物证这一紧急而严肃的现实，对这一任何国家的人民都无法也不应接受的罪行，美国行政部门和多数媒体公司的老板仍然在回避。要突破旧势力设置的这种障碍，对我们大法弟子修炼上的要求其实是很高的，绝不能想当然、掉以轻心，更不能不修心性、不在法理上升华而只从做事的层面去努力。

    从常人层面可称之为“英雄”和“伟大”的言行，不能同等的搬到修炼人中来，因为修炼的要求比对常人中的好人要求更高。从修炼的角度来说，任何激進、过于强调个人认识的行为，都是不符合大法弟子心性标准的。修炼人必须要反迫害和讲真相救人，但同时无论在任何情况下，修炼人都应该保持理智、清醒和智慧，这个要求的确很高，因为修炼是超常的，要求自然也是高于常人层面的；那么既然身为修炼人，我们还是要在同时做三件事中努力做到。

    关于正法口诀的正确使用问题。在2001年5月全球大法弟子刚开始发正念的那段时间，一些学员或出于一些常人心，或因没能及时了解发正念的要领和要求，曾把他作为一种标语和口号面向常人。到今天对这方面法理还没理解好的同修，真的应该重视起来了。

    另外，在此事发生后有些学员看到众多西方媒体和世人开始关注，竟说出“我们这么多年游行、发传单等等活动都不如某某这一嗓子，该好好检讨检讨大法弟子讲真相的方法了”这类的话，还有相当一部份学员认为弟子中出了个英雄、如何如何了不起，很崇拜。如果大家及时冷静下来好好学学法，回到一个修炼人应有的心态上来，相信有这类想法的同修会很快认识到自己思路和看问题基点出了问题。越快归正越好，否则会影响到大法弟子作为一个整体救度世人的效果。

    我们大法弟子修炼到今天，做事情一定要学会在法上看问题，才够得上师父要我们成熟起来的要求。讲真相的事该做，并不等于就可以用不恰当的方法去做；一件事有了正面效果，不等于其中不符合大法弟子心性要求的部份就合理化了。

    修炼人中是没有什么榜样和英雄的，只有心性修炼和以法为师。我们作为个人也好、作为一个项目组也好、民间团体也好，做出的任何事如果有正面效果，都是符合了法理的那部份起作用的结果，都是大法弟子的努力的合成，都是师父和大法的威力。对于不够冷静的行为，周围的修炼人如果真的善待同修、真的珍惜我们的修炼环境，应该做的不是恭维、崇拜，而是理性的提醒和更理性的对待三件事，这也是每个学员自己首先能够理智的从修炼的角度在法上看问题才能做到的。

    记得同修以前交流过如何看待用情讲真相这个问题的例子。说大法弟子写的一篇文章如果主要是从情的角度去打动读者，因为常人生活在情中，所以这样的文章很容易引起常人的共鸣，那么常人能共鸣，也就容易把文章看進去，文章又是揭露迫害的，所以这篇文章也就能起到讲真相救世人的正面效果。可是这样的文章大法弟子是否也在读呢？如果是，就等于同时在大法学员中宣扬情，是会干扰很多人的修炼的。作者本人是否那么清醒的只是流露出“情”以引起世人共鸣呢？如果不是，就会加大个人在这方面的执著，是会影响个人修炼的。

    同理，激進的东西在常人中可能不是什么大错，在现代人中还有一定市场，所以如果我们靠激進的方式、带着争斗的心、或者用激动的喊口号这些常人层面的东西去打动世人，也会有一定效果，但这和修炼人在真正知道和时刻牢记自己和常人的本质区别的前提下所做出的事相比，效果就会差别太大。而且大法弟子行为中不理智的部份会带来负面作用，这要很多学员再花代价才能弥补。为了不在做好事的同时产生负面作用，我们做什么都要牢记“以法为师”、“比学比修”、“做到是修”。

    最近在《洛杉矶市讲法》中提到大法弟子在今天证实法中“还得需要一点人的勇气”这个问题时，师父指出：“……大法弟子有错误不愿意让人说，谁也不能说，一说就炸。对时不高兴别人提意见，错了也不高兴别人说，”“什么意见也听不了了，善意的恶意的、有意的无意的一概不接受，更不向内找，相当的严重了。”师父说以前不怪我们，是因为师父给我们留了那么一点，但现在就必须要改了，因为师父已经说了。那么作为弟子，面对常人社会中的说好、说不好，面对同修做的圆容或者不够圆容，我们自己首先都需要找自己、让自己在各方面都做的更好，以圆容大法弟子的整体，这样我们才能抓住瞬间即逝的时机，更好的讲清真相、救度众生。

    一点想法，还不够成熟，也未来的及更好的整理。先写出来，希望至少能及时起到一点大家相互提醒的作用。不妥的地方，烦请各位同修补充和指正。


syx

全面调查所有关押大法弟子的地方，制止邪恶的迫害

       文／美国大法弟子

    【明慧网2006年4月19日】法轮大法学会和明慧网联合发起和成立了“赴中国大陆全面调查法轮功受迫害真相委员会”（简称“调查真相委员会”），邀请全球各地的政府与非政府组织、法律界、医学界等各界团体的支持和参加，全面调查中国所有关押迫害法轮功学员的劳教所、监狱、医院和相关设施。静下心来想一想，个人觉得这是一件大事，意义重大，可以从这几个方面来看。

    -- 大面积清除另外空间的邪恶。非法关押大法弟子的劳教所、监狱以及相关设施是邪恶集中的地方，当我们把正念对准这些地方的时候，就能够大面积的清除另外空间的邪恶，让恶人恶不起来。

    -- 营救同修。我们的同修一定要营救。我们知道，现在仍然有大批同修被非法关押在劳教所、监狱、精神病院、集中营等地方遭受迫害，甚至被虐杀、摘取器官。当苏家屯集中营曝光后，中共出于其邪恶流氓本性，极力掩盖和销毁罪证，把被关押的学员转移到其它地方，然后再邀请国际社会去调查，欺骗和愚弄国际社会。我们对所有的关押大法弟子的地方進行调查，并且在国际社会曝光，使得邪恶没有办法再耍流氓，从而有效的营救被非法关押的同修。

    -- 讲真相和救度众生。“调查真相委员会”成立不久，一些个人和团体已经主动表示要求加入，而且各国法轮功学员还将邀请各界支持和共同参加调查，这就是讲真相和救度众生的过程。调查团所提出的要求门槛低、具体，加之顺应天地良心人情法律，世人容易理解和接受。从而这个过程中可以救度更多的世人。

    -- 全球大法弟子整体配合的好机会。我们全体大法弟子也还在修炼中，一方面需要大家正念正行，另一方面也不难看出，全面调查所有关押迫害法轮功学员的劳教所、监狱、医院和相关设施，工作量大，涉及很多的整体配合和协调问题，因此，这也是锤炼大法弟子的好机会。

    -- 制止和结束迫害。我们知道，虽然中共离彻底解体已经不远了，剩下的邪恶不多但迫害还远远没有结束。我们一方面不能掉以轻心，另一方面，要加大力度讲真相。成立“调查真相委员会”就是大法弟子主动出击，要从外面光明正大的突破邪恶“迫害专营区”——七年来，中国大陆成了旧势力划出的专营迫害的地区，劳教所、监狱、医院、秘密集中营则是直接操作迫害的专门场所，也是一切血腥迫害得以发生的条件，是一切形式的血腥迫害得以继续到今天、得以掩盖到今天的条件。因此，“调查真相委员会”就是很好的利刃，来突破中共的封锁圈，最终让中共不敢再关押大法弟子，从而失去赖以操作犯罪行为的条件和黑窝。这是全面结束中共邪党对大法的迫害的重要一步。

    当邪恶被清除时，当该救度的世人都明白真相时，当被非法关押的大法弟子都走出魔窟时，当全球大法弟子都锤炼成熟时，这场迫害就得结束。

    -- 全球大法弟子溶为一体。大法弟子的主体在中国，由于这场旧势力强加進来的迫害，把大法弟子的主体和外界隔开，使得中国大陆的大法弟子承受了巨大的魔难，也给大法和救度众生带来重大损失。海内外大法弟子整体配合，主动冲破这一间隔，使全球大法弟子就象大周天连通一样，在人的空间中成为一体，个人觉得这也是正法進程到现在所需要达到的状态。当海内外大法弟子连成一体的时候，离国内大法弟子迎接师尊堂堂正正回国的时间应该就不远了。

    所以个人觉得，“调查真相委员会”全面调查中国所有关押迫害法轮功学员的劳教所、监狱、医院和相关设施，就是一个突破口，正面作用多，意义很大。不过也听到有同修担心说，如果真進去调查怎么办？个人觉得这还是用人的观念在想问题，应该担心的是邪恶，而不是大法弟子。这不是“如果”的问题，而是我们必须要努力做到，真的進去進行全面调查，把更多直接的人证物证摆在世人眼前，最终制止迫害。当正法形势到那一步的时候，法自然就会给我们开启智慧和能力。

    人间不是邪恶逞凶的乐园，而是大法弟子救度众生，建立威德的地方。当全球大法弟子严格以法为师，都从内心发出佛法的巨大威力时，我们一定能够做到，一定能够在不久的将来结束这场迫害，救度更多世人。


syx

不疑不惧　理性面对一切

       文／台湾大法弟子

    【明慧网2006年4月18日】单位里一位新学员出了一点状况，看起来场面有点混乱，刚开始我有点不知所措，后来把心静下来背《洪吟》，背到《难中不乱》这首诗时，体会特别深。我明白了，这种场面看似有点张牙舞爪般喧嚷，实则是乱中有序。

    目前的表面形势，不也是如此吗？看起来邪恶还挺疯狂、猖獗，中共的劳教所、监狱、各地集中营有许多同修被非法关押、受迫害，形势看起来还很险恶，真实情况却是邪恶在垂死挣扎，它已经没有力量進行大的迫害了，只是局部地区一定范围内的表现还很邪恶。

    比如最近揭露出来的中共集中营杀人卖器官罪行，并不是因为“迫害在升级”，或者“邪恶在灭亡前的大屠杀”，恰恰相反，苏家屯这样的灭绝罪行从2000年底就开始了，2001-2003年才是高峰，那时也是非法关押法轮功学员最多的时候。现在是邪恶在回落、败退。目前，苏家屯集中营已经被转移，而且象苏家屯这样的集中营在全国有36处之多，其实不光是这些集中营在大规模的干这样的灭绝罪行，其它非法关押法轮功学员的看守所、劳教所、监狱也一直在或多或少的干这样的事。

    杀人卖器官这样的暴行之所以发生，就是因为邪恶中共非法关押大量的法轮功学员，为了钱财，无恶不作，干这样的反人类罪行。

    活摘法轮功学员器官牟利并焚尸灭迹的事被揭露出来后，中共用了三周时间清理苏家屯地下集中营。有消息来源说，恶党把地下集中营剩余的人都转移到各地的劳教所、监狱、公安医院等地继续秘密关押，并随时杀戮。针对此一紧急情况，“赴中国大陆全面调查法轮功受迫害真相委员会”主动出击，要求全面调查中共迫害法轮功的真相，要求中共立即开放所有非法关押法轮功学员的劳教所和监狱接受调查，终止一切对法轮功学员的非法关押。

    正如师父诗中所说：“正法传，难上加难。万魔拦，险中有险。”（《难中不乱》）我们不疑不惧，理性的面对一切，才能做好、做的有效。邪恶每干一件坏事，我们就抓住它，理性的揭露邪恶（而不是用人的感情去做），清除迫害，反过来解体旧势力的安排。

    一点体悟，请同修慈悲指正。


syx

决对不能承认邪恶的迫害

       文／大陆大法弟子

    【明慧网2006年4月18日】我多次听到同修有这样的说法：说某某就不该判那么多年，他（她）也没发几张资料呀，也没造成什么社会影响。听起来好象在为同修抱不平，可是我觉得他的基点不太对。这话的意思是做的少不该判这么重，那言外之意是不是做的多就应该重判？

    有的同修在高压下把所知道的都讲出来了，给大法造成很大损失。有的在邪恶面前软弱无力的推托责任，说什么从来没有出去发过资料，是别人给我一点要我去做的等等，拐弯抹角的在为自己开脱，并没有堂堂正正的证实大法、讲清真相。轻言细语的把自己说的一干二净什么都没做，把证实大法、讲真相、发真相资料当成了邪恶迫害的可怕证据和精神压力。这不是自己在否认自己证实大法的正念正行吗？当然，我们要理性的不让邪恶加重迫害，但决对不能否认大法弟子救度众生的伟大行为啊。

    同修啊，正法时期的大法弟子的责任就是讲清真相、救度众生。大法的真相资料是为了救度众生而来的呀，我们要珍惜呀！发资料被抓，被关押，被判刑，那是我们心性有漏，被旧势力钻了空子而遭迫害，并不是我们不该这样做。今天世人都被邪恶的谎言欺骗、毒害了，所以讲清真相，救度众生才是我们大法徒助师正法中的真正使命。怎能说扰乱社会，造成社会影响？这不是自己承认了邪恶的迫害吗？

    所以我们千万不能认同邪恶的邪说，不能在邪恶的邪说中认识大法的事情，我们要归正一切不正的，全盘否定旧势力的一切安排。在任何环境下都要坚定正念，正念正行，揭露迫害，讲清真相，救度众生。

    不妥之处，请同修指正。


syx

揭露中共活体割取器官过程中的教训和反思

       文／澄明

    【明慧网2006年4月18日】中共活体割取法轮功学员器官的黑幕被知情者曝光已经一个多月了。这期间本应是我们揭露中共迫害的契机，可是我们并没有真正把握好这个机会，白白耽误了揭露迫害、救度众生的大好时机。这是一个教训，我们大家各自都应该向内找自己的不足，以弥补损失。

    我们都在说要做好师父教我们的三件事，学法、发正念、讲真相，跟上正法進程。可是我们学好法了吗？我们跟上正法進程了吗？中共活体割取法轮功学员器官的黑幕曝光，这件事情的发生一定有其原因和目地。目前人类社会是为了正法而存在，是为了大法弟子讲真相救度众生而存在，可是这件事情发生后，我们有没有把握住这个机会讲真相救度众生呢？

    有的学员开始抱着自己的观念对这个消息有怀疑而迟迟不动或无动于衷，直到后来看到更多的事实才开始相信并行动起来。我们修炼真善忍，在讲真相时更要说真话，目地和手段是一致的。但是目前中共极力封锁迫害消息，我们不可能等到把消息完全核实之后再行动，那样很可能使更多同修遇难，使更多人失去明白真相的机会。我们当然要说真话，我们把证人的证词真实的告诉各国政府、媒体、组织、民众就是在说真话，而且我们要求他们调查就是调查真相，这也是按照真的原则在做。

    当我们把证人的证词告诉他们时，我们还要告诉他们中共过去七年来在全国各地劳教所和监狱等场所残害法轮功学员的事实，告诉他们中共一贯流氓掩盖的本性，让他们知道为什么我们觉的证人的证词是可信的，是值得调查的。更重要的是让他们明白这个事件不是一个孤立的事件，而是整个这场邪恶迫害的一个案例，只有彻底制止整个这场迫害，这样的惨案才不会继续发生。

    所以如果事情刚一曝光我们就去这样讲真相的话，一定会使更多的人明白真相、做他们应该做的，从而摆放好他们的位置。但是此事曝光后，我们浪费了大量的时间讨论这件事情的可信度，失去了很好的讲真相的机会。

    更为严重的是，当大多数学员总算明白过来应该向政府和媒体讲真相的时候，这个事件已经曝光一段时间了，而这时我们才开始要求各国政府、组织、和媒体专门就这个具体的事件和地点去调查，而且没有足够的强调和提醒中共江罗死党在三周内已把苏家屯地下集中营受害者转移一空的事实，所以我们的呼吁显得比较盲目和空泛。中共是造假行骗的老手，事件曝光后，中共一定会转移并销毁人证物证。提醒世人对此引起足够的重视，这是我们的责任。天赐的时机错过后，我们这时再要求各国政府、组织和媒体去调查具体的地点和事件，无异于让他们落入中共的骗局，这既不符合真的原则，也违背了我们讲真相的初衷。

    我们此时应该做的，是告诉各国政府和媒体中共已有足够的时间掩盖罪证、制造假相、欺骗世界、转移视线。在这种情况下，负责任的调查者应该调查遍布大陆各地所有的中共劳教所、监狱等劫持迫害法轮功学员的场所和设施，而不只是在中共的误导下调查某个具体的被粉饰过的地方，因为正是遍布大陆各地的迫害场所和设施的长期存在才构成了活体割取器官的罪恶的土壤，并成为中共转移人证物证的去向。同时我们应该立即成立自己的调查机构，并明确指出在中共转移销毁罪证之后我们的调查范围和对象，并及时在这个问题上与西方政府和媒体沟通，防止他们被中共欺骗。从而以此为契机形成中共不敢再在劳教所和监狱非法关押法轮功学员的局面。

    可是，很多学员在此事曝光很久之后，才开始做我们本应在此事曝光当即就应该做的事情，这已经是时间的错位。同时一些学员此时又产生了对遇难同修的悲痛等人的情，以及悲观消极等人心，做事过于机械，不够用心，没有抓紧时机向政府和媒体揭露中共转移和销毁罪证的骗术，没有把调查的方向转到所有中共劳教所和监狱等场所在过去七年所犯下的罪恶，没有以此为契机形成中共不敢再在劳教所和监狱非法关押法轮功学员的局面。反而让邪恶的中共钻了空子，在这个事件上制造假相，转移国际社会对整个这场迫害的注意力，给我们讲真相救度众生带来损失。

    我们应该以此为鉴，反省自己，争取以后做好。我觉得问题的关键还是我们应该学好法，跟上正法進程，从正法修炼、救度众生的角度来对待正法时期发生的事情。一件事情发生了，我们应该想一想我们应该怎样把握机会揭露恶党的迫害、制止迫害，尽自己的心力向世人讲真相，救度众生？就目前的情况，我们应该多想一想我们如何挽回因为我们贻误时机而造成的损失？我觉得我们应该揭露中共销毁罪证、欺骗国际社会的事实，以及中共一贯行骗的历史。同时要求進入中国全面调查过去七年来发生在全国各地的所有的罪恶，邀请各国政府和组织加入我们的调查机构并提供道义上、技术上和法律上的支持。当然，也希望同修，尤其是海外同修，更好的利用明慧这个交流园地，及时的对发生的事情進行法理上的交流，跟上师父的正法進程。


syx

去除常人观念　大法弟子积极主动的主导反迫害

       文／美国大法弟子

    【明慧网2006年4月17日】2006年4月4日，法轮大法学会和明慧网联合发起和成立了“赴中国大陆全面调查法轮功受迫害真相委员会”（简称“调查真相委员会”），对中国所有关押迫害法轮功学员的劳教所、监狱、医院和相关设施進行调查取证。本文试图在法理上对“调查真相委员会”本身及其意义進行探讨和交流。

    有学员或常人提出，法轮功学员作为受害者本身来调查迫害是不是影响中立性的问题。这有点象大法弟子办媒体来揭露迫害的情况。自中共迫害法轮功以来，许多大的国际媒体在中共的收买和利益诱惑下，对这场血腥的迫害视而不见，从而大法弟子不得不出来办独立的媒体，揭露迫害，向世界各国政府和人民讲清真相。现在的“调查真相委员会”成立处于类似的情况，这些国际上的政府和大的媒体想的是怎么和中共做生意赚钱，或者为了其它政治利益讨好中共，根本不愿或不敢冒犯中共做独立的调查，最多只是在中共销毁或掩盖完证据之后，接受中共的邀请，在中共的导引和监视下進行所谓的调查。可想而知，他们不仅调查不到什么结果，而且还帮了中共欺骗各界人士。更甚者，一些国际上的大媒体，对法轮功学员冒着生命危险而揭露出来的迫害事实置之不理，而热衷于传播中共的谎言，中共说没有迫害，就赶紧说没有。这样做的目地只不过是为了讨好中共，想从中共那里得到一点残羹。人们怎么就不想一想，杀人犯能够主动供出杀人罪证吗？而且中共更善于掩盖、封锁信息和销毁犯罪证据。当作为虐杀者的中共声称没有迫害的时候，国际上的大媒体为什么不质问中共信息的中立性，而照登中共的谎言呢？这时候一直鼓吹的新闻中立的原则又哪里去了呢？

    换句话说，正是中共的血腥迫害和国际上的政府和媒体为了利益，昧着良心，对迫害保持沉默，无所作为，才使得法轮功学员决定自己去调查。

    因此在目前形势下，海外法轮功学员要亲自去進行调查，也就是情理之中的事。在旁观者麻木不仁、甚至昧着良心帮做恶者的时候，受害者为什么就不能去调查呢？受害者是不是对受到的迫害更有体会呢？是不是对中国法轮功学员所处的危险更有紧迫感呢？其实法轮功学员在法轮功遭受迫害的问题上更有发言权，更有权利去调查。有的政府却呼吁让中共去调查自己的杀人行为，这时的中立性又哪儿去了呢？这才是真正的荒唐，一贯鼓吹的普世人权在利益面前变得一文不值了。从道义上来讲，受害者比做恶者更有资格对犯罪進行调查。而且法轮大法学会和明慧网在通告中，明确邀请其他政府组织和独立的媒体共同调查，这其实就解决了调查的中立性问题。

    其实大法弟子也是最有资格做这种调查，在近七年的迫害中，常人社会做了多少呢？当然有很多人在了解真相后发出正义和善良的声音，但是那么多的国家政府和大的媒体却沉默不语，我们能够指望他们吗？而且他们对中共邪恶和流氓本性认识非常有限，甚至是模糊不清的，根本没有在中国实际调查中识别、排除中共的流氓欺诈和干扰的能力。我们大法弟子认清中共的邪恶流氓本质，在反迫害中积累了丰富的经验，更重要的是具有法的力量可以排除中共的破坏和干扰。换句话说，我们才真正具有资格和能力来调查。

    也有人觉得调查没有什么用，中共不会给我们签证，不会让我们進去调查的。大家想一想，如果“中共不会给我们签证”，我们也可以此来揭露中共的心虚和它想要掩盖的迫害，我们不断的申请，它如果不断的拒绝，这本身就是一个很大的新闻点，我们会不断以此向国际社会和媒体呼吁，揭露迫害，向中共施加压力，我们始终占据主动。

    当然这其中有我们去人心和修炼的部份。我们知道，这场迫害不是人对人的迫害，这是常人搞不明白，也不能指望常人相信的。在常人社会的表现中，一个国家的强大或者是中共看起来还貌似强大，可以迷惑常人，但是作为我们来讲，思想中不能有依赖美国，指望美国去干什么，当然也不能害怕中共。

    人类社会的一切都牢牢的在神的控制之下，不是人说了算的。关键是我们的心态，是不是符合法对我们的要求，是不是有足够强大的正念，如果我们能够做到，那么神就会帮助，就可以能够真正進入中国去调查的。在法上做好，尤其是大法弟子在整体上配合好，才能达到正法所需要的效果。

    大法弟子反对这场旧势力强加的迫害，在反迫害中起主导的作用，“主掌天地正人道”（《预》）。常人都是为了配合大法弟子的，明白真相后在反迫害中起辅助作用。

    现在大法弟子主动的要求调查中国所有关押迫害法轮功学员的劳教所、监狱、医院和相关设施，就是主动出击给邪恶很大的压力，终将使得中共不再敢肆无忌惮的抓捕、关押大法弟子，也就是主动清除剩下的邪恶，主动制止虐杀，全面结束这场邪恶的迫害。

    师父告诉我们：“正法必成，大法弟子必成。”（《在2004年美国西部法会上的讲法》）“弟子正念足　师有回天力”（《师徒恩》）。在反迫害中，一切都要看我们大法弟子自己，大法弟子才是当今社会的风流人物。其实不管表面是否轰轰烈烈，我们都要在法上，这样才能真正起到救度众生和证实法的作用。


syx

容忍迫害是我修炼上的漏洞

       文/美国华府大法弟子

    【明慧网2006年4月16日】当苏家屯集中营被揭露出来的时候，我十分愤慨于中共邪党的罪恶。我对自己说我过去讲真相一直做得不够，我现在一定要投入到揭露集中营罪恶的讲真相中来。但是在过去的一个月中，我却只找到了几天时间去揭露中共的罪恶。其余的时间，我或是被工作缠得分不了身，或是家里有事（我家里只有我一个人修炼），一直不得空闲。到后来连学法的时间也没有了。我发正念来改变这种纠缠，却收效甚微。我知道这是旧势力的干扰，却一直找不到自己的漏。

    昨天看了几个同修的电子邮件，我终于找到了自己的漏洞：我在集中营这件事上的基点摆错了。我没有把大法放在首位，相反的，我把集中营和器官移植当作了主要问题。但我和别人讲这件事的时候，我总是强调摘取器官的罪恶，很少提到法轮功。我认为摘取器官本身已经邪恶的不得了了，世人的良知会被唤醒，所以我不用提中共邪党对法轮功的迫害了。

    但我却错了。“中共邪党从活人身上摘取器官”和“中共邪党迫害法轮功学员，把他们关进集中营，以便从他们身上摘取器官去买”是两个完全不同的事。前者只是告诉世人中共在犯罪，罪行是摘取器官。人们听到后去制止中共，只是制止摘取器官这件事。中共还会从其它途径继续对法轮功学员犯罪。我们真正要做的事是告诉世人，中共在对法轮功和法轮功学员犯罪。摘取器官只是其对法轮功所犯的罪行之一。集中营必须被制止，摘取器官必须被制止，但更重要的是，中共对法轮功的迫害必须被制止。

    我在这件事上的另一个错误是用了一个错误的衡量标准来衡量中共。当我听到苏家屯集中营的时候，我想：“中共太邪恶了，我不能再容忍中共了，我必须站出来制止中共。”但实际上，我的想法中隐含了一个错误的观点：如果中共不做摘取器官的恶行，我还可以容忍中共。我只是用常人的观点来衡量中共好坏：看它是否杀人，看它是否摘取器官等等。而真正的衡量标准是“真，善，忍”。师父在《转法轮》第一章就讲到：“真、善、忍是衡量好坏人的唯一标准”。所以中共是邪党，并不是因为它摘取活人器官，而是因为它反对大法。

    从高一点的角度来看，我只是立足于常人层次的理：你不能杀人，你不能摘取器官。所以我只是在做常人的事。我应该站在宇宙的角度，用宇宙的法理来认识这件事：中共是在对大法犯罪。这才是正确的基点。

    所以我和常人讲真相时应该立足于大法。我可以用集中营、用摘取器官来起头或是作为主话题，但一定要告诉大家：法轮大法好。中共邪党反对大法。中共对大法和大法学员犯下了各种各样的罪行。集中营和摘取器官只是中共恶行中的一个。我们要大家一起制止中共迫害法轮功，包括制止集中营和摘取器官。

    当我认识到了我的大漏后，我今天就有时间学法了，也有时间来写这篇文章。我知道我现在走对了。我希望其他同修不要有我同样的漏。


syx

只要劳教所监狱还在关大法弟子　中共的残杀就难以停止

       文／大法弟子

    【明慧网2006年4月14日】“牢狱之灾”是旧势力的安排，因此在古代的预言中都有所记载。可是为什么七年了，大法弟子被抓被关，反而从一件让人震惊的事情，变成了让许多人感到“习以为常”的现象？如果邪恶失去用劳教所、监狱、洗脑班、秘密集中营随意关押大法弟子这种条件，大量的、秘密的活摘法轮功学员器官的现象会持续这么久、到今天还在疯狂继续吗？苏家屯事件浮出水面，除了能够震醒许多世人外，是否也是我们大法弟子该冷静的从新审视自己对法理认识的时候了？

    中共邪党活活摘取大法弟子的器官出售并就地焚尸灭迹的罪恶从2000年底开始，已经持续了六年。据保守估计，仅用这种方式被残杀的大法弟子可能就有数以万计。

    大法修炼没有组织、没有名单，请回一本《转法轮》，学会五套功法，就可以自行修炼了。截止到99年7.20，仅中国大陆就有一亿人在学在修，其中大约三千万是得法不久的新学员。从迫害开始到2000年底，从各地克服重重艰难险阻试图到北京为大法上访的各地学员多的不计其数。当年许多老实善良、少言寡语、在中共的集权统治下从不认为法律还能保护自己的大法弟子们，出门上访就再也没有回家，家人认为学法轮功被抓没处讲理，所以也从不敢去寻找和喊冤，别的学员往往以为大家处境都差不多而掉以轻心；还有一些学员被抓后认为自己的难应该自己承受，不在乎在牢中受苦、觉得在那里也能讲大法好、也能救度世人，却不懂得自己落入了旧势力的魔掌，险象环生，因为旧势力破坏性的检验，目地是根本不想让他们当成正法时期的大法弟子；……

    在2000年到2003年迫害高峰期间，江罗邪恶集团把持着一切，每个劳教所、监狱、看守所、派出所，甚至精神病院、公安医院等等，都成了非法关押大法弟子的场所，有不少劳教所关押着数千上万的大法弟子，人满为患，拥挤程度没亲身经历的人难以想象，西方社会的绝大多数人更是无从想象、难以置信。也就是在那种情况下，秘密集中营在各处悄悄的建成了。俗话说，“有钱能使鬼推磨”，掌握着全国的警察、特务、军队，每年拿出国民收入的四分之一专门用于迫害法轮功，突击建造几个庞大的监狱、集中营，对邪恶江罗鬼魅集团来说，那不是很容易吗？

    有了这些长期大量关押法轮功学员的场所和设施，在里面对法轮功学员不但施行奴役、洗脑、欺骗，还把法轮功学员相互隔离，在里面对法轮功学员“全面检查身体”抽血备案，为所欲为。很多被非法关押的法轮功学员，相互之间都搞不清对方的下落，或者不知道对方具体经历了什么，同修伙伴今天还在一个监室，明天对方就不见了，是释放了？转移了？还是关小号了？还是……？往往无从查证。不要指望邪恶会对你说什么实话。而且，很多法轮功学员的善良、隐忍，都被旧势力利用了，被鬼魅心肺的邪恶之徒当成了好欺负、好摆布。

    从2000年底到2001年初，摘除法轮功学员器官牟利并焚尸灭迹的邪恶罪行悄悄登场，并达到了难以描述的血腥程度。倒是中共自己的灭绝政策讲的最清楚，对法轮功学员，要“打死白打”，“肉体上消灭”，换句话说，它们完全不把法轮功学员当人看，而是当成了可以任意奴役的奴隶和可以谋取暴利的货物。这种罪恶，在全国所有的劳教所、监狱、公安医院、非公安医院，都发生过，有些至今还在发生，有些地方甚至在加紧。

    今年3月，这种惊天罪恶被在国际社会曝光之后，罪恶并没有停止，而且中共邪恶集团还在加紧杀人。据调查真相委员会4月5日公布的消息，根据来自大陆的举报和调查核实，自从苏家屯地下集中营及其它地区的类似集中营和各地劳教所、监狱活体摘除法轮功学员身体器官牟利并就地焚尸灭迹的惊天罪行被曝光后，中共当局匆匆抛出了《人体器官移植技术临床应用管理暂行规定》，却又把施行时间定在3个月后的2006年7月1日，涉嫌留下足够的时间给罪犯销毁证据。已经调查过的部份地区结果证实，包括黑龙江、辽宁、吉林、北京、天津、河南、河北、湖北省暨武汉市、湖南、上海、浙江、云南、安徽、陕西、新疆等省市自治区的医院和移植中心正在加班加点成批的施行器官移植手术。医院方面向调查员表示要做器官移植就快点来，最快的一两天内就能完成配型找到合适的器官，并表示这一批器官供应过后以后就很难了。

    在这种情况下，大法弟子和国际社会各种政府、非政府组织一起继续揭露中共抢时间杀人灭口、抢赚最后一笔黑财的罪恶，这一努力非常重要，不能松懈，但这毕竟只是需要做的努力一部份，我们并不是为了报消息而报消息，更不是为了树立哪个工作项目而努力，我们是在和邪恶抢时间，抢救同修、抢救世人！因为毕竟，当我们从医院、手术台上得到消息时，已经晚了，那些被作为器官供源而非法关押的大法弟子已经被屠杀了，而且只要中共还能利用劳教所、监狱等相关设施继续关押大法弟子，针对大法弟子活摘器官焚尸灭迹这种罪恶，以及七年来其它已经被大法弟子揭露出来的或者尚未真正揭露出来的各种罪恶，就随时都可能继续发生。我们不能总是被动的用血的教训去唤醒世人啊，否则是否等于只是在旧势力的安排中修、在旧势力的安排中救人呢？

    旧势力给大法弟子安排的“牢狱之灾”，是这场旧势力安排的非常主要的一个部份，而且也是这场迫害中各种罪恶得以发生和延续的必要条件。我们一直说不承认旧势力的安排，要破除旧势力的安排，可是这场旧势力安排的“牢狱之灾”，却祸及了难以计数的大法弟子，多少学员长期被关押而学不好法、不能自由的做正法时期大法弟子该做的三件事、甚至接触不到在监牢外面等待自己去救度的芸芸众生！又有多少学员在里面违心向邪恶妥协，多少学员在里面遭受人类语言难以描述的酷刑、强奸、性摧残，多少学员被奴役、被逼疯、被致伤致残，还有多少学员被象对动物一样的摘取器官、残杀牟利！

    被关進去的同修固然有他们修炼中不成熟的地方、有漏的地方，还可能有一些错综复杂的历史的原因，可是，当他们深陷监牢，我们在外面的大法弟子需要做好的，不是置身事外去分析分析甚至指责他们做错了什么、哪里修的不好，然后就不了了之，而是从看到的他人经历中吸取教训自己做的更好，同时抓紧时间揭露迫害、发正念，为同修减轻迫害压力、把同修从魔掌中赶快抢救出来，否则就要看看我们自己障碍在哪里了、为什么没修出所需的法力？其实按常人中这层理讲，如果哪家的孩子失足掉到了水里，他的父母会站在岸边指责孩子的过失、然后气愤的走开呢？还是不管三七二十一先把孩子救上来要紧呢？那么如果是自己的兄弟姐妹不慎落入了山中的陷阱，我们是远远的坐在陷阱外边做“事后诸葛亮”呢，还是不遗余力的先把兄弟姐妹搭救上来呢？掉入井底的人应该冷静下来分析问题、接受教训，但对外面的人来说，救人如救火，救人是不应该对被救者提条件的。

    其实静下心来看看，大法弟子中不知不觉的在接受和承认旧势力安排的现象不是相当普遍吗？谁能说自己完全不在其中呢？比如，七年来我们有多少人事实上一直在认可和接受着旧势力安排的“牢狱之灾”？有多少人仔细想过“为什么”？那么一边承认旧势力安排的劳教、监禁，一边反对某种形式的迫害，这样怎么可能彻底清除邪恶的安排呢？一定要把所有邪恶可用来让我们的同修被虐杀、被血腥屠宰的场所，都拿出来在阳光下彻底曝光、翻晒！否则，邪恶中共既然能够继续使用劳教所、监狱等设施肆意关押大法弟子，它们的本性怎么会让它们温文尔雅、花着大笔钱、象养花那样白白养活那么多被它们视为“头号敌人”的大法弟子呢？中共的嗜血本性，决定着它们不可能善待被它们认为老实善良、三个月就能消灭干净的大法弟子。饿狼绝不会成为白兔的保姆。

    我们不能总是在某一种形式的罪恶发生之后去揭露迫害了，已经发生的迫害我们必须要拿来讲真相救世人，但这只是破除旧势力安排的一种弥补损失的形式；而对所有还没有来得及发生的罪恶，我们要尽力在事先制止，就必须要捣毁邪恶赖以非法关押的所有黑窝。大法弟子发起的全面调查迫害真相委员会，就是大法弟子要从此采取主动、主动破除旧势力安排、不再在旧势力安排的迫害中反迫害的一个新开始。让普天下的大法弟子强大我们的正念，四海一心，共同开动智慧克服困难，相互配合相得益彰，在这场变被动为主动的反迫害中取得正法所需要的辉煌！

    个人修炼现阶段的一些想法，一吐为快。不对之处欢迎指正。


syx

就“苏家屯”事件与同修切磋

       文／大陆大法弟子

    【明慧网2006年4月6日】3月8日明慧网报导了苏家屯集中营残害大法弟子活体摘取器官贩卖的罪恶，令人神震怒，天地动容。面对这一血淋淋的事件，作为大法弟子，应该用正念看待问题。

    旧势力为了干扰正法，达到它们所要的目地，历史上安排了许许多多的复杂因素，既淘汰它们认为一定要淘汰的邪恶生命，也淘汰它们不愿认可的大法弟子。作为大法弟子，任何时候，任何情况下都要用正念看待问题，坚信师父，坚信大法，这一念绝对不可动摇，否则就中了旧势力的陷阱。

    这几天与身边的同修交流了一下，基本上同修都能坚定正念信师信法，有的同修做的非常好，得知这一恶性事件以后的第一念就是解体它，立即发正念，有的立即发资料、贴资料、发信、口头讲。又快又好的讲真相，揭邪恶……。有的找被迫害学员的家属，说服他们要人。特别是有的学员，原来并不十分精進，在这一恶性事件曝光的促发下，积极的参与，甚至有的得法不久的新学员也主动参与。

    极个别学员觉得有点不可思议，有点无法相信。其中一些学员是因为年龄和经历等原因，不了解历史，不了解恶党的本质，中共恶党的邪恶的确早已超出一般人的想象能力。那血淋淋的集古今中外之大全的各种酷刑，哪一件不超出人的想象能力？

    北京时间3月28日，也就是明慧报道出来三周之后，中央电视台报导：卫生部禁止人体器官买卖。各报都有头版头条消息。你想一想：如果没有贩卖人体器官你禁止什么呢？用得着禁止吗？你再想一想：苏家屯的消息明慧网报导追查国际的调查资料有时间、地点、明确的单位、操作程序、证人，倘若这中间有一丝一毫的出入，邪党不跳八丈高，早用各种喉舌报纸骂翻了天？或者它用像面对“九评”、“退党”一样采用回避手段来个“保先”之类的。可是在这个血淋淋的罪恶面前，突然发一个消息，这不是欲盖弥彰吗？

    其实在中国贩卖人体器官已是早有的事（过去国外也多次揭露），被盗取器官为死刑犯，也可能有被收容的人。各大医院有专门联系此类业务的专职人员，专门取器官的医生。只不过在党文化的洗脑下认为：犯人嘛，已犯了法，临死再为社会做个贡献，救个病人，是犯人对社会犯罪的弥补，是做好事。——人们的思维完全是扭曲的，道德都是扭曲了，真是“有的人做坏事，你告诉他是在做坏事，他都不相信，他真的不相信自己是在做坏事”（《转法轮》）。

    很多人从来没有想过，强掳人类的器官合不合人伦道德？法律程序也从来没有人问过，卖器官的钱哪去了？这种从小到大久而久之必然形成庞大的有系统的盗买程序和团伙！人类道德到了“为了挣钱无恶不做”（《转法轮》）的今天，这一群邪教徒嗜血成性，还有什么事不敢做，做不出来呢？

    更没有人想过，恶党的“犯人”中，不仅仅是杀人放火之徒，镇反中的“反革命”、地主、资本家、右派这都是恶党制造的敌人，特别是最典型的是对善良的法轮功学员这一群体就是江鬼利用恶党制造的“犯人”。在江鬼肉体消灭，不问身源，直接火化。在中共邪党把持中国的半个多世纪中，难道冤魂还少吗？难道被中共宣布为敌人的人都是真的坏人吗？都应该遭到不能申冤、不能保全身体、身体器官被活摘贩卖然后被焚尸灭迹的下场吗？

    今日发生在6000名法轮功学员身上的血淋淋的罪恶虽然令人震惊，但了解中共本质和历史的人，在震惊之中也明白这正是中共干的出来的。

    也有极个别的极个别学员，不信师了，又怀疑师父为什么不保护他们，不阻止这种事件的发生。同修啊，风雨七年了，这一问题应该是都不应该存在了，师父是谁？干什么来了？我们是谁？干什么来了？还不明白吗？那旧势力为了达到它们所要的，它们根本不把人当人看，连它以下的生命都不珍惜，何况人呢？师父在讲法中多次讲了旧势力有计划有系统极其细致的为破坏正法做了安排，层层的间隔，无数的黑手烂鬼，那放入三界各种干扰因素、机制和那放入的转盘直达人体，历史上制造那尼禄火烧罗马城多少基督徒被野兽撕咬，捆成火把焚烧……。那惨烈的一幕，不都是为了今天正法安排的吗？

    还有个别同修怕心又出来了，退缩了，又躲到家中去了，同修啊！我用人的理讲：稍有正义感的人，都会拍案而起。我们的同修在遭受活体挖心、摘肝、取肾、切皮……之迫害，这是我们的亲人在遭难啊！你在家躲的住吗？能定下心吗？“你看到杀人放火那要不管就是心性问题”（《转法轮》）。大法被破坏，师父被诽谤你怕了，不敢走出来，大法弟子被迫害，你在家里“精進实修”。如今在这惨烈人寰的血淋淋事实面前你又怕的呆在家中，倘若正法之事现在就结束了，你还有未来吗？应该明白，机会越来越少了。

    《九评共产党》横空出世，点中了邪党的死穴，给共产党棺材上钉上了最后一颗钉子。中共邪党在“保先”中高唱“和谐社会”、“以人为本”，保出了苏家屯地下集中营这件惊天动地、惨绝人寰的血淋淋大案。可是事发之后，从中央到地方，政府操作，有系统，有组织，比杀人放火更上了不知多少个等级，而时间上发生于江鬼执政之时，疯狂于胡、温政权之时。

    在这个有时间、地点、人证物证俱在的血淋淋事实面前，全世界的政府、人民都知道了，全国人民都知道了，这个邪教恶党还能挺多久？我们都知道在大陆的中国人，许多对大法的犯罪是在邪恶的裹挟中、蒙骗中、恫吓中、自保中、愿意不愿意的干着坏事。给这些人重新摆放他们位置的机会也越来越少了。“大法弟子，你们面对的事情伟大，你们面对的责任重大”（《在2002年波士顿法会上的讲法》），这是博大精深的法，内涵极深。

    现在与99年不同了，那时我们对法认识不深，人念太重，神念不足。七年的锤炼成熟，师父一再讲我们是走在神路上的人，有师、有法、有师父赐的发正念、用神通。“广传真象，神在人中”（《致欧洲斯德哥尔摩法会》）多救度众生，让师父多一份宽慰，少一份操心。“希望大家在最后越做越好，千万不要懈怠，千万不要放松，千万不要麻木。”（《洛杉矶市讲法》）

    个人层次有限，敬请慈悲指正。


syx

放下自我，圆容大法明慧网

      —— 兼与亚太地区大法同修交流

    文／大陆大法弟子 感恩

    【明慧网2006年3月29日】几年前我就深刻的体会到明慧网在正法中、在大法弟子修炼中所起到的巨大作用是无可估量的，觉的自己也应该写文章去圆容，可几乎每次都是觉的有东西要写，有东西可写，提起笔来写了几行，接下来不是思绪有些烦乱起来而写不下去，就是突然很忙，最后多半是半途搁笔了，甚至成稿了都觉的信心不足而没有投稿。

    前些时候有同修文章提到一段时间明慧网稿源不足，呼吁大家多投稿。我虽然很想配合，但思想中重重观念障碍着，所以一直没有做好。最近因读同修切磋文章而引发了一场深刻的思考，从中放下了更多的自我，破除了向明慧网投稿的思想障碍。写出来与同修分享，希望有更多的同修来用心支持明慧网。不足之处，请同修慈悲指正。

    一．从自问“我为什么做不到”到喝问“你为什么做不到”之间的玄奥

    看了明慧网3月12日文章《发送迫害案例时不容忽视的一点》，文中同修提到：“……不要在上网资料中公开遭受迫害的大法弟子的一些个人信息……比如，一篇报道一同修遭到绑架、迫害，当地同修在网上公开了该同修是当地主要协调人之一，什么时间开始流离失所，什么时候开始做大法真相工作，什么时候在某地与其他同修遭到邪恶围捕时，正念走脱等……把这些本可以也应该省去的细节也写了出来，恶警得知了这些细节后加重了对大法弟子的迫害……这是经验，也是教训，我们在揭露邪恶之徒的迫害时，也要注意怎么样既把问题阐述清楚，又保护了同修。”

    我心里想，说的很对，因为我当时看到那篇报道时也有个强烈的想法，觉的应该要向那位作者同修提醒一下，也希望所有的同修以后都不要这样。直到今天终于有人写出来，我想，早应该有人写出来才好。我突然觉的自己发出来的这一念有些不讲道理，我扪心自问：

    - “早就应该有人写出来？应该谁写？”

    答：“大法弟子”

    - “我不是大法弟子吗？”

    答：“是大法弟子。”

    - “那我为什么自己看到了也想到了却不写，非得要等别人去写好了，还说早就应该写？”

    答：“我好象……好象不具备条件。”

    - “什么条件呢？”

    答：“一个是忙，二个是不会写。”

    - “正法中这么要紧的事情能因为一点点条件不具备就耽搁吗？没有条件不也得创造条件吗？师父不是教过我们凭大法弟子的正念也得打出一片天来的法吗？再说是真的不具备条件吗？还是在为自己的不负责任找辩护的理由呢？写这样的文章难道还要追求文采吗？主要不就是凭着对大法负责的这颗心吗？”

    这时，我略加思考，隐约觉的这两个理由都不够充分，不符合事实，都不“真”。是在掩盖什么，是在搪塞，于是我继续挖根，继续自问：

    - “我忙，我忙什么呢？”

    答：“忙一些自己认为重要的正法项目。”

    - “写这样的文章不是更重要吗？”

    答：“好象是更重要。”

    - “那就就应该先写文章，为什么不做到呢？”

    这时我脑海中一瞬间闪过：如果再这样把同修的情况提供给邪恶，将给我们的好同修带来多大的魔难，给正法带来多大的损失，看到了就应该立即提醒同修！一瞬间又闪过：我那些正法项目真的很重要，不能耽搁的。一会儿又闪过：还是同修的安全更要紧，必须得写。我这时明知道应该去写文章圆容整体，可还是不情愿，还是找不清这个“不情愿”的根，也挖不掉。

    这时，我想起师父和大法，觉的毫无疑义要听师父的话，要先他后我，要先考虑同修，先圆容整体，顿时正念一下子强了很多。我想：“我必须要做到。”可静下来我还是觉的有点不情愿。

    为什么想做到，又不情愿、做不到呢？我反复的一遍一遍的找自己，一遍一遍的问自己：“我为什么做不到？”“我为什么做不到呢？”可始终找不出答案。最后，我觉的有些烦乱的思绪袭来，使我有点想不下去了，我打起精神，猛的一坐正，恨铁不成钢似的在心中大声喝问自己：“你为什么做不到？”

    谁知这一问，竟使我恍然间如从梦中初醒，因为我发现一个很大的变化：开始时的“我为什么做不到”的自问现在变成了“你为什么做不到”的质问。这使我若有所悟：是谁在质问？在质问谁呢？这不有两个思想观念在头脑中起作用吗？

    这时我发现确实有两个思想观念在头脑中争斗：一个是执著于完成自己的项目以满足自己的成就感的私念；一个是先他后我的，同化大法的纯真的正念。长期以来，就是那些维护自我、要成就自我的私念主宰着身体和思想，执著于完成能让自己认为有成就感的项目，却不愿去更好的圆容整体，当身体和思想的真正的主——主元神和不断复活的神的一面一旦意识到这样不对时，这些观念马上在大脑中演化出一念：我完成这个项目是为了大法，动机是很纯的！从而继续迷惑主元神，主宰身体和思想，从而继续执著自我而不去圆容整体，阻碍、干扰着正法。

    今日当我看到同修的文章，触动了正念、增强了正念，要放下、抛弃那些私念而去圆容大法时，它就在大脑中反映出一念：我没有条件，没有时间，不会写……并且产生杂念，使我心情烦乱，干扰我用正念思考问题。等到我想起了师父和大法，师父和大法给予了法的力量，加持了正念，主意识一清醒，才发现“不想做到、做不到”的是恰恰是这个自私的观念，而并不是真正的我，于是指问它：“你为什么做不到？”一分清它，一曝光它时，在正念面前，它马上就烟消云散，心中顿时觉的豁然开朗了。

    我悟到，这些观念是旧宇宙败坏生命和物质的一部份，是旧势力企图控制大法弟子，从而形成间隔干扰正法的邪恶安排中的一部份。在已经走向“坏”、“灭”最后阶段的旧宇宙中，为私成了宇宙中的生命维持活力的动力保障。生命想问题的出发点都是如何圆容自己，以完成自己的所想所要为重，所以在大法弟子中会表现出执著于自己的项目。这种看重自己的所想所要而不能圆容大法的变异观念与旧势力在正法中所持的想法如出一辙，这也是旧势力走向自我毁灭的关键原因。而未来的宇宙是纯正无私的、是为他的，生命以圆容大法、圆容众生、圆容他人为重，从而能达到永远的不灭，这与旧宇宙是根本不同的。作为大法修炼者，毫无疑问要放下自我，圆容大法，修成无私无我、先他后我的正觉。

    二．“不会写”原来是好名之心的一把“保护伞”

    明白了这个道理，我感到我能做的到更多的放下自我去圆容整体了。如果事情重来，我会放下自己的项目去写文章向明慧网投稿。然而接着我头脑中又反映出了一念：可是我不怎么会写。是啊，虽然我大学毕业，还从事过几年的文秘工作，而且还有些常人说我写的还不错，但提到明慧文章，我一直是觉的自己不会写，一提写材料就有畏难情绪。对于这一点，我一直就觉的不对头。但一直没有找到原因。我想，我今天一定要挖出它这个根子来，不能再让它成为证实大法、圆容大法的障碍。

    为什么认为自己不会写并且不愿意写呢？我仔细想了想，是因为过去工作中写出来的公文，有时领导不一定满意；现在写出来的证实法文章，有的不一定能发表。因此感觉不写倒还没事，一写就有可能遭受挫折，所以一提笔就有心理压力。这实际上是好名之心受到了挫折而产生出了自卑心，“不会写”是自卑心为了避免再受挫折和伤害而编出来的逃避的借口，不想写和一写就感到心理压力是因为怕名利受到伤害的怕心在起作用。

    到现在我才意识到，有时一提笔就忙或心烦，最后被动的或主动的去忙别的事，实际上是这些求名之心派生出来的执著心被邪恶利用来对我進行干扰。而我呢，很多时候有了放下笔去忙别的事的理由，心里反而有一种轻松感、解脱感，实际上是在求安逸中，在求干扰，所以才一而再、再而三的心安理得的被邪恶干扰到如今而浑然不觉。

    我反问自己：写出来的公文让领导都满意，可能吗？即使写作水平再高，如果写出来的证实法文章都发表，那你还用修吗？所以写的过程也是一个发现执著、修去执著和总结提高的过程，本身就是一个修炼的过程，为什么这么执著于结果、得失呢？这么患得患失，符合修炼人的心性吗？

    是啊，并不是我真的一点不会写，而是求名之心怕受到伤害而在我头脑中给我演化出了一个假相，“不会写”、“不写”就是好名之心的一把“保护伞”。一认清它，一去掉它，我再也不感觉自己不会写了。

    三．走正路才是助师正法

    去掉了“没时间”这一念，又识破了“不会写”这一念，我想，现在我向明慧投稿应该没有思想障碍了吧，以后就要做好，多写稿支持大法弟子的网站。这时头脑中又冒出了一念：就算发不发表对个人来说没多大关系，不要执著，但是写文章很花时间的，万一花了很多时间写出一篇文章来又没发表，岂不浪费了时间。还不如做点其他的证实法的事更有利于正法形势的好转。

    这时，我就有点犯难了，两个念头，看上去都是为了正法，但一个是要写，一个是不写。到底哪一个更有利于正法形势呢？类似的问题以后还会经常碰到，到底该如何取舍？

    怎么办呢？还是以法来衡量吧。我想，为什么出现这么邪恶的局面呢？从法中，我理解到了，是旧势力的生命执意要考验大法弟子才造成的。为什么形势会不断好转、环境变宽松了呢？是因为我们大法弟子不断的完成了这么多的证实法项目、不怕苦不怕累的做而做出来的吗？不对。

    师父讲过：“神牢牢的掌握着人类社会的一切。”（《在美国东部法会上讲法》第5页）

    师父讲过：“今天为什么大家感到环境轻松了？因为你们在讲清真象中向世人、向媒体、向各国政府讲清了我们被迫害的真象，你们在常人社会善良与慈悲和大法弟子正的表现，得到了世人的证实，得到了神的证实所以才有今天的环境。”（《在华盛顿DC国际法会上讲法》）

    我明白了，真正的原因是大法弟子走的正了，越来越同化大法，越来越符合法在不同层次的要求了，是师父的正法洪势、众神对大法弟子的正念正行的认可才使世间形势发生了这样的变化。那么我们心性更高，思想更纯，正念更强，路走的更正，才能更好的配合师父的正法洪势，推动世间的正法形势的進程，才是更好的助师正法。

    这两个念头，一个是根据自身情况和正法需要而不惜付出去圆容法，使明慧网越办越好，一种是害怕自己的付出得不到“回报”而不去做。孰正孰邪，孰对孰错，不是一目了然了吗？

    真正的我，不就应该以法为重吗？这个以“会耽误时间，不利于正法大局”为借口而不写的想法，不就是执著于成就自己的项目这个自私观念演化出来的又一种假理吗？如果大法弟子都没有自己固有的观念和执著自己的项目那种私心，而是视正法的需要去做，无条件的圆容大法，哪里最需要，大家力量就往哪里，哪里有遗漏和不足，大家的智慧和正念就往哪里，使之圆容，使之无漏，当所有的大法弟子都能这样去想问题，这样去做的时候，这不是以大道无形的方式形成了一个圆容不破的整体吗？一有漏洞马上就圆容了，旧势力的黑手、各种邪恶的生命还能从什么地方钻到空子呢？它们还能从什么地方制造出魔难迫害大法和大法弟子呢？它们还有什么在宇宙中继续存在的理由呢？所有的大法弟子都能真正做到这样，不就是正法到了最后期的表现吗？走正路不就是最好的推动了世间正法的形势，配合了师父的正法要求吗？那么我还有什么理由不放下自我去支持大法明慧网，去无条件的同化和圆容大法呢？

    至此，我真正感觉到心中朗朗，阻碍我向明慧网投稿的观念已全部灰飞烟灭、再也不复存在了，于是，我提起笔来，把这一段心路历程写下来与同修分享。


syx

也谈摆正基点

       文／张家口大法弟子

    【明慧网2006年3月28日】同修们在切磋修炼体会时经常谈到“摆正基点”，可见大家都认识到了这个问题的重要。但是在实际修炼中，往往大家在大的劫难、过关面前，在大是大非的问题上，多数都能意识到基点问题，都能清醒的把握，可是在日常生活中所遇到、接触到、看到的一些小事上，就忽视了基点或想不起基点了。

    有一位老年同修说：家务事把我缠得连法也学不上，更不用说发正念、出去讲真相了。早晨忙着做饭，吃饭后心想先把锅洗了再学法，等锅洗完了，又看到屋里乱七八糟的，又想先收拾完了再学，刚收拾完，有人来串门了，坐那里陪人家说话，一晃三个多小时过去了，又忙着给儿女们做午饭，别误了儿女上班、孙子上学，等中午收拾完后，觉的很困，心想先睡一小会儿，起来精精神神的学，一觉醒来已三点多了，赶紧拿起书来看，可一点不入心，又想着下午吃什么饭，就这样日复一日的过，心里也知道这种状态不对，也向内找，总找不到根上，突破不出来。其实是个基点问题。也有的同修拿着最大限度符合常人社会状态修炼为借口，认为不给儿女做饭不行，不哄孙子不行，家务事做不好不行，只满足于做一个常人社会中的好人，把大法弟子救度众生的使命和责任全都忘了。

    有的同修，每月也有千余元的固定收入，按理说紧一点也能过得去，可是人心出来了，想给孩子上大学攒点钱，想到孩子毕业后要成家、买房子，结婚都需要钱。又出去打工挣钱，天天从早忙到晚，学法炼功时间减少了，发正念的时间也被占去了，讲真相更没了时间。自己表面上也在向内找，却不知基点没有摆正，没有把三件事摆在第一位，走了旧势力安排的路。

    有这样一位同修，夫妻都是下岗职工，靠打工为生，孩子要上大学，经济条件很差。有一次同时找到了两份工作，一份月薪800元，但要求工作时间长，白天正常班，晚上还得去值班；另一份工作月薪只有400元，只在白天干8小时，他选择了后者。他说：第一份工作挣钱多，可以缓解一下我目前的经济拮据，可是对做三件事影响太大，而且我在大法工作中分担的项目也得放弃了，我是一名大法弟子，不能因为生活中的困难放弃了我的责任和使命，我有法有师父管着，只要信师信法，什么都能过得去。之后孩子上大学争取到了贷款，下岗买断工龄又给了部份钱，加上同修和亲友的帮助，也都过去了。

    师父《在2002年波士顿法会上的讲法》中说：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”我悟到：我们是大法弟子，而且是“正法时期的大法弟子”，大法才是我们的基点，师父要求我们“做什么事情啊，都要以法为大”，我们以法为大了没有？把大法放在基点上了没有？师父要求我们“摆放任何事情的时候你都要首先考虑法。”我们首先考虑法了没有？把大法放在第一位了没有？师父讲的“什么事情”和“任何事情”可都包括進去了啊。修炼可是非常严肃的，在大法修炼中再小的事也是大事啊。

    另外修炼可没有顺风车，也不是泡在蜜罐里，修炼可是有关有难有苦的。在面对魔难过关时，在割舍那些名、利、情等执著时，在放弃那些固守的不愿触动的观念时，都是非常非常苦的。在那时如果摆不正基点，不把自己视为一个修炼人，正法时期的大法弟子，不能做到以法为大，首先考虑法，不能忍痛割“爱”，痛下决心割舍掉那些自己认为放不下的东西，真是很难过去的。有位同修写到：“吾心中有真有善有忍，吾有恩师救度，吾有同修同道，吾心真理永存，吾是世界上最最幸运、幸福的人”。“只要心中有法，再大的苦我也能吃，再大的难我也能过”。还有一位农村同修说了一段很朴实的话：“大法修炼最便宜了，也不用出家，生生世世造下了那么多的业，慈悲的师父都给我们承受了，自己吃那点苦和将来的果位不成比例，还穷嚷嚷什么苦呀难呀的，只要摆正基点，以法为大，什么都能过得去。”

    同修的话对我触动很大，想想自己这些年来走过的路，凡心中有法，基点摆的正时，就在法中，就在修炼中，路就会走正走好，而且非常精進；凡基点摆不正，不能做到以法为大时，就不在法中，不在修炼中，就会滑到常人中，就会摔跟头、走弯路，处于不精進状态。所以在修炼的路上，每走一步，每做一件事，每遇到一个问题，我就想想师父那段法：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”对照一下自己，我以法为大了吗？我首先考虑法了吗？我的基点摆正了吗？

    个人所悟，敬请同修慈悲指正。


syx

也谈如何正念认识苏家屯事件

       文／大陆大法弟子

    【明慧网2006年3月26日】“苏家屯集中营”事件曝光后，一些学员对此产生置疑，一是从人数上说，很多地方学员都表示没有那么多人失踪；二是从法理上说，似乎不应该发生这么大规模的惨烈迫害，而且都发生在坚定的大法弟子身上。就此问题谈一下自己的认识，不妥之处请指正。

    如何看待这个问题，对我们修炼人来讲，是个涉及根本的严肃问题，说严重一点，其实就是对师父能不能坚信，对法能不能坚定的问题。如何正念对待这个问题是我们做好揭露邪恶、反迫害、营救同修和更广泛的救度世人的前提。如果从数字上去想问题，是感性上的理解问题，依赖于脑中存储的信息、眼睛看到的眼见为实来判断事物，这本身就是有限的，不是全面、全方位的，我们每一人的视野和所接触的人和事物都是有限的。世界上所有的浩劫，其罪恶刚刚被人揭露时，都是信息不完全的，因为邪恶在阴险狡诈的掩盖着，况且这么多年，我们在这方面没有用心，心里没底，脑中没有多少信息储存，就会有这种感觉。

    可我们毕竟是大法弟子，不会从感觉去认识事物，从法理上应该有一个正确的认识。师父讲了邪恶迫害大法弟子的手段阴险毒辣是集古今中外之大全，历史上也出现过，很多大法弟子都经受过那样的魔难，这次正法旧势力同样做了这样的安排，我相信它安排的迫害比这还要惨烈，是师父已经消减到大法弟子能够承受的现在这种成度，可是事情发生了，我们还是承受不住，还是接受不了。难道我们不相信邪恶有这么邪吗？

    有人知道这是旧势力的安排，但不明白神为什么准许它的出现，说这么坚定的大法弟子不应该承受这些。这个问题我想从两方面谈一下。

    一是修炼人遇到任何问题首先要看自己，衡量一下我们自己做的怎样，我们不能向外求。人世间发生的任何事都不是偶然的，“你们才是历史这个时期的主角，当前无论邪恶还是正神，都是为你们存在的。”出现问题，我们不能退出主角，站在旁观者的位置上去评论，它的出现在某些方面来讲，是不是由于我们没做到金刚不破。

    出现的这个魔难，我们是不承认它。怎么不承认？不是嘴上说了就算的。我们大法弟子是人间的助师正法神，如果做的正，在这个世上应该是我们说了算，“弟子正念足 师有回天力”（《洪吟（二）》）师父赋予我们一切能力，大法具足我们所需要的一切，如果整体做的好，完全可以避免这种事情发生。出现这样的迫害，这不仅仅是这6000人的问题、个别地区的问题，是我们整体的问题，我想每一个人都在其中。师父讲过，如果有一个大法弟子发正念真做到那么正、那么纯净，邪恶瞬间彻底解体。我们修到那儿了吗？

    想一想我们自己，正法到了今天，每个同修在不同的境界中可能做的都有些不尽人意，给师父正法加大了难度，使邪恶因素不能清除，迫害结束不了，才出现丢了这么多同修，几年来他们遭受残酷的迫害，我们却不知道。虽然有他们个人的因素，也有我们的责任。这些人可能分布在全国各地，发生在我们身边，也可能6000人中我们一个也不认识，但这都不是我们没做好的理由，我们可以用很多客观原因搪塞我们的不足，也可以从此事中发现自己和整体的很多问题，就是说，我们真的不能只顾自己了，我们修炼的形式虽然是大道无形，在回归的路上，我们也要清点一下我们的人数，看看谁没跟上拉一把，谁摔倒了扶一下，放下自我，每个人都去关心别人。我们心系众生，讲真象救度他们，大法弟子更应该相互关心帮助，更应该相互珍惜，这样形成一体，圆容不破，共同精进。不管以前怎么样，到现在我们就不该再去外求了，我们真的应该沉思一下，想想我们自己了。

    我们不承认这场迫害，不承认旧势力的存在与安排，但它毕竟干了它们所干的，我们怎样在否定它们的迫害中做我们应该做的，成千上万的坚定的大法弟子不都是从这魔难中走过来了吗？“在最严酷的迫害下中国大陆的大法弟子都没有被吓倒，走过来了，反而炼就的成熟了。实际上你们回过头来看一看，这场迫害好象是无序的，形势的变化、不同情况的出现，不全是有目地的吗？无论是师父的愿望还是旧势力的左右，不就是以最后大法弟子的炼成、邪恶解体为目地的吗？这一切能是无序的吗？”（《旧金山讲法》）人类社会的一切都是为大法而存在的，我们也不能从表面单一的去认识这个问题。这个魔难出现了，迫害发生了，大法弟子从迫害事件，找到我们的问题，提高上来；利用这种迫害揭露邪恶，让世人看清邪恶残暴丑陋的嘴脸，更广泛的救度世人，必让邪恶所干的每一件事都成为丑事、败事。

    再有需要我们搞清一个根本的问题，就是修炼人看问题与人的理是相反的，我们看问题衡量事物要按正理。当魔难超出我们难以想象的负荷时，看看我们的心态，每一件事情的发生都可能触及到那不属于我们的观念，就不干了吗？就不平了吗？就去外求置疑吗？我们在置疑谁呢？我们看到同修遭受那么大的苦难，可是我们想到没有，真正承担比这巨大多少倍苦难的是师父。一个要出现脑血栓症状的人，师父为消减他的业力就得喝一碗毒药，只让他承受他能够承受的那么一点脑血栓的症状，他却不干了，自己不悟，还说学大法出偏了。那么今天这种置疑是不是也认为出偏了呢？一个脑血栓的魔难我们能理解，他在我们的承受范围之内，可这6000人遭受这无法接受的大规模的惨烈迫害，这超出我们能想象的、能够容纳的，我们的心在哭泣，因为我们是一个整体，同修的难就和我们受难一样。可是我们还应想到，师父为此将付出多少？师父的承受是巨大的。

    有的同修觉得自己心态也不象现在社会上常人那样，是在证实法，救度众生，遇到魔难，也很坚定，为什么还走不出魔难，还在遭受迫害？这有旧势力的安排，还有很多复杂的多方面因素，但只要我们正念正行，达到法在不同层次对我们要求标准，能够提高上来，也就破除那一层次旧势力的安排，宇宙制约力对你不起作用了。法在不同层次对我们都有标准要求，假如你该提高到第六层次了，自己却长期在第三层次上的标准做事，提高不上去，积攒很多难也过不去，每一次魔难都是让我们提高的，不会叫你在同一层次一次次的过关，没有那个时间。在魔难中我们不能升华上来，那么高于你层次的一切神看你就是个常人，旧势力的因素就会起作用，就会给师父正法带来难度。

    所以这6000名同修的迫害，从某方面讲也是对我们整体来的，对我们每一个同修来的。我们应该清除的邪恶没有清除掉，该救度的众生还没明白，学员之间还有间隔，没能形成整体，这么长时间，我们没能想起他们，更谈不到关心和帮助，才得以使邪恶如此疯狂。要否定它，全盘的否定旧势力的一切安排，坚信师父，坚定在法上，破除阻碍证实法、救度众生的一切观念，正念正行，销毁旧势力安排的机制，使旧势力转动的盘子在我们身上不起作用，走师父安排的路。


syx

从人身痛苦巨难想到洪大的师恩

       文／大陆辽宁大法弟子

    【明慧网二零零六年三月二十五日】苏家屯集中营的魔鬼兽行被揭露出来后，其灭绝人性，旷古惨烈，骇人听闻，举世震惊。此事对我们大法弟子的心灵也造成了很大的冲击。我初次看到有内部人士揭露时，震惊之余，不去往下想，心里希望这个消息是错的，但紧跟下来的一天天的报道，将我的希望彻底打碎。当我看到对证人的采访报道时，我的心掉進了痛苦的深渊，我感到身体由里到外在颤抖着看着那篇采访，不是怕，是悲愤和受到了巨大的心灵上的刺激。

    第二天，我食水未進，我虽然照旧做着大法弟子应该做的事，将揭露苏家屯集中营的惊天罪恶的真相做出来，发出去，但我头几天的精神是有点恍惚的，时常流泪。我对身边的同修说，我受刺激了，是最大的一次。我说这话的时候，和一个善良的常人在听到这件事情后的反应没什么两样。

    现在我振作起来了，头脑清醒的发正念清除解体邪恶。在这件事上，是邪恶的旧势力以所谓的对大法弟子的检验所安排的最邪恶至极的魔鬼表演，其血腥残暴、残忍惨烈达到了人类社会、人的思想所难想象的、难以承受的登峰造极的地步。邪恶干尽了坏事的借口就是所谓的检验，干到了这一步的借口还是检验，检验大法弟子对师、对法的坚定与正信，虽然它们是垃圾，根本就不配检验谁。我们一直在说要全盘否定旧势力的一切，当我们的思想在这件事情上发现有邪恶的干扰时，我们要向内心深处找找自己的心，在信师信法上到底有多坚定，真的坚如磐石了吗？真的金刚无漏了吗？我们不是在这迫害之中修炼，但邪恶的迫害发生了，我们要否定它，解体它，首先要看一下自己的心。如果我们此时的心是无漏的，它立即解体！如果我们有漏，就会使魔难变的复杂化，这方面的教训太多了。

    面对苏家屯集中营的割杀、屠戮、血腥、死亡，常人的反应是震惊、惊恐，我们想的是什么？

    我是96年得法，是快40岁了的女弟子，在此整理了一下我对此事的心中所想。我想，如果我心里首先想的是希望美国、联合国、某些正义人士等站出来快点去制止，有依赖心，这就是漏。这颗心其实也是此时作为大法弟子的耻辱。他们当然应当去做，但他们做了什么，是因为我们大法弟子正念正行，为他们铺出了路。所以我没去想常人应做什么，我知道自己应做什么，常人即使什么也不做，我们也不会彷徨失落，因为我们没将解体邪恶的希望落在常人的身上。我们曝光邪恶的目地是解体邪恶，唤醒众生的正义良知，帮助世人认清恶党，与恶党决裂，目地是为了救度众生。

    还有，面对苏家屯集中营中被害同修的惨烈离世，是否有人心中迷惑，动摇了信师信法的坚定正念？我想通过自己以前的亲身经历，见证生死魔难中师父的洪大慈悲。

    我想说，师父一直在保护着每个弟子，即使是没做好的弟子，师父也为弟子承担了无数的人身的苦难。是我们人的这双眼睛将我们欺骗，人的观念将我们障碍。很多的怕心，是我们被表面的人的后天观念带动而产生的。就象《转法轮》中那个眼睛被蒙上的人，划了他手腕一下，让他听自来水的滴嗒声，他一会儿就死了。是他自己的精神导致了他的死亡，也是他的后天观念导致了他的死亡，他的后天观念是：血流干了会死。如果是一个没有形成后天观念的小孩，将他的眼睛蒙上，划一下他的手腕，放自来水让他听，他会死吗？他说不定会觉着好玩的笑着直打滚，根本就不会死。同样，当我们也有这样的后天观念迟迟不去时，我们就会遭到邪恶的反复迫害，甚至看起来魔难很大。

    对于这个人身，人的观念是“被打就会疼”，那么就会被打且感到疼；“怕酷刑”，那么就会来酷刑；“酷刑中也许会承受不了”，那么就感到越来越痛苦，真的承受不下去了。那么对于这个人身的这些后天观念，是到了应该去掉它的时候了。我曾经历过感觉很漫长的电击酷刑，开始时我没怕，并没有感到有多痛苦，后来是那种恐怖的气氛，闻到焦糊味，看到如毒蛇吐芯般的蓝光打到自己身上的刺激，耳边听到的是噼里啪啦的电击声，因为快一个小时了，我被铐在铁床栏杆上，在地上翻滚，我后来想：什么时候是个头儿？这颗心一起来，就是人的后天观念起来了，那么可想而知会怎样，心里感觉很痛苦，就感到越来越痛苦，真的难以承受了。而这个感觉就是后天的观念：“被电击会很痛苦”。那么就感到越来越痛苦，这和那个“血流干了会死”的人有什么不同？但师父说：“人的感觉什么也不是”（《转法轮》）。后来有一次再被酷刑折磨时，我又完全用了人的抗争方式，用头撞窗台角，虽然恶警被镇住了，拳打脚踢后停止了迫害，但我那时只是做到了人的境界中的宁死不屈，而不是神的境界中的对迫害所展现出了佛法神通，用神的正念制止了邪恶。

    那时是2000年初，很多法理不明，很多同修都受到了很大的迫害，现在不应该再那样了。我现在坚信，对于一个灭掉了人的一切观念的修炼人，他如果坚信自己在修炼中的巨大变化：血流干了也不会死，被打也不会疼，被电击也没感觉——那么他就会做到！

    从魔窟出来以后，由于自身有漏（种种原因，在此不写了），身体遭受过两次很大的迫害，都是邪恶来取命的。一次是被迫害的神志不清，咬坏了舌头，鲜血将一条毛巾都打透了，我当时也不知道，神志不清中，将体温计中的水银全部吞下。后来醒了，身边一直有好几位同修在看护着我，帮我发正念。我服了剧毒却没有任何反应，舌头被咬烂了，却不觉的太疼，几天后就好了。我知道是师父为弟子承担了等于是全部的人身痛苦。如果是个常人，无论是吞下的水银还是咬烂的舌头，都会使这个人活活疼死。

    还有一次，是我为避免被抓，从五楼跳到二楼顶上的水泥平台上，骨盆两处、脚一处骨折了，瘫痪了。被送去急救，医院要动手术，做骨牵，打钢板。我醒来后，坚决不接受任何治疗，将输液针头拔掉，坚决要求回家。回家后，我躺在床上炼功，每天除了学法炼功和睡眠外，几乎就是一刻不停的发正念，清除迫害我身体的一切邪恶！不到一个星期，骨折就全恢复了。再去拍片子，看到那个分开的骨头，恢复的一点痕迹也没有，天衣无缝。还要说的是，骨折后虽然痛苦过，但并没遭受很大的痛苦。只是因身体不能动，总是一个姿势的那种难受，难受的一宿未睡。常人看我觉的我很坚强，其实他们不知道，是师父为我承担了太多的人身的痛苦，那种骨折的剧痛，我并没自己承受。我告诉他们了，他们还是不大相信的表情。

    有一次我切萝卜时，萝卜滚动了，我的小手指尖连同指甲几乎被刀齐齐切掉，只有一块皮连着，鲜血直流。我用手纸按住，稳了一下心，我想我是修炼人，不怕，也不用缝针，会长上的。我想另外空间的手没伤，这个空间的身体得听另外空间的身体的。那边不坏，这边也不能坏，小粒子还连着，这边大粒子很快就连上，我不存在感染问题。就这样一想，手指马上就不感到疼了，热乎乎的，没过几天就长上了，完好无损。我想师父要的就是我们无论大事，小事，就是要用神的思想想问题，不再用人的思想想问题。

    我想告诉同修的是，我们是无比慈悲的、伟大的师尊的弟子，我们经历的一切都是超常的。在我没做好时，师父在为我承受了很多的魔难痛苦；在我有正念时，自己的功也保护了自己，那时我仿佛看到了师父欣慰的微笑。我自己的亲身体会，常人永远也不会体会到，他们只会用人的眼睛看后，用人的观念认为，我遭受了巨大的痛苦，但我没有。在别人眼睛里看到的，我所经历的人身迫害、痛苦、巨难的背后，我自己亲身感受到的是师父对弟子无比的珍惜呵护和洪大的慈悲。如果我那时被迫害死了，无论是咬烂的舌头还是腹中的水银，还是骨断筋折，都会让人想到是因为遭受的痛苦而死去了。但我没有，真的没有那么痛苦的。作为一个修炼人，我们不但要放下生死，对于生死的表面假相也要看穿悟透。

    对于离世的同修，我们只能用常人对死亡、对被迫害而死的痛苦心态来看待他们吗？那么师父为什么要讲给我们那么多这方面的法理呢？当我们象常人一样的想这个问题时，会不会随之而来也生出了常人的各种人心，包括那种怕心，怕痛苦的死去？

    这个泥巴的身体，我们珍惜他，是因为我们要用他在人中修炼，救度众生。除此之外，我们为什么要把他看的那么重？有的人看到这块泥巴在地球上消失了，甚至去那样的问师父，为什么这块泥巴没了？师父怎么保护的？我们的修炼是为了这块泥巴的完好无损而炼的吗？我们真正的生命是这块泥巴吗？我现在好象才明白，为什么第二讲就是开天目。是因为我们太相信这双肉眼了，师父希望我们从此以后要用真眼看世界，但我们直到现在，有的时候，还是相信这双肉眼，被它挡着，看不到背后的真相；被它迷惑着，生出很多的人心。但我没有责怪提问题的同修的意思，只是在法上交流。邪恶的旧势力安排上演了苏家屯集中营这邪恶至极的一幕，借口是什么？是否有一个借口是因为邪恶看到了，很多人太执著这个人身、这个泥巴身体了，不但执著自己的，还执著离世的同修的，并为此动摇了信师信法的正念，甚至对师父不敬。

    我们都在讲要解体苏家屯的邪恶，让它立即解体！可是如果我们还抱着人的后天观念不放，用什么解体它？而当我们放下一切人的思想，人的观念，用真眼面对这一切！放下一切人的执著，苏家屯集中营魔窟，它凭什么还敢存在？！它凭什么还敢凌迟大法弟子的人身？！常人怕死，更惊恐凌迟，但我们修炼人什么都不怕！因为我们是大法弟子！我们的一切都是超常的，我们身上发生的一切也是超常的，都不是常人眼中看到、想象的那样。这人世间的真相，也不是我们自己用人的眼睛、人的思想去认识后而认为的那样。

    面对苏家屯集中营的邪恶迫害，其实我此时心里最痛苦而又不愿往下想的是师父为弟子的承受。让我们神的一面清醒吧！我们就做大法弟子应做的三件事，不依赖常人，心中不乱，不惊不怕，不迷不惑，坚如磐石！发出神的强大正念！邪恶必灭！


syx

就部份同修动摇对师父的正信所想到的

       文／大陆大法弟子

    【明慧网2006年3月24日】最近苏家屯秘密集中营活体摘取法轮功学员器官的黑幕被曝光后，引起了海内外人士的强烈关注，在大法弟子中反响也很大。绝大多数大法弟子听到此事件后，都能积极的通过讲真相、发正念等方式揭露和解体迫害，营救同修、救度世人。但是也有部份学员却在此事件上认识模糊，动摇了对大法与师父的正信，产生了不正确思想。究其原因还是不能从法理上认识这场迫害，而是用人理来看待修炼。

    看到苏家屯集中营如此残忍的迫害大法弟子时，部份同修的人心被带动，觉得这实在是太可怕了，太无人性了，师父怎么能看着大法弟子遭受如此迫害？为什么不保护他们呢？师父不是不承认这场迫害吗？怎么还允许这样残酷的迫害发生……种种出自于人心的疑问在同修心中划上了问号，由不理解渐渐的发展到对师父的怀疑，有时提出的问题真的是对师父的很大不敬。对于同修说出这样的话，我的心真的很难过。想到师父默默的为我们承受了那么多，却还有弟子在自己对某些问题的本质看不透时就质问师父，我真的很痛心。

    同修啊，为什么就不能放弃人的后天观念，放弃人中变异的理，真正的站在法上悟一悟修炼路上所发生的每一件事情呢？对于苏家屯事件，我从个人目前所在的层次理解，那些遭受如此残酷迫害的同修有历史上的原因，也有自身的原因。就历史上的原因来说，我们为得此大法，经历了层层下走，轮回转世的过程，历经了数千年、万年……其间我们有过开创历史的辉煌，但也干过很多坏事，造下了很大的罪业。如果不是我们今天有幸得此大法，师父为我们还业，我们今天就不可能还在世上。

    师父在《二零零三年元宵节讲法》中说：“今天的人类呀，其实不是因为正法，早就毁掉了，人类的思想标准已经在地狱以下了，是因为正法，我赎了三界内一切众生的罪。（鼓掌）那么大家想想，就我们学员而论，我当初等于是从地狱把你们捞起来的。（鼓掌）我真的替你们承担了你们犯下的千百年的罪，不止是这样，我因此还要把你们度成神。在这过程中，我对你们费尽了苦心，同时呢，因为你们要成为那么高的神，我就要给予你们那么高神的荣耀和你们那么高层次上所具备的一切福分。”

    重温师尊这段讲法，更能深刻感受到师父的慈悲。试问，如果说生生世世我们欠下了无数条命，师父已经无偿的为我们还了很多，这世只让你还一条命，你还不情愿吗？是不是把自己的命看的比师父的承受还重呢？（当然，如果弟子真能做得那么正，全盘否定旧势力的安排，这一条命也不应被邪恶夺走）为了替我们还业，当师父的身体里已经被灌進了无数碗的毒药时，我们还要要求师父：为什么不能再替我们喝一碗毒药呢？难道我们自己不愿承受痛苦，就忍心看师父为我们承受痛苦吗？师父替弟子消业，是师父的洪大慈悲，而不是理所应当的。做弟子的又怎能在自己承受与那天大的罪业无法相比的痛苦时埋怨师父呢？

    就被迫害死的学员而言，很可能有历史上的原因，也可能是部份学员魔难大一些。师父讲过在正法中是不承认旧势力强加的迫害，我个人理解，师父说的不承认这场迫害，是指不承认旧势力在正法救度众生的关键时期，利用学员有业力加以考验迫害修炼人。在这特殊的历史时刻，一切都无法与正法的需要相比，所以师父才不允许旧势力用以前个人修炼的标准来考验学员，干扰救度众生。那么说作为弟子来讲，也得真的按师父所说的做好三件事，化解了历史上的恩怨，才是真正的否定迫害，不承认迫害，圆容师父所要的。而不是师父一句不承认旧势力的考验，我们就无条件的不应该出现这个、那个事了。出现了，就不理解了，就问师父为什么允许这样的事情发生？修炼不是一件容易的事，你很多方面做的很好了，从来对师父对法没有二心，但在破除旧势力方面，没悟透，可能仍旧会落入旧势力的某项安排中。大法弟子如果真能全面的做好师父对正法时期大法弟子所要求的三件事，看一看又是怎样的一番景象？

    同修们，快清醒过来吧，不要被后天观念迷住你先天纯真的本性，不要再用人心来衡量大法，那是无法衡量的。我们有不理解的地方不要紧，不要想它，多学法，提高自己的心性，境界的升华，一切解不开的问题都会明白，那一层法理就会展现在你面前。千万不要怀疑大法，对师父不敬，那样旧势力会毁了你们。“旧势力它们虽然左右着这件事情，想要按照它们的做，你们知道吗？旧势力的一切生命对我佩服得是五体投地的！（鼓掌）它们虽然给我正法制造了一些个障碍，可是它们却从来不是直接针对我干什么坏事，因为它们是尊敬我的。（鼓掌，再鼓掌）所以对我们有些学员哪，一时糊涂，心态不正，你们想一想，你们一旦对我不敬的时候，旧势力就会下狠手，它们认为这人太坏了。当然它们绝不是马上就消灭了你，它们会引导着你们，叫你们看到越来越多的假象，使你的心越来越不正，叫你的心对师父魔变，把你们引上邪路，从而叫你们犯了那么大的罪。”（《二零零三年元宵节讲法》）

    写到此，我想到了平时还有的学员对师父要求的改字不理解，公然说出一些很不敬的话来。同修啊，改字的过程是师父正法过程的部份体现，怎么能用过去旧宇宙的理来评判呢？如果按照我们的理来决定怎样做合适，那么是我们在正法，还是师父在正法呢？还有的学员认为总这样改会使部份学员误解，变得不信了。我想问，是大法在圆容我们的标准，还是我们去同化大法？正法中怎么能因为个别学员的悟性跟不上，而停止正法進程，降低法的标准呢？是真金，一个都落不下。

    同修们，正法的進程越来越快，如果到结束那一天，我们这种不正确的后天观念还不去除，对师尊没有百分之百的正信，那么等待我们的是什么？我们想过吗？那些到目前因为缺乏对师尊的正信而一手抓着人不放，一手抓着佛不放的同修，真的应该警醒了。当大法的真相展现人间时，后悔也晚了。珍惜这万古难遇的机缘吧，抓紧时间兑现我们的使命，在不久的将来，我们会因为曾跟随伟大的师尊正法而成为宇宙中最荣耀的生命。

    层次所限，个人所悟有不对的地方还恳请同修慈悲指正。


syx

说说坚定和破除旧势力安排

       文／悠远

    【明慧网2006年3月21日】苏家屯集中营被揭露出来后，部份同修对迫害的规模和血腥程度既感到震惊，又感到难以置信，觉的这样的迫害怎么会发生在坚定的大法弟子身上。

    这让我想起一位同修的故事。这位同修是99年邪恶迫害大法一开始，他就不断出来上访，不但自己去北京，还发动其他学员一起去，表现的也是很理智的，并不是为了求个人圆满的那一类。吃了很多苦。一次次被抓，对大法和师父从无二心。到了某个阶段，很长时间没有了消息。再出现时，说某次被抓时，邪恶把抓到的大法弟子一个一个严刑拷问，他是被排在最后的几个人之一。当时在那种残暴场面下，他想到的是，那么残酷的拷问，自己多半也承受不住，承受不住如果说出任何对同修、对大法、对师父不义的话来，就是天大的罪过，是自己绝对不愿意做的。他觉的自己能坚持和必须坚持的就是绝不背叛师父和大法，但迫害漫长、自己又看不到如何超越。当时他想到了冒险逃走，于是从三楼上跳下去，摔坏了双足。……又吃了很多的苦，因为法理认识上没有突破，精神压力也很大。他清楚的知道作为大法弟子应该继续走出去讲真相，但又担心自己承受不住邪恶的残酷迫害，认为如果承受不住反而把以前的修炼成果付之东流、更对不起大法（这是当时他们的认识）；那段时间有一批学员也有和他类似的想法，他觉的自己认识不清，所以也很难做其他学员的工作。……伤好之后，这位同修继续做真相资料工作和讲真相。就这样被抓被放多次，每次被抓都受到残酷的虐待和折磨，身体损伤很大，但他放出来一恢复就继续做大法弟子该做的事，因此被邪恶视为眼中钉。最终，又被抓了。

    现在这位同修的名字就在明慧网上因坚持修炼而被迫害致死的大法弟子名单当中。我知道因为他一直都在修炼中、在作为大法弟子讲真相、反迫害，所以即便留下了“未能最终突破旧势力安排的结局”这个遗憾，但他现在一定有个很好的位置，因为他在信师信法中作为正法弟子所做的那一切绝不会白做。而在正法时期这个极其关键的历史时刻，还有什么比生命的升华、救度众生和在新宇宙中有个美好的未来更重要、更值得的呢？

    一个修炼人是否对修炼“坚定”，这不是常人中的一个单薄绝对的概念，好象说你看看这张纸是黑还是白？黑就是黑、白就是白。信号灯是红还是绿？红灯就是红灯，绿灯就是绿灯。修炼不是这么简单的，要比常人层面的任何事情所包含的因素和道理都复杂的多。

    大法修炼弟子人数众多，这些年来，这位同修这类的艰辛经历并不是只有几例、几十例。从他们的经历中，我看到了坚定、看到了苦恼和彷徨、看到了突破、也看到了遗憾，也更确信：正法时期大法弟子要想破除旧势力的安排，就一定要坚定程度高了再高的坚定到底，没有其它选择。也就是说，不管难大难小，在每一件事面前，都要求自己达到最坚定的成度，不允许任何怀疑和疑惑挡住自己的路，才能彻底解体旧势力针对自己的安排。需要强调的是，“没能最后破除旧势力的安排”，只是影响层次而不影响圆满这个大局，因为本质的东西修出来了、得到了，这和修炼半途而废、或者没完全放弃修炼但不敢做三件事的人是有天壤之别的，因为性质不同。

    历史上很多正信坚定的基督徒被当众喂狮子、活活撕咬致死、活活乱箭穿死，但他们在死亡的考验面前做到了他们能认识到的最坚定，视死如归，因此生命都得到了纯净与升华，走过了历史的一幕又一幕，直到今天荣幸的在正法中和师父重逢，现在当初那些坚定的信徒很多人都在正法时期大法弟子当中。这些人只要按照师父做好三件事的要求修下去，必将得到师父为我们准备的最殊胜、最美好的未来。那么今天我们修的是大法，大法能善解一切、解体一切邪恶，包括旧势力的安排，前提是我们修炼人自己有足够的正信、足够的正念、足够的坚定。邪恶是什么？是恶魔，是地狱中的渣滓，别看它们能做出血腥的表演，但那长不了，因为它们是注定要被淘汰的，是注定要在不久的将来偿还它们今天对大法弟子所欠下的一切的。让我们都抛弃常人的思考方式吧，振奋起来、行动起来，加大力度揭露邪恶、讲清真相！

    放下人心、放下彷徨和疑惑，无论发生什么，我们义无反顾的坚定的走下去，让大法给我们的正念越来越强大充实，我们就能在正法修炼之路上走入最后的辉煌！这是一定的。


syx

正念认识苏家屯事件

       文/美国大法弟子

    【明慧网2006年3月20日】刚听到苏家屯集中营内幕时，我的心情真可以用“震怒”和“剧痛”来形容，几天来心都在极度痛苦中——中共何止是穿着官衣的土匪，简直就是披着人皮的魔鬼！

    稍微冷静下来以后，去学法和向内修，我想到：

    神是慈悲的，也是没有人的情的。但神不象常人想的那样，象木头一样不说不笑。很多同修不都见过师父的法像上眼睛微笑的样子吗？师父经文中还写过：“这万古大罪，这恶贯满穹宇的大罪，使众大穹一切神都震怒了！”（《向世间转轮》）神也会怒。当用人的词语表达神时，并不是神是被人情带动了的、和人一样的出发点和状态，那样不理智、不慈悲、愤怒争斗，用过激的语言、行为等等。是从正法的标准上，纯正同化法的同时，清楚理性的看到那些对法的犯罪，维护正法、铲除邪恶、救度众生等方面金刚不动。

    还有的同修被这残忍的事实吓住了，这种恐惧并不一定能达到动摇修炼大法的决心，但内心深处最微小的一次战栗和颤抖也是为邪恶提供生存的理由和空间。旧势力对人类的恐惧训练，并不仅仅表现在中共窃权后的一次次政治运动和屠杀，几千年来，旧势力干扰的历史，表现出所谓“好人无好报”，一个个忠义人杰被杀害，如：韩信、岳飞、于谦等，使众生在苦和迷中不敢再有正信。到这一次宇宙在正法时，师父讲“正法必成，大法弟子必成”（《在2004年美国西部法会上的讲法》），那每一个被人情和观念带动的、对残忍的恐惧，不就是向邪恶倾斜吗？如何是信师信法？连大魔头都是师父叫它发狂它就狂，邪恶再疯狂，能蹦出师父的手心吗？被假现实和常人心迷住了眼才怕，学法能破此迷。

    有些同修产生了仇恨的心理，在电视报道中我也看到了“发出怒吼”这样的词句来形容法轮功学员的活动，可就在同修这样的活动旁边步行两分钟的地方，同修的汽车就被中共流氓给砸了。那么同修的正念之场到底有多强大呢？师父在《正念制止行恶》中讲：“但前提是，你们在正念强、没有怕心，没有人的执著、顾虑心与仇恨心的状态下有效。念出即刻见效。”在“真善忍”正法理的制约下，越把现实看得实，越被限制在宇宙空间的低层。我们修好的一面、神的正念因没修好的一面人的执著而发挥不出来。去除了这些人心，才能符合法，在人间建立起稳定强大的正念之场。

    可是，为什么允许苏家屯这样的事情发生呢？

    其实，许多被非法关押过的同修都体会过，中共毁灭人的办法，真是集古今中外邪恶之大全。被控制大脑的那些邪悟者，其真正的生命有的都不能再回到正法中来。但他（她）们在人这一层的表面上，却没有象在苏家屯集中营里活体被摘除器官焚烧那样残忍的对待，但其真正的生命却是被极其阴毒的杀死了、被彻底的毁灭了。这是从生命的本质上讲。

    师父说过：“大家要更加做好大法弟子要做的三件事，放下执著，不要用人心看待大法弟子必须认清的迫害与迫害我们的邪党的真面目。”（《新年问候》）师父还说：“也就是说正法和大法弟子修炼都是必成的真实事实了。事最后还没有做完，对于个人修炼来讲，每一步可能都是每个大法弟子能不能圆满的关键。我想不管最后到什么成度，干扰再大，或者正法中使你们自己完全明白了，也要堂堂正正的修炼，不要受任何正反两方面事情的干扰，千万不要被形势带来的转机或者出现的什么形势干扰。”（《美西国际法会讲法》）

    前一段时间，国内维权人士自发接力绝食，有些学员很兴奋，觉得太好了，全民反迫害开始了。一跃而起，积极投入。不是事情不可以做或者去宣传这些，而是以一个什么心态？现在苏家屯集中营内幕曝光，血腥残忍到超过人的承受力，有人一下子被吓蔫了，对正法在心底又产生种种疑问和怀疑。

    如此深刻的触及大范围的学员的人心，这本身还不值得所有学员都去思考吗？这甚至都不单单是个人的问题了，大范围的人心浮动一定很容易人为的在正法中制造魔难。越早悟道，越修得纯正，证实法的路走得就越稳健。

    师父《向世间转轮》等几篇经文出来后，我看见学员的严正声明和三退声明每天激烈的增加，心里不知是喜是悲。为什么我们自己不能从学法和向内修中正悟，跟上正法进程，非得等讲明白了才赶紧追着去做呢？

    大家都来积极曝光苏家屯集中营的残酷血腥，用这残酷的消息来震醒各国政府和迄今为止仍在为了金钱利益向中共出卖良心的那些团体与个人吧！邪恶迫害将在阳光下被解体，对覆灭前的中共恶党的打击将是致命的。

    我们如何理智深刻的、从正念上认识正法的形势？还是要等师父讲明再悟、再做？

    前一段学法，又一次象是第一次那么清晰的理解了法理，清楚的如同摆在字面上一样。内心通透，思想明净、纯正、清净，整个人好似脱掉了一层沉重的外壳，清爽、舒心、内心淡淡的喜悦。

    以上记下的是近期的思考，现阶段的认识，肯定有局限，不足之处欢迎补正。


syx

走马观花看《明慧周刊》不是修炼人的状态

       文／唐山大法弟子

    【明慧网2006年3月11日】《明慧周刊》对大法弟子的修炼起到了巨大的正面作用，但是最近，我们发现周围很多同修阅读《明慧周刊》中，存在“不入心”的问题，值得大家重视。

    因为师父讲过，重大问题看明慧网的态度，师父给我们明确指出了明慧网在正法期间的重要作用。而《明慧周刊》是明慧网为方便大家尤其是大陆的同修而编辑整理出来的，精炼了一周以来的各个方面的明慧网内容，对大法弟子认识当前正法形势、做好三件事，尤其是交流法理，起到不可替代的作用。许多同修都有一个同感，是周刊带我们走出了当初的不悟甚至有些邪悟。另外，从同修的交流文章不仅看到了同修的正念正行（发现差距，激励自己），还提高了许许多多在法理上的认识，我们都有一个感觉，当初没有周刊，自己真的是走不出来，更不会跟上正法進程。我们对有些好的文章反复看，完全明白了同修悟到的法理，这对我们的提高起到了极大的作用。比如，141期《为什么“精進反遭迫害”？》，173期《把握自己的一思一念　否定旧势力的任何安排》等等，都起到了大的突破的帮助作用。

    但是，目前我们发现周围的一些同修（为数不少），阅读明慧走过场，具体表现：

    一、对明慧的法理交流部份不感兴趣。

    很多同修阅读明慧象看常人小说一样走马观花，有的还说“一目十行”，“我看的快，一会儿就看完了。”而且是挑着看，似乎是一项任务，看完就完了。而且，还有很多同修说：“我爱看其中的故事，尤其是师父的传法经历，法理的部份也看，但很多都看不進去，一带而过。”也有的同修以“修炼路不同”“别人悟的对我没用。”掩盖自己的麻木状态，其实是逃避整体交流，躲藏在很强的“自我”中，保护表面的、不是真我的执著不放。

    修炼是同化法的过程，不把理悟法理作为重点，如何修炼？如何去心？如何做好证实法的三件事啊？看交流文章不就是与同修交流吗？交流，交流，心踏不下来、不与文章沟通如何交流？所以，我发现不重视阅读周刊的学员往往认识法理不清，不向内找，浮于表面做事，学法和讲真相、发正念都不尽人意。

    二，不重视明慧安全方面的提醒。

    比如，明慧多次刊载了手机使用安全问题，可是不重视阅读的同修还是我行我素，自己的固定电话或手机与其他同修的电话频频通话，强调说：“我们说的很隐讳。”其实如果真的被监听你的什么意思都能听出来。而且许多同修的一个电话与多位同修长期联系，一旦出现问题，邪恶可以依据你的电话记录，给更多同修带来不安全隐患。这其中的大部份同修是看了明慧文章，但没有“入心”，草草而过，所以也就不够重视，再加上惰性和理性不清進而被邪恶操控，表现的很麻木。也有的同修好象有一种心理：“我这样做也没有出事啊？”好象出了事，才要讲安全，好象是怕迫害才注意安全（应该是按照法的标准做，同化法，对于因安全的漏洞导致的迫害，我们也是不承认的。在此不清晰的同修应该与更多同修交流。）

    三，不能清醒认识到明慧每期内容都是正法進程的反映和要求。

    师父在《美西国际法会讲法》中谈到“正法中需要出现什么变化的时候，那一定会有一个形势表现出来，但是新的形势出现时也会触及一些人心的执著。因为是人在修炼嘛，没去掉的执著就会起作用，……”而明慧恰恰是随正法進程的阶段给大家指出方向，让大家知道现在需要做什么，另外，随新的形势会触及到的人心，明慧的弟子交流部份的体会文章也会给大家带来启发，从而使我们在法理上也认识上去。

    比如，《九评》发表后，师父的《再转轮》发表声明退团，可是有的同修依然认识不上去，此时周刊的多篇文章探讨弟子退党团队的认识，很多同修通过阅读周刊，认识有了很大变化，从而跟上了正法的進程。但是不重视阅读明慧文章的同修，依旧认识不清醒，一拖再拖；再比如，背法的问题，有一段时间明慧发表了很多同修背法的体会，我理解那是师父对弟子精進的提醒和要求，可是有的同修不重视阅读这些交流，没有去掉阻碍背法的观念，对背法无动于衷，甚至至今还是这样。

    一位老年同修时间相对宽余，但一提到背法就不说话了（观念在指使人躲避），后来同修特意给他看背法的体会，他固执的说：“认识不同，不能强加于人，你真可笑。”（可能给文章的同修也有人心），导致这位同修不背法的“认识”是什么认识？只能是放不下个人观念的认识、只能是求安逸不精進的认识！

    这种“认识”是某些观念的反映，不是真的自我，同修应该分清啊！对此类问题，阅读周刊确实能够帮助我们与同修交流、借鉴同修经验、升华法理，这些障碍可能就不是障碍了；另外，最近明慧内容中，同修对于根本执著的再认识文章，我理解也是正法進程推到这一步的反映，我们应该在这个问题上警醒，这可是是不是师父的弟子的问题啊！同修这方面的文章对很多重视阅读明慧的同修起到了非常关键的作用，但也有许多同修没有认识到这一点。

    不重视阅读明慧文章，是自己表层的某些观念被邪恶控制，观念固执的“不愿”看，应该明确“不愿看”的一念不是自己，不是自己的正念。

    阅读《明慧周刊》是修炼的一部份，是与同修的交流，更是最好的借鉴，是正法進程中的好帮手，是师父给我们安排的修炼形式中的一部份。

    同修，认真阅读《明慧周刊》，切勿麻木啊！


syx

从为私的自我保护意识观念中突破出来

      —— 读“北京交流”后想到的

    文／河北大法弟子 善缘

    【明慧网2006年3月9日】明慧网2006年2月22日登载的“北京交流”一文写的很好，如果此文能在一年前或更早的时候写出来该有多好啊。

    我所在地方与北京毗邻，我在北京又有亲友，经常有机会与在北京工作的同修切磋（多数都是外地在京工作的同修），因此对北京大法弟子的修炼情况有一些了解。2004年我曾写过一篇《与北京同修切磋正法弟子的历史使命》（见《明慧周刊》）。看了《北京交流》一文后，我想有一个问题没有写出来，现借明慧一角写出来与北京同修切磋。

    我认为障碍北京同修不能整体上从人中走出来的因素，有一个很重要的观念，那就是自邪党执政以来，在北京人头脑中形成的自我保护意识，这种意识不是天生就有的，而是邪党在与天斗、与地斗、与人斗的反宇宙、反人类的邪恶迫害中形成的。

    邪党在镇反、文革、六四及迫害法轮功等一次次血腥的红色恐怖中，用八千万无辜生命的鲜血染红了它们的血旗，染遍了它们的“红色江山”，构建了它们那“红彤彤的新世界”，造就了邪党的“血染风采”。在一次次的抗争与迫害中，使京都人对邪党的无情与狰狞面目认识得越来越清，惧怕中使他们不知在何时形成了一种思维定式：“这个党太邪了”、“它什么事都做得出来”、“好汉不吃眼前亏”、“识时务者为俊杰”，只有忍辱、逃避乃至顺从才能保全性命。有人说：北京人怕心重、圆滑、会来事儿。我还不这么认为，北京确实有它的特殊性，邪党执政以来，哪一条邪恶的政令不是在这里发出的？哪一个重大的历史事件不是在这里演绎的？文革“十年浩劫”、“六四”屠城血案，及对法轮功的血腥迫害，哪件不让国人望而生畏啊！

    大法弟子身在常人社会中修炼，在修炼前一直受邪党文化的毒害，在怕心中形成了自我保护意识也就不足为奇了。但大法弟子走的是人成神之路，大法弟子在人间的使命与责任就是证实法、维护法、救度众生。那么这种为私的自我保护的观念就是必须要突破的、要修去的东西，不然，就无法从人中走出来，无法履行自己史前的使命和责任。

    从另一方面讲，这种为私的自我保护意识不改变，就难以从个人修炼中突破出来向正法修炼迈進，就形不成一个圆容不破的整体。在《北京交流》一文中，北京弟子说的一段话我认为比较好：“我觉得北京学员整体存在的问题有两个：一是没有形成一个整体，各做各的，有点一盘散沙；另一个就是对正法修炼认识不够，不同成度的还有点个人修炼的东西。这两个问题归根到底就是没有从整体上从法上提高上来，跟上正法進程。”是啊，正法修炼不是个人修炼，它是一个整体；弟子与弟子之间没有间隔，它是一个圆容不破的正念之场。整体要靠大家共同维护，正念之场要靠大家共同圆容。

    北京是邪恶聚集的地方，因为邪恶的老巢在那里，邪恶的因素相对其它地区是多一些。这只能说要把北京这个环境正过来难度会大一些，付出会更多，而不能成为大法弟子难以走出来的借口。其实每个地区环境正过来的过程都不是轻轻松松的，都凝聚着当地大法弟子的血泪和生命。大家看一看明慧网上邪恶迫害大法弟子的数据排位就知道了。

    我过去在被迫害中，一直向外去求，向外去找，结果越找怨恨心、仇恨心、争斗心越大，越找心理越不平衡。承受不住时，整天执著正法结束的时间，甚至对大法也产生了怀疑。后来我学了师父“被迫害严重的地区，被破坏得严重的地方，那里的学员真的应该想一想：到底怎么回事？”（《在大纽约地区法会上讲法和解法》）一段法后，才惊醒过来，才知道了向内找自己，找我们整体上的原因。如果我们整体上三件事都做得好，在我们这个场中布满了正的因素，邪恶还能存在下去吗？迫害还能维系吗？每一片天都得靠我们大法弟子自己去打出来。

    在参与北京正邪大战的时候，我们地区很多同修花五六百元租车往返七、八百里到天安门附近去发正念。有一位同修先后三次带上农村的一些老年同修（最大的七十多岁）去城楼发正念，每次都有邪恶干扰，但每次她们都正念正行的闯了回来。有一位同修去北京打工，他悟到在北京打工并非偶然，就抓住一切机会救度众生，在仅仅三个月时间里，给工地上千人讲了真相。

    有一位农村女同修随丈夫到北京打工，住所周围的商场、菜市场、邻里都成了她讲真相的场所。2005年元旦她悟到应该去天安门证实法，就连发三天正念，求师父慈悲加持让她顺利返回。在天安门升旗仪式时，她在人群中高喊：“法轮大法好”，还炼了法轮桩法，之后安全回了家。

    我经历了邪恶长达几年的迫害，怕心较难突破，在本地做真相还可以，可是到北京怕心就突出了，不敢面对面去讲真相、发资料。但我坐出租车时抓住机会给司机讲真相。除睡觉时间外，每一个整点在家里或在街上、商场里、公车上讲，发正念清除北京另外空间中破坏大法、干扰大法弟子救度众生的一切邪恶因素。

    我个人认为在布满邪恶因素的环境中，怕心人人都有，只是表现的成度不同而已。如果等到完全没了怕心再去证实法、救度众生，那是等不到的。只有在做三件事中才能去掉怕心，如果在怕心障碍自己走不出来时，能想到正法时期大法弟子的责任与使命，能想到那些急切盼望得救的众生，就会生出克服怕心的正念。虽然每一步迈出去都很艰难，好象强为一样，但有时候强为是通向坦然的铺垫。

    我在北京遇到一个东北同修，他抛家舍业来北京证实法已有几年了，他说：“北京这个地方太特殊了，太需要大法弟子，哪怕每天在公车上、商场中、大街上发发正念，清除邪恶，解体邪灵，把慈悲留给世人，也是很好的了。只要大法弟子在这里存在一天，就是对邪恶的震慑，对众生的救度”。我听后非常感动，看着他每天风尘仆仆的做着联系协调北京大法弟子、鼓励他们走出来证实法的事，很少有时间休息，我找到了自己的不足。在证实大法、救度众生的用心上我与同修的差距太大了。

    写到此，我想与北京同修说几句：万般轮回，沧桑转瞬，数世之约，重托相牵。每个人都是为法而来的生命，生在大法洪传之际，你们身在北京绝非偶然，是因为你们的史前誓约中要在北京助师正法。

    北京邪恶因素是相对多一些，但北京同修在证实大法、救度众生上又有着外地同修和海外同修无可比拟的得天独厚的条件，能身在北京证实大法是你们特殊的荣耀和机缘，师父对你们寄予了无限希望。北京是师父传法办班最多的地方，是原法轮大法研究会所在地，在洪传大法时北京同修创造了辉煌。在证实法的环境中，一位北京同修说：“我觉得六年多的风风雨雨走过来，在这么大的魔难中，在这么邪恶的地方，每一个能在做好三件事中走到今天的北京大法弟子，不管他自己还有或多或少的问题，从整体来看，都是极其珍贵的，非常了不起的，就象师父说的神都会佩服的。好多北京学员意识不到在这里所起的作用，觉的没有什么，从全宇宙的正邪大战都聚焦在这里这一角度看，每一个北京弟子都是珍贵的，都是必不可少的，都是发挥着巨大的作用，而且应该发挥更大的作用”。

    师父在《2002年美国费城法会上讲法》中说：“正法弟子啊，这场迫害都走到这一步了，大法已经在正法中走到这一步了，我们还怕什么？你们不是已经看清了你们的未来吗？”其实我们思想中存在的那个为私的自我保护意识还不是怕心在作怪吗？那就把这个怕心放一放，把这个为私为我的自我保护观念去一去，最后以一首小诗与北京同修共勉：

    铭

    使命在身，耳边响起阵阵法鼓声，

    超越自我，心中放下层层名利情；

    真相讲清，抓紧救度世世有缘人，

    果正莲成，冲出三界重重上苍穹。

    以上只是个人一点粗浅认识，不妥之处，望同修慈悲指正。


syx

法中行　做好三件事

      —— 谈破除旧势力安排的根本

    文／善果

    【明慧网2006年3月5日】几年来发生在自己和其他人身上的许多有共性的现象令我思考。不是完全不理解，但总觉的没有悟透，没有超越出来，或者说一直有种疲于落在一时一事中思考问题、解决问题的感觉。最近通过学法和修心，一些过去长期没注意当执著修去的人的东西去掉了，在一些问题上思想比以前清晰了，下面跟同修交流一下对这些现象的认识。

    什么现象呢？比如说，有的同修遇到麻烦找不到自己究竟错在哪里、法理上升华不上去，迷惑中在原来的状态中持续一段时间之后，魔难自行消减、消失了。

    有的同修一段时间消沉、沉浸在某个思想状态中，明知自己不精進也缺乏要突破的内在愿望，但也没有完全脱离做三件事的状态，只是不精進，过了一段时间，并不是靠自己在法中精進突破了那个状态，却突然感到和以前想法不一样了，又开始精進了，不好的状态好象是被磨过去了。有的学员貌似病业的关时而凶猛、时而缓解，拖很长时间不去，到了一定的时候突然说不清所以然的结束了。

    有的同修被非法关押很长时间，期满放出。

    有的学员执著情、执著人欲、执著自我，就有人给他们创造条件、提供方便，促使他们在亲情、男女之情等等问题上放大执著、按照执著的控制去走，好象有惯性一样失去理智的朝毁灭的方向走。那些今天捧着假经文、明天热衷“第十讲”、后天又想入非非，各地也都有个别人大放厥词把自己说成如何如何了不起的、同时诽谤师父、否定大法。这些人和事在真修弟子看来简直是毫无理性、荒唐透顶、甚至与邪恶同流合污，其实何尝不是因为他们走在了旧势力的安排之中、完全被旧势力捏在了手心里而造成的呢？——任何执著不放，特别是那些一旦走入修炼之门就应该很快放下的执著，旧势力那些神都会认为这个人没资格当正法时期大法弟子，于是安排他／她做出种种更不好的事、甚至是对大法犯罪的事，让这个人好象上了弦的玩偶一样、符合着旧势力的心意、用自己的脚走入旧势力安排的毁灭。

    等等等等，这里列举的还只是大家都可以看得到的、小小的一部份。在反复学习师父讲法和自己多年的修炼实践中，我看到旧势力简直可以说是无处不插手、事无巨细都细密安排，对此深有体会。但也看到我们大法弟子，包括我自己，过去谈辨别旧势力安排、或者破除旧势力安排，也往往都是在旧势力的安排中去谈、去试图破除，所以常常是根本没有真正破除得了。是啊，无法真正辨认，也没时间一一去仔细辨认，怎么谈的上从根本上破除呢？而且，我们也不是要在旧势力的干扰、迫害中修，更不是为了识别和破除旧势力安排而活着。人为的把事情想简单了、想复杂了都不符合客观情况，也都无法真正达到破除旧势力安排的效果。

    我们正法时期大法弟子现在要做的最重要的就是师父教给我们的三件事，在这个过程中修炼成熟自己、救度众生。这是最重要的，在师父讲法中已经非常非常明确了。可是旧势力又一直那样干扰，那么多恶意的安排还都在起着作用，影响着我们学员个人和大法弟子整体救度众生的效果。那么如何面对旧势力的安排、摆脱它们、彻底破除它们呢？经过这几年的风风雨雨、对众多他人事例的见证，这段时间我终于从法中悟到：心无旁骛的做好三件事，这也正是破除旧势力一切安排的至简至易的大道。（也就是说，大道至简至易，“做好三件事”不仅仅是师父对正法时期大法弟子的修炼要求，也是师父赐予我们的彻底破除旧势力安排的最有力法宝；而不是为了要做师父要求的三件事，我们去枝枝节节的费很多心思、想很多办法一一对付旧势力的每一个安排，否则一定程度的讲，那已经是落在旧势力安排的魔难中修了。）

    如果我们真能每天都专心的、踏踏实实的、扎扎实实的做好师父要求的三件事，这就是正念强的最主要体现。长期这样做下来，回过头去就会发现，什么旧势力安排都是徒劳的，因为我们真能在坚持做好三件事中精進，这个过程本身就是超越旧势力的安排的。只有在师父安排的做好三件事的这条正法修炼的大道上，我们才能不知不觉的把无数旧势力的安排甩到一边、抛在身后、解体于无形之中，才能在最后这段宝贵的正法修炼中正念坚不可摧的、更好的完成救度众生的艰巨使命。


syx

三言两语： 圆容谁

       文／大陆大法弟子

    【明慧网2006年2月27日】最近大陆某律师发起反迫害绝食活动，有不少学员也积极参加。这些学员认为常人都能放下生死反迫害，我们更应责无旁贷，应该配合。

    作为常人反对恶党的迫害所做的一切，大法弟子给以支持、在自己办的社会媒体上报道，这没有什么错；同时常人所做的一切正面举动也是在天象变化下配合大法弟子。那么大法弟子能不澄清认识就跟着常人去做么？我们应该圆容谁呢？

    如果常人的正义行为是支持大法、反对对大法弟子的迫害的，那我们给予适当的支持，是在鼓励和肯定常人在正法中的选择；如果只是常人层面的维权行为，那就是常人社会的事，这是性质截然不同的，我们的认识一定要明晰。

    要知道大法弟子走的是神的路，我们只有按照师父的要求去做，紧跟师父的正法進程。我们反迫害所做的一切目地是救度世人，证实法。常人社会发生的一切变化那是正法在人间的表现。大法弟子才是在世间证实法、救度众生的主角。走正我们的路是最重要的。依赖常人不也是一颗心么？

    希望大家理智、清醒的走正走好后面的路。


syx

就电视插播安全问题与同修切磋

       文／大陆大法弟子

    【明慧网2006年2月21日】能不能注意安全，在这种特殊的环境下，是我们做好大法工作的前提，注意安全不是感觉不安全了才注意，或针对邪恶的破坏行为怎么注意，或出于怕心自保的被动行为，注意安全是大法弟子成熟的表现，是对旧势力邪恶安排的彻底否定，是一个修炼人理智、智慧的真实体现。这对于插播同修来讲更显得突出和重要，回想一下，每一次疏漏都是因为安全引起；每一次重大损失都是我们对安全的忽视；每一次残酷迫害都是我们放松了安全的意识；每一次沉痛教训都是我们不能正面做到注意安全。

    如何注意安全，不是嘴上说一说、心里想一想，或加深一下印象，或表面行为的抑制就能注意了，是觉者的智慧，修炼者境界的表现，是对法能不能理解、能不能遵照法去做，能否实修的问题。

    自己在从事插播工作中，在经历的魔难中，回顾走过的路，使很多事情没有做好，造成很大的损失，主要是由于对法认识的不足，不能严格要求和修正自己造成的。这条路是很艰难，路也很窄，可法赋予了我们一切，要什么有什么，缺什么补什么，只是我们自己没能达到法对我们的要求。不管邪恶对此表现的多么疯狂，可法具足保护我们的一切能力，在教训中我们在清醒，只要在法上，只要能听师父的话，只要我们在安全问题上能够重视起来，我们就无所不能，就一定能够把这项工作做好。为了对法负责，对众生负责，对自己负责，提醒同修一定在安全问题上给予足够的重视。先驱们用生命和鲜血、以巨大的付出和承受给我们留下的教训，我们不能再轻淡漠视。要保障插播的成功，那我们就理智的分析一下破坏这种成功、导致不能成功的因素是什么。而成功我理解，不仅仅是现场播出去了，其中包括我们安全的撤出，我们不被迫害，当地同修及插播地区的同修都不被迫害，共同抵制邪恶，世人被救度，才是真正的成功，所以这不仅仅是几个插播同修的问题，也需要海内外同修的共同配合。

    在从事这项工作的实践中，我逐渐体会到，这一特殊的伟大而艰巨的重任，对大法弟子也提出了更高的特殊要求，更体悟到修炼的严肃性、大法弟子所背负的历史责任、插播工作的特殊性，对安全的理解也比以前有了更深的认识。

    学好法，及时向内找，是安全的根本保障

    每次出现问题，表面是什么打电话不注意，手机被监听，或被跟踪等等，这是表现在这个空间，其根本的原因还是我们内在的漏洞，被旧势力抓住迫害我们的把柄，在这个空间它可以随意操控任何人或形式迫害你，所以注意安全不只是着眼于这个空间的方法上。当然表面也是不能忽视的一个方面，更重要的是不能忽视平时的学法和自身的修炼。

    “大家平时保持着正念，经常面对邪恶、面对一些情况的时候要发正念，要讲清真象、要救度众生，更要修好自己。如果大家修不好自己就没有威德，讲出的话不在法上，救度众生那都谈不上，讲出的话没有威德、没有力量就不起作用，邪恶也会钻空子。甚至于如果不修好自己啊，正念也不足，处理一些事情时就会流于一种常人的那种想法。那就起不到救度众生的作用了。有许多常人，他们其实也在帮着大法弟子在做事，可是他们是常人在做大法弟子的事。你们是大法弟子，你们做是你们应该做的，也是在建立自己的威德，是在神的这条路上走向圆满，所以大家不修自己是不行的。在这方面我也不多讲，不多占用时间了。大家多学法，多看书。”（《2005年曼哈顿国际法会讲法》）

    每个人都知道要学好法。实践中我体会到，怎样才是学好法，怎样才能做到学好法，怎样才能坚持学好法，这是最难的，也是必须做到的。每个人都有自己的认识和体会，并不能千篇一律，但最终的结果应该是一样的，那就是心性在不断的提高，达到其标准。如果学法看不到内涵，不能静心学法，浮于表面，找一找自己学法的状态，有时被观念挡着，或抱着什么执著在学，或有为完成任务、熬时候的心，求数量的心，或做事心牵扯着净不下心来，等等。时间长了，每天都达不到应该达到的标准，每天差一点，一天天的积累，差的数量就很多，这个数量使你在其他各方面也有一个差距的数量，相反人心就多了，从人这看不出什么，可在另外空间看我们是什么，和精進的同修比、和自己应达到的标准比，就有了距离了。只有真正明白为什么要学法，并切身在实践中体悟到学好法的真实意义，才能坚持学好法，好多执著与观念也就挡不住自己了。

    因为只有学好法，才能正念强，不断破除自身的观念与执著，思想念头才能在法上，头脑清醒，正念很强，心里踏实、平静，这时的言行才能证实法。我们在讲真象实地插播的时候，我们纯正的场能够镇邪灭恶，播出的信息才能更好的救度众生，邪恶根本就不敢靠近我们，也就谈不上不安全。否则人心多了，就会用人心衡量事物，即使自己心里明白哪是对的，也把握不住自己，那就会做很多“人事”，表面看不出来，自己可能感觉不错呢，在另外空间做出来的事差异很大，实际工作中时就会出现很多问题。

    插播小组平日能集体学法更好，相互提高较快，同时能减少间隔，尤其在插播之前在一起学法，有利于插播的成功。这是我们多次尝试体会到的。

    能学好法，才能向内找，才能接受别人的意见，并能以人为镜，从别人身上看到自己的不足，达到互补的作用，能更深理解向内找的内涵，更深层次、更微观找到自己的问题，挖出根本的执著。这样找下去，时常有一种更新的感觉。今天很兴奋于自己终于找到了根本的执著，把着这个根了，没过几天，又发现了更根本的问题，回头一看前两天找到的并不是根本，还是在表面。这样修下去，找下去，就在提高，达到法在不同层次对我们的要求，从而胜任此项工作。没有观念的阻挡，才能看到法的内涵。

    修炼的人长期不在法上是最危险的，而不能及时发现自己的问题这本身就不在法上。每次在出事之前，我们并没有感到自己有多大的问题，往往是事后才找到自己的问题，这就是最根本的症结。为什么当时看不到自己的问题，看不到整体的问题，看不到，那就一定满足于自己当时的状态，或无可奈何于已发现的问题。比如我们这次被迫害，就我个人而言，当时很忙，协调整体的工作，还参与实际插播，学法比以前就少了，自己是知道这些的。由于学法少，对于“忙”就不能正悟，还以为自己破除了以前按部就班的状态，肩负着几项工作，是一种精進的状态呢。不排除有正面的因素，就因为满足于自己正的一面，而没能发现其负的一面，邪恶迫害时它不是看你哪做的好，而是钻你做的不好的空子。所以修炼人永远都得向内找，而且要不断的能够发现自己的问题，特别是要能够找到自己的根本执著。修炼的过程就是找自己不足的过程，修去不足的过程，你所做的工作，周围发生的任何事，所见所闻一切大大小小的事，都与我们修炼有关，都得悟一悟，想一想自己的问题。这不是神经过敏，因为没有任何偶然的事情发生，都是有序的安排，师父每天都给我们做了安排，都有我们要修去的心，是我们不想走，思想上的懒惰，观念上的障碍，执著心的牵扯，使我们时不时就回到人的“安乐窝”中，不想去当神，甚至以“找不着，不会找”当借口，不愿去修自己，觉得那样太累。

    “大法无边苦做舟”，我们得明明白白去吃那个苦，去忍受，去割舍，这才是修炼，修炼就是吃苦来的，这是正法理，我们必须扭转这个观念，我们为什么在大法修炼中提高的这么快，那不是直指人心吗？我们能够成就那么大的生命，走的是捷径，不就是针对人心去修的吗？师父给我们开创的人成神之路，人真的能够修成神了，不就是有着肉身之躯的我们在现实社会中的利益、执著中真正的摆放了自己，才能走在神的路上，走向圆满吗？主动的修正自身的问题，不积攒矛盾，不逃避，及时解决归正，修好自己，才能承负起我们的责任，安全的救度世人。

    就插播而言，没成功，要找自己的问题，找失败的原因；成功了，更应该找自己，因为这时最不容易找自己，最不容易清醒、理智，是最容易放松的时刻，不注意安全的时刻，是容易忘乎所以、自以为是的时刻，是容易导致下一次失败的时刻，是人心容易暴露的时刻，是我们借机修去这些人心时刻。

    坚定正念，否定邪恶的迫害

    勇于承担插播工作的大法弟子是了不起的，是师父的洪大慈悲，才有了我们今天插播的机缘，这看似平凡的举动，在另外空间惊天地、泣鬼神，令邪恶胆寒、令世人振奋，令众生赞叹。从长春插播到今天一次次的尝试，我们有成功的欣慰，也有沉痛的教训，在严酷的现实面前，有些负面东西在我们头脑中也可能有些沉积，存有旧的观念、或绝对的相生相克的理，感到一种压力，这些在学法修炼中要及时清除。有的同修在多次迫害后，还能承担这项工作，但一直有怕被迫害、后怕的心，嘴里经常念叨：别出事，出事就不是小事。这不是在承认吗？无论邪恶表现的怎样的疯狂，怎样的歇斯底里，只能说明它们的惧怕，而具有深厚根基的大法弟子、师父直接度着的大法徒，怎么能被这些所迷惑，是决不能承认它的。在任何情况下，都坚信师父，坚信法，按师父说的去做，就一定不会出事，即使出现不该发生的问题，也要坚定正念否定它，就能够闯过去，一定是这样的。

    我经历了三次迫害，每次都在师父的呵护下化险为夷。这不是自己有多大的本事，能闯过来是因为我们有师父，有大法，是师父的慈悲呵护和大法赋予的智慧和力量。我们只要信师信法，平时严格要求自己，多学法，同化到那个程度，就能够过去。比如这次遇难，邪恶利用着国安特务跟踪我，由两个人、一辆车，到几辆车、一伙人，我当初真是使出浑身的解数也未能摆脱，他们近在咫尺，邪恶是觉得我插翅难飞，已经在它手中了，一个晚上，十几个小时的周旋，这次我深深的体会到师父在《旧金山讲法》讲到：“每个人的情况都是很复杂的，不是说每个关你都要同样的有那么一点点正念就能过去。有的就得用相当大的正念过去，有的得用放下生命的执著才能过的去。什么是修炼？是要走向神的！”在险恶的情况下，自己的心没被假象所迷惑，我一直是否定它，邪恶不配抓我，把心定在这儿，所以他们一直不下手抓我，我打的，他们一串车尾随其后，我步行，他们一伙人就跟着，这么长时间也摆脱不了，死死的咬住不放。我知道自己没完全在法上，有一点人心都过不去，我开始冷静下来，看到自己急于求成的心态，为了摆脱而摆脱的就事论事的人的自私思维，大法弟子在什么情况下都要证实大法，把众生放在心里。师父告诉我们：大法弟子只有救人的份。悟到这些，心生慈悲，我不感到他们是我的对立，他们是我要救度的众生，我决不准许邪恶操作众生犯罪，一定要救他们，发正念清除操纵他们的邪恶。同是发正念，刚才是为了摆脱他们，现在是为了救他们，坐在车上给司机讲真象，静下心来找自己的问题，即使在有限的时间里，也透视出那一段时间自身的不足，心中顿感豁亮了许多，而后发正念全力清除邪恶，不管我还有什么执著，我会在法中修去它，也决不承认邪恶的迫害，因为正法是不承认这种负的、反的因素的。师父让我们连它们的存在都不承认，我想不管多少人、多少车，我一定能够正念摆脱，大法弟子的神迹一定会出现，我感觉师父就在我身边，看我能够正念破除，就在清理邪恶了，再用大法赋予我智慧，摆脱邪恶的跟踪。几次魔难，我更体悟到平时学法、修心的基础是多么的重要，每一次在关键的时刻，我们能想到自己是大法弟子，师父讲法就会从脑中翻出来，需要什么就会想起什么，满脑子都是法，自己那时就一定在法上，是法破除了邪恶，由于平时经常背法，不但背《转法轮》，师父的新讲法我都要背下来，一般是解法部份都背，每一细胞、粒子同化到那个程度，阻碍就小，我能想起法，更有不可动摇的坚信，过程中也感觉到是自己证悟法理的实践，在实践中对法的理解又得到升华。

    邪恶为什么在插播工作上表现得如此疯狂？我想，除了从事插播同修自身存在的问题外，还存在我们整体要突破和配合的问题，对此，有以下认识。

    （1）清除恐惧心和“相生相克”的理，从根本上否定它的迫害

    从长春插播至今，我们见证了其成功与伟大，也见证了损失与教训，这其中，严酷的现实，鲜血和生死，在人们的头脑中，在大法弟子的心中存有的负的因素形成了一个不正的场，认可了邪恶迫害。这种认可也是有没清除的党文化的因素在起作用，共产邪党用残酷的暴力，历次运动的杀人，以8000万人头，换取了人民对它的恐惧、屈从、和认可，人民在运动中，在心灵和肉体的折磨中，由开始的反抗到默默无声，从被动的屈从到主动的接受，以至于用它灌输的思想去认识事物。这种残暴的手段，邪恶同样想用在正法中干扰正法，尤其表现在这项工作上，邪恶是惧怕插播讲真象，但它却用残酷的血腥迫害手段想让修炼者屈从，一次次的残酷迫害，就是制造恐怖心理，让你一提插播，就联想到迫害，大家敏感“插播”这一词组，听到成功，会为之兴奋、赞叹。在一次次残酷迫害面前，又产生了恐惧心理，变得麻木、听之任之，或存有邪恶的思维逻辑，认为风险性大是因为对邪恶震慑力大，其实这种思维都是旧宇宙绝对的相生相克的理，都是在为邪恶迫害找理由，是我们认可了这个理，认可了迫害，邪恶就利用这个理歇斯底里的疯狂迫害。旧宇宙的生命必然用旧宇宙的理在行事，旧势力也利用这个理迫害大法弟子，而大法弟子在人间证实大法，就是要破除这种旧理，“正法就是正宇宙过去不正了的法”，因为相生相克的理以后也会发生变化。不管现实什么样，邪恶怎么表演，我们的心都不随着它动，如果我们大家都没有这种心，正念否定邪恶的一切迫害安排，就能减少很多损失。

    （2）“插播”不是几个人的事，需要整体的配合

    邪恶之所以那么疯狂，我感到还有一个原因，就是这项工作缺乏整体的支持，正念的加持。表现在：

    一是认识上还存在一些模糊，有人讲，插播好是好，就是损失太大；有人甚至用师父《在2003年亚特兰大法会上的讲法》反驳这件事，说大陆搞媒体不成熟，发传单、光盘就行了，何必搞插播，给整体带来这么大的损失。这是他们对此项工作没有一个正确的认识。

    二是宏观上重视不够，一些同修觉得和自己没关系，处于旁观者，没把自己放在其中。我们是一个整体，既然是讲真象一种方式，影响很大，是正法中一部份，不管参与人多少，怎么样一种形式，都不仅仅是几个人的事，是大家的事，是整体都关注的事。师父对此发表经文《用正念看问题》。如果我们大家都能有一个正确的认识，在整体上就会形成一个正念之场，这本身对邪恶就有着震慑的作用，平时发正念带着这一念，听到哪插播了，全体大法弟子都对着这个地区发正念，清除邪恶对插播地区的迫害，正念加持插播者，就能破除邪恶的安排，邪恶不可能这样肆无忌惮、这样歇斯底里的迫害。精神和物质是一性的，在认识上不一，或麻木冷漠，对这项工作本身就是一种抵阻，起到一种间隔的作用，都在不同程度上承认和加大了邪恶的疯狂迫害。

    独立运作，与整体分开，符合其工作的特殊性

    我们小组三次出现问题，都是因为这方面没做好，与整体有牵扯，第一次没经验，插播小组都是找当地同修做向导、选地点，与当地同修配合插播，这样虽能节省时间，能找到最佳地形，及时反馈插播信息，但涉及到的同修较多，又不注意修口，知道的人较多，小组成员又经常与做真象资料的同修住在一起，出事后，牵扯的同修较多。第二次小组与整体基本没有关系，但由协调人直接挂着，与整体还是牵扯着；这一次，接受以前的教训，小组基本是独立运作，可是他们多数是在家弟子，经常回家，且与当地同修免不了就有一定的联系，他们经常从家到工作地点，这是一个明显的漏洞，都知是隐患，不让回家吧，怕家人不理解，又得符合常人的状态，这样下去谁都感觉不安全，很为难，我们在一起没少谈论这个问题，这个明显的漏洞还是没能解决。后来还是由于一个在家弟子的手机被监控，导致一个个被跟踪、绑架。其实还是对法认识不足，摆不正关系，插播既然是一项特殊的讲真象工作，就有它的特殊性，那么对参与者也提出特殊的要求，这种特殊要求直接表现在注意安全上，这是绝对的，参与者必须达到其特殊的要求才能胜任，这是对我们提出的要求和条件，就象师父在讲到“杀生”问题时讲的：“这个具体问题我不管，我是给炼功人讲法，不是给常人随随便便讲如何生活的。具体问题怎么去做，那么就用大法去衡量，你觉的怎么做好，你就怎么做。常人他想干什么就干什么，那是常人中的事情，人人都真修那是不可能的。而作为炼功人，就应该高标准要求了，所以这里是给炼功人提出的条件。”参与者应无条件符合要求，不能让这项工作去符合谁，去将就谁，如果达不到，也不能凑合、勉强，因为这是漏洞，是非常严肃的问题。这样将就去做，好象多么重视这项工作，其实是对法不负责任，对同修的不负责任。其实我们当时要能悟到，也不是想象的那么困难，法会圆容一切。

    从实践来看，小组不但与整体分开，也尽量不与当地同修联系、与家联系，独立运作，以安全为第一重要，我们就是默默无闻。当然不安全隐患还很多，在整体的配合上和表面这一层的诸多问题上都是要注意的，在实践中，我们都积累了不少经验，在此不必赘述。

    以上个人所悟，不正之处请指正。


syx

近期天目所见：走正我们修炼的路

       文／小莲

    【明慧网2006年2月18日】最近，我用天目看到：正法洪势真的从很微观到表面上浸透过来了，邪恶的物质和生命被触及的时候，简直就象掸尘一样，很大的空间转瞬就被清理干净了。而那些没被触及到的邪恶有的依然麻木的干着一切，有的被吓的够呛，有的变好了，变成好的生命后飞走了。

    作为大法弟子来说，目前“三件事”都做好的他们的功长的非常的快，而且他们的世界特别的清透和漂亮，他们的众生对他们是发自内心特别特别的尊敬，他们的本体上布满了莲花和法轮。

    而那些以任何借口不出来、或为自己的怕心和私心来找借口“三件事”做的不好的，他们的世界显得很昏暗，众生有很多被淘汰掉了，没有被淘汰的也显得很失望和无精打采。

    还有的人在大法弟子中起干扰和破坏作用的人，他们的世界中有的充满了很多的邪恶的因素，如果起大的破坏作用的他们的世界（包括本体）中有一些邪恶的据点，原来的众生很多都被邪恶生命害死了，余下的也是非常无奈的企盼着他们的主的真念能自己主宰自己，同化大法。

    而那些纯粹是中共邪党派進来或者是由于某些心不去，主动的向恶党提供情报出卖大法弟子的那些人，自从师父《除恶》一文发表，它们在另外空间的身体就一个个的被摧毁，将骨骼变成粉末，将血肉变成脓血一样的东西。有的罪大恶极的只剩下表面的躯壳还在，另外空间的身体一瞬间就被彻底销毁了，表面的身体也在迅速的遭受天理的惩罚！这是宇宙的根本大法，谁也不配考验和干扰，谁迫害谁干扰，谁就会成为被清除的对象！

    现在作为大法弟子来说，方方面面都得走正，不能走任何极端。走任何极端，在另外空间中看，都达不到广度众生，善解不同层次恩怨的目地，而且邪恶借着我们自己在此方面有漏而在毁灭众生！千万注意！而且在家庭中，如果我们做的不好，一方面会给常人非常不好的印象，另一方面，在这种环境下才是我们修炼状态的真实体现，如果做的不好，我们世界中的众生损失会很大，另外空间的众神看着都直摇头、叹气。

    我看到现在如果在男女关系方面走得不正的话，犯了作为修炼人绝对不该犯的错误，功柱马上就会被折断下一半来，他们的世界真的就象天塌了一样，众生也会被销毁很多而且是黑黑的没有生机。因为这是作为修炼人绝对决对不能犯的错误！！犯此错误等于是在给大法抹黑，是在破坏大法！因为大法是慈悲的，有很多的人在此方面犯过错误之后，真的是痛改前非，在以后的修炼路上走的很好，做的很正，他的功很快又长上去了；因为大法是威严的，有很多的人做过此事之后，还变本加厉的一再拿师父的慈悲开玩笑，为所欲为的干着这种人神都不齿的勾当。这样的我看到，他们已经陷到地狱中去了，有的只剩下脑袋还没有完全陷進去，有的已经完全在地狱之中受苦了，表面身体也在不断的遭受报应，天理不容亵渎！即使这样慈悲的师父还是一再给那些人机会。

    今天的大法弟子所走过的路就象在岩石上刻下的脚印一样，会给人类给未来留下见证，留下参照。怎样走正走好我们的路，才真正配的上“正法时期大法弟子”这一严肃而神圣的称谓，就看我们如何选择了！

    以上是个人在粗浅层次所见、所感，不当之处请慈悲指正。


syx

从绝食说主辅

       文／大法弟子

    【明慧网2006年2月17日】看了明慧网上同修写的《不被形势带来的正面转机所干扰》一文，听到有的大陆学员也在准备公开姓名、地址、联系电话来参加当前海外大法弟子所做的对中共特务海外暴力袭击法轮功学员事件的绝食抗议。联想到一些大陆和海外学员中对高律师发起的绝食活动的讨论，回顾师父一直以来对我们的教诲，这里谈几点想法：

    1）大陆学员的处境和要做的，与海外学员不一样。海外学员做的都是在声援中国大陆的学员，帮助大陆同修减轻压力，同时海外学员所在的社会环境不同、周围人们的理念与大陆不同，所以海外学员不同时期采取的各种各样的反迫害、讲真相的形式也常常和大陆学员是不一样的，是适应海外情况以及为了更多的、更好的声援大陆而那样做的。其实海外学员参加这类活动也都是以自己在常人社会的身份进行的个人行为，也是以讲清真相、救度众生为根本目地。

    2）大陆学员是大法弟子的主体，救度世人、特别是救度广大根基深、受毒害深的中国人是我们大法弟子做好三件事所要达到的主要目标之一。因此作为大法弟子主体的大陆学员必须要做好大法弟子该做的三件事，无论形势发生什么变化，都不能离开这个主线。其实讲“九评”也是为了常人，特别是中国人，能明白“大法好”和“对法轮功的迫害是邪恶的”这两方面最根本的真相啊！（而且，大陆同修因为直接身处大陆，每天都要面对身边大批不明真相的可贵的中国人，比海外学员有更直接、更便利的救度中国人的条件，应该利用一切有利条件争分夺秒的、集中精力的多讲真相、多救人。）

    3）在师父正法的進程中，有正义感、明白真相的世人出来做什么，那是天象的反映之一，是正法進程中注定会出现的，也是大法弟子做好了三件事的体现；而且这些天象都是配合我们大法弟子的，这样的人和事随着天象的变化或许会越来越多的出现。大法弟子，特别是使命艰巨的大陆大法弟子，在天象变化之下应该把非常有限的人力、资金和时间用在大法弟子讲清真相、救度世人这个方面。天象变化下面常人社会出现的好的事情都是配合大法弟子救度世人这个主线的，我们应该更好的做好我们应该做的事情，而不是产生浮躁的心而偏离我们应该做的事情。大法弟子做好三件事所形成的正念之场自然会保护和支持正义的世人反迫害并带动更多的明白真相的世人走出来反迫害。

    师父在经文《走正路》中说：“无论是救度众生、个人提高、反迫害都是在证实法，走正你们的路才是证实法。”“你们才是历史这个时期的主角，当前无论邪恶还是正神，都是为你们存在的。走正你们的路才是最重要的。最后的时刻，邪恶的因素会减少，环境会宽松，世上的形势会有变化，要求你们走正的路永远不会变。”

    几年来师父一直反复强调大法弟子就是要做好自己作为大法弟子必须做好的三件事，在《2005年旧金山讲法》中师父更昭示了救度形势的严峻和紧迫：“你们最大限度去救度众生，你们要能把人救下一半，师父就真的会为你们高兴！”大陆同修想参与和声援海外绝食，或者一些海内外同修想参与和声援常人正义人士的绝食，这当然是出自于善意良知，但修炼人有更高的理和标准管着——如果我们大家都更好的学法，把正反每件事、形势中的每个变化都拿来成熟自己、提醒自己保持头脑的冷静、清醒，那么我们才能更有效的利用宝贵的时间和资源，救度更多的可贵的中国人，助师实现正法救度众生的洪愿啊。


syx

谈“逃避心理”

       文／大陆大法弟子

    【明慧网2006年2月7日】我发现了自己的各种逃避心理。再看看周围其他同修也有，看来具有普遍性，所以写出来希望大家注意，解体它，因为它严重阻碍着我们走师父安排的证实大法的路。

    我想这是不是旧宇宙生命不好的观念在我们头脑中的反映？表现在：

    1、逃避迫害

    在这里不是说要承认迫害、不注意安全。而是一种害怕迫害的心理，一种执著，成了自己不去反迫害、证实法的借口，从而逃避与同修接触，逃避讲真相。

    过去我曾经有个现在想来很错误的认识：学法精進了就会被迫害。其实是常人的认识。我们是修炼人，是超常的人，应该在很高境界上认识问题，不能常人怎么看，我们也这么看。按师父说的做就会被迫害吗？师父不承认它邪恶的迫害。实质上是我们有这种“能被迫害”的心理在承认迫害，等于在求迫害。因为我们一遇到事第一念就想被迫害，实质上在想邪恶，把它们放在心上，放在第一位了，是承认了它的存在，那它们就有借口管我们迫害我们，这时让师父也没法帮我们。它们说：“你看你的弟子把你放在眼里了吗？他此刻真的在信你吗？”师父是让我们连它们的存在都不承认啊。真正站在法上、站在师父一边，正念坚定，那邪恶和迫害瞬间就解体。

    当然，说起来容易，我认为那是有平时坚持不懈的加强学法、发正念做基础，有平时严格按大法要求自己、多做证实大法的事做基础。光凭空想要达到什么状态，也是不可能的，就是在用心去做那三件事的实践中自然而然达到的，不是在家想出来的，得付出啊。师父说过“付出多少得到多少”“谁失谁得”（《转法轮》）。师父常说我们是“走在神的路上的人”，我就想，一个神会有那么多怕心和顾虑吗？一个神要干什么谁敢阻挡？神也不会逃避什么，他只能把一切不正的归正，把一切残害众生、不可救要的邪恶解体。怕迫害的原因是我们的基点没把自己当成神，所以就根本“神”不起来。遇到问题时，满脑子都是常人的思维模式、常人才有那么推理的逻辑，那一刻修炼人的状态全没有了，师父告诉他的想不起了，邪恶就是专门对着人的思想来的，它迫害的就是人。越逃避它，它越神气越有理由存在；它不但迫害你，还会迫害别人。

    那有人想：我不提法轮功、也不做大法事就没有迫害了，常人也这么想，还这样劝过我们。但这是对自己未来、对众生、对法极不负责的表现。我们已经知道了自己是为大法而来，为救度众生而来，不是来当人的，我们也许曾经发过誓要在历史这个时期助师正法、救度众生，师父说过“万古艰辛只为这一回”（《志不退》），“这一瞬间，值千金，值万金”（《芝加哥市讲法》），我们有缘逢上这最伟大的“正法时期”，肩负着这么大的使命没完成，那么多对我们寄托着无限希望的众生没救成，等正法结束真相大显的时候，那种后悔和自责，真是让我活我都不想活了，是宇宙中从来没有过的深深的痛悔！我现在强烈的感到了这一点，因此不愿也不敢松懈自己“精進的意志”（《越最后越精進》）。我剖析过这种逃避心理，实质上是要做人，在把大法弟子从师父身边拉开，干扰师父正法和我们证实法。

    也不能有这种心理：看到有的同修被迫害了，就认为自己也会那样，从而逃避做大法的事，止步不前。其实是在看人不看法，用人的表现来衡量法。要清楚邪恶迫害的是他人的东西，不是他符合法的一面，谁敢迫害法？是大法在替众生承受苦难。那么他的迫害让我们看到听到了，那我们就看看自己是不是也和他有一样的问题、有没有怕心、触动了自己的什么心？是从此害怕起来止步不前，还是往内找到自己和同修的问题后，继续做大法弟子应该做的事？是发正念、讲真相反迫害帮同修，还是在那儿谈论同修？其实迫害就是考验我们对师父、对法坚定不坚定。真正去掉了逃避迫害的心理，说不上也没有迫害了。选择了逃避只能滋养了人心、滋养了邪恶。要主动的解体它。

    当然，我们尽量避免被迫害，我们不和你邪恶纠缠，我们不是和你争斗来了，你不配！连你的存在我都不承认，没工夫理你，就要做我大法弟子应做的事。做不好，想想自己哪里有问题，“少息自省添正念　明析不足再精進”，（《理智醒觉》）“静思几多执著事　了却人心恶自败。”（《别哀》）。遇到迫害了怎么办？正念面对它，讲真相解体控制人的邪恶，从法上走出来，不能用人的方式逃避迫害。师父在《走正路》中说：“当前无论邪恶还是正神，都是为你们存在的。”我体会到：遇到事，如果我们站在维护法证实法上，那么师父和正神就会加持我们、帮我们；如果我们让怕心、顾虑心、犯愁心理等人心占了上风，那邪恶就会钻空子加强这些心，就看我们那一思一念选择谁？师父说过“好坏出自人的一念，这一念之差也会带来不同的后果”（《转法轮》）

    2、逃避矛盾和麻烦

    这又是人心，喜欢清净自在。因为矛盾使人心烦，使人难过，所以常人害怕矛盾，希望万事如意、心想事成。而修炼的人不能这样，得好好利用矛盾往内找提高自己。即使在矛盾发生之时没做好，那过后冷静下来之后也得好好找找自己的问题，肯定能找到自己的人心或者不符合大法的地方，使自己提高上来，这对修炼人来说是不是件大好事呢？我们不求世上的得失，所以有点矛盾不可怕。实质上矛盾不是逃避它、怕它就解决问题的，它就是冲着你的人心来的，人心不去，矛盾还会再来。

    我想起师父的一篇经文的题目《修内而安外》，感触很大。要想真正清净自在、没有矛盾，那就得在学法修心上精進，是自然达到的状态，可不是求来的，越求越不行，越逃避它越来。其实再往内找找，还是求安逸之心、求平安之心在作怪，不愿吃苦，求在世间得好。当然不是说要去求矛盾和麻烦，是说要去掉这颗害怕矛盾的心，怎么正确对待矛盾。大家知道现在处在正法时期，如果真能修炼到没有矛盾，以清净的心态安心去做那三件事，那就太好了。如果矛盾造成我们不能安心做那三件事的话，就得注意了，是不是邪恶干扰！

    3、逃避常人

    觉得与常人没有共同语言，不愿和常人交往接触，愿意与同修交往。我剖析过这种心理里面包含着个人修炼的观念和状态，有自卑心，有逃避人世的思想。我们要讲真相救度世人，就要多接触常人，平易近人，别让他们觉的我们孤僻和古怪，别和他们造成隔阂，别让他们误解我们，这样才能有更多讲真相的机会。我们太需要和常人沟通了啊！我决心克服自己的这个不好的心理，轻松的和常人相处，很自然的讲好真相、劝“三退”。


syx

放下常人观念救度一切众生

       【明慧网2006年1月24日】2005年10月9日明慧网发布了《法轮大法学会公告》，经过法轮功学员不断讲真相，广泛传播。明白真相的世人越来越多，众多世人知道了法轮大法好，不愿再跟着江××和中共干坏事，他们不但想在自己的能力范围内纠正所犯过的迫害罪行，而且想声明不愿再迫害法轮功，给自己留一条生路。

    其中有一些是普通百姓，也声明表示悔过，而且支持法轮大法，弥补过错。可是这些声明辗转到一些协调人、联系人或上网者手中时，有的认为是常人，不是大法弟子的声明，以此为由拒发。在部份同修中也有这种认识。

    曾与一位同修交流切磋发现，虽然《法轮大法学会公告》看过，也没少发。也知道是给这部份人万古难寻的机会！可是普通百姓声明表示悔过，为什么拒之门外哪！是不是常人的等级观念在作怪，在障碍着。

    自公告发表以来，截止到1月12日已有超过1656位曾对大法做过错事的人在明慧网上发表严正声明表示悔改。对以前所写、所说、所做对大法、对师父不利的言行全部作废。相信法轮大法好，支持法轮大法，弥补过错。

    公告给所有对大法做过错事的人以机会：“逆天意而行的中共统治摇摇欲坠，迫害难以为继。对邪恶的最终审判越来越近。然而，大法的传出就是为了救度世人，包括社会各阶层的人士。即使曾经做过错事的人，也还有机会弃恶从善。以前犯过罪的，如想改过，可以在安全的情况下将保证书和悔过书转交到明慧网或各地法轮大法学会存档。决心改过的，可暂不追查，以观后效。”

    由此看来，到了应该放下常人观念，放下等级观念的时候，其实不论官职高低，都是我们救度的众生，都是救度的对象，我们就是要救度一切能救度的众生！


syx

自然是不存在的

       文／大陆大法弟子

    【明慧网2006年1月22日】一段时间以来，我周围的很多同修在遇到魔难而又一时无法处理好，或对某件事情法理不清时，就说：“随其自然吧。”好象很轻松，其实里面却隐藏着无可奈何和对旧势力迫害的认识不清及其纵容，这个现象在一些学员中似乎不是个例。

    师父在《道法》中讲：“你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”

    “自然”并不存在，是神的安排，而且是神给人的安排。而且这种“自然”里隐藏着旧势力的迫害在其中，长期认识不清就会导致同修的消极状态。目前这种认同“自然”可以总结为三个方面：

    一、对旧势力的迫害认识不清

    一位同修因为邪恶迫害而自己又没有处理好家庭关系，导致爱人提出离婚，因为这件事情曾困扰了这位同修很长时间（未能提高认识），所以产生了一种消极情绪，在听到爱人的离婚要求后，对同修说：“随其自然吧。”有的其他同修也说：“随其自然，随缘吧。”旧势力借“离婚”之事，要达到的就是给世人造成一种“法轮功破坏家庭”的印象，从而在整个大的环境中造成负面影响，用这种恶劣的环境考验大法弟子，这是对法、对弟子、对众生的迫害，其爱人也成为被邪恶操控的“牺牲品”最终被淘汰，那么，如此的“随其自然”只能是默认了旧势力的迫害并毁灭了众生。（并非完全否定离婚这种现象）。

    旧势力的迫害体现在方方面面的，有同修的家人要求搬家，搬家后，造成了与原来周围临近同修交流沟通和资料传递的困难，被“孤立”起来，而当时有的同修并没有想到这也是在迫害，而是觉得“随其自然”。

    类似的例子还有很多，比如，装修（耽误大量时间），调动工作，买断工龄（职业），买车，工作忙（有的同修觉得，我们单位就是这样的，就是一个忙的单位。），（为做三件事中）堵车，在你有限的时间里遇到孩子突然要上医院、老人“反常似的”有事情找你，等等，如果认识不清是旧势力的迫害，从而正念清除并向内找自己的漏洞，无论你如何做都是陷在其中：比如，被干扰后你去给孩子治疗、去给老人安慰，旧势力就剥夺了你的时间；相反，有的同修没有符合常人的状态，没有去看老人孩子，就给你造舆论，说“法轮功不关心家人”。

    二、固守人的观念、常识

    自然界有四季的春华秋实，人有新陈代谢的生老病死，似乎这一切就是一种习以为常的事情，人说不清为什么，也就更不去想了，所以，低能的人用“自然”这个词来搪塞，现代人更是用这个词来自欺。

    其实，这些都是为了今天的大法开传做的，包括四季和人体的规律，以及许许多多的“自然规律”，都不是“自然就是这样的”，都是神的有意安排。世间万物都是以大法为主线而运作的。我们在证实大法中，如果旧势力经常以“自然”的名义“搞事”来阻碍证实法就绝对不能承认，同时还要坚决清除，因为一切都要以圆容大法为根本，以成就大法弟子为根本，所以，在证实法的修炼中，只要是正法需要，就可以突破一切人间“自然规律”。

    最简单的例子就是女性的例假问题，本来按照“人体自然规律”，应该老年后就停了，但是修炼就可以改变。修炼可以改变这种“自然”。当然这是个人修炼阶段的状态，这里主要谈的是证实法修炼中的问题。

    前年秋冬交替的时节，我去一个老人公寓送了一些大法资料，第二天许多老人“拉肚子”，但精神和身体挺好，而有一位老人却突然去世了。

    我悟到：能认同大法的老人的身体得到了清理，未能正信大法的定下了自己的位置，失去了被救度的机缘，这决不是表面看到的季节交替时节人容易去世的“自然规律”。也可以这样说，是表面的“自然规律”掩盖了真实的原因，但是我们大法弟子不能不明白其中的真实，不能不明悟其中的法理，因为法理不清就很容易“迷在其中”，从而耽误救度众生。最近，看到我前楼的几位老人接连去世，我突然意识到，我长久以来一直没有对附近的楼口发真相资料，没有做好救度众生的使命，内心非常惋惜，决心以后做好。这时如果认为：这是“自然现象”，这个季节就是容易死人，就走了人的观念了，可能就因此耽误了救度更多的众生。从这件事情上，我也感到许多同修对师父说的修炼中的任何事情都不是偶然的法理认识不清，甚至认为同修对类似这样事情的“悟道”是一种过于敏感。

    所以一些同修认同“自然”，从而无法逾越“自然”，也就无从谈到突破这层法了。例如，有的同修讲：“我睡觉少一点也不行”“人就是要保证8小时睡眠”“有的同修长期睡眠5、6个小时，根本不行”“我年龄大了，背法肯定不行，肯定不如你们年轻人”“我记忆力不好，肯定不行”，等等，都是承认这种“自然规律”或“自身就一直这样”的无可奈何心态的固有观念，你承认它，就是被它约束，当然就真的是这样了。如此，还容易用这种认同后产生的现象，证实自己的理解，加深加重这种观念。

    再举一个例子，近来下了一场大雪，一位同修无意中对我说：“道路太滑，某某事情向后拖拖吧，现干别的。”我当时也没有在意，但是一连发现又有两位同修也是说出此话，我就觉得不对了，一是我们有畏难情绪，二是这场雪是旧势力的一场干扰。如果针对旧势力安排的这种干扰，我们的同修都能正念否定它，它就没有存活的空间，就会减少这种“自然现象”对我们的干扰。

    三，麻痹自己的借口。

    师父在《在瑞士法会上讲法》中讲：“我告诉大家，随其自然这话看要在哪儿说，在修炼中随其自然，可是我们还得人为的抑制自己不好的那一面儿，还得努力去修，这也不叫随其自然。”“我们讲的随其自然的那个概念不像过去讲的，一切都不管了，往那儿一坐，像出了家了，那就随其自然去了。不是这样的，绝不是这个概念。”

    有的同修用“自然”或“随其自然”来麻痹自己，隐藏执著，精進不起来。例如，有的同修长期处于个人修炼状态，讲真相的事情很被动，当同修提醒他时，他总是表示：“我就是这个状态，不想去非得去，不是强为吗？得随其自然啊。”也就是说，对师父讲的“三件事”不能完全理解就不做，就要等着“自然而然”的内心变化，到时候“愿意”做了，再去做。而旧势力就是要阻碍他去救度众生、阻碍他去证实法、走师父安排的证实法的修炼道路，“随其自然”的一念不就等于是“随旧势力安排”吗？！

    还有的同修对正念强的同修表现出来的好的状态，不是去促進自己更加精進，而是找理由逃避自己，纵容自己的不精進，例如一位同修9天背下《转法轮》的事例，对大家很有启发，但有的同修说：“层次不可能都一样，不能跟人家比，咱们就是这个状态。”意思好象是说这和自然界一样都是自然的，其实，这位同修是在长期背师父经文的基础上才有的这种“超常现象”，是一直就很精進所“必然”得到的。

    我看到《明慧周刊》中弟子证实大法的正念正行，非常受感动，想借此感动身边的一位同修，而他却说：“都是师父安排的，就是这样的，人的路不同，他就是有这个使命。”表面说的也不错，但实质能听的出来，就是不愿看到做的好的同修的精進程度，用“他自然就是这样”来逃避自己的做的不好。


syx

与被长期非法关押过的同修交流

       文／锦州大法弟子

    【明慧网2006年1月19日】

    1．四次遭绑架

    我是97年得法的。99年7.20我進京证实法被非法拘留两个半月后，放回家中。第二天我去外地与同修交流，被当地村干部抓捕，他们敲诈我说：“交5000块钱，否则的话送你去教养。”见我不吱声，他们又威胁说：“你是不是不交？不交就先送你去派出所。”果然他们过了一会就把我送到了与派出所相邻的乡政府。当晚我正念走脱。

    回家后我每天抓紧时间去各地与同修交流，鼓励更多的同修出来证实法。五天后我又被当地派出所绑架并连夜送往市第一看守所，五个月后被非法判刑三年半。在大北监狱一直遭受全封闭式的非人迫害，虽然能够坚定的走了过来，但还是停留在个人的修炼状态，一味的消极承受。从监狱出来八个月后，在法理上对旧势力的认识还是很模糊，甚至也不懂得什么叫理智，有时觉得自己挺英雄的。

    师父在《转法轮》第六讲中说：“如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。那个时候你可就真是麻烦事了，白修，弄不好就掉下去，白修了。”

    当我看到明慧网上同修的交流文章中介绍她曾三次去公安局发真相材料，就想别的同修能做到的事，我也能做到。于是我就萌发出也要去拘留所、看守所去挂条幅、发真相，还以为这就是在证实法。马上着手准备条幅和真相小册子，并在心里隐藏着很强的争斗心。根本就不理智，自以为自己刚从监狱出来，不会再被抓捕了，并没有真正在法上认识法。结果还没等具体实施，就于2004年2月初的一天晚上，又一次被当地派出所绑架至看守所，一个月后被非法劳教三年，并劫持到马三家劳教所。

    在这个人间地狱里，我凭着对师父对大法的坚信，正念正行反迫害，无论是蹲小号还是被酷刑毒打，始终不动心不屈服，最后在师父的慈悲呵护下，一年后以病态的方式又一次正念闯出魔窟。现被迫流离失所至今。

    记得刚到家的第二天上午，我洗了许多衣服又挑了一大缸水，我二姐夫看了非常惊讶，他说：“你到底是真有病还是假有病？马三家来电话说你都不行了。”我对他说：“你看我象一个快要死的人吗？大法就这么神奇。”二姐夫连连点头说：“这回我可真信了，大法真是太神奇了。”

    2．在法中升华，去掉自我心

    我是被邪恶迫害的奄奄一息时才被他们送回家的，到家的当天晚上我就开始写揭露马三家邪恶的材料，一直写到后半夜一点多钟，并开始抓紧时间学法，争取在法上认识法，认清这场迫害。这一过程是我不断归正自己的过程，也是我不断在法中升华自己的过程。

    刚回来时，身体上的病业接二连三的从头到脚往外返，满身的红点又痒又痛，我不断的发正念，并请师父加持。为了抓紧弥补失去的时间，我每天抓紧做好三件事，可是感觉并没有多大的提高，有时也在向内找，可是却不知道到底误在哪里？有时对同修的善意提醒不是正面的去理解，而是片面的认为，个人的业力大小都不一样，修炼的路也是不同的。同修的话我都明白，但在心里并不认同，认为自己不管是从大北监狱还是在邪恶的黑窝马三家，整整五年迫害中都坚定的走过来了，如果没有平时扎实的学法基础，光凭着坚定而坚定走过来是很难的。越这样想越觉得自己想的有道理，没有认识到自己思想中已经有一颗很强的证实自我的心。

    在以后的不断学法中，这颗心在不断的消除。一次，同修让我交流几句，一开始我感觉没啥可说的，可是听了听大家的交流，觉得太平淡了，没有多大触动，如果自己讲一定会比他们讲的都好，用自己的亲身经历和感受去讲，会使每个在场的人都受到震撼。

    这个念头一出来，我马上意识到这是一颗证实自我的心。这是旧势力在钻我有执著的空子，我不能走旧势力安排的路，要走师父安排的路，我立刻发正念让自己思想中一切不正的邪恶因素及共产邪灵全部解体，迅速归正自己的心态并请师父加持。几分钟后当我用一颗最纯净的心态发言时效果很好。

    一次我跟同修到另一个带修不修、总也不走出来的同修家去，这个同修出现了病业状态，总希望用人的办法解决。我们一進屋，她就打听她这种病的修炼例子，我告诉她我认识的一个也是出现病态的同修，她是如何坚定，做的如何好。这个同修听后，当即表示不再用人的办法了，还表示一定要跟师父走证实法的路。珍惜这万古不遇的机缘。

    临走时与我一起去的同修指着我，对有病业的同修说：“她就是你刚才听到的那个坚定的同修。”当时自己听了觉得挺自豪，有点沾沾自喜。说来说去拐弯抹角的还是在证实自己，显示自己。

    有时我对同修的善意帮助表面上虚心接受，可内心里却不以为然，对法的理解也是模糊不清，总认为旧势力是假的，一切还不都是师父说了算吗？甚至认为这一切魔难仍是师父给弟子设的关。

    终于有一天晚上集体学法、大家在一起切磋交流时，我的思想来了一个一百八十度的大转弯。我悟到正法时期的大法弟子在证实法中如何能使世上更多的众生能得救，这才是师父所要的，而旧势力是想从根本上毁灭它们看不上的众生，大法弟子就是要从旧宇宙的框框中脱胎出来，从旧宇宙的法理中走出来，同化新宇宙的法理。修成为他的生命，真正的明白了师父讲的法，彻底的转变了观念，我决心修去为我的私心。

    师父在《在2004年美国西部法会上的讲法》中指出：“正法中我是绝对不承认利用这场邪恶迫害来考验大法弟子的，大法弟子也不要抱着承受迫害因此而修得高的错误想法。大法与大法弟子是反迫害的，这也是身为大法弟子的责任。不在法上修，承受迫害本身也无法修得更高，更达不到大法弟子的标准。”

    我在狱中被迫害的五年中根本学不到法，传到里边的师父的经文也是少的可怜。与在外面三件事始终都做的好的同修相比有很大的一段距离，未能跟上师父的正法進程，应该马上从新归正自己，一切从新开始，踏踏实实的走正证实法中的每一步。

    从此我从各方面严格要求自己，谦虚而又祥和，宽容而又慈悲，努力按照师父的要求做好三件事。一次我和同修发《九评》，刚把书放好，一回身一个男子站到了跟前，当时我出现了怕心，心都跳到了嗓子眼儿，感觉口干舌燥，我马上归正自己，立即想到师父讲的法，心态马上平静下来了，随身携带的《九评》迅速发完。

    最近一次发真相小册子，从六楼往下发刚到四楼，上来一个男子，当时我的第一念就是：有缘人，你的缘份到了，当你明白真相时，你真的就有一个美好的未来，你真的就得救了。不知不觉中眼里溢满了泪水。

    在近几个月的证实法中，我去掉了很多怕心，也慢慢修去了证实自我的心，我体悟到要想去掉怕心，那就走出来做大法弟子应该做好的三件事，在这过程中去掉执著归正自己。

    3．走正正法修炼路　勇猛再精進

    我与几个同修成立了学法小组，刚开始时困魔对我的干扰很大，同修读法时我常常睡着了，等轮到自己读时从哪接着读都不知道。我也不知道向内找，反而片面的认为这样学法太慢了，要是自己学这会工夫早看完一讲了。嘴上不说，心里觉得直别扭。当时我只想求速度，没在法上提高。

    一天我听一位同修说一天能读几遍《转法轮》，我听后很高兴，连想都没有想就跟着效仿，并没有站在法上来衡量一下这件事是不是在法上。其实正因为我自己在学法方面有执著，觉得自己在里面被迫害了五年，耽误了学法的时间太多了，总想求速度。所以邪恶就顺着我的执著演化出一些假相。

    当时我也一天看几遍。那天晚上集体学法时，大家学了《拜师》和《学法》这两篇经文。一名同修说：“修心断欲、明慧不惑乃自负。（《坚定》）我咋不理解是啥意思呢？”并且连说了三遍。当时我在心里想：“你是中学教师，又是老学员，怎么能说连表面意思都不理解呢？”

    第二天早上起床时，我不经意的从床上掉了下来，马上想到肯定是自己心性上有问题，但一时又想不清问题出在哪，很快我联想到是不是用这种方式学法不对啊？想到这儿，我的脑海中不停的返出“明慧不惑乃自负”这句讲法。我突然间明白了这层法理，不应再有迷惑，要对自己的生命负责，越是到了最后越要脚踏实地的走好正法修炼的每一步。

    师父在《2004年复活节讲法》中说：“路只有一条路，向外边迈出一脚都会偏。不能够走偏，就显得我们这条路走起来不宽敞，随心所欲、想怎么做怎么做那就不行，那样法就不会正。”师父在《2005年旧金山讲法》中说：“……你三件事都做好是修炼，三件事只做一件事就不是修炼”。当我真正在法上悟明白时连说两句“好险，好险。”

    在此我希望与我有类似经历的同修，在正念闯关归来后一定要静心学法，不断归正自己，从根本上否定旧势力的迫害。做事不走极端，抓紧时间同时做好三件事，尽快跟上师父的正法進程，兑现我们的史前大愿。


syx

去掉利用大法的常人之心

       文／大陆大法弟子

    【明慧网2006年1月19日】修炼这么长时间了，我发现自己思想中仍存在为达到个人目地、利用大法的常人之心，今天与同修交流一下自己的认识和体会。

    学习师父讲法：“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。…你们在对待我与大法的思考、认识、感激方式上都是常人的思维表现。”（《精進要旨·警言》）。我曾多次问过自己：“什么是‘千百年来骨子里形成的人的理’？”最近我对此问题有了新的认识。

    作为一个常人来说，就是为了个人目地而活着。有的人好象为了集体和社会，其实都是为了自己的目地，在这过程中会利用一切可以利用的条件来实现自己的目标。有人利用自己的美貌；有人利用自己的学识；有人利用自己的权力；有人利用人际关系；有人利用社会、自然；有人利用黑社会来实现自己的人生价值与理想，甚至为此献身。其实都是为了在人类如何而有所为，都是人这一层理。常人说过：“靠山吃山，靠水吃水”，就是常人利用自然、社会的真实描述。

    这种常人之心，是否修炼之后在修炼过程中仍有所体现呢？反思一下自己，发现思想中仍能冒出利用大法、断章取义师父讲法的念头：因为师父讲过修大法都是有福份的，所以我就应该有福份；师父讲过真修大法的人是不会有病的，我就不应该出现“病”的状态；师父讲过“佛光普照”，我的亲人就应该受益；师父讲过保护大法弟子，我就不应该出现问题等等，却不看自己是否是一个大法修炼弟子的状态。如果出现不符合自己的想法、自己的认识时，不是向内找，看自己的不足之处，而是抵触大法，怀疑大法。有的人因此放弃修炼，甚至走向反面。我遇到一些邪悟者，就是这样攻击师父，攻击大法的。他们学大法，就象常人一样，为了自己的私利，只接受大法给他带来好处的部份，要自己想要的部份，而不是全面接受。

    “佛法”是度人的，是超常的，是高于人类的理的，修炼人只能无条件同化法，而不能被低层生命所利用。

    我们修炼人应怎样对待这个问题呢？大法中谈到对我们的好处，师父告诉我们的是法在不同层次中给众生开创的状态。作为弟子，我们不能抱着得好处、求安逸的观念去求。“无求而自得”，想都不应该想，念头都不应该动，该我们有的，自然会有，不该有的，求也求不来。如果我们把这些好处看重，就是常人心表现出来了，已经在向大法索取了，利用大法达到证实自己的目地。

    在学法中我悟到：当矛盾来时，心里难受时，这是提高心性的机会来了，太好了，应该为此高兴才对；当吃苦受难时，这是在偿还业债；当打坐剧痛时，我知道又消去一块业力；当名、利、情受到伤害时，要找自己还有哪些执著，为什么争名夺利，思想不清静。我认为对待个人利益应多失，少得；对待人世间的纷争，身心都应“超脱”出来，而不是“掺和”進去。作为修炼人只能努力做好师父要求的三件事，完成救度众生的神圣使命，别无它求。

    当我用这样的思维方式想问题，用师父的法理不断指导自己时，没有闯不过去的关，克服不了的魔难，真正体会到“溶于法中”的美妙。旧势力想钻空子，也很难得逞。

    那些不好的想法也暴露出自己的根本执著，看到了自己“为私为我”的本性。希望有此执著的同修引以为戒，尽快改变人的观念和思维方式，共同提高。

    以上是个人所悟，不足之处请慈悲指正。


syx

同时做好三件事

       文／大陆大法弟子

    【明慧网2006年1月15日】今天早晨5点50的铃声响了，在执著睡眠不足与惰性中我关上了闹铃，又睡过去了。这已经不是一次两次了。我知道这一切绝对不应该被承认的，这不是大法弟子应有的状态。这使我记起了很早看过的一篇武侠小说，故事中讲了有一位侠客练就一身绝世武功，无人能敌，可是却有一个致命的弱点：拖拉。每次需要他紧急救援时，他总迟到，总是错过救援的时机，总是眼看着死去的人悲恸不已，因此人们都称他为“迟到大王”。

    我们正法时期大法弟子走的是师尊安排的精進之路，而决非拖沓、懒惰与消沉。尽管旧势力留在最表层的邪恶因素与共产邪灵一再干扰，可是我们有大法，在不断的同化大法中就有足够的能力突破这一切障碍与干扰，按照正法要求的标准走正走好每一步。不能按照法的要求同时做好三件事，就不是真正的正法修炼，不严肃的在同时做好三件事中走好正法路，就不是一个精進的正法时期大法弟子。

    在《2005年旧金山讲法》中曾有位同修问道：“有些学员全身心的为大法做事，有些遇到了生命危险，这可能是他们忽略了个人修炼，有些关没过好。但正因为他们还是修炼的人，不可能关关都过好，为什么大法不能保护他们？”

    当我读到这个问题的时候真的非常感慨，每个人的修炼境界真的是不一样，每个人对自己的修炼要求也不相同，可是我们正法修炼的原则不是在问题面前向内找、看自己吗？正法修炼是无条件的，师父任何时候也没有强迫我们逼着我们修，你想来你就来，你不想修你就走，修不修，修得怎么样，那都是自己的事，法理一切都讲明了，能不能对自己负责那都是个人的事。而该同修提出的问题恰恰反映了魔难面前没有看自己，在问题面前不是深刻的反省自我，真正的找一找自己的不足，却反问师父，把问题向外推，推到师父那儿去。这不是在为自己的被救度在提条件吗？不管我们自己做得怎么样都应该舒舒服服的圆满回家吗？同修啊！我们得想一想啊！如果没有主佛的慈悲一念，整个旧宇宙早就销毁掉了，又何谈今天的正法修炼，又何谈今天的我们。哪一次宇宙败坏了，不销毁再造？哪一层生命败坏了，不淘汰再生？旧宇宙成住坏灭的机制就是这样的，也从来没有人认为这样做不慈悲。师父是在慈悲一念中替宇宙众生承担着不属于自己的苦。当我和妻子提到此事时，她听了说：“我觉得是因为我们大法学员中有许多人没做好，不精進造成的。”我听后，沉默良久。

    是啊！同修出现了魔难，甚至失去了生命。可是我们有没有真正的看一看，我们为什么会出现魔难？我们为什么会被迫害？同修为什么失去了生命？我们对这个问题是怎么认识的？我们平时严格要求自己了吗？三件事做的怎么样？我们对同修起到相互圆容的作用了吗？在同修经受魔难时真正的为他着想了吗？我们的心用到了什么成度？我们彻底否定旧势力邪恶迫害了吗？我们在这些问题上有没有漏？同修有没有漏？我们形成一个圆容不破的整体了吗？我们有没有真正的这样看一看自己呢？我们的正法修炼总是怀着自私的想得到什么的心理吗？正法之事是围绕我们自己而存在的吗？难道我们还想要正法因为我们自己不愿放弃的观念与执著而改变标准吗？当然同修的这个问题在师父讲法时提出来，就不是偶然的了，我们广大同修都应该看一看自己，找一找啊！我们需要的就是相互圆容，相互补充啊！

    在旧宇宙成住坏灭的机制下，生命在一层层的下沉中，一层层的后天物质的覆盖中，真的迷的很深很深了，救度起来真的是很难很难。有的生命就象一个人他自己都不想活了，就是硬要往井里跳，你说怎么办？所以佛就要想尽办法启迪他的正念，破除他的迷幻，给他指出一条能够使生命回归的光明大道。但是他仍是漫不经心的对佛的话似听非听，漫不经心的走他的路，就可能在漫不经心中不小心跌倒在路沟里去了。佛伸出手来想提他起来，他却不愿起，因为他趴在那儿还在埋怨佛：你看！我听了你的话却跌倒在路沟里。佛想度他想救他，而他又不争气，这就给佛造成了一个难题。可是佛不愿意轻易放弃一个生命，还在一再点悟他，一再鼓励他，加持他，给他正念。佛救度的不止是他一个人啊！佛胸怀着一切众生。佛为什么会苦？佛为什么会有难？佛是为众生而苦，佛是为众生所累，难是众生的难，而不是佛的难。人怎么能够理解佛的慈悲呢！人怎么能够知道佛为众生承受的一切呢！

    一个生命的可贵之处还在于，无论他处于什么位置，无论多么低下的生命境界，他能够清醒的认清自己，明白自己的位置，看到自己的不足，想要改过，想要提高，那么这个生命就还有希望，这就是生命最宝贵的一面，这就是神所珍惜的和看重的。相反，一个生命无论他的境界有多高，如果不能清醒的认清自己，摆不正自己的位置，妄自尊大，甚至不知道天高地厚，就很危险。旧势力不就是这样吗？在狂妄的执著自我中迷失自己，摆不正它们与师父与正法之事的关系，以至在正法过程中被淘汰至尽。主佛是慈悲的，救度众生是来时的洪愿，当然也包括旧势力本身与罪大恶极的共产邪灵，只是它们自己选择了与大法对立，它们的被淘汰就成了宇宙正法中的必然，这也是它们生命的劫数。

    对修炼人来讲，修炼路上的每一步都是对佛法能否坚定的考验。正法时期大法弟子已经走过了个人圆满的修炼历程，在正法这条路上，对正法之事的认识如何，对师父与真善忍宇宙大法能否坚信到最后，特别是在正法的最后时刻，大法弟子能否走好每一步，自始至终都是一个极其严肃的考验。随着正法進程的不断推進，正法已经触及到人世间的最表面，留给大法弟子与众生的时间已经很少很少，正法之事已经到了最后的最后在做了，相应的带来了环境的宽松与邪恶因素的减少。“这样一来啊，对大法弟子来说等于是又在一个新的环境下、新的条件下進行考验了。因此环境一宽松啊，往往就容易产生一种懈怠的情绪，压力小了就使心理上放松了，就不那么太抓紧了，这样不行啊。实际上作为一个修炼的人，大家不管遇到什么样的环境都不能不精進。越宽松，实际上对你们的考验也就越严肃。不管情况怎么变，修炼的条件、修炼境界的要求，这永远都不会变的，所以大家不能够放松。”（《2005年旧金山讲法》）。

    同修们，让我们记住师尊的话吧？让我们在今后的路上走的更好，越最后越精進！


syx

和大陆女同修交流

       文／大陆大法弟子

    【明慧网2006年1月5日】看到恶党控制的恶警强奸女学员的恶行、丑行，想跟大陆的女同修交流一下。这种现象为什么会出现？我觉得首先是背后存在的旧势力的残存因素和黑手烂鬼的作用，控制和利用了恶警的邪恶和学员的业力，同时最主要的是钻了我们学员的空子。其实正法时期大法弟子要求很高，三件事要同时做好，邪恶才没有空子可钻。

    师父在《道法》这篇经文中早就讲到邪恶钻了我们自己认识不清法理导致人为的滋养了邪恶。我分析旧势力找了几个借口：

    1、当学员觉的不可能发生的事发生了，不但没找到事情真正的原因和自己的漏洞，反而对大法产生怀疑的、不坚定的心。特别是有一部份学员都有这种看法时，这种迫害就成了旧势力残存因素抓着不放的借口。

    在《2005年旧金山讲法》中，有弟子问：“有些学员全身心的为大法做事，有些遇到了生命危险，这可能是他们忽略了个人修炼，有些关没过好。但正因为他们还是修炼的人，不可能关关都过好，为什么大法不能保护他们？”，他可能觉的只要修炼了，虽然还做不到那么标准，但大法应该保护他不应该发生这些事。那么旧势力为什么非要这样做呢？它就是找到了这样的借口来“考验”特别是有不少存在这些动摇心的学员，当这些事情发生时，有些学员果然有了这些怀疑大法的想法。

    实际在法上就这些问题的发生原因说的很清楚了，因为一直到最后还存在对师对法坚不坚定的问题，如果大家对师对法都没有一点怀疑，很多事情就不会发生。因为大法学员是一个整体，有些影响极其恶劣的事情主要是我们很多的学员共同的漏洞造成的。

    2、学员自身的原因。邪恶因素钻了学员有这方面的业力的空子，加上学员的不能在法上正念正行，默认、无可奈何、消极承受等，最可怕的是默认了邪恶势力的安排。

    我们已经不单纯是个人修炼了，就是个人修炼阶段也不用它们去安排啊，业力也好不足也好，都不是旧势力应该管的和能管的了的，邪恶的“考验”已经是最大的破坏大法了，在常人社会里也不允许这样邪恶的事情，何况是一种对大法的侮辱，我记得有些坚贞不屈的常人都因为那种凛然正气使邪恶之徒当时就打消了罪恶的念头，那是因为神也不会看到这么有正气的常人面临这样邪恶的事情不管。举个例子，面对强暴，多少女子舍身反抗，有的咬破舌头给恶徒吐一口鲜血，这还是一个常人捍卫自己的尊严，那么那种越是害怕、不正念正行是不是成为邪恶迫害的又一个借口？“就是要把他的正念打出来”，多么邪恶的借口啊，但是不管怎样有漏也不允许更不承认邪恶的安排，这是大法的威严所绝对不能允许的，应该想到这决不是个人的尊严问题。

    再从救度众生的角度看，旧势力就是要“考验”学员的同时，让大法清除它看不上的“学员”和恶人。我们不承认这种旧的安排，所以说不发生这些坏事是救度众生的需要，既然一切围绕正法一切为正法而存在，只要正念正行，这种事情绝不会发生。邪恶的环境下是很难，我们每个走过这个时期的学员都有体会，但只要在这些大是大非面前坚持正念师父都会看护的。当然有的同修提出应该去人的羞耻之心，但是不管什么理由，谁又有权力去考验大法侮辱大法呢？我觉得主要还是对法的理解问题。

    在邪恶迫害时就发正念铲除邪恶，如果没做好当恶徒要强暴时，厉声喝止，告诉它：我是修大法的，天网恢恢，你胆敢这样侮辱和迫害我，一定逃脱不了恶报！还可以用人的正理训斥他：你是不是人？你有没有妻子孩子，有没有母亲、姐姐、妹妹？她们碰到歹徒你会怎么样？如果这样我们会让全世界的人知道你的恶行，我们要告诉你的妻子、孩子、父母，他们都会知道你的恶行，等等不一。只要记住自己是大法弟子，记住自己的师父随时在身边，而不是默认和无可奈何，就能震慑住邪恶。——邪恶是最怕曝光的，当时大声呼喊师父、训斥恶徒、用正念反制恶徒（让电棍电到他们自己身上、让他们自己踢自己、自己扒自己的衣裤、恶徒之间相互打），这些都是很正当的，他们罪有应得，需要当场得到教训。

    常人有个业力偿还问题，可我们修炼有师父和无数正神看着，自己也有护法神，问题是当时的邪恶环境下能不能想到这些，是抵制迫害，堂堂正正的抵制还是无奈默许。坚信师父的一念，就决不会发生这种不该发生的事情。决不能象一个同修说的可能她有这个“业力”，并出于所谓的“慈悲”不去揭露这些恶警恶行，真正的慈悲是不让它干这样的坏事。

    那么发生了迫害的，希望遭受迫害的女学员揭露恶行，当地的学员一定要用各种方式让恶徒的家人、单位、亲戚等所在周围地区以及全世界都知道它们的丑行，制止邪恶迫害，救度众生，也可以和学员家人讲清真相，取得支持，找恶警本人，单位，甚至起诉，害怕的绝对是邪恶，主要是过程中会让很多人知道真相，救度众生，让坏人有前车之鉴，不敢行恶。

    个人体悟，不妥之处请师父及同修慈悲指正。


syx

我找到了我的根本执著——执著圆满

       文／黑龙江大法弟子

    【明慧网2006年1月5日】《明慧周刊》连续多期都刊登了关于找出根本执著的体会文章，看后对我触动很大，于是我也开始找自己的根本执著。对照师父《走向圆满》中指出的那些，我觉得其它几种执著我没有，只是当初为了祛病健身而走進大法的。在此之前，我为了治病，已经练了好几种气功，都没有什么效果。听大法弟子说法轮功治病效果好，于是我走進大法中来了。通过学法炼功，知道了不能抱着有求之心修炼，可是我总是在感性上体悟大法给我带来的好处。随着学法的深入，师父给我净化了身体，对于炼功治病的执著也就渐渐淡没了。

    那么究竟我的根本执著是什么呢？我找呀找，找了很长时间，也找不准。心想，别管什么执著了，就往下修吧。最近学习了师父《2005年旧金山讲法》中的一句话，使我震惊、猛醒，师父说：“有的学员根本执著一直没去，这就是根本上是不是大法弟子的问题”。我悟到了去掉根本执著的严重性。于是我开始理清自己各种执著，理来理去，心里一震，一下子找到我的根本执著——执著圆满。

    为了确定执著圆满究竟是不是我的根本执著，并挖出产生这根本执著的根源，我对自己人生履历進行了回忆。由于自己出生在贫苦家庭，为了将来出人头地，过上幸福生活，父亲从小就教育我要好好学习，考上大学，当大官，坐小汽车。当时我虽然年纪小，但这句话让我铭记在心，成了我人生奋斗的动力。所以我从小就努力学习，成绩从小学到中学一直名列前茅。但命运的安排却让我赶上“文革”，加之父亲去世较早，我很小就承担起家庭的重担，好不容易上到初中毕业，回乡劳动，既没上大学，更谈不上当大官、坐小汽车，反倒贫困交加，生活在水深火热之中，尝到了做人的苦，自己的美好梦想成了泡影。

    虽然我的前半生不幸，但步入中年我迎来了自己人生的辉煌阶段——修炼了法轮大法。师父的法使我明白了人生的真谛，得法的喜悦使我变了一个人，每天心情舒畅，笑逐颜开，心想我怎么这么幸运啊，这么大的法让我得了。修炼能祛病，还有师父保护，不会出现任何危险，更重要的是能修圆满，脱离苦海，给我多少钱让我放弃修炼，我的选择都会是修大法的。平时面对一些当官的或有钱的，我心想，你们赶不上我，等我圆满了，到天国世界可比你们强多了，没有苦，还永远不死。所以迫害前的个人修炼阶段为了圆满成了我精進的重要动力。

    由于我对圆满的执著，迫害后被邪恶钻了空子，面对邪恶的所谓考验，未能坚信师父坚信大法，虽然去省政府请愿也好，到广场上炼功也好，由于心不纯，被绑架后向邪恶妥协，写了所谓的保证书。后来师父发表了《走向圆满》，我认识到应進京证实法，但当时有不少同修认为只有進京才能圆满，所以在我的潜在意识中也有为了圆满的目地夹杂在里面。進京后，在天安门打条幅被恶警绑架，心想这回可圆满了，暗中沾沾自喜，结果被绑架回到当地看守所关押30多天，经亲属写了保证书我签了字，又交了罚款才放了回去。虽然师父又发表了《去掉最后的执著》，让我们放下对圆满的执著，可是我也没有彻底放下。

    后来师父发表了《在北美大湖区法会上的讲法》，师父在谈到有些弟子在迫害中承受不了，表面上写了悔过书表示不炼了，完后回去还炼，师父说：“而那些神他不会这样，他没有这样的思想，他认准的路一定会走下去”。我一看心里凉了半截，我写了好几次保证书，也圆满不了了，自己非常懊悔，一度消沉下来。没过几个月，师父又发表了《建议》，师父说：“那些旧的势力认为，一个大法学员，由于执著，在这期间一旦写了书面保证不修大法就算他自己定下了自己的未来。如果不是发自内心的，是在强迫中造成的，重新开始走入正法中来，那么就会加大魔难过关。师父虽然不承认旧势力的安排，但是你一旦走向了反面，后果是可怕的，千万年的等待将毁于一旦。”

    看完师父这篇经文，由于当时没有理解好，心里更凉了。心想，这回算没指望了，别想修圆满了，觉得自己太不争气，也没有那么大的承受力，活着还觉得苦，修还圆满不了，那段时间精神近乎崩溃的边缘，一天天简直生不如死，死还不敢，没心思学法，时而炼炼功 也是为了锻炼身体。后来在同修的帮助下，通过学法算是又振作起来，体悟到师父的慈悲苦度，又有了新的希望，觉得修圆满没大问题。

    由于我对圆满的执著去的不彻底，所以在后来的三件事中有很多不好的心、不纯净的心都从根本执著中派生出来。比如学法，每天成了例行公事，有一天学不着心里就发急，追求数量，不能净心学法，表面上认为我得学法，我得同化大法，潜在意识中还是为了圆满。炼功也不能保证天天炼，有时想，反正师父已经给推到位了，多做些讲清真相救度众生的事一切都有了，再说太忙，少炼点就少炼点了。发正念也是心不净，每天也象例行公事，愿意发就多发，不愿意发就少发，发正念也是心态不纯净，有时是为了减少邪恶对自己的迫害。讲清真相中所做的一些事中也夹杂着给自己建立威德，圆满到高层次，因此往往被常人心带动，人家明白了或退了就高兴，反之或生气或抱怨。

    由于执著圆满，时常想我是正法时期的大法弟子，肯定能圆满，而且层次很高，并时常想象着法正人间时，自己和其他大法弟子坐着莲花圆满飞升，回到自己的世界，从而产生欢喜心。由于执著圆满，做三件事中产生干事心，不愿做也勉强做，象完成任务，为了建立威德，弥补自己的污点，提高圆满的层次，往自己的世界多度几个众生（这些干事心去年又被邪恶钻空子，遭绑架20多天，幸在师父的呵护下闯出魔窟）。有时还想，我有那么多污点，本来师父安排能修挺高，这下修不高了，后悔自己太差劲了，从而产生自卑感。有时还想，反正能圆满，多做点少做点都行。由于执著圆满，又产生了对时间的执著，从春天盼到秋天，从去年盼到今年，盼望着早点结束邪恶的迫害。由于执著圆满，又产生显示心和妒忌心，比如面对常人中事业有成的人、或大官或大款时，心想，我将来能修成佛道神，你们能和我比吗？就算你有些钱也生带不来死带不去，要反对大法还得被销毁。

    一个修炼者有修圆满的愿望，这没有错，可不能成为执著，尤其我们正法时期的大法弟子，肩负的使命和个人修炼不同，我们只要做好三件事，一切都在其中。可是，为什么修炼到至今，对圆满的根本执著还未彻底去掉呢？从师父法中悟到，我是旧宇宙中产生的生命，旧宇宙的属性就是为私为我的，所以得大法后，我要修炼，我要圆满，我要……，我所做的一切就成了为我圆满这个根本执著服务的，本来证实法做好三件事多么神圣，但被隐藏很深的执著掺杂其中，致使我修炼中走了那么多弯路，慈悲的师父为我多费了多少心，承受了多少不该承受的。如果不是师父的慈悲呵护，我能走到今天吗？我还圆满什么？执著什么？我还有何沾沾自喜的？想起来心里非常难过。今天在师父的点悟下我终于找到了我的根本执著，去掉它！在今后的修炼路上，努力做好三件事，修好自己，不辜负师父的慈悲苦度。

    希望和我有同样根本执著的同修，能以我为鉴。由于篇幅关系，我不能把师父的《走向圆满》和《去掉最后的执著》抄录下来，让我们再好好学学这两篇经文。


syx

越最后越要快放人心

       文/大陆大法弟子

    【明慧网2006年1月4日】我是双城市大法弟子，于九九年三月得法，修炼一直都很精進，即使有一两天不好的状态也很快就能突破跟上正法進程，即使在劳教所的一年里一直能跟上正法進程。

    可是在今年的一年里都精進不起来，求安逸之心迟迟不去已根本跟不上师父的正法進程，真象师父在《洪吟》中讲的那样：“攀上高阶千尺路，盘回立陡难起步；回首如看修正法，停于半天难得度。”（《登泰山》）

    在12月11日学习《精進要旨·建议》时突然看到一个景象，也就是在2001年那段时间里，我们所在的层次和现在的层次差太大了。而现在师父带着我们在非常遥远天体。可是我看到我们的很多的大法弟子，人的东西太多在往上突破非常的难，修到现在所有的人心和执著的东西都暴露出来，都在干扰，我们身体负重太大了。

    在这里我想把我所悟到的写出来希望那些和我有同样状态的同修有所帮助。

    明慧网204期中多处谈到不精進的现象，也谈到是一个很普遍的现象。最大的原因是对时间的执著而造成的。从7.20以后到2001年那段时间都认为正法很快就会结束，特别是师父经文《走向圆满》以后在那几年非常的精進，对于师父安排的三件事做得非常好，可是随着时间的流逝，盼了一年又一年，在内心有一种失落的感觉，当时也没有意识到，以后的日子里有些放松了，其中还有一种不纯净的心，总想好好做，怕自己圆满不了的心。当一松懈下来被邪恶钻了空子，放大了自己的执著。

    当我写到这时，突然悟到了自己的根本执著还没去掉，甚至刚悟到那就是一直存在着对人生的美好追求与向往，求安逸之心迟迟不去，而且非常的懒惰，口没断执著，法也学了，但没入心，发正念思想不净，炼功更是三天打鱼两天晒网，怕心越来越重，偶尔出去发点资料也象完成任务了事，思想中执著的都是常人的东西，早把救度众生的神圣使命淡忘了。这些人心被邪恶越发加强，使自己的家庭陷入危机，还执迷不悟，身体越来越沉，干活走路都非常疲劳，带着这些不纯的念头怎能达到救度众生的愿望。在家里和工作环境不修口，虚荣心也出来了，根本达不到证实大法的目地，所言所行根本不是大法弟子行为。愧对师父愧对大法对我的慈悲苦度，愧对层层众生对我的期盼。

    写到这想起同修以前在网上写的决心，自己才感到那些话在此时的份量真是顶千金，值万金哪！以前看时真是不经意的就过去了。在这时邪恶还在干扰我，“你不能写出你对师父和众生所下的决心，如果写出来就得做到，那多苦多累啊！要做不到多不好意思啊”。当我识破它们时，我才知道，那一念是正法正觉的正念，是历史赋予大法弟子的神圣使命，必须完成。是神念是让我脱去人的这层壳的理念，是师父加持我悟到了这一切。那一念就是让师父和层层众生放心，从现在开始我一定把我所执著的人心全放下，更加勇猛精進，做好师父安排的三件事，助师正法，让自己神的一面完全复活完成我们的史前大愿，与我们的同修大法弟子带着所有的众生圆满的回归我们的天国世界。

    在这里感谢师父的慈悲救度

    感谢师父的慈悲点化

    感谢师父的慈悲呵护和加持

    感谢同修的体会文章

    感谢明慧的同修

    感谢资料点的同修

    感谢传递资料的同修

    让我们共同精進

    写到这我还要告诉同修一个好消息，从我写这篇文章的开始思想境界已升华了上来，因为那些不好的东西在曝光它们时师父在给我消它们了，但以后还需要我去修掉它。以前干一天活都觉得很累，在9点之前就已睡了，总是这样；可在我抄第二遍时已到晚上11点了，其中有几次想放下，但都在师父的加持下坚持写到完，也没累，也没有困。而我的外孙女，偶尔的跟我一起学了几次法，她也陪我玩到写完才睡。因为我知道她也是同化法来了。当我跟她说和姥姥一起学法跟师父回家时，她都乐出声来了，她才3个多月啊。


syx

抵制以“三大媒体”为名在学员中集资的乱法行为

       文／辽宁大法弟子

    【明慧网2005年12月28日】据同修介绍，在辽宁省，几个月来有人在以为“三大媒体”（指大纪元、新唐人、希望之声，顺便一提，其实“三大媒体”这个说法不来自大法，而是来自邪恶势力的内部会议）发展筹款为名在学员中集资。一些学员少则几千多则上万的出钱，已经集资至少数万元。当地的一些小的、家庭资料点的资金已严重短缺，耗材供应不上，真相资料严重短缺。集资款被集资人带走，目前无法证实其去向。

    详细情况：一个据称从外地来的同修，说“三大媒体”现在资金紧张，在海外学员中难以筹集到足够的资金，因此在当地筹集资金。说什么“三大媒体”是大资料点，大陆各地都是小资料点。大资料点作用大，范围广。当地有个别同修听信其言，积极在学员中活动，帮助其在学员中集资。

    该集资人一般不与学员见面，由当地个别同修代其做集资工作，学员不出钱，不与学员见面，出钱后再见面。一些学员认为海外“三大媒体”也是讲清真相的大资料点、作用大，为哪个资料点出钱都一样。因此少则几千、多则上万的出钱。

    有些学员不想出钱，个别同修就反复到这些学员家里“做工作”，甚至学员都产生了厌烦情绪仍继续“做工作”，直到出钱为止。现在已有数万元资金被集资人带走，而且无法证实这笔钱的去向。过去资料点的资金一直是源源不断，但是现在资金严重短缺，甚至买耗材的资金都没有，要借钱才行。个别同修甚至将提供给资料点的资金再要回来去集资。

    最近盘锦市的大资料点被破坏，多名同修被抓。而遍地开花的小资料点、家庭资料点又被此事搞得难以维持。当地的真相资料大量减少，给讲清真相带来巨大干扰与破坏。而多数直接间接参与此事的学员，现在在法上仍认识不清，认为没有错。没有认识到这种严重乱法行为的性质。几个月来没有人向明慧询问此事，有感到不对劲的学员也没有严肃慈悲的予以制止、曝光。

    今天了解到此情况的如此严重感到十分吃惊。恳请明慧同修协助澄清“三大媒体”集资之事，使仍不清醒的学员赶快清醒。制止这种严重破坏大法、破坏讲清真相的行为。


syx

请立即停止在学员中的集资活动

      —— 崇拜名人之心不去害人误己

    文／大陆大法弟子

    【明慧网2005年12月28日】近期以来，某知名正义律师多次深入各地大法学员中，详细了解学员被迫害的情况，并多次发表文章揭露邪党的迫害、声援大法学员，在国内外引起很大的关注和反响。同时此事也在学员中引起不小的反响，好多地区学员都在写自己的受迫害经历要辗转交到该正义律师手中，还有一些对法理和修炼认识不清的学员纷纷要求这位律师去自己所在地调查。同时相关的组织者还以组织什么团从法律角度制止迫害为名义在学员中筹钱，并已经有部份学员将部份款项交到了此组织者手中，此事应引起大法学员的重视并立即停止相关的一切活动。

    也有的学员认为作为一个非修炼人能够“置生死于度外”为了大法站出来讲话，而作为大法弟子来讲也没什么好怕的，就不考虑个人家庭及他人的安全，在发表的被迫害文章中用真实姓名，之后就被迫流离失所等，从而给自己证实法的事和正常的生活都带来了严重干扰。这是否是被人情带动而造成的行为呢？

    师父早在2004年对《请停止在学员中收集签名》一文的评语讲：“无论中国大陆或是全世界其它地区的大法弟子，在被迫害中所采取的反迫害方式都要注意中国大陆大法弟子的安全。对大法弟子安全不利的一切行为都要停止。”已经讲得非常清楚了，师父在《转法轮》中“什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。”修炼就是修炼，我们就按师父的要求做好证实法的三件事，我们的路才能走正。

    其实当前作为一个非修炼人来讲能够顶着压力站出来，揭露迫害、反迫害，也是因为师父正法進程的推進，和众大法弟子六年来讲真相中巨大付出和邪恶因素的大量被销毁，从而才带来了形势的变化和世人的清醒。师父在《在2005年加拿大法会上讲法》中说“目前很多人现在都愿意站出来了，是因为很多各界众生、各界的王都看到了大法正法必成不可阻挡的趋势了，所以在纷纷的表态，在纷纷的要有所表现。”我们应该清醒的认识到：“因为人类是为大法而造就的，大法是这台戏的主线，众生的存在一切都围绕着这条主线。只是人们都被戏中枝节的矛盾冲突表演所迷住了，忘记了戏的主题、人生的目地是什么了。”（《北美巡回讲法》）人此时能为大法做什么，那是其生命为自己将来的美好奠定的基础，也是生命来此的根本目地。

    虽然很多同修嘴上说没有依靠常人去平反，没有指望常人如何如何，但是好多同修对此事的用心关注，和已经引起的一些人心的波动，是否也暴露出了我们整体上的一些根本的观念和执著呢？我们到底是用“神思”在证实法呢，还是用“人念”在做事。同时我们是否真正的为了此正义律师的安全而考虑了呢？学员这样的要求他，是否也在增加他的压力呢？另外空间的旧势力是否也会以炼就大法弟子成熟为借口而对此律师下黑手呢？我们不应忘记师父在法中讲过的中国的那个总理的教训呀。

    “无论是师父的愿望还是旧势力的左右，不就是以最后大法弟子的炼成、邪恶解体为目地的吗？”（《2005年旧金山讲法》）“人类社会这一切呢都是为正法开创的，今天所有的一切也都是为我大法弟子证实法而存在的。你们记住了，你们才是今天人类社会的风流人物，你们才是众生最瞩目的生命，你们也是决定着人世间每一个人未来的生命！”（《在2005年加拿大法会上讲法》）

    在此希望所有参与的学员都能够立刻停止此事，静下心来，放下常人心，向内找，深入学法，多学法，尽快成熟起来，抓紧时间做好三件事，“在这条最伟大的神的路上少走弯路、不给自己将来留下遗憾、别拉开层次的距离，才是我与你们以至期盼你们的众生的愿望。”（《越最后越精進》）

    个人认识，如有不足请慈悲指正。


syx

应重视消除发生在同修内部的干扰

       文／大陆大法弟子

    【明慧网2005年12月23日】几年来我们地区一直存在一个比较严重的问题，就是来自同修间的干扰，且不止一例，而且从未引起重视。大家都在承受着、互相牵制着。人为造成的矛盾、间隔，削弱了我地反迫害、讲真相、救众生的整体力量，使大量的同修不能走出来，阻碍了众生的被救度。内耗中又耗费了许多同修的精力，给整体的配合协调造成很大的障碍，可说是苦不堪言。今天之所以把它提出来，是因为我们不少同修都忽略了它的破坏力，在此提出，请同修重视。也是要曝光干扰同修的另外空间的邪恶因素，使之不能再起到破坏大法的作用。

    对来自同修干扰这一问题，过去我们意识的基点都是停留在人的思维上看问题，把它当作是常人心重的表现，而没有意识到这正是旧势力在利用执著心重的学员在干扰大法的整体，使整体在内耗中消减修炼的意志，阻挠正法的進程。

    比如，我们这个区有这么一位老年同修，老学员了，在此称她老陈吧。三件事一件不落，给人的感觉挺精進，就是不修心性，特爱啦常人呱。个性又特强，妒嫉心也很强。每天按部就班忙完她的事就要找人解闷，永远有诉说不完的烦恼，宣泄不完的怨气。今年老伴撒手人寰时她承受不住了，我们尽力帮助她从消沉的状态中冲出来，并指出一方面是邪恶迫害的结果，另一方面是自身的漏洞造成的，但她不承认有漏洞。

    老陈专爱找精進的弟子啦呱，对不精進和走不出来的同修不屑，常说些不负责任的话。当精進的同修被她干扰的状态不好时，她就说××状态一点也不好，那自然也就不来往了。等同修自我调整好了状态，她就又来了。就这样用不同的方式反反复复干扰着众多同修。因为带动一个学员走出来不容易，我们只好一个个去调解、宽慰、尽量消除矛盾。前几日网上同修有一篇文章中写道：“还有一些同修，表面上每天学法炼功、发正念、讲真相样样都没落，但最近还是被邪恶绑架或骚扰。交流后意识到，他把这一切都当成了模式，每天在按部就班以至麻木的做着三件事，却抱着固有的观念、状态不放，内心早已失去了精進的意识。”我读后很有感触。

    同修们都在为做好师父要求的三件事而奔忙着，而人为的干扰和矛盾，影响着大家讲真相的心态，真是后院起火，首尾不能兼顾，更有邪恶虎视眈眈在瞪视着我们，我们真是感觉好辛苦。当这个状态实在不能再继续下去的时候，有两次我很严肃的给老陈指出要注意自己的行为以至小节，并不允许她再占用我宝贵的时间，给我造成严重干扰。当时老陈没想到一向很顺意的我竟能如此严肃的说她有错，立即反唇相讥：

    ——师父说：如果你是真心为别人好，说出的话是会打动人的，能使对方落泪。而你说出的话不能使我落泪，就说明你不是为我好，没有慈悲；

    ——你说我有执著，是因为你有这个执著才看出我有执著。师父说了，两个人发生矛盾，第三个人看见了都要看看自己，向内找。你应该找找自己，为什么看到了我有执著；

    ——我们家发生那么多事是另有原因，我没有漏洞，是因为整体配合不好、有漏，才造成××被迫害，离家出走；

    ——你说我干扰了你，但你现在说我干扰你，就是在干扰我，我已经被干扰了……

    听了这些话，我真是倒吸一口凉气，师父的法都被她断章取义运用到这儿了。是，我是应该向内找，但这并不等于说可以以此作为掩盖自己人心的一个借口。那我们都向内找修上去了，老陈你怎么办？你给整体造成的损失怎么弥补？

    师父在《美西国际法会讲法》中说：“比如中共党文化中有一个说法，叫别人做好时自己得首先做好，那么有人干坏事时被别人指出后就会说：你还没做好你别管我，你要管我你得首先做好。这同以上的认识是一样的歪理。”用法对照过后现在我才渐渐的悟到，其实这已经超出了修炼人执著心的范畴，是旧势力在利用她的执著操控着她干扰大法学员，而她本人却不知觉，被利用的理智不清。有一次我在截住她的话头后轻言细语的对她说：你的老毛病又犯了。你有没有察觉，你经常是正说着大法主题，突然间就蹦出一段和刚才的话题毫不相干的一段话；当你抢着发表意见时，说出的竟是莫名其妙的话，让支着耳朵听的人瞠目不知何意。老陈说：那一刻不是我主元神在说话，是另一个在说话。听的我悚然。

    老陈对我的干扰最为严重，几年来我一直都很困扰，又碍于情面没能给她指出来。当我状态不好时，甚至都很怕她再来找我。有时我试图阻止她继续，她就态度强横的逼我听完她的一件件家事，我真的想躲着她。但是考虑到我区的整体，又不能排斥她，毕竟她也做了很多大法的事，对本地整体情况也比较熟悉，她也就仗着这一点认为自己比别人精進，不接受别人的意见。还有，她总是搞不清楚大法修炼的安全原则与搞封闭之间的关系。各个上网点她只要知道都去掺和，而需要她配合帮助的却极力封闭，以至于我们这一片长期无法自行解决资料问题。由于2003年之前我基本上一直流落在外，本地情况根本不了解，想请她协助提供部份帮助，她就大动肝火，但等我们资料点能基本运行时，她就又来掺和，而且不修口。因我们这片全是五、六十岁以上的老太太，又由于怕心谁也不愿承担技术工作。片与片之间又互相戒备，互不往来，个人资料点真是在极其艰难的情况下自己摸索，突破技术难关建立的，遇到难题连个商量的人都没有。幸好，我没向困难妥协，但却时常难过的掉眼泪。我认为独立运作与个别的技术帮助并不矛盾，独立运作不等于互相封闭、排斥。而且我一直保持低调，不张扬。

    前不久在和一位多年未见的同修交流这一困扰我多年的问题时，同修指出，你不觉得这是一句很不好的话吗？因为你有执著，你就不能指出她的执著？因为你修得不好，你就不能指出她的人心吗？师父在法中不是早就指出过了。同修一句话点醒了我，是啊，我一直消极承受着旧势力的迫害，没有用法理去分析这个现象，也一直没帮老陈走出旧势力的安排。

    2003年底我被邪恶的劳教所迫害的生命垂危刚放回来时魔难很大：肾功能衰竭，全身关节老化，坐不久腰胯就麻痹不能行走，还有部份失忆症；独自一人，生活难以自理又没有经济来源；单位610三天两头骚扰逼迫我写思想认识，并以安排临时工作及恢复职工身份相要挟，邪恶的迫害一直在继续。多方面的魔难造成我很大的精神压力，身体复原也很缓慢。由于我区实修弟子大部被陆续抓捕入狱，因怕心很多学员都过起了常人生活，长期接不到大法资料，呈现一盘散沙的状态，正由于此邪恶才更肆无忌惮的迫害精進的弟子。因此学员急需交流提高，一盘散沙的状态必须尽快改变。既然让我看到了问题，就是我该做的，没有推托的理由，这也是破除邪恶的迫害所必须做的。那时我急需的是多学法，尽快清除体内不正的因素，弥补给大法造成的损失跟上正法進程，并及时曝光邪恶对我的迫害。

    在当时那种情况下听她啦呱对我来说，真是一种漫长的煎熬。而老陈能从中午12点一直啦到3、4点，我真是累的有气无力在那听。她的时间安排很紧凑：上午学法，下午或晚上找人啦呱。为怕我有事出门，她提早吃完饭就堵我在家里，有时我正念都发不完。而且每星期两、三趟很准时。每次听她啦呱不一会儿我就会出现意识模糊，象被催眠了一样，又好象被灌了迷魂汤，过后许多天我都会精神恍惚（与邪恶骚扰我时出现的状态相同）。刚调整过来，她就又来了，连续一年多的时间，那难受的滋味真是没法说。再后来我就出现了狂躁、易怒的精神失控状态。心中的魔乱蹿，我感觉快要失控了。但我的内心很清楚它不是真我，生命将要离开大法的那种恐惧使我惊惧的向师父求救：师父救救我，快救救我，我不要离开法！同时我也向老陈宣布，你不能再强迫我听你啦常人呱，往我这倾倒这些没有意义的东西。她一下蹦了起来，振振有词，但那以后，确实也安静了几个月。

    静的这几个月中，我抓紧学法炼功，全天发正念，利用各种方式揭露邪恶对我的迫害，环境逐渐的在改变。这期间老陈又干扰过几次，我的状态时好时坏。为了不给大法带来负面影响，我都是极力控制自己的表面，内心翻腾多厉害，表面也是极力压制着不显现出来，真是好累好累。那时心性也降到很低很低，对老陈是怨恨，当我被干扰的痛苦时，也曾想她是不是旧势力派下来迫害的。通过此事我也发现怨恨之心一直没去干净，去掉一层还有一层，虽然时时提醒自己不要有怨恨心。

    其实我真是鼓起很大的勇气才给老陈指出来的。一是怕伤和气，二是怕她承受不住消沉下来，一次只能指出一部份。果然她说：“我的天都塌了”。我真是无法理解修炼这么多年，还不明白去执著的法理吗？别人指出我们的执著是塌我们的天吗？这样一来我真的无话可说了，只有暂时不来往，让她冷静一段时间。我也没有那么多的时间陪她闲聊，还有许多的事做不过来呢，她也真是耽搁了我很多事。其实那是旧势力和观念在说话，因为我正念抵制了旧势力的迫害，确实把邪恶的“天”塌了，所以不能再顾及人的面子消极承受。本来我区实修弟子就少，至今仍有数人流离失所和身陷牢笼，又有人邪悟助纣为虐，所以讲真相、救众生的重担就落在了很少的一部份同修身上。因此我区救度众生進展的很缓慢，情况也很复杂，经济迫害严重，大多数学员都未走出来，精進的同修都很着急。经常听到同修说：咱这地方的人太难救了，越富裕的地区人心越坏，不接受真相。其实我想，没到最后还不能下断语，也不能随意就定住了这事。师父把这一方众生交给我们，是我们没做好，阻碍了众生得救。当然邪恶不易分辨的干扰也给本地造成极大的障碍，使我们腾不出精力破除更多的邪恶。

    据我所知，许多地区都有个别学员干扰同修的现象存在，几年前就有。以前外地就有同修和我交流过此事，都是摇头、无可奈何，多采取避而远之。我区另一片也有一个年龄较高的老年同修，一切必须以她为中心，包括先学法还是先炼功、学哪本书；不论什么事她都必须知道，一违她的意就骂声不绝；谁给指缺点就是捅了马蜂窝，根本不修心性。集体学法时闹的学不成，不让她来更不得了，怎么帮也不行，还得经常向她赔不是。大家都向内找也找不到原因，只有让着她，她也倚老卖老让别人都敬着。几年来谁也拿她没办法。大家没有谁动气，但整体上干扰了证实法、讲真相的事情，很无奈。几次与我们交流此事“怎么办，怎么办？帮我们找找原因。”有同修就提建议，这种人你越哄她越上劲儿，先把她晾一边，不管怎么闹你们只管轮流读法，别接她话茬。这个办法还真管用，都不睬她了也就好了，反过来主动和同修认错。

    事实上这都属于同一种干扰形式，都是旧势力所为。联想到有些地区个别同修长期不按法的要求修心性，在“病业”关上反反复复，“病”一重，就要同修都去她家帮助发正念、学法，“病”一好就过常人生活，根本不象修炼人，牵连很多同修精力，也使很多同修感到困惑。旧势力就是利用我们对法理的不清迫害着我们，让我们分不清又深陷其中。找不到根子上的问题就排除不了干扰。

    当我一层层的剖析、否定之后，我脑中困扰两年的浑浆浆的昏胀感觉消失了，脑子清凉了，学法炼功、发正念都能稳下来了。很长时间以来我总是不能安静，拿起书来就想发正念，刚一炼功就想学法，一发正念就想上网，也只有上网能稳住我的心，其它的一样也做不成，但这已经偏离了法了，所以做资料总是问题不断，机器总也不听使唤。当我终于理清这个问题，并对旧势力说：我知道是你在做恶，我要解体你、曝光你，干扰瞬间也就解体了。心安宁了，就能安安静静的学法、炼功、发正念，很多事都顺了。

    师父说：“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》第2页）抱着执著不放怎么回归，没有强大的执著又怎么会被邪恶利用。在此希望被旧势力利用的同修正视自己的执著，把旧势力的因素从自己的体内清除出去，理智起来。

    从明慧网上我们看到现在大家都在查找自己的根本执著（入门时的想法，阅《走向圆满》）和背法，以尽快达到本性的回归。大法对我们的要求更高了，怎么还能死抱着那些枝枝杈杈的执著不放，层次拉开的是不是太大了？

    当我完成这篇草稿时，师父在《2005年旧金山讲法》发表了：

    “ 弟子问：我们地区有学员学法修炼好多年，但经常有过激行为，而且个人脾性很差，很多人受到影响。有同修觉的这样的人不是学员，应该清除出去。

    师：学员中旧势力是安排了一些人捣乱。它的目地是不叫大法弟子的环境中太清静了，用其反映出学员的人心来，所以它要在里边搅混水，旧势力搞混水摸鱼。所以这些人，你已经走進来了，我这个当师父的把你当弟子看，你自己想不想把自己当弟子，你再从新考虑考虑。考虑好了你就按照大法弟子的要求去做，按照我李洪志的要求去做，别按照旧势力安排的稀里糊涂的去干一些不理智的事、最后被打下去。”

    个人体悟，不当之处请指正。


syx

对大法书改字的几点体会

       文／大陆大法弟子

    【明慧网2005年12月21日】大法书改字已有几次了，在改字过程中我有以下几点体会：

    1，这是正法的需要。旧势力给师尊正法留下了一个烂摊子，体现在方方面面，包括对汉字的简化、内涵变异、混用、滥用等，这一切既成事实，而且已被人们所接受。如果师父在刚刚传法时就把这些字改过来，学员就很难理解，就会错误的认为是错别字，对于知识学问较高，对常人语法、字词比较执著的人来说，可能就会加大其得法的障碍。汉字可不仅仅是简单的字，它与整个天体有着密切的连系，师尊要正大穹从最高到最低所有层次的法，随着整个正法進程的急速推進，大法书中该正过来的字就是要正过来了，表面看改的是字，却与法密切相关。而且这件事是大法弟子来做，这是大法弟子肩负责任中的一部份，认真改好每一个字是一件很重要、很神圣的事。

    2，改字过程也是提高心性的过程。改字比较麻烦，需要大量时间，需要集中精力，需要有耐心。不同的学员在改字的过程中有不同的改法，我觉得在这方面能体现出每个学员敬师敬法的成度。如果能真正认识到这部法的伟大与神圣，认识到改字的重要性，那么在改字时就会抱着一种虔诚的、庄严的心态一丝不苟的做好，不足的地方会不断的总结经验改進，否则，就有可能以节省时间等为由草草的应付，怎么省事怎么来，甚至个别的因为法理不清还会带着怨气在改。大法弟子的一思一念都在大穹众神的注目之下，我觉得真的应该把这件事情做好。另外，在改字过程中，需要同修们互相协助，每个人根据自己的能力和条件，怎么样更多的为别人着想，多为别人付出，当发现有错误和问题时怎么样尽自己的能力修补，并能体谅别人等等，都是需要提高的因素。经过几次改字，我想在这方面我们也应该成熟了。有一篇同修的交流文章中提到，这次改字时把以前改的不够好的地方也要改好，我有同感，觉的很好。

    3，改字过程中也要重视发正念。在改字时也有干扰因素，需要精心、静心，同时要发正念。比如对所有的改字用具想：你们参与了为大法书改字的很神圣的事，你们要发挥最大的能力做好啊，这也是在开创你们最美好的未来；在刮字时想：去掉你这是正法的需要，你不要干扰，刮字要顺利要快；对从新换上的字想：能進入到大法书中是你的荣耀，你要配合好。

    4，改字也是在学法。在改字的过程中有时能加深对法的理解，在不同层次上能悟到为什么这样改的理。

    以上是个人的一点体会，不当之处请同修指正。


syx

执著时间是导致部份学员懈怠的主要原因

       文／长春大法弟子

    【明慧网2005年12月20日】前些日子，和一位曾历经魔难、对法坚定不移的同修一起切磋、交流。同修谈到自己在这段时间非常懈怠、不能精進。通过交流，我发现同修之所以懈怠，是对时间产生了强烈的执著。由于执著时间，经常琢磨着什么时间结束，可是在他预想的时间并没有结束，这无疑使他产生了很大的失落感，从而使其对法的坚信打了折扣，最终导致了懈怠。

    同修在切磋中谈到：“师父在2001年就说过快结束了，为什么现在还不结束。”其实师父早在2000年9月26日的《严肃的教诲》中就谈到：“还有的人说：‘为什么现在还不结束呢？’我用人的话说他们一句：‘这些人还好意思说呢！’那些在魔难中遭到迫害的弟子就是在痛苦中等待他们哪！等待着他们走出人来。”我个人体悟，为什么师尊一再延长着结束的时间，其实慈悲的师尊是在给我们大法弟子及世人机会，使我们大法弟子中走了弯路没有做好的同修能够有机会做好，能够有机会去救度更多的有缘众生，最终能兑现自己史前的洪誓大愿。

    就我个人而言，7.20以后走了三年的弯路，甚至混同于常人，是伟大的师尊慈悲给我机会，使我迷途知返，从新回归助师正法的光明之路。如果真如同修所讲2001年就应正法结束，那么我们这些走了弯路的同修们不就永远丧失了助师正法、了却洪愿的良机了吗？！正如师尊所讲：“现在的时间要珍惜利用，这时间是留给众弟子的。”（《导航》）师尊不仅慈悲众大法弟子，给众弟子机会，同时师尊也慈悲宇宙众生、慈悲迷中世人，给他们机会，给他们时间，使他们能够知道大法真相、明白大法真相，最终能够在人生的十字路口上做出正确的抉择，真正的能够走向未来。因为师尊是来救度众生的，不是来淘汰众生，师尊一再延长着正法结束的时间是在给众生走向美好未来、回归永恒的机会呀！就连十恶不赦的邪党，师尊不也给过它机会吗？！可是其执迷不悟，最终将落个彻底覆灭的下场。

    从另一方面讲，正法时间迟迟没有结束，也是我们一部份大法弟子由于执著正法时间，被自己不正确的后天观念所干扰，因而被旧势力的邪灵、烂鬼钻了空子，干扰了自己坚信大法的意志，从而处于懈怠，消沉的状态。这无疑是拉了正法進程的后腿。我个人认为，执著时间是导致部份学员甚至一部份老学员懈怠、消沉的根本原因。在此，我真诚的希望大陆同修能够形成一个经常在一起学法、切磋、交流的环境，这样更能够比学比修，这样发现同修存在不正确状态，大家用法来衡量就能够及时给予纠正。因为大家都在法上交流，这样的环境也就使懈怠的思想、观念没有市场。

    最后，请允许我敬录师尊在经文《越最后越精進》中的一段讲法与同修们共勉：“其实大家想一想，过去的修炼人要耗尽一生才能走完的路中都不敢怠慢一刻，而要成就大法所度生命之果位的大法弟子修炼中又有最方便的修炼法门，在这种证实法修炼最伟大的荣耀瞬间即逝的暂短修炼时间内怎么能不更精進呢？你们已经知道大法弟子修炼的方式是在世间常人中修炼，修炼中又直指人心。人的执著，干扰证实法、救度众生的观念，都是必须去除的。对于走在神路上的修炼者，除去这些人心的执著与观念的改变就那么难吗？如果一个修炼的人连这些都不想去除，那么修炼人的体现是什么呢？当然，多数处于这种情况的弟子其实是因为开始没有意识到自己的轻微执著或者观念的干扰，被邪恶钻了空子、加大了这些因素造成的。我知道你们明白后会很快跟上来，但是你们要能在这条最伟大的神的路上少走弯路、不给自己将来留下遗憾、别拉开层次的距离，才是我与你们以至期盼你们的众生的愿望。”

    以上体会为个人认识，如有不妥望同修们给予批评指正。


syx

从性侵犯案例不断发生却很少曝光想到的

       文／大陆法轮功学员

    【明慧网2005年12月20日】最近河北省警察何雪健对法轮功学员刘季芝、韩玉芝的强奸案被曝光出来，这可以说是第一个完整被曝光的强奸案。据我所知，这些已经被曝光的强奸案例只是冰山一角。虽然师父一再告诉我们邪恶是见不得人的，怕曝光的，要给邪恶曝光，这样最能有力的制止迫害，但是这些年还是有太多的强奸和性侵犯的案例没有被曝光出来，以前报道过的也有一些是不够清楚的。所以我想和同修们从法理上交流一下对这个问题的一些认识。

    毫无疑问，很多案例没能被曝光的一个原因是邪恶的消息封锁与对知情者的威胁。但是为什么同样是迫害案例，与其它案例相比，强奸和性侵犯的案例被曝光的尤其不充分呢？这其中就不能不说有我们自身的心理障碍了。

    其一，与各种刑罚不同，这类案例不一定造成肉体上的重伤，因此有些同修对这种迫害的认识不够。

    特别是在早期，学员们很难理解为什么这样的事情会发生在法轮功学员的身上，所以出了事没有象遭受酷刑那样，做出的第一反应是立刻向明慧曝光，而是把时间用在了翻来覆去想这到底是怎么回事，而且所分析的原因又往往不太对。例如在2000年有一位北京的法轮功女学员在北京天安门分局被双手反铐、一个人关在单间里，结果被值勤武警欺侮了两个小时。但她当时认为这是她的业力造成的，一直默默承受，甚至没有呼救。事后因为她认为应该“宽容”那个犯罪的武警，也不愿将此事曝光。还有的学员认为自己出了这样的事是因为自己有色心导致的，其他一些学员也这样来批评受到了这种迫害的学员。所以在2000年前后，有很多这样的案子因为这样的原因至今没有被报道。

    但是我们在正法修炼期间遇到的问题还不能完全按个人修炼来看待，而且这些行为的发生表面上都不是意外事故或个人恩怨，是在对法轮功迫害的前提下发生的，所以这是针对大法的迫害，即使我们有个人的执著，在放下执著的同时，也不应该放弃在大是大非的问题上抵制迫害，否则执著个人的业力与修炼层次就成了更大的执著。

    其二，邪恶利用当事人的羞耻心变本加厉的迫害。

    性侵犯是对人格莫大的侮辱。造成很多女学员对在面对迫害的时候不是在努力的抵制，而是在哭。从常人的角度当然是无可厚非的，但是我们都明白，人敢对神这样做吗？绝不敢。如果遇到这样的事，情绪马上就被打到最低点，正念就很难发挥作用了，所以一些在酷刑迫害中都不妥协的学员，在这样的迫害下精神一下被打垮了，那么邪恶看到这招好使，就拿来作为杀手锏。北京有一位女学员2000年在刚被抓时表现还算坚定，但被警察剥光衣服投入男监号强奸，此后一个眉清目秀的人变得浮肿，后来思维就混乱了，甚至帮起了警察。

    其三，邪恶利用当事人不忍回忆的痛苦来掩盖迫害。

    如果从迫害角度来说，强奸和性侵犯可能是比酷刑迫害致死还要残忍的，它让人真是生不如死，而且场面极残忍，禽兽不如，使当事人不愿真名实姓的揭露迫害，知情者也不愿说。

    例如2001年发生在北京大北窑立交桥下的强奸案，当事人是一位非常勇敢的学员，即使这样，她也只是讲到了自己的遭遇，并没有提供更详细的资料。这位学员后来被关押在七处，很可能已经被判刑。强奸犯还逍遥法外时，受害人却被关押了。如果这位学员当时愿意象河北的两位女学员一样全面揭露邪恶，一是能让世人感到这种迫害是真实存在的，二是能让同修们更有力的营救她。其实马三家劳教所强暴18位女学员的事曝光的也很不充分，以至于邪恶一度在此事上大做文章，硬是倒打一耙，说是我们在“造假”。

    再例如2000年，曾经有一些外地来北京天安门请愿的学员被警察抓住，他们都不愿说出名字，被警察送往七里渠附近的一个看守所。在那里，警察把所有女学员的衣服扒光，投入男监号轮奸，而且逼迫所有男性法轮功学员在场观看。当时有一位山东的男学员实在看不下去了，就说出了名字。这位学员被当地警察押回原籍时，警察发现他是自己的远房亲戚，就把他放了。但是当他回北京讲到这件事时，只是一带而过，也不愿曝光。从这位学员的表情可以看出他非常痛苦，他说当时简直是惨不忍睹。

    当然从做人的角度，这些学员的心情都是非常可以理解的。但是旧势力看到会想：你们有人的羞耻心和对极痛苦的事不愿回忆的想法，那就抓住这一点来迫害，而且越严重你们越不会去曝光。这样等于是我们给邪恶留了一个迫害大法弟子的漏洞。

    修炼人就是要超出常人的，羞耻心在常人来讲是对的，但对走在神路上的人来讲，或许就是障碍。我们不是要修成觉者吗？一个觉者是宇宙真理的保卫者，那我们在人间是不是应该修出这种对真理的维护呢？如果对杀人放火、强奸妇女保持沉默，那就谈不上对真理的维护了。

    师父在《清醒》中说：“大法徒　抹去泪　撒旦魔　全崩溃　讲真相　发正念　揭谎言　清烂鬼”。

    让我们不要再沉浸在被侮辱的痛苦中，让我们不要再沉默和消沉，让我们不要再执著于自己的修炼与提高，为了揭露谎言，为了救度众生，为了维护正义与真理，我们应该说话了！

    建议有三：

    1， 被迫害的当事人勇敢的站出来揭露邪恶；

    2， 知情者提供有关信息，补充完善当事人提供的事实，使事实真相更确凿；

    3， 其他同修们听到这样的消息不应该再指责或指挥受害人或当事人怎样做，我们应该主动采取行动，看看自己能为他们做什么，各自拿出自己最好的办法，全面向社会讲清真相。

    以上是个人的认识，请同修补充。


syx

浅谈破除观念的一点认识

       文／河北大法弟子

    【明慧网2005年12月17日】以前我有一个执著而且是一个强大的执著，挡在我修炼、证实法、讲清真象救度世人的路上，那就是，执著我对现实的感受，从而加强着自己在这方面的观念。师父在讲法时早就讲过这方面的法，只是自己没有悟到。

    一次和学员们的交流中，谈到给常人讲真象常人不接受《九评》时，我说：“就是那种自私、奸猾、表面圆滑的人，才对大法真象、《九评》不愿意听，不愿意看，这种人一看一听就难受。这种现象越来越证实了我的观点。”就这个“越来越证实我的观点”的话被同修抓住说：“1、你证实的是所谓的现实，而不是在证实法。2、这种现实其实是假象，即使你证实了它又怎么样呢？”我回答：“我说的是社会现象，事实在那摆着呢，怎么是假象呢？证实了也不怎么样，只是说明我的观点是正确的。”他说：“不怎么样，只停留在这儿又有什么意义呢？”同修的话刺痛了我，我心里在想，我证实到了一个现实，好象在显示自己；是现实又有什么用呢？难道说就没有办法了；平时我想到这儿也就到头了。

    同修接着说：“我在听你下文呢！每次你都是证明了现实后就没下文了。你的话总让人感觉这现实是无法抗拒的，好象我们大法弟子就只能认可这个现实了。真是这样的话还要我们大法弟子干啥呢？大法弟子的使命不就是证实法吗？”

    同修的话使我心里很难受。我俩几次在谈到这个问题时，他都是这么说我，每次我心里都感到很难受。我总试图找自己的问题，但难受过后还是没有新的认识。这次不同了，心里感到一震，突然醒悟到：在我的修炼中，很多问题上是在用法来证实现实，这哪里是正悟呢？这不是在用法来加强观念吗？这还怎么去破除观念。我这不是在执著我对现实的感受，对现实的认同吗？这个人心的执著突然被我意识到了。

    我平时认为的“这个人不好救，那人救不了，或者这个人注定是要销毁的对象，那种人是该淘汰的对象”，都是我认同旧势力造成的现实所得出的结论；同时我还告诉自己，这就是现实，没法解决他们。平时遇到什么事儿，我总是用原先什么时候形成的观念来证实眼前的所谓“现实”。学了大法以后还常用法理来套自己人的观念对现实的认识，内心还觉得自己证悟到什么真理了呢。

    其实自己的本性并不甘心接受这种所谓的“现实”，我心里很想让这些人明白真象，认清中共恶党，善待大法，被大法救度，但目前自己又没有解决这些问题的能力和办法，因此就又产生一种无奈情绪，心里很痛苦。说白了那时就是一颗人心反映出来了，就是人的观念和执著。正如师父说的“如果这后天观念变得很强，那么他就会反过来支配人真正的思想与行为，这时人还以为是自己的想法呢，现代人几乎人人是这样”（ 《为谁而存在》）。

    认识到了这层法理后，又对师父在《转法轮》中讲的“整个人的修炼过程就是不断的去人的执著心的过程”有了新的认识。认识到自己长久的执著和观念后，有一个飞腾的感觉，突破了好多思想上的障碍，好象自己刚刚走入修炼，才知道什么是修炼，同时对讲清真象、救度世人也增强了的信心。

    以上是我个人的一点粗浅认识，不妥之处请同修指正。


syx

无论证实法或个人修炼都要踏踏实实修

      —— 从一位同修去世所想到的

    【明慧网2005年12月15日】2005年11月22日，我们当地一位大法弟子停止了呼吸。这位同修生前讲清真象不遗余力，从县里到周边县市，从家庭到社会，从家人亲朋好友到工人、农民、学生、干部、警察，所接触的世人都是她讲真象的对象。

    2005年11月19日下午7点10分左右，该同修在下楼房梯子时不慎脚踩空摔倒，头部受重伤颅内出血，人事不省，被家里人送医院抢救无效去世，终年57岁。

    事后与了解她的同修交流得知：今年10月初，她得知自己的丈夫婚外不正当行为后，心灵受到很大的打击，伤心、悲愤、屈辱交织在一起，被“情”深深的缠住不能自拔。丈夫的强硬和蛮横态度，使她这颗执著心迅速膨胀，由委屈、气愤发展到雇人盯梢、跟踪第三者。这么强烈的执著，障碍着她作为大法弟子应做的三件事，学法不能静心，经常拿起书发呆，其它两件事经常遗忘，做也是很勉强。

    大法弟子知道后与她学法交流，指出其执著心所在及其危害，她表面上表示要放下这个情，过好这一关，实际上并没有放下，一个人时经常为此事痛哭流涕。她的思想被情充斥着，行为被情带动着，虎视眈眈的邪恶乘虚而入，把她往死里整。

    该同修的去世，带给我们的除了悲痛，更多的是深刻的思考：该同修5月出现的严重病业，常人都认为回天无力了，她却在与同修一起学法、切磋、树立正念、找到自己的执著而奇迹般的闯过了这一关；而11月邪恶对她的迫害，她却被迫害致死。邪恶对该同修進行了两次大的迫害，结果截然不同。原因何在？

    “能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。”（《真修》）

    修炼者在常人中修炼，有执著、有人心在所难免，有了人心能不能放下，这是修炼者与常人的界线，能放下就是修炼者，放不下就是常人。该同修第一次被邪恶迫害得奄奄一息、生命垂危时，常人都认定她必死无疑；可是她还有正念在。“弟子正念足 师有回天力”（《洪吟（二）·师徒恩》），师父和护法神就可以帮她清除解体邪恶，让她起死回生，这是师父的慈悲和大法的威力。

    该同修第二次被邪恶迫害，是因为强烈的执著心长时间不去，把自己混同于常人，常人就得按常人的理，即按照旧势力安排的路走，谁也不能违反这个天条，师父的法身和护法神想帮你而不能，眼看邪恶迫害干着急。邪恶也找到了迫害她的借口：她放不下执著，她不是修炼者是常人，常人就得我管，从而钻了空子，将她迫害致死。

    师父在《美西国际法会讲法》中告诉弟子：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”所以，我们任何时候都不要忘记我们是一个修炼者，不管是证实法还是个人修炼都要正念正行。这样遇到磨难时，师父就会保护你，邪恶就不敢碰你。

    随着正法洪势的急速推進，也要求大法弟子心性不断提高。这位同修的丈夫给她制造的矛盾，她心灵受到打击，承受痛苦时，很可能是她的某颗心该去，也可能是她需要提高心性与层次的时候了。

    师父在《越最后越精進》经文中指出：“其实人类社会的理在宇宙中是反理。人有难、有痛苦是在为人还业，从而有幸福的未来。那么修炼的人就要按照正理修炼。吃苦受难是除去业力、消除罪过、净化人体、提高思想境界、升华层次的大好机会，是大好事，这是正法理。但是在实际修炼中，痛苦来时、矛盾冲击心肺时，特别是一旦冲击了人的那顽固的观念时，还是很难过关，甚至明明知道是在考验也放不下执著。”

    同修的这个矛盾对常人来说是非常痛苦，难以容忍的。可是她是一个修炼人，就得按大法的标准来要求，就应该冷静对待这个问题，就应该向内找，找出自己的执著去掉它；就应该利用这个机会，“他要不给你制造这样一个环境，你上哪去提高心性呢？”（《转法轮》）。可是她却没有这样做。

    我们在个人修炼中，在讲真象救众生中，在证实大法中遇到的矛盾和磨难可能比这位同修遇到的还要大，修不好自己就过不了这些关、这些难，更做不好师父要求的三件事。所以师父一再强调大法弟子一定要修好自己。这位同修的教训太深刻了。

    我们只有按照大法的标准踏踏实实的修，才能走正走好修炼的每一步。


syx

也谈找自己的根本执著

       文／云南大法弟子

    【明慧网2005年12月15日】1996年第一次看《转法轮》时，真是爱不释手，才知道原来是有另外空间存在的，有神存在的，人原来是可以修炼的！我的第一念就是，我也要修炼！我要修成最漂亮的大菩萨！随后星期六到公园就找到了炼功点，从此走上了一条修炼的大道。后来很长时间，都没想到当时小小的一念会是我的根本执著。

    修炼都近十年了，经文《走向圆满》也看了无数遍，也在找自己的根本执著。修炼后常想，人人要都是真善忍的，社会多美！我曾经想这可能是我的根本执著所在，找到后，我想大法是让有缘人修炼的，不是为了社会变好而传的，我多学法，去掉这心就可以了，也没再想根本执著的问题。

    一次，一位到我家拿母本资料送各资料点的同修，当着几个同修的面对我说：“是不是我有什么心了，你婆婆说你很不会收拾家时，我附和说了几句，你婆婆就说，她儿子配错了，应该配我。我很害羞，就跑到你们家三楼卫生间使劲洗澡。”我一听脑子嗡一下，心想我比她年轻、好看，工作又好，单位盖房子抽签，我还抽到一幢带铺面的别墅，我婆婆怎么还这么“狠毒”呢！心里真难受！当时我还是尽量冷静的对她说：“我婆婆说我坏话的时候，你应该劝善了，你还附和她，你心不正！她当然这样说了。我要打这么多资料，还要负责打卡片，怎么有更多时间收拾家呢？”

    一时之间心里难受的静不下来。我在外面溜达时，突然想到，其实不是我婆婆对我不好，是邪恶想用这种方式破坏我们资料点！就象一盆冷水从头浇下，我一下子清醒了很多。我们这一地区已经有两个资料点被破坏，有五位同修被劳教了。我们不能再被邪恶钻空子了！可是第二天，我还是难受，静不下来，当给师父法像上香时，师父的话一下在脑子里出现：“修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”（《真修》）

    我赶快找到《精進要旨》来看，再难过也一定要去这个执著。可是没找到自己的根本执著，在边边上去，真的很难。我还没开天目，但在发正念时我一下看到、真切的感到自己有一架运转精确的“机器”，围绕怎样保护自我不停运转，受到冲击越大，运转越快；甚至不用想了，念一出都是怎样保护自我不受伤害的！

    一开始看到时，我自己也吓了一跳，原来“我”这么自私！我一下明白，我过去世中肯定伤害了很多生命，我造了很多东西把自己都包围起来了，几乎不会设身处地的为别人着想了！心想师父当初怎么会要我这么脏的人当弟子呢？我也看到了旧势力是什么，一定层次上知道了如何否定旧势力。

    师父在《二○○三年元宵节讲法》中说：“作为旧宇宙的生命，包括一切生命因素，在正法这件事情上、在我的选择中，所有的生命都来按照我所选择的来圆容它，把你们最好的办法拿出来，不是为改动我要的，而是按照我说的去圆容它，这就是宇宙中生命最大的善念。可是旧势力不是这样干的，它们是把它们的选择作为根本的，而把我所做的一切作为为它们所要的那一切圆容，整个反过来了。”

    我心想一定要摆正自己，按师父说的去做。但我还是没认真的去找根本执著，不知道自己根本的执著就会反过来的“圆容”！以至于后来出现了很严重的教训。一次我到另一地区和那里的同修交流，他们正在商量要一起去一个地区除魔的事，也要我回来带着我们这一地区的同修这样做。当时觉的不对，因为过去我们这一地区的一些同修也这样去做过，我非常反对，认为不符合师父说的三件事，避开主体人，去对着不是真人的泥塑像发正念，除魔。可是今天是面对着这些我认为修的不错的同修时，脑子里闪过的念头竟是：这样做倒也安全，也许是我没悟到吧，他们那么重视我，我要是认为这样不对，一说，人家会不会说我修的太差？！（我太自私，只在乎自己，关键时根本没用法衡量）。一出门，更觉的不对，我想自己回去不交流，不这样做，可还是被带动。回来后没两个星期，一天晚上，突然接到一同修电话，说他们都被抓了，叫我赶快把机器转移。当时打了两次出租才转移完机器。然后又到公用电话亭给各个资料点打电话，也叫转移。一时之间，给我们这一地区真象资料的制作造成了很大损失。

    回家坐在那里，我难过的大哭！再没人比我更悲伤的了，因为我一下明白了是师父安排我上次“碰巧”去跟他们交流的，是让我说出自己在法中是怎样悟的。可我根本的执著掩盖着，被连带着的很多心障碍着，辜负了师父对我的期望。心里最明白师父一直在身边，修炼真是太严肃了！带着任何一颗人心做大法弟子的事都是很危险的，真的要自己悟，师父的法身不会直接告诉你怎么做的。教训真的太深刻了！学法太重要了！

    我开始背法，先背了老师的新经文《2004年芝加哥法会讲法》，又开始接着背《转法轮》，现已背到第二讲的“宿命通功能”。告诫自己遇事向内找，一定要对照着法悟啊。可是我还是没想根本执著的问题。

    一天晚上8点多我背着资料送去一个资料点时，推着自行车过马路，一辆小轿车从后面冲过来，一下把我冲出老远，当时坐在地上，后脑砸的很木，有点蒙蒙的，就听见三四个小伙子跑过来，把我和自行车抬到路边，听其中一人说，赶快送医院，并不停的问我：“你有事吗？有事吗？”我摸摸包，资料还在，连眼镜还在鼻子上，哪里也不出血，只是左脚有点疼。我慢慢站起来，说“没有事”。我声音有点小，他不相信的又问：“真的没事吗？”我大声说：“没事，我是炼法轮功的！”他连声说：“今天可遇到好人了！”

    当时我马上骑上脚蹬子只能转半圈的自行车就走。骑了十多米远，我想我应该讲真象啊，我为什么那么在乎自己、表现自己呢？我就转回来，就喊：喂、喂，可是他们都假装没听见，也许怕我找麻烦吧。我想算了，就到资料点了。和同修一讲，大家说是老师保护呢，发正念，等发完正念，连脚也不疼了。

    回来时，心里说不出的难受！为什么我这个人这么在乎自己？我不是已经看到了为私的根了吗？怎么关键时连讲真象也忘了！算什么大法弟子？！我想起师父《转法轮》里讲的，“他怕自己丢名，恨不得让自己得这个病，他都怕丢这个名，求名的心多强啊！”

    第二天早上炼功时，想到炼功人遇到的任何事都不是偶然的，他们也不是有意要碰我，肯定是跟我有缘，通过这事来听真象的。我一下大哭起来，心想只让师父保护我，帮我承担车祸，关键时没真正听师父的话讲真象救众生，太对不起师父了。一下觉的离师父太远，都不好意思看师父的法像。我真的修的太差，不配正法时期大法弟子称号。越想越难过，飞快的跑到床上躺着就哭，我丈夫也跑来问。我哭着说：我不行了，我修的太差了。我太在乎我了，我恐怕是连根本的执著都没找到呢！还遇到新学员入门时才遇到的车祸！这时外面下起了大雨，我丈夫大声问我是不是想躺倒不修了？我想不行！就算从头修也要修！我明白个人修炼和正法修炼真的不能相提并论了。为什么我遇到的矛盾都跟这种情有关？遇事总感性的认识？

    我发现我的根本执著就隐藏在那一念“我要修成最漂亮的大菩萨”中，从情中产生出来的想漂亮、想总得别人注意、喜欢的心，一切的心：显示心、欢喜心、嫉妒心、耍小心眼、会吃醋、许多的妄念等等都是从这来的！根本的执著不动，去它造出的这些心上也很慢、很慢。

    所以我就尽量的抓住一思一念，一发现这些东西，我就正念清除！心目中那种“想漂亮”的执著隐退了、消失了，慢慢的自然的能为别人考虑了，特别是在讲清真象中真的感到是没有自己的，真的一心想让他得救。大法弟子不真正的做好“三件事”，是否定不了旧势力的。师父《2004年芝加哥法会讲法》说“讲清真象这件事情一定要做，而且一定要做到底。这件事没有按照旧势力的安排做，我们是全盘否定旧势力的一切的。”

    通过不断学法，从车祸这件事，我还悟到过去的修炼为什么是“18K金”的了，他们也能为别的生命牺牲一切，很伟大，可是他们的基点使他们度不了这个真正的主体人。

    有时想，自己已经看到这台为我为私的“机器”了，把它连根挖出了，也知道如何否定旧势力了，可为什么还会经常发现自己有不好的念头呢？后来通过学法，我悟到，原来就象师父说的旧势力虽然整体被销毁了，可是旧势力先前在人类空间表层留下的干扰因素与邪灵、烂鬼还会钻空子。就象我虽然把为我为私的这台“机器”的根挖出了，可是它在过去形成的很多观念，包括根本执著的物质还在，它们虽然没有根了，但它们在另外空间是活的，还会在我们放松自己时被带动、或放大，出来钻空子，甚至会阻碍我们做好三件事。所以，我想，我们大法弟子真的不能忽视找自己的根本执著，不管你觉的自己修的多好了，真的不能忽视找自己的根本执著，并去掉它。

    由于自己层次有限，悟到哪写到哪，写起来很难。总觉的写不出来当时自己悟到时那种翻天覆地的震撼来，一要写就觉的進入一个很慢的空间，太难表达。我想我的每一点進步，都是在师父的呵护下才走到今天的，不用写给师父看，只想写出来和同修交流，我们真的不能忽视找自己的根本执著。不当之处，敬请同修慈悲指正。


syx

一次“搞技术”同修的交流

       文／大陆北方大法弟子

    【明慧网2005年12月14日】为了跟上师父正法進程，救度更多的众生，结合本地技术没有普及、资料点没有做到真正遍地开花的实际情况，我们当地搞技术的几位同修在一起進行了交流。在交流的过程当中，大家谈到了自己在做技术过程当中体悟到的一些修炼中的实质问题，最后认识到心性的提高才是第一位的，技术只是我们救人的一种方式，只有摆正技术与修炼的关系，我们才能走正这条用技术证实法的路。

    搞技术不能忽视自身修炼

    在交流中大家都有一个共同的感受，就是过去没有把搞技术完全当成修炼。一位同修深有感触的说：他现在意识到了，过去在教同修技术的时候，没有修自己。有时遇到学得快的同修就愿意教，遇到学得慢的同修就不耐烦了，有时到外地有着急回来的心，没有把该教的技术都教会。有时面对一点电脑基础都没有的同修，甚至还让人家到常人那里先学会基础然后再教他，自己没有那么多时间从头教起。

    还有一位同修谈到，当同修说他半年了也没有教会一个人时，他才开始找自己。原来他觉得每一个同修没学会，都是那个同修自己的问题，好象与自己关系不大。现在他才认识到，原来是自己的心阻碍了同修掌握技术；同修们没有学会，和自己也是有关系的。如果我们时刻把自己所做的项目当成修炼，那对方也一定会因为我们的改变而很快掌握技术。

    一位刚搞技术不久的同修谈出了自己的感受：为了学技术他花费了大量时间，甚至参加学法小组学法的时间都没有了。但是他在学装电脑系统时还是遇到了许多问题，他反复琢磨，在与同修交流的过程中还不时的在摆弄他的电脑，同修当时就指出了他的问题，提醒他“你得多学法了”。他一下子明白了，原来是自己钻到技术里了才遇到了那么多的麻烦。当他找到自己的这颗心时，那个技术问题马上迎刃而解。后来他悟到不学好法，怎么能学好技术呢？因为我们不是工作是修炼啊！只有大法才能开启修炼人的智慧，修炼人只有不断提高心性与境界，技术才能不断的提高、成熟，才能更好的证实大法。

    放下自我设身处地为对方着想

    我们在教技术的时候，一定要考虑到对方的需要和接受能力，也不能拿自己学技术时的状态去要求别人。特别是对有些刚参与的、对技术问题几乎是一无所知的初学者，那样会使他们产生畏难心，从而障碍了他们掌握技术。教别人技术的过程实际上就是修自己的过程，我们要以一个修炼人的心态，才会做得更好。

    搞技术的人很容易执著自己的技术，就像一位得法较早的老学员所说：在与同修的配合中放下自我很难。突出的表现是：当在技术的某一方面上经过钻研，有了自己独特的技术方法时，就希望别人能够认同、采纳，在自己的潜意识当中就认为自己所掌握的方法好，从而不能看到别人好的那一面，不能从证实法的需要上放下自我和同修配合、共同提高。

    希望我们搞技术的同修都能够放下自我，经常在一起交流彼此经验、取长补短，真正的本着为使用的同修着想，尽量考虑到安全、简便、易学，那样我们也会在这过程中不断向内找、修正自己，自己提高的同时也会使更多的同修参与進来，掌握更多的技术。

    自身的修炼状态也会影响对方

    一位同修谈到，我们在帮助同修成立家庭资料点时，有关做资料方面的技术、安全等问题，对他们来讲可能是一片空白。在和他们的接触中，我们自身的修炼状态、言行和对一些问题在法上的认识都可能会影响到对方。如果我们片面的强调安全和技术，就会给对方造成一定的心理压力，如果我们片面的强调正念，忽视安全和技术问题，就会在这方面有漏洞。

    我们搞技术的同修如果能够做好三件事，以一个正法时期大法弟子的修炼状态，把做技术方面的证实法工作当成修炼，那么在这个过程当中其他同修也会逐渐信任我们。有了这种信任之后，我们谈到的一些关于安全、技术、及资料点的经验教训等问题，他们也会用法对照认真听取，这样有利于家庭资料点的长期稳定运行。

    我们首先自身认识到了做资料是修炼，不是干事。所以在建立家庭资料点时，就与他们交流资料点在证实法中所起到的作用，我们所学的技术包括我们所用的这些机器、设备都是为了救人用的，在做资料的过程当中要用修炼人的正念对待所出现的一切问题，同时我们自己的修炼也在其中。

    “搞技术”的同修没有特殊性，也是大法的一个粒子

    我们搞技术的同修通常给人的感觉是和其他的同修有些不太一样，还有的不知不觉就把自己所掌握的技能混同于常人的技术和“本事”。随着技术的提高，证实自我的心也在增强。一个刚做技术不长时间的同修，谈自己没做多久就有了和别人不一样的心。

    其实我们的一切智慧都是大法给予的，我们就应该在自己的责任中做好。在证实法中我们只存在分工不同，不存在孰轻孰重，无论我们做什么项目都得把自己摆在学员之中。大法对每个弟子没有分别，“特殊”的感觉也是我们的人心，也是在正法修炼中我们要修去的。

    让更多的人参与進来使资料点真正遍地开花

    通过这次心得交流，我们搞技术的同修对正法修炼有了進一步的认识，同时也认识到了自己所担负的责任――让更多的同修掌握技术，使资料点遍地开花。我们还认识到：在用技术证实法的这条路上，怎么样修好自己在法上提高认识，把我们的所能更好的发挥出来，让更多的同修都能掌握技术。其实我们只要有这种认识和愿望，那就一定会做好，因为正法中一切都是大法威力的展现。

    有些地区的资料点只是在形式上做到了遍地开花，但并没有真正的独立，还是属于一个大资料点，下面分成若干个小资料点，在购买耗材、机器的维护、传递渠道等方面还属于统筹管理。这样做的话，一旦其中一个环节出了问题，就会连锁性的牵扯到其它资料点的安全稳定问题。

    有一个地区在很短时间内就组建了7个资料点，但是仅因为其中负责协调和传递的同修被绑架，6个小资料点就把机器都送回来了，最后还是变回了原来的一个资料点。

    资料点的独立运作，不但可以减少安全隐患，而且能使同修走出自己证实法的路。我们搞技术的同修在帮助建立家庭资料点时，尽量把技术教到位，同时提供给同修们各方面的信息，鼓励扶持他们自己去协调，真正的能够独立运作并逐渐成熟。一个地区的资料点如果能够长期稳定、平稳运行，就会使更多的同修不断参与進来，真正达到遍地开花。

    以上只是我们几个搞技术的同修在正法修炼中的一点体会，写出来仅供参考，不妥之处还请同修慈悲指正。


syx

对《转法轮》第二次改字的认识

       文／大陆大法弟子

    【明慧网2005年12月13日】今年12月11日，我们片区的大法弟子开了一次小型心得交流会。会上有同修提出“怎样对待《转法轮》第二次改字的问题”，觉得大家谈的很深入，现略加整理，投稿明慧，也许对其他同修有所启发和帮助。

    A同修：《转法轮》第二次改字的通知大家都看到了，明慧编辑部的通知写的很明确，我们一定要重视这次改字。我提个建议，大家一定要认真改，并把第一次改字中不合格的也从新改一次。因为咱们今天所走的路是未来修炼人的参照，咱们今天不认真、不严肃对待，未来人也不能走正。如果今天咱们学过、用过的大法经书要交给未来人，咱们能问心无愧的交出去吗？旧势力也会借口咱们改字的漏说咱们不敬师敬法。

    B同修：对，是该严肃对待。请能打字的同修把这次需要改的字打印出来，把以前没改好的纠正过来。

    C同修：前两天刚一看到改字通知，我的头一下子大了，怎么这么多啊！今天想起来这一念不对。这不是一个简简单单的改几个字的问题，通知中说：“还有很多词是表面文化变异的……”如果在法上看，我们是在归正被变异的表面文化的物质与因素，这是多么大的一件事啊！也只有大法弟子在助师正法中才能承担，才有这个荣耀。

    A同修：是，这是一件很神圣的事，如果我们把认识提高上来，就不会做不好。同时，这也是修心性的机会，有的同修坐不住，刚坐那还行，时间长了一边改一边想，快改，我一会还得做饭，还得干这干那。就象师父说的那个练站桩累的手直哆嗦的人一样。上次改字有的同修借口自己改不好，推给别人。咱们也得想到，把麻烦的事推给别人对不对？把修炼的机会都给别人了，你还修什么？你推给别人了，那别人还有时间学法、炼功吗？

    D同修：是的，上次改字我就交给别人了，这次我一定自己改。昨晚我们改到半夜。我们说，不但要改好，读音也要归正，走正路。

    B同修：极特殊的、特别费时间的我们也要帮。师父说“有些人的悟性就是上不来，有的人拿我的这本书随便勾勾画画。我们开天目的人都看的到，这本书看起来五光十色，金光闪闪，每个字都是我法身的形像。我要说假话就是在骗大家，你那一笔画上去黑乎乎的，你就敢随便往上画？”“你拜佛能不能使你真正修炼？你很虔诚，不敢碰那佛像一点，天天给他烧香，而真正能指导你修炼的大法你却敢去糟蹋。”（《转法轮》）大法弟子改字都要本着郑重、敬重的心态。

    A同修：说到这里我想起一件事，在好几年前我们心理学培训，老师在讲一个名词时读音不对，我问老师是怎么回事，老师说教他们的教授方音较重，他读出来就是发这个音，出于对教授的敬重，我们这班学生都这样读。第一次改字时，我想起此事，觉的常人都能够敬重他的教授，作为修炼人对救度我们的师与法不应该更加敬重吗？但那时没有站在整体角度考虑，没及时把我的体会讲出来。由于这颗心不正，让我看到一些老年同修改的书很乱。后来看的多了，就麻木了。这次提这么个建议。


syx

从根本上改变人的思维

       文/大陆大法弟子

    【明慧网2005年12月11日】最近听同修说某常人律师出现在中国大陆某地，让大法弟子将自己有关的迫害经过写出来传到该律师手中，他要帮助大法弟子打官司。大法弟子如何做才是修炼人的心态、如何做是常人心态呢？

    这个消息是由同修口中传过来的，说是其他同修告诉他的，同时要他告诉所有能见到的同修，将消息传下去，让有意者将稿子写出来后经多人传递交到这位律师手中。我觉得这本身就是遇到问题不用法来衡量，而是用人的情来衡量——“因为我比较了解这个同修，所以他说的话就肯定没有问题”。并且说看到了该律师的名片，因此更深信不疑。

    现就这件事谈一下我的看法，与同修切磋，不当之处请同修慈悲指正。

    首先说明的是，目前我并不能证实这位律师本人是否在做这件事情以及他本人确切的所在，因此并不能肯定的说这个消息是假的，或者传此消息的同修有什么问题。我只是想从法理上与同修切磋，如何看待这个问题。

    大法弟子被迫害的经历在明慧网上天天都有报道，真名实姓的也不少，如果这位律师本人真有此意愿，应该是可以直接找到这些当事人谈的，又怎么会通过同修拐很多的弯而仅仅拿到手写的稿件就走人了呢？个人认为，听到过这个消息的同修都应该在法上冷静思考一下，把救度众生放在首位，而不是依赖常人为我们拿掉迫害，所以应该慎重而行。

    换句话讲，我们如果能把自己遭受迫害的经历写出来，为什么不能发到明慧网上，让邪恶在全世界面前曝光，而仅仅交给一位常人律师呢？是在指望着常人律师为我们如何如何吗？大法弟子又怎么能指着常人如何如何呢？不是我们在救度着众生吗？

    最近，师父连续发表新经文，通过学法，深切的感觉到时间的紧迫与正法形势变化之快，那么在这种情况下，邪恶在越来越不足的情况下，也就会集中力量对大法弟子还有漏或者人心重的地方下手。此消息的传出在一定成度上引起了同修间的人心浮动，个人认为，这件事情能引起我们心的波动，就说明我们在这方面还有漏，邪恶就是冲着大法弟子的人心来的。

    就算常人律师真的在做这件事情——在搜集大法弟子被迫害的情况。那大法弟子也应该有个清晰的认识，我们对律师们的配合是为了救度更多的中国人，让人都知道这个邪党是怎么回事，它干了多少坏事，让所有的中国人都能象这些律师一样正念出，而不是想通过常人来为我们平反或取回什么补偿。

    个别常人律师作为没有修炼的人能帮助大法弟子反迫害，这是他们为自己做出了一个非常正义的选择，为此，我们应该为他们感到高兴，但却不能因此而将“平反”或“补偿”之类的希望寄托在他们的身上，相反，我们应该正念对待他，为他的安全负责。我们不能忘记师父在讲法中讲过的中国那个总理的教训。

    “如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《在美国西部法会上讲法》）当前大法弟子就应该正念对待一切，为敢于在此时为大法说句公道话，敢于公开退出邪党的人的安全负责！而不是将希望寄托在这些人的反应上、希望通过他们在常人中的名望和反应结束这场迫害。

    这是个根本观念的转变问题。就包括退党的问题，退到500万的时候，就已经把邪党的根拔了，可是现在已经退到超过600万了，邪党却还依然在行恶，问题出在哪里了呢？就是出在我们大法弟子的心上啊！就我所知，现在大陆还有学员学了大法却还是对邪党的认识不清，对它心存幻想，认为它还能变好，认为三退是参与政治等想法，自己不退出，连带着与自己相关的众生也不能作出正确的选择。师父在《在2005年加拿大法会上讲法》中说“目前很多人现在都愿意站出来了，是因为很多各界众生、各界的王都看到了大法正法必成不可阻挡的趋势了，所以在纷纷的表态，在纷纷的要有所表现。”因此正法时期，大法弟子态度和作为才是起决定性作用的，我们在讲真象和清除邪恶方面做正了、做好了，才会有更多的常人站出来做出正确的选择，并做这个时期常人应该做的。

    让我们大法弟子的观念都从根本上扭转过来吧，真正的从人的思维升华到神的思维上来，那一切都会改变，迫害将无存。


syx

学新经文《2005年旧金山讲法》有感

       文／华中大法弟子

    【明慧网2005年12月10日】学了师父的新经文《2005年旧金山讲法》之后，我的心里很难过，感到师父为救度众生承受了太多太多，为了大法弟子的修炼提高付出了太多太多……

    一、一切源自坚信师父、坚信大法的正念

    我是闭着修的弟子，对师父的承受，表面是看不到的，但是这次我感受到：就算是在常人空间所表现出来的一个小小的关或难，弟子也许还没有什么感受，可是那关或难的实质的东西却让师父承担了！我们亿众大法弟子的每一位在今天这条修炼的路上有多少关和难哪？每一位大法弟子都在师父的慈悲呵护下。这对我一个还在修炼中的小小的生命来讲，这个问题太大了，想都无法想。

    大家知道，我们都是在迷中修炼，不论是开着修还是闭着修，都在迷中才能修。那么在修炼的这条路上自始至终都有对师父、对大法根本上信不信的考验；根本上坚定不坚定的考验，自始至终贯穿着一个“悟”字。

    通过学法，我们知道今天正法修炼的这个历史时期，我们大法弟子所经历的一切是前无古人后无来者的。这条修炼路有多难？有多险？但是我们有师父！能按照师父的要求做到的弟子也在大法修炼中得到了一切，这是师父的慈悲；没有做好的弟子还能有时间和机会做好，是师父的慈悲；在魔难中没有走过去，被邪恶迫害失去了人的生命，而其真正的生命得到圆满的正果，是师父的慈悲……不论我们现在能知道的和不能知道的、能理解的和不能理解的，师父都已经实实在在的给予了我们最美好的一切，也安排好了一切。

    但是魔难来时，我们怎么对待啊？师父在讲法中告诉了我们应该怎么做、怎么样做好，同时师父无时无刻的默默的看护着弟子，为弟子的圆满和提高安排着一切、承担着一切。然而，我们能不能无条件的放下人的观念，按着师父的话做到做好啊？如果你说，我是大法弟子啊，怎么遇到这样的事啊，这么痛苦啊，那么难受啊，师父为什么不管我啊，……不能理解，不愿承受，也害怕吃苦，当然就更不能按照师父的话去做，一心盼着师父化解魔难，时间一长，还可能产生一种埋怨情绪……糊涂啊！危险哪！师父看到有多么着急，你知道吗？

    那些迫害大法和大法弟子的邪恶因素，对我们的一思一念却是虎视眈眈啊！在难中，只想要师父保护，自己却不想如何真正坚定正念、坚信师父、坚信大法，并在实践中按着师父的要求做到，那和旧宇宙中把度人的神钉在十字架上受难的变异观念有什么区别啊？那些邪恶的东西也抓住了借口提高你而迫害你从而干扰正法的空子。如果真的正念不起来，在被迫害中掉下去、走向了反面，那些邪恶的东西可正好找到了迫害大法的借口，它们窃喜：看吧，这些手段给他造成的压力使他不学了，不炼了，还反过来了，这就证明了这考验没错了吧？

    在经文《在北美大湖区法会上讲法》中师父讲给了我们这样一个真象：“特别是在那个时期，我根本就不说话，因为我要讲话考核就不算了。不算了会带来两个问题：旧的势力会竭尽全力的破坏，认为这是邪法，那将给我正法这件事情制造很大的麻烦，给整个宇宙制造很大的混乱，这是不能行的；再有一个问题呢，因为当时铺天盖地压下来的邪恶非常的大。我们在明慧网上看到登出来的图片，看到地球象撒旦脸的形象，那只不过是地球上业力的表现形象。因为每一个业力的微粒它都有不同的业力形象的，那么它也有整体形象，那就是业力的形象。可是呢，当时那个邪恶啊远远超过了这些业力很多倍，对许多层生命来讲都是极其可怕的，不只是地球被邪恶覆盖了。它们认为要不经过这样大的考验，那就不应该成为这么大的法；可是它们也知道这么大的难下来，人承受不了就将毁掉了，而且知道大法弟子是很难在这样的难中走过来的；可是它们也想毁掉就毁掉了，它们甚至把我都当作修炼的人。它们认为要证悟这么大的法，那就得这么大的考验。大家想一想，讲起来容易啊，实质上是极其可怕的。当时那个环境是无法形容的，极其恶劣。但是我们无论国内国外的学员哪，当时都有那个感受，也都看到了那个邪恶在世间上表现出来的那个邪恶的程度，表面上看那只是一种人的表现，而那实质上那种邪恶的因素它在操纵着人。这个东西一开始的时候，我就在极力的销毁它，但是太庞大，因为你销毁它再快，也得有一个过程，九个月的时间哪才把它销毁掉，这还是从来都没有过的，非常的大。当时因为这个邪恶太大，学员们不可能承受得了它，那么不去承受它，在考验中它们就不算，你光消灭它还不行，所以还得承受。可是呢，我知道学员如果去承受的话，那就很难走过来了，所以我只能让学员去承受人所表现出来的邪恶，而这个实质的东西，我就把它承受了。（鼓掌）这里不是给你们讲师父怎么了不起，不是这个意思，是给你们讲这个过程。当这个东西销毁掉之后，情况就变了。从今年三月份以后，这个形势逐渐的就变化了，恶人没有那些邪恶的因素的操纵就没有精神支柱了。现在它们认为，对大法的考验，已经合格了，这些事也在结束当中了，只是还有一部份人没走出来。”

    那么，在今天宇宙正法时期，在旧势力所强加的这场巨难中，师父为宇宙众生所承受的是什么？对于我们来说想都不敢想，想也想不到了，那是这宇宙中的生命所不能承受也无法完全理解的吧！师父所承受的，以及在那巨难中邪恶物质对师父身体所造成的伤害，师父没有讲。师父在经文《去掉最后的执著》中说：“弟子们的痛苦我都知道，其实我比你们自己更珍惜你们哪！”我感到这句法的份量很重很重！亿万大法徒中的哪一位没有过去关、没有走正路，都让师父操心；亿万大法徒中的哪一位在邪恶迫害中失去人的生命，都让师父痛心；亿万大法徒中的哪一位在难中掉下去走向反面，都让师父伤心……

    可是，在新经文《2005年旧金山讲法》中，有位同修在向师父提条子中问：“有些学员全身心的为大法做事，有些遇到了生命危险，这可能是他们忽略了个人修炼，有些关没过好。但正因为他们还是修炼的人，不可能关关都过好，为什么大法不能保护他们？”这样的指问，当然我也想也许这位同修并不是想指问，但是我感受到的是这样，令我心里很难过。我决不是指责这位同修，我也没有这个份儿，我想师父也不允许弟子中谁指责谁。因为我现在所有的这些点滴感悟无不源自于师父的慈悲点化，所以我想写出来，提醒同修、更是警醒自己：怎么样能在大法中修成无私无我的正觉；怎么样能在正法时期证实大法；怎么样能做好当前大法弟子要做好的三件事；以及所为中能不能对自己负责、对大法负责、对众生负责？能不能坚定对师父和大法的正信是关键，一切源自坚信师父、坚信大法的坚不可摧的正念！

    二、下定决心走出人来吧！

    在新经文《2005年旧金山讲法》中，师父说：“大家知道，旧势力的目地不就是让这些小丑们搞起这场迫害来考验大法弟子吗？它们认为大法弟子还没考验完，还不断的有没走出来的学员要走出来，没做好的你还要让他们做好。要说拖了世间正法的形势進程，这些学员真的是拖了形势的進程。这些人你要不管他他就毁了、就真的彻底完了，可是在历史上他们又是发过愿的，而且不能只从一世看一个生命啊，要从历史上全盘的看一个生命啊，怎么能不管哪？”

    我悟到：师父为走不出来的弟子承担了更多，付出了更多。我为自己不能在法中精進而难过，为自己不能完全按着师父的要求做好做到而难过。我回想起2000年12月上北京天安门证实法的经历。在得知许多大法弟子不断的去北京证实大法的事后，我开始思考这件事情了；在看到明慧网发表的《严肃的教诲》时，我一连看了好几遍，好几次都是泪如泉涌，我想我迟早也要上北京，但是我还在犹豫，我想要明明白白知道“为什么要上北京证实大法”，其实是许多人心放不下，最大的人心是：“怕”。当时邪恶为了阻止大法弟子上京而大量绑架大法弟子，在又一次经历一位同修险被绑架去洗脑班的事件后，我下定了决心，我擦干眼泪坚定的说：“师父，我一定要上北京！”当天下午刚踏上去北京的路，我的身体就出现了从未有过的现象：带电。第三天，我顺利到达天安门打出了“法轮大法是正法”的横幅。现在想来，当初那个想要明明白白知道“为什么要上北京”的借口，如果不去实践做到，是没有答案的，实际上，那就是大法弟子应该做的！有什么好犹豫的？还担心做了自己应该做的事情会后悔吗？

    所以我想：其实现在我们不能走出人来，不能完全按照师父的要求做到做好大法弟子应该做好的三件事，不也都是借口吗？还有什么放不下的哪？再不走出来，不是明明白白的在拖正法的形势進程了吗？说严重点，那不给师父带来了麻烦吗？师父慈悲，不放弃一位弟子，为给予走不出来、没做好的弟子时间和机会一再承受。同修啊，也许只就差个决心吧？下定决心按着师父的要求做吧！不会做、不知道如何做好的话，请在这方面做得好的同修主动带一带。在大法中实修，只能是越做越好，下定决心之后，应该什么也干扰不了。在实修中坚定的做好大法弟子的“学法、发正念、讲清真象”这三件事，才不辜负师父的慈悲苦度啊！让我们抓紧。

    以上个人体悟，不正之处，敬请同修慈悲指正。


syx

学习师父新修订的五篇《评语》的一些体会

       文／大陆大法弟子 掸尘

    【明慧网2005年12月10日】2005年11月5日，明慧编辑部发表了《关于师父评语修订的通知》，内容主要是师父对学员文章的所有评语已经收入明慧网“师父新经文”栏目，以便大法弟子更多的学习。师父还从新修订了其中的五篇：《不分正法工作项目　大道无形有整体》、《赞颂师父和大法》、《向当地民众揭露当地邪恶》、《请停止在学员中收集签名》、《四中全会不是修炼人应该执著的》。

    当时我虽然看了明慧编辑部发表的这个通知，但并没有给予足够的重视，也没有详细看师父从新修订的五篇评语。几天后在与同修的交流中，我才知道了师父从新修订的五篇评语内容已经和原来不一样了。

    回去后我静心的把这五篇评语学了几遍，在学法小组又和其他同修切磋时发现，有些同修也和我刚开始一样没有太重视学这五篇评语。通过反复学我悟到师父在这五篇评语中讲的法，都是我们个人在正法修炼中、整体协调配合中目前存在的主要问题，我个人体会这等于师父又给我们写了五篇新经文一样。在此我把自己现阶段的一点体会写出来与同修交流，不妥之处请慈悲指正。

    1、 对《不分正法工作项目　大道无形有整体》评语的一点认识

    我自己过去知道大法弟子是一个整体，也知道每个同修在证实大法中不管做什么项目，做协调、做技术、发真象传单、面对面讲真象都是在证实大法，应该是没有任何区别的。但因为受人的观念阻碍，潜意识里还是有一种“等级”观念，认为某个项目重要，某个人付出得多在证实法中起的作用大……。 看了师父在这个评语中写的：“……每个人修炼的路不同，证实法的方式不同，社会阶层不同、职业不同、环境不同都能修炼，这就是大法展现给修炼者的路。……”对照自己，我才从根本上认识到自己在修炼中有很强的观念没有破除，经常用人心、观念去衡量周围同修的修炼状态。比如当我看到某个同修在证实法中没有采取我所认同的方式、做法；没有象我一样“全身心的投入”；没有做到象我希望的那样……我就认为同修是有怕心、走不出来、不精進、修炼存在严重的问题等。

    现在我才知道原来真正有问题的是我，而不是别人。其实每个大法弟子都是在自己的环境中做着证实法的事，有的我们能看到、有的我们看不到，不能只从表面上去评论同修做的好与不好，而且我们根本就不应该去“评论”同修，因为我们看到的很可能仅仅是表象，而不是真象。如果我们带着这种固有观念就会在同修整体配合中造成间隔，不同成度上会影响证实法和救度众生。

    在我们身边有这样一个例子，某地两个大法弟子同时被邪恶抓捕、判刑，一个是几年来大家公认的走在“正法前列”一直做资料并协调一些大法工作的A同修，在同修中有一定的“声望”；另一位则是相比之下默默无闻的B同修，当地同修在营救他们的过程中不自觉的就产生了分别心。具体体现在发正念上、揭露迫害的真象材料上，侧重于那个做协调的A同修，而另一个同修B很少提到，到后来几乎没有了B同修的消息。做协调的A同修不配合邪恶一直绝食，外面的同修尽全力营救却至今仍然没有营救出来。反思我们自己，是不是在这个问题上没有时时摆正基点，心态不够纯净，才给邪恶旧势力继续迫害同修以借口呢？

    为什么会有这种分别心呢？是因为我们在这个问题上法理认识不清，片面的认为谁谁做的项目重要付出得多，对大法的“贡献”大，认为他们修得好、对整体起的作用大等等。对照师父的法，这种分别心是不在法上认识的一种表现，大法弟子做什么都应该是一样的，都是在证实大法，没有哪个重要和不重要之分。可能因为我们的这颗人心也不同成度的影响了营救同修，给讲清真象和救众生带来一些损失。

    同时如果我们在修炼中带着很强的观念去看待同修，还会给周围的同修带来心理上无形的压力，影响共同提高和整体协调配合。其实在同修之间产生矛盾时，在证实法的做法上产生分歧时，都是我们在法上认识需要提高的时候。当同修之间出现对法有不同的认识、看问题的角度不一样的时候，就需要我们彼此理解、圆容，因为每个人修炼的路不同，都能证实法也都是在修炼。即使我们真的看到哪位同修有问题、有错误，也不要觉得同修因此就不行了，更不能把这个问题看得过于严重。我们是应该善意的指出问题同时正念加持，而不是指责。因为师父讲过大法弟子必成，我们要坚信大法一定会使每个人改变、提高上来，最后达到圆满的标准。

    其实我们在正法修炼中、救度众生中，真能够无条件看自己、找自己，去宽容、理解同修，把任何事情都当成修炼，那就会在同修中形成一个正的场，同时展现出大法整体的威力，这样也能救度更多的世人。

    2、对《赞颂师父和大法》评语的一点认识

    自修炼以来自己的根本执著一直在掩盖着，自认为放下了许多人心和对世间物质利益的执著，但是却有在大法中求名的心，随之而派生出一种崇拜心理。经常在不同时期，对某个人、某个地区加以崇拜而不自知。从刚开始执著自我到执著于自己所在的地区，还自以为是站在法上为整体着想，经常用“比学比修”、“看对方找自己”来掩盖潜意识里证实自我的心。表面上是说崇拜哪个人、哪个地区做得好，实际上是自己有一颗攀比的人心。其实说别人好的同时，就隐藏着一颗让别人说自己好的心。因为自己有这样的心，就导致了感觉同修崇拜自己，不能清醒的认识到这其实是危险的信号，是严重偏离法的开始。

    看了《赞颂师父和大法》师父的评语后，我猛的惊醒了。原来我觉得能写出这篇文章的学员一定修得非常好，层次很高，但今天看来这种想法是不对的。哪个学员能在哪个时期做得好那也是大法给予的智慧，我们不能过份的看重人这一面的表现。而每一个修炼者都不是一成不变的，永远不变的只有大法。人要离开了大法其实什么也不是，大法会在不同时期开启精進的大法弟子的智慧，而他们一切的表现都是大法智慧在不同层次的一点点展现。

    我个人理解：我们每个大法粒子就象大海中的一滴水，他只有溶入大海才不会干涸。我们大法弟子只有真正溶于法中，才能体会到法的庄严神圣和他的伟大，我们才能真正的去证实大法。当我们知道一切都来源于法的时候，怎么还会去崇拜人呢？

    这几年来盲目崇拜给我们带来太多血的教训，当我们崇拜某个人的时候，不能以法为师那么就会失去修炼人应有的清醒理智，同时也可能把我们同修推上了绝路。当被崇拜的同修有的生出严重的执著，有的遭到严重迫害、有的被迫害致死、有的甚至走向反面的时候，还会动摇一些同修对大法的正信；当我们崇拜某个地区的时候，无形之中就会助长那个地区同修证实自我的执著，不能时时对照法找自己的不足，就认为自己做的好、做的对，听不得不同意见和善意提醒，不知不觉偏离了法还不自知。旧势力也会借此放大这种执著，伺机迫害。有的被迫害严重的地区，追求表面形式上的轰轰烈烈，没有站在法上扎扎实实的修， 不能稳健的走好证实法的每一步。一旦整体上遭受严重迫害的时候，产生的负面影响会给当地证实法、救度众生带来无法弥补的损失。

    在深刻的教训面前我们应清醒了，在我们大法弟子中千万不能学人不学法。当我们认识到这个问题的严肃性时，就应该从自身做起以法为师，不给这种不正的因素 “市场”，同时人人都站在维护法的角度去纠正一切不正确的状态，那样就会避免许多不必要的损失。

    3、对《向当地民众揭露当地邪恶》评语的一点认识

    2003年11月当我们看到《向当地民众揭露当地邪恶》师父评语后，我们地区的同修就认识到了他的意义和重要性，所以大家通过多次交流，都积极主动的参与揭露当地邪恶。许多的恶警、恶人的恶行在当地被多次曝光，极大地震慑了恶警、恶人、大量清除了邪恶，也使更多的世人明白了真象，取得了很好的效果。

    随着正法進程的推進和《九评》的推出，大法弟子整体证实法又走入了一个新的阶段，在这个过程中我们不知不觉就放松了对当地邪恶的揭露。虽然也在做但没有象以前那样主动的追查邪恶的罪行及时曝光，而是等迫害发生后才去揭露邪恶，从以往的主动清除邪恶变成了被邪恶牵着走，给了邪恶喘息的机会和生存的空间。

    当再次看到了《向当地民众揭露当地邪恶》师父评语“揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真象中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。” 我们认识到：《向当地民众揭露当地邪恶》是我们应该长期坚持不懈做好的，还是要重视起来。

    4、对《请停止在学员中收集签名》评语的一点认识

    关于安全问题我们大陆大法弟子几年来在认识上一直存在着争议，有的过份强调人的表面安全，忽视了修炼人的正念正行，有的过份强调正念，而不注意人的表面安全，我认为这两者可能都有偏颇之处。

    我觉得如果真是一个修炼人的状态，应该是既有修炼人正念又注意人的表面安全，不走极端，能给人一种清醒理智踏实可靠的感觉。而不是神神叨叨的不理智或者是混同于常人，完全用人的观念注意安全。

    我看到有的地区资料点存在很多的安全隐患，在当地谁在资料点做资料大家都知道，而且在法会上公开交流资料点的事情；还有的地区认为本地区正法环境好，邪恶已经很少了，就不注意表面的安全，在开交流会时10几个人同时上下楼；还有的同修用固定电话通知开法会的时间、地点，造成被邪恶蹲坑抓捕。

    我过去虽然自己知道注意安全，但为同修的安全考虑很少。往往我只想到对证实法有利，就忽视了同修的安全问题，没有真正的设身处地的考虑到同修的处境和安全。在揭露同修遭受迫害的经历时，没有考虑到在家、有具体工作单位的同修，暴露了很多敏感信息，给同修造成了很大的压力。

    我们为什么要注意安全？其实我们每个大法弟子的存在就在起着正的因素，如果我们连自身的安全都不能保证，怎么能更好的去救度众生呢？我们注意安全也是为同修着想的一种表现，当我们除了考虑自己的安全又能想到同修和整体的安全时，就会有更多的同修主动参与到整体证实法中来。

    5、对《四中全会不是修炼人应该执著的》评语的一点认识

    面对正法進程的急速推進和中共恶党的即将解体，另外空间的邪恶被大量清除，邪恶在垂死挣扎中还在疯狂的迫害大法和大法弟子。在这种情况下，我们不应被邪恶表面假象所迷惑，而应站在正法的基点上清醒的去看待这个问题。

    当看到《四中全会不是修炼人应该执著的》师父的评语：“此文非常好，对大法弟子证实法的目地非常清醒，正念强，理性清楚。希望中国大陆的大法弟子都看一看此文。大法弟子是在证实大法，对于恶党的会议后果是不应执著，因为人类社会的一切都是为大法而存在，是为大法弟子修炼而存在。无论是正的还是邪的，它们只能根据大法的需要而动。”

    我们认识到：人类社会的一切都是为大法而存在的，人类社会怎么变动都得根据大法的需要，我们今天证实法的路，就是留给未来的参照。邪恶只能在正法中被清除，常人只能被大法所救度，我们大法弟子才是人类能够走入未来的唯一希望。今天常人社会的一切都是大法弟子的心促成的，我们才是主体，大法弟子做好讲清真象、救度众生的事，未来的一切会因为我们而改变。

    目前我们个人修炼中的各种不精進状态、同修之间的间隔、整体配合得不协调、有的地区还被迫害得很严重等等不正确现象，是不是因为我们没有在法上提高、走正，及时跟上师父的正法進程造成的呢。

    以上只是我个人局限在自己现阶段的认识。在此谨建议同修们都认真的学学师父从新修订的这五篇评语，各自对照自己、归正不足。在这段特殊的历史时期，怎么样走正我们的路，救度更多的世人，同时达到修炼圆满的标准才是我们的本愿。


syx

浅谈“焦点”

       文／长春大法弟子

    【明慧网2005年12月7日】有的同修遭到迫害，没做好写了“三书”，出来后成了“焦点”。

    有的同修正念闯出魔窟，出来后成了“焦点”。

    就“焦点”问题谈一下我个人的认识。同修对成为“焦点”的同修都很关心，但说一些话是否是工作所必需，还是没有必要；说的话是为了帮助同修，还是只是议论发表观点而已？对他人说了各种带有自己观念的话，和发出的各种思想意念，都是以为自己对，可是大法弟子是有能量的，说出的话，发出的思想，都集中到“焦点”学员的身上，正的也好，负的也好，就可能使他承受不住，而且在同修中引起波动，不能静下心来修自己、做好三件事。

    旧势力不停的迫害大法弟子，制造出各种事牵动大法弟子的心，使大法弟子不能静下心来证实大法和更广泛的讲清真象，救度众生。时间一天天过去，法正人间一到，使更多的众生不能得救。邪恶达到了它们拖延大法弟子救度众生的时间和毁灭众生的目地。如果把我们大法弟子比作一潭静水，旧势力象石头，石头扔進击起波动，击点就是“焦点”。我们每个大法弟子都能向内去修，修去一切常人之心，提高心性，静得象一潭死水，那旧势力的任何因素触击到就彻底解体，它还配考验吗？

    大法弟子在纯净心态下，证实大法发正念，广传真象救度众生，会有更多的众生得救。

    个人所悟，不当之处敬请慈悲指正。


syx

讲真象不是上战场　证实法不是去奋斗

       文／吉林市大法弟子

    【明慧网2005年12月4日】一天听同修说了她前一段时间讲真象被举报的事。她和来买东西的女学生提起法轮功时，那女孩不愿意听就走了。同修没有在意，继续向其他人讲真象并发小册子，那女孩看到了冲过来问同修小册子哪来的？同修不听她讲，她也就走开了。没过多久，同修的亲戚来告诉她，那孩子打电话举报她了。因为这事同修被抓到派出所，后来被无条件释放。

    同修向内找，也没有找到自己有什么执著心被邪恶钻了空子。这位同修无论遇到什么人她都能给人们讲法轮大法真象，但我发现她在讲真象时，有一股劲叫人感到很别扭。遇到人就讲这是对的，可有时不管人家听不听就是讲，发真象资料，人家都不要了，还是要硬塞给别人。

    这使我想到我自己，由于我不断的讲真象，单位和家人都知道法轮大法好，是叫人修心向善，不是电视中的谎言宣传的那样，只是并没有人真正的走入修炼中来。有一个人把《转法轮》借去看后说书写得很好，但现在不想炼，说孩子太小，要是给抓起来了谁来照顾小孩。言外之意，炼了功就得被抓起来了。还有一位同修和别人讲：有怕心别炼法轮功。听上去怎么修炼象是脑袋别在裤腰袋上闹革命一样？单位的同事都说我很犟，我也觉得自己有一股与“真善忍”特性拧劲，不能溶洽在一起，可又说不清楚是什么。

    《九评》发表后，我才知道是共产邪灵的邪恶因素，长期被灌输的邪党文化的斗争哲学。做证实法、讲真象的事，有时象上战场一样，出去了就得那么做。“证实法、讲真象”成了一个奋斗目标。别人看着我都怕，谁还敢来学呀。如果我没有通过自己的言行把法轮大法的殊胜美好展现给别人，讲真象时人们又能理解多少、接受什么呢？

    讲真象不是象常人上战场，是用修炼人的智慧去救度众生；证实法也不是常人的“去奋斗”，是用修炼人的慈悲去说明“法轮大法好”。

    以上是个人体悟，如有不当请慈悲指正。谢谢大家！


syx

关于《越最后越精進》的再认识

       文／辽宁朝阳大法弟子

    【明慧网2005年12月2日】从明慧网每天的大陆综合消息中看，最近大陆各地邪恶绑架大法弟子的情况明显增多了。我们朝阳地区也是如此，近来不断出现大法弟子被绑架、骚扰的现象，甚至个别地方还贴出了奖励举报大法弟子的告示，这些是近一年来都少有的事情。针对这种普遍出现的现象，我想谈点儿个人的看法。

    师尊在讲法中说环境会越来越宽松，但在大陆许多地方却表现出了相反的态势，当然这是邪恶干的，但却是我们大法弟子整体的不精進促成的，给邪恶钻了空子。

    自从师尊的经文《越最后越精進》发表之后，明慧网上也相应发表了很多同修的体会文章，同修们都有一种“师尊的这篇经文就是在说我”的感觉，当我读完时感受也是这样。最开始学的时候，虽然感觉到这篇经文就像是在说我，但看到师父说的是“一少部份学员”，想来还不是普遍现象，就觉得问题还没那么严重。

    直到最近，随着各地邪恶迫害大法弟子的现象越来越多，我和当地的一些大法弟子交流，大家普遍感到精進不起来。回到家，我开始一字一句的背师父的经文《越最后越精進》，才注意到“可是还有一少部份学员”后面的那句话——“甚至是老学员，”中国大陆有多少老学员哪？！这不是普遍问题吗？

    师尊已经提前把法讲给了我们，但迫害还是普遍出现了，这说明许多人对这篇经文并没有真正的重视。师尊在经文中说：“就目前而言，大法弟子修炼的路上出现的迫害形势已经在宇宙正法与大法弟子证实法中发生了巨大的变化。无论是修炼环境与世人的认识，都在根本的改变着。”我个人所悟，正法又進入了一个新的阶段。那就是在邪恶越来越少，整体环境越来越宽松的情况下，大法弟子在讲清真象救度众生的同时，更应该重视对自身的修炼。因为越到最后，人最表面的执著和后天观念与构成人的一切因素表现就会越强烈，如果不重视，就会被旧的势力先前安排的最后的因素所加强、干扰，就会不知不觉的走向消沉。“越最后越精進”，这是正法到最后时刻法对我们的要求，以前没精進的要精進，以前精進的要更加精進，任何固守从前的心态在当前都是危险的，旧的势力不也是这样安排了吗？我们只有做到比以前更精進，才能冲破这最后的障碍。

    对于“精進”，我悟到两方面，一是在学法上下功夫；另一方面是在日常的实修过程中思想在法上。在当地的交流中，同修们反映最近普遍的情况是学法时困、难入心，因此精進不起来。近一段时间网上同修在背法方面的交流比较多，我想这就是在正法最后阶段更精進的一种表现吧。从我个人的体验也是如此，以前通读的效果感觉很好，但有时还是避免不了不自觉的走神儿。而背法却大不一样，落下一个字都不行，能背下来的时候肯定也是入了心了。关于这方面的感受和收获，网上有许多同修都谈过，在此不想多谈。

    对于最近普遍反映出的学法困的问题，我想有这样问题的同修，多是在修炼最初的时候就没有把它突破过去，到了最后阶段它又被邪恶加强了。以前对于这样的问题，我的体会是只要意志坚强，“挺”过去就突破了，只要突破过去一次，往后就不是问题了。现在好象就没那么容易，因为有邪恶的因素加强進来，所以除了正念克服，背法也会起到非常大的作用。而且我还发现，有许多同修好困，其实是在思想深处对睡觉还有人的观念，比如担心“睡眠不足会困”、“到了什么时间就要上床休息”等，有时候我们没有明确的这样想，但它却在我们的观念中存在着，这就是构成人的因素，还有许许多多，我们意识不到它的时候，就会被邪恶利用来起干扰作用。这一切只有通过大法弟子的多学法、精進实修才能突破过去。

    还有一个问题，就是集体学法和交流。大法弟子走到一起所构成的能量场，本身就在消除着不正的因素，许多自己解决不了的问题，当走入这个场当中的时候就不再存在了。而且大法弟子经常在一起学法交流，也自然而然的促進了共同精進。我以前炼动功总是三天打鱼两天晒网，到了新的工作环境后，和两个同修大姐在一起工作了几天，结果谈起来她们两个也存在这方面的问题。于是我们三人做了约定，从今以后一天都不能再落下炼功。第二天上班一见面，就会互相询问早起有没有炼功，没炼的被问过两次之后就再也不会落下了。而且不仅如此，同修的一思一念、一言一行在不在法上，互相都能用法来对照，做到互相提醒，这样的环境是非常可贵的。在当前这样的正法阶段，集体的学法与沟通就更显重要。从我自己和身边同修的经历看，邪恶也是在千方百计的阻挠着大法弟子走到一起来学法。由于邪恶数量的减少，它们已经没有足够的力量操控恶人進行大面积、各方面的直接迫害。因此，它们就利用大法弟子最表面仅剩的执著和人的后天观念来制造矛盾和间隔，使大法弟子即使在今天环境宽松的情况下也不能走到一起学法交流。一个同修大姐，她看到身边的一个男同修为了养家糊口，最近已经不知不觉的钻到了钱眼儿里，几乎都不怎么学法了，气色很差。她看到这个男同修被邪恶钻了空子，就想到每天到他家和他一起学法。但去了两天之后，她就不再去了。当我问她原因时，她说以前有些同修传言说她与那个男同修有情，她不想再去，免得被人说闲话。当我提醒她是她的“名声”重要还是同修的提高重要时，这位同修大姐一下就明白了原来自己人的观念也被邪恶钻了空子。

    还有一些同修，表面上每天学法炼功、发正念、讲真象样样都没落，但最近还是被邪恶绑架或骚扰。交流后意识到，把这一切都当成了模式，每天在按部就班以至麻木的做着三件事，却抱着固有的观念状态不放，内心早已失去了精進的意识。此时我想起了师尊在《洪吟（二）》开篇第一首诗中就慈悲告诫弟子：“巨难之中要坚定 精進之意不可转”；在《越最后越精進》发表前，师尊又在《志不退》中提醒大法弟子： “法徒精進志不退 万古艰辛只为这一回”。只要修炼还没有结束，尤其在这证实法最后的关键时刻，任何对精進意识的放松，对一个大法修炼者来说都是极其危险的。让我与同修们共同精進吧。

    一孔之见，仅作交流。


syx

表面的”怕”和根本的“怕”

       文／大陆大法弟子

    【明慧网2005年11月30日】我是得法比较早的一名大法弟子（94年12月）。刚开始修炼的时候，心里总有一种幸福感：这么好的功法，又有师父保护，炼吧！当时心里不知道“怕”是什么。

    到了7.20以后，大的形势改变了，心里或多或少、或此时或彼时就有了“怕”的感觉。怕派出所叫我去被抓，怕進京上访被抓，怕出去发资料被抓，怕当面讲真象被举报，怕上网下载大法资料被发现。尽管心里也知道有这种怕是不对的，也强打起精神去做一些讲真象、发资料的事，但我感觉很多时候都是用人心在做。把讲真象当成了一项不情愿完成却又不得不完成的一项任务，怕不讲真象就会被落下。特别刚开始贴传单、发资料的时候，吓得嘴发干、发苦，心跳加快、浑身大汗。心想可能“苦胆”吓破了。尤其是第一次出去贴传单，由于当时还没有不干胶，是自己熬的浆糊。贴完回家后，第一件事就是赶快脱下棉袄去洗，因为在往墙上刷浆糊的时候，由于害怕，动作太快，以至于甩得满身都是浆糊，怕一会儿警察追到家里，找到棉袄知道是我贴的传单。现在想想那还不是自己吓唬自己吗？

    随着师父正法進程的加快，通过不断的学法，“怕”的物质在不断的去掉。师父曾在讲法中说过：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）尤其是《九评共产党》出来以后，我看了一遍光盘，三遍书，明白了自己的“怕”来源于对共产邪灵的恐惧。看完《九评共产党》，明显感到自己身上“怕”的物质在减少。

    但是最近一段时间以来，亲眼看着身边的一个个大法弟子被抓、被“病业”方式夺走生命、经济财物被盗等等现象，总有一种“心慌”的感觉，有时心脏跳动非常猛烈，不得不用手按住，而且总想长长的叹气。当这种现象出现后，一个念头就想：我是不是有心脏病啊？以前也没有发现，是不是现在做得不好被邪恶钻了空子，想在心脏部位害我？马上另一个念头就想：“不对！我是李洪志师父的弟子，是正法时期的大法弟子，尽管我有这样或那样的执著，但也决不允许旧势力和黑手烂鬼管我，我就走师父安排的修炼道路。”时时发正念否定旧势力，那种“心慌”的感觉也时有时无。当看到同修文章谈到寻找最根本执著问题时，学习师父经文《走向圆满》，也在找自己最根本的执著，但始终没有找到。昨天打字时，本来是打其它字，却接连两次出现“怕”字，当时我就想是师父点化我吗？我怕什么呢？前一段时间我认为我只是怕共产邪灵，现在看来并没有那么简单。

    通过与同修交流，我似有所悟：我的“心慌”的感觉，我“怕”的感觉，是我的根本执著在障碍着，那就是怕失去一切！怕修不好被黑手烂鬼钻空子迫害——被抓、出现这样那样的麻烦、怕失去人身……一切的一切，都是源于最根本的执著——自私，以及从中派生出的其它不好的心。正象师父在《走向圆满》中所讲的：“目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来”，“而且它们控制着邪恶的人针对人的一切心，一切执著，全面无漏的、瓦解式的检验大法与弟子，如果你们真正能在修炼中去掉那些人的根本执著，最后的这场魔难就不会这么邪恶。”分析原因，是我对大法、对师父坚信不够，对证实大法的意义和目地认识不清，使自己与大法与师父人为的造成一种间隔，没有完全溶于法中，认为是自己在修炼，同时还有证实自己的因素。前一种怕是一般常人的怕，其境界仍然在人中；而后一种怕，虽然看似是修炼者的怕，但其仍未脱离人的“私”字，并没有去掉人的根本执著。

    我虽然在修炼前爱好写作，并写过一些文学作品。但修炼后就不写了，认为写作在很大成度上是“用情”，于是就放下了这一爱好。修炼的文章也很少写，总觉得写修炼体会和写作是两回事。我修的不好，所以也写不好。也许您看到这儿已经发现了：我在体会中很少引用师父的讲法，不是我不想引用，我是记不住原话，甚至找不到出处，所以也就无法引用。

    或许此时此刻的悟到还不是根本的执著，写这篇体会的目地也就是想对与我有同样经历与感受的同修有一点借鉴，尽快跟上师父的正法進程，去掉最根本的执著，走好、走正。

    敬请同修慈悲指正，合十！


syx

从办身份证一事改变人的观念

       文／大陆大法弟子

    【明慧网2005年11月29日】最近一段时间国内居民开始办理第二代身份证，这是居民的正常事，可是中共恶党用此事也来迫害大法弟子。有的不给办，也有的给记上“重点人物”，致使一部份大法学员产生了怕心。

    从99年7.20开始，旧势力为了达到干扰正法，迫害大法弟子正法，不准大法弟子進京上访，当地政府为了防止大法弟子進京扣压了身份证，从而对大法弟子施行管制，结果许多大法弟子都没有了身份证。这次办证邪恶又放出风要把炼法轮功的人身份证做上记号，有的学员就害怕了。学员在一起讨论时，有的说这是旧势力安排的否定它不去办，有的说不办要找工作找不了，我们要否定旧势力去掉怕心，就去办。讨论来讨论去，也没有一个总体上从法理上认清这事。就此事我想谈谈个人的认识。

    身份证是公民证明自己身份的一个证件，是公民自由持有，宪法规定任何人不得以任何借口扣押。我们修大法的也是一个公民，而且我们是修“真、善、忍”做好人的公民，谁剥夺了我们的权利，谁就是在犯法，执法犯法，罪加一等。迫害修炼人，更是罪责难逃。

    师父在《在大纽约地区法会的讲法和解法》中答弟子时所说：“哪儿出现问题，哪儿就需要讲清真象。不管最后结果怎么样，通过这件事情，你们就会有机会接触更多的人，就会大面积的去讲清真象。平时你没有机会，你拽过一个人就跟他去讲真象，还有点不好意思呢，是吧？现在有事干了，那就讲吧。”我们通过办身份证，给还不明白真象的警察讲真象，让他们停止迫害，给他们自己和家人留下好的未来。

    同时在办身份证这件事上我们所反映出的一切观念和想法不都是我们应该修掉的吗？办证时怕被抓，怕片警看着，怕证上写上“重点人物”，怕别人说有执著，怕这怕那，一堆的观念，全想出来了（当然现在处于流离失所，需要回避，但是也要修正自己。）这不正是旧宇宙为私为我的旧法理在我们这体现出来了吗？这不是挖去根本执著，去掉它的好机会吗？

    师父在《洪吟（二）》中告诫我们：“你有怕　它就抓　念一正　恶就垮　修炼人　装着法　发正念　烂鬼炸　神在世　证实法”。没有了为私为我的怕心，怕的环境也就不存在了。“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）。我们大法弟子的一思一念都站在法上。我们无论做什么事都把法摆在第一位，否定它旧势力的安排，让它彻底解体，成为一个无私无我的正觉，我们才能不辜负师尊的慈悲苦度，才能肩负起大法弟子的神圣使命，让我们整体提高，整体升华，紧跟师尊正法進程，走好自己最后的路吧！


syx

也谈背法

       文／保定大法弟子

    【明慧网2005年11月24日】在正法進程快速推進的今天，形势变宽松了，我们悟到应该恢复炼功点，正常学法炼功，在救度众生的同时，更要修好自己。

    在我们地区成立了很多炼功点。点上的大法弟子开始背法，大家比着背。师父就是让我们比学比修嘛。而且，他们把从2005年11月1日星期一开始的一周定为“开始背法周”，大家先从师父的新经文《越最后越精進》和两首词背起。再从后往前赶着背师父的新经文。年轻的背，老年同修也不示弱的说：“你们能背，我们也能背，我们一段一段的背。”有的老年同修还开始背《转法轮》。师父曾经让长春学员给全国大法弟子带头背法，长春的大法弟子背《转法轮》时，一人一段的背。那我们就把背法这种学法形式发扬光大。师父要求的是背《转法轮》，我们即使不背《转法轮》也要把师父新经文背过呀！作为一个精進的大法弟子来讲，这应该是很容易的。

    自从背法周以后，越来越多的大法弟子开始背法。大家都深切的体会到了背法的好处其乐无穷。共同的体会是，背法后，思想业很明显的被消除了，突破了长期以来的松懈和不精進的状态。突破了困魔和疲劳的干扰。尤其是师父的新经文《越最后越精進》，这本来就是破除懈怠的金钥匙，是师父赐给我们的除魔的法宝。我们能不背过吗？况且师父很长一段时间才来一篇经文，我们很有时间和精力把他背下来。背过之后，我们在走路、吃饭、干活、甚至睡觉前都可以背法。让大脑完全溶于法中，这样思想业力和外来干扰就没有生存的空间。

    背过经文后，才惊奇的发现，原来背法才是更好的学法呀！以前学法，只是念一遍就过去了，脑袋里印象不深，甚至有时思想不集中，连法的表面意思也不知道。学了半天法，合上书之后，学的是什么，啥也不知道。白白的耽误了时间。而背法就不同了，虽然背的少，但是哪怕半天我只背过了一句法，这一句法就实实在在的装在了我们的大脑中，我们就有一部份同化了大法。同时由于脑中刻上了大法，邪恶因素即刻被清除。我们不断的背法，这就是斩妖除魔的利器，能更快的更大范围的消除邪恶。而且背过法后，对师父的每一篇经文、每一篇讲法的内容头脑中都清清楚楚。在没背法之前，对师父的讲法也读了很多遍，而每篇讲法的内容是什么头脑中不清楚。尤其是师父的后期讲法，比如《在2005年加拿大法会上讲法》中师父讲到天上众神的状态等问题时，有些句子和段落的意思不是很好理解。当我们把他背过时，再联系前后段落的内容才慢慢理解了。有的句子很长，不背过是很不好理解的。这才明白师父的每一篇讲法都是站在不同的角度讲的不同的内容。上下段落、上下句子都是什么联系，也明白了师父为什么这么讲，悟到了很多理。而这些理在通读中是很不容易看到的。因为这些理往往是读到很多遍时或者前后联系着背法时才悟到的。

    师父讲：“每当看完一遍《转法轮》，明白了一些就是提高；哪怕你看完一遍只明白了一个问题，那也是真正的得到了提高。”（《学法》）而当我们心不静，精神不集中时，哪怕看完几遍《转法轮》也悟不到法理。而我们真正背法时，提高起来就很快。很多大法弟子背法的体会是：思想能很快静下来。因为背法时，主意识极强，就不容易出现走神的现象，能很快很好的排除外来信息和各种思想业力的干扰。能很快突破自己不好的状态。

    另一个体会是大家自从背法后，不知不觉的就把时间抓得非常紧，一分一秒都充分利用了起来，状态非常好。睡觉时间明显减少，炼功、发正念、讲真象一样不落，而且做得比原来更好。大家越背越愿意背，几个人比着背，年轻的背，年老的也背，而且新经文拿到手后，马上就背。大家到学法点后，一起背，没背过的奋起直追。出现了比学比修比背法的浪潮。背过新经文后，再读法时，和原来的状态也不一样了，干扰小了。

    当然开始背法时，要突破很多人心和干扰，突破畏难情绪。但只要意志坚定，半天哪怕只记住一段，我也是同化了这段法。背过后，最好要每天背，每天温习，尤其是刚背过的法，因为常人中遗忘的规律是先快后慢。刚学过的东西及时温习，以后忘的就少了。即使忘了，也很容易再背过。也不知常人中的遗忘规律对自己是否适用。我背法时是每天温习前一天背过的内容。温习一两次后就不管了。网上小弟子背法的体会是背过一段法后，再背5遍，然后就不管他了，接着往下背。等第一遍背完后，再背第2遍。这样能够减轻第一遍背法的难度。但第二遍难度大些。这种方法和上面提到的及时温习的方法不知那一种更适合同修背法，自己选择合适的方法好了。

    有的学法点组织的很好，大家学法前先一起背法，还和其他学法点同修切磋，带动整体提高。

    我们只是背新经文，不会影响我们通读。当然也有的同修在背《转法轮》，那自然更好了。还没有开始背法的同修，你也快来背法吧！当然我们不强调非要背法，只是希望有条件的同修加入背法的行列，我们整体精進，共同提高，做好三件事，救度众生。

    个人认识，不当之处，请同修慈悲指正。


syx

在法上认清和放下自身的根本执著

       文／大陆大法弟子

    【明慧网2005年11月18日】在个人修炼阶段和進入正法修炼后的多年学法中，自己对《转法轮》中的“这些事情我们都要给理顺，好的留下，坏的去掉，保证你在今后能够修炼，但必须是真正来学大法的。如果你抱着各种执著心，抱着来求功能，来治病，来听一听理论，或者是抱着什么不好的目地，这都不行。”（《转法轮》这段法不知学了多少遍，但始终没有学懂，自以为入大法门时没抱着什么想法，不是属于师父说的抱着执著心走入大法门的那种人。2000年6月师父发表新经文《走向圆满》，自己学后对照自己，感到认识自己的根本执著问题既严肃又重要，但并没有找到自身的根本执著是什么，尤其在以后的证实法上又走了弯路，教训中认识到，栽跟头是根本执著心没去所造成的，找出的根本执著只是概括的认为是执著世间名、利、情和生命，就是为私、为我，维护自己，仍没有找到具体表现在我身上的根本执著究竟是什么？近日读了同修《关于根本执著问题的讨论》的文章，看到同修领悟法理后从入大法门时的想法入手，真正找到了自己的根本执著，并认清根本执著在不同层次的表现，对我启发很大，促使我发自内心思索和查找自身的根本执著。

    我首先从新恭读了师父经文《走向圆满》和《转法轮》第一讲“真正往高层次上带人”中的那段法（前文引述），深感师父的讲法就是对我说的一样，发现自己的确是抱着有求之心——根本执著心走入大法门的，这个根本执著困扰了我多年，阻碍了我在证实法上的精進。回顾自己得法前时时泡在情中，为常人的名利活着，一直执著的追求出人头地的人生目标，不管干什么都想超过别人，学生时代学习成绩力争超过最好的学生，参加工作后荣誉总要超过别人，学大法带着这些观念和执著不知、不去，当初知道大法是佛法，是修佛的，曾幼稚的想：我要修到超过我来时的境界。求名利之心尽现。

    在修炼过程中自己思想中时常反映出一些不好的念头和思想业，不是想得到什么，就是怕失掉什么。自己在尽力抑制住这些不好的念头和思想业力时，也没有认清其根源来自哪里。最近与同修切磋中我恍然大悟，我的根本执著就是把修炼当成了不吃亏、怕吃亏，得的越多越好、过得越来越好的途径。同时也明白了这一根本执著就是我平时不好的念头和思想业的根源。

    当认清自己根本执著时，顿时觉得头脑中的不好物质顷刻解体，逐渐感到不好的念头和思想业越来越弱了。如果自己在过去的正法修炼中能扎实的学法修心，尽早认清和归正自身的根本执著，就可避免被旧势力钻空子，不给自己证实法的路上留下巨大遗憾和救度众生带来重大损失。认清自己根本执著的过程，我深深体悟到师父对弟子的洪大慈悲和悉心点化。我想我们每个大法弟子只要发自内心的想找到自身的根本执著和精進之志不退的愿望，师父一定会全力帮助我们达到目地。

    如何在法上认清和归正自身的根本执著，首先应按师父在《转法轮》的要求去悟，“我们失去的实质是不好的东西，是什么呢？就是业力，它和人的各种心是相辅相成的。比如说我们常人有各种不好的心，为了个人利益，做了各种不好的事情，会得到这种黑色物质——业力。这和我们自己的心是有直接关系的，要想去掉这个不好的东西，首先得把你这颗心扭转过来。”（《转法轮》第四讲“失与得”）明白根本执著和观念是怎样产生的，明晰“人类社会的理在宇宙中是反理”、“修炼的人就要按照正理修炼”、“人的执著，干扰证实法、救度众生的观念，都是必须去除的。”（经文《越最后越精進》）同时要“天天静心学法，要实实在在的修。”（经文《走向圆满》）在做好三件事的学法修心中，勇于面对自己的根本执著和观念，并不断发现根本执著和观念在不同层次的各种表现，真正做到正视、认清它，抑制、归正它，彻底清除旧势力及一切邪恶因素的干扰、破坏，与全体大法弟子在更好证实法、救度众生、反迫害中整体提高、整体升华。

    以上交流，不当之处，请同修慈悲指正。


syx

溶于法中　奋力精進

       文／华东地区大法弟子

    【明慧网二零零五年十一月十三日】

    尊敬的师父好！同修好！

    回顾一年来的修炼历程是背法与做小资料点伴随着同步進行的。

    背书的体会

    前几天，我做了一个梦。在梦中与甲、乙、丙同修同骑一辆单车，在路上飞驰，飞快的越过些沟沟坎坎，跑着跑着就到了山坡下。甲和丙同修一路跑着上了山，乙同修在半坡上停下来玩，我在山边直立的峭壁上一步一个脚印的往上爬，手抓住的不是石头而是松软的泥土，但是我并不害怕，也不管其它的，一直在慢慢的稳步向上爬。就在我快到山顶的时候，乙同修飞快的先上去了。到了上面，我们四人坐在一起说：应该是五个人，路上摔下一个。这时丁同修出现了，说：“摔下来的那个人是我。”

    醒来后，梦中景象历历在目，非常清楚。我一想，这不是我们五个人背《转法轮》的写照吗？

    我们是去年九月在师父的点化下开始背书的，背到第二讲时停了一段时间。今年三月又开始从头背。其中丁同修背到第二讲时放弃了，甲和丙八月下旬就背完了。乙同修背到二百六十页左右时停了一段时间，就在我还有十几页就背完时，她用三、四天的时间，就超过我先背完了。

    我们这个背法小组当中，我的岁数最大，家务事最多，上有老人，下有孩子；单位工作很忙，而且晚上经常值班；还要做资料、发资料。与甲、乙、丙同修相比，我比较“笨”，记性差，还有一个最大的弱点是思想业力大，背过几次书，都只背出第一讲，所以觉得背法太难了，象我这样的人能把大法书背下来，简直不可思议。刚背完的时候还不觉得什么，现在回想起来，真切的感受到了师父的慈悲与大法的威力，我是在师父的步步呵护下才能做到这一切的。

    把背书过程中的诸多体会写出来与那些象我一样有各种压力但在背书的同修交流一下，互相促進，互相提高。

    （一）　克服思想业

    我平时读法的时候，就经常爱迷糊，爱走神，也一直在克服，但还是克服不了。

    刚开始背书的时候，真是很难，背的很慢。但这次我是横下心了，一定要坚持下去，坚决不再半路停下，不管有多难，不管有多慢，我总是坚持，坚持。师父在《转法轮》中讲：“师父领進门，修行在个人，全看你自己如何去修。能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。”

    在这种坚定的信念下，我一段、一页的背着，就象那“龟兔赛跑”中的小乌龟一样，从不间断，时刻不敢松懈。每天要开始背的第一段是最难的，经常要二、三个小时才能背熟，脑袋上好象有一层东西挡着，看不進去，看不实，字都是飘的。这时我就睁大眼睛，紧紧的盯着每一个字，一个字、一个字的念，象要把每个字都印在脑子里一样。或者发正念：彻底清除挡在我与法之间的那些不好的物质。在背前几讲时，整点发正念都加上这点。

    有时候刚觉得背的好一点，進入状态了，一会儿就出现一些念头：我要干什么干什么或者要打电话给某某之类的，或者让人觉得很重要的事情等等。开始还分不清，随着背法，自己越来越清醒了，一出现这些念头就知道它们想干什么了，它们就是来干扰我背法的，再重要的事我也要先背完这一页再去做。有的时候很闹心，手里经常拿着手机，翻开盖再合上，翻开、合上。这时候我就横下心，不管它，就是要背法，什么都干扰不了我。这种现象随着背法的深入越来越少，到第九讲一点都没有了，其实根本就没事，是幻化出来的。

    就这样，随着思想业的越来越少，主意识越来越清醒，法也越背越快，由开始的每天一段、一页到最多时能背六、七页，最少时每天也背二、三页，很少间断。到最后一讲时，觉得背书一点都不难了，只要坚持是很容易的，现在我真是太喜欢背书了，一点时间也能背一段。

    （二）　加强主意识，克服打瞌睡

    还有一种严重干扰，就是学法时瞌睡。以前学法时读头一讲还行，下一讲就开始瞌睡，眼睛都睁不开，也一直克服不了。一九九八年时，背过一次法，只背了三十几页。那个时候背不了一段就困的不行，眼看着书，嘴里在说：“我真想睡觉啊。”这次背书，背前几讲时也是很瞌睡。当迷糊时，我就站起来背一会儿，或者跪在那儿背一会。有时跪着睡着了，醒了再背。后来就发正念：彻底清除那些使我迷糊的物质，彻底清除学法瞌睡这个业力场。背到第五、六讲时，稍有迷糊，我就炼功，如每天到晚上九点半以后就想睡觉，这时就炼法轮桩法，然后再背一段时间。十一点左右又开始瞌睡，就炼静功，炼完了正好发正念，这样既炼了功又背了书，到最后一讲时就很少瞌睡了。夏天的午觉也少多了。克服了打瞌睡，背法的时间也就增多了。提高了学法的质量，背法的速度越来越快。

    （三）　挖出执著，去除求名的心

    在背书过程中，法的表面意思必须弄清楚，并且只有用心去背去对照自己才能背过的，稍马虎一点点也无法背过。有许多地方以前学法觉得明白了，但是这时才知道原来并不明白，所以在背书过程中，我经常发出这样的感叹和自责：“原来是这么回事！原来是这个意思，我以前怎么学法的？还时不时的觉得自己法学的多、学的好。”真觉的很惭愧，很对不起师父的慈悲苦度。

    其实背法最大的收获是发现了许多执著心，去掉了许多执著心。修炼中，维护自我的求名的心始终没去掉。与同修交流时，那个自我，那个显示心、那种觉得自己好的心一下子就抢到前面说话；还觉得这个事情我就是这么做的，说的是事实，其实已经掺進显示心，求名的心了。有时还用大法的事情或大法的话来掩盖自己，搞得同修很不好受。每次出现这样的情况时好好找一找自己，还是那个名、那个自我在作怪。我经常很苦恼。跪在师父面前求师父：“师父啊，我真的不想要这个名，真的不想要这个自我，怎么样才能去掉呢？求师尊帮助弟子。”

    当背书背到“显示本身就是一种很强的执著心，非常不好的心，是修炼人要去的心。”“那不是出于慈悲心，他那个名利心根本就没有去，根本就生不出慈悲心来。他怕自己丢名，恨不得让自己得这个病，他都怕丢这个名，求名的心多强啊！”“谁要说他不好，他也不高兴了，名利心全起来了，他以为他比别人高明，他了不起。”“这个名利心越重，在常人中掉的越狠，他的功也跟着往下掉。”（《转法轮》），还有“显示心理”、“欢喜心”、“妒嫉心”这些地方的时候，对我的触动很大，这个名对炼功人的危害太大了，从此我对名的认识也越来越清楚。那种自觉不自觉的觉得自己好，比别人强；那种爱挑别人做的如何如何；那种做事就想做得好、让人家也说个好；那种一旦人家说不好，当时不表现，但过后心里总在争辩的心、那个争名夺利的东西；那种形成自然的显示、欢喜和妒嫉……这些东西在我这太多了。数落起来简直一大堆。

    认识到这些之后，我抓住自己的一思一念去清除它。比如在背书背得很好的时候，一下就涌出来心中欢喜的感觉，心里好象有谁在说“你背的真好”。这时，我就停下背书，一想，我刚刚有一点進步，它就跑出来，让我欢喜，让我显示，它简直太坏了。我就告诉它，我已经认清你了，你干扰不了我，我不会再要你的，要彻底清除你。这时在我的右上方看见三个象三国时曹操一样的人头，转过身“哈哈”大笑着走了。开始是三个，以后慢慢二个、一个、隐隐约约的。就这样，随着背法的深入，这个现象越来越少。背到最后一讲时，完全没有了。

    就在我将背完法的最后两天，发正念时，突然，出来一句话：执著于名，必口善心魔。师父的点化把我震撼了。师父在“修者忌”中讲：“执著于名，乃有为邪法，如名于世间则必口善心魔，惑众乱法。”（《精進要旨》）以前学这段法时总以为与我无关，修炼人怎么会这样呢？现在我才真正的清醒了，那些自我、显示、争斗、妒嫉不都是求名吗？名就象一座座大山一样，挡在我以前修炼的路上。但是现在通过背书和师父的点化，这些迷雾化开了，高山搬掉了。

    （四）　带好孩子，引导孩子背书

    在背书过程中，最闹心的是引导孩子背书。儿子今年十五岁了，一直是被动学法，特别贪玩，让他背书太难了（当然这与我自身的修炼状态有关）。在暑假期间我就用一些符合孩子心理的办法把他引导到背法中，如背一页书可玩一会电脑或买点好吃的等等，这样他就开始背了。因孩子单纯，背起来很容易，他就知道背书并不难，所以后来一天背五页。刚开始背书的前几天，我们俩心性碰撞的很厉害，因为要每段检查他是否背过，这是要付出时间，还要有耐心的。有时他背错的地方较多，要求他从新背，他就不肯了，和我生气。我认为这是在浪费我的时间就守不住心性，训斥他，强硬的要求他按照我说的去做。那几天，他动不动就不想背了。我难受得就象心在煎熬一样，严重的干扰了我背法，甚至一个上午连一段都背不过。我哭着对师父讲：“师父啊，我真受不了了，真不想管他了，他不爱背书就算了。”这时我听到一个声音说：“你们在上面就这么约定的，让你管着他的。”

    我一下明白了，原来这都是我们约定的，不管是不行的；大法弟子的孩子都是有来头的，要对他们负责任，不管多难也要让他背下去，要让他学法；只要他在学法，他就会变的。师尊在“溶于法中”讲：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书，多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。”（《精進要旨》）与此同时，我深入向内找自己，还是那个自我没放下，还有恶党文化的毒素，并且掺杂着亲情，所以对孩子没有耐心，没有宽容。师父在讲法中经常要求我们修出宽容，宽容同修，宽容别人，为什么总是做不到呢？其实都是那个名、那个自我在作怪，就认为自己的对、自己好，不能站在对方角度上考虑，先以自己的认识去框别人，怎么能宽容得了呢？

    明白之后我改变了，儿子也不闹了，背错的也慢慢少了，快多了。开学后他每天晚上背一页，节假日再加上两页，现在已经背到第五讲了。

    （五）　放下执著，不可强为

    在背书过程中，还有一个体会，就是不能强为，根据自身条件，量力而行，有尽最大努力去做的心就行了，否则就会适得其反。有几次我想使劲超过甲、乙同修，心想：比她们背得快，背的好，那多好啊！（其实还是那个显示自己，证实自己，那个求名的心）但每次都背的很难，连正常速度都赶不上，必须向内找出来放下心，才能背下去。当放下心把心态调整过来后，就这么每天随其自然的背着时，就能体会出师父无时无刻不在看着自己。

    比如有时睡觉时，全身疼痛，疼的实在睡不着了，就想：是不是应该起床背书了？有时醒来一看还不到五点，就在窗台上在晨风的吹拂下开始背书，一背书全身哪儿都不痛了。

    有时在安逸心的驱使下，觉的每天睡四、五个小时太少了，应该多睡点觉补一补，就不想起床，特意多睡会儿，这时反而越睡越迷糊，得二、三天才能调整过来。

    （六）　互相促進，互相提高

    在背法过程中，我们这个背法小组，真正体现出了“学法得法，比学比修”（《洪吟》）。我与甲、乙同修住得很近，我们经常互相鼓励，在一起交流背书的心得，取长补短。但是在背书最多的时候，我们有时十几天都不见面，只是经常打电话互相问候一下：“今天背了几页了，要快点，别落下。”这样互相鼓励，我觉得背书时最好二、三个同修一起背，这样共同促進，效果很好。

    做小资料点的体会

    （一）　建立小资料点，走师父安排的修炼道路

    去年，伴随着背书，我突破了旧势力的经济封锁，克服了等、靠、要的思想和做资料点会很危险的怕心，九月份建起了家庭资料点。

    我看到明慧编辑部提倡建小资料点，并知道了这是师父的意思，心里就想：只要是师父要求做的，就一定要做，不管能理解多少或有多少困难。可当时家里因买房欠债七万左右，对于工薪阶层来说，得好几年才能还完，所以有点顾虑。师父讲：“修在自己，功在师父。”（《转法轮》）因为有建资料点的愿望，在师父的巧妙安排下，去年八月，多年未回老家的大哥大嫂突然决定回来定居，而因拆迁房屋而分到的一套住宅房连同门面房以六万元的超低价给了他们。一下子没有债务了，所以九月份很快在同修的帮助下建起了小资料点，真是想不到，那么多的债务没有了。更为玄妙的是，住了三个月他们又决定要回南方，一定要带现钱走，所以家里老人又拿出一半，又凑借了一部份，这时住宅房又被一个姐姐买去了，她负责债务，而门面房还是我们的。这时我们的资料点也越做越好，资料的质量也越来越好。经济状况也越来越宽松。

    回想这些玄妙的变化，真的感悟到法的洪大玄妙，师父的慈悲呵护。

    （二）　不失时机，救度众生

    在建小资料点之前，由于从大资料点发下来的资料不够用，我常常为碰到有缘人但手中没有资料而着急。附近虽有一个小资料点，可真相资料需求太大，也供不应求，这样耽误了许多救度众生的时机。

    现在自己能及时做资料真是太好了，我们自己（全家都是修炼人）需要多少就做多少。这样每天上班时，包里总是放着几包资料，随时都可以送给有缘人。有时家里来了客人，我们在客厅说话，儿子在屋里就把光盘或者《九评》等资料做出来了，走的时候就让他们带上，这样很少留下遗憾。有一次，我去手机店买手机，看到里面大院有很多自行车，可包里只有七、八份资料，我马上回家做了二十份资料，在大多数自行车筐里都放上，等我到大厅时就看到有的已被拿進来了。

    （三）　带动同修，建立小资料点

    在做小资料点的过程当中真正的感受到做小资料点之后自己身心发生的巨大变化，真正的体会到个人修炼与正法修炼的根本区别。小资料点对救度众生的作用太大了。认识到这些之后，就慢慢引导同修建立小资料点。那时我们几个同修在一起经常开玩笑说：“对你好，就让你建小资料点。”

    在这个过程中，我用各种方法来引导同修建立小资料点。有个同修经济上很困难，就先借钱帮她买一台不到千元的一体机，先让她做起来。很快她就体会到做小资料点的身心变化和各种好处，现在她也帮助周围的同修建起了多个小资料点。现在，我地区有许多这样无需技术的简单小资料点，真正体现了“大道无形”的小资料点“遍地开花”的正法形势。

    有两个同修在“七?二零”之前得了法，在邪恶的迫害中，相信了电视上的谎言，放弃了修炼。去年从新走入修炼后，一直不很坚定，让她们走入正法中来很难。那时我常为她们担心，觉得她们没有希望了。可是建小资料点后，资料充足，随时可有，我和爱人就在她们到我家串门时，先带她们出去发资料。头一回紧张点，做几回就好了，让她们觉得走出来发资料讲真相并不难，然后，再给她们资料拿回去自己发；慢慢的引导她们现在也建立了不到千元的小资料点。她们就这样从参与发资料救度众生开始，在正法的大熔炉中，不知不觉的从一个大法学员变成了正法时期大法弟子。

    看到周围很多同修在小资料点中的巨大变化，对为什么提倡建小资料点这种“遍地开花”形式的内涵有了更深的体悟。

    （四）　摆正生活与正法修炼的关系，合理安排学法与做真相的时间。

    刚开始做资料时，因为本着经济实惠的目地选购打印机，所以打印机价钱便宜但速度很慢。其实经济实惠就是物美价廉、物超所值的意思。贪利的思维惯性，说到底还是个利益之心。家里装修买电视、冰箱之类的时候，最低也要买中档以上的，认为不就差几百元钱嘛，买个好一点的；而为什么买做讲真相工作这么神圣的事所用的打印机就要去省那几百元钱呢？实惠是实惠了，但就是没有考虑到正法时期大法弟子的时间是多么宝贵。低端机子速度太慢，问题也多，花费的精力很大，后来换掉两款低端机，买了两台虽然贵但又快又好用的。即使这样，每天也需要打印很长时间才能供上资料需求。

    通过今年暑假集中时间的背书、学法和在做资料过程中自己真切的体悟，对以前这种学法和做资料的时间比例问题，就觉得不太对劲。我悟到应该倒过来，用大量时间来学法，用少量时间做资料，摆正这个关系，但是救度众生又是刻不容缓的事，决不能减少资料的数量，所以就又买了一台惠普一零二零打印机（这个机型体积小，容易隐蔽，性能稳定）。这样每天用一、二个小时就可做十本《九评》；做小册子就更容易了，五分钟就可做二十本。一下子觉得做资料太轻松了，学法时间就大大的增多了。摆正了生活与正法修炼的关系，做“三件事”的时间就很充足了。

    （五）　做小资料点，使我更加严格要求自己

    在做小资料点的过程中，我认识到做每一份真相资料都要付出很多的辛劳，这是从大资料点拿资料所无法体会的。而制作资料的每一环节都需要正念正行，否则，就会出现问题，可能出打印错误，卡纸或者机器出现故障。大多数都是机器问题，这时一般有两种可能：一是心性问题，二是正念不足，而这两点都与能否严格要求自己的一思一念是息息相关的。为了使家庭资料点正常运行，必须要在生活的方方面面用正法弟子的标准严格要求自己。当在工作或家庭中碰到各种干扰和各种麻烦时，都会从做资料的机器故障中反映出来，耽误了救度众生。有时真是令人焦头烂额。我慢慢认识到这一定是我在心性上出现了问题，没有更好的做“三件事”，没有走师父安排的路，才会被旧势力钻空子的。

    随着我更加严格的要求自己，周围的环境都发生了很大的变化，各种机器都恢复正常了。我不断的感叹大法的神奇，大法的伟大。这一年来就是这样伴随着小资料点成长起来的。

    做小资料点在正法修炼中所起到的作用太大、太多了。还有好多体会无法一一言表，以前同修也都交流过不少，我就不多写了，如有不当之处请同修指正。

    回顾这一年的修炼历程，在写心得体会的过程中，我经常发出这样的感叹：写心得体会太好了！能写心得体会简直太好了！在写的过程中，真正的认识到写体会就是一个升华提高的过程，是一个剖析自己、认清自己的过程；最大的收获是真真切切的体会到师父的伟大、慈悲，真切的体会到自己在旷古难遇的正法修炼中一点一滴的升华、提高都是在伟大师父的慈悲呵护下才能得以实现的！

    感谢师父！

    感谢大法！

    感谢同修！

    合十

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


syx

写给还在常人中挣扎的昔日同修们

       文／大陆大法弟子

    【明慧网2005年11月12日】

    昔日的同修们：你好！

    我知道你现在虽然在常人中苦苦挣扎着，内心里却一直不想放弃修炼。但是想从新走進大法中来，却又存在着这样那样的顾虑，在这里我想谈一下自己的体悟，希望对同修能有所帮助。

    一、关于现在从新走入修炼是否还来得及的问题

    先在此敬录师父《在北美首届法会上讲法》的一段讲法“这么大的法在人类社会上传，你想，要容一个人太容易了。我们举个最简单的例子说，一炉钢水要掉進去一个木头渣儿，瞬间就找不到它的踪影。我们这么大的法来容你一个人，消你身上的业力，消你不好的思想，等等等等，那是轻而易举的。有这么大的威力，那么我们为什么不这样做呢？我们不能够在常人社会这样做，是因为那样修是不算修的，算再造，就是完全不要你了，再造一个人。所以必须得是自己真正去修，才能是你自己。”师父讲这段法的时候是98年，我现在悟到其实大法的威力是非常大的，可以一瞬间把我们所有的业力和执著全消掉。为什么我们却修了这么多年呢？我觉得是因为法想给我们消的时候，我们自己抓着执著不放，因为“我们宇宙中有个理，他自己追求的，自己想要的，别人一般情况不能干涉，……”（《转法轮》第三讲附体）。有时候我真切的体会到，只要在过关的那一刻我坚定的不要那些执著和不好的东西，一秒钟都不用，师父就给我消掉了。所以我想你如果能从现在开始下定决心，什么执著和人心都豁出去的话，还会有机会的。

    师父《在大纽约地区法会的讲法和解法》中的还有这样一段讲法“师父有时候看到你们干的那些事啊，真的很伤心；可是真的让我抛弃你呀，师父也是真的痛心，真的不想轻易抛弃你。可是就那么不知道上進！就那么不知道争气！还给大法抹着黑、干着连“人”字都不够的事，你还说你是大法弟子！这么说吧，我刚才所说的啊，就是所有干了对不起大法弟子身份事的这些人，你们最好自己把它公开说出来，这样呢，会消去你们很多东西，同时也会使你们自己痛下决心。我对你们讲，时间真的对你们是有限的了。所有干过这些不好的事的，以前都改了的我在此不提，我说现在还在干着这些不好的事的，还有给中共邪恶流氓集团提供情报的，当我真的放弃你的时候，就是你下地狱的时候！我一点都不吓唬你。因为没有结束，对众生都是机会，师父一再等着你们。”

    从师父的这段讲法中，我悟到：如果你现在没有机会了，师父不想管你了，你也完全不可度的话，你现在就可能已经不在这个人世了，既然你现在不仅还在世上，还在心中能后悔，并想从新站起来的话，那可能还有机会。当然我觉得你和那些破坏大法的还在世的人根本不同，他们是被利用到最后一步然后打到无间地狱销毁掉，而你是在一直给你机会做好吧，因为你哪怕做过多少坏事，心中也还是维护着大法的，还是想从新走進来的。

    二、关于现在从新修炼能不能圆满的问题

    在此再敬录师父在《在2004年美国西部法会上的讲法》中的讲法“大家都在法中知道了一个理，在这个宇宙中，任何生命所遭受的痛苦都不会白遭，特别是一个修大法的人，而且是正法时期的大法弟子，只要最后还在法中，无论什么样的结果等待的都是圆满。”从这段法中，我悟到：就算是对于一直做的很好的同修，能不能圆满也是看我们能不能走到最后一步，所以你从现在开始什么也不要想，而且让你想的这些悔恨和来不来得及这些念头都是阻挡你的，你得识破它，冲过来，做好你现在应该做的三件事。至于对于圆满的执著，不仅你应该放下，我们每一个人都是要放下的。

    三、关于自己的众生能不能都被救度的问题

    师父在《在2003年亚特兰大法会上的讲法》中讲过“当然我还有旧势力想不到的办法。我能使生命在完全被销毁得无影无踪、甚至已经在漫长的岁月中被转化成其它的生物、植物，又发生了各种各样的转化，我都能把它找回来，因为我能够超越一切生命的最微观，所以就能找到它。（鼓掌）甚至于我可以把已经永远都不可能再有的生命原有物质与因素找回来，把它原有构成生命的因素找回来，把构成其一切的因素按照其原样的把它找回来，我也可以消去一个生命对大法犯罪的那一部份与那个过程、与那一段历史，我可以让一个生命就象没走过那段历史一样的再生出来。我什么都做得到，但是也不是随便做。要看原因，师父总得为未来的宇宙考虑，为未来的美好考虑，为未来的众生考虑。（鼓掌）”师父这一段讲法，我也有个人的体悟，我从前也做过很大的错事，当然不是破坏法，我发现我世界里的众生们都被我弄到地狱里去了。我非常难受，我站起来后，曾经这样求过师父：“师父，哪怕我不能再要了，但是请师父帮助我，我一定要把我的那些众生救回去，我是为他们来的。如果他们能得救，我做过的错事，无论我有什么样的结果，我都能坦然接受。”后来当我做好了，我发现师父又把他们从地狱里捞出来了。关于这个，我希望你能找一下明慧网2004年3月1日同修的一篇文章《生与死》看看。这篇文章对我帮助很大，也希望对你能有所帮助。

    最近看师父《在大纽约地区法会的讲法和解法》时看到师父讲的这么一段法“大法弟子的正念是谁也破坏不了的，行不行是正法时期大法弟子的成就问题、世上那些有缘人能不能得救的问题，而天体中正法的事是必成的。”我悟到无论我们成与不成，师父的正法是必成的。也不可能因为我们有执著心不放下，而影响师父正法的進程。如果我们自己修的不好，或跟不上师父的正法進程，那部份本来可以得救的众生就会因为不符合新宇宙的标准而被淘汰掉了。而挽救众生才是我们来到世间的洪誓大愿，所以赶快抓紧时间站起来，什么也不要想，做好现在大法弟子应该做好的三件事，赶上师父的正法進程才是最重要的。

    四、关于不好意思面对同修的问题

    不要觉得做过错事了，同修就会看不起你，同修的心都是慈悲和善良的，都在尽力的救度众生，和帮助想站起来还站不起来的同修，及在魔难中没走过来的同修。所以帮助你完全站起来，是我们应该做的，也是打心底里希望你能做好。

    从今天开始，做好你应该做的吧，不要再辜负师父对你的一再等待和慈悲救度了，不要再辜负你的众生对你的期盼了，也不要辜负同修对你的慈悲帮助了。有决心、有意志、坚信师父和大法，你就一定还能从新站起来的。

    因为我看到有太多这样的同修，而现在的机会也是越来越少了，而我也曾经是从那种状态中走过来的，很明白这种顾虑心理，所以我觉得写这些应该比较有代表性，也能对这样的同修有所帮助吧。

    合十

    希望你能从新站起来的同修


syx

找自己的根本执著

       文／西南地区大法弟子　六梅

    【明慧网二零零五年十一月九日】恭敬捧出师父《洪吟（二）》中的这段法，以鞭策自己把写心得的过程作为一个修炼的过程。

    无阻

    修炼路不同

    都在大法中

    万事无执著

    脚下路自通

    大法弟子不同于任何历史时期的一般修炼人，我们肩负着师父所赋予的重任──全面做好学法、发正念、讲真相“三件事”。这是师父为弟子开创的一个特殊的修炼环境，真修弟子必须做好。在这篇稿子中，我想谈谈自己在七年多的修炼中做好“三件事”，修去执著心的一些粗浅体会。

    刚开始讲真相，我有一个“怕不安全而被抓”的怕心，因此不断出差错：讲真相后被人汇报，上级领导打电话“告诫”；在电话亭发资料，慌慌张张的忘了取回电话卡，一次是百元卡、一次是五十元卡；上电脑，门外一有动静心就“怦怦”直跳；讲真相时脑子一片空白，被人顶撞而束手无策……

    我明白这种状态是不行的。谁也帮不上忙，只有在学法中提高才能从根本上解决问题。“害怕也是一种执著心。”（《转法轮》）这执著不去，怕心会永远缠绕着自己。我加强了学法，认真看明慧网上同修的交流，并反省着：怕什么呢？发现自己把讲真相看成了是一项必须完成的任务，隐藏很深的是怕自己没讲真相就会被拉下、被淘汰，所以讲真相中有被动心、有任务心。归根结底是一种求个人圆满的自私心，因此缺乏誓要救度众生的慈悲心，人为的给自己设置了障碍。

    找到了问题，我在讲真相的过程中努力修去它。怕心在一点点的消失着，但并非一帆风顺。常常是去一次怕心，又在某一次升起新的怕心，不同的是大多时候都能面对怕心，在学法中和实践中努力去掉它。这样一路走下来，回头一看，才真的有了“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”（《精進要旨（二）》〈去掉最后的执著〉）那种真实的感受。

    从此，在做讲真相的各个项目时，怕渐渐没有了，只感到师父常在我的身边，很近很近。我沐浴在师尊的慈悲之中，专心的做着天底下最正的事，奇迹也因此而不断出现。比如，打印机的一个墨盒可以连续换上二十瓶墨水正常使用；和同修去天安门证实法，从容的在广场高呼“法轮大法好！法轮大法是正法！还我师父清白！”然后在铁栅栏上、在飞机场挂大法真相横幅，安全返回。一次，有事去朋友家，突遇检察院抄家。我因此而被彻底搜身，但手提包中和朋友抽屉里的真相资料却安然无恙。确实，去掉了怕心，还有什么因素能让大法弟子害怕呢？邪不压正，再邪恶的东西，在大法弟子面前什么也不是。

    讲真相时，我的怕心还曾表现在“怕丢面子”上。记得在一次主要是校长参加的小型聚会上，我给大家放了讲“自焚”真相的光碟。这事很快被汇报到上级主管部门一些人耳里。随后，我被“告诫”了一番。有时，辛辛苦苦讲了许多真相下来，却听到这样一阵“惋惜”的话：“你是有头脑的人，也去参与这些事（所谓的”政治“）了。”特别在劝人“三退”中，我遇到了更多的挫折，有人干脆对我说：“别劝我，我比你知道得更多。我什么都不信，我只信我自己。”遇到以上的情况，我居然曾经还有过觉得丢了面子而哑口无言的表现，心中有过“永不再找这个人”的念头，甚至还错误的认为我周围的人大多是有知识的人，对他们讲真相、劝“三退”都很难，于是，产生了“怕丢面子”的畏难情绪──怕心的一种形式。

    曾经，我把这些归咎于自己的个性：内向、见腆。但我的心告诉我，作为应该始终注重修心性的大法弟子来讲，个性怎么可以成为自己执著心的遮羞布？不断学法使我明白事情并不这么简单──是自己还没有认识到的执著心在作怪，只是一时找不到自己的根本执著在哪里。一次读到《转法轮》中的“那不是出于慈悲心，他那个名利心根本就没有去，根本就生不出慈悲心来。他怕自己丢名，恨不得让自己得这个病，他都怕丢这个名，求名的心多强啊！”这段法时，我看到了自己在讲真相中“求名的心多强啊”，我要的是自己的面子，名利心让我在那种情况下生不出慈悲，生不出智慧，只能如常人一般傻呆呆的哑口无言。就这样，讲真相的机会在我的鼻子尖下失去了一个又一个。后悔时，希望这些机会再次降临，但却是永永远远的“机不可失，时不再来”！

    我的名利心从哪里来？看了《九评共产党》后，我醒悟了：邪党文化的长期的无孔不入的侵蚀，邪党的凶恶残暴，把我的性格扭曲了。“出身”不好，使我胆小怕事；为了给家庭争口气、也为了自己所谓的前途和家庭的幸福，我规矩做人，只埋头学习与工作。虽然有人指责我“白专”，但是我得到了“好名声”，有了“好的口碑”，得到了许多“荣誉”，被大家视为“有事业心”、“有上進心”的“典型”，在同行中“享受”着高一些的待遇。我因此而小心的珍惜着这一切，竭力保护着这一层壳，名利心也随之而产生和加重，到头来，把自己弄得一身都是病，心也累得万念俱灰。认识到这点，我才对师父讲的“在单位里，在社会上，有的人可能说你坏，你可不一定真坏；有的人说你好，你并不一定真好。作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。”（《转法轮》）才真正有了比较深切的体会，才恍然大悟，才意识到邪党文化一直在严重的干扰着我的修炼！

    在常人中时，我长期用常人的评价规范着自己，别人说我“好”，心中慰藉；别人说我“不好”，心中难受，而且会在行动中努力克服。那时，我就这样小心谨慎的做“人”，心很累很累。

    现在明明知道了讲真相就是最大的慈悲，讲真相的大法弟子是宇宙中最好的生命，自己却做得不好。师父讲的“真、善、忍是衡量好坏人的唯一标准”（《转法轮》）这个法理不知读过多少遍，但修炼了六、七年的我却把这“唯一标准”丢在一边，居然长时间未触及到自己的大执著，潜意识中依然在用邪党文化的标准衡量着好与坏，这让我感到震惊和惭愧！我看到了自己在学法中的差距，我横下一条心学法，在学法中修去执著于面子的这个执著心。

    自此以后，师父帮助我在讲真相中升华着。我自如的找到朋友、同事、上级讲真相、送《九评》，不再有“面子”，不再有顾虑，一次不行再讲、再讲，没有放弃的心（有些人已讲过十多遍、二十遍了）。我捧着一颗真诚的心讲真相，一串串发自肺腑的话语从心中流淌出来，升起的慈悲心让我讲到感动处时眼含热泪。不少人被震动了，接了真相资料或决定了“三退”。一个多次听了真相又读了《九评》的年轻人眼中闪着泪花说：“我听！你这么真心，这么爱我们，我退！”后来他又让自己的妻子也退了党。

    最近，在学师父的新经文时，我進一步知道了自己名利心的“根”在哪里。师父的话简直就是在对着我说：“因为人类社会就是苦难与利益享受并行的世界，人生就是有很多的苦难，无论你有多少钱、什么样的社会阶层。因为痛苦会使人难过，从而人自觉不自觉的就会对抗苦难，目地是想活的幸福一些，因此在追求幸福中人就会形成如何使自己不受伤害、如何好过、如何才能在社会中出人头地、功成名就、如何能获取更多、如何成为强者，等等。为此，在有了这些经验的同时，也就形成了人生的观念，经验又在实践中使观念变的顽固。”（《越最后越精進》）回想自己那几十年，这些观念束缚着我，支配着我浑浑噩噩挣扎在“对抗苦难”的名利路上。师父的法一下子使我身上的那层硬壳化了，感到了溶入法的喜悦。

    自此，面前出现了一个个讲真相的机会：学生来和我探讨“有神论”和“无神论”的问题；学生家长主动到家里来坐坐；劝“三退”变得容易了，特别让我没想到的是，一位许久未联系的局长前几天因事约我。过去我曾给他讲过真相，他不仅拒听、拒收资料，还说了一些不敬大法的话，那时我下了决心不再给他讲真相。后来又见到他，我知道这是师父给弟子安排的机会，决不会放过，心中只有一念：去讲真相！结果效果很好，他和带来的四个年轻人都听得很认真。那局长象变了个人似的，还不断帮着我补充例证，真是“弟子正念足　师有回天力”（《洪吟（二）》〈师徒恩〉）！

    在邪党的血腥统治下，我为了在追求幸福中使自己不受伤害，总结了许多经验与教训，抱定了“少沾是非惹麻烦”的观念，潜心埋头学业与工作，注重家庭、注重情感，成了个感情细腻的人──一个容易执著于情的人。在常人中形成的这些观念，让我在修炼中不知经历了多少反复、受了多少考验。如果不是师父的慈悲，很难说自己能否在摔摔打打中站起来，这一切让我刻骨铭心。

    修炼中，我常常为情所困，放不下家庭、放不下孩子，尤其孩子的就业、婚姻问题让我牵挂；潜意识中仍有在生活中追求舒适的观念存在；讲真相遇到听不進、态度又不好的人，会因怨而放弃進一步的努力。自己也常常意识到这些问题的严重性，想突破这个东西，学法中，我不断重温师父讲的：

    “因为人有情在，生气是情，高兴是情，爱是情，恨也是情，喜欢做事是个情，不喜欢做事还是个情，看谁好谁不好，爱干什么不爱干什么，一切都是情，常人就是为情活着。那么作为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。”（《转法轮》）

    当有要修去这个执著的愿望并做出了一定努力后，情况会有一些好转，但当法还没有触及到心灵时，真如师父所指的那样：“在实际修炼中，痛苦来时、矛盾冲击心肺时，特别是一旦冲击了人的那顽固的观念时，还是很难过关，甚至明明知道是在考验也放不下执著。”（《越最后越精進》）在这种情况下，我就会明显的感到自己在一个层次中呆着没有长進，无论读多少讲法，也没什么明显的收获。那时，我常问自己“为什么我就修得这么难啊？”当看见自己不能从情中自拔时，我曾不止一次责问过自己：“你究竟要干什么啊？你还修不修了啊？”也曾不止一次泪滚滚的望着师父的法像说：“师父啊，帮帮弟子，我一定要修去这个情。”

    师父慈悲。有时，会在我耳畔轻声的说：“学法，好好学法。”有时，师父会通过亲人的口点化我。有时，师父会设一些关来提醒我。后来我发现每每自己陷于情中时，总是要受些轻伤或摔个小跟头。

    我虽然在情中不断反复着，但心中有一念始终没有变，就是一定要不断修去对情的执著心。因为我知道修炼谁也代替不了谁。修炼中，我反复问自己这两个问题：“为什么要修去对情的执著心？”“为什么自己修去对情的执著心这么难？”

    “为什么要修去对情的执著心？”开始修炼时很少想过这个问题，即使想了也很少去深思，还侥幸的认为，情的执著心会在修炼的过程中慢慢去掉的。殊不知这样做，心中没有一个要修去这执著心的紧迫感，客观上保护了这个心。有的时候，为了摆脱情的执著心的纠缠，我拼命的多做讲真相的有关事项，想以此挤掉对情的执著心，但是，停下手中事，情就会风起云涌般的往上翻，我又会再次陷入新的反复中。一次，我想起了师父讲过的法，取书打开看，真是戳到我的要害处了：“过去还有一些退了休的人没事干，觉的法轮大法不错，提出要来工作，填补闲情难忍的空虚感。当然不行！”（《精進要旨》〈不是工作是修炼〉）是啊，修炼是修那个心，我却想以做大法的事来代替修炼，想“填补闲情难忍的空虚感”来去掉那个对情的执著心。事实上，这不是修炼，这是在歪曲修炼，是在用人的观念变异修炼，“当然不行”！

    如果一定要说这是修炼的话，这种想舒舒服服修炼的实质是只想得到（大法的好处），不想付出（修去执著心）。这是隐藏得很深的私心，我是在一手抓住大法不放，一手抓住人的东西不放。身上充斥着常人的情不修去，那只能象常人一样的活着，只能被人的情所累所困。不想或害怕修去对情的执著心，人的那一面就会千方百计找出“合理”的借口，给情一个“合法”的位置。我曾经就这样想过：“一人学法，全家得福，多关心亲人，让他们不被淘汰。”这是一个多好的借口！自己想向大法索取，还想带着全家向大法索取！现在一想到这曾有过的贪心、私心就汗颜，这是对师父对大法最大的不敬！

    “你要执著这个东西，你根本修炼不了。”（《转法轮》）我是痛心的看到或听到过同修为情而付出的代价的，不敢有所麻痹大意，不修去对情的执著心，谈不上修炼，也不能成为真正的大法弟子！

    明白了这一层法理，我从此不敢怠慢。在学法中我挖到了“难”字背后隐藏的危险：

    一是用心学法少，走过场多。我过去一直认为自己在学法上没有懈怠过，再忙也要学，再累也要完成進度。但事实上，我常常是有口无心赶進度，好长时间都是一学法就来瞌睡，一学法就会想起没有做的这样事那样事，一旦進度完成就会有种放松感，所以好长时间不再象过去从法中不断悟到新的理。这样自己在相当长的时间里，学法的收获很小。虽然学法，明白对情的执著是对修炼的一个大碍，心灵上也有过碰撞，但我却没有从根本上改变自己。为什么？因为我学法时大多是“小和尚念经，有口无心”，加上实用主义，触动了痛处就回避了。

    二是重炼薄修。我炼功是比较认真的，几乎很少有缺；修呢，表面上看无大问题。而真正如何，“犹如饮水，冷暖自知”。扪心而讲，我在修心方面有“冷热病”现象，有护短现象，有自满现象，甚至有以人的狡猾心巧取的现象。我自己过去知不知道这个问题呢，知道！但我错误的认为自己“比上不足，比下有余”，圆满是能圆满的。修炼是又修又炼，整体提高，从某个角度讲，对于我来讲，修显得更为重要。

    回顾修炼的情况，可以说我修得并不精進（此前，我很少正视过这个问题）。原因在哪呢？根子还是自己的“私”。这个不光彩的“私”推着我求圆满，求有得，这是在为自己而修。难怪自己常会在一个层次中呆老长，难怪自己学法進步不大，难怪自己老会陷在无名的情中不能自拔。

    认识到这些，并不是我已经修到这一步了，远着呢，我昨天还因孩子的婚姻动了心的。这仅仅是我开始意识到了问题的严重性，有了要赶快跟上的意念。

    一九九九年“七?二零”以后一段时间，我总感到环境的压力大。朋友对我议论很多，纷纷劝我不要再修炼了；单位执行上级指示，不让各学校返聘我，有关单位将我从教材编写组除名；老局长专门通知我去他家接受“关心”，告诫我“不能做错事”；家中，丈夫由支持变为反对，他反复讲：“不要炼了！共产党整人一套一套的，谁也斗不过它！”从此，看见我炼功就不高兴，看见我学法就生气的说：“还在看！”无奈之下我只好躲着他，可是越躲他越能发现。一次，我正在全神贯注地学法，突然听见他大声说：“你又在看了！”冷不防，我吓得打了个哆嗦。但也就是这个时候，我脑子中闪过一连串问号：“为什么不能看？为什么要躲？我做错什么了？这么好的法，我为什么不学？谁能告诉我，这法为什么不能学？”

    环境为什么会这样？我检查自己，看到了自己心中有压力，因为对法的理解不够，没有能力从法上去认识到这是一场迫害，一时不知该怎么做好。为了能继续修炼，我离开了家，“支教”去了，所以我比许多同修晚参加到证实大法的行列中，环境的压力来自自身。

    我决定听师父的话，直视现实，用自己的正念坚决的把环境正过来！

    从此，在家里我不再躲闪，正大光明的学法、炼功。在他病中，我给他读完了《转法轮》全书。在单位，我借让每个党员对法轮功表态的机会，正大光明的讲自己炼法轮功，为什么要炼法轮功；讲法轮功的真、善、忍；讲法轮功的人是最好的人。我到省级某科研所给某教材编写负责人讲真相，告诉她法轮功是正的。我到老局长家中讲我修大法的心得，讲法轮功在国外广传的事实，并告诉他：刀架在脖子上、枪指在胸前，我都决不放弃法轮功。我广见朋友，给他们讲真相、给他们真相资料。

    慢慢的，环境正过来了。丈夫不再干涉我，还常帮着我购耗材、解决电脑上的一些难题。上级询问我炼功情况时，单位领导都搪塞了事，并常常以各种借口拒绝参加上级的有关会议。老局长不再找我，只是说小心点。自此，我周围的环境被正过来了，这是法的威力、是师父的威德所致！

    确实，师父说：“虽然有旧势力的存在，可是你们没有那个心，它就没有招。”（《在二零零二年美国费城法会上讲法》）环境是自己开创的，修炼的事大法弟子自己说了算！

    去年，我决定要去趟美国，我想去看我日夜思念的师尊，我想去会一会海外的同修，我想去解决在国内目前的环境下很难解决的电脑上的一些技术问题，我还想去了解一下那里的明慧学校。我对师父说：“师父，弟子我能不能去美国由您说了算，无论是什么决定我都听。”结果，在签证比较紧张的情况下，只用了一周的时间就十分顺利的办好了签证！当时，有些人打电话预约都等了近一个月。我顺利如期的到了美国，实现了以上愿望，特别是在法会上见到了师尊！那时，我泪如泉涌，失声痛哭。

    这难忘的经历常常让我情不自禁的想起师父的话语：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    最后，重温师父的法，与同修共勉，激励我们在修炼路上精進不止：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


syx

借口与逃避

       文／长春大法弟子

    【明慧网2005年11月8日】一段时间以来，自己总有一种感觉，一种距离感，不是溶于法中，而是如隔层纱，似见非见，似明非明，究竟是什么阻碍着我？大法中修炼，我本应该是清醒的，理智的，智慧的；为何有这种如隔层纱的感觉呢？我知道我有必要好好的问一问自己了，知道自己应该“少息自省添正念　明析不足再精進”（《洪吟（二）》）了。

    一、 大法是出发点，而不是解释自己行为的借口

    作为一个修炼的人，是以大法的要求为出发点去做一切事的；也就是说，我们做任何事要首先想到自己是一个修炼人。而不是在事后，才去想自己的行为是否符合大法的要求。因为一旦在事后才去想，有时就会由于执著心不去而从法中为自己找理由，也就不免会断章取义。

    比如说，当初我由于懒惰不愿意炼功，不去炼的时候，知道不对，过后再想的时候，就给自己找了一个理由：炼功转化本体，那我就不要本体了，反正也不是都带本体的。就这一念，使我在炼功这个问题上始终没有彻底突破。“邪恶的生命就专门找你执著的思想去加强它、达到能被其控制的目地，被魔利用后表现出来的邪悟还觉得是在理上，还自己断章取义的从法中找为自己辩护的理由。”（2001年《在华盛顿DC法会上讲法》）没有人说过我邪悟，可我知道最起码在这个问题上，我是由于自己的执著，从而被魔钻了空子了，甚至是在一段时间之内被控制了。所以一旦自己总是去反复衡量一件事的对与错时，一定是有要掩盖的东西；否则，真正站在大法的要求角度出发，自然知道如何做好，还去反复想什么呢？

    二、执著于表面，还是升华内心

    当我们在大法中为自己寻求理由或借口时，就一定是在想证明自己是对的，也不过是证明自己的表面所为是对的。神看一个人，不是看在这件事中谁对谁错，而是看在事情中的心性。“表面的改变是给别人看的，你能不能得度是自心的改变与升华，那里不变就提高不了，什么也得不到。”（《大法不可被利用》）有时当发生一件事时，表面表现的好象挺平和的，可内心却是执著的不行，无数的念头在那翻腾；还有的时候，明明知道是考验，还要和人去讲一讲什么道理，自己心里还在对自己说：其实我是不执著的，我只不过说说而已。既然都不执著了，还说什么呢，说了，那不就是放不下了吗？

    三、认清执著，别走极端

    前一段时间，由于被迫害失去工作，就什么都不想做了，工作好象可有可无，所以也没有主动去找工作，也不愿和常人谈及工作的事，认为他们无法理解修炼的人。而自己也没有因为有更多的时间修炼，从而有一个更好的状态。而是变得越来越不愿意和常人直接接触。后来在同修的提醒下，认真向内找，发现了自己的许多执著：执著时间，害怕辛苦，执著做事，依赖别人等。当认识到这些之后，我开始主动找工作，一切顺利，自不必多说。

    “我们是修炼人，人在俗世中、念在方外的人”（《2005年曼哈顿国际法会讲法》），我们不执于世间的一切不等于要失去世间的一切，而且我们就是这样的修炼方式。其中还有其重大的历史使命：“你们今天所做的就是给未来开创的，这条路就是这样走。这是最正的一条路，未来的修炼人会参照的，所以你们不能出现任何偏激的事，也不能走任何的极端，那也会人为的自己给自己制造障碍、制造麻烦。”（《在2004年美国西部法会上的讲法》）其实，我们都清楚，一切问题的出现，无非是人心反映出来。去掉它，就是修。你掩盖你的人心，那它就遮盖你的慧眼，让你去雾里看花，水中望月。

    此文已经写出来很久了，今天读同修文章，才发现自己长期以来隐藏很深的，而又无时不在却没有及时修去的一颗心——逃避心。比如说，很多不想这样、不想那样，想来无非是不想有问题、不想有矛盾、不想触及自己的心。于是逃了，把要去的心打个包装封闭起来，看似已无，实则更顽固，渐渐顽固到脆弱的程度。碰不得了，就要去保护——掩盖。所以去的只是表面人心，那些人心和观念的根子未动。难怪自己在一些问题上一叶障目，不见泰山。回想起来，有很多时候，自己是选择了逃避的，有时为了找借口，说的好听点儿叫回避，还有更狡猾的、变异的避重就轻，这种心理，不过就是想好过一点，就是求得暂时的安逸，可是它的根子却是源于那个根深蒂固的私心。

    其实自己逃避的是什么？逃避自己立下的誓约，逃避众生的注目与期盼，逃避自己应承担的使命，而这一切却是我们必须去面对的，逃避就等于选择了放弃。

    曾经连神的光环都敢于舍去而下到三界之内，今天大法在世间，我们还有什么人心的执著不能舍去呢？

    以上仅为个人体悟，不当之处，请同修慈悲指正。


syx

负责

       文／鞍山大法弟子

    【明慧网2005年11月5日】前一段时间，有机会与狱中大法弟子交流。除了为他们在那样的环境里依然心系众生而感动以外，同时也感到了大法弟子责任的重大。

    我在给他们写的信中无意写道：我终于恢复了意志。没想到，竟对他们触动很大，我才深切的体会到，那种环境竟会将一个如此坚强的修炼者的意志消磨至此。同时，从他们的来信中也感受到他们对法理认识不清的一面，这是导致他们长期被非法关押的一个重要原因。

    在那样的环境中，要想保持清醒的头脑与足够的正念是不容易的。我也知道，如果不是在那样的邪恶环境与压力下，他们绝对不会如此，没有书看，缺少交流，真的不容易。

    但以上这些都不是我真正想要说的，我真正想说的是，我们这些在家的同修，我们为他们做了什么？狱中的同修长期被非法关押，有多大原因是我们修炼境界的局限性造成的呢？

    “我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）也许，我们太过于强调狱中同修的个人修炼中的不足所导致的这一切了；也许，只有这种思想而没有去起正面作用的行动，没有做好向当地民众揭露当地迫害、从中清除邪恶的行动，这本身就是我们修炼中的不足了。再说明白一点，这种简单否定了的思想本身就是不负责任的，或可说是旧势力加给我们的。那么，这么多人的不正确的想法所导致的结果就可想而知了。

    大法弟子是一个整体，那么多的同修被关在里面，我们不能说我们没有责任。如果每个大法弟子都能从内心认识到法，都能主动的揭露迫害、清除邪恶，那么所展现出来的法的威力是足以让旧势力的安排解体的。

    我记得一位同修跟我说过这样一件事，她有一次给一位在外地的同修打电话，得知这位同修在发真象资料的时候差点被抓，就落下泪来。她也知道这位同修状态不佳。可是她突然意识到这种想法不对，马上振作起来，对着邪恶喝道：谁敢妄动！然后她就看到聚在那位同修上空的邪恶一下子向四周散去。正念所展现出来的威力令邪恶胆寒且唯恐避之不及。

    不是吗？我们平时虽然嘴上说否定旧势力，而一到关键时刻，我们的一个“但是”就给挡住了。我们需要的不是无可奈何，我们需要的是正念。狱中的同修需要的也不是挑剔、指责，而是我们对他们真正的负责的正面帮助。让我们本性的一面放射出更加纯正、更加神圣的光芒来，在有针对性的揭露邪恶讲真象中真正的解体这一切邪恶，自然就能起到为狱中同修减轻迫害压力、甚至解体迫害的目地。


syx

关于“特务”

       文／辽宁大法弟子

    【明慧网2005年11月4日】前几日，本地区两位同修被绑架，据说与××有关，她是特务。一时间，弄的很紧张。有的迅速转移了资料点；有的指责接触过××的同修；有的欲“反侦察”一下，看看××到底是真特务还是假特务；有的说：“现在风声很紧，不要再抛头露面了”；有的人心浮动，互相传小道消息：“某某很可疑，心性也不好；某某曾经转化过，不可靠，不能接触”……从而加重了局面的混乱和复杂，也影响到整体的协调和圆容。

    过去旧宇宙的根本属性是为私为我的，因此旧宇宙的演化机制才是“成、住、坏、灭、空”。而今天我们要修成的就是“无私无我、先他后我的正觉”。一个同修出事了，不但是他一个人的漏，也是我们整体有漏才造成的。如果我们整体的场很强、很正的话，自然也能够起到纠正一切不正的作用，促使有漏的同修及时的弥补自己的不足，整体做好。邪恶也钻不了这个空子了。可是当这个同修出事之后，同修们表现出的这种不能在法上认识法，难以圆容的状态，不正是体现了整体的漏吗？也是为私为我的旧宇宙因素的表现。

    我觉得：当一个地方出现漏洞之后，我们应该整体向内找——找自己，加强正念，弥补不足，全盘否定旧势力，及时的将这个漏补上，而不是抱着自我的观念向外推，或抱怨别人如何如何。甚至有的地方出事了，其它的地方“腾”的一下全避开了，唯恐牵连到自己。我认为：这不但没有起到反迫害、证实大法的作用，反而顺从、加重了旧势力存在的因素，归根到底：这种心就是一种为私的保护自我的物质——遇到事情先把自己保护起来，别受到伤害。表面上说的再好——为整体的安全，掩盖的却是一颗为我的怕心。我们的安全来自于师尊、来自于我们的溶于法中。这种抱着人心的自我保护又能安全到哪里呢？理智的去做，是应该的，只是，不能被一颗怕心带动着偏离了法，仍不自知呀！

    相比之下，有的片区就协调得很好，整体高密度发正念，做受迫害同修家属的工作，站出来营救亲人；有的及时曝光邪恶，揭露迫害等，比学比修，跟这些正念正行的同修相比，我们应该找到自己的差距，但是，对于所谓他是“特务”和“内线”以什么样的心态去面对，我觉得在这一方面，还有待于同修们在法上進一步认识和提高。

    在这里，我想讲一段亲身经历的有关“内线”的故事，与大家切磋：

    2000年，我被邪恶绑架判刑，送到沈阳“大北”监狱。当时狱里为了转化我，安插了两名“内线”在我身边，就是“包夹”。其中一名叫“大张”（化名），是狱里闻名的牢头狱霸，已服刑多年，同狱领导关系密切。队长也惧她三分，颇有一套整人的手段，犯人们背后都叫她“狼”。狱里做这样的安排是想在我身上下功夫从而达到他们邪恶的目地。当我体会到这一切后，没有为其所动。因为我想到了师父、想到了法：无论她们怎样跳，无论环境怎样恶劣、无论她们做如何安排，我只要坚定的走师父给我安排的路，正念正行，一个不动能制万动。在这期间，我也逐渐体会到了监狱里的黑暗、糜烂、残酷和人性全无的变异。在外面都说“人吃人”，在这里都叫“狼吃狼”，这便是她们的“座右铭”，为了一口水，为了一根咸菜就可以大打出手；为了个人的欲望和减刑，更是极尽能事使出奸诈手段，还有肮脏的同性恋……看到这种情形，我暗暗的对师父说：“师父啊！这不就是个人间地狱吗！这里的众生太苦了，炼狱中的苦苦挣扎和沉沦！这样一个大魔窟里面要唤回她们的本性谈何容易！看起来好象已没有了希望，但是弟子仍会尽心尽力，将大法的美好带给她们，让这些生命幸遇师尊洪大的慈悲，给予她们生命最后的希望……”

    慢慢的，她们感受到了大法弟子的宽厚和善良，她们的凶不见了，她们的狂也消减了“这学法轮功的人原来这么好啊！”她们暗暗的说。

    终于有一天，我对“大张”说：你知道吗？你歇斯底里的整别人的时候，我心里有多难过！我觉得原来的你一定不是这个样子的，是这个社会、这个大魔窟改变了你，让你觉得只有这样才能生存，但是，你表面上“高高在上”，强大的不可一世，你内心却会感觉比以前所有的时候都要空虚和绝望；因为你再也找不到能够令你相信的人——包括你自己，你觉得就连自己都是假的，所以当你独自面对那真正的自我的时候，人会感觉自己脆弱的不堪一击。但是你又怕别人看到，知道你的弱处受到攻击和伤害，所以你天天戴上强大、暴虐的假面具而活着了。但是我体会得到你的心实质很苦很苦……

    说到这儿的时候，我看到她眼中闪动的泪花。背后那虚假的强大和张狂瞬间消失。她趴在我的肩上哭了说：“你全说对了，你知道吗？我也曾经是个贤妻良母，我也曾经温柔善良，好久没有人跟我说过这样的话，包括我自己，也没有人在乎我曾经的善良。弱肉强食，我就得比她们还恶才能立足。这些年来我都不认识自己了，我活得很累很累……”久困的心结慢慢的开解。我说：“你知道吗？师父在法中告诉我们：这个宇宙中是有法存在的，善恶一定有报。一个生命刚刚产生的时候是善良的，是同化宇宙特性‘真、善、忍’的。只是慢慢的生命会变得自私不纯了——直到今天，人类无恶不做，也就是最危险的时候了，人不治天治，神便会淘汰那些不配再做人的生命。所以谁能在这样复杂的环境不迷失自己，这颗心才是最宝贵。不要随波逐流。今天相遇，是你我的缘份，我相信也是师父的安排。所以你一定要把握好自己。”

    “你知道狱里安排我到你这边是干什么来的吗？你讲这些给我听？”她问。我笑着说：“我知道，全都知道，但是我相信师父、相信大法、也相信你善良的本性。你有自己的头脑，你会分辨出谁正谁邪，你的良心也会告诉你该怎样去做。”“哎！几年来，我说100句话，99句都是假的，但在你面前，我一句假话都说不出来。我觉得，对你们这样的人，再去欺骗和伤害的话，这个人真是没有丝毫的人性了，你放心，我会保护你的……”。

    就这样，一个曾经所谓的“内线”在大法所赐予我们的纯正和慈悲中消失遁形了。从此以后，她把我当成最可信赖的知心朋友，在几次邪恶欲加迫害之中都站了出来坚定的维护了大法弟子，令狱领导很是困惑和无策。后来将她调离，换两个犯人再次重新计划“包夹”转化，结果仍是如此。最后，科长对队长说：别管她了，换来换去不起作用，还让她给转化了。反正她要走了，就放她一马吧！（这是后来临走时队长学给我听的，她最后也是拿我当朋友般无话不说了）我笑了。这哪里是她们想“放一马”就“放一马”的事，是师父的慈悲呵护，是在大法所指导下正念正行中，邪恶不起作用了，解体了，将那一支支射来的毒箭，化作一朵朵圣洁的莲花。（只是就事论事，其它方面，笔者做的有诸多不足之处）

    谁是特务？什么又是内线呢？师父在《2003年美中法会上的讲法》中说：“有特务在干扰，强调有什么这个那个原因。其实我早就讲过，你们心态很正的时候特务是不敢在这里呆的，他只有两个选择：一个是被正的场同化了，因为大法弟子发出的纯正的这个场啊，会消除人所有思想意识中不好的东西，纯正的场就解体它，解体人意识中一切不正的东西，这就是救度与慈悲的另一种体现。人意识中不好的一切都给他解体没了，他就剩下单纯的思想意识的时候，人就会认同正的、善的，他不就同化了吗？那么，再一个选择就是赶快跑掉，因为坏人的思想业力与不好的观念害怕解体……”。

    作为一名正法时期大法弟子，我们归正自己的同时，也会归正周围一切不正的因素，首先从我们自身做起，让我们的空间场更加纯正。无论谁是“特务”还是××很可疑，我们都不能过于执著，真正操纵一个生命做坏事的是其背后的那些不好的邪恶因素，作为这个生命的本质却是渴望被救度的，当我们的心态很纯正的时候，邪恶又怎能动得了我们真修弟子呢？当我们真的修炼出熔化钢铁般的慈悲，又怎能唤不回生命本质的善良呢？

    当然，从修口的角度来说，为了资料点同修和整体的安全，我想：无论对方是谁，不该说的就是不能说，不能因为对方与我关系不错，来往比较多，就去说那些不该说的，这是对人情的执著。也不能感觉对方象“特务”，即避而远之，互相防范猜忌，（特殊情况除外）而使得同修们在法理上都不能正面切磋，進一步影响了整体的配合，这也是一颗为私的人心的执著。就是堂堂正正的去做我们正法时候大法弟子该做的事，从法理上正悟，理智把握，正念正行，一切的一切也就自在其中了。无论你是哪里来的，也无论是你是为什么来的，只要有缘走進我们这个场，就让他沐浴大法的美好和纯正，就地同化。

    个人认识，不当这处，敬请同修慈悲指正。合十。


syx

用正念对待技术问题

       文／大陆大法弟子

    【明慧网二零零五年十一月三日】我刚刚学会技术时，一旦认为出现问题了，就马上找同修用技术解决。通过学法，我认识到这是正念不足的体现。当我们在证实法中出现什么问题时，首先应该是向内找出自己的不足，同时发正念解体一切干扰，然后再考虑用技术弥补一下常人表面的不足。这也是我们同修之间应该及时提醒的，我们不能单单解决表面的问题就可以了，我们更应该帮助同修解决根本的问题。

    师父说，「真正的气功师出于慈悲心，出于怜悯，在修炼过程中看众生都苦，他帮人家，这是允许的。可是他治不好，他只能暂时给你把这个病抑制住；或者是给你推移一下，现在不得将来得，把病推到后边去；或者是给你转化一下，转化到你的亲人身上。而真正能够彻底的把你这个业消掉，他就做不了，不允许给常人随便这样做，而只能够给修炼的人做，就是这个道理。」（《转法轮》）

    如果我们不能把根本的问题解决，那么还会有新的问题出现，周而复始，我们就会陷在如何解决问题中背本趋末，不能从根本上解决问题。其实你教给他再好的技术，再好的安全设置，再好的软件，就能保证它不出问题吗？有多少会技术的同修不正在遭受迫害吗？

    当同修出现问题时，我们首先帮助发正念，我们也应该找找自己，为什么让我们听到、看到这些呢？是不是我们也存在这些问题呢？他们技术那么好，为什么还会出现问题呢？

    我曾经接触过这样的同修，因为他们当地没有会技术的，会技术的都遭受了迫害。当地的同修们看不到任何资料，他就决定到外地资料点学习技术。教他的同修也不是特别明白，就这样他学了一点皮毛回到了当地，凭着对师父对大法的正信，凭着一颗救度众生的慈悲之心，承担起了这个重任。他根本也不懂什么安全设置、防火墙升级，就这样走过了两年的证实大法之路，没有出现任何问题。

    通过此事我也找到了自己修炼中的不足。师父在法中一再告诉我们不承认旧势力的安排，为什么我们还会遭受迫害呢？是因为我们在正法中救度众生的心不纯净，当人心出现时不能及时的修去，不能归正自己让邪恶钻了空子。邪恶不是钻我们技术上的空子，而是钻心性上的漏洞。也就是说，首先是心性问题，而后是技术问题，技术问题只是心性问题在这个空间的一种表现。通过这几年的迫害，我们应该吸取这方面的教训了。

    同修在遭受迫害前师父能不点化他们吗？但是当我们陷在其中时，是很难找到自己的不足的。这时周围的同修看到了就应该善意的提醒，而不是表面的帮助解决什么，否则就象医院治病一样，治表治不了本。同时，邪恶也在虎视眈眈的在看着我们。邪恶虽然是信心不足，但是当我们漏洞特别大时，它们也会胆胆突突的破坏的。所以我们一定要注意自己的一言一行，及时纠正自己的不足，保持正念，不给邪恶以任何可乘之机。

    往往有些搞技术的同修对技术就容易执著，过去有同修谈过这个问题。实际上这种对技术的执著也不仅表现在电脑技术上，往往人在常人哪一方面有了专长，就容易在这方面形成一些观念从而产生执著。比如一个医生，看到谁发烧了，他可能首先想到的是，他是不是感冒了，或者哪发炎了？而一个小孩如果没有人给他灌输这些观念就不会这样想。技术问题也是一样。

    师父说，「人人学法都有一个结，打不开的结就是障碍。」（《在长春辅导员法会上讲法》）我个人认为，我们搞技术的同修，如果不能用正念看待技术问题，那么这个「技术」本身就会成为学法中的一个障碍。其实技术只是我们在常人表面为了突破邪恶对我们造成的障碍时善用而已。师父在法中讲，「而且我还告诉大家，在世间法修炼的时候，人所出的一切功能都是肉身所自带的一种先天的本能，我们现在叫做特异功能。它只能在现有的空间，我们这个空间之内发挥它的作用，制约于常人。这些小能小术你追求它干什么？追求来追求去，到了出世间法以后，在另外的空间里不起作用。到走出世间法修炼的时候，所有这些功能全部都得扔掉，把它们压入一个很深的空间中去，存放起来，作为你将来修炼过程中的一个记载，只能起这么一点作用。」（《转法轮》）

    实际上，有时候确实在关键时刻能用技术解决一些问题，于是就认为自己有了一点经验，因此而产生依赖，正象师父在《越最后越精進》中所说的，「为此，在有了这些经验的同时，也就形成了人生的观念，经验又在实践中使观念变的顽固。」这其实和医院治病是一样的，有些病确实通过医院能治好，瘤子割下去了，实实在在的你都看见了，就看你怎么去认识这个问题。如果学法之后，再遇到这样的情况，又去医院可能还是能割掉一个瘤子，可是与常人有什么两样呢？

    我认识有一个同修，对技术一直都不太懂，但也一直在做，有时出问题就发正念，结果马上就明白怎么回事了，技术问题很快解决了。两年多始终都做得很好，机器在她手中也表现得非常出色和超常。相反，我们也知道有这样的同修，对技术问题很精通，却疑迷于技术中出不来，以至于学法就困，发正念手就倒，拿起电脑来就精神十足，最后被邪恶迫害。

    当然，我们也不是一点不去研究技术，不能走极端，如果一点不会还真不好证实法。只是不能用常人心对待这一切。

    在证实法中，我们应该充份发挥我们的长处，但是其中也一定有我们应该提高和修去的东西。如果我们能把技术升华为证实法的智慧，用正念来看待技术问题，我们一定会做得更好，在技术本身上也会有超常的体验。

    个人认识，不足之处请同修慈悲指正。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


syx

以法为师感悟

       文／大陆大法弟子

    【明慧网2005年11月2日】几日前，另一学法小组的同修到我这里来，讲起了他们小组中的同修修炼中正念正行正悟的事（以前我曾去过），他们的正念正行给了我很大鼓舞。这次居然起了欢喜心与崇拜的心，总是认为自己所在的学法小组太平淡，似乎没有什么太高的提高，于是提出自己参加他们的学法小组或他们小组找个人带带我们，多亏同修只是说考虑考虑。

    将此事说与本小组的同修，其一席话真给我上了一课。同修提醒我，现在我们应当以法为师，有明慧这个交流的大环境，有大法，不要去学人，那是很危险的。此话惊了我一身冷汗。都起了这么大的执著心了，还不悟，而且还用欢喜心想“可以让我们小组的同修有提高的机会了”，若不是同修提醒，如此下去，后果相当严重。

    师父在多次讲法中都讲过，修炼过程中要以法为师，明慧也多次提醒此事，虽然当时也很注意，但真遇到问题时，怎么就想不起来了呢？说明自己平时学法不扎实。

    这虽是小事，但暴露出的心却不小，而且一旦不注意，将造成很坏的影响。

    首先，我应该认识到所谓的好与坏，都是用人心在考虑问题，怎能判断同修修得好与不好呢？不能以做事的结果来看，不是说有同修做的洪法、救度世人的事多一些就是修得好，也不是说有同修开了天目看到什么了就是修得好，也不是说同修总能看出别人的执著，可以给人指出来就是修得好，也不是说同修在遇到危难时安然解脱就是修得好。其实好与不好不是外面的人能看出来的，关键在当事人当时的心态如何，时时能保持正念，便是修得扎实，外在的表象只是形式。而且修炼人也很难用修得好与不好来界定，每个人所体悟的东西不一样，心性上的表现也不一样，也许别人修得扎实的地方正是自己不足的地方，而自己修得扎实的地方又是别人可以借鉴的地方，如果每个人都能够在每件事情上看到别人的扎实来弥补自己的不足便是提高，因为修炼层次的不同看待问题的方式也不同，又怎可以界定何为好，何为不好？有什么好羡慕的？又有什么好自大的？在修炼中我们所看到的是用心与不用心。

    其次，我所认为的学法小组的平淡状态对吗？其实在最后时刻，能够踏踏实实稳步前行是必须的，为什么追求提高呢，这不又是执著吗？提高是追求出来的吗？其实现在这个时候能保持每个学法小组能以法为师不受外界环境干扰，人人不动心，静心（净心）去做三件事是当务之急，师父不是说了吗？不论外界怎么变化，都不能动心，而且师父在很早的经文中就讲过“心不在焉——与世无争。视而不见——不迷不惑。听而不闻——难乱其心。食而不味——口断执著。做而不求——常居道中。静而不思——玄妙可见。”（《洪吟·道中》）我们在正法的最后时刻已经明确我们的责任，为什么还要受外界干扰呢？其实我们能够安然存在，一直能在法中修，一直能保持正念，一直能平稳的做三件事，就已经在否定旧势力，已经在宇宙中正的天平上加砝码了，为什么要追求形式上的东西呢？难道还想做什么事来显示自己吗？其实真正实修的都是一步一个脚印，踏踏实实向前走的同修。我想我不应该追求别人的带动，以让自己提高，而应当回到法上来，踏踏实实做好三件事，一切都在法中。如果真有什么地方有欠缺而需要提醒的，相信师父会以各种方式来点悟我，这不是求的，一切随其自然，都在师父的掌控之中。

    修炼的路很窄，偏了一点都不行，只有中间是大道。希望我的经历能够提醒同修，最后的时刻一定要保持学法小组的稳定，以法为师，走正证实法的路。

    个人体悟，层次有限，希望能给同修以借鉴。


syx

是人？是神？

       文／河南大法弟子

    【明慧网2005年10月28日】走过了腥风血雨的六年，有些同修认为自己已经是神，可为什么还会受迫害呢？为什么不能解体邪恶呢？也有些同修认为自己还是人，没有能力解体邪恶。我们到底是人？是神？

    其实师父早在经文《人觉之分》中说明“何为人？情欲满身。何为神？人心无存。何为佛？善德巨在。何为道？清静真人。”

    什么是神？神是善良慈悲的，无论面对谁、无论何时何地，都是一颗善心一颗慈悲心。因为慈悲才要救众生，因为救众生，才要讲真象，才要走出来证实法，才要反迫害。

    在我身边有位同事，原与我有矛盾，领导派她来监视我，但我对她说“我心里只有爱，没有恨”。我是这样说，也这样做，真诚感动了她，她明白后由衷的说“我从没说谁伟大，不管什么领导。但我觉得你伟大，你对谁都很公正无私，你通体发出一种善意，一种光，心是透明的，我觉得你将成就个什么”，她还让我给她的同学讲，又一个生命明白了。啥是神奇？这不就是佛法的神奇在世间的体现吗？大法化解了恶缘。

    有些同修认为发正念要除间隔，要……。啥是间隔，不就是我们的人心、观念和业力吗？师父在《转法轮》中讲“因为根基好的人白色物质多，这种白色物质和我们宇宙是溶洽的，和真、善、忍的特性是能溶洽在一起的，没有间隔。宇宙的特性直接就在你身体上反应出来，直接和你身体沟通起来。”我理解就是当我们只有善心、没有人心时，就没有间隔。所以师父让我们连旧势力的存在都不承认，只要我们有真善忍，一切就都解体了，哪有旧势力？每个大法弟子都是慈悲心时，邪恶就没有了，邪恶就完了。

    当我看到同修和家人争斗时，面对邪恶迫害而仇恨委屈时，同修之间看不起或互相崇拜恭维时，甚至同修之间互相欺骗撒谎时，我很难过。这能是神吗？师父的法讲出来是让我们实修、照着做的啊！还有带着怕心，用各种借口不走出来的，更不能说是正念了，整天坐在家里光想不做，众生能明白真象吗？带着私心、怕心能解体邪恶吗？能圆满吗？师父说“大法弟子不能证实法就不是大法弟子”（《评“大法的威严”》）。师父说要让我们在证实法中圆满自己的一切，在反迫害中树立威德呀。

    那些带着各种人心的同修呀，请扪心问问自己：我的心是真正的无私吗？我的心是真正的善良吗？我的心是纯净透明的吗？我的心日月可鉴、天地面前可表吗？如果不是那你就不是神，如果你能肯定的回答，你就是一个伟大的神，就能解体一切邪恶与不正的，一切障碍都不是障碍，反而成为你反迫害树立威德的机会。

    个人体悟，不当处请大家批评指正。


syx

越最后越要理智要走正

       文／吉林省大法弟子

    【明慧网2005年10月22日】由于我们地区整体配合得不够好，同修们切磋交流，从法中悟到只有成立学法小组才能尽快形成整体。正当大家着手成立学法小组时，几天后，有部份同修帮助被非法关押的大法弟子家属扒苞米，三天之内先后有60多人次参加。第三天，花三百元雇车，20多人在路上等了一个多小时的车（这是不理智的行为），在同修中引起了很大的波动，有部份同修起了欢喜心。

    大约一周后，有六名同修同时被绑架。至10月上旬已有10名同修被绑架，给当地证实大法、救度众生带来了干扰，造成严重损失。在正法進程到了最后的最后，邪恶少之又少了，还能发生这样的事，说明我们整体存在很多问题。

    发生这样惨痛的事，作为大法弟子为法负责、对同修负责的态度上总结一下教训：

    （一）大法弟子要时刻走正路

    1．不能偏离“三件事”

    看到《明慧周刊》上的一篇文章，部份同修认为该帮助被非法迫害的大法弟子的家属。我个人认识，帮助被非法迫害的同修家属，也是证实法讲真象的一部份，所以要和做别的证实法、讲真象的事一样理智、清醒，不能走形式，更不能不顾安全、流于表面，而且要轻重缓急全局平衡好。

    在当前救度众生时间这么紧迫的情况下，应该把救度众生放在首位，决不能偏离做好三件事，大法弟子救度众生的使命是常人代替不了的。当然有的同修认为帮助扒苞米是间接的讲真象，请同修们想一想啊，如果做的不理智，或者投入过多的人力，那么损失和效果哪个更大呢？怎么才能真起到扎扎实实讲清真象的作用呢？

    2．增强安全意识

    不是说这样的事不能做，而是这件事由于缺乏理性思考，结果不但浪费了人力、财力及救度众生的宝贵时间（如果60多人次去讲清真象会救度多少众生啊！）同时，这么多人也存在不安全的隐患，师父都通过明慧转达我们“法会（那么神圣）不要人数过多”。至今还有的同修法理不清，别人指出了，还在法中找借口维护自己，认为干常人的活，基点站正了，不在乎人的多少。我们不能大帮哄，满足于自己参与了，而是遇事要用法衡量，要为法负责，为同修的安全负责，这也是为众生负责。

    （二）圆容好整体

    造成这次严重损失的还有一个主要原因是，整体承担大法工作的人太少，致使承担大法工作的同修太忙太累，如果大法弟子都能承担自己应该承担的责任，而不是把大法赋予每一大法弟子的神圣使命推给某个人或几个人，整体都提高上来，才会救度更多的众生。

    我们同修不能相互宽容，是因为没认清邪恶在间隔。有的学员不但不承担责任，反而不断的挑学员修炼过程中的不足，甚至有的对不该人人都知道的一些大法工作中的事（“不扩散资料点信息”也是为法负责），抱怨别人没告诉他，还背地里搞小圈子，人维护人，忿忿不平的指责；还有的学员等、靠、要，心安理得的依赖同修；有的学员保护自己的私心非常严重，表现上也在跟着正法進程，嘴上也喊着人人都是协调人，而实际上不愿为大法承担自己认为很危险的事，尤其当同修遭受迫害时，第一念想到自己的安危，而不是怎么样挽回损失，营救同修，为法负责。

    通过这次教训，有的同修至今还不找自己，同修遭迫害时，觉得与自己没什么关系，没想到是针对大法整体来的，迫害同修就是迫害自己，每个人都在其中啊！在这期间还有一件不符合法的事，有个从劳教所回来的同修，本来可以通过反迫害找单位解决生活上的困难，但是他向同修借钱，同修没能从法上悟到，只是用人心“帮助”，助长了该同修的贪心、利益心……，甚至占用了救度众生的钱，我们大法弟子不能靠别人赡养，有的同修认为帮助同修没有错，但没站在法上认识。师父说：“有一些学员就是不重视学法，经常把大法学员中出现的什么情况都用常人心来认识，不只是表现在盲目崇拜上，其实这种人心的表现是修炼人与常人的真实体现。“（评注《去人心》）任何一颗人心都可能被邪恶所利用。

    有的大法弟子教训过后真的警醒了，能深刻的找自己，认识到对整体不负责任，大法弟子都是法中的一粒子，哪一个粒子出现了问题都会影响到整体，耽误救度众生。

    （三）基点没站在证实法上

    我们地区部份同修有意无意的证实自己很突出。比如说，有的同修做点什么就显示自己，没想到这是法赋予自己的能力和使命（就是自己该做的）；有的同修怕错过“树立威德”的机会，带着怕“圆满不了”的心去做大法的事；也有的同修当别人给他指出不足时，还用各种借口来辩解，甚至表现得很不服气，这种证实自己是为私的（旧宇宙是为私的），新宇宙是为他的。我们正法时期的大法弟子要逐渐达到新宇宙的标准，溶于法中，否定旧势力，才能走正走好走稳师父安排的修炼道路。

    我们大法弟子整体上一定要静心学法（成立学法小组），修好自己，无条件的向内找，放下自我，凡事都要为大法的整体考虑，形成正念之场。当同修被迫害时，站在法上，第一念是首先铲除对同修迫害的因素，这场强加给大法弟子的迫害本来就不应该发生，即使同修有漏，也应该在法中归正，邪恶不配迫害，干扰整体救度众生。真的发自内心的做到他的事就是你的事，与大法弟子家属沟通，站在正义的一边去要人，同修可以邮信、发资料、高密度发正念。如果每个同修都能达到自己所在境界的标准，每一个粒子都无漏，整体上邪恶就无空可钻。让我们一齐配合，发出强大的正念之场，加持被迫害的同修，让他们早日汇入正法洪流中来。


syx

同修被抓　大家都应该抓紧找自己并正面起反迫害作用

      —— 与大庆同修切磋

    文／大陆大法弟子

    【明慧网2005年10月16日】从2004年12月至今的十个月时间，我市同修接连三次，共计近百人，被成批绑架，极大的影响了本地区的证实法、救度众生。“这一瞬间，值千金，值万金。”（《芝加哥市讲法》），怎么可以使成批的大法弟子的宝贵时间耗费在魔窟中呢？如此令人痛心，不能不深思。个人体悟是除了邪恶不甘心被清理之外，我们整体在修炼上有的方面走得不够正，给邪恶迫害提供了可乘之机。有以下几个因素，写出来意在交流，不当之处请慈悲指正。

    一、不注意认真向内找，整体配合不力

    在2004年12月一次整体活动中，没有达到预期的结果，而本地学员没有及时在法上提高，大多是向外找、指责，埋怨参与者，搞得满城风雨。更没有从整体着想，都冷静下来向内找，進行圆容补充。致使学员自己在内部分散了整体的力量——内耗，产生不良效应。再有整体活动时有的区块就拒绝参与，还出现常人状态，说三道四，不注意修口。我们是神哪，我们的一思一念在另外空间就已形成物质。不正的思想会使我们整体空间场不纯正，某种程度帮助邪恶达到了间隔我们的目地，削弱了整体正法的力量，从而被旧势力钻了空子，达到了迫害我们的目地。

    二、忽视修自己和自己应该起的正面作用

    修炼人应该在常人这一层达到好人的标准。关于做常人中的好人，孔子说过这样一句话：“见贤思齐焉，见不贤而内省也”，大意是“见到别人做的好，自己要想办法赶上；见到别人做的不好，自己要反省，看是否自己也做了同样不好的事才碰到那件不贤之事的，以此警醒自己不要做那样的不贤之事。”那么同修修炼中出现了问题，被迫害了，我们看到同修的“不贤”之处之后，首先也应该对照大法，找出自己修炼中的问题。

    当有同修遭到迫害时，大多数同修第一反应都是讲被迫害的同修如何如何没走正，这个想法在一个方面看是对的，但比较偏颇，因为问题出现了，仅仅用法来衡量同修是不够的，更不是为了把同修简单的否定了事。要圆容的思维，就不能只停留在看同修的问题，而是我们不能忽略在那种情况下自己如何注入正的因素，在吸取同修的教训的同时，积极反过来清除邪恶、帮助同修解体迫害、讲真象救度世人，把坏事变好事，这才是更重要的。

    三、某种程度承认了旧势力的迫害

    有的学员嘴上不说，心里一味埋怨同修没做好，这是不是有意无意的承认了旧势力的迫害呢？还有的平时发现同修没在法上，不直接指出，背后议论，当迫害发生了才说如何如何。还有部份人出现麻木状态，当迫害同修的事情发生了，不能做到积极主动立即進行反迫害，营救同修，从而更有利的揭露当地邪恶，及时全方位曝光、抑制和清除邪恶，以达到讲清真象、救度世人的目地。

    即使同修有执著，也不允许邪恶迫害，因为有师在，有法在，是在做好师父要求的三件事中渐渐修去的。师父不承认，我们也一定不承认。反之，那不是人为的滋养了邪魔吗？大家应努力做到象师父说的那样“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）迫害他就是在迫害我。其实从常人这一层做好人的标准来讲，古代同门弟子受迫害，师兄弟姐妹也不会袖手旁观的；我们是大法弟子，应该用比常人中的好人更高的标准要求自己，怎么能对邪恶迫害同修之事袖手旁观呢？

    四、出现浮夸现象

    这段时间，我地区各种形式交流会不断，有在原有事实上拔高的现象。这是否体现出不“真”？虽然表面是谈整体，实则是谈个体，是名利心，显示心，以至于为了面子，发现问题不及时指出，出现互相捧场的常人行为。修炼是严肃的，法是有标准的。修得如何，只有师父知道，不是自己捧出来的，那不是在证实法，是在证实自己。众神都在看着我们哪！上述做法是否路走得不够正？

    五、要注意修好自己的一思一念

    我们有的同修有意无意的不以法为师，搞个人崇拜。我们都是大法造就的，离开了法我们什么都没有，不能无意中把同修摆得好象比法都高了啊。结果把同修推向了危险的边缘，而爱搞崇拜的同修，行为也背离了法，一个人、两个人不要紧，更多人都这样想，就会产生很大的波动。

    还有的一旦正法工作顺利时就掉以轻心，有事没事、大事小事都往一个同修家或单位去，给该同修的安全造成很大隐患，还不注意修口。更有的同修执著于自我的心很强，谁说个“不”字就接受不了。

    为了更好的证实法，救度众生，我们真的应该静心学法，向内找做好三件事，把证实法落到实处。让我们互相配合得更好，成为一个金刚不破的整体。充分发挥整体的力量，配合得好，力量就大，这是正法的需要，救度众生的需要，是我们每一个大法弟子应该做到的。走出自我，时刻注重整体提高，整体升华，走好、走正最后的路，收救一切可救度之众生。


syx

由年轻弟子的婚姻问题想到的

       文／长春大法弟子

    【明慧网2005年10月11日】正法时期的年轻大法弟子是否应该结婚的问题，部份学员一直是各执己见，争论不休。其中有大法弟子认为结婚就是在加强情欲，正法已经走到今天了应该用更高的标准要求自己，不应该再触及这些东西了；而且家庭生活太浪费时间，影响做证实法工作，不能结婚了。我觉得这种说法作为个人认识无可厚非，因为自己的认识是用来要求自己的，每个人走的路不同。下面我想谈的是我的几点不太相同的认识：

    1、结婚和情欲的关系

    婚姻是常人的一种生活方式。传统意义上婚姻主要是了缘和繁衍后代，缘是促成婚姻的决定因素，古时人的婚姻主要是由父母来安排，结婚前双方是不见面的，根本就谈不上什么情、爱等东西。结婚不代表情欲就重，不结婚也不等于就不执著情欲。对于这些东西有的人可能表现出来，而有人可能就隐藏着不表现出来。修炼主要是修心。其实无论结婚与否，情欲这些东西都是要修去的，怎么样严格要求自己，怎么样在修炼中把握好自己这才是关键。

    作为正法时期的大法弟子，自己觉的还是要符合人的状态修炼的，想结婚那你就堂堂正正的去结婚，不要有心理包袱，但一定要把握好，不能流于常人的那种败坏的形式，我们不能给自己的修炼留下污点，更不能给大法抹黑。也有很多大法弟子不想结婚，这也不是错，只要能圆容好家庭和亲友等各方面关系就没问题。

    随着正法时间的推移，很多未婚的大法弟子年龄在不断的加大，未婚大法弟子的人数也在增多，这方面的问题已经很突出了，这部份未婚大法弟子以及家人感到压力很大。这种压力有旧势力直接对其思想的干扰，也有当事人和周围同修的观念造成的被钻空子，加强和放大了人心的因素。

    我想无论是未婚的大法弟子还是周边的其他大法弟子我们在这方面的法理一定要清晰，认识要清楚，不能再不清醒了。

    不想结婚的大法弟子中可能也有执著时间的，觉得反正快要结束了如何如何，结果想象中的时间到了还没结束，又想还不如享受一下常人生活，造成修炼中出现不精進状态。这方面的教训已经很多了，我们不能再走极端了。无论什么时候，我们都要摆正心态，踏踏实实的走好，这才是真正的成熟啊！

    在这几年的正法修炼中，有些走得很稳的大法弟子他们也并不是没有执著心，不同的是他们敢于直接面对这些执著并努力的去掉它；而被迫害干扰严重的大法弟子他们多是经常犯迷糊，或是徘徊不前或是受周围人的想法左右着，总是修不出自己的主见。有很多漏洞他们是根本就没意识到，或是意识到了也懒得自己去面对，也就更谈不上去掉它了，以至于总是被干扰，总是处于被动状态。正法时期大法弟子，我们总要走出属于自己的路、修出自己的东西才行嘛！

    2、“谈婚色变”是没有理解好法的表现

    也有很多大法弟子“谈婚色变”，这种对婚姻的恐惧主要是源于一些已婚大法弟子陷在情欲和家庭生活中不能自拔；也有部份年轻大法弟子在恋爱中或结婚后表现不尽如人意，有甚者被情带动得神魂颠倒，忘记了自己的身份和在证实大法中的责任。这些负面的教训往往会给人一种错觉，好象一涉及恋爱、结婚等问题这个人就要不行了，就要往下掉了。我想这是我们在这方面没有把握好，有漏洞造成的。这并不是婚姻本身的错，也不等于这条路有问题。

    既有家庭生活又能在人中修炼圆满自己，这是师父给我们留下的修炼形式，我们只能去圆容它而不能去否定它、怀疑它。能不能走好原因在我们这儿。有问题了我们应该从自身这儿找原因不能向外求。

    还有一部份已婚大法弟子“谈婚色变”是他们觉得婚后的家庭生活太苦，太累，不愿意面对。也有意无意的把这种抱怨告诉给未婚大法弟子，“婚姻是苦的，是累的，应该躲开它”。这在未婚大法弟子中也是有很大的负面影响的。这种用自己的感受来衡量事物好坏对错，这是人心的表现，作为大法弟子凡事都要用法来衡量，不能把个人的感受作为衡量标准，更不能把这种感受带到大法中来。如果自己在婚姻中摸爬滚打了好一阵子，也饱受情的“折磨”，但这些还都不足以使自己放下对常人中的反理的执著，那么那种抱怨也恰恰真实体现了自己的心性状态——没放下情也没理解好法。

    羡慕别人的环境、羡慕别人的状态，等等，站在这山上望着那山好，这种人心是人的一种奢求——人对常人中所谓幸福的追求，对舒服的追求，对吃苦的排斥，等等。修炼中是不会有偶然的事发生的，包括我们的修炼环境，也都是有序的安排的，要是真的把你放到另一个环境中去，有很多东西你可能还真的去不掉呢！那你可能真的就圆满不了了。修炼本身就是苦的、难的，急功近利想走捷径这是不行的。我们能做的是在事情中归正自己的心态和行为，环境的良性改变也是通过自己在修炼中的提高而自然达成的。

    大家时间有限，要做好三件事，同时又要圆容家庭、工作、社会等各方面的关系，确实很难。但也不能因为它难我们就想逃避，逃避是人心的表现。这和吃肉问题是一个道理。

    3、走正婚姻这条路也是我们的责任

    大法弟子这一群体怎么样正确对待婚姻问题，这不仅仅是个人怎样修好的问题，也是关系到能否给未来留下一条纯正健康的路，走好走正的意义已经超越了个体的得失。当然其他大法弟子的心态也在影响着这件事能否走得更正。能够在修炼中精進的学员，其实随时都在证实着大法，体现出修炼的殊胜美好和正法时期大法弟子的伟大。

    有的悟法不是很确定，希望悟得明白的同修指正和补充。


syx

观念不去难精進

       文／美国大法弟子

    【明慧网2005年10月10日】读新经文《越最后越精進》，想起在1996年的《在休斯顿法会上的讲法》中，师父讲了这样一个故事：

    “在很早的时候，在印度有个婆罗门的弟子修炼，修得很精進，在山里他自己独修。有一天一个猎人追一只鹿，把这个鹿给射伤了。这只鹿跑到他这儿了，他就把鹿藏起来了，保护下来了。他在山里一个人很寂寞，然后就养这只鹿。人啊执著心不注意是很厉害的，这种常人的可怜心、人心对情的执著，都灌注在这只小鹿上，后来他对这只鹿就很执著了，最后这只鹿简直成了他最亲密的伙伴哪，结果他就把很多精力用在这鹿上，他打坐的时候思想也静不下来，在想给鹿吃什么，放松了他的精進。

    过了些年，这个鹿有一天突然死掉了，他就非常痛苦。他总想这只鹿，他就更不能精進了。这时他的年岁已经很大了，你不是修炼的人生命就不能延续，他不能修炼了，他生命就结束了。在他生命结束的时候他还没有想他的佛法，他还在想这只鹿，因此死后他就转生成了鹿。人在临死的时候执著的想什么他就可能会转生成什么，所以他一下子就转生成一只鹿。这很可悲。一个修炼的人，修炼的很不错，最后毁于一旦。”

    修炼人是要修出三界的，而放不下三界内的情，最终的结果是修炼前功尽弃，可悲可叹。

    为什么情这么难放，是因为人还在娘胎里的时候就已经泡在情中了，先天带来的观念、后天养成的观念，在情的作用下被進一步加强、放大，人就时时处处用观念来衡量一切事物：这样好，那样不好，人活着就得实现“人生价值”，出人头地，光宗耀祖，接续香火，争口气，得到社会的“承认”，等等人“应该怎样活着”的观念。

    大法的修炼者也是从一个常人开始认识大法，逐渐走入修炼的，这些人的观念也随之带入修炼中来，那么在实修当中，就要逐步清醒，分清自己的本性和这些后天的观念，让自己的真念主导自己的一思一念，而不是让这些后天的、低能的观念影响自己、改变自己的修炼道路，甚至放弃修炼机缘。

    人的观念真是根深蒂固，往往表现出来时，修炼人自己却不易察觉。比如我自己是一个30多岁的男青年，在国外拿了学位，家人和亲戚都盼着早日出人头地、早结良缘。但现实是，我在常人中的工作时有时无，经济很紧张，自己的大法项目忙、工作环境特殊、与人接触少，可以说比庙里的和尚还寂寞，所以婚姻之事更是“渺茫”，家人催促之时唯有应付、许诺。有时忙过之后，又不能静心学法，人心就开始翻腾：是不是太苦自己了（苦其实是好事啊，不精進才觉的苦），我这样忙下去，什么时候是个头啊。看别人有工作有房子，至少还有老婆孩子为伴，我是不是也得为自己多打算，大法工作还有别人干，我少干或不干也行，自己有时间去常人中“奋斗”一番；甚至想到回国是不是能改变“困境”，象自己的大学同学那样回国当教授、成家……？

    这时，学法也学不進去，书一页一页的“读”过去了，眼睛忙，心也忙，想的却都是前面那些东西，一晃一小时过去了，却感觉象没看书一样。早上的炼功也松懈了很多，常常一周才炼一次功，因为早上时间全睡过去了，起来后翻个身又立刻在电脑上忙开了，日复一日，大法工作成了“常人工作”，学法成了“例行公事”，炼功成了“可有可无”，时时修心成了“没时间想”。长时间以来，心性不提高，借口没时间而不愿向内找，与同修的隔阂有增无减，出问题责任先往外推，坚持己见，不包容他人，遇棘手的事推给别人，自己就“喜欢”干自己干熟了的活，安于现状，沾沾自喜。时间长了，工作干了很多，但造成的麻烦和干扰也不少，自己迟迟不去的观念和人心成了大法项目的真正阻力。

    自己为什么会时不时的被这些观念干扰、变的意志消沉了哪？

    其实这是自己对于人中的“幸福”还没有看透，虽然对常人的名利看的很淡了，但内心深处还有那么一丝执著，觉的那样的“成就”还是值得追求的、有意义的。在迫害很严酷、证实大法的工作很紧迫的时候，自己这些执著就被暂时压下去了，忙于大法工作，虽然忙但意志消沉，并不精進，其实是没有真的修去人心。目前正法形势剧变，各方面环境相对轻松，证实大法的工作不那么紧的情况下，这些人心就又冒出来了。

    而这些如何才是“过的好、实现价值”的观念恰恰不是自己的主念，而是后天意识的沉淀，其实是束缚人的，让人觉的只有这样走才是“有价值”的一生。我想这也是旧势力有意安排给人，以至给今天的修炼人的，它是正法时期大法弟子走向神的一把锁、一个关。我要把它看重，放不下它，我就冲不出人，为它忙碌，为它活着，最后却发现这都是一场空，官再大、钱再多又能如何？只有修炼回升才是真实不虚的，才是我们来在人间的真实使命。

    作为一个修炼人，溶于法中，他能够看透这一切，能够超脱观念的束缚，却不等于放弃常人的工作和正常生活，哪怕家里的房子是金砖盖的，床是钱垫起来的，也没什么，照样修炼，因为他的心不执著于此。常人的工作和生活不仅仅是生存的手段，更是证实大法、救度众生的好场所。我要干好工作，得到好的薪水和提拔那是自然达到的，却不是执著的“奋斗”得到的；慈悲对待家庭和世人，却不执著于证实“我如何好”；一切都从缘而来，为救度众生而做，我也不会把常人的得失看重、觉的苦，吃苦当成乐，其实迷于情中、跳不出来、忙碌一生才是苦哪。

    我还在修炼中，认识到不足只是第一步，如何让证实法的正念时时主导自己的一思一念，才是精進，这是要在今后的学法修心中逐步认识的。溶于法中，不被常人的情和观念带动，清醒理智的证实大法、救度众生，那才是师父最想看到的。


syx

走出来讲真象是正法修炼必经之路

       文／秋实

    【明慧网2005年9月27日】有些学员至今对“走出来”感到困惑或者困难，觉得把讲真象当成自己每天修炼生活中的大事很难，对同事、邻里乃至陌生人讲真象更难——人家不理解为什么非要讲真象，我们也没办法呀。其实找到正轨后就会发现，并没有那么难，而且，“走出来”不是每天走到大街上去等着给陌生人讲真象，而是走出人心的禁锢，真正把心思放到正法修炼当中。——当一个大法弟子心在救度世人时，机会往往会不期而至，人们甚至会找到你来向你请教，或者提出话题方便你讲。而且，自己能讲多少、能讲多好，并没有硬性要求，而是自己尽量多讲、尽量从为世人着想的角度出发，熟能生巧，而且每次讲都能给下一次积累经验、教训和素材，还能给自己提供修炼提高、磨炼意志、开启智慧的诸多有益条件。

    大法修炼和历史上以往的任何修炼方式、门派都不同，以前的小法小道修炼，很多都是闭门静修独修，自己修好了能够解脱就行了，不管世人如何。但一个人闭门清修，往往只是生活方式不同于世人而已，虽然也能放下一些常人利益，能吃一些寂寞之苦、生活贫寒之苦，但却很难真正针对修者的执著、人心、观念，起到促進提高的作用。过去的修炼方式，究竟有几人能修出三界呢？修炼提高心性，讲不刺激到心灵不算数，特别是当前的正法修炼，面对不明真象的世人，面对被恶党障碍而不愿听真象的世人，把真象给他们讲清的过程，不但是给他们提供了救生圈，而且也是自己攀援天梯向上提升的过程。何况，大法修炼的要求，和过去的修炼根本是不同的，修者修哪门就必须按照哪门的要求做，做到了才能在那一门中修上去，既然修大法了，当然也就不能再想当然的按照自己对过去修炼方式的理解去修，而是要按照大法的要求去修。师父一再讲要放下人心、要讲清真象（做好三件事），这就是正法修炼的要求啊。

    有很多世人在社会上属于比较善良的，但也不理解讲真象——既然修炼，自己静静的修就行了，为什么要到处给人讲、为什么要“搞政治”呢？其实他们也是受过去修炼方式的概念影响，用过去的修炼方式来衡量大法修炼。我自己的体会是，我们不必要求现代的非修炼人理解大法修炼，而是完全借助他们对过去修炼方式的理解，就能达到澄清事实、打开其心结的作用。比如，过去修炼，很多都是一个师父带着几个徒弟，在深山里闭门苦修。至少很多世人都有这个印象。可是，如果那一门的师父被辱骂、或者同门弟子遇难时，那一门的弟子其实是不会听之任之、袖手旁观的。大法修炼的学员，虽然人数众多、绝大多数人之间彼此并不相识，但毕竟也是同门弟子啊。当师父被诽谤、大法被诬陷、大法同门被抓被劳教被迫害致死时，世人可以认为与自己无关，我们却不能说与自己无关啊，挺身而出维护师父、维护大法、揭露迫害，才是理所当然。从这种角度说，很多常人都能明白。而且，无论迫害多严酷，我们用的方式一直都是和平的、理性的，并没有争斗，更没有暴力，这是大法修炼者大忍境界的体现啊。

    至于说常人受党文化宣传影响，总是把讲真象和搞政治“自然”的联系在一起，其实也不难说清，关键是我们自己心态要稳、认识要清晰，如果自己心里还七上八下的对自己是否“搞政治”了没有把握，那世人就很难被你讲明白了。我的一位朋友，平时在很多事情上都很通情达理，但却一直回避、甚至反感大法弟子讲真象，送到她手里的资料她从来就没想去看，几年来一直如此。但我没有气馁，而是每次打交道，讲过、试过之后都总结一下教训，看自己心性哪里没把握好，对方法和材料的掌握上哪里需要改進，网上文章中其他大法弟子在各种情况下都是如何做、如何修的。然后下一次机会来了继续找机会讲——我对你并无所求，每次只是在给予，只是能够给多给少、何时给足的问题，而且对方听真象有障碍，并不是针对我个人来的（也就是说并非因为是我讲她才不听的），我有什么理由需要心理不平衡或者轻言放弃呢？

    就这样，一次次，自己不断的走出人心的羁绊，不断的丰富讲真象的经验，而对方听到的真象不知不觉的也越来越多。有一天，朋友彻底明白真象的火候终于到了。聊天时话题很快又到了法轮功。在我很正面的从几个层面告诉她，我（她的朋友）和我们所有大法弟子（她在街上看到听到、在心目中想象的那些陌生人）为什么讲真象，之后，我问她：我给人讲迫害、讲法轮功好，只是讲清事实和道理而已，至于对方听懂之后如何做、做什么，我对人家并没有要求，没有要求对方给我什么权力地位，也没有要求对方去发动暴力革命推翻政府，反而是给政府官员也一视同仁的讲，而是只讲良心，只希望大家看清：真善忍没有任何不好，追求真善忍更不应该遭迫害。其他学员其实也是这个出发点，我们关心的只是一个个个人，因为大法修炼不能只顾自己解脱。你说，这算搞什么政治呢？要是都这样“搞政治”，我倒觉得社会上人们更能相互理解、支持、更讲道义，这个世界会因此而变得更美好、会有更多的人修上去呢。

    朋友欣然同意，心满意足的说“很受益”，还建议我“应该多给人讲讲”——过去她自己都不听呢，现在反过来鼓动我多给人讲，那个一听真象就竖起一堵墙把自己围起来的她完全不见了。

    说起来象个平常的磨炼心性的修行故事，可其实这就是在实践正法修炼。正法修炼不是要求每个大法弟子必须同时做好“三件事”（学法修心、发正念、讲清真象）吗？这个要求说高是很高的，但起点并不是高不可攀。觉得走出来困难的同修，我相信你如果真想修炼，也能做到——你既然决定修大法了，讲真象又是师父讲明的修大法的必经之路，就应该放下人心和对过去修炼方式的执著，按照师父说的去做。边做边学是最快的。否则不是等于放弃自己的万古机缘了吗？谁能保证按照自己想象的方法“修”，不讲真象、或者讲几次象给别人完成任务一样，就能在大法中达成修炼的圆满呢？人生中，修炼返本归真最重要，而大法修炼最重要的三件事之一就是讲真象，所以，讲真象怎么能不是我们大法弟子每天生活中的大事呢？同修你说呢？只要去讲，就会自然而然的扩大听众范围，就会越讲越效果好，越讲越觉得自己的日子过的充实、有益众生。

    不下水练习游泳、只在岸上权衡利弊的人，是永远学不会游泳和体会不到游泳的自由快乐的，更无法游到美丽的彼岸。正法修炼还没结束，每个人都还有机会，同修，赶快走出来吧，机不可失，时不再来。


syx

就90多名大法弟子被绑架一事的反思

       文／大法弟子

    【明慧网2005年9月24日】2005年9月7日，当得知50多名大法弟子在黑龙江鹤岗市因参加法会被绑架的消息，我们感到很震惊也非常痛心。几天之后，被捕人数已经超过90人。大法弟子是一个整体，我们每个听到消息的人首先应该正念声援同修，利用一切方式向鹤岗市和黑龙江省等有关部门讲清真象、营救被非法关押的同修。但同时我们更应该静下来反思自己，什么原因促使我们在邪恶被大量清除的今天，还出现如此严重的迫害？在目前救人的关键时刻，这么多的大法弟子被邪恶抓捕，会给那个地区整体证实法造成巨大损失。

    从我们接触到的一些情况看，特别是近期各地区在整体上存在一些问题写出来与同修交流，如有不妥之处请同修慈悲指正。

    ＊ 对“走出来”一词的认识

    目前在大陆一些地区大家都有一种共同认识，我们不但要自己走出来证实法，还要带动更多的没有走出来的同修共同配合做好师父交给的三件事。大法弟子作为一个整体，整体提高、整体升华，这本来就是我们应该做到的。然而在有些地区最近大法弟子开的交流会中，部份协调人非常强调自己的认识，有的还偏激的理解为，能够参加法会就是走出来了。这样强调的结果误导了一些不能完全以法为师的大法弟子人心浮动，把能否参加大法弟子的整体交流作为走出来的标准，给我们整体安全上埋下了隐患。

    我们理解：大法弟子走出来是指通过学法修心，彻底转变人的固有观念，真正从法理上认识到正法时期大法弟子的责任，从而明白我们来在人世间的目地是讲清真象、救度众生，最后修成一个为他的生命，完全同化新宇宙标准的觉者。

    大法弟子走出来参与证实法，不能从表面上、从形式上看，而是每个同修都能够长期保持修炼人的状态，能够持之以恒的以一颗大法弟子的善心去讲清真象、救度一切可救度的人，同时在这其中不断修正自己，去掉人的各种观念，这才是逐渐走出人来。

    ＊ 关于安全问题

    在中国大陆目前特殊的情况下，尽管有些地区环境有所好转，但是我们也不能掉以轻心。不管我们在过去几年讲清真象中付出多少，一旦我们大法弟子整体上遭受任何损失，都可能给当地证实法带来巨大的负面影响。所以保持单线联系，同时尽量不能一味过多的横向联系，这也是一种为法负责、为同修负责、为自己负责的具体表现。

    所以我们认为：集体交流的人数尽量不要多，没有什么特殊情况几个学员真正在法上一起切磋修炼的事，效果也会很好。小型法会，事先就要做好各项准备工作，做协调工作的同修先考察开法会的具体地点和周围环境，确定地点后就应充分考虑开法会的时间、参加法会的人员的基本情况，同时详细周全的考虑如何到达法会地点及结束后如何安全离开。法会的具体地点在事先应该是保密的，通知时尽量不要用电话，最好当面说清。

    ＊ 在法上修

    我地区也曾经有一个从7.20以后一直走在证实法的前列的同修，在最邪恶的时期他曾在看守所、监狱几進几出，不但从未向邪恶妥协，坚定修炼，还在任何环境中都证实大法。当2001年他从监狱正念闯出后，在当地大法弟子中引起极大震动。回来后，他在没有真正静下心来看师父的新讲法，在没有认识到自己的被非法关押是不同成度上走了旧势力安排的路，就到处被同修邀请开法会。有时谈个人在魔难中闯关要谈几小时，不久他又被邪恶抓捕，几月后在监狱被残酷迫害致死。

    当这种情况出现后，我们進行了反思：同修的被迫害致死固然可能有他自己意识不到的原因。但今天我们在这里不是谈同修的个人问题，而是看我们自身和整体在这件事情上的认识。尤其是我们每次参加这样法会的同修，当在法会中发现有的同修过多的强调自己的感受和认识，占用了很多宝贵时间，我们应本着为法负责的态度，及时善意指出并制止这种不同成度“宣扬”个人的行为，如果大家都有这样的清晰认识，也会避免许多无谓的损失，也就不会形成个人崇拜现象。

    师父讲过负责人就是协调人这个法理。我们悟到，师父讲的法，不仅针对协调人，也是针对所有学员的。其实负责人就是起一个协调作用，把大家都从法上认识到的觉得好的事，协调好，这才是了不起的协调人应该起的作用；而不是负责人/能人自己有个想法，就指挥大家去实现。

    99年之前大家刚开始学，还处在一个逐渐认识大法的阶段。那时负责人常常带领大家做这做那，那时候还勉强允许，但99年正法修炼开始以后就不允许了。99年迫害一开始的时候旧势力把所有站长和许多负责人都抓起来了，就是为这个，看大家是跟人修还是跟法修，進行破坏性检验。目地一是不让负责人再带动学员，另外也是看学员能不能跟着法修，走出自己的路。跟人修，无论在旧宇宙的法理还是新宇宙的法理中，都是不允许的。针对大法弟子的不足，师父会采取慈悲的方式，而旧势力则掺杂了个人目地，進行破坏性检验。在这个问题上，为了破除旧势力安排，大法弟子必须做正，做到在法上修，这样自然就能让旧势力和其余邪恶无从下手实现它们的安排。

    每个大法弟子都要证悟自己的东西，每个大法弟子都必须走出自己的路。释迦牟尼佛证悟了戒定慧，宇宙中再没有两个佛证悟的是完全同样的东西。如果负责人根据自己的认识，就让大家都做一样的事，大家只是执行负责人的命令和想法，那那么多学员岂不是只能修到负责人的天国里去当众生了吗，而不能成为他们自己世界的法王。

    无论协调人还是什么其他学员，当其违背大法修炼原则而去对其他学员发号施令的时候，就是最危险的；其他学员崇拜某一个学员，也会把这个学员推上绝路，因为邪恶就会对这个负责人/学员下毒手。

    我记得一位同修在这方面做的非常好。他在每次参加法会时听到精進大法弟子的发言后，他没有盲目崇拜效仿，每次都要回去静心学法，用大法对照找出自己的差距并及时的赶上。

    我们觉得不管法会的内容是什么，每个人谈的如何好，对整体提高有多大作用，但最后都应归为一点，那就是我们的一切智慧和在讲清真象中的神奇表现都来源于大法。

    大法弟子做的事情，不可能一点正面的因素都没有，而且往往都有正面效果，法会也是如此，因此不能因为有正面效果就全面肯定自己所做的。特别是，邪恶能迫害成，不是看你哪里做得好，而是看你哪里有致命的漏洞。到目前为止各地的法会虽然对大法弟子整体提高能起到正面的作用，但是也不能流于形式或攀比走过场，更不能执著于开法会这种形式。最近传来不让再开大型法会的话，让明慧尽量转达所有有关的大陆弟子。师父为什么这样要求，每个做弟子的都应该冷静的好好想想，而不是固守认为别人了解情况和考虑问题都不如自己全面、坚持强调自己已有的观点。遇到问题向内找自己，这是普适的，每个大法弟子都不能把自己当成例外，无论觉得自己的观点如何正确。

    事情已经发生了，损失很大。我们大家每个人都应该及时总结教训，找自己的不足，更清醒的在法上去修。同时向当地民众揭露当地邪恶、加大力度讲真象，这样能有效的清除邪恶，为同修减轻压力，尽量减少损失。


syx

从某学员再次被捕看正法修炼的严肃性

       文／大陆大法弟子

    【明慧网2005年9月21日】据可靠消息，大庆某同修近日在黑龙江某地参加法会时再次被邪恶非法抓捕，参加法会的五十名左右同修也同时被恶人带走，后来陆续牵扯了更多人。这个损失是难以估量的。损失造成了，我们不要相互找责任，而是要各自总结自己的教训，提高心性；特别是竭力组织有关活动的学员，更应该自己冷静的总结教训，以便今后做好。

    该同修今年3月份从女子监狱被释放后，由于在监狱里一些抵制迫害、正念正行的做法很有代表性，因此被同修不断邀请，在东北各地、主要是哈尔滨地区频繁召开以她为主讲的法会，影响非常大。但从参加法会的同修中陆续反映出来一些该同修的问题，突出的表现之一就是她已经不自觉的有了一种把自己摆放在学员之上的姿态，而且根据自己的理解来“总结”师父的讲法，实际上已经犯了解释法的这样严重的错误。

    据我参加的那次类似法会来看，她在整个7个小时左右的发言中，除了陈述自己在监狱中反迫害的情况，就是在说大家的不足，对法理解的不深，对法理悟的不透，对救度众生的事做得不好……，而对于自己在从监狱出来后，这段时间里如何学法提高、发正念铲除邪恶、讲真象救度众生很少涉及。这其实已经偏离了召开法会的形式和宗旨。

    从一些同修反映的情况，在有些地区，已经对该同修非常崇拜，容不得同修们指出来她的不足。而这种大面积的盲目崇拜，正好是邪恶迫害她的一个最大借口。崇拜别人的学员会耽误自己的修炼，因为不会以法为师的修；而众多人的崇拜，就会把被崇拜的学员置于极其危险的境地——旧势力做破坏性检验的基点是恶的，你们崇拜谁，就让那个人被抓、甚至早走，看你们还崇拜不崇拜、能不能正悟！目前很多学员被抓被迫害致死或者以病业形式走了，其中有各种情况，但相当一部份是因为自己根本长期达不到修炼人的基本标准的，还有的就是被旧势力迫害死让大家看的。

    师父告诉我们：“以前经常有学员说，在我们炼功点，这个人表现得太好了，他怎么做咱们就怎么做。我告诉大家，千万不能够这样干，也千万不能这样想，修炼的人不能学人，要以法为师啊！你们一旦要这样做、这样去想的时候，就会出现两种问题：一个是很可能你会把那个学员弄上绝路上去，旧势力很可能让他出问题甚至早走，从而考验其他学员：你们都看他，在这种情况下你们还学不学了、修不修了？在这种情况下还真的就有人这样想了：他都不行了我还能行吗？动摇了。那这是不是旧势力钻空子了呢？连我这个当师父的都没话说！”（《2004年纽约国际法会讲法》）

    从该同修以及和她相关联的几十余名同修被抓捕，看出正法修炼的严肃性。关于该同修的问题，已经有同修专门和她交流过，并且把明慧编辑部的意见转给她，希望她能够立即停下来，扎实学法，把心用到做好三件事上。如果她当时能够及时、清醒的认识到自己的不足，这样的损失就不会发生。另一方面，如果同修们没有用人心来看问题，认真“学法”而不是“学人”，没有大面积的形成这样的人心波动，也就不会加强该同修的自我执著和放大她在法中的不足，这样令人痛心的事情也应该是可以避免的。

    在正法修炼阶段，我们经过了如此多的风风雨雨，应该理智、成熟起来了，没有做好，应该说根本上还是法学的不好，人心太多造成的。我觉得明慧网上刊登的文章《值得关注的危险现象》，写得非常好，文章中提到的事情也和我文章中说的事情很类似，真心希望大家都能够好好看看，而师父的评注《去人心》，正好是在该同修出事前的一周发表的，其实师父的慈悲点化，我们都没有重视啊！才最终酿成无法挽回的损失。大法修炼是严肃的，任何人心都是危险的，同修啊，避免类似的损失，全面否定旧势力的迫害，应该从我们每个人的一思一念做起，这也是正法时期大法弟子的责任和历史使命。

    以上个人认识的不足之处，敬请慈悲指正。

    最后以师父《去人心》中的一段讲法与同修共勉：

    “有一些学员就是不重视学法，经常把大法学员中出现的什么情况都用常人心来认识，不只是表现在盲目崇拜上，其实这种人心的表现是修炼人与常人的真实体现。也会给自己带来许多修炼中的麻烦，干扰证实法、与学员之间在法上的互相协调。最突出的是许多学员被迫害的很严重也是自己的人心过重、正念不足造成的。解决的办法是一定要重视学法，认真学法。这部大法能正大穹，能使人修炼圆满，那为什么不珍惜这万古机缘呢？而且这机缘瞬间即逝呀！”


syx

明智选择未来

      —— 致至今走不出来的学员

    文／一言

    【明慧网2005年9月21日】至今走不出来的学员，心态和想法其实也各有不同，但总体上，怕心所占比重很大——怕失去常人中的利益，怕走出来被抓被打，怕被抓后经受不了邪恶的折磨而掉层次，等等。有的还给自己找了许多想证实自己正确的说辞。

    可是怕来怕去，都是在世间的皮毛上计较，却忘记了正法阶段对每个生命来说“最可怕”的是什么。

    在常人中，都讲眼见为实，如果是西瓜和芝麻摆在眼前，人都会用利益之心判断哪个利更大。可是修炼是讲悟性的，几年的正法修炼在历史的长河中不过是短暂的一瞬间，在这个值千金值万金的瞬间，在这个需要所有大法弟子出来讲真象的关键时刻，修炼人看法重，还是看人重，实质上都是在选择自己的未来。

    师父正法，最大限度的救度一切可救度的众生。众生以往的一切过错都可以不计，就看这次在正法中对大法的态度。如果不能正念对待大法和正法的需要，这个生命将失去命中应该属于自己的永久的美好未来。

    师父正法，要造就一批能放下私利、能在关键时刻维护大法、在正法修炼中为救度众生而走出来揭露邪恶的大法弟子。在正法修炼这个关键时刻，谁能做到，谁就能成为新宇宙的正觉。当初，师父要把大法传给人，我们都选择了修炼大法；今天，正法修炼时期，师父要让大法弟子放下人心走出来讲清真象，我们选择什么？选择做师父要的那样的生命？还是选择自己想象的而不被新宇宙法理认可的“在家坚定实修者”、“讲真象的局外人”？

    其实走出人心讲真象本身并不难，难的是舍不得放下自己的人心。有的怕心很重的学员也出来试着给几个人讲了真象，一看效果没达到预期中的那样，就又消极了、退缩了。这不是糊涂吗？我们是否讲真象，不能根据常人的反映来决定，而要以法为师。而且，讲真象的过程，也是我们自己修炼提高心性的过程。只要坚持每天学法修心性、每天讲真象，随着边学法提高心性，边讲真象，过一段时间你回头看看，就会发现效果越来越好，而且越讲越得心应手，怕心和计较得失的心不知不觉的在解体。

    至于怕“走出来被抓、承受不住而掉下去”的同修，请你换个角度想想：当初师父把大法给我们，你要了，你的悟性很好；今天，师父把正法修炼的万古机缘给你，你却不要，还美其名曰“保住现有层次”，其实你的悟性已经变的那么差，不听也不敢信师父的话，那不是早已经掉下去太多了吗？你才更应该赶快走出来，赶快往上追赶啊！当你真的一心想着学法、想着向内找自己的不足、想着让更多的世人得救的时候，你会发现邪恶根本对自己无计可施。——当你用大法弟子的正念看问题时，不是你受不了邪恶而要妥协，而是邪恶受不了你要赶快逃跑，而且唯恐逃的不快而被彻底解体！

    正法修炼已经接近尾声，留给大法弟子证实法的时间一天少似一天。同修，你选择做什么样的生命呢？你选择成为历史的过去呢？还是选择成为美好的未来？


syx

刚摆脱劳教迫害的同修最需要充份的学法时间

       文／大陆大法弟子

    【明慧网2005年9月13日】一位同修被非法劳教出来时已经非常虚弱。在家里几个月之后终没能摆脱旧势力的迫害离世了。留给我的不只是对邪恶肆意迫害大法弟子的愤慨，对失去一位正法时期极其宝贵的救度众生的同修的惋惜和遗憾，更多的是一些思考和教训。

    这位同修得法较晚。得法不久邪恶便开始了迫害。几年中两次被非法的抓捕和关押，尤其这次劳教长达三年之久。劳教期间，同修对邪恶的迫害采取了人的手段，邪恶有意的拖延延误了救治的时机，在身体上留下了疾患。

    回来后周围的同修既高兴又着急。高兴的是他坚定的走过了这几年残酷的迫害，终于回到正法洪流当中了；着急的是他迟迟达不到每一个人心目中预想的“应该”的状态。所以看望他鼓励他指点他的同修很多，甚至各执一词，都觉得按照这样做一定能够摆脱“疾患”，回到大法弟子应有的状态中来。

    几个月之前我见到他的时候他已经非常的排斥同修。他不断的强调他知道同修都是好心，但是同修们反反复复的话已经使他近于崩溃了。

    同修们都是牺牲自己的时间去帮助他，为什么会出现这种状态呢？

    我在被迫害回来后身体也承受过很大的魔难。自己愿意生龙活虎的以大法中最好的健康大法弟子的状态尽快溶入正法洪流中，其中也有人心很复杂的掺杂其中，比如再不愿意承受一点苦难而轻轻松松的去做大法弟子该做的事情，但是说出来却冠冕堂皇，隐藏着多少把否定旧势力的安排和迫害、走师父安排的正法之路当成了安逸、舒适的做事情的人心。为此绞尽脑汁、挖空心思的针对这魔难找自己的执著，发正念铲除邪恶的迫害，深深的一念还是“我”的身体要达到什么样才如何。

    面对魔难和不理解以及各种指点，我曾经迷惑过、也曾经绝望过，认为自己的执著一大堆，恐怕是没有什么办法了。接下去反倒是轻松了很多，想起师父和法，我今生能做师父的弟子，能学法修炼，能力所能及的做大法弟子该做的事情，这难道还不是最幸福最幸运的事情吗？我还求什么非得要达到什么认可的状态呢？能那样当然好，可是现在正法修炼这么复杂，为什么给自己设定什么样的框框呢？努力的学法、做事情，一思一念上努力的抑制和修正自己，只要存在一天就努力做一天师父的弟子，这幸福难道还不足够吗？

    这样走下来，我没有在什么状态中反复的找什么，因为我坚信学法修炼提高的过程中一些难以察觉的执著可能会明显、可能会不知不觉的容易去掉，我修炼的实践就是这样告诉我的。我没有浪费时间去在一个状态中停留，非得要达到自己或什么人预想的状态才能如何。我也没有花费更多的时间去听、去分析、去实践同修们的各种意见，我把这些有限的极其宝贵时间用来学法做事情了。

    修炼很复杂，每一个人的状态都不同。如果用一个什么样的例子或者自己的一个某方面的体验就肯定这样的方法适合于所有心性不同、状态各异的同修，只能加重自己执著同修执著的执著。表面看是愿意同修能够更快的好起来，其实掩藏的是感性、简单、强加于同修、不能理智清醒的在法上理解大法弟子修炼状态的心态。

    刚刚被迫害回来的同修，他们已经离开（没有机会学法）法很久了，出来的时候多半很多人心掺杂（我受过迫害深有感触）。身体反应严重的同修又很虚弱，这个时候最需要的是时间，是学法的时间。被迫害重的同修本来多是人心多和重造成的，去人心的唯一方法就是学法。可是学法也不是那么简单的，人心越重越阻碍学法，再加上一下子从那样恶劣的环境中从新回到相对安逸和舒适的家中，学法的干扰是很重的。这个时候同修们热心的帮助和着急都在情理之中，但是怎么帮和如何帮却需要自己长期修炼的基础，以大法弟子的正念而不是一时的热情和其他人心能够达到的。如果大家都是按照自己的想法甚至达不到自己要求的状态便很情绪化的做法时常去帮助，那么身体极度虚弱、人心又重的同修如何有时间、精力去静心学法呢？反复的陷在如何找到方法使自己变好的人心中比艰难状态下学法要容易的多，因为邪恶乐见学员陷在前一种状态中而不是在学法中消掉它，干扰也就可想而知。每一个人的心性、经历和状态各不相同，可是去人心破除旧势力迫害的方法是一样的，那就是努力学法，在法上认识法，在法中提高。同修之间最好和最有效的帮助是为那样的同修创造好的学法条件，使他们自己能够在法中真正否定旧势力的迫害，走师父安排的正法时期大法弟子修炼的路。

    这里我想和身体被迫害严重的同修说几句话，学法真的不是很轻松的事情。一天可以很轻松，两天也可以，但是持之以恒的坚持难免感到常人的枯燥和单调，求常人的新奇以及换换脑筋做点其它事情的干扰都使得我们学法会松懈下来。苦难中（学法学不進去的时候也如此）真的是艰难的坚持坚持，过后才会感到前所未有的轻松，可也不是时时都能感受的。修炼人的坚强的意志这个时候应该有所体现哪，并不是时时都需要体会到超常的鼓励我们才可以持之以恒。我们修炼中都已经体会师父和法的威力以及对我们的慈悲呵护，拿出正法时期大法弟子的毅力，哪怕能够努力一点我们也不要放弃呀！

    我在很艰难的关和难中，时常觉得自己无能为力了，可是拿起法努力的坚持，一点点、一点点，便发觉被师父拔起来走了。这个时候的轻松和感激对比自己无论如何也走不出来的状态也就激励着自己从不放弃学法，时刻牢记并感受着师父的承受和做师父弟子的幸福和幸运！坚持学法很难，可是坚持过后在法中感受的幸福却是无以言表，自己的那一点点付出和努力也变得极其微不足道了。师父告诉我们“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”，我们听师父的话努力去实践，真的能感受太多、得到太多太多呀。

    让我们珍惜吧，珍惜这万古难得的机缘，珍惜这全宇宙生命都羡慕的机会，珍惜我们宝贵的人身去成就我们慈悲伟大的师父希望我们成就的生命、救度可贵的众生吧！


syx

静下心来学好法是关键

      —— 近期修炼中的感悟

    文／大陆大法弟子 小凡

    【明慧网2005年9月9日】由于自身修炼状态的不同，对周围环境的感受是不同的。有的同修认为这正是救度世人的好时机，而有的同修仍感到形势的严峻，在家庭的魔难中徘徊。有的地区直到现在仍然有跟踪、盯梢、蹲坑、大肆抓捕的现象。正法走到今天，修炼人与修炼人之间的差距拉大了，地区与地区之间的差距也拉大了。有的地区“三退”的人数相当巨大，而有的地区的同修自身对“九评”的理解都有障碍。为什么会有差距，该怎样弥补差距，这已经是摆在我们面前的问题了。弥补的办法就是学法、开创整体环境。

    人类社会就是一个大染缸，每个生命在这其中或多或少都受着不同程度的污染。接近三界的各层神因为会受到人类社会的干扰到一定时期都要更换，何况生活在其中的生命。我们需要不断的到集体学法、交流的净土中洗净自己。师父在《环境》中说：“我给大法弟子留下的修炼形式是要弟子们能够真正提高上来的保障，如我叫你们到公园里面大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。”修炼形式即集体学法、集体炼功、集体交流，是万古不变不动的。师父在《在长春辅导员法会上的讲法》中告诫我们：“但是人们能不能够真正的实修下去，还牵扯一个问题，就是我们能不能有一个真正的实修环境，使学员在得法修炼中能够稳步的提高，这是至关重要的。……你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。”

    宇宙中的邪恶在另外空间看到保证大法弟子提高的两点因素：学法和修炼的环境。所以“99年7.20”一开始，邪恶就迫不及待的毁书、破坏修炼形式，進而造成大法弟子之间的间隔。大法弟子按照师父留给我们的修炼形式修炼自己，本身就是否定邪恶旧势力的安排，走正大法弟子证实大法之路。在这个环境中我们能够找到差距、看到不足，通过交流弥补不足。特别在正法时期，需要整体的合力证实大法，发生在任何同修身上的问题，我们已经不能像7.20以前将问题看成是个人修炼中出现的问题，因为邪恶利用学员的漏洞对大法進行破坏，目地是毁灭众生及淘汰旧势力看不上的大法弟子，对于旧势力的安排我们是要全盘否定的，因为师父是尽量挽救一切众生。

    集体学法修炼的环境

    要想形成整体，首先也是最主要的是形成学法小组，让大家在这个环境中纯净自己。如果每一个大法弟子都有学法、交流的环境，那么就不会有掉下去和邪悟的同修，即使同修身上出现问题，通过学法、交流也会从法中找到解决的办法。任何事情在人类社会存在都必须要有一个场的存在，大法弟子在一起形成的纯正的场，本身就在解体着邪恶，我们形成的环境就在解体着另外空间的邪恶。

    有一个地区A，邪恶迫害初期当地情况十分恶劣，大法弟子被非法抄家、非法罚款、非法抓捕的情况时有发生。通过交流，一个大法弟子建议在她家里组成学法小组，刚开始只有二三个同修敢到她家里去，通过交流渐渐的大家陆续的都敢到这位同修家里学法。在学法小组大家学法、交流证实大法的心得体会，相互促進、共同提高，再商量如何向当地民众讲清真象，做到分工有秩，没有遗漏的地方。当地的派出所听说这一地区大法弟子集体炼功，就派警车来到当地。大法弟子得知这一情况后，稳住心态齐发正念解体邪恶，结果警车每次开到离她们村子不远的桥上车胎就爆，一共十几次，有时候不得不用大吊车将警车吊回去，最后邪恶妄图迫害大法弟子的阴谋在大法弟子正念之场中彻底解体，当地众生几乎全都明白大法真象。

    有一个地区B，学法小组一直坚持得很好，而且利用当地赶集的机会召开过几次法会。当地同修之间没有长期解决不了的矛盾，只要有一个同修提出一个符合法的建议，大家就积极主动配合去做。过年时，当地常人家都悬挂大法真象的对联，认为这是福份。后来当地一位同修到一个邪恶比较猖獗的地区C讲真象时被绑架，C区的恶警到B区了解该同修的情况，结果恶警一進入到B区就感到头皮发麻，头发胀，它们胆胆突突的来到同修家，被不修炼的家人痛斥一顿后灰溜溜的逃了。

    有一个地区D，“7.20”刚开始的时候，几乎所有的大法弟子都被巨难压的不知所措。有一位同修站了出来，7月22日当天就在家里成立了学法小组，她找到了她所认识的所有同修，通过学法、交流、看明慧网同修的体会，大家都明白了该如何走证实法的路。这一个学法小组渐渐分成几个学法小组，当地所有的同修都有了自己的学法小组，而且不止一个。有的同修上午没有时间就参加下午的学法小组，下午没有时间就参加晚上的学法小组。大家形成了一个整体，在另外空间形成了一个纯正的场，使邪恶没有了立足之地。一旦听说邪恶有任何行动，大家都一方面整体发正念解体邪恶，一方面利用信件等各种形式向直接责任人讲真象。因此这六年来当地没有出现大肆抄家、非法抓捕和办洗脑班的事情。

    我曾到过一个地区E，那里几十个同修组成几个学法小组，都是晚上学法、炼功、发完十二点正念后才回家。当地《九评》深入人心，连派出所的警察都基本退党、退团、退队了。当地的同修谦虚的说：我们这个地方小，相互之间都认识，好做。后来我又到了一个相距几百公里的F地，当地邪恶直到现在仍然蹲坑、跟踪大法弟子，大法弟子刚发完真象资料，就被巡视的恶人全捡走了。当地还立了一个魔头的大牌子，同修用了很多方法，牌子撤掉一个又换一个。有的同修说：我们这个地方小，相互之间都认识，不好做。同修说当地学法小组组织了二三年了也没有组织成，通过交流大家意识到了学法小组、整体环境以及学法的重要性，也意识到同修之间不能相互依赖，每一个修炼人都要真正走自己的路，每一个人都要问自己为什么没有成立学法小组，不要将眼睛落在别人身上，我们只有真正为自己负责，才能为众生负责、为法负责。交流会的第二天，魔头的牌子就被撤掉了。

    “旧势力留在表面空间的因素与烂鬼加上恶党邪灵的因素加在一起是百分之十五，大法在这个空间中布下的场占百分之四十五，这还没算上大法弟子本身的作用。” （《美西国际法会讲法》）大法的场足以抑制邪恶，只是我们没有真正按照师父的要求去做，法的威力没有展现出来，某几个大法弟子做好了、某几个地区的大法弟子做好了，那还是有漏洞，邪恶仍然有迫害的借口和理由。只要我们打破同修与同修之间的、地区与地区之间的间隔，真正形成整体，整体提高、整体升华，三界就不是邪恶逞凶的乐园。

    关于学法──修炼好自己

    我们总是将“做”和“修”脱节，例如发真象资料、讲真象。从人的表面上看是“做”的过程，实质上是修掉怕心、去除不正的念头的过程。

    一次和同修交流，同修抱怨说一个老学员始终走不出来。我个人认为，我们在叫醒那些走不出来的同修、那些因为有执著而掉下去的同修时，不要认为我们是在给对方机会、我们在帮助对方提高，其实这个过程是我们自身升华的过程，我们是在给自己修炼提高、同化法的机会，对方麻木的态度、背离法的表现，如果我们心里有放弃的念头、埋怨的心理、指责的态度，这恰恰是我们有要修炼的东西，这不是在给自己同化法的机会吗？

    很多同修将三件事当成事情在做，当成任务完成，将学法单纯的理解为看书。师父说“大法就是修炼，大法除了修炼之外没有别的。”（《在亚太地区学员会议上的讲法》）

    为什么有的同修处于麻木、消极的状态；有的同修始终走不出怕心的束缚、家庭的魔难；有的同修之间的矛盾长期不解决，造成同修之间出现隔阂。根源在于学法。

    说到学法，同修会想，我们天天都在学法，有的同修还想我一天能学几讲《转法轮》。学法的时候要静下心来学，因为静心学法一小段比心不静时看一本书的效果要好，同时静心学法本身就是对这部宇宙大法的尊敬。

    记得有一次看师父《在新西兰法会上讲法》（一九九九年五月八日）：“我告诉大家，最可惜的是什么呢？已经走進了这个法，擦边而过，甚至给他，他也没要，这才是生命永远永远痛悔的！”当时我就想师父是在说那些了解大法却没有修炼的人、那些在正法时期掉下去或邪悟的人。后来在自己过关时看师父这段法对照自己才明白：当我有一个问题没有按照大法的要求去做，在这个问题上我就和大法擦边而过了。

    看书的时候要用师父讲的每一句话对照自己，而不是对照别人。有的同修学法时看到师父说的某一句话，心里就想“这句话说的是某某同修的某某行为”；有的同修将眼睛落在别人身上：“他这样做不符合法、那样做不像修炼人”。修炼就是一个生命放弃自己的一切观念同化法的过程。真正按照师父所讲的法对照自己的一思一念、一言一行、一举一动，这才是修炼。其实同修之间应该多一分理解、多一分体谅、多一分宽容，真正的设身处地的站在对方的角度去考虑问题。我们不能拿自己在无边大法中悟到的一点去衡量其他的同修，因为大家都是修炼中的人，即使同修的行为真的不符合法，如果我们心里出现不理解、埋怨、指责，这就是我们自己有问题，说明我们的心性需要提高，不能用“我是为法负责”这几个字掩盖自己所要修的心。

    哪一个地区整体配合的好，哪一个地区救度众生的形势就好，大量的众生被救度，邪恶也没有逞凶的环境，相反哪个地区同修之间有长期不去的间隔，哪个地区的整体环境就不好。所以同修之间出现长期解决不了的矛盾时，真正受损失的是大法、是众生，更是身在矛盾中的同修自己。其实就是没有真正的向内找自己，有的时候在找自己的时候还在想，我向内找了，她也应该向内找了吧！还是没有无条件的同化大法。

    师父《在欧洲法会上讲法》中说：“那么发生矛盾的时候要各自向内找自己的原因，不管这件事情怨不怨你。记住我说的话：不管这件事情怨你还是不怨你，你都找自己，你会发现问题。如果这件事情绝对的与你没有关系，没有你应该去的心，那么这件事情就很少会发生在你身上。如果你没有这颗心，就不会引起矛盾，得对你修炼负责任的。是凡矛盾发生在你身上，出现在你这儿，出现你们之间，就很可能与你有关系，就有你要去的东西。不管怨不怨你，我的法身在去你的心的时候，可不管这件事情怨他还是怨你。只要你有这个心，他想尽办法让你出现矛盾，让你认识到不足的这颗心，所以你们还在那儿找：这事不怨我呀。或者你们还在想：我在维护法呀。他在想：我也在维护法呀。其实你们可能都有不对的地方才会有矛盾。”

    对于向内找，同修也存在误区，向内找是找自己心性存在漏洞的地方，而不是在找事情的表面。如果大法弟子做的事情真的不符合法的要求，我们就要善意的指出来，对方不接受，我们一方面尽全力弥补不足，一方面与同修交流。如果对方不接受出现争执，我们要静下心来看看自己的心态，不要认为向内找就是自己事情做错了。

    有很多同修在正法时期对大法弟子所要做的三件事存在理解上的误区，认为一切的魔难都是旧势力所为，都是外来的迫害，将自己有意无意的置于“修炼”之外。向内找是无条件的，不能因为别人没在法上的表现成为我们不修心性的理由。旧宇宙为私的根本属性造成生命只想改变别人，不想改变自己，最大限度的保留自己执著不放的东西，所以旧势力才会执意给法制造巨难，因为在它们眼中解救整个宇宙的危机就是改变别人的过程。旧宇宙的变异和所要归正的因素淋漓尽致的体现在我们没有修好的一面，也恰恰是需要同化法的一面。我们都知道否定邪恶旧势力的安排，可是到底如何否定，仅仅嘴上说不承认邪恶的安排，那是不行的，首先要归正自己的一思一念，不被旧势力钻空子，当然我们不是按照旧势力安排的路修，而是生命主动在同化法的过程中，不断的修正自己。

    不等不靠──走自己证实法的路

    在大陆的一些地区，有很多同修依赖协调人，协调人安排做什么就做什么，出现问题等着协调人去解决，一旦协调人身上出现漏洞，就指责、埋怨协调人如何如何。

    其实协调人就是一个修炼人在证实大法的过程中自己选择了一条证实大法之路，没有任何人指派。每一个走在证实大法路上的大法弟子都是协调人，同修之间应该相互协调、互相配合，每一个大法弟子都要走自己的路，因为我们是未来宇宙的主宰者，我们是不同体系的王和主，必须在自己走自己的路的过程中正悟属于自己世界的法理，但是在整体需要做什么的时候要全力配合，例如整体发正念营救同修等。有的同修看到有一个同修由于自身执著而出现问题，不是去和同修交流，而是找到当地协调人，由协调人负责解决，将自己置身事外。我们在正法时期所看到的、接触到的、感知到的都不是偶然的，都需要我们去做，在做的过程中修炼自己、证实大法。

    依赖于协调人的结果往往是一旦看到协调人身上出现问题，就无法接受，造成很多不必要的矛盾。有的协调人说：出来做大法工作的人少，指责的人多。其实我们在看到问题时不要埋怨，哪怕协调人真的在某个问题上做的有漏，我们只能给予默默的补充，将你所认为的漏洞补上。任何一个同修都是修炼中的人，修炼人岂能无过呢，即使是神做事也是按照自己所在境界对法的理解在做。

    修炼不是上了保险，不要以为走入修炼的大门，就可以同化到新宇宙中去。修炼是严肃的，特别是正法时期，旧宇宙的生命想要進入到新宇宙中去，不是将一件脏衣服洗干净了那么简单，那是一个生命从微观到宏观，包括根本属性的同化，是一个生命在放弃自我的过程中，从观念中、人的思想、人的执著中，从旧宇宙的束缚中走出来，那是割舍的过程。

    我曾听到一位同修讲：我真希望自己能将太阳用棍支起来，我好再给三四十人讲真象！而有的同修每天早上起来炼完功，上午学法，中午睡一觉，下午出去买菜顺便讲真象，做完晚饭后，再学法，然后睡觉，临睡前心里盘算着：我这一天按照师父的要求学法、发正念、讲真象三件事都做了，等正法结束的时候我肯定不是坐在那里哭的那个。这两种想法有本质上的不同，一个是在去除私的过程中兑现自己的史前大愿：尽全力讲清真象、救度众生；而第二种想法是抱着旧宇宙私的根本属性为了自己的圆满而完成任务似的在做，可想而知这两种做法的结果是什么。每个修炼人都要真正为自己、为法、为众生负责，真正走自己修炼的路。

    关于九评──纯正自身讲好三退

    “九评”的发表展示了正法又到了一个全新的阶段。九评是我们救度众生、讲清真象的利器。每一个大法弟子应该反复的看“九评”，不能仅限于知道“九评”，或走马观花似的了解了解。我们在看“九评”的过程中就在清理自身空间场中共产邪灵的因素，只有我们自身纯正起来才能有能力救度众生。

    有一位同修，经她讲九评劝退的人数已近两千人。她的话并不多，只三言两语，但是能打动人心。对于讲九评，她自身没有任何观念上障碍，而且注重发正念清理共产邪灵的一切因素，同时带着一颗慈悲救人之心。

    不要认为我们讲真象救人是在做事，我们是在这个过程中修炼自己。有两位同修到一个筷子厂讲真象，第一次去将熟悉的人都讲明白了，大约有三十多人要求退出邪恶的党团队组织，两人高兴的往家走，路上遇到一位了解真象的常人，当常人得知三退的人数后说：“我们厂子有二三百人呢，才这么几个人提出三退，太少了！”两位同修隔了几天又去了筷子厂，这一次接触的都是不认识的人。在闷热难耐的厂房里，同修一边帮着常人挑筷子一边讲真象，结果讲了一遍后，一个人也没有同意三退。后来一个同修讲九评，一个同修在旁边发正念，讲了半个多小时，才有三个人同意三退。同修回到家后找到自身存在的问题：厌烦心理，自己慈悲的容量不够。当同修真正找到了自己的不足，几天后筷子厂的一个常人送来两页写着要求退出邪恶的党团队组织的人名。

    当我们在讲三退的过程中，如果对方不接受我们所说的，不要从客观原因上找理由：对方如何固执，如何受共产邪灵的毒害。真正的原因在我们自己的心上，因为今天人类社会所表现出来的一切都是大法弟子的心促成的。

    关于九评的散发，有的同修认为应该慎重，因为九评的耗资比较大。但是只要我们站在法上，符合法的要求，法的威力就会展现出来，资金也不会短缺。99年7.20邪恶疯狂迫害大法，人们在铺天盖地的谎言中对大法的真象一无所知，我们通过大面积的散发各种形式的真象资料清除了邪恶的谎言，再通过面对面讲清真象使大量的众生明白了法轮大法好。生活在共产恶党统治的国家内的民众，对共产邪灵的认知基本是空白，即使认为共产恶党不好，也是从党文化中看恶党，没有真正肃清其空间场中共产邪灵的因素，正法進程在不断的加快，救度众生的时间紧迫，因此应该大面积的散发九评，而且不能局限一种形式，还要粘贴各种彩色图片、根据各地区情况发放九评光盘。通过几年证实大法的修炼基础，只要我们正念正行，理智、智慧的去做，就会收到好的效果。

    我们是众生能否被救度的仅有的唯一希望，作为走在证实大法路上的修炼人，不要因为固守自己对大法的理解、执著别人的执著而和同修之间出现间隔，尽量放下自己用心去圆容同修，形成无漏的整体，灭尽邪恶；不要再让各种各样的观念局限住自己，尽量的发挥自己的特长，肩负起救度众生的使命，当我们返回家园的那一刻没有留下任何遗憾，圆满完成我们的史前大愿。

    近期感悟，恳请同修指正。


syx

机缘不会一直有　需珍惜

       文／四川大法弟子

    【明慧网2005年9月7日】这段时间，我们地区接连出现学过大法的人的死亡案例，还有的出现严重病业干扰，对我们整个地区洪法、讲真象救度众生带来负面影响。就出现的这些问题，想和本地同修切磋，让我们整体提高，共同完成助师正法的史前大愿。

    以下谈一下出现问题的同修的大概情况：

    1、退休教师乔某，65岁。96年得法，得法前身体很差，曾做过子宫全切手术。后来，乳腺又长包块。炼功后包块消失了，身体也健康了。99年邪恶迫害大法后，2000年6月她到北京上访，被非法抓捕后送回，在本地看守所非法关押了半个多月。回家后，在家人的指责和压力下，出现了较重的怕心和执著心。一直怕影响老伴（曾任过县领导）和女儿（法院干部），在家都不敢堂堂正正的学法炼功，而是偷偷摸摸的，据说老伴见她看书就要撕书。师父的经文和资料更不敢带回家看，只是背着家人或撒谎说出去买东西到同修家，草草的翻看一下就赶快走了。要陪老伴外出玩耍，晚上要陪老伴看电视。当着老伴的面不敢和同修打招呼或讲话。由于较大的执著，没有走正修炼的路，让邪恶钻空子，还有时从她那里传出假经文。

    在2004年冬天，她出现了病业，学法、炼功也很少了，在这魔难中没有正念对待，病也愈来愈严重，基本放弃了学法炼功。家人强行让她到医院检查，在亲情的压力面前她又动摇了，去了医院，经检查，说是肺癌晚期。住院治疗一段时间也未见好转，出院回到家里，躺在床上动不了，生活都不能自理（住院前可随便走动）。后来又经家人和亲戚的劝说，又到医院住院治疗，受尽了精神上的痛苦折磨，怕睡着觉，经常看到魔来吓唬她，吓的哇哇大叫，又承受了身体的痛苦折磨，于2005年6月9日去世。

    2．酒厂老板陈某某，45岁。96年得法，得法前身体很差，有哮喘病，炼功后全好了。由于业务繁忙，没有认真学法，爱人一直反对她修大法。家里环境不好，长期在外面抽时间学法炼功。2002年，由于酒业税收加大，经济压力造成精神压力，加之2002年9月期间，邪恶疯狂的迫害，本地很多同修被绑架、关押，并有2名同修被中共邪党迫害致死，使她产生了怕心。多方面的强大执著被邪恶钻了空子，出现长期失眠，通夜无法入睡。到2002年底，她放弃了酒厂工作，回家休养，也未见好转。由于爱人的反对，要她放弃修炼，吃药治疗，不然就要同她离婚，虽然内心放不下大法，但又怕爱人与她离婚，强大的执著，使她一直处在痛苦的矛盾和魔难中。师父一直在给她机会，很多同修都和她切磋交流，帮助她，但她自己始终不愿跳出来。由于长期没有学法炼功，情况越来越严重，晚上一直不能入睡，白天没有精神，还经常出现心慌意乱。到后来吃药治疗也无效。在强大的执著驱使下，彻底放弃了大法，同爱人到很多地方求医、游玩。在爱人陪她到贵阳疗养期间，于2003年11月2日和爱人同时出车祸双双死亡。死亡时间离彻底放弃大法不到两个月。

    3．一名退休干部，96年得法，曾任辅导员。在2002年9月被邪恶第二次绑架，关押2个多月释放后，单位领导找他谈话说：“你说大法好，炼了身体好不吃药，那你写一张不报医药费的保证。”他果然配合写了不报医药费的保证。同时要他参加市老年大学骑游队，以便对他非法监控，他竟同意并积极参加活动，在一次骑游中从车上绊下来摔伤，回家后休克不醒，送到医院住院治疗了半年多，至今还半身不遂，坐在轮椅上。

    还有其它出现严重病业的情况就不一一举例了。

    上述问题使我進一步认识到：没有学好法，不能在法上认识法，又对法不坚信，没有走正修炼的路，强大的执著心放不下，关过不去时，放弃了修炼，就会掉成常人。

    师父讲：“修炼可是极其艰苦的，非常严肃的，你稍微一不注意可能就掉下来，毁于一旦，所以心一定要正。”（《转法轮》）

    “因为你过去世所欠下的业力是因为修正法而躲过了，一旦你降为常人了，无人保护你，魔也会取你性命的呀！”“人修起来难，可是掉下去太易了，一关过不去，或太强的常人的执著放不下就可能走向反面，历史的教训太多了，掉下来时才知道后悔，可是晚了。”（经文《大法不可窃》）

    同时我也认识到，邪恶对我们大法弟子的迫害不仅表现为非法关押、判刑、劳教、酷刑折磨，如走不正，偏离了法或配合了邪恶，邪恶同样会以各种形式把你毁掉。

    师父讲：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（经文《大法弟子的正念是有威力的》）

    出现问题的人不是因为承认了邪恶、配合了邪恶才被毁了吗？还有的人认为别人受迫害是有漏，我就在家里学法炼功，感觉还很好，很安全，不会被迫害。其实这本身就是配合了邪恶，走了旧势力安排的路，处境也是最危险的。

    师父说：“有一些早期学法的人说我在家里看书，就是不出去做大法弟子必须做的事。我就在想，这人离邪悟不远啦，没邪悟的还算好的，这几年大法弟子都在被迫害中证实法、救度众生中讲真象，他无论怎么在家里看书也不会有任何提高的。你要不做大法弟子该做的事，你不但不提高，只能是往下降。“大法弟子”、“大法弟子”啊，什么是“正法时期的大法弟子”？在宇宙中这是第一称号，第一伟大的生命。你只管你自己得度，那能行吗？那怎么能是“大法弟子”啊？什么叫“正法时期弟子”啊？你证实法了吗？大法给你好处你来了，大法蒙难你却躲起来不敢为大法说句公道话，你连一个普通的人都不如，还谈什么在家学法？迫害中众生都被毒害着，你还躲得住？大法弟子为什么要去讲清真象、为什么要救度众生？因为这就是大法弟子的责任，我李洪志要的就是这样的生命，大法弟子就是这样的修炼人。”（《2004年纽约国际法会讲法》）

    那么为什么这样的学员还能过着“安稳”的日子，你们想过吗？不是邪恶不想迫害你，是师父洪大的慈悲啊！在给你机会，等待着你的醒悟，如到最后你还是走不出来，讲清真象，救度众生，只想在大法中索取，不想付出，没有完成赋予你的历史使命，师父放弃了你，你的生命还有归路吗？邪恶不是同样把你毁了吗？

    同修们，让我们珍惜这开天辟地从来没有过的大法修炼的机缘，坚定的紧跟师父，助师正法，共同精進。

    以上是个人体会，如有不当之处，敬请同修慈悲指正。


syx

谈一谈对“感性”和“理性”的体悟

       文／大陆大法弟子

    【明慧网2005年9月2日】最近有一些老年同修，特别是那些得法前身体就很不好的人。有的是多病缠身，经年不愈；有的甚至是得过“绝症”。修炼后，有的经过一段时间，身体康复了；有的更是神奇，一炼功身体奇迹般好了，在常人中都称：法轮大法太神奇了！一炼功病就好。在常人中起到了很大的正面作用。

    本来在这种“特殊”的缘份下得法，是很好的开端，一下子对大法就有了好的认识，在以后的修炼中，特别是在正法的修炼中，打下了很坚实的基础。但同时也有它的弊端。这种强烈的亲身感受，在以后修炼的路上，恰恰是阻碍他（她）从感性认识升华到理性认识的最大障碍。正如师父所说：“能在法上认识法的弟子是在走向圆满。执著于常人对大法的感情是横在前進路上的一座山。”（师父对大法学会1999年3月30日《关于严格清理私自流传非大法资料的通知》的评语）

    多少年过去了，有的至今还是停留在感性认识法的状态中，只是在表面上不表现得那么强烈，但在心灵深处却埋的更深、更隐蔽、更不易觉察。这种感性的认识，随着整个正法洪势的迅猛推進，特别是今年以来，在邪灵、黑手、烂鬼面临着即将灭亡的时刻，这种强烈的执著，也就成了它们疯狂迫害的一种借口。

    例如：有一同修，一年多来，出现了很重的“病业”。时好时坏。特别近期以来，出现多次“病危”。经不断学法和与同修交流、切磋，在法理上也能深刻认识到在此急需救度众生的特殊时期，出现这种很负面的“病业”，是旧势力严重的干扰及迫害。要坚决、全面否定，走正自己的路；同时也一直努力的向内找，找哪里有漏、哪里给邪恶钻了空子、抓到迫害的借口。曾有几次“病危”，都有同修们围着他发正念，一齐解体、清除迫害他的一切邪恶、黑手、烂鬼、邪灵。但反复性很大，有时突然间一、二天之后又不行了。针对这种情况，与同修们交流后，发现在这期间，他有一个最根本的心结：那就是在他心里隐藏了一个很深、很难觉察的执著，就是有一种对师父、对大法那种常人式的感恩戴德的心。

    在炼功前，他得过“绝症”。修炼后“绝症”消失了。从那以后，对师父、对大法产生了一种根深蒂固的感恩之情，经常说：“大法给了我第二次生命、我的生命是师父给的”。虽然修炼已有十多年了，但却没有从根本上升华到对大法的理性认识。在身体遭到严重迫害稍为好转时，没有从根本上认识到这种感恩戴德的感性认识，也就是执著于大法能治病的根本执著，是邪恶進行迫害的最大借口之一，应该把它去掉。我的认识是：师父要的是我们能够真正在理性上同化“真善忍”宇宙法理，在迫害中正念正行、全盘否定旧势力的安排，用我们的修炼实践证实大法，而不能停留在对师父感恩的阶段。在这过程中，有时正念足、加上集体帮他发正念，解体其背后迫害的一切邪恶，身体马上出现好转。然而感激之心一起，马上又出现反复、甚至“险象”更甚。后来虽然认识提高上来了，嘴上也说：“应该赶快去掉这个执著”。但要从根本上去掉这个执著，须有一个过程，因为那种情在他心里埋得太深、太深了。这种情况，在那些有类似的“特殊”缘份下得法的老年同修，还普遍存在着。针对这一问题，我谈一谈个人对“感性”和“理性”的一点体会，不对之处，请同修慈悲指正。

    我是96年有幸得法，在得法初期，我由衷的赞叹：“法轮大法真是一个好功法，他能使人们得到一个健康的身体，能使人们的道德得到升华，能使社会的治安得到稳定，能使……等等。”就象一位同修说的：“于国于民于己百利而无一害。”

    修炼一段时间以后，我发现以前的认识太肤浅了，他不仅仅是我理解的那样，他还有更深的内涵；他超越了人类的一切学说和科学，他是更高的科学；他揭示了宇宙的真机、真象；他能使一个好人转化成更好的人，甚至超越于好人的好人；他是一部天法、一部真正修炼的“佛法”；他能使人们修炼到更高的不同层次，甚至能使人修成罗汉、菩萨直至佛。随着不断的学法、炼功，自然而然的由原来那种对师父、对大法的好感，慢慢的升华到感激、敬佩、尊敬。渐渐的由感性认识升华到理性认识；同时在心灵深处也不知不觉的感悟到师父的慈悲、师父的伟大；随着时间的推移，这种感受越来越强烈。

    再经过深入学法，法的内涵显露的越来越多；有一次，当我真正从内心领悟到师父是站在佛的基点上传了更大的宇宙的法的内涵时，在那一瞬间、顿感师父那无比洪大的慈悲慢慢的把我围住、笼罩住。那一刹那，那种无以形容、无法言表、无比幸福的泪水，不知不觉的哗哗的流了下来，那时那刻，真正的体悟到师父那无比洪大的慈悲的内涵；同时也明白了以前那种对师父、对大法的感激、感恩的心，时常挂在口上的：“师父慈悲、大法慈悲”，都是人的思维、人的认识、带有很强的人情味、人性化。其中夹杂了很大不纯的各种复杂的心态，意识不到的求心，是人的情感、人的感性。

    7.20以后，由于学法不深，带有很多人的观念，走了很多弯路。但是不管是在拘留所、看守所、劳教所；不管在任何环境、任何压力下，心灵深处始终如一的都有对师父的一种“信”。那种信是任何力量都无法摧毁、无法磨灭的。那种对师父的坚信，深深的扎在心灵深处。伴着我闯过每一关，每一难。后来随着师父的新经文、新讲法不断的发表，通过不断的修炼，对大法有了更深的认识，更加清醒的认识到了什么是修炼，什么是正法，什么是大法弟子，在此特殊的历史时期，我们的责任，我们的使命，我们应该怎样做好我们的一切……随着认识上的提高，思想更加清晰，思路更加开拓，随着这一系列的变化，对师尊的慈悲、佛恩浩荡的内涵，在心灵里也不断的变化、不断的扩大、不断的升华、不断的更加殊胜。这种感受难以用语言、文字描述，只能感受；这种不断的升华过程，我从一个角度形容：那就是以前无论是在任何时期，感受到什么美妙的景象、感受到师父有多么的伟大、多么的慈悲，都是在那一境界的体悟，不是法的真实体现，而且每一时期，其中都夹杂着各种不纯的东西，只有在更加纯净的心态下、更加理性的认识上，才能体悟到更加殊胜的感受。修炼至今，我有一个最大的体会：就是只有不抱任何观念，任何执著，其中包括对师父对大法的情，才能“放下执著轻舟快”（《心自明》），才能真正从感性上升华到理性上、从理性上升华到对大法的真正认识。正如师父所说的：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）因不善于书写，不对之处敬请同修指正。

    最后让我们以师父的经文共勉吧：

    “有人觉得大法符合自己的科学观念，有人觉得符合自己做人的道理，有人觉得符合了自己对政治的不满，有人觉得大法可以挽救人类败坏了的道德，有人觉得大法能治好自己的病，有人觉得大法与师父正派，等等等等。人在世间带着这些心向往着美好的追求与愿望没有错，但是作为修炼的人当然不行。那么你可以在此等思想的作用下入大法的门，然而在修炼过程中就要把自己当作修炼的人，在以后的看书、学法精進中认清自己入门时是什么想法走進大法的。修炼一段时间了，是不是还是当初的想法，是不是人的这颗心才使自己留在这里？如果是这样，那就不能算作我的弟子，这就是根本执著心没去，不能在法上认识法。大法在中国遭到的邪恶考验中淘汰下去的都是这种执著心没去的人，同时给大法带来一些负面的影响。”（《走向圆满》）

    “我传大法已经四年了，有一部分学员心性、境界提高得很慢，还是停留在感受上认识我与大法，总是从身体的变化和功能的体现上对我的一种感恩戴德，这是常人的认识。你们不想改变人的状态，从理性上也升华到对大法的真正认识，你们就将失去机会。你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。不能总是我给你们消业，而你们不真正在法上提高，跳出人的认识、人的观念。你们在对待我与大法的思考、认识、感激方式上都是常人的思维表现。然而我正是教你们跳出常人啊！从理性上真正认识大法。

    在修炼中你们不是由于自己真正的实实在在的提高，从而使内在发生着巨大的本质上的变化，而是依靠着我的力量，借助外在的强大因素，这永远改变不了你人的本质转变成为佛性。如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”（《警言》）


syx

从新学员放弃修炼所想到的

      —— 对近期出现问题的一点感悟

    文／大陆大法弟子

    【明慧网2005年8月27日】最近我们地区出现了一个情况，就是新得法的一批新学员有部份不练了。有的是因为疾病无明显的好转而不学了，有的因对正法不理解而不学了。还有甚者出去说些如“他们最反动了，反对共产党”等，给大法和救度众生带来些负面的影响。这部份新学员有些是因为我们老弟子在讲真象中，看人家有病，以劝其练法轮功能治病，尤其是有个别重病人在医药无效的情况下劝其练大法的。为了减轻病痛，加之医疗体制的改革（药费报销日益减少）而单纯为治病来的。还有个别是因为看到大法弟子身体健康而慕名来学练的。

    这些新学员现在得法，很大成度和大法弟子的善心有关，大法弟子为使其身体健康、考虑到能得大法就是生命的最大保障、得人身不易等等。

    新学员带来的问题，引起了我们的反思，及时召开了分组讨论，在法上认识切磋。

    首先，新学员学好法是至关重要的，老学员应该充分注意提醒和反复强调学法的重要性，有条件的要多帮助新学员理解和重视学法。学好法才能使得新学员们能从单纯的抱着祛病健身的目地而来，逐渐进入真正的修炼人的状态，扎扎实实的修炼下去。

    第二，法轮功明确规定危重病人不能进班。师父在《法轮佛法－悉尼讲法》中讲：“过去我们一直不让精神病人和危重病人进场，也就是说，这个危重病人你叫他怎样放下那颗心，他也放不下。他生命都快结束了，他能不想他的病吗？他晚上睡不着觉都是病，所以你怎么叫他放下他也放不下。有时他嘴里说放下，脑子里还是很强的在想，所以我们什么也做不了。为什么做不了呢？因为传正法度人是有要求的，很严格的要求，不然我们就是在传邪法。”（81页）

    正法时期弟子必须做好的三件事，对新学员来讲，要看其对法理认识的成度及其是否自愿的态度。建议先告诉新学员在家看看书。若是带到学法点，要根据其对法的理解程度。修炼和理解法理都要经过一定过程的。新学员还无法理解的事情，老弟子要注意可以另找时间相互沟通。

    再有，我悟到师父都没有刻意推進下批弟子得法修炼这件事，是因为旧宇宙相生相克法理的制约。因新学员的進门随之其负面的因素会加大正法的难度，加上现在正处于正法的最后时期，残余的邪恶己疯狂，在其看到不免灭亡的情况下，对正法弟子都虎视眈眈，随时想毁掉。何况对新学员在不明法理的情况下就发正念铲除它们，会不会加大新学员的魔难呢？

    我想针对想单纯通过炼功健身的人，不如让他们诚心默念“法轮大法好”,持之以恒,即可使他们感受到大法的超常和美好。而对于因见大法的美好而诚心修炼的，我们做为老弟子务必本着对法负责的精神而尽心帮带好。

    因为近期周刊上也常看到同修在世人临危时用法救其生命的交流文章，结合我地区的情况，想借贵刊给同修提个醒，请同修把握好。师尊讲“我们一再强调，重病人我们是不收的”（《转法轮》35页）。为了共同完成好我们助师正法的使命，让我们共同精进。一点感悟，不当之处，请慈悲指正。


syx

谈大法弟子与精英人士交往：维护大法的尊严

       文／飞鸣

    【明慧网2005年8月23日】“精英人士”一词既不带褒义也不带贬义，可能也不很准确，具体的说，我指的是在社会上比较有影响力、包括比较有正义感的人士。在大法弟子讲真象的过程中，我们不可避免的会与这些人交往，在交往过程中，我们应该站在正法的基点上，时刻以大法的法理作为自己言行的标准，才能真正起到讲真象的作用。如果我们以人的执著心对待，就会造成负面影响。

    比如，有一位作家讲了这样一件事情。一次一位同修向他抱怨大陆的知识份子没有人站出来反对这场迫害，这位同修并对这个作家说，只有你写文章反对迫害。这位作家认为我们这位同修这样说是为了换取他的赞同，并反问我们的同修在民运人士遭迫害时你在哪里？（大概意思，不是原话）

    我想也许我们的同修在说这些话时只是指出事实，但是从那位作家的反应来看，当时我们的同修也许有两种人心的执著，才会引起那位作家的反感。其一：也许同修有依赖常人的心和埋怨的心，希望大陆知识份子出来说话，对大陆知识份子的沉默愤愤不平。其实是大法弟子在证实大法、救度世人，而不是大法弟子在乞求世人的救助。世人的善的言行是为他们自己的未来奠定基础，我们要尽力为他们开创这个条件。他们如何做是他们自己的选择，我们不应该执著。

    其二，那位作家认为同修在恭维他以换取他的赞同。也许同修没有这个心，但是我们也应该向内找，我们在谈话时，是否有刻意取得对方好感的心？其实作为大法弟子，时刻按照大法弟子的标准去做，自然就会散发出善的能量。如果以人心去讨好对方或进行利益交换，反而会适得其反。是大法弟子慈悲救度世人，不是大法弟子在乞求世人什么回报或认可。

    另外关于为遭难的民运人士呼吁的事情，我们在修炼大法前其实也是常人，也有常人的自私和怯懦，对于这类事情确实是很难做到的。在修炼大法后，我们逐渐去掉自私的心和怕心，才能有勇气走出来，揭露邪恶势力对大法的迫害，讲清真象。对于遭难的民运人士，我们是同情的。在一些大法弟子办的社会媒体上，也是尽力披露他们的遭遇。

    但是作为正法时期的大法弟子，我们有着更为重大的使命，我们所做的一切是为了救度所有的世人，是为了世人永远的福祉。而大陆和海外大法弟子的付出之巨大，尤其是难以计数的大陆大法弟子所遭受的苦难，比很多人想象的要大得多。对此，任何常人，包括民运中人士，如果不能放下自我进一步来了解，都是难以看清全局的。民运是搞政治的，而大法弟子不是在搞政治，我们在反迫害方面有形式上的共性，但反迫害只是修炼人在这个特殊时期要做的，从根本上来讲，修炼讲超越常人的生老病死，明了人生究竟，做同化于宇宙特性真善忍的生命，是不执著于常人中任何政党、政权、政治和任何常人之事的。

    还听说海外一些学员对某位作家很崇拜，甚至我们学员内部的一些修炼人的讨论交流也邀请这位常人作家参加。当然，常人中有些正义之士的勇气和作为是很令人欣赏的，但是常人毕竟是常人，有着各种常人的执著，而修炼人则自觉的在法中不断的纯净着自己，我们是走在神的路上的生命，生活的基点、做事的动机与目地都是超越常人社会的。其实一个修炼人无论崇拜其他的同修或常人，都是以人心对待他人，是没有学好法，没有把自己当做大法弟子。

    我这篇文章的题目是“维护大法的尊严”，维护大法的尊严，并不是我们要刻意的表现得很高傲、很清高。其实自傲和自卑是同一种人心执著的两种不同表现。我们也没有什么值得自傲的。如果没有师父的救度，我们还是罪业满身的生命。在正法修炼的今天，我们仍然要时刻向内找，去掉自己的执著和不好的心。

    我们维护大法的尊严，就应该认识到自己是正法时期的救度众生的大法弟子，时刻以大法的法理来要求自己的一言一行、一思一念，这本身就会产生巨大的善的力量，就是在救度众生。

    感谢师父的教诲，使我在学法中能不断的净化自己，认识到自己的执著甚至肮脏的东西，并努力去掉它们。以上所悟只是在我目前层次上的认识。


syx

严重病业关考验的是谁？

       【明慧网2005年8月20日】一段时间以来，经常听到同修谈论两种情况，一是如何号召集体发正念帮助受严重病业干扰的同修，二是分析被干扰的学员有哪些执著。这使我想起一位知名老学员的旧事。

    有位老学员，原来一直是大陆某地区的站长，在那些年中，提起她的名字，大陆学员几乎没人不知道的。这位老学员除了自己坚定修炼外，洪法、带领大家修炼，起到很大作用，所以在众多学员中威信非常高，甚至能起到大面积令行禁止的作用。有同修形容说，4.25那个时候，她说应该去北京上访，多少学员毫不迟疑的就去，说不用去了，大家就都不去了。虽然是个形容的说法，很能体现出她的威信。这场迫害开始一年多之后，这位老学员突然出现严重病业状态。这个消息在当地学员甚至外地仰慕她的学员中立刻引起强烈关注。大家都非常关心她的安危，对于如何做才好，更是非常尽心，以至于持两种不同意见的学员争执的也非常厉害，大家很动感情。然而这位老学员转天就走了，把许多尊敬她、信任她、跟随她的学员留在震惊、悲痛和疑惑之中。

    事后我们了解到，那位老学员身体出现那个严重症状，对她自己当然是个严峻的考验，但那次考验更主要是针对周围学员而来的：看大家是跟法修，还是跟人修。当考验摆在眼前时，大家都动心动情，心思全集中到如何能帮她摆脱危难上了，而大家最应该做的讲清真象、护法、揭露邪恶、修炼自己，却都放到次要位置上去了，也就是说，把这位老学员的表面安危放在比大法赋予大法弟子的天职还重的位置上了。神见状立刻加大魔难，让她走了，看她走了大家是否还能坚定修炼，能否跟着法修。所幸后来当地许多学员也都明白了其中的道理，不再执著，而且这位学员也圆满到很高的位置上去了，这是后话，但毕竟这位老学员在法正人间到来之前走了，损失已经造成。

    当然，这里不是说大家不应该帮助和关心魔难中的同修，危难时刻的确需要有人帮，但关键是如何帮、如何把握分寸，才真是正念正行。从我们看到的不少例子看，严重病业关出现时，主要考验的往往不只是身体承受病业表现的那位学员，而是周围学员，看大家能否真能坚定修炼，看大家能否按照法的要求把握好自己。

    事后反思，看到两点，第一，我们是走在神的路上的生命，做事效果不在人数，而是看出发点和过程中的心态是否真的都在法上。第二，身边出现任何人和事，我们都不应该偏离我们要履行的主要使命——抓紧讲真象、救度世人，这是正法弟子的天职。

    本例中被用来考验大家的学员，固然有其应该更早放下的地方，但正因为她那些方面还没有放下，巨大的魔难有针对性的压下来的时候，她也就不容易过得去。如果大家当时都不去执著这个学员及其状态，而是把心放平继续集中精力按照师父的要求做好讲清真象的事，可能那个魔难反而不会那么猛烈，因为反正大家都是跟着法在修了，坚定修炼，主次分明；那在神的眼里，利用这个学员对大家继续考验也就没什么意义了。

    其实出现严重病业的学员，情况各有不同；特别是当前最后清除恶党邪灵的时刻，很多干扰是邪灵干的，为了分散大家的注意力，企图延缓它们的末日的到来。关键是出现矛盾和问题时，我们修炼人不应该把现实简单化、模式化；身边出现被用病业干扰走了的同修，我们也不要在人身后过多分析人家生前哪里还修的不够好，我们在人这一层中还是需要讲厚道的。出现被干扰走了的同修，我们心思要放在及时看看自己有哪些教训可吸取，自己哪些地方还没修上来。象目前出现严重病业的学员，有的和上述的情况类似，有的却是很多其它的情况在起作用。但是不管出现什么矛盾、症状表现在哪个学员身上，只要问题出现了、让自己看到了听到了，都不是偶然的，都有每个人自己如何从中修炼提高上去的因素。

    先写这些，本文主要谈面对严重病业考验时我们大法弟子自身修炼的因素，至于旧势力、烂鬼、邪灵，不是本文要讨论的内容，因为不管是谁来考验或者干扰，都需要我们正确认识了、修上去了才能超越。表达能力有限，如有言辞不当的地方，敬请大家帮助圆容。


syx

摆脱怕心，找回自由

       文／一言

    【明慧网2005年8月20日】九评出现已经九个月多了。对一个人来说，十月怀胎，一朝分娩，九个月能孕育一个生命，不算短了。可是我们很多胆子小、顾虑多的学员，过去几年一直没怎么参与讲真象，现在更没有投入运用九评清除世人得救的障碍。殊不知，九评做过去之后，可能更少有机会再让自己来做让自己成为一个合格的正法时期大法弟子的事了呢。机会一再失去，自己在众神眼里成了自私自利、不符合新宇宙标准的生命，到那时解释又有何用呢？过去几年的事实都在那里摆着，在神的眼里一目了然。

    其实，在中国社会长大的人，见多了恶的东西，见多了邪党的残暴无赖，变得胆子小、顾虑多，这是人之常情，大家都理解。关键是，修炼人已经不同于常人，和常人生活的意义、目地都不相同，所以标准也要高一些。怕心也是物质，能成为观念和习惯，反过来左右人的一生，常人说“一遭被蛇咬，十年怕井绳”，就是人所形成的怕心能反过来控制人很长时间的一个典型例子。而修炼人是走在神的路上的人，不能甘于被人中的物质绊住。怕井绳的人，要打破那个早先形成的恐惧，尚且要突破自己原来的思想方法，何况修炼呢？

    师父在《转法轮（卷二）》的“佛性”一文中说：

    “一种观念形成后，会控制你的一生，左右这个人的思想，以至于这个人的喜怒哀乐。这是后天形成的。如果这个东西时间长了，会溶在人的思想中，溶在真正自己的大脑中，它会形成一个人的秉性。”

    “形成的观念，会阻碍着、控制着你的一生。人的观念往往是自私以至更不好的，所以又会产生思想业力，人又被业力控制着。人是靠主元神主宰着，主元神麻痹被观念代替的时候，那么就是你无条件投降了，生命被这些东西左右了。”

    “你自己是先天的自己，他是不变的。但人认识事物往往容易形成一种观念，而这种观念就不是自己。不形成任何观念，看问题都有自己善良本性的见解，真正自己的见解，慈善主断这件事情。你自己越显露出自己的时候，你的思想越是高的，越是归真的，就越是带有你先天的善良本性境界。人身体的物质组成在极微观下、在极微观下的微粒中，就构成了人的本性，那个东西是不变的。排除思想框框，人善良的脾气、秉性、特性、特点就容易体察出来，那是真正的自己。”

    希望重温师父的这段教诲，能帮助怕心重的学员早日找回自己。相信当你真能当机立断的摆脱哪怕一点点怕心的束缚、在归真的路上迈進一小步之后，你都能明显体会到生命的自由，和修炼人的喜悦。


syx

从孙悟空受酷刑想到的

       文／多伦多大法弟子

    【明慧网2005年8月10日】现在越来越多的人知道了法轮功学员在受迫害，但是其中有相当一部份人还是不同情我们，也就谈不上支持大法。我们想把其中看到的一些原因分析一下，不足之处请同修们补充。

    记得小时候看动画片，孙悟空大闹天宫被玉皇大帝抓住，玉皇大帝用神斧砍头、万箭穿心都没能制服他，后来用太上老君的炼丹炉子炼他，炼了七七四十九天也没把他怎么样。每个人都觉得很有趣。但仔细一想，孙悟空受的哪样不是酷刑呢？但是人们不但不同情他反而从中得到了愉悦，因为都知道这石猴儿铜头铁臂，肯定没事。还有一次我和一个基督徒讲真象，他竟然告诉我耶稣应该去受难，因为他是神，他就是来做这件事情的，因为他受得了那些酷刑。我很震惊，但想想我们自己有的时候讲真象，给人造成的印象何尝不是如此。

    在和同修的交流中，我听到我们一些同修给常人讲真象，说到迫害，不讲同修遭受的迫害怎么残酷，却重点放在他如何坚定，如何不怕迫害，甚至带着党文化中形容所谓“革命烈士”的办法形容正在遭受迫害的同修，好象同修“不食人间烟火”，别的学员提出异议，就说是因为自己“没有人的东西了”。这种讲真象的方式使常人觉得我们怪怪的，不能被人理解。甚至有些人还会调侃你，说“你们都变个戏法从牢里出来得了，干吗还受迫害？”这所谓的“不食人间烟火”和“没有人的东西了”正是有漏的地方，是某些同修不符合常人状态讲真象的借口，也是旧宇宙的修炼方式与党文化的烙印。

    师父告诉我们：“一般的人你在讲清真象中，你就告诉他我们是被迫害的，我们只是在炼功做好人，人就能理解了。”（《北美巡回讲法》）

    修炼到什么程度是不用讲给常人听的，是否有“人的东西”也不用显示给人，揭露迫害才是我们讲真象的重点。而对于我们讲真象的另一个的重点“我们只是在炼功做好人”，被同修忽视的就更多一些，这是造成很多常人知道我们的遭遇也不同情我们的一个重要原因。

    中共邪党为展开这场迫害做的一个最大的铺垫就是全面诋毁修炼人的形象，把我们形容成不通人情、不孝敬父母、不管教孩子、不关心亲人、不认真工作等等，使修炼人在人看来连最基本的做人标准都不符合。这样一些不了解真象的常人会觉得用再残酷的方式对待这些人也是应该的。

    师父告诉我们要放下人的执著、修去人心，但从来也没让我们不顾常人的理解能力。恰恰相反，我们的修炼是从做好人开始，直至达到觉悟了的人的标准，从来也没有脱离人去修炼。这样的修炼人在人中的表现是非常平凡的，人所能看到的只是我们的道德水准非常高，感到的唯一不同只是我们总是为别人着想。师父早年在大陆传法时很多大陆学员见过师父，现在师父常年在海外讲法，又有很多海外学员见过师父。不管是早期还是现在，不管是在大陆还是海外，大家对师父的感受几乎都一样，就觉得师父非常平易近人，在人群中的表现非常自然，只是总能周到的为大家考虑、举止优雅、态度和蔼。常人只会觉得师父是自己见过的人里最好最好的一个。

    海外一些同修觉得“我们离人越来越远了，常人想什么我们不知道了，我们写的东西因为非常纯净没有常人思想，常人不爱看。”佛可以同时感受亿万生命的思想，包括骡马的思想，真的没有人心时对一切生命包括人都是慈悲的，都是理解的，怎么可能说些人不懂的话，造成我们和人们的隔阂呢？如果我们写出的东西真的是为了人好，充分考虑了他们的需求，常人只会觉得修炼人写出的东西纯净的让人感动得落泪，我们的经验是常人不但爱看，而且还会舍不得丢掉这页报纸，小心的保存下来。师父要我们讲真象中要告诉人们中国迫害的是好人，世人如果真正看到是好人在受迫害，他们的善心与良知才会得到最大的共鸣。

    也有些同修也知道要讲出我们在做好人，可是只说这么一句话：“因为炼法轮功做好人，所以被迫害。”但为什么炼法轮功就是好人呢？写文章都是写一些“大家普遍认可的道理”，因为是“大家普遍认可的”，当然我们写文章就不需要证实此观点的正确，所以就出现了又大又空的“八股”。可是这样做，讲真象证实法的效果如何呢？无论动机是什么，效果都是应该考虑的，而且考虑效果并不等于有求于效果，这是另外一个话题了。

    进入修炼后，我们还带着以前的观念，比如很多同修写修炼体会喜欢罗列师父的讲法，却很少有自己在这些法理指导下是怎么具体提高心性和言行境界的。写揭露迫害的文章也没能真正讲出我们怎么样在做好人。中国人到西方学写作，感到自己的思想与西方最大的不同就是西方人强调不要想当然的把自我的观点当做是所有人的观点，要想让大家普遍接受你的观点，一定要对自己的每一个观点提出论据来支持，其中当事人的个人经验是最好的论据。

    我们现在向世人讲“我们只是在炼功做好人”就存在这样的问题。很多世人不了解法轮功，还有很多人受恶党谎言蒙蔽误解我们。所以这个观点就成了我们法轮功自己的观点。我们要想让世人明白“我们只是在炼功做好人”，一定要讲出生动的例子来支持。例如我们写一位同修受迫害的文章时，最好也同时写他生活中的一些牺牲自己利益、为别人着想的事例。常人看了会觉得非常翔实生动。其实大家在修炼过程中几乎每位同修都不乏这样的事迹，这才是我们在证实大法，真善忍大法在人间的体现，法的力量才能改变人心。如果我们讲出的大法弟子的故事都让常人感到那么亲切，好象活生生的就在自己身边，而现在这么好的人却受到那么残酷的迫害，任何一个有良知的人都会站出来支持我们的。


syx

否定旧势力的安排要做到全盘否定

       文／黑龙江大法弟子

    【明慧网2005年8月10日】 现在重温师父经文《大法坚不可摧》，倍感亲切，因为这篇经文是我在劳教所那个邪恶的环境下，由大法弟子一句一句教我背会的，那时丝毫不敢松懈自己，时时背法发正念，把握自己的一思一念都在法上，头脑中稍有不正的念头，即排除它，反对它，归正自己，使自己与许多大法弟子堂堂正正的走过来。同时自己也悟到环境的邪恶并不可怕，关键是能不能走正，能不能全盘否定旧势力的安排，当我们走正，站在法上，那就会坚不可摧，让我们记住师父的话：“我说超出如来层次很高境界的佛多的是，那个魔算什么，相比之下很小很小。”“一正压百邪，你不追求的时候，谁也不敢动你。”（《转法轮》）

    中共恶党迫害大法已经6年了，它也已经从气焰嚣张，疯狂镇压，到现在仅仅在维持这种迫害了。看了同修的《对一位同修在中共伪法庭上的言行的几点认识》，还有我们地区因两个同修传真象资料被非法抓捕，由此牵扯几百人被抓，确实存在大法弟子在迫害面前如何走正的问题。

    《明慧周刊》有许多文章记载了大法弟子在邪恶面前正念正行，来去自由的事例，就此来谈一谈我的看法，和大家共同交流，共同提高。

    一、从内心认识法，明确大法弟子助师世间行的使命——救度众生

    大家在学法中都知道，师父为什么在这个时期传这么大的法。这个旧宇宙是为私的，遵循成、住、坏、灭之理，通过师父正法，将其成就为无私无我，先他后我的圆容不灭的新宇。在此时大法弟子所做就是救度众生，证实法，履行自己的使命，兑现自己史前的誓约，我们做着这么大的一件事情，我想没有理由不理直气壮，更没有理由害怕。

    二、按照中国法律，迫害大法是非法的，恶警迫害大法弟子是犯法。

    大法弟子修真、善、忍，做常人做不到的好人，对人类道德回升，社会稳定、经济发展，都是有百利而无一害的。许多人花了许多钱都难以治愈的疑难病、重病，通过炼法轮功也都恢复了健康。我们没有什么理由去承认中共恶党对我们的迫害和恶警对我们的非法审讯。

    按照中国的法律讲，全国最高权力机关是全国人民代表大会、全国人大委员会，只有它们批准的法律才是合法的，否则就是违法和犯法。而取缔法轮功却是由民政部发布的，江某某亲自指挥的，还有什么司法解释，都是非法的。中国法律也明文规定警察不准刑讯逼供，不准侵犯人权。

    三、大法弟子在迫害面前正念正行的基本做法是：发正念、背法、运用功能（神通）、揭露邪恶与讲真象。

    一次派出所警察把我叫去，没有抓着迫害的把柄，把我叫到小屋，拿出讯问笔录，我拒绝回答他问的任何问题，发出一念：我是大法弟子，我的使命是救度众生，我要出去，做该做的事，然后发正念清除操控警察的邪恶。所长过来说：“你配合一下，你不配合将来没好果子吃。”我心中想：过去配合一下，劳教一年，这次不用想。继续发我的正念。讯问笔录也就写一页，警察念给我听，回答部份都写“不语”，让我签字，我不签。警察说：“你回去吧”，送我到门口说：“有事再来”。我知道人都有明白的一面，他没有迫害我，明白的一面也轻松了。

    四、配合邪恶带来的后果

    如果理智不清的配合了邪恶，带来直接的危害就是被关押、劳教、或判刑，失去了救度众生的条件，而我们讲真象，使一个人得救那又是什么样啊！“他还讲了一粒沙里还有这样的三千大千世界，一粒沙子就象一个宇宙一样。”“人的分子细胞也一样”（《转法轮》）一个人得救那就是无量众生，很可能对应的是一个庞大的宇宙、天体，配合邪恶的危害还小吗？所以大法弟子必须走正。

    五、在迫害面前几种不可取的做法：

    在劳教所时，大法弟子证实法被抓捕，有一位把“责任”全承担过去，队长也说：“某某是条汉子，敢作敢为”，最近也有同修说：“被抓的某某同修，与他有联系的同修有几十人，他一个也没说，把责任自己都揽过去了。”在劳教所还有一位同修，检察院找他谈话，问什么他说什么。同修劝他不要接受迫害，他说：“修炼快结束了，我不怕。”这是对时间的执著，不怕也不等于叫它迫害，这位同修现还在监狱中。把这些同修的做法与师父的法对照，他们并没有完全否定旧势力的安排，还在变相的承认它们的安排。大法弟子证实法，行使自己的权利没有错，更不是犯法犯罪，怎么能承担责任呢，那不是承认自己错了吗，承认旧势力的安排了吗？把自己做的事与大法摆放到什么位置上去了呢？

    六、要全盘否定旧势力的安排

    以上提到的同修看似“仗义”，其实并没做到全盘否定旧势力的安排。还有在劳教所时，我们集体炼动功、立掌发正念，突然来了一群恶警和刑教，坐在铺上发正念的同修纹丝未动，恶警也没动他们，而我动了人的一念，下地去制止他们抓人，一个胖警察过来把我和另一个同修一手拎一个送到一边。我还不悟又冲过去，结果被打得昏倒在地上，不知多久才醒来，很久才明白怎么回事。那天我被送到看守所，一个多星期不能躺下，只能坐着，只觉得时间过得快，我现在知道师父在替我承受。警察审讯我：“政府不让炼法轮功，你还炼，是不是反政府？”“我不反政府”，“劳教所举报你们几个人是头”，“我不是头，大法弟子没有头”。他又问：“你喊法轮功口号”，我刚想说没喊，马上意识到不对，我是来证实法的，连喊真象都不敢承认怎能是对呢？我回答：“喊了”，但他在讯问笔录上写的是：你喊没喊法轮功反动口号？我看后指出法轮功口号不反动，叫他改，他不改，我告诉他不改就不签字，警察只好把这句话改过来了。通过这件事使我悟到：大法弟子证实法每走一步都很关键，都要把握自己的一思一念，时时用法对照，只有正念才能正行。

    写到这里，觉得有两个应该注意的事：

    （一）单位或什么部门要求写“保证”，有的人认为先写了，过几天再在网上声明。这可不行，修炼是严肃的，绝不可用人的观念去看待，这是对自己和大法都不负责的表现。

    （二）在迫害严重时，有的学员可能有这样那样的怕心，因此有的同修不愿意送经文或《明慧周刊》给他们，原因怕他们出问题，“咬出”自己，这也不对。尽管他们做得不尽人意，但是我们要尽量不落下一个得了法的同修。

    有个同修做了个梦：有个同修和许多人在泥泞的坑里忙碌，她走过时，那个同修说：“你走时招呼一声。”我想，我们都要，也都应该招呼一声落后的同修。

    “佛教中讲人类社会一切现象都是幻象，是不实的。”（《转法轮》）我想大法弟子面对的迫害也是幻象，当大法弟子走正时，这种现象就不存在了；当谁符合了旧势力的安排，这一切又是真的了。

    可能每个人情况不一样，路不一样，但不管怎样，都要走正自己的路。

    我记得同修的一首诗，把它写出来：

    修炼之难难在悟，层层云霞重重雾，

    云翻雾涌何处寻，岂知正念就是路。

    自己层次浅显的一点认识，如有不妥之处，恳请批评指正。


syx

在任何形势下都要把握住心态

       【明慧网2005年8月2日】最近，特别是“九评”出现后，告别中共的世人非常多。各种社会团体和个人也纷纷表态支持大法，声援大法弟子，声明退出中共，甚至有中共的前任和现任使、领馆官员和工作人员投诚。恶党邪灵难以支撑，土崩瓦解在即。

    形势的变化的确让人高兴和欣慰。然而，有些学员在新的环境中起了一些人心，心态没有摆正。在某些场合这些人出现时，许多学员象英雄一般对待他们，去赞美甚至恭维他们。当然，对任何人表示善意和礼貌是应该的，但是我们不要忘了我们是修炼人，我们的一举一动都要符合修炼人的标准。

    现在幡然醒悟，洗手不干的人很多。他们有的暗中帮助学员、有的良心发现远离了罪恶、有的直接公开揭露邪恶。我们要明白，他们有的人曾经是对大法犯了大罪的，他们的所作所为不是在赎罪吗？我们是象敬仰英雄那样心态对待他们，去感谢他们，还是以一个被救度的众生中的一员来看待他们？并不是他们帮了大法的忙，而是慈悲的师父敞开大门救了他们。

    如果我们在各种情况中保持正念，就是对世人负责，邪恶就不会有借口制造麻烦，被救度的人的磨难也会减少。这些年大法在世间平稳的发展，是因为我们整体的路走得正，邪恶安排的许多魔难在没有出现之前就烟消云散了。可是如果我们稍微走错一点，那面临的就是另一种局面，对学员很可能就是生死存亡的“考验”。所以我们的心态关系到我们的修炼，也在决定着许多各界众生的命运。其实，很多的迫害的发生是因为学员人心重，邪恶找到了借口才造成的。

    看到世人的觉醒，我们为他们高兴，因为他们得救了。但是众生的得救的背后，是学员们的承受，甚至是付出生命为代价的。而更广义的讲，世人的觉醒，邪恶的消除，社会形势的变化，是伟大的师父在正法中的必然结果。当我们用人心对待常人时，众神会怎样看待我们？

    我们在人中救度世人的表现是不能超常的，有些表面形式与常人做的事情相差不多。可是，修炼是非常严肃的，并不是形势发展了，大法对我们的标准就降低了，我们就什么都可以做了。学员对常人的名望、地位、技能表现出来的敬仰甚至崇拜，对形势变化产生的欢喜心，对时间的执著，对自己修炼的放松等等，都是旧势力的黑手钻空子的地方。

    老百姓把“威武不能屈，富贵不能淫”当作正义之士的衡量标准。在大法中修炼的我们，更应该在各种复杂的环境中把握好自己。师父在《芝加哥市讲法》中讲道：“以后的路、这个形势可能变化会越来越快。但是过去讲法中我已经对大家谈过这个问题了：不管社会的形势出现反的形势还是正的形势，也就是说，不管出现坏的形势、好的形势，对我们大法弟子来讲都是考验，不能乐观。形势真的变好了，对你的考验那就是又一种形式，也不能乐观。一定要保持正念的去做大法弟子该做的事情。”

    我们要清楚我们自己是谁，我们在做什么。我们的路一定要走对。无论是在逆境中，还是在顺境中我们都要把握住心态，摆正自己的位置，明明白白的修炼。


syx

我对两个修炼问题的理解

       【明慧网2005年7月29日】早年读大学的时候我曾经在老师和同学的帮助下喜得大法，也帮着老师做过一些大法工作，后来看到上访的事件以及后来全国各地铺天盖地的迫害大法的红色恐怖，心中产生了要逃避大法的念头，实际上是产生了怕心，但是心中始终是存有对大法的信仰。看到明慧网上刊登了很多关于工作中的经验、体会等等，也想将自己的一些心得提出来，请大家指正。

    1、关于怕心

    有的弟子对邪恶的旧势力的破坏没有清醒认识，错误地认为“没有怕心”就可以任意纵横了，实际上“用智慧去讲清真象”不是一个“没有怕心”可以涵盖的。正如吃素代替不了修佛一样。就我看到的，片面地强调放下所谓“怕心”，常常出现在已经产生其它执著心并带来工作、修炼上的干扰，而自己又不愿向内找的情况下，用“没有怕心”来掩盖其它方面的执著。比如说，你没有怕被抓的心了，是否有在工作上和别人攀比，怕别人说自己干得少，干得不够“轰轰烈烈”的心？是否有在修炼上怕“时间不够了”、怕自己“被落下”的心？人的执著心太多了，做大法工作要求的不是去自己的一颗心两颗心，而是通过同化法，全面的正一切不正的，不管是外在的还是内在的。

    我知道有这样一组弟子，他们从外地来北京。主要是贴传单，贴真象小条。开始干得很红火，但是随着外界环境变得严峻，同时由于陷于具体工作冲淡了学法、炼功、发正念，他们开始人心不齐（而这是邪恶最有空可钻的情况）。表现出来是有的人产生了怕心。这时大家没有看到应当通过坚定的意志力恢复学法、炼功、发正念，在法上提高，而是仅仅认为有怕心了就应当去。整个修炼小组的氛围逐渐纠缠在“有怕心”、“去怕心”这个问题上，从整体上進一步冲淡了纯正的学法。后来家乡又来了一批弟子，几个刚刚到北京、没有任何经验的弟子出去贴，出去就再也没回来，说来令人痛心。我想用这个例子来说明单纯的去任何一颗心都代替不了正法修炼，走极端反而让魔钻空子。

    有弟子认为去了怕心就会勇敢。其实不然。我体会去掉怕心（其它执著心也一样）后是理智、智慧和慈悲，而不是同一层次中的另外一面。怕心是情，勇敢也是情，查遍师父所有经书没有“勇敢”二字，那只是常人对我们去掉执著后体现出来的理智、智慧和慈悲的一个常人评价罢了，我们可不能去追求这个。对很多执著的去除都是这样，我们是要在法上提高，不是用情、观念的一个侧面代替另外一个侧面。

    但是师父多次提过“勇猛”、“勇猛精進”。我体会在学法中发现自己的执著，并相信大法的威力，树立正念去掉执著，这就是勇猛了。老师在《转法轮》第九讲中谈到“悟”的时候说：“我们真正指的悟，就是我们在炼功过程中师父讲的法，道家师父讲的道，在修炼过程中自己遇到的磨难，能不能悟到自己是个修炼人，能不能理解，能不能接受，在修炼过程中能不能遵照这个法去做。”我体会在任何情况下“遵照这个法去做”就是勇猛。

    同时师父在《路》中说：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定地走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”我体会无论修炼的路上多么艰难都以法为师，相信师父相信法，“坚定地走下去”，这就是勇猛。勇猛是对所有执著心精進去除的一个状态，可不是“没怕心”就算勇猛了。

    2、如何正确对待尚存的执著

    “怕心”只是修炼中一个执著，一个侧面。通过仔细分析上面的例子，使我思考一个很重要的问题，每个修炼人身上都带有执著，如何在有执著的情况下把大法工作做好？我的看法是，首先应当认识到自己有执著并想去这个执著，这是最重要的。有的执著表面上看起来是一回事，实际是另外一回事。比如上面那组弟子中最大的问题显然不是“怕心”，而是没有开创出一个健康、纯正的修炼环境。直接原因就是学法不够，成为工作的点缀。旧势力用“去执著”为名直接破坏弟子学法，这个基点一被破坏，我们就会被搞得七零八落。没有学法，哪里谈得上什么修炼？只是在迫害中抱着侥幸受煎熬。那组弟子当时把注意力都放在“去怕心”上面，实际也是片面理解了法，也是旧势力的干扰。

    师父说，“学过大法的人走错路时就是因为有放不下的执著，而这些执著也一定会被邪恶生命控制、利用。”（《在华盛顿DC国际法会上讲法》）。我体会，“放不下的执著”是关键。“有执著就会钻空子”那是旧势力的企图，我们破除的就是它们这个邪恶安排。

    那么要想认识到真正的执著并去除它，唯一的办法就是多学法。只要我们想去执著，相信法的威力，我们就一定能去掉执著。我认为，认识到“只有学法才能去执著，只要学法就一定能去执著”，是对法的一个最基本的正信。而很多人忽视了学法，荒疏了学法，都是因为内心的正信有意无意的动摇了。上面弟子强调“去怕心”，靠人的方式闯，我个人认为不能说是对法的正信。

    我体会，我们虽然有执著心，但是只要相信法，同化法，坚定正信，去掉执著，一样可以在有执著心的情况下，将自己的能力发挥到极致，成就一个大法弟子在正法修炼中应当成就的一切。而通过正法修炼，证实了这个事实，恰恰从根本上彻底否定了旧势力“有执著就钻空子”的假理；证实了师父“普度”的伟大慈悲，因为尽管我们目前尚存执著，跟上正法就是伟大，师父就度；圆容了师父“把一切生命都善解”的伟大意愿，因为无需通过邪恶安排的迫害我们就能升华到高层次上去，众生也无需在被蒙蔽中和大法“结最恶的因缘”。在人这一层，我们通过讲清真象挽救了被蒙蔽的众生，使其不面临被淘汰（“灭”）的可悲结局，可能就是以后的宇宙是“成住坏”，不再有“灭”了，在人这一层的展现。我们在开创着历史。从这个角度上来讲，我们身上尚存的执著，反而是我们证实师父慈悲、大法伟大、树立弟子威德和圆满弟子果位和世界的一个契机，当然这一切的前提是“坚定正念是绝不可动摇的”（《大法坚不可摧》）。


syx

谈谈修炼的基点

       文／狱中大法弟子

    【明慧网2005年7月29日】常想到修炼的基点，是把师父要的摆在首位，去尽自己的力做好，还是把个人的得失、圆满、理上的升华等摆在首位，有选择的去做师父说我们应该做的三件事？

    师父说，“那么执著圆满是不是执著哪？不也是人心在执著吗？佛会执著圆满吗？其实真正接近圆满的修炼者是没有此心的。”（《去掉最后的执著》）师父《在大纽约地区法会的讲法和解法》中讲：“明慧网登一篇文章，有个学员一路讲着大法真象、喊着“大法好”，不管带到哪儿，恶警说什么我都不听，你打我骂我再狠，我也就是这样。那个劳教所吓得赶快退回去：我们不要。因为它们想：我转化不了她，还影响一大片，（众笑）它们还拿不到奖金。（鼓掌）没有办法，那派出所那往哪儿留啊？没有办法，送回家去了。”“看上去表面好象是人的表现，实质上不是。是修炼到那一份上了，真正达到那个境界了——抓来了我就没有想到过回去，到这儿来了我就是来证实法来了，那邪恶它就害怕。而且目前邪恶数量相当少了，越消灭它们就越少。”

    那是因为她的境界到那儿了，另外空间的邪恶受不了。那么为什么受不了呢？想起师父的一篇评注《也三言两语》：““好人”一文话不多说明了一个理。对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”

    明慧网上有许许多多故事，正念强大的大法弟子，使亲人由反对到理解到坚定支持，使领导、同事送她去证实法；使抓她们的警察在集体正念与讲真象中退去；有因参加法会二十多个弟子一起被抓，其中一个女弟子被恶警毒打六天六夜，她只一口咬定“人是我叫来的”，别的什么都不说，却被恶警给放了，其他学员都被送劳教；也有的用正念铲除了他和妻子同时看到的他要到林业大学发真象材料时邪恶抓他的安排，堂堂正正把真象发完回来了；也有的用正念改变了打印机先天就有的缺陷……。

    相比之下，邪恶敢在一些所谓“凡事向内找”的弟子周围逞恶、侮辱，他们真的做到金刚不动了吗？师父说：“你们心态很正的时候特务是不敢在这里呆的，他只有两个选择：一个是被正的场同化了，因为大法弟子发出的纯正的这个场啊，会消除人所有思想意识中不好的东西，纯正的场就解体它，解体人意识中一切不正的东西，这就是救度与慈悲的另一种体现。”（《在2003年美中法会上的讲法》）师父说：“忍不是懦弱，更不是逆来顺受。”（《忍无可忍》）正法时期的大法弟子向内找是不是要看是自己的什么心，怕还是把承受迫害当作提高，才没有使邪恶胆寒？

    师父说：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《去掉最后的执著》）向内找，我们做到了吗？

    有许多弟子被抓被打很坚定，结果被关押，“静思几多执著事　了却人心恶自败”（《别哀》）。师父说：“迫害发生了，那我就利用其为大法弟子在证实法中否定迫害，从中树立大法弟子的威德。”（《也棒喝》）那么是不是我们虽然放下了生死，却把反迫害、否定所谓考验、堂堂正正讲真象放到了后面？个人的生死与证实法，救众生哪个更重要？

    正法走到了今天，邪恶的气焰没了，迫害包括迫害者中共本身眼看维持不下去了，有部份弟子为此常津津乐道。师父不是讲了，“发生多大的事就当作什么也没有，照常的做着大法弟子该做的”吗？（《2004年华盛顿DC法会上的讲法》）那为什么不想想怎样利用这最后的机会救度众生呢？师父不是说：“为此，大家要更加做好大法弟子要做的三件事”吗？（《新年问候》）等待而不做或自己怕在这最后时刻做更多的事而遭迫害就少做，或避开不做，背后的基点是为己还是为公呢？

    也有的弟子喜欢谈“众生”，象自己拥有私人财产越多越好，盼着众生之多。作为一个大法修炼出的觉者不要为他的无量众生负责吗？那是未来宇宙给予的责任，如果我们今天还时不时的不考虑整体形象，整体证实大法，不共同协调好三件事，我们有资格谈那份责任吗？师父说：“而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《导航·在美国西部法会上讲法》）“大家知道，佛、神他可以为众生、为宇宙的利益放弃他的生命，什么都可以放弃的，而且坦然不动的。”（《法轮佛法（在美国西部法会上讲法）》）有的弟子总想的是即使自己死了也能圆满，确实是吧，但是在天国世界中佛为了维护真理而能舍弃一切（包括生命），他会想着个人圆满吗？

    师父说：“为什么一个生命要大法与我亲自传度？说白了，什么样的生命配宇宙大法来度？被度的生命能仅仅是为了个人圆满吗？”（《也棒喝》）走到今天，我们都知道要为救度众生付出，但付出能是有保留的付出吗？师父在《瑞士讲法》中谈到正法与救度众生之难时说：“我能最大限度的放弃我所有的一切，所以我能解开这一切。”（《在瑞士法会上讲法》）我们呢，为救度众生应有满足吗？电影《辛德勒的名单》最后，上千名被辛德勒营救的犹太人感谢他时，他却哭了，指着自己的手表和戒指说：“本来，我还可以用这个再救几个人，用那个再救几个人的”。大法修炼的人呀，难道我们的境界还不如一个常人？扪心自问：我们尽力做好师父要我们做好的三件事了吗？

    个人体悟，请慈悲指正。


syx

理性超越观念

      —— 兼谈走出怕心

    文／大陆学员

    【明慧网2005年7月27日】认真学师父的讲法，看了同修的文章，想把自己的几点体会和同修们交流一下。我觉得大法真正为我们带来了理性。

    通过学法和实修，我们都能越来越清楚，深入的领会大法的法理，从而使我们获得了超越观念之上的清醒。这才是真正的自由，一个生命正在摆脱和超越低层物质因素的影响，真正主宰自己的意志。作为大法的受益者，我们必然会愿意帮助更多的生命走出束缚，走向新生。

    我觉得观念就是通过历史强加给一个生命的各种因素。历史恰好是旧势力实现控制的藏身之所，在这巨大的时空中，它触及并渗透一切。缺乏理性的生命惯于接受低层物质因素的影响，也就是在毫不知晓的情况下执行着这种控制，接受安排，成为棋子。

    回想每个人成长历程中的一切事情，无不植入观念之中，观念是如此坚固而细致的被浇铸而成。头脑中很多已经形成的概念，连自己都很难解释，为什么这些概念被自己毫不犹豫的认为是正确的，比如：什么是参与政治？它的精确含义是什么？事实上自己并不很清楚。提到这些词，大脑中有的只是一些邪灵带来的历史画面，报纸文章，政治学习，广播电视、小学课本等等的残存记忆。这些因素在低能的思维下，只能被编辑成为似乎是符合所谓的科学规律的模式；而在科学化的社会文化里，规则化的思维模式是想当然的被认为正确的，我们自己的思想也无从被唤醒去挑战这样的定式。只有大法的光辉才能熔化观念。

    师父讲过“你就得向内去修，不能向外去找。”（《转法轮》第一讲）。从走進大法那一天开始，就知道的这句字面上很普通的话，在今天的我看来越发显示出永恒不变和无所不在。唯有向内找，才能理性的看清一切问题，才是个明白的修炼者。我觉得任何搞不清的问题，都无法真正战胜它，修炼者不应稀里糊涂的闯磨难，这样子也没法闯过去。

    中共邪灵诬蔑大法是“异端”，并将这种邪恶的诬蔑强行灌入世人的头脑，它想让每一个世人都认为：其他人大概也都这样认为。如果一个生命接受了这种控制，他就会认为邪灵是强大的；他会认为大多数人可能也认为大法是不好的；他会认为去改变这个局面太难，因为这个局面很“大”。

    我觉得生命选择什么就是什么，一个生命如果真的觉得邪灵好象它自己吹嘘的那么管用，那么“大”，这个生命的错误之念真的会去“强化”邪灵，还就真的如邪灵之愿中了它的圈套。至少在这个被糊弄了的生命面前，邪灵还真是个老虎，当然在其他生命看来这老虎就是纸做的。大家在讲真象中都会感到：完全相信邪灵的话的不理智的人很少。就我的经验，十几个人中可能会有一个，近来的经验告诉我，这个几率变得更低。大多数人是部份糊涂，需要帮助引导、理顺和点醒。

    克服怕心的好办法是：不要总是陷于内心矛盾，要去“做”；不做，就总也搞不明白；做明白了，怕心就放下了。在实践中，会发现讲真象会改变许多事情，也会改变自己原来的看法，对法理的认识也会加深。不要象常人一样功利性的琢磨自己的得失和自己的未来。如果现今对自己为什么学大法的问题的内心回答是更加明确和深刻的，那就真能在一瞬间以正念擦亮心境，拥有自信和勇气，因为自己无所畏惧。无所畏惧是因为真的不在乎自己的得失。我们的力量源泉是无与伦比的，既然如此，头脑中的假象又怎能吓退自己。那个东西并不强大，与其说战胜它，不如说克服自己的负面才是主要。我也有许多错误，可不愿沉浸其中去回味没用的东西，因私废公，怠慢了使命，一想到生命中不会有其它任何事情更有意义，更值得付出，就会有勇气往前走。邪恶会惧怕执有正念的生命，而不是反过来怕它，就好象老鼠应该怕猫才对。

    如果把邪灵的话当成标准，它说什么是政治，什么就一定是政治，拿它的话当回事儿，那可是太抬举它了！修炼人只能以法为标准。我觉得否定旧势力首先要否定旧势力强加给自己的观念，具体来说就是否定旧势力在人脑中塑造的概念和因果关系，这些因素存在的目地是让人不自觉的认为它是对的，進而按照它设定的逻辑模式来思考问题，也就会让人的头脑得出它所希望的结论，而被麻痹的人还会觉得这结论是非常自然的在头脑中产生的，也就意识不到邪灵的控制。在这点上，邪灵充分利用了现代科学带来的变异了的思维模式，科学使人相信规则是智力高低的产物而与正邪善恶无关；人愿意相信被称为规则的东西肯定是来自更高智力的结论，“所以”是正确的。科学使人忽视了事物背后的正邪之分。

    不要在旧势力的说法之内去考虑对错，因为它这些说法本身就是邪恶。我的体会是：用从法中得来的对真理的觉悟超越后天的观念很重要。旧势力能把这些参与政治之类的观念塞進人脑，我们就能够把这些邪恶观念从更多的人头脑中清除，当然要首先清理自己。人的观念就是旧势力迫害干扰的借口，也是它得以苟延残喘的庇护所在，我相信我们的许多人都感受过随着法理认识的深入，周围的境况发生很大变化，这不是通过人为的某种方式或者拙力实现的，修炼者心态的威力巨大。内心的改变才是最彻底的、最基础的变化，唯有学好大法，才会更清醒。

    上面是自己的一点想法，层次有限，仅和大家切磋。


syx

勿用人心对待受过迫害的学员

       文/海外大法弟子

    【明慧网2005年7月27日】六年来，很多大陆学员受到邪恶的残酷迫害。这些学员中很多都是在吃了很多大苦之后，仍能相信大法好，愿意参与大法工作，这是其生命的可喜可贺之处。然而，有些同修，特别是不少海外同修，对受到残酷迫害的学员除了同情和声援之外，把他们当成了英雄来崇拜、恭维有加；甚至感到听这些学员讲受迫害经历，就好象听英雄故事一样。其实这种现象是诸多人心的表现，对自己、对大家的修炼环境和对受过直接迫害的同修，都是很有害的。

    我们揭露迫害，是为了减轻受迫害同修的压力，为了清除邪恶，为了讲清真象救度世人。能够做到这些，就是在变坏事为好事、破除旧势力的安排；也是在用大法弟子整体的力量，帮助受迫害同修弥补被关押期间不能大面积讲真象救众生的损失。

    为了给世人讲真象，大法弟子揭露迫害的文章和消息，都是尽量从常人能理解的角度、常人能接受的语言去写。但迫害事实文章，并不是为了宣扬学员个人如何能够承受迫害、更不是为了树立其它常人式的英雄。承受迫害是被迫的，不是正法时期大法弟子修炼的目地和必经之路，更不是师父对我们的安排。是我们修炼跟不上，做的不正，师父和正神、护法神无法帮我们的时候造成的。在法正人间之前，我们大法弟子在世间存在的目地是尽可能多的救度众生，而不是通过承受迫害建立威德。所以，受迫害不是荣耀。

    （当然，我们也不能走另一个极端，把受迫害看成见不得人，从而为了自己的面子不敢站出来揭露迫害真象。从修炼上讲，修炼中遇到挫折、甚至跌倒了的情况是可以理解的，吸取教训，堂堂正正的接着修，就仍是好样的。师父讲法中也强调跌倒了一定要赶快爬起来，不要老在那儿趴着。从救度众生的角度讲，事实证明，揭露迫害能有效的减少迫害、减轻大陆同修的压力、能够救度众生，能破除旧势力安排。如果因为怕心和顾虑心，不敢出来揭露迫害，邪恶迫害起来会更无所顾忌，因为一来它们觉得你不合格，二来你没有主动清除它们，它们不继续直接迫害你也会去迫害别的它们认为更执著的学员，因为它们就是要尽力维持这场迫害。）

    从法理上，我们修炼人都知道，如果99年425和720期间，所有大法弟子都能够走的很正、达到法的标准，这场全面迫害根本无法形成，人间不是邪恶逞凶的地方。是不是可以说，如果我们讲真象做的足够好，能让所有世人都明白了“大法好”和“迫害邪恶”的真象，这场迫害会立即停止。如果我们都修得很好，达到了大法要求我们各自达到的标准，这场迫害也会马上终结。如果我们发正念做的很好，所有自己空间场范围和自己能力所能触及范围的邪恶都被解体干净，这场迫害也不得不彻底结束。

    反过来，在没达到这些效果之前，邪恶还会存在，迫害就会继续，而且邪恶专门找他们能下手迫害的学员下手。直言不讳的说，从修炼角度讲，受到严重迫害的学员，都是长期在法理认识上跟不上正法進程的要求，修炼上有执著长期不察觉、没放下，造成自己成为邪恶直接下手迫害的对象。虽然这是修炼问题，有师父在管着，旧势力、烂鬼、共产邪灵没有资格钻空子强加迫害，但在新旧宇宙交替、新旧法理并存的这个特殊历史瞬间，它们不顾自己将因此被彻底消灭的结局，一直在坚持对正法犯罪。在清除迫害时，我们除了要清除邪恶的因素，还不能忘记弥补修炼有漏的因素，更不能用人心反向认识修炼人的不足。

    那么从修炼的角度讲，能被直接迫害着的学员，如果能够善用迫害，就会在迫害面前及时向内找，放下自己的执著和人心，抓紧做好三件事。提高升华上去了，邪恶也就无计可施了。但往往一些学员受到严重的直接迫害（如被长期关押、酷刑折磨、被迫害成生命垂危等等），都是未能及时清醒，未能在法理上及时提高，造成的邪恶迫害得逞。如果不是师父给了大家空前的慈悲救度、替我们承受巨大业力、正法结束前一直在给我们机会、以无法想象的快速在宇宙中清除着邪恶，直接受迫害的学员中会有更多人落到更惨痛的境地。

    必须说明的是，这里无意否定受到直接迫害的同修，而是想指出，当事学员和周围的学员，在庆贺同修走过迫害之余，不能用人心看待迫害，不能把受迫害多少看成正法弟子的荣耀、把受迫害的学员当做英雄。否则不但不是在证实大法，而且会让好不容易走过迫害的同修继续耽误修炼和讲真象，甚至促使他们产生自我的执著，给他们的修炼造成额外的障碍。如果真的爱护他们，对他们负责，不但不应该恭维和羡慕，反而应该多提醒他们抓紧学法，多发正念，抓紧讲真象，把被关押期间的损失尽快多补一些回来（其实很难补上了，因为现在邪恶已经所剩不多，做事的难度大大减少，做同样的事已经不可能建立和一开始就做好的同修那样的威德了）。这些年来，一直长期大量做着讲真象工作而没有受到直接迫害的那些同修，才是更正面的证实了大法。（当然，这也不是应该恭维和执著的，不是个人执著自我的资本。没有大法、没有师父正法，早就没有了我们今天一切的一切。对修炼人来说，执著什么都是人心，都是障碍和干扰。）

    直接受到迫害和严重干扰的学员中，情况非常复杂，比如有的同修可能很多方面都做的很好，但有些方面长期修不上来，被旧势力钻了空子；有的可能根本执著还没放下、很执著自我得失；有的可能是执著心太多、始终在用人心对待修炼；有的是在邪恶压力面前长期不敢也没有做大法弟子应该做的三件事。师父严肃告诉过我们，修炼是严肃的。修炼中我们也体会到，差之毫厘，失之千里，一念之差都能带来截然不同的后果，更不要说很大很强的人心长期不去。师父要求我们做好的三件事，我们如果不修好自己是根本做不好的，能做一点效率也会很低，有的时候因为自己修不好，还会无意中在学员内部造成干扰和内耗。修炼真的是非常严肃啊。


syx

从孩子的变化感悟“放下执著轻舟快”

       文／河北大法弟子

    【明慧网2005年7月27日】我有一个刚上初中的儿子，基本上一直跟我学法。一直以来我很希望他在学校有良好的表现，从而为证实法创造有利的条件。可从小学时就隔三差五的出点事，老师就告诉说这孩子有啥啥毛病，而我也似乎觉得他是有这方面的不足。在带他学法的同时也与他交流，但并不见起色，而且好象问题越来越多。

    去年刚上初中，我特意嘱咐他：这是个新环境，千万要做好，要不然就没法证实法。（他告诉我说他的思想品德课本上有邪恶内容，他打算到那一节课时讲“自焚”真象）可是还不到半个月，不愉快的事便陆续开始。在班主任（他的思想品德课老师）眼里，这孩子简直难以教化，如果不是期中考试在班里考了第三名，恐怕就被彻底归到坏学生堆里了，老师对他考出这样的成绩一惊一诧的。

    有一阵儿我很怕接到老师的电话，惟恐又惹出什么事来。有的时候他自己认为做的不对，有的时候说自己是冤枉的。我被搞懵了：因为这孩子内心善良，也懂规矩，这我是知道的。有一次让他去买黄瓜，他买了好几根大老黄瓜回来，那黄瓜老的皮都泛黄了，只能做汤，一问才知是有一个与他同龄的孩子在那卖，无人问津，他看那孩子可怜便去买了。去年刚一入冬，他催促我把放在外窗台上的一盆仙人球搬進屋，我没理会，有一天他自己给搬進来了，解释说，仙人球也是生命啊，他也会冷的。我做大法的事时，他也从外围帮我：传个口信，叠传单，不该说的替我保密。有时还帮我处理一些善后，单位往家打电话，被他挡回去。有一个晚上停电，我提议出去贴不干胶，他立即响应，见人多就跟我说话做掩护，还抢着贴了两张。孩子截然相反的表现，令我无法统一起来，由于法理上不清，我感到一筹莫展。

    上个月末的一天，在中学教书的邻居突然来找我说，孩子用她的租书卡号租了一本书，可能是小说，已有四、五十天了还未还。她的意思是书可能弄丢了，因为不太可能租了这么长时间看。丢书是要扣押金的。我一听心里就有点生气，想，肯定是背着我借了乱七八糟的书，弄丢了又不肯面对，拖着不说，最后让我去为他收尾。我告诉邻居说等他晚上放学问一问情况，再做处理。邻居还说要是真丢了，谁也别赔，她就说不认识这孩子。我立即否定，我说这样不好。

    等晚上回来一问，他说没有啊，是不是别人冒写了我的名字？因我对此事先有了成见，说话时脸色不悦，指责了他一番，他便冲我大吵大嚷，说了些不用我管，他自己知道咋办之类的话。

    第二天早晨他上学走后，我一边扫地一边想这事，肯定不是偶然的。那出现在我面前的这件事到底是何用意呢？我先假设事实是他借了书，弄丢了未说，那么结果就是我去付租金和可能要加倍的书价款，再附带孩子给邻居一个不负责任的坏印象；假如是别人冒租，要找到人也不容易，可书是要赔的，我不可能让邻居承担这损失，所以这冤枉钱还得我出。很显然，不管是哪种情况，结果都是负面的。我肯定了这件事的恶意。可它是针对什么来的呢？

    我于是想：我有利益心吗？我肯定了我没有怕出钱的心，也就是说有这件事来去我的利益心没啥意义，（去年也因为孩子的事，我被索要了两千多元钱，当时我以为我有利益心）这样的话，这件事只能恶意的制造事端。我终于清楚的意识到这是另外空间的邪恶在造事。一上午我发了三次正念，直接针对铲除这个在孩子身上造事的邪恶。中午放学回来，孩子平静的告诉我说没事了。原来是有一天他借了《哈利?波特》，不想看，当天下午就还了，书屋的主人因当时忙未及时注销。因书确实在那儿，所以书屋的主人也认可此事。

    这结果对我震动很大。一是我原来的怀疑和指责被证实毫无道理，那些假设也不存在；二是的确是邪恶生命恶意演化的。因为以往出了类似事，即使孩子觉得很冤枉，也往往是弄来弄去的就成了无头案。找不到证据支持，或是有人作证，最后迫于某些压力（我明显感到那是一种不好的势力，在表面空间表现为班主任的成见或学校为逃避责任而暗示）而放弃支持，而这次则不同，当我意识到邪恶生命要负全部责任并坚决的铲除后，事情就起了戏剧性的变化，看似棘手的一件事竟烟消云散了。如果不铲除另外空间的黑手，在旧势力缜密的安排中，这件事又说不定是啥走向了。

    书的事就这样轻松化解了，但这件事却提醒了我：我一下子明白了曾经发生在孩子身上的诸多事端都是旧势力蓄意所为！而且就在同时我发现了我一个由来已久的执著：希望孩子表现好，怕孩子表现不好。我有这个念头已经不是一年两年了，已经成了一个很大的执著，而我自己并未觉察。正是这个执著被旧势力钻空子了。你怕他表现不好吗？那就让他表现不好，怕什么来什么：怕他跟老师处不好，那就让他跟老师顶撞；怕他看不好的书，那就让他看不好的书；怕他跟女同学来往，那就让他跟女同学来往，还让我在他枕头底下看到一个小字条；怕他不诚实，就让他撒谎，上学去太早了不放心，就让我看到他被几个人殴打，怕跟不三不四的人交往，老师就提醒说他跟校外人有来往……现在回想起来简直可怕至极。而我却一直未能识破这些假象，反而认为孩子如何如何，進而再想是否我有什么心。

    这种对孩子的指责和我自己的“向内找”不仅没有解决问题，反而使情况越来越糟——这是对旧势力彻头彻尾的承认：承认它用这种消极的方式“帮助”我在个人修炼中提高。而没有站在正法的基点上，看清这是对证实法的干扰，应该彻底否定并坚决的用正念铲除，同时及时找到促使其发生的真正要去的执著。认识上的糊涂导致旧势力的干扰没完没了。

    当我终于理出头绪，找到了这个真正的执著，我的感觉很轻快。我明白了我的孩子根本就不是老师所反映的，或者是我曾经以为的那样，甚至都不是“他自己”所表现的那样，是我的执著促成了那些本不该有的假象。

    伴随我放下这个执著，我也拥有了十足的自信：孩子会是最好的！而我的儿子，也真的立即还原回那个善良、仁义、知理的孩子。我说立即，是因为这变化几乎就从那个“租书事件”的中午开始了：想起来招呼我一起吃饭；吃水果想起来留一个大的给我；有一天告诉我有一种玉米香肠很好吃，他想买两个回来给我尝；晚上他睡觉前嘱咐我早点休息，不要看书太晚，我时间紧时，他出去帮我买一下东西，当我告诉他某件事他做的不合适时，便“噢”一声，表示明白了，而不再强词夺理；他爸爸早晨去上班，他主动张罗着骑车去送他到车站；最重要的学法也更加主动、积极和踏实，我还发现周历上写着“建党节”的那个日子被他用圆珠笔涂的一塌糊涂。老师的反映也随即传来，说这一段表现非常好，本来是要找家长谈谈的，现在看来没有必要了。

    什么事都没费，只是把执著放下，一切就这么顺理成章的好起来了。原来，孩子就是好的呀！我根本没有必要去担心的。其实这个理在半年前同修就与我交流过，她说：我们的孩子应该是最好的！那时候我虽然知道应该是这样，但我没有信心，感觉自己那一念很飘，今天我终于修出这坚定的一念：我的儿子会是最好的！学大法的孩子一定是品学兼优的！

    于是我在聊天中告诉儿子，我坚信他会越来越好，他非常认同，并跟我说：“已经在变好。”而当我告诉他我以前觉得他应该做好是因为他是我的儿子，现在我不是这样的想法了，他会做好，是因为——在我稍稍的停顿中，他非常准确的补充上“学大法”。

    我很惭愧由于自己的执著而拖累孩子这么久，同时感动于放下执著后法的展现，我知道了为什么过去我对自己的一念及由此而产生的力量是在放下执著后升华上来的，同化于那一层法时，法所赋予我的力量——那是法的力量。

    進而有以下的认识：就是当我们暂时不明白某个法理或者知道了某一法理，却看不到法的展现时，那一定是在修炼中我们还没有同化到那一层法理中去。我们唯一要做的，就是尽快找到自身那个阻碍我们同化法的因素，升华上去。而对于师父的法，我们除了谦恭和感恩，任何疑虑或其它的想法都是无知和罪过。

    文章快完稿时，我又联想到另一个问题：就是有些同修之间长时间的隔阂，指责，僵持不下会不会与我的上述经历有相似之处呢？还有就是我们应该彻底否定旧势力的存在，就包括上述的去执著，其实也应该不承认旧势力的插手，与我们修炼有关的一切人与事都应该由师父来安排，我们只要师父的安排。

    这篇稿从下笔、修改一直到誊写、完成的过程中，我感觉我要表达的东西一直在变化，最初我想说的是修炼人的一念有多重要，你认为他坏他就变坏，你想他好他就变好，后来觉得要表达的是发现并去掉执著有多重要，但最后我发现这两样都不是本质，它们中都包含着对法的信有多重要，一个学大法的孩子我根本没有理由担心他的品行会不好。于是就这样顺路写下来了，仅仅是我个人在修炼中的一些体会，与同修们交流。


syx

帮助昔日同修走回来的心得

       文／大陆大法弟子

    【明慧网2005年7月27日】随着正法進程的急速推進，大法弟子证实法的机会也越来越少，帮助脱离法的昔日同修走回来从新修炼非常重要和紧迫。这里我想就自己的经历讲两件事，希望会有所帮助。

    我参加工作后，单位里有个同事，一接触就知道是个好人。我想：这么好的人，我一定要让她知道真象，终于有一天机会来了，就我们两人在办公室，我向她讲了天安门自焚骗局。她听了很吃惊，并且一听就深信不疑，还告诉我她以前也修过大法。她说：大法祛病最神奇，我炼功三个月，一身病全好了。她还眼泪汪汪的嘱咐我：炼功这事谁也不能告诉，谁炼抓谁呀。我当时口里应了下来，心想：她这样的一看就是有怕心，能知道真象就不错了。我没对她抱太大的希望，让她讲真象、做正法时期大法弟子的三件事，我都压根没敢想。于是我就说：我还有大法书，你想看我就借你看看，她同意了。于是我借给她《转法轮》，陆续的借给了她新经文、新讲法。谁知刚看过《导航》那几篇，她就明白了，问我能不能弄到真象资料──她想讲真象！我又一次看到了法的威力。

    我总结了这位同修重新走回大法的过程，这也是宝贵的经验吧：先是听“自焚”真象，她曾是一个虔诚的党员，一听“堂堂”中央电视台、共产党造假，又震惊又气愤，这就破了她的一层壳；第二步是从新学法，主要是《转法轮》。这是因为听了真象她才要从新学的；第三步就是学习新经文、新讲法。她跟我说，她原来以为大法就是祛病的，现在才知道大法是宇宙大法。看了新经文和《导航》后，她躺在床上，思想里翻天覆地，不能平静，最后终于下定决心：我要修大法到底。为此我可能会付出很多，但是我不会改变。

    一念之差，人神之别。于是她见着我就说想做真象。这是她学法后放下了生死，才做到的。这是因为她认识到了大法是宇宙真理，她才认为值得为其放下生死的。如果我刚讲完真象就告诉她要讲真象、发资料，她一定早吓跑了，再不敢理我了。我想，我们不应该对这些同修要求过高了，以为都是修炼过的就不用讲那么多了。先破除她的障碍，她一知道自焚是假的以后，觉得只有坏人才撒那么大的谎，那大法一定是被冤枉的，明白了这些再让她学法，她自然就想学了。

    后来，这位同修告诉我，以前也有一个男同修多次找过她，让她修炼，但是她没有听。这位男同修并没有向她讲“自焚”真象，而是直接告诉她应该做这个、应该这样、应该那样。她说，我没有听他的，也是因为我一直看不起他。我很奇怪，为什么呢？听说这位男同修做得挺好啊，在我们单位的大型会议上，全校师生都在场、校领导和市里领导都在场的情况下，他挂的大条幅从天而降，在场的人都看到了。他后来因此被抓，至今也没放出来。她说，邪恶在诬蔑大法的时候说大法有组织。可是我们都知道大法没有组织，不看形式，只看人心。这位男同修当时却宣称“这片就是我组织的”，多强的显示心、干事心啊，严重违背了大法的原则，等于是给大法造谣。看来他遭受严重的迫害与自己的言行不无关系。

    看来我们无论是讲真象，还是帮助昔日同修，首先都应修好自己、修正自己。看一个人怎么说不如看他怎么做，言行不一的人谁也不会信任的。常人看到大法弟子堂堂正正的言行才会说大法好。表现出大法弟子的风范才会感化昔日的同修。

    另外一件事我自己走回来的经历。我是由高中同学介绍得法，以后也一直是我们几个同学在一起切磋和学法。九九年九月份我升入大学，当时是邪恶打压严重的时期，因此我无法找到同修和炼功点。其他同修在做什么我全不知道，认为既然师父题为《安定》的经文已经发表，就在学校里偷偷的读《转法轮》，心里等着师父把法正过来。也听说有同修上访，上访就被抓，我不太理解，心想师父又没说让去上访。就这样一直被障碍着，但是我从没想过要放弃修炼，一直渴望在学校里能找到同修。

    我读大二的时候，得知大四有一个姐姐是修大法的，因为坚持修炼，被迫休学一年。她住在原来我住过的寝室，所以我有机会接触到她。听同学说她上访过，现在父母来学校陪读，怕她去北京。我细心的观察她的言行：她和同学在路上练习英语口语对话的时候，很明显的在显示自己。我想：她和我以前那几个修炼的同学大不一样啊，这哪像个修炼人呢？常人中这么爱显示的人也是极个别的啊。我观察了她几次，虽然没觉得她有什么不好，可是修炼人的风范我却也一点都没看出来。由于自身观念的障碍，对师父讲法的理解片面，我本来知道她上访过就心存戒备，于是没有信任她，也没有告诉她我也是修炼人。

    等到她们大四学生都快毕业了，有一天晚上，我上教室去打算学法和学习，人太多没找着位置，才转悠到她们寝室的。只有她一个人在，其他人都去参加毕业晚会了。她说：我得炼功了。我当时就忍不住说：我也好久没炼了，我们一起炼吧。于是我们一起炼功。

    炼法轮周天法的时候，我闭着眼睛，看见两团金光，我的手走到哪里，金光就走到哪里。炼完后她给我讲了真象，说自焚是假的，有几大疑点。我马上就信了。其实对于我来说，自焚是真是假并不重要，因为我知道那不是师父告诉他去自焚的，师父还说自杀有罪。我当时只是不明白那些人是怎么学法的，这才知道原来是假的。她拿出师父所有的新经文给我看，我赶紧拿回寝室，如饥似渴的读了起来。十一点以后熄灯了，我就搬着小板凳上走廊去看。走廊里是昏暗的黄灯泡，我一出去，马上灯泡就变得特别亮，我知道它是为我亮的。看完了新经文我就全明白了，没有任何思想障碍。

    事后我感觉那是师尊的苦心安排，见我坚定修炼的心没有放弃，才指引我走上正路的。当然，主要是自己的观念障碍和旧势力的干扰，如果早一点更加主动与这位同修联系了，就不会浪费这么多宝贵的证实大法的时间。


syx

也谈“跟上正法進程”

       文／大陆大法弟子

    【明慧网2005年7月25日】在我们同修的交流中经常能听到这样的话，那就是一定要加紧学法，跟上师父的正法進程，做一个合格的正法时期的大法弟子，那么能不能做到这一点，能不能真正的跟上师父的正法進程，能不能做一个合格的正法时期的大法弟子，这决不是嘴上说一说或者一阵激昂的陈辞所能达到的。他需要有一个坚实的个人修炼基础，需要有一个坚定的正信正悟与强大的正念。否则激昂的陈辞只能是华丽的表演，缥缈的炊烟，是在证实自己，是人的行为，而对一个修炼者来说是一个非常严肃的严谨的证实法问题。

    不妨我今天就抛砖引玉似的陈述在证实法过程中所发生的一个事实，通过这件事情对我的触动与感想我把它写出来与同修们交流。同时以法为师，深刻的找一找自己，我跟上师父的正法進程了吗？我的一思一念是站在法的基点上在证实法，还是站在为私为我的基点上在证实自己？有不当之处敬请同修批评指正。

    最近在我们地区有两位同修在散发真象资料救度众生的过程中，被邪恶之徒绑架至看守所，第二天同修们知道此事后经协商决定了一系列补救措施，整体配合，分别行动，力争以最大限度的给被迫害的同修以帮助，最大限度的制约邪恶以减轻被迫害同修的实际压力，决定最大限度的动员同修以迅雷不及掩耳之势全面向出事当地大量散发真象资料，同时发正念加持被绑架同修与正念除恶。然而此事落到实处真能做到者只有可怜的屈指可数的几个人了。事情虽然过去了，但它真实的写出了每个修炼者的心性境界。如果此事发生在你们那里，不知你会怎样认识，怎样做？我想不管你怎样认识，不管你以什么借口搪塞，这样事情的发生总是令人痛心的，距离法的标准，距离师父的正法進程，距离正法时期大法弟子的标准是有差距的，我认为有这么几方面的不足，写出来与同修们交流，切磋。

    一、消极承受观

    这种消极承受的观念可以说是邪恶的旧势力的产物，是它们猖獗一时给大法弟子心理上带来的负面影响，不管是早期走出来证实法的弟子还是后期走出来证实法的弟子亦或是進过两劳（劳教、劳改）的大法弟子，都或多或少或强或弱的程度不同的表现着对邪恶势力、邪恶之徒的无可奈何的消极承受，否则，就不存在“转化与被转化”的邪悟的问题了，为此师父发表了《忍无可忍》、《大法弟子的正念是有威力的》、《大法坚不可摧》的经文，然而，“转化”还在邪恶的发生着，在大陆消极的承受似乎成了一种自我安慰的镇静剂，实则这是对法的认识不足，跟不上师父正法進程的具体表现，但却堂而皇之的能在法中找到为自己开脱的借口，什么不理智啊，不清醒啊，一个不动就能制万动啊，争斗心太强啊等等等等，其实这是给他自己内心中一个强大的执著在掩盖。师父《2004年复活节在纽约法会讲法》的最后这样说：“今天呢，是复活节，神的复活，我不多讲了，借助今天的这个大好日子，大法弟子神的一面也复活吧！”那么作为弟子，不知你怎样认识与理解师父的这段讲法，我认为，这里师尊在告诉我们，我们已经不仅仅是修炼中的人了，因为在过去的修炼过程中，我们修好的那一面师父是给我们封闭起来的，不让他起作用，以免由于人的一面不稳定造成修炼的前功尽弃，而今天师尊的一道法旨：“大法弟子神的一面也复活吧！”这就是说只要大法弟子正念正行，正念强，你们所想所作所为之事就不仅仅是你人的一面所为，而且你神的一面也在其中了，这同时师父也是从又一个侧面告诉了我们“高层空间神的三位一体的表现形式，肉身中有真身”的法的又一层内涵，那么我们回头看一下我们自己，以法为师检查自己，你的一思一念的所思所想所为是站在法的基点上的正念——神念还是站在为私为我的基点上个人观念。诚然，我们不是神，是修炼中的人，但我们是正法时期的大法弟子，我们肩负着神的使命，肩负着师尊的期望。肩负着众生的重托，是在履行着我们自己史前的誓约，是修炼中的人，在行神事，“其实这时大法弟子行神事是必须的，因为大法弟子的个人修炼已经不是第一位的，正法中救度众生、从组大穹才是目地。”（《美西国际法会讲法》）所以我们所面对的就是全面的彻底否定旧势力所安排的一切，深入的静心学法，走出误区，用神念来严格要求自己，说白了，我们不是要助师世间行吗？那么师父早就告诉我们了，“生命是很复杂的，其实人成神我在实践中已经都做过了，我自己的肉身已经在主持法轮世界了。”那你是否想过，在正法形势的今天，你用人的思维，人的理念，人的行为如何能助师世间行呢？所以师尊一再告诫我们：“大法弟子的智慧来源于正念——神念。”同修们振作起来吧，神念是无所不能的。

    二、对证实法与证实自己认识不清

    由于这种消极承受的观念和对法的认识不足，就造成了在证实法的过程中正念不足，从而符合了旧势力所安排的一切的同时，又满足了人的求安逸之心的心理而不自觉的走着旧势力给你安排的路。师父早在《 在2003年美中法会上的讲法》中就告诫我们：“我在给你们长功下的自动机制，还有法轮等各种因素，而且我的法身也在亲自管大法弟子，同时还有我的法身指定一些真正的能够协助正法的神在帮助，但是，旧势力也系统安排了它们的因素，从而具体来安排它们要的那一切，所以造成了每个学员又都有具体旧势力的安排与旧势力那些生命管。”那么在证实法过程中修好自己，时刻保持强大的正念，在法上认识法就极其关键，只有这样才能走好证实法的每一步，否则，你的思想稍微一出偏差，就符合了旧势力的东西，它就会不断的加强你的邪悟，认为你的就是对，从而导致你已经邪悟了还以为是在法上。多交流、学法，必须静心学法。“作为学员，你不按照师父的要求做那一定不是一个简单的事情，旧势力对所有的大法弟子都安排了一套它们的东西，如果大法弟子不按照师父的要求做，就一定是在按照旧势力的安排在做，旧势力实质就是针对正法中大法弟子能否走出来，又时时伴随你的巨关巨难。经过这场磨难，有的学员还不清醒，你就将错过这一切。按照师父的要求做才是大法弟子在证实法，在修炼自己，才是真正的大法弟子。”（《清醒》）

    其实师父早就告诉我们：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。…… 不要给你们证实法中走过的路，树立你威德的这段时期留下任何污点和遗憾，那是永远不可能抹掉的。”因为你走偏了，邪悟了，你就是在证实自己，把个人的安危荣辱看得高于一切，这不也是自心生魔的表现吗？其实这也是旧宇宙中为私为我的宇宙的根本属性所决定的，可大法弟子的修炼是要突破这一切的，师父《在2003年亚特兰大法会上的讲法》中说：“你们要清楚，大法弟子的修炼是从人中走出来，是从被这个旧的宇宙，无尽、数不清的无量众生所构成的各种因素束缚的旧穹体中走出来，从穹体的成、住、坏、灭的最后的最后的环境中脱胎出来。谁能走出来，摆脱那一切，真的能够走入未来，那确实很难。”说难是师尊站在我们修炼者的基点上，从不同的角度不同的侧面来鼓励我们的，说不难你真能够放下生死，用神的思维来严格要求自己，以法为师，正念正行，也没什么可难的，而真正难的是放不下的人心。

    三、学法不精進，真的是跟不上师父的正法進程

    今天在中国大陆，邪恶之徒还敢于对大法弟子行恶，能说不是大法弟子的心促成的吗？能说不是我们自己跟不上大法的正法進程造成的吗？能说与你没有关系吗？心里只想着如何不受制于人，如何不受制于邪恶之徒的行恶，却没有想到自身的责任与义务，没有想到利用自身的能力去制约邪恶，没有发挥出自身能量场的制约作用。师父在《2005年曼哈顿国际法会讲法》中说：“大法在世间形成的场已经非常的大，密度已经非常大了。这个场目前主要是帮助大法弟子在救度众生，抑制邪恶，抑制那些主要的邪恶，如果这个场要普遍的发挥作用，那已经是相当可观了，已经远远超过了中共邪党的邪恶的场了，而且邪灵恶党的场在急速的解体，减少，所以邪恶是胆寒的。”

    同修们振作起来吧，不要被自己的观念束缚，不要被邪恶的阴霾迷住你的心窍，更不要被世间的魔幻障碍住你在修炼中、在证实法中的精進步伐，最后让我们以师尊在《美西国际法会讲法》中最后一段话来互勉吧。“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”


syx

读新经文“芝加哥市讲法”的一点体会

       文／文华（欧洲）

    【明慧网2005年7月22日】在学习了师父芝加哥最新讲法后，我认识到自己过去对修炼的本质，大法的纯洁性，以及大法弟子与常人的关系等方面，没有充分的认识，对常人的错误认识也没有鉴别更正能力。

    1，在不同场合分清自己的身份

    比如前不久某先生来欧洲演讲，这位先生是很反对迫害、支持大法的。在这次演讲中，他几次提到由于中共的邪恶把法轮功逼上了梁山。他说，过去法轮功“只反江，不反共”，到现在，法轮功是“既反江，更反共”。这是常人社会对我们的一种看法，常人这样认识可以理解，但当时我并没有察觉他这话说得不符合大法弟子的实际情况。

    前两天在香港声援三百万退党的游行集会中，尽管游行是由香港退党服务中心和香港大纪元举办，但某某先生还是专门提到法轮功的贡献，大纪元也是如实的把他的话传播了出来。

    学了师父新经文后，我认识到，法轮功作为一个修炼团体是不参与人间任何俗事的，上面两种说法都是错误的表达。常人有这样的错误认识，主要是由于我们大法弟子本身对这个问题认识还不够清楚。作为个人，我们是社会的一员，我们是受中共恶党迫害的普通民众，老百姓反对邪恶的政党，这没有错，但法轮功不参与这事。

    这看似一件小事，一个主语的不同称谓，但实质是对修炼本质的认识。修炼人是不同于常人的，这种差异时时刻刻反映在我们日常生活的方方面面，在九评的推广中，我们一定要分清自己的身份，我们是以普通民众的身份参与的，而不是法轮功学员在参与。我们既要容入常人社会，也要分清修炼人的不同。

    2，大法弟子与常人的关系

    关于自己和常人的关系问题，过去我常觉得自己得了法了，是师父正法时期的弟子，无形中人的自大观念就开始起负面作用了，总觉得自己比常人高出很多，总觉得自己在救人。从法理上明白是师父在救众生，是法在救人，但有意无意中还是觉得自己了不起，特别是遇到那些受毒害很深的人，自己讲真象效果不好时，心里就埋怨对方悟性低，不可救药。

    当读到师父的讲法：“我说修炼人是没有敌人的，你们只有救人的份儿，没有用人的手段、用人的理去惩治人和判决人的份儿。这是个根本的问题呀。”我才醒悟到过去没有摆正自己与众生的关系问题。

    其实我们和那些没得法的常人一样，都是掉在地狱里了，只是师父选择了我们，先捞了我们。在被大法救度的过程中，我们的责任就是把其他人也拉上来，大法一线牵嘛。在师父的眼里，我们都是宇宙中的生命，都是师父要救度的众生。这样看来，我们有什么理由心底里有傲慢之心呢？

    师父教导我们要时刻保持一种慈悲祥和的心态，哪怕面对受毒害很深的人，我们也要自始至终保持慈悲的心态，不要被争斗心带动。在对恶党的态度上，常人如何嫉恶如仇都没有错，但我们修炼人是没有敌人的，我们在行为处事上与常人是大不相同的。真正改变常人的是我们人背后看不见的坚定正念，是我们对情同父母兄弟般众生的慈悲胸怀。

    说起来容易，做起来难，但这是法对我们提出的要求，只要我们修，我们就能达到的。

    个人体会，敬请指正。


syx

说说协调人的责任问题

       文／山东潍坊大法弟子

    【明慧网2005年7月16日】我们看到在过去的几年中，当地同修在证实法、救度众生、紧跟师父正法進程搞的轰轰烈烈，应该说是不错的。可随着师父正法進程的推進，协调的事就显的突出了。说到协调就涉及协调人问题，在大陆的环境下，协调人不是师父指定或谁推举的，是同修在三件事精進中自然而然走到这位置上，得到了同修的信任而形成的（其实，精進的同修，人人都应是协调人）。这里说到了自然，其实自然是不存在的，而必然是有原因的，兴许在史前大愿中就有这部份责任吧。所以，我们想借明慧一角与本地同修探讨此问题，引起同修的关注，意在整体提高，走好最后的路，特别是当前劝世人退出恶党过程中遇到一些问题的情况下，更觉必要。

    1、我们应首先肯定协调人非常辛苦。

    既然是协调人，要求应该说与一般同修不一样，不仅是个体的提高或是几个个体的提高，而是协调一片、一个区乃至更大范围的提高问题。我们看到有的协调人虽协调着那么大的面，并未把自己的责任发挥出来，或不认为自己就是协调人，只停留在协调资金及材料等具体事务上。当然，在过去的几年中非常重要，可师父正法進程快速向前推進，我们要跟上师父正法的進程，就不能停留在一个认识上，应在方式方法上有改進，内容上要扩容等多方位或全方位上探讨。

    有的觉得自己是在做讲真象的工作，自己要尽可能多做，做到事无巨细，自己很累，也不好去协调别人，似乎无权找别人如何做（这里说一句修炼人确实无权如何，可有个责任问题，适当分工总得有人说话，再说真修弟子对付出都有认识），特别在认识不一致差距大的情况下，就更突出了。既然一致那咱就各做各的，反正目标一样，修炼路不同嘛，可这样事实上影响了整体。

    2、协调人之间的沟通问题不及时或不全面

    回顾几年来工作的教训中都与协调不到位有关，有时对师父的点化、同修的不同意见，做到真正向内找，很大成度上认为自己在法上，对已出现的漏不能及时修补，甚至被邪恶钻空子，造成损失。

    3、时至今日，对师父的法不能圆容的悟，仍有偏激现象，有的甚至是法理不清。法理不清的问题，在新老学员中都有，若协调人也不同程度存在此问题，整体提高就非常难。虽说都知道以法为师，但在实际中，精進的、悟性高的对那些有差距的来说，促進作用还是很大的。

    4、协调人能否“再放一下手脚”把协调的责任真正担当起来，把活动的“圈圈”再大一点，在内容上把容量再放大些（可喜的是我们看到有的协调人已开始这样做了，只是没有引起更多同修的关注）。在现有的条件下，特别是对农村的同修不要只提供资料（这不是说农村同修如何，只是觉得在农村法理不清问题相对多些），更要从法理上切磋提高。

    5、对本地区当前出现的好经验及存在的不足能及时沟通，引起大多数同修的关注，真正体现出大道无形有整体，体现出聚之成形化之为粒，其实在常人的眼里，我们每一个粒子已被看成了整体的象征，例如大法弟子做了什么事情，人家不说是某人如何，人家说法轮功如何。比如当前劝世人退出恶党，好多同修都说遇到难度，可我们知道有这么一位同修说：我也没有什么特长，也不会干什么，我就把我们楼上一户不落的都劝退了，说的是那么轻松，可听后真的让人觉得了不起，我们有几人能做到呢！

    以上是几位同修的认识，意在提高，若有不妥，请慈悲指正。


syx

纯净心念　整体提高　整体升华

      —— 与湖北大法弟子切磋

    【明慧网2005年7月16日】

    —、消除同修之间隔　共同精進

    记得99年7.20邪恶刚刚开始迫害之际，即使在邪恶迫害最疯狂的时期，我们地区的大法弟子，三个、五个、十几个、几十个、上百个同修，拧成一股绳，大家只有一个心愿，放下执著，全身心投入到讲清真象、揭露邪恶、救度众生的洪流之中，我们地区形成了一个较好的环境。我们功友之间没有“猜疑”，没有你做、我做、他做的概念，也不用担心同修的出卖，我们有着一颗共同的心，坚信师父，坚信大法，大家都走出来，共同抵制邪恶。尽管出现了同修被抓、被关的现象，靠大家的整体力量，绝大多数同修都是堂堂正正闯出了魔窟。

    随着正法進程的不断推進，法对不同层次的修炼者，提出了不同层次的要求，每个同修走着不同的路，遭受了不同程度的迫害，因此同修出现了不同程度的怕心，由于少数同修的“出卖”，同修之间出现了不同程度的不信任，甚至还存在着同修的“自我封闭”，不敢和其他同修来往，自我保护意识相当强，从而在同修之间出现了“猜疑”、“争斗”、“妒嫉”，甚至说些不好听的话，等等。这些都不是大法弟子应有的状态，这些心在大法弟子中表现出来，难道不是在阻碍着自己修炼，阻碍整体提高，阻碍整体升华吗？不管出现什么问题，都不要紧，关键是我们如何解决，做为修炼者，我们唯一的办法就是学好法，对照大法来归正自己的一思一念。师父说：“你们每个大法弟子，要真正认识自己，走好自己的路。你们真的就那么伟大，所以你们一定要理智的、严肃的做好你们今天应该做的事。特别是在我们大法弟子内部，我们对外讲清真象的时候大家都觉得应该慈悲的对待众生，我们大法弟子之间也不能不慈悲。你们是同门弟子，大家都在为宇宙正法在尽心尽力，所以互相之间要配合好，不要过份的用常人心来看待问题，互相之间带着常人心产生一些不应该发生的矛盾与争论。这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。我们不讲什么常人的团结，那是一种强求的表面形式，你们是修炼者，你们有更高的境界。那么，在很多工作中的表现上就应该是能理解别人、能听别人的意见、能用大法来衡量对与错。”（《在2002年华盛顿DC法会上的讲法》）

    二、净化集体学法环境

    在集体学法时，常常发现这种现象，当一位同修在发言时，另有几位同修又在另一边讲。不管那位同修讲得怎么样，站在常人角度讲，别人讲话时，我们也应该让别人把话讲完，也许那位同修所讲的问题，正是我们整体存在的问题，与每个人都有关系，再说我们同修之间还是应该互相尊敬。尤其是学法时，有少数同修还在不停的讲，这就不仅是对同修的不尊敬了，对修炼环境也不珍惜。每遇到讨论问题时，会发生较大争执：有的说这样做好；有的说那样做好；有的对“这样”“那样”都不服气，干脆说不做最好；有的虽然说的不错，但语气很不好，带着急躁情绪，达不到好的效果。如果站在旁观者的角度看，这时的场真是显得有点“乱”，离师父对我们要求的祥和慈悲的场相差甚远。让我们还是用师父的法来圆容我们的场吧。师父说：

    “那么每个大觉者，宇宙的生命，他们都有这样一套自己对宇宙的认识。如果争论起来这还了得吗？他们那里就没有这种事情存在。

    他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。这是我们在很多人修炼过程中还达不到的，但是你们渐渐的在认识、在达到。当一个神提出来一个办法的时候，他们不是急于去否定，不是急于去表达自己的、认为自己的办法好，他们是去看另外的神所提出的办法的最后的结果是什么样。路是不同的，每个人的路都是不同的，生命在法中证悟到的理都是不同的，可是结果呢很可能是相同的。所以他们看其结果，他的结果达到的，真的能够达到要达到的，大家就同意，神都是这样想的，而且呢，哪块有不足，还要无条件的默默的给予补充，使它更圆满。他们都是这样处理问题的。”（《在2002年美国费城法会上讲法》）

    三、慈悲善待同修　坦荡证实大法之路

    在较长一段时间，我们地区没有出现抓大法弟子的现象，功友们在不同程度上做着师父要求我们的三件事。正在2005年4.25之际，突然有当地的四个恶警闯進一大法弟子的家中，非法抄家，绑架了该同修。

    这位同修在证实大法的洪势中，一直走在前面，较为积极主动。因为该同修在本地区迫害较为严重，关押次数最多，（進看守所就有近九次），非法劳教三次，（次数最多）。平时，功友们对该同修存在着较多的看法：有的说，她做的资料太多了，讲真象不看对象、不分场合的讲，迟早会被人举报的；有的说，她非常喜欢操心，什么事都想管，心不静，学法不入心，正念不强，讲真象没有力度；有同修本想和她一道去讲真象，但考虑再三，还是打消了念头，认为她太冒险，没有安全感；该同修一人在家，要别人去她家学法，只有一、两人去过一两次，学法组也没组织起来。甚至还有人说，要不是形势好，×××又要被抓，……诸如此类的想法都加在这个功友身上，这些念对吗？

    这些念哪一种不是起负面作用的？这不是人为的增加了同修的难？同时也给证实大法带来了非常不好的因素，阻碍着正法，影响着整体提高吗？难道说同修的被抓，与我们每个人的一思一念没有关系吗？师父《在2002年美国费城法会上讲法》中说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”

    我们每个同修可不可以反思一下，同修的被抓，是否与我们的一思一念有关，有没有我们不正的心造成的因素？我们是修炼人，是同门弟子，为什么对同修要带着偏见、成见，甚至敌意呢？如果发现同修真有不足，善意的指出来，帮助同修一下，有师在，有法在，真修弟子会归正自己的行为的。因为我们相信师父、相信大法可以正一切不正的因素。有人说，我们地区营救同修为什么没有效果？我们可以回顾一下，同修被抓后，我们每个人在做什么，一听说同修被抓，有人怕心出来了，躲起来了；有的在想办法，维护自己的安全；有的沉浸在验证自己对该同修的“想法”是否正确。当然也有同修立即意识到发正念营救同修，全盘否定旧势力的安排，可是又有多少动了真念，静下心来，正念清除自己思想中不好的念头，然后正念除恶，营救同修呢？面对同修，我们的场中，有多少正的因素，又有多少负的因素呢？负的因素大了，会不会抵消正的因素呢？

    我个人认识，不管同修有多少执著，或者出现了多大的漏洞，我们都要清楚的认识到：旧势力不配考验大法弟子，大法弟子的不足，可以在正法修炼中修去，用不着邪恶来考验，什么是否定旧势力的安排，我们的正念正行，就是最好的全盘否定旧势力。我们无论对什么人，什么事，什么物，都必须用正念，因为我们是正法时期大法弟子，我们的一思一念都必须归正。对于我们周围一切不正的因素，我们都要用“法”来归正。做为一个修炼者，我们一定要修善，善待同修，善待众生。师父说过：“一个生命、一个物体，都是为这大法而来的、为大法而成的、为大法而造就的，包括所有的人。”（《2004年华盛顿DC法会上的讲法》）

    正法洪势快速的推進着，邪恶即将被灭尽，我们大法弟子还有没走完的路，哪怕只有一步，也不能因为执著，而被邪恶钻空子，要按师父安排的路走，紧跟正法進程。最后，我们还是牢记师尊的法，与同修共勉：“我每当要讲正法形势的时候呢，我总要补充说一下：大法弟子的修炼形式就是这样的，谁也不能走极端。你该做什么还做什么，你想要做什么你还是照常做你要做的事，因为你的一思一念、你的一个举动都影响着很大的事情。发生多大的事就当作什么也没有，照常的做着大法弟子该做的，这就是你们今天走的路，这就是你们留下的威德。大法弟子走的路，这就是修炼形式所决定的必须这样修的，决不能够因为有任何常人的形式的变化而发生变化。”（《2004年华盛顿DC法会上的讲法》）


syx

对“利用时间”和“学好法”的一点认识

      —— 回应“就两个普遍存在的问题与同修探讨”

    文／大陆大法弟子

    【明慧网2005年7月14日】看了明慧网7月6日同修的文章“就两个普遍存在的问题与同修探讨”（以下简称“探讨”），也想来说说我个人的体会。我感到深入谈这个话题，对大家相互促進，端正学法心态，真正做到认真学法、学好法，很有好处。我们大家真的按照师父的要求学好法，近期各地还经常有的一些争论、乱法者带来的人心干扰，走出来的学员做事中被邪恶钻空子，走不出来的学员长期怕心不去等等，都会在法中得到纠正和清理。我们才能无阻的做好我们大法弟子该做的。

    先从听法录音的问题谈起。

    其实，我原来也买了一个mp3，后来卖给同修了。为什么呢，因为利用率实在太低；我认识的另外一个同修，有个mp3，但是呢，就当作U盘使用。本来，我们也是用它来聆听师尊的讲法的，比如在上下班的路上。后来我发现效果不好。能听到师尊的声音，该是多么幸福的事啊！所以，我很珍惜在路上的时间。但是呢，我总也找不回当初安安静静的听的时候的那种感觉了。除去走神这样的因素外，我发现，在外面，即使是很平稳的环境，人多多少少也要分神做一些事情的，哪怕是很熟悉的事情：比如在开车、骑车，要处理路上的各种情况，即使我的心在听法上，不在路上，不想超车，但左躲右闪确实免不了，就分了心了。总不能我们自己在路上专心听法、把驾驶的任务都交给副元神吧，多少得分心。上面说的“效果”，虽然是我切切实实的感受，但也不过就表面说。

    最关键的，我觉得，边做事边听师尊的讲法录音确实是对法不敬、对师尊不敬啊！其实，从历来同修的文章中，我觉得很多同修是深深感觉到这一点的。听法学法是很神圣的事情，同时又做另外的事，难道不是不敬吗？常人社会中，听人讲话时，如果同时在做其它的事，尚且是不礼貌的行为，还无论对方身份高低（这个许多人是有感觉的吧）。何况是听法这样神圣的事情！所以，边做事边听法，我觉得不妥。要是相对有个能集中注意力的环境，确实不用分一点心，比如独自乘车，我觉得没问题。安安静静听法是也就是这样的嘛。

    当然，我个人理解也不是在各种环境下绝对不能这样做。比如：如果是新学员，我觉得可以有个认识过程，要是修炼多年的老学员，我就觉得不太好。再比如：如果一段时间内，确实非常忙碌，有没有很安定的环境读书。确实没有一点安静的时间，实在没有，也不是绝对的不行。

    我还想简单说说我对“读书”和“听讲法录音”的认识。《转法轮》 － “法轮大法学员怎么样传功”一节中说：“你回去听这个录音，你会不断的提高，你不断的听，你一直会有新的领会、新的收获的，读书更是这样。”我看到师尊说“更是这样。”

    在《惊醒》一篇经文中，师尊说到：“就《转法轮》而言，我自己亲自修改三次后定下稿而出版的。”在《法轮佛法─在美国西部法会上讲法》中，师尊说：“《转法轮》中有几篇，有人觉得不想看，只想看讲心性那一部分。我告诉你，我讲的虽然你看有些地方是讲功能，或者是讲其他的东西，都是贯穿着不同的理在里面，贯穿着不同的修炼所达到的要求的状态在里面，你都得连贯着看。你每一次看都不能落下一篇一个字，你必须得这样看。他的排列的顺序对人修炼都是有着极其严密的作用。”

    还有许多，从师尊这么多年的讲法中，我们也能深切的感受到《转法轮》这部大法对修炼人的指导作用，和师尊在其中所花的心血。所以，我个人觉得，如果完全有条件看书，但却将听录音作为主要的学法方式，好象不太理想。

    再来说几句我对“利用时间”的认识：

    世上的繁事很多，有许多事情重复性大，但是简单，占着大量的时间，但就用掉你的一点点精力，人在这时候容易胡思乱想。比如：驾驶、等车、等人、行路、织毛衣、铲地、等等等等，太多了，甚至呢，在资料点上印资料有时候也是。那这时间怎么利用呢？其实很多同修可能和我认识一样，可以默诵自己记住的法啊！《论语》，《洪吟》，《精進要旨》中的文章，新经文中的自己印象深的段落，大家总有记得住的吧。时间相对长的时候，比如驾驶，我默诵《转法轮》；时间零碎，比如超市购物，排队，一会儿要说话，一会要干这干那，那我默诵一两首《洪吟》。在资料点打印资料，也有类似情况，打印机速度有快有慢，总得照看页码啊，静电啊，背面打印正反進纸，一会硒鼓没有墨粉了，许多事得照看。这时可以默诵经文，比如《洪吟》。

    说到背书，还有几句题外话。几年以来，我记得仅《明慧周刊》上就选有多篇同修谈自己背书经验的文章。每篇都很好，我看了都很受激励！师尊在《法轮大法义解》中说：“我们有能力的、年富力强的，除了年岁大的、记忆力不好的，都要把这书背一背，也许我提得很高了，要求太高了。可是有许多地区，很多学员都背得非常熟，人家学习的时候根本都不用书，都背着念。”我觉得，既然有志于修炼，为什么不下些功夫呢？常人中，历来，许许多多的人对自己的本行、兴趣等领域的基本典籍，都是非常熟悉的，都会背，背的“质”“量”甚至惊人。

    我得法之初的一段时间，读到过许多学者的故事，比如：历史学家陈寅恪（1969年被邪党整死），双目失明二十多年，对十三经等许多典籍都完全能背诵，助手在读《资治通鉴》时候，读错了一点，他都能指出。这样的故事太多太多了，他们都背下了，甚至各家训诂都记住了。那些人也不是都有照相机式的记忆力，那都是下了功夫的。倒不是这些故事本身有多大的激励作用，但可拿来作个对比。我只是觉得，我们作为大法的修炼者，应该比他们强才是。起码用心、用功夫上面要够标准，要对得起师尊的慈悲苦度，对得起自己史前的洪誓大愿，对得起这万古不遇的机缘。

    关于同修提到的“旧的《明慧周刊》处理问题”，我想起了师尊在《手抄经文的处理》中的话：“我告诉大家，暂时可以把你们学习大法时的手抄《转法轮》或其它经文，由去农村传功传法的人带去送给农民，同时可以减少他们的经济负担。”同修在“讨论”文中也提到“特别是一些农村，学员却几乎看不到周刊。”可是，不是每个同修都有这样的渠道，没关系，只要我们有这样的想法，就会有机会。我就知道，有同修，几次将积攒了半年，或者一年的《周刊》在和亲戚一同回外地老家时，送给了当地的同修（时间上会有点耽搁），当地也确实平时看不到这些。在同修彼此的交往交流中，可以关注一下这些事。

    上面是我的一点心得，恳请同修慈悲指正。


syx

识破旧势力的迷惑　在被迫害中保持清醒

       文／大陆大法弟子

    【明慧网2005年7月12日】事情已经过去好长时间了，本没有打算写出来，但最近听闻在共产邪灵解体前的疯狂挣扎中，迫害的事例屡屡发生，于是想起自己曾经历的一件事，写出来作为警训。

    2001年秋，一个大法弟子被绑架牵连到我，我被绑架到区分局刑警大队，邪恶没得到什么，把我关到五楼的一个套间里，警察用凳子堵上门睡在凳子上。我在想着怎么能从虎口里逃脱出去。这时听到一个声音告诉我，从楼上跳下去，这是唯一的办法。我下意识的走到窗前，五楼，举架很高，下面是分局的大院，我犹疑着。这时那个声音又说，好多大法弟子都跳下去了，没事，法是超常的。我忽然一惊，谁在对我说话？谁在指使我？师父能让我这么做吗？想到即使不摔伤、摔死，以后是流离失所的路。我断定这不是师父的安排，那个声音一定不是师父。我当时惊出一身冷汗，险些上了邪恶的当。那一夜我一直发正念。

    第二天，他们把我关在一个大会议室里，紧接着带進来一个卖淫的女孩子。那个女孩子难受得撕扯着自己的衣服，一口一个不活了，没法活了，怎么也好不了了，开开窗户，我跳楼算了。但她说这些的时候一直是朝着我说。看她的警察也冲着我，学着日本影片《追捕》里的话说：往前走，不要朝两边看，跳下去，就会融化在蓝天里。然后又对我说：我给你开开窗户，我不会拦你的。语气中带着怂恿和戏谑。我眼睛盯着恶警，知道他背后的邪恶在指使他，想让我用这种方法死，要了我的命，还给迫害大法制造借口。我看穿了他们的邪恶和手段，于是，不停的发正念。不一会儿，那个女孩子平静下来了。

    下午，我头疼得厉害，心跳也加快。我以为是一夜没睡觉造成的，正念开始不足。闭上眼睛想眯一会儿。这时我非常清晰的看见了我大脑的神经图，整个脉络，纵横交错，枝枝杈杈。一群魔紧紧的聚在一起，往我的一个神经交叉点上使劲顶。一个魔头还喊着：今天你就是没好了，不跳楼也得让你得精神病。那些魔拼命的用头顶，很多魔头上有犄角，这边我头疼得象要裂开似的。那一瞬间我一下子明白了什么叫神经错乱，怎么能造成神经错乱。我用功横在神经交叉点的前面，使劲的和魔对抗，一边不停的发正念。相持了一段时间，魔被灭了，但我也累得精疲力尽了。那时，师父教我们发正念的时间还不久，很多时候还用了人劲。

    这时，一个警察進来说：你没事了，回家吧！前后整整18个小时，真觉得象过18个世纪那么长，好险啊！

    邪恶就是要我们的命，就是要置大法弟子于死地，它们用尽各种办法，想要达到它们的目地。所以，在邪恶还没有除尽，它们垂死疯狂的时候，我们更应冷静清醒，尤其直面邪恶的时刻。

    我们不是怕死，放下生死不等于去死；大法超常，但人身不是金钢铁铸。相信师父，相信法，正念正行，没有过不去的“火焰山”，千万不能走极端，否则损失是无法弥补的。细想想，选择这种做法的时候，里面有多少人心啊：最大的心就是怕面对邪恶。这时，证实法、救度众生的心都没了，对大法的影响也不想了。尽管大法弟子的未来一定是美好的，但那是污点啊，而且我们的使命没有完成，众生不希望这样，只有邪恶在笑。

    当然，有一些例子，从楼上跳下来摔伤后慢慢好了，也有走脱的，那一念决定着结果。但面对邪恶的时候，一定要冷静清醒，那才不失为觉者的理智。

    每个人经历的不同，这是个人所见，不愿看到大法弟子在这方面的损失。不足之处，请同修指正。


syx

就杨将威被非法劳教一事与辽宁绥中同修交流

       文／辽宁大法弟子

    【明慧网2005年7月9日】辽宁绥中大法弟子杨将威7月4日被绥中610、公安局和其工作单位（绥中电力安装公司）绑架送進了葫芦岛教养院非法劳教3年。原因是7月1日（星期五）早5点，绥中多处大烟囱上响起了美国《大纪元时报》的社论《九评共产党》的大喇叭，声音非常大，最长的连续播放了一个小时之久，吸引了大量围观群众、引起很大反响。邪恶之徒查不出喇叭是谁挂的，他们就随意抓来杨将威，向上级“交差”。详情请见明慧七月六日《不法警察抓人充数　推卸责任　杨将威再次被非法劳教》一文。

    这里与大家对此事交流，不对之处，请同修慈悲指正。

    一、我们还差在哪呢？

    杨将威被绑架后，我们当地的同修在第一时间進行了各方面的努力，杨将威却被送進了劳教所，我们还差在哪呢？

    1、没有形成有机整体

    虽然很多同修都默默進行了各种努力，但整体就此事交流的少，各忙各的、那还不能算形成了有机整体。而且，仍有一小部份同修没有全力以赴，没有把同修的事当成自己的事。

    所以建议：有条件的片儿，大家進行小范围的切磋，几个人聚到一起谈谈、一起长时间帮杨将威发正念。很多同修体会：只要跟同修们到了一起，心劲就强了，正念也足了，能突破很多障碍，既有利于个人提高，又能促進整体提高。

    2、基点是否很正，是否把讲真象、救度众生放在第一位了

    营救被迫害的同修是我们刻不容缓的责任。但我们还应该清楚：我们是来救度众生的，什么时候讲真象都是第一位的，如果做事的基点仅仅落在了“救同修”上，而忽视了“救众生”，那就不能说站正了基点。

    我们应该是利用这个机会，把该讲的真象都讲好、该救度的众生都救度了，那邪恶也就自灭了，自然就能营救出同修来了。这里恭引师尊的一段讲法：

    问：“我们是来自加拿大的，我们官司已经打了两年，進展太慢，是否我们做得不好？”

    师：做得挺好的。我经常讲，我们不求世间的得失，是吧？我做事最注重过程，因为在这个过程中能叫人认识真象，在过程中能救度世人，在过程中能揭示那真象。最后把其判了刑、塞到监狱去，得看能不能达到救度世人、揭露邪恶的最好效果，也叫人看到了邪恶的后果，从而震慑它。当然啦，在常人中判他错了，那对世人来讲，就证明了我们是对的了。这当然好。达到那样的效果，那更好，师父也同意。但是大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。问题出在哪里你们就去讲，并不是单单为了推动官司才这样做，而是为了讲真象；但是官司误在哪里了，那里一定是需要讲真象，也许那个官司自然就推進了。如果在这个过程中大家都认识到了、世人也被救度了，甚至他们知道被利用的后果与利用者的邪恶、他们也愿意承认错，我想那个官司我们不用打都行了，不用非得治他怎么样。他认识错了、给予补偿了，世人也知道了，就可以了。虽然大法弟子是以救度世人为主要目地，但是对于那些非常邪恶的还真不能放过。我是从慈悲救度众生的角度来讲，主要是重视过程中该做的一定要做好，那个结果是什么样就是什么样。”（《在大纽约地区法会的讲法和解法》）

    二、现在怎么办？

    不灰心，坚信杨将威一定能很快闯出来，一天不放人，我们就一直把正念发下去、把真象讲下去。

    1、不放弃，金刚不动继续做

    我们不能因为邪恶之徒把人送走了就放弃了。为什么他们总是抓了人之后第二天就送走？这是不是也在钻我们做得不足的空子：每次人在看守所的时候，我们能全力以赴讲真象、营救，但人一送走，我们好象就泄气了，觉得人已经送走，再做也没有用了。现在我们认识到，这种想法是不对的：人虽然送走了，但迫害杨将威的邪恶其实是一体的，不管是绥中的还是葫芦岛的，所有的邪恶都障碍着杨将威闯出来，人虽然已经在教养院了，但绥中这边迫害他的邪恶一直都在。我们不停的讲真象、发正念，就是在一点点铲除那些迫害他的邪恶因素。我们都知道：邪恶是有数的，只要我们坚持做下去，肯定会铲除干净。“恶人施暴不停正念不止。”（《正念制止行恶》）

    2、见谁跟谁讲

    我们应该抓住这个机会，利用好这个素材，见谁跟谁讲，一直讲到全县老百姓都知道这件事了，都来谴责邪恶。也就最大限度的利用好了此事救度众生。

    现在杨将威被无理绑架，邪恶找不到挂喇叭的人，就随便抓了杨将威去交差，没有任何理由和证据。这个真象讲给世人，会让很多人气愤的，再结合现在混乱的社会治安，让老百姓体会到：对法轮功的镇压纯属警察不干正事儿，反对这场镇压才能让警察的去管他们该管的事、保障老百姓的安全。（详见报道中的“写给绥中父老和所有善良人”一段）

    另外，在我们讲真象中，不能说杨将威是“替罪羊”，这个词不对，传播《九评》也不是罪，我们不能否定正义人士的正义行为。

    师父说：“哪儿出现问题，哪儿就需要讲清真象。不管最后结果怎么样，通过这件事情，你们就会有机会接触更多的人，就会大面积的去讲清真象。平时你没有机会，你拽过一个人就跟他去讲真象，还有点不好意思呢，是吧？现在有事干了，那就讲吧。”（《在大纽约地区法会的讲法和解法》）

    3、继续写信，每个人都可以写起诉信

    邪恶这次抓人，没有任何理由和证据，我们可以起诉他们，这个起诉信每个人都可以写（见关于起诉的后续参考材料），就以一个普通老百姓或大法修炼者的身份写，不在于写的好不好，关键是用心。试想：如果相关单位收到了厚厚的一沓起诉信，那是什么力度？

    4、着眼整体，整体提高、整体升华

    师父说：“大法弟子作为一个整体在证实法中协调一致法力会很大。”（《二零零三年元宵节讲法》）

    我们应该认识到：这件事本来就是整体的事。如果我们整体都上来了、在法理上都提高上来了，邪恶不就没有借口考验我们整体、迫害杨将威了吗？

    所以在这件事情上，一个是我们每个人自己，怎么样做好、大面积的把真象讲好、把正念发好；另一个就是怎么样能带动周围没认识上来的同修，让大家都提高上来，整体提高、整体升华。

    三、针对邪恶的无理迫害，修炼者应有的心态是什么？

    什么样的心态是符合法、是我们营救同修、救度众生中应有的呢？

    如果我们被邪恶的无理迫害气得找不着北、乱了方寸、心态偏离了法，那种局面就是邪恶最愿意看到的。相反的，如果我们能按部就班，继续以此事为契机大面积讲真象，同时揭露邪恶，那才能真正的窒息邪恶，也才能真正起到营救同修的作用。以慈悲心救人、讲真象，这一点不能被任何“气愤”、“沮丧”等人的情绪代替。

    《在2004年美国西部法会上的讲法》中师父说：“我们大法弟子做任何事情都要本着善念冷静的去做。无论对人讲真象还是参与什么活动，都要叫人看到大法弟子的美好、大法弟子的善良，千万不要做任何过激的事情。你在救度众生讲清真象中，你跟人家过激的去讲也起不到正面效果，因为你的不善不能够使被毒害的人思想中的那些邪恶因素解体，所以你就起不到正面的效果。

    我跟大家已经讲过了，善它不是装出来的，也不是表面上维持的一个状态，善是真正发自内心的，那是通过修炼才能得到的、才能体现出来的。在众生面前，你的话一出口，你的念一动，就能使不好的因素解体，就能使毒害世人的、在人的思想因素中的不好东西解体，那么人就明白了，你就能救了他。你没有真善的强大力量的作用，你就不能使它解体，你在讲清真象中就起不到作用。特别是偏激做的，我告诉大家，是绝对起不到好作用的，就是因为你修炼的能力体现不出来，你的善体现不出来。所以任何事情都不要抱着对着干、跟人斗的想法，这都是不对的，不能偏激，哪怕去领馆。对人还是要慈悲的，对邪恶的生命不一样，我们在发正念中清理那些不属于人类的邪恶、搞迫害的妖魔鬼怪，那些烂鬼、黑手你怎么去对待它都没有问题，但是对人要善。不是救度人吗？救度世人嘛，所以对人不善你能救度人吗？”


syx

也谈“党文化”

       文/大陆大法弟子

    【明慧网2005年7月8日】在向世人散发“九评”、讲真象的过程中，为什么会遇到不同的反应呢？最近在网上同外国人聊天，发现他们思想很单纯、简单，只要一提到中共迫害信仰，他们大多数就表示谴责和对“法轮功”的同情和支持。而中国大陆的人呢？你向他讲真象，有一部份人思想还是比较理智和开放的，能够理解和同情，但也有一部份人要么表示怀疑，要么就是认为“法轮功”在参与政治，要么就是对国家政策讳莫如深，噤若寒蝉，避而不谈。实际上这些表现都是“党文化”对中国人造成的负面影响。那么“党文化”到底是什么？

    最近在学习《转法轮》“根基”一节时，书中谈到“根基好坏能决定一个人的悟性好和坏。根基不好的人能够使人的悟性也变得很差。为什么呢？因为根基好的人白色物质多，这种白色物质和我们宇宙是溶洽的，和真、善、忍的特性是能溶洽在一起的，没有间隔。宇宙的特性直接就在你身体上反应出来，直接和你身体沟通起来。而这种黑色物质恰恰相反，是做了不好的事情得到的，和我们宇宙特性是相背离的，所以这种黑色物质和我们宇宙特性就产生一种隔离。如果这种黑色物质要多的时候，它在人体周围就形成一个场，把人包围起来。而这个场越大它的密度越大、越厚，就使这个人悟性越不好。因为他不能够接收到宇宙真、善、忍这种特性”，“也有的人根基很好，但是往往受我们现实社会现有那点知识的教育，特别是前些年绝对化的思想教育方法，使人的思想变得非常狭隘，超出他知识面的一切东西他全都不相信，也能使他悟性受到严重干扰。”

    从这节讲法我悟到，“党文化”在另外空间的表现就是一种黑色物质业力场，它也是一种有生命的物质，是共产邪灵安身的阴性物质。一个人对“党文化”接受的程度决定了他身体周围这种黑色物质场的密度大小，从而影响着他对事情真象的理解程度。中国人从小到大都生长在“党文化”的物质场范围中，耳濡目染的都是这种邪恶的物质，所以中国人身上或多或少都沾染了共产邪灵的九大遗传基因。这些基因就像电源插头的灰尘，即使插上电源也很难通电了，严重的阻碍着中国人认清真象，也使中国这块土地环境变得极其的复杂。

    《转法轮》“清净心”一节中谈到“释迦牟尼讲过这样的话，达摩也讲过：中国东土这地方是出大德之士的地方。我们中国历代有许多僧人，有许多中国人很自豪。那意思以为可以修高功的，所以有许多人高兴，沾沾自喜：还是我们中国人哪，中国这地方出大根器的人，出大德之士。其实很多人不明白其中的意思，中国这地方为什么能出大德之士，为什么能出高功呢？很多人不知道高层次中的人讲出话的真正含义，也不知道高层次、高境界中的人所在的境界、他的思想状态。当然我们讲了，别说它是什么意思了，大家想想，只有最复杂的人群，最复杂的环境才能修出高功来，是这个意思。”

    作为一个中国人能够破除“党文化”的桎梏，用本性的一面去看问题，从这个复杂的环境中超越出来，的确不是一件容易的事情。对于敢于转生到中国得法的各民族的王，这种复杂的环境反而能够成就威德；对于世人，谁能够走出来，谁能够做得到，谁就有机会走入历史的下一步；而那些被“党文化”污染和蒙蔽太深的人，甚至甘愿帮共产邪灵散毒的人，面临的则是非常可悲的结局。

    正法的洪势已经把破除“党文化”对世人的毒害摆到了亟待解决的位置。面对“党文化”的封尘，大法弟子该怎么办？《转法轮》“练邪法”一节中谈到“什么是练邪法呢？有这么几种形式：有一种人是专练邪法的，因为这个东西在历代也有人传。为什么传这个东西呢？因为他追求常人中的名啊、利啊、发财啊，他讲这个。当然他心性不高，他不会得功的。他会得什么呢？业力。人的业力要是大的时候，也会形成一种能量。但是他没有层次，他比起炼功人是比不了，可是比起常人来却能够制约于常人。因为这种东西也是能量的体现，密集度很大的时候，也可以把人体的功能加强，也能起到这样一种作用，所以历来也有些人传这个东西。他说：我做坏事，骂人，我就长功。他不是长功，实际就是加强了这种黑色物质的密度，因为做坏事可以得到黑色物质——业力。所以他也能够使身上自带的那点小功能，受这种业力的加强，也能够产生点小功能，却做不了什么大事。”

    由此可以悟到，“党文化”的黑色物质业力场充其量只是一种低灵的邪恶生命，它的颗粒很大，能量很小，包括隐藏于其中的邪灵烂鬼，对于我们大法弟子来讲什么也不是，但是对于长期受中共邪教洗脑的中国人来讲，却是他们能够得救路上的一座大山。师父在《洪吟（二）·法正乾坤》一诗中谈到“慈悲能溶天地春　正念可救世中人”，在《美西国际法会讲法》中谈到“在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”在《2005年加拿大法会上讲法》中谈到“人类社会这一切呢都是为正法开创的，今天所有的一切也都是为我大法弟子证实法而存在的。你们记住了，你们才是今天人类社会的风流人物，你们才是众生最瞩目的生命，你们也是决定着人世间每一个人未来的生命！（鼓掌）所以救度众生和修好你们自己，这件事情对于大家来讲，对于大法弟子来讲是至关重要的。不只是为了你自己这个生命的圆满，也是为了众生，更多生命对你们的期望！”

    慈悲和正念是大法弟子克服一切邪恶和艰难险阻的强大法宝，是我们完成史前大愿、救度众生、走向大圆满的保障，我们大法弟子在清除“党文化”、救度世人方面，应心怀慈悲善念，正念正行，更好地做好大法弟子该做的三件事。

    消除“党文化”对世人的封尘不是目地，目地是让世人在不受外来干扰的情况下显露对大法的真实态度，从而选择未来。

    以上是本人学法的一点体会，不妥指出，敬请指正。


syx

大法弟子的一思一念制约着众生

       【明慧网2005年7月5日】在师尊的点化和同修的帮助下，我建立了自己的小资料点。通过一段时间的运作，个人积累了一些体会，现与同修交流一下，不当之处请慈悲指正。

    一、旧势力对资料点虎视眈眈，稍有松懈便会乘虚而入，表现如：复印质量恶化、刻录光盘不清、机器出现故障等。师尊曾说：“人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。”（《转法轮》）电脑或复印机出现“病业”，也是另外空间的灵体在捣乱，我们不能单一的从技术上去修理，应该马上立掌清除它。有些时候，当我们正念很强时，“故障”会自然消失。

    二、有一次，同修在教我上网时说：“为什么你的网速这么慢？肯定与你的心有关。”我马上意识到：这段时间学法很懈怠。而且还有一个很重要的原因：我总认为自己的电脑就是慢，慢很正常。同修更正了我的看法说：“不承认这种假象，慢是旧势力的安排，不承认这一切，做正法的事就应该快。”有一同修电脑配置特别低，反应很慢。后来他将这台机器送给了另一同修，结果电脑变得反应迅速了。究其原因，是大法弟子的心造成的。我们自己先给它画了一个框框：它就是慢！大法弟子是有能量的，就抑制它快不起来。

    三、万物都有生命，不只是人，在另外空间任何物质都会体现出生命来。其中有许多是来同化大法的。如电脑、打印机、我们证实法用的摩托车等。有一同修去远处发资料前，对自己的摩托车说：“又要辛苦你了！”而摩托车却对他说：“不辛苦，我们都是同修，只不过你转生成人，我转生成了车。”还有一同修经常与复印机一起学法，一次在复印资料时，复印机就是不出纸。他觉得奇怪，一看原来是资料放反了。还有一次在做资料前。他对复印机说：“咱是先做真象，还是先做心得呢？”他把真象放進去，机器不转，同修马上明白了，一边说：“别闹脾气，全依你，先做心得。”一边将真象换成心得，机器工作又快又清晰。所以，在做证实法的事时，一定要与他们沟通、交流，这也是他们同化法、证实法的机会。

    四、许多小资料点、上网点都是夫妻同修，但也有家人不修炼的，电脑中可能被装入一些恶党邪灵的东西，如红警、抗日等宣扬邪灵的游戏。如果不及时删除，就会给邪灵提供憩息的场所，使其得到苟延残喘，从而使工作受到干扰。

    大法资料周围都有一个正的场，能令一切邪恶解体。如果我们正念很强，邪恶是不敢靠近、更不敢破坏资料点的。我们证实法时应始终抱着至真至纯的一念：让每一张传真象、每一张光盘都成为我们的法器，去发挥最好的效果，救度每一个有缘人。


syx

关于注意安全的一点想法

       文／大陆大法弟子

    【明慧网2005年7月5日】近来，由于邪恶的末势挣扎，及正法洪势推到今天，社会形势所发生的一些动态，常常在网上见到同修所悟的一些心得，又在不断学法中，自己也有一点粗浅的想法，写出来和同修切磋，望不足之处，请给予批评与建议，谢谢。

    由于相生相克的理存在，我们做什么事情都要理智的考虑其尽可能的完整、合理、成功的因素。大法是圆容的，只有不带着任何偏执的心，真正纯纯净净的静心学法，才能看到你所在层次的法的体现。

    当谈到注意安全时，有人说，最近邪恶抓的比较紧，叫功友们不要发资料了，停一段时间。其实，仔细想想，邪恶什么时候放松过迫害？只不过是变换不同的手法和借口而已，还有它是否力所能及的问题。它对大法及大法弟子的迫害，不就是让你停下不做、不修、不炼吗？我们不能看形势、环境的变化而改变自己的做法，只能遵照和圆容大法，让自己的言行更加完整、合理、理智。

    并不是像有一些人所认为的：走出去证实法，讲真象，发资料就意味着被盯、被抓、被迫害，就不安全。那你还算是正法时期的大法弟子吗？等到法正人间时，你有脸见我们的师尊和你所辜负的众生吗？救度众生的责任心、慈悲心在哪里？

    我们这次修炼与历史以来的修炼不同的是他们只修炼自己，解脱自己，而我们修炼好自己，不只是自我解脱，而是助师正法。我们身边一切迫害大法的东西都应该得到归正。比如，某人如有对大法不好的思想行为，到法正人间时就会如何，我们大法弟子清清楚楚知道。因为怕心、争斗心、妒嫉心或什么心不去，我们不能跟某人讲清楚真象，祛除他头脑中对大法不好的思想，到法正人间时我们会知道自己有多么的失职。师父说今天的人都是为了正法而来的，当你有机缘跟他讲真象时，因为个人的“安全”或其它的什么心，你并没有讲，使其不得救，那真是我们做得不好啊。

    而另一种情况就是，有人又认为时间快结束了，公开的发放真象资料，认为不存在安全问题了；或简单的认为“心正”，不去想邪恶的迫害，就不会有问题发生。不是的，大法是圆容的，我们要理智的考虑自己言行的完整性与合理性。

    师父说过：“你们自己做正的时候，师父什么都能为你们做。”（《北美巡回讲法》）那我们怎样才叫做得正呢？我理解，首先要认识到，我们是跟着师父来正法的，我们背负着历史的使命，只有绝对听师父的，不折不扣的做好“三件事”，理直气壮的去做，在做的时候，站在对方能接受的角度去讲，去做，而不是只管自己“完成任务”，却不管别人能否接受，理解。当你用平和诚恳的语气，跟你身边的有缘人讲真象，句句都是发自“真、善、忍”的实话，邪恶有什么空子可抓。这就是为什么师父告诉我们讲真象要智慧、理智的去做，这也是一个信师信法的问题。

    我们这一门修的是主元神，自己的主意识一定要强，在我们听到这些或者那些的说法的时候，在形势出现正的反的变化的时候，并不是跟着就去了，或彷徨、或激动，而是要对照法，以法为师。让我们听见，看见什么都不是偶然的，我们都该找找自己还有什么心该去的。

    最后，我想与同修再重温一下师父在《北美巡回讲法》中的这一段讲法：“如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了，师父有无数的法身，而且还有无数的帮助我做事的正神也会直接清除邪恶。”


syx

让我们神起来

       文／大陆大法弟子

    【明慧网2005年7月2日】师尊在《致欧洲斯德哥尔摩法会》中写到：“世上的一切都是为正法开创的，大法弟子就是当今的风流人物，从古到今各界众生都在期盼。收救你们要度的众生吧。正念正行，解体一切障碍，广传真象，神在人中。”反复学习后，有些心得，写出来与同修交流。

    自己修大法也有七年了，在平时的大部份时间里，总是很被动，低看了自己，高看了邪恶，所以怕心时不时就会翻上来，不知不觉中把邪恶的旧势力摆在大法弟子之上，总是被动的躲避迫害，脑子里总是有这样的念头：“我要被抓去了，应该如何表现”；“被邪恶监控了，应该怎么摆脱”，“丈夫阻碍孩子学法，怎么躲开他，偷偷让孩子学”，总觉得是在别人（旧势力）控制的环境中如何去适应，躲开迫害。通过反复学习师父的新经文，豁然开朗，我们大法弟子就是当今的风流人物、未来不同层次宇宙的王或主，师尊在上，旧势力决不能在我们之上，我们要把自己当神，我们要神起来，我们要学会主宰环境。我的想法变了，我不再想自己被抓去了怎么办，正神怎么能被邪恶抓去呢，正神应该是宇宙的保卫者，不是邪恶抓我们的概念，而是我们时刻在追找邪恶、解体邪恶、救度众生！

    不是我们自己说我们是神，我们就是神了，我们要达到神的标准。如何才能神起来呢，我体会到要学会用神的心态，正念正行做好师尊教导的三件事。

    解体一切障碍，每天用心做好三件事，平稳有序，全面兼顾，整体提高。我是在职的，白天八小时上班，业余时间做三件事。早上5点左右起床，到7点这段时间，除发正念外，都用于学法，中午两小时休息时间，除吃饭外，用于炼第五套功法，晚上有4小时左右的时间用于做真象资料或与同修交流，12点发正念前1小时，炼1—4套功法，12点发完正念后睡觉（睡四个多小时），除睡觉时间外，每个整点发正念5-10分钟，每天平均发正念16次。坚持了一段时间以后，自我感觉收到了较好的效果。学法时，通读的速度很快，而且眼睛还没看清字，嘴里就已经读出来了，就象是神的一面在学法，法理越来越清晰，遇事能够从法上认识，而不落于人的认识。炼功的感觉也越来越美妙，能量场很强，好象整个空间的一切都被带动着，这时，自己都觉得自己是神，因为炼功中的感觉确实很超常（我是锁着修的，天目看不见）。身体变化也很大，皮肤白里透红，比同龄的常人年轻很多，以至自身的形象都成了一种“真象资料”，真人展示大法的美好，很多人都是从我的身体变化上了解了大法的美好，甚至得法。所以，我觉得学法炼功决不能松懈。

    高频度发正念，正念就会越来越强。我坚持每个整点发正念（除睡觉时间外）已有两年时间了，开始需要强化，一遇整点，有意识的放下手头的事情发正念，哪怕当时的情况只能在脑子里想一下正法口诀也行，强化一星期左右，慢慢就养成了习惯，一到整点就能想起来了，时间一长，好象也形成了自动的机制，一到整点，或者身上某个部位疼一下，或者什么地方响了一声，或者浑身不舒服，或者干脆发正念的感受就出现了（能量流很强），我悟到是提醒我发正念呢，赶快放下手头的事发正念。每天发正念16次，每次10分钟左右。这样做感觉状态较好，法理清晰，做事头脑清醒，事半功倍，做事顺利，邪恶也不敢迫害。尤其是加强正念方面效果显著，发正念时，感觉能量场越来越强，近来更是感觉可使自己所在地区对应的一切空间翻天覆地，一切邪恶解体销毁，真的有了那种神的感觉。过去怕心很重，现在胆气也壮起来了，因为我们是大法弟子，师父和大法赋予我们佛法神通，我们是神，我们有超越于常人的能力，我们是宇宙的保卫者，为什么要怕邪恶呢？邪恶的一切什么高科技监控手段，在佛法神通面前什么也不是，强大的能量可将它的粒子排列程序炸乱，它还能起作用吗？如果自己总认为自己是人，没那么大的能力，那当然怕，因为邪恶有权，有军队，有一切国家机器和造谣媒体。神是用正念指挥佛法神通做事，换句话说，神是心想事成的，多发正念就能使我们想要的状态成为现实，“弟子正念足 师有回天力”（《洪吟（二）·师徒恩》）。

    师父在《2004年纽约国际法会讲法》中写到：“宇宙的过去是为私的，就说人吧，那真的是在关键时刻不管别人的。我在正法开始时候，一些神跟我说‘就你管别人的事’。你们听了也觉得不可思议，因为你们是大法造就的为他的正法正觉的生命。如果我不做，所有的生命也就随着历史结束了。所以作为一个生命来讲，能够在做事中考虑别人和所表现出来宽容，是因为基点就是为他的。”我们大法弟子都是师父和大法造就的，随师来到人间，证实大法，救度众生，做事的基点是为别人好，为众生造福，这是我们生命存在的目地和意义。我们所做的讲清真象的各种事情，都要从怎么样能使众生得到救度的角度出发。

    例如，做护身符卡片，我们要想常人拿到这个卡片后，会怎么想，如果我们做的卡片不好，裁得歪歪扭扭，常人看后，可能会说，做的什么呀，歪歪扭扭的，说不定就扔掉了，还给他创造了一个造业的机会，这就起了负作用了。我们的事情做好了能救人，做不好能害人。就连自身的形象，都要考虑常人会怎么想，如果我们不注意自己的言行、仪表，常人就会对我们产生不好的印象，给他得救度造成障碍。我们每一个大法粒子，都应有整体意识，无私无我，溶于法中，做事考虑整体效果，不能自己想干什么就干什么，每一个众生的得救，都是师父带着我们全体大法弟子共同努力的结果。

    我们几个同修（都是同事）在师尊的慈悲安排下，整体协调配合，也办起了家庭资料点，根据每个同修不同的条件，能做什么就做什么，有上网下载资料的，有打印资料、刻录光盘的，有买耗材的，也有发放资料的，全过程都是我们自己做，因为我们离得近，互相不用电话手机联系，人亲自就去了，不偷懒，不嫌麻烦，人不在家，下次再来。师父的新经文和明慧网的资料，可及时看到，同修之间也经常在一起交流，哪个同修有问题，大家一起帮忙发正念解决，基本跟上了师父的正法進程。“九评”发表后，我们做了几百张光盘和几十本文本，都发出去了，每次在师尊的慈悲呵护下，都很顺利，同修及其亲朋好友都发了三退声明。实践证明，资料点遍地开花对证实大法，救度众生确实很有利；实践证明，整体协调配合做事，法力很大；实践也证明，无私无我，做事的基点是为他的，证实大法的路就能走得比较正。

    通过反复学习师尊《致欧洲斯德哥尔摩法会》的经文，我觉得要使我们尽快的神起来，我们平时的一思一念，一言一行，我们都应该问问自己“这象神吗？”当我们懒懒散散，学法炼功不精進时，我们问问自己“这象神吗？”答案肯定是：“不象”；当我们做事贪多求快，打印的小册子字不清楚，护身符卡片裁得歪歪扭扭，光盘没有包装就往外发时，我们问问自己“这象神吗？”答案肯定是：“不象”；当我们只愿意听好话，同修指出我们的不足时就生气，而不是向内找，我们问问自己“这象神吗？”答案肯定是：“不象”；当同修做的真象资料偶尔有点小失误时，自己就埋怨同修，甚至发火：“做的是什么，让人怎么发”，而不是善意指出，默默圆容，这时我们问问自己“这象神吗？”答案肯定是：“不象”；当我们对自己的孩子常常发火，非打即骂时，我们问问自己“这象神吗？”答案肯定是：“不象”；当我们晚上12点为了睡觉，而不发正念时，我们问问自己“这象神吗？”答案肯定是：“不象”。

    为什么六年过去了，邪恶少之又少，有些地区的邪恶还那么猖獗呢？一个重要原因是我们有太多的思维和行为方式还达不到正法时期大法弟子纯正的标准，我想我们大法弟子如果真的都达到了神的标准，邪恶就会自灭。

    同修们，让我们赶快神起来吧！

    一点心得，自己都感觉写得比较乱，请同修慈悲指正。


syx

归正基点

       文／大陆大法弟子

    【明慧网2005年6月30日】最近我们差点儿与片警遭遇。向内找，事出有因，非偶然。“九评”问世以来，我们这个小范围整体在证实法上基点渐渐的发生了偏移，专心投入做“九评”、讲“九评”和“劝退”事情上；大法真象虽然星星点点的做些，但用心不够，基本搁浅。

    我做了个梦：自己动了善念要救度一位老友，他期盼的双眼一眨不眨的望着我，我哪，张嘴开始讲“九评”，他一听是这方面内容，失望的脸一沉，转身就走了。

    这件事情让我悟到，现阶段讲九评虽然重要，但讲九评是为了清除讲真象中遇到的障碍，真正能够救度众生的是法、是大法的真象。

    “九评”的作用在于：在世人、特别是中国人被邪恶的党文化所毒害所蒙蔽的太久了，真象听不進去了，这时候，慈悲的师父赋予大法弟子一部利器，铲除阻碍众生了解大法真象的一切障碍，以保证弟子更進一步、更深一步讲清大法真象、更加全面的救度众生。现在有的学员把大法真象和迫害真象当成为推九评服务的了，这是不是主辅颠倒、本末倒置了？

    师父在《2005年曼哈顿国际法会讲法》中讲道：“目前最大的一个障碍就是在这种党文化的造就与作用下使众生看不到真象，甚至不想听。在这样的情况下，“九评”起了这个作用，叫人看清了中共的本质。”“所以在“九评”发表以后，大法弟子在讲清真象中、救度众生中，真的使很多人明白了真象。”

    让众生明白大法真象是第一位、第一性的。“面对着要救度的众生，怎么样能够使生命得救才是关键。”“如果中共还在垂死挣扎中变换着招数干扰众生得度，那我们还有别的办法，佛法无边！”(《2005年曼哈顿国际法会讲法》)

    一个生命，只有不再被邪党控制，才能听得进去大法真象；同时，只有真正看清了中共、认清了中共的邪恶，在“劝退”中他才能欣然退离中共，从而得救。“九评”是一个表面空间的“导火索”、是清除障碍一部份人明白大法真象的工具；只有明白了大法的真象，同化大法，众生才能够得救，这是更根本的。所以我们讲真象时，大法的真象和“九评”都要做好，使二者的效果相辅相成，不能偏执。

    最近我市大街小巷都安置了空中摄像头，邪恶是针对“九评”而来的，这是我们大法弟子哪方面有漏促成的呢？我想原因是多方面的，我们应该从各自查找，归正基点。离开了法，触动了表面空间的邪恶，才遭遇麻烦。

    基点偏移的根本原因是法学得不好，尤其是近期师父的经文，应该不断的、持续的学，不带观念的学。

    以上所谈有局限，望同修慈悲指正。


syx

心血来潮不是正悟

       【明慧网2005年6月29日】某地区部份学员看到师父经文《致欧洲斯德哥尔摩法会》中讲的“从古到今各界众生都在期盼”，认为自己“悟到”死去的人也应该救度，就在讲三退过程中大量收集亡人名单（家人并不知道），甚至过去的知名人物等等，在本地区引起争执。

    修炼是严肃的，这样的学员，请静下心来想一想，自己那能是一个修炼人应有的状态吗？带着强烈的人心学法，是无法看到法的内涵的。那么执著的时候，神佛怎么会把真机显现给你呢。

    师父在《2004年纽约国际法会讲法》中说，“我一直在讲，我说大法弟子们不能够走极端，一定走正你的路。你想入非非，你今天邪悟了，明天你心血来潮又干出什么事来，在显示心的驱使下不断干蠢事，都直接是你的主元神、你这个生命的直接表现。这样的人能圆满吗？因为你的行为都是你这个修炼的主体所表现出来的，要得度的却是这个主体，这样的生命摆到神那儿去行吗？不行啊，所以你们就得做好，理智的、清醒的用正念修炼。你们可以最大限度的符合常人的生活方式去修炼。”

    我想问一下那些执著为死人发表声明的人，对于你们身边的活人，你们也那么热衷的去做了吗？你们考虑过你们这样做的社会影响了吗？心血来潮不是正悟，而是在人心控制下的不理智行为。不管初衷是什么，心血来潮走极端的结果，只能是起到抵消证实法和破坏讲清真象的作用。请同修一定警醒。


syx

从高蓉蓉被迫害致死反思正念否定旧势力安排的重要

       文／湖南大法弟子

    【明慧网2005年6月27日】在美术学院工作的高蓉蓉同修因证实大法被非法抓捕，因为抵制迫害，在2004年9月被沈阳龙山教养院恶警唐玉宝用电棍电击脸部长达七小时，导致脸部被严重灼伤而毁容。2005年3月曾在大法弟子孙士友等一些同修的救援下从魔窟走脱，后来又遭中共和江泽民、罗干邪恶政治集团再次非法劫持到臭名昭著辽宁马三家劳教所非法迫害，高蓉蓉绝食抗议邪恶丧心病狂的非法迫害多天后，在惨无人道的折磨中含冤去世（详情见明慧网），时年37岁。这是江罗政治集团和中共邪教组织对法轮大法和众生所犯下的又一不可饶恕的滔天大罪，是继震惊中外的重庆大学女研究生魏星艳、插播大法真象电视先行者刘成军同修被害惨案之后的又一大惨案。

    一个追求真理、正义、光明和美好的灿烂生命就这样残酷的被杀害了，神州大地上中共邪灵又欠下了一笔血债。

    2004年9月10日左右，我因为第二次打电话到沈阳龙山教养院和沈阳司法局讲真象，声援惨遭毒刑的高蓉蓉同修，谴责行凶恶警，因为告诉了地址，被它们钻了空子，打电话到本地110告密，被本地不法之徒非法抓捕到公安局和看守所迫害，后被劫持到长沙新开铺劳教所迫害，经过3个多月的艰苦反迫害，高呼“法轮大法好”等口号，讲真象、正念制止行恶，多次绝食后在师父的加持和同修、亲人的救援下被释放。从魔窟中出来，我体会到大法弟子在邪恶的非法迫害下的痛苦：失去学法炼功的自由环境，周围时刻有迫害大法的暴力和谎言，当那些邪恶及被邪恶所利用来迫害大法无知者行恶时，令人心痛不已。

    高蓉蓉同修受尽了痛苦也没有放弃对大法的正信，她悲壮而遗憾的离开了这个世界，离开了大法正在度众生和邪恶还在垂死挣扎的世界。对于众生来讲，被迫害去世和被非法关押的同修是他们无比巨大的损失。

    师父说过：“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真象，正念清除邪恶，救度众生，坚定的维护法，因为你就是大法中的一员，坚不可摧；正一切不正的，被转化与救度的只能是被邪恶蒙蔽的众生，清除的是邪恶的生命与邪恶的旧势力，从中圆满的是大法弟子与树立大法的威德。”（《大法坚不可摧》）

    这场旧势力强加给大法的魔难是师父所不承认的，过程中对每一位大法弟子的迫害，都是师父所不要的，师父要的是所有生命都不参与对大法的迫害而都得救，但参与迫害大法的生命，无论其层次多高，都要承担它们对正法干扰的历史罪过。除了历史上被旧势力钻空子签过约外同时也是因为大法学员自身有没有修去的人心在，没有按师父讲的去彻底否定旧势力安排，才使邪恶迫害得逞，大法弟子整体协调配合不到位也是邪恶敢于行凶的关键原因之一。我个人发现在刘成军同修、魏星艳同修、高蓉蓉同修包括本地被迫害的同修受难时，大家都关注声援同修时事情还不至于出现剧烈恶化，当大家都忙于其它事去了，忽略这件事时，这些同修被迫害情况也就剧烈恶化了。每一位同修被迫害，我明显的感到他们所对应区域的世人与众生的损失真是无法弥补。

    在邪恶的迫害中，由于自己人心的执著而被邪恶钻空子，导致自己被迫害成了残疾，给证实大法造成很大难以弥补的损失，教训是深刻的。而那些真正按师父要求去做的好的同修，损失就比我小，救度的世人却多，环境也好的多，可见旧势力安排的迫害对救度众生毫无益处，对正法只是破坏。师父在评注《清醒》中说“作为学员，你不按照师父的要求做，一定不是个简单的事情。旧势力对所有的大法弟子都安排了一套它们的东西，如果大法弟子不按照师父的要求做，就一定是在按照旧势力的安排在做。旧势力实质上就是针对正法中大法弟子能否走出来、又时时伴随你们的巨关巨难。”“经过这场魔难，有的学员还不清醒，你就将错过这一切。按照师父的要求做才是大法弟子在证实法、在修炼自己，才是真正的大法弟子。”

    高蓉蓉同修在极其艰苦的邪恶环境中坚忍的坚持对大法的正信，抵制邪恶迫害。因为她还有没修去的人心被旧势力钻了空子，受到残酷的迫害，但这决不等于对她迫害是应该的，参与迫害的各层生命都将偿还它们欠下的一切。

    再次悼念为捍卫真理而失去生命的高蓉蓉等伟大的同修们！


syx

同忧相救和全局一盘棋

       【明慧网2005年6月21日】看到高蓉蓉去世的消息，很不是滋味。成语道：同忧相救，就是说，忧患相同者互相救助。在常人中做好人，尚要符合这层的法，同忧相救。而在国内的迫害仍在继续的大形势下，高蓉蓉受遭毁容之事的曝光，对邪恶震慑力那么大，邪恶那么疯狂的报复和急于销毁人证，我们自己的同修却有的掉以轻心，有的执著于顾虑心和怕心，有的以为现在发九评就是跟上形势了、其它的都不重要了，没有坚持揭露邪恶的迫害，失去了营救的宝贵时机。反观往事，我们周围同修种种不够成熟的状态，也是邪恶这次迫害得逞的主要因素啊。

    师父最近一再叮嘱大法弟子，一定要修好自己，不能因此忽略了自己的修炼，也不能因此搪塞自己的不足。修炼是严肃的，从高蓉蓉去世这件事中，建议看到和接触到此事的所有学员都静下心来学学法，“少息自省”，调整心态，以便能清醒的从对法理有正念的认识的基点出发，在全局一盘棋中，充分调动各方力量，把大法弟子所有应该做的事都做好，证实大法，讲清真象，揭露邪恶，解体迫害


syx

我们都有责任帮助从狱中回来的同修

       文／吉林大法弟子 慧铭

    【明慧网2005年6月21日】从1999年7.20以来至今，这场邪恶至极的迫害已经过去6年了。在这期间无数大法弟子因坚定证实法被邪恶残酷迫害，有的被几次非法判刑、劳教、劫持到洗脑班关押。然而却还有更多的大法弟子在证实法中正念正行，邪恶根本不敢迫害。

    几年来，我们周围有许多从监狱、劳教所堂堂正正回来的同修，他（她）们在狱中因坚定修炼遭受了许多迫害，但因为长期不能看到师父的讲法，在那种邪恶的环境中，大多只能保持不向邪恶妥协。其实刚从狱中回来的同修，他（她）们因长期被非法关押，还不能很好的理解和跟上当前师父的正法进程。

    我们看到通常从狱中回来的同修大概有这样几种情况：在狱中很坚定，回来后急于证实法讲真象的；在狱中一直未妥协，认为自己该做的都做了，不想再象以前那样往前走了；还有虽然在狱中坚定证实法，但回来后却陷入家庭“矛盾”中无力自拔的；还有的虽然在邪恶的环境中顽强的走了过来，但回到家后却被邪恶夺走了生命的；还有的在压力面前违心妥协的，回来用大法归正自己后，急于加倍弥补的；还有的同修回来后，被家人严密看管，不让和其他大法弟子接触的……

    象上面的情况，我们身边就有实例。一位坚定的大法弟子被非法判刑10多年，在东北某监狱，不管环境如何险恶，不管迫害如何残酷他都坚定的证实法，后来他被迫害致生命垂危，一年后邪恶才把他放回家。回到家后，他邪悟的妻子把他封闭起来不让他接触任何大法弟子，不长时间后他被邪恶再次抓走。还有一位女大法弟子，从劳教所堂堂正正回来后几个月里，竟然被邪恶三次绑架，但她每一次都绝食抵制迫害，三次都从邪恶的魔窟中闯出，但身体却受到了严重损害。还有一位屡遭迫害坚定的女大法弟子，迫害五年中她四年多都是在劳教所度过的，2003年从劳教所堂堂正正回来后不长时间，她匆匆就在当地组建了大法资料点，不到一月资料点即遭破坏，她被再次非法判刑，面对迫害她绝食抵制半年后正念闯出监狱。

    我们外面的大法弟子，不要忘了他（她）们和我们是一个整体，同时我们更应该清醒的认识到：对任何一个大法弟子的迫害，都是对整体的迫害。邪恶的根本目地是毁灭众生，它们虎视眈眈的时刻盯着大法弟子的执著和有漏的地方伺机迫害，并以“考验”等为借口把大法弟子关押起来。而师父告诉我们要救度一切可救度的众生，这样在人世间的每一个大法弟子在讲清真象、救度众生中都能起到巨大的作用。如果有一个大法弟子被邪恶迫害，那将有多少众生因此而不能被救度呢？当我们周围每个大法弟子都能认清自己的责任，看到同修的缺点、不足，及时指出并默默补充圆容，这样也可能会减少在正法修炼中许多不必要的损失。

    惨痛的教训应该使我们周围的大法弟子清醒了，每一个大法弟子被邪恶迫害，我们都是有责任的，因为我们是一个整体。其实这也需要我们每一个大法弟子都把同修的事当成自己的事。我们有条件有能力同修，要主动了解每个刚从狱中回来的同修的状态，清醒理智的针对不同的情况和他们共同学法、发正念、交流，共同在法上提高认识，认清邪恶的本质，彻底从思想中否定旧势力的安排。在做证实法的工作中大家互相整体配合、整体提高、整体升华，兑现我们“同心来世间”救度众生的史前大愿。

    以上是自己的一点个人认识，不足之处请同修慈悲指正。


syx

破除人的观念，理智的对待大法

       文／北京大法弟子 杰克

    【明慧网2005年6月16日】读5月24日明慧网“大法弟子的正念真是有威力的”一文，当看到“……当我母亲来看我时，三个恶警故意边打我边问：‘你是要大法还是要你妈？’我回答：‘要大法！’……”我心里咯噔一下，对于同修坚修大法的决心我很理解，但从中我也看到了同修对大法还存在很深的人的一面的认识。这也是在很多方面或多或少让人误解大法的一个表现。这样的回答很容易让一般的人认为修炼大法的人怎么连父母都不认了，太没有人情了，从而给大法造成了负面的影响。

    邪恶提出“要大法还是要母亲”这种问题的本身的人就别有用心，其目地并不在答案本身，因此无论如何回答，你都会落入圈套。其实，这种看似能让人选择的“合理”问题，其实存在着极其不合理性，这就如同一个要伤害你的人，问你“是让我砍手呢还是脚”一样，根本就是站在迫害的观点上看问题。我们反对迫害、清除邪恶，为什么我们要认同邪恶强加给我们的这种选择呢？！对于这种充满邪性的问题，我们应当从内心里排斥它，应明确指出其邪恶性、毫无人性的本质和对人权的粗暴践踏。

    我相信大多数大法弟子都曾经面对过类似的问题，每个人都有过自己的回答。在今天当我们还面对“要大法还是家庭”这类问题时，我们不妨诚恳的告诉他们，修炼大法是我的信仰，信仰是一个人的基本权利，这就像空气一样，是生命的一部份，修炼大法并不是抛家弃子，家庭是我们生存于世间的一部份。家庭和大法不是一个层面的东西，就像是人体的四肢和人赖以存活的食物，你能说不要什么吗？！

    正法已经到了最后的阶段，大法弟子对于法的认识，不能再局限于人的一面了。每个大法弟子在世间的一言一行，都会直接影响众生对大法的认识。我们是众生得救的希望，严格能按法理来要求自己，也是我们留给未来人的修炼之路。

    以上如有不当认识，请同修们慈悲指正。合十。


syx

常人做和大法弟子做

       文／美国大法弟子

    【明慧网2005年6月15日】师父讲过将来会出现全民反迫害。正法形势发展很快，现在的时间也很快，这个“将来”可能已经离世人很近，甚至快到眼前了。很多明白真象的常人已经在自觉自发的做着反迫害（甚至直接反对迫害法轮功）的事。同时，大法弟子讲真象、证实法的形式也在日益丰富。有的时候，大法弟子个人可能很想做成一件对救度世人有益的大事，而采取常人组织的形式。不过，由大法弟子组成的常人组织做事，和以常人为主的常人组织做事，其在正法中的意义是不同的，都重要，却不能相互替代。

    这个历史阶段，无论我们做什么，真能时刻保持站在法的基点上（不摆动），时刻记住最大限度的圆容师父正法中所要的（而不是自己个人“成就”或者一个小集体的“事业”），对大法弟子所做的事情，实质效果如何，是至关重要的。

    现在的世人来历都不简单，大法弟子有大法弟子现阶段必须做好的三件事，他们也有他们每个阶段需要做好的。成全更多明白真象的常人站出来反迫害，帮他们组织起来，共同站出来反迫害，大法弟子需要更深入细致的讲真象，更严格的要求自己在常人中的一言一行都起到证实法的作用，以及需要有更宽广的胸怀。这与大法弟子直接要做的事不同，但也是我们要做的。这比我们自己直接去做某些事，看起来更复杂一些，但很值得做好。

    正法所需要的事都是有难度的，但我们只要法上的基点保持不变，能够不断的理解到师父讲出的每一个法的含义并修炼提高自己，一切难度和障碍都能被清除。

    全民反迫害不需要我们去刻意促成，而是天象变化下、在大法弟子讲真象的作用下，世人自然会走到那一步。我们大法弟子在讲真象过程中所遇到的每件事，都能在客观上起到帮助常人走入全民反迫害的作用。但当常人愿意站出来反迫害的时候，如果我们不敢放心，很可能客观上阻挡了他们形成一个大气候的机缘；如果我们把常人的正念混淆于大法弟子的正念，则很容易混淆常人和大法弟子的角色，把常人要和常人一起合作做的事情，变成少数常人专家带着学员做事。

    由大法弟子领衔正面的证实法、讲真象，是这个时期正法修炼的主线。很多辅助的形式和方法都很有威力，需要充分运用，但不能因此混淆了其辅助的性质。如果我们开始做一件事的时候，没有静下心来真正在法上达成一个比较透彻的认识，做的过程中，就容易出现由于大家心目中对同一概念、名词的内涵界定不同而带来的内耗、时间的延误，等等障碍——这是自己修炼需要更成熟的表现，只能靠修，需要赶紧修上去。任何做事的方法、常人的手段，都无法取代修炼提高所能带来的实质作用。成全“常人与常人合作反迫害”，大法弟子用常人名义反迫害，常人出名大法弟子出力反迫害，其实质的含义都是不同的。

    另外，如何恰如其份的确定一件事在全局中的作用，大法弟子在某一件事中投入多大的力量，这些对全局做好都是至关重要的，也是我们需要每每静下心来考虑的问题。举个常人打仗的例子，大的战役往往不止一个战场，如果每个战场都希望所有的兵力前来投入，那么这个战役的全局肯定会发生混乱、内耗和兵力辎重的巨大浪费，从而影响整个战役的质量。

    如何从正法角度衡量大法弟子要做到的不偏激、不偏移，如何理解好师父讲的《取中》和不能走极端等，在思考这些问题。

    以上为现阶段个人的一些个人认识，讲出来与大家交流，抛砖引玉。


syx

“让师父多一分欣慰，少一分操劳”不能成为空话

      —— 同协调人与资料点同修紧急切磋

    文／大陆大法弟子

    【明慧网2005年6月11日】近期我们地区接触到其它一些省、市、地区同修，尤其是一些负责人、协调人同修身上发生了很多被邪恶严重干扰迫害的现象。干扰形式多是以严重的病态、严重创伤（撞伤或摔伤）、严重的思想业力（杂念）及众多亲朋好友间人情（大量婚丧嫁娶事务或亲朋好友产生重病）的干扰形式出现。而导致的后果是相当严重的，也非常令人痛心：有的协调人出现重型脑出血症状，昏迷时被家人送往医院做了开颅手术；有的刚从劳教所监狱出来再次被绑架或劳教；有的在被绑架绝食中被邪恶之徒切开食管灌食迫害，有的协调人2004年6月背着电脑与打印机到外地组建资料点，在中途转车时被邪恶绑架失踪至今；这些事情直接影响到当地同修做好三件事的效果和质量，并造成了很大干扰。

    开始我们身边出现这些现象时，我们只粗浅的认为：一是同修有漏，二是邪恶在疯狂迫害挣扎所出现的这种情况。当时只是着重通知大家发正念，帮助和营救同修。后来身边类似问题不断出现，我们几个地区同修把各地出现的这些集中针对“负责人”、“协调人”与资料点同修加重迫害案例汇总了一下，感到问题的严重性与紧迫性，强烈地感到有些严重“教训”非常有必要与大陆及海外同修交流沟通，因为有些损失是完全可以避免的。所造成严重后果与教训，在此写出与同修交流和曝光邪恶伎俩，使大家引以为戒、引起重视，更加清醒理智，走好正法修炼之路。（不妥之处请慈悲指正）

    一、学法不静心，流于形式

    1．大陆很多经济条件可以的同修大都配上了MP3随身听用来学法炼功，很方便，我们所接触到的各地区的负责人、协调人每人都有，这样就造成一种现象，很多协调人要经常外出、坐车和等人，能坐在家中静心学法的时间保证不了很多或根本无法保证，经常是一连在外奔波忙了一天或几天（提足了精神），一回到家中，精神就一下放松了，求安逸之心、懒惰心等魔性干扰就上来了，不是大睡一觉就是忙着料理家务或洗衣、洗澡等，这样学法又被忽视，在这种情况下，同修们大多以听MP3中录制师父讲法录音或电台经文录音（用电台学员的声音所录制）代替学法。我们体会是这些绝不可完全替代看书学法，这个主次关系不必多交流大家自知其份量轻重，只是不知不觉被黑手干扰、放松了思想，在这里提醒一下。

    2．即使看书也是流于形式或处于精神状态很不好的状态下，常常是边打盹边强打精神看，或刚看一会儿就处于极度困乏状态，眼皮像抹了胶水似的睁不开，不能以很强的主意识否定它、排除它，结果看了好长时间也没翻过去那一页，或只在那几段上打转转。又过一会儿脑子中产生一念：这种状态效果不好，先睡会儿吧。这样正瞌睡象来了个枕头，马上批准这个念头睡起来。醒来一看过了发正念了，或早早睡了准备早上早点起来补回来，等半夜醒来时脑子中又想再睡一会儿吧，甚至想炼会儿功吧，等等再看书。

    师父让我们做事分清轻重缓急，要清醒、理智，很显然，那些在另外空间虎视眈眈看着我们的黑手与邪灵也很清楚在按轻重缓急干扰我们。此时，我们如果能清楚从最重要的学法入手，真正做到保质保量的学好法时，接下来炼好功、发正念、讲真象等一系列事都会很顺利的按我们主意识的计划完成，反之，学法被严重干扰了，没保证的了，其它几件事也会拆东墙补西墙的感到时间不够或顾此失彼。

    二、发正念方面

    好多同修特别是老年协调人同修，在发正念时不同程度的被干扰，尤其是晚上12点及早上6点好多真是在昏昏欲睡的状态下完成的，有的同修甚至自己修改了时间开脱自己（说如果晚上12点发了，早晨无法保证早起，于是就自己决定晚12点的正念不发了）。尤其是做生意的同修，中午一般不在家，不是在车上就是在公共场所或饭店，这样又是心慌意乱的情况下走形式的发正念。这样一天下来，我想问真正清醒理智正念很足的发正念的时间你保证了多少？说严重点，有时你发出正念了吗？

    在此举两个例子：我接触过几个地区的协调人同修，有几次开法会时大家一起发正念（尤其是晚上12点和早上6点）时，他们立掌发正念时立掌的右手不知不觉变成了平放在盘腿上的姿势，莲花掌不觉间变成了抱拳姿势，有的甚至还在昏昏欲睡中打了几声呼噜。因为有的不是很熟悉或第一次接触，开始只是咳嗽一声或小声提醒一句，后来这种现象时常发生不见好转，而且发现好多地区老年同修及很辛苦的协调人普遍存在这一严重问题，总是当面提醒也提醒不过来。

    在此，借明慧着重提醒一下有类似现象的同修不能一而再，再而三的让邪恶钻空子，自己的主意识应引起高度重视。如在感到自己状态不好时，发正念前用凉水洗洗脸或睁开眼睛发正念。在此也提醒年轻同修在发晚上12点正念前，提前一会儿起来，不要把时间卡得那么紧，不到11点55分不起来，好象早起一会儿吃了多大亏似的，这不都是人心吗？

    三、炼功方面

    前几日一省会资料点负责人说：“我们具体做事（资料）的都没炼……。”言谈中有一种正常和无奈。其实大多是我们自己没安排好或受了惰性与求安逸心的干扰，如果有哪位同修说真的是忙的一天24小时连学法、发正念及炼功都没有了，那我想问你忙的事，比师父要求我们的“三件事”还重要的事是什么？记得前一段我们地区几个协调人都很不重视炼功，经常用师父的法开脱安慰自己或想今天不炼了明天补回来，或干脆就感到忙其他大法工作没炼就心安理得了，或有时间时也不炼或不补以前欠下的。有时一个星期下来没炼几次，一回想吓一跳，几个月下来，保证每天动、静功法连续完成的情况没有一次，这下可急了，心中有一念是邪恶在搞鬼，一定要破除它时，直到有一天强烈感到要完整的炼完一遍动、静功法就能突破它，顿时感到信心大增，也清除了身边困扰我不炼功的黑手因素。

    在此不想过多交流自己的想法，还是让我们共同学习一下师父在这方面是如何讲的：“你们说你们很忙没有时间，其实，你们怕休息不好。你们想没想过，修炼是最好的休息。能达到你睡觉都达不到的休息，没有人说我炼功炼得太累了，今天啥也干不了了。只能说我炼功炼得浑身轻松，一宿觉都没睡我不觉得困，浑身有力。一天工作下来好象没有事儿一样，是不是这样？。”（《在北美首届法会上讲法》）

    “问：现在我们做很多大法的工作，时间都非常的紧。每天两小时的炼功我自己就很难保证，我不知道炼功少了行不行？

    师：大法弟子们啊，师父说你们辛苦了，真的辛苦了。我根本就不忍心再具体的叫你们去做什么。我知道很多人在主动分担着很多事情在做，甚至于每天睡很少的觉，还要去工作，真的很难。但是呢，不管怎么难，我想还是要挤时间学法和炼功。我想修炼的人不能不炼功。炼功虽是提高的辅助，但也是法的一部份哪，它还贯穿着你整个身体的变化。当然事情太多太忙了，炼功时间少，或者是几天没炼，过一段时间再补上也可以。如果是你真的很忙炼的时间确实很少，师父也有办法给你做。但是我总觉得你们忙一点，苦一点，那是你们大法弟子的威德，将来回过头来看看那是了不起的！”（《北美巡回讲法》）

    四、主意识不强，做事心态不纯净

    这种情况表现在自己当不了自己的家或分不清一些不好的念头是邪恶干扰而当成是自己，当然这些念头都是以很伪善的面目出现的，如想学法时，突然产生看真象小册子或看《明慧周刊》的想法，发正念时脑子中时常产生其它的或和三件事有关的项目、计划与想法，想写揭露邪恶文章时又想干这干那，或脑子中产生一些看似与三件事有关实为邪恶设下圈套的伪善念头。总之，想达到让我们主次不分，忙于琐事，造成信心不足、心态不稳、状态不佳、效果大减。

    举个例子，有一女大法弟子，在劳教所经受种种谎言诱骗与酷刑迫害都没使她放弃修炼与违心妥协，历经两年多迫害，凭着对师父对大法的强大正信正念闯了过来，这在那个全省出了名邪恶的魔窟劳教所是为数不多的不妥协闯出来的大法弟子之一。但是出来后在她身上却出现了很多不尽人意与意想不到的干扰。04年国庆节期间，各地一些弟子奔赴北京近距离发正念、讲真象，她也去了，在北京住了十天，天天到天安门广场。用她的话讲，经常是立掌進、立掌出，及让别人给自己发正念的姿势照相，恶警与特务都跟没看见她似的。讲到这儿时，她已是喜形于色，对自己的正念正行感到很满意，听她讲的很多同修也为她的正念所为感到高兴与佩服。但她接下来的一段话就让大家感到不正常与震惊了：有一天她照例到天安门广场发正念，走到金水桥时，她看到中间比较宽的那条路被用铁链封锁着不让过，只有两旁的几座小桥可以过，当时她脑子中冒出一念，中间是大道，我要到中间的桥上抱轮，开辟中间大道，并准备立刻付诸行动，用她的话讲，差两秒钟就蹦上去时，旁边游客的一句对话制止了她的冲动（甲游客：几点了？乙游客：还不到点）。她虽然没有实施上述念头，但听到这件事的同修都为她后怕。

    听她讲到这儿时我说：“你当时的想法真的让我感到吃惊与无法理解，为你的状态捏把汗。此时大法赋予我们救度众生的伟大使命，说严重点，是邪恶旧势力给你安排的一个圈套与毒计，根本目地是想毁掉你走师父安排的正法修炼之路，至少让你身陷囹圄，不能全身心的投入三件事与救度众生。你当时的想法既不理智又不智慧。”……

    五．各地协调人和资料点人员的问题

    1．各地的协调人一般都担任着资料点技术人员，这样身兼数职的情况下自身修炼就很难保证。但是钻研技术及求新奇心和常人中的领导作风却会不知不觉滋生出来。有些地区的同修真的是说话的语气都不一样，对别的同修说到自己的不足时表面没动气心中也是愤愤不平，尔后还是我行我素。有些老年同修不注重安全防范措施，尤其是反跟踪反窃听等方面，（如通话不注意回避敏感词汇，手机长期不换卡，集体学法和交流时不扣电池）。

    2．有的地区资料点同修长期被色心欲望与亲情的干扰严重，不能自拔。

    3．有的资料点同修自己在没征求亲朋好友同意的情况下做主为远方亲友发表了声明，到后来感到不妥时又想回家乡当面讲，造成一段时间个人状态与资料点工作受到一定程度干扰。

    师父讲法中告诉我们：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。未来宇宙不能因为大家在正法中有漏而出现一点点偏差，所以大家自身在证实法中走好所有的每一步都是很重要的。”（《在大纽约地区法会的讲法和解法》）邪恶在虎视眈眈地看着我们所做的一切，并在我们不正的思想与行为中钻空子下手迫害我们，根本目地是在有限的时间内毁灭与干扰众生得救的希望，而我们的做事心、急功近利心、欢喜心、显示心及浮躁心理最容易在协调人与资料点同修身上不觉中滋生和干扰我们，常常让我们造成因小失大，不可挽回的严重损失。

    这时身边一幕幕惨痛的教训浮现在眼前：因为几个同修电话通讯安全意识不强，造成被邪恶监听跟踪数月，十几资料点被破坏，几十名大法弟子被绑架、劳教、判刑；还有几个地区资料点具体操作设备做资料的大法弟子一高兴放下设备背着真象光盘等资料当街散发，结果被邪恶绑架后牵扯到资料点与其他大法弟子，损失惨重；有些刚刚经历数年劳教所与监狱绑架迫害出来不久的同修，没有首先考虑到要多学法、炼功，从“缺课状态”赶上来，而是急于做事与发资料，很短时间内又被邪恶绑架、劳教、判刑……。

    以上事例无一不是邪恶精心策划出的让我们因小失大的阴谋诡计。在农历新年与师父华诞时，看到很多同修的祝福与问候中写道：“我们一定走好师父安排的正法修炼之路，正念正行……让师父多一分欣慰，少一分操劳。”我们相信这句话让很多同修感到震动，因为我们这方面没做好及想做好的想法而产生的震动。

    同修们啊，我们的一些言行不能只停留在口头上，我们时刻做到正念正行了吗？很多时候我们的言行做到“让师父多一分欣慰，少一分操劳”了吗？师父讲我们都是形式上的负责人、协调人。我们不仅要修好自己，而且肩负救度众生的伟大使命与重任。师父选择了我们，安排我们转生到世界各地，成为各国家、省市、地区大法弟子的联系人与协调人，这就是至高无上的荣耀。我们写这篇文章并不是针对某位同修，或指责谁，抱怨谁，而是看到已造成的损失和可怕走向感到非常痛心和着急。把它拿出来和海内外同修交流，以达到师父要求我们的互相鼓励共同精進。圆满完成大法赋予的伟大使命和我们的史前大愿！


syx

三言两语：谈举报贪污而遭迫害

       文／大陆大法弟子

    【明慧网2005年6月11日】最近，我看《明慧周刊》，看到一位学员坚持原则，举报贪污而被迫害。大法弟子所做的事情如果脱离了师父的要求，会干扰真正我们应该做的证实法的事。大法弟子现在的任务是师父要求我们做的“三件事”，而不是改变常人社会的什么。我们的目光不应放在维护常人社会的什么，常人的道德问题、品质问题，不是我们要解决的。我们要向他讲真象，使他脱离共产邪灵的魔爪，对大法有个正确的态度，以便能够有个未来。他所造的业以后会还，那是宇宙的法所决定的。

    《在2003年亚特兰大法会上的讲法》中，师父讲：“作为大法弟子来讲，修炼与今天的证实法是第一位的。大法弟子必须证实法。你们讲清真象、救度众生是第一位的。”“其实大家要冷静，冷静的分析分析大家做的事与大法、与证实法有没有关系。有关你就去做，没有关系你就不要去做，永远你都不要迷失。”

    师父又讲：“就是说大法弟子一定要知道自己在干什么，一定要清醒，与证实法有关没关。揭露邪恶，那是我们为救度众生所做的。只要与你大法弟子今天做的事情有关你就去做，没关你就不要做。做事中方向偏了因此而产生的执著呀，都会害了学员。如果这件事情对大法有关，与你做的证实法、救度众生这件事情有关，那你就去做，那是越做这条路越宽，一定是这样的。”

    我在常人中是一名教师，但我的真正使命是踏踏实实证实法，使我的同事和学生了解大法真象（当然我是尽力做好本职工作的）。因为现在延续的每一天都是为大法存在的。千万别忘了自己真正的使命是什么。不然，真象一显，后悔晚矣。


syx

谈注意安全和没安全感

       文／大法弟子

    【明慧网2005年6月11日】谈到注意安全，往往被一些似是而非的常人之理所惑，也就是感到没有安全时才注意安全；因为怕才注意安全，有安全感或者不怕就不用考虑安全了，这是很一般常人的理。

    由于相生相克的存在，就注意安全而言，换一个角度说，也就是做什么事要理智的去考虑完整、合理、成功的因素等等，因为相生相克，要成功当然还要考虑那些破坏成功的因素。按道理心静的修炼人更能看透这些。也许可以这样想一想：处在宇宙新旧交替的特殊时期，神在十恶毒世证实大法讲真象会怎么智慧的做呢？

    单一的自己不怕是修炼人最基本的素质。如果更多的以自己的“不怕”作为行事的基点，而很少全面考虑正法时期大法弟子圆容大法、同修整体提高和除恶救人的责任，从更高更远更纯净神的境界来衡量也是一种私的因素。由于存在着私的因素，表现会患得患失、不稳定、偶尔会冲动争斗、时不时会证实自己还会自以为是、不是都能从负责任的角度出发等等。那么这种存在着私的因素的修炼人的不怕，能是真正的不怕吗？能是那种金刚不动令邪恶胆寒；心永远在师尊那里的无私无我的坚定；那种一切从圆容大法、除恶救度众生为出发点的境界吗？每当在网上看到海内外因为不考虑安全，加上人中情的因素，盲目的一再相信那些被特务利用的坏人，忽视高科技带来的方便中的风险，有的导致自己和许多同修连锁被非法抓捕判刑，一些事被破坏的消息，多么心痛！这实在是对宇宙正法这件事以及修炼人要符合常人状态修炼没有全面深刻的理解，本人也有这方面的教训被抓过，值得大家深思，才能使你我他更加成熟。

    其实，有时觉得安全是因为人不去考虑不安全的因素或者没有那么大的智慧全面看清因素，觉察不到危险，所以就不注意安全；有时感觉危险是因为人怕自己损失的心在起作用，产生没安全感，才不得不注意安全。这种自我认为和常人式错位衡量问题的习惯，也无法真正做到安全，对走在成神路上的修炼人而言是一个漏。为了现在和恒远的将来，也是我们应该开始重视的时候了，才不会辜负师尊对我们的期望。

    以上个人体会，不足之处请同修予以指正，谢谢。


syx

看《九评》，摆脱共产邪灵禁锢

       大法弟子

    【明慧网2005年6月8日】在同修的鼓励下，我才拿起笔，写出自己的修炼体会，希望对同修有所帮助，曝光共产邪灵的邪恶因素。

    在《九评》刚出来的时候，总觉得与我无关，我才三十多岁，不是党员，从未看过共产党的书，也没担当过任何的职务，从来没有真正看过《九评》，只是偶尔看一下概标题，也知道共产党邪恶。有一天，我家阳台侧门的锁打不开了。我突然想到，这是师父在点化我“不二法门”，走正门，我开始找自己，觉得自己没学别的不好的东西，在这时，听说一位老年同修已经读《九评》十来遍了，说越看越明白，我觉得我也应该好好看一看《九评》。

    读过《九评》，我开始渐渐的认清了共产党的邪恶真面目，在不知不觉中，我发现自己的思想中也同样有共产邪灵的东西，以前发正念、学法、炼功、讲真象也在做，尤其这两年，总是觉得这是我应该做，为了应该做而做，我也发现了自己的不足，如：以前每见到同修们时都非常亲切，愿意和同修接触，现在不知怎么回事，见到同修之后没有了亲切感，把该交代的事交代完了就走，对别人漠不关心，以前听说谁放弃了大法，真是急得哭，现在与我无关。因为一直在做大法协调工作，这两年总感觉累，嫌烦，真想往外推，你们别人做吧，我不想做了，而且还用师父讲的法掩盖，“我们不能大包大揽”，做什么事都往后拖，也不关心整体的形式了，炼功也拖拖拉拉。最明显的是在学法时没有那种非常珍贵的感觉了。对师父也想不起来尊重，以前见到师父的法像就流泪，现在什么都没有，功爱炼就炼，法爱学就学，一有“风声紧”的消息就先想如何保护好自己，而且总和别的同修好象有意见，老是用眼睛看别人的执著缺点，说话时语气也很强硬，而且人的东西也执著不放，自己也觉得不对，总也突不破。

    当我认清什么是党文化，什么是共产的邪恶之后，明白了不精進的原因，首先是不信师不信法，坚信程度的问题，那不就是共产党的无神论在作怪吗？不信神，只重现实，贪图享乐，“今朝有酒今朝醉”，只看眼前自己得到的。我们在党文化中长大，能不受影响吗？只是开始自己意识不到，我突然明白了，师父讲过学电脑的人都被外星人给占了一层空间的身体，更何况说这么一个彻彻底底的邪教灵体，从小到大，在它的环境中长大，身体也被它泡着，它在毁灭着人类，往地狱里拖了，我们也会有一层共产邪灵的皮，我们的后天许多观念，不好的思想来自党文化的教育，如：看到同修有执著时，语气态度非常强硬，甚至好几个同修一起来指责他，这不就是共产邪灵的东西吗？“斗人”，抓其一点，不计其余的打击，总认为自己的对，哥俩好，拉帮结伙。法中有吗？其实认清共产这个邪灵、这个邪恶至极的东西时，我们自身的不正东西也随之曝光，这个根子上的私和强烈的妒嫉心也在党文化的教育中，孕育了几十年，它是变异现代人的道德的根本原因。

    对共产邪灵的默认就是在走“二法门”了，看不清它就会认为是自己的思想，在几天的变化中，我找到了许多自身被共产邪灵操控的东西，对师父、对正法有了新的认识，发正念时，思想也清晰了，我的变化也在其中，感觉归正了自己，好象又回到了法中，溶于法中了，那种坦然、自在、纯正无以言表。家里的环境也变了，身体也轻松了，女儿也精進了，发正念也静下来了（这之前发正念也坐不住，非常暴躁、发脾气，贪玩不学法）。在这里真心希望同修多读《九评》，看清共产邪灵，摆脱它的禁锢，突破这层壳。

    层次有限，不当之处请同修慈悲指正。


syx

对当前形势的一点认识

       文／大陆大法弟子

    【明慧网2005年6月6日】“九评”的广泛传播，令中共邪灵非常害怕，恶党为了掩盖自己的罪行，转移大陆民众的注意力，制造其执政合法的印象，近来在社会上大搞所谓“和谐社会、文明城市”的运动，背地里出动610、国安等对各地大法资料点和学员進行疯狂的大搜捕和迫害。从明慧网发布的消息可以看出，大陆各地都不同成度的出现类似现象，虽然它们已经没有实力做到前几年那样的力度和广度，但其与大法为敌、愚弄和操控民众为其垫背的邪恶动机与目地并未有丝毫的改变。

    一、这一次邪恶妄图组织的大抓捕，其特点和99年7.20有所不同的是，99年7.20是公开的、全国统一的行动，而这一次更具有隐蔽性和欺骗性；而且因为邪恶大势已去，想大抓捕，但在大法弟子真象讲的好的地区根本搞不起来。还有一个因素，就是形势发展到现在，死心塌地为邪恶卖命的已经越来越少。

    正因为邪恶迫害在现阶段采用了更隐蔽和更具有欺骗性的方式，这轮迫害才没有引起世人的注意，也使一些学员麻痹大意，被邪恶钻了空子。因此，我们大法弟子首先要对这些问题的实质有个清醒的认识。

    恶党历来整人、做坏事的手段就是搞运动，在社会上大搞一些似乎“高尚”的举动，煽动或强迫全民参与，以此来掩盖其真正的目地。这次所谓“创建文明城市，构建和谐社会”就是一个典型的例子：动用党政的舆论宣传，耗费大量的物力、财力，动员全民参与，由公安、城管、交通、工商、街道办等部门组成执法小组，从公共场所到居民小区，直至楼道、地下室，无事不管，说是为了加强安全，实质是侵犯人的隐私权。恶党历来坏事干绝，这次居然要搞什么“文明”“和谐”的举动，岂不是惯用的阴谋手法吗？其真正目地是阻止“九评”的传播、破坏大法资料点、监视和抓捕大法学员。不管恶党在垂死挣扎中怎么变换招数，本质是不会改变的，这一点逃不过大法学员的慧眼，因此学员应该在这一点上彻底否定它、揭穿它，让世人明白真象。

    二、“九评”是破除中共邪灵、救度众生的法宝。做为大法学员应好好掌握、如意运用。目前，个别学员还用常人的观念看待九评，过不了关，产生很大的魔难；有些学员能够认识到中共邪灵的本质，但在潜意识里，还有参与政治的念头，或怕常人误会我们搞政治的想法，变相的默认了邪恶的迫害，让邪恶抓到迫害学员的借口。我们既然没有参与政治、更不用害怕别人去说什么搞政治。“可是修炼就是为了提高，你已经能舍此执著了，那么为什么不把怕执著本身也舍掉呢？舍它个无漏其不是更高的舍吗？”（《精進要旨》无漏）

    大陆到处充斥着党文化的东西，已经渗透到我们的工作和日常生活中，人们离开它都不会生活和说话了。我们大陆学员都是在‘党文化’下成长起来的，思想深处都被灌输了党文化的东西，发出的很多念头都是它的东西，有些甚至自己已经形成自然、觉察不到了。如果我们对它认识不清、自身清理不干净，它就会干扰。

    其实，很多常人对“九评”的评价很高，我们学员更应该好好研究一下，常人对“九评”所表现出来的状态，往往是学员的执著心的反映，当我们真正掌握了这一层法理的时候，常人的状态也会随之正过来。当我们不被常人理解时、当我们一次一次被恶党干扰、迫害时，是不是我们对这个邪灵的真实的面目还没有彻底认清呢？

    邪恶对大法学员的迫害从来就没有停止过，但表现在局部地区，好象是时紧时松，这是邪恶被大量清除后力不从心的表现，并不是它们不想迫害了，而是它们一直还在想方设法的钻空子、進一步迫害学员。不论环境宽松也好、环境邪恶也好，作为大法修炼出来的一个粒子，都应该是符合标准的。但往往在常人中，容易受到干扰，环境紧张时，我们往往能够约束自己，执著心不暴露出来；环境一旦稍微宽松一点时，我们很容易产生欢喜心和求安逸的心，放松对自己的要求，甚至放任自己、放大自己的执著心，从而被邪恶利用或钻空子。常人的环境就是复杂，生活在里面难免被其污染或带动。师父在《美西国际法会讲法》中明示给我们，离三界最近的神都会受到干扰，都要定期更换，何况修炼中的人呢，但我们毕竟是大法弟子，有师在、有法在，只要我们时时刻刻用大法归正自己，就不会被环境的假象带动。

    三、正确看待“正法”结束的时间。对时间的执著，曾经让许多学员走了弯路，我也深有感触。但只要静下心来学法，就不难明白，往往我们被自己的执著挡住了。

    师父在多次讲法中都从不同的角度谈到时间的问题，只是自己没有悟到。“对大法弟子行恶的邪灵与坏人，它只不过是在正法没到之前这个时间差中作恶。其实时间是非常短暂的，假如把人类的时间安排到与正法同步这样一种状态，挥手之间就完了。”（《2005年曼哈顿国际法会讲法》），正法会有多长的时间呢？在师父那儿就是挥手之间的事情，当然因为空间的差异时间也不一样，表现在我们这个空间有十几年的时间，但这十几年的时间是被推快的。当我们在猜测结束还有三年两年时，实际上不就是几分钟吗？大法弟子的精力应该用在如何去充分利用这短暂的时间去救度众生，而不是去放大自己对时间的执著心。

    从另外一个方面讲，我们这边的‘时间’是三界中的一个神，也是大法救度的一个生命，大法弟子怎么能够执著于它呢？

    “九评”的出现，使一部份学员又起了对时间的执著，猜测何时出现劫难、何时结束等，从而出现偏激或不理智的行为，这不是学法不深的认识吗？正法是有一个進程的，清除中共邪灵及恶党是为了救度被党文化毒害的众生，是救度世人所需要的一步，而不是正法的目地和结束。我们大法弟子必须走好师父安排的每一步，跟上正法的进程，一修到底。

    正法走到今天，万古之谜被一个个破开，我们已经能够看到或感觉到大法弟子的光明前途、以及正法的殊胜和美好前景，同时，大法赋予了我们更高的责任和使命，在个人的修炼上就要有更高的要求，否则，自己都会有愧于师尊给予我们的一切。

    个人浅见，请同修慈悲指正。


syx

正法时期大法弟子的两种状态

       文／黑龙江省大法弟子

    【明慧网2005年6月1日】以下是我个人悟到的，不一定全面，写出来供大家参考：

    正法时期的大法弟子的状态之一：心在救人

    师父在“修炼要专一”的问题中讲“不管我层次多高，也不管我层次多低，因为我在常人中，我还做着一种有为的事情，度人的事情，心在度人。”所以我们正法时期的大法弟子无论身处工作中或生活中心中都应想着救度世人，这就是最大限度的圆容师父想要的。无论是走路，上班、吃饭、睡觉等等，我们跟常人可不一样，我们心里都在想怎样救度世人，用什么办法，怎样用好历史给予自己的因素理智、智慧的，不失一切时机的去救度世人，讲清真象。

    师父在“大根器之人”中讲“杀人放火你都不管，你管什么呀？”现在这个时期，邪恶对大法的迫害不只是杀人放火了，对于被毒害的世人来说简直太严重了，不可想象。如果我们每天面对这样的世人无动于衷，心里不想如何去救度他们，那不就是有问题了吗？我们过的每一天都要兑现了我们为法而来的生命。在救度世人，讲清真象上用的心很大。不能让宝贵的时间浪费了，不能混同于常人了，正法时期的大法弟子应该心都在救度世人，用的心越来越大。我们的心都在救度世人上，并以此为大，那还有什么能动了我们的心呢？

    正法时期的大法弟子的状态之二：思想在大法中

    师父在“吃肉问题”中讲“因为我们这个功法是法炼人的功法。法炼人的功法，就是一些状态都会从功中、从法中体现出来。”《转法轮》是唯一能够使我们脱开被淘汰的旧宇宙的大法。如果思想不在大法中，那不就是在旧的理中吗？新的对旧宇宙内一切众生都是未知的，正法时期的大法弟子思想在法中，思想体现出来的就是正法的要求，就是新宇宙穹体的要求，法炼人的功法，到时自然就知道怎么做了。

    正法时期的大法弟子思想就得装法，就得是不断的学，利用一切时间学、背。现在很多大法弟子一天只睡几个小时的觉，一天看两、三讲都不算多（要真正的看進去，不能走形式）。法无所不能，思想在法上，很多事情做出来都是超常的，正法时期大法弟子真的是在行神事。


syx

排除干扰，走到学法小组中来

       文／双鸭山大法弟子

    【明慧网2005年6月1日】大法传在常人社会，为了保证我们的修炼，师父给我们留下了大法弟子的修炼形式──集体学法、炼功、交流切磋。邪恶破坏后，由于我们地区没有认识到大法的修炼是整体提高、整体升华，所以对集体学法环境的开创一直没有重视起来。使得很多同修都走在个人证实法的路上。最近我们认识到这方面的不足后，开始组建学法小组。但是随之也带来了一系列的问题，如：有的学员说“我感觉在学法点上也没什么提高”，所以学一段时间后也就不去了，就这个问题我想谈一下自己的认识。

    1、无所求而自得

    作为一个大法学员来讲，我们不能抱着有求之心来学法。到学法点就得提高，一天一个变化，这是有求、有漏。使我们提高的是法，如果抱着交流切磋才能提高，是不是向外求了呢？当我们在纯净心态下学法时，有师在有法在，该你明白的，师父会通过各种方式点悟你，无求而自得。只要我们坚持下去，你的提高和变化是潜移默化的，也是必然的。

    2、静心学法

    集体学法时要排除一切干扰，达到静心学法，否则就会流于形式，还耽误时间。时间长了就会觉得还不如自己在家学的入心呢。从而偏激的认为自己在家学法好，其实都是没有摆正自己与集体学法的关系，这里还有自己修炼的因素造成的。比如：有的学法组年龄大的多，念的慢，还要经常帮助纠正错别字。这时我们是否随着他（她）的结结巴巴而使自己的心一起一伏呢？（我个人认为，这正是整体提高的好环境。师父几次教我们改字，这是指导我们修炼的，有博大的内涵。因为失去了合法的环境，使我们一部份同修学法当中还出现错别字。而法中的每一字都有层层佛道神，念错一字，添减一字，对于大法弟子来说都是不应该的。在集体的环境中可以得到纠正，大家整体提高，大法弟子是一个整体，我们不能落下任何一部份）还有后跟上来的个别学员常人心比较重，那么我们是否能抱着帮助、包容、理解的心态对待呢？而不是被带动或觉得不如跟老学员在一起的自私心理呢？

    另外由于各种原因学法时走神、困倦等不良状态都有影响。总之在这个宝贵的环境中，如果没能达到静心学法，那就应该找一找自己“我有没有把这个环境当作修炼的环境？哪颗心在作怪？什么因素起了作用？导致自己不能在集体环境中静心学法”，而不是把责任归咎于环境起的作用。其实只要我们心正，排除一切干扰，学法就会静的下来。

    3、走正修炼形式

    首先让我们共同学习师尊《在亚太地区学员会议上的讲法》中的一段法：

    “问：有些学员认为只要在家里发正念，用电话讲清真象就算是正法弟子了，不需要走出来。可以吗？

    师：如果不是特别忙于大法的事，有集体证实法讲真象活动，或者其它的集体学法等都不出来还是不对劲。集体学法是我给你们开创的一种环境，留下的这种形式，我想还是应该做。因为这是从实践中走过来的，这样修对学员提高最快。自己一个人修，提高没有促進的因素。那作为大法弟子来讲，你们不是讲过师父叫怎么做就怎么做吗？讲过应该走正大法弟子应该走的路吗？”

    同修啊！学了师尊这段讲法，我们还能再为自己找任何理由不走出来学法吗？

    4、共同自觉维护这个环境是每个同修的责任

    有的同修觉得：有的小组正的因素不够，在这里不能够使自己不正的因素得到纠正，反而在某些方面还加强了它（因为任何事情都有正反两方面因素）我想：一方面作为片的协调人适当考虑一下新老学员的搭配；同时可以采取各小组的协调人不定期在一起切磋交流。这样正念正行，在法上认识。有做协调人愿望的同修是开创稳定、长期、安全的学法小组的重要因素。同样需要我们每一位同修都来加强这种正的因素，比如修口问题：不谈论谁谁怎么样了，哪个资料点怎么样，不传小道消息，不说不负责任的话，为整体的安全负责。一切与整体提高无关的话不说，不做对整体不利的事。把我们的精力都放在互相加持正念上，我们这个整体就是圆容不破的。我们各自承担的证实法的工作不同，但是一个整体，为集体负责就是为自己负责。能达到师尊要求的学法状态，才能学法得法，指导我们做好证实法的事，形成圆容不破，坚不可摧的大法弟子整体粒子。

    以上有不妥之处，恳请同修批评指正。

    另外：希望大家拿起笔来，把你身边正念正行的事例、明慧需要报道的内容、我们地区存在的问题及经验教训、修炼体会等，都写出来，我们大家共同交流提高。关于写作基本技巧，可以参考明慧上有关文章。


syx

投诉会减少邪恶势力对狱中同修的迫害

      —— 既然迫害已经发生了，那就用正念反迫害

    文／大陆大法弟子

    【明慧网2005年5月31日】随着正法進程的推進，铲除共产邪灵及一切因素已经在迅速的進行着，刚从劳教所回来的同修说，邪恶的黑窝里的洗脑和迫害也更加歹毒、隐蔽，可见共产邪灵也在進一步利用它们的黑窝得到苟延残喘的能量，如何帮助被非法关押的同修共同铲除共产邪灵及一切因素，减少迫害，我把自己的一次经历写出来，不当之处请慈悲指正。

    春节期间遇到了一位男同修，妻子（大法弟子）被非法劳教，男同修非常着急，不知如何帮助妻子减少迫害，甚至动了人心，在交流中我向他介绍了为被非法关押的母亲投诉的情况后，他精神振奋，“原来还可以这样做呀！”他的反应促使我写出此文与有类似情况的同修切磋。

    2003年我母亲被非法劳教，关押在某臭名昭著的劳教所，入所后我们家人第一次探视开始就表示，我们不反对母亲修炼法轮功，因为法轮功使她身心受益，由一个重病人成为一个健康的人，并警告管教、队长不能难为我母亲，把恶警想让家人给我母亲施加压力的打算彻底死心，每次去探视我们都尽量加强母亲的正念，介绍大法的新形势，背师父的新经文，母亲非常坚定，一直堂堂正正走出劳教所。

    在劳教所被非法关押几个月后，有一次因一件事，恶警队长用电棍打了我母亲三电棍，我们听说立即去找了劳教所所长、纪检书记，揭露打人事件，并要求立即处理此事，同时提出要对我母亲的健康状况负责，并从法律的角度指出它们强制洗脑灌输谎言的非法性，并对此提出抗议。所里答应，一定给我们一个处理结果，接下来的探视日，母亲告诉我们这次的效果非常好，那个打人的队长非常害怕，她们队不仅对我母亲态度很好，对其他人也宽松了，不敢象过去那样了，可见外面大法弟子的反迫害对邪恶的震慑作用会减少被非法关押同修的迫害。

    我母亲在解教前，劳教所突然告诉家里给她加期，我们明白这是邪恶的报复，决不能承认它。我们写投诉材料，对劳教所无端打人、侵犯人权、不给正当理由、随意执法、加期等邪恶行径進行曝光，并把复印的十几份材料投诉到司法厅投诉办公室（纪检）、劳教局、检察院（区检、市检、省检）、人大、政法委、省长公开电话办公室等处。有四个部门到劳教所调查投诉事情，后来要求调查处理的批文都转到了劳教局，使劳教局和劳教所都面临很大的压力。劳教所的所长、副所长、大队长等都去看我母亲，细声细语一扫往日的威风，打人的副队长更是笑脸相迎，从家里给我母亲带好吃的（我母亲都送给了别人、自己根本不屑食用）。

    母亲回来后告诉我们，你们做的这件事非常有意义，不是对我一个人，对里面所有的大法弟子邪恶都有所收敛。

    这件事很多同修都督促我写出来，我也看到了这件事在正法中的积极意义，但干扰很大，我想一个被非法关押的大法弟子的家人去投诉就起到了这么大的作用，那么劳教所所有被非法关押的大法弟子的家人都能站出来维护亲人的合法权益，劳教所这旧势力的黑窝还能那么任意关押和迫害大法弟子吗？如果迫害不存在了，黑窝还能存在吗？在大法弟子共同铲除共产邪灵的强大的正念下，邪灵会不会向老巢和黑窝收缩呢？邪灵的生存是需要能量的，那么我们要想到被非法关押的同修，帮助他们共同来抵制迫害，铲除邪恶，断绝邪恶补充，除了为他们发正念，也许投诉也是一个好办法。投诉途径参照2004年12月11日明慧网文章《与投诉的同修交流》。

    个人认识，仅供参考。


syx

去除形形色色的依赖心理，走好证实法之路

       文／小莲（中国大陆）

    【明慧网2005年5月30日】回想当初，我们依靠中国的那个总理，依靠外国和联合国人权会等等，结果是总理变坏，外国甚至出现很不像样的干扰，联合国的人权会议更不用提了。这一系列的教训足以使我们放下对任何世人和人的方式的依赖了。但是在证实大法的实践中这方面的教训还是屡见不鲜。本文就简要的和同修们探讨一下这方面的经验和教训。

    1、在向高阶层讲真象时我们一定要明确：这是在救人，而不是在求人

    最近海外出现了一系列的干扰：如新唐人解约事件、新加坡事件、印尼事件、香港真象展板被砸事件等等。在大陆资料点被破坏、同修被抓的情况很是严重。面对这些，我们都明白是邪恶最后的疯狂的表现。对于这种表现我们也不应该承认它。但是反过来说，在邪恶因素被清除得所剩无几的今天，为什么还出现如此大的干扰哪？我个人觉得对于海外或大陆，我们在讲真象时都应该明确的一点就是：我们是在救度你而不是在求你给我们做什么！哪怕你是总统也好，还是百万富翁也好。无论是谁首先是个迷中的众生而已。

    在这个末劫乱世，迷于世间的人为了经济和政治利益可以牺牲一切的，所以当民主、自由与人权等普世价值，面对着中共恶党的巨大的经济利益的诱惑和政治方面的压力，有些受中共影响比较大的公司和国家就摆不正自己的位置。使自己的行为造成很大的负面影响，对大法犯下了干扰的重罪，这是对自己和自己的国家不负责任的表现。现在的人都是很自私的很重现实利益的，所以我们作为“正法时期大法弟子”一定在这个方面要明确，不能对常人和常人中的手段（如法律等）有太多的依赖心理。一切都是为证实法所用，我们是让世间的人明白真象后选择一个美好的未来而已，而决不能把结束这场迫害的希望寄托在某个常人或是哪个团体之上。正如师父告诫我们的：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。如果真的常人社会谁给我们大法平了反，大家想一想，也许人类会这样做，可是你们想过吗，我得把这个人摆到多高的位置？是不是这样？你们是修炼者，一切的变化都在你们的修炼与正法中产生；你们自己所证悟的一切，你们要得到的一切，都在你们自己走的这条路中产生。决不要考虑旧势力会给我们什么恩惠，常人社会会帮助我们什么。是你们在救度常人社会，是你们在救度众生！”（《在2002年美国费城法会上讲法》）

    谁在支持大法，那是他们本性的觉醒、善念的回归。也是对更多的还处在迷中徘徊状态中的人们的一种提醒，这当然是大好事，尤其是海外知名人士支持大法和中国大陆目前的情况下，知名人士在大纪元发表“三退”声明，更是难能可贵。但是我们作为大法弟子决不能把他们视为如何如何了，每天关注着是否有哪位知名人士写“三退”声明或是国家及组织支持大法等等。我们是修炼人在证实法！决不是在借助常人的力量在搞什么！当然如果他们真正的明白了真象，那他自然就会在自己的能力范围之内支持大法和我们，这是他明白真象后自然的表露，而决不是我们“指望”来的。有指望的心结果只能适得其反。我个人觉得当我们在讲清真象的实践中做到这一点之后，这方面的干扰会减小得多，邪恶因素和共产邪灵的因素在这方面也就没有空子可钻。

    2、在真象资料内容的选取方面的依赖常人的心理

    拿我们这个地区来说，迫害的六年多来，资料点的同修与发资料的同修们在内容的选取方面一直争议很大，由于修炼者之间各地区均有一定的联系，这在一定程度上促進了各地区之间的交流与共同提高和资料及经验的丰富。但是我们这儿几年来从其它地区传来了一些不是大法网站的资料，有的都是一些未经证实的消息，如：人民报的惊世大预言、看中国网站的中共异灵现象揭密等等不一一列举了。对于这些我个人觉得，我们说任何事都要讲究一个“真”字。如果我们跟常人说一件事要在哪月哪天发生的话，如果那天没有发生就会给世人造成一个极大的障碍，以后我们再讲什么他们也不相信了。这样会给我们救度世人带来很大的损失。预言也好常人网站的消息也好，只要是从我们的嘴里说出来，常人就会认为是“大法弟子”说的，所以我们在这方面一定吸取教训，不要因为我们的不理智和求新求奇的心理而造成常人的万古机缘被毁。

    仔细想来，造成这种情况一直延续至今的原因，依我个人看还是把这场迫害当作人对人的迫害了，从而总想用人的办法，人的文章来说服世人使之明白真象、结束这场迫害。师父讲过：“同样一件事情，不是常人所能想象的。看上去和常人的事情很相似，实际上那背后的情况是完全不同的，差之千里。”（《美西国际法会讲法》）这场迫害是在另外空间中邪恶的旧势力一伙搞的，它们的表现无论是生命的模样还是物质因素的样子总之实质上不是人对人的迫害，而这一切却是在人中表现了出来，使人这儿成了全宇宙的焦点。那么用常人的文章、常人的手段能起到清除邪恶的目地和救度众生的目地吗？

    在这么多年我相信，同修们都有一个同感，看大法弟子写的文章很舒服，甚至感觉很祥和、很纯净，无论是大法弟子写的修炼方面的还是写的纯常人式的文章。而常人写的往往都带有那些不纯的目地，名利情的执著，往往看着似乎有道理，但感觉不舒服。面对常人讲真象往往不止是说服谁，而是用我们的慈悲，我们的纯善去打动他们使他们本性复苏，善念觉醒。如果仅仅想在道理上说服谁，效果有时反倒适得其反。我们的言行举止本身就是大法真象的一部份。我们的慈悲正念才会使一切不正的因素解体，才会真正救度了世人。这里不是说常人的东西一点也不可用，但是我们只能酌情。如果我们自己的网站上有类似的文章尽量用大法网站上的。这样才会效果好。特别是现在我们围绕着《九评》讲真象的时期，更要严格把关。现在在海外网站上有很多揭示中共谎言的文章和书籍，《谁是新中国》就是其中之一，这本书是一位历史学家写的一部揭示中国现代历史的真实的著作，具有很高的学术价值。新唐人电视台对这本书的作者進行了专访，目前其影碟内容在我们这儿流传了很多，我个人觉得尽管此书非常好，但是大法弟子应该专心于《九评》的传播。而且《九评》有神的法力，是一部系统的揭示共产邪恶政党的著作。而且师父明确要求，不能删减。作为大法弟子我们应该严格的按照师父的要求做呀！只有用带有神的力量的文章和书籍才能清除得了共产邪灵，彻底清除危害人间100余年的庞大邪教。我们不是想与共产恶党对着干，是它和它的邪灵选择了与大法为敌，至今依然死不改悔的迫害着大法与弟子。它是众神要清除的对象，我们所做的一切只是在这其中揭露邪恶从而让世人明白真象为目地。所以，我个人觉得还是专门传播《九评》更好。因为这一切看似发生在常人中，但它们可还有另外空间的因素在里面。而且证实大法的事我们又怎能依赖世人的书籍呢？其实这也是变相的依靠人的心理。

    3、同修之间的依靠心理

    在今年的春季，我们地区的资料点被破坏，损失巨大，给当地正法修炼的环境造成相当大的干扰，有很大一部份同修不敢出来证实法了，经文、体会一度失去来源。究其原因固然是多方面的，但是有一个原因是决不可忽视的：就是依赖心理。

    几年来该同修在资料点做了大量翔实的工作，可以说在本地区经文、体会和真象资料是应有尽有，而且还供应外地。时间一长，同修们就产生了榜样性心理和依靠的心理。什么都等着，而且觉得该同修曾经工作单位的特殊和身份的特殊性邪恶不敢动他。完全在安全上不加以重视和用正念加持资料点。即使自己有一定的能力（资金和技术方面的）由于怕心的作用下也不愿为资料点分担，致使该同修负责很多的项目还要出真象资料，有时同修又将该同修家当成交流的场所。致使该同修长期学法不多，最终造成不可弥补的损失。

    作为修炼的人，我们怎能把“安全”建立在某个人的“特殊身份”的基础上哪？只有“溶于法中”才是最安全的，只有在方方面面我们都符合大法对正法时期大法弟子的要求，我们才是最安全的，才能在这场迫害中走到最后。

    还有，我们要修成一个无私无我的生命，做任何事都要首先为别人着想，在大法工作方面，为什么我们不能多承担一些呢？同样是大法弟子我们为什么不能做？如果我们将上网点与出经文和体会的点分开、真象资料单做，使每个人都各尽其责，都有充分的学法时间，而且同修们都不等不靠，只要对证实法有利，就主动去做，看看那时是什么形势。有些做得好的地区一个重要因素就是整体的力量巨大。我们能带着那么多的依赖同修的心理回到天上去吗？

    综上所述：在正法修炼中，我们只有去除形形色色的依赖心理，真正的走出我们自己的路来，那才是我们自己的威德，只有这样才能达到正法对于我们的要求，才能减少甚至避免由于邪恶的钻空子而给我们造成的损失。最后引用师父的话结尾：“不要再叫邪恶钻空子了，不要再被人的执著干扰了。做好大法弟子该做的事，走好最后的路吧，正念正行。”（《正念除黑手》）

    个人体会，仅供参考。不足之处，敬请指正。


syx

如何帮助狱中同修闯出魔窟

       文／北京大法弟子

    【明慧网2005年5月22日】看到174期《明慧周刊》上“正念配合捣毁魔窟”一文，我心里又难过又着急。是啊，我们的很多大法弟子还被邪恶非法关押着，而那里的生存条件极其恶劣，他们无论身体上还是心理上都承受着巨大的压力。我非常同意该同修的建议，早日破除残存的邪恶，使被非法关押的大法弟子堂堂正正闯出魔窟。以前看到正念闯出的大法弟子很多还是靠绝食，我对这种方法很敬佩，但也知道这样做真的需要超人的意志，而且对肉身的伤害还是很大的。今天学法学到第六讲时，“真疯”一节中的一段话突然使我心念一动：“过去老太太是裹小脚的，两米多高的墙，跑过去一翻就过去了。家里人一看她疯了，老往外跑，就给锁在屋里。等家人走以后，一指那个锁头就开了，出去了。那就用铁链子锁上吧，等家人走了以后，一抖搂铁链子就开了。”试想一下，如果被关押的大法弟子能一抖搂铁链子开了，一指锁头开了，墙一翻就过去了，那不就堂堂正正闯出来了吗？一个真疯的裹小脚的老太太尚能如此，大法弟子的佛法神通应该更能做到呵！我在明慧网上曾看到过十几名大法弟子集体用神通从监狱中闯出的事，不就是类似的神迹吗？

    从法理上我们早就知道每个大法弟子都是有神通的，可因为大都是锁着修的，总觉得可能使不出来。而且很多学员是否就欢喜于这种修炼状态了，因为师父讲过大根器之人一般都是锁着修的。如果是这样的话，那这是不是又一种执著了呢？师父在《美西国际法会讲法》中已经明确的告诉了我们：“正法在人这儿做绝不是为了迷住大法弟子与正法本身。创造三界的环境是为正法所用，目地是把这里作为正法的场、不干扰神界，所以才利用这种环境、利用人的这种方式来证实法。但不等于说赞同旧势力对正法的干扰，不等于同意它们安排的那一套。人类社会都在迷中，人们看不到宇宙真象，看不到生命的真实情况。这是生命在这一层次中的状态，但是正法中的情况是由大法所主持的，是由大法救度众生的要求而变化的。其实这时大法弟子行神事是必须的，因为大法弟子的个人修炼已经不是第一位的，正法中救度众生、从组大穹才是目地。正法之事、救度众生之事一定要做，那就得破除这种环境障碍，证实大法。”

    个人理解，在此师父已经非常明确的告诉了我们，在宇宙正法这样一个特殊时期，大法弟子是可以而且应该行神迹的，因为这是救度众生的需要。不让我们神通大显的其实是旧势力的安排，是对正法的干扰。

    在此希望所有被非法关押的大法弟子在法理上明确这一点，树立信心，坚定正念，你们可以凭借自己的超越常人的能力闯出魔窟，师父也一定会帮你们的！我们在外面的大法弟子要多发正念帮助他们，也要坚信自己的正念可以支配我们的神通，可以帮助他们！当然我们在运用神通的时候要清醒，要理智，要明确什么时候该用，以及如何用。千万别学成那个师父讲的拿着书在大街上一边走一边大叫有李老师保护不怕汽车撞的人，真疯的老太太在运用功能时不还是“等家人走以后”嘛！当然闯出魔窟也只是现阶段的事，为了使更多的大法弟子能救度更多的众生，最终我们应该做的还不是仅仅脱离魔窟，而是要全面捣毁魔窟，迎接新宇宙的到来！

    最后以师父的“别哀”（《洪吟（二）》）与各位同修共勉，愿我们同心协力，早日迎接所有的狱中同修回来！

    身卧牢笼别伤哀

    正念正行有法在

    静思几多执著事

    了却人心恶自败


syx

心情、做事与救度

       文／一言

    【明慧网2005年5月22日】最近在有海外大法弟子参与的媒体上，登载了一些向社会征签和集资的文章。大陆一部份学员当中又出现了想方设法在学员中征集签名、在学员中集资的现象，而且每次出现这种现象，都会在学员中引起争论和一定程度的波动。这里想就这类问题从另一个角度谈一点个人认识，抛砖引玉。

    六年来，为了证实大法、救度世人，大法弟子采取了许多常人中可用的正面的方法，目地是为更多不同心态不同生活状态的世人接触真象、选择未来提供方便，比如举办文艺演出、座谈会、联谊活动、游行、集会、研讨会、征签、募捐等等。向社会介绍和推广这些活动的过程，就是在开创大法弟子深入细致讲真象的机会，扩大对社会的接触面，同时就为世人提供了众多选择未来和得救的机会。

    但是，长期以来部份大陆学员中存在着一个现象，就是出于想把事情尽快做大、做成等心情和良好的愿望，每看到一个方法的时候，首先想到的不是如何借着这种形式，扎扎实实的开拓又一条讲真象的大道、多救度一些比较不容易接受其它形式却容易接受这种形式的众生，而是着力于学员的参与，频频出现的以各种名目在大陆学员中搞征集签名和集资，是比较典型和突出的表现之一。

    这种思路和做法，动机不能一概否定，但是否真的符合正法对大法弟子证实大法和救度众生的要求呢？个人觉得这个问题值得更多同修审慎思考。

    在海外，一些活动形式在海外学员大力支持下，短期内能够造成一些轰轰烈烈的效果，但都是同时花力气去深入社会、深入世人讲真象，才不会不了了之，才能让更多世人听到、看到、思考、认同乃至参与其中；否则在社会上深入和扩大也是很难的，因为讲真象跟不上，光搞只有学员参与其中的活动起不到同等作用，而且会把原本为世人准备的便利形式，简单的变成了大法弟子自己内部的活动，从而失去了原来的帮助更多世人介入、更广泛救度世人的意义。

    在海外正常环境中尚且如此，大陆的环境是否更应该区别对待？因为中国大陆和海外任何国家都不相同，是个迫害还在继续的大环境，学员的情况也比较复杂。如果大陆学员路走的都很正、做的都很好，大陆整体环境都正过来了，那将是另外一番光景；在大陆整体环境没有正过来之前，在大陆弟子中搞签名、搞集资，是否过多的强调了个人的主观愿望，甚至掺杂了走捷径的想法？或者，是不是把作为方便讲真象和方便世人而出现的某件事（形式），简单的当成了要做那件事，从而省去讲真象（实体）、直接去围绕那件事（形式）本身去下功夫了呢？


syx

浅说新唐人风波和修炼

       文／言微

    【明慧网2005年5月20日】新唐人签约风波出来以后，大法弟子都很关注。很多海外同修也在发挥着自己的能力和作用，积极做着清除干扰的工作，同时在反过来利用这场干扰，揭露邪恶对法轮功的迫害，和促使更多人更好的认识中共邪党的流氓恶霸本质。这些都是非常必须的、必要的，也是大法弟子应该做的，效果是巨大的。

    这里想说的事情的另一面是，这次干扰也很大，牵扯了很多同修的注意力和时间。这种工作重心的暂时转变，不是大法弟子自愿的，而是被动的，个人认为这是邪灵恶党在覆灭前夕暂时在这个空间干扰我们大法弟子讲清真象，因此对于修炼人，这里就不能回避修炼的因素了。

    一般来说，在大法弟子证实法的过程中，参与某项工作的同修，在修炼中的某些方面，普遍的、长期的存在着某些问题，该修而一直没认真修去，才会被邪恶在那项工作的整体上钻空子并暂时得手。问题发生后，如果我们不在修炼上下功夫，及时提高各自的心性境界，那么这个漏洞和隐患总是会起着它那份我们证实法所不需要的负面作用；如果我们能够在反过来利用一切干扰大力讲真象、更深入细致的讲真象、揭露邪恶的同时，也能够吸取教训，真正对修炼重视起来（我们无论参与什么证实法的工作都包含着心性修炼的因素），那么正环境的场、清除干扰，就会事半功倍。

    如果按百分之五十对百分之五十划分的话，善于运用人中的方法，能够起到很大作用。而在干扰面前、受迫害中静下心来向内找，同样是解体邪恶中“四两拨千斤”的做法。师父讲过，“静思几多执著事 了却人心恶自败”（《洪吟（二）·别哀》）。是不是也正是对我们所有在新唐人工作的同修当前的修炼指导呢？


syx

学习师父《2005年曼哈顿国际法会讲法》后的几点体会

       文／北京大法弟子

    【明慧网2005年5月19日】近期学习师父2005年曼哈顿国际法会讲法后有几点体会，现写出来愿和大家分享。

    1、讲真象时的语气问题

    由于我们在大法中修炼，对很多常人中的问题看的很清楚，所以在讲真象时往往会不自觉的用居高临下的态度。这点我一直没有意识到，直到有一天一个朋友来看我，我诚心诚意的给她讲了一个多小时，旁征博引、有理有据。满以为她会觉得受益非浅，没想到她非常不以为然，说我特地来看你，你倒好，给我上了一个多小时的道德课。然后就匆忙离去了，搞的我很沮丧，还不知道问题出在哪。

    看到师父在《2005年曼哈顿国际法会讲法》中说：“我过去一直跟大家在讲，当今的中国人哪，都不简单。别看那张人皮还是那样，其实主宰那个人的已经不是过去的人了，多数都是高层下来的生命在主宰；还有许许多多在历史上各个民族的王转生到中国去了，所以中国当今的这个人群非同一般。只是人一转生、神一下世，都得入迷中，迷中的人就容易被利用。但是他们都是应该得法的，都是应该被救度的，而且是有大缘份的。”

    我忽然明白了，其实我在讲真象时是把自己放在常人之上的，虽然表面力求心平气和，但心里认为他们就是常人层次，迷于常人社会的现实不能自拔，对什么问题都看不到根本，所以无论讲什么的时候总是用一种非常肯定的语气在告诉对方一个道理。而其实现在的中国人都是有一定来头的，由于生命的来源高，因此他们本身也不自觉的带有一种自视甚高的倾向，如果我们不注意语气很可能会使他们产生抵触情绪。

    师父早就告诉过我们“语气、善心加上道理”才能改变人心，可我以前总是将语气简单理解为心平气和就行了，其实语气还包括谈话时的方式。比如对自己的晚辈或学生可以直接讲给他们一些道理，而同事或同学最好用探讨问题的口气，对于长辈、领导或老师还是应该顾及到他们在常人社会中的身份，可以用请教的方式去问问题，循循善诱，最后好象是他们自己得到的结论一样，这样他们反而更容易接受真象。“大法弟子在这正法期间，只要世人能理解、从而得救，我们可以如意的运用任何方便救度众生的办法，但是我们也是在选择的用、善用、正用。”（《2005年曼哈顿国际法会讲法》）

    2、不精進就会使身体状态流于常人

    平时经常听周围的常人说感到身体很疲惫，本以为是现在的工作和生活压力大造成的。看了师父《2005年曼哈顿国际法会讲法》中所讲：“构成人的物质是有限的，太快的时间三界内的众生是承受不住的，现在已经几乎到了人类对时间适应的极限了。人类唯一的能够感觉到时间的加快的对比，就是在人们的印象中啊觉的，特别是年岁大一点的人知道，过去一天好象能做很多事情，好象一天很漫长，老也不黑天，可是发现现在从早到晚没干什么天就黑了，而且人的体能也跟不上。每一层物质是有那一层的极限的，这个物质因素跟不上。其实正法速度实际上是非常快的。”又明白了一个道理，由于时间的加快，人的体能跟不上所以才非常容易疲劳，而大法弟子如果不精進流于常人状态的话就会出现同样的情况。只有真正作为一个修炼人的时候，才能不在人类这个时间场的范围之内，才能不受我们这个空间的时间场的制约，才不会由于时间的加快而象常人一样精力不济，不用象常人一样睡那么长时间的觉，也就有更多的时间做好师父说的三件事。

    在这方面我曾有一个很大的教训。前段时间我刚刚有了孩子，怀孕期间正念还比较足，没有认为自己是孕妇就应该放松做三件事，所以整个怀孕期间身体状况一直很好，基本没出现什么孕妇一般会出现的不适状况。但临产前在家人的坚持下，就坐月子的问题我动了常人的一念，想着既然大家都要我按常人的方式坐月子，我也就不要执意不从了，就算好好休息一个月吧。还从师父的法中为自己找了个借口，说是要“少息自省添正念　明析不足再精進”（《洪吟（二）·理智醒觉》）。但在目前这个宇宙正法的特殊时期，对大法弟子的要求是非常高的，一旦把自己当常人看，身体状况就会落入常人状态，而且被干扰的极其厉害。因为月子期间晚上要多次起夜照顾孩子，结果白天困的要命，一天到晚昏昏沉沉，感觉时间过的飞快，根本没任何时间学法炼功。好不容易挤出点时间听师父讲法会睡过去，打坐也会睡过去，到发正念的时候孩子就哭，感觉坏极了，甚至出现了常人的产后忧郁症的种种症状，度过了极其痛苦的一个月。后来求师父帮我，并加大力度发正念排除干扰，同时利用满月时亲朋好友来看孩子的机会继续讲真象，才渐渐恢复了大法弟子应有的状态。现在我经常一天只睡4、5个小时，可精神状态很好。

    3、修好自己必须在实践中真正做到

    师父在《2005年曼哈顿国际法会讲法》中说“如果大家修不好自己就没有威德，讲出的话不在法上，救度众生那都谈不上，讲出的话没有威德、没有力量就不起作用，邪恶也会钻空子。甚至于如果不修好自己啊，正念也不足，处理一些事情时就会流于一种常人的那种想法。那就起不到救度众生的作用了。”很让我深思，因为我在讲真象时经常会碰到效果不好的情况，虽然有一些技巧方面的问题，但作为修炼人我们都清楚最根本的原因还是自己的心性问题。我以前认为自己的法理很清晰，心性也还可以，因为师父说“你的心性修上来了，比如说在常人之中，别人骂你一句，你没吱声，你心里很坦然；打你一拳，你也不吱声，一笑了之，过去了，这人心性就已经很高了。”（《转法轮》）我一直自觉自己能做到这种“打不还手、骂不还口”，但其实是我对“打不还手、骂不还口”的理解太片面了，而且只停留在理论上。

    作为知识份子，我自然不会与人对骂、对打，但其实平时遇到别人的言语相激时，我的反应总是很快，会立刻用一种文绉绉的方式回应，其实就是在“还口”了。在常人中这种口才好的优势掩盖了我心性上的不足，由于心性并没有真正到位，因而时常起不到“慈悲能溶天地春　正念可救世中人”（《洪吟（二）·法正乾坤》）的作用。所以心性的修炼真的必须是踏踏实实的，决来不得半点含糊。现在很多同修都很忙，大家在尽自己最大的努力救度众生，可磨刀不误砍柴工，自己修不好，影响救度众生的效果，反而有时错失了救人的机缘。

    以上只是个人修炼中的一点体会，不妥之处还请各位同修慈悲指正。


syx

三言两语话“整体”

       文／吉林大法弟子 铭宇

    【明慧网2005年5月19日】在平时与许多大法弟子交流中，经常听到有些同修对做大法工作的大法弟子或协调人说：我们整体存在什么什么问题、整体有什么漏等等。

    当我静下心来学法时，对这个问题有了明确的认识：我们所有大法弟子应是一个整体，那么这个整体不是由每个粒子组成的吗？当我们每个大法弟子（一个粒子），都站在旁观者的角度来指出这个“整体”有什么不足，而不是把自己做为整体中的一个粒子默默补充、圆容时，那么这样想、这样做的结果是不是把我们自己划出整体之外呢？这样做无形中也就削弱了整体的力量，有时还给邪恶迫害授以把柄，同时也在无意当中给我们大法弟子间造成了间隔。

    其实这个整体正是由我们每个人组成的，当我们人人都把自己摆在其中，肩负起自己应该承担的责任，并且和周围的同修共同配合，站在正法基点来圆容这个整体时，那么这些所谓的“漏”、“不足”很快就会被弥补和纠正，大法的威力就能时时展现出来。

    一点认识，不足之处请慈悲指正。


syx

也谈主意识要强真正主宰自己

       文／河北大法弟子

    【明慧网2005年5月19日】看了黑龙江大法弟子的《主意识要强真正主宰自己》这篇文章后很受启发。的确，当前正法進程到了清除共产邪灵的时候了。

    这个邪党文化对我们每个人都强制的、潜移默化的有着方方面面的毒害。特别是中国人一出生就在它的邪说中浸泡着，每一个中国人都被这个邪灵附着体。虽然大法弟子都在正念中、行动中清除着这个邪灵，可是我们的思维方式、语言、文化等等，都在无意中被这个邪灵钻空子，比如：唱几句样板戏，溜出它的歌曲，谈话时什么“党委”看着办，听“组织”安排等等这类词常常以玩笑式的溜出来，其实这不是有意说的，而是这个邪灵钻你放松的空子。其实它的语言根本就不是人的语言，它的歌曲也不是人要唱的那种对人有益的、表现美的、表现善、表现纯、表现光明的。完全是邪恶的，表现狠毒、绝、瞪眼睛、狠狠的斗。

    当我们正念很强和时刻保持正念、主意识真正主宰自己的情况下它就钻不了空子，而且我们走到哪里就会净化那里的环境、解体那里的邪灵和邪恶因素。当然邪灵钻空子这方面表现很多，主要例举这些。

    以上是个人认识，不足之处敬请同修指正、修改。

    最后请以师尊《转法轮》宇宙语中的一段法共勉。

    “宇宙语

    什么是宇宙语？就是这个人突然间能说一种莫名其妙的话，嘀哩嘟噜、嘀哩嘟噜的，说的是什么，他自己也不知道。有他心通功能的人，能够知道一个大概意思，却不能知道他具体说的是什么。而且有的人可以说出多种不同的语言来。有的人还觉得很了不起，认为是本事，是功能。它也不是功能，也不是修炼者的本事，也代表不了你的层次。那是怎么回事呢？就是你的思想被外来的一种灵体给控制住了，你还觉得挺好，你喜欢要，你高兴，你越高兴，它控制你就越牢固。作为一个真正的修炼人，你能被它控制吗？而且它来的层次非常的低，所以我们作为真正修炼的人，不要招惹这些麻烦。

    人是最珍贵的，是万物之灵，你怎么能够被这些东西控制着？你的身体都不要了，多可悲呀！这些东西有的附在人身上；也有不附在人身上，离开人一段距离，可是它操纵了你，控制着你。你想说它就让你说，嘀哩嘟噜的说。还能传，那个人想学，一胆大，一张口，他也说出来了。其实那东西也是一窝一窝的，你想说它就上来一个叫你说。”


syx

决不让恩师与大法蒙冤

       文／大陆大法弟子

    【明慧网2005年5月17日】看了《明慧周刊》第169号中的黑龙江大法弟子写的《整体配合起来力量大》一文，其中讲道：“2004年5月份，当我们知道师尊的像在××劳教所的接见室里被人踩，并有同修也从上面踩过去时，大家很痛心。”这里我想对那踩师父像的被称作“同修”的人谈谈自己的感受和看法。

    我修炼大法已有十多年了，在1999年7.20邪恶疯狂迫害大法之后不久，我被非法抓入了看守所。不论身处任何环境，我都一直坚定的维护着大法，走正自己修炼的路。几个月后，他们觉得我的案子不好处理，判吧，没有任何所谓的罪行作为根据；放吧又不甘心。于是有一天，所长把我叫去谈话。他们也知道，叫我放弃修炼大法是不可能的，他们就提出了一个条件，说是要把师父的名字写在纸上，打上“x”，叫我用脚踩，如果做了，就放我出去。我被非法关了那么长时间，受了很多罪，确实很想出去，但是那些警察以这种卑鄙恶毒的方式作这条件，我是绝对不会答应的。我决不能背叛大法，更不会去侮辱我的恩师，我毫不犹豫的拒绝了他们。我修炼这么多年，法轮大法在我心中已经是坚如磐石，金刚不动！用任何语言也表达不了我对师父的无限景仰、无比的尊敬和感激！

    到后来，我被强行非法判了四年徒刑，在监狱里受到了非常残酷的惨无人道的折磨。他们逼迫我写诬蔑大法、诽谤师父的所谓“四书”。做为正法时期的大法弟子，我能做那样的事情吗？决不能！直到最终我也没有屈服，堂堂正正的走出了监狱。虽然我付出了血的代价、险些失去生命，但是我走正了自己证实大法的路，用实际行动维护了宇宙大法的尊严，没有辜负师父慈悲救度我们的一片苦心！

    我为什么能够从漫长的、严酷的迫害中走过来，是因为我深深的知道法轮大法的珍贵，深深的知道师尊救度宇宙众生的艰难。师父为我们吃了无数的苦、遭了无数的罪，那不是一般人能理解得了、能想象得到的。而我个人的承受算得了什么呢？

    我曾看到《正见周刊》上大法弟子写的一篇《永远的震撼》，非常之好，深有感触，其中一段写道：

    邪恶的恐怖

    无法动摇真修者的信念

    残酷的迫害

    更不能摧毁大法弟子的坚定正念

    至慈至圣的恩师啊

    为我们、为众生承受着绵绵的巨大苦难

    毁灭众生的巨大邪恶因素

    师尊用宽大的双肩一人承担

    恩师的身体震碎了

    恩师为众生承受的苦难啊

    你我无法想见

    仰望恩师的背影

    如此光明伟岸

    感受恩师的慈悲

    如此洪大，无边无限

    未走出的同修啊

    你怎能还在家苟且偷安

    面对师尊的巨大付出

    那求安逸之心是何等低贱

    我们从人中走出来

    就是要捍卫大法，让真象广传

    我们前赴后继的申诉啊

    决不让恩师与大法蒙冤

    写到这里，我想起一件事，就是1994年师父在济南办班讲法的时候我有幸参加了。那时正是夏季，天气很热。师父讲法时，有少数学员在那里拿着扇子慢慢的扇，师父当时讲到了这件事情。因为很多是新学员和常人，师父对此讲得不重，只是从炼功人吃苦这方面讲了一下，大家从录音中也都听到了。对这件事情，我个人悟到，那不仅仅是修炼吃苦的问题，那是对师父不敬哪！大家想一想，那么热的天，师父亲自给我们讲法，为了抓紧时间，整堂课讲下来连水都顾不上喝一口。而有的人却在那里悠哉悠哉的摇着扇子，甚至还跷着二郎腿，就象听评书一样。我想另外空间的神看见了都不平哪！是谁在给你们讲法呀，你们知道吗？！据开了天目的同修学员讲，每次师父讲法，另外空间也有很多生命在听，都是非常虔诚，毕恭毕敬的，有些一直跪着听法，有的五体投地。可是人这边他不知道啊，人在迷中啊！对师父不敬哪！

    当然那是传法的初期，很多人不知道师父是谁，就是学员中有很多人也是对法理解不深。可是这么多年过去了，今天的大法弟子应该知道这件事情的轻重了。

    大家知道，我们所有的一切，宇宙中的一切，都是大法造就的，都是师父给予的。师父告诉我们：“我用人的话讲白了吧，法是我造就的。（热烈鼓掌）洪大穹体中，你只要是宇宙中的一物，什么都包括了，不管你是有还是没有、空啊、无啊，你只要是物，你就是这法造就的，你就在这个法开创的生存环境中。对于生命来讲，法是有标准的。法造就了众生，法又在更新中使众生同化，救度众生。”（《2003年元宵节讲法》）

    如果说常人不知道这些事情，而作为修炼人是应该知道珍惜的，应该清楚师父给了我们什么。师父讲了：“今天的人类呀，其实不是因为正法，早就毁掉了，人类的思想标准已经在地狱以下了，是因为正法，我赎了三界内一切众生的罪。（鼓掌）那么大家想想，就我们学员而论，我当初等于是从地狱把你们捞起来的。（鼓掌）我真的替你们承担了你们犯下的千百年的罪，不止是这样，我因此还要把你们度成神。在这过程中，我对你们费尽了苦心，同时呢，因为你们要成为那么高的神，我就要给予你们那么高神的荣耀和你们那么高层次上所具备的一切福分。（鼓掌）开天辟地没有任何的神敢于这样做，也从来没有过这样的事情。”（《2003年元宵节讲法》）“我所给予你们的是，你们生命的永远都无法报答我的。”“我不只是为你们，我为所有的生命操尽了心，我为所有的生命几乎耗尽了我的一切。”（《法轮佛法--在瑞士法会上讲法》）

    所以当我听到有“同修”从师父的像上面踩过去时，我心里非常非常难过。对那个“同修”，我不想讲太重的话，但是我告诉你，你深深的踩痛了我们大法弟子的心！我在遭受反复毒打折磨，经历放下生死考验的时候，心都没有这样痛过。这几年来有多少大法弟子，为了维护大法，为了师父清白，失去自由，付出了鲜血、甚至付出了生命。可是却有“同修”在没人逼迫的情况下，仅仅是因为一点点放不下的情而迈出了那样的脚步。如果是师父在那里你会踩过去吗？你意识到这件事情的份量吗？全宇宙所有的生命都在看着我们哪！

    师尊告诉我们：“作为师父，从内心讲，你们对我尊敬和不尊敬啊，我根本就不在意。我当初度你们的时候，有很多人还在骂着我，在听课的时候就有骂着我听课的。我不在意，我就要把你度成。（鼓掌）也就是说哪，你们对师父怎么样，师父心里根本就不在意，我不会被任何宇宙层次因素所带动。那么，有一个问题，就是如果你们要是对师父不尊敬的话，按照宇宙的理讲那是错的，那么旧势力就会因此而钻空子毁掉你们，它们抓到了最大的毁掉你们的把柄，因为它们看到了我度你们的整个过程。 ”“你对我好与坏，我根本就不会在意，可是呢，旧势力它们会在这一难中毁掉你们哪。千万注意！”（《2003年元宵节讲法》）

    有篇师父评注的学员文章，题目是《赞颂师父和大法》（2003年8月29日）其中写道：“在旧宇宙的最后表现很快过去的这个时候，对世人特别是很多被旧势力所造成这一切假象迷惑的修炼人，更需要理智清醒。和师父、大法‘决裂’，对师父、大法不敬，否定正法和证实法，这种行为不论用任何华丽的语言和理由狡辩，都是错的，即使用旧宇宙的理看都是完全错的，都是自己生命的实实在在的损失。”

    大家知道，大法是严肃的，修炼是严肃的。我们每个人不能不反思一下自己这些年对师父、对大法的心态与行为。象××劳教所那样的情况在邪恶铺天盖地而来的1999年7.20以后发生较多，比如，为了阻止大法弟子上访，邪恶在北京车站摆个师父的像叫人去踩。很多大法弟子宁可挨打、被抓也不去踩，真修弟子不会做这种事。到了文中所说的2004年5月份，邪恶已经很少了，这种事情不多见了。可是在某地区不但发生了，甚至还有“同修”去踩，这就很成问题。师父说：“那么作为学员来讲，在这场魔难中能够做到不承认旧势力安排的你就能走过来。那些没做好的，实质上你不是在承认旧势力的安排吗？承认了你不就好象是它们一伙的吗？迫害中由于你做得不好，也给学员内部造成了不稳定与迫害的加剧，你不也在推波助流、帮助邪恶吗？否定它们，全盘否定旧势力的一切！”（《2003年元宵节讲法》）

    既然出现了这样的事，作为本地区的大法弟子能够冒着危险去把师父的像取出来，是做得很好的。事情虽然过去了，但是也应该认真思考一下，为什么会有针对师父的如此邪恶的事情发生？比如说，是不是我们这个地方大法弟子在尊师敬法方面做得不好？（文中提到这一点）或者在发正念和讲清真象方面做得不够？或者还有其它原因？这就需要本地区学员认真学法自己去找了。

    现在我们每天都抓紧时间做着证实大法、讲清真象、救度众生的事情，本来不想写东西，但是知道了这件事情，对我触动很大，就写了这么一些。我这里没有责怪谁的意思，只是一起学学法，交流一下。同时希望所有的大法弟子都应该真正的从内心里敬师敬法，真正的承担起历史赋予我们的责任，在证实大法、救度众生的壮举中，做好自己该做的事。

    以上个人认识，如有不当之处，敬请同门弟子慈悲指正。


syx

学师父新经文，体悟修自己、向内找

       文／佳木斯大法弟子

    【明慧网2005年5月15日】当同修和我谈到，我们修炼人应该真修自己，真正向内找自己的执著才能提高上来时，我被同修慈悲的心深深的打动，她那种完全为了同修提高，没有自我的境界使我开始静下心来看看自己修炼中出现的问题。

    师父在《2005年曼哈顿国际法会讲法》中讲到：“我想再利用这个机会告诉大家，你们在救度众生的时候啊，不要忘了修自己。（鼓掌）三件事都要做。大家平时保持着正念，经常面对邪恶、面对一些情况的时候要发正念，要讲清真象、要救度众生，更要修好自己。如果大家修不好自己就没有威德，讲出的话不在法上，救度众生那都谈不上，讲出的话没有威德、没有力量就不起作用，邪恶也会钻空子。甚至于如果不修好自己啊，正念也不足，处理一些事情时就会流于一种常人的那种想法。那就起不到救度众生的作用了。有许多常人，他们其实也在帮着大法弟子在做事，可是他们是常人在做大法弟子的事。你们是大法弟子，你们做是你们应该做的，也是在建立自己的威德，是在神的这条路上走向圆满，所以大家不修自己是不行的。在这方面我也不多讲，不多占用时间了。大家多学法，多看书。”

    看了师父的讲法，回忆几年来的修炼历程，我发现自己根本没有真正的向内找过。很多时候，改变的是表面上的东西，心里那最本质的不好东西没有放弃。下面我把自己的几种不好心态写出来，因为那执著本身是要去掉的东西，我写的时候，是把真正的自己与“她”分开的，所以内容看起来象是在写别人。希望能对有些相同心态的同修有所帮助。

    1、在自己设定的范围内向内找。基点是落在私字上的。

    比如，同修间发生了冲突，向内找时，先肯定了自己是对的，这样就把真正的执著掩盖起来，有时自己都不知道，甚至知道了也不想触动它。然后在枝节上找自己，比如语气、善心不够啊，情重啊等自己心里能接受的修炼人似乎多少都有点儿的执著，可就是不碰那些致命的，这是旧宇宙生命只想改变别人不想改变自己的为私的心理，也是败坏了的东西。它很狡猾，常常欺骗我们，如学法不认真，不注意就会被钻了空子，无意中保护了它，使它得以在自己的空间中生存下来。

    2、找自己是为了给别人看，让别人来向内找。

    还是一种私，修别人，不修自己。这种情况常常是看到别人的执著非常的重，盯住不放，同时产生一种很难容忍的情绪。因此就利用师父讲的法，认为看到同修的缺点要指出来。因为想让对方马上接受自己的想法，然后，借口找自己，目地是引出下文，说对方的不是。这时的找自己，根本就是敷衍，心是肮脏的。

    3、把自己应该修去的执著用正法掩盖起来。

    在正法中，很多邪恶的迫害是冲着大法弟子来的、冲着整体来的，但反映在修炼薄弱的个体同修身上。所以我们否定邪恶的安排同时，还要把自己执著和不好的心找出来去掉。但有时，自己就把所有的问题都推出去，似乎自己只是一个受害者，很无辜，希望别人理解，却忘了想一想，邪恶为什么迫害了你？自己为什么是那个薄弱的？

    4、选择性向内找

    修炼人长时间去不掉的东西，就是自己最不愿承认，也最不愿向内找的东西。有时遇到矛盾向内找时，总是有选择的找，这时的心态是有意的掩盖了自己。找出的执著都是为了掩盖另外的执著。因为那些被掩盖的执著都是见不得人的，自己都不愿正视、不愿承认的。可恰恰就是这些肮脏的东西才是自己的根本执著，也是自己致命弱点，也是邪恶想钻空子的漏洞所在。看到很多同修都有这样那样不去的执著，其实都是自己保护了它们，给了它们生存的空间，才使自己在这方面长期提高不上来，甚至有些人因此跌了大跟头。

    5、为了证实自己而向内找

    这时的向内找都是假的，把自己的小执著用精美的包装抛出来，然后再用大法对照一番，找得好象很彻底，背后隐藏的是炫耀自己、证实自己，你看我修得多好。其实这是修给别人看的，非常可笑，似乎根本不知道什么是修炼。

    以上是自己发现的东西，终其言都是一个私字在作怪，维护自我。那些本该消掉的肮脏的东西就这样在我们不找自己中，被我们保护下来，我们默许了它的存在，它们狡猾的存留了下来了。当然，不找自己，更谈不上修自己了。长期下去，如果不悟，会为这些坏东西付出代价，轻则受到身体及精神上的迫害，给证实大法救度众生带来障碍。重则会给大法带来损失，让自己遗恨千古。

    出现这些问题都是没有真正的学好法，没有静下心来学法，没有真正的理解法，没有在法理上提高造成的。

    个人体悟，请同修指正。


syx

学好法才能走正神的路

       文／辽宁大法弟子

    【明慧网2005年5月10日】几年来我们紧跟师父正法進程，一路破妖阵、救度众生走到今天，与明慧周刊的作用是分不开的。是师父指定的可信赖的网站使全世界大法弟子形成了一个整体，从而也达到了整体提高、整体升华的目地。特别是针对做好“三件事”的过程中，有的地区对发正念重视不够、不统一的情况，明慧网上及时发表了师父的要求“发正念的要领和全球发正念的时间”，为正法时期大法弟子整体除恶起到了关键性的作用。同时明慧选登的同修文章，真是“利笔著华章”，备受鼓舞。今提笔写下个中体会与同修交流，不当之处请慈悲指正。

    99年7.20以来，在阴云恐怖的环境中，邪恶的场会使人心产生惧怕，在这以前师父已把我们大法弟子推到了最高位置。个人修炼的过程中打下了坚实的基础，因此旧势力的邪恶考验对真正的大法修炼者是不起作用的，对此我有切身体会。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    几年来在讲真象救度众生的过程中也是在法上逐步提高，逐步走出来的。过程中心里从未想过恶人、公安会怎么对我邪恶。其实很简单，我觉得世上的人都是平常的人，师父不是讲过这样的法吗？我们做最正的事，旧势力是不敢利用坏人迫害我们的。只是有时会想怎么样把真象讲好，让人多明白一点，遇不到人时发资料怎么放，放哪好，体现出敬法的一面，世人会怎么看我们做事的目地。恭恭敬敬的把真象资料放在好地方，这也是瞬间的想法。因为有时条件不好，讲真象对方是否接受，瞬间调正自己的心态，其实那也是法的智慧的体现，不是人的一面起作用。效果总是不错，才真正体悟到学好法、学好法，师父一再教诲我们学好法的真实内涵。讲出的话很容易被接受，从而启悟世人的正念，接受大法。

    在每次走出去之前首先唯一想到的是发正念，我要去一个地方救度众生，请师父加持。4月16日我看到了师父在《美西国际法会讲法》学习了两遍，也确实感到正法形势在渐渐发生变化，这种变化师父又没有明说，我悟到：正法已快要到表面空间了，讲真象救度众生，我们要有紧迫感了。世人在觉醒，旧势力的控制已经是力不从心了。共产邪灵只是在作表面文章欺骗世人，从城市到乡村人们都在拭目以待，明白的一面都在盼望我们大法弟子去讲真象。我结合当前恶党腐败现象，历次运动对老百姓的伤害，人们还是能够清楚客观的回忆过去，并不是好了伤疤忘了疼。这样一来，旧势力利用邪恶造事就恶不起来了，少之又少了，有的躲在暗窥伺察我们，已经不起作用了。

    一次，我在乡下一农民院里讲真象，还没说上几句，有个气势汹汹的年轻人从外面進来，大声嚷着说真象资料都送他们家去了。院里干活的人正在往袋子里装玉米，放下手里的活把来人赶走了，临走时我看他似乎没了恶念。这件事让我感触很深。朴实的乡下人有很多知道大法好。在与他们交谈中得知，其中就有亲属被抓去迫害至今仍未释放的大法弟子，他们害怕我被抓，告诉我这危险，快走。我很感激的说：放心吧，我们修大法的不是坏人，都是好人，没有人会来抓我。什么是正法时期大法弟子，世人是很难理解的。

    大纪元《九评共产党》问世，给邪灵恶党敲响了丧钟，在讲真象中做好世人的“三退”工作难之又难，怎么样在党文化中唤醒世人的麻木状态，除了善意之外，还要有对世人的慈悲，因为世上的每一个人都曾是师尊的亲人，就本着这一善缘，我们也要放下人心，不失时机的做好。告诉人“三退”就是救人，就是全盘否定旧势力的安排。认清共产邪灵的本质来源，才能真正站在维护法的基点上破除旧势力的障碍。“那么它一旦迫害法轮功，它就成为了大法弟子证实法与大法正法中最邪恶的灵。那么大法弟子就要认清它，被其代表的世人也要表明态度，跟这恶魔走还是选择光明与永生，对此一定要清醒的认识了。神就是要从人类肃清它，而且它确确实实在这些年中极其邪恶的在迫害大法弟子、干扰正法。”（《美西国际法会讲法》）

    目前旧势力土崩瓦解，世上邪恶的防线正在溃退，大法弟子的目标不算远了，为了兑现我们的史前大愿，助师正法，救度更多的众生，我们还要清醒的认识到，困难还会有，还有自身没修去的执著，这都会无形中成为前进路上的障碍。走好最后的路，只有坚信师父、坚信大法，坚定正念，稳下心学好法，扎扎实实走好每一步，才能随师把家还。


syx

带好小弟子，走正、走好修炼之路

       文／郑信

    【明慧网2005年5月10日】现行教育体制是一种变异的考试教育，学生初、高中升学、上大学、毕业分配，都要考试，择优录取。因此，学校之间、班级之间、家长与家长之间的竞争越演越烈，尤其是近几年，在就业门槛高的情况下，学生的学业负担有增无减，不堪重负。在周末，城市多数学生淹没在题山书海之中，还要参加音乐、书法、绘画等学习班，学生和家长苦不堪言。

    常人学生尚且如此，那么小弟子还要学法炼功，压力更大。如果被常人社会的潮流牵着走，那么学法炼功的时间就会被挤占。如果小弟子家长（或爷爷奶奶，姥爷姥姥）法理不清，在传统的世俗观念望子成龙的影响下，对小弟子施压，学习成绩往往不尽如人意。那么，在这种双重压力下，这些小弟子学法炼功时间就会时断时续，有的甚至放弃了修炼，十分可惜。

    这些问题的产生，究其原因：一是受无神论的影响，对自己的佛法神通不信或半信半疑，抑制了自身的神的一面的作用；二是对学习成绩的执著。与常人一样对学习成绩的执著，本身就有漏，容易被邪恶黑手放大，借口进行干扰，演化出成绩下滑的假象，让你对法理产生怀疑，动摇对师父对大法的正念正信。上述情况的发生绝非偶然，旧势力在久远年代早已安排了这一切，“因为旧势力的目地就是破坏”（理性），邪恶黑手钻小弟子及其家长的执著的空子进行干扰，妄图把你拽下去，让你前功尽弃。

    去年4季度一段时间，邪恶黑手疯狂的对小弟子進行强力干扰，使其无法正常的学习和生活，甚至不敢到学校学习。还有些家长在亲情的带动下，看到子女学习太苦，生出恻隐之心，不忍心再让其学法炼功，久而久之，放松了学法。有时也看到小弟子在步步下滑，着急上火，却无可奈何，甚至生出放弃的念头。须知炼功是最好的休息，完全可以从睡眠中挤出时间学法炼功，真正做到学法炼功和文化学习两不误。修炼人是超常的，常人睡眠通常在8个小时左右，而修炼人睡5~6个小时、3~4个小时即可，有的甚至只睡2~3个小时，白天依然精力充沛。

    小弟子走上修炼之路，命运是由师父从新安排的。从法理上讲，修炼人是高于常人的，小弟子通过学法炼功，开智开慧，脑细胞100%被打开，而常人仅有30%可用。“现代人类的知识，所能了解的只是极浅的一点点而已，离真正认识宇宙的真象，相差甚远。”（《转法轮》论语），那么在通晓宇宙特性真、善、忍的大法弟子面前，那又算得了什么呢？因此，小弟子完全可以用神的一面来学习文化知识，肯定会毫不费力的学好，这样的事例屡见不鲜。况且，师父的法身、护法神时时刻刻的照看着，遇事会点化，“弟子正念足　师有回天力”（《洪吟（二）》师徒恩）。

    这些小弟子通常是由家长带着修的，小弟子得法和走上修炼的道路就是这样安排的，因此，家长的修炼状态对小弟子的修炼的影响较大，平时的一言一行能起到潜移默化的作用。小弟子的修炼状态也反映出家长精進与否，带着修也是一种修炼形式，层次的提高也在其中。“众生都是为这法而来”（《2004年华盛顿DC法会上的讲法》），很多小弟子都是有来头的，师父无时无刻不在关注着这些小弟子，在一些法会上的讲法和解法中，曾多次提到如何处理小弟子的学习与修炼问题。因此，这些家长肩负着重大使命，千万不可掉以轻心。

    若想带好小弟子，走正、走好修炼的路，打铁还须自身硬，家长要以身作则，带头多学法，法能破除一切，法能圆容一切。遇事按大法去悟，排除干扰，修出正悟、正念及正信。小弟子及其家长只有坚信师父坚信大法，肃清自身空间场中党文化的毒素，才能共同精進，共同提高，溶于法中，小弟子定会越来越聪明、健康、漂亮，真正成为新宇宙的生命。


syx

主意识要强真正主宰自己

       文／黑龙江大法弟子

    【明慧网2005年5月10日】早晨我翻开《转法轮》，恰好翻到“宇宙语”这一节，“它也不是功能，也不是修炼者的本事，也代表不了你的层次。那是怎么回事呢？就是你的思想被外来的一种灵体给控制住了，你还觉得挺好，你喜欢要，你高兴，你越高兴，它控制你就越牢固。作为一个真正的修炼人，你能被它控制吗？而且它来的层次非常的低，所以我们作为真正修炼的人，不要招惹这些麻烦。”

    师父的法，自己无意中翻到那一页，一定是针对自己的那颗心。可我和“宇宙语”有什么关系，自己不说“宇宙语”。但这一定是师父针对自己存在什么问题，我就進一步联系自己思考，想到自己有些不良习惯，做事时思想溜号，明白过来控制自己，不注意又溜号了；自己从不占别人便宜，但又总怕自己吃亏；买东西怕被骗了，又拿不准主意，买东西也总喜欢调换。按照师父的法对照，这都是常人中的东西，常人的习惯，这都是人的观念。师父在点化我，不要被人的观念所带动，主意识要强，真正要主宰自己。“每一层次都有不同的标准，要想提高层次，你必须放弃你的不好的思想和倒出你的脏东西，同化那一层次的标准要求，这样你才能上得来。”（《转法轮》）现在正法已到最后了，我真的应该把基点摆正，在法上精進了。

    法的内涵很深，自己学法的一点体会，写出来和大家交流，也请同修帮助。


syx

与年龄偏大的同修交流

      —— 对每周被迫害致死案例不断增加引起的思考

    文／ 大陆大法弟子

    【明慧网2005年5月10日】今年以来，每周从明慧网上看到被迫害致死案例不断增加，由每周几十人、上升到一百多人。在这正法的最后阶段，大部份世人被共产邪灵毒害急需讲真象救度众生的关键时刻，那么多同修被迫害致死。为什么会出现这一现象？我们每一位大法弟子都应该好好思考一下。因为这关系到正法進程和大批众生的得救。

    从去年底被迫害致死案例在几十人时我就在想，为什么这么多同修被迫害致死？我发现大部份是年龄偏大的同修。而且大部份是由于“病业”形式导致的“死亡”。就我们地区，从去年下半年到今天，出现几起老年同修出现病业严重情况，仅举几例：有位老年男同修，是开着修的。去年冬天有一天天气寒冷，早上师父法身叫他起来炼功，他睁眼一看，外面下雪，又冷，仍然倒床就睡，过了两小时后，有个常人喊他开门，他急忙起身开门，还没站起来看到一只大“黑手”把他按下去，二寸厚的木床板都被“坐”断了，人顿时也出现半身不遂的症状。（现在已经完全恢复），后来该同修悟到，这一段时间也没讲真象，每天只发一次正念。又没炼功，学法也花时间少。由于对自己的放松被邪恶迫害。还有一婆婆（同修）由于儿子做生意亏本，儿子携家带口出去躲债，为了儿子的事很操心，没有心思炼功，讲真象、学法、发正念很少也静不下来，结果在一次走路的过程中摔倒，直到现在一手一脚都不听使唤。还有一老年男同修，不知为什么，在一次摔倒后再也没醒来，失去了能讲真象救度众生的宝贵人身。值得一提的还有一位四十岁左右女同修，学法前被医生诊断为肺癌晚期，后来随丈夫（也是修炼人）一起修炼，三年来身体无任何病痛，到医院复诊被医生说成奇迹。其原本不修炼的女儿、女婿也走上了修炼的路，然而，前不久，突然去世。据她爱人讲：妻子自从身体好了以后，很少学法炼功，跟常人一样。还有几例跟以上差不多。

    这还是我们地区最近出现的，纵观很多被这种形式迫害严重的同修都有个共同点：就是年龄偏大，是大法延长了他（她）们的生命，不能严格要求自己，好多都摆不正个人修炼与正法修炼的关系，总是把自己当作一个老人，年龄大的人，而不是一个正法时期的大法弟子。记得还有一次，给一老年同修几份资料，她没要，说：你们年轻人腿脚灵便，就这一点你们自己一下就发了。当时我心里难过，因为给她的才百分之一。因此想与老年同修交流，在法上提高上来，是迫在眉睫了。因为每一位同修周围都有一部份等待得救的众生，做得好与不好直接关系到正法進程和那些众生的存与灭。同时也希望那些做得好的老年同修把自己的正念正行体会写出来与同修交流。

    以上是个人认识不足之处请同修慈悲指正。


syx

勇猛精進，不断的突破自己

       文／大陆大法弟子

    【明慧网2005年5月9日】最近，在与同修的接触、交流中，发现一些问题，就是交流中谈事务性工作多，谈心性方面的少；谈具体方法、外在形式方面的多，谈其内在的真实内涵少；谈个人方面的多，谈整体配合方面的少；强调别人的问题和外在的因素多，谈自身存在问题的少……，言谈话语中表现出的一种外求心，遇到问题时不能找出自己的问题，满足于现状，不知道或根本就没发现自己的问题。

    比如谈到讲真象，清除恶党邪灵附体时，就强调现在比以前不好讲，常人怎么听不進去，家里人怎么固执，自己如何强行、改变别人怎么做的……，而忽视了对自身的归正与对党文化的清除。有的学员自己还没看完一遍《九评》，又怎么能给世人讲的清楚；一些学员自己也感觉不如以前精進了，表现为思想上的麻木，很容易被常人带动、受到外界环境的干扰，虽然也做着三件事，但是很长时间还在一个层次上徘徊，突破不上去，以至于身体都受到严重的干扰，为什么呢？就此问题谈一下自己所在层次的认识。

    一、严格要求自己

    作为正法时期的大法弟子，修炼是没有榜样的，每个人都得走出自己的路，没有人强迫自己、要求自己如何去修的，你要走哪条路，你想要什么，都得自己去走，去严格要求自己的。大法的修炼形式是松散管理，没有人强迫自己干什么，师父从来都没要求我们必须得怎么做，完全靠大法弟子用大法衡量、修正自己的言行，自觉要求去做，这些年我们就是这样走过来的。那么这种外求、麻木、满足现状的不精進状态是不是没有清除的党文化在起作用呢？是不是已经习惯于那种被动和服从、思想上的被强迫和奴役，再加上一些学员认为邪恶少了，对自己的放松，才使旧宇宙的间隔因素和邪灵起到干扰作用。要清醒的认识到自身没有归正的这种被动的奴性思维秉性，铲除邪党的毒素，精神起来，真正的主宰自己。

    二、不断的突破自己，勇猛精進

    修炼的人不能满足于现状，不要认为三件事都做着呢，就在法上了，就可以说的过去了，就有了心里安慰。有的同修讲，我三件事每天都做着呢，怎么还感觉不对劲，我还哪不在法上呀？其实我们自己可以问一下自己，三件事做的怎么样？符合不符合法在不同层次对我们的要求，不能总跟那些不出来的比，如果我们满足于只要做着就行了，就已经封闭了自己。从你满足的那一刻开始，已经就停滞了，或者说开始往下掉了。逆水行舟，不進则退。

    一天有一辆快速客车从我坐的客车擦身而过，当我以快车当作参照物时，就感觉自己的车在向后退，我悟到，正法的形势就象那快车一样，我的车虽然也前進着，但跟快车相比，我没有那样的速度，就是在后退，就没跟上正法的進程，对整个正法来讲，就起到一种阻力的作用。所以修炼中要能够发现自己的不足，找出自己的问题，修炼中不要留恋某一层次，更没有时间回味和陶醉其中。在这一层次中，无论你感觉做的多好，多在法上，念头多正，可是明天或是过一段时间，你提高后，会发现不正的因素、不纯净的人心，师父没给我们封顶，法就那么大。所以我们无论在任何情况下，在任何环境下，无论发生了什么，做的好与不好，对你的肯定和否定，都有自己修炼的因素在里面，都有自己要修正的东西，都应该珍惜每一次修炼的机缘，都应该救度这些人和事背后的层层生命，清除一切邪恶的因素。


syx

由整体形式揭露邪恶想到的……

       文／佳木斯大法弟子

    【明慧网2005年5月8日】正法進程急速的向前推進着，有些地区整体证实法的形势做的很好，特别是在揭露本地区的邪恶方面做的非常好，起到了讲清真象、震慑和消除邪恶、减少迫害的作用。而有的地区整体修炼形势还远远不够，就要更加理智和智慧，时时要为大法负责，为同修负责。如果要是完全效仿的话，可能就会出现问题。因为方法不当而造成损失，那将是无法弥补的。我们做的任何事都要以证实大法、救度众生为根本，在做好大法弟子要做的三件事的同时，也是在修自己。正法已到了这一步，决不应该再出现任何纰漏，决不能再让邪魔烂鬼钻空子了。师父一直在告诫我们要“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《 精进要旨（二）· 理性》）。

    为了带动整体提高上来，跟上正法進程，想办法将走不出来的学员三三两两的组织在一起学法、切磋，这样会提高得很快。有的同修法理不清，对邪恶迫害的认识还很模糊。在对待揭露当地邪恶迫害大法及大法弟子的一事时，有的能放下生死、揭露出邪恶的实质问题；有的人心重，带着怕心、人情，只是轻描淡写的对邪恶揭露一下；而没走出来的有些学员还误认为自己没受到什么迫害。我们小组就有这样两位同修，7.20以后就不学法了，现在一位双目视物不清，另一位四肢不灵活。五年过去了，在同修们的帮助下，近来才又开始学法。但还是抱着有求之心，总是在身体的变化和功能的感受上认识大法。当大家谈到揭露共产邪灵等邪恶时，他们却觉得自己没受其迫害，因为在他们看来被非法判刑、被非法劳教、被抓被打才是迫害。根据他们的状态，我们交流时，结合“九评”，谈到大魔头和中共邪灵狼狈为奸，用最邪恶的手段对大法和大法弟子進行造谣诬陷，把我们的集体修炼环境都给破坏了，才使一部份人跟不上。我对他们说：“如果没有7.20残酷迫害，你们能四年多不学法了吗？你们的身体能变得这个样子了吗？到现在连大法书都不能读了，这不就是邪恶的迫害所造成的吗？”经过我们这样一讲，这两位同修才明白过来。

    对于有的同修在写出自己的迫害经历后受到被曝光恶人的骚扰一事，有些其他同修不是用正念去对待，加持被骚扰的同修，而是用人心认为那是同修自己“招惹”来的麻烦，还有的甚至用大法来掩盖自己的人心与执著。对于没有修炼环境的同修，他们仅靠自己学、自己悟是很困难的。师父给我们留下的集体学法的修炼形式是十分重要的，要达到整体提高，至关重要的是组织起学法小组，多学法，多在法理上切磋，共同在法上提高。

    师父告诫我们：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”（《精進要旨·警言》）如果大法弟子都能跟上正法進程，真的达到了整体升华，采用什么形式去起诉邪恶之徒已经不重要了。当邪恶看到这么多的大法弟子都能这样坚如磐石，它就会胆寒，立刻就会解体、消失遁形。

    粗浅认识，不当之处请慈悲指正。


syx

堂堂正正证实大法　走好走正最后的路

       文／大陆大法弟子

    【明慧网2005年5月7日】最近在明慧网上注意到了两个现象，一个好现象、一个“坏消息”：好现象是近两个月来，发表严正声明的学员人数迅速增加至每天两千多人，在这其中我也看到了多名曾经很熟悉后来却邪悟甚至行恶的学员；“坏消息”就是这段时间明慧上也报道了“7.20以来最大的全国性大搜捕”，国内许多地区的同修被抓捕、迫害。针对这些最后的表现，我个人体会到我们有必要结合个人修炼和整体正法来全面思考。

    当然我们都知道所有发生的事情都不是偶然的，严正声明的学员多了说明更多的学员清醒过来、开始归正自己；“7.20以来最大的全国性大搜捕”，很多同修都容易认为是邪党惧怕九评传播和退党大潮而最后反扑、垂死挣扎。可是为什么邪恶能够在残余无几、即将被彻底清除的最后阶段还能发动起这种对学员大面积的迫害呢？在学法中、在几年的实修中我们也都知道了邪恶是钻学员自身的执著漏洞来迫害我们、干扰正法。我们也都知道要否定邪恶迫害、旧势力安排，可是这种大面积迫害毕竟发生了，并且在严正声明的学员越来越多的情况下发生着。

    从个人向内找的角度，我觉得可能还是有些学员没有真正放下自我。在报道中容易看到这次被迫害多半都是以前做讲真象工作不多和曾经走过弯路的学员。在接触中，我发现的确这样的学员容易产生一种急于多做大法工作、或者急于弥补自己的心态。这里面很可能就有一个动机不纯、基点不正的关键问题。多做大法工作、走了弯路弥补自己绝对都是应该的；可是这种思想的基点源自于什么呢？当然我们也都知道是要做好师父讲的三件事、要救度世人，但是我们不能拿法当做借口、挡住自己向内修呀；那么我们再往自己思想深处挖一下，看看有没有自己的目地呢？我们这种要救度世人的、自认为比较正的想法中（包括发严正声明等），到底有没有掺杂着想为自己获取什么的念头呢？从法理上讲，我们做好该做的事，自然能得到该得到的、“在证实法中，做好大法弟子的三件事啊，一切都在其中”（《在2003年亚特兰大法会上的讲法》）。但是如果我们为了得到这一切，而去做三件事、去弥补，如果我们思想中存在这种念头、甚至很强的念头，那就是执著，就是为私为我的私心；哪怕思想中只有一点点这个念头，都是动机不纯、基点不够正。特别是从新回归修炼、参与正法的同修，往往会面临这个关键问题。我个人体会，这种私心的去除并不简简单单的想一想“我思想中知道不该有、知道不能为自己、要为了救度众生”，就能够真正放下自我的。我个人悟到，我们只有通过加强学法、同时在发正念清除这种不纯的物质和平时实修中无漏的消除这种私心念头、灭尽这种旧宇宙的为私为我的因素，才能真正放下自我、同化大法。总之，我个人认为，我们大陆同修，特别是现在清醒和惊醒过来的同修，在勇猛参与正法的同时，一定要加强学法、真正静下心学法，一定不能放松心性修炼，一定要无漏的向内查找自己的心；绝对不能带着任何一丝私心去做大法工作。

    同时我们也都知道，现在的确还有少数学员由于怕心、求安逸心而长时间的没有或者很少做讲真象的大法工作。那么这些学员看到这种“7.20以来最大的全国性大搜捕”，看到“许多”做大法工作的学员被抓被迫害，会有什么想法和反应呢，会不会被触动呢？是产生“因为危险就更难以讲真象、或者不敢讲真象”这种念头，还是继续麻木的认为“与自己无关，只是其他学员心性有问题才被迫害”；还是正视自己的怕心执著，意识到可能自己这种怕心、安逸心、麻木的心理也是被邪恶钻空子迫害其他同修的借口，从而真正去掉执著，从新参与到正法洪势之中来。

    其实无论国内海外，无论相关或者看起来无关的学员，无论是面临眼前的这种迫害或是未来可能的各种形势，我们作为大法弟子，首先应该想到的就是向内修，找一找自己还有什么心。

    从我们整体的角度看，可能我们有很多学员看到“7.20以来最大的全国性大搜捕”这种消息时，第一念头就是“这是邪党惧怕九评、退党的疯狂反扑，是邪恶垂死挣扎的最后表现”。那么往往我们许多学员的思想到这儿就停住了，就没有更進一步悟一下自己该如何正念对待这种情形、这里有没有自己需要修心的因素呢；当然可能也就意识不到自己这种思想的本身是否完全符合大法法理、这种念头到底源自于那里。

    其实我们只要对照师父的讲法就很清楚了：“在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认”、“不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认”、“那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认”（《2004年芝加哥法会讲法》）。

    我个人悟到，正法進行到最后时刻时，不是黑手烂鬼共产邪灵的迫害加剧了（因为随着正法的推進、邪恶及其表现是越来越弱越来越少的），而是大法对弟子的要求更高更严肃了、我们的思想念头必须更纯更正。当邪恶魔难出现时，如果我们还仅仅是停留在认为“这是邪恶对九评出现的反扑、是垂死挣扎，应该正念清除它”时，虽然我们也意识到要正念铲除，但是此时我们的认识其实已经默认了邪恶“垂死挣扎的表现”；那么这种思想的源头就没有完全同化大法，因为师父告诉过我们“它们垂死挣扎的表现，我与大法弟子都不承认”（《2004年芝加哥法会讲法》）；我们又怎能默认邪恶的“最后反扑、垂死挣扎”呢、这不就成了“在它们造成的魔难中去修炼”吗？

    当然法理是圆容的，我们不承认“它们垂死挣扎的表现”，并不代表我们就可以放松警惕、放松大法工作中的要求；只是我们在认识上应该归正自己、完全同化大法，不让邪恶有任何可钻之漏洞，整体上达到圆容无漏之境界，因为师父在《道法》中讲过“注意：我不是叫你们人为的做什么，只是叫你们明白法理，这方面的认识要清楚”。实际上，我们也都知道，越表面的邪恶、往往可能会表现的更邪恶一些（当然我悟到，我们就连“越表面的邪恶、表现越恶”都不能承认；一切邪恶的表现、旧势力安排的一切，我们都不予承认）；那么我们在实际讲真象中就要更加加强正念、注意安全等等，就象师父告诉我们的一样“但是它们毕竟做了它们要做的，大法弟子更应该做得更好”（《2004年芝加哥法会讲法》）。

    以上为个人所悟，不正之处敬请指正。


syx

正念配合　捣毁魔窟

       文／大陆大法弟子

    【明慧网2005年5月6日】正法到了现在，我们的很多大法弟子还被邪恶非法关押，对此，我们应该怎么看待？“快了，等着法正人间那一天，一切都结束了。”

    这种想法，在很多大法弟子的头脑中不同程度的存在。其实，这是对邪恶的消极承认，是邪恶迫害得以疯狂一个主要因素。

    面对仅存的邪恶，我们是要主动的去破除它，还是一味的承受、消极等待。难道真的无可奈何吗？

    静心学法，就可以找到答案。

    师父说，“静思几多执著事　了却人心恶自败”（《洪吟（二）·别哀》）。

    “在各种迫害中，为了制止迫害，都可以用正念反制恶人，包括用拳脚打学员者。正念强会使其拳脚打在自己身上，或使恶警、坏人互相行恶，也可以使痛伤全部转到行凶的恶人、恶警那去，但前提是，你们在正念强、没有怕心，没有人的执著、顾虑心与仇恨心的状态下有效。念出即刻见效。正念过程中不惊不怕，恶人施暴不停正念不止。”（《正念制止行恶》）

    “从这个比例上看，旧势力留在表面空间的因素与烂鬼加上恶党邪灵的因素加在一起是百分之十五，大法在这个空间中布下的场占百分之四十五，这还没算上大法弟子本身的作用。我是把那个迫害大法弟子的邪恶因素都算上，只有百分之十五。这是讲表面正法洪势未到之前，现在人类表面空间场，大法因素占场的百分之四十五，还不算大法弟子本身。”（《美西国际法会讲法》）

    从师尊以上的讲法中，我们是不是应该悟到，破除残存的邪恶，使被非法关押的大法弟子堂堂正正闯出魔窟，是咱们正法路上的一个应该走的过程哪？等候正法洪势的到来，一切就结束了的思想对吗？

    正法洪势一到，邪恶被清理干净了，可是大法弟子在破除邪恶、救度众生中树立威德的机会也就没了。堂堂正正的破除邪恶、捣毁魔窟，不是大法弟子树立威德的机会吗？

    这么多走在神路上的人，却被所剩无几的一些低灵控制着，感到无能为力，这难道不是这些伟大的修炼人对法的认识不足造成的吗？严重点说，是这些未来神的一个修炼路上的污点，尽快洗刷这些污点，正念正行的破除邪恶，不是在树立我们人成神的路上的威德吗？同时，也是救度众生的需要。因为大法弟子的被严重迫害，使我们身边的多少亲人的得法、明白真象都被抑制了，他们不能对大法有个正面的态度，一定程度上，不是我们修炼的有漏造成的吗？这个漏不得我们自己来弥补吗？

    所以，尽快帮助被非法关押的大法弟子在法理上提高认识，正念破除邪恶，帮助他们发正念闯出魔窟，是不是我们大法弟子目前整体上应该着手做的一件事情啊？这也是我们整体提高、整体配合的一部份吧。


syx

劫难中变被动为主动，转危为安

       文／大陆辽宁大法弟子

    【明慧网2005年5月4日】师尊的经文《 正念制止行恶 》发表一年了，然而一年多来在明慧网上经常看到同修被绑架，遭受折磨甚至迫害致死。大法弟子都知道大法无所不能，修炼中也都有体会，只要正念强，危难关头正念一出就会展现大法的超常，化险为夷。遭受严重迫害的同修和长期连续遭受迫害的同修，是不是我们心理上有些被动了呢？很多时候我们都应该变被动为主动，不受它们的摆布。而是要正念制止它们。

    2000年我第一次遭受迫害时，虽然没有写什么保证书，但也消极承受了，言行没有坚决抵制，我认识到这是不对的，是我永远的教训，所以在以后这几年，除非我要讲真象，否则谁叫门我也不开，把主动权握在自己手里，砸烂门也不好使！我们这儿多个同修被蹲坑恶警绑架，我现在一出家门就一路发正念，尤其证实法讲真象前更是发正念清除邪恶，几年来效果很好，2001年邪恶派人蹲坑监视我，可我出来進去它们都看不到。它们就经常放我车胎的气，拔气芯，阻碍我讲真象证实法，它们甚至把车偷走，我就用正念让搬走的人给我送回来，果然没过几天，车就又送回来了。

    我认为如果迫害一开始就应从思想上、行动上都要做到不配合邪恶，坚决抵制，有的同修在被绑架时，抓住楼梯栏杆，不跟邪恶走，但人的这方面做好了，却没有用大法弟子的意念指挥功能控制恶人。人的方式怎么能破得了邪恶呢？所以危难时一定要发正念，如果有怕心存在应该意识到不是自己，要边发正念边调整心态，直至神的状态，从而使恶人“被正念所治”（《2003年加拿大温哥华法会讲法》）。恶人施暴不止我们正念不停，而且要利用好这种零距离发正念的机会，它们既然找上门，就是给我们销毁它们的机会，利用这种突然情况变被动为主动，消除邪恶。

    有的同修在家时有恶警叫门，就立即在屋里发正念，一定要抱着救度敲门人的一念。明慧网文章中写到有些同修是给邪恶开门后被绑架走的。这第一关就没把握住，在怕心下开了门等于给邪恶让步。“关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《大法弟子的正念是有威力的》）。我们都应该听师父的话，不能顺从邪恶，上门扰民肯定没好事，要么糖衣炮弹，伪善欺骗；要么来势汹汹强迫绑架。为什么给那些违法者开门呢？这不是配合邪恶迫害自己吗？

    特别是酷刑迫害中坚定不移的大法精英们，往往早已放下生死，是神的状态了，但却忽略了用正念、用功能指挥控制恶人从关押大法弟子的地方走出来，有些放的下生死了，却走入了消极承受的误区，有些被迫害致死令人惋惜！大法弟子是有功能的，关键时刻有师父加持，迫害中还可向师父求救，做的好就会山穷水尽疑无路，柳暗花明又一村。我们是人间这台戏的主角，师父给了我们超常的能力，让邪恶看不见我们，让我们能够定住邪恶、控制邪恶，因为我们才说了算！

    2001年后，我在发资料时经常能感觉到大法的威力，在突发事件中用正念和功能随意控制妨碍我做真象的人，只要我一想他们就按我想的动，完全听我指挥，后来正法口诀发表了，证实法过程更顺利了。2001年夏秋季节我讲真象发资料十分顺利，没有任何干扰，感觉环境宽松的很，我认识到这是证实法过程中保持正念的结果。所以今天写出这篇文章希望和同修们共同精進，让我们在劫难中变被动为主动，更好的做好三件事。


syx

把握自己的一思一念　否定旧势力的任何安排

       文／山东大法弟子 一念真

    【明慧网2005年5月4日】前几天和一位大姐Z去外地，参加了那里的两次学法心得交流会。

    会上，有一位老年大法弟子憋得喘不过气来，差点背过去。参加法会的同修马上集体发正念帮助这位老年同修铲除黑手烂鬼和共产邪灵的迫害，一会儿老人症状基本消失了。这时我和大姐Z结合自己的体悟谈了对刚刚发生的这件事情的想法，法会就从这里开始了。

    大姐Z先问这位老年同修：你是不是觉得你憋得难受？老人说，是。连问了两三遍，老年同修都这样回答。大姐Z说：是你把它当成你了，其实那个使你难受的根本不是你，刚才发正念，我看到有一个黏糊砬碴的东西附在你的嗓子处，是那个东西使你难受。刚才我把它铲除了，但是还有个影儿在那个地方，因为你一直承认它是你。

    我们平时都说，我有执著，我做得不好，我正念不足……，一直在强调“我”如何如何，就把那个东西当成了自己，一遍一遍的加强它，还不自知，一遍一遍的给它输送着能量。为什么我们发正念不好使呢？你可能也看清了那个执著，但就是承认它是你，抱在怀里不放，你怎么铲除呢？你能铲除你自己吗？你都承认那是你了，你在要它，你怎么铲除它呢？就象师父在法中讲的：“你自己想要的，法轮也不管，我的法身也不管，保证是这样的。”（《转法轮》）

    有一位同修，我给她指出来她一颗什么样的心，她说她早就认识到了，但是就是去不掉。你看前面还是她自己说的，但是后面那句话就不是她自己说的了，那个东西都控制得她让她承认去不掉它，她却还承认它是自己。我告诉她，我说你能去掉它，另一名同修在一旁也这样说，终于使她说：行。

    虽然她没有明确的说“我能去掉它”，但是这件事给她留下了印象，第二天发正念时，她脑子里又冒出来“我有执著”，这时她马上意识到“不对，这不是我想的，我没有执著。”瞬间，一阵热流通透全身。

    也就是说，平时我们要时刻把握自己的一思一念，一定要分清哪是自己的，哪是强加的干扰或者不好的东西打过来的念头。有时走着走着路，脑子里就往出冒邪灵的歌，我马上就意识到：那不是我在唱，那是共产邪灵强加進来的，我要清除它，连同层层安排这件事的生命物质与因素一并清除！

    ……

    大姐Z说着说着就到了当地同修定的整点发正念时间。发正念时，刚才那位老年同修意识到“那个使我憋得喘不动气的东西不是我”，大姐Z看到存留在老年同修那儿的那个影儿被彻底清除了。

    法会继续开着，大家越来越意识到应该把握住自己的一思一念修炼，知道了如何去把握自己的一思一念。

    参加法会的一位当地同修L，马上意识到了这个问题，晚上回家后，她开始正念铲除困扰她多年的腰疼，她很清晰的意识到那个使她腰疼的是一个不好的灵体，那不是自己的腰在疼，她这一念出来，一立掌，瞬间腰上禁锢着她的那个黑东西解体了，身体无比的轻松。

    同修L又参加了第二天的法会，她一進同修家门就开始头疼，头上象是戴了一圈东西，这时她又一次意识到：“我头疼。不对，那不是我头疼，我要灭了它——那个干扰我参加法会的邪恶的东西”，她立起掌来发正念，瞬间头疼症状消失了。大姐Z也看到了她发正念的这个景象，对同修L说：“就在你一立掌的瞬间，我看到你金光万丈，身体越来越高大，白云就在你的脚下，那个使你头疼的东西也就越来越小，很快就被灭了。”

    在这天的法会上同修L马上与同修分享了她的心得体会，大家的认识很快清晰起来。

    “人的思想到底从哪里来？现在科学家也发现了，人的大脑并不是真正产生思想的根源。人的一念从哪里来？人们都认为是自己在常人社会中所学的、自己分析的。不是啊，常人在动那一念要干什么的时候，其实你的大脑根本就没有经过漫长的深思熟虑。有很多事情是马上就反应出来的，有很多话是张口即来的。到底这思维从哪里来？我们修炼人都知道，其实人的思想与许多空间的因素都有着关系，在重大事情上人类是被另外的生命控制所干出来的，在人类这表演而已。人肉身的表面——后天形成的身体，其实什么都不是。”（《在2002年美国费城法会上讲法》）

    “可是那个本源上的你，那才真正的是你。因为你的念头、你的思想、你想要干什么的动机发源地就在那儿，那才是真正的你。”（《法轮佛法（在加拿大法会上讲法）》）

    “人的最早生命是来源于宇宙中的。宇宙空间本来就是善良的，就是具有真、善、忍这种特性的，人生出来和宇宙是同性的。”（《转法轮》）

    从读师父的法，我们知道我们真正的自己是完全同化“真、善、忍”的，一切不符合“真善忍”法理的那都不是我，尤其是我们处在正法时期，师父告诉我们，“我在1999年的7.20就把7.20以前的学员全部推到位了，推到了你们最高位置。”（《北美巡回讲法》）那么现在我们所表现出来的不符合法的一思一念，我们就要时刻分清：它不是我，我要铲除它。

    我们去外地是我和大姐Z商量好了的，但是，去之前遇到很大的干扰。我和一同修因为一些事情产生了一点儿隔阂，搞得我很苦恼，头疼、腰疼一起涌了过来了。一开始我没意识到，我还在反复的问自己：“我哪里有执著？”，陷入了找自己执著心的执著中，在承认旧势力安排的执著中找执著、去执著，结果是越找越执著，越执著越头疼、腰疼，甚至产生了不去了的念头。但是我想，定好了的，我怎么能随便变了呢？我怎么能被它带动呢？于是打起精神来，挣扎着出了门，但心里还是堵得慌。

    上了车后，我跟大姐Z交流起来，我忽然意识到，我陷入了找执著之中，其实那个执著存在吗？我这不是上了邪恶的当，中了邪恶的圈套？！你承认了它存在，它就在你的空间场中停留、左右你，你不承认它，它就什么也不是。我一下子跳出旧势力安排的这一切，否定了它，心里豁然开朗，身体一阵轻松。此时，我看到了一个理，正法修炼的法理就好象有了形一样呈现在大脑中，我明白了如何成为一个真正的正法时期的大法弟子。

    我们都说不承认旧势力的一切安排、否定旧势力的一切安排，可是遇到问题的时候却总是说：我有这执著那执著，我有这颗心那颗心，我怎么不好，我哪里难受，就把那个不好的东西当作是自己了，去呀去呀，铲呀铲呀，却不怎么管用。为什么？就是因为你把它当作你了，你抱着不放，嘴里却说我不要它，虽说做着三件事，却是在旧势力安排的思维中在做，在旧势力安排的一思一念中去否定旧势力。这怎么能是正法时期大法弟子的表现呢？我们是连旧势力的本身也不承认的、是否定它为我们安排的一切的，我们怎么还能够承认那个表现出来的执著、那个肮脏的心、那个表现的身体的不舒服或者病业状态是自己呢？师父不是7.20后就把我们都推到最高位置了吗？！现在所表现的这一切不是旧势力钻我们认识上的不足的空子强加于我们的各种形式的迫害吗？！我们如果哪一步没有否定它们的安排而做好，它又会让我们认为我怎么这样啊，给我们造成错觉与假象，认为那是我了，让我们在自责中消磨精進的心、拖垮我们的意志，多么的邪恶啊。

    我们就是在旧势力为我们安排的一思一念中分清它，否定它，铲除它，把所有不符合大法的一切思想念头都从根本上否定，铲除使我们产生那不符合法的念头的邪恶生命、物质与因素，连同安排、指使它们的层层空间的生命物质与因素一块铲除，直至本源。我们是全盘否定旧势力的一切的，在否定排除它们的安排中走好我们的路，真正在正法中修炼，堂堂正正的做一个正法时期的大法弟子。

    “当然了旧势力所有安排的这一切我们都不承认，我这个师父不承认，大法弟子当然也都不承认。（鼓掌）但是它们毕竟做了它们要做的，大法弟子更应该做得更好，在救度众生中修好自己。在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”（《2004年芝加哥法会讲法》）

    “大法弟子在证实法中所走的路，这种既修自己、同时救度众生、又配合了宇宙的正法要求、解体清除对正法起负面作用、对大法弟子行恶的黑手烂鬼与各种旧势力安排的干扰迫害因素，这就是大法徒所走的完整的修炼、圆满、成就伟大的神的路。”（《也棒喝》）

    根据参加外地同修交流会和外出的整个过程中所思所想整理，真正想整理成文字时，发现很难以用语言表达自己的感悟，勉强为之，希望对同修能有所帮助，不足之处敬请同修慈悲指正。


syx

堂堂正正与胆胆突突

       文／大陆大法弟子 依帆

    【明慧网2005年4月30日】看了明慧网文章《7.20以来最大的全国性大搜捕正在中国大陆登场》，面对邪恶的最后疯狂，虽然知道这是邪党和所剩无几的烂鬼、黑手不甘心覆灭在做垂死挣扎，但也应引起反思：是不是大法弟子对法认识的不足和存在的执著被邪恶钻了空子？

    自《九评》发表以来，就有同修认为恶党一定会针对此事采取某些行动，自己要小心为之。个人认为这是在用常人的观点看问题，而不是站在正法修炼的层次上看问题。我们揭露邪恶是堂堂正正的，为什么不认为恶党伪装的外衣被扒光后、恶行全部被揭露出来之后，会更加衰弱、更邪恶不起来呢？师父在《转法轮》24页中告诉我们：“物质和精神是一性的”、“人的大脑发出的思维就是物质”。师父《在2002年美国费城法会上讲法》讲：“实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”大法弟子不正的心态与思想会不会供给邪灵能量呢？使邪恶找到迫害的借口呢？如果认为邪恶是怕见光的，有一个压倒一切邪恶、堂堂正正的心态，能不能消减邪恶的疯狂程度呢？

    用常人的观点看问题，还表现在不能摆正“正法时期大法弟子”的位置。总把自己摆在被邪恶抓捕、迫害的被动位置上，没有认识到“正法时期大法弟子”是当今人类社会的主角；是来主动清除邪恶的；是具有正一切不正的能力的；是邪恶见了就害怕甚至要赶快逃走的。如果把自己摆在被抓捕、迫害的被动位置上，做起事来就会胆胆突突的，邪恶还会利用大法弟子没修去的常人心没完没了的干扰和破坏。如果我们的念很正，认识到大法弟子是在做宇宙中最伟大的事，无论邪恶怎样疯狂，都会有一个堂堂正正的心态，都会有“捣毁宇宙中一切邪恶的唯我独尊的气势”（师父《正念》），就能清除干扰和迫害。

    用常人的观点看问题，还表现在对待家中存放的大法书籍和资料心理上有压力、甚至有恐惧感，总把他当做是邪恶迫害自己的证据。师父在《转法轮》143页中告诉我们：“好坏出自人的一念，这一念之差也会带来不同的后果。”如果把他当做邪恶迫害自己的证据，可能就会导致邪恶由此下手，相反，如果认为大法书籍和资料散发着正的能量场，是驱逐和铲除邪恶的利器，邪恶见了就害怕、就逃之夭夭，自己心里还会负担很重、胆胆突突的吗？

    师父在《转法轮》186页中讲：“我们做为一个真正的炼功人，应该在很高层次上看问题，不能用常人的观点去看问题。”所以，只有站在正法修炼的层次上看问题，才会有堂堂正正的心态。有了堂堂正正的心态，在发放真象资料和面对面讲真象过程中就会想到：把邪恶的恶行揭露出来曝光，救度被谎言毒害的世人，我们是理直气壮的，邪恶才是胆颤心惊、抱头鼠窜的，就不会因常人心不放阻碍我们救度众生了。

    总之，用常人的观点看问题，而不是站在正法修炼的层次上看问题，就会带来常人的麻烦，因为心性已经与常人一般高了。只有用在法中修炼出来的正念衡量所遇到的一切，全盘否定旧势力，“连消除它们本身的魔难表现也不承认”(《2004年芝加哥法会讲法》)，才会有堂堂正正的心态。

    当然，这里讲的堂堂正正也不是大法弟子所做的一切都呈现给邪恶，而是理智、智慧、不承认邪恶的一种心态，不是行为上的机械外露。

    最后以师父在《美西国际法会讲法》讲法的一段与同修共勉：“所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”


syx

“帽子”的背后

       文／大陆大法弟子

    【明慧网2005年4月29日】今天看到网上的报道，得知邪恶给我们扣上“反动政治组织”的帽子，并以此为借口在全国范围大肆抓捕大法弟子。我和同修在切磋时，悟到这样一个理：人世间任何大事的出现都不是偶然的，那么为什么会出现邪恶给我们扣上“反动政治组织”的帽子呢？是不是因为我们大法弟子中还有许多人目前对“九评”认识不清呢？如果当我们大法弟子中许多人从内心深处还有那种认为传播“九评”涉及到政治，怀疑是在搞政治时，那么会不会给了邪恶一个借口：要“帮助”我们去根本执著心，从而加大其以恶治恶的魔难考验呢？

    师父告诉过我们整体有什么样的魔难与我们整体有什么样的根本执著未去是对应的（同修与我从师父“走向圆满”经文中悟到的）。

    师父在法中讲：“有人觉得大法符合自己的科学观念，有人觉得符合自己做人的道理，有人觉得符合了自己对政治的不满，有人觉得大法可以挽救人类败坏了的道德，有人觉得大法能治好自己的病，有人觉得大法与师父正派，等等等等。人在世间带着这些心向往着美好的追求与愿望没有错，但是作为修炼的人当然不行。……修炼一段时间了，是不是还是当初的想法，是不是人的这颗心才使自己留在这里？如果是这样，那就不能算作我的弟子，这就是根本执著心没去，不能在法上认识法。……”

    “你们知道吗？目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。你们执著大法符合人的科学，那它们就控制邪恶的人造谣说大法是迷信；你们执著大法能治病，它们就控制邪恶的人造谣说大法不叫人吃药，死了一千四百人；甚至你们说大法不参与政治，它们就叫邪恶的人造谣说大法与李洪志有国外政治势力等；你们说大法不收费，它们就说师父敛财。你们无论执著什么，它们就叫邪恶之徒造什么谣。甚至你们担心大法被破坏，他们就制造假经文。……而且它们控制着邪恶的人针对人的一切心，一切执著，全面无漏的、瓦解式的检验大法与弟子，如果你们真正能在修炼中去掉那些人的根本执著，最后的这场魔难就不会这么邪恶。”

    从法中得知，修炼人的根本执著心表现为意识深处还是围绕着人类社会这一层的东西而存在，总是用人的这一层中的东西去衡量法，而忘记了人类社会在庞大的宇宙中只是最低、最不好的一个层次，不能用这里的变异和败坏的东西来衡量创造了宇宙一切生命与生存环境的宇宙根本大法。

    由于旧势力的本性决定了它们想以“帮”大法弟子去执著的办法从而在正法中“立功”因此而保全自己，所以它们针对修炼人的一切人心、一切执著，全面无漏的、瓦解式的检验大法与弟子，以强迫、恶毒的办法来强制大法弟子“去”执著，说是想把大法弟子的正念“打”出来。师父在慈悲中为我们说法，想尽办法让我们能够一步一步的认识法，使我们得以不断一步一步升华；而旧势力恰好相反。这样一来，就造成大法弟子在修炼中无论执著什么，就会招来邪恶以谎言为借口发动的为撞击这个心而来的恶毒考验；而且是怕什么，来什么。

    所以，在邪恶的这场恶毒考验中，有多少因为抱着人的根本执著心不想放，用人心来衡量大法，从而掉下去的？

    因为相信现代科学是真理，所以一听说大法是迷信，那么，当然就认为大法不好了，就不学了。因为原想通过炼法轮功治病，一听说原来大法不叫人吃药，死了一千四百人，那大法肯定不好啦，当然就不学了。因为执著大法不参与政治，只是教人做好人，对人类社会有百利而无一害，因此一听说大法与师父有国外政治势力，当然就吓住了，不炼了。……

    其实，从历年来发生在我们整体身上的旧势力的魔难，我们也能逐渐的看清这一点了。

    当初迫害开始时，不是邪恶大搜大缴大毁大法书籍吗？我们现在知道了那是当初我们有许多人对大法书不珍惜，对法不敬，所以旧势力看到了我们整体的这颗心，就大肆烧书，想从此大法书奇缺，人会因得法不容易从而珍惜法。

    迫害数年来，我们有许多修炼人都盼着常人为大法主持公道，常人社会为大法平反。人能为法平反吗？人配为法平反吗？法是可以任常人随便摆布的吗？我们把法放到什么位置去了？旧势力看到了我们整体的这颗对法不敬的心，所以让一次次期盼落空，结果更糟，以至出现大搜捕、大迫害，以及“反动政治组织”这顶大帽子！（当然，这些魔难的形成还有更多的原因，本文只讲修炼中的一部份。）

    从《美西国际法会讲法》中我看到：由于当初我们很多人意识中执著于人类过去那些修炼方式，因此抱着一种度人的觉者也要吃被度者那么大的苦才是真正的在度人的那种错误观念，因此造成很多人一听邪恶造谣说师父在长春有什么豪宅、生活怎么奢侈的谎言就认定师父和大法不好了，从而不修了，放弃了千百年来众生都在等待的被救度的机缘。

    大法在世间洪传，会给人类社会带来好处，但是大法对众生的好处并不只是对人类社会的好处，所以我们修炼人在观念中不要以大法给人类带来的好处来衡量认可大法好与不好。旧势力看到了师父度我们的整个过程，对师父是佩服得五体投地的，所以，我们一旦有用人心衡量法的念头、对法有不敬的想法，它们就要给我们带来魔难，要毁掉我们。所以，可以反过来看，如果我们遇到了旧势力的什么强加的魔难，那么一定是我们在某方面对大法的认识带有人的根本执著、对法不敬。

    数年来在不同时期，各地都不断出现的资料点的周而复始的被破坏，协调人、技术人员、资料点同修不断的被迫害，这种魔难现象是不是也与我们整体有很多人长期对资料点的等、靠、要、依赖有关？是不是也与我们很多人认为资料点出事只是与资料点同修和协调人心性有关？是不是也与我们很多人认为平时针对破坏资料点的邪恶发正念这只是资料点同修的事有关？是不是也与我们很多人对榜样的崇拜心理有关？是不是也与我们很多人认为资料点起的作用很关键，因此邪恶一定会重点迫害资料点的想法有关？是不是也与我们很多人觉得资料点的同修最精進，对邪恶的震慑大，因此邪恶一定会加倍迫害他们有关？是不是也与我们很多人觉得做资料就容易遭迫害，因此而不敢主动做，从而一直等、靠、要有关？……

    为什么至今狱中还有众多的大法同修被关押，被迫害？这是不是也与我们很多人对此事的消极悲观想法有关？对发正念的威力不相信有关？没把自己与同修当作整体中的一份子有关？……

    为什么这种魔难现象至今都周而复始出现呢？是不是也与我们很多人抱着上述的私心与人心不放，不想站在整体思维的角度圆容大法，比如，资料点要遍地开花，与明慧单线联系；人人都要走出来讲真象，遍地开花；大法修炼没有榜样；人人都是负责人；人人都要主动走自己证实法的路；我们不能任由同修被邪恶肆无忌胆的迫害……。在我们很多人对师父的某些方面法理不想照着做时，那不也是被旧势力牢牢盯着的不敬法、不信法的一颗心吗？

    我们遭遇旧势力的任何大的魔难现象都隐含着旧势力在针对着我们整体的一颗什么执著心。要从根本上破除旧势力强加的每一次每一种魔难，我们每个个体就得从我们遭遇的每一次魔难中找我们自己每一个人的根本执著心。

    师父告诉我们：“了却人心恶自败”。如果大家都能很快的查清与了却执著心，那么旧势力针对我们整体这个执著心而来的这个魔难，师父会让它继续存在吗？那么我们想，要从根本上破除目前这场旧势力因素强加的迫害，可能只有我们大法弟子绝大多数人都能保证每天一段时间静下心来学法，认真看看“九评”，不断归正自身所存在的党文化的变异思维与行为模式，认识到九评的重要性，认识到传播九评并不是在参与政治，而是在破除目前阻碍众生了解大法真象从而得救的最大障碍，是在救度众生。那么，也许我们整体上对这件事在理性上认识清楚了，这时“反动政治组织”这顶帽子也就自灭了。


syx

清除邪党文化的毒素，在同修之中形成一个更正的场

       文／清风 明月

    【明慧网2005年4月27日】昨天，因为点小事和同修产生了很大的隔阂，因为同修说我那些地方做的如何如何，我也向内找自己的不足，也承认，但是心中还是开始愤愤不平：为什么都这么说我，为什么不说那个和我产生矛盾的同修，她就没有问题了？我意识到这种不平是妒嫉心，我发正念铲除也不怎么起作用。

    今天下午和那位同修无意中交流起来，这位同修看待问题很敏锐，给别人指出问题时也往往真正触及到对方的心，结果造成有些同修对她的不理解，对她造成种种的干扰。究其根源，她谈到是恶党文化的毒素在起作用，恶党给我们灌输的邪恶观念在同修之中造成同修的巨大间隔。“你要叫别人做好，你自己得先做好”，正是邪党反复灌输而形成的党文化，邪灵的因素在作怪。

    我想到师父的下面这段讲法，我的妒嫉心瞬间消失得无影无踪。我真正感觉到真正是邪党灌输的变异文化和变异的思想观念在间隔着我们，给我们形成巨大的障碍。我又找到师父的法仔细的看了一遍：

    “特别是在中国邪恶宣传的那些歪理，比如它们宣传的“你要叫别人做好，你自己得先做好”，大家想想这句话对不对？很多人抓住这句话掩盖自己的错误不想改正，特别被那些有问题的人拿来当真理不放。我告诉大家，这是绝对的错误。一个有错误的人就不能告诉你做好了吗？一个做了错事的人就不应该叫别人做好了吗？那是什么逻辑呢？有多少人仔细想过这个问题呢？

    ……

    “邪恶统治宣传把这个理给变成了这样的：你要叫别人做好你得先做好。很邪恶的一句话呀。看上去觉得，噢，是啊，这句话听着挺有道理。一点道理都没有，只能起消极作用。谁能做得那么好？哪有完人呢？一个修炼的人在修炼到最后一步的时候、还没有完全脱去人身的时候他还是有罪业的呢，他还是有执著的呢，可是修到那一步的时候他已经远远的超越常人了。如果按照这么个说法，谁也不能叫别人去做好了，这个社会不完蛋了吗？”（《在2003年亚特兰大法会上的讲法》2003年11月29日）

    我们的谈话继续深入，我们怎样才能在大法弟子之中形成一个更强的正念之场呢？目前，我们真正从思想深处认识到党文化给我们造成的变异观念，不就在清除邪恶给我们造成的巨大间隔，不就是能在我们同修之间形成强大的正念之场吗？！对于师父在2003年11月29日的《在2003年亚特兰大法会上的讲法》中的那一段讲法，我们可能都看明白了字面的意思，但是能不能从思想上真正同化了这段法，表现就大不一样了。

    有人在讲真象中还是被常人带动，比如讲真象中有人会遇到带有很强的党文化的常人说，“你看你还没有做好呢！”或者 “我看你做好了我才学呢”，于是很多学员自惭形秽，认可了这种变异的说教，不但没有达到救度众生的目地，反而很被动，情绪低落。

    在这个变异文化下，同修之间也是这样。有同修给别人指出不足时，可能会是这样：“你还说我呢，你还有这么多心。”那个还说：“你还说我，你有这么多不足。”把看问题的角度局限在对方的不足上，而没有看对方说的问题对不对。形不成一个修炼的正念的场，反而起到一个消极的破坏作用。“我告诉你们在你们过不去关的时候，听到很刺耳的话的时候，真是我的法身用刺耳的话在刺激你、告诉你。”（《美国第一次讲法》）

    也有同修当别人给他指出不足时，他很高兴，“呀，你修得真好！”于是看对方哪方面都好，从而产生崇拜的心理，开始学人不学法，可能无意中就促使对方产生高高在上的心，害了自己，也害了对方。甚至是在邪恶的环境中，师父借恶警的口点化他，他也悟到是师父的点化，但是在恶警伪善的表演中，产生依赖的心理从而走向邪悟。

    这不正是邪党文化的另一面吗？对方给你指出的对，不见得对方在这方面做得多好，更不能说明对方什么都做得好，我们怎么能按照邪党给我们灌输的文化思维，从而认为他说得对他就一定做得好呢？

    也有同修表现出来是常人中的圆滑，做人与人之间的老好人，在同修之间追求常人中所谓的团结，而不是敏锐的在法上指出对方不足。有人看到别人存在问题不说，是因为觉得自己没有做好所以不好意思说，别人说的时候，他在一旁还笑：她自己有这么多心还说别人呢！这不正是邪党造就的党文化所致吗？！

    她虽然有不好的执著，但是她是一个救人、为别人好的纯净的心，所以她没有自己观念的说了，说过之后，她反而真正的突破了那些个不好的东西的束缚，因为她在说的时候看清了那个不好的东西，她意识上那个东西的不好在她自己身上隐藏很深的表现，然后很自然的在法中升华上来清除了，“修在自己，功在师父”。

    “矛盾是很难免的，没有矛盾就没有提高。如果辅导员做好了，学员做好了，这个环境大家谁都没有矛盾了，那谁高兴了？魔高兴，我不高兴。因为你们失去了修炼的环境了，你们提高不了了，达到不了回去的目地。所以你们不要把矛盾看作不好。”（《在美国西部法会上讲法》）由此我们看到我们需要的是思想观念的相互碰撞，从而暴露这些矛盾。这是我们人之间的摩擦碰撞吗？当然不是。而是产生这些观念、思想的灵体在反映。当不带个人观念（不把自己摆在其中时）的真正说出来的时候，无论对说话人还是对听话人的背后的这些因素的清除是巨大的。

    如果大家能看到对方的不足都能够公正的指出来，无论他是谁，我们只看他说的有没有道理，而不是看这个人如何如何的时候，这样就会形成一个自动的机制，这种正念之场能够自动的纠正一切不正的，不是针对某个人。在这个环境中，使每个人都能看到自己的不足，纠正自己的不足。

    同修之间交流后记录其中的只言片语，写出来与同修交流，不足之处敬请慈悲指正。


syx

有意无意的常人心

       文／大陆大法弟子：明心

    【明慧网2005年4月25日】我发现在讲清真象中，有意无意的常人观念有时非常顽固，之前往往还意识不到，有时说过话马上就意识到有问题，有时还要冷静思考一下才发现问题。比如有一次当我传九评给常人看后（看了三评），看后就说反动，有点抵触，说把邪党历来的领导人都说得太坏，尤其对毛的崇拜。叫以后别再拿这些给他看了等等。我察觉到他内心的两面性，一方面觉得说得对，想看；另一方面怕心和不愿放弃的邪灵思想在起作用（他是老党员）。我知道他以前听江贼迫害大法真象时都很能理解，表示同情。但一牵扯到邪党本身时就觉得不能接受，他觉得现在人民生活水平提高了，老百姓的日子还好过，这样说××党太那个了吧。我知道这是邪党因素在起作用。那人又说：“这肯定是从台湾来的。”我马上辩解说：“不是台湾来的……”我知道是大纪元来的，但当时不想叫他知道那么多，也没有说清，最主要的是我担心他把我们与台湾联系在一起。由于这事没说清，还没有破解他的误解。事后回想起来，其实就是一个政治的观念起作用，用常人心对待讲真象的事情了，我们不论做任何事情邪恶都会说我们搞政治的。以前我还有一个错误的观念，总认为政府不了解我们，才出现镇压的，现在才明白它们自始至终都是知道我们是怎么回事，完全知道我们是好人，因为它们就是邪恶，就是要打击善的。与旧势力同出一辙，它们就是极端自私的，不顾及他人，不顾及众生的，不想放弃它们已有的一切，它们不会考虑正法需要还是不需要，不会考虑是好还是坏，只要不违反它们的所谓原则就行了，其实这个原则都是以极端和绝对的自私为目地的。

    在和人讲真象时，谈迫害往往还比较能让人接受，但一谈［九评］，有的人就很容易和政治联系起来。的确比较难，但想到师父说过，剩下的因素是更高的因素时就理解多了。正因为触动这些东西时就是在归正更高的因素时，其难度当然比以往讲迫害要难得多。有时觉得很难在这些事情上跟常人讲明白时就产生一种急躁情绪，说出的话有意无意就象是在争论。事后一想还是陷在具体事物中去就事论事了。师父在法中告诉过我们：在遇到矛盾时不要陷在具体事物中去“就事论事”，要跳出来观察观察“看他符不符合真善忍”，其实就是在讲真象中动了常人心想把一个具体事物说清楚，不管对方明白还是不明白，理解到什么程度，就是要让他明白。但想要让对方明白，不是依靠常人的辩论争得的，而是修炼人的正念在起作用的。在讲真象时为了让一件事情更有说服力，甚至把自己还不够了解的一些事实或者史实说出来，或者一知半解知道一点就下结论跟人去说，常人一反驳就没话说了。魔利用我们的人心在堵我们的嘴。

    这种有意无意人心时不时会在我们证实法过程中起作用。常人的变异观念也在起着相当大的阻碍作用，尤其是党文化给中国人造成的毒害，甚至已渗入到人的每个毛孔中。我在农村看到很多家庭都还挂着邪灵头子的像。有人说：“你这样搞下去（指我们传［九评］），只怕再抓起来就不只是判几年了（因我曾经被邪恶绑架几年）。”我说“不可能的，它自己就要完蛋了！”常人说：“怎么不可能，是不可能抓你，还是不可能抓到你？”心里一激动还真没词。想来想去就是自己的人心起作用，我悟出：并非我们非得叫常人明白什么，或者想叫常人来帮助我们什么，或者在发泄对邪灵罪恶的不满，而是在救度众生，救度被邪灵欺骗与毒害的世人。始终不站在自己的基点上去讲真象，才是正念。

    常人心还集中表现在对时间的执著上。在网上我看到几篇同修写的关于执著时间的文章，我深有同感，这里边也暴露了普遍存在的几个问题，也看到了自己。还不只是执著时间，而是一个强大的人心执著问题。我们在讲清真象的时候，往往很执著于结果（虽然结果很重要，但我们的提高才是最根本的）；我们在遇到邪恶迫害，感受到压力的时候，希望魔难赶快结束；长期没有走出来的同修在急迫下为求不被落下不顾一切的从新投入正法修炼（当然是应该赶紧走出来证实法），但很少想到，证实法本来就是大法弟子的使命，我们就是为此而存在，不是为了走出来而走出来，我们来在世间只是我们自己当初的一个洪愿，不是为什么而做，而是应该做，要做。在世间证实法只不过是神在人中的表现而已，因为法定了在世间必须以最大限度的符合常人社会去修炼，否则早就神通广大，无所不能了。就是在这个环境中成就的大法弟子，从人走向神，怎么急于要脱离世间呢？其实现在本来就应该是无所不能了，因为师父已经讲过：大法弟子的正念是无所不能的，只是因为我们还有人心在，还被旧的因素钻着空子，所以还在旧穹的最后间隔中突破自己。所以在这个过程中还感受到的压力，在正法中还遇到的问题，通通都是旧势力因素在起着作用，而破除这些正是大法弟子威德之所在。虽然一切都是师父在做，但作为弟子不是在兑现这一切吗？所以我们做一切证实法的事情时，是不能抱着人心做的，这样往往会事与愿违。

    我们希望赶快结束是为了什么呢？难道不正是人心求安逸，想早点上天的常人思想在作怪吗？我们看到迫害来了，为什么会怕？为什么感受到压力？不也是人心和人的愿望人的观念在起着作用吗？指望快点结束，不还是人心借助外在的强大因素吗？“你们不想改变人的状态，从理性上也升华到对大法的真正认识，你们就将失去机会。你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。不能总是我给你们消业，而你们不真正在法上提高，跳出人的认识、人的观念。你们在对待我与大法的思考、认识、感激方式上都是常人的思维表现。然而我正是教你们跳出常人啊！从理性上真正认识大法。”“在修炼中你们不是由于自己真正的实实在在的提高，从而使内在发生着巨大的本质上的变化，而是依靠着我的力量，借助外在的强大因素，这永远改变不了你人的本质转变成为佛性。”（［警言］）

    如果我们现在就是一个神的状态，看到无量众生等着我们救度的时候，看到世人都被毒害的时候我们会想着要赶紧离开尘世吗？作为一个走在神路上的人，本来就在回归的路上了，法正人间时只不过意味着大法弟子的修炼结束，是正法到了那一步出现的，不是等来的，靠来的。“你们指望谁呢？众生都在指望着你们！”（《在2002年美国费城法会上讲法》）而且大法开创的这条人成神之路本来就是前无古人的，大法弟子在实践中不就在开路中，在世间这个毒世中完成我们的史前大愿吗？在大法中纯清自己对应的天体吗？换一个角度说，我们过去对应的天体还有旧穹中不好的一切因素，能够在新宇宙中存在吗？反观自身达到大法要求的无私无我吗？另外，如果离开这个环境又如何开创这条人成神之路，如何去证实法呢，如何救度众生呢，如何建立大法与大法弟子的威德？借助常人的一句话是既来之则安之。当然安之不是执著常人社会，而是在这个迷与苦的环境中锤炼自己，同时在反迫害中建立大法与大法弟子的威德。

    我想作为一个神不会执著于非要去哪个空间，而是护法正法为大，完成使命为大的，在不在世间这个环境对一个神来说除为法和救度的因素外不会有任何意义，想尽快脱离这个宇宙的垃圾站对人来说不是错，但对于带有重大使命的大法弟子就是一个执著，因为我们是为锤炼宇宙来的，为救度众生而来的，作为宇宙根本大法的粒子，我们应该是无私无我的，师父不只一次讲过我们不是为了个人圆满来的，“大家已经知道了，大法弟子走过了圆满的那个过程，而历史今天赋予大法弟子更大的责任，不是你个人的解脱和圆满，而是救度更多的众生，所以才配当大法弟子。”（［在大纽约地区法会的讲法和解法］）新宇有高于旧宇无数倍的标准，旧理成住坏灭之私不能使宇宙达到圆容不灭，圆容不灭大法的弟子就必须在宇宙的重组中见证新宇的无量智慧和威德。证实大法开创的人成神之路。

    再一点，尽快脱离世间也不是用人的方法来达到的，也不是过去任何一种“不问世事”的修炼方法达到的，而是在证实法中证悟了那个境界才得到的，必须在正法修炼中锤炼达到标准的，也不是依靠做多少有为事就能获取的。讲真象中常人有一个很大的障碍就是就是被表面的繁华和升平，被表面生活水平的提高迷住了。这是邪党文化长期毒害带来的后果。怎么在这一点上破除常人的谬见不太容易，我分析了一下原因：之所以觉得难恰恰是我们自身还有许许多多常人心造成的，不是看人能不能接受，是看我们自己正不正，我们心正一切都在改变的，不是依靠我们人为的如何努力就能使人怎么样的，恰恰越人为努力越不容易让人明白，修炼人的正念能够解体一切邪恶，而人去想叫人明白不能让人明白，因为我们念不正，掺杂人心时不能解体另外空间的邪恶因素的。我还发现我想他们可能在这方面会怎么样吧，恰恰他们就会怎么样；他们会对我们误解吧，恰恰他们就误解；会不会说我们搞政治，他们就一定说我们参与了政治，甚至“你们是不是被台港或者反共势力利用了”；怕常人被表面的生活水平现象迷惑，感觉不好讲吧，他们就一定会说：“我们是从旧社会过来的，最清楚现在生活是好了还是坏了。”归根结底都是自身的因素在起作用。

    世间这个环境的确很苦，随着我们与常人的差距越来越大，的确是很难，回想我自己近几年的路，为证实法被邪恶劫持到监狱，妻子背夫与人通奸，失去工作，一些世人的不理解，来之家庭的经济压力，有时真觉得生比死难，［转法轮］第九讲［大根器之人］好象就是师父对着我说的一样。当然这些都是旧势力的迫害造成的，也是因为自身有漏才被邪恶钻了空子，要说到底还是自身的问题，因为我们就是要从旧穹中走出来，旧的因素本来就是我们自身的一部份，如果不按法的要求做，就必然走了旧势力所安排的路，大法修炼本不同于普通的修炼，是开天辟地的事情。任何有漏都是致命的。

    师父领我们开创一条人成神的路，这是亿万年从未有过的事，由于受旧理的限制，旧势力不断的干扰，我们面临着很大的压力。在艰难的环境中总容易迷失本性，用人心看待正法，用人心对待迫害。如果不是我们自身的人心有漏和自我太强，魔难决不会持续六年之久。记得当初99年迫害开始时，本地同修马上就地疏散了，封闭起来，当初虽然指出不对，应该想办法突破封禁状态，由于同修认识上的局限，都很淡漠甚至反对。在被邪恶劫持时只有一个功友来看我，也没有起来共同抵制迫害，真正做到“他的事就是你的事，你的事就是他的事”，这都是人心为私和怕心的表现。当然我是在说现象，肯定自身也是有漏的，是整体正念不足造成的。麻木，消极，依赖，等待，而不是正念正行，在反迫害中建立大法的威德。

    对时间的执著其实只是一个表象，真正的原因是：借助师父的力量，外在的强大因素，希望通过师父的力量，“化掉”这一切魔难，早点“圆满”。这也是对法存在的误解。我理解到圆满并不是人中的词，“我要圆满”那个概念，而是在法中达到无私无我境界时体现出来对一切众生的洪大包容与慈悲，圆满一切的概念。所以是不能脱离对宇宙众生的慈悲去谈什么圆满的。师父与大法也在圆满一切，那是对旧穹无量众生的佛恩浩荡。宇宙不会因为我们等待中就能归正的，虽然大法能做到一切，但离开我们的证实，就不能度化一切，只能是师父去再造了。

    最近在退党这个问题上本地同修就存在一个问题，有两种情况：第一种情况是消极看待这一切，敷衍了事，或者是根本无动于衷；第二种情况是急切的想要抹去兽印，做法上又因为考虑安全不敢用真实姓名（这一点同修意见不统一）。第一种情况又走了开始的老路，就象师父所说，“不能总是我叫你们动你们就动，我不叫你们动你们就不动或反向动”，师父不承认这种情况是修炼。其实这次师父已经亲自做了一个开端，在网上发表了退团声明，又向世间“再转轮”，作为大法弟子应该是无条件的跟随师父，为什么不跟师父走呢？这不正是整体体现大法的力量吗？体现法在人间的威德吗？为什么随和了呢？目前一百万的退党潮其实数量还是很小的，就大法弟子在国内就有一亿呢，虽然有许多许多张贴声明的，数量还是小了。第二种情况表现是在证实法，其实是为了自己，在证实自己。同修们在做件事时应该是什么心态才符合法呢？我个人认识是真正站在救度世人的角度，带动常人社会摆脱邪灵控制从根本上从宇宙中清除这个恶贯满盈的宇宙败物为目地的，也是很明确的证实法圆容法的行为，师父都带头做了我们还不做吗，那么师父要是没做，我们不是更不行了？

    当然这种现象也许不是很普遍的，很多同修在这几年的正念正行已经见证了大法的圆容不破，坚不可摧，指明这种现象的目地是为求整体能够更加协调和圆容，也促使大家在目前这个新的除恶务尽的形势下更加坚定我们的使命和正念，如果全世界人都能够在大法弟子的带动下脱离百年邪灵的控制和毒害，那它就会迅速在宇宙中被消除。

    一直以来，我总觉得指出别人错误的时候，是在对法负责，但很少想到也是自身修炼中的因素。其实师父在法中早就讲过，“两个人在遇到矛盾的时候你们都要互相看一看自己。不但你们两个双方发生矛盾要看一看自己，就是旁观者能看到这个问题你都应该想一想自己，我说那在提高当中才是突飞猛进的。”［在新加坡法会上讲法］我理解到，看到别人的不足就是自己的不足，说别人就是在说自己，任何事情都应该是对事不对人的，只在法理上当为不当为，而不在于谁对还是谁错。重要的是我们大法弟子能够圆容精進提高，“佛光普照，礼义圆明，共同精進，前程光明。”

    以上是自己的粗浅体悟，不足之处请同修批评指正。谢谢！


syx

坚定正念，走过最后的魔难

       文／大陆大法弟子

    【明慧网2005年4月25日】今天早上睡梦中有人来找我，告诉我最近天气很冷，有一股寒流。醒来不知何意，看着外面下雨的天，听到父母说最近东北大雪封山，晚上温度刚过零点，觉得很蹊跷，都已经是春天了，怎么还是寒流不断？而且天气冷热这种小事，为何做梦还有人来相告？

    上午打开电脑，一眼看到明慧网文章《7.20以来最大的全国性大搜捕正在中国大陆登场》，一下子明白了“天气冷、寒流”的意思，中共邪党又一次利用恶人对大法犯罪。看得出，这是邪党和所剩无几的烂鬼、黑手不甘心覆灭的下场，作最后的垂死挣扎。这也是旧势力留下的因素以最后关头考验大法弟子坚定与否为借口，同时对所剩下的邪恶進行自我淘汰的方式。大法弟子一定要清楚的认清当前形势，稳步走好最后的路。

    邪恶已经所剩无几，现在它们倾巢而出，已经把自己暴露在光天化日之下，就等着被销毁了。针对这次邪恶的大迫害，我们大陆大法弟子要稳住心，一切事情师父说了算，“中共说有几百万军队，你真的邪恶起来，说不定那一下子也没了。”（《美西国际法会讲法》）

    大法弟子是个整体，决不允许邪恶这样逞凶行恶。以前恶首出国访问，大法弟子24小时不间断发正念除恶，销毁了大量邪恶因素。现在针对这场对大法弟子的大迫害，建议大法弟子，特别是大陆大法弟子，在不耽误工作的情况下，有条件的每小时发一次正念，彻底铲除这些邪恶生命，加持被非法抓捕的大法弟子，同时曝光邪恶，营救同修，让世人看清楚邪党的真面目。希望同修们正念正行，彻底破除六年来这场对大法和大法弟子的迫害，走好这最后几步路，迎接光明的未来。

    最后以师父在《美西国际法会讲法》讲法的最后一段与同修共勉：“不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。（长时间鼓掌）”


syx

从修炼路上的弯路再看共产邪灵对人性的扭曲

      —— 抓紧清除党文化对修炼人的影响

    文／大陆大法弟子

    【明慧网2005年4月20日】自从《九评共产党》一书的推出，让所有深受其害的人颇为震惊，退党的人数也与日俱增。那么对于我们修炼人而言，不仅要正念清除这个邪灵，同时也需要让世人了解邪灵的由来和邪恶。

    我一直很困惑为什么自己在修炼路上总是大波大折，虽然也在努力学法，渴望找到背后的原因到底是什么，但是总是很模棱两可，而且事情过后还会犯错误。而且最近一种无形的旧势力黑手让我从内心感到恐惧，把我往它的方向拉，让我觉得自己离法越来越远。我很清楚它的目地是想让我掉下去，永远做不成大法弟子，从而毁了我。我知道这是由于自己法学的不好，正念不强让邪恶钻了空子。在加倍学法之后，那种挥之不去的恐惧和害怕总是让我感觉自己还有没认识清楚的问题。直至最近才认识到原来自己对共产邪灵不仅没有清醒的认识，而且在清除它的时候也是似是而非。在这里写出来，也是提醒和我有同样问题的同修能更理智、清醒的清除共产邪灵，不要以为退党了就完事了，其实在我们的思想和言行中有很多共产党的影子，需要我们彻底清除掉。

    由于我的家境贫寒，是逃荒下关东的。父母、哥哥、姐姐都不识字。我幸运的上了大学，我把这种幸运全部归为是共产党对自己的拯救（其实在正常社会中自己是不是也会有这样的机会呢？命里有时终须有。不能说共产党把一切都垄断和霸占之后，再还给人一点，也都成了共产党的“恩情”）。所以当时填报志愿的时候，十八个志愿全部报的都是北京的高校，是为了到“伟大祖国的首都”（党文化语）。

    后来如愿以偿的在北京上了大学。大学毕业分配时自己主动要求去党需要我的最艰苦的地方。结果由于自己的“政治出身好”（党文化评价人的标准），“表现也不错”，就把我留在北京中国科学院工作。那时我认为自己的一切，点点滴滴的進步都是“党的关怀”的结果，真把共产党当作是自己的母亲。在工作中，为了“报答”共产党的“恩情”，我拼命的工作，用树立的榜样来要求自己，虽然自己是个女性，可是干起活来和男子一般，没有两样，积极参加活动。共产党把我塑造成了一个它想要的那种人。为了入党，我写了很多次申请，而且三天五天写思想汇报。在我思想成长的历程中，邪恶的党文化在我身上烙下很多印记，从思想到行为无一不是。这在我的修炼道路上几乎成了我最大的干扰和障碍，为此自己也付出了惨痛的代价。

    我原本是彻头彻尾的“无神论”者，后来因为一些经历让我对这一理论表示怀疑。所以我在1996年农历新年得法时很容易就接受了。要不是自己的亲身经历，差一点共产党的“无神论”把我千万年的等待都给葬送了。得法时，那种欣喜无以言表，感觉这就是我多年等待和寻找的，所以在后来的修炼路上，虽然走过很多弯路，我始终没有放弃修炼。修炼后，自己渐渐对党的邪恶和残暴有了一定的了解，基本上都是站在党文化上看共产党，也没有意识到党文化在自己身上的反映，更谈不上从根本上清除它了。现在想来，自己犯的很多错误都和党文化有关系。邪党是宇宙最低层集所有恶习和变异于一身的邪恶生命，而人中表现出的种种都与之有很大的关系。

    在修炼中，我一直为自己的坏脾气而苦恼，想改却总是改不掉。自己的性格急躁，经常由于一些事情和自己想的不一样，或别人有什么异议，就发脾气，执著自己。说话办事生硬，善意少，让人接受不了。总拿法来要求别人，却不修自己。自己知道学法的重要性，而且师父也一再强调这个事情，所以学的遍数很多，也曾背过《转法轮》和一些经文。但学法时经常不静，采取的方式还是没有脱离知识分子学法的模式，而且忙于做事经常保证不了时间，没有针对自己的问题精進实修。真正用法来指导自己的修炼做的很差，特别到了正法时期，形式主义让我跌了大跟头。法没有学好，正法路上遇到很多的问题我都没有站在法的角度看待，行为上有很大偏差。

    我在恶党文化的侵蚀下，做事情不進行思考，只要领导、党让我干什么我就干什么，而且干什么事情都不要命，容易走极端。 大法刚被镇压时，自己多次去天安门，感觉自己没有怕心。现在感觉自己怕心很重，当然其中也有大法对弟子要求更为严格的因素在里面，我觉得当初那种没有怕心似乎有些共产党那种“闹革命”的冲动在里面。因为大法要求我们没有怕的状态，是神圣、威严、慈悲的，能为真理付出一切的金刚之志。

    在修炼中，我是容易走极端的那种人。每次师父讲法，提到什么，自己很容易机械的带着人心用其中的一两句话做“依据”偏激的去做。每次都是碰得头破血流才知道不应该这样偏激。

    出来后就拼命看书学法，觉得自己好一些就认为自己的问题解决了，其实问题的根本原因可能还没有触及到呢。而且自己因为走过弯路就更感觉时间的紧迫，心中的浮躁、焦急就让自己不冷静，从而走极端。我也很羡慕那些踏踏实实修炼的正法弟子，始终都是平稳的走自己的路，自己也非常想做好，但是我经常不是左、就是右。

    我是从学雷锋、焦裕禄等榜样的年代中走过来的，这种影响伸到我的修炼中来了。其实师父一再强调要以法为师，但是我没有重视起来。经常以自认为修的好的弟子为“榜样”，与他们交流，向他们学习。但是从我走的弯路看，这些“榜样”都是表面上很不错，言行已经偏离法了，而我却丝毫没有察觉。

    第一次摔的跟头是因为一个“榜样”问我：“你能为大法不怕死，坚定已经修过去了，现在该修圆容了，你不必总去天安门。”自己当时也没有弄懂到底是不是对的。自己在洗脑班时就是因为这一点“该修圆容了”，相信了邪恶的歪理。出来后自己认识到不对，就马上声明。但是关于转化的问题，还是没有从法理上根本解决，虽然反复看书，稍微明白一些，问题仍存在。当我被劳教所抓去后，我又犯了同样的错误，邪悟了。我非常痛恨自己怎么能在同样的问题上犯同样的错误呢。自己出来后，好好找原因，就是因为自己学人不学法，“榜样”对我的影响太大，认为“榜样”修的那么好，在具体问题上就看“榜样”的就行了。而忘记了“榜样”本身也是修炼者，如果不实修他也不行的，修炼中的人还有很多人心，师父也讲过衡量好坏的标准只有一个，就是“真、善、忍”。同修做的对不对也要通过法来衡量，不是以自己的衡量标准来判断。

    前一段时间，自己在学法过程中总感觉和法之间有一堵墙，无形的将自己与大法分开，自己也没有意识到是什么因素，在学习师父关于“如何否定旧势力的一切安排”等和旧势力相关的讲法时，自己就是弄不明白。为此我很苦恼，不知道为什么，也不知道那堵墙到底是什么。直到现在才明晰共产邪灵在作怪，不让我同化大法。由于自己思想的深处仍对恶党存有幻想，认为它虽然不好，但是还有希望变好。这种幻想让共产邪灵有了附在我身上的理由，而且铲除不尽，正念不强。

    没有意识到共产邪灵时，清除它很难，认识到这一点后，我决不会给共产邪灵任何存在的空间，坚决予以铲除清理。我也希望同修们能认识到这个问题的严重性，不是简单的写一个“三退”声明就完事了，因为我们曾经生活在共产邪灵的环境中，有许多思维、做事的习惯等等都有它的影子。现在师父已经把共产邪灵的本质都揭示出来了，而且目前清除它的破坏和干扰对每个大法弟子都是极其重要的，这直接影响我们当前要做的三件事。

    我走过很多弯路，是师父洪大的慈悲一次次的挽救了我，内心对师父的感激无以言表。我发誓要做好师父讲的三件事，否定旧势力强加给我的一切，弥补给大法带来的损失。


syx

彻底放下为私为我　才能摆脱对时间的执著

      —— 彻底放下对时间的执著才能真正抓紧时间

    文／大陆大法弟子

    【明慧网2005年4月19日】提起笔来，心里久久不能平静，那段曾走过的弯路真的不愿回想，但今天一个同修一个大胆而又困惑的问题，使我觉得是到了严肃对待的时候了。

    身边有一个认识不久的同修，得法晚，99年7.20以后，修炼松懈了下来，没有跟上正法的進程，今天去与她交流，她犹犹豫豫的说出了她的一个困惑“我觉得师父在2000年以后的讲法中一直说快结束了，为什么到现在？我相信大法，不过，在这个问题上，却总也摆脱不了……的感觉。”我惊讶的看着她，为她感到既悲哀又庆幸，悲哀的是她被魔控制对师父不敬而自己还浑然不觉，庆幸的是这个难以启齿的问题她能坦诚而说。我首先告诉她那个思想不是她，是魔的控制与干扰，然后，我把我的亲身经历讲给了她。因为我也曾真真切切的有过这个想法，只是没有说出而已。

    其实说到了“最后的最后”也没有错，关键是是否能够始终心态稳定的、在无私的、无所求而自得的心态中抓紧时间努力做好三件事，而不是一想到“最后”就心情浮动，甚至为了追求个人的“得”而做事不理智。过去的十年过得太快了。我们经过了亿万年的层层下走，经过了千万年的轮回转世，即使再坚持一百年，也不过是极其短暂的一瞬。我觉得对此有怀疑的人是站在人的基点上看的，忘记了自己的历史并不是这次人生的那么一点点时间。

    99年7.20以前，师父看到了将要发生的一切，在讲法中一再暗示我们时间的紧迫，我当时心里就已经邪悟了可还不清楚，我认为要结束了，要跟师父走了。师父的经文《肃清魔性》下来之后，没有认真针对自己，还掩盖自己。师父说“你还能是我的弟子就立刻停住你那被魔利用的嘴。”我想，我嘴上没对任何人说过，就这样自欺欺人，修炼骗谁也骗不了，只能害自己。所以99年7.20去北京上访是完全抱着人心（为圆满）而去的，回来后所遭受的一切迫害也是用人心咬牙挺着，觉得挺过去就好了。

    当时有这种想法的同修也很多，所以迫害刚开始时出问题的比较少，而后来时间一长，对时间执著而邪悟的同修就慢慢的失去了信心、失去了正念，由于对时间的执著，使许多同修的心骚动起来，今天听见他说：“挺住，秋天就结束了。”明天她又说：“春天快到了。”有很多同修心里都设定过结束的时间，在这个人心的驱使下从而不顾安全的偏激的去做，给旧势力找到迫害的借口，有些同修遭到严重迫害，在迫害中，没有站在法上看待迫害，而是用人心咬牙承受，没有按照自己设想的时间结束，从此丧失信心，不再走出来，甚至走向反面。

    总之一句话，完全抱着人心偏激的去做那么神圣的救度众生的大事，现在回想起来，教训是惨痛的。由于是人在做大法事，很多机缘、很多众生都被我们错过了，而且他们很有可能永远失去了那些机缘，即使讲了真象，由于基点在对时间的执著，所以即使说了、做了一些事也不是那么神圣，众生也很麻木，打动不了他们的心。那时对众生没有慈悲，有的只是时间不等人了，这是我们圆满需要做的……危险向我们走来，后来我遭到迫害，做了一些违背大法的事。回来后，没有认真反省自己，首先，我完全承认了旧势力的安排，认为考试没过去，不合格，对自己丧失了信心，其次，心里默默的想，那些自认为修得坚定的、精進的同修進去以后都邪悟了，我的承受力有限，進去肯定不行，所以私心让我选择了一条自保的路，“我不上，也不下。”从此消沉了一年多。逆水行舟，不進则退。这是一条自我毁灭之路啊呀！慈悲而伟大的师父却从不放弃我，一次次的点化我……我在梦里亲眼看见自己修得很高的功柱一点点的化掉，只剩一小点儿，还有一次梦见自己飞起来，到了一个地方，人山人海，正在开法会，而我坐在最后一排，师父在前面讲法，告诉我们，每个人的座位都是自己付出多少得来的，一点也不错的，还有一次我梦见我在此人间高一层的天上，上面还有层层天，有两个打着灯笼的很白的天人站在云上天门旁鼓励我，告诉我还应该上很高，而我却说：“我不敢”。（那时认为精進会遭迫害的）……

    永远也忘不了同修们对我的帮助，是他们一次次把师父的新经文送给我看。由于当时我自己邪悟，不在法上，当一看到师父说“最后的最后了”等等，心里甚至泛起一丝嘲讽。我知道这是对师父不信、不敬，但我摆脱不了。那时是旧势力给我安排的死关。我原来已经好了的乙肝出现了很明显的症状，浑身都黄，电视上天天出现介绍乙肝的报道专让我看，说有乙肝的孩子不能上大学，孩子突然阑尾手术，（孩子也是大法小弟子，因我的原因她也基本不修了），术后例行检查也测出了有很严重的乙肝，因我在大学时就测出了有乙肝，在校园里是歧视人群，丈夫（不是大法弟子）都劝我快上医院去吧。我知道再下滑就彻底完了，我必须面临选择。

    有一天，忽然自己问了自己几个问题，后来知道问问题的自己是神的一面，回答的是人的一面，问：“师父到底害没害你？”回答：“一点没有！”又问：“如果师父说的是假的，也就是否定了师父，宇宙和人间还有希望吗？还有出路吗？”回答：“没有！”因为我知道，如果否定师父否定真、善、忍，那一定就是肯定江××，肯定假、恶、斗、如果否定了大法而选择其他教，那纯粹是自欺欺人，学了大法再看那些，就象上完大学再上小学。

    就这样，在关键时刻，我还是选择了师父和大法，几天后，身上的黄色褪去了，丈夫也沉默了，我在他面前又一次验证了大法的威力。由于原来的停滞，我想学法提高，但怎么也看不進去，就是看了，很明显看不懂。师父的经文《修改》下来以后，因为改字，不自觉的放下了一切有求之心，只是认真的看了一遍所有的书，只为把字改过来，结果，我突破了旧势力控制不让我学法的障碍。慈悲而伟大的师父啊！我又理解了《修改》的一层法理，师父是推我们呀！对师父新经文里的法理豁然开朗，用了短短几个月就追上了正法進程。所以每当我听有的同修说，“为什么师父说的那么明白，有些学员还不按照做？”我都告诉他们，当邪悟时，本人和法理之间象有个间隔，完全看不到师父讲的法理，甚至有时连表面意思都看不明白。

    我跟同修讲到这，我告诉她，我们都是旧宇宙的生命，基点是为私的，是应该早就淘汰的生命，是师父慈悲，动了救度宇宙的一念，才吃尽千辛万苦，几乎耗尽一切层层下走到这里，新宇宙是无私的，我们只有无条件同化大法，才能去新的宇宙，我们同化的同时，师父就为我们做了一切，而这一切又意味着溶入了师父的……如果我们修成了师父说的那样无私无我、先他后我，你想想如果一听到师父说时间紧迫了。应该是什么想法？是不是应该是为自己没有救度众生、而众生面临要被淘汰而着急？还能产生诸如庆幸、害怕自己圆满不了而着急等等的想法从而偏激的做法吗？你把基点从自身移到众生上你有没有理解师父告诉我们紧迫的含义？你还会去设想时间结束吗？你还会为没有达到你设想的时间而失望吗？而且如果象我们设想的那样，当时我正在邪悟，而你现在还在邪悟，是不是已经淘汰了呢？可不可怕？如果自己放下私心同化宇宙特性，还会在时间这个问题上邪悟吗？同修们危险啊！我好歹闯了过来，但有多少同修却永远毁了自己啊！所以当我一看到哪个同修执著时间了，传什么北京民谣啦……我总是善意的指出，我知道旧势力会利用这一点毁了他们的。

    最后，我又跟她说，时间确实很紧迫，没有体会到师父已经在向世间转轮了？我们主佛的弟子，只能是对众生的翘首期盼更精進，再不要执著自己，更不能产生要圆满而庆幸的一丝念头，否则我们再不配是师尊的弟子了！并且师父在《转法轮》里也早已讲了一个人修成罗汉产生欢喜心、怕心掉下来的法了。我们要彻底放下私心，彻底摆脱旧宇宙为私为我的烙印，坚定的信师信法，助师正法，因为不只我们是师父救度的对象，层层众生都是，成为一个象师父要求的那样无私无我、先他后我的正觉。

    写这篇稿时，思想业、魔的干扰很大，甚至在头脑中反映出“你对师不敬！”的念头，让我放弃，当我坚定的拿起笔，头脑却一片空白，无从下手，我心里默默念起“法正乾坤，邪恶全灭”并求师父加持，艰难的写了几句之后，头脑刹时清醒！感谢慈悲而伟大的师父！让我们重温师父的《助法》：“发心度众生，助师世间行；协吾转法轮，法成天地行。”（待续）

    二、认真查找自己思想中哪怕一丝一毫的对师不敬的念头

    象前文同修的困惑，以及我所发现的思想中对师不敬，这一点大家都能很明确的判断出来，但还有很多在思想中隐藏很深的、不易觉察的不敬师的思想却很难分辨和认清它。

    前一阵子，我与一位佛教的居士结上了缘，在年前她因怀疑是乳腺癌入院，我无怨无悔的照顾了她几日，她看到了我为她无私的付出，很受感动，她很虔诚的信奉佛教，并且知道修心，但我看到她很苦，不知道、放不下很多的执著，尤其婆母及小姑困扰了她二十多年，我诚心的告诉她，法轮大法是修炼，并给她讲了许多我及同修在修炼中修心的事例，尤其在婆母对我一再刁难的情况下我对婆母无私的付出，无怨无恨，为她还了几万元的外债，甚至在她有急事时把仅有的项链卖了送给她办事。她真的感动了，被大法和我的举动折服了，从此成了活传媒，诚心诚意的说大法好。

    她的病很快被确定为良性而出院了。从此我在她这儿打开了救度佛教居士、天主教徒的突破口，他们说：“认识你之前，我对法轮功是有偏见的，但现在我改变了，你们是真修，我们做不到。”我又给他们讲了更深一层法理，为别人付出这是修炼人应该做到的，而能为宇宙真理付出生命才是修炼者的最高境界，最后我讲了迫害的真象，以及广大修炼者不屈不挠的坚持真理的精神。

    后来我发现了一个苗头，他们很崇拜我，总夸我，因我长得象佛那样大的耳朵、大脸盘，他们对我总说：“你真的不一般，你绝不是一般的人。”我很警觉，我马上告诉他们，我们师父说：“作为修炼人，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”我提醒他们不要夸奖我。结果他们更崇拜我了，说我修得扎实，他们做不到。她们总说这些，我心里也产生一丝兴奋和欢喜。我又认真查找自己，发现自己有求名的心，于是我就一遍遍的背诵师父的经文《修者忌》中的“执著于名，乃有为邪法，如名于世间则必口善心魔，惑众乱法。”上百遍的背，同时清除思想中的邪恶因素。

    但有时我又抓住了夸自己的一念“看我多精進呀。多认真查找自己呀！”这一次我认真的查找了自己这个思想的根源，结果发现了自己思想中一个可怕的走向，认为自己高的念头的根源是对师的不敬，具体表现是洪法时讲自己多，心态不正，要不别人怎么不去崇敬师父而过份的崇拜我呢？我认真的学习了师父在《2003年元宵节在美国西部法会上的讲法》，师父说；“作为师父，从内心讲，你们对我尊敬和不尊敬啊，我根本就不在意。我当初度你们的时候，有很多人还在骂着我，在听课的时候就有骂着我听课的。我不在意，我就要把你度成。（鼓掌）也就是说哪，你们对师父怎么样，师父心里根本就不在意，我不会被任何宇宙层次因素所带动。那么，有一个问题，就是如果你们要是对师父不尊敬的话，按照宇宙的理讲那是错的，那么旧势力就会因此而钻空子毁掉你们，它们抓到了最大的毁掉你们的把柄，因为它们看到了我度你们的整个过程。 ”“ 所以对我们有些学员哪，一时糊涂，心态不正，你们想一想，你们一旦对我不敬的时候，旧势力就会下狠手，它们认为这人太坏了。当然它们绝不是马上就消灭了你，它们会引导着你们，叫你们看到越来越多的假象，使你的心越来越不正，叫你的心对师父魔变，把你们引上邪路，从而叫你们犯了那么大的罪。 ”

    其实师父在《转法轮》的“显示心理”的章节中把这个问题也阐述的非常清楚了，师父说：“不管出现什么情况，一定要把握住心性，只有遵照大法做才是真正正确的。你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。那个时候你可就真是麻烦事了，白修，弄不好就掉下去，白修了。”

    我越来越清楚的认识到师父在法中早已讲过今天要出现的种种情况，真修弟子人人都要认真查找自己，走不过去的是人。而且我也更清楚的认识到旧势力的存在，它们为我们能成为正法时期大法弟子而妒嫉，为自己将要被淘汰的命运而害怕，它们时时刻刻的虎视眈眈的盯着我们，如果我们一出现不正的念头他们就会下死手，因为它们就是那么毒那么坏。

    后来那位佛教居士告诉我，她曾做过的一个奇怪的梦，人间要大乱了，人们都漫无目地的瞎跑，天上下来许许多多天人纷纷飞向人间，他们都很奇怪，透明体象透明塑料一样，额头上还都有一个大眼睛，他们匆匆在她身边飞过，其中一个神，飞过去之后，又飞了回来，告诉她……。听了她的话，我心里没有产生一丝欢喜心，有的只是对师父的无限的敬仰。

    我认识一个女同修，99年7.20之前不久，师父点化她，梦见从另外空间来了一位风尘仆仆的披着长发、穿一件灰衣的女神，神情专注，义无反顾的走進了人间。……女神是坐飞船来的，很多魔试图毁掉那个飞船，让她回不去，但同修在梦里清楚，她不用那个飞船一样可以回去。我和她都知道梦里的女神就是她。她当时来时是多么坚定，可是现在她却带修不修的滑到了危险的边缘。

    所以，我们每个同修都应该认真查找一下自己思想中哪怕对师父的一丝不敬，象做了证实法的事产生沾沾自喜啦，天目开的认为自己的认识了不起啦，别的同修夸自己而产生的自以为是啦，等等等等，心里哪怕是一丝飘动，有一丝认为自己修得高的念头，都应该认真清除它们，真正的对自己负起责任来，真正的认清我们在正法中所扮演的角色。最后以师父在《也棒喝》一文中的一段话作为结束语。师父说：“大法弟子在证实法中所走的路，这种既修自己、同时救度众生、又配合了宇宙的正法要求、解体清除对正法起负面作用、对大法弟子行恶的黑手烂鬼与各种旧势力安排的干扰迫害因素，这就是大法徒所走的完整的修炼、圆满、成就伟大的神的路。”

    以上是我修炼中的一些粗浅认识，有不妥之处，敬请同修慈悲指正。


syx

首先要破除自身的障碍

      —— 与至今还没有走出来的弟子切磋

    文／中国大陆大连大法弟子

    【明慧网2005年4月15日】目前，大法弟子正在按照师父的要求，向世人全面讲清中共恶党的真象，最大限度的救度被恶党文化和共产邪灵所毒害的广大民众。尤其是中国大陆的弟子，正利用一切条件和方式，积极、主动、智慧的在做着，确实使越来越多深受毒害的中共党员和普通百姓明白了恶党的邪恶本质，自动退出了恶党的一切组织，从而清除了兽的印记，使形势发展越来越好。可是，据我所知，当前还有一部份大法弟子由于受人心和人的观念的左右，迟迟没动或动作缓慢，严重阻碍了正法形势的進展。因此，大法弟子破除自身的障碍，就成了助师正法、救度众生的首要问题。

    通过学习师父的讲法和明慧文章以及与大法弟子之间的交流，我个人认为，目前在部份大法弟子中主要存在着三种障碍：

    障碍之一——畏难情绪

    全面揭露恶党的邪恶本质，叫世人明白恶党真象，从而退出恶党的一切组织，得以救度，这必然触及到每一个世人的思想和切身利益，关系到每一个世人的未来。因此对一部份人讲真象的难度加大了。面对这种情况，有些大法弟子便产生了畏难情绪。有的认为，恶党操控中国人民已有50多年的时间了，已经形成了党文化根深蒂固的思维行为方式，一思一念一言一行都打上了深刻烙印，要让其转变实在太难；也有的认为，今天的中国人绝大多数都参加过恶党的组织，现在中国仍是共产党的天下，要动员让其“三退”，就好象是砸他的饭碗一样，简直就是要他的命。由此而感到左右为难，不知如何做好，一个“难”字便挡住了去路。

    其实，做为大法弟子来说，根本就不应该有这种想法，这都是用了人的观念来看待正法与修炼中的事，而没有用神的正念去看，是被人世间的假象给迷惑了。我们要清楚，我们是正法时期的大法弟子，是未来伟大的神，看问题必须站在正法的基点上去看，而不能用人的观念去看。首先要信师信法，要想到，既然师父正法推進到了这一步，必然有其深层的原因，一定是对的。做为大法弟子来说，不是做与不做的问题，而是怎么样才能做好的问题。我们都知道师父法力无边，什么都能做得到，宇宙大穹正法走到今天，也充分证明了这一点。既然大家已经认识到了共产党是宇宙旧势力安排用来干扰和破坏师父正法的，是必将被正法所清除的，为什么到了该清除它的时候反而又畏缩不前了呢？它本身不就是被师父利用来给大法弟子树立威德和圆满大法弟子的吗？当然，旧势力的残余——黑手、烂鬼以及共产邪灵，越到被除尽时越丧心病狂，越要死命的控制人。但是这只不过是暂时的假象，是临死前的挣扎。我们一定要看到这个实质，增强自己的信心，相信一定能做到，一定能做好。从另一方面讲，师父不是一再告诉我们嘛，今天的人绝大多数都是从高层次上来的，都是为法而来的，他们都有明白的一面，目前只不过是被邪灵控制而已，一旦我们用正念清除掉操控他们的邪恶因素，他们马上就会清醒，回到正确的道路上来，谁也不愿意替恶党去当替罪羊（极少数顽固之徒除外）。此外，再加上大法弟子广泛、深入、不断的讲真象，就会使他们越来越明白，纷纷退党、退团、退队，大多数人就会得到救度。

    当然，目前是存在着一些困难，可以说难度还比较大。可是，大法弟子是大法造就的生命，怎么能怕难呢？师父教导弟子说：“难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做的更好。”（《在2001年加拿大法会上讲法》）我们大法弟子就应当知难而上，做好自己该做的事。我们想一想：我们目前所遇到的这点困难，比起师父整个正法的巨难来说又算的了什么呢？比起现在仍被邪恶迫害的弟子和因证实法而失去人体的弟子来说，我们不应该做的更好吗？我们再回想一下，在邪恶迫害大法的99年7.20之初，我们向世人讲真象时，当时的形势不是更严峻、环境不是更险恶吗？我们在师父的带领下不是也走过来了吗？并且不是越走越好吗？为什么今天就被难住了呢？再看看那些被恶党毒害、即将被祸及、急切渴望被救度的生命，难道我们还能无动于衷吗？

    障碍之二——害怕心理

    现在在大法弟子中主要存在着两种怕心：一种是怕救不了人。有这种怕心的弟子认为：讲江泽民迫害法轮功人们还可以接受，如果讲整个共产党迫害法轮功，就会接受不了；讲共产党所犯的错误人们还可以接受，如果全盘否定共产党，就会接受不了；讲共产党的邪恶本质人们还可以接受，如果要让其退出共产党的组织，就会接受不了。不但接受不了，还可能会使他们因此而走向反面，误认为法轮功真的是搞政治，那就更难救度了。从中不难看出，这种认识本身正是由于自己还被陷在党文化的泥潭中拔不出来所致。为此，师父特意指出：“我们没有参与政治，我们没有与人类的这个真正邪教对着干，更不会要人类的什么政权。迫害中必须认清我们是在救度被党文化迷惑了的世人，因为这部份人对这个邪教相信到了连真象都不听了；同时也是叫在这方面不清醒的学员认清其邪恶的本质，这也是必须放下的人心与证实法中必须走的一步。”（《新年问候》）师父讲的这段法不是说的很明白了吗？再说了，你还没有去讲，怎么就知道人家接受不了呢？要知道经过这些年来大法弟子的发正念和讲真象，世人已经清醒的多了，有的一点就破，有不少人还主动索要真象材料，不象你想象的那样。当然，讲真象不要走极端，就要根据人的接受能力智慧的去讲，循序渐進，逐步深入。决不能一开口就叫人家退党，要给人家有一个认识的过程。首先要根据对象选好突破口，尔后加以引导、逐步加深；也可以先叫他看《九评》的单篇，能接受后，再给他看全篇的《九评》，然后再给他讲退党的必要性，最后让他自己拿主意退党。这样做比较稳妥，一般的都能接受。而且大法弟子整体都在讲，通过各种方式讲，相信一定会越做越好。值得特别注意的是，讲真象时一定要先清除自身和对方邪灵的因素，用正念去讲，真正是为了救人，这时的力量一定是强大的，效果也一定会好的。

    另一种就是怕举报被抓。这是私心作怪，就更不该有了，是大法弟子修炼中一直要去的一颗心。师父教导弟子说：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟（二）·正念正行》）。大法弟子要修成“无私无我、先他后我”的正觉，是不执著我的，是不为私的，心里装的是大法，心里想的是怎样才能救度众生。我们不是常说“有师在、有法在怕什么”吗？只有邪恶怕大法弟子的道理，而没有大法弟子怕邪恶的理由。大法弟子在最邪恶最疯狂的迫害下不是走过来了吗？回顾走过的路，正因为有的弟子有这种怕心，因此才被抓、被打、被迫害；也正因为有的弟子至今还有这种怕心，才不能从人中真正走出来，这是有愧于正法时期大法弟子的伟大称号的。如果这种怕心仍不去掉，不但完不成救度众生的历史使命，就连自己的圆满也是不可能的。

    障碍之三——等靠思想

    还有的弟子等靠思想比较严重，总想要等一个什么时候才走出来讲真象。比如共产党突然下台了，比如大瘟疫突然爆发了等，认为到那时才好讲，才容易叫人相信，特别是在向世人讲清恶党的真象中这种思想更甚。据我所知，目前有这种“等靠”思想的弟子还不在少数。有的甚至说什么：“我们就是要靠师靠法”。这句话本身并不错，但是，从这位弟子口里说出来可就变味了。“靠师靠法”决不是叫师父和大法来代替弟子自己该做的事情，如那样的话，师父还要叫弟子做好“三件事”干什么，一切都叫师父做好了。要记住我们是正法时期的大法弟子，肩负着伟大的历史使命，不能指望天上会掉馅饼啊！

    这种“等靠”的思想，也是人心的一种表现。对这样的弟子，师父专门有过警示。师父说：“还有个别学员哪，私下里哥俩好、哥仨好，做事在一起啊，我们是一伙，经常扯一些没用的，浪费了大量的时间。现在每分每秒都很主要，错过了这段时间哪，就错过了一切。历史不会重来了啊，宇宙的历史、三界的历史，已经走过了那么多的、那么久远的年代，众生都在等待着什么？都在为了什么活在这里？就在等着这几年！而有的学员却在这几年中荒废着生命，不知道抓紧，而你却肩负着众生与历史那么大的责任！”（《在2003年亚特兰大法会上的讲法》）试想一下，自己是不是师父所说的那种学员啊？如果是的话，就真的要注意了！否则，怎么能对得起师父的慈悲苦度呢？怎么对得起苦苦期盼你救度的无量众生呢？又怎么对得起你自己呢？师父早就告诫过弟子：“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”（《致北欧法会全体学员》）因此，我们每个大法弟子在证实法中，既不能等，也不要靠，要充分利用自己的能力和条件，积极、主动、智慧的去做。要知道，正法真的是到了最后的最后了，时间真的不多了。假如我们想象的那一天真的到来了，真象也就大显了，该淘汰的也就淘汰了，被恶党所毒害的广大民众也就没有再被救度的机会了，那时法正人间真的到来了。就是在法正人间到来之前这段时间里，在这个迷的环境中，大法弟子才能讲真象救度众生，同时圆满自己的世界，这也正是师父给弟子安排的正法修炼所走的路。这段时间虽然不长，却能锤炼、圆满大法弟子，同时也能救度无量众生和世人。现在正法正在急速向人世间突破，离法正人间的时间确实不远了，每一分每一秒都是非常宝贵的。大法弟子是世人得救的唯一希望，我们还指望谁呢？我们还要靠什么呢？不能再等了，要主动走出来，做一个大法弟子应该做的。

    师父告诉弟子：“不要用人的观念来衡量正法与大法弟子的修炼形式，不要总是用人心加长你们提高认识的过程。你们是走在神的路上的人，每一个执著都是障碍。”（《新年问候》)我们一定要牢记师尊的教诲，去除人心，破除自身的障碍，真正从人中走出来，正念正行，认真做好证实法的三件事，圆满完成师父赋予弟子的伟大使命，走出自己正法修炼的光辉之路。

    以上是个人的一点浅薄认识，写出来与同修切磋，不对之处，敬请慈悲指正。

    2005年4月9日（13日修改）


syx

谈谈“众生怎样才算获救”

       文/郑岩

    【明慧网2005年4月13日】我们大法弟子所做的一切都是为了救度众生，可是近几个月来，关于众生获救的标准是什么，部分大陆同修产生了疑惑：是以明白大法真象的多少为标准？还是以是否在网上发三退声明为标准？

    * 疑惑的状态

    这些学员的思想方法是：世人已经明白了大法真象，如果没在网上声明三退能否获救？如果必须在网上声明三退才能获救，那世人明不明白大法真象又有什么意义？提出问题的学员认为，知道了“众生怎样才算获救”这个问题的答案，就知道哪些人已经获救，不用再花时间；哪类人亟待做工作；哪些人可以缓一步，等等。

    还有的学员反映说自己至今没能从法理上真正理解“人不退出，那就是它的一份子、一个粒子、它组成的一部分，也就成了众神消除的目标”（《向世间转轮》）的真正内涵。怎样算是退出？我们做什么，人才能退出？这类困惑致使一些学员，一时间竟失去了以往讲真象的动力，其中相当一部分一下子将主要精力转移到了散发九评、劝人三退上（当然是以常人的身份理智的在做），认为这才是当务之急，讲不讲大法真象已经不重要了，有的索性不讲大法真象了。

    * 神和人看问题不一样

    其实，这些问题，更多的大陆同修在心静时都是知道答案的，特别是这些年修炼抓得很紧、跟正法進程很紧、讲真象做得很扎实的大法弟子。几个月来，许多明慧文章也都从不同角度谈过这些问题，但部分学员思维方式过于机械/单一（比如一件事出现了，就认为只有这件事最重要了，其它的都不重要了，甚至其它的都不能并存了；或者总是把问题隔绝开来认识），所以在字里行间一直找不到自己所追求的直接答案，日复一日产生了焦急和不安的心情。

    其实用神的一面来看问题，就不会出现这些疑惑了。人的思维加上长期党文化的浸泡，才造成这样认识事物。既然暴露出来了，那就是应该修去，而不是继续顺着这些东西去思考和追求。神看问题是圆容的、超脱的，都是跳出那件事情本身去看的。一件事出来，看其根本是什么，就不会因为环境的变化和新形势的出现而发生改变与困惑。

    * 对大法的态度是最终获救的根本

    众生怎样才算获救，这个问题每个坚持学法的大法弟子不可能不明白答案。师父这些年一直都在讲不计众生一切过往之过，只见对大法的态度。师父讲出的是法，而不是常人中针对某个工作的特定答案啊。为什么现在出现了九评，而且通过海外媒体和中国大陆的民间渠道在大力推广？这不正是天象的变化吗？这正是大法救度世人、让世人明白大法好所需要的啊。

    * 很多世人被恶党障碍着，拒绝听大法真象

    大法弟子讲真象好几年了，多少世人明白了真象，得到了未来；但还有很多人受党文化毒害太深，障碍很大，大到根本不听真象，正如师父最近的新经文《不是搞政治》中所说的：“法轮功学员在揭露迫害、讲真象中真的就看到了一些中国人连听都不听——他们真的认为党说的一定是对的、中共政府说的一定是对的，认为法轮功真是象中共宣传的那样。”这样的人数量并不小，而且很多根基还很高，那我们要救他们，当然就要针对这些人的特别障碍去下功夫。

    * 九评能有力破除障碍，打通世人认识大法真象之路

    清楚恶党控制之后，这批世人才有机会做出自己的选择（而不是附体的选择）。九评不正是破除这部分人听真象障碍的利器吗？退党也是为了推动这些人做出清晰的选择。退党不但是世人坚定摆脱恶党控制的明确表示，而且能让世人避免在恶党被淘汰时被一起淘汰。所以说，让世人看九评不是目地，退党也不是目地，目地是让世人尽快通过退党的具体方法行动，表明自己坚定摆脱恶党控制的态度（因为对这些人来说，选择摆脱恶党控制是和摆脱淘汰紧密相连的。当世人真的选择了看完九评、选择了退党之后，其身体里、头脑里的那些恶党的因素和控制他们的邪灵就会被神清理掉，那时人就会恢复到人自己的状态，再见到大法真象时，就会做出其本心的选择了——接受真象、还是拒绝真象。那种情况下，人选择什么，那就是他自己的最后选择了。）

    * 大法弟子做好所有该做的都是在配合天象

    很多人看完九评并发表退党声明之后，不用多讲，他/她对大法真象一下就能接受了，和以前的态度截然不同，这就是九评的作用，所以说，九评不是目地，而是过程中的破除世人获救的障碍的重要环节。如果有的常人九评也通读了，退党声明也发表了，但还是不能正面认识大法好这个真象，那是不是属于因其自身的选择而“过了此劫过不了彼劫”呢？这样的人，我们只能尽心尽力而不能执著。师父以前讲过“全民反迫害”的天象，相信到那个高潮出现的时候，每个世人都要在大法面前做出最后的选择。全面反迫害既然是天象，到时候一定会出现的，我们现在所做的一切破除障碍、讲大法真象、讲迫害真象，都在起着配合天象发展的作用。

    * 不同侧重、不同角度、不同方式同时進行，不受形势变化左右

    新的形势出现，是会增加我们要做的内容，但同时也会让我们以往一直在做的更加有效。讲真象也好，破除世人障碍也好，这些都不是常人的工作任务，不能用做常人工作的思维去认识。

    大法弟子不同时期所做事情有变化，整体上却不会只有具体某一件事才值得一做。都是不同的事情同时做，不同的方面同时做，不同的侧重点同时做，不同的方式同时進行。这和少数怕心重、放不下利益之心的学员找借口不努力做三件事是两回事。后者不是一个堂堂正正大法弟子应有的心态和行为。师父2001年7月在华盛顿DC国际讲法中讲过，大法弟子“你们是个整体，就象师父的功。当然你们和功可不是一回事，我就是举个例子。就象是我的功，同时都做着各种事。有在庞大的宇宙中不断的向微观、向更高更广以巨大之势冲击的，气势非常庞大，速度非常快，超越一切时间正大穹的，有的在这种冲击过后，去消除不同层次生命的罪业，平衡生命在不同层次纵横交错的一切关系，有的同化生命、有的重新摆放着生命的位置，甚至于在生命的最微观，各个层次中都做着不同的事，有的在低处空间做，有的保护学员，有的在清理邪恶，各方面的功都在这样的做。就是说一个整体不一定都做一件事情。但是无论你做任何一件事情，你都得配得上你的大法弟子称号。”（《导航》-在华盛顿DC国际法会上讲法）

    * 任何时候做什么都不忘修炼、提高心性

    每当我们理解了法的内涵，都是因为达到了修炼人的心性标准、无所求而自得的，是书中的佛道神展现给我们的，而不是自己象常人那样“变聪明了”、“想明白了”，所以时时修炼自己、注意向内找提高心性，是非常重要的。不能说因为我想搞清师父讲法中某几句话“到底是什么意思”，或者我非常想做某件事象找“确凿的依据”，或者其它的人的思想方法，就抱着很强的心和观念去追求——那么执著的时候，神怎么会把法的内涵展现给你呢？

    建议有上述疑惑的同修静下心来，大法弟子做任何事、遇到任何问题都有修炼的因素包含其中。师父在今年的《新年问候》中告诫我们大家：“不要总是用人心加长你们提高认识的过程。你们是走在神的路上的人，每一个执著都是障碍。”不抱着固定的思想方法、放下让别人按照自己的人的思路的框框谈问题的心，才能真正认识事物的实质。


syx

挖掉“妒嫉心”

       文／大陆大法弟子

    【明慧网2005年4月11日】今天觉得状态很不好，发正念时心不净、走神儿。翻开《转法轮》，接着学法，该学“妒嫉心”这一节了。看了两页，知道表面意思讲的是什么，但不是很入心。于是我振作起来，从头再学，同时在学法中思考着自己……快到整点了，于是清理自己的思想，发正念清除邪恶。

    发完正念，我再一次从新学“妒嫉心”这段法，静静的学，慢慢的学……不知不觉间，师父的法领着我反思着走过的路和遇到的事。我的主念越来越清晰，也越来越明晰的洞彻自己的肉体思想。

    “因为妒嫉心在中国表现得极其强烈，强烈到已经形成自然，自己都感觉不出来。”因为师父讲过“妒嫉心要不去是不得正果的，绝对不得正果的”，所以知道妒嫉心是很不好的心，也怕别人说我有妒嫉心，当看到明慧上同修关于妒嫉心的体会时，也在心里自我安慰：我没有妒嫉心，这不是说我的，或者我的心没有那么强，不是什么问题。我也发现很多同修都坦然承认自己的显示心、欢喜心、看着别人不提高的所谓急躁心，却很少敞开心扉的去挖自己的妒嫉心，当然包括我自己在内。偶然有同修旁敲侧击我有妒嫉心时，我好急，心中气恨不平：我怎么是妒嫉呢？无中生有的诬陷我，真是“以小人之心度君子之腹”。但我还是能忍住的，不会说出口的，还是能意识到自己的态度有问题的，还是能修自己的。

    在表面看来，我比他们能忍，我的“姿态”高。潜意识中觉得自己的心性比他们要高，不是跟他一般见识的。其实一切都不是偶然的。或者是师父借同修的口点我，或者是邪恶看不惯我潜藏着的、强烈到自己都感觉不到的妒嫉心，钻空子干扰，在同修之间制造矛盾与隔阂，从而破坏整体的协调。我虽然没有被表面的矛盾所迷，在矛盾中能够修自己、看自己，心也在想：同修是冤枉了我，但通过此事触动了我的哪一个执著了呢？好像在修炼自己，其实当终于有一天能真正提高上来，才发现同修的话都没有冤枉我，只不过是有时候这个认识过程有点太长了，1年、2年、3年……从而想不起来当初同修的话就是针对冲自己的妒嫉心来的，甚至想起来还是觉得当初同修是冤枉自己的，表面都是别人的错。唉，修炼中，真的没有偶然的事情，跟自己的圆满无关的，绝不会随意的掺進来，千真万确呀。师父在安排着我们修炼提高，邪恶也在盯着我们的执著伺机干扰、搞破坏。

    “谁有好事表露出来，别人马上就妒嫉得不行，在哪个单位或者单位以外得了奖，或者有点好处回来不敢吱声，别人知道了心里就不平衡。”读着师父的话，我想到：表现在自己身上，写篇体会在《明慧周刊》上发表了，也不敢吱声，尽量不让同修知道，当然显示自己是不对了，但我却是一种怕心，我到底怕什么？写篇文章我可以不吱声，但不敢吱声就是有问题，怕别人知道，就有自己要去的心了。《三字经》里的“融四岁，能让梨”，故事说的是生于东汉末年的孔融，性情宽厚容让，他四岁的时候，就懂得礼让兄长的道理。过去我曾想：这个故事有什么感人的？竟编入《三字经》流传千古？现在我明白了，四岁的孔融最难得的是没有妒嫉心，在利益的不平衡面前，他的表现是了不起的。放在现在，谁能做到呢？大人就更不用说了。当明白这个理，我随即就看到了自己妒嫉心的表现。

    再接着学法，师父讲“这和我们过去搞的绝对平均主义有些关系”，我一下子明白了现在的中国人为什么妒嫉心这么强烈，跟党文化的绝对平均主义有关系，这都是共产邪灵的毒害。在这种党文化的毒害下，人都不想多付出。干活儿？平均分工，谁干完谁没事，能力弱的自认倒霉；自己干着，别人偷懒一会儿也心里不平衡。特别在农村，多少家庭的矛盾都是因之而生。赡养老人，本是小辈的义务和责任，但在现在，却成了家庭矛盾的导火索。你是一个儿，他也是一个儿，凭啥让咱家多管？我是媳妇，她也是媳妇，凭啥累我一个？凭啥我就该多付出？不行，定好日数各家轮流转，把老人当包袱推来推去。谁家想对老人多孝敬几天，还怕别人说风凉话。有人觉得我把老人照顾得很好，到了别人家吃苦挨饿就不关我的事了。有的大法弟子也不能正念对待这类家庭矛盾，还觉得自己一让再让、风格很高了，忍耐得可以了。我现在越来越明白，师父说现在人的思想标准是地狱以下的标准这个法了。

    我又想到我们修炼的人，想到自己，受平均主义的毒害，不能正确对待遇到的魔难。吃的苦稍微大一点、多一点，有时心里也觉得不公平。其实，遇到的磨难大，是因为自己业力大，做的坏事大。不是师父没有帮自己消，是师父不能全给消掉。人心重的时候，抱怨着自己的苦难大，跟别人比比，更觉得不公平，甚至会在心里埋怨师父偏心，对待学员不一样，却哪里知道师父替自己承担的要超过替别人承担的很多啊！要都是像自己这样，那别人还会说师父偏心：师父，您怎么替他（她）承担那么多啊？个别时候，不悟的时候，妒嫉心起来的时候，还会埋怨：×××的状态也不好，邪恶怎么没有迫害他（她）啊？对我太不公平了。

    在当前的正法与修炼中，妒嫉心表现的也很明显。看哪个同修不顺眼，遇到别人赞扬他如何如何的心性好、悟性高，真是不耐听啊，心里真是不平衡、不服气啊：他好什么呀，他哪方面怎么怎么的差劲儿……他修得怎样并不重要，重要的是自己应该去这颗妒嫉的心。有时心里也在想：我这是不是妒嫉心呀？然而狡猾的妒嫉心会说，我妒嫉他什么？他要是修得很不错，我妒嫉还有可能，他修得这么差劲儿，我怎么会妒嫉他？哼，我不是妒嫉心。其实静下心来想想：他如果修得确实很好，我也认为他修得好，别人夸他，我不会妒嫉的。因为人家就是修得好嘛，不佩服能行吗？然而就是他不足的一面让我看到了，认为他修得这么差劲儿，居然得到这么多学员的夸奖，得到不该得的赞誉，从而心里不平衡。就像师父法中讲的，不就是这颗心吗？有的同修是协调人，做很多事，的确很辛苦，当自己很累的时候，人的妒嫉心起来时，也会觉得委屈，看着别人那么轻而易举的得到了经文和材料，心里也不平衡了：他们得的也太容易了，全靠我给他们送，太便宜他们了，不行，得让他们自己来拿……不是说不该让他们主动来拿，关键是这颗不平衡的心得去掉啊。看到个别协调人“领导”意识强，看到那么多学员崇拜他、夸他修得如何如何好，心里也会不平衡：哼，他就凭着能说会道，会背些师父的法，谈个人不足时轻描淡写的，甚至从来不谈自己的不足，问题够大的……看到师父评注其他学员的文章，心里也不平衡：我看他的文章还没有我写的好呢！有时看到《明慧周刊》上同修的体会，心里也会不平衡：这种体会还能上周刊？我都不愿看！就算同修真的没我认识的好，可同修谈的是他自己悟到的法理啊！人家错了吗？我有什么不平衡的？珍惜别人就是珍惜自己，我做到了吗？

    唉，这个妒嫉心呀，害得我不能与同修坦诚交流，害得我不能与同修形成整体，害得同修之间产生隔阂、削弱整体力量。正法進程已接近尾声，这个妒嫉心，该彻底挖掉它的根了。

    以上是一点个人现阶段的认识和想法。写出来，曝光不好的东西，尽快修去它们。


syx

执著结果、执著时间带来的加重迫害和惨痛教训

       文／大陆大法弟子

    【明慧网2005年4月10日】大法的传出给人类社会带来了无限的美好，每一位在这特殊的历史时期有幸得法的人更是亲身体会到大法普度的恩泽。当我们聆听师父的讲法后，感慨的心情那是无以言表。然而由于向外求带着自私的心理希望正法修炼早些结束，自己不愿时间再长、再吃苦遭罪从而产生了对修炼结束时间的强大执著，与此同时被旧势力抓住了迫害的借口，在六年来正法修炼中给我们带来了意想不到的严重干扰和损失以及一些负面影响，也给我们留下了惨痛教训。

    下面谈一下关于执著结束时间的几种表现形式。

    （一）强烈的人心执著不放，产生对于数字的自心生魔（乱悟）

    99年7.20迫害大法刚一开始，有同修梦见了“125”三个数字，也有传说有同修用天目也看见了这几个数字，还有的说是用眼睛看到的。当时广为流传，当迫害大法弟子一开始，在拘留所听同修说可能是2000年1月25日正法结束（乱悟的）。虽然自己当时对这些不感兴趣。可是当我被非法关押在地狱般的看守所，劳教所时，思想中就越来越往出返这几个数字和盼望着早点到那个日子。当管教、干部找我谈话时我告诉他们，正法修炼很快就会结束了，并且非常自信。他们听后似信非信的对我说，等着看吧，但愿如此。有的同修竟把1月25日这个日期都讲给了他们。到了2000年1月25日正法也没结束，这个打击可是非同小可，觉得有一种失落感。而在这时那些管教和一些刑事犯人说起了风凉话，有的挖苦讽刺大法弟子，再给讲真象也不听了。

    由于执著时间执著结束的心没去掉，后来我梦见2块韭菜地，别人又梦见2个9字和18等数字，就又开始乱悟起来，说9月初9结束，到了那天又没结束，就又失落一次。

    通过这两次的教训我认识到了自己在执著时间这个问题上已经到了自心生魔的程度了。而且给我们开创正法修炼环境带来了非常不利的负面影响。真是太危险了。当看到《走向圆满》后，才真正在法中找到了正确的答案，也找出了自己这强大的执著所在是出于“为私为我”。

    （二）从师父的讲法中找结束的时间

    2001年12月师父发表经文《法正人间预》，那些执著结束日期的同修在一次一次的失望中又找到了执著结束时间的借口，马上意识到修炼真的快要结束了。有的资料点的同修，和协调人开始忘乎所以，把一切安全意识和应注意的措施早就抛到九霄云外。

    记得2002年1月29日是本市法轮大法日，协调人通知本市同修都走出来，挂条幅、贴不干胶、撒真象传单，事情还没等做完就早已被公安局所掌握了。邪恶操控恶警布置好了圈套就等大法弟子往里钻。1月29日晚，光丰满分局就绑架大法弟子50多人。都是蹲坑等着抓的人。邪恶把那天晚上的行动叫“黑风一号行动”。这其中也有一些别的因素，但最主要的原因之一就是不理智的乱悟，执著结束的时间造成的。

    到了2002年农历新年师父给我们写了几篇经文，《大舞台》、《戏一台》、《预》、《淘》、《劫》、《扫除》。我在同修家遇到本市一坚定的大法弟子，被判刑四年，在狱中绝食3个多月正念闯出魔窟。当她看到经文后，在人心的作用下，产生了修炼快要结束了的错误认识，并认为现在做证实法的工作要低调，别被再抓進监狱，如果承受不住妥协了就没有时间弥补了。时隔不久她就再次被绑架到监狱，听说当时唯一支撑她的就是她自己乱悟的2002年5月13日正法结束。当那一天过去而没有结束时，她的精神一下就崩溃了，这种强大的执著导致了邪恶的加重迫害，最后被迫害致死。这血的教训，沉重的代价竟来自于我们不曾注意的执著时间，执著结束。应该引起我们警醒了！

    本市还有一大法弟子执著结束时间，执著让师父尽快结束这场迫害，执著西方社会制止这场迫害。把所有的一切都寄托在外来因素。从春盼到秋，从今年盼到明年。外求的心在不断的膨胀，执著越来越强。正念一点都没了，也就在这时旧势力找到了迫害的借口，被迫害到肝硬化腹水。当时生命出现危险时还固执的告诉同修快上北京再不去就不赶趟了，最后在2000年12月被邪恶夺去了生命。由于他的死直接影响了他的2个孩子和他的妻子、同修，以及亲朋好友、周围的亲戚们。2个孩子放弃了修炼，妻子邪悟后神经分裂。与其经常接触的当地同修被其执著结束时间而干扰，觉得修得“这么好”怎么能死呢？（该同修放弃了每月1千多元的工资到北京证实大法）先后有几名学员邪悟（学人而不学法），有的放弃了修炼，有的走向了反面，他的亲友不再相信大法也不听别人讲真象。当地的群众也都对大法产生了怀疑。一谈到法轮功就不爱听，甚至抵触，社会影响非常之大，直到现在部分人还被干扰着，给讲真象带来了意想不到的干扰和负面影响。

    有部分同修由于被自己的执著心带动，而乱悟出的某年某月某日结束日期没能应验，从而邪悟，放弃了修炼，走向了反面。这些学员为什么走到了这一步还不清醒呢？个人认识就是他（她）们信师信法不够。带着长期放不下的人心在修炼。这些同修一般在做三件事上都是被动的在做，或根本不做，就更谈不上静心学法了。由于执著于自我又有如此强大的执著，从而被旧势力找到了迫害的借口，放大放任了自己的执著，被邪魔演化出的各种幻象所迷惑，而又不能及时的认识到它的危害时，就承认了这种假象，最后达到了自心生魔，而被邪恶随意的利用达到破坏大法破坏救度众生的作用。

    修炼是极其严肃的，抱着常人之心和常人的执著不放，怎么能修好呢？这惨痛的教训应该使我们立即清醒，认识到它的危害性，严重性，从自我做起，都找一下在执著结束时间等方面的潜在因素，在多学法正念强中清除它。教训也使我们在理智、清醒中走向更加成熟，在正法最后的路上用纯净的心态、强大的正念达到正觉的标准，完成历史赋予我们的重任和史前大愿，救度众生。

    以上为个人一点认识，如有不对处请同修慈悲指正。


syx

大法真象材料原则上不放九评和退党内容

       文／明慧期刊编辑部

    【明慧网2005年4月9日】最近，很多大陆同修制作的真象传单和小册子，把大法真象、迫害真象和“九评／退党”的内容混在一起，这是不妥的。其实大法真象材料应该揭露迫害和讲大法真象为主，原则上不加入退党和九评方面的内容。

    师父在回答有关“九评”的问题时说，“明慧网没有报导这些，因为更接近大法修炼这方面不把其作为重点。”（《2004年纽约国际法会讲法》）作为直接以大法弟子身份制作和发放的真象材料，原则应该与明慧网是一致的。大法弟子作为常人社会中的一员揭露共产邪灵，也是因为这与揭露恶党对大法的迫害直接相关，或者以此帮助世人破除党文化的束缚，能无障碍的了解大法真象。期刊部的编辑们认为，有的传单和小册子偶尔谈到××党对法轮功的迫害，同时点出其历史上一贯“假恶斗”的事实和其邪恶本性，也提一下现在社会上有九评／退党这样的事情存在，但这部分是明确的作为“辅助内容/参考资料”与真象资料放在一起，这样做是分寸恰当的，从效果上也不容易引起受党文化毒害较深的读者先入为主的反感。

    另外还有一点特别需要注意的是，不宜用大法弟子身份去号召世人退党。

    师父指出过，“为了叫世人了解恶党的本性和其为什么迫害大法弟子，叫世人了解“九评”就成了必要的。”（《不是搞政治》）除了社会媒体在做“九评和退党”，大法弟子不直接以大法弟子的身份去谈九评和退党。在面对面讲真象中，大法弟子可以根据对方的接受能力，以社会中的一员的身份去介绍“九评”，帮助他认清邪党的本质，化解其思想障碍。同时，明慧网上也有少量参考资料/文章、传单和小册子，内容完全是关于九评和退党的。（小册子和传单主要有：《抹兽记蕴天机》、《纵观天下》、《觉醒》、《警世良言》、《选择未来》等。）

    有一点想提醒同修，不要直接引用师父有关中共的话或经文放到我们材料中。师父是在给弟子讲法，不是给常人讲。虽然常人中也有悟性好的，能理解，而且在这个特殊历史时期，师父也不是绝对不允许大家那样做，但身为大法弟子，我们应该站在敬师敬法、极其慎重的基点上看待这个问题，充分为世人考虑（很多不理解真象的世人是否会正确理解师父的话呢？还是会用观念去误解、更增加了成见和抵触？）。如果不冷静，站在自己做事的基点上，认为师父都说过如何如何了，我们能发就发、能直接用就直接用，那样可能就是放任自己了，很可能已经偏离了修炼人应有的心性表现。

    举个例子。师父讲：“从它喊出其党一定要战胜法轮功那一刻开始，中共邪灵与中共在世间迫害大法弟子的邪恶流氓集团就被全宇宙的众神判了死罪。”（《向世间转轮》）这是一个巨大的天机，至关重要，震撼所有生命明白的那一面。但在真象资料中，如果我们要表达类似的意思，就应当用我们自己的语言，而不要直接引用，因为人看真象资料时，人不明白的那面的作用总是存在的，我们救度世人是要正念正行，但这和一厢情愿的理想化行事、考虑问题不周全或者类似蛮干的行为是两回事。就说这个意思吧。希望引起大家的重视。

    这些年，大陆同修自发的做了很多真象期刊（主要是小册子和传单形式）和特刊，还有真象护身符、不干胶、贺卡等许多其它形式的资料。这些作品中容入了大家的多少智慧、心血和付出，在救度世人中起到了巨大的作用。同时，这些期刊、小册子、传单也体现了大家在讲真象中走向成熟的过程。我们期刊部的学员只是在自己的每个阶段现有的能力下，起个把关、完善和圆容的作用，也一直处于和大陆同修相互学习和共同提高的过程当中。希望在新的正法形势下，我们能够继续扎扎实实的、稳妥的把期刊工作做好，也希望我们能够越做越好，提高我们作品的可读性、趣味性和针对性。

    合十。


syx

从言谈举止中识别党文化

       文／中国河北省大法弟子

    【明慧网2005年4月8日】清除共产邪灵与共产党的因素，就必须认清党文化。党文化对共产党人和世人都有很深的毒害。在整理常人和同修的“三退”声明时，发现我们无形中还是在党文化中退党。

    （当然常人我们不必细说）有一些同修的“三退”大意是这样写的：看了九评，我真正认识到了共产党的邪恶本质，以前受党文化的毒害，现在看清了共产邪灵的危害。我决定彻底摆脱党文化的束缚，退出共产党及一切组织，与共产党彻底划清界限。并且有的还说一些比较难听的话。

    其实“划清界限”和那些难听的话本身就是党文化。为什么呢？因为在中国“文革”时期“划清界限”是常用的词语。共产党固然不好，但是修炼人不能带着情绪来认识共产党，没有修炼人的慈悲就不是修炼人的状态了。其实可以理解，因为共产党以前经常讲“……对待同志要象春天般的温暖，对待敌人要象冬天般的冷酷无情……”“人不犯我，我不犯人，人若犯我，我必犯人”，讲阶级，讲对立等等。这些理论在中国人的思想中已经根深蒂固了，所以无形中就被其理论所感染。一旦什么人或事被确立为斗争的目标，其他人首先就会对其進行语言攻击。做为修炼人不应该被这种因素所带动。

    修炼人理所当然的应该“三退”，这是正法的需要。但是站在党文化中怎么能摆脱党文化呢？破除党文化的最好办法就是在做“三件事”中修出真正符合大法标准的慈悲、祥和、宽容和纯正。修炼人符合大法的言行才能起到归正的作用。做为修炼人应从自己的言行中认识到党文化的表现。比如拿见面的礼节来说：西方人讲拥抱；中国古时候见面互相拱手抱拳或者作揖；其他地区和民族有其他的礼节。而共产党讲握手，也是从西方带来的变异文化。认识到了党文化，才能从自己的思想、言语和行为中清除它。

    大法弟子对共产邪灵的认识直接关系到正法進程。

    自从去年师父发表了《2004年纽约国际法会讲法》后，一些同修对清除共产邪灵就不大认同。师父在大纪元发表了退团声明《再转轮》，有些同修对“三退”认识的很好，认为这是正法的必经之路。但是，到目前为止，在大纪元上发表“三退”的人数增加速度仍然非常缓慢。找其原因，我认为，就现在来说，常人认识不了“三退”，现在还可以理解。作为大法弟子，既然师父已讲明了共党是十恶俱全的邪教，那么作为修大法的，就“不二法门”来说，理所当然的应该退出。不但要从形式上退出来，更重要的是在以后的学法中，必须从多年灌输并且还在喋喋不休的灌输的党文化中真正解脱出来。形式上的退出，其实只是整体上认识到了这是作为大法弟子应该做的，也是解脱党文化束缚的重要一步。

    从根本上说，最后彻底修去了党文化在头脑中的意识，才能真正做到纯净自己。说白了，我们从天上来的时候没有党文化，现在为什么却舍不得离开党文化呢？我们决不能站在人的观念和感情中去认识正法。

    再说清楚点，法理不清，修炼人不去的执著是邪恶迫害我们的最大借口。

    如果大法弟子都认识并做到“三退”。大纪元上的人数就不是现在这个進度了。更重要的是：大法弟子整体上都做到了“三退”，才能更好的促动常人“三退”，让常人真正得救。所以大法弟子“三退”是正法的需要，是使命和责任。

    个人体悟，欠妥之处请指正。


syx

我对协调问题的体会

       文／大陆大法弟子

    【明慧网2005年4月7日】作为正法时期的大法弟子，正法中的每一件事情都应该积极的参与，协调不是一个人，或几个人的事，而是需要大家共同的努力。协调也不是常人那种领导和被领导的关系，也不是什么组织能力问题。我们每一个同修都应尽自己的所能，把你能接触到的同修都协调到这个整体里面来，让所有的大法弟子都不脱离这个整体。

    大法中的一切事情都应大家共同商量达到共识，任何过多强调自我的表现都是不理智的行为，言行完全体现出心性的位置。能做到无愧于“正法弟子”的称号，得有不断学法，对法有明确的理解做基础。对法的认识如不能在实际当中踏踏实实的体现出来，那就成了纸上谈兵，大谈理论，等于零。

    协调问题也是方方面面的，要达到整体协调一致，组织学法小组，很有必要，从法上提高。明确同修之间的关系，杜绝哥俩好、姐俩好的现象，不能参杂人的情，珍惜“同修”这一珍贵的称呼，同修就是同门弟子，我们有同一个师父，就比一家人还要亲，要珍惜同修之间这个缘份，我们不知哪生哪世曾经是多亲近的亲人，才有机会促成今世的在同一地区的同修。

    下面和同修切磋两件事，都是同修在做资料时互相配合不好带来的麻烦，写出来也是希望同修今后能重视起来出现在各方面不协调的事情，都能在法上认识，找出自己的不足，共同提高。

    有一次出去粘贴传单，这次的传单是刷浆糊的大报，须两人配合好，于是把两个节奏较慢的同修分在一组，地点又离家较近。两人在做的过程中配合不好，对于过往的行人一个要躲，一个不躲，在选择粘贴的地方都各自认为自己选择的最佳，对方的不合理。两人带的传单没做完就回来了，都带回来一肚子气。年轻的一个见到我时已经哭了，抱怨把她俩分在一起。我看见她俩气这样挺好笑的。就说你们俩这不是上了邪恶的当？那旧势力看见你俩气这么足，正拍着手笑的直蹦，两人很快认识到。没过几天又出去发资料，两人都主动要求要在一起合作一次，而且表示不会有上次的现象出现。大家看见她俩都知道找自己，做为同修都为他们高兴。

    在发传单的问题上，据我了解大家也有很多的争议。有的认为必须把传单送进大门里面；也有认为不要放在地上，都夹在大门上；又有认为哪里方便就放到哪里，因为有的大门封闭严。看起来都没有错，各有道理。但是如果过多的强调自己的办法，严格讲就不符合法。正法中的一切事情，只要去做，只要不偏离了法，没有违背师父的意思，都不能算错。

    有次出去发传单，和一同修在一条街上，两个各管路一边，发到街口，那位同修到我发的这边走回去，去检查发的符不符合他的送进门里的要求，我们虽然没有象前面两个同修那样争论，我心里却不是滋味，以后我们好长时间没有在一起结伴。时间长了也就淡忘了，对此事也没引起重视。更没有象前面两位同修那样从根本上去认识解决。

    在农历新年前本市法轮大法日，我与这位同修又分到一组去挂条幅，第一个条幅是今晚最大的一个横幅，须两人一同爬上两个铁架子。来到这里我要挂，她说不挂这个大的，等小的挂完回来再挂这个。我想今晚是法轮大法日，全市同修都在做，我俩可不能犟，我得多迁就她才是。我俩商量好这次不进村挂，就顺这条大道和叉道口挂。在挂第四条时，是一个叉道口，横穿一条电话线，离大道仅十米左右，线不高，应该很容易挂上，不知怎么好几下也挂不上（后来悟到是师父保护）。大道那边来了一辆车，我俩放下手中工具，想等车过去再挂，没想到这车停在叉道口，正好路边有一柴草垛我俩躲在后面等车走。等了好一会车也不走，又过来两辆出租车，车灯照过来我看见有三、四个穿警服的人，每人手里都拿着手电筒，正在大道上找挂条幅的人，听见他们说这边、那边的，于是又往大道另一边找去。我们把条幅藏到了柴草垛下面，用雪埋上，离开那里，在远处看见手电筒到处乱照，没找着我俩，又开车从叉道进村子找去了。感谢师父保护给我们足够的时间离开岔道。

    个人认识，不对之处，请同修指正。


syx

珍惜这稍纵即逝的万古机缘

       文／大陆大法弟子 慧莲

    【明慧网2005年4月1日】近来我们地区出现许多同修被邪恶之徒（恶警、恶人）骚扰、抓捕、迫害等情况，给大法弟子的助师正法做好三件事造成了不少损失。冷静下来反思，个人体悟到有几点漏洞。

    ⑴ 忽视学法造成对正法進程的认识不足。受党文化影响，有同修用当常人时所养成的在长期政治斗争中看社会动态的不良习惯，去观察分析国际国内情况来判断大法的形势和社会动向。甚至把结束迫害的希望寄托于常人和常人社会的变化，把自己对大法的根本认识局限和停留在人这一层上。比如在海内外广泛流传“九评共产党”后，紧接着出现了退党热潮。每天都有大量的世人在海外网站声明退出党、团、队等邪灵组织。就有同修说：“照此声明退出的人数增长计算，要是人数达到或超过多少万，邪恶不就解体自灭被铲除了吗？人世间的这个法不就正过来了吗？”表面看这挺有道理，但如果不注意修炼自己，可能还会带有基点和角度的问题。

    首先，退党的主要目地是救度世人，而这必须由大法弟子来做，不能有借常人力量达到超常目地的心。

    人世间的一切变化那都是天象带动下所发生的变化，那是正法的需要、神的意志，没有任何一个偶然和例外。是神在正法洪势中安排了人和人类社会的变化，而不是人左右了神，这点认识不能本末倒置。师父说：“这是宇宙在正法，世间只是巨大天体在正法中的冲击下低层生命的表现而已。人对神能做什么？如果没有外来因素，人对神敢做什么？人类社会的表现只是高层生命的操控造成的。”（《正法中要正念、不要人心》）

    其次，全世界性的退党热潮是天象变化在人世间的体现。是正法洪势下的众生觉悟，是神慈悲于人、给人获新生、抹去邪恶兽印、洗清自己的又一次机会和契机，从根本上说是为了挽救众生。九评讲出了恶党迫害法轮功这个事实，但九评不等于迫害真象、更不等于大法真象，所以我们的出发点和目地是通过“三退”的形式扫除障碍，由于受党文化毒害而不愿听真象的众生才能把目光和注意力转向大法真象和迫害真象本身；这时告诉他们大法的真象，给他们一个表态的机会，他们才能够洗清他们对正法的负面抵触和误解。

    而且，我们要在讲清真象的同时，不断清除自己思想中那几十年潜移默化、根深蒂固的党文化变异思想，修正自己。比如我们应该清楚的认识到：我们向众生讲清大法真象的时候，穿插“九评”揭露中共邪灵的罪恶并没有参与政治或者干涉国事。是因为邪恶它选择了参与对大法的迫害和对与正法时期同在的大法弟子的行恶。它们制造了对正法的干扰和大法弟子的魔难，从根本上说是反宇宙的、毁灭众生的。所以我们才揭露它的邪恶本质。

    ⑵ 证实大法讲清真象中，忽视纯净自我的内修内找，利用借口掩盖本应修去的人心。比如在长期的邪恶的迫害镇压下，不知不觉中积怨太深，生出了对恶党或者恶人的怨恨心、仇恨心，以至于有人一提到这些就真的是咬牙切齿的恨。修炼的人是没有敌人的，人也不配。而且这种有漏的心态它会助长我们在向世人讲真象时走极端心理，无形中夹带情绪和仇恨等冲动因素使世人难以理解和接受，达不到很好救度众生的目地。而且最容易被邪恶钻空子進行迫害。还有的同修不注意修口，传小道消息，不注意自己和同修的安全。当其他同修指出时，却以大法掩盖自己要修去的心。师父说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《再认识》）

    ⑶ 对时间的执著，人心盼望修炼早日结束。近期师父在讲法中多处讲到大法弟子证实法的阶段接近完成，法正人间在即的法。有不少同修反向理解，借以掩盖自己要修去的人心。其实执著于时间和修炼的结束，我个人认为是执著于隐藏更深的对修炼圆满的执著。同时这里面也夹杂着复杂的常人不愿受苦的求安逸心、求自在心、求舒服心等执著。有的同修带着这种错误观念向世人讲真象，说什么没时间了等等。师父说：“弟子们哪，我一再讲修炼是严肃、是神圣的，同时我们的修炼要对社会负责，对人负责，也要对自己负责。为什么就不能堂堂正正的符合常人社会而修炼哪！”（《肃清魔性》）所以我们在修炼中不能走任何极端，哪怕是在修炼的最后，走向神的最后路上；有些时候讲真象时，需要让对方有一定的紧迫感，但我们不能带着常人心去耸人听闻。

    另外，师父还讲了：“不久的将来一切都会发生改变，但是作为大法弟子来讲，圆满之前你们不能有任何波动，你们就按部就班的做着你们要做的事。”我们大家都应该好好学学师父的《2004年纽约国际法会讲法》。

    ⑷ 忽视发正念，没有有效铲除邪恶、排除干扰，人为抑制了神的一面正念正行。师父说：“目前只要大法弟子在证实法中表现出的不正常而且持续干扰的，一定是黑手干的，消除中一定彻底解体它们。”（在2004年美国西部法会上的讲法）所以说我们在正法时期做讲清真象救度众生的事情时，一定要注意发正念铲除邪恶的干扰与破坏，这样才能更有效、更稳健、更安全的达到救度众生的目地。这方面我们要看一下明慧网有关“发正念要领和全球同步发正念的时间”的文章。

    以上是粗浅的个人认识，谈出来希望对大家理性认识问题有益处。如果有误，请同修慈悲指正。


syx

从高蓉蓉被再次绑架谈起

       文／大陆大法弟子

    【明慧网2005年3月31日】近来看到网上关于沈阳同修高蓉蓉被邪恶再次绑架的消息，甚感震惊：一个靠大法力量、由大量同修整体配合、在师父的保护下营救出的大法弟子怎么会再次被绑架呢？这是一个不能不让我们严肃思考的问题。

    据了解，沈阳地区同修在营救高蓉蓉方面曾付出很多努力，集体发正念、散发关于高蓉蓉被毁容的真象传单，曾让邪恶心惊胆寒，也清除了大量邪恶，所以高蓉蓉才得以被营救。但高蓉蓉被营救出后，同修们并没有认识到我们营救出来后应该如何做，没有及时对高蓉蓉進行录像、照相及取得其它迫害证据，有些同修提出过应该利用高蓉蓉被迫害的事实做为讲清真象的有力证据，但被一些负责营救的同修以保护高蓉蓉为理由拒绝，从而使邪恶更加猖狂。我的一位熟人就是司法系统的，他曾毫不掩饰的说：一定要在高蓉蓉的迫害情况没被公布前把她抓回来，如果被老百姓知道了，我们就无法下手了。

    所以当初没有给身体虚弱、生命垂危的高蓉蓉及时录像获得迫害证据公布于世，不但错过了讲清真象的好机会，也使高蓉蓉的安全再次遭到威胁。而有些同修对营救高蓉蓉的成功产生了欢喜心和显示心，表现为说话不修口，喜欢向人显露自己和高蓉蓉被营救有关，有的同修甚至以自己知道高蓉蓉的下落为在同修中树立“威信”的条件。而这一切恰恰成为邪恶迫害的借口，也成为特务（特情）取得消息的突破口。

    据悉，有的特情（因不想打草惊蛇给正在危险中的同修带来麻烦，就不说名字了）曾以被同修讲真象救度等为突破口来到我们身边，接近那些不修口的老年同修，在聊天中利用同修显示自己“知道的多、在同修中消息灵通”等心理不断套取其他同修以及高蓉蓉的消息；有些特情以“找工作、处对象”为借口，不断套取其他同修的电话，而很多年龄大的女同修又有中国妇女典型的喜欢给人介绍对象的心理，把一些年轻女弟子的电话随便给一些自认为很了解、很会来事儿的新学员，有的甚至把自己的女儿都介绍出去了，而那些“醉翁之意不在酒”的人在取得一个又一个同修电话后，当然以“不合适”为理由向我们的女同修提出分手，有的人在短时间内就找了五、六个“女朋友”。

    这是正法时期大法弟子该有的所为吗？而那些心思不用在救度世人上、当“义务红娘”的同修们不想一想：是什么让我们这么不理智？会给那些年轻女同修带来何等的伤害？会给大法和其它弟子的安全带来何等大的损失？有的特情更是利用了有些同修喜欢崇拜他人、以他人为榜样、只看做事不看心性的不良心理执著，去取得同修的信任，借以迫害大法弟子，如：在多人被绑架后，其人（特情）会双手戴手铐跑到同修家以此为“流离失所”“要求去资料点”的理由，很多同修以此产生“这人正念足、修的好、一定没问题”的心理，而给到处安排住处和资料点联系。其实这一招在以前给沈阳（李霞等数十人被绑架事件）带来惨痛教训的金妮（特务）所用的招术一模一样。

    不是不信任其他学员，但是我们一定要认识到：修炼人一定要为他人负责，一定要注意修口，一定要向内找出自己可能被邪恶利用的执著心。师父也曾告诉过我们：显示心加上欢喜心，最容易被魔心所利用（希望同修看看这些经文）。不要一次次被钻空子。

    有些人不知自己的危险，如果再这样下去，当这些没有人性的特情利用完同修的话，将要发生什么，谁敢想象、谁又能对自己和同修负得起责呢？常人中有句话：“不识庐山真面目，只缘身在此山中”。“当局者迷，旁观者清。”不要被那些特情的人情、夸奖、吹捧、关心、小恩小惠所蒙蔽。尤其那些被很多同修提醒过的人，好好思考一下，走正自己的路，不要再被邪恶钻了执著心的空子。

    另外，建议辽沈地区有条件的同修在时间允许的情况下，不等不靠，学会一些基础计算机技术（我本人也是从不会计算机到现在独立上网、支撑数据点的），尽量不要让我们的技术人员到处奔忙，有些地区个别技术人员承担着太多的技术支持工作，没有时间安心看书学法。

    而有些地区的同修，为了让技术人员“高兴”，说一些常人吹捧的话，没有想过这样做也许会毁掉我们的同修。而据交流，有些技术人员确实产生了喜欢听夸奖、喜欢一呼百应的心理。如果再这样下去，一个技术人员出现危险，将给多个地区带来多大危险啊。

    而且有些地区喜欢等靠，只要技术人员不来，几乎无法做资料。有些地区也发现了只要技术人员一离开机器就坏，技术人员到了不修自好。这不明显是干扰吗？

    在此建议各地有能力的同修多学技术，一定要有本地区的技术人员，不要说自己不行，以前明慧网不是也报道过六十岁的老年妇女成立资料点、独立上网的事例吗？而且不是一两例。大法中修炼没有什么不行的！希望我们的技术人员和喜欢依靠技术人员的同修对此事冷静思考，加以重视。

    以上两个问题在文字上也许言语过激，但有些情况看在眼里不得不说，有些情况在高蓉蓉出事前就已经和很多同修谈过了，都没有引起重视，有时自己都觉得说的“不痛不痒”，同修们，我们做好不是单单为自己的修炼负责呀，更是要为更多的同修着想呀，千万不要再让惨痛的事情发生了！

    以上是个人认识。本文的宗旨在于提醒大家事出有因，而且这个因从根本上讲都是修炼中出了心性问题而造成的。如果大家都能冷静的、理智的从修炼角度好好想一想自己、看这里提出的修炼问题是否自己也有、有就去掉它，我们才能从这次的损失中真正的吸取教训，提高上去，避免以后重蹈覆辙。


syx

“保先运动”的出现不是必然

       文／大陆大法弟子

    【明慧网2005年3月31日】近来，国内恶党大搞“保先运动”。有些同修在讲真象过程中，也通过“保先运动”来间接的讲九评，其目地是为了配合当前正法形势，救度世人。但是大法弟子本身如何认识恶党“保先运动”的出现，直接关系着讲真象的效果，直接影响着我们的救人。

    不知道大家是否认真的思考过“保先运动”为何会出现？而且遍及全国。有的同修是否在其出现的时候不以为然，默许了它的出现；有的同修可能认为这是邪恶垂死挣扎的必然表现；有的同修可能认为是针对九评而来，出现是很正常的，符合恶党的一贯作风。

    个人认为，无论以上哪种认识，都没有跳出人的基点来看待问题，都不是用正念看待问题，都不是站在法的基点上看待问题。师尊在《精進要旨》中的《道法》一文中讲过：“你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”读完经文，再来反思以上的态度，这些态度表现出的正是对“保先运动”的承认，换句话说就是对全宇宙最邪恶的承认，“人为的滋养了邪魔，使其钻了法的空子”。

    一个人这样认识了，可以使其提高认识；但是如果很多人这样认识了，就会对整体产生影响，这也是为何“保先运动”会弥漫全国的重要原因。

    “每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了的干扰与破坏，使学员长期处于魔难之中。”

    通过学法我们都知道不承认邪恶，但是恶党的“保先运动”还在继续，而且有愈演愈烈之势（个别地区也有不了了之的），不正是由于有的同修没有用法在不同层次对我们的不同要求来认识，至今还没有用正念来认识，还在用人的观念来认识，从而使同修乃至世人长期处于恶党的洗脑运动中。如果所有的同修都认识到了，那么保先的干扰也就進行不下去了，无法继续存在了。就是因为很多人还没有认识到，邪恶才能继续，因为它还有生存的土壤，还在钻旧宇宙人世间相生相克的这个理的空子来進行着它们所谓的“考验”大法弟子。这也从另一方面反映出我们有些同修在法理上还没有真正的学深学透。

    这样的教训不只一次了，今天的我们应该更加成熟了，应该真正的为法负责。师父说：“不要用人的观念来衡量正法与大法弟子的修炼形式，不要总是用人心加长你们提高认识的过程。你们是走在神的路上的人，每一个执著都是障碍。”（2005年《新年问候》）我们大家都应该静下心来好好想想问题。

    让我们在不断的交流中提高认识，紧跟正法進程，做好当前最紧迫的事，让世人了解《九评》，抹去兽记，完成我们的史前大愿。

    不足之处，望同修慈悲指正。


syx

真正发挥大法弟子整体的力量

       文／大陆大法弟子 李明

    【明慧网2005年3月31日】明慧网一直建议大陆大法弟子上网点、资料点遍地开花，其实这个问题已经是老话题了。为什么在一些地区行动的很迅速，而我们有些同修却一直动不起来呢？还停留在等、靠、要的阶段呢？

    可是作为供应人数较多的资料点，大家想过没有，这样会给资料点的同修增加多大压力？房屋、耗材的运输和材料的制作时间等问题，解决起来难度都很大。我觉得真正对同修负责不仅仅体现在给点上资金，而是大家尽量都参与到具体证实法的工作当中来，不做局外旁观者，不把危险和麻烦留给别人。大家都应尽自己的能力为别的同修分担一些压力。

    有的同修畏难心理很重，初期是有困难。大家可能还记得，明慧网举办的大陆书面法会交流稿中有一篇《从锄头到鼠标》的体会，说的是一个农民大法弟子为了证实法需要突破固有观念，放下了锄头拿起了鼠标，很快学会了各种电脑技术……。

    我们许多大法弟子没有条件都能创造出条件，门外汉变成了内行。比如几个人凑在一起，有钱的出钱，有技术的拿技术，不会的可以努力去学，大家都这样做，不就达到了资料点以大化小、遍地开花的要求了吗？同修啊、想一想多少世人需要救度，多少可敬的大法弟子因为不放弃对真、善、忍信仰在监狱和教养院遭受残酷的迫害？在正法中大家都能尽自己最大的努力，才不负大法弟子的使命。

    同时需要更多搞技术的大法弟子参与其中。会技术的大法弟子在教其他同修学习有关技术时，需要一个由易到难、循序渐進教学的过程，真正站在对方角度思考问题，把这件事当成正法修炼的一部分，不要让想要学电脑技术的同修望而生畏，如果真正教会一个同修，他将会发挥很大的作用。

    作为一个大法修炼者，一思一念都应该想到的是别人，也应该把我们周围发生的一切事情都当成修炼，提高心性。其实在大法中各种工作项目都很重要，也没有等级之分，做什么都是为了证实大法，而不是自我。

    其实我们也不是万事俱备了才开始做的。由于我们地区迫害非常严重，最早我们买了一台复印机（联想6012）。当时缺少经济和技术，只能管其他同修要底稿再复印。由于某学员的心性原因，经常不给底稿或难为我们，我们好几次在痛哭之后不想做了（我们自身也有没放下的执著）。就在这时，外地某大法弟子来到我们这里，给予了我们技术和经济上帮助（同修：写这时，我流下了眼泪，感谢师父的呵护），使我们能够一步步走过来。我做得好的时候师父总是鼓励我这个不太争气的弟子，就是在写这篇体会时，慈悲的师父让我看到了法正人间的前景。

    最近我们到某地区维修打印机，看到了两位60多岁的农民夫妻，94年开始修炼，参加过师父讲法班，两位同修一个学习电脑，一个学习打印机，一个不为人知的家庭小资料点不停的运转着，做着救度众生的事情。当地还有很多的这样的资料点。体现出当地大法弟子不等、不靠的境界。通过交流，体会到老学员对师父的坚信和对大法的坚定。我们感到自己方方面面的不足。我经常一忙起来就耽误了学法炼功。同时也感到我们地区和其它地区整体的差距。

    让我们重温师父的经文《也棒喝》“修炼就是人要上天、成神，不难能行吗？过去佛教中讲“棒喝”，那我就对那些不争气的、走到危险边缘的人也棒喝一下吧。”

    建议：请资料点同修首先吸取过去的教训，注意安全问题，尽量多掌握电脑方面技术（上网、打印），每个资料点尽量独立运作，尽量少让其他人知道同修在具体做什么，这也是对同修的最好负责和保护。帮助同修自发建立资料点，如果有的资料点有困难，可以在资金、技术等方面给予支持。希望同修按照师父讲的“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人” （《理性》）。去掉各种执著，努力做好三件事。

    个人认识，不足之处请同修慈悲指正。


syx

与大陆同修紧急切磋

       文／一纯

    【明慧网2005年3月30日】“正法形势進展很快，大法弟子证实法的情况也在变化”（《不是搞政治》），特别是师父新经文《向世间转轮》的发表，使正法進程迅猛推進。作为大陆大法弟子，我觉得有必要在以下几方面和大陆同修们交流切磋，不妥之处，请同修慈悲指正。

    一、 在最后关头，莫起任何心

    自从师父新经文《不是搞政治》发表后，大陆大法弟子开始广泛的散发“九评”，同时当面讲真象也加進了关于“共产党是什么，它为什么迫害法轮功”的内容。这是做的好的同修，在此不再细写。我要说的是在这种情况下出现了两种走极端的同修，一种是认为这是搞政治，猜想社会要出现大的动荡了，因而产生怕心；另一种认为迫害很快就结束了，法轮功马上就平反了，况且预言和童谣都不约而同的说出了亡党的时间，因而产生了欢喜心。这两种心都不是修炼人可取的，都是在走极端，都是挡在我们正法路上的障碍。

    关于前者，网上已有很多这样的文章，在此不再重复，下面单独说说欢喜心的危害。师父在《转法轮》中说：“在修炼的其它方面和过程中也要注意不生欢喜心，这种心很容易被魔利用。”对这句法我深有体会，我以发生在自己身上的沉重教训，劝告同修莫生欢喜心。

    几个月前，我写了一篇文章，其中某段写到自己证实法的这五年从没遭到邪恶抓捕、洗脑、转化，邪恶之徒连自己家门都没敢踏進一步。字里行间洋溢着显示心和欢喜心，结果，当我刚写完这篇文章还没来得及誊清，我家突然闯進六、七个恶警，对我实行抓捕。凭着五年来深厚的修炼基础，我很快意识到：被抓的同修出卖我只是表面原因，而真正的原因是自己强烈的执著心被邪恶钻了空子，但我立刻清醒的否定了旧势力的安排。我一边沉着镇定的发着正念，一边请师父加持弟子，一边面带微笑，心怀慈悲的讲着真象，最后在师父的慈悲保护下，在我强大的正念中，邪恶因素解体，邪恶之徒抓捕未遂，真是“弟子正念足　师有回天力”（《洪吟（二）·师徒恩》）。然而这次事件后却给大法带来损失——破坏了家中原有的很好的修炼环境，迫于压力不再做协调人工作，从而加重了其他同修的工作量和负担。这次教训时时催我清醒，从此我开始静心学法，从不放松，在学法和证实法中修去显示心和欢喜心。

    同修们，在这正法最后关头，让我们时时牢记师父的教诲吧。“我希望大家不要在任何环境下受到波动。人类对大法平反也好、不平反也好，新的情况出现也好、不出现也好，大法弟子该救度众生还要救度众生，做你们应该做的，直至你们圆满！”（《2004年纽约国际法会讲法》）一个修炼人应该做到：邪恶疯狂，风雨交加的日子里，心沉着镇定，天塌不惊；邪恶灭尽，春光明媚的日子里，心平平静静，不起涟漪。

    二、写三退的“郑重声明”不是走过场

    最近，有许多同修自己写了退党退团退队的郑重声明后，开始善劝自己的亲朋好友以及有缘人也写声明，结果做的过程中往往遭拒绝。我觉得：一是没把共产党的邪恶本质揭露彻底或揭露不到位，而是没发正念清除共产邪灵对其的控制，更有甚者把写声明当作走过场，以为写了声明就算上了保险了，就算完成任务了。修炼是严肃的，大法是慈悲和威严同在的。每一份声明必须是发自内心的跟共产党这个真正的邪教决裂，只为了保命写声明，是有求之心。我个人认为，让常人写声明不是最终目地，真正的目地是让这些人明白真象：共产党是个什么货色，它为什么迫害教人修心向善的法轮功。当这些有缘人通过我们弄明白这些问题后，会发自内心的相信大法及大法弟子，而不再相信共产党的谎言。这样我们才能真正救了他们。

    师父在《不是搞政治》中说：“法轮功是什么，大法弟子在全力的讲真象中已经告诉了世人，全世界人也都知道了，那么就叫世人也看看共产党是什么，为什么迫害法轮功。”从师父这段法中，我们可以看到，现阶段证实法和以前侧重点不同，现在侧重揭露共产党邪恶本质以及它为什么迫害法轮功。我们在讲真象和制作真象资料时，一定要把基点站对。法理在逐渐升华，我们的观念和认识也要随着升华，不然很难跟上正法進程。

    三、关于小学生佩戴红领巾的问题

    在中国大陆，小学生必须佩戴红领巾，特别是有些重点学校，必须穿校服，戴红领巾，否则给所在班级扣分（每周进行评分），这就给一些大法小弟子和许多同修的孩子造成困难。我个人认为：也许这正是讲真象的好机会，我们可以用书信，打电话的方式给各小学校长、老师讲真象，揭露共产邪教，也可以找到他们当面讲，同时，每天发正念铲除控制着他们的共产邪灵。

    下面我讲一个十几年前的真实故事，但愿同修和小弟子能从中受到启发：

    1993年12月，为纪念毛诞辰百周年，某小学要求各班排练几个小节目搞庆祝。其中某班一个长得英俊又嗓音好的小男孩（信奉天主教）被班主任看中了，于是老师把他叫到办公室，要他做大合唱《东方红》的领唱，小男孩当场拒绝了，并说出了理由：“我们全家信奉天主教，个人信仰不妨碍谁，这有什么错？可在文化大革命时，毛泽东下令整治天主教，我爷爷因信天主被折磨致死，我爸爸也吃尽了苦头。他们让爸爸把手伸到火炉里烧，用烧红的烙铁烫脊背……你们认为毛泽东好，那是你们的事，反正我认为他是一个疯狂的魔。老师，我不能参加演出。”老师没有为难他，答应了他的要求，不但没责备他，而且还很同情他们一家的遭遇，在场的老师也都有同感。

    我们是大法修炼者，难道还不如一个孩子，不如一个常人吗？我想，只要我们当面把真象讲清，把共产党的邪恶本质揭露到位，那么，每一个有良知的校长、老师都会理解孩子为什么不佩戴红领巾的，相信他们不会为难我们的孩子的。同时，小弟子拒绝戴红领巾的正义之举，也许会带动更多的孩子脱离这个邪恶的组织，脱离共产邪灵的魔爪。

    四、清理自身居住环境和生活空间

    大陆弟子受党文化蒙蔽这么多年，直到现在仍还有党文化的因素隐藏在我们的思想和生活空间中，为了彻底和恶党决裂，从根子上铲除共产邪灵在我们空间存在的微观因素，为了破除千百年来从骨子里形成的人的观念，大陆同修应各自清理自己的居住环境和生活空间，凡是和共产党有关的画像、语录、材料、卷宗、文件、像章、标语等一定要该烧的烧、该毁的毁，彻底销毁它们。

    师父在《转法轮》讲到“心一定要正”这个问题时说：“在另外空间什么都给你清理，你家里的环境也要清理的。环境不清理，各种东西干扰你，你怎么炼功？

    “但是有一种情况我的法身不能给清理。我有一个学员，有一天看到我的法身来了，给他乐得够呛：老师法身来了，请老师到屋里来。我的法身说：你这屋里太乱了，东西太多了。他就走了。一般说来，另外空间的灵体太多，我的法身会给清理的。但他满屋子都是乱七八糟的气功书。他明白了，收拾收拾，烧的烧，卖的卖，然后我的法身又来了。”

    “你别看我刚才讲这段话讲得不重，大家千万注意，往往出问题就在这点上，往往问题就出在这儿。修炼可是极其艰苦的，非常严肃的，你稍微一不注意可能就掉下来，毁于一旦，所以心一定要正。”（《转法轮》218页）

    现在重温师父这段讲法，真是意味深长，内涵深刻，慈悲教诲尽在其中啊，是啊，正如师父所说，《转法轮》在正法最后一步都有指导作用，字字尽显，天机尽含。

    另外，有些党文化的东西还依然渗透在我们的空间中，也是很难做的，比如：我们常用的人民币上每张都有毛的画像，我们总不能把人民币都烧掉吧。记得师父在《2004年纽约国际法会讲法》中说：“所以我说有的你能做，能做的你要不做你就不是修炼的人；你不能做的大法一定会给你做，师父一定会有办法。”我想，关于人民币上的邪灵，师父会帮我们做的，其实当我们念正时，一念就能清除共产邪灵的一切因素。

    最后，让我们以师父在《新年问候》中的一段法与大家共勉：“师父叫你们走的路一定是正的。希望大家清醒的、理智的在正念中走完通向圆满的路。”


syx

放下自我，成就大法弟子的威德

       文／大法弟子

    【明慧网2005年3月27日】

    （一）

    到邻县的功友家去，功友说：“今天就不用叫别人来了，这几天我们这儿有邪恶干扰。”我感到一种失落感，有一种“白来了一趟”的感觉。从此以后，那个地方我有点不想去了。

    还有一个功友，他的状态不太好。我去过他家几次，他说我对他的帮助很大，他也常在其他功友面前夸我“真不错”。可有一回，他很直接的指出我哪些方面问题很大、需要提高。他说话的语气很重，我觉得自己不是他说的那么回事儿。一次、两次……我潜意识中藏着这样的念头：走到哪里，都是赞扬之词，都夸我悟性好，你的状态这么不好，我好心来帮你，你反而……。我内心有点接受不了，认为他干扰了我，认为他背后的邪恶因素太顽固。所以也不想与他交流了，不去他家了。我感到自己像受了很大的打击一样灰心丧气。

    我还是能静心学法的。我也常常想自己：我哪不对了？怎么会这样呢？这一切就是针对我来的，功友表面的话是误解了我，但触动了我的什么心？肯定有自己的不对，修炼中没有偶然的事情，绝对跟我有关。

    （二）

    一日，学习《法轮佛法—在美国讲法》。当我读到：“从上一次和大家见面之后，我们又有很多人入道得法。这个法能够使他迅速地发展，弘扬光大，我想这是大法的威力。”顿时，我感觉好象自己从一种束缚中跳了出来，解脱了出来。

    在邪恶的镇压之前，我虽然没有参加过那么多的洪法活动，但我喜欢思考，我能想象到。人传人，心传心，你传我，我传他，很平常，好象是很自然的常人中的活动。大家觉得法好，想让更多的人受益，都做得很热心，从而引导越来越多的人得法。从表面上看，这一切好象真的是我们在做，是我们每个学员努力洪法所起的作用。我今天忽然认识到，不是这样的，根本不是这样的。这是大法洪传的天象，真正起作用的是法，这是大法的威力！不是我们个人的威力、个人的能力！我们只是在圆容，真正起作用的是大法。

    为什么那么多人来学大法，因为大法好，大法纯正，是法改变了他们，不是我们个人改变了他们。在常人的迷中，我们往往觉得是个人的功劳，完全不是。就像有的人开了天目，看到东西了，从而觉得是自己的本事，觉得自己炼得不错，“真行”，比别人都强，看！我把天目炼开了，其实根本不是。没有师父演化眼睛给我，开了也看不了。能开天目呀、能长功呀、能提高层次呀……前提是师父在帮我们做，虽然师父说了“心性多高功多高”，但没有师父带，没有师父给我们演化功，我们一点功也长不了。“修在自己，功在师父。”这个修炼界的天机，多少人能真正参透啊！

    这时我想起了师父在《澳大利亚法会上讲法》中讲过“有时为大法做事也表现出执著于维护自己的作用”，“自己的作用”这五个字深深的打入我的脑中，敲击着我。维护自己的什么作用？根本不是自己的作用，真正起作用的是法！别想着自己如何的了不起，自己有多大的能力，应该把心多用在如何同化法上。一看重自我，就没有威力了；一看重自我，就不符合法了、脱离法了；一看重自我，魔就会钻空子干扰。我清楚的记得多少次去帮助同修，我往往想好了最想说的话，觉得这些话才最关键，对同修的问题才最有针对性，然而当同修对我表示感谢，说我帮了他时，并说“就是你的一句话打动了我”，我自信的问：是哪句话？没想到，每次都不是我所想要的结果，都是我与他交流中不经意的很平淡的话打动了他，而不是我所想的那些话、早已准备好的那些“理”。自认为如何如何说才能打开他的心结，抱着强烈的目地心，带着强烈的个人观念，却总是落空。而那个执著自我作用的心还在潜意识中想：不管怎么说，还是我起了作用。每次每次，我的思想渐渐清醒过来。那颗执著自我的心、显示个人能力的心、指导别人的心该彻底的去掉了。

    不是吗？带着这颗不好的心，总觉得自己的认识高于别人，能指导别人。虽然口上说着谦虚的话，内心真的有在学员之上的心。不是相互切磋、不是平等交流，而是指导别人、“视察工作”。有时为了说服别人，也肤浅的先貌似真诚的谈自己的不足，其实这不是目地，真正的目地还是想改变别人。有时自己的人心已经被对方带动了（虽然别人还察觉不到），内在的场已经不正了，但表面上还是“平和”、“善意”的说；甚至有时我心里在急，表面却强装一团“祥和之气”，煞有“耐心”的想让别人接受我的帮助、接受我的认识从而改变别人。我现在知道了，这就是师父讲的那种“耍滑头”。修炼真的很严肃，为什么与同修交流时总想表现出“主角”的作用？为什么总有一种解决问题的“领导意识”？没有师父，我能做了什么呢？放下那颗“表现自我”的私心吧。很多时候，不是我改变了别人，是因为我符合了法，法的威力得以展现，是法改变了人。度人的是法，不是修炼过程中的人的人心！

    孟子说过“人之患在好为人师”。孟子讲的是做人的理，用现在的话讲，“人之患在好为人师”意思就是作为人，最大的不足、最大的弊病，人性最不好的一面就是“好为人师”，喜欢当别人的老师、指点别人迷津、喜欢开化别人、喜欢以“人师”的傲态自居。当然，人，也都不喜欢别人教训自己，因为触犯了自己“好为人师”的毛病。那么，作为修炼的人，要修去常人的一切执著。那这个“好为人师”的顽癖就是我们必须要修去的东西，是修炼中不能落下的内容。有人表现明显，有人表现不明显，每个人都有啊。每个人都觉得自己高明、觉得自己聪明，特别在人中某些方面优秀者、佼佼者，这种心表现得就愈强。修炼中的人，不也一样吗？我看你有执著、你看我有问题……回首走过的路，有几次是真正平等的把自己摆于学员之中去交流的？这样说，一点不夸张，这个问题就这么严重。表面做的再好，欺骗了别人，却欺骗不了自己的心，更欺骗不了师父。

    正因为这颗肮脏的心不去，才老是想指导别人；正因为这颗肮脏的心不去，才让邪魔钻了空子，不但没有帮助同修，反而给邪魔维持迫害增加了借口，还干扰了整体。唉，真的该清醒了，不是来解决问题的、不是来帮助别人的，而是来修炼的。修的是自己，不是修别人。当真正认识到这一切都是修炼，也就放下了那个目地心了，也就能静心的看自己、找自己了。我的目地是什么？我没有目地，我就是在遇到的一切事看自己、修自己，事事先为别人着想。不看别人有什么不同看法，关键看触动了自己的哪一颗心？都是人的一面在修，对同修的常人之心首先要做到能理解、能宽容、能包涵（包容与涵盖）。做不到这一点，容不下同修的人心表现，就谈不上什么“善意”两个字，不是善意的谁愿要呢？同修之间的争论与隔阂不就是这样引起的吗？

    当我这样遇事只看自己的心的时候，我越来越发现：很多时候，表面上好象是我在帮助别人，或者是别人的问题。当我真正向内找，做到任何时候都看自己的心，升华上来的时候，恍然大悟：噢，原来这一切，都是冲自己的心来的，别人都帮了我呀！

    在遇到的一切事中，当我真正去审视自己的心，放下自己的时候，我也就学会了替别人着想，学会了理解同修的常人心、包容同修的执著。当我用心去理解别人、用心为别人去做的时候，我发现：原来是这么的美好呀！做的一切真的都是为自己在做。

    （三）

    早上学法，当读到“初期的目地他不想当一个破坏正教的魔。他在不同层次开功开悟了，看到一点理，可是他离度人的觉者差远去了，他很低。他发现一些理，发现常人中的一些事是错的，他也告诉人家怎么去做好事，开始时也不反对其它宗教。人家最后信奉他了，认为他讲得有道理，然后越来越相信他了，结果这些人崇拜他，不崇拜宗教了。”“即使它不害人，它也是邪教。因为它干扰了人们信正教。”（《转法轮》）时，我的心被触动了，我觉得这种情况自己是遇不到的，可今天竟感到师父的话句句打入我的内心。我忽然想到：有的同修执著自我的作用对认识不深的学员的干扰，不就是这种情况吗？只是程度的不同而已。我马上想到了某某同修的问题，继而又意识到：我错了。为什么总是首先用法去衡量别人呢？每当师父点给我法理时，为什么总认为是让我认识别人的问题？多少次了，都是摔了跟头后，才明白都是针对我自己的，该清醒了。

    周围的一切就像镜子，都能照出我的执著。我不再看别人，开始找自己的心。有的时候我表面上在证实法，做着证实法的事，然而处处掺杂着“我”、强调着“我”，其实是在无意的证实个人。一切能力都是师父给予的。师父给我们能力，不是让我们炫耀自己的、表现自己的，是让我们“无私无我”的证实法的。其实，当别人夸奖我时，当别人让我拿意见时，当别人在某个问题有争议再让我下结论时，我也清楚的看到了他们的“崇拜”心、“依赖”心和“求”心。同时我也看到了自己那颗“好为人师”、指导别人的心、在学员之上的心。特别是在写体会的时候，这个心表现得是最强烈的，只是表现的方式不同。

    师父在《亚太地区学员会议上讲法》中讲：“证实法也是修炼，修炼中就是要去掉自己对自我的执著”。也就是说，不止是在个人修炼中，在证实法的修炼中也要去掉对自我的执著，在证实法中放下“我怎么样怎么样”、“我如何正念正行”……个人行为只是个人行为，不能强加于别人、干扰别人，不能不考虑别人，不能打乱了别人的路与师父的安排，更不能不考虑整体、不考虑法。想建立威德没有错，师父告诉我们：“你的威德从哪里来的？不就是你能够在这艰苦的环境中放下自己、没有自己，作为一个大法弟子完全能够做到为法负责吗？”（《亚太地区学员会议上讲法》）师父要我们建立的不是个人的威德，而是大法的威德。对我们个人来说，只是大法的一员，一个粒子，我们是在证实法不是在证实自己。

    师父讲过，外部力量永远乱不了法，乱法的都是内部弟子。作为修炼的弟子，我们谁也不想破坏法，谁也不想乱法。然而，就是在执著心的驱使下往往无意中破坏了法、干扰了正法。就如那些旧势力在破坏大法，嘴上却在说“我们在帮你呀”。不是吗？带着强烈的证实自己的心，只会乱法，干扰整体的正法与修炼。虽然“我”能闯出来，但“我”是整体的一员，“我”不想干扰整体却真正的干扰了整体的正法与修炼，使整体的安全受到了严重影响。特别是负责工作越多的人、联系越广的人影响面就越大。我看到，有的学员在邪恶的多次迫害中做的确实不错，学法不深的学员不自觉的就崇拜起他（她）来了，把他（她）当榜样，遇事都问他（她），只相信他（她），非他（她）不行，他（她）的话起着举足轻重的作用。渐渐的，“崇拜心”、“依赖心”重的学员们就会学人不学法，使这些学员越来越远离了法，越来越不用法去衡量所遇到的事，有事就“求”他（她）。那他（她）不是在严重的干扰学员修炼吗？都是他（她）修的，还有别人修的吗？都是他（她）的好，还有别人的好吗？当年，一些邪悟者不就是这种心吗？不就是在众多学员的“崇拜”中被毁掉的吗？一些学员不就是在崇拜心的带动下也跟着走了弯路吗？当然，现在不可能再出现那么严重的后果，但会使学法不深的学员崇拜他（她），遇事不是向法中找而是找他（她）拿主意，这不是在干扰学员修炼吗？

    大法没有负责人。“大法弟子的负责人哪，其实只是一个协调人、联系人、一个传达人”（《在亚太地区学员会议上的讲法》），凡事要以法衡量，别人负责不了你，你也负责不了别人。负责“人”也是“人”、修炼的“人”，为什么不学法而去学“人”、依赖“人”呢？“人”能度你吗？师父在法中讲到“返修”的问题时说：“现在这种返修掉下来的非常多，所剩的也是寥寥无几。为什么呢？她不知道这是叫她修炼的，她以为是让她在常人中发财、出名，当气功师呢”（《转法轮》）。在当前的正法修炼中，自己能在学员中起着协调、联系的作用，那是师父看我有这个热心才给安排的，是让我们为学员多付出的，不是让我当学员的负责人的。即使我在某些方面有一些能力，能为大法做些工作，那是自己有这样的愿望，师父才这样安排的。师父给我这个能力，是让我在正法中发挥作用的，不是让我显示、炫耀的，更不是为了让我出名的。都是师父给的，无知的我却认为是自己的本事。从而觉得自己了不起、起了在学员之上的心，不能把自己摆在学员当中。

    唉，这颗人心啊，就是那么的可笑。

    一点个人认识。


syx

警惕那颗浮躁的心

       文／大陆大法弟子 缘真

    【明慧网2005年3月25日】我和同修建立了一个资料点，虽然不大但他却承载着讲清真象、救度众生的一部分历史责任。然而同修间的配合就显得尤为重要，近日我与同修因做真象资料而产生很大的摩擦，并互不相让的進行了一番争论，弄得大家心情难以平静，连学法都没心情了。平时大家配合很好，互相谦让，配合还算默契。但这次矛盾来的时候，自己没有很好的向内找，而是希望对方或别人先向内找。虽经过冷静思考，察觉和发现了一些心，但内心还是难以很快平静下来。

    就在和同修争吵的当天晚上，我去会见一个常人朋友，闲聊中不经意她对我说：“你最近是不是很浮躁？”我嘴上虽没有承认，但回到家里，细想自己：自从自己修炼以来，虽然也進京上访，虽然也较早的开始讲真象，但也有后来一段时间没有跟上正法進程的经历，在师父的关心和慈悲呵护下而又从新走上修炼道路上来的。在这跌跌撞撞、起起浮浮中扪心自问，自己有没有扎实、踏实、坚实的走好修炼之路呢？有没有做不符合大法弟子的事情呢？有没有以人心看到师父慈悲对待弟子们的错误就忽略了大法的严肃性呢？师父在《2004年华盛顿DC法会上的讲法》告诫我们：“至于说还有一些不足的地方啊，其实大家应该更加清醒的认识到。有很多时候我看到你们在讨论一些事情的时候，还有人的一面执著的问题，对心里过不去的问题产生争论，影响着要研究的证实法的主要事情。我看到了那是一些在常人中养成的执著、放不下的观念，那些在常人中养成的东西一碰着就冒火，那是不行的。为大法做任何事情都不应该带有个人的观念，我这话经常讲，可是有的人老是不去想、也不去重视。”自己虽然在这件事情当中找到了自己争强好斗心、好挖苦别人的心、不能忍让忍耐的心、为私为我的心、妒嫉心和求安逸的心等，但贯穿在这些心的背后隐藏着一颗更不好的心——那就是“浮躁心”。

    就“浮”而言，个人认为表现在几个方面：

    一是学法浮。大多时候一天一讲有时都不能保证，何况自己是有时间的。而且学法流于形式，有时甚至是在应付，认为每天学了就行了，没想想怎么学的，学法时的思想和心态平静不平静，学过之后有没有在法上认识法，有没有找到执著心并去掉它。师父说：“我经常讲学好法，我每次在法会上或者在其它环境见到学员的时候都在讲，我说啊，大家一定要重视学法，再忙也要学法。”（师父《北美巡回讲法》）

    二是炼功浮。现在静功连一个小时的双盘都坚持不下来，动功更是不常炼，尤其在忙起来的时候就找时间不够、工作也很重要呀等借口。而且还有一个很不好的表现就是对困魔妥协，表现出懒惰，一困就想睡觉，完全忽视了炼功的重要性。

    三是发正念浮。在大多数同修除全世界大法弟子四次整体发正念外又增加了本地发正念，而且有时还有个人追加的整点发正念次数的情况下，自己有时能做到有时甚至连基本的四次都发不完整。天天发正念要“彻底否定旧势力的存在，不承认旧势力的任何安排”，但在实际中所说所做不正是承认旧势力的存在吗，而且长期执著的心不滋养了邪魔了吗？而且个人没引起重视使其有了不计其余的迫害你的借口了吗？

    四是讲真象浮。表现为“三天打鱼，两天晒网”，没有随时随地讲真象的意识。师父在《北美巡回讲法》中说：“大家要清楚讲清真象对大法弟子太重要了。你不只是个人修炼问题。你个人的修炼是在救度着你自己所代表的庞大天体中的生命。你在讲清真象中，你在救度着更多的甚至更大的其它的庞大天体与那天体中的生命，因为这是大法和历史赋予你们的责任。” 如果“讲真象”做不好，不单跟不上师父正法的進程、提高不了自己修炼的层次、完成不了自己的使命，而且还使庞大天体中的众生或让应该了解真象的人没了解真象而造成的遗憾将是无法弥补的。

    五是处事浮。在家炼功、学法、发正念的时候表现还行，但一到了常人中就马上有了常人的表现，各种执著心外漏，也容易跟随常人的思想所说所为。师父叫我们尽最大限度的符合常人去修炼，可自己却最大限度的符合了常人，大多时候忘记了自己还是一个修炼的人，给讲真象造成了很大的障碍。

    就“躁”而言，个人认为表现在几个方面：

    一是对修炼时间的躁。师父曾说：“你们当初在这场迫害中都觉得度日如年，就包括现在一段时间也有很多学员在想：什么时候结束啊？这迫害什么时候是个头啊？因此有人就想师父在诗中写过说春天要到了，（众笑）就想：哦，是不是春天就要结束了。我以前在诗中还写过秋天，（众笑）那有的学员说：一定是秋天要结束了。那秋天过去了，没结束，好象有种失望的感觉。大家想一想，这不是在用一颗常人之心对待这一切了吗？”（师父《北美巡回讲法》）对照自己，有时真的希望早点结束算了，但细想一下，远的不说世界上还有很多国家大法没有洪传到那里，近的还有中国大陆很多人还不明真象需要救度呢，如果真的结束，这些生命何去何从呢，这又不是私心的体现吗？个人悟到：正因为没有结束，正因为师父还在给世人机会，就应该抓紧去讲真象、讲清真象、讲好真象，救度更多的有缘人。

    二是处事的躁。一遇到不顺心的事，便表现出常人的暴怒、焦躁、不安，甚至产生不符合大法弟子要求的想法。而且当矛盾来的时候，首先没有把自己当作炼功人、其次没有向内找、第三就是没注意修口，造成小事变成大事、矛盾日益突出、一想炼功、发正念就会有邪魔干扰，没有营造出好的讲清真象的环境和气氛。

    三是为长期不去的执著躁。我们周边的几个同修在家庭关上过的都不怎么好，有的甚至采取逃避的办法，而我个人除家庭关外，情关和工作关也没过好，对情关表现为不愿意去面对，对工作呢则嫌工资低呀单位远呀等，暴露了很多常人想法，使自己生活上出现了短暂的难过局面。有时认为自己已经发现这个执著了，怎么还没去呀，怎么又表现出来了呀等等，其实经过反复的过关个人悟到：仅仅发现执著还是不够的，还要在修炼过程中去掉它，修炼就是要“事事对照，做到是修”（《洪吟·实修》）。

    由以上我想到：修炼真的是不容易，同时也是非常严肃的。但修炼的進程始终是在师父的安排下一步進一步、一环扣一环，有序快速的推進着。请广大同修以我为鉴、引以为戒，在讲真象中充分运用“九评”这件利器，帮助更多的世人清除掉共产邪灵在他们身上留下的肮脏印记。我们必须修去那些浮躁的心，安心做好三件事。

    最后让我们一起温习师父的一段讲法：“在证实法的这三件事情中，一个是学好法，一个是讲清真象，再一个是重视发正念，这些事贯穿起来都是在证实法，都是在救度着众生，都是做大法弟子应该做的。也就是说，你们的圆满，你们的未来，你们所有的威德的建立都在其中。” （《二零零三年元宵节讲法》）

    以上所言，不怕耻笑，只为同修警戒，不当之处请切磋指正。


syx

写退党团队声明的过程不可不修心

       文／河北唐山大法弟子

    【明慧网2005年3月25日】目前，正法進程迅猛推進，在急速变化的今天，退党退团退队成为一个重大的天象变化，这将带来正法的巨大转机，但一些弟子没有引起重视，或有的弟子把写声明只作为一种事情来做，失去了正法修炼的意义。在此，就一些现象和自己所悟谈一下看法。

    正象有的同修所说，目前大陆的大法弟子曾经加入过队团党的数以千万计，但是目前退的声明比例很小很小，这很说明问题。这固然有许多客观因素，但是回顾我们周围的同修就可以看出很多人确实没有引起重视，这说明我们整体上在这个问题上的认识还是不太清楚的。

    而且，很多人的退出只是一种完成作业的“做事”心态，有的同修也确实写了（还有别人写后，另外几个人签个名的。），但并没有从内心认识，只是做表面形式，其实，这又是一个老问题，就是把它当作做事，没有意识到这也是修炼，这也是一次修炼心性的机会（很多的大法工作都反映出这种心态）。另外，没有从内心真正认识上去，就发表声明，这本身就是一种不负责任的变异观念，其中就有共产邪灵几十年的走过场运动留下的思想印记，这恰恰是对邪灵的承认。

    我写退团队的声明的起初是因为我觉得师父写了退团声明，就说明我们也该写，跟着师父走，肯定是对的。但是写完后，觉得内心不够纯净，但找不到根本原因。我觉得，这是我们正法修炼的一部分，并不是走过场，所以就没有寄出。

    过了几天，我还是没有悟到，就很着急，我就又進行修改，修改过程中我发现，我写的时候有一种显示心理，觉得自己当初在人中很优秀，所以被列入其组织，现在我主动退出它，我似乎有一些得意的心理（好像有一种对共产邪灵的报复感），发现此执著后，很快从中解脱出来，轻松了一些。但是，感觉这篇声明还是不够纯净，不是真正发自内心的。

    于是，两天后，我再次修改，终于发现，我的脑海里，到此时还是认为团队是个很好的组织，“它经常组织我们搞爱心活动，只有优秀的学生才能加入的，都是好学生。”原来，我潜意识中还是认为它是个好东西呀！我冷静下来，认真思考，知道这是长期以来被欺骗和混淆了很多概念的结果：团队是党邪灵的预备队，是把魔爪伸向孩子和青年的延伸组织，是因为优秀的人被他欺骗和强制拉入，给自己脸上贴金，让其成为一个聚集和控制优秀人才的组织，实际上，是邪灵欺骗和统治着这些善良优秀的生命，这更显它的邪恶。進一步说，正是因为我们好才不能加入其组织，正是因为我们好才要坚决划清和它的一切连带；从更高的角度说，我们大法弟子怎么能有兽的印记呢？怎么能够成为或曾经成为它的一员呢？这是耻辱！

    另外，在如何认识“共产主义”的问题上，我觉得很多人还没有认识到它的邪恶，甚至认为这个主张是美好的，不能否定，这从某种程度上又是一次对它的承认（输入能量）。我们从三个层面上分析“共产主义”的论调：

    一，从目前人的角度分析，马克思自己也讲矛盾对立统一，但它的“共产主义”本身却讲：没有贫穷和富有——都富有，没有好人和坏人——都是好人，人人都一样，没有对立的因素，这本身不就是违背了对立统一的法则吗？！

    二，从中国传统文化讲，贫困和富有是命运的安排，是上天的赐予，是修好积德得来的富贵，是因果报应的结果，所以，这从精神上约束了人的道德意识。而马克思的共产主义基础理论之一是“资本论”，说什么资本家的发财是因为剥削工人的剩余价值得来的，也就是说，是干坏事从而得到的财富，是恶有好报，善得恶报，这种谬论完全违背天理，是真正的歪理邪说，是诱导人们走向邪恶的魔理。这种“平均共产”也直接导致了人与人之间的关系对立、恶化，导致人的妒忌心理急剧膨胀，穷人妒忌富人的财产，進而可能使用暴力掠夺，人的因果报应伦理被搅乱。

    三，从修炼和正信的角度讲，人间是善恶同时存在的，人就是人，人如果想去天国就要修炼心性，做好人，返本归真，顺应天理。而马克思理论讲的共产主义就是把天堂搬到人间（共产主义的描述就是参照圣经中天国的有关内容），本质上就是诱惑人们不用去修炼身心，我就可以给你天国，从而断送了人返本归真的向善之路；不仅如此，它又鼓吹通过暴力来达到人间天国的呓梦，怂恿人在人间为恶，暴力杀戮（所谓的“革命”）。是一个彻头彻尾的逆天叛道的邪恶理论。

    试想，如果我没有写此声明，很可能不会发现这些变异的观念，同时，对邪恶的好感（崇敬心理）或者部分认同也是在给其能量，这等于是大法的能量被这个邪恶盗用了一样。在更广泛的意义上来讲，大法弟子不退出其黑窝就是在大面积的给其能量，这决不是一件小事啊！

    综上所述，为什么退出其组织，第一，师父已经作出表率了，我们跟随师父，这是一个弟子该做的。第二，从中也是在纯正自己。第三，抹去对神的侮辱的印记。第四，撤去给邪灵的能量。第五，带众生走出死亡的地带，抹去众生兽的印记，救度众生，这也是我们的最终目地。


syx

推九评不能取代讲真象

       文／大法弟子

    【明慧网2005年3月24日】从大陆同修处了解到，现在大陆部分地区大法弟子在大量散发预言和退党的内容；明慧上有个两页传单叫《觉醒》也是讲退党和九评的，很适合传真和直接发，所以大家发的也比较多。参考资料小册子《除兽印，蕴天机》讲预言和退党，也发得多些。这方面应该做，也应该做好。但是同时，总的来说，一些地区出现现在很少散发明慧网上的真象资料内容的情况。我们认为这样就不妥了。这是不是又一次走极端的表现呢？现在一方面有些常人心重、放不下现实利益的学员跟不上形势，这部分学员需要尽快在认识上提高、行动上跟進；同时另一方面，出来做的学员是不是都很理智、认识清晰的、分寸适度的在做呢？

    其实师父在许多讲法中，都在指出和提醒学员有思想行为偏激、走极端的问题。既然是师父反复讲的，那我们在修炼中一定要引起足够的重视。其实容易偏激和走极端是不是党文化教育的结果呢？

    在《在2004年美国西部法会上的讲法》中有这样一段法：“问：在对国内民众大面积讲真象的材料上，有学员认为‘修在自己、功在师父’，选择什么样的内容并不是很重要。师：那就是又走到另外一个极端了。你们证实法要理智的去做，你们怎么样选择、做得更好，这就是你们证实法、怎么样走正自己的路。”

    师父一直强调大法弟子必须三件事都要做好。从法理上我们认识到，九评能够清除世人受恶党的毒害，毒害被清除后这些有障碍的世人才能接受大法真象，加上神灭中共、中共灭顶之日越来越近，因此九评和世人及时退党保平安，在当前这个特殊时期的确很重要。

    但是，从另一方面看，揭露恶党邪灵本质，对我们讲真象极有好处，却不能取代大法弟子的讲真象。大法真象、迫害真象，大法弟子不去讲这些，谁来讲？这些年邪恶在迫害中，总是千方百计的阻止我们讲真象，现在我们自己主动不讲了，谁高兴？

    2004年11月21日，师父在《2004年纽约国际法会讲法》中说：“不久的将来一切都会发生改变，但是作为大法弟子来讲，圆满之前你们不能有任何波动，你们就按部就班的做着你们要做的事。你们有一思一念走向极端、不考虑后果、不再考虑大法如何，我告诉大家，你们都没有走好自己的路。”

    《2003年加拿大温哥华法会讲法》讲法中师父说：“我也非常反对一听师父讲什么心里马上又急起来了，这一急马上又走极端，什么也不干了，我就只做正法的事。”这里点的是一着急就不放下正常生活工作的学员，我们理解，一听师父讲法中讲明了一件事，就放下别的该干的事，这里讲出了一种爱走极端的思路。

    99年720以来，大法弟子该做的事实在太多了。大法弟子该做的每一件事合在一起，就是一个有机的整体和全局。那种法力是非常玄妙和强大的。然而，每次一件新的事情来了，特别是形势中发生一些变化的时候，相当一部分学员总是习惯于投入到新来的事情当中去，同时把原来做的该做的事不假思索、不做努力的就荒废掉了。这不是一个好习惯，而是思想不成熟、行为偏激的表现。正法修炼到了今天，大家应该更理智、更智慧、更圆容的，把所有该做的事情都做好，才能走正我们证实大法的路。

    最后提醒一句，无论多忙，我们都要坚持学好法。而且越忙也要坚持学好法，否则很容易流于做事。


syx

学好法强大正念才能彻底清除邪灵的一切

       文／大陆大法弟子

    【明慧网2005年3月24日】我想起2002年的时候，我写信给单位领导，告诉他们我信仰法轮大法。由于作为修炼人，我当时的心态不够正，被钻了空子。他们要给我办一个学习班，并在领导内部会议上宣布了这个决定。

    我觉得不能够让他们办成这个学习班，那样会导致单位同事对大法产生更大的误解，而我应该让他们了解的是法轮大法如何的好，而不能让他们觉得法轮功炼不得。过了几天是单位运动会，有人告诉我，领导可能在开会期间找我谈话。

    运动会那天，我一直发正念，那时候还不能够很正，因为有强烈的争斗心，还因为害怕做错事情导致不良后果而紧张。但是我记得，领导在操场对面宣布运动会即将开始，要升国旗时，我想起中共在低层次的代表是红色恶龙，就认为国歌既然是它们的，那么国歌后面一定有它们的因素，所以我就准备发正念铲除那个因素。等了半天没动静，忽然听见喇叭里传来领导的声音说：“不升旗了，磁带坏了。”于是没有升旗运动会就开始了。当时我没有更多的想这件事情。

    但是从那以后，我意识到中共的一切因素在世间都体现在它的标志、音乐、言论等等里面。我扔掉了家里的一切中共理论书籍，包括马恩列斯毛邓的作品、苏联时期的小说；有一个作家好象是外国共产党，我也把他的小说扔了，就像处理伪气功书一样。中共领导人的像章，是我姨母给我的，也扔了。我要求我的孩子不可以唱中共的一切歌曲，不可以背诵在幼儿园学会的歌颂共产党及其旗帜的歌谣。

    有一阵子，我连续几天做梦梦见自己在看毛选（我从未看过这个东西），甚至在一个类似党的什么会议上发言。醒来后感到吃惊，后来发现我儿子胸前居然戴着一个毛泽东像章。我问孩子像章从哪里来，原来是一个长辈亲戚送的。我把那个像章处理掉之后，就不再产生类似的梦境。

    在班级里，我不要求学生一定佩带红领巾，结果因此而扣分，几乎每周分数评比都倒数；语文课本里描述中共及其领导人的文章，我几乎不做任何讲解，尤其是那篇描写江魔的文章。我记得在一次期末考试中，有几个填空题考的就是我没讲的那几篇课文的题目和主要人物，我班没有一个学生答得出来，结果领导说我知识传授不到位；我从不让学生唱歌颂党、歌颂红领巾或者其它“革命”歌曲；学校要求各个班级每学期开两次队会（领导检查），队会的仪式就是中共的典型程序，又是宣誓，又是敬礼。队会结束前，班主任老师要举右拳宣誓：“准备着，为了××主义事业而奋斗！”学生则举右拳齐答：“时刻准备着！”——我认为一个正法修炼的人，不可以向邪恶宣誓，就取消了这个步骤，结果被领导质疑，所以我只好找各种理由回避开队会；每周一的升旗仪式，我有时候发正念，但是效果不是很好；我不愿意写国旗下的讲话；我在单位里经常要出板报，我不画中共的一切标志，包括星星火炬、团旗。——这些都是在2005年前做的。那时候只知道中共是反宇宙的，是它们在世间的代表制造了这场邪恶的镇压，所以本能的对它们产生排斥和要铲除它。但是毕竟对中共还没有更深入和更系统的了解，对铲除中共邪灵也没有更彻底的重视，尤其是没有站在法上认识，结果很多事情做着的时候都带有一种厌恶鄙视之情，效果也不是很好。

    我尤其记得2002的一次文艺演出，学校选了一首歌，是歌颂江魔的，什么“改革开放的领路人”。我极力反对，可是没重视发正念，于是歌曲仍旧被选上了。我站在同事中间，他们唱歌我就背诗，背的还是常人写的古诗。事后才回味过来，其实这件事情可以不发生。

    那么，我们帮助大陆民众退出中共的一切邪恶组织，就得重视铲除它的一切因素，而它们的因素几乎是无处不在的，所以我们就要经常警惕自己的思想。在2004年的时候，我背诵 “百年红朝一路杀　乾坤倒运戏中华　看明此时红花盛　可晓他日开莲花”时，仍然有一个念头不断的在头脑中说：“反诗。”并反复出现宋江写的“敢笑皇朝不丈夫”。我意识到这思想不对，一边反复背师父的诗，一边告诉那个念头：“你才是反的。”后来它就没了。——我一直对中共没有任何好感，它的言论几乎打不进我的思想里；我从不相信它的任何说教，它们的一切文化在我眼里都是可怜可笑的；我从未把它们的任何一届领导人当回事，一向认为有没有它们，中国还是中国。

    可是，尽管如此，我发现自己还是不够清醒，我毕竟生活在中共无处不在的社会里，每天耳濡目染的就是中共的各种言论和行为习惯，中共的因素仍然能够无意之间被我接受，在某些问题上，我甚至也用中共灌输的理论思考，尤其是对政治的敏感。写完退党声明后，我感到自己头脑一下子清醒了很多。而学了师父近期讲法之后，才真正的对退党以及挽救被党文化毒害的中国民众有了更深刻的认识，这种认识不是以往那样建立在个人的反感和片面的认识上，而是有了更宏观和更深远的理解。这使我觉得要在任何时候尽最大的努力卫护佛法，使一切都以最正与最完美的状态走入未来——这不仅仅是个人脱掉“兽记”修炼成为神的问题。

    我觉得要重视看《九评》，九评分析中共很透彻，至少我看了《九评》后，对中共的认识更清楚了。可是九评不是法，修炼的人做任何事情都要“以法为师”，站在大法弟子的基点上去做。其实师父讲法中早已经告诉我们中共是什么，通过学法可以知道中共是反宇宙的，中共的理论都是逆天理的。宇宙中的佛道神魔都想铲除它，它的存在是众生得救的一个强大障碍。师父一再给它机会，可是它到今天依然诬蔑大法，迫害大法弟子，那么它就一定要被彻底的清除。所以很希望有的老年同修，如果受到中共的毒害很深，甚至认为中共早期的某个领导人不错；或者有的同修认为写退党声明是“搞形式”，甚至认为参与了政治，或者认为有参与政治的倾向等等，我认为都是没有认真的学好法。

    神做任何事情的理念是人的观念衡量不了也解释不透的，希望所有的同修都能够真正的认识到铲除共产邪灵和写退党声明的重要。还有，我们遇到任何问题都要向内找，但是中共邪灵与宇宙中一切旧势力的邪恶因素本身都不同，即使一个修炼人没有什么漏洞，中共邪灵也是要极力干扰的，因为它就是反宇宙的。所以我们在对待如何铲除中共邪灵的问题上，必须非常清醒。


syx

对最近山东安丘众多大法弟子遭迫害的思考

       文／山东大法弟子

    【明慧网2005年3月22日】最近山东安丘众多大法弟子遭恶警非法骚扰、抄家、绑架。

    据确凿消息，仅3月15日早上，被绑架关押在安丘市看守所登记室里進行登记的大法弟子就满满一屋。3月16日早上，安丘邪恶之徒，对其他大法弟子又一次的大面积的非法抄家、绑架。

    望该地区的所有大法弟子，及时搜集、整理、揭露、曝光迫害大法弟子的邪恶之徒的所有恶行、罪证和邪恶之徒的亲属的有关详细资料，予以曝光。窒息邪恶，救度众生。

    针对该地区大法弟子大面积的遭邪恶之徒的非法抄家、绑架、关押。应吸取什么教训？

    一，不能静心学法，紧跟师父的正法進程。

    师父的“退团声明”《再转轮》和《向世间转轮》发表后，大法弟子没有紧紧跟上正法進程，及时清醒的认识到要尽快突破自己的一切障碍，从“自我”中走出来，不要再被人心带动，及时调整好自己的心态，让世人了解、明白、认识到声明“三退”是自救、保平安的基本保证。怎样极快的帮助世人抹去“兽的印记”是大法弟子当前刻不容缓的责任和使命！

    不能静心学法带来的一些后果，仅举一例，有的学员和协调人受某篇学员文章的影响，忙着写声明：“与旧势力解约”，要在明慧声明。写声明的这些学员，事后有的虽能及时清醒的认识到这样做的后果，有的则通过交流才渐渐认识到自己人心太重被干扰，认识到修炼的严肃性。

    二、等、靠、依赖、懒惰。

    对“遍地开花”虽已认识，认为应该这样走，但长期以来不想突破自我，以各种借口掩盖着这种在正法中长期形成的按部就班的模式“等、靠、依赖”的心理。挖其根源是“懒惰、怕、私”。这正是旧宇宙变异的根源，也是黑手、烂鬼、旧势力得以迫害的“借口”。整体没有从根本上彻底否定、清除旧势力的安排，走正师父安排的路。其突出表现为：该地区所需真象资料几乎全部靠外地同修制作，外地同修给什么就做什么，做完后就“等、靠”，有的“等、靠”的不耐心了，就说一些不该说的。

    “由于正法洪势的急速推進”（ 《放下人心　救度世人》）对遍地开花、大道无形的要求越来越严、越来越高，如做不好就会带来严重的损失。对“遍地开花”，个人认为：大法弟子应怎样迅速的认识、突破一切障碍、真正走向遍地开花，最终达到大法弟子在证实法中，不受任何人的牵制，可以独立的证实法。按照师父的要求，走出一条真正的正法之路。

    三、执著“自我“的一些具体表现。

    1，长期以来，有那么几个所谓的自认为“精進”的学员，执著功能、天目、梦、好奇心、显示心、嫉妒心等，在学员中说一些不该说的，问一些不该问的，使学员被带动、干扰，影响、耽误了大法弟子该做而未做好的事。

    在“修口”方面掉以轻心、不够重视，随便传和探听某某在做什么、什么是某某做的，没有真正做到对法、对同修、对自己负责。如20多天前，同修A直接向同修B追问某事时，B明知A所追问的是属于不该问和不该说的，而B在A的一再追问下就告诉了A是C，A又追问到C，C郑重、严肃的告诉A这明显属于那些不该问和不该说的，如对某事有不同看法可以交流、沟通，但绝不可再这样一直追查下去了。A居然执著到非要查个水落石出，并说为法负责、是师父给他的权力。时隔不久，到3月11日、15日、16日，该地区很多大法弟子遭到了恶警的非法抄家、绑架、关押。其教训惨痛，损失无法弥补！

    2、做事和修心不能融为一体。表现在为做事而做事，不是在做事中很好的修去在做事中暴露出自己的强烈执著和魔性。追求在做事中的“名、情”。协调人比较突出，表现为在交流或做某事时，有的协调人对此事根本就一窍不通，却断然凭着自己的想象直接说此事就这样做，完全没有与其他同修商量、交流的余地。使商量、交流变成了“命令”。互相间形成了隔阂，长期没有突破。

    3、不清醒、没有主见。有的学员不能以法为师，在证实法中，没有自己的主见，同一件事不知怎么做好，左右摆动。问问这个学员、问问那个学员，学员怎么说就怎么做。每个学员认识不同，说的就不一样，如按某学员说的做，做错了，又埋怨、守不住心性，就说是某学员说这样做的。一点也不清醒。师父在国外讲法回答学员时曾说：“你们证实法要理智的去做，你们怎么样选择、做得更好，这就是你们证实法、怎么样走正自己的路。什么都是我做，你就成了一个打字机，那我还要你当什么大法弟子啊？转生成个打字机就行了吧？”（《在2004年美国西部法会上的讲法》）

    4、有个别人有缘接触大法，却不能真正达到修炼人的最低修炼标准，不但长期在大法学员中混事，还用自己恶劣的常人言行败坏大法名誉。

    比如，其中个别人经常在学员中走走、也参与做一些讲真象的事（其实现在很多常人也在社会上自发的传播真象），可实际表现只能表明他（她）是没有成为大法弟子。如，魔性爆发时，竟然多次对自己的家人、尤其对老人（60多岁）及亲戚辱骂、示威、说一些不堪入耳的话。这样的人，应该立即好好想想自己何去何从了。要修就修；自己不修，还败坏大法名誉，这个罪业不是小事，你个人担得起吗？

    还有那么几个人，借了别人的钱，不但不知感激、及时归还。几年过后，当债主提起此事时，借款者耍无赖、赖账、不承认、甚至暴怒。你是常人这样做，我们也不必在这里说你；但你们打着大法弟子的名字这样做，就是直接在败坏大法在世间的声誉；大法弟子在救度世人、你们却把人推开，所以我们不得不在这里这里正告这些个别人：

    大法弟子是个神圣的称号，不是看过书、炼过动作的就都想当然的是大法弟子了。常人做好事，只能积福德；你不修炼，你混在大法弟子里再长时间你也就是个常人；你不遵守神给人规定的做人的道德标准，你在常人中都算不上好人。你做那一点点讲真象的好事，不一定抵得过你因破坏大法声誉而造下的罪业！如果你们还懂得自爱、还懂得修炼大法的机缘难得，你们必须立即痛改前非、改邪归正，向被你们伤害的人赔礼道歉，然后从此静下心来学好法，踏踏实实的在做大法弟子应该做的三件事中提高心性，成为一个真正的大法修炼弟子。

    其实，那些长期混事不修的人，最后旧势力和邪灵不会轻易放过你们的。你们赶快警醒吧！

    以上认识，主要通过表面现象，点到该地区所存在的一些问题，意在抛砖引玉，使该地区的大法弟子更加“清醒的、理智的在正念中走完通向圆满的路。”（《新年问候》）

    由于层次所限，如有不当之处，请同修慈悲指正。


syx

严肃对待真象传单选材问题

       文／河北大法弟子

    【明慧网2005年3月22日】随着正法进程的急速推进，大法弟子在证实法、救度世人中也越来越感觉到时间的紧迫和肩负的责任重大，因此，怎样更好的让世人明白真象，救度有缘者，就成了大法弟子在证实法中的重要的一部分。大法弟子们充分运用师父和大法给予的智慧，都在越来越理智成熟的发挥着每一个大法粒子的作用，使越来越多的世人明白了真象。但是，在我们地区散发的大法真象资料中，发现了资料点同修自己编排的真象小册子和大法传单中，却包含有很多从《人民报》、《看中国》等常人网站上下载的内容；还有是从明见网下载的内容，甚至还有不知从哪个网站下载的《中国民间网站呼吁声援签名》等文章；有的还选了一些预言很具体的说这个月份会如何、那个月份会如何的“预言”。当然不是说这些文章没有参考价值，但是这些文章并不适合作为大法弟子讲真象的内容，把它们参杂在大法弟子散发的真象资料中的做法是偏离了大法，是在救度世人中掺加了人心。

    大法真象传单和小册子的内容，应该只包括正面介绍大法真象和揭露迫害的信息。不是说绝对的不能有一点常人写的内容作为参考资料或者辅助资料，但能不用就不用，或者尽量少用，因为讲真象和清除邪恶只能靠大法弟子来做，而不能总是想借助常人的力量。至于说常人搞政治的内容，大法弟子的真象资料中是绝对不应该选用的；大法弟子揭露迫害我们的邪党的本质，看起来和常人搞政治的形式很类似，其实本质完全不同，基点和目地完全不同，绝不能混为一谈。常人搞政治不是错，他们想努力让社会变成这种或那种体制，想通过政治斗争问津权利，那都是常人中的事。大法弟子在世间揭露迫害、揭露邪党本质，只能采取一些可取的世间方式，但我们的出发点和目地都是出世间的。大法弟子是走在神的路上的生命，是不应该执著和参与世间政治的。（师父讲法中已经反复讲明了为什么大法弟子不许参与政治，以及大法弟子当前做的为什么不是政治。大家应该静下来多学一学，对法理的认识清晰了才能做好该做的。）

    当然，当前有一个特殊情况，就是许多常人看了“九评”和“退党”的相关的内容后，会变得能够明白大法弟子讲真象的良苦用心和善意，会变得能够接受大法真象和迫害真象，所以很多大法弟子也帮助传播“九评”和退党的内容。但是，这些材料是作为大法弟子讲真象的特殊辅助材料（参考资料）使用的，而且九评的内容毕竟不属于大法真象，所以也应该和大法真象资料分开。

    至于如何使用九评的具体做法，如何理智、智慧的做，大法弟子相互之间通过交流，到现在基本都很清楚了。明慧的三类读者中，除了大法弟子，还有对我们可能还不那么了解的世人，与盯着钻空子迫害的邪恶。所以更具体的，这里就不多说了。

    师父评注文章《四中全会不是修炼人应该执著的》一文中说：

    “有的人认为师尊都讲了“明慧救度有缘者　新生可去脑中恶　人民刀笔鬼生愁　法轮大法是正见”（《洪吟（二）》），那“人民”就是指海外的“人民报”了，而且“人民报”在正面报道大法，那么我们转载复制这里的消息是符合大法的。

    这种断章取义师尊讲法，掩盖自己执著的做法，一旦不能自拔，就会走入歧途。

    当时，师尊的新讲法《洪吟（二）》一做出来，很快没几天，我就在一个同修家看到了做好的传单，消息全部来自于“人民报”，和后来私下流传的不同叫法的传单内容没什么区别。我谈了自己的看法，不应该把这些内容作为大法弟子的真象资料流传，但我发现大家都是麻木的，没人去制止、阻止制作流传这些东西的人，都觉得说说都行了，一个人一个悟法，反正自己不传，而没有想到真正对法负责，对自己负责，对干这些事的同修负责，对看这些传单的众生负责。

    后来，前几天我又遇到其他地区的同修，都说见到这些东西了，只是告诉拿这些东西的人，不是明慧的东西，不应该作为大法弟子的真象资料传，但并没有去严肃的指出来他们这样做的后果和破坏力。

    在正法的最后阶段，邪恶势力在大法弟子内部的干扰也是非常大的，总有一些人会干出一些令人不可思议的偏离大法甚至是破坏大法的行为，这些也应该引起大法弟子的高度重视。不能说，一到最后了，找个捷径走，法都不顾了，符合不符合大法都不仔细想了。”

    师父在对此文的评注中说“此文非常好，对大法弟子证实法的目地非常清醒，正念强，理性清楚。希望中国大陆的大法弟子都看一看此文。”那就让我们再重温一次师父评注及《四中全会不是修炼人应该执著的》一文，对照一下自己，看是否有违背大法的地方，以便及时修正自己。

    师父在《永远记住》中明确指出：“这里不是哪一个人的问题，也不是批评哪一个人，而是修正大法。除大法学员学法交流会和总会同意各地总站搞的活动外，记住在大法中流传的任何不是大法的东西都是破坏大法！”（《精進要旨》）

    我认为，7.20以后，明慧网就起了大法学员交流会和总站的协调任务，师父也曾专门肯定了明慧网的作用。那么，我们救度世人，揭露邪恶的大法真象资料就必须是在重大问题上、原则问题上符合明慧网大方向的，甚至是明慧上发表过的资料才可以散发；其它网站的文章都不应作为整体使用的、公开讲真象的主要资料。明慧上的资料是许多大陆学员和海外学员共同努力的结果，把大家从法理上郑重掂量过多次的明慧资料抛在一边，非要去执著自己或个别人的个人意见与个人意志，还把不符合明慧大方向的个人意见和个人理解印成资料，让大家去散发，这是不是对自己的修炼不负责、对大家也缺乏信任和尊重呢？

    正法已到了最后的最后，时间紧，救人急，我们就更要学好法，只有学好法，才能做好大法的事。为了对自己负责、对整体负责、对众生负责，也是对法负责，让我们严格以法为师，走正大法弟子的每一步路。“稳健的每一步都是光辉的历史见证与无比伟大的威德”（师父《弟子的伟大》）。


syx

大法弟子的“认清”是关键

       文／大陆大法弟子

    【明慧网2005年3月21日】现在同修们都感觉到清除共产邪灵对世人的毒害，使中国大陆的世人得救的必要性，也在积极寻求最有效的讲清真象的方法，对此结合自己的教训也想谈谈自己的认识，旨在交流，共同提高。不当之处，请同修慈悲指正。

    一、 大法弟子整体的“认清”是关键

    师父在《新年问候》中明示弟子：“我们没有参与政治，我们没有与人类的这个真正邪教对着干，更不会要人类的什么政权。迫害中必须认清我们是在救度被党文化迷惑的世人，因为这部分人对这个邪教相信到了连真象都不听了；同时也是叫在这方面不清醒的学员认清其邪恶的本质，这也是必须放下的人心与证实法中必须走的一步。不要用人的观念来衡量正法与大法弟子的修炼形式，不要总是用人心加长你们提高认识的过程。你们是走在神路上的人，每一个执著都是障碍。”

    师父的这段讲法我在背的过程中感到字字千钧，在《新年问候》中师父用了三次“认清”一词，师父的殷殷希望也在其中，同修们，我们是否按师父的明示“认清”了迫害与邪恶的真面目；是否“认清”了我们所做的是在救度被党文化迷惑了的世人，是否“认清”了“其邪恶的本质”，我体会这是我们能否完成现阶段我们肩负的历史使命，使更多世人抹去兽记得到救度的关键，因为我们都明白世间的事情，在今天都是大法弟子的心促成的，大法弟子清醒了，世人才会清醒，大法弟子整体的提高会带领世人走出邪灵的控制，会助师推進正法的進程。

    现在有的同修还不重视看《九评》，特别是一些经历过政治运动的老年同修，认为对邪党的真面目已经认识的很清楚了，不看《九评》也知道个大概了，其实这是被共产邪灵和党文化的毒害之深切，广泛认识不足。

    我在看《九评》的过程中，也经历了一个正邪较量的过程，看的较晚，但反应很强烈，看一评就开始发烧、昏沉沉，身体乏力、疲惫，流鼻涕等持续了近一周。那时我看的很慢，但很仔细，看到后几评时，认识到了《九评》的高度，一个超越我的想象的高度，再学习师父的《不是搞政治》、《新年问候》、《向世间转轮》等经文，我不同程度的透视共产党的邪恶，透视党文化的毒害，在我的言行、思想、举止方面的反映，共产党的“伟光正”在我身上的体现等等，我找到了怕心的根源，也深深的体会到大法弟子“认清”的细微与清除的紧要。如果我们“走在神的路上的人”都不能认清，又如何去为世人开创一片晴朗的天地，师父说：“不要总是用人心加长你们提高认识的过程。”尽管如此，在讲邪党真面目的过程中，我仍然看到了自己暴露出来的争斗心、显示心、欢喜心、妒嫉心不可一世，语言刻薄、尖锐，不顾及世人感受等党文化的影子，这些心的“恶、斗”与大法的“善、忍”是违背的，我知道彻底清除邪灵是需要认真对待和用心修炼的。我认识到大法弟子的心都对了，世人的心也会在听真象中都对了。

    二、 重视正念铲除共产邪灵的一切因素

    我想这关键是我们的“正念”正不正，这里说两件小事，来对照一下“正念”是否纯正。

    1、我地区大法小弟子声明退队后，我们集体学法中讨论如何对待戴红领巾的问题，有同修说应最大限度的符合常人社会，有同修说心里否定就行了，不在于形式，也有同修认为不戴红领巾小弟子们面临扣分、罚款（因为大陆的小学校把戴红领巾规定成每天检查学生的一个标准），也不是个办法，很为难。

    在交流中，我们认识到这些认识都不是真正的正念，真正的正念应该是全盘否定它，也就是从思想上我们认清逼迫孩子们戴红领巾是邪灵的控制和使它赖以生存下去的需要，是在毒害无辜的孩子们，这种规定就应该坚决取缔。关键是大法弟子是否相信自己的正念可以将这些邪恶的规定彻底的瓦解，最后我们定下来将每天的发正念中增加这一念“彻底清除邪灵利用少先队对学生的一切毒害因素，取消戴红领巾的检查制度。”我们坚信这一定能成功。

    由此我们也悟到了共青团对中学生、大学生、共产党的“保先”运动等等在邪灵操控下的对世人的毒害活动，在我们的正念中就应坚持予以否定，决不允许其继续存在，这对我们正信与正念是否也是一个考验，对我们彻底脱离人也是一个挑战。

    2、我们地区的共产党“保先”运动没有太大动静，我们也悟到这与我们地区从《明慧周刊》第一次刊出揭露共产邪灵的文章，我们就开始发正念铲除邪灵有关。在集体学法交流中，我们很重视发正念。可见，大法弟子的主动而强大的正念是世人免遭继续毒害和得救的一个重要保证。


syx

归正身边环境　向亲人讲真象

       文／大陆大法弟子

    【明慧网2005年3月20日】随着正法進程的日益推進，大法弟子们紧跟师尊正法進程，加大力度向周围广大民众讲清真象，通过同修们全方位、多角度，坚持不懈的讲清真象，很多被邪恶谎言蒙蔽的善良民众醒悟了，有些明白真象的世人醒悟后走入了修炼，有些明白真象的世人醒悟后也开始向周围的人们讲述着大法的美好，痛斥着恶党及江氏一伙的残暴、无耻。

    不可否认的是，还有很多有缘人仍然被邪恶的谎言所蒙蔽，他们需要我们去救度，他们明白的那一面正在渴望着我们去救度。这部分人中就有很多是我们身边的家人及亲属。最近，本地有些个别同修的家属、亲人经常在公共场合诬蔑大法，造成了极坏的影响，这种现象不能不引起我们广大同修的重视。做为正法时期大法弟子，我们肩负的是救度众生的神圣使命。我们身边的亲人和我们都有很大的缘份，可是，他们为什么会不明白真象，反而助纣为虐，造下深重的罪业，从而使自己走向危险的边缘呢？

    个人认为，此种现象有多种原因。

    第一，我们部分同修不能用大法对不同层次的标准来严格要求自己，没有展现出大法的美好神圣，不同程度的影响了大法弟子的形象，这种不严肃的行为致使亲友误认为修炼大法也不过如此。他们甚至还会偏激的认为这些学员还不如他们，从而使我们向其讲真象时没有了力度。有时，他们会拿我们的不足之处来反驳。这就需要我们多学法，归正自己的言行，使自己的思想境界尽快的升华上来，体现出正法时期大法弟子的真实风貌。同时，我们也有必要向他们讲清，我们是修炼中的人，还有执著，会有不足之处显露，但我们会严格要求自己，直至修去这些不足的。相信我们修出的纯正之场一定能够纠正身边的一切不正确状态的。

    第二，我们个别的同修现在对发正念还不够重视，对自己空间场内的环境清理的不够彻底，也没有针对不明真象的家人重点发正念，铲除控制其敌视大法的黑手烂鬼。我们要重视发正念，相信正念的强大威力。有机会多发正念，我个人理解，因为多发一次正念，就多一次除魔的机会，尽快的使被邪魔控制的家人解除邪魔的困扰，尽快的使其醒悟，使其明白真象。

    第三，我认为，我们要对救度自己的亲友有耐心，并且要充满信心，不能由他们诽谤大法的一句话或以前对大法造下的罪业就轻易的给其下结论，认为其不能被救度了，甚至认为其必定被淘汰。我们在发正念清除操控的黑手烂鬼、其身上的邪灵附体的同时，我们更要耐心的向他们讲清真象。在这方面我深有体悟，在我被迫害期间，妻子曾毁书谤法造下很大的罪业。后来，我也跟她讲过真象，但妻子仍然执迷不悟，我一度对她完全失去了信心，认为一定是属于不被救度之列，最终将被淘汰。一日，慈悲的师尊点悟我，我梦见和妻子同过一座桥，妻子忽然从桥上掉下去，我一把扯住了她的胳膊，可是望着她那笨重的身体，心想，我能把她救上来吗？梦醒后，我悟到，自己的一念将决定着一切。师父在《二零零三年元宵节讲法》中说到：“我想千万别心灰意冷，对谁都慈悲这样去做，有熔化钢铁的慈悲就能做好。”通过学法，我坚定了信心，我一定要把妻子从危险的边缘上救上来！以法为师，端正心态后，正念除恶的同时，我又向妻子進一步的讲清真象。大法的威力展现了，妻子很快就醒悟了，而且一上来她就成为一名精進的大法弟子，我欣喜的看到，一个生命醒悟，得救后又去救度更多的生命。

    我体悟，做为一名神圣、伟大的正法时期的大法弟子，我们身边的亲人都和我们有很大的缘份，我们不能够使他们那千万年的等待化为泡影，更何况被我们救度的不仅仅是一个人，那是一个庞大的宇宙穹体，那是无量的宇宙众生。目前，正法洪势正在日益推進，学习新经文《向世间转轮》，我悟到，这是师父又一次给予众生摆放各自位置的机会。那么，我们首先要让身边的亲人们明白真象，使他们有个好未来。我们身边的亲人我们都不能让其明白真象，是我们没有尽心尽力啊！

    同修们，让我们以法为师，归正身边的环境，去救度更多的有缘众生。

    以上为个人认识，如有不妥之处敬请同修们给予批评指正。


syx

关于“整体”的一点思考

       文／大陆大法弟子

    【明慧网2005年3月19日】今天给吉林江北的一个同修A打电话，她告诉我，我们的一个老年的同修（75岁）被病业拖走了。而在此之前的两个月，这个老年同修在床上躺了两个月。两个月，是一个多么漫长的时间啊，周围的同修有足够的时间去帮助他，看他误在哪里，帮他明白证实法比个人修炼更重要，也许他就不会离去了。但是，这件事情发生之后，当地的一些同修议论纷纷，甚至谈论这位老年同修从前（也许是修炼前）如何的不好。而A在与我谈及此事的时候，也有一种很隐约的比较漠然的心理，就是觉得这样的事情自己不会发生的，自己做得好。

    这使我想起吉林另一地区的同修们在某种程度上很注重彼此之间的协作。其中有一个叫小文的，她是把别的同修遇到的事情当做大家的事情。她发现某个同修出现问题，无论是思想被外来的因素侵扰还是身体出现病业，她都会帮助这个陷入不好状况的同修走出来。她有时候觉得自己做不了，就多叫几个同修，大家一起找那个需要帮助的同修，给他念法，发正念，期间发生过各种干扰，有些干扰甚至是非常严重的，但是她能够保持心不动，坚信师父，坚信法，最后真的帮助那些陷入误区的同修走了出来。其中包括一个99年因为迫害发生而掉下去，重新走回来又出现脑血栓重症症状的同修。有时候她下班后要到十多里地以外的地方去帮助某个同修，回不来就住在那里，有时候她希望见到哪个需要帮助的同修，师父就会安排他们见面。而在与她交流之前，我也是一个漠然的人，我曾看到一个刚刚得法的同修陷于病业的困扰和执著，但是我学法不够，一直觉得自己不要犯错误、不要强求他什么，结果没有真正的帮助他。等小文提醒我去帮助那个同修的时候，已经太迟了。尽管我们尽了最大的努力，他最终还是离开了人世。一个大法弟子被旧势力以病业的方式拖走生命，这是非常遗憾的。现在我在想到圆满，就觉得，一个修炼的人，如果不能够圆满就辜负师父的付出，那是多么艰辛的付出和期待，把那么大的责任交给我们……而我也越来越觉得我不是为了某个目标而修炼，也许我修炼的全部意义，就是在任何的情况下按照法去做。一个修炼的人，不能走到圆满的那一步，就是没有维护好法。在此之前，我每想到其他同修，总是在想“我与他们”，我把我自己与别的同修分开来看，有时候進行比较，通常我会觉得自己不好，而某个同修如何如何的好。但是现在我觉得自己应该想的是“我们”，并不要被各种分裂这个整体的思想所钳制。

    那位老年同修99年7-20以后進京证实大法，堂堂正正的去，堂堂正正的回来，一个什么警察身份的人甚至亲自把他送出门口，告诉他回去好好炼。他回吉林后几次進派出所，几次正念闯出，派出所的所长也客气的叮嘱他：“好好炼。”他做得非常的好，但是，修炼是严肃的。

    原本不想写这篇文字，因为怕制造矛盾或者不协调。但是，不写出来是不负责任，因为去年吉林江北地区还有一个人被抓后邪悟，她邪悟的状态是相信了一个什么教，并开始在当地制造一些不好的言论，而当地的其他同修似乎对此感到无能为力。我只是希望吉林江北地区议论此事的同修能够顾全大局，毕竟我们都是师父的弟子，是一个整体。我们都做好了，这个庞大的整体生命才是佛性无漏的。才可能在现在以至将来的任何时候真正的为宇宙里的一切正的因素负责。


syx

与辅导近期新学员的同修交流

       文／大陆大法弟子

    【明慧网2005年3月15日】师父在经文《放下人心　救度世人》中说：“讲清真象后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”所以，辅导新入门的学员，是我们正法时期大法弟子应尽的义务。下面就自身所遇到的一些情况和大家交流，有些事情应该引起注意。

    一、修炼一定要自觉自愿

    在向我们村里的乡亲讲清真象时，很多人都很快接受了，并且认清了共产党对大法的迫害。由于当时心很迫切，恨不得他们快来学大法，就说：“快来学吧。”许多人当面答应了要学，可到第二天并没有来，于是就又到他们家里叫，有的叫到2、3次上，结果来学的真的很多，欢喜心呼呼的上来了：这么多人都来学啊，简直是太高兴了。可是硬拉人入门不是一个好的开端。修炼一定要靠自觉自愿，这是大法的要求。

    二、共同学法中不能把自己摆放在学员当中

    学法的人很多，相应的他们各自都有自己的麻烦事，有的身体不好，有的和家里关系不融洽。学法时，他们都有很多问题要问，要交流，就在这些时候，我们却表现出了一个老学员的姿态，说话上都是“你这个问题是这样的…，你那个问题是那样的…，你应该如何如何…”仿佛自己都看得很清似的，其实很多事情根本就不是那么回事。要引导新学员学会在法中修。学会学法、在学好法中往上修，才是根本。

    三、新学员之间在学法时有冲突

    由于新学员才刚刚入门，心性上达不到标准。开始出现了背地里你说她这里有问题，他说你那里不对劲，有的眼看当面就要争执起来。这些问题我们都没有及时从法上引导她们，觉得都是在农村，低头不见抬头见的，碍于“面子”上的问题，许多问题没能当即指出，被掩藏了起来，结果有的新学员之间，直到现在关系还在僵持着。

    四、新学员造成的负面影响

    因为在我们大陆，修炼环境不是很宽松，所以所有新学员都是顶着很大的压力来学的。村里人都知道他们几个学，也都注意着这些新学员。他们的一举一动在村民眼里，都成了大法的代表。（这也是共产邪灵灌输给中国人附体式方法看问题造成的。）结果，他们当中有在农村换届选举时出去拉票的，有和自己家人吵架的（导致了其家人辱骂大法，一气之下说了些不该说的话，其实我们在跟他讲真象时，他是很接受的）。就这样给很多周围的人得法，人为的制造了障碍。

    五、所有新学员在几个月后　都出现了瞌睡现象

    刚开始学时，他们都很有精神的听完师父讲法。但现在的情况是，很少有人能听完整，一打开录像就睡上了。有的你和他当面说着话，他都能鼾声如雷……

    六、要以理服人

    在我们这里学法的有一位是党员，我们向她揭露了共产邪教的本质，师父的《再转轮》，《向世间转轮》也都给她念了又念，开始她是没有反应，后来终于表态：“不是贴到大街上吧？会不会被人家知道？”看她还没有认清，我们有的老学员急了，说道：“你觉得命重要，还是党重要？”她立即说，既然不会被人家知道，那我退。当时我们还很高兴，以为她认识到了。现在想想，是我们走了极端。

    这几天，静下心来考虑了这一年多来辅导新学员的修炼过程，找到了许多问题：

    一、执著于时间，总是很迫切，是很不好的心。恨不得都快来学，硬拉别人。其实我们只能告诉世人迫害真象，告诉他们修炼大法的益处（前提：不是话语上的技巧，而是已经放下了那颗执著心），在看其十分接受以后，还可以告诉其自己可以提供这样一个学法环境，想学可以来。仅此而已。想学不想学，是他们自己的选择。

    关于退党的事，我们只能把师父的新经文念给新学员，向他们揭露共产邪灵本质，不能拿着事情的重要性去“吓”他们，更不能替他们选择，告诉其让其退出。语言上不能过激，要结合他们的接受能力去讲。得让他们自己认清。

    二、应该多帮助新学员，处处体贴一些（不是强为），让他们时时都能感受到大法的慈悲。师父说过：“其他众生他们在现阶段为什么不能够马上来得法呢？是因为他们在这一方面被抑制着。他们不能够现在進来是因为他们一旦進来之后他们自身的业力和他们在社会中造成的各种复杂因素，那负的一面的东西也随之跟上来”（《导航--在华盛顿DC国际法会上讲法》）。我们也应该注意帮助他们发正念，铲除他们背后的一切干扰学法的因素。（前提是他们自己能够主意识很清楚的认识到，什么该要，什么该排斥）。

    三、在整个过程中，师父都巧妙的安排着我们本身要修去的东西，每一个新学员出现的问题，都是我们自己应该找的某颗心，在自己认识这个问题以后，应该和大家一起切磋提高，不能把自己放在局外，好象和自己无关。更不能因为人心，把问题掩盖起来。关于社会上出现的一些事情，师父在讲法中都有相关的讲法，新学员遇到这些问题时应该及时的把师父相应的讲法念给他们听。同时，在这些事情上，自己应该做好表率，修炼人不该做的就不能做。不给大法抹黑。

    以上是自己的粗浅认识，不当之处还请同修指正。关于文章里提到的一些问题，如果有同样遇到过的同修，还请谈谈您的认识，有助于我们共同提高。谢谢！


syx

与刚从劳教所、监狱回来的同修交流

       文／大陆大法弟子

    【明慧网2005年3月15日】前几天，整理同修受迫害的文章，看到有的同修经过三年的劳教，一直坚定，出来后不到四个月的时间再次被迫害，又是被判劳教两年半。和其他同修交流，发现本地区这种正念闯出牢狱的大法弟子在短时间内再次被严重迫害的情况还不只是一两例。回想我去年正念闯出劳教所后一段时间的心态，我想我应该把我的一些体会写出来，大家互相借鉴，在正法如此紧迫的时期，少走弯路，更好的救度世人。

    2003年底，我被邪恶非法判三年劳教，50多天后我正念闯出了劳教所。在被抓的那几十天里，我天天背法，真的能感觉到正念非常强。回到家中，马上情况接踵而来：学法干扰大、发正念被杂念强烈干扰、家庭矛盾、困倦……。虽然每天也保持了2－3个小时的学法，但没有真正静下心来学，等于没学；发正念连前5分钟的清理自身也无法静下来，更谈不上纯正平稳的发正念了。

    但这一切，我当时都意识不到是很严重的问题，也找不到问题出在了哪里。心里只是很着急，急着想要做救度众生的事情，感觉有很多事情可以做，但又不知如何去進行，有种有力没处使的感觉。我是自修的，认识的同修很少，回来也很少有和同修交流的机会。就在这样的不清醒中，回来一个月，我又被抓，再一次闯了出来。

    这时，有同修找到我要我参与资料点的工作，带着不稳定的心，我進入了资料点。因为自心的执著、不能用正念看待问题，种种干扰的表象不断，身心疲惫至极。看到我这样，有同修说：“你应该停下来，好好学一段时间的法！”这时我这才意识到症结所在。

    我停止了资料点的工作，真正静下心，学法。通过一段时间的静心学法，慢慢恢复了正念的状态，我开始参与资料点的工作，其间不断的和同修交流、学法、发正念，干扰越来越少，事情也越做越有头绪了。

    我的体会是，在邪恶的关押场所，那里的确邪恶集中，但在常人空间的表象上就是那几种形式，加之身处邪恶环境，所以主意识上时刻都不放松，面对出现的种种情况多能用正念看待。而回到常人的正常生活中，没有了那种每天一睁眼就必须面对邪恶的警惕心理，思想上也放松了许多。但在正法未到的人类空间，残余的邪恶还在虎视眈眈，只要你念不正，它会随时钻空子，而刚开始的这种干扰表现形式，又多是以常人中看似不经意的事情为面目出现的，让刚刚回到常人社会中的大法弟子很难觉察，因为这些事情比起邪恶场所那直面的迫害，会觉得“不值一提”。如果不能静心学法，那就更无法把握处理好出现的各种看似很小很小的情况，甚至会把它当成是自然现象。就在这些“不经意”的小事情的掩盖下，邪恶在干扰着，干扰你无法静心学法，干扰你无法静心发正念，干扰着你不能以修炼人的正念看问题，由少至多，漏洞越来越大，最后邪恶达到了它再次迫害的目地。

    我所知道的同修再次被迫害的事例中，大多都是一出来就做大量的讲清真象的事，忽视了学法或者没有真正静心学法。而对于再次的被迫害，又多是用无可奈何的消极承受心理来对待，不能去否定。从另一角度讲，也就是没有理解好师父的法，没有跟上正法的進程。而这一切，能防止和避免的，只有多学法，尽量系统的多学法，多学师父在99年后各个时期的讲法、经文，同时要多和同修交流，及时找到自己认识上的不足和自身存在的问题，真正理解好正法在各个时期对大法弟子的要求。周围的同修也应该给刚出来的同修多创造集体学法交流的环境，不要在短时间内安排太多的证实法事情。

    师父所说的做好三件事是紧密连系在一起的，是相辅相成的，任何一件事情做不好都达不到正法对我们的要求，而不仅仅只是单一的讲清真象。特别是刚从监狱、劳教所、洗脑班等地回来的同修，哪怕是正念十足闯出来的，我觉得也应该先多花时间在学法上，同时注重发正念，而且是真正静心的学，真正纯净的发正念，而不要急于马上就去做讲真象的事情，哪怕是看上去当地急需要某样的同修。我们应该时刻记住：不是常人在做大法的事，而是大法弟子在做大法的事，这样做出的事才是纯净的，才威力无比。

    证实大法，不只在于做了多少大法的工作。带着纯净的心，带着正念去做好每一件事，在其中不断修去自身的不足，不断向上升华，才是今天正法弟子应该达到的。

    静心学法。一切正念，一切路皆从法中来。

    层次所限，希望能互相提醒，不当之处请慈悲指正。


syx

再悟“生死无执著”

       文／大陆大法弟子 郑昕

    【明慧网2005年3月15日】读《小弟刘成军》一文，泪流满面。痛悼之余，忽生一念：“成军啊，你不该走啊！”现在将我所悟的写出与同修交流、切磋。

    原文中，当成军的姐姐告诉他，正在争取保外就医，营救他出狱时，成军却说：“什么都不要执著”；接着背诵师父《正念正行》诗；再后来交待后事……。这里的问题是：怎么能把亲人同修们营救的努力看成是“执著”而拒绝不要呢？交代后事，是不是做好“赴死”的准备了呢？那么，“生死无执著”是不是“视死如归”就是无执著了呢？

    试想一下，如果当时能坚定正念：不能死！一定要闯出去。积极配合外面的同修的营救，请求师父加持，坚决否定旧势力迫害安排，就走师父安排的路，助师正法到底。带本体圆满。把身体的危象看成是迷惑邪恶的假象，只要有一口气，有一念在，就不能死，就要闯出去。说不定，很可能就会出现另一个结果呢！

    师父在法中讲过：“喜欢做事是个情，不喜欢做事还是个情。”（《转法轮》）既然“喜欢”与“不喜欢”是情，那么，“怕”与“不怕”是不是情呢？是情，它就能带动起人心的执著。“生死无执著”，我悟到，要去掉“怕死”的执著，还要去掉“不怕死”的执著。“怕”和“不怕”都没有了，才是“执著无存为真空”（《何为空》）。何况，不怕死并不是选择“死”，而是选择了更无私无畏的“生”。

    面临生死考验时（邪恶迫害或病业过重时），常会出现“不怕死，死就死吧”、“豁出这百八十斤”、“不就丢掉个臭皮囊吗？”等等念头；在讲真象中，也有“不怕抓，抓就抓”等说法（笔者有过），有不理智不注意安全的现象，这种“不怕”，实际也是人心的执著，不是正念，还是“有漏”，承认邪恶的迫害安排，为邪恶迫害留了可钻的空子。实际上，只要心系助师正法和救度众生的伟大使命，就是坚定不移走师父安排的路，就不会产生这些念头了。

    “弟子正念足　师有回天力”（《师徒恩》）啊！师父的话回响在心中，在新的一年里，让我们加强正念，在做好三件事的伟大使命中，不让邪恶再拖走一个同修！

    以上所悟，如有不当，请指正。


syx

说说所谓“声明与旧势力解约”的问题

      —— 摆正心态，不被干扰

    文／大陆大法弟子

    【明慧网2005年3月14日】在明慧网上发表严正声明是慈悲伟大的师父给那些走过弯路的同修从新修炼的机会，是非常严肃的事情。可是，自从明慧周刊（163期）刊登了《发表从新修炼的严正声明是摆脱邪恶旧势力控制的关键――写给曾向邪恶写过保证的同修》一文后，大陆某地的学员中产生了一些波动，即一部分同修相继写出了“与旧势力决裂”的声明；有人还把那篇文章拿到学法点上去学，在学员中到处传播，好像法轮功学员人人写一个与旧势力决裂的声明发表在明慧网上才能万事大吉、或者长期过不去的魔难就能一笔勾销。

    最近某上网点就转来了不少这类的声明，大致内容是：我是一名大法弟子，如果在哪一生哪一世与旧势力签过什么约，许过什么愿，声明一律作废，否定旧势力的一切安排……。这样的声明让负责上网的同修有些为难。明慧周刊（163期）上，主要是写给曾向邪恶写过保证书的同修，在明慧网发表严正声明的重要性。

    我们觉得，关于旧势力的声明不是说绝对不能写，问题是为什么要写，站在什么基点上写的、是不是非要发表到明慧上去？大法弟子做什么都是修炼和证实法的一部分，任何不理智的思想言行都会带来负面效果。比如有的学员长期学不会在法上修，这次也带着求这求那的心，好象从中找到了一条摆脱旧势力安排的捷径，认为写了这样的所谓“与旧势力所签契约作废”的声明，就上了保险了、就能有捷径自我解脱了，急不可待的让给他们发出去，这是正念的行为吗？有的一天到晚满脑子想着这个事，今天找协调人，明天要见负责联系上网的同修，不顾整体和同修的安全，非要把声明发出去才是目地，就连那个地区的几个协调人和负责人也都写了这样的声明，这是理智的行为吗？

    当同修提出这样做不妥、不理智时，有学员却说某某同修做得那么好怎么突然死去了呢。这个问题其实可能就是旧势力看你有那么大的执著才这样来考验你的，你还头脑发热的顺着走，那怎么是否定旧势力的安排呢？修炼中的人，修炼没结束之前，谁知道自己生生世世与旧势力签过什么约？凭想象就来声明，那不是太不理智、不严肃了吗？彻底否定旧势力的安排，在于修炼人自己的思想言行是否在法上，是否能理解能接受师父讲的法、能够在一思一念中都用师父讲的法要求自己做好。真能做好，就是走了师父给大法弟子安排的路。否则对别人讲自己不承认旧势力安排，行动上还是不在法上，那不等于声明给别人看，而自己没有实质的提高吗？

    再想想那些多次被抓多次写声明的学员，难道不是教训吗？抓进去就妥协，放出来就写声明，一而再，再而三，这又说明了什么？不能真正按照师尊的要求去做，不能真正修好自己，不能达到一个大法弟子得失不计、生死无执的标准，写了声明也不能给你上保险啊。再说我们身边有同修死亡的事例，难道与我们整体的心性没有关系吗？任何事情都不是偶然的，也许正是我们掩藏着的这种怕心，给了旧势力害死同修以制造毁灭性考验的借口。大法弟子不踏踏实实的修好自己，靠借助外部因素是达不到标准的。遇事不向内找，却向外去求，这是我们修炼人的大忌呀！

    《在2002年美国费城法会上讲法》中，师尊讲道：“当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。”如果发了否定旧势力的声明，在今后做的不象大法弟子的样子，你能否定得了它吗？在证实法中，做不好三件事，你能圆满一切吗？你又如何能否定它呢？

    假如按这些同修所想象，全世界一亿多大法弟子人人都发了这样的声明，人人都免去了后顾之忧，在今后的证实法中，那旧的势力安排的一切不就自灭了吗？如果真有这样的捷径，明慧网每天给发表十万个这种声明，一亿多大法弟子的声明发完为止，师父要求大法弟子做的三件事我们也都不用做了，也没时间和精力做了，这能行吗？这一切我们想过没有？

    正法已接近尾声，我们为什么不把有限的时间和精力用来救度众生，却把心思用到不必要的地方去了，甚至在此地搞的沸沸扬扬？目前在退党大潮中，各地上网的同修和明慧同修都要多承担又一大块工作量，大陆一些还没有达到遍地开花的资料点要承担多大的工作量？同修啊，这不是责怪。我们要为整体着想啊，不能因为自己执著的东西，去冲击我们承担着巨大工作量的资料点同修啊。能不能决裂旧势力安排的一切，取决于我们对法学的如何，对法理认识的如何和三件事做的如何。越到最后，我们越要冷静，不要再轻易被干扰了，也不要因为自己的执著而干扰了整体。

    在魔难中已经有一段时间了但一直过不去的同修，虽然很痛苦，但一定要清醒的记住：决不能执著于那个“病症”本身；如果做什么都是为了去掉那个“病状”才做的，而不是身为一个大法弟子，心里明白自己就应该按照大法的要求做好三件事，那么不但心情完全不能保持平和，而且做什么都无济于事，因为你执著太强了，没有从本质上提高上来。其实即便真与旧势力有过什么约，也不是发表个与旧势力决裂的声明就能一笔勾销的。不发这样的声明，但坚决不按照旧势力安排的走，而是做个堂堂正正的大法弟子，那就能起到清除旧势力及其安排的作用；否则，即便发了决裂声明，思想言行还是按照那些旧的安排走，那也是起不了作用的。每天多学法、背法提高心性、每天发好正念、每天抓紧时间救度世人，这三件事都做好了，不用执著什么结果，旧势力就会对你无可奈何。一定要有这样的信心。

    最后我们共同重温师尊《2002年美国费城法会上讲法》中的一段讲法：“以前我不给你们讲，是不想叫你们引起执著：我跟旧势力有什么关系呀？你们都不要这样想……”

    个人所悟，如有不当，恳请同修慈悲指正。


syx

当自己的家

       文／大陆大法弟子 真我

    【明慧网2005年3月5日】想写这篇体会已经很久了。当自己的家，首先要明白自己是谁，自己的身份是什么。这个不用我多说，师父讲得再明白不过。只不过迷中假象常常让我们丢失了自己、常常让别的灵体替我们在活、甚至代替了我们。

    因为宇宙要正法，大穹要重组，我们从遥远的天体来到这里，我们要救度自己的众生，作为宇宙的保卫者，我们要在宇宙的重组、大穹的更新中做出自己要做的。

    我们通过常人的身体转生投胎来到这里，来到这个迷的空间，给我们多了一个肉身，多了一双局限在这个空间看物体的眼睛，从而看不到宇宙的真象。一入这个迷中，就会把这个多出来的肉身当成了自己，把庞大宇宙无数空间中的一个小得可怜的空间当成了唯一的真实存在，把迷中的假象当成了真。

    这个肉体大脑只是一个工具，宇宙中无数灵体、生命体都能通过这个工具表现、表演。表面的一思一念，哪是我们想得那么简单？神牢牢的控制着人的思想，人却认为都是自己想的。

    旧势力就是钻了这个空子在操纵我们，让我们按它们安排的路走。什么空子？思想空子。不是说我们口头上不承认旧势力的安排旧势力就走了。为了控制我们，它安排了我们的一思一念。要想否定它，就要从一思一念上否定它、不要它、不配合它、抵制它。什么叫当自己的家？就是我们的主意识要主宰这个身体，不能让旧势力利用它安排的一思一念主宰了我们、控制了这个身体，从而干扰师父正法。

    我们都在清除旧势力，什么是旧势力？旧势力在哪儿？我们的一思一念，只要不符合法，背后就是旧势力的因素、就是旧势力。清除的就是它。这个时候，旧势力就躲藏在我们的空间场。邪恶为什么清除不了？不是我们没有这个能力，而是邪恶已经利用其给我们安排的一思一念操纵了我们，就象法中讲的“一把抓”，“它背后还乐你呢”。清除邪恶，首先要清除自己背后的邪恶。不是说表面的话符合法就是自己很正了，真正实质的东西往往不体现在表面。不真正的找自己，平时不踏踏实实的修，不去深挖自己的思想根源是很难突破旧势力的安排的。正法与修炼中，大法弟子碰到的一切事都是很大的事情，只有大法弟子人的一面把其看成了小事从而不在乎，从而滋养了邪恶，让邪恶迫害、干扰着自己与其他同修和整体。

    师父要我们“任何环境都不要配合邪恶的要求、命令和指使”（《大法弟子的正念是有威力的》），可不只是指表面迫害我们的恶人，更主要的是从一思一念上不配合邪恶。因为那不符合法的一思一念，它就是邪恶、就是邪恶在表现。你分不清了，你把它当成了自己，你不就是被它控制了吗？你不就成了旧势力的工具了吗？你不就成了它们一伙的了吗？

    提高层次的本身并不难，难的是修心，“修心最难过”，剜心透骨的去那个心是最难的。我认识到，真正实修中，难的是在常人各种观念的干扰中去分清是不是自己、最后找到自己的过程。用常人的话讲，就是一次次的战胜自己的过程，站在修炼的角度，就是在“我”大脑的思想中，去分清“假我”与“真我”，排斥、战胜一个个、无数的“假我”，用“真我”主宰自己，然后就是做“真我”要做的事。“假我”无数，“真我”只有一个。过去修炼讲脱胎换骨，真的是那样。常人没有为自己活着的，谁能认识到自己的所思所想不是自己呢？只有真正修炼的人能做到。在修炼人面前，常人的各种观念本来什么也不是，但在旧势力的直接参与下，却变得比附体还厉害，就象附体一样无孔不入的干扰着修炼人，干扰着我们正法。修炼是严肃的，我们每一个大法弟子都要严肃对待呀。我们的主意识不能象得了精神病一样，弱得当不了自己的家了。很多时候呀，不是我们战胜不了，而是我们的主意识没有了，就象死了一样，活着的不是我们真正的自己。放松自己的时候、不精進的时候，甚至心甘情愿的把身体交给它们管了。

    明慧网上时常登出各地同修因病业迫害失去人身，我与许多同修一样，曾不断的思考过。我不说对这个问题如何悟的，只讲几件事，来说明主意识要强、主宰自己的关键。

    明慧周刊163期最后一页，提到一位同修被迫害得生活不能自理，但她没有因此而向“病魔”妥协，不用亲人护理，坚持自己独立行走，自己進食、穿衣服……一口面条曾吃了三、四个小时，一件衣服穿了几个小时，独立从床上爬起来需要半个多小时，十几米的路需要走半天，就这样还坚持到单位揭露迫害讲真象……半年后恢复正常。

    我认识一位同修，在常人看来百分之百死亡的车祸中，居然象没有事一样站了起来。可是回到家中却痛得站不起来，但她以顽强的意志，忍着难以想象的巨痛跪着、一步一步的爬到厨房，再艰难的把扶着墙物硬撑着做饭、烧菜……第二天，再忍着同样的巨痛爬到楼下的摩托车上，开到市场上买菜，再回来一步一步、一阶一阶的连爬带抓，上楼做家务，甚至她的丈夫下班就在一旁看笑话。就这样坚持了两天，第三天她就恢复了正常的生活。不管她当时怎么悟的，首先她在行动上坚决不承认，没有把自己当成伤残人员，照常做自己该做的事。

    还有一个也是明慧网上登过的，一个同修突然间出现像脑血栓的症状，四肢不能动，不能说话，不吃不睡，同修与她不能沟通。然而她第四天头上就完全正常，学法炼功。她4天里在想些什么？谁也不知道。等到她第4天站起来时，才知道：她4天里全部的思想就是不承认旧势力的安排，发正念。4天啊，那是怎样的毅力！一般人恐怕发1天、2天正念看没有效果也许就放弃了。在不能动、不能说话、不能吃、不能睡的情况下一心想着除恶，白天发、晚上照样发……一般人恐怕2天也做不到。

    我自己也曾遇到过一次，一天半夜里突然感觉异常难受。爬起来坐在床边，全身无力要虚脱一样，浑身直冒汗，一会儿就什么也不知道了……当我清醒时，身子依旧坐在床边，我看到地上的脸盆、炉渣子，不知何故，原来是妻子看到我病的样子，赶快起来，到父亲的屋子里给我端来了水，又在我跟前的地面上铺撒了一片炉渣，怕我呕吐。从我失去知觉到清醒，不知过了多长时间，我依稀记得，当我有了一点点意识后，还意识不到这个空间一切物体的存在，准确的说，周围的世界好象不存在了，只有一点微弱的意识。我马上意识到自己的身体被邪魔控制了，常人状态只是一个假象。我不知道自己在哪儿，但我清楚：我是大法弟子，不能把身体交给邪魔，我不能配合邪恶，我要自己主宰自己的身体。我不停的发着正念，我竭尽全力的喊着“法正乾坤、邪恶全灭”，我喊了好久好久，但清醒过来，问妻子，她居然什么也不知道，她只知道我一直在床边坐着没有动，浑身冒着虚汗，脸色苍白。

    返回来再谈“病业”迫害，如果思想中还有“病”的概念，就很容易被假象所迷，就容易陷入其中而不能自拔，整天就是为它在学法、在做好。这是邪恶的迫害，邪恶控制了你的身体，你却认为是“病业”，从而在邪恶的带动下难以自拔而不悟。如果站在正法的基点，用正念看问题，根本没有“病”的概念，也根本就不去想“病”这个字，这是邪恶给制造的劫难，这是邪恶要控制我们的身体，这是邪恶要我们顺它安排的路走。我们的身体怎么能交给它们控制呢，我们自己都当不了自己的家了、管不了这个身体了，那还谈什么走师父安排的路呢？师父要我们“任何环境都不要配合邪恶的要求、命令和指使”，站准了基点，我们马上就会知道该怎么做，就是要否定它、不配合它、抵制它、清除它。

    举个修炼中都能遇到的问题，学法发困。发困，这只是常人状态，其实是邪恶的魔不让我们学法，这是它干扰我们、控制我们的一种形式。你放下了书，就是配合了它、配合了邪恶。几年来，当我遇到困魔干扰我学法时，我向来都是坚决的抵制，瞌睡了，清醒过来再看，不行，就发正念，手软下来了，清醒了继续看书，再不行，就睁着眼睛发正念，再看书，瞌睡了书掉下来了，捡起来还看……反正就是不听邪恶的，我就是要学法！我就是要学成法！学進法！10分钟、20分钟、30分钟……1小时、1个半小时，反反复复，我的正念不强，但我就是不向邪恶妥协。历经几次，最艰难的两次，持续七、八十分钟。一认为是自己在瞌睡，就被它控制了，我明确的认识到这是邪恶在干扰我学法、不让我学法。每次每次，当我突破的时候，更高的法理豁然展现的时候，我才知道邪恶为什么这样疯狂的阻止我学法，我才知道每一次的突破都是多么的关键，多少次突破后，每次的感慨都是“幸亏我没有放弃、幸亏我战胜了那一念”。最深的体会就是，学法学不進的时候，学法发困的时候，就是最需要学法的时候，就是境界升华前邪恶垂死挣扎的最后干扰；对学法的干扰，是邪恶最大的干扰。邪恶最怕什么？就是怕我们每天都能学進法。干扰学法的邪恶跟监狱里迫害你的邪恶没有什么区别，只是形式的不同。突破邪恶用瞌睡干扰学法与狱中绝食抵制迫害有什么两样呢？

    再拿色欲来说，当我们迷失在常人中，会把它当成自己，在修炼中也知道不对：我怎么还有这个不好的心呀。其实很多时候，都把它当成了自己在想，把这个不好的心当成了自己的一部分，从而用人心去忍耐、克制，而没有想到：不是自己有这个色欲之心，而是它根本就不是我，是背后的灵体在表现。我记得师父讲过：“你们坐在这里不管多大年龄，这可不是你们本质的年龄，不是你们真实的年龄，这是在人这个时间、环境中体现出来的。也许你今年六、七十岁了，可是你的元神却七、八岁；也许你四、五十岁了，你的元神才十七、八岁。”（1999年《在美国西部法会上讲法》）师父还讲现在是阴阳反背，男的女元神特别多，女的男元神特别多。试想，当男同修色欲之心起来的时候，你想想，如果你的主元神是5、6岁的小女孩，她会这样想吗？她看到女孩会动那种心吗？如果女同修色欲心起来的时候，你想想，如果你的主元神是7、8岁的小男孩，他会这样想吗？看到男的他怎么会动那种心呢？主元神才是真正的自己啊。这还是站在浅层次上说。

    迷中的人啊，总是把肉体的性别当成了自己，把这个肉体思想当成了自己的思想。所以，常人才没有为自己活着的，一生一生就如一场一场的戏，每一场戏中都把自己所扮演的角色当成了自己，忘了真正的自己是谁。而我们修炼的人，这一点必须看破。何况，真正的我们是遥远天体的主、王，我们是伟大的神，为助师正法转生到常人社会，怎么能被这个表面的肉体迷住了呢？怎么能把身体交给这些肮脏的低灵呢？让它们代替我们活着呢？太可悲了。师父在《北美巡回讲法》中讲：“一个如来佛就代表着一个庞大的生命群。何止是如来呢，来到人世间的都很有本事啊。有许多天体的王、主都来了、他们代表着庞大的天体。可是进入常人社会中他们都迷在这里……”“一个神哪，你看他刚才还是一个伟大的神，一旦进入这个世界，一旦进入人体，这个脑子一洗，就真可怕，就分不清了……”大法弟子啊，任何时候都要清醒的认清自己的真正身份。否则，那是自己在修吗？我们神的一面，该真正的复活了。洪荒万劫，犹如一场梦，慈悲的师父把我们唤醒。我们怎能再糊涂沉沦下去。我们不能让常人的一面——“假我”代替我们活，我们不能徘徊于人在修炼的状态中升华不上去，我们要让神的一面——真正的自己主宰这个身体、当自己的家。

    在大穹新旧更替的万古难遇的正法修炼中，大法弟子遇到的任何事都是宇宙中很大的事，走好的每一步都是无比伟大的威德啊！

    不妥之处，敬请同修指正。


syx

执著时间的教训与体会

       文／大陆大法弟子 东方文樱

    【明慧网2005年2月28日】师父的新经文《新年问候》下来了，周围一些同修又开始用人心去学法，似乎“悟”到了“结束”的时间，甚至把自己“悟”到的时间到处说。有同修提出不应该执著时间时，却回答：我这不是执著时间，我是为了让更多的学员走出来。

    听起来是为法负责，实际是没有学好法，连自己内心深处有执著时间的心都不能对照法分辨出来。先不说执著时间的心是多么大的漏洞，用正法要结束了动员有怕心的学员走出来的，这也是偏离了法呀！

    我个人认为，提到时间，我们应该悟到的是时间的紧迫，赶快抓紧时间去救度世人，而不是去想具体什么时间修炼结束圆满离开人世间。

    因执著修炼结束的时间，我有过一次自心生魔的经历。那是2000年，我想到已经進入新的千年了，大法弟子也经历了一年多的魔难了，迫害应该结束了吧。这个思想已经不对头了，我却自我感觉良好，觉得自己悟性不错。一天做梦，梦里很清楚的看到9月9日的日期，醒后“悟”到是结束修炼的日期。随后一段时间周围的一切便随心而化，比如经常在工作中、生活中碰到99的数字等等，这些更是验证了我“悟”的时间。9月9日过去了，正法没有结束。我真真切切经历了一次自心生魔，我原来以为只有开了天目才会自心生魔呢。

    修炼路上摔了跤，静下心来学法。原来《转法轮》第六讲中师父把我们修炼中可能出现的自心生魔的问题早都说清楚了，我为什么被干扰了呢？还是因为自己没有学好法啊！

    2001年底，我被非法关押在看守所，与A同修共处一室。A曾被非法劳教，因修炼没有在自我设定的日期结束，导致她在劳教所转化走向邪悟。这次被关押，A同修不想在修炼路上再留下污点。记得当时邪恶气急败坏不分白天黑夜的提审A，得到的却是零口供。A同修这次的正念正行令我很是佩服。没想到有一天，A对我说：我不执著时间，我们只是“悟”一下结束的时间吧。我一听，马上想到了自己曾有过的自心生魔的教训，知道同修不对劲了，脱口而出：不要想这个问题，这是魔，是魔让你去“悟”结束的时间。

    看来A同修虽然在邪恶面前表现出了大无畏，但仍有隐藏很深的执著时间的心。A同修告诉我，她在劳教所期间，不少同修执著时间，自我设定结束修炼的日期。有同修竟然不让家人送冬天的衣服，说7月20日就会圆满离开劳教所，结果冬天来了缺少衣服冻得够呛，着实让邪恶看了不少笑话。

    20天后我正念闯出看守所，听说A同修后来也出来了，但是再后来A同修又多次被抓，现仍被邪恶关在监狱。我想，邪恶反复迫害A同修，不能不说与A同修执著时间的心有关。

    因为执著时间，旧势力找到了“考验”大法弟子的最好借口。为此我们走了弯路，付出惨重的代价后得到了深刻的教训。为什么还是有同修不吸取教训，被同一块石头一次又一次绊倒却浑然不觉？说到底还是法没有学好，没有溶于法中，遇到问题不能对照法发现自己的有漏之心。

    与执著时间类似的邪悟的例子还有，比如有位同修不安心学法，时常跑到同修家里提出要抽空悟一悟宇宙是什么？我说：你为什么不去悟天体、大穹是什么？周围的万事万物是什么？凭你坐在那里用后天形成的人的观念能悟出什么东西呢？这不是邪悟又是什么？一定要多学法呀！

    还有人做了一个梦，要同修帮忙悟，想从梦里面悟出一些师父点化的东西来。对于梦，我的体会是，除了梦里心性关没有过好要引起重视外，其余的你大可不必往心里去，弄得明白也好，闹不清楚也罢，你只管去学法，该明白的道理法中的佛道神自会让你明白。

    师父在《转法轮》第九讲谈到：“我们真正指的悟，就是我们在炼功过程中师父讲的法，道家师父讲的道，在修炼过程中自己遇到的磨难，能不能悟到自己是个修炼人，能不能理解，能不能接受，在修炼过程中能不能遵照这个法去做。”

    师父在经文《排除干扰》里提到：“在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    以上是一点个人体会，不足之处，请同修慈悲指正。

    写在后面的话 ：

    看到如今还有不少同修在旧势力安排的修炼苦海（有的自己并没有意识到苦）中挣扎，当黑手化成魔来干扰时，化成“美女”引诱时，同修却无力分辨，这些无不与我们没有重视学法有关。

    原来总是寄希望于明慧网能及时针对突出的偏离法的问题发表文章引起同修的重视，对我而言，能把看到的人家如何如何反过来看自己就可以了 （当然这是最重要的）。现在，我觉得应该突破一些观念与阻力，主动把自己看到的现象、自己的一些修炼体会反馈给明慧，为开创好的修炼环境尽自己的一点力。


syx

从同修的去世看修炼的严肃

       文／东北大法弟子

    【明慧网2005年2月25日】回想身边的一位学员自从出现病状到去世，经历了短短的一个月的时间，特别是后二十天，主意识一直处于清醒与不清醒之间。这期间涉及了许多常人，如他的亲人、同学、医生、同病房的患者等。后期的状态嘴上说胡话，给这些常人造成了对大法的误解、偏见。通过这件事，我们经过反思，觉得有以下几点警示。

    一、大法是严肃的，修炼是严肃的

    该学员去世前曾经反思自己说：1999年邪恶迫害大法时，他曾经迫于压力，采取人的狡猾心理，采用文字游戏的方法，写过保证书和决裂书。在教养院被残酷迫害时也违心的写过保证书等，除了教养院写的保证书外，前面几次都没有写严正声明以纠正，改过。2004年12月10日晚写的严正声明，也是在求身体好起来的情况下，有求而写的，后来他意识到正法修炼是不能蒙混过关的。必须严肃对待。

    主意识一定要清醒，要分清是邪恶干扰，还是自己的主念。这要分两方面来讲：一是身边同修开始对于该学员，把他所有的言语都当成他本人的意思。后来看到了明慧同修的交流文章，才清醒认识到要分清哪些是他本人清醒的言行，哪些是被邪魔干扰。从而不被假象迷惑。

    另一方面，该学员后期也处于主意识清醒和迷糊之间，有许多是邪恶的干扰。而有时该学员也把邪恶的干扰当成自己的思想，而认同它。以致后来真的被邪恶所控制，主意识根本不起作用了，完全是一种精神病人的状态。

    二、全面否定旧势力的邪恶安排

    在对待该学员的问题上，同修有的认为他是被邪恶迫害死的，因为自己不精進，被邪恶钻了空子而加重迫害。另一部分认为该学员可能与旧势力有约。这次就是以这种形式来破坏正法的。由于一些指标都正常，医生也找不到该学员病的根本原因，很明显是旧势力的安排。

    有同修几次让他与旧势力决裂，他说“我不敢，我害怕”；同修说：“你不要怕，你只要坚定在法上，师父为你做主，谁也动不了你。”后来该学员学着说“我是大法弟子某某某，我不承认旧势力的安排，坚决跟师父走”一会儿又说“我不信了，你们好好修吧，不要管我了”。真想不到，平时我们常挂在嘴边的一句话，在此时想说出来是如此之难，都快没命了，还不敢跟师父走。

    然而，不管如何，我们悟到不管旧势力过去对该学员是怎么安排的，我们都要全面否定旧势力的安排，包括旧势力本身。我们都要以正法时期大法弟子的要求走正自己的路，做好三件事，相互配合好，这才是最重要的。


syx

如何更好的运用九评资料去除世人明真象的障碍

       文／大法弟子

    【明慧网2005年2月24日】在讲真象中我们大法弟子都发现一个共同的现象，就是很多世人因为执著共产党、迷信共产党的党文化教育，对真象拒绝看、拒绝听，从而把自己放在极其危险的位置；而师父最近在经文《不是搞政治》中已经明示，“可是他们中确有很多是好人和根基好的人。然而这些人为其党的宣传教育完全迷了心窍。”

    大法弟子体会到，这些人是非常应该得到救度的。为了清除他们头脑中的党文化毒素，扫清他们明真象的最大障碍，我们最近也开始在给世人讲恶党的本质和对中国人的戕害、对中国社会的危害。那么，在如何运用现有的材料中，以及如何把握人力、时间、财力等资源在真象资料的制作散发和提供辅助资料的分配，有些地区出现一些有代表性的问题。现针对了解到的情况谈谈认识。

    1、资源紧张怎么办

    印发任何真象资料都需用相当大的人力、财力、精力。这些年，中国大陆各地与明慧合作建立的资料点、上网点，数量很多，但因为大陆幅员辽阔、人口众多，为了让学员和世人持续不断的得到资料，这些资料点的大法弟子们付出已经非常大，也承担了很大的危险和种种压力；加之最近大陆新学员增加很快，这些新学的人不但需要有学员为其教功，还需要《转法轮》，对《转法轮》的制作的要求的不断增加，已经成为很多资料点的一项重负。在这种情况下，可想而知，如果再大量增加辅助资料的制作，对资源的要求又要大幅度增加，这决非一件克服一点困难就能做到的事。所以在对辅助资料的计划、印刷、散发等问题上，有条件的资料点实行起来雷厉风行、势如破竹，条件差一些的则相对缓慢。

    在这种情况下，我们认为大法弟子一定要保持冷静，保持理智的从法上认识事务、认识困难和平衡问题。这是能否踏踏实实把师父要求的三件事情持续做好的关键。

    其实，对于辅助资料来说，大家都已充分认识到其重要性才做的，但在努力去做的同时，仍然必须量力而行。毕竟，在这样的特殊历史时期，这些资料要靠常人自己去传去努力得到，而且常人也有自己的多种渠道，现阶段我们大法弟子（特别是大陆大法弟子）在资源有限的条件下的努力与付出只是起到一个洒下种子和帮助推动的作用。

    认清这一点，大家会神闲气定、心态平和的稳步去做，积少成多，而不被无益的焦灼和想象反复干扰。

    其实，现在能上网的学员早就都拿到了这些资料，不能上网的许多也都拿到了，还有学员被常人朋友关心、从常人朋友那里拿到印刷本的。另外，现在中国大陆的所谓“保先”运动（整党），也无意中在常人中大面积起着推动资料传播的作用。因为对这次整党的意图，虽然媒体和社会照恶党的惯例再度被封锁消息，但入党并非为了信仰、且久经“运动”锻炼的党员们也都很有对策，很多人早已了解到是因为揭露恶党本质的系列文章在海内外引起很大震动，很多人断然退党、退团、很多人在介绍退党退团的方法、还有很多人委托在海外的和能到海外的人帮助自己拿到相应资料和替自己发表退党退团声明。海内外都有越来越多的热心人在帮助亲朋好友熟人跟上历史進程。常人中私人聚会公开谈论这些事的也越来越多，因为大家原来就对恶党有许多直接认识、吃了恶党给的许许多多的苦头，现在有人这样系统的把恶党的本质和恶行揭露出来，大部分人都感到心情很舒畅。

    这些情况，以及撒种子和主要靠常人自己去传的认识，也应该让更多大陆大法弟子知道。

    2、是否应该提供缩写版、电影版

    原文背后，每个字都得到了神的加持，世人只要看原文，头脑中的毒素就能被清除。而世人看电影纪录片的时候，注意力集中在图像，往往就不太过脑子/不动脑筋，从而效果会减弱许多。缩写本也会有这个问题，失去了全文的系统性和减弱了力量。

    所以，我们的建议是，还是要尽量看原文，或者听原文的完整录音（录音虽然时间长，分九天也就听完了），或者看朗读版的录像（也是全文朗读，而不是电影画面）。电影版虽然容易看，但效果弱，不要作为首选为好。录音对农村其实是很适合的，就象听连续广播一样，很多话其实只要听進去了大家都会想、都能明白，文化水平低的也完全能从听原文录音中受益。

    3、资料点应继续以制作真象资料为主

    揭露迫害、讲清大法真象的资料制作和散发，永远是资料点和大陆大法弟子的最重要使命。千万不要因为这个特定历史时期出现的在常人中清除恶党毒害和退党大潮的出现，我们也责无旁贷，反而就偏废了在大法真象资料和大法书籍的制作、用心和散发。

    4、呼吁更多学员在明慧网上交流讲真象方法和体会

    希望一直默默无闻的做着大量讲真象工作的大陆学员积极投稿，及时与更多同修分享在现阶段如何结合九评和退党向世人、向家人讲真象的故事、方法和修炼体会。


syx

从执著时间的教训中清醒　走好最后的正法之路

       文／大陆大法弟子

    【明慧网2005年2月24日】执著时间、执著结束的背后，是为私和用人心看待正法修炼。执著时间导致做事冲动、不被世人理解、不理智、走极端。有时这个执著表现得比较隐蔽，在不断的静心学法和向内找中才能将它曝露；有时表现比较明显，就是一看到有关讲法就会着急，同时既盼结束，又怕结束。盼结束是因为迫害这么长时间了，结束了就可以松口气、再也不会面临迫害了；怕结束是觉得自己还没修好，一旦结束了没达到预期的层次会很遗憾。总之考虑的都是“我”，把救度世人的使命和师父对我们的期待、为众生的承受暂时放在了一边。几年来，因为执著时间而造成损失的例子很多。

    99年迫害开始后，许多大法弟子来到北京和平上访、卫护大法，在宇宙中留下了惊天动地伟大壮举。同时也常有“再不上北京就不赶趟了”、“赶上了末班车”等执著结束的说法。结果很多学员在邪恶瓦解式的“检验”中，没看到自己想象的“结束”迹象，走了弯路，留下了痛悔，也加重了大法在世间被迫害的复杂形势。

    2001年在当地劳教所，学员间热衷谈论“劳教制度是违反国际法的，中国加入了世贸组织，今年年底劳教所就得解散，到时候都能回家”的消息。在魔难中，盼迫害结束的人心抵消着大法弟子主动破除邪恶的正念，去依赖外在变化。最后因为没有发生预想的结果而失望，在迫害中更加无奈和顺从邪恶，给自己的修炼之路造成损失。今天有一些大陆劳教所解散了，那不是“违反国际法”等外在原因造成的，是大法弟子们不断主动揭露邪恶、抵制迫害，解体了操控它的另外空间的邪恶，从而出现的人间表现。

    2002年初，当地同修间流传着中外历史上关于春天的预言，有同修看后认为春天正法就能结束，法正人间将来临，有的在同修间传播“春天结束”的消息，被指出不符合法时，则掩盖说“师父告诉我们要明明白白的修炼，得明明白白的知道什么时候结束”；有的准备好了法正人间时到外面集体炼功时穿的衣服；和亲属讲真象时也说“迫害今年春天就会结束”，亲属本来就不明白大法真象，说“我等你们到秋天”。结果几个春秋过去了也没“结束”，给救度众生造成了负面影响。

    2002年11月中共十六大刚开完的一个下午，我出去发真象资料，途经一个司法局宿舍时，看到许多有关十六大的宣传图片，就停下来看了一眼，结果看到了首恶们的照片，心想仔细看看怎么回事。看完后，继续去发资料。在一座楼的顶层刚发一份，身上的传呼机忽然失控的响起来，好不容易弄不响了，发到一层楼时又开始鸣叫。一出楼口，两个人突然在我面前殴打起来。我一边发正念清理自己和外面的空间场，一边想为什么被干扰。回家学法后才发现，是隐藏很深的执著时间、执著十六大的指望常人之心，让邪恶钻了空子。

    2003年，学员从师父的经文中又看到了“要结束”的意思，有一位一直比较稳定的同修说：“快结束了，这段时间是给那些转化过的和不敢走出来的人赶上来的，我们已经做那么多了。”结果说这话不久，该同修即被抓到教养院，在迫害中被“转化”了。

    执著时间会给整体、个体修炼和世人的被救度带来魔难和阻碍。如果我们的群体大多有此执著，就会给师父正法带来严重损失。几年来，执著春天、秋天，执著4.25上访时接见大法弟子的总理，执著中共十六大、联合国人权组织、起诉流氓头子、中共四中全会的结果等等，实质都是依赖常人之心、盼迫害早日结束，此心已一再被邪恶抓住把柄制造混乱。

    最近师父连续发表经文，大家感到正法進程急速向世间推進及救度世人的紧迫。同时，一部分学员看到经文后，或轻或重的又产生了对时间的执著：如看了《新年问候》等新经文后，加重重复一句：今年“正法洪势会给人类带来变化”。思想深处有意无意的想：“快结束了”，“看着吧，这下××党完了，很快就得灭亡”等等。

    近期，大陆的资料点可能都陆续收到很多大法弟子抹去污点、声明退出党、团、队组织的文字，而世人因认清中共邪恶本质，要求退出邪教组织的反馈却寥寥无几，大批世人在这一问题上好象还被抑制着。这里有同修从自身做起，正念正行、破除观念，从思想和行为上窒息共产邪灵的问题，（一同修上小学的孩子主动要退队，还自己写了声明，同修说：“写退队声明了，上学就不能戴红领巾了”开始孩子一愣，后经家长坚定的讲道理后表示同意；一同修对上中学的孩子说应该退团退队，并且不再交团费，孩子表现出很为难，说全班都交团费。）同时是否与我们新一轮的执著时间、执著中共邪灵快些灭亡而造成人心波动、被邪恶钻空子有关呢？我们执著什么，邪恶就制造什么混乱。从以往的教训中，我们必须清醒，大法弟子是来救度众生的，放下人心，才能更好的配合宇宙的正法要求，清醒稳健的走好正法修炼的每一步。

    当前，在迫害仍在继续的情况下，清除中共邪灵、尽快让被党文化迷惑的世人认清其邪恶本质，最大限度救度世人，是大法弟子的当务之急。无论世间有何变化，大法弟子救度世人的使命不变。因为在未来的穹宇中，大法弟子成就的是为他的生命。

    “大法弟子在大法遭到迫害的时候，大家首先应该想到的是救度众生，想到的是怎样能够证实大法。”（《北美巡回讲法》）

    “我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”“是你们在救度常人社会，是你们在救度众生！”（《在2002年美国费城法会上讲法》）

    “大法弟子走的是神的路，不要受常人社会形势变动的影响，抓紧时间讲真象、救度世人、清除烂鬼，正念正行。特别是中国大陆大法弟子，要加大力度做好各自该做的事，精進不停。”（《问候》）

    个人所见，不当之处敬请指正。


syx

执著时间的大执著不放无法走向圆满

       文／大法弟子

    【明慧网2005年2月22日】最近师父接连发表经文，大法弟子都感受到正法進程向世间推進的速度、每件事每个阶段过程的缩短、邪恶势力气焰的進一步消减，等等，感到很受鼓舞，认识到需要格外抓紧的跟上正法進程，抓紧最后的时间多救度世人。这都是好事。但同时，相当一部分学员也产生了新一波对时间的执著的波动，觉得一切都快要结束了，如何如何。大法弟子这种执著结束、执著时间的人心，是一种非常大的执著，在过去曾经给师父正法、给学员修炼都带来过严重损失。这种强大的执著不去，很可能在最后阶段再度招来各种阻力和节外生枝的魔难，使得大法弟子整体无法顺利走向圆满。

    希望海内外各地大法弟子及时重视这个问题，并呼吁各地大法弟子尽快写出总结过去几年在这方面的认识和经验教训的实例，作为弟子切磋文章在明慧网上发表，以便及时提醒大家，并帮助这种心一直不去的学员在法理认识和心性方面都提高上来，大家作为一个整体，平稳的走过最后这段历史时期。


syx

关于大法弟子在常人中党员身份的思考

       文／大陆大法弟子 心玉

    【明慧网2005年2月20日】前言：我从来不是共产党员。近日交流时，一位同修对我启发很大，在此把同修与我的观点综合整理出来，纯属个人看法，谨供参考。希望集思广益、互相补充，共同提高在法理上的认识。

    大陆民众长期受共产党愚民教化的影响，特别是经历过对共产主义万分向往的年代的人们，感情上更容易不想认清共产党残暴、邪恶的本质，被种种固有观念所困，这将给他们正面了解法轮大法真象造成障碍，甚至可能由于对其党的盲从和愚忠而参与了对真、善、忍的迫害，助纣为虐犹不自知，给自己的生命和未来带来巨大的危险。

    从转载大纪元网社论《评江泽民与中共相互利用迫害法轮功》始，明慧网刊登了多篇学员文章，如11月30日的《更加纯净自身，清除共产党幽魂的一切微观因素》等。真是如师父《读学员文章》诗中所言：“利笔著华章　词劲句蕴强　科学满身洞　恶党衣扒光”，这些一针见血的文章极大的帮助了人们破除头脑中被共产党一贯的谎言所蒙蔽、毒害的因素，其中包括相当部分的大法弟子。

    许多大法弟子是共产党员，有些年长的大法弟子甚至参加过红军、为共产党打下江山立过汗马功劳，曾对其党描绘的某主义蓝图有过那样的崇拜，在其党的欺骗伎俩下把老一辈革命者善良、坚强的传统天性当成了“共产党员的党性”，因此难免残存对党的感情，而且，某些惯性思维已经变成了意识不到的自然和观念。

    在99年迫害之初，有些大法弟子很强调自己是党员、甚至是优秀党员的身份。我知道，同修的出发点是想从这个角度证实大法，让邪恶诬蔑大法“反党反社会”的谣言不攻自破，让世人知道大法弟子在哪里都是好人、都很出色，同时避免世人误解我们“搞政治、和党争夺群众”等 ……

    但亲历数年的血雨腥风，我们都应该对这个问题的本质看得更清楚了：连老百姓都越来越明白所谓的“共产党员”或“优秀共产党员”并不能等同“好人、出色的人”，这种装潢出来的虚伪标签根本不是衡量人的标准，这个角度也决不配用来证实大法。

    从修炼人的道理来讲，共产党是旧势力为在今日迫害大法故意制造出来的邪恶幽灵。每个事物能在宇宙间存在，都需要维持它的因素，对共产党及其主义而言，这种所谓的信仰也是需要“信众”的，每一分“信”都在加强它的生命。反映到人的这层空间，当东欧和亚洲各国人民都被其假理迷惑得热血澎湃时，它的势力空前强大、不可一世；当真正相信其党和主义的人日渐绝迹时，邪恶是心惊胆战的，即便明知剩下的人大都是为了捞取政治资本或者仅存表面形式，也要拼命拉拢住这些凑数的人，因为从另外空间看，这种虚假的党员人数并不虚假，它实实在在的支撑着其党苟延残喘的老命，众多的细胞组成了它庞大的身躯。

    因此也就不难理解江泽民邪恶一伙为何如此惧怕真修向善的法轮功群众了，非欲除之而后快。表面上是江氏妒恨法轮大法受到广大民众的衷心喜爱，其党的“假、恶、暴”成了法轮功“真、善、忍”的大反衬，因此要效仿毛氏打倒一批人以树立个人权威。但背后真正的原因之一就是，它确确实实对超过共产党员人数的世人接受法轮大法而感到极度惶恐，尽管这些都最善良祥和的百姓。

    法轮功是修炼，根本就不参与或反对人间的任何政治势力，但通过法理和修炼，被无神论毒害多年的人们明白了神、佛是真实存在的，懂得了善恶有报，更加不愿听从其党的玩弄和暴力煽动，不再加入其组织，这对它们真的是致命打击。

    四年前我曾听到一位大陆常人听众在某中文电台热线里，愤怒的谴责马三家劳教所把十八位女法轮功学员扒光衣服投入男牢的罪恶，他表示“共产党才是真正妖魔化中国的彻底的邪教组织！完全符合它诬蔑法轮功时的所有邪教特征！”越来越多普通民众都在清醒、觉悟。

    每个顶着“共产党员”帽子的人，都是这个真正的邪教组织的一粒子，尽管大部分是所谓名义上的，但都在或多或少的助长了它的气焰和生命力，如果所有人都断绝了与它的连系，它就立刻瓦解、消亡了。这些黑乎乎的沙子里掺有那么多还保留着“党员”头衔的大法弟子，又算怎么回事呢？那不是闪闪发光的真金该呆的地方。

    从常人角度来讲，共产党本质特征就是无神论，修炼人都是信仰神存在的，并不符合其党的起码要求，况且邪恶一直明确叫嚣着：“共产党员和共青团员不准修炼法轮功”。当初由于种种原因加入了其党，但现在早已不是无神论者，当共产党和江氏互相利用来迫害大法的时候，相关的同修们是否应该郑重的考虑自己“党员”的身份呢？

    曾向有党员身份的同修提到这个问题，该坚修大法的同修说：“我就等着它（共产党）开除了。”时至今日，我们是主动清除另外空间的邪恶因素，不再消极被动的承受迫害。用常人的话说，离开共产党组织是信仰不同的自由；从高一层理上看，是与这个真正的邪教团伙彻底断绝关系，不给它任何借力和喘息的空间。

    当初我是共青团员，第一次被非法抓捕时，邪恶问我什么是团员，我还傻乎乎的按照从小学校灌输的“共青团员是共产党的助手和后备军”回答了一遍；第二次被捕时，我对此问题已有了進一步的理解，当邪恶之徒又大声呵斥我身为团员怎能炼功时，我说我不是团员，它简直暴跳如雷，说我档案里写着“团员”呢，我平静的说：“当政府宣布党员、团员不准炼法轮功的那一刻，我就退团了，我选择法轮大法！”邪恶当场目瞪口呆，一句话也说不出来，嚣张的气焰立刻完全消失。

    时至今日，看清了共产党对大法的这场残酷迫害及其邪恶本质，“我是共产党员”这句话还能说出口吗？还能承认这个肮脏头衔的存在吗？

    我不是党员，但深深理解如果真的主动退党，同修的压力一定不小。我只是从法理上谈谈个人看法，认为主动否定自己的党员身份和“等待开除”、“在心里脱离其党组织”是不一样的。

    顶着党员头衔，维持的不仅是表面形式，比如每月都要交纳党费。共产党号称有六、七千万人，如果平均每人每月交十元党费（据说党费是按月工资的百分比固定交纳，收入越高交得越多），那么就是六、七亿人民币！不论是用作所谓的党员活动经费，还是不明不白的流入“有关机构”，这些定期源源不断的巨款都是支撑这个邪教组织的血脉。

    据说，六个月不交党费就算自动退党（对钱如此赤裸裸的索取），不知可否作为同修脱离其党的途径？当然抓紧时间用化名、笔名、简称等写个退党声明发表，可能是更直接表达自己的决定和有案可查的方式。

    在此仅仅表达个人观点与同修们商榷，不足、不当处殷盼圆容指正。


syx

我对退党退团与正法修炼关系的理解

       文／美国大法弟子 洪明

    【明慧网2005年2月18日】首先，作为大法弟子，我们都清楚自己不止是代表一个生命，绝大多数同修都是代表了庞大的宇宙天体。那么我们的一思一念能否归正，就成了这庞大宇宙天体中众生去留的关键。某某党作为一个反宇宙的邪灵，在未来是注定要被销毁的。作为大法弟子，即使只是一部分思想还在承认某某党这个邪灵，那么该部分思想所代表的众生，就是同化于某某党的。暂且不论现在众神在宇宙中清除一切该党的因素，这其中是否包括大法弟子中那些同化于该党的部分，就说法正人间时，仍存在于思想中的，认同这反宇宙邪灵的那部分你的众生，去向该会如何？

    师父在《二零零三年元宵节讲法》中讲：“因为它是反宇宙的，也就是说呢，宇宙中的正负两种因素和它都是对立的。这个宇宙实际上就是正负两种生命因素构成的，也就是说宇宙都反对它，所以呢，宇宙中的佛道神魔全都想要除去它，那么它就随时都面临着被重重包围铲除的可能。”我理解，如果不是旧势力执著于他们非要干的这些事情，某某党早就被宇宙中的众神为保卫宇宙而清除了。那么今天，无论从我们作为大法弟子，应全面否定旧势力的安排也好，还是作为未来的神，应起到保卫宇宙的作用也好，我们都应该主动清除自己思想中被这个反宇宙邪灵同化了的部分。师父在《洪吟（二）》中讲，“万恶除尽万众生”。清除自己思想中被邪灵附体了的部分，这本身不就是在救度众生吗？

    那么如何去清除附体了的思想呢？我理解，除了我们平时注意归正一思一念，主动同化大法外，退党退团就成了一个很重要的方法。我们都已经很清楚，尤其作为一个大法弟子来讲，誓言绝不是随便说说而已的。无论是从过去与师父签约，从一部分同修与旧势力签约，还是从迫害下逼写所谓“保证书”，我们都清醒的认识到了誓言在宇宙中的神圣。那么，解除自己过去和这个反宇宙邪灵所订下的附体契约，就成了必要的。有授记，有神印，也有兽印。

    我个人悟到，师父在退团声明中讲到了三种典型认识。一种是“当初加入是被动的，不是本意，不退也不要紧”；一种是“从来也没拿那个当回事，因此不会起作用的，没必要退”；一种是“超龄多少年了，早都自动退了，现在就不用退了”。据我观察，这几种认识在学员中大有人在。下面谈一下我对这三种认识究竟错在哪里的粗浅理解。

    深挖这三种认识，不能不说其背后没有潜藏着一点怕心。先谈第一种认识。被动也好，主动也好，我们且看一看今天的大法弟子，就是被别人代写了所谓“保证书”，或在昏迷情况下被按了手印，同修们都去发表严正声明，更何况只是一般的被动主动之别呢？被动也好，主动也好，那不都是自己做的吗？被动不就是一种默认吗？拿常人中的事作比喻，被动受贿不也是受贿，一样要判刑的吗？

    再谈第二种认识。还是拿常人中的事作比喻，好比已经签过合同了，无论重视合同也好，不重视也好，看作废纸也好，当你不履行合同的时候，对方还是有权起诉的。仔细思考下，我总觉得这种认识象是被旧势力的因素麻痹了的，强加的。

    对于第三种认识，我理解是最值得我们注意的。“已经超龄就自动退了”，这个是谁规定的呢？就是这个邪灵附体本身！师父在《2004年纽约国际法会讲法》中告诉我们：“比如说，中共在中国有目地强化其那一套教育人那么多年，很多人看到其党不好也是在其党教育出的文化中去说其党不好，他并没有真正的认识了它，不能够在其灌输的党文化之外看清它。这就是变异的思想。”我理解，类似的思想与认识是最值得我们警醒和注意的。只有学好法，才能尽量避免这类认识。

    从另一个角度去看，认为自己和某某党已经没什么关系，不退也行，这种“自己没事就好”的认识，不还只是对个人圆满的认识吗？为什么不想想，作为大法弟子，我们应该主动推动天象变化，圆容师父要要的，更多的救度众生呢？绝不是指责，但是这个时候我们救度众生的慈悲心哪里去了呢？当初冒着天胆下来时的大愿哪里去了呢？又究竟是怎么回事？师父在《二零零三年元宵节讲法》中告诉我们：“作为旧宇宙的生命，包括一切生命因素，在正法这件事情上、在我的选择中，所有的生命都来按照我所选择的来圆容它，把你们最好的办法拿出来，不是为改动我要的，而是按照我说的去圆容它，这就是宇宙中生命最大的善念。”

    为了对众生负责，为了挽救更多的众生，让我们更好的做好大法弟子应该做的事吧！

    以上均为个人理解，仅供参考。


syx

别让旧势力钻大法弟子“坚定”的空子

       文／大陆大法弟子

    【明慧网2005年2月15日】在经历五年多的风风雨雨中，大法弟子在证实大法中、讲清真象中、救度众生中做了许多的努力，按着师父要求的做好三件事，在证实法的道路上不断精進。无论在任何时候、任何环境下，我们都必须坚信师父、坚定大法，这是每一个大法弟子必须得做到的。但有时却让狡猾的旧势力钻了大法弟子“坚定”的空子，大法弟子往往却忽视了这一点，或者是没有认清，让旧势力有了迫害大法弟子的借口。很多大法弟子在邪恶的迫害下被抓、被关押、被迫害致死。大法弟子在邪恶面前也表现出不畏生死，对师、对法的坚定，体现出正法时期大法弟子的伟大。

    与同修交谈时，说过这样一件事，在外地有位同修因做大法的工作被恶人非法绑架，此同修在邪恶面前非常坚定，无论邪恶怎么迫害她，她就是不说出其他同修，邪恶之徒凶狠的对她拳脚相加，往手指盖里钉竹签等酷刑，此同修就是不配合邪恶，面对凶狠的邪恶之徒说：“就是打死我，我也不说。”最后同修被邪恶之徒用酷刑迫害死了。听后心里很是难过，这是旧势力犯下的又一笔滔天罪行。

    作为正法时期大法弟子，我们是全盘否定旧势力的任何安排、任何迫害的，一思一念都不让旧势力有空子钻。同修在对大法坚定的同时没有在法理上清醒的全盘否定旧势力，同修说：“就是打死我，我也不说”，是不是在承认被旧势力打死呢？旧势力认为有空子可钻，抓住迫害的借口。这是无意中承认了邪恶的迫害。

    还有的同修在邪恶之徒面前说：“就是把牢底坐穿了我也不放弃修炼，”结果他被非法判了12年，很坚定的一句话却让邪恶钻了空子，无意当中承认了非法关押、承认邪恶的迫害。我们坚定大法是没有错的，但也绝不给旧势力任何空子钻，监狱、劳教所绝不是大法弟子去的地方，邪恶不配关押大法弟子，大法弟子是来救度众生的，不是来承受迫害的。

    在和同修切磋时发现同修有一种错误认识，认为迫害的越严重修的越好、越高，这是对法理认识的不清造成的。

    师父《在2004年美国西部法会上的讲法》中讲：“作为我这个当师父的来讲，正法中我是绝对不承认利用这场邪恶迫害来考验大法弟子的，大法弟子也不要抱着承受迫害因此而修得高的错误想法。大法与大法弟子是反迫害的，这也是身为大法弟子的责任。不在法上修，承受迫害本身也无法修得更高，更达不到大法弟子的标准。不承认它旧势力提供的这个所谓的环境，因为在正法中我会使一切众生都同化大法，根本不需要在这种邪恶中锤炼大法弟子”。

    本人在这方面出现过思想误差，如：不管邪恶把我送到哪（劳教、监狱），这回我一定要做好，绝不再配合邪恶，（因为我在这之前没有做好，配合了邪恶，想要弥补）有种接受考验的错误观念，认为这次考验没过好再来一次。这无形当中承认了邪恶的迫害，是法理不清造成，没有摆正基点，从一个极端走到另一个极端，还是没有跑出旧势力的安排。其实无论大法弟子做的好与不好邪恶都不配来迫害，更不配利用迫害来考验大法弟子。大法弟子只有做好三件事才是最好的弥补。认识上的摆正基点后，正念正行，一个月我被释放。（在这期间曾经送去劳教，因检查身体不合格被拒收）

    只是个人的一点体会，水平有限，写出来希望对同修有所帮助，在否定旧势力方面有个更加清醒的认识，减少迫害，更好的救度众生。正法到了最后的最后，邪恶被清除的越来越少，世人也越来越明白真象了，大法弟子也锻炼的越来越成熟了，希望我们共同做好师尊交给我们的三件事的同时，都能更加走正、走稳、走好我们的正法之路。

    不当之处请同修慈悲指正。


syx

与海外同修比学比修找差距

       文／吉林大法弟子 金生

    【明慧网2005年2月12日】几个月以来海外大法弟子克服种种困难，不管严寒酷暑、冰天雪地他们一直坚持不懈在纽约曼哈顿讲清真象，他们的这种壮举使我们身处“逆境”的大陆大法弟子受到极大的鼓舞和震撼。特别是在这过程中海外同修都能够最大限度的放弃自我、圆容整体，使不明真象的曼哈顿人在急速的觉醒。

    通过多次交流我们与海外同修找到了整体差距，突出表现在几方面，现把其整理出来与同修交流。

    * 打开封闭增加交流、整体提高。

    我们看到的是：几年来海外大法弟子经常不定期的参加各种法会、集体学法、集体交流、共同配合做证实法的事，人人在这其中都被大法熔炼着……，在矛盾中找自己不断的修正自我，遇到问题不绕开走，不断提高整体配合的意识，大法的威力时时都能体现出来。

    反观我们自身在大陆邪恶的环境中，在五年多邪恶至极的迫害当中我们一直坚定维护法，并利用各种方式向世人讲清真象。在巨难中走过来的大法弟子，人人对法都有了自己的一定认识和理解，每个大法弟子都在各自的环境中起到了证实法的巨大作用。但却因为大陆环境的特殊性，大法弟子间整体封闭，缺乏沟通、交流，使得我们失去了整体修炼的环境，人为的造成了许多间隔，不能形成一个完整的有机的整体，使得邪恶迫害依然猖獗，讲真象也存在一定的死角和空白区。

    我们通过交流逐渐认识到：修炼的环境对修炼人来讲也很主要，在这里我们能看到不足，找到差距。几年来邪恶尽一切所能造成一种恐怖的环境，间隔大法弟子使我们不能形成整体修炼环境，不能在证实法中整体配合协调一致。

    2004年11月，我们突破重重阻力来到吉林省某县一农村，在那里我们和当地几十名农村大法弟子召开了自1999年7.20以来的第一次法会。当时主要交流的内容是：如何揭露邪恶，如何在正法修炼中找自己，如何增加整体意识，如何帮助同修走出来，利用各种方式使大法的真象让每一个世人知道等。

    两个月后我们得知，那次参加法会的大法弟子不但自己努力做好三件事，还帮助更多的在家同修走出来。他们还到本县一个最偏僻的乡，那里狼、蛇出没，交通不便，县里派去该乡任职的干部谁都不愿意去，这个乡有的村民连汽车都没见过，更不要说了解大法的真象了，该乡同修连明慧周刊都看不到。那次参加法会的几个农村大法弟子和当地同修不断交流，并给他们送去了大法真象资料，还和他们整体配合，一夜之间上千张真象光盘、几百本真象小册子、和其他大法真象资料撒遍各村屯，无数村民开始得闻了大法的真象，也带动了当地大法弟子走出来参与证实法。

    象这样的例子举不胜举。我地区现已有部分大法弟子在保证安全的前提下，清醒、理智的三三两两的组建起了一些学法小组。

    * 坚定维护法永远是大法弟子的责任。

    目前大陆还有许多坚定的大法弟子被非法关押，遭受邪恶残酷迫害，我们一直在努力的营救他们。可是在这过程当中也暴露出了许多问题：没有持之以恒同时掺杂着人心、人情营救同修；有时还强调被非法关押的大法弟子是有执著、有漏，而忽略了我们大法弟子是一个整体，没有把他们的事当做自己的事，法理不清、没有把营救同修、反迫害救众生当成是坚定维护法的一部分。

    我周边地区有一迫害非常严重的城市，资料点坚定的大法弟子先后被邪恶抓捕判重刑，当地同修在这其中没有把同修的被迫害当成是对大法整体的迫害，并采取相应的整体营救措施，而是陷入到他们是否有执著、有漏才被迫害的争论当中，而没有在这过程中找自己，利用这件事把该讲的真象讲到位，从而在营救同修的过程中救度更多的世人。这样做的结果使得当地迫害更为严重，资料点一个接一个的被破坏，坚定的大法弟子几乎都被邪恶迫害，给当地正法工作带来了巨大的损失。

    还有一地区几处资料点同时被邪恶破坏，多名大法弟子被非法绑架，为营救同修当地大法弟子制作各种真象资料、不干胶散发。但在营救过程当中，产生了分别心，大家认为“重要的”就全力营救，“不重要的”就一语带过。这样做的结果反而给邪恶迫害授以借口……

    我们通过学法交流认识到：作为大法弟子我们即使有执著、有漏，那也不应该成为邪恶迫害的借口，而应是主动在大法中修去的。当同修被迫害时，我们的第一念首先是正念加持同修，因为对任何一个同修的迫害其实都是对大法整体的迫害。当我们认识到这一点时，在营救同修的过程中我们做多少都不会有丝毫怨言。被非法关押的同修因长期在邪恶的环境中遭受迫害仍坚定修炼，这一点也是难能可贵的，在外面的大法弟子如果站在整体上考虑，就不会为他们仍存在的执著表现所动，更不会为任何外部环境所动，因为一如既往的营救同修，坚定维护大法永远是大法弟子的责任。

    * 同修之间要有熔化钢铁般的善心

    由于大陆的环境的邪恶和复杂，至今仍有一些同修没有走出来，师父告诉我们大法弟子是一个整体，一个不落的“回家”才是师父的本愿，这样就需要我们同修之间互相帮助、互相提醒、在法上认识法，共同走出来做证实大法的事。

    有一得法较早、曾在大陆亲自参加过师父学习班的大法弟子，他在一工厂一直担任厂长职务，在迫害镇压之前也做过许多洪法的事，但7.20镇压开始后，他迫于压力就不炼了。他身边有一老年大法弟子，五年多来一直默默的给他送每次师父的讲法和经文，而他每次看完后也没有什么太大反应。周围的其他大法弟子都劝那位老年大法弟子，不要再给他送经文了，免得耽误时间做证实法的事。而这位老年大法弟子却想：那位厂长得法较早，又参加过师父的学习班，如失去这万古机缘就太可惜了。她不顾周围人的劝阻，五年多来不管这位厂长的态度如何，都坚持给他送师父经文并多次和他交流。

    2004年年末，这位厂长不但再次走入修炼，还主动出钱出车和当地其他大法弟子一同到某劳教所要人。2005年1月这位厂长还拿出了许多钱物资助遗孤和流离失所的大法弟子，他这样做不但带动了当地其他同修走出来证实法，还使当地许多世人明白了大法的真象。

    还有一位1997年得法的女大法弟子，7.20镇压开始后，她迫于压力就不炼了。当地大法弟子多次找到她，给她送师父的经文，但她却一直没有走出来。

    前一段时间她到吉林某地的一个亲属家，在那里她认识了一位60多岁的老年大法弟子。60多岁的老人知道了她的情况后，没有指责而是鼓励她，并多次和她共同学法，她才逐渐明白了正法时期大法弟子的使命，是讲清真象、救度众生。并和她一起去做大法的真象资料。一开始她根本不敢去做真象资料，60多岁的老人就手把手带她，第一张真象资料老人让她贴到了自己家的门上…… 接着又带她挨家挨户送资料、逢人讲真象。她开始真正的走出来了，但还有些怕心，有时到很远的农村把真象资料扔到院子里回头就跑。60多岁的老人看到这种情况没有着急埋怨她，而是自己一次又一次到她发过真象资料的地方，把大法资料重新放好。

    接着又和她一起学法，并告诉她：大法真象资料来之不易，发放过程中首先自己要先看真象资料的内容，并根据讲真象对象的不同选择资料。方圆百里住户60多岁的老人没有不知道情况的，哪家有影碟机，哪家有几口人她都熟记在心。但她却多次鼓励这位大法弟子独立讲真象、救世人。经过60多岁老人的耐心帮助，这位大法弟子真正感受到了老人熔化钢铁般的善心。发自内心的对老人说：从你的身上我看到了慈悲的力量，我不光要自己走出来，还要使更多的人明白真象。后来这位大法弟子终于回到了自己的家乡，不但自己讲真象，还带动周围许多的过去不敢走出来的同修共同讲真象。

    对照自己我们有时在帮助同修时还存在着人的想法，认为付出总要有回报，当达不到我们期望的立竿见影的效果时就心灰意冷，做而不求才是我们修炼中的标准。表面上有些事情看起来好象是在帮助同修，其实我们个人的修炼提高也是时刻贯穿在其中的。

    * 摆正基点、修正自我、不断增强整体意识、主动同化大法

    不管在哪里，在什么地方都有许多坚定的、精進的大法弟子，在个人修炼、证实法中都做得很好。邪恶猖獗遭受迫害严重的地区，大家在一起交流的话题大都是个人如何坚定修炼，个人如何讲真象，个人如何破除磨难…… 而不能更多想到别人，突出表现是：整个地区同修之间封闭很严重，缺乏交流环境，信息渠道不畅通，大法弟子遭受迫害后不能立即上网曝光，更不能很快的使每个大法弟子知道情况并正念加持，也谈不上整体营救同修，师父的讲法和经文及明慧周刊很长时间才能传到学员手里。

    大家在一起共同在研究做证实法的事时，都在强调自己的做法，都在要求别人配合自己。出现问题向外找，对当地出现的一些问题和情况，大家各持己见，都期待着出现一个自己心目中理想的协调人、资料点的同修，想办法立即解决“问题”，但却忽视了每个人都修炼提高在其中。我们大法弟子是一个整体，每个人都有责任和义务共同做好大法的事，每个人都应本着为法负责、为同修负责、为自己负责这样一个态度，共同承担大法的工作，而不是把问题、矛盾推给少数的几个大法弟子。

    我们看到周边配合稍微好一点的地区，大家在一起交流的主要内容是：除了不断修正自己以外，更多的话题是——如何放下自我使更多的同修走出来，如何更好的配合整体，如何更好的营救同修，如何更好的互相配合讲清真象等。尽管有时同修在证实法中有各自不同的想法，但都能够摆正基点，把讲清真象、救度众生放在第一位，而不是过多的强调自我。对师父的每次讲法、评注、明慧编辑部的每篇文章大家认真学习领会，如向当地民众揭露当地邪恶、五年大陆法会交流、提供演示酷刑展图片、收集遗孤资料等，大家整体配合分工有序，整体上紧跟师父正法進程，当地正法环境相对来讲比较稳定。

    其实只要是大法弟子，不管是做什么大法工作的，大法的标准对我们每个修炼人都是一样的。我们只有在各自的环境中向内找不断修正自我，同修之间比学比修找差距，增强整体配合意识，真正的把别人的事当成自己的事，这样才能逐渐的同化新宇宙的标准，兑现我们的史前大愿。

    以上为个人一点认识，不足之处请同修慈悲指正。


syx

放下常人心，摆正修炼人与世人的关系，爱护世人

       文／一言（海外）

    【明慧网2005年2月3日】日前，从朋友处得知北京高智晟律师的一些情况，说每天都有法轮功学员打电话或上门找高律师，高律师的心情非常沉重。一是因为他一个人的精力实在是有限，尽管他会尽所能接见所有求助的学员；再就是他越来越看清法轮功学员所遭受的迫害之普遍和惨烈。

    朋友说，有人告诉高律师，说黄伟的太太在高压下不知道是否能挺住，当局有可能用她来攻击高律师。另外，国安等“有关部门”经常找高律师谈话，最近因为有需要提防的事，他已经有十几天没有回家（具体原因不详），而他的母亲现在病危，癌症晚期，全身扩散，他的心里非常难过。

    高律师自己明白中共的电话监控定位可以很容易的抓到他，他的朋友们都很为他担心。高律师虽然不信神，但是，看到无论呼吁还是批评都没有他猛的许多人都被抓或遇到了车祸等，而他在很多时候都化险为夷，高律师相信这些都是超自然的力量在替他化解，他认为这是因为他平时从来不做坏事，看到要饭的，无论自己当时多么的行迹匆匆，他也要停下脚步施舍。

    听了这些，心情比较复杂。一方面，知道有学员慢慢给高律师讲法轮功真象已有大约一年的时间了，后者今天对迫害真象的认识能到这种程度，能把自己的正义感、同情心、时间和实事求是的工作态度用在法轮功学员身上，的确是经历了一段实实在在的心路历程，对高律师本人来说，一定也决非容易之事。但他终于走过来了，为此，我在心里为高律师欣慰与喝彩。同时，另一方面，深知中共的流氓暴力本性，因此也感受到高律师所承受着的压力与负担，不免为高律师担忧，也在心里为他祝福，希望他能健朗的坚持到他还认识不到、但终将降临的法正人间的历史时刻。法正人间的时刻，就是一切迫害善良民众的、反对“真善忍”的邪恶之徒在中华大地上不复存在的新时代的开始。

    还有一个方面，在这里想和同修交流一下。就是我们海内外大法弟子如何放下常人心，摆正与世人的关系、更好的体谅和爱护世人的问题。一直没有写文章谈过这个问题，高律师的情况促成我终于拿起笔。想了很久了，如果仍有词不达意、甚至言辞不当之处，请各位不吝指教，并多包涵。

    在中国大陆，有不少学员是抱着各种人心开始接触大法的，对人来说这是人之常情，可是作为正法时期的大法弟子来说，如果学法之后很长时间仍抱着最初的常人的想法（根本执著），就不是个小问题了，就会由此给自己和世人带来很多麻烦与魔难。

    99年迫害全面开始后到今天，已经五、六年了，但总是有些人还是把这场迫害看成邪恶的人对人的迫害，而且越这样越被黑手烂鬼抓住弱点，使其总是被迫害纠缠。在这些学员当中，有一部分一直很执著于自己表面的变化，比如怎么还迫害我？怎么我的病还不好？怎么迫害还不结束，等等，却没想到自身和周围的一切都和修炼紧密相关。师父在《转法轮》第六讲中讲了一个法理：“……我们凡是炼功时冲不过去关、气下不来时，我们找一找心性上的原因，是不是误在那个层次中时间太长了，应该提高提高心性了！你真正的提高心性的时候，你看它就能下来。你一味的强调你自身功的变化而不强调你心性的转变，它可是等着你心性的提高，才会发生整体的变化呢。”其实这对正法时期大法弟子的修炼也是直接的指导啊。

    如果总是学法静不下心来，一味的盼着“让自己难受”的迫害快点结束，就很容易站在为私为我的基点上向外求，前天盼这个中央领导能力挽狂澜，昨天盼联合国人权委员会能主持正义，今天盼国际调查组织或者其它人权组织能制止迫害，明天盼新任中共中央能给平反，后天盼明白真象的常人律师能够给自己撑腰，总而言之，都是围绕着要通过外力、依赖常人和常人组织，搬掉压在自己身上的迫害大山。可是怎么向外求、找捷径，终究也求不来自己想象中的结果，因为毕竟修炼人是有超常的理在管的，这场迫害也是超常的。那么如果等师父正法结束了，别人都修上去了，回头一看，自己一路都在外求，没有修上去，而别人都是修过来的，到那时才愿意相信师父对正法时期大法弟子的教导，那才是痛悔莫及啊，因为到那时为止，你的心性在哪里你的位置就在哪里，即便是个作为正法弟子来的生命，几乎还没履行自己的历史使命，那也再没有机会弥补了，因为那个历史过程已经结束。这些师父讲法中多处讲到，其实只要是大法修炼人，静下心来都能读懂，都能知道怎么做是正路、是真正的对自己和对他人都好。

    在全面迫害持续了五年半的今天，在心底深处仍然对师父讲法不能完全相信、不愿把师父讲的所有法理作为对自己的要求的学员，真的应该想想，自己是不是受恶党毒害太深，心底深处信的不是神，而是信着恶党强化灌输了五十多年的“无神论”、“从来就没有救世主，也没有神仙……”。针对当前很多大法弟子在严酷的迫害环境中都做的很好的情况，师父在《2004年纽约国际法会讲法》中说：“如果在中国大陆这场迫害开始的时候，大法弟子都能够象现在这样做得比较正，这场迫害它发动不起来，那些邪恶瞬间就会销毁掉，人间不是它们逞恶的地方。”人一旦走入修炼的门，就不归低层的神管了。大法弟子更是超常。扪心自问，你真的百分之百的相信师父的这段讲法吗？

    当然，很多情况下，很多学员是因为忙，所以能静下心来思考的时间比较少，时间长了，养成常人式的习惯，一旦确认一件事应该干，而且有了一个具体方法，就成了单纯的干事，用那个现成的方法干活。而不习惯先从法理上有了清醒的认识，再有条不紊的、清醒智慧的边做边修。这种现象这些年在海内外学员中可能都比较突出。然而修炼是不看我们有什么借口的，就看能不能在法上修；而且我们遇到的、想到、做到的每件事，都和我们修炼密不可分。

    个人认为，拿是否应该频繁找高律师这个问题举例，这些问题不存在绝对的答案，关键要看去与不去的动机。对不去找的学员来说，可能原因比较多，比如有的觉得没必要，因为对方已经明白了真象，已经很好了；有的可能是想找却放不下怕心；有的可能是觉得找也没用，中国不讲法律；有的觉得邪恶就是邪，胳膊拧不过大腿，等等。这些认识用法理衡量都可以看清基点和对错（其实运用法律反迫害也是正邪斗争过程中所需要的）。特别是，对前往求助的大陆学员来说，除了冷静的应该考虑自己和同修的安全问题之外（特务监视高律师，你打电话、去见面自然也都在监视之中），还应该先问问自己，自己是否站在讲真象、救度世人的角度才想去联系高律师的；对于海外学员来说，特别是给媒体做记者的学员，自己是站在为他的、体谅高律师和适当为他提高知名度以便保护的基点而去采访的，还是一定程度上是出于抢新闻、证实自己，或者走捷径的想法，并没有冷静考虑世人的安全和承受呢？

    其实，不管是谁，不管是在大陆还是海外，每一位明白了真象的世人，背后都有大法弟子无私的、善良的、不懈的讲真象努力。明白了真象、明白的程度比较全面深刻，而且敢于站出来为法轮功学员公开争取基本人权的世人，更是如此。海外有些议员和政府官员为什么能够非常态度明朗的支持大法弟子反迫害呢？据我所知，也都是经过大法弟子成年累月理性的、智慧的、正气而体现人性的讲真象，循序渐进、持之以恒，对方才走过关键点、突破根本障碍的。而且对方明白真象之后，往往仍有个鼓励、继续解惑和提供新信息的工作。

    至于世人明白了真象之后能做什么、做到什么程度，实在不是大法弟子应该求的，因为他们是被救度的对象。只是往往当修炼人发自内心的慈悲于世人，真象真的讲清了，对方经常很愿意为我们发挥一下自己在家庭、社会上的优势，发自内心的为大法做非常好的事情。（其实有很多明白了真象的世人，也都做了和在做着支持大法弟子反迫害、讲真象的事，只是并非每个人都是公众人物，很多好事还没有受到足够重视，没有被翔实的、生动的报导出来。）

    从师父的新经文中我们确认了，世间正义感强、善心在的世人还很多，根基好、与大法缘份深的世人很多还没真正明白真象。同时，时间越来越紧迫。如果更多的大法弟子都能摆正自己和世人的关系，体谅还不明真象的世人、抓紧为他们讲清真象，爱护已经明白真象的世人、从为他的角度恰到好处的帮助他们发挥正面作用；如果更多的大法弟子，都能够去找一位甚至多位自己的“高律师”，耐心的、深入的为他（她）们讲真象，相信不久的将来，高智晟律师就不会再那么孤独与艰难，因为社会上会有许多赵律师、钱督察、孙主管、李院长也会明白真象，也会尽力起他们能起的正面作用，在这场史无前例的反迫害、反邪恶中，巍然的和大法弟子站在一起。


syx

共同维护好明慧网

       文／大法弟子

    【明慧网2005年2月1日】在大陆很多“转化者”中有这样一种传言，说明慧网在造假。这固然是邪恶的诽谤，但是做为大法弟子，我们遇到任何事情都应该向内找。对此，我个人有以下认识，在此写出与大家交流。

    从事情的表象上讲有以下两种情况：

    1、一种不实消息为特务构陷所为。我在马三家期间，就曾听说明慧网登出的某篇文章讲到某学员在马三家被迫害情况，但实际情况并非如此。当时很多周围的人因此而动摇了对大法的正信。我对这件事的理解是，在当前邪恶严密封锁信息的情况下，明慧更是第一大封锁对象，国内学员连下载、传阅明慧文章和给明慧投稿都会被非法抓捕、酷刑迫害，乃至判重刑，在这种条件下，明慧网是不可能每件事情都实地调查、多重核实的，只能很大程度上凭着对各地大法弟子担当的义务信息员和记者的信任，来判断稿件能否接受。而邪恶就钻了明慧这个“不能事事调查、核实”的空子。

    有些国安、公安特务蓄意编造的虚构之词，作为揭露迫害的文章发给明慧，待登出后，借此陷明慧网于不真，让世人以为是明慧网在造假，此等伎俩甚为邪恶。明慧一般情况下能够识别，但也有个别疏忽的情况。上述马三家的案例，可能就是这种情况。但是一两篇特务文章被放过了，就能说明明慧造假吗？显然不能。而且，明慧是特务、610和劳教所的邪恶们重点封锁与攻击的，这个事实本身，不正说明明慧是好的、是正的、可信的，具有巨大的震慑邪恶的威力吗？

    据明慧同修介绍，一直有邪恶之徒用造假投稿的方式给明慧制造混乱。比如因为明慧发表各地学员宣布洗脑作废、重新回到修炼中的“严正声明”，给予邪恶巨大打击。于是，邪恶就无赖的制造假“严正声明”，煞费苦心的在字里行间和署名中藏入一些谐音字等小把戏，咒骂大法、谩骂师父。因此几年来，所有的严正声明（常常是每天发表两百左右），都是明慧编辑一字一字过滤、审核，以便将特务制造的垃圾和不诚意的所谓“声明”筛去。

    在这种特殊的迫害环境下，明慧文章的筛选和编辑也有同样的审核工序。但值得一提的是，除了邪恶故意制造的困难和带来的额外工作量外，有些干扰和困难是搜集信息和写稿的学员因为个人的原因，从内部造成的。下面就说这个问题。

    2、提供材料或写文章的学员自身的问题造成消息不准确、甚至是道听途说的不实之词。常见的情况，一种是学员缺乏警惕性，没有经验，在不知情的情况下造成的。比如学员听到的是特务或者邪悟者故意放风的假消息，或者是只看到一点真实情况，发稿心切，就在文章中加入自己主观想像和判断，用词也不准确，造成误解；另一种是学员出于人情，在写文章中有不实的渲染之词。极个别的，也曾有过编辑未深入理解、造成内容在一定程度上失误的教训。

    邪恶虽邪，入无生之门不足以还清罪业，但我们却不能因此在写文章时因憎恶之情或其它情绪将其行为夸大，或将其无关于迫害大法之事也冗长赘述，读起来酷似常人间的文词攻击而非客观直陈。修炼人做任何事情都不要掺进人情，而要用真善忍为标准，无私的、慈悲的对待一切。尤其那些揭露邪恶的文章更应该实事求是，这也是对其他学员与众生的慈悲，以及对被迫害当事人和事实的起码尊重。

    作为修炼人，我们要严格要求自己，而不是要求常人读者和在修炼门前长期徘徊的世人都那么理智、客观。讲真象的确很难。现实中，往往一句不实之词足以使十篇肺腑之言付之东流。大法修炼是严肃的。

    在此顺谈一下几个事实。

    李某，本溪市大法弟子，在看守所被关押期间绝食，后正念走出。但后来明慧上登出一篇文章讲到该弟子在看守所期间被毒打迫害。与李某同一个监室内的学员看到篇文章后，就听信了邪恶的诽谤，以偏概全，不去揭露邪恶迫害与制造信息障碍，反而以认为明慧网在说谎为借口，认同邪恶的言行。

    记得去年看到明慧一篇关于大陆监狱内的女弟子受迫害情况的文章。最后有一句大概是说大陆被关押过的绝大部分女弟子几乎都遭到过这样的酷刑虐待。其实这句话是偏离事实的，因为很多教养院监狱是采取了伪善欺骗的方式转化学员，学法不深的和执著心较重的学员被其欺骗而转化，邪恶只是对不转化的学员用暴力威胁或施暴。但是也有很多修得很好的同修，虽然坚定大法，邪恶却不敢对其行恶，更谈不上遭受了酷刑。所以这篇文章的发出会给人一种夸大其词的感觉。

    当然绝不是说酷刑迫害不存在，这些邪恶罪行是千真万确的存在，而且一些积极参与转化的魔窟，是在洗脑过程中，从单纯暴力逼迫，摸索出经验，才开始采用两面三刀、又打又拉、分别对待的洗脑转化方式的。很多臭名远扬的关押大法弟子的地方，为了掩人耳目，后来都采取了在隐秘的地方对坚定的大法弟子进行酷刑折磨，等伤基本看不出来了才让受害者重新见人等更卑劣手段，使得即便同时关押在同一地的其他学员也无法知道别人迫害的具体情况。比如当时在马三家，我的身边就有很多经历过酷刑的同修，只是不能因此就不限定时间和条件，突兀的加上一句说绝大部分人都经历过酷刑。否则这一句夸大之词带来的损害是非常大的，决不是简简单单多一句话少一句话的问题，反映出的也是修炼人的执著和责任心。

    因此第一线的大陆各地明慧记者和信息员，一定要时刻保持冷静和头脑清醒。即便文章是当事学员本人写的，我们也应该本着做新闻报道的基本要求，在险恶环境下尽量直接核实事实及细节，并在投稿前去掉事实叙述中夹杂的、对读者了解事实起到分散注意力作用的一些主观论断和不必要的形容用词。——我们写稿在明慧上揭露邪恶迫害，是讲真象救度世人，因此组稿、写稿时，一定要注意尽量符合新闻报道的基本要求，收集和写清事件的所有基本要素，并注意点面结合（也就是既要有全面概述，也要有细节。这就象你看电影，没有全景镜头只有特写镜头，观众会无法看清事件全貌，而只有全景没有特写也很难给观众留下生动、深刻的印象）。

    有些学员做明慧信息和写稿工作很长时间了，还没有意识到自己是在做新闻报道工作，因此一直不重视提高写作水平，写出来的东西往往不注意读者是否能够从中了解到底发生了什么，是否容易理解和接受。还是那句话，明慧是讲真象救度有缘人用的，那么我们每个大陆弟子在发稿之前，如果都能作为第三者，把自己要发给明慧的稿子读一读，看一个外人、或者一个尚未了解法轮功真象的人，是否能够通过自己这篇稿子，了解清楚自己文章中要报导的这件事，乃至有关的更大的背景。

    从这些表象，出现的问题中我所悟到的是：

    1、如何正确认识明慧网的“错误”

    师尊曾讲过：“不是说明慧网没有错，但重大问题一定看明慧网的态度”。我个人理解明慧的主流方向是对的，但不能就说其不会有小错。当然这个错误可能为邪恶干扰，可能为修者自身不足所造成，但并不能因为一个错误就全面否定。这一点希望那些说明慧网造假的人能否冷静思考一下，客观对待。

    2、以法为师，明慧网不是法

    在身陷囹圄之时，深深感到很多学员仍是没有做到以法为师。经常会听到一句话：明慧上说了如何如何。这话的背后有一种执著，这就像对一个修得好的学员产生执著是一个道理，都会成为动摇你对大法正信的隐患。你执著于明慧的消息，那就给你来个不准确的消息，结果很多人就动摇不修了。

    说到这里，我对待电视里的造假新闻也是这样认识的。当时电视里天天放假新闻。有的人就去辨别，看是真是假。如果是假的就坚修大法，可是一旦看不出破绽就开始动摇。我觉得新闻的真假毫无意义。即使是真的，我也就当它是一个走偏的学员的个人行为，与大法无关，如果是假的，那就是要去澄清，要去讲真象的一个机会。这些东西的真与假是决不应该与是否坚信大法而挂在一起的。

    3、崇拜心理

    当前形势下明慧网作用举足轻重，加之师尊肯定，弟子们都注目明慧。我们经常意识到不要对某个修得不错的学员执著崇拜，是否想过也不可对明慧产生崇拜。在大陆确有部分同修有这样的心理，觉得明慧网的人就像当年在师尊身边的人，觉得明慧网的人就像是指挥中心的人，甚至对明慧网的大法工作也很羡慕。其实每个人无论他在做什么，都是大法修炼中的人，都在做着他应做的事，各司其职就是最重要的。而这种崇拜可能又会成为邪恶迫害的理由，从而给明慧招致更多的麻烦。

    总之写此文主要是想说明一下修炼是严肃的，任何事情都不要掺入人情，尤其是给明慧网提供一手材料、报导的同修。这同时也就是在尽自己的所能来共同维护好明慧网。


syx

如何对待长期被非法关押后刚被释放的同修

       文／大法弟子

    【明慧网2005年1月25日】前段时间有些被非法关押了两年甚至三年多的同修恢复了人身自由。这些同修中很多人做的很好，在邪恶压力下，在劳教所、监狱的邪恶环境中证实了大法。但是，他们出来之后，周围的有些同修在高兴之余，大送溢美之词，并急于让这些学员做这做那，甚至理所当然的让他们负责重要的协调工作。我们觉得这样做，并不是体谅同修的表现，应该注意更理性的、冷静的看待同修，才能起到对同修好、对工作负责、对大局负责的效果。

    长期被关押的学员，很多都是凭着和平时期学法的功底，靠那段时间修出的对师父对大法的坚定走过来的。魔窟中，他们在精神和身体上都承受了很大的苦。但是，毕竟劳教所和监狱不是修炼人应该待的地方，里面肮脏邪恶，没有应有的学法、修炼环境。被非法关押的同修在里面长期不能正常学法、交流，对师父这些年发表的指导正法时期大法弟子修炼的经文反复学习、实际实践的机会更是有限。另外，据了解，在长期被关押过的学员中，不重视发正念是比较普遍的，很多人的认识还停留在自己的魔难就要自己承受、自己的牢狱之灾不可免，把旧势力的迫害混同于一般的修炼中的吃苦，对什么是旧势力的安排、如何破除旧势力的安排等问题，也不同程度的都与正法進程的要求存在明显差距。

    在这种情况下，他们仍能闯出魔窟，在正法结束前还有时间自由的做救度世人的事，实属可贵。但出来后他们最需要的，其实除了同修的关心外，就是抓紧弥补长期学法的不足，特别是弥补对师父新经文学习的不足，以便尽快从法理上认识到什么叫正法修炼、什么是正法时期大法弟子、正法时期大法弟子的使命、什么旧势力的安排、发正念的意义和效果、自己参与广泛深入细致向世人讲清真象的紧迫，作为修炼人自己被邪恶长期关押中的经验和教训，等等。相信当他们在弥补学法中调整一段时间后，这些同修在有人身自由的环境中也都会做得非常好。

    如果我们不体谅到这批学员的特殊情况，而是一味的赞美他们、崇拜他们，或者急于让他们分担我们的工作，往往会无意中耽误他们应该用于提高认识的有限时间，那么邪恶迫害时，就容易钻他们的空子，增加他们的魔难。

    这些也是为什么一些刚恢复自由时间不长的学员，在最近的邪恶抓捕中有的被再度抓走的一个主要原因吧。

    大法弟子是一个整体，法到人间之前的时间很紧迫了，还有很多众生不明真象，有很多工作等着我们去做好。虽然整体上每部分工作都需要大法弟子来做，并不需要每个大法弟子都去做每一件事、同一件事（特殊情况除外），但如果我们能够更相互珍惜、在修炼方面相互支持，我们整体的力量就能更加强大，每个人的威力才能更好的发挥出来，更多的生命才能得到救度。

    一点个人想法，谨供同修交流中参考。


syx

谈修炼中急于做事，法理不清、做法上换汤不换药的现象

      —— 由大陆近期资料点被邪恶频繁破坏所想到的

    文／吉林大法弟子　喜成

    【明慧网2005年1月14日】近一个时期以来，随着正法洪势的推進、邪恶被大量的清除、大法弟子们利用各种方式讲清真象使受谎言蒙蔽的世人在急速的觉醒。在邪恶越来越少的情况下，海外的正法形势快速的向前推進，而大陆有些地区却出现了一些反常现象，许多大法弟子被邪恶抓捕，大量的资料点被邪恶破坏，给证实法工作带来了巨大损失。表面上看好象邪恶越到表面越疯狂，但实质上它们却是很虚弱的。作为正法时期的大法弟子，我们决不能承认邪恶疯狂的最后表现，但我们却要在正法修炼中时时修正自己，摆正基点纯纯净净的证实法，不给邪恶所谓的“考验”、“个人提高”、“积累威德”等授以任何借口。

    从我们自身对照法找自己，及周边地区资料点所存在的一些问题和情况，我们把它写出来，如有偏颇之处请同修慈悲指正。

    * 法理不明　盲目效仿

    明慧网多次提出有条件的地区和个人都应参与资料点的工作，使大陆资料点遍地开花，大陆大法弟子也想尽各种办法积极组建资料点。在这种情况下，也确有无数资料点如雨后春笋般的建立了起来，在大陆的邪恶的环境中他们起到了震慑邪恶、讲清真象、救度世人的巨大作用。

    我们理解：资料点遍地开花，一方面是安全因素；而更主要的另一方面是大法弟子都能够不同程度的参与到正法中来，通过大家协调配合，做到“大道无形有整体”，最后使“上万条脉连成一片，达到无脉无穴的境地……”也就是大法弟子达到整体提高、整体升华，一个不落的跟师父回家。

    虽然我们建立资料点的宗旨是使更多的人参与進来，但也要充分的考虑到建立资料点的条件是否具备，人员素质等诸多因素，这也是为同修、为法负责的一种表现。

    在一次交流中，得知有一外地区当地根本没有上网点、资料点，给当地证实法工作带来很大困难。我们当地搞技术同修知道这一情况后非常着急，马上购置机器设备，在那里一新学员家组建了资料点。当时我们有的当地大法弟子提出异议：时间这么仓促，资料点地点、人员是否合适？但那位搞技术的同修当时非常固执，执意建起了资料点。一个多月以后，新建的资料点被邪恶破坏，多名大法弟子被恶人抓捕，有的说出了谁帮建的资料点，后来邪恶跟踪到我地，致使我们当地搞技术的同修也被抓捕，损失了两台电脑和4000多元现金，总价值达两万多元。

    还有一地区表面上说是资料点遍地开花，可我们看到的实际情况却是：资料点虽然建立了很多，但却仍然是“统一管理”、统一购买耗材、统一调配人员等。这种做法只是从形式上增加了几个资料点，而没有真正从法理上明白“资料点遍地开花”的意义。参与资料点的人员实际上并没有增多，那么也就更谈不上整体协调配合了。加之资料点人员频繁走动，给安全带来隐患，2004年12月中旬，这一地区的多名大法弟子被邪恶同时抓捕，多个资料点被破坏。

    * 不能把做大法工作的多少当成修炼，资料点人员更应是一个心性高的实修者。

    我省一地区，当地的讲真象工作做得轰轰烈烈，环境表面上看也很宽松。周边的地区都认为他们证实法工作做得非常好，有许多其他地区的同修都去他们那里学习技术。当地做资料的同修不知不觉中产生了自满心理，他们与外地同修交流的主要内容是：每星期做几万张真象传单、几千本小册子、几千张真象光盘…… 很少向内找谈自己在正法修炼中的不足，把做大法工作的多少当成了衡量修炼的好坏。

    一般情况下，刚刚参与资料点的工作时，几乎每个大法弟子都能够以法为师，凡事向内找，时刻修正自己。但随着时间的推移，资料点人员的增多、技术上的不断成熟，证实法工作中也取得了一点点成绩，周围的赞扬声开始增多，同修们也开始信任起他们了，有事也愿意让他们拿主意，渐渐的他们开始执著起自我的认识，听不進去同修的不同意见和想法。加之工作量的增大，邪恶的黑手也从中加强放大执著，慢慢的忘记了在矛盾面前找自己，师父交给的三件事有时只做了一件或两件。有的搞技术的同修，一提起电脑、打印机，马上口若悬河，兴趣就来了，但一学法不是困就是被其它事情所干扰。还有的大法弟子长期执著心不去，因不能静心学法向内找，最后被邪恶抓到了迫害的借口。

    吉林某地有一年轻未婚的女大法弟子，在资料点上与一男同修共同去外地学技术，该男同修妻子被关押，时间一久二人产生了情，做了不应该做的事。后来二人认识到了自己的错误痛悔万分，女大法弟子离开当地到外地一资料点。她精神恍惚、思想忧郁，精神压力巨大…… 在不清醒中后来被邪恶跟踪、抓捕，后来还导致了其它资料点也被破坏。这种情况周围的同修如果真能纯净自己，完全出于无私为他的基点，就应该及时指出、及时鼓励同修跌倒了爬起来，那样就能较好的避免这样的损失。

    其实师父和大法对我们是没有任何分别的，不管我们做什么都应把证实大法放在第一位，时刻放弃自我观念，圆容整体。我们做资料同修更应该清醒的意识到：修炼是修心，心性多高功多高，我们的能力、智慧都来源于大法中。大法工作只有分工、项目不同，没有高低之分，更不该有等级观念。每一个正法时期的大法弟子都带着救度众生的神圣使命，每一个人都能在人世间起到巨大的作用，修好自身的同时也就能够更好的救度世人。

    * 在反迫害中法理上认识不清

    几年来大陆大法弟子遭受了残酷迫害，在邪恶的环境中、在反迫害中，大法弟子的一思一念能否时刻用法衡量至关重要。我们在面对邪恶的疯狂迫害，有的学员被迫采取了跳楼、撞墙等极端的做法，这样做虽然震慑了邪恶，暂时减轻了被迫害的程度，但严格来讲：这不过是“常人”抵制迫害的做法，而大法弟子应该时刻信师信法，用正念、神通制止恶人行恶，同时也展现了大法的神奇，也会使作恶者受到警示从而停止作恶。

    2004年5月一地区资料点的三名同修在资料点被多名恶警围困，为抵制迫害三名大法弟子同时从5楼跳下，三人均摔伤。后来三人正念正行，陆续闯出魔窟。这件事对当地同修是个极大的“鼓舞”，大家都从中看到了大法的神奇超常，但却忽视了这种做法是否完全符合大法的要求。三人回来后也没有静心学法，没有从这件事情中真正找到自己被迫害的深层原因，而对自己跳楼抵制迫害认为是正念正行。没过几个月，三人均恢复健康。一名大法弟子再次面临恶警抓捕时，从三楼跳下，后被送往医院，另一名大法弟子在12月中旬被再次迫害。

    这一地区在整体揭露邪恶表面上做得非常好，但却有部分做资料的大法弟子法理认识不清，有时过分注重事情的结果，而忽视了在揭露邪恶过程中把该讲的真象讲到位。特别是在营救同修的时候，过多的依赖于常人的形式，把同修能否营救出来当成根本目地，忽略了讲清真象、救度众生才是大法弟子的使命。

    * 协调人更应考虑整体，带动更多的同修走出来参与证实大法

    一次我们参加了形势非常好的一地区协调人的法会。在交流中该地区主要的协调人的一番话引起了我们的思考，他心情沉痛的说：首先感谢大家对我的信任，两年来我一直参与协调工作，但我有两方面工作没有做好。一方面我在正法修炼中没有时刻向内找修正自己，另一方面是因为我做得过多的原因没有使更多的同修走出来参与证实法……

    而据我们所知该协调人已经在各方面做得很好了，但他却能够再進一步放下自我圆容整体，他的话对我们是一个极大的触动。做为一个正法时期的大法弟子，我们除了不断修好自己之外，更重要的是我们要在正法修炼中摆正基点，凡事要想到大法、想到整体，而不是自我的感受。

    协调人其实也是一个普通的修炼者，但他们却起到了“桥梁和纽带”的作用。一次一个协调人对我说：每个大法弟子都象一颗闪光的珍珠，协调人就好比那条穿起珍珠的线，没有这条线就都是散的珍珠，而穿起来后就是一串闪光的珍珠。但穿起珍珠的线却是从外表看不到的，协调人就应该是默默无闻的，能够听進各种不同想法的、时刻把大法摆在第一位，心中时刻想着别人的，想着怎样使更多的同修走出来参与证实大法的。

    * 去掉一切执著　纯净自我　精進实修

    有许多大法弟子舍弃了自己的一切，有的表现把全部精力、资金等都投入到大法上，本人也全身心的投入到证实法当中，但却忽视了圆容家庭、社会。我们大法的流传形式就是在复杂的社会环境中修炼提高，我们所走正的路也是给未来人所参照的。

    我们舍弃了自己的一切投入到正法当中，这固然没有错。我们大法弟子抓紧时间，分秒必争救人这是应该的，但我们在其中是否有对时间的执著？对圆满的执著？因为有对时间等的执著，有的地方在建立资料点上没有做长期打算，更没有周全的考虑到资料点人员的素质与稳定，基点不纯正也是导致资料点被破坏的原因之一。

    我想我们不管正法还有多长时间，我们都应一如既往、持之以恒讲清真象、救世人，并在这其中时刻纯净自我精進实修，真正达到新宇宙觉者的标准。

    * 同修象一面镜子　我们应从中找到自己的不足

    同修的被抓捕、资料点的被破坏，虽然在表面上表现在受迫害的几个人身上，但却可能是整体在局部的一种反映。不管我们是不是做资料的大法弟子，我们都应该看到问题找自己。我们不能把同修的被迫害简单的看成是个人的有漏或是执著，我们大法弟子是一个整体，被迫害的同修他们个人身上存在的问题：执著时间、执著圆满、执著自我、欢喜心、显示心、干事心、矛盾面前不找自己、长期不能静心学法、根本的执著心长时间不去…… 是否我们也不同程度的存在这些问题？

    虽然我们大法弟子表面上都是做着大法的事，可基点和纯净程度的不同，导致结果差之千里。海外大法弟子在这几年的反迫害当中，不断理智成熟，突出的表现是：海外大法弟子全力以赴放弃自我观念，在讲清真象、救度世人的工作中，整体配合的越来越协调一致。

    而我们在这方面做得还很不够，由于五年多的残酷迫害，客观上环境被严重破坏，这也可能是导致我们不能很好配合的一方面原因，有时我们还因此为自己不能配合好整体找到借口。突出表现是：符合自己观念和做法的就在一起“配合”，与自己有不同想法的根本不接触，把自我的感受放在第一位，碰到矛盾绕开走，有时还用大法做掩盖忽视了自己心性上的提高，更削弱了大法弟子整体的力量。我们周围配合好的地区，大法弟子在矛盾面前尚能找自己，还有一定的配合；配合不好的地区，同修之间互相指责、埋怨、在一个问题上长期僵持不下，错过了救度众生的大好时机，更谈不上整体配合协调一致了。

    正法还没有结束，慈悲的师父还在等待着我们整体提高上来。大法的要求对我们越来越严格，加上现在是正法的特殊时期，邪恶时刻对我们虎视眈眈。在这种情况下，我们更应该珍惜走正正法修炼路上的每一步，一思一念站在正法的基点上考虑问题。

    当我们看到同修的不足时善意提醒、找自己；当我们看到与同修的差距时迎头赶上，在这开天辟地都没有过的师父的佛恩浩荡中，我们更应抓紧时间精進实修，真正同化新宇宙标准，兑现自己的史前大愿。


syx

世人对恶党的态度与对大法的态度是相互关联的

       文／大法弟子

    【明慧网2004年12月23日】目前部分同修好象有这样一种认识，即把“世人对某某党的态度”与“世人对大法的态度”分开来看。

    到了今天，无论是由于害怕恶党，还是追求自身利益、心理需要，或被欺骗宣传蒙蔽，一些人仍声称某某党是好的。这样的人，无论你告诉他多少真象，他对大法的态度实际上是怎样的呢？

    以大法弟子的亲身的经历为例。

    有位大陆学员说，我的几个近亲都是党员，没迫害前虽然他们不修炼，但通过见证我们修炼人的言行，他们对大法多多少少有了解，内心是不反对的。迫害开始后，由于没能否定旧势力安排（这是修炼水平的问题，而不是该不该坚持修炼的问题），我被非法劫持了好几年时间。其间，他们虽然心疼我，但每次见面，却都是完全站在恶党一面说话，甚至多次对师父不敬。

    这位同修说，回来后，我一面归正自己，一面利用适当的时机讲一些真象。但感觉到无论在真象上讲了多少，好象他们最终都是被一个东西障碍着，那就是，政府不允许，你还要信还要炼，这就是跟政府、跟党对着干，没有好结果。——他们固守着这个东西，所以并不是真的反对迫害，也不愿意接受大法真象。

    在讲真象中有这样类似经历的学员不在少数。

    还有的常人不是党员，甚至他们内心都反感某某党的种种做法，但由于受某某党长期灌输无神论、共产党的利益高于一切等反宇宙的东西，也不能对大法生起正念。

    例如，某大法弟子有个同学，尽管知道了许多真象，但他至今仍然说：“你们就是与政府对着干，如果我是江某某，我也会镇压……。”——完全站在恶党灌输的那一套思维模式里看问题了，而人类本来应该是站在辨别善恶的基点上认识事物的。一个腐败透顶、在迫害大法弟子中坏事做绝的恶党，怎么能成为判断一切的标准呢？这不是善恶不分了吗？

    正法走到了今天，我们想一想，当初某某党选择了与大法对立，今天以至于今后，它还有没有可能从大法的对立面上走回来呢？被其欺骗的很多党员还有机会，但恶党本身它是至死也走不回来了。——这个旧势力安排来迫害大法的工具、这个邪恶的生命（在低层空间表现形式是红色恶龙）虽然在宇宙中已经被销毁了，但其残魂不散，在世间的表现就是某某党的形式还在起作用，死不悔改的干着迫害大法与大法弟子的事。这样的邪恶幽魂，新宇宙中是没有其立足之地的。

    世人对恶党的态度与对大法的态度是相互关联的，所以说，正法到了这一步，对某某党的认识就成了许多人能否得救的严重障碍。

    如果某某党不来迫害大法，世人对它无论是什么态度也就无所谓了；但是某某党自己选择了走向大法的对立面，并且把“迫害有理”的流氓逻辑灌输给民众：法轮功不听党的，他们就是在跟党对着干，党就是要打击。那么，被它胁迫的人想保持中立，可能吗？开句玩笑，如果有党员敢于公开讲“党是好的，大法也是好的”，他也会被认为是反党的，因为他在法轮功问题上不能“和党保持一致”，而该恶党把法轮功定为自己的第一敌人。

    切不说该党把法轮功定为第一敌人有多么的荒唐，单从大法弟子救度世人的角度说，私下里讲两边都好的人，是他们真实心性的反映吗？他们是不是出于情面、或不想失去大法弟子能给予的东西而讲呢——常人是会耍滑头的。这样的人能安全進入历史的下一步吗？在他心底深处，如果他真的认为大法好，那他怎么会认为迫害大法的东西也是好的呢？不自相矛盾吗？公然迫害好人的，不邪恶吗？一个本质是善良无私、“为人民服务”的政党，是不可能这样残酷的迫害追求“真善忍”的人民大众的。而且，无论是个人还是政党，所有对大法犯罪的，都有天理在等着呢，能没有报应和后果吗？坚持迫害的，那个后果是什么呢？

    正法到了这一步，修炼人应该都能看清楚了，是某某党因为迫害法轮功而消灭了自己，大法弟子现在只是在最后恶党阴魂不散的时候，把恶党本质这个真象讲出来，挽救那些被此障碍的世人而已。大法弟子讲恶党真象是为了世人能接受法轮功真象、为了世人能得救，这与常人为了那个党上台下台而做的事情形式上有类似之处，但基点、目地和本质是完全不同的。

    大家可以想一想，我们身边的许多人都是党员，他们现在对大法到底有没有正念？没有正念的原因是什么？他们如果是可救之人，却因为我们（怕别人误解自己）而没有得救，我们没有责任吗？希望无论是对恶党不了解的学员或是对恶党还有些感情的学员，都去看一看“九评”及相关文章，因为这能帮助去除自己头脑中被恶党强灌的毒素，能帮助自己更好的救人。

    其实，有些大法弟子在讲真象中已经发现，有的常人本来表现出对大法弟子很仇视、抵触大法真象，但他看了“九评”和有关文章后，一下子对大法弟子的态度就和气起来，变得能接受大法真象了。这就是原来在背后控制和障碍他的恶党附体被清除了的效果。附体被清除了，人就清醒过来了，容易让正念主导自己了。


syx

珍惜师尊留给我们最后弥补的机缘

       文／掸尘

    【明慧网2004年12月4日】下面是三个修炼人在梦中所见到的景象，整理出来与那些至今还在观望和不愿走出来的弟子共勉：

    梦之一：有一同修由于怕心重，当其他同修邀她一起去发真象时，总以各种借口搪塞。当有一天她又一次拒绝后，躺在炕上，似睡非睡时就定住了，随即她就看见出去发真象的弟子，无论是真象标语还是小册子，都发出道道金光，邪恶一层一层的被销毁，大法弟子顿时变得是那么的殊胜、高大。当时这个同修的主元神在定中是那样的痛悔，双手揪住自己的头发，顿足捶胸，真真切切的有那么一种让你活你都不想活的感觉……在万分痛苦，同修一下惊醒了，醒时泪流满面， 与梦中一样双手抱头，蜷成一团，从此以后该同修一改往日消极状态，精進不停。

    梦之二：有一女同修，相对来讲走出来比较晚，但比较精進，有一次在梦中清楚的梦见：伟大的师父在前面领路，后面跟着众大法弟子，大法弟子的后面是魔。师父带我们走的路非常窄，有的弟子稍稍走偏一点便掉進路两边的万丈深渊之中，而跟在大法弟子后面的魔，就不停将走在后面的大法弟子拽下去，被拽下去的瞬间就跌入深渊，之后，魔继续拽走在后面的大法弟子……

    每当有大的魔难来时，师父都要停下来，打开一个包裹，瞬间，无论多大的魔难都在顷刻间化为乌有，然后师父带领大法弟子继续前行……当师父将大法弟子带到一个安全的地方时，众魔仍然紧紧跟随在大法弟子的后面，虎视眈眈。这时同修看见师父转过身面对众魔，那无上的慈悲与威严，用尽人间的语言也难以形容，众魔在师父的慈悲之中瞬间解体，随即师父对大法弟子说：我怎么把你们带出来的，你们再把他们（指邪悟、在家不出来、掉队的）怎么带出来。

    梦之三：有一因迫害开始在压力面前而放弃修炼的人，前两天找到一大法弟子，捧着《明慧周刊》泪流满面，并向同修讲述自己的故事：该同修不认识字，刚开始学法时，是慈悲的师父的法身用了一个晚上的时间，一个字一个字的把她教会了，使她能在很短的时间内通读《转法轮》（开着修的）。迫害开始后就放弃了。最近有一天在梦中见到师父来了，她请师父到她家坐坐，师父没進屋。师父反问她：你是下地狱还是上天堂？她忙说：上天堂。

    梦醒后，她找到同修表示再也不能失去这份亘古难遇的机缘了。

    网上关于不要错过机缘的文章太多了，我们不在这里赘述。我们真诚的希望那些因怕心重和走了弯路的还没有及时归正的同修们，目前真的已经到了危险的边缘了，走出人来吧！千万不要再错过这最后师尊留给我们弥补的机缘。


syx

否定旧势力本身，否定旧势力安排

       文／一言

    【明慧网2004年12月3日】师父在今年五月的芝加哥讲法中对大法弟子有这样的教诲：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。”（《2004年芝加哥法会讲法》）

    对这段讲法，我一直有种似懂非懂的感觉。我自己有时候工作比较累的时候，发正念就感到力不从心，好像在支撑着发完正念，效果很难保证；发正念效果不好，反过来又影响平时的正念正行，有些问题也一直处在同样状态无法根除。最近，在一次考虑如何改善自己发正念效果的过程中，忽然意识到，除了需要更好的学法炼功之外，自己思想上其实对清除旧势力这个问题明显掺有人心的认识，总觉得旧势力毕竟是神，它们已经存在了，它们在其它空间可以自由发挥其能力，而我们在世间修炼，毕竟有很多杂念，受到人体、人心的局限，无法做到真正的纯净，也就很难如意的调动自己修成一面所具有的一切神通。可是师父是怎么讲的呢？师父告诉我们“我们是在根本上否定它的这一切”，“是在不承认它们中走好自己的路”，我从中悟到：自己那种有意无意总是出现的想法，本身就是人心，在干扰自己做好三件事；不是说旧势力在久远之前就形成了、就开始做它们那一套了，今天大法弟子就只能和常人一样望洋兴叹、只是叹的程度和常人不同而已；而是作为大法弟子，我们要明法理：旧势力的出现和存在本身大法都是不承认的，师父是从根本上否定它们的，那么大法弟子为什么要承认它们呢？如果错误的把它们的存在看成“必然”，那还是“在它们造成的魔难中去修炼”了。

    于是再发正念的时候，就没有了很长时间以来的某种负担感（或者说力不从心感吧），因为自己不但能够理所当然的、坦坦然然的针对一些旧势力特意给自己设的障碍具体清除，而且高屋建瓴的从根本上清除旧势力及其黑手烂鬼本身——既然旧势力及执行其安排的黑手烂鬼选定了干扰正法这条路，那我们要顺应正法，就必须彻底清除它，而不是它今天干了什么我们才清除，明天好像没干什么（其实只是没找到空子钻、或者我们不知道而已），我们就不用强大的意识去彻底清除它们了，甚至无可奈何、拉锯扯锯；它们的选择本质上决定了它们的角色，也决定了我们必须对它们本身（而不仅限于对它们的某些具体表现）進行清除，才是对其彻底的清除与否定。这样一来，发正念的时候，那种力不从心的被动感就消失了，本身自己就很强大，因为这是一个大法弟子（宇宙中非常特殊的、与法同在的生命）在履行天职，人心更少了、更在法中了，一切正的因素就能更如意的发挥作用。

    很多情况下，我们无法走出魔难、无法走出某种困境，是因为我们的思路本身局限在那个魔难当中了。物质和精神是一致的，思想的局限造成了行为上无法突破。要跟上正法進程，在观念上必须有所突破。个人体会，这正是师父要求的“放下常人心”的一部分吧。

    其实反迫害、讲真象也是如此。如果我们是抱着迫害无法避免、个“人”（一个小小的常人）心有余而力不足或者自己修炼中一时没做好而理亏的心态，那么再努力，也只是在那个迫害当中（在那个迫害所安排的物质场中）去反迫害，能达到的效果只能是有限的。99年7.20以来，有的同修被邪恶非法关押了几年，却安于在失去人身自由的前提下坚持学法炼功、给周围的犯人讲真象，别人也认为这样的学员修的好，只有褒奖和羡慕之词，却不能理智的帮助这些大法弟子从法理上认清旧势力的安排、共同正念解体这些安排。的确，在那样邪恶的环境中能做到这样很不容易，但修炼人是否达到法的标准，不是跟人比，而是有法来衡量的。特别是在正法时期，除了个人心性要体现出修炼人的境界和要洪法让周围人知道大法好之外，每个大法弟子都身负更大范围清除邪恶、讲清真象救度更多众生的使命，而这些，是在邪恶的囚禁范围中根本无法做到的。从更本质上说，作为大法弟子，被囚禁就是被剥夺了自由履行正法弟子天职的权利，接受囚禁就是接受旧势力的迫害及其安排；在承认旧势力是必然存在和必须起作用的前提下、在它们的安排中试图改变其安排的邪恶程度，在承认邪恶强大和自己只能被抓被关的前提下讲真象、证实法，这些都不是从根本上否定旧势力，恰恰是师父指出的“在它们造成的魔难中去修炼”。

    当然，长期被关押的大法弟子，学法修炼条件差，特别是师父这五年多来阐述正法和正法时期大法弟子责任、及大法对正法时期大法弟子的更高要求的讲法和新经文，狱中大法弟子无法自由的学习，被迫害严重的地区集体切磋的环境也基本被破坏完了，很多同修也接受了这种世间的“现实”，这样反过来造成这部分大法弟子对法对修炼的认识很大程度的停留在99年为止的水平。这本身正是被迫害的结果，这样的情况不发生根本的改变，是难以真正做好三件事、无法跟上正法進程的。

    还有很多不能走出人来做好三件事的学员都是因为怕心放不下，这怕心中很大成份是怕受到流氓党的残酷迫害。可是，作为修炼人我们都应该看到：这恐惧不正是旧势力安排那个恶党给你制造的吗？那个恶党是制造和推行恐怖的一流专家，其制造的恐怖就是为了今天在正法中让被它们认为不合格的大法弟子掉下去、不能履行自己的历史使命、走向毁灭，是为这个目地准备的。正法时期的大法弟子怎么能接受和顺从这种安排呢？不但应该主动用做三件事的实际行动否定它，还要多发正念直接清除它。

    即便在常人中，我们也能看到，当恶徒强暴人时，被强暴的对象如果心理上认为强暴无可避免、只是在被强暴中一定程度的挣扎着表示反对，其实已经在接受强暴了，精神已经被强暴了。这种信息会传达给恶徒，恶徒会因此受到刺激和鼓励，确认自己处于控制地位，从而更加魔性大发；相反，有些人宁死不从，对强暴行为没有一丝一毫畏惧、认可和委曲求全的余地，虽然是常人中的弱女子，其正气也会震慑恶徒，会得到天来的帮助，让恶徒无法得逞。——人毕竟不是石头里偶然蹦出来的，也不是猿猴進化来的，“暗室之内神目如电”，善恶较量，结果在于关键时刻自己能否拿出足够的自信和正气，能否赢得神佑。当前社会上“九评共产党”活动正在兴起，这个活动好就好在不是试图从某些受共产党迫害的个案中得出普遍的结论，而是从本质上探讨共产党本身的起源、发展和存在规律，从而认清共产党本身的本质，个案作为本质的表现只是佐证而已。半个世纪以来中国人都是在党文化范围内探讨该党哪里做得不好，这也是为什么中国共产党能够把其所有的邪恶积攒发扬光大至今、在十亿中国人普遍痛切的认为“文革”现象再也不会出现了的情况下又悍然发动了以十分之一中国人口为“一小撮”镇压对象的迫害法轮功运动。“不识庐山真面目，只缘身在此山中。”共产党的“镇压有理”流氓逻辑，经过几十年洗脑强制和恐惧培养，已经融入了多少中国人的思想，使人们只要自己眼下没被当成“一小撮”，就姑且顺从镇压吧，哪管善恶、正逆，哪管天理人情，而这正是共产党专政得以维持到今天所必需的奴化，反过来也正是这种奴化维护着共产党迫害人民的“权利”。跳出“党文化”从根本上认识共产党本身，这是人彻底走出共产党的迫害与钳制所必需的。以上借了两个常人中的例子说明道理。

    否定旧势力的具体安排，是个程度问题；坚定的清除旧势力的存在，才是更根本的，才能更好的解体其具体安排和表现。

    个人现阶段的一点认识。不妥之处欢迎同修指出，并补充完善。


syx

环境的开创

       文／大陆大法弟子 一管

    【明慧网2004年12月1日】前几天，我做了个梦，梦见本地区的大法弟子，精進的大法弟子，已经没有什么魔难了，而一些不精進的，出来比较迟的，可能干扰还很大。（顺便提一下，我是带着功能修的，本地区的，或者我认识的同修，遇到的一些干扰，我可能会事先知道。）当时的一念是：发正念清除它们，一定要否定旧势力的安排。

    后来，我脑中一直反复着师父在《法轮佛法（在长春辅导员法会上讲法）》中的话：“我昨天和长春辅导站的负责人还在说：你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。你们在座的也是一样，使你们的辅导站、辅导点能够不受干扰，带领大家去修炼，那就是你们最大的责任。”

    那么在当今的中国大陆，怎样才能否定旧势力的安排，共同开创一个不受干扰的讲真象、救度众生的环境呢？

    我想到了同修的一些行之有效的作法：有的同修正念除恶，铲除旧势力的黑手，令坏人定时报应，有效的抑制了邪恶；有的地区同修大面积曝光本地区恶人的恶行，使恶人如过街老鼠；有的同修找当地的领导、迫害的责任人讲明真象，使其不再助纣为虐，進而保护大法弟子；也有的同修收集传真、通讯地址发给外地或海外，做了许多“随风潜入夜，润物细无声”的不引起邪恶注意的讲真象的工作。逐步开创着本地区不受干扰的讲真象、救度众生的环境。

    上述的一些方法都很好，当然从根本上说，就是要否定旧势力的安排，跟上整个正法的洪势，做好师父所说的三件事；反向而动，静止不动、偏激运动，都不符合正法的要求，都不利于环境的开创。

    可能有的学员在长期的被迫害中形成了一种观念——精進的弟子反遭迫害，其实这是一种错觉，不精進的学员，没有跟上正法進程的学员，其实已经是在旧势力的迫害中了，只是不自知而已。有这样一个试验：一只青蛙掉到了开水里，它会马上跳出来；反之，如果是掉到了温水里，青蛙觉得很舒适，很享受，水温慢慢的升高，等感觉到危险时，舒适与享受已经耗尽了它的意志和力量，它已经跳不出来了。一些不精進的学员，正是处于这种危险的状况，如果这些学员不知道反迫害，邪恶可能就会有余力集中迫害精進的大法弟子， 那么出现的精進的弟子反遭迫害这种假象，实际上常常是其他弟子替这些不精進的学员承担了魔难。

    从旧势力的行为来看，它们也是有整体的思维的，这方面从旧势力集中迫害上网点、集中迫害大型资料点就可以看出，而明慧网提出的上网点、资料点遍地开花，就可以很好的化解这方面出现的问题，防止邪恶的集中迫害。邪恶有整体的思维，如果我们没有的话，就可能出现这样的问题——虽然我们整体上有很大的优势，但是在局部，却是邪恶占有优势，就可能使我们的环境遭到破坏，就可能使学员遭受不必要的损失。这方面，我觉得，精進的大法弟子，一定要帮助那些不够精進的学员，共同提高，形成一个整体的合力，形成一个圆容不破的整体，使邪恶找不到迫害的着力点，也使精進的大法弟子不至于孤军深入，遭到旧势力的合围。联系到目前发生在纽约与北京的正邪大战，有条件的同修可以到现场参战，没有条件的同修，可以远距离正念支持，也可以在当地加大讲真象的力度，增加对邪恶的攻势，围魏助赵，牵制邪恶的力量，减轻邪恶对两地的压力。也可以抓住当地邪恶力量空虚的有利条件，更好的讲清真象，多救度一些众生。

    正法之路走到今天，我们在经历了5年迫害后一改镇压初期的被动态势，在海内外進入了主动反迫害的阶段。目前，随着精進的大法弟子执著心越来越少，越来越纯净，能力越来越强，而邪恶的力量越来越小，它已经越来越没有借口、越来越没有能力迫害精進的大法弟子。相反的，不精進的大法弟子的被迫害的情况，倒是在人世间逐渐显著起来了，我想这可能有两个原因：一是残余的邪恶也只有这些能力；另一方面是正法到了今天，如果还不能重视起师父所说的三件事的话，达不到正法弟子的要求，正好给了邪恶迫害的最好借口；而且反过来说，邪恶在正法时期最后阶段对这些学员的迫害，也等于是这些学员最后的机会了，“生死非是说大话，能行不行见真象”（经文《心自明》），因为一旦迫害停止，这些人再想做什么证实大法、救度众生的事也彻底没机会了。

    师父在《也棒喝》中写道：“师父看见危险已经向你们走来了。”2004年11月21日的纽约法会上，在谈到为什么有些学员感到99年7.20之后提高不如以前明显了，师父说，其中一个重要因素是这个阶段法的要求更高了，只有三件事同时做好，个人才能继续提高。如果做不好三件事，实际上不但不能提高，反而还在往下掉。（引用明慧周刊）

    个人之见，不足之处，敬请慈悲指正。共同精進，共同创造一个不受干扰的讲真象、救度众生的环境。


syx

所有大法同修都应充满正信　主动清除邪恶

      —— 跟上正法進程

    文／一言（海外）

    【明慧网2004年12月1日】师父正法進程到了最后的最后，法理也已经讲得明之又明了——邪恶已经所剩极少，一旦迫害结束，不明真象的世人和没有做好的学员就永远失去机会了。正法洪势来到的瞬间，一走一过，每个人得到的只能是自己在那之前的思想言行所选定的结局。

    在这种情况下，国内许多地方还是频频传来大法弟子受损失和在认识与做法上有争执的消息。迫害固然是邪恶本性所致，它们直到最后一秒也不会自愿停止迫害，但同时这些情况之所以能够发生，是与这些地方大法弟子某些方面正念不强、甚至被抑制了直接相关的。——为什么有些真象讲的好的地区，邪恶就猖狂不起来呢？不是说大家都修得非常平稳上升、一点不出问题（好象还没有地区达到了这样的水平），而是平时作为同门弟子相互坦诚相待，一旦出了问题，比如发生了学员被抓、资料点被破坏的情况，大法弟子们就非常齐心的揭露邪恶、反过来把邪恶的迫害当成救度更多世人的机会，同时积极主动的想办法把被抓学员的工作承担起来；这样只要残余的邪恶一聚集起来反扑，就适得其反的遭到又一次清理，所以根本无法再成气候。如果每出一次纰漏，大家就互相埋怨，更消极无奈，那不正是邪恶所希望达到的效果吗？那怎么还能是证实大法呢？

    当然，出了问题的时候，如何做、为什么发生这样的问题，总是存在着一个找原因、想办法的过程，这也是应该的，不应回避的。但大法弟子找原因不是为了归咎责任，而是为了吸取教训，在法理上提高，在心性上提高，以便今后不再受同样的损失，以便面对眼前的情况更好的变被动为主动，大家一起更清醒的共同履行清除迫害、救度世人的使命。可是，迫害已经持续了五年多了，有些地区的同修不知不觉的产生了麻木或无奈的心理，听到又有同修被抓、甚至被判刑，除了着急一阵，往往容易陷入消极。我自己也经历过这样的心态，事后发现其实都是自己那几天学法不好、人心上来了、正念不足了造成的，就好象状态好的时候发正念能顶天立地，而状态不好的时候发正念就觉得勉为其难，效果难保，这是不能听之任之的，一定要纠正过来。个人的体会是，不怕出现低落的瞬间，因为这也是修炼中自己的不足需要暴露造成的，关键是看到问题如何对待，能立刻学法、马上动念清除干扰、清除自己不好的思想和心态，这本身就是正念的体现。

    有时候看到大家争论，甚至不同的地区面对的都是同样的情况，比如安全问题，同修被迫害时如何营救同修的问题，是否应该和如何让资料点遍地开花的问题，以及印制和提供《转法轮》是否应该收费等问题（特别是资料点“遍地开花”和印制大法书籍要收费，这两个问题的答案都是通过明慧网正式明确过的，明确了师父让大家如何做，但有些学员还是固执己见，继续争论），结果说来说去，总是在相同的地方打转转，僵持不下，使各方面损失不断增加。——那些损失不是某几个大法弟子个人的损失啊！师父这次纽约法会讲法提到近一段时间大陆学员争论不下，意见统一不起来，说其实很简单，就是你是在证实大法，还是在证实自己。如果证实大法，别人说什么都不动心，就是一心考虑我们大家怎么做才能证实大法；如果证实自己，别人一旦有不同意见，就会不舒服、辩解，哪怕是最善意的辩解，都是在证实自己。[注]是不是国内争论比较多、比较激烈的地区，同修都好好找一找自己、清除自己的不正心态，那很多外部环境中的问题就会自行纠正过来、或者比较容易纠正了呢？

    而且这样做的时候，不但是在主动清除外部环境中的邪恶，也是在主动清除自己思想中沉积的变异、人心的杂念，以及旧势力埋下的种子。

    从某个层面的法理来说，地区的损失，真的不仅是被抓、被判的某几个学员的事情，而是反映着大家的修炼状况，只是有些同修可能还没意识到自己对正那个环境责无旁贷。师父这次在纽约讲法中提到，相对于世人来说，正法时期大法弟子的人数是很少的，却承担着那么大的历史责任，哪个地区的大法弟子都是那个地区众生得救的唯一希望。[注]那么这样看哪个地区的大法弟子天然都是一个整体啊，如何共同完成自己这个整体的历史责任，就不能局限在个人修炼、个人威德、个人理解和个人意见的框框里了。本文想提出这方面的问题，就是希望引起更多大陆弟子的重视和思考，因为更多大法弟子能够在最后阶段把过去没修到的地方修好、把该做好而长期没意识到的做好，才能更好的发挥每个人和整体的威力。

    还有一点需要提出的是，正法進程到了今天，怕这怕那、力不从心、相互争执的应该是邪恶，而绝不应该是大法弟子。邪恶貌似强大而已，实际敌不过正念坚定的大法弟子，特别是正念坚定的大法弟子群体。前两天北京一位小弟子在明慧网上发表文章，也谈到这个情况（见11月30日文章《貌似强大的邪恶》）。在现阶段的形势下，不管是自己还是同修，受到被抓、被扣押等最为直观的直接迫害后再清理邪恶，都已经不能算主动了，因为这还是局限于跟在旧势力黑手后面亡羊补牢的思路和做法。我们应该在堂堂正正的、智慧理性的针对不同人群去讲真象，以及自己平时在工作和家庭环境中用言行证实大法的同时，每天都主动发正念大量清除邪恶、清理迫害，包括每天发正念针对自己不符合正法進程要求的思想，和针对胆敢继续到本地作恶的邪恶清理。这样即便邪恶还敢来，我们也等于以逸待劳，它们来到我们的正念之场，就等于尘埃自动排队来等着被清扫，你不及时清扫，它就有机会扬土乱飞、污染环境；及时清扫，还省得我们自己去找目标了，肯定事半功倍。

    至于时间，每天坚持发好正念，看上去花费了一定时间，实际上这些时间决不会浪费，只能让大家头脑更清明、理智、更容易生出智慧，在做证实大法的事时更有效率。当然，师父讲的三件事，其中任何一件都是以学好法为基础的，坚持学好法，就是在不断清除自己头脑中的败坏物质，这样发正念自然威力就越来越强大。

    （顺便一提，有针对性的发正念能够有效清除旧势力黑手特设的迫害，但具体做法上其实并不需要逐条念，那样详细复杂会占用大量时间，反而干扰注意力的集中。事先清楚了自己要具体针对的，发正念前笼统的想一念即可，比如想一下“加上纸条上所列的”，功能就知道你的意思。）

    个人现阶段的认识，主要是提出问题，希望我们大法弟子在最后阶段做得更有信心、更有整体的正气。

    [注]本文中关于此次师父纽约法会讲法的内容均为个人理解，不能保证是原话，请大家日后根据师父正式发表的经文判断对错。


syx

更加纯净自身，清除共产党幽魂的一切微观因素

       文／大法弟子

    【明慧网2004年11月30日】大纪元网11月19日开始发表的重要系列社论《九评共产党》，在社会上引起很多反响。其中第五评题为《评江泽民与中共相互利用迫害法轮功》，明慧网2004年11月27日转载了这一评论文章，评述在迫害法轮功这个问题上，江泽民是如何与中共互相利用。文章阐述了它们共同的邪恶根源、迫害大法的具体做法、产生的严重后果，以及它们必然的毁灭命运。

    我们注意到一个问题，学员中对直接点名中共迫害大法还有些顾虑，常陷入是不是在反对共产党，是不是在搞政治的思维模式之中。这些顾虑心的表现，说明部分学员对此“敏感话题”在法上还未能有清醒的认识，如果认识上跟不上正法的進程，那对正法就会形成阻力，这是一个非常严肃的问题。

    下面就谈谈我个人在这方面的一点体会。

    修炼人修炼的整个过程是个不断净化，和向更微观不断纯净的过程，当然正法修炼还包括救度众生的使命。

    修炼过程中，除了清除自身的各种业力形式外，有一个严重的现象就是附体现象。关于附体对炼功人的危害，清除附体的重要性，《转法轮》中有专门的章节论述。当年师尊在国内传法时，都是当场清除在场听课学员身上和家中的所有附体。可见附体现象对修炼人的巨大阻碍，彻底清除它来不得丝毫含糊，否则根本就修炼不了。

    这一点，所有熟读《转法轮》的大法弟子都明白。谁也不会把清除附体看成是反对附体，还要讲什么条件。同时由于附体附在人的身体上，一定程度的影响着人的思维，所以它为了保存自己，会控制你的大脑，发出一些自救的信息，让你产生疑问，而这正是对修炼人能否正信正悟的考验。以上谈到的是个体形式的表面附体，容易理解。

    可是附体的形式千变万化，有大有小，还有无形的。谈到共产党，其实那不就是一种特殊的附体的形式嘛。它是人类最大的一个邪灵附体，上面一定层次是条恶龙，人间它是以中国共产党的形式为主体表现，但实质是一种无形的生命。虽然这条恶龙已经不存在了，但其幽魂不散，它依附于每一个头脑里或多或少对它有感情的人的身上、空间场里，其中包括一部分学员。

    这种邪灵通过共产党洗脑教育的同时，浸入你的层层身体，因为有一定的来源，所以能深入到一定的微观身体。在这样的情况下，每个人自觉的清理共产党在自己体内的一切毒素，不就是一件很紧急的大事嘛。

    法正人间的洪势越近，正法修炼越近尾声，对应大法弟子的更微观的身体也要更加修炼纯净，要求更高。而共产党的许多微观因素，通过长期的，从小到大的教育，已经逐渐渗透到我们的微观身体之中。

    我们使用的语言词汇、腔调口气、思维方式、想问题的逻辑方法等等，在没修炼前处处都体现出共产党的子模式。那些出国访问旅游的中国人，无论哪来的，干什么的，可是对许多问题的回答如出一辙，也不一定是他们背下来的，而是想问题、看问题的方法都是共产党一手教会的。

    修炼后，虽然在表面上修去了许多这方面的习性，但是共产党附体因素也是层层微观的，许多人在微观上还被它粘附着，没有修掉。所以从表面上就会反映出来，但是往往带有欺骗性，不特别注意，自己也意识不到。

    举一个最典型的普遍的例子，就说现在，一谈论共产党迫害法轮功的话题，迫害明明是事实，可是无论我们嘴上说没说，心里都闪过了一念：搞政治？有些能克服，有些就成为跨不过去的心结。

    这一念从哪来，从微观中来。其实这一念与上面谈到的那些表面的个体附体，在看到要被清理时，向修炼人的头脑里打出干扰的信息是一回事。由于共产党邪灵附体中国人的时间太长了，它有大量时间系统的侵蚀每一个生命，给每个人种下了微观机制来保护它。

    明显的，中国人可以不负责任的宣泄式的骂共产党，但是一旦正式的提到共产党的邪恶，一提到共产党的不好，那个机制就让你和“搞政治”（反华势力）等贬义的联系在一起。所谓搞政治的念头，就是共产党附体微观因素在你表面所产生的人的反应。说白了这念头是共产党教会你想的，目地就是使你始终不能正视它，不敢碰它，也就无法看清它的本质，多少维护着它，保护着它。对修炼人而言，它也就达到阻碍你最后脱离人的目地，挡着你修炼的神路。

    我们知道，共产党是旧势力为考验大法安排的，它是反宇宙的邪灵，集大恶于一身。既然是恶灵，所以就会有数不清的分体，你要它，它就上来，无论在什么微观层面，你想留它，它就呆在那里。

    那么，作为大法修炼人，我们能带着这样的邪恶幽魂去圆满而進入新宇宙吗？决不能，那是去污染新宇宙，所以如果我们不能肃清它的因素，那将意味着什么呢？

    正因如此，清醒的揭露共产党对大法施加迫害所犯下的罪恶，正视它，看清其邪恶的本质，就是修炼者在帮助清除自身一切共产党的微观因素。旧势力把共产党叫滤神器，就是说只有神才能过它这一关，过不过去的，就被当做人滤下来，走不了，而对不修炼的人就更难突破其毒害。

    大量的邪恶被清理，正法進程走到这一步时，对修炼人提出了更高的要求，人间的一切不正的因素，当然包括共产党的因素，都不能在我们的神体上残留。要跨越这一步时，还能有任何犹豫吗？任何犹豫都是干扰，都要分清是不是自己的观念造成的，是不是自身的不纯带来的。暂时不理解的，要通过学法，共同切磋，提高在法上的认识，不能轻易的下结论，给自己的修炼人为的设置障碍。

    不仅我们修炼人在清除共产党附体因素上要提高认识，而且我们还要救度众生，还要帮助众生，认清共产党的邪恶本质，至少在表面上去掉共产党给他下上的附体因素，那样他才能走过法正人间的一步。如果头脑里是极力维护共产党的思维，身上背着共产党附体形象，那正法洪势下来的时候，自然也把他看成是共产党的一个粒子，就瞬间销毁了。

    我们不是搞常人的什么政治运动，而是冷静的理性认清共产党邪恶本质。作为修炼的人，一方面真正纯净自己的生命体系，清除共产党的微观毒素，从而修炼圆满，進入新宇宙，另一方面，众生也会有所清醒，明白的一面也会珍惜生命，从而更多的众生能得救，彻底否定旧势力的安排，这是对众生的大慈悲，也是正法進程的要求。


syx

揭示共产党在迫害大法中的角色是为了救度众生

       【明慧网2004年11月28日】明慧网2004年11月27日转载了一篇题为《评江泽民与中共相互利用　迫害法轮功》的评论，评述在迫害法轮功这个问题上，江泽民是如何与中共互相利用的。文章阐述了它们共同的邪恶根源、迫害大法的具体做法、产生的严重后果，以及它们必然的命运。

    由于文章不仅涉及了邪恶之首，还涉及到被旧势力特意为迫害大法而造就的共产党，一些同修進行了交流。现整理如下，与更多同修切磋。

    * 江泽民和中共互相利用、迫害法轮功，这是事实

    同修A：正如这篇评论文章所说的，凭江泽民自己，即使它再邪恶，即使它再仇视“真、善、忍”大法，如果没有中共的力量，它也不可能发动全中国的力量迫害大法。

    同修B：中共能够听命于江泽民迫害法轮功，这确实与它们的本性相关。在中国以外，人们确实难以相信，提倡真善忍的法轮功居然被迫害。其实，就是因为人们有意无意的忽视了中共和江泽民具有相同的“假、恶、斗”本质这一现实。

    * 讲真象、揭露邪恶、救度众生没有改变

    同修D：我们注意到一个问题，常人看到我们直接点名中共迫害大法，有些人很高兴，认为我们终于要对中共如何如何啦。其实，常人的想法和我们修炼者的想法不一样。不仅想法不一样，连基点、做法和目地都不一样。我们做事的标准是看对救度众生是不是有益。

    同修A：××党几十年来对人民干下的坏事太多，常人希望法轮功学员跟他们一起反对它，这是可以理解的，但却是不可能的，因为我们大法弟子不是常人，修炼就是要从常人的一切中超脱出来，而政治是人世间的东西，无论人把它看得多么重要，都是修炼人要超越、要放弃的。

    同修E：修炼者不参与政治，否则就不是真正的修炼，这是大法的修炼原则决定的。但我们对于世间发生的一切是非常清醒的、明了的。对于中共为什么要和江泽民相互利用来迫害我们，我们非常清楚；讲出来也是为了救度众生，让众生看到共产党的邪恶、看清大法的美好。所以说，我们揭露中共对大法的迫害，与常人出于政治目地的反对共产党，基点完全不同。

    同修D：是的，我们的基点是救度众生。修炼人不管常人社会中哪个个人当权、哪个政党当政，但是不论是谁（个人、组织或政党），只要迫害大法和大法弟子，我们就要揭露其所犯的罪恶，让世人看清其本质，清除人心中残存的恐惧。师父讲法中举过一个例子，某人听课时，亲眼看到了许多另外空间的真实情况，殊胜美好，自己也高兴的讲给很多人听，可讲完了，却突然说，我是共产党员，我不相信这些东西——对共产党的愚忠、幻想和恐惧，“共产党情结”，阻挡着一大批人认识真理、接受真象。

    江泽民作为个人，诬蔑大法、指挥邪恶集团迫害大法，我们揭露它，在全世界起诉它，这是为了肃清它的流毒，是为了救度被它毒害的众生；对于中共也是一样，中共迫害大法，这是既成事实，如果中共不迫害大法、不给众生散布仇恨大法的恶毒谎言，我们根本就不会提它的事情；可是它迫害了大法、毒害了众生，我们就有责任揭露它的罪恶，不能因为它是一个政党组织我们就不讲了、不清理了。

    当然，作为大法弟子正面讲真象，我们还是只讲迫害和与迫害有关的事，这并没有变。其实因为有修炼的基础在，当我们个人作为社会上的一员谈论到共产党时，我们同样是没有任何政治诉求的，不象常人一样有着让谁上台谁下台的政治意图。大法弟子是修炼人，有责任让人们明白迫害真象，让人们有个好的未来；自己心里不执著于政治了，才能不带情绪的、理性的看清问题的本质，超脱政治讲清真象。至于共产党结局如何，那是它在正法中的选择所决定的，善恶报应是宇宙的法则决定的。

    * 怕心、不参与政治及根本执著

    同修A：看了明慧网转载的这篇文章，也有同修不太理解，个别同修还是有怕心——一是害怕××党，因为修炼人都知道它是如何残酷迫害法轮功的，出于对自己安全的担忧，觉得还是不要触及到它为好，二怕不修炼的家人不理解；另一个怕心，就是怕参与政治。

    同修C：这种情况是有。我认识一个同修，他几年来反迫害、讲真象，真的很积极主动，他觉得大法教人不参与政治，太好了。但是，对于“参与政治”，他有人心的定义或者叫概念。比如说，他在讲真象中经常跟别人讲，我们修炼不涉入政治，揭露邪恶就是针对个人，比如全球起诉江××。也就是说，他认为“针对个人、不针对××党”就是是否参与政治的标准，而忘记了这些都是形式上的东西。事实上，我们起诉江泽民等迫害者，不了解真象的人和有自己政治观念的人，也会送我们一顶“搞政治”的帽子。

    这些正是我们需要更好放下人心、树立正念、更主动的去正面讲清真象的地方。

    * 分清自己美好的追求与共产党的迷人谎言

    同修D：我还知道有这样的学员，是老党员。他知道大法好，他也知道中共迫害大法，但是你一说中共迫害大法所犯下的罪恶，他就难受，甚至有意无意的为该党辩护，认为真正的××党不是现在迫害大法这个样子，意思就是××党本来是好的，它的主张也不错，尤其迷惑人的是它提出追求人间天堂似的共产主义，而现在中共的贪污腐化以及做出迫害大法这种邪恶的事情，他认为是现在这些党员变质了、败坏了××党；在看到明慧网转载的这篇文章后，他也不容易接受。

    同修B：我觉得这和几十年共产党的欺骗宣传有关，也和个人的经历有关。每个大法弟子都是很有来头的，其生命的本质都是要追求美好的，要返本归真的。所以，他在常人社会里，可能就上下求索、追求理想。可是，在中共的环境中，这种追求可能就会被中共的宣传所吸引，以为中共的某些宣传口号，就是自己人生追求的目标，而不知道中共本质上的“假、恶、斗”，甚至把中共不断违反其宣传口号干坏事当作个别领导人歪曲其纲领的行为。长期以来，他不知不觉中把自己当作了共产党的一部分。

    同修E：我觉得，指出中共迫害大法这个事实，触动了个别同修的根本执著了。我个人修炼之初，就特别认同“大法修炼不参与政治”的法理，觉得这回可算是找到净土了，可以摆脱肮脏的政治了，其实这种想法基点还是在人中。后来不断提高后才悟到，这种美好的愿望没有错，但是，如果仅仅局限在这种追求中，到一定时候就会成为执著，会成为不断升华的障碍。

    有些党龄很长的同修，可能也抱有同样的心态。他们当初是为了追求一种纯净的理想，听信了共产党“为人民谋幸福”、“无私”等宣传，才加入共产党的。几十年来这些老党员痴情不改，仍然抱着当初自己美好的幻想不愿放弃，尽管看到共产党一贯的邪恶作为，却不能理性的接受这就是共产党的真实本性所决定的这一事实，还是抱着“正宗”的马列主义和共产党思想是高尚的无私的这种不切实际的“理论”。——其实，就象一个人一样，一辈子干尽坏事、极尽害人之能事的人，其不就在证明自己本质上是个邪恶之徒吗？

    这些学员当初可能抱着同样的追求纯净的心来到大法中的，可是修炼一段时间了，特别是正法到了最后的最后了，作为大法弟子、修炼的人，应该放下任何执著于常人社会的思想、感情了。共产主义理想也好、马列主义教育也罢，对其的个人感情（无论是憎恨还是留恋），等等，不都是人世间的东西吗？不都是常人心吗？不都是物质存在吗？大法修炼不是为了执著符合于人世间的什么啊。这些东西在心里不去，就会给修炼造成障碍，就走不出人来。共产党宣扬的无神论不是反宇宙、毒害世人的吗？学员已经走出了否定无神论的关键一步，为什么就不能继续向前走、彻底走完人成神的全程呢？新宇宙的正觉必须纯纯净净的才能回归啊！

    同修D：师父在法中讲过，我们今天的生命，从本质上都发生了变异。我体会，在××党长期污染的环境中，即使是修炼者，如果被人的感情左右的时候，也很难从自身消去其毒化的痕迹，有些变异的东西是自己长期意识不到的。在共产党的思想体系中谈共产党如何不好，还是被共产党控制的表现，是无法看清真正的现实的。

    同修E：其实，中华5千年深厚的文化，造就了很多道德高尚的人物。直到中共当权之前，中国还有很多仁人志士；就是“文化大革命”之前，很多人都还具有相当高的道德标准。但是，中共把那些具有良好愿望、较高道德而参与其中的人，说成是××党教育的结果，说他们具有高尚的共产主义道德。事实上，这些人被中共拉来妆点了门面，而它自己“绝对唯物主义”、“无神论”和“假恶斗”等等本质，却恰恰是败坏人的道德良知的，是导致中国社会出现现在这种道德沦丧、危机四伏的直接原因。而一些没有看透其本质的人，继续接受其欺骗，带着善良的愿望，希望它“改正错误”甚至“拨乱反正”。中共这种欺诈的手法很迷惑人，也充分的运用在迫害法轮功中，蒙蔽了许多人。

    * 大法慈悲、救度一切众生

    同修B：有常人问到，为什么现在才提出中共迫害法轮功这个明显的问题？是不是法轮功的策略？我认为不是什么策略问题，我们反迫害的原则一直没有变，我理解这是讲清真象、救度众生过程中自然而然的事情，因为除了前面同修说的为了忠于共产党而不承认现实的那些人之外，还有

    - 一些人听大法弟子讲迫害真象，听完了知道了迫害的存在和邪恶，却说我认为迫害是不对，但是我也不反对共产党。

    - 很多人为了维护共产党允许自己得到的一点既得利益，同时怕戴上“反党”的帽子受共产党迫害，就宁肯不维护甚至排斥“真善忍”这一普世价值；

    - 有很多恶警，明知迫害的对象是好人，却说是江泽民让干的、共产党让干的，所以就干，把共产党及其权力当成了绝对真理；

    - 有些知道迫害真象的常人，不去反对迫害，反而对共产党心存感激。一位大法弟子曾在文章中写道：一天，父亲看见我抄写新经文，沉默很久，极力克制自己尽量心平气和的“劝”说我，让我别再与同修联系，并说：“你能保住工作，要感谢××党，他们对你还很宽大，没象文革时那样。”我听了心里格外难受，说不上什么滋味。

    如此等等，这些，都到了该清理干净的时候了。

    同修E: 明确指明中共和江泽民在迫害法轮功这个问题上的相互利用，我理解这是大法慈悲、修炼人慈悲的体现。

    如果刚开始邪恶铺天盖地的情况下讲真象就如现在这样，把中共与江泽民相互利用迫害大法的事实昭告天下，当时很多人可能难以接受，甚至出于对共产党的恐惧或者共产党情结，而错误的摆放自己的位置，达不到大法救度众生的目地；一些根本执著没有去掉的修炼者，修炼和讲真象也会遇到更大的魔难。而现在形势不同了，很多众生明白了真象，邪恶因素也所剩极少了，此时把这个真象告诉世人，是慈悲的表现，也是势在必行的。帮助人们认清共产党在迫害法轮功的这场政治运动中所起的作用，能在最后的阶段让更多的世人得救。


syx

从冬天炼功戴手套看安全问题

       【明慧网2004年11月25日】考虑再三，再次把这篇体会整理出来。

    在《在美国东部法会上讲法》中，师父在谈到冬天在外面炼功的问题说：“太冷的天你要戴上手套去炼功，不要冻伤了。其实炼功人是冻不伤的，可是我们有的人炼功就给你冻伤了。为什么这么做呢？大家想一想，大法不能强化修炼，要出自于人的自愿。因为大法在修炼当中有许多新学员不断要進来学法，他们是没有那么大的、那么高的悟性和那么高的层次，还没经过考验，还不能说他就是来修炼的，也就是说还不能当真修弟子待时，他要冻伤了，不就严重的影响了法了吗？因为他刚刚入门，刚刚走進来，还不能确定他是不是个修炼的人。他的心想试验试验的时候一下子冻坏了，那影响多大啊。修炼中不断的有新学员進来，所以大家不能这样做。有的学员非得要这样干，那么就给他冻伤了。实际上也是一方面帮助他去去业力，一方面用这种方式点化他。”

    修炼几年来，我一直认为这段法是告诫新学员的，悟性没有那么高，思想上还没有根本转变过来，还不能说他是来修炼的，一旦冻伤了，会严重的影响法。最近学法中，我忽然发现，我过去的理解完全错了。别说更好的理解这段法的更深的内涵，就是法的表面意思我都没有看明白。

    几年来，《在美国东部法会上讲法》我不知看了多少遍，对师父讲的这段明明白白的法理竟没有领悟到。现在我才真正看懂了。在外面炼功，太冷的天要戴上手套，师父不是针对新学员讲的，而是对所有的修炼弟子讲的，是对修炼弟子提出的要求，冬天太冷的天，要戴上手套炼功。虽然炼功人是冻不伤的，但考虑到不断有新学员進来，为了使法不受影响，师父才告诉我们这么做。大家都在比学比修，新学员往往看别人怎么做而效仿，“他的心想试验试验的时候一下子冻坏了，那影响多大啊。”为了法，师父告诫我们“所以大家不能这样做。”师父说的是“大家不能这样做”，这可不是说新学员的啊。太冷的天大家戴上手套炼功是为新学员着想、为法负责的。我们不能只顾自己的修炼而不管别人，我们不能为了表现自己的修炼状态而不管对整体、对大法的影响啊。而有的人没有真正领会师父讲的话的涵义，很冷的天在外面集体炼功不戴手套，师父也告诉我们“有的学员非得要这样干，那么就给他冻伤了。”

    迫害之前，有的老学员、辅导员不是给冻伤了吗？没有真正理解师父讲的法，冻伤了还在想：不该这样啊，我不是新学员啊，对法理有一定的认识啊，真正的炼功人不是冻不伤的吗？其实，是没有明白师父讲的意思。是，真正的炼功人是冻不伤的，理没有错。那为什么给冻伤了？师父是“用这种方式点化他”，不能这样做。我越来越体会到静心学法的重要，学法时心不静，连文字的表面意思都看不明白啊。

    师父让我们怎样做，我们就怎样做。这才是符合法的，才是走师父安排的路。不能只考虑个人的修炼状态而不考虑对法的影响。我们不是个整体吗？我们不是为别人好吗？师父让我们这么做，是为了众生好！我们应该放下自我，学会为他人着想，尽量减少世人得法的障碍。

    由此，我想到了正法时期很多同修关注的安全问题，这与冬天炼功戴手套是一个道理。

    几年来，明慧网上关于安全方面的文章很多，我从来没有重视过。我错误的认为是同修的基点不正，从而在狭隘的自我中走向了极端还意识不到，还觉得是在法上。还自以为法理上看得清，人的观念放得多。诸如：安全措施是常人的手段，解决不了根本啊，人类的一切表现都是假象，真正的修炼人怎么能被这些人的观念制约呢？修炼的过程是去执著心的过程，都是心性上的问题，没有什么安全问题。应该在心性上下功夫，不该在表面安全上强调太多。错误的认为强调安全问题是对法的不坚信。

    其实冷静下来想一想，有无怕心，不是取决于什么做法，关键的一点，就是能不能放下自我、从证实自己中走出来，这种证实自己很难意识到，陷于其中往往还认为是正念正行、是堂堂正正。

    我渐渐的清醒了：安全问题不是我们表面上所看到的，好像是人的手段、人的方式。同修们，我们不是独修、不是个人修炼。注意安全问题，不是个人修炼上怕不怕的问题，而是为了法负责，为了众生能知道真象，为了减少大法学员的损失！放下自我、不执著于个人的修炼状态，真正的为法负责、为整体负责、为同修负责，这何止是无私无我的体现，真正体现出的是能放下自我，以法为大。

    几年来，历经多少生死关，多少次在人与神之间抉择，多少次正念破除邪恶的干扰与迫害……这一切，使我坚持自己的证悟，固守个人的认识与状态。潜意识中觉得自己悟性好，觉得自己是理智的，对正法的认识是清醒的，今天才意识到自己是严重的不清醒。大法弟子能不能站在法的基点看问题，这是根子上的问题。我们是来证实法的，不是来证实个人的。过分的强调正念的作用，看上去好像在法上，是堂堂正正的真修弟子，其实是站错了基点，是一种认识上的偏激。冷静下来好好想一想，那是站在自我、站在修炼的基点上证实自己、利用师父的正法证实自己。没有真正的放下自我，不考虑法、不考虑整体与他人而只顾着去证实个人，证实个人的正念正行、证实个人修得好、了不起。出了问题，突破魔难，在同修们的赞扬声中，不能冷静的反省自己，有意无意的宣扬自己的做法、宣扬自己的正行。摔了跟头本该是教训却不理智的当成了成绩。

    教训真的不少啊，偏激的个人做法，能干扰多少人啊。学员中不是常有这样的思想吗：他修得不错啊，怎么也被抓了？她也很精進的，怎么又被抓了？某某谈得也很好啊，堂堂正正的没有怕心，怎么也连续出事……看看，这是个人的事吗？特别是一些个人状态比较精進的同修，邪恶也在钻其不在法上的偏激认识与做法这个空子，干扰着整体。同修交流是交流个人如何修炼心性的、如何认识执著向内找的，而不是标榜、宣扬自己的个人做法与英雄壮举的。教训太多了，多少同修因效仿一些偏激做法而遭到迫害，能说没有自己的问题吗？

    当年为什么好多辅导员被冻伤了？今天为什么好多精進的同修屡屡出事？是不是真有我们的问题啊？越精進绝不会越遭迫害！我们该成熟了。

    一点个人认识，请同修慈悲指正。


syx

利用常人中的时事讲真象要理智和智慧

       文／美国大法弟子

    【明慧网2004年11月17日】常人社会中时常有一些时事话题，能吸引人们的关注。如能智慧的运用这些话题，我们往往可以在讲真象中有很好的切入点。

    最近常人媒体报道了中国高层在考虑如何给法轮功平反一事（其实想平反的事两年前就已由中共高层提出了）。在明慧网刊出对此事的评论文章之后，有同修悟到可以利用这个话题，引导人们重新思考过去听到的对大法的负面宣传。比如闲谈之中、打电话中语气适度的以第三方的身份提起在海外媒体上看到这个消息，然后根据对方的反应，引导对方思考，智慧的引入迫害的真象、揭露谎言的讲解、正面介绍大法，以及这场镇压给民族、国家带来的危害等等。还可以用客观稳重的笔法，写文章，告诉中国大陆的人们，因大势所趋，中共高层两年前就在讨论给法轮功“平反”，现在连江泽民自己也提出按文革方式处理——杀一批警察以平民愤，甚至可以死多少法轮功学员杀多少警察。（至于“平反”何时发生，将以什么方式公开和实施，等等，这些最好留给世人从各自的角度去思考和判断。）

    但海内外也有一些同修，认为明慧出评论就是让大法弟子在讲真象中大张旗鼓的宣传“平反即将来到”一事，有的地区编辑的真象材料甚至完全以此“新闻”为主，编入大量常人媒体对此事的评论。其实冷静的想一想，明慧的评论文章，除了肯定中共高层确实在酝酿平反实施这样一件事的存在，更主要的是谈面对常人社会上这些变动，我们修炼人应该如何从法理的基点认识，如何不人心浮动、而是不松懈的、更抓紧的做好讲真象的事情。

    关于讲真象的内容。我们大法弟子名义下的真象资料，永远都是讲迫害实事、揭露谎言、正面介绍大法——即使发生了“平反”以后也是如此。作为常人的媒体，时常会大量炒作一件什么时事，这是媒体营运的规律。但是如果我们大法弟子把“平反”这种常人中的事作为讲真象的主要内容而不是辅助素材，实际上就偏离了我们的要讲的真象。

    从修炼者的基点而言，如果我们有依赖心理，依赖于用常人中发生的什么事情来代替我们的踏踏实实讲真象挽救人心，那么我们自身存在的这样的漏洞反而会给旧势力钻空子的借口，阻碍常人明白真象。这不是落入了旧势力的安排么？

    明慧的评论实际上是从修炼者的角度，讲了我们应该如何正念对待常人中可能发生的“平反”一事，并不是把“平反”一事作为新闻报道出来。实际上，几年来中国高层中一直有良知尚存的人士希望能够停止镇压，也或多或少的做着他们自己的努力。当前“平反”这件事本身也还存在常人自身具体如何的选择、如何给自己摆放将来的位置这样的因素。如果我们在讲真象中，在编辑真象材料中，给常人的印象是：法轮功学员在炒作“平反”一事，法轮功学员都在说这件事情马上将要发生。那么如果在常人预期的时间内，平反并没有那么快发生，甚至发生了其它的变化，这就会给我们大法弟子的信誉及以后的讲真象增加不必要的难度。

    记得2000年在海外、大陆都有许多学员大量散发从常人媒体报道的消息，称首恶将于某某时间之前身亡。结果这样的事并没有发生，致使有些常人至今仍然因此而对大法弟子有负面印象。过去的教训应该使我们更加成熟和理智。

    其实不管常人中发生什么事情，那也就是常人中的一件事。如果说利用常人中的时事作为讲真象的切入口，那么从这一点来看，我们的心态上对于“平反”一事和常人中的其他时事应该是一样的，如去年的SARS病，今年的伊拉克虐囚案等等。我们讲真象就是无所求的，一旦有求，那就会给旧势力留下钻空子的机会。

    以上是个人理解，不足之处清同修慈悲指正。


syx

破除“转化”

       文／大陆大法弟子

    【明慧网2004年11月13日】破除“转化”，最根本的办法是每天尽心尽力的做好师父讲的三件事，这样才能破灭邪恶势力以为办洗脑班能够达到什么目地的企图。——如果大法弟子走得很正，真象讲得很好，让邪恶连企图都企图不起来了，那么洗脑班自身就会破灭、就会销声匿迹。

    现在随着正法的推進，绝大多数关押大法弟子的场所都已经没有多少能力来所谓“转化”大法学员，但是少数地方仍在進行着这种卑鄙、无耻的勾当，甚至有的地方还在办洗脑班。这都是和当地学员自身的修炼状态直接相关的。必须警醒，抓紧提高上来。

    那么，一旦已经被抓，怎么去破除邪恶的“转化”呢？我从99年到现在几次被抓，几次被关進看守所、教养院，被多次残酷迫害，接触过形形色色的被邪恶欺骗、摧残，扭曲心灵的昔日学员。现总结一些破除“转化”的心得与大家交流。

    先说明一点：我们的一切都是建立在大法上、建立在整体的圆容上、建立在每个人坚实的修炼基础之上的。本文所谈主要是针对被关押在监狱、教养院、洗脑班進行所谓“转化”的情况而写的。

    一、“转化”的三种方式手段

    邪恶破坏学员的正信和坚定，進行所谓“转化”的方式与手段大致有下面三方面：精神上摧残，思想上欺骗，肉体上折磨。

    刚开始邪恶往往是先观察你，软化你，试探你，看你心性的高低，学法的深浅，找执著寻漏洞，表现就是伪善的关心你的生活、家庭情况等等，和你谈话，告诉你那里不象外面和明慧网讲的那样，那里是如何好，不打人、不骂人、尊重人、生活好，那些管教警察一开始也表现得很和善的样子。这些虚假的表现往往给刚進去的学员一种错觉，甚至对明慧网产生怀疑，其实都是邪恶的手段，目地是迷惑和欺骗学员，达到其邪恶目地。（当然也有的一开始就会给你来个下马威，给你施压和毒打，这也许是由于它们看出了你的怕心，也许是那里早就有那样的邪恶理念和机制。）有的邪悟者讲他自己或其他的邪悟者以前如何坚定，如何不怕死的证实法、维护法，如何艰苦的修炼，然后让你谈自己的修炼过程，对法的理解，以此来摸你的底，再研究方法对付你，针对的方法就是先不要急于说什么，也不要急于做什么，一言不发，默默的发正念和背法。让邪恶找不到漏洞。意识到有漏洞自己默默对照大法做好，不要表现给邪恶，更不要听犹大的谎言。反过来观察研究这些被蒙蔽者，看他们哪些人心里明白，哪些人蒙蔽浅，哪些深，症结在哪里。针对不同情况不同对待。

    然后恶人开始有步骤的从上面提到三方面行恶。

    精神上摧残表现为渲染政治形势的严峻，国家的针对政策，比如不“转化”不放人，加期，判刑。打死白打，算自杀。利用名利情威逼利诱，说你不顾家庭、亲人，伤害了他们，损失了什么地位、多少钱财、机会。

    思想上欺骗表现为编造谎言和歪理邪说蒙蔽学员。比如把你单独隔离，告诉你都“转化”了，就剩你自己了，上面来了什么令不转化就要把你如何如何（加期、判刑甚至送大西北）等等；再有就是让一些邪悟者進行所谓“以法破法”的帮教你，其实是对师父的法断章取义，随着它们的执著心歪曲，专门从反面曲解，利用有时学员机械的用师父讲的所有法都来对照自己的习惯，把师父法中讲到的好的、正的生命与行为说成是指它们，而把法中讲到的坏的、邪恶的生命与行为说成是指大法学员，这是邪恶经常利用的手段之一。这恰恰和旧势力的认识是一致的，它们认为这一切是在指出我们的缺点和不足帮助我们修炼，认为这场迫害是帮助学员去执著心和其它不好的心，达到圆满，而不择手段的造谣、诬陷大法，残酷迫害大法弟子而无视众生的被欺骗、毒害和淘汰，还美其名曰，舍己为人，还众生一个谜。

    肉体上折磨包括酷刑、毒打、体罚，限制人身各种权利和自由（如不让睡觉，不让上厕所，不让说话，不让接见，不让活动等等）。有时表现为一种愚蠢的强硬，真的象师父法中讲的只有最邪恶、最愚蠢的东西才干这些傻事。这时候恶人往往是被邪恶控制，失去理智，表现上比如恶人的上级来了强令并用嘉奖、升官诱惑，用扣奖金、降级、开除威胁。这时人往往忘记了这个工作仅仅是维持生活的众多工作的一个，被眼前的利益迷惑，忘记了自己作恶的可怕后果和可悲的将来。

    对于旧势力安排、操纵的从上到下一级一级的这套系统，每一级都有其不同的具体的责任和权力、同时受到各种因素的制约和支撑，哪一级都无法为所欲为，同时哪一级在自己的能力范围内都有很大的活动余地可以选择。正念正行就在否定这一切，向好的方向转化，正念正行的大法弟子谁都佩服，包括邪恶。

    二、应对

    1、大方向要明确、基点要站正

    首先我们要从大方向上，从整体上考虑，以大法为重。也就是我们所做的这一切的立场、基点、目地非常清楚：就是助师正法，也就是维护大法，证实大法，救度众生。决不是仅仅为了个人修炼或为国家、社会做点什么。这不是停留在理上说说，认识认识，而是要扎扎实实达到标准、境界。如果我们的基点清楚明确，不站在个人角度看问题，放下自己的一切（包括生死和圆满），以法为大，是不可能被“转化”的。所以我们真得从内心深处查一查自己，看看自己想问题、做事情的基点在哪里，目地是什么，做正法的事是不是自觉自愿，发自内心想要这样做，是不是真的成了大法的一个粒子。

    在面对上述三种表现时，我们一定要法理清晰，清醒理智，态度分明、坚决、果断，绝不拖泥带水。因为邪恶往往找怕心和执著重的学员下手，它们认为这样的学员有漏可钻，容易“转化”。

    师父在《也三言两语》中说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”在《大法坚不可摧》中说：“作为大法弟子，坚定正念是绝不可动摇的，因为你们更新的生命就是在正法中形成的。”这是我们维护大法证实大法的基础。在一举一念中找出影响我们坚定和正念的因素（如：怕心、执著、思想业力）去掉它，时刻提醒自己“我是李洪志的弟子”，要对得起自己是师父弟子的称号，以强大的正念彻底否定和破除旧势力的一切。

    2、向有关人员、部门讲清真象

    这是一开始就应该做的。

    讲真象包括国内国际大法的洪传，正法的洪势，恶人违反了哪些法律，违反了哪些警察的纪律，将受到什么制裁，将来面临着什么。必要时要果断的采取措施，比如个人或集体向恶人的上级、纪检部门如检察院等有关部门检举揭发、申诉、控告，在国内外曝光，绝食抗议。

    3、破除歪理，弄清楚个人修炼与正法修炼的不同。

    邪恶诱导学员走向邪悟大多是从个人修炼方面入手的，一般它们对正法修炼是茫然不懂的，或者给你说正法就是正自己，其实还是个人修炼。比如告诉你想圆满也要放下对师父的执著（其实是要你放弃对师父的坚信），放下对大法本身的执著（其实是要你放下对大法的坚定）。

    邪恶经常利用的其中之二是我们学员的“找自己”，它们会引导你去把我们证实大法，救度世人中所遇到的魔难、遭到的迫害说成是我们自己的错造成的，引导你找自己的不是，让你想自己哪里做错了，把我们的基本权利说成是扰乱社会秩序，和国家与人民作对。把对我们无理关押、拘禁说成是感化、挽救。其实它们隐藏了和最不愿意承认的就是政府当权者发动的这场对法轮功的镇压是完全错误的；政府当权者的错误决定代表不了人民的利益，相反损害了人民的利益。而我们维护自己的基本权利也同时维护了人民的利益。我们遇到什么麻烦和迫害不能象个人修炼那样无条件的找自己，我们的找自己是找哪里不符合正法时期大法弟子的标准，从根本上否定旧势力的参与，对照大法做好，正念正行。

    邪恶利用的其中之三是我们学员的 “做好人”思想，要我们做那种逆来顺受的“好欺负的人”，接受邪恶的安排和迫害，做旧势力所要淘汰的那种人。（见评注文章“三言两语：好人”。）

    4、抓紧一切时间背法、发正念

    “不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”（引自《走向圆满》）在长期的拘押中难以看到大法经文，更要努力的创造条件，不断的学法、背法（哪怕只是会背《论语》、《洪吟》，或者一篇经文，一句师父的话，甚至只会“真、善、忍”三个字也要不断的学，静心的悟。），抓紧一切时间学法、发正念，事事处处严格的对照大法，坚定对师父和大法的正信。

    5、重视发正念

    在黑窝里有的不一定能看到时间，但是作息是很有规律的，可以此判断时间。大法弟子多的还可以约定集体的发正念时间。另外很多政府部门都有每周的例会，大家也可此时集体发正念除恶。

    6、放下自我，着眼整体，开创环境

    在那样邪恶充斥的环境中，每个人坚定的一举一念都起着至关重要的作用。这是一个道长魔消的过程，一场正邪大战，有时就象拉锯一样的阵地战。大家逐渐形成一个圆容不破的整体，看到邪恶对哪个学员行恶都不允许，大家一起站出来抵制。因为邪恶不断的对大法学员施压行恶、蒙蔽欺骗、分化瓦解；而大法学员不断的抵制清除邪恶，学法明慧，坚定正念，圆容归正，同化大法。互相之间一个鼓励的眼神，一个坚定的手势都作用巨大。

    7、“难忍能忍、难行能行”

    我们无论在任何环境下，任何情形下，哪怕是极端的邪恶或者非常的宽松，我们都要问一问自己是否做了一个正法时期大法弟子应该做的，问一问自己是否尽了最大的心力。在最无助、最没有希望的情况下也要试一试，再忍一忍，“难忍能忍，难行能行”啊。比如有的学员觉得自己反正也难走过去，为了少吃苦，很快就向邪恶妥协了，加快了环境的恶化。有的学员有很大的承受力和很高的能力，却不主动证实大法，为整体开创环境，只满足于自己不“转化”就行了，使邪恶有机会对执著和怕心重一点的学员行恶。师父在《大法弟子的正念是有威力的》中说：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”对照师父的正法要求找出自己的执著和不足，去掉它，坚定正念。我们正念正行的每一步，都在一步一步的销毁着邪恶，减少着邪恶对正法的干扰，对大法弟子的迫害，开创着环境。

    8、否定非法拘押的强有力方式——绝食

    绝食不等于自杀，这是不配合邪恶的方式之一，是人这一层法中抗议不公正对待的一种方式。尤其是在被非法拘押时，人身自由、各种权利受到限制甚至被剥夺的情况下，绝食就显得直接有效。这是因为绝食是用生命在抗议，而拘押机关因为限制了公民的人身自由，就得对公民的生命健康负有直接责任。人包括恶人都有他明白的一面，他知道这意味着什么。所以有那么多弟子以此正念否定了非法拘押。这不是谁都能做的到的，真的能放下生死，大智大勇、大善大忍才能闯出来。绝食的目地不单单是为了闯出来，是为了证实大法，是在反迫害，是在开创环境，救度众生。绝食要心态纯净、坚定，注意不要心存必死之念，做事偏激，以免被邪恶钻空子，我们只是在抗议，在否定邪恶的迫害。

    9、归正邪悟者

    对于真的处于邪悟中的人我们是不能把他当作修炼人来考虑的，甚至不能当作一个正常人来对待，因为他们失去了正常的分析、判断能力。我个人体会是和他们一起从根本上去分析，去认识：

    第一步做人是不是应该顺应“真、善、忍”特性。大部分的邪误者对这一点还是认同的，只有极少数正常修炼时期就容易糊涂的人、思想才会被扭曲到连这一点都否认。如果他不认同，可以让他谈他自己的做人标准，然后引导他去认识到自己的做人标准在“真、善、忍”中，因为旧势力也在“真、善、忍”大法中，只不过它们选择了被淘汰。

    第二步和其一起去思考师父在《导航》提出的问题“到底李洪志是什么人？到底这个法正不正？”这一步一般是需要帮助的重点，我们可以和其一起学悟师父后期关于正法的经文，谈自己对经文的理解，对正法、对旧势力的认识。被蒙蔽的邪悟者由于受邪恶的毒害和所谓“以法破法”的欺骗有时专会从反面理解法，《坚实》、《建议》这两篇经文对以上情况非常有针对性，也不会被邪恶所歪曲和反面理解，最好能背下来。可以帮他们分析：师父以身作则，带我们走正路，严格要求我们，慈悲救度我们；大法对社会负责，对人负责，提高人们的道德水平，健康人们的身体，于国于民百利而无一害；然后剖析天安门自焚栽赃案、1400例、敛财和豪宅真象、杀人栽赃等等，揭露和认识流氓总代表和××党的真象。正反对比，看看我们应该跟随谁。

    第三步引导、鼓励其看书、学法，无论被蒙蔽者是什么情况，只要他看书，能够不断的看书，最后都会回到正法修炼中来。师父在《清醒》中说：“我经常讲一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。我不只教了你们大法，我的作风也是给你们留下来的，工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”对待他们要耐心，要宽容，我们是来帮助他们归正的，不是来指责他们的，也不是来和他们争论的。但是对于哪些自甘堕落，不可救要，放出来后还向邪恶充当爪牙，提供情报的，就要把它曝光出来，叫大家认清它。

    三、整体配合

    上面主要说了我们里面的学员如何做好的一些体会，对于在外面学员的揭露邪恶、营救同修我想到的有如下两点：

    1、 对凶手、恶人的揭露

    首先将其恶行（最好收集到其电话、住址、单位，包括其上级、家属的，越详细越好）发到网上，各地的同修给相关人员（包括省长、市长、人大、检察院及其亲朋好友）寄信、打电话，尤其当地的同修对于那些不知悔改继续作恶之徒可以在其周围（比如住址、家属的单位、学校、亲朋好友中）发、贴传单，给其曝光。需要注意的是恶人敢于行恶与其上级（包括那些所长、院长、局长，610，主管这方面的市长、省长）的幕后指使是有直接关系的，没有它们的默许、支撑、指使，其爪牙、鹰犬是不敢胡作非为的。所以也一定要把这些幕后的操纵者揭露出来，并在其周围曝光。另外好象每个市都有一个医院是司法系统的对口单位，我们绝食的和其他出现生命危险的同修经常送到这些医院，我们应该特殊对这些单位讲清真象。

    2、 协同家属营救同修

    在这些方面很多家属不知道怎么做，我们应当理智的给予协助。师父在《二零零三年元宵节讲法》中说：“对人要善，对于邪恶的生命就要消除。对于那个警察来讲，他是不明白的，他是被操控的。处理不好，他对你行起恶来那个时候他也是不理智的，矛盾激化的过程中你们却会受损失，所以要避免这个损失。跟人尽量要善，对那边一定严肃处理。如果这件事情对大法造成了影响或伤害，你们也要严肃的利用常人的法律解决。”所以营救过程中我们除了要保持强大的正念，对人一定要善，尽量考虑到常人社会这套系统的机制和法律程序，一时难以解决问题，可以先退回来从长计议，想想其它办法，不要硬顶导致矛盾激化，避免损失，因为我们直接在和迫害我们的这套系统交涉。

    请同修慈悲斧正、完善补充！


syx

精進吧农村同修，师父都棒喝了

       文／大陆农村大法弟子

    【明慧网2004年11月12日】尽管师父一等再等，一拖再拖正法的结束时间；尽管海内外大法弟子多次与农村同修在法理上切磋；尽管邪恶因素在正法中被清理成极少、讲真象救度众生的环境也越来越好了，我们农村还是有一部分同修不够精進，甚至做的很差，出现一些不该有的反常现象。写出我地区几种情况与同修们交流，希望大家相互帮助，共同提高上来。

    一、 城乡不同能成为不精進的理由吗？

    下乡送资料，总会听到同修不自觉的说：“城里同修条件好，修的好，咱哪能比得了”，好象城里大法弟子修的好是因为城里条件比乡村好所致，修的好是应该的，农村大法弟子差一点实属正常，给自己找借口，给不精進找理由。同修啊，这个逻辑成立吗！当然，城市与乡村是有诸多方面差异，如果是常人或做常人的工作，乡村不及城市、落后于城市，差一点很正常。但我们是修炼呀，是大法弟子的正法修炼，宇宙在正法，大法弟子在正法中同化法、证实法、反迫害中救度众生，建立觉者的威德，是师父领我们走人成神的路，是极其严肃而又超常伟大的事情，怎能用常人观念来衡量呢？

    任何一个人心都会障碍我们提高，这种消极认识是一部分农村同修不够精進的具体表现，这个思想是障碍我们讲清真象救度众生的原因之一，也是旧势力借以操控、干扰、甚至迫害我们的理由。在旧势力眼里可没有什么城乡之分，谁有漏，谁有执著，它就钻空子干扰你、迫害你，甚至毁掉你。看上去没什么，只是给自己的不足或不精進找理由，其实是在给旧势力以生存的空间啊！更何况正法是有标准的，每个真修大法弟子都必须绝对的达到标准，差一点都不行。法中没有什么区域划分，没有东西南北之别，没有特殊情况，师父也没有给乡村弟子做特殊安排，大法弟子是一个整体。分别心是修炼中要去的。其实农村条件差更需要同修努力。

    二、 正常“安稳”的田园生活，不知不觉中消弱着大法弟子的正念

    很多同修维护大法不惧生死，不畏强暴，在劳教所、看守所等人间地狱都能堂堂正正的正念走出来，可是一回到家中就变了。正如一同修所说：“在家里也许比劳教所还难”（当然这个认识是错误的，是在承认旧势力的安排，我们这里正念全盘否定旧势力的一切邪恶安排，纠正一切不正确状态，解体所有黑手烂鬼），也许正是他的错误认识，以至于他从劳教所出来后一、二年内几乎变成常人。

    由于邪恶的残酷迫害，对大法弟子的无理勒索、巨额罚款，使很多本来就很困难的农村同修倾家荡产，妻离子散，甚至家破人亡，即使有立足之地也都一贫如洗。大法弟子的家人，特别是老人、小孩在精神与身体方面也受到了极大的损害，惊吓使得他们一听警笛响浑身就打颤。一些人心重、顾虑心重的学员慢慢的随着岁月的流逝（没有站在正法的高度圆容的看问题）就不精進了，懈怠下来逐渐的也不思精進、安于现状了。再加上怕心、怕讲真象做正法的事再被抓去受迫害或者错误的认为万一再進去把握不好，守不住心性会给大法、同修带来损失，还不如维持现状。所以，放松自己，得过且过，在家中偷偷还学还炼，却不敢去讲真象。时间一长发正念也不能坚持了，就这样日出劳作，日落安寝，“安安稳稳”的收获耕作，过着“太平舒适”的生活（其实是因为师父正法洪势的推進，正念强、做得好的大法弟子用生命反迫害不懈努力，换来的外界相对宽松的环境。）把自己的史前洪愿也给忘了。

    诚然能放下生死，从魔窟中堂堂正正的走出来是伟大的、了不起。但这只能说明过去，不能代表将来，作为正法时期大法弟子这远远不够，救度众生，兑现我们的誓约尚且未了，回到家中也不是圆满了，就可以万事大吉了。师父说：“那佛把握不好还往下掉呢，何况你是个常人中修炼的人！”（《转法轮》）正法还没有结束，邪恶还依然猖獗，我们怎么能偃旗息鼓高枕无忧了呢？一放松一不精進可能就跟不上正法進程甚至掉下来。

    三、 不交流不切磋，是农村情况比较差、比较乱的主要原因

    农村大法弟子相对于城市比较少且居住分散，一个村甚至几个村只有一个，真正走出来证实大法的更少，文化层次面又参差不齐，这是客观存在的因素，但这影响不了真修弟子救度众生的大事。而同修间长期（几个月、半年甚至一年）的不接触交流切磋，甚至不看明慧，才是农村情况比较差、比较乱的根本原因。主要表现在：发正念形形色色，有先打大手印再立掌的，有一上来就莲花掌的，没有前5分钟清理自己结印动作的；有发正念一立掌大声念的；有发完后又结印又合十的；还有说什么我发正念甚至不盘腿立掌干着活照发……这些同修大多数很少与同修切磋。惰性与求安逸心使有的同修几乎混同于常人，有边吃饭的边看电视，中午12点也不发正念了；有必须同修送来经文，而从不自己去拿的；有把经文或资料放在柴垛里只顾农活而忘记送的；有的五套功法从未做完过；有的竟捡起他以前乌七八糟的东西，去什么什么地方上香还愿去了；有与常人斤斤计较起田地的；有张口不干净偶尔还骂人的；还有不可思议抱怨师父的：“怎么还不带我们走！”更可笑的大庭广众之下抽香烟的。大家看看，这不是给大法抹黑吗？这些表现是大法弟子的形象吗？能救度众生吗？忘了我们是干什么来了？

    邪恶流氓集团对大陆大法弟子的疯狂镇压，残酷迫害破坏了师父当初给我们留下的集体学法、炼功的修炼环境，间隔了同修间的相互交流，使我们的信息、资料甚至师父的新经文不能及时传递，直接影响着整体的提高。人心重、怕心重但还想修的同修，不严格以法为师出现一些做为大法弟子不该出现的情况。所以铲除宇宙中破坏大法的一切邪恶，全盘否定旧势力的一切安排，解体所有迫害、间隔大法弟子交流切磋、直接干坏事的另外空间的黑手烂鬼，开创属于大法弟子正法修炼的环境，需要我们共同努力。（大陆很多地区现在定期开法会、集体学法、炼功，环境相当好，就没有那些不良现象）

    师父讲：“我不想丢下一个大法弟子，但是你们得在真正的学法与修炼中提高自己呀！”（《正法中要正念，不要人心》）师父多次讲法都要求我们不要落下一个大法弟子，我们城里资料点多，精進实修的多，又有便利的交通工具。下乡去加强与农村同修切磋切磋，很有必要，一来弥补讲真象空缺的村庄，救度那里的世人，二来帮助落后的同修，使他们早日提高上来。

    一次下乡送资料到一同修家，交流中发现他仍然是两年前的状态，讲的是人的理，说的是常人事，被家中乱七八糟的事搞得焦头烂额，家属有病（也修），他不但不能在法上帮家属，带着家属到处求医住医院了。法学的少，功没咋炼，真象几乎没讲，自己也知道很差劲，懊丧的了不得。通过切磋他发现了自己的不足，归正了自己的路，完全变了，他现在不仅讲真象了，还会帮助其他同修，协调起当地工作了。

    今天我把我们地区的一些不良现象写出来，目地是让大家看到我们整体的不足，并非揭同修之短，是让同修重视交流切磋的重要性（其实这些都是在切磋时遇到的情况），希望同修们都能以法为师，先他后我，无私无我，都把自己当做负责人、协调人，负责起救度众生的各项工作，协调好当地同修间的关系，哪里有不足，谁看到就自觉去圆容，补充或归正，那我们的整体还会有漏吗？那些不好的现象还会出现吗？

    大法洪传，宇宙众生有了得度的机会，师恩浩荡，“钟楼”、“鼓楼”齐鸣，我们本应勇猛精進完成我们的洪誓大愿，岂能半途止步，停滞不前呢？师父今天“也棒喝”了，想必时间已不多，千万不要在法正人间时“惊悔与急恨”啊。同修们，精進吧！


syx

从正法角度看所谓的“平反”

       文／北京大法弟子

    【明慧网2004年11月10日】明慧网2004年11月4日发表了评论文章“放下人心不受常人社会形势变动影响—— 从修炼人基点看问题”。看后触动很大，改变了一些我以前的变异认识，大法弟子确实应该站在正法的角度上来看待所谓的平反问题，因为这是一个我们将给未来的人类、给未来的宇宙留下什么的问题，实际上牵涉到正法之路必须走正的问题。

    由旧势力按照变异、变坏了的观念安排和操纵人间邪恶生命進行的对大法和大法弟子的迫害，已经发生并持续5年了。这场迫害根本就不应该发生，但它却疯狂的发生了，它对大法弟子、对众生、对宇宙的伤害和邪恶影响是不可估量的，因此而被毁掉的生命也是数量巨大的。不论邪恶的旧势力是在什么情况下，以什么借口安排和发动的这场迫害，都是败坏、自私和邪恶的。在正法中，师父已经带领我们把旧势力和它们的安排彻底否定。那么，对于这场迫害的结束方式，怎么能按照旧势力的安排呢。如果真的象传闻的那样，只是“这次‘平反’应该仿照文革的处理方式走──杀一批警察来平息民愤。”那我们将给未来的人类社会留下什么？给未来的宇宙留下什么？在新的宇宙里，人对神又可以任意的诬陷和迫害了，邪恶对善良又可以任意、无端的迫害、杀戮了，只要在最后（由于正的力量的作用，使迫害难以为继的时候），不再镇压、迫害了，或拿几个走卒顶罪就可以了。那正法（在这很重要的一点上）不是和没有正法一样了吗？至少是不彻底的，也当然是不够标准的，所以是不能接受的。

    迫害持续5年了，人们对迫害非常反感，对反迫害也心生疲倦的感觉？常人可能会这样，由于迫害的持续，对迫害的存在产生了认同，只要能停止迫害，甚至只要能减轻一些迫害，就感觉很好了，甚至反过来还要对发动迫害的邪恶表示感激了。真是变异呀。文化大革命不就是这样吗？对那么多人的无理迫害、专政，一旦结束时，一旦给一些被迫害者平反（主要就是停止迫害）时，被迫害者还要感恩戴德，施加迫害者又成了“伟大、光荣、正确”，迫害的结束本身也成了丰功伟绩，至今也没有对迫害本身的无理、荒谬和邪恶進行根本上的认识和清算，致使当权者根据个人的好恶，照猫画虎一样，可以轻易的再发动和实施更大的、更邪恶的迫害，使得迫害和停止也成了邪恶的当权者对善良民众的随意施舍。

    大法弟子当然不能接受和认同这种认识，因为它是邪恶的，败坏的，是要被法正的，是不能带進新的宇宙的。我们也不能因为迫害的长时间持续，产生身心上的疲惫，以至于产生认识上的模糊，乃至对正法标准的降低。

    那么我们应该怎么针对所谓的平反呢？当然，如果在人类这一层，如果生命能够彻底认识迫害的邪恶和罪恶，坚决、彻底的对迫害予以清算和铲除，我们当然是欢迎的，我们也会由衷的感到高兴。但必须清楚的认识到，没有大法弟子的讲清真象，没有大法弟子大量、直至彻底清除邪恶的因素，没有正法洪势的冲击，没有大法弟子在道理上的引导，世人是根本无法认识和做到这一点的。（要是能够那样，所谓的迫害发生时，世人必然会自觉抵制，而且迫害也会因强力抵制而无法发生了）。受旧的败坏观念统治和左右的旧宇宙生命，怎么可能认识高于其自身境界的道理，并用那么高的认识和行为彻底否定和清算旧的邪恶安排和人间败类呢？（更何况，目前人们寄予希望的所谓迫害平反者，其所在利益集团与迫害者又是共同的。）

    即便是大法弟子，如不保持经常的静心学法、保持在法理上的清醒认识，不在师父安排的三件事中精進，也会产生模糊的认识，更何况世间常人呢？（这里还要注意区分的是，出于人的对邪恶的仇恨、对迫害的强烈不满所要求的以牙还牙式清算，和大法弟子基于大法法理的认识，基于对新宇宙和未来负责的态度，乃至大法法理本身的要求和安排，是不同的）。真善忍是法，善恶有报的天理是不以人的意志和好恶为转移的。

    我们没有必要，也不应该执著于法正人间开始时的具体形式和猜测这种具体形式。我们只要知道，正法的结果必然是最美好的，正法给予人类和每一境界的、给予新宇宙每一个生命的都是最美好的，而且现在师父带我们走的就是这条通向最美好的最正的、最快的路。我们要做到的就是，在现在时间非常紧的情况下，坚持经常静心学法修炼，正念清除一切剩余的邪恶，抓紧、大量讲清真象，尽可能多的挽救生命。这也必然包含了法正人间的最正的形式和标准。我们不是不可以谈平反（或用其他的词），这是当前讲真象的一个很好话题，我们当然要说，我们当然要尽快停止迫害和清除迫害的一切相关因素，与世人讨论结束迫害的话题本身，在舆论上形成气氛和气势，这本身就是对邪恶的震慑与清除，就是对世人的唤醒和挽救。关键是看问题的基点、标准，以及正确的引导。


syx

理智的对待迫害真象

       文/小莲

    【明慧网2004年11月7日】以前当看到明慧网上“大陆综合”与“迫害真象”的栏目时，自己觉得很害怕、心里难受，慢慢的自己发觉这种心理不对。师父讲过：“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。”（《精進要旨（二）--理性》）我个人觉得我们讲清真象主要是讲清大法和大法弟子怎么好和邪恶的流氓集团是用怎样的卑鄙手段（经济上、名誉上、身体上等等）来迫害我们的，和这场迫害对于一般百姓的危害（失去了健康的法制环境、失去了道德基础、使其生存的社会环境進一步恶化，如果认同了邪恶的谎言会给自己的生命置于多么可怕又可怜的境地等等）我想主要的就是这几大方面。如果我们本身不看或看到之后不用正念对待，那不等于是默认了邪恶了吗？

    在邪恶的旧势力给我们制造的巨关巨难中如果我们在法理上悟的清、悟得正并在实践中严格做到，那大法的力量不就展现出来了吗？又怎能谈得上受如此大的迫害哪！邪恶势力就是坏，它不会自动退出历史舞台，所以对于我们来说，我们决不能掉以轻心。反过来说，从网上的报道来看，有的地区的资料点被抄，电脑及打印机损失就好几台，资金几十万，什么样的资料点需要这么大的资金投入呢？！明慧上同修多次强调建立遍地开花式的资料点。为什么在如此“重大问题”不看明慧网的态度呢？还有的地区在通讯和联系上不注意，结果导致被邪恶钻了空子，这些方面也是同修在明慧上提出过多次，为什么此类问题还是接连不断的发生？！

    路是自己在走，作为同修也不想过多的说什么，我只是想说，我们作为大法弟子主体中的一员，又身处在中国大陆，那我们的责任是什么呢？一个同修被抓，会对他不修炼的亲朋好友产生一定的负面影响，因为常人是最怕受牵连，而且这是在走旧势力安排的路。多一个正法弟子在外边会救度多少众生呀！

    基于这一点想法，后来每当我看到这两个栏目中同修被迫害的消息时，先从中找到自己的不足和应该引以为戒的地方，然后每当这时我都会用正念去帮他们。对于同修的迫害就是对我自己的迫害，对于同修的洗脑、关押和酷刑折磨就是对自己的洗脑、关押和酷刑折磨！其实很多同修都有同感，当某一地区出现大面积的迫害时，自己的身体就特别的难受不舒服。这种感觉使我一下子摆脱了从前的麻木和消沉的心里，以前发正念好像在“帮”别人似的。此时我更深刻的理解了“整体”的内涵。在微观上看我们分别是完整的独立的宇宙、在宏观上看我们不就是一个更大生命的一部分甚至是一个很小的粒子吗？！就像我们人一样，当有人用很坚硬的物体猛烈撞击我们的某一部分时，除了这个部分不舒服之外整个身体都不舒服、精神状态也不好。所以要想让全身不痛、精神状态好就要一定要保证一处都不受伤害。举这个例子好像不那么恰当。无论大法弟子之间表面认识还是不认识，无论距离相隔多远，都有一种物质在内外联系着。哪块儿受迫害这都需要整体去面对。我个人认为，这也许也是大法的圆容不破的因素的一部分吧。

    我们发正念不是为了“帮”同修而发，而是发生在同修身上的迫害就是实实在在发生在自己身上，有的只不过没有表现在我们这个物质空间的表面而已，而在另外空间却是实实在在发生着。另外作为一名宇宙的保卫者，我们做到了“为宇宙中一切正的因素负责”了吗？当然为同修负责不只发正念这一种形式，其它形式也是必不可少的。这也都是讲真象的机会就看我们怎样把握了。

    当我悟到这个理之后，顿时发现自己的心胸扩大了好多好多。自己的心里装着一切想着一切，此时我的正念好像充满了全宇宙一样……

    时间在一分一秒的流过，我自己还有太多的未修去的变异，在造就“最伟大觉者”的时代怎样走好自己的路，做好自己应该做的事才是关键。机缘已失去很多，珍惜吧，不要再给自己留下遗憾了！

    个人体会，仅供参考。


syx

在当前正法形势下的三点思考

       文/大陆大法弟子 锻玉

    【明慧网2004年10月27日】赶上中秋节与十月一日的长假期，我陪同友人到外地走了走，去了几个地方，同各地的同修進行了一些交流，交流中我发现那里同修所遇到的许多问题和存在的障碍，都是我们当地曾经遇到和走过来的，基于此，回顾两年多来我们地区大法弟子随师正法所走过的路，总结正法修炼中获得的一些经验以及在法理上的认识，我觉得还是有必要写出来，以期对中国大陆其它一些地方的大法弟子整体在证实法上能够有所助益。

    一、经常稳定的集体学法和交流环境，是整体上走正和提高的重要因素

    在我们走过的几个地区中，都存在着一种现象，就是总有那么几个邪悟的人在从中捣乱。有的地方邪悟者领着人焚烧大法书籍，然后大嚎几声就说是圆满了；有的地方乱传乱法小册子，胡说什么法轮世界在XX地方；有的地方还在搞集资，该人断章取义师父讲法，称筹集钱为的是“造几个卫星”；有的地方仍然在搞传销；还有的地方出现了所谓的“男女双修”等乱伦的事情… …表现上虽然形形色色，但基本上也都是明慧网曾经常提到，并明确禁止的行为。

    我所不解的是，虽然明慧一再强调，而且许多事情师父在讲法中也都讲明、讲透，但到现在这种现象却还存在，有的地方甚至仍然很严重。为什么呢？

    在与各地的同修交流中，当谈到这个问题的时候，我都要向他们寻求解决之道，同修们的态度和做法基本上都是大同小异，首先就是不能任凭邪恶操纵这些邪悟的人为所欲为，肆无忌惮的来毁大法弟子，必须出面制止，清除这些人背后的邪恶因素；而且考虑到师父都不想落下一个大法弟子，所以还要本着慈悲救度之心，尽一切所能的把这些人拉回到正法修炼的道路上来。

    毫无疑问，同修们的态度和做法都是对的，但我总是觉得这种做法有点象常人讲的“头疼医头，脚疼医脚”，如果我们把太多的精力都用在这上，单纯的这样做，那么讲真象救度众生这件正法中的大事可能就要受到影响。

    几个月前，我们当地也出现了几个邪悟者四处散布邪悟言论，骗一些学员焚烧大法书籍然后自称圆满这样的事情，当时的表现的确是来势凶猛，一时间竟有几十人受其蒙蔽，随其跳梁。当地的大法弟子们都很为这件事着急，大家有的找那几个带头邪悟的人理论；有的给其写信；有的专门为此发正念，过了一段时间之后也未见其有所收敛。最终，一些在各片儿负责传递资料的同修们为此事坐到了一起，现在回想起来，我还在为当地同修们那种发自内心的为地区整体负责的态度所感动。交流到最后，大家在一个关键问题上达成了共识，那就是尽一切可能的重新恢复、开创集体学法的环境。

    自去年秋天始，当地的同修们就突破各种障碍，逐渐的开始進行了大范围的法会交流，一些集体学法小组也随之开始出现。师父为《向当地民众揭露当地邪恶》评注之后，集体的学法和交流也就越来越多起来。由于邪恶的迫害还仍然存在，所以考虑到安全因素，当时的学法小组也就显得不拘一格，灵活多样。直到今年4月份，当地的几名协调人受到邪恶的迫害，表面环境遭到了破坏，许多学法小组便散了，整个地区又回复到了以前象一盘散沙的状态。

    邪恶也就是在这个时候开始乘虚而入的。它们操控几个邪悟之徒，专门针对那些躲在家里不能走出来的、人心太重的人下手，真正修炼、做好师父要求的三件事的人它们是不敢去碰的。从这一现象中，我们就可以清晰的看到邪恶的真正险恶用心，它们实实在在的是在毁人。那些在家走不出来的学员，同样是师父当年一定要要的一亿大法弟子中的一员啊，如果我们大法弟子不想尽办法去拉他们一把，邪恶就要想尽办法去毁掉他们，它们是在和师父争夺大法弟子——一群最配得上师父和大法救度、最有机会成为全新宇宙大穹的主啊！

    在实际工作中，我们发现他们有许多人就像师父在新经文《也棒喝》中说的那样，只看《转法轮》，不看新经文。从几年来的工作经验看，这样的人你光去坐在家里和他谈，起的作用不是很大的。如果在他的周围能形成一个稳定的集体学法环境，问题就好办得多了。现在再想起当初师父为我们留下的修炼形式啊，他的内涵和起到的作用真的是我们用语言无法形容的。实践中可能我们有许多弟子都有这样的感受，不管有多少矛盾和分歧，不管怎样不精進的人，只要一走進集体学法或法会这样的环境中来，他就会变，因为那就是一个能熔炼人的、慈悲纯正的场，也是邪恶最害怕的场。所以从镇压的一开始，它们就疯狂的阻止、破坏大法弟子的集体学法炼功和交流，并冠以“非法聚集”、“聚众闹事”的罪名。而今天有一些大法弟子因为怕心等执著，不爱参加集体学法、交流，却正中了邪恶的意，这样它们就可以“分割包围，各个击破”了。我还发现，那些经常在一起参加集体学法、交流的地方，就是不会出现象邪悟啊或被邪恶钻空子等一些事情，在证实法的整体表现上也是稳定的。而我走过的出现这些不好现象的几个地方，都无一例外的很少有集体学法小组的存在，就更谈不上经常的交流了。这绝不能说是巧合。

    集体学法、法会，是师父为我们留下的修炼形式。在邪恶的迫害中，大法弟子理性、灵活的维护好师父为我们留下的这一切，决不仅仅是为了防止和抵制邪恶的侵扰与迫害，从根本上讲，它是我们修炼提高的最有效的保障，为那些走不出来的同修开创最便利环境的同时，我们也是在否定旧势力的安排，真正在走师父为我们安排的路，所以一切不正的就在归正。从我们当地的形势看，也正是这样，随着集体学法小组的越来越多，各种形式的交流也越来越多，这种纯正的场也就越来越强大，它吸引着越来越多曾经走不出来的同修开始很自然的走出来，而邪恶的场却越来越小，渐渐的人们再也听不到邪恶操纵那些邪悟者发出的噪音。

    当然，对待开创集体学法、法会的环境，也要保持从本质上认识，保持用正念和无私的心态对待，而不能单纯从形式上追求这样做、当成事情或成绩做，否则在当前余恶还在猖獗的情况下，很容易被钻空子，给我们自己造成损失，适得其反。

    二、更進一步的解读正法时期存在的资料点，从根本上为“遍地开花”做准备

    相当长的时间以来，明慧网和各方同修一直在不断的呼吁和倡导资料点的独立运作和遍地开花，我个人理解，这也是针对中国大陆的现实情况，为大陆大法弟子的安全和更稳定的做好讲清真象、救度众生所做的。

    在与各地同修的交流中，我发现，通过几年来近乎模式化的运作，许多大法弟子对资料点的理解已经形成了观念，更多的人对明慧所倡导的“遍地开花”有着相当形式化的理解，以为多建几个资料点或把一个大资料点分成几个小资料点，就是遍地开花了。师父在《转法轮》中讲到周天时，讲到通大周天的目地是要百脉同时带开，连成一片，最后达到无脉无穴的境地，那时可以说到处都是脉，到处都是穴，反过来讲到处也没有脉了，到处也没有穴了。我想通过师父的这段讲法来理解资料点的“遍地开花”是再形象不过了。

    建立更多独立运作的家庭资料点、小型资料点、个人资料点是明慧网所倡导的形式，但本质上，当越来越多的资料点建立起来，当大法弟子人人都能成为资料点时，那个时候是不是也可以说到处都是资料点，到处又都不依赖现在意义上的资料点了？几年来，邪恶一直都在针对资料点進行疯狂的破坏，每一次破坏都使我们蒙受很大的损失，是因为我们还有“穴”，从这个角度讲，我们建多大的资料点，就等于有了多大的“穴”，结果是邪恶时不时的就点中了我们的“大穴”。当越来越多的资料点出现时，当大法弟子人人都能成立资料点时，那时是不是也就到了到处都是脉，到处都是穴，反过来讲到处也没有脉了、到处也没有穴的那种“无脉无穴”的境地了？那个时候邪恶还能做什么呢？我想一定是在无从下手中自己气也气死了。

    在邪恶的迫害中，我们成立了资料点这样的有形，在反迫害中，我们最终还要把它化为无形，这才是对邪恶迫害的真正彻底的否定。然而要达到这样理想化的境地，绝不是简单的靠多建资料点就能实现的，这里边真正存在的是一个整体修炼提高的过程。 我们的观点是，真正“遍地开花“的过程，是大法弟子整体心性提高的过程，是大法弟子整体对正法认识提高的过程。如果抛开这两个前提去单纯的增加资料点的数量，追求“遍地开花”的表面形式，那是拔苗助长， 非常容易使我们陷入更深一步的“做事儿”状态，从而达到的效果也必定是事倍功半。所以在这种状态下，许多时候，我们就会经常面临“摆好了机器却找不到干活的人”这样一个尴尬局面。这就是因为我们忽略了一个根本性的问题，那就是整体心性的提高才是做好这一切的前提。因为资料点的工作不是任何人都能干的，肯于做这项工作的人，他一定是在心性方面、在对法的认识和理解上、在个人的修炼基础方面都达到了一定标准。不具备最基本的心性标准是做不来的，干了也容易出问题。

    早在一年多以前，我就在《自身的提高是我们做好一切的基础》这篇文章中针对当时出现的问题，提到过对资料点遍地开花的理解，只是由于篇幅的原因并没有展开来谈。但当时却曾与当地负责协调的同修在这方面做过深入的交流，在认识上取得了共识之后，她们重点从两个方面着手展开了工作，一方面是将现有的由流离失所同修组建的资料点進一步细化、分散、独立；另一方面尽一切可能的与各处负责联系协调的同修接触交流，共同开创集体学法、交流的环境，促進整体提高，从而为将来的遍地开花打基础。

    万事开头难，仅第一方面的工作就曾使当初几个负责协调的同修费尽心力。当时在资料点工作的同修，由于长期在一种近乎封闭的固定模式下生活，无意中已经形成了许多观念。比如最初由协调人统一负责提供纸张、耗材，甚至是一盒订书钉，甚至是普通的生活用品，也要由协调人跑腿儿送到，这种类似于“饭来张口，水来伸手”的做法，使资料点的人渐渐养成了严重的依赖心理。在这种情况下要实现资料点的独立运作，可以想象难度有多大了。

    长时间以来，许多地方的资料点几乎形成了一个约定俗成的模式，在追求大而全的同时，还要统一提供原材料、耗材等；上网下载与编辑打印要分开。但要想实现各自独立运作，就必须打破这种模式。当时从当地的现实情况看，要资料点短时间内实现自己负责原材料及耗材的供应，这一点还是问题不大的，但要让各个资料点短时间内都实现自己上网下载和编辑材料，就感觉有点儿象天方夜谭。而且当时从周边城市的情况看，他们都对原有的运作模式很是认同，固定的观念甚至使他们固执的认为那才是“正理”。当后来我们当地的同修在与其交流中告诉他们我们这里的资料点各个都会自己上网下载编辑打印时，从他们惊讶的眼神中让人感到我们的做法似乎犯了“兵家大忌”，因为在他们看来，这种做法是极其不安全的。但从实际操作中看，这样的做法没有任何问题。真正挡住我们的不是邪恶，而是我们自己执著不放的观念。

    最初，学上网对资料点的同修来说也是一个相当大的障碍。在当时各个资料点上工作的同修中，有一定文化程度的人少之又少，加之对安全的顾虑和对网络这种现代高科技的神秘感，使许多同修对上网从心里往外产生一种畏难情绪。刚开始的时候有一个同修大姐，即使勉强学会了上网下载，也不愿意自己上网，还是坚持每周打电话要协调人或别的同修送给她现成的磁盘，怎么跟她交流都不行。最后几个协调人共同与那个给她传盘的人暗中约定，无论如何也不再给她提供现成的了，那个大姐最后终于在“靠山山倒，靠水水干”的无奈中，“被迫”自己上网了。就这样，在重重障碍中，当时现有的资料点开始一步步的走向独立。

    2003年下半年，随着向当地民众揭露当地邪恶活动的一步步深入展开，当地同修的集体学法交流活动也越来越多，越来越活跃，负责协调的同修们也开始把广泛建立个人资料点的话题抛了出来。当时有些同修觉得把成立资料点的问题放到交流会上谈论，似乎不妥，因为这很容易暴露安全问题，但现在看来，这样的担心是不必要的。事实上那个时候，正是当地大法弟子在心性上、在对正法的认识上整体处于提高的阶段，许多曾经一直走不出来的人，在整体的带动下，也开始走出来证实法。正是由于在整体上打下的坚实的心性基础，才会有半年以后的今天，当地大法弟子在证实法的诸多方面，在整体上走上了良性发展的轨道。众多的小型资料点犹如雨后的春笋，以难以想象的速度大量的、不知不觉的冒了出来。

    三、协调人的作用

    在整体的运作表现中，还有一方面的因素是不能忽视的，那就是协调人的作用。从上面两个问题的阐述中，我们就可以看到， 地区整体上的每一关键步骤，都离不开协调人在其中的积极参与和带动。在一个地区的大法弟子整体尚未走向成熟之前，有一个普遍经常的表现，就是整体上依赖性很强。这种情况下，作为协调人起到的作用就更显得突出。那么这个时候，处在协调人角色中的大法弟子，自身的修炼基础和对正法的理解和掌握程度如何，就尤为重要。如果协调人能在法中正悟，那么就往往会影响到地区大法弟子整体都做的很好，而协调人放不下的观念，也往往会障碍一大片。自从我進入当地，通过与当地搞协调工作的同修两年多的接触合作，与其他地区相比较，给我最大的感受就是，协调人之间的矛盾很少，出现问题时，大家经常能够及时的坐到一起协商，互相配合，很少有人固执己见。

    随着正法形势接近尾声，师父在亚太地区法会上的讲法中，对协调人又提出了更明确的要求，以我个人的理解，那就是协调人要及时的放下自我，摒弃几年来在做事中形成的各种观念，适应新的正法形势的要求。从当地的情况看，打个比方说，如果说过去的协调人是在前面拉车的，现在就是要到后面或旁边去推车了，因为师父要大法弟子人人都走自己证实法的路，协调人应彻底放下过去大包大揽的做事状态，更多的为其他大法弟子走自己证实法的路创造条件，提供方便。所以协调人更应该注重与同修在法理上的深入交流和引导。这也是近半年来我所感受到的当地协调人的变化。在我看来，这是真正走向成熟的表现。


syx

要认真对待明慧编辑部的通知

       文/山东招远大法弟子

    【明慧网2004年10月25日】明慧网在这五年特殊的历史时期，为全球大法弟子的整体提高、紧跟师父的正法進程起到了巨大而又特殊的作用。师父说“不是说明慧网没有错，但重大问题一定看明慧网的态度，我在明慧网上发表照片与《心自明》目地就是给你们建立一个可信的网站。”从师父的讲法中和从几年来明慧网在正法中的所做的，我理解：明慧网虽然是大法弟子证实法办的，但却是师尊的苦心安排的结果；她是一用于正法的特殊时期，连接师父与大法弟子的强有力的纽带。她除了及时的把师父的讲法传递给弟子们外，在正法的路上，把全世界大法弟子凝聚在一起，形成了一块全球大法弟子切磋交流的园地，从而弥补了大陆大法弟子在邪恶的迫害中暂时失去的集体学法、交流的环境，在证实大法、救度众生的伟大壮举中，起到了积极的促進作用，所以说明慧网是一个不容怀疑的可信的网站，我们都有责任保护她。

    明慧编辑部发出的每个通知，并不是编辑部同修们个人在法中的证悟的东西，并不是盲目的，想当然的在做什么。我理解：每个重要通知都是在向全体大法弟子传递着师父的尊意。告诉大法弟子在正法修炼中存在的一些亟待解决的重要问题和下一步急需要做的重大事情，也是正法進程中的重要标志，以什么态度来对待明慧编辑部的通知，直接关系到能否紧跟上师父正法進程的大问题，所以，我们每个正法时期的大法弟子需要认真对待明慧编辑部发出的每个通知，这也是对法负责，对众生负责，对自己负责的一个方面。

    我认为：明慧编辑部的作用和99年7.20前的中国的研究会一样，只不过她的责任更大、范围更广。

    师父在《法轮大法义解》中告诉我们：“为指导修炼，我不在的情况下，一切事宜均由我们法轮功研究会统一作出决定，统一带领大家修炼。以前研究会作出的一切决定都是经过我同意的，我就是在任何地方，他们作出什么决定也是通过电话、传真和我取得联系之后他们才作出的。”“所以这里明确指出：我不在的情况下，研究会作出的决定，我们全国各地辅导站都要听从、执行。作为一个辅导员那就更责无旁贷了。”

    我们中国大陆的大法弟子目前仍处于被迫害中，虽然形式上的辅导站、辅导员已不存在，但我们每个人都是站长都是辅导员，都是大法中的一粒子，都有责任维护大法。只有坚信师父，才能做到真正维护大法，才能做好大法弟子应该做的事情。什么是坚信师父呢？我理解，只有无条件的按师父说的去做到，师父叫干什么就去干什么，不管理解或不理解还是理解的多和少，坚定的照做，才是真信。师父的法，每句话都博大精深，包含着不同层次的内涵，其实我们在听师父的话，按师父说的去做的过程中，就会不断的体悟到不同层次的法，就是在不断的同化法，直到圆满。

    我们修炼本来始终存在一个悟的问题，现在师父的法讲的都很明了，但还存在能否真信的问题。长期以来，有一些功友对师父的讲法表现的很相信，积极的接受，但对明慧网的材料和明慧编辑部的重要通知，却以看不看无所谓的态度对待，因此，对一些重大问题在法理上认识不清，贻误了一个个证实大法的良机。人为的给自己的修炼设置了一些障碍，无意中拖了整体证实大法的后腿。如：打压后，几年陆续的進京上访证实大法。师父在“严肃的教诲”一文中讲的已很明确。因为当时是以明慧编辑部的名义发表的，所以有一部分功友怀疑其真实性。不是以法为师。而是站在维护人的基点上，用人的观念盲目否定，因此，把几年的珍贵机缘白白的放弃。

    再如：揭露邪恶之首，向本地民众揭露本地的邪恶，用法律武器揭露恶人等一系列问题，都是在证实法的过程中，我们每个弟子必须应该做的，因为迫害不是针对我们个人来的，是对法的迫害。维护大法，证实大法是我们义不容辞的责任。其实，所有的问题，师父在法中都已经讲过，只是我们没悟到或悟到没有去做，令师父心急。但仍有部分同修很被动，表现为：有的根本不做，有的只是应付了事。有的单纯的做事而已。

    我们从师父的法中都知道，我们是正法修炼，所做的每件事都不是小事，都是和法联系在一起的，和自己的心性提高联系在一起的。再如：这次明慧网编辑部发出的“首届大陆大法弟子修炼心得书面交流大会”征稿启示。这也是证实大法的一个很重要的步骤，这是师父的洪大慈悲，给弟子们提供的一个提高升华的机缘。每个参与证实大法的弟子都应该珍惜这次珍贵的机缘，不辜负师父的苦心救度，在写体会的过程中，暴露发现了许多当时环境下认识不到的执著和不足，从法理上也有了進一步的认识，真正起到了总结经验，找出不足，对今后更好的做好师父要求的三件事起到了很好的促進作用。很多功友都认识到了重要性，但觉得自己修的不好，被自卑心挡住了没能写；有的认为自己没有轰轰烈烈的事迹，修的很平淡，没什么可写的。也有的认为，全国这么多大法弟子做的好的，写的好的有的是，自己不会写，即使写了也不可能发表，不如不写；还有的人认为，正法的事大家都在做，没有必要写，也有的人看到别人写，害怕自己不写落下，也象征性应付几句了事等等各种心态的人都有。完全当成了一件事情来做，和修炼脱节了，没能很好的珍惜这次难得的机缘，也是一大遗憾。

    明慧编辑部的每个通知，都是慈悲的师父给弟子们安排的建立威德的机会，我们应该好好珍惜，认真对待。正法时期的大法弟子修炼的机缘越来越少了。我们应抓紧分分秒秒的时间做好我们应该做的事情。


syx

由松原市多名大法弟子被绑架而想到的

       文/大陆大法弟子 秀莲

    【明慧网2004年10月16日】近日惊闻松原市当地恶警一次大规模的非法行动，绑架了多名大法弟子。（原报道40多名大法弟子被非法绑架一事有误，实际人数应为9名）

    那么痛定思痛，在正法進程突飞猛進、邪恶所剩无几的今天，居然遭到如此沉痛的打击与损失，我们是应该及时的向内找找了。现在所剩的黑手烂鬼在整个宇宙的洪大的正法之势下已经没有任何还手之力了，它们现在所能干的只剩下到处躲藏了，所以我们如果没有特大的漏洞是不会遭到如此重大的损失的。事发之后，我找到个别功友共同切磋了此事，根据了解的情况总结了这次事件发生的根本原因有以下两点。

    一、能否正确面对江泽民下台的问题

    前天接触到松原市的几位功友，了解了一些出事的情况。一个最明显的问题就是有很多大法弟子执著于邪恶之首的下台，这是我意想不到的。由于执著常人中的变化和一些事情，我们已经教训很多了，师父最近的三篇经文也一再告诫我们不要执著常人社会所发生的事情。无论发生什么事情，我们都不要被带动，就做好师父要求的三件事，“万事无执著 脚下路自通”（《洪吟二》无阻）。

    据本地区的功友反映；有相当一部分功友由于执著此事表现得很兴奋，打电话也不注意了，什么都说，讲清真象上也表现得无所顾忌，错误的认为邪恶大势已去，就快灭亡了，没有什么力量了，我们可以“堂堂正正的”出去讲真象了。一时间失去了理智和冷静。但是当遭到邪恶的迫害时，又从“什么都不怕”走到另一个极端，吓得不敢出来了。这次被邪恶大面积的钻空子与这事有很大的关系。

    我们不能象师父在《北美巡回讲法》里讲的那种没有对大千世界变化的任何承负力的那种人，高兴了就窜到树上大笑不止，遇到痛苦的事就钻到地下去多少天也不能自拔。我们是正法时期的大法弟子，遇到任何事情都不惊不喜，不被事情的本身所带动，做到无执无漏，这才是师父所希望的。

    二、没有正确对待到北京发正念的问题

    自从北京和纽约发生了正邪大战以来，各地的大法弟子也积极配合北京和纽约当地的大法弟子進行整体发正念，有的功友利用到北京出差的方便，近距离发正念，有力的大量的铲除了黑手烂鬼。目前形势下这样顺便到北京近距离发正念本身没有错，但是事情太有为了就偏离法了，因此邪恶也会钻進来干扰。

    明慧网上有关文章，几乎都强调了当前在各地做好讲清真象的事非常重要。我个人理解，是因为在这样做的过程中会大量清理邪恶，让残余的邪恶顾此失彼，无法集中在某个地区，对更好、更有力度的救度世人有益。这样做能让我们牵制、消灭另外空间邪恶的力量，最后只剩下邪恶在北京的残败局面，我们再集中力量全方位（发正念、讲真象）一网打尽。相反，各地学员如果松懈了本地的讲真象工作，那么邪恶不正好集中在北京死守、集中力量维持迫害吗？

    据了解，松原市的资料点的功友为了鼓励大家都到北京发正念，特意搜集网上有限的几篇有关到北京发正念的文章，编辑成一本小册子发给学员们，致使一些学法不深的学员一时间热衷于此事，为此召集法会奔走相告，使大多数学员为这件事所带动，特别以前没去过北京打横幅的功友更是踊跃参加，打乱了、耽误了众多功友长时间稳定的有规律的讲清真象、救度众生的最基本的大事，对当地整体产生了负面的影响。由于搞得太有形了，人数又众多，再加上修口方面差，也引起了恶警们的注意，因为它们是最怕大法弟子上北京的，我想这也是造成邪恶大规模绑架大法弟子的直接原因，抓住了我们做事不谨慎、不理智、太有形的漏洞。

    更有甚者，据说此类事件涉及到了松原市很多做资料的学员。有的小组几乎是全体出去，一同奔赴北京，把他们所应全力负责的资料大事搁置一边。在天安门以立掌、打大莲花手印的姿势照相。记得在近期明慧网上有一位功友谈到了他在天安门照了相，但仅此而已。此种做法我觉得在证实大法这方面并没有什么实质意义，同时还避免不了其他执著形式的功友会来效仿。试想，在你为了照相摆姿势的那一刻，思想能够静下来多少呢？（当然，如果有一幅在天安门堂堂正正的打开一面写有“法轮大法好”的横幅的照片发表到网上那也未尝不可，但事先应该做周密、理智的考虑和安排，而且不应该做为重点去做。）这几年也有千千万万的大法弟子默默无闻的奔赴北京举起了那壮丽夺目的横幅，喊出了压在心底多年的心声！前几年他们去就是要采取打横幅的方式，做到了，也有力的震慑了邪恶、惊醒了世人……。大道无形，我们要讲实效。

    其实，松原这批学员上北京之前状态就不是太好。根据很多功友反映，当地的资料点就连最起码的真象传单都供应不上了，每周只有《明慧周刊》和很少的传单。当然问题是多方面的，不光是资料点的问题，大家都有责任，但毕竟是我们资料工作没有完成，直接影响了当地清除邪恶、救度众生的進程。

    另外，当地学员因为种种原因，把两个资料点合并成一个大型的资料点，人数达数百人之多。完全与当前的要求——资料点小型化、家庭化、个人化、达到“遍地开花”的方向相背离，已经跟不上当前的正法進程了。有的资料点协调人在公开场合经常随便讲：我是“负责人”，有事到哪里哪里去找我，等等不负责任的话。在迫害还未结束的今天这样到处随便说，其实就是对大法不负责任，给邪恶提供了最有利的“线索”——如果邪恶盯梢跟踪，那么他所负责的资料点就很危险了。这其中不是我们个人不怕就行了，我们已经不代表自己这个个体，我们每个人都是整体的一部分，个人不理智的做法会对整体证实法产生直接的不良影响。正如师父在《2004年芝加哥法会讲法》中说的“还有的人头脑一直不清醒、不冷静，自己不注意安全，更不注意其他人的安全。”纵观其事件，我们有些功友的表现出发点不是在证实大法而是在证实自己。

    与此同时，做不到资料点遍地开花的地区，大家也都应该向内找找自己，看自己被什么观念障碍住了，使自己不能更主动的成为家庭资料点、个人资料点。

    在此建议应该都静下心来学学法，这是对自己负责也是对大法负责。

    这五年来我们的教训与损失太多了，以往的打击也应该让我们清醒了。此文或许语言过重，但我们对事不对人。我们大家都是一条心，共同为了救度众生证实法而拼尽全力，除了这点，我们无论做什么都是无意义的。在此希望各地的功友对松原市所发生的事情能够吸取教训，为了我们日后能够更好的证实大法，做好师父叫我们做的三件事，在一次次的惨重的损失中吸取教训，更加成熟起来。

    以上属个人所悟。


syx

绝食只是方式，效果关键在心态

       文/大法弟子

    【明慧网2004年10月10日】我想就部分大法弟子被抓后在被迫害中绝食抗议的行为谈一谈不同看法。绝食抗议，顾名思义就是用不吃不喝的行为表示对迫害的抗议、不配合、震慑邪恶。就此问题我曾同几位同修进行过切磋，他们认为绝食就是不配合邪恶，就是否定旧势力的安排。对此观点我有不同看法，我认为不可否认绝食是否定和抵制迫害的一个重要方式，而且确实有许多大法弟子通过绝食闯出来了，但绝食本身只是一种方式，采用这种方式时的心态和基点是否纯正，才真的决定着是否在否定旧势力安排、是否真的起到抵制迫害的作用。绝食只是一种方法，单纯强调方法是片面的，应该强调的是心态。心态的纯正、基点的纯正这才是核心问题；无论采取绝食方式还是其它方式反迫害，心念都是最重要的。

    但是，我发现很多被抓的学员把“绝食”简单的当作了闯出魔窟的必经之路，想着“只要采取这个方法就行”，但在做的过程中并没有按照师父的要求：“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《洪吟（二）》--别哀），找到执著（被迫害的根本原因）、去掉执著。比如有的学员是把绝食当作赶快离开监狱的一种“有效手段”，有的是以此方法表明自己不愿接受迫害（但是人反迫害时也是不愿接受迫害的，我们应该和他们有什么本质上的区别呢？），但却没做到用修炼人的眼光看透迫害，而是在心底里把迫害当成坏人对好人的迫害（而不是其它空间的邪恶因素操纵世间的坏人对超常的修炼者的破坏性检验）了，当然还有其它的人心掺杂的情况。这样的人心人念，往往造成事与愿违，达不到“目地”，而且使自己的肉体受到很大的伤害，甚至失去肉身，就象那些想“辟谷”但心性又不到位的人真的在山洞里饿死了一样。有的学员真在监狱里绝食饿死或被折磨性灌食迫害致死，或者被迫害得奄奄一息后才放出来，放出来后因为认识还是掺杂人心的状态，身体也迟迟不能超常的恢复起来，仍然无法做大法弟子该做的事，真是太可惜了。

    其实已经有很多正念正行的大法弟子被非法关押后做得非常好，他们被抓之后马上认真向内找，去掉根本执著（也就是被迫害的原因），堂堂正正的学法炼功，不让学就学，不让炼就炼，向所有接触到的人（犯人、警察、所长、院长等）讲真象。警察不敢再关他了，把他“请”出了监狱。他们精神焕发的闯出了魔窟，既不用绝食，也不用象有些同修写的那样，“在师父的慈悲呵护下”（这其实是师父看你正念不强、但又有决心修炼时帮了你一下，我们不能老让师父为我们操心了）出现病态而“保外就医”。

    同样是绝食，心念不同，效果也会截然不同。记得以前读过一些绝食的故事，表现的状态就完全不同。当时那批大法弟子头脑非常清醒、理智，明白这场迫害的本质是超常的，也能时刻记得自己作为大法弟子是超出常人的。所以他们即便采取常人反迫害的这种表面方式（指绝食），其身体却和其心性保持一致，完全是超常的状态（有的自己知道能直接从另外空间补充能量），或者只受很少的损失，绝食期间照样红光满面，不受常人饥饿感的困扰，照样讲真象，结果最后警察自己找理由把他们放了。所以说，不是形式的问题，而是心态的问题。一念之差，带来的后果都截然不同。

    记得1999年、2000年那段时间，也就是迫害刚开始就舍生忘死的出来为大法说话的学员，被非法拘禁期间，常常有为了拒绝接受迫害、为了早点出去继续为大法上访而从几层楼上跳下来的，但结果是他们轻飘飘的落地，安然而走，那是他们心态达到了纯正的境界，才在这个空间也出现的超常表现。而后来有些学员被邪恶之徒非法关押、迫害期间，也有跳楼的，却是怀着人心而为，结果出现严重伤残事故，造成不幸，还授人以柄。“能行不行见真象”（《心自明》）关键时刻真是掺杂一丝一毫的常人心念都不行啊。

    旧势力这场迫害的目地之一，是想要大法弟子达到它们定的“标准”。对那些它们看不上的大法弟子，它们千方百计的要“考验”，如果这部分大法弟子去不掉那些根本的执著，达不到它们设的标准，它们就拼命的迫害，使得迫害非常的严酷。而在这种情况下，被迫害的大法学员如果不能在法上认清这场迫害，找不到执著、或者不愿放下执著，用人心对待迫害，那么师父与正神就不好帮他。作为一个“人”，他的血肉之躯承受能力是有限的，当大法学员一味掺杂着人心承受迫害，人的肉体达到承受极限时，就容易发生迫害致死的事情。

    退一步讲，如果真的由于绝食把自己的身体搞得很糟很虚弱，你怎么去讲清真象、怎么坚持每天多发正念、怎么正念闯出魔窟呢？就是有很好的闯出去的机会，你身上没有一点力气，你走得了吗？现在没有被邪恶绑架关押的大法弟子都在努力的做好三件事，放下人心，学法修心、讲清真象、发正念，救度众生。你出不了监牢，你怎么样去自由的做好大法弟子在正法时期应该做好的三件事呢？怎么做到大面积的讲清真象呢？你的亲人、同事、邻里，等等有缘众生，都等着你给他们讲真象，等着你的救度，可你却被关在牢里……

    还有一个问题，如果我们被迫害的大法弟子不能做到以一个未来觉者的形象去反迫害，而是完全和常人反迫害混同在一起，在身心上造成很大损失，有的神志不清，有的身体极度虚弱，有的生命出现了危险，这怎么能体现出大法弟子神的一面呢？另外，给不了解真象的常人也会留下一定的负面印象：一讲真象就被抓，某某被抓后绝食，皮包骨，奄奄一息，太可怕了。你讲真象让他们去修大法，虽然他们也同情大法弟子，但感受不到大法超常的威力，反而觉得邪恶势力太强，自己不敢学。这不是也给我们救度众生带来了不必要的难度呢？


syx

要对得起大法弟子主体的称号

       文/大法弟子

    【明慧网2004年10月8日】获悉中秋节时分，海外大法弟子深知师尊对大陆大法弟子的挂念，特意精心选配了一个精美花篮敬献师尊，上面写着“代表全体大陆大法弟子祝师尊中秋快乐”，师尊回应（非原话），大意是，谢谢大家，可是想到还有那么多大陆大法弟子还在狱中受苦，所以怎么也说不出“快乐”二字。

    师尊在以往的讲法中，多次提到（大意）大陆大法弟子是主体，海外弟子国外正法都是在围绕协助中国大陆的大法弟子的正法在進行。

    师尊在最近发表的《放下人心　救度世人》的经文中，两处明确提到“特别是中国大陆大法弟子……”，在最新的《问候》中又一次明确提到“特别是中国大陆大法弟子……”。这样高密度的直接提及“中国大陆大法弟子”，在过去的经文中很少见到，尤其是在这正法后期之后期的紧要关头，大法弟子的主体应该承担起什么样的正法使命，展现什么样的风貌，确实是值得大家好好的悟一悟了。

    个人体悟，当前大法弟子主体的整体表现离正法的要求，师尊的期望还有相当的差距。在大陆还有相当多的弟子在观望，在等待，甚至在相互牵制，走不出人来。如果始终是这样，那将是人间正法的一大遗憾。

    如何突破现状，在法上有清醒的认识，下面就谈谈我个人的看法，不对之处，请慈悲指正。

    * 突破旧势力的安排乃当务之急

    旧势力在中国大陆针对大法弟子设下了巨难，营造恐怖的氛围，使得生活其中的每个大法弟子都会感受到无形的巨大精神压力。

    虽然在正法中许多微观的因素被清除，但是人的表面在长期压力下形成的观念会反过来持续抑制自身的佛性，即明白的一面始终受到人的表面人心的抑制，人就会显示出麻木状态。

    这其实正是当初旧势力的安排，它们不想让大法弟子救度更多的众生，因为它们设定要淘汰世人的指标是“十不剩一”。

    所以它们安排大陆大法弟子整体上能够认识到、走出来的时间，就是和法正人间差不多时候，那时表面空间种种迹象明显的显露，看到了，知道正法是真的要来了，再不出来就不行了，但也没时间救人了。

    修炼是需要悟性跟上的，而旧势力对大法弟子主体整体上的悟性進行抑制的安排，实际是为了达到它们的淘汰大量众生的目的。而大法弟子恰恰是以救度众生为使命，这也是师尊正法的要求。

    那么到底人间正法的主体最后走什么样的路，这是非常严峻的问题。所以提高悟性，在法上认识并破除旧势力的安排，真的是当务之急。

    * 师尊早已为弟子铺平了道路

    师尊说过：“我不想落下一个人”（《2004年芝加哥法会讲法》）。《师徒恩》中后四句诗写到：“师徒不讲情　佛恩化天地　弟子正念足　师有回天力”（《洪吟二》）。

    个人体悟，师尊在最近发表的经文中这样高密度的直接提及“中国大陆大法弟子”的同时，实际上也早已为“中国大陆大法弟子”在微观上各层面扫除了各种各样的障碍，也就是清除了旧势力的机制。

    当师父呼唤徒弟的时候，路已经铺好，剩下的是弟子能否正信，正悟。当你突破自我的观念，走出来时，你会发现真是“柳暗花明又一村” 。

    比如说对师尊的经文《放下人心　救度世人》的理解，人心在微观上看象花岗岩构成的山一样坚硬，但是当你能够从正法修炼中认识自己的使命，走出来讲真象，救度世人的时候，你会发现人也会变得轻松了，那是因为当你能够走出来讲真象，就显示出了你想放下人心，救度世人的意愿，那时师尊就已经把你的人心拿掉了不少了，都是师尊在做，就看你悟不悟了。

    所以这是个悟的问题，而不是在家里琢磨怎么去人心，想着等人心没了，再出来讲。这恰恰就是悟性不够的表现。“修在自己，功在师父”，修炼人能不能按师父的话做，就是修炼意愿的根本表现。

    师尊早已为弟子铺平了道路，弟子只是沿着走，一切造化就在其中。再不能领悟师尊对弟子的天地佛恩，那与为情所困的常人又有何分别。

    * 认清主体的正法使命

    每一个大陆的弟子都是这主体的一分子，所以都是肩负着巨大的使命。实际上，在中国大陆能够救多少主和王，是真正关系到宇宙的大事。

    跟随师尊走过了历史上最严酷的迫害，血雨腥风都未曾动摇，如果却在曙光即将来临前，被自己的观念（人心）障碍住，结果不知觉中迷糊的睡过去了，真的是极大的憾事，是全宇宙的遗憾。

    当然，要清醒理智的完成大法弟子主体的正法使命，就必须要清醒理智的认识正法的進程。

    对于江鬼的下台，大法弟子在人的空间不用去多执著。但是也应清醒的认识到，在人间的表象正是另外空间正法洪势对邪恶的大量清除的结果。

    江是邪恶一手维持的生命，一张人皮里面就是被不断补充的邪恶烂鬼撑着，所以才有贼胆对神佛犯罪。现在其另外空间的补充维持不住，人间的人皮也就支不住原来的位子，下台也就是必然。

    而对其他人来讲，因为是人，人又怎么能左右神佛，同样而言，神佛要完成的使命又如何能寄托于人。

    所以对于未来的佛道神，大陆就是目前作为人间正法的主体力量展现神威、正觉的道场。“放下人心 救度世人”就是新宇宙对所有冒天胆下走入世的正法弟子的补考命题。如此紧要的时刻，如果还在发呆迷糊，真的是对不起正法主体的称号。错失的是永不会再有的机缘。

    还有什么可怕的了，对于修炼人而言，能够挡住你的只能是你自己的人心合成的可怜又可笑的观念而已。

    人心重的大法弟子，是到了该突破它的时候了。


syx

与邪恶程度还很猖獗地区的同修切磋

       文/吉林大法弟子　铭铎

    【明慧网2004年10月2日】前几日得知一消息，我地区一外市的不法人员在当地办了洗脑班。过了不久，当地一主要协调人被恶警抓捕关進看守所。

    2003年末师父评注文章《向当地民众揭露当地邪恶》发表以后，我们当地大法弟子都在积极搜集恶警、恶人犯罪事实，并将他们的恶行在明慧网和当地民众中曝光。此举极大的震慑了邪恶，在这个过程中，也确实有一些过去极邪恶之徒恶行收敛，有的还开始醒悟，表示今后不再做坏事了，也使当地很多民众明白了真象。

    我们与这位外市被非法抓捕的协调人也可以说是很熟悉了，当时我们和她交流向当地民众揭露当地邪恶的具体做法时，我们说出了自己的想法和做法。但她和当地几位大法弟子，普遍认为每个地区的情况不同，她们那里环境没有那么邪恶。在揭露邪恶中应给恶人改过的“余地”，邪恶之徒过去做的坏事过去就过去了，不要再深究了…… 但我们在交流中看到她们还有一种潜在的心理：面对邪恶，我们不去深究，邪恶也就不会继续迫害我们了。相反如果把恶警、恶人犯罪事实進一步曝光，那邪恶之徒就可能会狗急跳墙、疯狂反扑，这样就会人为的增加我们的魔难。平静了一段时间以后，我地区的那个外市的不法人员不但没有停止迫害，还在当地办了洗脑班，并抓捕了十多名大法弟子。当地610还在敏感日到大法弟子家中進行骚扰，一时间邪恶表现非常猖獗。

    针对这种情况，我们用大法進行了衡量，发现这种给邪恶继续生存留有空间的想法和做法存在基点不纯正的问题。揭露邪恶的根本目地是讲清真象、救度众生，是修炼人的一种大善之举。相反作为正法时期大法弟子，不能够用各种办法把邪恶的本质揭露出来警醒世人，害怕自己在揭露邪恶的过程中受到伤害。而没有完全清晰的意识到揭露邪恶的本身也是对做恶者的一种救度；世人如果知道了这场迫害的邪恶，也会对大法和大法弟子产生正念，从而被大法救度；彻底揭露邪恶的本质也是对那些至今仍被关押的、继续遭受残酷迫害的大法弟子的声援，同时也会减轻他们的巨大压力。

    当然我们在揭露邪恶过程中，要避免两种极端存在：一种是把这场迫害当成人对人的迫害，所以带着强烈的“人的气恨、委屈”，非要把恶人立即置于死地；另一种情况是把揭露邪恶认为有些“不善”，从而滋养了邪恶生存的空间。

    作为修炼人我们时刻要以法为师，放弃自我观念，一切以救度众生为目地，同时在这其中也把大法的威严展示出来。当人人都真正知道了这场邪恶迫害的本质时，那么我想迫害就会停止。

    以上是个人一点认识，不足之处请同修慈悲指正。


syx

与认为“精進反遭迫害”的学员交流

       文/美国大法弟子 一言

    【明慧网2004年9月30日】我想说的是，不是说“精進”就不会受迫害，受迫害了就“不精進”。不存在“精進反遭迫害”或者“精進了麻烦就多”这样的规律。

    “精進”二字，可以说，就是他从不跟师父或者大法讨价还价，能时刻保持一个修炼人的“努力”（找不到这样的词，不准确）状态，还要能跟上正法進程，听师父的话做好学法、发正念、讲清真象三件事。

    但是我们平时认为一个同修很“精進”时，往往是因为看到了他在某个阶段、或者在某些方面非常努力，就这样认为、这样讲了。其实有时候，这样的认识不一定那么全面客观。

    修炼是让人成神之路，一个人的思想和构成今天这个人的因素是非常复杂的，要彻底纯净出来，其过程不是别人从表面上都能看到、看清楚的。比如：

    - 有的同修在某些方面（比如对我们常说的大法工作）真的非常努力、很付出，可是心性修炼的某些方面却长期没有长進、甚至有所放任；

    - 有的同修对有些方面的法理认识比较清楚，但有些方面却长期用人心对待大法，藏在心里不说，别人也不容易看出来，但烂鬼在另外空间却看得清清楚楚；

    - 有的学员到现在也没有从根本上认识到什么是大法和大法修炼，对师父讲的超常的法理并不相信，但出于人中的想法，也参与反迫害、揭露邪恶的事，有时还比较积极主动，但他可能是用一种“革命志士”反迫害、老百姓反迫害的心态、用常人的仗义之心做的；

    - 有的学员早就知道大法好，也看书，真心想修炼，但长期不能按照师父的要求在法上修，不懂得什么叫在法上认识法，而是把别人当榜样来学，疏于理性思考，看见自己心目中的“领导”或“榜样”干了什么，自己不假思索的就依葫芦画瓢（其实这时候基本上是常人在干事，魔难中，大法超常的一面很难在你身上展现的；坚持在这个状态中做，往往还会引起常人中的麻烦，比如亲人因超负荷承受牵连迫害而转向不理解、不愿意继续支持，影响了亲人被救度）；

    - 也有的地区，只有少数学员非常努力的做师父要求的三件事，却有不少在不好的形势下因为各种人心在家偷着练的、或者自己放弃了、甚至走向反面的。这样的地区，因为这些做的不好的人，使当地原本不好的环境更加复杂化了，那么少数真正按照师父的要求努力的学员，会成为当地邪恶之徒集中注意的对象，同时工作压力也会增加。在人手少、工作压力大的情况下，一旦修炼出现漏洞，就很容易遭到迫害。这种迫害不是他们的精進造成的，恰恰是那些做的不好的人因为自己做的不好，无意中助长了当地的邪恶势力。

    如此等等，这是我现在能想到的几种主要情况。这些问题不解决，到一定时候往往会被邪恶势力钻空子、从而受到迫害，那么周围平时认为他们很精進的学员，这时候就会想：他这么精進怎么还受迫害呢？其实，这时候的迫害与“精進”毫无关系，正是不精進的部分造成的。

    这些年，有些做得非常好的大法弟子，有的虽然也经历了挫折和起伏，但很快進入了讲真象堂堂正正、百折不挠的状态，非常理智清醒，因此早就在自己生活、工作所触及范围内开辟出了自由讲真象、自由修炼的环境。这样的学员，邪恶是不敢迫害的，因为从这个空间来说，邪恶之徒如果胆敢迫害他们，单位不答应、家人不答应，邻居都会帮着打抱不平，从另外空间来说，师父法身不答应，护法神不答应，维护正法的众神都不会答应，那么敢这样干的邪恶自己立即会遭到清除。

    然而从表面看，有可能你根本谈不上精進，反而没被抓被关，因为反正你也根本没达到正法时期大法弟子的标准，等于给自己选择了放弃——这也是邪恶势力干扰迫害的目地，让你当不成正法弟子——所以它们也不用再去用什么关押、酷刑等手段去强制你放弃修炼了。

    其实，通过恶化外部环境，不管是让你沉湎于儿女情长，还是追求金钱名利、常人享受，或者执著世间俗事，都起到了让你不好好学法精進的效果，这本身就是迫害你、想废掉你，那不是迫害你吗？只不过是这样的学员执著太大、人心太重，自己意识不到罢了。

    这场迫害是史无前例的，是历史上没有过的，极其邪恶的。对精進的学员来说，不论你来源如何，因为自身的精進程度不同，也都存在每个人自己对师父的法的理解程度的问题、能否跟上正法進程的问题，还有每个人对证实大法、清除邪恶、救度世人的用心大小的问题，还有自己还没修去的人的执著、对正法的认识存在误区、掺杂人心做大法的事，还有学法跟不上造成有的阶段修炼状态可能出现大的起伏的问题，等等等等。我想这些都可能造成漏洞，使我们在这场迫害中受到迫害，但不能排除有些学员用历史的眼光看，他总体上是相当精進的。

    同时，由于有我们自己在历史的长河中所造成的渊缘、渊怨关系、业力大小不同，来源不同（有的是属于第一种的签约弟子，有的是其它两类来源），邪恶势力如果看到空子，能对我们下手迫害的程度也是不同的，我们能从迫害中超脱出来所需的时间长短和付出程度也会很不相同，造成每个人走的成神之路都是不同的。特别是有些学员是属于第三批的，历史上没有系统的消过业，或者是长期在法理上认识不上来的，旧势力非得让他们受到破坏性检验、消去了重大业力或者认识上来了之后，才能去做他们应该做的正法弟子的三件事。那么如果没认识清楚，落入迫害陷阱，往往吃的苦遭的罪都非常大。但不是说属于哪一种就必须遭迫害，真的做的非常好的，邪恶势力照样不敢动；在魔难中很快冷静下来，对照大法找到自己的根本执著、能在法中悟上来的，邪恶就不敢再迫害下去了，那么就会减少损失，柳暗花明又一村。

    其实，即便第三类学员，能在这么短的时间内（人的一生一世中的一小段时间）就能修成神、佛、道，而且是在师父正法这个万古未有、今后也难再有的珍贵时期，师父还讲了我们今天无论吃了多少苦都和我们将来圆满归位后得到的一切不成比例、无法相提并论。那么，这部分同修，即便受到了不应发生的残酷迫害，看上去这一世吃了很多苦，也真是没白来人间一场，而且活得太值得了！第一类学员可能这辈子没有你们吃的苦多，可是他生生世世等法来的过程中，吃的苦决不会比你少，可能更多，只是这辈子你现在还看不见而已。“不失不得”，这大概是宇宙中绝对的法理吧。

    这里还引出一个关键的问题，就是一旦我们被迫害了，我们是否能真正用一个修炼人的眼光认识它、抵制它、清除它、证实法，从而减少迫害，救度众生，这过程中我们仍要靠在法中精進才能做到的。在无条件坚信大法、否定迫害安排的大前提下，多找找自己哪里有漏，修去它，要在法中精進。至于被迫害到监狱里去的事情，甚至被迫害得过早的离开世间的，最好不要一概而论的说他是不精進的，否则容易有失偏颇、对同修不公平，也不够尊敬。

    总之，不存在“精進反遭迫害”或者“精進了麻烦就多”这样的规律，这个话是对法理认识不清、甚至误解了师父讲的法、误解了修炼的真正内涵，才造成的。对于被这样的误解误导了的学员家属，我们应该体谅的、但是正气的为之讲清真象、讲清道理（无论如何，迫害和损失都是江泽民一伙造成的，我们都是受害者，应该共同揭露迫害、反对迫害，而不是责怪受迫害的人，更不应该怪罪大法）；同时自己重新做好，和家人一起共渡难关，在不久的将来，共同走向光明的结局、美好的开始。

    个人体会，如有不当，请同修指正。


syx

心不动

       文/大陆大法弟子

    【明慧网2004年9月22日】在讲真象中，及世间周围的环境变动中，如何能达到与保持神的状态，影响或决定着事情的后果。

    为什么心会随着外界的变化而动？可是外界的变化是由自己的心促成的啊。

    关于不动心，师父在《转法轮》里讲过一个故事已经说的很明白了：“我给大家讲一个佛教中的故事：过去有一个人费了好大劲修成罗汉了。那人要得正果了，修成罗汉了他能不高兴吗？跳出三界了！这一高兴那就是执著心，欢喜心。罗汉应该是无为、心不动的，可他掉下去了，白修。白修了得重修吧，又重新往上修，费了好大劲儿又修上来了。这回他害怕了，他心里说：我可别高兴了，再高兴又掉下来了。他一害怕又掉下来了。害怕也是一种执著心。”

    这么多年了，我们真的做到《转法轮》的要求了吗？已经有过多少教训，被外界和世间表面的变动而心动，摔了多少次大跟头？！

    另外，在转法轮第七讲治病问题中，师父讲到，“我们就讲最普遍的，人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。一般的气功师看不见，一般的特异功能看不见，只能看到人身体有黑气了。哪个地方有黑气，哪个地方就有病，这是说对了。可是黑气不是造成病的根本原因，是在更深的一个空间当中有那么一个灵体，是它发出的这个场。所以有人说排呀，泄呀。你排去吧！不一会儿，它又产生了，有的力量大，刚被排出去又拽回来了，自己能收回来，干治治不好。

    据特异功能看，那个地方有黑气，认为是病气；中医看就是那个地方脉不通，气血不通，脉淤塞；西医看呢，就是那地方溃疡、长瘤、骨质增生或者是发炎等一些现象，它反映到这个空间就是这个形式的。你把它那个东西拿掉之后，你就发现这边身体上啥都没有。什么腰椎盘突出、骨质增生，当你把那个东西拿掉之后，把那个场打出去之后，你发现马上就好。你再拍Ｘ光片子，什么骨质增生也没有了，根本的原因就是那个东西在起作用。”

    我理解，任何事情的表面是因为有更深的原因造成的，解决问题的根本方法是将这根本原因解决掉，明白了事情因果，我们就应该将精力集中在怎么更好的做好师父讲的三件事，解决问题的根本原因，铲除躲藏在后面的旧势力黑手及邪恶因素，而不是将心放在事情表面上，更不能因事情表面的变化而浮动。

    个人理解，与同修探讨，不当之处请指正。


syx

为什么“精進反遭迫害”？

      —— 谈大法弟子唐坚证实大法二三事兼与天津同修切磋

    【明慧网2004年9月20日】2004年8月9日明慧网报道了天津大法弟子唐坚被邪恶迫害致死的消息。我们心中百感交集，有的不是常人的感伤，而是彻底清除邪恶的决心与对于这位好同修的追忆。本文提供几则从不同角度获得的事例，作为同修之坚强与邪恶之猖獗的明证。但同时，我们还想从另一角度反思一下这件事情，并对天津地区证实大法的现状、今后配合方面進行思考，在此提出来，与大家切磋。

    一、唐坚证实大法二三事

    大法弟子唐坚自从开始遭受迫害就体现出了彻底的抵制。从我们掌握的信息来看，他于2000年夏末秋初被绑架至天津双口劳教所（2004年8月9日明慧网报道唐坚于2001年被非法劳教，时间上有所差异，希望知情人共同核实，因为唐坚惨案也是天津的血债记录中醒目的一笔，无论天涯海角，无论时日长短，邪恶的每一笔血债都难逃追讨，愿我们核实清楚，并提交“追查国际”及相关正义组织详细备案）。刚被绑架入所，他这样白净、帅气的书生真的使人担心能撑多久。然而唐坚的正念正行完全证明这担心是一颗常人之心。

    从踏入劳教所第一步、邪恶之徒提出第一项非法要求时，他就彻底否定。比如一進一中队队部，邪恶之徒也知道他坚定，所以“悔过”连提也不提，只是按例让他签个名。一般做得好的大法弟子能够不配合邪恶关于攻击法的任何要求，但在此类例行的公事上也就配合了。然而唐坚悟得透彻：任何对邪恶的听从就是妥协，所以严词拒绝（当时师父的经文《大法弟子的正念是有威力的》还没有出来，唐坚还没有看到“无论在任何环境都不要配合邪恶的要求、命令和指使”这样的法理，他完全是凭悟而行）。当时值班恶警是：王犯立芳，男，30多岁，瘦小枯干，形容猥亵，嗜烟如命，面皮从内到外透着邪恶的黑，表情总是满脸寒霜。见了大法弟子，就象它个人有什么刻骨的仇似的，那眼中的凶光恨不得将大法弟子吞噬。此人无官无职，最底层狱吏一个，上级也从来没屑于委任它“负责”所谓的“法轮功工作”，然而它自己一见到大法弟子就按捺不住仇恨，咬着牙谩骂，发了疯的殴打。它双手沾满大法弟子鲜血，而大多数迫害案例还不是上级命令的，是它自己失控的要做。此处之所以详细描述它，是因为它对唐坚及其他坚定大法弟子犯下的罪行罄竹难书，正是此人对唐坚造成过直接的严重摧残。它将是双口劳教所被首批追查的罪犯，请知情人提供其详细情况，电话号码及家庭住址，并请正义组织做好记录。

    王犯立芳，恶鬼本性再次暴发，仅仅因为不签字，就一边咬着牙咒骂，一边对唐坚施以了电刑，专电唐坚的脸部。它恶毒的咒骂与电棍的嘶鸣交织着，邪恶笼罩整个一中队。在踏入一队当天，唐坚即脸部变形、充血。然而唐坚不吭一声，电刑过后昂然走出队部，邪恶根本没有如愿。

    在此后漫长的反迫害中，唐坚“怀大志而拘小节”，使普通劳教也看到了大法弟子的风范。对于邪恶，他一贯的坚决不配合，心中只有法。然而邪恶便将他和另一位异常坚定、曾长期坚持所内炼功而邪恶百般折磨都无济于事的大法弟子——周向阳（明慧网也有报道）——都视为眼中钉肉中刺。

    2000年12月底的一个深夜，在一天的迫害性劳动后，普通劳教都已允许睡觉，唯有大法弟子被强迫参加所谓“学习”（洗脑）。然而趁着恶警不在，大法弟子学习了外边同修利用智慧传進的《导航——在美国西部法会上讲法》，大家都对这次迫害的本质有了清醒的认识。当恶警進来时，大家学法已经结束。这时恶警拿出稿纸，要求写什么“作业”，它们也知道在那么打那么熬那么折磨之后还坐在这里的都是坚定的，所以还特意说：不要求你们写“悔过”，不写就不写；这是思想汇报，你觉得大法好就写大法好，怎么想怎么写。部分同修认为写也是洪法，就写了；但周向阳、唐坚等共五位大法弟子认为：法在不同层次有不同要求，所以只要是正面洪法也不算错；但归根结底邪恶要这个东西根本不是为了倾听，是为了向更大的邪恶交差，是为了汇报“黑材料”，所以写一个字都是配合。

    恰巧，当晚又是那个恶到骨髓的恶鬼王犯立芳当班，它伙同另一当班恶警路林，将这五位大法弟子集中到“电视房”（其实历来就是对大法弟子的行刑房），進行了异常残酷的折磨。先后两根电棍被电没了电，然后充上电继续施刑，充电期间是惨无人道的殴打。有的大法弟子被扒了衣服电。王犯立芳一看电棍都不管用了，干脆撸起袖子亲自上，用尽全身力气打周向阳耳光，每打一下就用全部心底的恶和恨咒骂一句大法，它完全失控了，谁也拦不住；此恶魔竟然象一部罪恶的机器一样殴打了周向阳一个多小时。打耳光上千个。此过程中周向阳没吭一声。（事后有同修问他，“当时你脑子里想什么？”周向阳用完全充血变形的嘴说：“我一直背《论语》。”）恶魔王立芳在对周向阳一个多小时的亲自施暴后竟被千年的仇恨冲动的忘记累，直扑唐坚。同样，一句咒骂一下殴打，对唐坚的殴打又持续了1小时20分钟（有其他见证人说是1小时40分钟）。一个半小时不间断殴打，上千个、数千个耳光打在血肉之躯上、打在同一个部位，打完后唐坚的脸上局部真是血肉模糊。打完后，王犯立芳邪恶的问道：“现在写不写？”唐坚此时已因两腮肿胀、淤血、溃烂，难以清晰发声，但他的回答与周向阳完全一样---吐字虽含混语调却依然坚定，但同时也是平静的：“不-写-。”邪恶彻底没招，将大法弟子“罚站”了近一个通宵；殴打完后邪恶那恐怖的声音在楼道里回荡，依然让普通劳教不寒而栗：“把墙上的血擦擦！！！……”。自此邪恶以种种理由将这几位遭受严重摧残的大法弟子与其他大法弟子、与普通劳教、与其家人隔绝，不允许接见。这次殴打给唐坚留下终生伤痕，脸部变形再没有恢复，眼球永久性充血。这就是2004年8月9日明慧网报道家人接见唐坚时发现他“眼球充血、周围眼眶青紫”的由来——而这实际已是距那次彻夜殴打大概两月之后的事了。

    据说很多国外弟子的画作中受刑的大法弟子多呈奄奄一息状。在此我们要强调的是：在上面提到的这次正邪大战中，邪恶气急败坏兽行难控，然而无论是周向阳还是唐坚、以及其他几位大法弟子，人人在暴力承受中形象伟岸，个个如一座山一样岿然不动；在楼道中回响的只有邪恶的嘶叫、咒骂、殴打的声音与电棍的声音，而大法弟子一声不吭。正是“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”（《也三言两语》，《法轮佛法-精進要旨（二）》）在这之后很久，唐坚解除隔离了，那带伤的脸依然目光烁烁，走路的姿势依然是昂首挺胸，说不尽的豪迈！这还真不是文学性的发挥，那种庄严场景带给人的感受很难用语言描述。

    大概两个月后家人接见，看到了儿子被残酷的毁容，正确的拿起法律的武器捍卫应有的公民权利。的确，即便在当时，任何一部常人的法律法规都不能容忍这种毫无理性的、超出警员所谓“工作范围”的、根本就不是上指下派的个人变态泄愤，在这之前警察打人致伤致残的案例多有见诸报端，其中很多人被判了。然而由于自上而下的邪恶纵容，一沾“法轮功”就仿佛“迫害有理”，无法可讲。从明慧网8月9日的报道来看，恶警对唐妈妈冷笑着说：“你们还去告吧！”似乎对邪恶毫无震慑。其实，它们表面不怕，内心慌张：在那样邪恶的顶峰、大法弟子还没有发正念来清除邪恶而邪恶铺天盖地之时，唐坚家人的正义举动依然对邪恶有很大震慑！那段时间一队上下乱作一团，警察之间人心惶惶；当时的中队长对王犯立芳说话的口气就跟对犯人说话没什么两样，充满了厌恶和反感；而王立芳在中队长面前就唯唯诺诺。有一次检察院的人入队调查，一些常人劳教知道后拍手称快（他们也是深受欺压的），有一个黑社会“大哥”干脆以高分贝音量在车间大喊：法轮功就是厉害，见了歪风邪气敢上！而王犯立芳呢，从那以后就蔫了，那股子恶劲儿没了，从此里外不是人：大法弟子及家属控告它，常人劳教躲着它，同队警察嫌恶它——因为它给全队警察找来了麻烦，狱警们都怕检查机关，因为它们当中绝大部分大圈黑钱，哪怕检查机关的人来走走形式它们也怕。一队殴打普通劳教素已有名，折磨大法弟子更是极端残酷，各种酷刑首先始自一队，而恶警们一个个从来就是既犯暴力折磨罪又犯贪污罪还心安理得，而它们也真的想不到因为打“法轮功”会被控告；对于后者，有江××撑着，它们暂时不怕，而对于前者，一旦抖搂出来谁也兜不住，一旦检查机关的人在查后者过程中碰到了前者怎么办？那时他们想不办都不行，试想：钱都让下边的人贪了上边怎么办？所以那次控告恶警们真的很怕，尽管它们表现的满不在乎。

    由此我们看到：不要以为邪恶在最猖獗时正义的反抗就是徒劳，任何一次正义举动都是肃清；也不要以为恶人们之间就真的“官官相护”到什么程度，它们在私利的控制下一向为私护己，关键时候不惜牺牲“盟友”；同时因为它们的一切行动都是为私为利，这就导致它们行动中漏洞很多，从常人的角度也可轻易利用。比如有这样一位大法弟子，在常年的劳教迫害中他悉心搜集了大量本队狱警司法腐败的证据，并与多位被骗了钱被坑了钱的常人劳教在他们解教前达成君子协定：同意一旦揭发充当证人。突然该大法弟子猛出“怪招”：当面在恶警面前抖出证据揭露邪恶，证据中迫害大法弟子与常人中的司法腐败全有；之后频频出击，什么管教科啊所里啊局里啊任何检查团来猛的冲出来举证揭发，一段时间搞得恶警上下惊恐；有的常人劳教前脚被迫给警察交了钱后脚就到该大法弟子处“登记”求“法轮功”给“做主”；有的常人劳教主动在解教时给该大法弟子往出捎控告信；而该大法弟子因为与上级检查机关建立了直接联系，所以可随时给他们写信，而当班警察还不敢不送，否则他们就会因“行政不作为”而在该大法弟子下次接触上级人员时被控告。……

    很快，邪恶之徒将该大法弟子无条件释放，临走该大法弟子又顺手一击，扔下一篇《因司法腐败被惩治著名案例》，让警察们胆战心惊的读。这说明：恶人恶行漏洞多的是，不要以为在邪恶猖獗时它们就铁板一块。当然，人的办法只是手段，起根本作用的是法、是正念，刚才提到的大法弟子每天发正念8个小时，背法数小时；他之所以能够奇迹般改变周围环境并闯了出去，根本上还是在法的加持下、在他念很纯很正的时候功能起了作用。这是由唐坚家人的正义揭发想到的和悟到的，也就是说那次正义揭发真的打击了邪恶，虽然没能救出唐坚，依然对于窒息邪恶起到了很大的正面作用。对此我们向唐坚家人致敬！当前唐坚已被迫害致死，敬请以智慧整理、留存好所有证据，它们在不久的将来都会成为惩治恶人的武器。

    通过这次因“拒写作业”引发的正邪大战，使得在证实法的路上还有一个重大進展：自此邪恶再也无法用暴力胁迫大法弟子写“作业”了。拒绝写的它们也没招，不敢再打了。大约又过了几个月，由于在坚定的大法弟子的金刚铸就的意志面前，它们使用疯狂暴力、花样翻新的酷刑来胁迫“写悔过”也频频失效，最终被迫放弃“暴力转化”；到后来由于大法弟子抵制，一个月一次的“考试答题”也不做硬性规定；而2001年下半年的一次大规模反迫害绝食進一步改变了局面，多名大法弟子生命垂危，当时的一大队（原一中队）队长被迫宣布：“从现在开始，谁再打法轮功，我就给谁加期！”……从网上听说最近有狱中同修因环境改善而给警察写什么“感谢信”，可见他们实在是不知道先行的同修为了推進证实大法進程的每一步而流的血而承受的苦和难、甚至所捐献出的生命啊，也确实没有悟到这实乃正法進程的必然结果，以及大法弟子强大正念的威力体现。

    在進入2001年后唐坚就被调往了五队，之后的经历几乎全部是在绝食中度过的。截至他2002年7月被送回家，他已绝食整整一年！整个人被饿变了形，邪恶每天都在進行着灌食迫害，吩咐灌完食就“罚站”；在他拒绝参加大小“揭批会”时就把他捆得象粽子一样摁在会场入口让所有人看……2002年7月因劳教到期被送回家，但邪恶的天津610规定只要不写悔过永远加期直至判刑，所以稍后唐坚又被抓走，直至被害致死。请知情人提供唐坚在五队期间、在被再次绑架期间被迫害细节，并提供迫害主凶犯罪经过、证据及个人详细情况，请正义组织详细备案。

    让历史记住这些迈進在坦荡证法途中的先行者。“这一切都将在宇宙历史中记载。”（《弟子的伟大》，《法轮佛法-精進要旨（二）》）；“不管怎么样，在这场迫害中，大法弟子无论被迫害到什么程度，等待大法弟子的都是最美好的。因为人世间看到的生与死，那不是生命的真正的生与死，所以大法弟子在这场迫害中无论他被迫害到什么程度，他都将得到什么程度的荣耀。”（《在2003年华盛顿DC法会上的讲法》）请唐坚家人也不要沉浸在人的悲痛中，历史终归属于正义，你们也将因为拥有这样一个好儿子而无上荣耀。

    二、与天津地区狱中弟子切磋

    周向阳、唐坚、楚继东、李良……这些明慧网报道过的大法弟子，他们的名字个个高山仰止，每个人都身经百战，在证实大法中、在魔窟中留下大量神迹与壮举。然而，现在我们想从一个更高的基点讨论一下：当我们静心思忖，当我们严格对照师父讲的“三件事”这一使命，我们发现这样一个严重事实——为什么这些天津地区大法中的精英全在里边遭到反复迫害、反复被加期、甚至被虐杀？

    周向阳，他能做到在魔窟中炼功如入无人之境，邪恶彻夜打、连月熬、反复电不能伤他的神体半点，最后干脆连续两次在邪恶企图再次施以电刑时他集中起强大正念让邪恶的电棍散碎于顷刻间！而此时，是在师父告诉我们“发正念”之前尚有一年的2000年春末。后来他能做到拒绝劳动拒绝穿队服拒绝走队列……为什么，他仍遭到反复迫害，甚至被判以重刑？

    楚继东，至今已在囹圄中渡过了五个春秋，被反复加期，什么苦都吃过了，为什么最后一层窗户纸就是捅不破？

    唐坚，其承受力超过一般人想象，这是以强大正念为后盾的。然而，他为什么最终被迫害致死？当时同所的另一个队有一位大法弟子，在破除邪恶中建立威德，他一系列惩恶一时间真可谓使常人敬慕，邪恶震服，以前被殴被熬被侮辱，但现在队里有了洗热水澡福利了，队长都亲自去请他先洗（后正念闯出）……；当他听说正法时至今日五队唐坚依然被灌食时，心情沉重，并且说：“这除了有邪恶猖獗的因素外，不能不说唐坚有某种隐藏很深的观念被旧势力利用了啊”（当时他已秘密学过近期讲法）。

    ……

    这些不能不说明：这一批天津地区大法弟子的精英们，思想中还或多或少的停留在个人证实大法的阶段，甚至个人修炼、个人吃苦锤炼的阶段。其吃苦能力是惊人的，在苦难中坚不可摧的反应也是非常人所能想象的；然而为什么就不再往前走一步？都已经坚不可摧了，为什么还要保留邪恶“摧”的考验呢？再往前走一步就是彻底否定邪恶彻底粉碎、摆脱邪恶，从而回到救度众生的洪流。

    多少众生等着我们去救度，等着听我们去讲真象；而这一批精英大法弟子，他们在常年的严酷邪恶中炼就的超常承受力、超常智慧乃至超常功能，必将使他们在讲真象工作中游刃有余乃至随心所欲，在新的正法时期为完成师父教给我们的“三件事”作出巨大贡献。而象现在这样，有经验的弟子都在里边，无论在里边怎么坚定，都是邪恶想要的，都是在按照旧势力的安排走！甚至有的弟子随着里边的宽松开始在里边过日子了，反正什么也没写，吃了那么多苦熬到今天，不容易啊，等到结束就是圆满……岂不知众生在哭，黑手在笑。

    从一个更高角度看，唐坚的修炼的路也是严格的按照了旧势力给他安排的路子走过了树立个人威德的全过程，这却不是师父真正想要的，师父的安排是冲出邪恶、救度世人、最终由师父善化一切；而悟不到这一点时却以为唐坚的路是师父定的。其实，我们悟到：师父看着唐坚的离去，也是惋惜的、慨叹的——世间又少了一位珍贵的大法弟子去救度世人！当然，唐坚的离去也是圆满在了极高的大穹，然而他假如能再走一步，就是成就师尊给我们定的在救度世人中圆满自己的威德——而不是在承受中。从现实角度来讲，有一个细节也能说明问题：他完全可以在2002年7-9月间正念走脱，那么多同修都从狱中正念闯出了，他都到了家里了为什么就走不脱？眼睁睁再等到2个月后邪恶再来抓他最后把他迫害致死（7月份放出来邪恶还要再抓这是唐坚及家人知道的，这是天津610下的死命令：不写悔过反复加期，加到1年时放回家呆两个月，再不写重新劳教乃至判刑，3年起判）；还有在家两个月期间即便没有走脱，但至少可以留下迫害照片或录像、录音揭发材料、手书揭发材料，试想这些资料传到明慧网，对于揭发邪恶、起诉邪恶、激发全世界善良人民的正义将是多么珍贵啊！

    而这些通过网络是极易办到的，比如用MP3录音后、数码相机拍照后传到明慧只有几秒钟；甚至可以由唐坚本人给直接迫害过他并将要继续迫害他的恶人打电话，用手机录音功能或录音电话取证（当时控告王立芳未果，最表层原因之一是证据不足，而这种取证通过一点技术是很容易办到的）……这些为什么都没做？唐坚本人是南开大学理科本科毕业，家人也是高级知识分子（法律教授），在技术上应该不成问题；退一步说，即便将资料传出去有困难，也可以智慧妥善保留……就这样一步步毫无反抗的、令人痛惜的赴死——“是不为也，非不能也”，恐怕还是认识问题，还是思想深处有“在邪恶的最深处证实法的弟子是最精英的弟子”的难以察觉的一念吧，还是有“蔑视邪恶”、“慷慨赴难”的简单化倾向吧。如果真有，这完完全全是旧势力在史前就对我们的一思一念做了安排的真实体现。它们这一思一念的安排，就是它们今天迫害的入口，就是我们遭受迫害的把柄，就是天津地区大法弟子给人感觉“在家的都是不出来的、能精進的都進去了”的原因。

    如果真是“在家的都是不出来的、能精進的都進去了”，这完全是一种颠倒的现状：在做的好的地区，大家普遍认识到：真正精進的弟子严格的在做着师尊讲的三件事、在救度世人；出现各种执著的漏洞又没及时弥补的，才被邪恶抓了空子从而遭受迫害——怎么到了天津地区情况就反过来了呢？

    当然，情况还不完全是这样：在家弟子中也有许多精進弟子，在很好的做着三件事。但我们确实听到迫害大法的恶警无耻的吹嘘：天津的法轮功都被我们“摁住”了，能行的都進去了，不行的也不出来了……；我们也确实看到这样一个事实：出差路过天津时，有意转遍大街小巷没有看见一张真象传单，却屡屡看到谤法标语……而在做的好的地区，记得骑车出去办事，办完事一回头车筐里就被放上了精美的图文并茂的真象资料；有一次我们有意留意了一下，一条不太起眼的小街几乎十几步就一条真象标语；刚说着“真多啊”，一抬头对面雕像上也是；时隔半年再次路过此城市，与一同修随处站在一个地方聊天：“你们这儿做得真好啊……”刚一抬头，他身后的墙上又是——简直无处不在！看到这些，狱中的同修是否也体验到天津众生从整体上的险恶处境？那么，我们一个人在里面“坚定”，无论时日长短，邪恶不是害怕，是高兴！

    也许有的人会说：天津610就是有这个邪恶的规定，不写“悔过”反复加期永远出不来，有什么办法呢？能做到长期羁押而不转化已是甚为不易了。的确，在那么苦的环境下4年5年不转化发誓要把牢底坐穿是很不容易的。但还是那句话：不是师父想要的。“有什么办法呢？”这是一种面对邪恶的无奈，忘记了我们是神，忘记了正念在我们这里、功能在我们这里、主动也在我们这里。我们怎么做？下面讲一个真实的小故事，一切自明——

    一位同修，经历了20余次殴打，长期的熬夜折磨，闯过了无数死关都没写悔过。但随着岁月流逝，漫无边际的牢狱折磨中，他还是在时间执著和怕心共同袭来时崩溃了，留下了污点。这次崩溃，使他听到警察的皮鞋响就心颤，同时不甘侮辱大法却又无力抵抗，精神处于失常的边缘。写了悔过就调到了解教队。在此，他想起《转法轮》里说的，“遇到这种矛盾的时候，我们首先应该冷静……”。于是他悟到，崩溃之中的自己是不理智的，先不想撤悔过还是不撤悔过，先让自己静下来。于是，他不再自责也不再害怕，一心静静的背法，告诉自己在法中每天前進5米也是在前進，只要是在法中……有一天，他完全沉浸在“无私无我，溶于法中”这句话里，反复默念，执著全无；突然，他自己几乎能听到“扑”的一声，整个身心一下子溶進了一个白茫茫清亮亮乐融融的世界，法的世界，整个世界全是能量，体现着真、善、忍；而自己呢？再找自己，已经没了，因为已经“无我”了，已经“溶于法中”了；再找怕，再找时间执著，都找不着了，连“我”都没了嘛！只剩下法……从此，他一睁眼就默念这句话，杂念全无，能量场却在迅速聚集，曾经的导致他崩溃的执著被溶解；直到临解教还差几天，他终于坦然的站出来，大声宣布撤“悔过”！当然邪恶一通暴打，但在暴打中该弟子还是念着“无私无我，溶于法中”，他感觉每个字都飘在周围，惟我独尊……从此，邪恶不再管他了，转化了1年半都没转化了，不管了，在劳教队里自生自灭吧。自此，还是这句话，以及师父其他讲法，代替了他脑子里一切思维，甚至连“今天中午吃什么”这样偶然飘过的常人一念都能引起他胸中揪痛从而赶紧排斥掉，再回到法中，此外一切全没了，很快他发现虽然身处囹圄却时时感到溶于法中的舒适与自在；后来师父的正法口诀传進来，他又开始没白没黑的发正念。

    逐渐他发现，他能让恶警定时生病；他能让打大法弟子的恶人恶报连连；他甚至能让恶人被加期、后在其有了悔意并苦苦哀求时又立即被减期，此人被宣布加期、免除加期的时间距离该弟子打出功几乎是前后脚——能加期减期都按他的意想走，当时的警察就象木偶一样被控制着；结果使得这位常人连呼“这下我算服法轮功了”，并发誓要出去找书看；他甚至能左右一群人孤立、憎恶举报大法弟子抄经文的恶人，甚至能想见哪个平时少来队里的领导就能见上，甚至能在队里写了大量真象材料往社会上寄，而警察就乖乖往外寄，还提供纸笔……

    终于有一天，他心生强大的一念：我要离开这罪恶的地方！这一念过后，他不是整天盼着“快结束”、“快离开”而是继续背法、发正念，人心全无。很快，他被无条件释放，回到证实法的洪流。被释放、超越邪恶禁锢的时候，他谈笑自若，神清气爽。

    以上是一个真实的故事。怎么做？我想故事都说明了——一切皆在法中。先在法中修去执著，再在法中修出功能，就这么简单。说起来容易，做起来难，但难也得做！这是唯一的出路。他在里边承受的苦，比起来真算不上什么，到后来邪恶都不碰他了，再后来常人劳教都讨好他，再后来连有些警察都讨好他（因为他想见哪个大领导就能随时见的上嘛，比一般警察见的还方便）——他还有什么苦吃？相反，整天“溶于法中”，他舒服着呢！直到穿着家里送来的干净新衣被放。市里的610确实咬牙切齿不写悔过一个不放，但到他就莫名其妙放了；还有的恶警断定他“是第一个将被枪毙的法轮功”——但它们说了算吗？这个法大着呢，法中有无量福德，法有无限能力，修法的人幸福多着呢，怎么会有那么多苦？请大家别忘了：这部大法连天门都能打开，怎么打不开牢狱的破门？是你自己不要。

    前一段时间天津市在外边的一批同修自发掀起“营救狱中同修”的高潮，用了很多种办法。这是好之又好的大好事，但做事时的心态被邪恶利用了。这些同修没有认识到：最有效的营救办法就是利用一切接近他们的机会帮助他们找到这个由来已久的观念，尽可能提供老师相关讲法和明慧相关文章，从而启发他们自己的强大正念来破除邪恶、发挥起自己的伟大神通来否定迫害；同时外边同修用纯正而强大的法力加持和助战---那么邪恶自败，因为佛法神通是无可遏止的！可惜的是，外边这些同修多采用了一系列人的办法（虽也发正念但心态没有摆脱人），这些办法虽有用却不是根本，最后不但没有救出受难同修，却在一次70多人的大法会后几乎“全军覆没”，天津邪恶的牢狱黑网笼罩下一次又多了60余人……外边的讲真象条幅更少了，众生的处境更惨了……可痛！

    能够溶于法中就是神，正神永远高于一切低灵，伟大的神体必将无可制约、叱吒间邪恶灭尽；不能溶于法中就是人，人永远是被控制的，低能的人体难免步履维坚屡屡遭辱。出路——人成神的路就在法中。望广大同修从我做起，利用一切条件帮助能接触上的狱中同修找到那难以察觉的旧势力阴影，在法中破除，在法中精進，邪恶必将自败，天津地区证实大法现状必将为之大振！让我们共同牢记师尊的教诲：“作为我这个当师父的来讲，正法中我是绝对不承认利用这场邪恶迫害来考验大法弟子的，大法弟子也不要抱着承受迫害因此而修得高的错误想法。大法与大法弟子是反迫害的，这也是身为大法弟子的责任。不在法上修，承受迫害本身也无法修得更高，更达不到大法弟子的标准。”（《在2004年美国西部法会上的讲法》）

    三、与在家同修切磋

    这里写的“在家”同修，泛指一切狱外同修，包括在资料点做资料的同修。

    我们想从心态和行为两个方面讨论一下，如何为改善天津地区的证实法现状而精進。

    （一）心态

    首先还是一个基点问题，基点在人上，就步履维坚屡屡受挫乃至危险频仍，基点在法上就会“万事无执著，脚下路自通”（《无阻》，《洪吟（二）》）。刚才提到的那个狱中大法弟子从“无私无我，溶于法中”做起、直至正念闯出魔窟的故事，我们认为也适用于在家弟子。

    事实上，每一个天体的本源物质能够瞬间将这一天体中的任何物质溶化，因为它太微观太细腻了；而作为生成一切物质一切天体和境界的宇宙大法，要想解体一个不符合标准的生命那简直容易的快速的不可思议；可是当我们打出去“法正乾坤，邪恶全灭；法正天地，现世现报”的功时，为什么邪恶生命还往往迟迟不解体？有时候静思这句正法口诀，感觉他应该能量大的不可思议。那么，邪恶为什么并没有真的被瞬间解体呢？唯一的原因，就是我们自身没有同化到那么细腻的微观，打出的功也就没有那么细腻那么微观那么能量巨大。为什么有的同修打出的功极强？因为他心太静了。太静了意味着什么？意味着他的思维物质太细腻太微观相应能量也太巨大了！即便不念正法口诀，他的一思一念都能量巨大，因此他能把恶警调度于股掌。

    魔永远低于神，然而魔永远高于人——为什么有的地区在证实法中从总体上步履蹒跚？因为人在做事，不是神在证实法；一听说应该精進就热热闹闹商量着要做什么做什么，却总没有想到在做什么之前应该先把自己从人变成神——“大家有的时候考虑问题呀，都是养成了一种习惯：我要做一件事，我这件事怎么做啊，那件事怎么做呀，思考得，哎呀，自己觉得很全面、很圆满；到一做的时候，真正的实际情况它是千变万化的，反而不行了；（笑）不行了那就又重新思考。不是这样做。用正念哪，你觉得应该怎么样做，你就去做，碰到的问题自然你就知道怎么样去解决。正念强一切都会顺利，保证会做好。”（《在大纽约地区法会的讲法和解法》）

    在这里还要讨论两个极端，这是一个突出现象：

    第一个极端：有的同修认为应抛弃一切“专心证实法”，貌似精進却人为制造了好多困难，授邪恶以口实，因此这正是师父反复指出的典型执著。其实，冷静想一想：“抛弃一切”这种“修炼方式”也是旧势力给安排的！它们根本不相信我们这一门就在这个复杂的现实环境中能将我们主元神度成神，它们就执著于漫长历史以来“出家”、“進山”、“云游”这种典型修副元神的方法和过程（当然“云游”也可修炼主元神，但历史上一直为度副元神所用）；因此，在大法在全社会开传的高潮，它们硬要把它们认为最精進的或最应该去怕心的大法弟子塞進监狱，或让他们流离失所，从而在它们所认为的“舍尽”中走向圆满---殊不知，这是它们的强为，也就构成它们的罪：这根本不是师父想要的。师父告诉我们的是：“在常人这个复杂的环境中，……在常人的各种不好的思想影响下，你能够超脱出来。”（《转法轮》）；况且师父是要救度一切众生的要善解一切冤缘的，而决不是我们个人修炼的事……这些都是旧势力对正法的根本干扰，从这个意义上说：主动所谓“放弃一切”的，和主动配合它们的迫害呆在里边不出来的，又有什么区别呢？都在走着旧势力的路。

    古往今来，修炼人遭迫害都成了旧宇宙的惯例了，仿佛成了定理了。但这正是旧宇宙不行了的原因之一。然而我们是主佛的弟子，我们凭什么就要被其任意糟蹋？我们走的是一条师尊定好的圆容、善解之路，我们凭什么就要脏兮兮穷兮兮怪兮兮？主佛的弟子，一定是家庭和美的；一定是富而有德的；一定是雍容而为世人景仰的---在任何地方！在任何时候！

    第二个极端：恰恰是一些曾经走极端抛弃一切的同修，或者是一些本来名利心就没太放淡的同修，随着他们自己所“设想”的那个“结束日期”的遥遥无期，突然开始拼命追求起物质来，仿佛要“弥补”自己所失去的；也有的同修悟到了作为大法修炼者有一个好的社会形象对讲真象有利，却又执著于用人的办法去改善“社会形象”，从而再次陷入旧势力的圈套（它们所定的一思一念都是圈套）：大量的宝贵时间用在了常人工作上，赚钱上，而当初所“悟到”的所谓改善社会形象有利于讲真象云云，也就成了掩盖其内心强烈的名利情的执著的借口。我们观察这样的同修往往生活在一个个诱惑当中：突然一个大好“商机”从天而降，他们欣喜无比既而热心投入，有的还想：“忙过这阵后好好学学法”；然后忙啊忙啊，忙到最后竹篮打水一场空；在无比失落之时，这时他想起学法来了，他带着一身疲惫捧起了《转法轮》；这时却突然一个更好的“商机”降临身边，或者那笔没忙成的生意突然有了令人兴奋的大转机，然后他兴奋异常，更有甚者还说“大法给了我福分了”，既而投入下一个旧势力的陷阱……。还有这样的：少男少女，青春梦幻，一边也做着大法的事，一边思绪翩翩。突然在一次邂逅中，天上掉下个林妹妹、宝哥哥，他（她）的一切皆如己意，而且还同情大法呢！多好啊，“他（她）还可以鼓励我精進”——于是，在别人为证实法争分夺秒时，他这边一次次风花雪月、一次次爱恨别离就上演了。就这样过了一年、或者两年、三年；突然有一天他（她）想：快结婚吧，结了婚心就静下来了，好安心做证实法的事。于是带着一份希冀向对方提出了，没成想对方突然冷若冰霜，铁石心肠，甚至恶语相加，或者对方家长死活不同意……柔肠寸断中，别说再回去证实法，就连活下去的勇气也没了！也有的从痛苦中挺过来了，真的又捡起证实法的事了，这时突然又邂逅一个更好的，或者那个弃他而去的突然又旧情难舍，缠绵悱恻起来……。狡猾而无孔不入的邪恶啊！——“因为你的任何一颗心都可能成为一种执著，都可能被邪恶利用。当你的念头一出来的时候，邪恶就可能会给你演化出一种假象来，那时候就会造成一种干扰。”（《导航——在华盛顿DC国际法会上讲法》）

    以上举的两个例子，都是我们在天津的某些同修真实遇到的关和难。

    哎，又要“最大限度的符合常人社会修炼”，又要“修去名利情”，对人来说，真的很难！那么到底怎么才能体现大法弟子在常人社会的风范又不被名利情带动呢？其实原则就在于：常人中该做的不能不做，但永远是为了圆容法而做而不是出于常人的欲望！

    比如在工作上，师父说的最明了了：能够做到“早来晚走，兢兢业业的干活，领导分派什么活儿从来不挑，在利益上也不去争了”（《转法轮》）已经足矣，此外任何一种贪求、渴望、追逐都是执著！在个人问题上也说的很明：“……而且年轻人还要给未来的人留后代的，你们还要为未来的新人类留下修炼的方式呢。”（《在休斯顿法会上的讲法》）结婚是为了圆容人这一层法、是“为未来的新人类留下修炼的方式”而决定的，决不是给我们的色、欲、痴情留下任何存活的借口！当然如果对方是常人（即便是修炼人也罢），有一些夫妻生活也可以理解，但那只是一个过程中的权宜之计，最终应该达到的境界是将对方制约在你的能量场中；修炼中的能量场，那是真正舒适、祥和的，那是一种更高境界的和谐。包括在“处朋友”过程中，有的只应是在主意识清醒状态下为圆容法的理智抉择和理性沟通（这是真正能带给你心灵愉悦的），此外任何一次渴望、希冀、梦想、悸动、或者悲情、失落、哀怨……全是搅扰的情丝。最后困住你的，是你自己的茧。至于对方是不是旧势力安排来魔你的？我们想不必去猜测什么，即便是也是因为你有心魔，那个异性本身不是魔；走正一思一念一言一行，心中只留强大一念：我只要师父安排的——如果能做到这两点，善缘就会促成，冤缘就会善解。这样旧势力布的迷情阵，一下子变的简单了。

    所以，稳健的大法弟子，是两个极端都不走的。他们真的是家庭和美的、富而有德的、雍容典雅的；然而这份能在邪恶迫害中依然保持的美好，决不是人心追求而得，是对法的精深理解的自然外化，是执著无存的悠然自得，是邪恶无孔可钻的圆容无漏。

    （二）行为

    这里的“行为”，特指我们在讲清真象中的方式方法和同修之间的配合。这方面我们也发现了很多问题，有些是很严重的问题。

    首先分析几个天津地区近期出现的严重事例。

    1、几个月前几位一直热情高涨的同修组织了一次70余人的大法会。法会上一些平时不敢出来的都出来了，并且看到在邪恶时期这“令人振奋”的壮观场面而备受感染，从而决定出来做证实法的事。这几位同修更是振奋于这巨大的成果，同时组织人准备帮助那些邀请到而没出来的，帮他们“从怕心中走出来”。这时有比较冷静的同修提出了不同意见，可惜在群情振奋中未引起重视。但任何一位组织者都没想到，没过多久本市邪恶按线抓捕一网打尽，组织者几乎无人幸免，与会者数十人几乎全军覆没，再次被邪恶扔進险恶的牢狱……。本不算壮大的天津证实大法的力量雪上加霜，邪恶再次肆虐的狞笑……这是为什么呢？为什么会这样？

    一个大法弟子，要不断发正念，才能及时清除他自己空间场中的邪恶因素。在他的空间场中充满了邪恶因素时，他与其出去做出一些“壮举”不如先静下心来在法中精進并用正念清除邪恶。当执著全无進而正念强大之时，那功能就起作用了，不用说“壮举”了，那真是神迹连连。但是，如果心浮气躁，人心凡重，神的功能决不会体现，空间场是很不干净的。恰恰在这时，这些带着不干净空间场的人又大面积聚到了一块——天哪，邪恶涌动，交相助长，当事人还浑然不觉，还在那儿兴奋呢；而兴奋又给邪恶提供了更多借口。

    从另外一个角度讲，任何一个空间场都是有外延的，场越大外延越大；相应越大的大法弟子聚会之场就需要越强的正念来填充。一旦这个正念达不到那么强大，那么它所造成的危害要比一个人的正念不强严重的多的多！比如数学上一个简单算式：负1乘以1还是负1，然而负1乘以10就是负10，对于每个“1”来讲它就都不再是负1而是负10。这个“负10”就好比是邪恶因素的迫害，那个法会上每个人的空间场中邪恶瞬间增长了70倍，因为那时这个算式中不是负10而是负70！天哪，想都不敢想。有人说他们当时一开始也先发了半小时正念啊？要知道，这些人中有多少是第一次出来，有多少是邪悟的被拽来的，有多少是碍于面子怕被人说“有怕心”而来的，甚至有多少610的特务、眼线……这是半个小时能解决问题的么？

    那么为什么有些做的好的地区组织过10几人法会效果就很好呢？因为：1）该地区大法弟子整体正念强大，邪恶整体薄弱；2）与会的人都是在资料点中同一层次面上的稳健弟子（关于资料点的层次面问题下面将谈到），每个人都起到了加持正念之场的作用；3）数目控制得当，常规安全措施也注意的好。因此其效果是：每个人都被强烈的加持了（正1乘以10）；从内容上有效交流了本层次面的资料点建设经验，将各资料点办的更加安全、高效。

    除了上述空间场的邪恶交相涌动外，通过这几点也能看到差异：1）在天津邪恶整体强盛、证实大法力量暂时薄弱之时，本应循序渐進，但未正其念先求其行，且一上来就动作如此巨大，大到在当前形式下全国都少有。薄弱的正念加上巨大的动作，就象化学反应一样，反应结果必然是倍遭迫害雪上加霜；2）与会的人层次、悟性、心态、正念强度参差不齐，处于不同资料点层次面的人会聚一堂自我介绍互相介绍寒暄不已，全部资料点情况和盘托出，使恶警事后轻易顺藤摸瓜捣毁资料点，天津地区证实法环境又遭重创；3）数目控制不当，似乎无限制盲目追求人多似乎刻意要完成什么“证实法的壮举”，在做的好的地区也只不过是一、二十人的法会，这里却一上70多人，组织者事后还兴奋的强调着这个数字；且法会主旨不明确，唯一的收效似乎是“那些不出来的看到如此壮举都出来了”——但试想，当几十人全军覆没时，那幸免于难、本来就不出来的人还会兴奋于那个“壮举”而决定出来么？恐怕只能“验证”他那躲在家里的选择……。

    从最简单的人的角度讲：武术中有诸多门派讲究以最小的动作制敌，而往往是初学者喜欢大开大合，看着龙飞凤舞，一上战场门户漏尽，其势至危。

    2、多处大型资料点被毁，大批同修资料来源被掐断。这些资料点往往很大，往往涉及十几、几十个直接工作人员，当然做资料同修流离的流离，被抓的被抓。这又是为什么？为什么上面提到做的好的地区能将真象传单贴遍大街小巷却很少出事，怎么天津地区没看见多少真象资料却连连出事？

    首先，上面所提到的做的好的地区，相当多个体大法弟子“单兵作战能力”极强，比如有这样夫妻二人：他们精通网络突破网络加密，网上交流不留痕迹；善用手机等现代通讯却又能不被定位；安全措施极严，搬家的时候连一个纸屑都不留下；擅长打印，尤擅制作、编辑精美的真象光盘、图片，那做出来的质量跟专业厂家也差不多；同时能说能写，胆大心细。还会理财，很少在经济上捉襟见肘。大姐尤擅协调，这位给常人感觉只能在家看孩子的妇女跨上摩托快似闪电，动辄单人独骑穿行百里传送资料或协调项目。

    那么这两人什么学历呢？小学。普通工人。这都是大法赋予的智慧，更主要的是本人有这份责任心和精進精神，一点点吃苦炼出来的胆量和本领。该地区虽为小县城，现掌握着一流的网络技术，一流的影碟技术，并拥有一流的统筹协调人员。他们中有外地流离失所的大学生，但大部分是普通工人，学历最高的曾上过自费大专。这样的人很多，他们遍地开花，随时可“聚之成形”，大资料点即时成立，大宗真象资料高速做出；随时也可“化之为粒”，消失在茫茫人海，资料点顷刻间不存在了，真象资料却依然源源不断飞往大街小巷、千家万户。那些警察实在是挠头了！后来也不怎么管了，也没法管了，爱贴贴去吧，上边压的紧了应付一下。

    返观天津地区，这样的“全能”弟子就少多了，“等、靠、要”的心理要重一些。一些上点年岁的，学历低点的，心安理得的远离电脑，远离技术。有位年轻小伙子同修，一听说要学“突破网络封锁”，很不以为然，说“那都是美国搞技术的专家搞的，我们一般老百姓行吗？”学的过程中也是怕心重重，认为前不久那几十人同遭迫害都是上网出的事。

    其实就此我们也很理解为什么天津地区的资料点动不动就目标那么大：懂技术的少，依赖资料点的多，一个资料点不得不要去解决很多人的需求。这样导致资料点因目标过大而被频频破坏，而一旦被毁后又迟迟不能复元；而一旦一个资料点被毁迟迟不能复元，连锁反应相当大一片地区资料传递处于瘫痪状态；而又因为大家都不会技术一直等靠要，那么大面积的弟子学法处于停滞。最终结果是：邪恶迫害加剧，环境進一步恶化。师父说重大问题一定要看明慧的态度。这几年来，明慧网一再强调资料点要“单线联系”、“遍地开花”，为什么我们天津地区就听不见、看不见、或者看见了听见了却置之不理呢？

    同时，继续以那个做的好的地区为例：一般资料点比天津地区小的多却在数目上多的多；但并不是没有大资料点。根据需要必须建立的大资料点，则极端重视其层次性。所谓层次性，就是严格将直接工作人员安排到不同人员层次面，比如具体做资料的4个人，其中有专人定期将做好的资料送到下面A、B两条线处——注意：不是A、B两人去取！虽如此近的人员距离，A、B也真的不知道资料点的具体地址；AB两人再及时分份儿下发他们下面的各分支线：A1，A2，A3；B1，B2，B3.再后，每个人再分份儿下发其下的分支线，比如A1发A1’，A2’，A3’，A4’……最后最下一层人员最多，并直接面对千家万户。在此过程中，任何一个下级层次面不知道上一级的更多情况，而上一级资料来源他们连问也不问。资料来了你就下发给你联系的几个人就行，但铺下来就是大面积受益就是千家万户得真象。一般他们是4层。再多了就效率慢了，再少了就不那么安全了。之所以每层支线都是2条，是因为一旦一条线出事，整个资料网络可迅速转移并依然运转、可迅速自补和再生；加之因为这种四层自上而下的建构提供了一定的“安全缓冲”，假如一个环节被捕、并真的邪悟了，他想破坏也没有多大空间可破坏。这样无论纵向、横向都加强了其安全性，很少出事。

    返观天津地区，我们看到大资料点一派“繁忙景象”——一位大姐满头大汗的张罗：你哪儿来的？噢，哪儿哪儿，好，这是5000份；你哪儿，你哪儿？……同时电话热响，大姐急听：喂，你哪里？噢哪里哪里，好，马上安排人送到；某某，你数出1000份来……。还有的同修一接电话：噢，要资料是吧？我给你办，你打这个号码……。这都是真实景象，实在毫无章法，一盘散沙！这不只是对自己的不负责任，更是对众生的不负责任。

    还有，上述地区同修之间凑到一起“亲切交谈”的次数反倒比天津少的多，因为这条资料的网络体系在稳健的运转着，想要解决的问题资料上都有；加之很多人自己懂电脑会上网，大家每天都面对着明慧、正见……这一个个世界级大法盛会，相应从心理上对同修人这方面的依赖也要小的多，因同修出事而自己受的震荡也要小的多，这样反倒能更快发正念進行清除和营救。平时见面尽可能高效简短切中要害，办完事就走，大家都在加持的是那条资料体系而不是与同修人之间的关系。而天津地区我们看很多同修间过于“热乎”，见了面不让走，畅谈了几个小时聊的都是某某现在在哪儿，某某出来怎么样了……。为什么对同修这种人的关系依赖这么强？除了个人技术薄弱、资料体系不健全外，还有个人感情上“孤独难耐”心理上“无依无靠”的因素。都是人心啊！以法为师！以法为师！真的溶于法中，怎会孤单无依呢？

    再有，上述地区大资料体系最上一层直接做资料的几个人，往往是外地流离失所来的大学生。这些同修常年处于清苦的专修状态。平时他们连买菜都很少出门，有专人买菜，邻居老见他们习以为常。至于各种法会，他们往往很少参加，他们也很少亲自去发传单，因为在这个体系中他们就处在这样一个位置，他们的任务就是按时按量制作精美的高质真象资料，这些资料自会在体系中源源不断输入千家万户。这并不是象有些学员所认为的，把“敢不敢参加法会”和发多少资料简单的成为一个学员精進程度的标志。

    3、个别学员封锁技术。也不知他是出于什么心态，自己掌握着破网技术，有的同修求他教他不教。要教的话，再三缩小教的范围，宁愿让那些想学上网、他们又认为不应该教的同修去等待纸文件传到。其实同修想学网络这是大好事，他自己去上网、用着现在海外一流的大法弟子科学家为我们开发出的高加密软件上网（越先進的软件使用越简易），比那个纸文件的传送要安全着百倍千倍呢，而且信息量大，而且稳定不受其他同修的状态制约，而且快速。真不知道封锁技术的同修是怎么想的。还有的作为“召集人”就带头这样，有位同修一向精進，不知不觉形成了一定范围的协调人与召集人，也为大法做了很多事情。但当一位有知识、挺精進的女同修请他联系人学习上网时，他断然拒绝；然而该女同修想看明慧网很迫切（多好啊！），多次提出，却最后遭到了该召集人的指责，被指责为“执著”、“为什么就不能安心等资料，非要执著于那个网络？”该召集人还在别处以此为例，“告诫”大家不要这样执著。这不能不说是大法工作中的重要失误，是指导思想的严重失误。后该召集人遭迫害被羁押，该女同修最后也没能学会上网；有的有正确认识的同修听说这件事后，再想找她也联系不上了。

    在同修中普及上网技术的好处就不再赘述了。在此只想再举个小例子：明慧网上有篇修炼心得，说在四川某个做的好的地区，老太太也用手机。这不是说把大法弟子都弄成反恐特工，而是法中自会给我们提供无量智慧，为什么就不应该尽一切所能利用一下常人中的技术与手段去破除邪恶呢？这是一个责任心问题，一个观念问题，不是常人中技术能力问题：上述小县城一所真正大学都没有，天津却有着几十所高校乃至重点高校，天津的弟子中博士硕士又有多少人？……

    现在针对这些问题，我们就如何改善天津地区整体证实大法的环境提几条建议：

    首先还是在心态上深深将自己扎根于法，赶快从人的观念里走出来。不能消极等待，也不能一听说精進就满腔热血攥拳瞪眼，做出一些不理智的事情，让自己和大法遭受更多损失，从而弄的自己在消极和偏激中无理智的痛苦颠荡。出路就在真正静心的学法、发正念中，师尊不厌其烦的明示我们高质量学法、发正念的重要性，愿我们不要“熟视无睹”，辜负了师尊良苦用心。在此我们拿出一点篇幅再次学习一下师尊的相关教诲，因为这是一切个人、一切地区改变现状的根本之根本——“每个大法弟子都不能忽视这件事情，也不能以任何借口忽视发正念，因为你清理不好自己你自身就做不好，你清理不好你自己也会干扰别人。第三件事就是我们学好法。大家如果学不好这部大法，你自身的圆满得不到保证。而且你所有做的大法的正事都象常人做事一样，用常人的那种想法、站在常人的基点上做，那就是常人，最多是常人为大法做好事而已。因为你们是大法弟子，所以你们不能够脱离开法去做事情。你们还在不断的改变着最表面没有改变的这一部分，所以你们不能离开学法。一定要学好法。在学法的过程中，你们就能够不断的清除自己不好的因素，改变自己还没有改变的最后这点东西。过去为什么我老是强调叫大家学法、学法、学好法？它是至关重要的。”（《在大纽约地区法会的讲法和解法》）

    在正念的基础上就是正行。那么在行为上我们应该注意：

    1、缩小动作，深入常人。

    常人中有句话叫“雷声大雨点小”，用这句话形容天津证实法形势显得有些刻薄，但我们的意思是说：不能在行为上轰轰烈烈了效果却不明显甚至是负面的。真正做的好的地区，那里的讲真象工作是“润物细无声”的，假如一位大法弟子在切磋过后精進之心猛增，那么他首先想到的是踏实下来切切实实加大一下学法力度改善一下学法、发正念质量，切切实实再放一放常人心，然后想到的是深入常人把真象讲给尽可能多的所遇之人。相反，我们遇到的不太理智的同修，他在某次切磋后也是精進之心猛增，昨天还迷迷瞪瞪今天就一下子在热血冲头中一路大呼小叫着打了一圈电话要开法会、要“改变天津证实法的环境”。不要一提“精進”就想到要招呼人如何如何，完全是人的东西。理智成熟的大法弟子他的心在法中他的目光中却全是“人”，因为在这个特殊历史时期他要救度所有可救众生；不够理智成熟的同修他的心在人中而目光却全盯着别的同修，因为他的身心都依赖着别的同修而且还是别的同修人的一面。这就是为什么前者和后者对于“精進”的反应如此不同。愿我们牢记师父的话：“觉悟者出世为尊/精修者心笃圆满/巨难之中要坚定/精進之意不可转”（《坚定》，《洪吟（二）》）。

    2，如明慧网所曾介绍、提倡的，在本地区大力提倡建立小资料点、个人资料点、夫妻资料点。星火燎原，遍地开花。

    “分工有秩，聚之成形，化之为粒”（《二零零三年元宵节讲法》）。不易察觉，却又全方位包抄。目标小，易建易撤易转移，却又能隐蔽高效的制作更多真象资料。家家有台电脑打印机，警察真来查又如何？我的工作学习需要嘛！找大法书籍，没有（都存在海外电子邮箱里或随用随从网站上调，经常看的如《转法轮》改了文件名压缩了加了密放在某个角落，他怎么查？）；打开电脑看看，上网记录，一干二净（用完随时清网）。要什么没什么。可警察一走，传单又贴满了大街小巷……。再说，真的小资料点搞的好搞的灵活，警察都无从探知，何谈上门查！就这样查无可查，防不胜防，让邪恶陷進真象的海洋里。

    3，从我做起，刻苦提高大法弟子个体“单兵作战能力”。有位大法弟子，正念从劳教所闯出。有同修问：你是怎么闯出的？他笑着说：我说个笑话吧---在里边的时候我努力将自己锻炼成“六项证实法全能”：大法就是我的心；金刚意志就是我的左拳，正念和功能就是我的右拳，法律手段就是我的左腿，常人中的学术就是我的右腿。邪恶来攻，我先在法中正信正心；后用左拳挡住攻势---用巨大承受力不被它吓怕，金刚不破；再猛出右拳，连连出击，不将其打倒誓不罢休---发出密集强大的正念，调集功能，施展惩恶神通；再后猛出左腿，踢其要害---不是停止迫害就完了，还要彻底揭发，什么迫害大法弟子什么贪污腐败什么丑行只要是丑事就彻底捅出公之于众，还专在他的上司前捅，还要诉诸法律，还要揭露到检查机关；最后踏上右腿，扬眉吐气---以学术的形式，以新闻报道的形式，遍告全社会各界（当时该弟子在狱中时经常有一些常人学术、行政等类机关来采访）。就这样，他施展着他的“功夫”，打出牢笼，踢出魔窟。

    我们在外边讲清真象，其实也可将自己锻炼为“证实法全能”。假如更多的人能正念正行，精通技术，从技术到组织出神入化，开口能讲提笔能写，侵犯我合法权益我依法控告，相关条文了然于心；胆大心细，做资料讲真象勤奋不辍却又不留痕迹……你看这样的大法弟子它们还能不能“摁住”？

    一群雄狮更会威振八方，一群绵羊只能给豺狼提供更多的美餐。同时，一只雄狮离了狮群依然威猛超常，一只绵羊离了羊群就没法活。

    也就是师父所教导的：“修炼是个人的事，不是大帮哄啊，每个人的提高必须得是扎扎实实的。”（《导航——在华盛顿DC国际法会上讲法》）

    那么一切异能从哪里来？还是得回到法上---“只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”（《在美国佛罗里达法会上的讲法》）

    4、突破观念，普及技术。

    师父讲过科学从基点上是错误的，讲的是一个本质的法理，并不意味着我们就要忽视科学对现代社会的影响。同样，在邪恶调用了大批资金和高科技侦讯手段对大法和大法弟子進行迫害时，如果我们能突破观念，大法就能给我们智慧，“魔高一尺道高一丈”，将常人手段为我所用，展开反迫害和讲真象活动。其实，以大法的超常利用一下这些低能的工具岂不易哉！看看现在我们大法弟子开发出的破网软件比上一般公开常人网站还快，这不就是超常的显现么？为什么就把自己局限在“学历低”、“岁数大”的观念里吗？学历再低也是神，不要总把自己摆在人之下！愿天津地区大法弟子，能在加强学法加强正念的同时，也能掀起一个普及技术的高潮！

    5、发挥特长，每个人都找准自己的证实法之路。

    这里不是说要提倡普及技术了，就是都搞电脑不做其他的。我们应该记住：“就包括你在世间上的工作、你的生活方式，都是有原因的”（《2004年芝加哥法会讲法》）。有的同修、尤其是一些学历较高的同修对法理解失之狭隘，一提到他们的学业与专业他们首先想到的是要去名利心别沾沾自喜，可是总在不知不觉中没有很好的把自己所学与证实法讲真象结合起来。别的同修也不知不觉中只盯住他们“有没有名利心”、“有没有显示心”的一面，却往往忘记督促其利用所学抓紧证实大法。我们建议：从现在开始每个人不妨冷静下来思索一下，我在哪方面有特长？是写作，是口才，是协调，是破网，是制作光盘，还是发传单、送资料？等等。然后我们“八仙过海，各显其能”，能写的就赶紧拿起笔，能说的就赶紧张开口……不求一刀切，也不要再象一段时间里一部分同修中所形成的观念那样：“敢不敢参加法会”成为了精進与否的唯一标志（当初很多人就是在这样的心促使下参加了法会），他没参加法会了但他正在笔耕不辍，或者正在与某个常人娓娓交谈，或者正在挥汗如雨的赶印资料，等等，因为他干这方面最拿手最有效嘛！当然，有的人多能多才（也是大法赋予的），那就能者多劳肩负起多个项目。赶紧吧，时间不等人，大家赶紧把自己最好的拿出来，来圆容这部法，来救度众生！那么，我们一定能在天津地区形成“分工有秩，聚之成形，化之为粒”这样的蓬勃局面。

    至于开法会，这里并不是绝对否定，但一定要保证安全，把握几个原则：

    1、讲真象是雪中送炭，开法会、尤其是在大陆这个特殊环境下开这样大规模的法会则是锦上添花，是学员在稳健的基础上的再提高，是本地区证实法环境被大法弟子勇猛精進的改善之时的乘胜追击；如果邪恶谎言整体上毒雾浓浓，学员们整体上迷迷瞪瞪，突然搞出一个大举动来，那恐怕是雪上加霜，而不是锦上添花；

    2、如果是做资料同修之间的法会，参加者应尽量在人员体系的同一个层次面中，这样可以最大限度保存资料体系整体上的隐蔽性与安全性，而且真是常年隐蔽专做资料的弟子、尤其是处于人员体系最上层的少数资料点专修弟子，我们看也没有必要非得参加什么大规模的法会，他们能耐得住寂寞与清苦专心做好资料就是在救度千百万人；

    3、每次法会必须主旨明确，一定要做到简单有效，不开则已、开就要解决问题，哪怕只解决一个问题，决不可以寒暄了半天不知道这次法会的主旨是什么，热闹了半天不知道这次法会是为解决什么问题而开。

    6、在真的需要建立较大资料点的地方，不妨建立，但在人员安排上一定要讲层次面的问题，即每条线只知道自己的两端，而不与其它线交叉相连；同时，尽管规模超出“家庭资料点”，但在现阶段，一个资料点需要覆盖的“千家万户”尽量还是不要太多为好，以便更多学员能够更好的、独立的发挥出自己的作用，同时这样也能降低保证安全方面的难度。

    一个典型的“单线联系”人员关系示意图如下，仅做参考：

    总之，溶于证实法中我们才能树立和加强正信；在正信中我们才能以正念指导着伟大而稳健的正行，正行为我们开辟出正的天地！不是说天津地区证实法环境不够好吗？好，在每个人去努力改变这个环境之前，先反省自我、改变自我、提高自我吧！从根子上来个变化！当我们神的一面在法中真的焕发出来，那些邪恶的狞笑将变成丧胆的哭号。一切皆在法中，让我们的心溶于法中，让我们的身溶于法中，那时，不用我们擦拳拧掌，邪恶将在我们的慈悲中涣灭，众生将在我们的慈悲中觉醒。

    个人认识，不当之处，敬请广大同修慈悲指正。


syx

讲真象就是在清除迫害

       文/一言（美国）

    【明慧网2004年9月13日】最近和一些学员的接触中，发现有的学员对师父所讲的三件事之间的关系，以及这三件事与清除迫害的关系，认识比较模糊。有些学员非常希望这场迫害尽快结束，但对讲真象，特别是面对面讲清真象，却不是很积极主动。我想，一个修炼的人，他的言行只能出自于自己对修炼和法理的认识，认识到哪里只能做到哪里，能做到的程度与效果是直接由内心深入的认识所决定的。因此这里想对讲清真象、发正念、学法这三件事的关系等问题谈一点认识。

    一、讲清真象就是在清除邪恶、清除迫害

    有学员认为发正念才是清除邪恶，讲真象是救度世人。其实这是把事物割裂开、机械照搬的思想方法造成的。发正念是清除邪恶，而且是我们清除邪恶的主要方式之一，是用师父给我们的口诀与大法弟子的佛法神通直接清除邪恶败物。发正念清除了控制人、干扰人的邪恶，人才能够明明白白的选择未来，因此发正念不仅是清除邪恶，而且是在救度世人。

    其实讲真象是救度世人，讲真象和学法也是在清除邪恶。当我们给人讲清真象时，对方听進去了，他脑子里的不好的东西就会被清除，干扰、控制甚至对其附体的黑手烂鬼就会被清除，那么我们就达到了清除邪恶的目地。这场迫害的根本原因不在这个空间，本质上不是人对常人的迫害，而是旧势力（已被彻底清除）及其黑手烂鬼直接造成的，因此清除邪恶就是清除迫害。讲真象是直接的在清除迫害。

    二、学法也是在清除邪恶

    学法不但是我们修炼和做好一切大法弟子应该做的事的基础，而且也是在救度、在清除邪恶。我们每个大法弟子都是师父要度的对象，而这部法就是师父用来度我们的天梯。在每一次用心学法的过程中，我们不但会被大法与正念充实，加强我们的正的能量场，而且我们脑子里受常人社会变异观念污染等形成的不好的思想、观念、外来的邪恶干扰，都会受到清除，因此学法就是配合师父对我们的救度，就是在清除干扰迫害我们的邪恶。

    当然，这些效果都是我们达到了师父的要求，也就是放下人心讲清了真象、学好了法而自然达成的，而不是把学法当成清除干扰的工具来利用能达到的。否则就是对法的不敬。大法修炼就得按照法的要求去做，无所求而自得。有求之心求不来好结果，反而会招来干扰和麻烦。


syx

有求之心是正法修炼和讲真象的一大障碍

       文/一言（美国）

    【明慧网2004年9月12日】有求之心几乎可以反映在人所遇到的一切矛盾和障碍中，常人求财、求功能、求出名，会招来附体和许多不好的东西甚至失去自己，修炼人遇到的麻烦和坎坷很多也都是常人之心放不下，求辟谷，求天目，求这个求那个，有求之心造成很多事与愿违的后果。

    比如迫害刚开始的时候，有些人对个人的得失、个人的名看得很重，或者求圆满的心很强盛，结果不但旧势力看到了，频频用此来造谣惑众、加重迫害，而且这部分学员为了争得自己所求的，也采取上北京等形式（这里不是说上北京上访不好，而是讲采取一种方式时的心态问题），结果受到很严重的迫害，其中有部分学员在挫折面前不但不懂得按照大法对修炼人的要求向内找、找出自己的人心、放下它、重新做好，却因为没得到自己所求的，在严酷的迫害中向邪恶转化了，个别的甚至埋怨师父和大法，做起助纣为虐的事。求个人所得，反而个人的损失是非常惨重的，这里的教训深刻，代价很大。

    中国那个总理、以及三年联合国人权会议的最大教训，是我们太依赖常人了，想借常人之手制止迫害，却忘记了正法靠的是师父和大法弟子的正念正行，而世人只是这场正法救度的对象。这方面的问题师父已经给我们明确指出过了，相信我们大家对此教训都很印象深刻。这里想提的是，我们的有求之心也在其中起了很大作用。大陆的迫害非常残酷，很多学员身在其中，用一种常人式的受迫害心态，盼望着这场迫害早日结束，好早点结束痛苦的日子。从人的角度说，这是人之常情，容易理解，也值得同情，但作为修炼人来讲，这是非常忌讳的。法对修炼人的要求是高于常人的，这种求结束的心强烈到一定程度的时候，真的能让人忘记正念正行，忘记自己是个大法弟子，救度世人才是我们的史前大愿，好像早一点结束迫害的痛苦成了最大的事。这种心多一天放不下都是祸患，等于在向许许多多盯着你伺机下手的黑手烂鬼说：迫害我吧，从我下手，我这里有大漏洞。因此一定要尽早放下。

    这两年我们看到各地都有一些人标新立异、另搞一套，做出明显严重违背大法要求的荒唐事来。这样的人虽然不多，但因为显示心很强，很招摇，在周围的学员和当地民众中影响很坏。虽然有很多起因是610和国安在背后捣鬼，但为什么总有那么一小部分学员跟着哄呢？这些人为什么这么荒唐？还打着大法弟子的旗号？学法中我逐渐认识到，这种现象背后，除了学法差、常人心多之外，其中一个主要原因也是有求之心。虽然知道大法好，也想修炼，但长期学法静不下心来，心性不提高，悟不到更多的法理，显示心、求名的心等常人心又放不下，就不惜干出一些耸人听闻的、与大法要求背道而驰的事，以为这样就能得到自己所求的，或者以为这样自己才不吃亏，那都是多么盲目、不计后果的言行啊。

    有求之心也是讲真象能否讲清，以及能否达到让听真象的人得到救度的一大障碍。讲真象是为了世人好，世人明白了真象就能够得到未来，但这种效果是我们无私的讲清了真象自然达到的，讲真象中完全出于为对方负责的基点，告诉对方大法的美好和迫害的真象，而没有一丝我们自己所求的，这样效果才好。

    师父正法、救度我们是无条件的，师父赋予我们的一切也是不求任何回报的。师父的言行就是给我们的参照，何况大法弟子救度世人是自己的本分，因此也应该是无条件的，纯善的。但是有的学员讲真象抱着很强的给“自己”建立威德的目地，这种私心和有求，往往容易找来节外生枝的麻烦，不知不觉中做事的效果也会大打折扣。有的学员有争斗心、干事心，或者受常人政治斗争的污染认为可以采取一些政治斗争的手段，或者对常人恨铁不成钢，或者自己有其它的常人心。这些心都会让我们在不知不觉中、特别是在疲劳了、学法不抓紧的情况下，变得有求，在讲真象中求回报，把常人听了真象后可能做出的正面言行，当成讲真象的目地去求了；甚至为了求得这些，在态度中和讲述的内容中掺入不善的东西，带有某种强制的味道。

    修炼是严肃的，我们对师父讲的每个法理的认识，对修炼中遇到的每个问题如何对待，都体现着我们对待修炼是否严肃、真心。其实大法弟子修炼到现在，都带着很强的能量场，当我们生出有求之心的时候，常人在我们的场中，很容易感觉到那个不纯的成分。如果他还不太明白真象，甚至因为江氏集团谎言宣传的毒害而带有对大法的某些偏见，当他认为我们讲真象不是纯粹为他好、而是想从他那里得到什么的时候，这个人的心瞬间就会远离我们，以后再找机会给他讲都难了。那我们不等于把人推下去了吗？那与师父给我们提出的“放下人心　救度世人”的要求正好相反啊。

    还有许多学员执著心长期不去，也都与不想放下、放不下自己所求的常人中的东西有关，造成跟不上正法進程。这里只是抛砖引玉，就不一一例举了。

    总之有求之心必须要放下，特别是在正法進程到了今天，大法弟子证实法的阶段也即将结束的时候，这个问题更不能等闲视之，否则错失最后的机缘就不会有下一次和“以后再弥补”了。


syx

让神的一面复活

       文/大陆大法弟子：也文

    【明慧网2004年8月7日】昨天晚上爱人（大法弟子）突然跟我说：“你不是问我昨天晚上梦见什么吗？我一直在犹豫着告不告诉你。”我感到愕然。“我梦到一个可怕的景象：有两个一模一样的你，一个躺着；一个站着。站着的‘你’背后还有几个人，正在一起迫害那个躺着的‘你’，我走近一看，那个躺着的‘你’脸色苍白，很难看，已经被迫害得奄奄一息了。我想过去拉你一把却很难，象被死死的阻碍着……”

    我震惊了！多可怕的梦！我“自己”在参与迫害“自己”？

    “你得好好想想，悟一悟。我想那个参与迫害的‘你’是后天观念形成的‘你’。你自己悟悟！”爱人接着说。

    我沉默了，脑海里浮现出两个“我”的一个个镜头：

    - 每天早晨一醒来，迷迷糊糊中有一个说：“赶紧起来炼功！”一个接着说：“算了，睡足些精神会更好，才能更好的工作！或者晚上炼也行。”

    - 想学法时，一个说：“得抓紧点，看進去！”一个说：“还有家务事那么多，这个事，那个事，等处理完再学也不迟呀！”

    - 发正念时，一个说：“得集中精神，心存正念。”一个说：“还有些收尾事，就差一点完成，推迟些发也没关系。”

    - 讲真象时，一个说：“碰到有缘人可不能放过，能讲多少就讲多少！”一个说：“算了，他（她）们可能听过了，那么多大法弟子在做，别人都比较会讲，再说我还有其它事情呀！”

    - 做大法工作时，一个说：“得多做点，自己承担多些，其他大法弟子都很辛苦！”一个说：“反正有那么多大法弟子，也不缺我一个！”

    - 有时想写一些揭露邪恶的文章，一个说：“要赶紧写，曝光邪恶的罪行。”一个说：“那么多高水平的大法弟子都写了不少，就我这水平，还是算了，别班门弄斧啦！”

    ……就这样，两个对立的“我”在这几年中互相矛盾着，有时甚至于相互争斗，致使我在痛苦中挣扎，最后按最终战胜的“我”行事。

    太可怕了！原来我一直还把这个后天形成的观念当成是真正自己的思想，在不知不觉中。屈指一算，得法至今足足七年了，而我还这么不精進，一直被后天观念带动着，从而分不清真正的自我……正如师父在《为谁而存在》中所言：“人最难放下的是观念，有甚者为假理付出生命而不可改变，然而这观念本身却是后天形成的。人一向认为这种使自己不加思考，却能不惜一切付出而不可动摇的念头是自己的思想，看到真理都去排斥。其实人除了先天的纯真之外，一切观念都是后天形成的，并非是自己。

    如果这后天观念变得很强，那么他就会反过来支配人真正的思想与行为，这时人还以为是自己的想法呢，现代人几乎人人是这样。”

    我惊醒了！我怎能再这样稀里糊涂的被后天观念所支配、所侵蚀、所迫害呢？记得打压以前我可比现在精進多了，后来从劳教所里邪悟出来以后，虽然意识到严重的后果，并用心去弥补，但仍远远不够 。在被迫害的一年多里，虽然真正的“我”一直没有忘记自己是个修炼人，在这七年中一直没有放弃过修炼，但在被强制洗脑中，也被掺進去很多不好的东西，被思想业力和后天观念带动得不知所以，层层的发乌的肮脏的念头将纯净的自我包裹得严严实实。一个正念一出，就被思想业力、各种执著心、后天观念冲击着，有时象有黑浪滚滚之势。当然正念很强的时候，邪恶什么也不是，真的“不够一个小指头捻的”。就象我想写出这篇文章，我的念头一出，今天就会有各种繁琐事碍着，甚至于意想不到的。但我不能象过去那样顺从它的意思，一耽一搁，最后念头逐渐淡化而不了了之。我就是要写出来，曝光那个后天观念形成的“假我”，将这场反迫害从里到外進行到底，让自己神的一面复活！

    最后以师尊在《2004年复活节在纽约法会讲法》的结尾与同修共勉：

    “尤其从这场迫害中走过来的大法弟子，越来越冷静了，越来越明白了自己在干什么，正念越来越强，意识越来越清楚。不但我不担心这些事情了，我看到大家的状态就高兴。（热烈鼓掌）这批生命真正明白了，已经是由自己正念主宰着自己的生命了，而且是在正法中修炼的生命，明确自己要走的路，明确自己生命存在的目标和意义，了不起。所以从现在这个情况看，我不担心什么啦，我也知道越往后做下去大家会做得越好。证实法中很多办法都是你们自己想出来的，很多困难都是你们自己解决的。在证实法中，你们在想着如何能够做好证实法这件最伟大的事情，全世界的大法弟子都在思考着共同的事，大家互相配合着，也在互相研究、探讨、争论中拿出好的办法。不管怎么样，这也就是大法弟子独特的修炼方式，历史上还从来都没有过。（鼓掌）

    今天呢，是复活节，神的复活！（热烈鼓掌）我不多讲了，借助今天的这个大好日子，大法弟子神的一面也复活吧！”

    不足之处，恳请同修指出。


syx

对“供出同修”这一现象的剖析

       文/大陆大法弟子

    【明慧网2004年8月2日】“五一”前后，邢台抓了五十多名大法弟子，除了两名正念闯出外，其余四十多名都被送到洗脑班，在洗脑班大部分被逼写了“四书”，交了罚款出来了，剩下的九名大法弟子因涉及资料问题，被判了刑。

    痛定思痛，这次惨痛教训我们从中应该吸取点什么？我在自己的层次上，根据自己对法的理解，谈一点认识。

    这次抓的大法弟子，是从网上查的刊登“严正声明”的学员名字，据说是镇压前的老站长等，采用追问声明交给了谁，怎么上的网，顺藤摸瓜抓了第二个、第三个……一直抓到资料点的学员，收去电脑、打印机、复印机共六、七台，还涉及到下县的一个资料点、人员和复印机，并且还有个人家的电脑。损失之大，令人痛心。

    据悉有的学员做的很好，在邪恶面前表现出了一个大法弟子的浩然正气和应有的状态。但是，还有一部分学员做的很差，“如实”地供出了自己的同修，因而造成了如此巨大的损失。

    下面就这个“供出自己同修”的问题，谈一下个人的认识。“供出同修”，老百姓叫“咬”，就是在邪恶的逼迫下，或是严刑下（其实相当一部分咬别人的人根本没有受刑）就供出了自己的同伴。这在人中也是肮脏的行为，被称之为“叛徒”。（听说共产党如果知道谁是叛徒就将其暗杀。）在人中还讲舍生取义，《三国演义》中的关羽为了与刘备的“义”，他舍去了自己的生命，成为后人的美谈，他的格言是：“竹可焚而不可毁其节，玉可碎不可改其白”，由于他的高尚情操，被后人称颂为神，至今还有很多人供奉。

    大家知道《红岩》中的江姐和许云峰的故事，由于他们能在严刑面前不出卖同志而成为英雄，不管他们的信仰如何，这是做人的高贵品质，也是一个人应有的素质，常人尚且能做到如此，更何况我们是大法修炼者呢？是不是应该更高于他们呢？

    再从另一方面讲，孟子说“己所不欲，勿施于人。”也就是自己不愿意做的事情不要强加于别人。听说有一个学员供出了同修，而没有供出自己的姐姐，她深知供出谁，谁就是灭顶之灾，她怕自己的亲人遭罪，所以她不供亲人供他人。这是多么大的一颗私心哪！大家看到古装戏的《赵氏孤儿》中的程英，为了保护被皇帝满门抄斩的赵氏孤儿男婴，关键时刻，他献出了自己的亲骨肉，这一感人肺腑的故事流传了两千年，至今被人赞扬。为什么？因为他处处表现舍尽自己，维护别人。

    大家知道我们每个修炼人走过的路应该是一条让众神感动的路，是一部催人泪下的历史。就是因为大法修炼者都处处表现为无私无我、先他后我，为他人、为众生放弃自己的一切乃至生命，而且是坦然不动的。那么出卖自己同修的人是什么人呢？在人中都不被称其为好人，还能算修炼人吗？他们出卖的其实是“神”。

    “咬别人”这一行为在大法弟子中绝对不应该存在，它的肮脏和危害程度远远超过私生活不检点的人，因为后者毁的是他自己，而前者既毁自己，又毁别人，并且给大法造成难以估量的损失。

    有的学员说都找找自己吧！他为什么咬你，是不是你有什么心，当然作为被咬的人，不应该嫉恨，检查自己的状态，心性行为有什么不严密都是应该的。但是决不能因此而成为被咬的借口，有执著我们遵照大法去修，如果以此而误认为应该被咬進去那就是对法理的认识不清，现在这个“咬”已经成为了中国大陆大法弟子一个很严重的问题。人人谈“咬”自畏，因而在传递资料上很难畅通，如果在这一点上认识模糊，就很难做到真正的维护大法。也就是整体很难提高。好好总结一下，真正叫邪恶查出的资料点很少，绝大部分都是被“咬”出来出事的，这一次行为给大法造成的损失太惨重了，所以我们认为必须严肃对待这一问题，彻底肃清这一因素。

    修炼的目标是要达到无私无我的崇高境界，而出卖同修的目地是什么呢？不就是减少邪恶对自己的迫害吗？能早日从魔窟里爬出来吗？为了自己不惜让同修也惨遭折磨！这种叛徒行为和修炼人的标准相差多远啊！

    再说出卖同修也是既害自己又害人。我们都在知道善恶必报是天理。被出卖的同修在精神上、肉体上和经济上所造成的损失给出卖者造成多大的业力，造成多大的修炼障碍？这还是往轻处说。如果被出卖的同修被转化了走向反面，甚至咬出更多的人，那么你不就毁了一个觉者？你还能修吗？假设被出卖的同修被迫害致死算不算杀生呢？而且被杀死的是一个觉者，并且他身上还有在正法时期救度更多众生的神圣使命，这样就涉及到更多的众生，你还能修炼吗？就彻底不行了。所以真修者在什么情况下也不能出卖自己的同修！

    个人认识，不当之处请慈悲指正。


syx

“严正声明”决不是简单的形式

      —— 写给做错事仍未写声明的同修

    文/大陆大法弟子

    【明慧网2004年7月29日】对于严正声明的重要性，在明慧网上有很多体会。严正声明在我们这个空间是同旧势力决裂的见证，是坚修大法的一颗心，也就是对师尊从根本上信不信的原则问题，更是对人间邪恶之徒的震撼。但是仍有很多做过错事的同修没有认识到严正声明对一个走过弯路的修炼者意味着什么。在我们地区有很多在劳教所、教养院、洗脑班转化后回来的同修，还有一部分人没有写声明。当然并不是写了严正声明就能代表在这个问题上已经认识清楚了，需要真正的找找自己的问题出在什么人心上，而不是简单的用“有执著被邪恶钻空子了”来一笔带过。最近我们发正念看到了不写声明的学员在另外空间的情况，觉得很有必要和大家交流交流。希望能引起有同样问题的学员注意，同时抓紧时间归正自己的路。不要辜负伟大师尊慈悲等待。

    一、向邪恶写保证、转化在另外空间的表现

    我们整点发正念帮助清除一老年女同修（从马三家转化回来，一直没有写声明）周围的邪恶因素。看到她周围有许多黑糊糊的各种奇形怪状的动物围成一圈一圈，里三层外三层，有的往她身上爬，有好几个毛茸茸的动物坐在她肩膀上，有一个长尾巴的动物用它的长尾巴向这个学员身上扫黑糊糊不好的东西。而且这些不好的生命还相互嘱咐说：“看住她，千万别让她反弹，抓住一个是一个。”其中有一个很大的青面獠牙的鬼从口中吐出一根很粗的绳子，绳子将这个学员从头缠到脚，没有一点缝隙，这个学员被绳子捆的透不过气来。而这些在这个学员身上、身边的乱鬼又受距离较远的其它更大邪恶生命的控制。这个学员的主元神非常无奈，快要哭出来了，并向我们说：“快救救我呀，快救救我呀。”

    有的学员认为写不写声明都无所谓，其实在另外空间，那是实实在在的东西，曾经写过的保证就是和旧势力签订的约定。而且旧势力抓住“转化”这一点紧紧的控制转化过的学员，无论是“真”、“假”转化，只要向邪恶做出什么承诺，无论轻重都是极其可怕的，也是旧势力迫害学员的把柄。如果学员不能从内心真正认识到转化对修炼者意味着什么，就很难跳出旧势力的控制。

    师父在《大法坚不可摧》中明确指出“作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的，怎么能向邪恶低头呢？怎么能去向邪恶保证什么呢？即使不是真心的，也是在向邪恶妥协，这在人中也是不好的行为，神绝对不会干这种事。在被迫害中哪怕真的脱去这张人皮，等待大法修炼者的同样是圆满。相反，任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”。也希望做过错事的学员能正视自己的错误，千万不要用什么借口“我为了保护其他弟子”“我为了……”等等来掩盖自己的怕心与执著。要想跳出旧势力的控制，首先要认识到自己的问题，将曾经对旧势力的承诺全部否定。师父在《在2002年美国费城法会上讲法》指出“那么它们制造麻烦时，师父有无数的法身和无数的正神护法，为什么不管呢？是因为我们有些大法弟子在历史上跟旧的势力签过什么约，所以旧的势力死死抓住这一点不放。”其实历史上签订的约定和今天向邪恶写的保证一样，都是旧势力死死抓住不放的凭据。

    二、正念清除邪恶乱鬼

    我们几个弟子一起发正念将她周围的乱鬼清除。金黄色的功呼呼的飞向这个学员家，顿时功经过的地方很多乱鬼都被铲除了，留下一滩一滩的黑水。剩余的乱鬼跪下向我们求饶，最后还是逃脱不了。这个学员身上的、身边的乱鬼被清除了，但是那个青面獠牙的大鬼吐出的绳子还是缠在这个同修身上。绳子已经不象原来缠的那么紧，离这个学员的身体有很大空隙，她完全可以跳出来，但是这个学员还是黯然不动。

    其实这个学员明知道自己转化错了，没有真正认识到自己始终停滞的原因在哪里。她对写严正声明存在很多顾忌，其原因最主要还是因为怕。在另外空间，明白的那一面很痛苦，始终摆脱不了旧势力的束缚。

    三、邪恶场对学员的進一步干扰

    由于这个学员始终自己没能严肃的认识这个问题，邪恶的东西不断干扰。有从马三家转化回来的学员来找她，向她宣传一些邪悟的东西。并一起找借口为各自的转化开脱。其实就是马三家那些地狱中的小鬼在看着她。

    本来另外空间就剩下一个吐绳子的恶鬼在她身边，现在又有成堆成群的象蚂蚁的小虫子从马三家飞过来，黑压压的一片在她周围，有很多顺着绳子爬在她身上。就象东西腐烂后，一些蛆虫、蚂蚁爬满身的情景一样。很可怕。

    四、继续清除乱鬼

    为了更好的帮助这个学员不再受到邪悟人的干扰。我们又发正念清除这些邪恶的因素，并加强这个学员的正念。

    发正念时，从我的小腹飞出一块金光闪闪的袈裟，袈裟把这个学员包裹起来，从恶鬼的绳子中拔出来。原来缠绕在这个学员身上的绳子顿时就垮了，化成一滩黑水，那个青面獠牙的恶鬼也化成一滩黑水。为了让这个学员能尽快清醒，不再受到外在的邪恶干扰，我们给这个学员下了一个罩。这个学员就在金色的罩里，周围不好的东西進不去。每个整点发正念时，这个学员在罩里也开始发正念，不再象最初那样无奈。渐渐的，她周围的金色圈也开始扩大。在罩外边从马三家飞过来的小鬼们使劲往里钻，还对这个学员说“你们不能说了不算，出尔反尔，转化了怎么能反悔呢？”，还威胁她“如果反悔，后果自己承担”。

    现在旧势力剩下的乱鬼在做垂死挣扎，要完全铲除它们，需要这个学员从根本上否定所有旧势力的一切，而严正声明是很重要的一步。加强自己的正念，不断清除自己周围的邪恶因素，加强学法，找出邪恶依存的执著心去掉它，才能使自己的空间场变的干净。

    五、修炼是严肃的

    修炼是非常严肃的，转化是绝对错的。错了就是错了，在这个问题上没有“错中还有几分对”的说法。师父在《师父在海外电话会议上的讲法》中已经谈到“知道转化意味着什么吗？其实神看到的是：出来揭露迫害是承受不住了啊，求出来的心才是真正放不下的执著呀。大法弟子们在任何情况下都绝对不能向邪恶转化，即使是为了揭露迫害，那揭露迫害本身也不是大法弟子修炼的最终目地，……”作为大法修炼者应该堂堂正正的实修，如果一旦将大法放弃了，再谈什么改变环境，保护其他人，都没有意义了。有的学员说我是假转化，回来后我再修炼。其实这个问题师父在《导航》中已经明确指出“比如说有的学员被抓進去了，在严刑拷打中承受不了，就写了悔过书。可是呢，他心里想：我这都是骗他们的，出来之后我还炼，我还出去正法，还上天安门。可是这是不行的。因为这种观念在人这儿也都是败坏了以后才形成的，而那些神他不会这样，他没有这样的思想，他认准的路一定会走下去。”。还有一些学员怕写了声明，邪恶一旦知道，迫害会更加严重，还不如自己默默做好；那么这颗怕心不去，邪恶必定还会利用它来迫害。也有一些学员回来后，努力的学法，在做着师父讲的三件事情，但是一直没有写声明，修炼状态始终不太好。这是另外空间旧势力还没有撒手，还在严重干扰学员前進。

    做过错事的学员请认真想想这个问题。现在的邪恶都是依附在学员的执著心上存活，也是旧势力迫害大法弟子的一个最大借口。如果执著心去掉了，邪恶生命自灭。

    六、我们是一个整体

    我们周围都有很多学员学了大法，但是由于人的执著心太多，在不同的地方跌倒，状态一直不好，正念不强。师父让我们不要落下一个弟子，我们应该多帮帮这些学员，帮助他们清除自己清除不了的邪恶因素，加强他们的正念，在法理上认识上来，共同精進、共同正法。也希望有困难的学员，主动多和正念强的学员交流，不要在家呆着不出来，有问题了大家一起帮助解决。

    师父在《在大纽约地区法会的讲法和解法》说：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。未来宇宙不能因为大家在正法中有漏而出现一点点偏差，所以大家自身在证实法中走好所有的每一步都是很重要的。看似平凡。不要给你们证实法中走过的路、树立你威德的这段时期留下任何污点和遗憾，那是永远不可能抹掉的。”

    我们修炼的路很窄，一定要走正。让我们共同精進，走好以后的路，做好师父讲的三件事。珍惜师父给我们留的时间和机会。


syx

和被“转化”过的同修谈一点体会

       文/大陆大法弟子

    【明慧网2004年7月29日】“转化”就是向邪恶转化，或者说对大法与师父的背叛，是根本上错误的。在迫害五年的时间里，师尊多次讲法中说得再明白不过。可是仍旧有不少学员面临一再的被“转化”。我接触的，早期被转化的同修，有的回到家，接触到师父讲法，立刻就清醒了，认识到自己走了错路，但接下来的行动是不理智的：立刻主动回到教养院，讲明自己不转化了，所说所写一切作废。那么面临的就是邪恶更疯狂的迫害。不久就是再一次更“彻底”的“转化”——那是当时十分惨痛的教训！

    其实很多被迫害的同修，长时间的看不到法，导致正念不足甚至很弱。转化后一旦明白过来，短时间内也根本无法达到正法進程的要求，这时，旁边的同修要注意关心帮助他们，督促他们首要的是先静心多学学法，恢复一下，不然这些同修处境就会非常危险。我本人就是一个典型例子：由转化状态清醒过来后，不能做到静心学法，人心起了主导作用，面对邪恶全部都是人的状态，用人心对待，导致再次被邪恶迫害，几乎失去再次爬起来的勇气。

    所以当我在明慧周刊上看到一些刚由转化到清醒的学员写的体会，我都替他们捏把汗：他们一时觉得自己明白了，但马上面临的难关如果不能在法上认识，不能够多学法，那就很可怕。师尊告诉我们“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”（《在美国佛罗里达法会上的讲法》）这些法，摔过跟头的学员真的要从内心深处认识啊！否则很危险。我本人是教训太深了。

    最近跟几位长期做资料的同修谈学法，一个非常深的体会是：他们的法学得太扎实了！一同修说他九九年以前就能背全部《转法轮》，九九年邪恶迫害的时候，周围的人全都知道他是修法轮功的，可是谁也不管他；现在每天学二到三讲，每天仅睡二三个小时觉却不觉得困。一同修说他一直学法状态就不错：不管什么时候，一拿起法来就能看进去，一坐一天不动地方也行。现在每天学法三四讲。所以在他们修炼的路上，尽管有风有浪，甚至是急流险滩，他们都能够化险为夷，一直稳舵前进。但他们身边的一些做资料的同修则一批批的受到了迫害，查其根本原因，就是学法达不到那么高的要求。做资料那么神圣的事情，如果法学不好，真的就险象环生。

    对比一下自己：每天有时学一讲，有时有事不学了，有时困了不学了，表面还想做大法工作，相比之下，差距天壤！自己跟自己说句笑话，想做好证实大法的工作，门儿都没有！

    所以我和所有同修共勉：要想在狂风大浪里如闲庭信步，那么我们一定要自身过硬——多学法，学好法。当然我们连“狂风大浪”的表现也要从根本上否定它。

    最后，让我们重温师尊的经文：“学法得法，比学比修，事事对照，做到是修。”《实修》


syx

从历史的教训谈起

       【明慧网2004年7月24日】

    师尊您好！

    各位同修好！

    从“4.25”到现在过去已经五年多了。回顾“4.25”时的弟子所见，以及大法五年来的风雨历程，联想到师尊最初要善解宇宙一切众生的本愿，我感到有很多地方大法弟子在法上需要深思，需要重新认识。同时看到现今国内有部分同修存在的一些严重问题，弟子考虑深久，师尊的《在亚太地区学员会议上的讲法》发表后，有学员在亚太地区学员会议上对佛学会及负责人提出了一些问题，学后我深有感触。在心性提高的过程中，逐渐去执著的过程，大法弟子在正法期间因为执著被邪恶钻空子。另一面，我感到作为一名佛学会负责人、站长、辅导员应该看到自己责任重大，真正负起这个殊胜伟大的责任。

    一、从“4.25“说起，人人都有常人观念或千百年骨子里形成人的理，修炼人一时也不可能完全摆脱，还受到影响。在“4.25”那天，有个别研究会、站长、负责人在这点上表现得淋漓尽致，只看到法的表面不能同化法的内涵，放不下常人的官职，把自己凌驾于学员之上，听不了不同的意见导致在重大相关问题上被邪恶钻了空子，致使魔难加大（另一方面是旧势力的安排）。

    其实在“4.25“前各地区已时不时的出现了政府宣传部门对我们大法不正确的宣传，师父在北京发生的事件中，以经文“大曝光”、“挖根”、“为谁而存在”，已经指明了方向，在处理“4.25”这样重大宇宙抉择的问题上，应该成熟，在法上认识法、解决问题，全面否定旧势力的安排。

    二、但在“4.25”北京上访的实践中看到研究会几名负责人在大法中承担更大使命，其表现为：

    1.向大家通报天津上访事件时只给临近几个省市站长负责人打过电话，并且带着常人的等级观念知会了一些辅导员或少数骨干，（一些学员听到后自愿去上访），而大部分学员事后才知道此事。

    2.每个自愿去上访的大法弟子都带着一颗祥和的心态，以纯正的心理走出家门、走出人来，带着宝书《转法轮》，佩带法轮章。到北京到中南海都以大法弟子的心性标准严格约束自己的行为：站在道路的两侧，手捧宝书。可是万万没有想到的是，北京辅导站竟通知各地去的负责人，把身上佩带的法轮章摘掉，收藏起来，于是各地区站长辅导员不去辨别的执行了。后来又通知把书全部收藏起来，每个大法弟子得到大法如获真宝，爱不释手，时时刻刻忘不了学法，上访时也不忘学法修心做好人，在道路两侧井然有序，场面壮观伟大。法轮章在表面看是代表着法轮功的标志，书代表着法，都收藏起来，与大法弟子上访的主旨（公开炼功学法出版书）相违背，使此次上访的目地变成了单纯的要人，没有把大法摆在第一位，在如此重大相关问题上－牵系着宇宙众生能否善解，因为常人的观念，淡化了此行的目地。

    3.更为严重的是李昌等人上访目地不明确，磋商了一天才阐明上访目地，而问题的简单性一般学员都能简单明了的随口说出，（无条件释放天津非法被抓上访大法弟子、给我们合法的炼功环境、允许大法书籍公开出版）

    4.在“4.25”的当天，只得到一个天津放人的答复，而此次上访的真正目地，给我们合法修炼环境，以及大法书籍公开出版这两个最关键的问题，并没有明确答复，只是让各地留两个代表等明天通知，对于通知内容根本就没有明确，在通知的过程中李昌就已经下达了撤离命令。然后是信访局以人多在中南海影响国际形象为理由，叫大法弟子马上撤离，接着是大法弟子的撤离。此过程给了旧势力以借口，让其钻了空子，给了其迫害大法和大法弟子的机会。

    三、“4.25“上访时，大法弟子表现出了正法修炼者的美好形象，同时也表现出了大法弟子整体中一直存在而一直没有解决的问题——常人的等级观念，在旧势力的安排中错过了师父给我们的伟大机缘——善解宇宙一切众生的机会。

    在“4.25”前，辽宁曾经发生过报社、气功科研部门对大法不公的事件，我们上访反映情况、由于大家悟法正确、共同协商努力取得成功。当时也受到了沈阳站存有人心的个别负责人不同程度的干扰，但确实是有些辅导员起到了相当大的正面作用，能在法上认识法做到了整体提高、整体升华，突破常人观念，因此辽宁省委对此次上访给予了圆满的解决。

    四、“4.25”这些现象的出现，有一部分大法弟子看到了，积极组织去做，当时受地区性及不是辅导员、站长的身份的限制，在法上的正确认识没有人接纳，相反却受到部分站长辅导员的批评指责（大法没有官当、進门不分先后都是弟子，也都是站长、辅导员）。由于我和几名同修能够正悟，看到了当时存在的不足，在那么重大神圣的场合是师父和法给了我一次机会，我被推选为辽宁地区代表表达我们的正确意见（既伟大又殊胜的使命），但李昌和信访局长出来传达给各地区代表说：北京、中南海有个形象的问题，要我们立即撤离北京，各地区只留两个人听明天的结果，同时李昌等几个代表、北京的弟子已经撤离，根本不听我们代表的任何意见。李昌等人就那样命令我们撤离北京。当时我和几名弟子在一起所正悟到的，在二天至三天能达到100万乃至更多，导致天象的大变化，使问题真正圆满的解决，使宇宙的这场大劫难不再发生而形成善解（也是师父所希望的）。

    目前在国内国外的大法弟子中也同样存在“4.25”时出现的问题，常人等级观念严重，矛盾的后果都是使大法弟子不能成为一个整体破除邪恶安排，救度更多众生。写出来也是为了大家能够看到过去的教训和不足，不再犯过去的错误。


syx

大法好和学员好

       文/一言

    【明慧网2004年7月22日】学习师父2004年发表的《致加拿大蒙特利尔法会》，师父讲的“在证实法中、在大法弟子修炼方式实践中，还存在着不足”促使我对照法的要求向内找和思考。我发现自从99年7.20反迫害开始以来，我们很多学员，包括我自己，在修炼自己的心性方面抓的没有过去紧了，是学法少、这里那里用人的观念想当然造成的。

    比如常见的遇到矛盾后，不向内找，或者匆匆的“向内找了”之后总是发现原来自己很对，没有什么不好，甚至反而总是在法中找出许多证明自己的话语；也有的知道自己有不对的地方，但走马观花般找了一下没找到，就不了了之，或者决定做事第一，心性问题以后再说；有的则用个人在某种状态下形成的固定观念对待矛盾，比如把矛盾的出现看成考验自己不动心、是不是和别人一般见识的形式，因此一旦得出自己没动心的结论后就万事大吉了，其实有的时候只要自己能不动心、符合了法在一定层次上对自己的要求就可以了，却不会千篇一律都是这样，特别是当自己掺有不善的心情看待这一切的时候。这些情况如果“习惯成自然”，当事者身上他人都能看到的心性不足往往因此长期得不到纠正与提高，而反过来心性修炼方面的缺欠，反过来造成做事的定式与局限。

    当然，也有的学员觉得自己做了很多讲真象的工作，个人心性所保持的现状已经很好了，能坚持把工作做下去就可以了，因而以个人的标准为标准，在修炼上采取相当放任的态度。

    为什么长期存在这些情况呢？学法少，学法静不下心来，带着观念学法，造成学不好法肯定是最根本的原因；如果从更具体的方面看，在认识上觉得，大法好，所以自己这个大法粒子当然也是好的，于是不知不觉的象维护大法一样维护自己，常常是造成很多方面长期不提高的一个认识误区。

    事实上，法轮大法好，真善忍好，这是每个身心曾受益于大法和见证过别人受益的生命都明了的，可大法好并不等于来学大法的人只要一学了大法就什么都好了、就处处都比常人好了、就不能被人说了，否则就不存在修炼需要过程的问题了。师父在《转法轮》中说“就是都能够坚持炼下去的人，还要看你能不能够修得出来，还得看你能不能下决心修”，这里揭示了许许多多的道理，对每个真正的大法弟子来说都是重要的提醒。大法能让所有真修的人变成常人中公认的好人，但当学员三心二意、一手抓着佛一手抓着人，或者今天修而明天只是常人做事时，也就是学员不坚持修炼的时候，怎么还能说自己在真修呢。

    我们大法弟子没修好的一面就是人，那么如果自己当常人的时候缺乏好的教养和自我修养，修炼后这些方面又没用心去修，即便修炼了，日常言行中，自己在常人中养成的观念与执著、受到的污染，就都会被表现出来。比如中国大陆的传统道德价值被砸烂之后，中国人在许多方面被灌输和训练得很粗蛮、对脏乱差习以为常、思想不理智、人云亦云（或逆反）、惯于争斗、为“在政治上”保全或显示自己而不惜伤害别人，投机取巧、懒惰、想不劳而获、不尊重社会公德；比如西方社会的重形式轻内涵，看问题表面化、个人化，以及过分强调个人价值、自我追求，等等，也都会在我们学员放松修炼自己的时候表现出来。表现出来后人们就会看到我们个人的不好之处。对修炼人来说，自己人的一面的不好表现出来是为了自己能够看到它，尽早去掉它；如果反过来去掩盖，甚至因为自己在学大法，就把自己不好的一面也强说成好，那只能对证实大法起到相反的作用。

    很多常人是从学大法的人的言行和事例中了解大法的。从一面来说，即便我们每个人不能处处都能做到最好，但修炼人那种时刻向善、处处注意改進自己的真诚和表现，以及不同阶段所能达到的越来越好的程度，也在证实着“大法好”这一真理。如果有别有用心的人，或者思想比较片面的人，用大法弟子个人言行修养中的不足来攻击大法，那我们每个大法弟子都应该得体的、冷静的、负责的向对方说明，个人的缺点不是因为学大法才产生的，而是自己修炼不够精進，没有更好的达到大法真善忍的要求造成的，自己愿意随时改進。

    如果我们能够方方面面都注意观察和了解，看自己以往所认为的好，与周围环境中道德和修养比较高的常人的言行相比，是否也能显出好，与大法的真善忍对修炼人的要求相比是否真的够格，我们就会不断发现自己的不足，在常人这面体现出越来越好的素质与教养，让常人从这个非常直观的层面与角度，认识到大法的威德，弥补我们过去在证实法中、在修炼实践中的明显不足。


syx

山山看到的另外空间

       【明慧网2004年7月22日】现在另外空间那些烂鬼、低魔几乎没有了，都被清理了，主要是旧势力的黑手在干着干扰正法和破坏大法弟子修炼的坏事。因为正法洪势的推進，它们已无处可藏，就藏在大法弟子的执著里面。大法弟子在发正念时，要先清理干净自己的执著和空间，才能把藏起来的旧势力黑手铲除掉。

    这些旧势力的黑手，原来并没有想到自己会被清理，它们认为正法都是它们在搞，师父只是看着，所以它们总是干出干扰破坏师父正法的坏事来，还找理由说“我是在帮助他们（大法弟子）修炼呀。” 师父总在给它们机会，对于顽固坚持干坏事儿的，师父就把它们清理了。

    现在这些旧势力黑手是在害怕和生气中活着、在找大法弟子的执著来捣乱。

    江××在表面上是个人的肉身，在另外空间它就是一囊低魔烂鬼和旧势力黑手，它们就是在害怕、气恼和妒嫉中干各种不好的事情，它们妒嫉和气恼大法弟子正法修炼的圆满和威德。其实它们很难维持了，如果大法弟子太执著、人心太强，就象能量提供给它。旧势力黑手藏在大法弟子的执著里面也是这个原因。

    现在正法的洪势已经离表面（我们的空间）很近了，干扰破坏正法的旧势力黑手也在不断减少。就象一棵树一样，以前的低魔烂鬼和旧势力黑手象春天的树，可是现在它们就象一棵冬天的树了，光秃秃的没几片枯枝烂叶了。大法弟子如果正念强大、没有执著和人心，一切旧势力黑手都是无能为力的。

    （小弟子讲述，明慧记者记录整理）


syx

不动心

      —— 共同精進，更加冷静、清醒、成熟

    文/一言

    【明慧网2004年6月6日】“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《在美国中部法会上讲法》）这是我们很多大法弟子都熟记在心的，师父在99年720即将到来时在芝加哥法会上讲给我们的。在过去的五年中，在邪恶的迫害中，我们都知道面对邪恶不能妥协，环境再艰难险恶我们也要坚修大法，一修到底。这几年来，我们许许多多大法弟子都在这个层面上凭着坚定的信念走过来了。

    最近一段时间忽然体会到，还在大法中修炼并不等同于自己每天都在修炼；每天做大量的大法的工作，也不等于自己每天都坚定修炼了。除了在修不修大法的考验面前不动心，上面引述的这段法也是衡量和指导我们日常修炼的。

    比如我们很多学员都经历过的：看到别人在某些方面很执著，或者看到别人有不好的言行，自己马上敏感，或者心生不满，甚至事后一想起来都不舒服、愤愤不平。其实这正是自己流于常人的时刻，因为此刻自己的心被自己眼中的别人的不是带动得太厉害了，根本看不到自己的动心，更想不起来找找自己为什么那么动心。这时的思路不是珍惜机会修炼自己，清除自己的执著和因此产生的不好的物质从而提高心性境界，而是顺着常人的观念和思路，把它当成做事中的麻烦，或者实现自己工作计划的障碍了。也忘记了什么是真正的对别人好，怎样才能做到对别人真正的善。

    冷静下来想一想，别人表现出的执著不是我们不修自己的借口啊，相反，师父告诉我们修炼人遇到的任何事情都不是偶然的，都有自己修炼提高的因素在里面。其实无论是旧势力钻空子，还是我们同修之间因为各自的执著而人为的带来的麻烦，都可以用来作为我们提高心性的阶梯。

    作为修炼人，还有太多不应该动心的地方，比如在大法工作中自己的计划被突然打乱了，感到超过预期的压力了，被别人批评了、指责了、冤枉了，甚至被人骂了，自己的错误呈现在众人眼前了，感到别人不支持不体谅自己的工作了，还有当常人中“名利情”的诱惑来了，同修、家人、朋友恭维自己了、或者不理解自己了，讲真象时家人反感了、出言不逊了，等等，这些时刻，如果真能把自己当成大法弟子，这些都是我们修炼提高的阶梯，也就是说，在矛盾面前修好自己、修得不动心应该是无条件的，不分巨细，不管外来的是铺天盖地的邪恶压力，还是生活工作中的每一个貌似偶然的诱惑与冲击。不知道这是否能叫做修炼的基本功，反正这些很能体现修炼人的基本风貌。

    修炼中我体会到，在修炼未结束之前，因为还留有人心，还是会有很多动心的时刻，但总的趋向是心态越来越平静、稳定、祥和，才是正确状态。而且在正法修炼中，只要一动心就发现，一发现就毫无保留的向内找，找到了就发正念清除，修起来是很快的。古往今来恐怕没有这么好修的了，因为师父确确实实什么都给我们了、能做的都为我们做了，剩下的就等我们那颗时刻记着修、想修、坚定的真修下去的精進之心（正念）。

    同时也只有我们心性不断的提高上去，修到师父希望我们修到的高境界中去，我们才是在彻底破除旧势力的一切安排。从三件事的角度说，只有我们在做的过程中注意心性修炼，才能真正做好三件事，否则做到一定程度就象例行公事一样，或者事业心、干事心起来了，或者感到力不从心、到了极限了，或者贪图起安逸来了，甚至在名利情的带动下出现更不符合正法要求的言行了，这些一定会阻碍自己完成大法弟子的重大历史使命。而当我们真有这样坚实的修炼基础时，在任何艰难环境和矛盾面前，我们一定都是最冷静、理智的，绝不会对大法产生任何疑惑和动摇，因为我们时刻就在法中修着，我们与大法是溶合在一起的。也只有学法修心带来的修炼上的突破，才能让我们从根本上突破做三件事过程中的一切干扰和阻力。

    当然，大法弟子的这种不动心（不为外物带动）是修出来的，不是人为的装出来的，不是表面上没反应心里很过不去，不是不听别人的批评意见，不是听了别人的提醒无动于衷、不向内找自己；也不是象有些常人想的，不动心就象木头一样，麻木冷漠；而是一种真正的包容、宽洪与理性。修炼人达到这样的状态，会真正从根本上对别人负责、善待他人，会具有真正的冷静、理智和智慧，因为这是修炼人本质的自然体现，是神性的体现。


syx

零口供的意义

       文/大陆大法弟子

    【明慧网2004年6月1日】在2001年4月24日师父发表的《大法弟子的正念是有威力的》一文中就讲到：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”可是今天仍然有些学员在遭非法绑架后配合邪恶，使在此事之中的警员或恶警录取所谓的口供，在目前大陆这种邪恶制造的“X教”的错误大前提下，使自己被加重迫害，使邪恶加大了对大法整体的破坏，也使某些可以救度的警员在因有怕心的学员配合下加大了难以偿还的罪业。作为大法弟子，师父正法到了这个时候，我们每个人都应该清醒了。

    不配合邪恶，不向邪恶提供任何信息，除了讲清真象外什么都不说，在法理上来说是我们大法弟子不承认旧势力的迫害，不给邪恶迫害我们的把柄。在常人的法律角度来看，尽管在错误的大前提下邪恶可以借所谓依法办案的借口迫害大法弟子，但是不给其提供任何字面上的所谓口供，邪恶的进一步迫害是没有法律依据的，所谓的劳教、判刑等也就无法实施。

    关于这一点，正反两方面的例子已经很多了。最近我们地区就有一位学员被邪恶的国安特务绑架到洗脑班，由于和善而意志坚定的不配合邪恶，在法上的正念正行，造成零口供事实，并且始终绝食抗议对修“真善忍”的好人的非法迫害，尽管在邪恶掌握了很多所谓的事实的情况之下，（更由于真正找到自己被邪恶钻空子的地方，破除了另外空间邪恶黑手迫害的借口），在被非法关押了29天后无条件释放回家。

    师父讲给我们不配合邪恶的要求和别让邪恶钻空子的法理是有无比深刻的内涵的，在人的这一面，在恶法上的不配合也是十分重要的一方面。


syx

从本地区正法形势看整体配合

       文/吉林市大法弟子　群智

    【明慧网2004年4月27日】近几个月以来，大陆各地上网点、资料点频繁被邪恶破坏，许多的大法弟子被非法劫持、绑架、劳教、判刑，有的大法弟子被迫害致死。从表面上看，正法越到最后，邪恶愈加邪恶，它们的垂死挣扎好象也是一种必然。但透过现象看本质，有的地区曾经在正法的表面形式上做得轰轰烈烈，当地大法弟子整体上一致对表面形势盲目乐观。同时对邪恶的疯狂程度估计不足。

    但我们想：正法的工作就和我们的修炼一样，是需要有一个长期的扎实的修炼基础和一个循序渐進的过程。大法弟子表面上都是在做师父教给的三件事，但因正法基点不同，纯净的程度不同，整体参与力量不同，结果差之千里。在邪恶表现上非常嚣张的情况下，尽管我地区也曾一度有几个大法弟子在正法中被邪恶非法判重刑、劳教、拘留等等。但本地区的整体配合和正法形势不但没有受到负面的影响，反而在反迫害中使大法弟子不断成熟，不断有更多的大法弟子参与资料点和其他正法的工作。

    目前，我地区在很大的面积内形成了一个互相帮助、互相配合、默默补充、整体提高、整体升华的一个局部圆容不破的整体，同时使无数的世人明白了大法的真象。下面是我地区一年多来在整体配合方面的一点经验，与大家交流。

    一、不等不靠组建上网点、资料点

    2002年，本市资料点被大面积破坏，多人被非法判刑、劳教等，一度使本地区正法工作处于半瘫痪状态。资料主要来源靠外市县供应，当地参与做资料的同修极少，大多数大法弟子不能够及时了解明慧信息，使本地区正法工作走入低谷。在这种困难的情况下，是继续依赖外地同修的有限帮助，还是依靠自身的力量重新组建上网点、资料点？经过大家交流，认识到我们是正法时期大法弟子，我们的使命就是救度众生。尽管目前条件还不成熟，也没有“所谓”合适的人选，但只要我们心系众生，什么困难也挡不住我们正法的脚步。接着我们就在外地同修的帮助下组建了自己的上网点，虽然当时我们的技术还很不成熟，几乎一切都得从零开始。但当时负责上网的同修对我们说：大家放心，只要我们把基点摆正，一切都会越做越好的。

    不久，本市一大法弟子所在的资料点被邪恶围困，她本人被抓走。针对此事，当地大法弟子积极收集有关对其迫害的材料，及时在明慧网上曝光，一时间国内国外大法弟子形成了一个整体，揭露邪恶迫害的同时使无数人明白了真象，该学员最后正念从魔窟中走脱。在这件事中大法弟子们分工有序，有收集证据的、有打电话的、有集体发正念的、有发放资料的、有通过各种方式向有关部门和人员讲真象的……。通过这件事情使当地同修们体会到了大法弟子整体配合的力量。更多的同修开始走出来投入到正法工作中，参与做资料的同修也逐渐多了起来。

    二、摆正正法基点，以救度众生为根本目地

    随着做资料的人员不断增加，技术不断成熟，资料点的工作也逐渐深入了，工作量大了起来。我们不光从大法网站下载了一些真相资料等，还自己编辑制作了真相光盘、磁带、同时制作了本地真相资料等。

    2003年11月15日师父评注《向当地民众揭露当地邪恶》发表后，一次在春节前夕，我们针对当地邪恶的看守所、劳教所的恶人恶行制作了当地真相，其中列举了大量迫害事实，但却缺乏一些大法美好方面的内容。当时有一位同修曾善意指出：在过年的喜庆日子里，我们制作这样一份真象资料能否达到救人的目地？但因为当时我们对这个问题认识不清，就匆匆把做好的真象发到明慧网。过了几天，当本地真相在明慧发表以后，发现整版的内容除了一条恶人恶报外，全部進行了更换。这件事使我们认识到：揭露邪恶不是根本目地，而是以此来讲清真象，救度众生。要更有效的讲清真象，同时有必要了解常人的心理。

    接着一个过去本市被迫害非常严重的一个乡，经过大家多次切磋后，有的大法弟子首先写出被迫害经历，以真实姓名在明慧网上曝光。之后又制作了本乡当地真象，大家又齐心协力一夜之间几十人共同配合，真象资料、光盘、条幅、不干胶等发遍了全乡各村屯，此后还有许多大法弟子面对面给世人讲真象。过了几天，乡政府有关部门的干部用车拉着面和油到曾经遭受严重迫害的大法弟子家去慰问，大法弟子们无怨无恨，依然善意的对他们讲真象。通过大法弟子们的共同努力，很快扭转了过去该乡被迫害严重的局面，还有的大法弟子找到乡有关部门索要过去被勒索的钱物……。当地的村民看到了大法正的力量，开始主动找大法弟子了解真象，也有很多人因此走入了大法的修炼中。本市的其他大法弟子知道此事后，积极与他们交流后认识到，揭露邪恶固然重要，但根本目地还是救度众生。基点摆正后，大家在揭露邪恶、制止迫害的过程中，无论采取什么形式，都是以讲清真象、救度众生为根本，而不看重每件事情的结果，当地大法弟子们在讲清真象，救度众生中的心态也越来越纯净。

    反观有些被迫害严重的周边地区，正法的表面形势也做得轰轰烈烈，在几次反迫害中，把营救同修做为首要目地，忽视了救度众生才是揭露邪恶的根本目地。没有抓住机会，在每一件事情的过程中把该讲的真象讲到位，使得迫害依然在加剧。由于没有达到预期的目地，進而有些心灰意冷，不能一如既往坚持不懈的讲清真象。

    三、安全源于对师对法的坚信

    在近五年的反迫害中，大法弟子们越来越成熟了，也越来越理智，但是也形成了很多所谓经验，这其中可能有很多是变异观念。如过多依赖于用人的办法保护自己，如何单线联系、如何使用通讯工具等。一有被迫害的事出现时，大家都在分析出事的学员哪里有漏，是不是被跟踪了？还是电话被监听了等等。

    我身边有这样一位同修，当地有两位大家都认为做得非常好的同修被迫害时，在谈到被迫害的同修哪里有漏时，他说：一件事情出现时一定不是孤立的，我不知道也没有过多的去想他哪里有漏，我在想我哪里有漏，我们的整体配合哪里有漏？问题出现了，我们不能看其表面是什么原因，是否被跟踪等，把其当做是人对人的迫害。迫害大法弟子的根本原因是另外空间邪恶旧势力的黑手，它时刻盯着大法弟子心性上的漏洞。如果不能时时站在法上正念看问题，就有可能被其钻空子。就象病业的表现一样，不能被其表面的假象所迷惑，而忽略了另外空间的根本原因。

    这位同修的住处知道的人很多，先后有几个知道这里的大法弟子被邪恶迫害了，有同修找到其说：你换个地方吧！这里很危险，房子已经给你找好了。他经过深思熟虑后说：我不走，一方面我对这几位同修很了解，我相信他们会做好。另一方面一个稳定的正法环境很重要，师父能希望我们居无定所，整天忙于躲避邪恶吗？一定不会的！只有邪恶希望如此，让我们不能安心做正法的事。我们怎么能走旧势力安排的路呢？师父早就讲过：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。（《转法轮》）”那为什么有的学员就被动了呢？是因为我们忽略了前提：“你真正作为一个修炼的人。”我们真正按着师父法的要求做到了吗？学员在被迫害的时候师父不也在身边吗？师父难道没有能力保护我们吗？在被迫害时我们第一念首先想到的是师父吗？我们平时都在谈信师信法，但是我们究竟信的有几分？谢谢你的好意，我把自己的一切都交给师父了。就这样这位同修在坚定的正信中一次又一次破除了邪恶的干扰破坏。

    近期大陆的许多上网点，资料点被破坏，表面原因是手机被定位等，而真正的原因却是自己的执著被邪恶黑手钻了空子。如某地有一上网点，因为受邪恶干扰经常搬家，哪个同修也不知道其住所，可是刚搬完家没几天就被邪恶破坏了。表面上哪个同修也不知道，可另外空间邪恶的黑手却时时盯着我们那执著的心。

    有的同修害怕，为什么怕呢？在面对邪恶迫害时，哪怕今天我们失去这个人体，我们得到的都是最最美好的，何况我们走正时师父也不允许旧势力夺走我们用于讲清真象、救度众生的人体。相反，而那些被迷惑的众生和旧势力才是最可怜的。其实怕心不就是来源于自我保护和执著于人的那颗私心吗？怕自己受到伤害，怕失去什么……这些正是我们在正法修炼中要修去的，否则无法达到新宇宙的标准。当我们心里想着自己的时候就会害怕，可当我们想到一切都是为了证实法、把为别人能得度放在心里的时候就没有了怕。

    四、在做正法的工作中时时刻刻修正自己

    大家是否还记得在99年7.20以前，在中国大陆炼功点和学法小组几乎遍布一切城市、乡村。大家在一个公开学法修炼的环境中，时时刻刻熔炼着自己，一遇到矛盾大家都能善意提醒，找到自己的不足，及时改正。大法弟子们在这种祥和慈悲的场中时时都能感受到大法弟子之间的善和大法的慈悲。

    7.20以后，邪恶的镇压开始了，大法弟子们顶着巨大的压力走出来用各种方式证实法，但同时也失去了整体修炼的环境。大法弟子们几年来在各自环境中都在证实法、讲清真象中逐渐成熟了起来，同时在证实法中形成了一套自己的思维方式和工作方法。但却忽略了在正法中的个人提高，使得我们在做正法工作的配合中固执己见，有时不能听進同修的不同的意见。平时一谈起法理头头是道，但一遇到不同意见和具体问题时互不相让，还以大法来做掩盖，不想去掉自己执著的心。这样做不但给正法和救度众生带来了一定的损失，还给旧势力迫害大法弟子提供了借口。师父讲：“神不是看你的办法起了作用才给你提高层次的，是看你在这个问题上的认识提高了才提高你的层次的。这就是正法理。（《在2002年美国费城法会上讲法》）”而我们在坚持自己的认识时，我们是在证实大法还是在证实自我呢？能不能放下自我是我们每个大法弟子正法中必需要做到的。

    2004年1月26日明慧编辑部发表了《站在正法修炼的基点维护大陆资料点、上网点的稳定运行》的文章后，首先我们资料点的同修看到后震惊了，每个同修都认真的针对此文提出的问题对照一下自己的行为，从中找到了自己的不足，明确了资料点的大法弟子首先是一个心性高的实修者，同时也应把讲清真象、救度众生视为己任。之后大家打开了封闭，增加了交流。认识到：那就是无论在正法中做什么都应是修炼人的状态，时时刻刻向内找，在正法的工作中时刻不忘修正自己，在与同修配合的过程中放弃自我观念，真正溶于法中。在以后的几次法会中，更多的同修也逐渐的认识到了，不断向内找是修炼的根本，也是做好正法工作的前提和保障。

    五、同修的信任是整体配合的基础，每个大法弟子都是负责人、协调人

    我地区的几个不同时期的协调人都先后遭到邪恶的迫害，由于我们所采取的联系方式都是单线联系，过分依赖于协调人，一旦他们遭到迫害就失去了一切联系，这种做法的结果曾经给本地正法工作带来了很大的负面影响。几次深刻的教训使我们很清醒的认识到：不能过分依赖于某个人，我们每个大法弟子都是大法的一个粒子，每个人都肩负着同样的历史使命。经过交流后大家认识到：大部分学员之所以依赖于协调人的原因是我们每个人的内心深处都隐藏着一颗私心，没有把同修的事当作自己的事。总觉得协调人比较精進、坚定、修得比较好、有能力，同时也觉得协调人担当的责任重大，有风险……不愿意分担责任，导致协调人压力越来越大，不能静心学法修炼，以致于被邪恶的旧势力抓到了迫害的借口，给本地区的正法進程带来了损失。

    还有的做资料的大法弟子认为这个同修不可靠，那个同修做不了，好象就自己行。人为的阻碍了更多同修的参与，不能尽快的形成整体。还有的总看到同修的过去，看他们做得不足的一面，而不能客观的对待身边的同修。感叹的说：我们地区为什么没有能做资料的同修？！

    痛定思痛，他们的被迫害不能说和我们每个大法弟子没有关系，大家对协调人过份依赖的心也可能是导致他们被迫害的一个原因。因为邪恶旧势力认为：迫害了几个主要的大法弟子就能达到破坏整体的目地。而恰恰是因为我们整体在这方面有漏才被钻了空子，教训使我们更加成熟了。大家认识到之后，开始有更多的同修主动参与并积极分担过去协调人所做的正法的工作。

    大家在这种过程中渐渐的形成了一个整体，同时还鼓励、帮助那些过去曾经走过弯路的同修归正自己。还和那些过去没有参与过资料点和其他正法工作的同修，共同学法、交流，在法上提高认识。经过一段时间的接触，大家互相帮助、互相扶持、找出不足，整体提高。但也有部分同修提出：对曾经没有做好的同修参与正法工作存有疑义，但我们打破了这种修炼中的框框，过去的一切只能是作为参照，更重要的是现在的修炼状态。基于这点我们在做具体正法工作时，大家都能够彼此信任，分工有序，互相配合，很快的使资料点遍地开花。同时每个参与其中的大法弟子在正法中不知不觉的成了负责人、协调人。

    六、充分发挥本地资源的作用

    几年来大陆大法弟子在破除邪恶的迫害中，地方资料点起到了巨大的作用。作为地方的上网点除了把本地的消息及时的反馈给明慧，同时也应把明慧的信息及时传达给同修。我们还制作了揭露当地邪恶的小册子和单页真象。并且针对不同职业的人，我们制作了适合他们的各种讲真象信件、不干胶、真象光盘、大法条幅、真象磁带等。

    现在无论在本地区的任何地方，一有大法弟子被迫害，其他学员马上就会形成一个整体，大家分工有序，很快的就使邪恶的恶行在明慧网上曝光。同时当地大法弟子也积极利用这一事件采取不同方式向当地民众揭露当地邪恶，讲清真象。刚一开始向当地民众揭露当地邪恶时，我们挑选了一个大家公认比较邪恶的吉林市昌邑分局政保科长都兴泽为突破口。集中力量向其所住地、单位、亲朋好友、相关人员揭露其犯罪事实，后其家人、朋友、同事都因其恶行而疏远了他。还有一个吉林市丰满区街道主任王××，原来非常邪恶，经过大法弟子们坚持不懈讲真象，他的亲人开始逐渐明白了真象，亲人朋友也因此事开始远离他，后来他终于有所醒悟。

    2004年2月国际追查迫害法轮功组织对吉林市几位参与迫害大法弟子的主要责任人发出了追查通告。当地大法弟子积极利用此事向当地民众揭露当地邪恶，讲清真象，并制作了大量的国际追查迫害法轮功组织对吉林市几位参与迫害大法弟子的主要责任人、对610头目刘京、对教育部长陈至立的追查通告等不干胶粘贴。在整体配合的作用下，另外空间的邪恶因素被大量清除。前一段时间吉林市邪恶的政法委副书记、610主任陈福春（国际追查对象）被调离政法委，同时被免去610主任职务；又过了一段时间吉林市邪恶的公安局局长刘兴远被调离（国际追查对象）；前几天吉林市邪恶的市长刚占标（国际追查主要对象）因为一场大火，被迫辞去了市长职务。有些明白真象的警察也开始保护大法书籍和大法弟子，有些过去迫害勒索大法弟子钱物的有关部门开始退还过去曾勒索大法弟子的钱物，还有的被超期关押的大法弟子家属到省委、省政府、司法厅、劳教所依法要人……。

    近一段时间本市有几位被非法抓捕的大法弟子陆续正念闯出，重新投入到正法洪流之中，这一切都是充分发挥地方整体力量的结果。邪恶只要还存在一天，那就是我们清除邪恶、讲清真象、救度众生的大好时机，我们一定会加倍珍惜师父用巨大的付出给我们创造的正法机缘。

    以上是我地区整体配合的一点体会，不足之处请同修慈悲指正。


syx

不承认旧势力提供的环境　做大法弟子该做的事

       文/大陆大法弟子

    【明慧网2004年4月14日】“很重的病人，我们不让他进班，因为他放不下治病这个心，他放不下有病的想法。”（《转法轮》）几年来，我一直认为这段法是对那些重病号讲的，放不下治病的心是修炼不了的。而今天读到这段法，忽然觉得不一样了。特别是“放不下有病的想法”这句话使我浑身一震。我反复揣摩着这句话，觉得其中的内涵越来越深：放下有病的想法？连有病的想法都不能有，太难了。不说很重的病业，就是一般的病业反应，谁能做到这一点呢？身体上的痛苦谁能做到视而不见呢？真的放下了有病的想法，那病的因素还能存在吗？

    每当病业出现时，有几个人能做到不被病业反应所带动？往往都是陷于其中，特别是病态严重时，常想：为什么会这样呢？我哪个地方做得不好了？哪个地方被邪恶钻空子了？……然后查找自己的问题，当找到了一些不足，如果病状没有改变，又会想：还没挖到根，那就继续找自己，又找到了一些问题，甚至觉得是很关键的问题，同时悟到了一些法理，往往又会想，魔难该过去了。当然如果状态没有变化，还会再找自己。体现在病业上是如此，体现在一切矛盾中又何尝不是这样呢？

    一同修感慨的说：“真难啊！几年来，好象一直就是在魔难中悟啊，一直没有跳出魔难，一直在魔难中。”同修的话让我惊觉。反思自己走过的路，还真有点象同修说的那样，都是各种各样的魔难在逼着我修，逼着我去找自己，我的做好是为它在做好，没有魔难我好象就重视不起来、精神不起来，就会陷于人的安逸之中。我发现，我的修炼很被动，来了魔难，来了干扰，才逼出了自己的正念。正象法中举的那个例子“你看精神病院那个大夫手里把电棍一掂，他马上吓得一句胡话都不说了。为什么呢？那个时候他的主元神精神起来了，他怕电他。”(《转法轮》)而我呢，宽松环境就一点点的放松自己，一来了魔难和干扰才去严肃对待。为什么呢？这个时候我主元神精神起来了，我怕迫害，不想被迫害。现在我越来越体会到法的指导作用，越来越体会到师父告诫的要把住《转法轮》去修的重要。法中什么都有，就看自己悟不悟。

    虽然在邪恶的干扰中，很多时候我都能正念对待，以坚强的意志抵制邪恶、破除干扰，虽然不少同修还夸我正念强，但我意识到，自己的修炼状态有点不对劲儿，一学法就能意识到不符合法所要求的，同修说我精进，我真觉得不配。回首走过的路，在突破自我的束缚上，真是闯过一关又一关，摔摔打打，还觉得自己修得不错。其实都是在魔难中悟道，在摔跟头中悟道。一次次“难忍能忍，难行能行”，一次次“柳暗花明”。修炼的艰难，突破后的轻松，法理的展现，也真正体会到修炼人的乐趣。但我还是能意识到自己的问题，在正法修炼中，基点不是站在救度众生上，心不是在救度众生，修炼的重心在突破自我方面占得重，救度众生的使命感不是很强。说白了，就是在旧势力安排的魔难中提高自己。我一直没有突破这层障碍。直到同修说他觉得几年来好象一直没有跳出魔难，我一下子惊醒了。我在旧势力安排的一关一难中突破、提高，每一关，努力的学呀，悟啊，就是为了突破邪恶的种种干扰，总是陷入魔难中去突破，而不是为了救度众生。

    明慧网上登一篇文章，有个学员一路讲着大法真象，喊着“大法好”，劳教所吓得赶快退回去，师父讲“是修炼到那一份上了，真正达到那个境界了——抓来了我就没有想到过回去，到这儿来了我就是来证实法来了，那邪恶它就害怕。”（《在大纽约地区法会的讲法和解法》）

    “抓来了我就没有想到过回去”这句话我反复想了很多：为什么不想回去呢？多少同修都在体会中说那里不是我们呆的地方呀，我们不是要否定旧势力的安排吗？不是要抵制迫害吗？不是有很多正念正行闯魔窟的故事吗？……这个问题我想过很多，但总是觉得不太明白，在认识上还有点模糊不清。

    当学法中读到“很重的病人，我们不让他进班，因为他放不下治病这个心，他放不下有病的想法。”我豁然明朗了：很重的病人，要放下治病的心，要放下有病的想法，太难了，在病魔的折磨中，谁能放得下呢？谁的心能坦然不动呢？我们在正法中，如果有漏被邪恶钻了空子抓走了，在邪恶的环境中，要放下魔难，不想魔难，放下被抓被关、突破魔难的想法，真的很难啊。能做到识破人类空间的一切假象，不被旧势力安排的“魔难”所带动，不被任何干扰所带动，这真的了不起。“抓来了我就没有想到过回去”，简单的很，因为没有回去的概念，也没有进来的概念。

    我的认识越来越明，我们没有监狱的概念、被关押的概念，更不是来闯什么关的，我就是不承认你旧势力提供的这个环境，无论走到哪里，我们想的就是证实法，就是救度众生。不管你旧势力怎样干扰，我们就做大法弟子应该做的，你旧势力安排的关、安排的魔难，我根本就不承认，根本没有这个概念，大法弟子就是证实法来了，就是救度众生来了。

    想想，如果狱中的所有大法弟子都能站在法上，不承认旧势力提供的这个环境，就是按师父讲的三件事去做，那旧势力的安排还有存在的借口吗？

    由此我想到了近期在同修中对一些问题的不同看法，其实师父已经讲得很明，“我希望每个大法弟子不要把形式看得太重，你自己的修炼，你自己的提高，你在邪恶中证实法、救度众生，你坚定的走好你自己应该走的路才是最重要的。”（《在大纽约地区法会的讲法和解法》）不是说绝食就对、不绝食就错；流离失所的回家就对、不回家就错；被抓进去了，只有努力闯出来才对……这都不是关键东西，不要把形式看得太重，不承认旧势力提供的这个环境，不承认这场迫害，就做大法弟子应该做的。每个人的路都不同，每个人的路都是他自己在走，别执著别人的路怎么走，就走好自己的路。每个人的认识都不一样，整体上协调好才是最重要的。

    最后再提一件事，有个同修，数次被病魔折磨得要支撑不住，数次豁出来去散发传单、讲真象，只是这样去做，就突破了病魔的迫害。这说明了什么？我不承认你旧势力这样安排，只要我还有一口气，就做大法弟子应该做的。这才是走师父安排的路啊，师父就会管的。师父在大纽约地区法会上针对个别学员遭受病业魔难，不是说过吗，“不是从根本上去提高自己，真的把这事放下、从另外一方面堂堂正正走过来，而是针对这件事情：哎呀我这件事怎么还不过去啊？我今天做得好一点应该好一点啊，我明天做得更好一点应该更好一点呀！他老是放不下这件事情，看上去还好象是在放：你看我在做好。你在做好你是在为它而做好！你并不是为了真正的大法弟子而应该去做的那样做的！”“你不是有师父管吗？就是一个常人今天喊了一句“法轮大法好”，师父就要保护他了，因为他喊了这句话，在邪恶中，我要不保护他都不行的，何况你们修炼的人呢？”（《在大纽约地区法会的讲法和解法》）师父不是要我们去证实法吗？旧势力安排了病业魔难，如果不从根本上放下这件事，你不是在为它而做好吗？为旧势力而做好吗？师父这样讲了，就是要我们做大法弟子应该做的。走师父安排的路，我们还怕什么！

    一点个人体悟，请慈悲指正。


syx

自卑是悟性差和执著自我的表现

       文/大法弟子

    【明慧网2004年4月7日】做为大法弟子来说，自卑和自傲都是心不正的表现，是人的观念造成的，是正法修炼路上一种强大的执著和障碍。个人认为自卑和自傲的根本的来源是“私”，在三界内产生的原因是“情”。

    这里重点说说自卑。自卑也是在历史的久远年代旧势力给大法弟子安排的人性弱点，并以此控制有此弱点的大法弟子走它们安排的路。表现在世间，因为相貌、经济条件、文化水平、年龄、身份地位的差异都可以让人产生自卑心理。它的典型表现就是不相信自己、怀疑自己、对自己缺乏信心。而一名修炼者由于不精进、学法不深、没有在正法修炼的实践中升华；一时走了弯路做了错事，在过分的自责中也容易产生自卑心态。也有修炼人老认为自己根基差，不是那块料等等……。这和本人的生命特点有一定关系，但最根本、最主要的还是对师父、对大法没有正确的认识，对自己没有摆放好位置，没有真正认识到师父、大法的伟大和做为正法时期大法弟子自身的伟大，没听懂师父讲的摔了跟头不能趴在那里不起来、要赶快爬起来往回赶的法理，也就是说，是一种悟性差的体现，应该赶快努力从法中悟上来。

    因为自卑心在，所以才会被邪恶的指责所蒙蔽，把助师正法救度众生这么神圣、伟大的事混淆为“参与政冶”、“与人争斗”。因为自卑，所以才会在跌倒后过分的自责、甚至自暴自弃，才会老是把自己放在被旧势力“考验”与迫害的位置上，展现不出大法弟子应有的威严，神的一面被严重抑制。

    其实精进的大法弟子不会自卑，更没有时间去自卑，头脑中不断装进的是大法，即使生命在不同层次形成的不好的因素也在正法修炼中被否定，法能归正一切不正的因素，他们明白不管以前做得好与不好，都过去了，过多的想以后也是执著，重要的是吸取教训，把握好现在。

    另外，表现在人世间的男、女、老、少、文化高低、贫、富、贵、贱，只不过是一场戏中各自分配的角色，那更动不了一位真正修炼者的心。

    而对于根基，师父是这样对弟子讲的：“修炼不要执著这些东西，与这没有关系。你不要管根基怎么样，今天一个生命能走入大法中来根基就不浅了。看看世人，全世界有七十多亿人，正法时期的大法弟子有多少人？你却是其中的一个，还讲什么根基呢？”(《在2004年美国西部法会上的讲法》)

    我们应当认识到，所有障碍我们走好、走正正法之路的方方面面的“现实”条件都是每一位大法弟子不能承认和应该否定的，我们只有一个共同的称号：大法弟子。每一位大法弟子别人都无可替代；法对我们每一位都要求达到符合不同层次法的标准；我们同样的无比幸运；我们都肩负着相同的伟大使命和责任：在这历史的关键时刻助师正法、救度众生。

    在正法的最后时刻，无数众生处于危险的边缘，等待和期盼每一位放下自私、自我的大法弟子去慈悲救度，当我们沉湎于自怨自艾，无暇修炼和做好师父要求我们做的三件事时，那么会有多少该你救度的生命失去生的希望，你会错失多少走回来、站起来的机缘？

    我们自卑的状态只有旧势力黑手和邪魔烂鬼最喜欢最高兴。那是它们借以摧毁一名正法修炼者意志的把柄和借口。

    要警惕自卑的心理，在它刚刚冒出苗头的时候，就应坚决否定和解体它，不然它会被思想业、旧势力黑手等不断加强和利用，当它强大到能埋没了你的意志时，你就会象沉沦在无边的泥潭中无力自拔了，你连自己是修炼人都想不起了的时候，师父如何来帮你？无数的护法神如何来帮你？

    无论有多少“实实在在”让你自卑的理由，那都不属于一个伟大的正法修炼者的未来，因为大法弟子在创造未来，我们的每一天都是崭新的，你战胜自卑一站起来，你就创造了未来，这就是留给未来在这种情况下的参照；你摆脱了自我的束缚，那就是你的威德。未来的神和众生会说：看啦！当时的大法弟子真了不起，在那么困难的情况下他坚强的重新站起来了。

    师父一次又一次的在讲法中把我们未来无上的荣耀点给我们了，把我们做为正法时期大法弟子的伟大和无比幸运也点给我们了，师父的法是讲给我们每一位弟子听的，不要觉得自己不在其中，不要觉得自己是个“例外”。其实那是对师父、对法根本上能不能坚信的问题，

    在世间，游子无论离家多远，多久，只要他回来了，慈父都会原谅他接纳他……。更何况是创造了我们、为我们承受了一切、给予我们过去未来一切、苦度我们的师父呢！不要再辜负师父洪大的慈悲、苦心和等待了！从现在开始，在正法修炼的道路上勇敢的站起来坚强的前行，把痛悔和错失抛在过去，把荣耀和光明带给未来。

    把自卑看着是一名修炼者应该去掉的执著去掉吧！因为自卑不属于大法弟子。让我们在神的路上共同精进吧！


syx

与“搞技术的同修”切磋

       文/大陆大法弟子

    【明慧网2004年3月19日】在大陆资料点中，懂技术的同修发挥着不可替代的主要骨干作用，当然也是邪恶重点迫害的对象。由于种种原因，懂技术的同修受到各种干扰与迫害的现象是相当普遍的，我知道监狱、劳教所里关押了不少电脑高手、技术骨干（同修），而形成鲜明对照的是，目前各地资料点中，懂技术的同修比例很小，常常是一个人要负责很多点、很多地方，如果能破除邪恶对懂技术同修的干扰与迫害，对讲清真相、救度众生意义是很大的。我自己也是搞技术的，这方面碰到了一些问题，干扰、迫害与魔难中，过得好与不好，有些体会谈出来供大家参考。

    曾经有位电脑高手（同修）跟我说：现在懂技术的一般法都学得不太好，而法学得好的技术通常都差一些。当然他说的不一定能概括所有情况，但也讲出了一个普遍存在的现象：搞技术的同修学法普遍存在问题。我分析主要有几点：

    1、和一般同修比，学法时间很难保证。由于搞技术的同修负责面比较大，工作很重，下载、编辑、排版、打印、维护、修理、采购等等，方方面面，必然占用大量时间和精力。

    还是前文提到的那位电脑高手，有段时间每天是马不停蹄，奔忙于各个资料点之间，因为遍地开花后，当地小型资料点如雨后春笋出现，但大多数同修对电脑实在不熟悉，除了培训外，还有各种故障要排除。

    搞技术的同修都知道，电脑、打印机等设备的故障，很多是说不清道不白的，所以，这位高手同修接到同修传呼：“机器坏了，快来！”辛苦地赶到现场，常常发现没有故障（换句稍微专业的名词：故障不能重现），或者是一个非常简单的操作不当，或者根本就是不会用。

    就这样持续一段时间，“高手”同修状态明显不对了，学法几乎无法保障，发正念炼功更是不用提了，很难达到应有的状态。同修们在一起切磋，提醒他这很可能是邪恶的干扰，如果邪恶要对他下手迫害，首先要做的很可能是让他忙得没时间学法发正念，而让几台设备出点说不清道不白的小问题，那还不是很轻而易举的事情吗？

    后来他也意识到这点，开始有意识的推掉一些事情，不是不负责任，而是确实精力有限，必须保证学法，这样一来，学法跟上，状态马上恢复了。

    2、邪恶针对搞技术同修特有的执著，设圈套干扰迫害，严重挤占学法时间。

    一般来讲，搞技术的同修在常人中属于专业人士，对钻研技术有着特殊的执著，喜欢学习新的东西，遇到技术故障、疑难问题，喜欢钻研一下，解决后，有一种喜悦的满足感。

    这里举一个例子，说明邪恶是怎样利用同修这个执著来干扰直至达到迫害的目的的。

    我认识一位同修，相当不错的小伙子，曾经正念从劳教所闯出来，回家后，搞了个家庭资料点，负责一片地区的资料供应。小伙子非常好学，喜欢钻研技术，点上的打印机被他摸得相当熟了，各种性能了如指掌。

    有一段时间，我在他家住了几天，发现一个问题，于是问他：“我怎么没看见你学法呢？”他不好意思的说：这两天抓得不太紧。后来，我发现他通常是一边做事一边听听师父讲法录音，当然，你不能说这不是学法，他好像也学了。

    边做事边听法行不行？这个问题后面再讨论。

    小伙子就这样“忙中偷闲”学学法。几乎每次见到他，我都要提醒一下：多学法，多学法。每次他都是点点头，也是，这几乎是属于“老生常谈”的话了，修了这么多年，经历了这么多魔难，还不懂学法的重要吗？但他的确没重视起来，直到前段时间，在本地大搜捕中，我听说十几个恶警冲进他家，人被抓，设备被抄……

    邪恶是怎么设的圈套呢？很简单，你不是喜欢钻研技术吗？好，我让你钻研。打印机坏了，效果不好，或者其它什么问题，修吧，拆了装，装了拆，不管最后修好没修好，反正花你半天一天时间，你学不了法，发不了正念，或者至少让你学法、发正念走神。

    如果修不好那还好了，反正修不好，这颗钻研的心也灰了，可能还能从圈套里跳出来。坏就坏在修好了，经过反复钻研，修好了，弄清楚了，技术水平提高了，这颗钻研的心高兴了，它又长大了一圈。

    其实，冷静地想想，真的是你修好的吗？坏也是邪恶演化的，修好了很可能也是它演化的啊！它就在另外空间养你那颗钻研的心，越养越大，让你感觉自己的能力越来越强，让你碰到问题就习惯于用自己那点小技小能小术去解决，而想不到师父、想不到法。它让你一次一次耗费大量时间与精力“解决”这些根本就不应存在的问题，“提高”那些在常人中的小技能，让你没事就喜欢捣鼓两下子，而这些精力与时间本来是应该用来学法、发正念的。在这过程中，它一步步地往你的空间场中渗透，当另外空间它已经基本控制局面时，剩下的事情，仅仅是在这个空间随意演化一个符合常人状态的触发事件，什么同修出卖啊，什么两会期间大搜捕啊，什么不注意安全啊，等等，真的到那时，你在常人中的安全措施，可能就象一个病入膏肓的人想通过多穿几件衣服来防病一样，唉，不堪一击啊。

    谈到这里，想起前几天看明慧消息：某地10天内被破坏了12个资料点，触目惊心，邪恶气焰嚣张至极。期间某点紧急从城东搬到城西，试图躲过此劫，随即又被破坏。同修找原因，首先找到的原因是手机上网被监测。看罢真是不好说啥，都这样了，还在向外找，同修啊，你想想，搬家都没有躲开，可想另外某个空间邪恶已经被滋养到什么程度！控制局面已经到了什么程度！那可不是一朝一夕的事情，更不是某个技术上的细节问题，只有长期忽视学法或者学法不够才可能会出现的。

    3、自己长期学法不静心、不重视，学法的基点不对。

    回头再讨论一下：边做事边听法行不行？

    谈到这个问题时，我想起大前年我被邪恶绑架劳教前，有很长一段时间，我忙于生计，用在公共汽车上戴着耳机听法，来代替每天的学法，时间倒是利用上了，效果如何呢？反正后来突然被邪恶抄家绑架判劳教，按照师父讲的法，没做好那就是法没学好，回想起来，主要原因可能就在这里。

    我想同修们试想一下这种情况：如果敬爱的师尊坐在你旁边跟你讲法，你会边做着别的事情边听师尊讲吗？在学法的初期，因为对法理解不深，师尊可能允许这种情况存在，所以那时可能也能听到法的内涵，可是现在是什么时候？我们是什么身份？能允许我们象初学者一样懵里懵懂中学着法还对法不敬吗？对法不敬还能听到法的内涵吗？

    何况，这样做还有一个自己找来的天然干扰，你正在做的事情本身就会形成强大的干扰，而且还是你自己要的、求的。

    当然，这里倒不是绝对说在公汽上或者做什么事情不能同时听法，是说学法要专心、静心地学，修炼的事情，是万万不能骗自己的，到底学没学进去，自己可千万要搞清楚啊！

    还有一种情况是把学法当成了任务，当然表面上是不承认的，其实，很多同修潜在意识中长期把学法当成了任务，心里真正牵挂的是别的事情，搞技术的当然是牵挂那些技术活，真正牵挂的是自己执著的东西，学完法，好心安理得地去干自己喜欢干的事情，比如修这、学那的。过去我就是这样的。

    还有一种情况，就是把学法当成了解决工作难题的手段，常常是解决一个技术问题焦头烂额，同修在旁边提醒，是不是该学法了？他猛然醒悟：啊，是该学了，难怪问题解决不了。好吧，学。学完了问题是不是解决了呢？赶快学完了再试试。如果真解决了，那可能就坏了，就总结出经验来了：学法可以解决技术上的问题。看起来好像挺对的，其实冷静地想想，法真的是给你解决技术问题的吗？这不是个很严肃的问题吗？那个技术问题真的是你学法解决的吗？还是有别的因素让你产生一种错觉，让你越来越意识不到那个执著的东西存在？

    长期的执著意识不到，更不谈放下，造成了长期在学法时和思想业力、各种干扰打疲劳战、消耗战，问题拖久了，就会越来越大，另外空间各种东西被自己长期滋养得越来越肥壮，被它们支配着做这做那，还不知道，觉得挺好，别人看到了，也觉得没有什么问题，好像每天学法挺抓紧的，几讲几讲的，发正念好像也没落下，直到问题大了，另外空间大半沦陷，邪恶已经攻到这个空间，出了事了，还不知道是什么原因，邪恶也坏，让你出了事还不知道真正原因，给你演化出的都是这个空间的偶然现象、触发事件，什么跟踪、盯梢、电话、特务、别人出卖等等，其实都是假的！真正的原因只有一个：就是法没学好。

    还有的同修，出了事也知道找原因，找到了这个执著、那个有漏，要我看还是没有找到要害上来。换个角度讲，在这个空间你真的执著无漏了，你还呆得住吗？还能修吗？其实别的同修可能同样存在这个执著，为什么没有出事呢？很简单，他学法学进去了，坚持不懈地静心学法（那可不是走形式花多长时间的问题，是真正溶进去了），那个执著虽然有，但它起不了多大作用，学法中越来越强大的主意识越来越能主宰自己，即使是自身存在这个执著、那个有漏，都是在正法中渐渐在去，渐渐在削弱，这种情况下，邪恶哪里敢下手呢？躲都躲不及呢。

    这些事情谈起来，其实都属于惨痛教训后的反思，我自己过去是长期往电脑面前一坐一天的，算起来搞了十几年电脑，很多东西已经形成习惯，自己根本意识不到它不好。同修有没有意识到，电脑是能够上瘾的，我们能够在电脑前一坐一天，那可是有原因存在的，如果你主意识清醒时，你分辨一下，发现它绝对不是你，它培养你的瘾好神经，刺激它，让你想它，耗费你的精力与时间，使你忘却自己本来的目的，那还不是执著吗？

    狡猾的是，它会用冠冕堂皇的东西来掩盖自己：什么为法付出啊，为救度众生啊。其实最简单的分辨办法：本来一件事情用电脑一个小时可以做完，你却在电脑前坐了大半天，那一定是它干的。

    我自己长期在资料点之间奔波，常常被邪恶利用自己的钻研技术心、对电脑的瘾好（当然还有名利、做事心，这方面网上谈得比较多，这里不多讲）等等东西，干扰得非常厉害，因为很难分辨，所以很难摆脱，很简单，机器“坏”了，出不了东西，你能不去看看吗？你能不捣鼓几下吗？所以，有的时候，明知道是邪恶在干扰，在支配你去钻研、奔忙，耗费你的精力与时间，让你少学法，却不得不去，有时我仿佛听见它们得意的怪笑，心里真是有些窝火。

    怎么办呢？开始的时候，我真的不知道怎么办，当我能意识到的时候，我曾经有意地去抑制它，举个例子：我自己使用的电脑，因为同修共用，装东西较频繁较多，大家都知道，这样会导致系统慢且问题多，几次从外地回来，想重装系统，好好优化一下，等等等等，那套东西大家也都熟悉，全部搞完事花你个半天是很正常的事情，而且我们与常人做还不一样，有很多东西在旁边虎视眈眈，就等着你动手弄。我每次回来，手里都有很多事情要做，我很清楚地知道，那些东西就想让我装系统。好，我偏不装，我一定要把手头的事情先做完，然后，我还要学法，机器现在不是不能用，能用就行。其实，那时钻研的心、精益求精的心都出来的，手很痒痒地想捣鼓捣鼓，好在忍住没搞。

    现在想起来才知道，每一次顺从那个心去做什么事时，它就会长大一圈，当它的力量大到超过你的主意识时，你就会把它当作你自己的一部分，就象师父讲的“都形成自然了”，那时，你到底是为谁活着你自己是不太清楚的。

    然而，每一次抑制它，就是在削弱它，使它越来越不起作用。但抑制本身并不是起决定作用的，我现在才明白是什么起了决定作用，使它目前对我形成不了很大的干扰，那就是学法、背法。

    “问：我听说每读一遍《转法轮》能摆脱一层壳？（学员笑了）

    师：大家可别乐，我看确实有这个威力。……”（《法轮佛法》─在美国西部法会上讲法）那么，读一遍能脱一层壳，背一遍是什么效果呢？说脱胎换骨也不算过分吧。

    我不知道别人如何，但我自己是这样的，在常人中搞技术搞专业，掌握知识比较多的，相应来讲影响入静的干扰好像也多一些，看书时胡思乱想的情况好像比别人也多一些，遇到技术难题时更是翻江倒海的，怎么办呢？总不能由着自己长期在学法时和思想业力打旷日持久战吧。

    背书是我采取的一个笨办法，实践证明也是很有效的办法。

    背完书后发现有几个收获，一个是前面提到的那些干扰搞技术同修的因素（钻研心、电脑瘾好等等）可以很快识别它们，所以它们起不到很大的干扰，也就影响不了我学法。

    最大的收获就是学法的心态变了：过去学法是任务，现在有些变化，我真正最喜欢做的事情变成了学法，宁静、幸福、深远，其乐无穷，其它事情怎么能与学法比呢？无法形容。

    这个变化后，我每天都把最好的时光用在背法上，其它事情是很难大规模挤占我的学法时间了，即使太忙了，也会找时间把进度赶上的。

    很多事情，当你学法深入进去后，会发现根本不是你想像的那样，包括资料点的技术、安全等系列问题。

    这里想和搞技术的同修探讨一个问题：我们在常人中学的那些知识，以及学习方法，十年寒窗是为了什么？当然这些知识、方法、技能在今天讲清真相中发挥着巨大作用，这是肯定的。

    还有一点，不知同修们想过没有，我们在常人的读书生涯中通过无数考试磨练、训练出来的记忆能力，它可能也是有原因的，也许是安排让我们今天把这个法背下来的，也许在历史上你求过师父，让你有这个记忆能力，以便将来能够用在学法、背法上，也许你的众生哀求过师父，让他们的主有这个能力，把这个法背下来，使他们更多地被救度到新宇宙中。也许还有其它原因。如果我们就这样把这个能力闲置了，是不是太可惜了啊？从另外一个角度讲，当年我们可以为那个分数、常人中那点可怜的名利去背这背那，而今天面对的是这个大法……

    再次提醒同修们，千万不要骗自己，有两个问题目前一定要问清楚自己：1、到底学法学进去了没有，每天是否能静下心来学？2、如果不能静心，怎么解决，何时解决？

    这两个问题，我总在问自己，目前我用背书的办法解决这个问题，同修们如有更好的办法，请提出来共享。

    最后，我想借用一位同修曾经提醒过我的话来提醒诸位搞技术的同修：“我们是来修炼的，不是来学技术的。”

    注：本文旨在交流解决学法不专心的问题，绝非提倡不学习技术、不重视安全，其实法学好了，自然会知道掌握技术对讲真象工作的重要性，以及如何学好技术、精通技术，自然也会理智地注意安全措施。不妥之处，请同修慈悲指正。


syx

“做好人”与“证实法”

       文/大陆大法弟子

    【明慧网2004年2月22日】在和同修交流如何讲清真象问题中，有些学员认为，只要把常人工作做好，干出一流成绩，就是最好的讲清真象证实法。当然作为一名大法修炼者，是应该把工作做好，用自己的言行去证实法。但如果只把工作做好，圆容了周围环境，同事邻里都公认自己是“好人”，就是证实了法，讲清了真象。我个人认为这种认识是片面的，那只是停留在做好人的状态中，尤其是在大陆这个环境下，如何讲清迫害真象、救度被邪恶宣传所蒙蔽的世人，不是只做好人，就证实了大法，而是在做好人的同时还要讲清真象。

    下面讲一个发生在中国某地农村大法弟子如何处理做好人证实法、圆容环境的实例，写出来与同修交流。

    每年秋收之后，农村上交公粮及收“提留”是农村乡村干部最头疼的一件事。有时要动用警察强制收征，干部群众矛盾激化。自从当地出现大法修炼学员以后，大法弟子按照“真善忍”标准修炼，身心得到升华，处处考虑别人，每年收交公粮及提留时，大法弟子都积极主动地上交。在当地大法弟子带动下，当地每年收征工作都很顺利完成。当地干部群众都公认大法弟子是天下最好的人、最善良的人。

    但在“7.20”邪恶政权迫害大法以来，当地有些干部在上级的压力下，虽也知道大法弟子都是公认的好人，但为了完成上级交给的所谓政治任务，时常去大法弟子家中所谓的“关心”、“走访”。

    针对此种情况大法弟子们认为只要做得好环境就会改变。后来通过学法交流认识到，每年秋收主动上交公粮，只是停留在做好人上，并没有达到讲真象、救众生、证实法的效果。我们今年也不能主动积极地去交了，让乡村干部也要到各家催要，是要告诉他们，我们过去为什么做得那么好，是因为我们修炼了大法，才能做这么好；今年为什么不主动上交了，是因为现在邪恶政权对我们大法迫害，乡镇干部还助纣为虐，干扰大法弟子。大法弟子悟到应该通过交公粮这一时机主动讲清真象、证实法。

    在收缴公粮之际，由于大法弟子今年没起带头作用，根本就收缴不上来。乡村干部可有点着急了，主动找到各大法弟子家中说：“你们今年怎么了，你们不是做好人吗？你们还得起带头作用啊，否则，今年任务不好完成了。”大法弟子们就把今年为什么不主动交公粮告诉他们，并给他们讲起自焚真象、大法洪传世界、邪恶之首及其帮凶在海外法庭被起诉、善恶有报典型事例，乡村干部更进一步了解了大法真象，知道了大法的慈悲、威严和美好。甚至有的乡村干部在广播中喊出了：“法轮大法好，乡亲们啊，要向大法弟子们学习。”有力地证实了大法。


syx

事事站在正法的基点看问题

       文/大陆大法弟子

    【明慧网2004年2月20日】看到同修的一篇体会《放下对情的执著方能修出慈悲心怀》，我想到亚特兰大讲法的一段：“问：慈悲是去掉情而产生的，那么威德是怎么修出来的？师：你走好正法的这条路，修炼中你能够闯过你自己的束缚，能够放下你的执著，能够在正念中救度众生，你能够正念对待你所面临的一切，这就是威德。”我体会到情也是正法时期大法弟子在正法中要不断修去自己的束缚，不断要突破的自己的障碍，不断要摆脱的自己的羁绊。

    有位同修不畏折磨，劳教所只骗她说孩子学习下降了，她就垮了。情不是关，因为7.20后师父再也没有给大法弟子设置个人修炼的关，只有自己把它看重时，心里过不去时，才成了迈不过去的难关。

    同修在文中写道：‘在离不离婚的问题上，同修们意见不一，我自己反复几次，好象离婚是走旧势力的路，不离婚是走师父安排的路？悟来悟去，苦苦挣扎，最后还是离婚了。’在我身边也有类似的事，同修的家属因有外遇或不堪迫害的压力而要求离婚，这种情况可不可以离婚，协议离婚还是通过法庭判决离婚？还有大法弟子该不该申请退党，该不该辞去公职，该不该申请退学，该不该交罚款，该不该向单位要回工资等问题。我认为这些问题是一个基点的问题。

    大法修炼“直指人心”，不从法中为自己找借口方为真修

    《转法轮》中讲：“不怕你当多大官，也不怕你有多大的财，关键是你能不能把那颗心放下。我们这一法门就是直指人心，在个人的利益上，在人与人之间的矛盾当中，能不能把这些问题看淡看轻，这是关键问题。”“如果能把那个心放下之后，那个物质的本身并不起作用，而真正干扰人的就是那颗心。”大法修炼是真正地指出那颗心，去那颗心，直指人心，修得最快最捷径。通过婚姻问题、工资问题等暴露出我们平时意识不到的执著、还未修去的人心，去掉它。放弃婚姻或工资那物质的本身并不等于已放下对婚姻或工资的执著留恋，并不等于就是在修炼，真正割舍那放不下的执著、不再站在人的基点上说：‘夺妻之恨是屈辱，母子之情是人之常情’，才是真修。放下对婚姻或工资的执著留恋不是不要婚姻、不要工资了。没有对婚姻或工资的执著而不离婚和要求该得的工资是没有错的。

    反而言之，放不下对工资等的执著留恋而把师父讲法当依据来说明自己去找工资是对的，是利用大法；而害怕失去自由而向邪恶妥协，却说是为了不让邪恶带走，更是为掩盖执著乱法邪悟。师父在《无漏》中讲：“不过修炼者或常人连根本的舍都做不到，也谈及此理，那是为执著心不放而找借口乱法而已。 ”用人心把家属的不忠看作屈辱，把心疼孩子看作人之常情的同时就可能忘记了自己是一个修炼人，不能把自己当作一个修炼人对待而谈及下面所说的圆容大法之理就是为自己的人心找借口了。

    几年前我也在天安门打过横幅，顺利返回后没有成功的喜悦，没有走出来后的如释重负，没有想和同修说的愿望，有的只是感触颇深的反思，因为我在打横幅时看到了自己还有人心，我不能欺骗自己，我看到了自己与同修的差距，表面做的事相同，但心性差之千里。由此感悟到大法修炼就是修了一颗心。离不离婚，找不找工资不是问题的关键，关键是那颗心是真正放下了还是自欺欺人。不是离婚是走旧势力的路，不离婚就是走师父安排的路，关键是不为痛苦（或留恋）之情而离婚（或不离婚）；不是找工资就是否定了旧势力，不找工资就是放下钱了，关键是不为工资而找工资（是为了破除邪恶而找工资），不是为怕心而不敢要回工资。

    大法是第一位的，正法弟子应从正法修炼的角度看问题而不是个人修炼的角度

    大法弟子的伟大是因为与正法联系在一起，能够跟着师父证实大法是大法弟子应万分珍惜的殊荣，大法弟子今天所做的一切不是为了证实自己的放得下情，不是为了证实自己的不稀罕钱、不是为了证实自己的厌恶于党籍、不是为了证实自己的舍得下工作、学业……，是为了证实大法。

    大法弟子的生命是大法造就的，人类社会的每一天都是延续来让大法弟子证实法的，大法弟子的一切是师父赋予的，同样我们的自由和资金也是师父给的（是为了让我们更好地证实法），不是我们私有的，我们有什么资格把那原本是师父赐予的钱交给单位、劳教所，让邪恶用这些罚款来迫害着大法？有的同修觉得不交罚款也是从工资里扣，不交也没用，无可奈何，师父不是讲过“做而不求”（《洪吟》）的法吗？我们不是为了保住工资而不配合交钱，而是为了抵制邪恶对大法的这场迫害，难道我们走出来了而这场迫害并没停止就说走出来也没用吗？

    ××党籍是没人愿要，但邪恶是因为迫害大法才对修炼人开除党籍，是因为是炼法轮功的而开除党籍，不炼的就不开除，不就是针对法轮功来的吗？对大法弟子的迫害不是针对大法的迫害吗？对大法弟子的敌视不是针对师父的仇恨吗？有同修认为不等开除、主动申请退党是不配合，可是师父教给我们的是不配合邪恶对大法和大法弟子的迫害，不是为了不配合而不配合，是为了证实大法。当然人有权退党，有权不要自己厌恶的东西，但大法弟子今天所做的一切要留给后人，是未来的参照，在这样巨大的历史背景下，再小的事只要与正法联系起来就是将要留在宇宙历史中的大事，都要以一个正法弟子的标准和风范走正，只要是对大法的不公，再隐晦的也要否定；只要是邪恶旧势力安排的路，再‘好’的我们也不要。

    有同修认为不等开除就主动申请退学或辞职是不给单位添麻烦，单位说这才是好人，这样说来写“保证”单位更得说是好人了？善不善不是由单位说了算，因为真、善、忍是衡量好坏人的唯一标准。一个不想动手开除大法弟子却庆幸于大法弟子主动申请退学或辞去公职的单位是真正的邪恶，就象自己不想动手写“揭批书”却让别人替自己骂大法师父的人是真正的坏人。既然是舍得下工作、放得下生死，出发点是为单位好，为什么不智慧地向单位讲真相，让单位和我们一起抵制迫害，虽然有难度有危险，师父讲过“难行能行”，通过讲清真相善解了这一切，这本身就是正法弟子留给后人的正路和威德，这才是真正的善啊。

    同意与家属协议离婚，从个人修炼的角度不是不行，家属会满足，但更多不明真相的世人会认为是大法弟子离的婚，相信修炼人不要家庭的谎言。因此，在家属坚持要离婚的情况下，心平气和地告诉家属自己珍惜这个婚姻，但如果法庭判决离婚那是法庭的事，我不会协议离婚——从正法修炼的角度，就是圆容了大法。本地一位同修被家属抛弃，本地同修大都悟到应以圆容大法为重，不应协议离婚。这位同修早就没有了对家庭的执著，也没有开庭会尴尬的概念，利用一切机会对接触到的人讲述真相，法庭判决离婚和财产分割并不公平，这是江××集团破坏大法弟子家庭的又一罪证展示。世人和同修们见证了这位大法弟子面对伤害时堂堂正正的风范，面对这样的大法弟子，没有人说大法弟子无情无义，也没有人说大法弟子不正。

    同样，从正法修炼的角度看，讲真象不是为了证实自己的口才和慧悟，而是为了救世人，所以不能讲的过高；不是为了证实自己的不怕，而是为了证实法，所以不能忽视安全给大法带来损失……大法弟子今天所做的一切不是为了证实自我，是为了证实法。真正分清了正法修炼和个人修炼的不同，就不难分辨哪是邪恶的安排，哪是师父安排的路。事事把大法摆到第一位，从正法的基点看问题，就不难判断一个正法弟子该怎样做。

    如有不妥之处请指正。


syx

从对功能的认识谈坚定

       文/郑岩

    【明慧网2004年2月10日】大法弟子都是有功能的，但因为处于正法这个特殊的历史时期等原因，一般情况下都不被允许在这个空间神来神去。这就在功能问题上造成了一些迷。

    崇拜功能是执迷的一种表现，回避功能则是执迷的另一种表现，都是学法不深、人心未去的反映。

    崇拜功能的人往往因为法没有真正学进去，所以不能在对法理的体悟中实修，误把功能的表现当成修炼层次的标志。其实大法修炼不同于一般的气功祛病健身，是真正的修炼，所以一开始就会出许多在常人心目中很神奇的功能，只是因为修炼过程的需要，不允许拿出来罢了。特别是真正的大功能，是根本不能在这个空间运用的。这些，师父在《转法轮》和《精进要旨》中早就讲得清清楚楚。这些年通过学法和观察，个人体悟到，一般来说，允许在这边有些功能的，往往在两头：悟性和心性很好的部分修炼人，或者悟性差、学法不行、但和大法的缘分还比较深的人。所以说，看其在这个空间是否有功能，根本说明不了这个人的修炼状态，心性才是层次的体现。执著于自己的功能、崇拜他人的功能，都是悟性差、肤浅以及对法对师父不坚信的表现。留给我们的时间已经不多了，这方面的心真的到了该去的时候了。

    另一方面，因为大法中很强调不要执著于功能，相当一部分学员似乎又走入了另一个极端——回避功能，甚至不相信自己的功能真能起很大作用。自从师父赐给我们正法口诀、让我们开始发正念后，这方面的不足明显地反映到表面来了，在大陆被非法关押的学员中表现也很突出。

    目前在大陆的劳教所、监狱里被长期非法关押的大法弟子，很多人其实都没有向邪恶妥协，所以邪恶不敢释放他们。他们在失去人的自由的邪恶环境中承受着巨大的苦难，心里也往往认为自己是绝对坚定的。然而，迫害是超常的，大法弟子更是超常的，为什么能被长期监禁得住呢？原因的确比较复杂，但对正念和功能的认识不足，应该是比较主要的原因。这里想就功能的这部分原因谈一点个人认识。

    最近几个月，看着明慧网上每天大量刊出的大陆弟子的经历，一方面看到越到最后，邪恶真的越邪，就象师父说的，在被大量清除、所剩越来越少的情况下，邪恶在用其邪恶程度弥补着数量上的不足。迫害的案例，真可谓桩桩件件都到了令人发指的地步。另一方面也看到，邪恶真的就是在钻学员心性方面的空子，要想让这场邪恶迫害彻底结束，每个大法弟子心性的全面提高都至关重要，在功能的认识问题上也不例外。

    我悟到，相当一部分忍受着巨大痛苦、长期被邪恶关押的大陆同修，在保持着自己已经认识到的对师父和法的坚定的同时，也在保持着自己尚未认识到的对师父和大法的不坚定。——其实在关键时刻，面对魔难，采取人的方法还是修炼人的方法对待，其中的差异在其它空间的体现是差异很大的。如果真的坚信师父和大法，就会不只是坚信师父讲出的、自己熟悉、理解和容易接受的那部分法，而对后来师父针对正法修炼时期讲的关于发正念和功能的法不重视、甚至不认真照着去做。

    2001年4月以来，师父发表了《大法弟子的正念是有威力的》、《什么是功能》、《正念的作用》等几篇对身处迫害当中的大陆同修具有重要指导意义的经文，如果仅从明慧网上每天大量发表出来的迫害案例和正念创出魔窟的文章来看，已经落入魔掌的同修，凡是能坚定不移地把发正念清除邪恶当成主要利器清除迫害的，都能在较短时间内（几小时或短短几天）恢复自由，而大部分同修，主要还是采取常人在斗争中也能做的绝食、忍受苦役而不屈服等人认为“正常”的方式抵制邪恶的迫害（当然，因为迫害的超常，大法弟子所承受的迫害与痛苦是远远大于常人的），没有大面积地把发正念、使用功能清除自己物质场内的邪恶、使用功能清除周围环境中的邪恶、使用功能让迫害大法弟子的恶人遭报，也就是说，没有把师父给我们讲的这方面的法（大法弟子才有资格和有能力用的超常的方法）当成最主要和直接的。

    有些同修也做了发正念，但自己对此并不坚信，心底里用师父讲的其他方面的法作为自己拒绝接受师父讲的这一部分的法的理由。结果邪恶之徒便趁机干扰，一发正念，它们便或者讽刺挖苦，或者直接阻挠，同修就放弃了使用师父赐给自己在这个时候最有威力的法宝。多可惜啊。

    能理解的就信，暂时不能理解的就不信、不做，这就是心性中混杂着不悟和不信的成分的表现啊。很多情况下，邪恶钻的就是这部分“不信”的空子。这种信中掺杂的不信的成分，在学法条件差的环境中，往往自己不容易认识到；但这种杂质/人心的存在，肯定会降低修炼人的纯度和强度，使你无法象一颗坚硬无比的金刚钻一样，锋利得牛魔王不敢把你放在肚子里，象一块通红的足金一般，炽热得邪恶之徒们不敢把你攥在手心里。

    正法时期的大法弟子是不应该呆在邪恶、阴森的劳教所和监狱里的，外面有那么多证实大法、救度众生的事等着大家去做，大法弟子应该、也有能力，堂堂正正地走出魔窟。师父2003年4月在《在大纽约地区法会的讲法和解法》中告诫全体大法弟子：“通过大法弟子们不断的努力，在讲清真象中，通过发正念和学法、对自身的修炼，使整个正法洪势未到之前的形势发生了很大的变化。空间中的邪恶生命确实很少了，因此它们已经形不成很大面积的迫害和干扰了。但是，它们只要还存在，就会干扰学员在认识上的不足和思想中有执著的地方。心性上还有漏的地方不要再被钻空子。”如果我们大家，特别是被非法关押的大陆同修，都能在功能问题上、在发正念问题上、在对正念的认识上，以及对师父和法的坚定上更进一步，整个大的环境一定会发生更多好的变化！

    法中自有我们所需的一切金钥匙，师父早就把金钥匙放到了我们的手中。


syx

使命

       文/大陆大法弟子

    【明慧网2004年2月4日】最近与几位同修切磋中，对正法时期弟子的使命是什么有了新的认识：正法时期的弟子还是把提高自己放在首位吗？正法时期你的基点是为了圆满自己吗？真正的使命是什么？

    许多同修一见面开口就是我也讲真象了，我又有什么心了，还有的同修出现不好的状态时趴在家里绞尽脑汁找执著，到外面请同修帮着找，完全陷入了一种找执著的变相执著之中，而被关押的同修最大的目标是通过绝食等一切方法走出来，以出来为最大的胜利，外面的同修发正念，帮助他们走出来，而真正堂堂正正地走出来的有几人？是什么地方出现了问题？许多同修迷茫了，对正念产生了怀疑，我觉得这些状态和现象归根结底是对自己――正法时期大法弟子的使命认识不清。

    我们的使命就是来证实大法，救度众生的，是在“洗净”中救度众生，又在救度众生中进一步“洗净”，你的一切尽在其中。

    99年7.20以前，我们真修大法弟子能做到无论到哪一个环境都想，我又到了一个修炼场所，严格要求自己，那么我们今天的大法弟子应该是无论到了什么环境都想：我又到了一个证实法、救度众生的环境；即便是看守所、劳教所、监狱，这些阴暗、肮脏的地方，我们也不能忘记自己证实法、救度众生的使命。——明确争取尽早出来是为了证实大法和更大范围地救度众生，但没出来之前，只要在里面呆一天，就要在里面履行证实法、救度众生的职责，而不是常人受迫害时那种弱小无助的心态。

    邪恶因素在国外没有了市场，在国内也被大量销毁，剩下的邪恶因素都集中聚集在劳教所、监狱，它们同610连成一条线，垂死挣扎，而邪恶的最后一招就是把坚定的证实法的弟子找借口推向监狱去迫害，邪恶正是靠这条路维持着，最近被判刑（主要是判重刑）的大法弟子增多，大法弟子怎样破除邪恶的计划与安排是关键。

    当有的同修不慎被抓时，就会有人想：他没有做好，而被抓者也会想：我哪有漏了。接下来，就会想通过绝食等方式出来，也因此许多同修出现了生命危险，得不偿失。那么为什么不能再升华一步，在哪里都要做个正法神，去完成自己的使命。抓我进来，我就在这里证实法，破除邪恶的最后安排，对可救度的人（包括犯人和警察），去救度他们，对不可救药的人（被邪魔乱鬼操纵的恶人）正念近距离铲除他们背后的邪恶因素。它们让每一个“包夹”看管一个大法弟子，这回每一个大法弟子负责救度身边的包夹，和他们说，和他们讲，和他们融合一体。人人都这样想，并不是只有外面是证实法的环境，在里面同样做到证实大法，这样内外配合，使邪恶无处藏身，不受自己固定和狭隘了证实法的范围，正如师父所说：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《去掉最后的执著》）

    现在许多同修的头脑中都有被抓后怕挺不住的念头，怕被抓，一个人想，许多人想，那么这就不是一个小问题了，就是无形中加强了这部分物质的密度，邪恶就抓住这借口去制造和实施他们的迫害，如果每一名大法弟子都能把自己的使命放在心中，放在最关键的位置。在最邪恶的地方放下一切执著，尽一个正法神的使命，证实法，铲除邪恶，怕心自灭。师父说：“没有了怕，也就不存在叫你怕的因素了。”《去掉最后的执著》被关押的弟子人人认识到了这层理，不去执著于绝食、出来或只守住不被转化一念（潜在的自我保存意识），从最邪恶的地方证实法，捣毁邪恶聚集的大本营，遍地开花，整个大陆的形势即会发生改变。关押的弟子变被动为主动，外面的弟子在讲真象、证实法时会去掉怕抓的强烈怕心，坦然而行。因为在哪里都是正法弟子，都要尽心铲除邪恶，改变环境，救度众生，这样就把邪恶的最后一道防线摧毁了。（监狱、610、公安、社区这条线也就失去了意义了）。


syx

对自己负责，同时也要对他人负责

      与由亲人或他人代写“保证书”的学员交流

    文/大陆大法弟子

    【明慧网2004年2月1日】在同修接触切磋中，听到有这种认识和想法的学员，有的在被迫害的过程中，是由亲人或他人代写的“保证书”，这样才能从劳教所、看守所被放回来或不被恶人带走。有的认为，反正不是自己写的，有一种与己无关的感觉。还有的学员认为自己很庆幸没有写过书面的什么东西，只是在单位或其他什么场合说过“不炼了”或表过态，就认为不必声明了。

    我认为让别人代写“保证”也好，或者自己当时不知道也好，以后知道也好。我认为关键是你当时是怎么想的。如果是认可，或者是认为与己无关，我想就不对了，根源也是一个“私”字，大法是严肃的，修炼是严肃的。

    我认为：其一，首先是对大法不负责任，我们是正法时期大法弟子，一切都应该是最正的，不许任何人以任何借口对大法不敬。这和联名签字否定大法有什么区别呢？有的恶人不也让你家人代写代签吗？这不同样是顺应了邪恶。目的是把你家人也拉下来。这不也是对法来的吗？

    其二，作为大法弟子应该为法负责，为别人负责呀！我们都是负有历史使命而来的，证实大法，救度众生，如果我们只为自己着想，或抱着一颗与己无关的心就更不对了。师父在《转法轮》中说：“做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受得了，对别人有没有伤害，这就不会出现问题。”我们也要对别人负责呀！

    其三：我们的亲人都是由缘分安排来在一起的，一人得法，全家要受益的。可是因为他们是常人，不知道这样做的后果和严重性；看到亲人受到迫害，在情的带动下，他们可以不惜一切代价。他们也不知道向邪恶保证什么，实际上是顺应邪恶，站到邪恶的一边，而不是帮大法弟子。所以我们平时也要给他们讲清真相，看师父经文、明慧资料等。让他们真正了解大法、支持大法和我们共同抵制邪恶，清除邪恶。

    我的家人也为我写过保证，签过字，后来我给他们看师父经文、明慧资料、大法的书，并向他讲明真相后，他同意在网上发表严正声明，更正自己的所作所为是不对的，声明作废。如果我们的亲人、亲属都能和我们一样证实大法，维护大法，面对邪恶，用常人的道理摆明，我们是修“真、善、忍”的，是做最好的人，不许他们迫害好人。如果都能做到将形成多大的环境，何止是一亿人证实大法，这个整体的力量是巨大的，邪恶一定是害怕的，所以首先应该让亲人明白真相是非常重要的，同时这是真正的对他（她）们的未来负责。

    另外关于“口头保证”和“书面保证”我们认为都是一样的，都是物质存在，这可不是一般的问题，这是我们最后的选择呀！同时也是检验我们对法的坚定，对师父的坚信。伟大的师尊大慈大悲，又给我们一次洗刷污点的机会。我们为什么不听师父的话呢？为什么在修炼的路上还给自己留下污点呢？请同修三思，千万别失去这万古机缘。修炼谁也代替不了，走好、走正自己最后的修炼道路。

    层次所限，有不对之处，请同修慈悲指正。


syx

善解含义广博　勿因片面理解而影响发正念

       文/一言（美国）

    【明慧网2004年1月28日】不久前明慧上发表了一篇文章，谈到与过去自己亏欠的生命善解的问题。这篇文章不意间在学员中引起了很多反响，传阅率很高（现在已经从网上拿掉了）。一些学员还开始讨论关于发正念和慈悲的关系问题，产生一些疑惑。

    旧宇宙按照成住坏灭的归路运行，到了坏灭阶段时，其中的偏移、变异、错综复杂的渊怨等等，是人的观念和容量无法理解的。经过学法和讨论我们认识到，真正意义上的善解是非常浩繁复杂的，绝非修炼中的人就能做到；但如果我们修炼中的大法弟子能正确对待正法和修炼，把该放下的都放下的，旧势力就无法钻空子，师父也就能给我们做很多，将一切，包括所有如果没有正法则根本无法解决的错综复杂的事，都善解。因为真正的过程不体现在这个空间，所以这里看上去可能觉得比较简单。

    个人理解，法中讲的善解，应该不是修炼中的人为解决问题而想出的一两种方法这样一个简单概念。会不会是在很多因素的共同作用下、在当事学员有那样一个善良心愿和向上的心的情况下、在各种条件允许的前提下，师父默默成全了众生呢？其中在其他空间发生的、起作用的一些关键原因和过程，很可能我们在人中修炼时连那样的概念都还没有，更不用说做到了。

    从发正念的角度讲，既然师父要求做好发正念，那我们就按照师父讲的要领做好。要讲念纯、念正。按照师父要求的要领发正念时，打出去的功能自会知道该做什么和如何做，因为他们本身就是神。如果修炼者的主体在这边一边发正念、一边还想着是不是慈悲，那等于自己干扰自己，因为心中存疑或者不坚定，肯定会干扰发正念的效果，因为是否真心发正念，这个指令是靠这边的主体发出的。

    谨供参考。


syx

我看迫害真相

       文/郑岩（美国）

    【明慧网2004年1月24日】明慧网的“迫害真相”栏目中，每天都有很多揭露邪恶的文章。长期以来，有相当高比例的海外同修，因为各种理由，对这部分内容是完全不看的，只看头条文章和弟子切磋。对于直接曝光迫害案例的文章，有部分在其它方面很精进、非常肯付出的同修，是因为看了心里难受、感到很憋闷，或者不忍再看，才采取了消极的态度。针对这部分同修的情况，我想谈几点看法。

    一、加强和纯净正念，贯穿修炼的自始至终

    师父一直要求我们正念正行。但是对照正法的要求，我们今天能达到的这个程度，不是一日之功。也就是说，我们的正念是在修炼中产生的，经历着一个越来越强、越来越纯净的过程，而不是一开始就是某个状态，然后保持着用那个状态就行了。从这个意义上说，只要不圆满归位，我们就一直处处面临着继续加强和纯净正念的问题。

    作为大法弟子，学法学不进去的时候就是偏离了修炼人状态的时刻，那么回避迫害真象，也反映出修炼中的漏洞，及时调整才不会影响修炼，要对自己负责，就不能放任。同时，大法弟子的心态会反映到常人社会中去，大法弟子都回避迫害真象文章，那常人会不会也跟着回避呢？众生得救过程中的这种障碍，有一部分等于是我们大法弟子正念不强的时候无意中造成的，所以我们不能掉以轻心，不能到了这个时候还让旧势力钻空子、扩大损失。

    二、对修炼人来说，任何事都能当作好事

    明慧网上的迫害案例，每天都很多。同修有时候把自己当成了旁观者，带着人心一看那么多标题，就冒出非正念的想法：唉，怎么这么多？越来越多，不是说邪恶被清除得所剩越来越少了吗？从而表现出一些正念不强的状态。

    其实，数量多并不是一件坏事，也不一定表明邪恶还能肆意疯狂。其实大家仔细看看不难发现，明慧每天登出的许多案例，都是过去几年中发生的，新案例只占一定比例。这说明了什么呢？

    特别是死亡案例，刘成军被迫害致死后，海内外大法弟子纷纷举行悼念活动、召开新闻发布会、到海外中领馆抗议，明慧网大量报道了这些活动，在国际社会中引起很大反响，连沉默了许久的海外常人媒体有的这次也打破了沉默，此后原来一直呈上升趋势的死亡案例数量突然减了下来。这又说明了什么呢？恶首及其小集团害怕被曝光！而且中国政府内部的其他人都愿意为那个恶首承担罪责和国际压力吗？不会的。所以曝光邪恶就是在清除邪恶、减轻迫害、制止迫害。

    进入大法修炼后，其实真的什么事都能当作好事（很多本身就是好事），不但在个人修炼阶段如此，正法修炼时期也是一样。比如恶首执意要干的迫害，动机和手段是最坏的，但它既然干了，我们就要把它们干的拿来为我们所用，在尽量减少损失的同时，把它们干的坏事大量地揭露出来，为大法弟子整体提高、建立威德服务，作为唤醒世人的教材，化作清除邪恶的利器。从这个意义上看，迫害真象大量被披露，何尝不是一件好事？

    那么旧案例这个时候大量被曝光，具体意味着什么呢？

    - 在受迫害的过程中就能将迫害案例大量揭露出来，而且四年多来一如既往，坚韧不拔，这件事本身就在向世人证实着：大法弟子对“真善忍”的信仰，以及反迫害的信心和意志不可动摇。

    - 所有案例的出现都在正告追随江氏参与迫害的恶人：你们犯下的罪行，无论新旧，都将被陆续记录在案；你们的罪责必将偿还，无可逃脱。

    - 有些是过去的两三年中被非法关押的大陆同修堂堂正正地闯了出来，这不是正法进程的推进在世间的一种体现吗？同样，这也是邪恶被大量清除之后世间的一种表现——它们的势力罩不住那么多地方了。

    - 有些是过去因为对正法认识不清，或者是因为怕心和执著没有把迫害真象讲出来的学员，现在也出来揭露邪恶、讲清真象了，这也在体现着正法进程的推进啊。

    - 有些是曾经走过弯路或者曾经向邪恶转化的学员又回到了修炼中，讲出了自己过去受迫害的经历。这是人心所向，以及大法的慈悲与正法的感召力的体现啊。

    - 另外，一些一直没有走出来、一直在回避正法修炼的学员，现在可能被从家里抓走了，受到迫害。这其实也等于在给这些人做出最后选择的机会，如果能坚定地闯过来，就能避免走入前几年选择的毁灭结局。

    - 可能还有其它情况。但主要都是满载着正面的信息。即便迫害的发生从当事学员本身修炼的原因来说，是因为正念不足、怕心、放不下对人的执著，等等，把遭受迫害的详情揭露出来就是在清除邪恶，有助于为当事学员减轻压力、减少损失；其他的学员还可以在学法的基础上，从修炼角度从这些案例中吸取经验、教训，不被邪恶钻空子。

    - 大量迫害案例的出现，无论新旧，还意味着我们海外大法弟子有了更多的机会和方便，继续从不同的层面、向不同的常人大面积讲清真象。只要大法弟子用心，类似的材料都有不同的用法，能说明不同的要点和问题；不同的材料也都有不同的用法，能说明许许多多的问题；从修炼上说，能帮助我们更好地认识正法、提高心性、澄清对法理的认识，让更多的众生得救。

    揭露邪恶意义重大、涵义丰富，并非上述几点能够概括。以上只是想举例说明一个正面的思路，正念看问题的思路。不足之处请大家帮助补充和提醒。


syx

从“神的路”想到的

       文/志明

    【明慧网2004年1月23日】师父04年元旦在向大法弟子问好时鼓励和告诫我们“在神的路上精进”。蓦然回首，发现师父近来一直在提醒我们走“神的路”。03年元旦时师父指出，大法弟子应该“用神的正念正行”圆满我们的史前大愿。是啊，在走向神的最后的路上，必须面对如何才能从旧宇宙各种变异观念、自私、执著自我等不好的心中彻底脱胎换骨这个问题了。

    内心受到这样的震动之后，在学法和修心中，很多过去没有察觉或者缺乏明晰认识的一些问题，一个个浮现在眼前。试着写出来一部分，与大家交流，抛砖引玉。

    99年迫害开始至今，已经是第五个年头了。看到那么多国内同修被抓被关被罚做苦役，感到能否真正用神的目光洞悉迫害的本质、时刻明白自己是发过洪愿要在正法这个时候证实大法、救度众生的大法弟子，而不是被世间巨大国家机器压迫的弱势常人，至关重要。关系到我们至少十几万的大法弟子是否能够真正在正法中发挥应该发挥的作用。

    说到这场迫害的本质，我们大法弟子通过学法都知道，这场迫害不是常人对人的迫害，而是旧势力在背后安排与操控而导致的。但是真正面对直接的迫害时，往往状态上表现出很大差异。个人觉得，这些差异，其实反映的是法理认识上的差异。

    当我们真正纯纯净净地同化了大法的这一部分法理时，不但我们的心对法是坚定毫无动摇的，在生存状态中也会直接反映出来。反之，如果不够纯净，或者只是理论上知道，遇到实际魔难时马上回到人的心态，那个差异就是修炼人本质上的，或者说境界上的真正差异的反映了。修炼是严肃的，没有半点人为的思想感情可以改变新宇宙对神的客观标准。

    说到不同状态，比如有的同修一直没有任何常人式的顾虑、名利情与怕心，就是正念正行，反而没有受到迫害，周围的常人也都明白和理解，这是真的修得好，修得扎实、实在，他们对迫害的本质是看得很清楚的，完全超越了人的认识。美中不足的是，这部分同修中好象不太重视与更多的学员在大法网站上大范围地交流如何正念正行，以鼓励和帮助更多的同修。

    有的学员也上访、上天安门，也讲真象、揭露邪恶迫害，但自己却被反反复复迫害得很厉害，被抓被打被关，其中有的原来做得轰轰烈烈的学员，后来有的被迫害致死了，有的却突然被邪恶“转化”了。被转化的，无论后来是否能够重新回到修炼的路上往回赶，他们的转化让很多其他不太会学法的学员感到非常不解和丧气，因为后者觉得前者那么精进（片面地把行动上的轰轰烈烈和常人中的才干等同于精进了）都被“转化”了，自己更过不去了。这部分学员自己也觉得自己修得那么好，怎么到时候就是过不去。其实这里有很多法理认识上的误区，长期没有察觉，被邪恶钻了空子。

    比如那种轰轰烈烈中是否掺有常人追求正义的心，或者是否用了搞常人斗争的机智与才干，而在轰轰烈烈的作为中，忽略了法对修炼人有更本质、更高的要求——反迫害是为了证实大法、救度众生，修炼人的心不能陷入反迫害形式本身，甚至觉得正法时期反迫害就等于修炼了。或者，如果忽略了法理要求意义上的学好法、不断提高自己的心性，那很容易被没修去的人心钻空子，迫害临头时，旧势力会让你觉得自己是被巨大的邪恶抓在手心，让你很难把具有人身的自己和威严无比、光焰无际的伟大的神重合在一起。

    比如上述第二种学员中，有的被邪恶非法审判时，邪恶判其超过十年监禁徒刑，他/她能马上提出异议，但是邪恶少判几年，他/她就觉得能接受，心想反正迫害也持续不了那么多年。其实这个时刻已经混杂了人的想法并被利用了，对正法没有那么坚信，任凭邪恶占优势，所以觉得不判刑是不可能的，接受了邪恶对自己的迫害。其实真的能够洞悉迫害的本质成因，对法坚定不移时，一时做不好还有很多机会，邪恶最终根本无法得逞的。比如被抓了，你总是坚持近距离发正念、利用一切机会理智地、充满正气地讲真象，邪恶能撑得住吗？即便一时心态不稳，邪恶趁机要给你判刑，也不会让它撑到真的把大法弟子放到被告席上的，更不用说判刑、下大狱一呆很长时间了。这对常人来说是不可能的，但对大法弟子来说，一念之差，境界有天壤之别。迫害临头时，心底里有执著放不下、有条件地承认邪恶、接受迫害，就会被邪恶制约，让它们得逞；而坚信师父和大法的心金刚无漏，不但明白迫害的根本成因，而且如神睁眼看世界一样，清清楚楚地知道邪恶在大法弟子、大法和师父面前什么都不是，你用那样的心态做主导，邪恶连直视你、靠近你都不敢了，因为它们受不了那强大的能销毁一切邪恶因素的正念之场。可这种心态是真正学法学的好而修出来的，是实打实的。

    在劳教所中被长期奴役、酷刑迫害的学员，有很多表现也都很明显，是正念不足。比如能在牢房里学法、炼功，有人能听自己讲真象、对大法弟子好，就安心被关押了，觉得已经最大限度地在牢里开创了修炼的环境。其实正法时期的大法弟子，是应该用师父给开创的时间大规模讲真象的，身陷囹圄，人身自由都被剥夺了，不就是被邪恶制约了吗？为什么要局限在邪恶指定的劳教所、监狱里开创环境呢？应该彻底冲破这种邪恶迫害才能做我们大法弟子应该做的！大法弟子根本就不应该呆在阴暗、邪恶的监牢里的！否则不是对神的侮辱、也是对师父的不恭吗？

    当然，要做到，很难，要跨越人和神之间的距离。最主要的，还是在人心和观念的作用下，正念强大不起来，不够纯、不够坚定。对邪恶迫害虽然理论上认为是不能认可的，但思想行为上还是都有被动接受的成分，因为认识上没有真正跳出人来。

    用人的意志力和方法面对超常的迫害，无论如何抵挡，都是有极限的，等于给了邪恶以神治人的有利地位。大法弟子不能自由地、全力以赴地证实法、救度众生，这本身就是重大损失，更何况劳教所等邪恶场所里还迫害死了我们那么多的同修！

    要减少损失，我们大法弟子必须大面积地从法理上提高认识，洞悉迫害的本质，让自己神的一面主导自己，也只有这样，才能达到师父的要求：“用神的正念正行”圆满我们的史前大愿。


syx

再谈如何处理情感问题

       文/陆南

    【明慧网2004年1月20日】目前在中国大陆不少同修因为受到迫害流离失所在外，并常常是一个人在做证实法讲清真相的事，周围无其他的同修可以切磋，所以明慧网上的交流特别重要。现在确实有情感问题困惑着有些同修，需要同修在法理基础上对此进一步探讨。

    有些学员提出很多关于感情方面的问题，比如，大法弟子可否因为感情破裂离婚？不修炼的伴侣因承受不住江氏集团迫害与骚扰再加上性格不合、信仰不同、感情不融洽等问题提出离婚应持何种态度？大法弟子本人可否因性格不合、信仰不同、感情破裂等问题主动提出离婚？在双方都同意离婚的情况下由于针对法轮功的政府迫害政策无法办理离婚手续应该怎样对待？在这种婚姻已名存实亡只欠一个手续的情况下可不可以恋爱？由于受迫害无法得到身份证、户口本，无法与恋人办理结婚手续又该怎么办？到目前为止已经形成的事实婚姻应如何弥补对待形式上的不严肃？等等，有的学员还把如何做才不至于违背师尊的教诲、符合常人状态及破除旧势力在这些方面的迫害与破坏性安排放在一起考虑。

    其实如果完全是常人，这些问题的答案都是显而易见的，但是作为正法时期大法弟子，把因为未修去的常人心而造成的感情困扰看得太重，就已经是执著了，所以问题的焦点应该不是如何在执著中解决问题，而是应该如何从正法的基点上对待自己的一切执著、把救度众生放在首位的问题。

    当然，修炼人的执著都是剩下的人心造成的，在执著中的滋味的确不好受。但是在矛盾面前站在人的基点、还是正法的基点，如何选择，体现的也的确是修炼者的心性及其同化大法的成度问题。做到是修。矛盾中严格要求自己才能超越矛盾，保持清醒和理智。

    修炼人看问题和常人心看问题是不一样的。

    比如上面说到的大法弟子夫妻之间的感情问题，夫妻是缘，生活中有矛盾也是正常的。如果双方都把自己当作修炼人，要求自己这方守住心性，理智考虑问题，其实任何矛盾都能善解，都能化作双方在修炼中相互促进的好事，也就不存在感情破裂问题了，否则不是流于常人了吗？其实过去神对人的婚姻是有基本要求的，婚姻的缔结是神圣、庄重的，既要拜天地，又要拜父母；婚姻结成后，夫妻之间是否能相互忠实，才是婚姻的基点。所谓感情破裂可以离婚的观念，都是现代社会人的道德观念变异了才形成的，把个人的感情与不理性的感受当成婚姻是否应该继续的衡量标准。当然，至于有的学员说，我就是无法保持足够的冷静，只能按常人的观念去做，那也是个人的选择，大法中并没有对人的规定。

    说到夫妻一方是常人，在迫害中承受不住江氏集团迫害与骚扰而提出离婚的问题，我觉得作为正法时期大法弟子，一定要把心思放在救度众生上。即便接受离婚，也要尽量做到让对方能够得救，毕竟缘分一场，现在社会的常人虽然道德下滑了很多，不也有讲好合好散的吗？

    至于说单身异性大法弟子之间产生了感情，想结婚，但因邪恶迫害无法办手续的情况，现在讲真象的时间分分秒秒这么紧迫，是不是非要赶在迫害没结束之前结合呢？能不能等到迫害结束后堂堂正正地办理手续呢？

    保持对婚姻缔结的严肃态度，这是做人道德上的检点与自重，而不是什么顺从旧势力安排。古代人的道德纯正的时候，人也不是有感情就立即结合的，人生大事都要讲个庄重，讲究天时地利，这也是做人的道理之一。退几步说，即便“两情若是长久时，又岂在朝朝暮暮”的取舍，在当前特殊环境下，或许也不失为一种超然对待男女之情的可取态度呢。

    说到旧势力的安排，旧势力是把我们都当成个人修炼的一般修炼人考验，不惜干扰破坏正法，如果我们执著于人的情感，连神给人规定的道德规范都不遵循，世人便不会对我们有真正道德意义上的尊重，那么做不好正法弟子应该做好的救度众生的事，才是真的中了旧势力的安排啊。

    沉湎于感情很容易被邪恶钻空子，大陆有些地方的资料点，因为个别学员感情问题处理不当而被抄被抓、几乎“全军覆没”的惨痛教训，早就不止一两例、三五例了，值得我们警醒啊。

    过去已经形成事实婚姻的，从人的角度来说，是不符合神对人的道德规范的，新旧宇宙的神都不会承认。虽然覆水难收，但认识到之后还是应该想办法告诉父母亲朋，甚至补办喜筵仪式。这里的喜筵不在奢华和规模，而在其道德含义。

    总之，与其说是感情方面的特殊问题，不如说是正法时期大法弟子遇到的千千万万难题之一，从根本上说，不外乎正法时期自己如何安排轻重缓急、如何要求自己的心性的问题。

    一点个人看法。


syx

善解非易事　片面理解会干扰发正念

       文/一言（美国）

    【明慧网2004年1月20日】不久前明慧上发表了一篇文章，谈到与过去自己亏欠的生命善解的问题。这篇文章无意间在海外弟子中引起了很大反响，传阅率很高。一些学员中又开始了关于发正念和慈悲的讨论，产生一些疑惑。

    其实旧宇宙按照成住坏灭的归路运行，到了坏灭阶段时，其中的偏移、变异、错综复杂的渊怨等等，是人的观念和容量无法理解的。所以个人理解，该文所述的故事中，达成善解的背后，原因也一定比我们现在能想象到的都复杂得多。会不会是在很多因素的共同作用下、在当事学员有那样一个善良心愿和向上的心的情况下、在各种条件允许的前提下，师父默默成全了众生呢？其中起作用的一些关键原因，很可能我们在人中修炼时连那样的概念都没有，更不用说做到了，所以不能太想当然。

    从发正念的角度讲，既然师父要求做好发正念，那我们就按照师父讲的要领做好。要讲究念纯、念正。一边发正念、一边讲慈悲，是自相矛盾的，心中存疑或者不坚定，会干扰自己发正念的效果。


syx

从感情问题谈思路

       文/陆南

    【明慧网2004年1月18日】最近有同修提出希望探讨一件事，就是有些大陆同修在感情方面的一些问题，和朋友相处以及结婚、成家的问题。（不牵扯到第三者插足等道德问题，都是未曾结婚或已经离异的单身同修）。据同修说，明慧网上虽然提到过，但这个问题在有些地方好象更多地和直接地反映出来了。

    大家对这个问题看法不一，一部分同修持一种认识，说现在正法都到了这个阶段了，还有心思想这个？好象是偏离了主航道，应该舍尽个人的一切，全部身心投入正法中。也有一部分同修认为，师父法中讲应该最大限度符合常人状态修炼，法中有这个内涵，不应该走极端和钻牛角尖，而且这种常人形式对于当前要做的事有时会提供便利条件，不至于人为地造成困难。

    这里想谈一下个人看法。我认为这些看法本身应该都是对的，吃不吃肉本身不是问题，关键是要去掉对肉的执著。我觉得这个讨论很有意义，意义在于矛盾的焦点并不完全在对这两种认识本身的选择上，还有更深层的焦点，也就是每个人如何更圆容地看问题和处理问题的思路问题。对修炼人来说，在矛盾面前，无论现在自己是什么想法，都有一个站在法的基点上对照自己心态的问题，特别是当自己的心动了的时候。如果大家都动了心而不去看自己，而是执著于对不同认识本身的讨论，那可能大家都错过机会了，还容易形成执著，很难解决各自内心和修炼中的问题。

    比如上述第一种认识。有这样认识的同修，很多都是因为能充分认识到师父给开创的正法时间的宝贵，充分认识到人生的意义，因而放得下自己在人中的一切，觉得应该争分夺秒地把时间都用在做好师父讲的三件事、更多地救度世人上。如果更多的大法弟子能发自内心地自觉做到当然好（不是从形式上，而是从实质上。你家的房子是金砖盖的，你不执著于它，而是一心在法上、在救度世人上，那是完全没有问题的），但在大家有不同认识时自己如何对待，就存在一个自己是否能严格要求自己，时时修炼自己心性、善待别人的问题了：自己在讨论中是否做到了考虑问题时既重原则又圆容体谅？作为大法弟子，在用大法的标准严格要求自己的同时，是在用自己的要求别人、修别人呢，还是完全出于为别人好的基点、尽量宽容、善意地、体谅地用对方能理解的方式讲道理而不执著于结果？有的同修认为这种看法对自己是压力，以至于领了结婚证都不敢对别的同修说，当然，这已经是在常人中看重个人名声的心、或者怕受伤害的人心在起作用，（如果不对的事，就不应该做，如果要做，实现应该清醒地明白是否符合大法在不同层次上对修炼者的要求，而不应该看别人怎么做来决定自己如何做），但从另一个角度来看也有其好的一面：其实这也表明这些学员内心是明白自己不够精进的，只是一时还做不到那么高的标准，也是一种诚实的表现吧，而且也没有不符合大法的原则。当然了有的同修在迫害中，无法拿到户口和身份证，办不了结婚证，存在事实婚姻问题，这里涉及的问题就复杂一些了，明慧上已经有一些文章，本文因为篇幅的缘故，就不具体讨论了。

    99年前和平修炼时期，关于交友和成家的问题，同修们也持不同的观点，但没有象现在正法时期这么走向两个极端。原因在哪？

    固然有很多不可忽视的外在原因：在这场邪恶漫长的迫害中，有很多同修失去了工作、家庭等人中生存的物质环境，在流离失所中、在共同讲真相中，他们既可以共同做正法的事，当然也有人中生活的相互扶持和帮助。这过程中，在尚未完全修去的人心中（包括情和欲），在残酷黑暗的环境中有一种心灵上的相互慰藉和鼓励。再举另一个方面的简单例子：同是流离失所在外租房住，两个人在一起住总比两个人各租一房住经济，同时给邻人的感觉也很正常，他们会认为这是一家两口人。最大限度符合常人状态修炼（包括做正法之事）应该是有便利之处的，但应该尽可能严格要求自己，不要把其做为一个借口，从而沦为常人，同时也要注意人中的基本道德，“情”和“色”是不同的，“情”应该专一，而“色”就乱套、不符合人的正统伦理了。而且人的东西不应该影响到大局，而是一个应该逐渐放淡的过程，自己要严格要求自己，在法理上逐渐有更清醒更好的认识。

    但从内在的因素来看，同时是不是也是我们思想长期不够圆容，现在到了应该圆容起来的时候，在这个问题那个问题上都表现出来了呢？还有，是不是有一部分学员还没有把法放在第一位，还在执著自己呢？

    另外，还有其他问题表现出来，持上面提到的两种具体看法的同修中，可能都有一部分人有一个隐藏很深的心，即对正法结束时间的自我设定和猜测。对此我有些担心，因为我身边已经有过很多这样的例子，最后在这种深层执著不能清醒认识和彻底放弃的情况下，当正法时间不如自己所设想地结束，而自己在人中生存的一切物质基础环境都人为地走极端舍弃、不能圆容地理解好法，从而走向了反面，同时变得拼命去追求人中的他们认为因为修炼大法而才失去的一切（其实当时是自己走极端所致）。那么这里面可能就有自己人为地安排自己的修炼道路，利益之心、色欲之心等执著并没有放下，而是和常人为了完成一个事业而暂时放下了其它当时认为不够主要的事专攻一项一样，同时也是在和大法讨价还价：我这么主动地去舍弃了，那就应该如我所愿达到什么结果或得到什么。正法到了今天，这样的心不去是很危险的，应该在学法中从更根本上挖挖根，找到自己的根本执著和有漏的地方，放下它。

    以上个人看法，旨在谈修炼人在任何事情当中都能跳出矛盾本身地去改变自己的观念、纯正自己的思路和心性境界的问题，不特指那一件具体的人和事。如在法理上有不妥之处请明确指出，不足之处欢迎大家补充、完善。


syx

无上的荣耀

       文/大陆大法弟子

    【明慧网2003年11月12日】师尊在《在大纽约地区法会的讲法和解法》中讲：“那么作为大法弟子来讲，你们今天能够跟师父在一起正法，我想将来等待着你们的是什么，我没有跟你们具体讲过，但是我今天点给你们，那是历史上从来都没有过的至高无上的荣耀！”

    我一直不知道那是什么样的荣耀，直到前两天，在打坐的剧痛中，才明白了一点。那天打坐时很痛，通常的心态都是“熬”，一个音乐甚至一个节拍一个节拍地“熬”，盼望着结束这种痛苦，痛苦中，突然明白：我能在这里炼功，对于一个旧宇宙的生命来讲，那其实是想都不敢想的无上荣耀！

    作为这宇宙中最幸运的生命，我怎么会“熬”呢？怎么会盼望它结束呢？这根本就不是正念啊。

    这一切的触动其实是从《赞颂师父与大法◎师父评语》开始的，读罢非常地震动，我想那是从最本源产生的，但当时很难仔细理清思路，从本源到表面，那是需要过程的。

    后来，我发现这个震动并不止是我，明慧上陆续有一系列这样的文章，给我一系列的促动。那天，我读到明慧文章《我对师父与大法的认识》：“具体到我，师父对我意味着什么呢？很简单：一切。我生命全部的指向，回归自我的全部意义。我最终的归属。……我那渺小如一粒尘埃的命，在师父那本算不了什么，……师父珍惜他创造的才要了我们……。我现在还能够存在，我要感恩师父，我现在还能修炼，那就是感恩所表达不了的了。……如果有一天我有荣耀，那也是分享了师父的荣耀。我原本两手空空，一无所有，面对师父给予我的一切，我拿什么献给师父呢？拿着师父赐于我的礼物再恭呈师父的宝座与圣颜前吗？其实，我们能够呈给师父的唯有去掉人心后的一颗圣洁的心！”

    读的时候，我抑制不住泪水，没有办法抑制，久久无法停止，我想那是从生命最本源发出的，穿越层层天体与宇宙，反映到肉身表面，这位弟子写出了我也想说的话，但我知道，其实他写出的也只是他用尽自己人的语言所能表达的一点点而已，因为那是生命走进新宇宙时无比灿烂的升华过程。

    我好像感觉到师父洪大的正法之势正在触及一个很深的地方，反映到弟子中，从师父评注《赞颂师父与大法》开始，每隔几天，明慧上就有一篇被触及到深处所写出的心得，直到师父评注的《金佛》。

    《金佛》中讲的那个屠夫，好像没有修炼，可是他的那一念是真的，那真是震动十方世界，他敬佛向佛之心都达到了舍尽一切的程度，还没有见到佛，什么都没有看到，只是听两个修炼的人要去见佛，在常人讲“道听途说”，他居然能够把心掏出来，这世间的一切他居然能在那一瞬间舍尽了，平心而问，我在那种情况下能做到吗？我很没底。

    那么，那个屠夫他做到了，他就修成了一尊金佛。

    “真正修炼的事情是全凭你这颗心去修的”（1），师父在所有的讲法中，反复强调了我们大法只看这颗心，历代修炼都没有讲出修炼的实质，都是绕着圈子讲，讲这个方法，那个方法，拜佛，烧香，行善，建庙，修行，佛学，吃苦……，其实，真正修炼就是修这个心啊，心性到位了，也就修成了，就这么简单。

    再看那两个修炼的人，修了那么长时间，费了无数心血，想必也是吃了无数苦，终于亲眼见到佛了，可还是不能达到“全信”，还得看到“实惠”，心性境界与屠夫相差何等之遥远！尽管历尽千辛万苦，可是他们固守着自己内心的那个东西不放，这一切都是假的，都是幻象，梦幻一灭，真象便显，原来是“两根油条”。

    师尊在《有为》中讲：“建庙拜神事真忙，岂知有为空一场；愚迷妄想西天路，瞎摸夜走捞月亮。”如今就象雷鸣一般在耳边轰鸣。

    “实际上你们由于看了《转法轮》，从而在人体表面上得到一些福分外，其它什么也没得到。抱着这样不好的心，又能得到什么呢。人啊！想一想吧！该相信什么，不该相信什么，为什么修炼？为谁修炼？生命为谁而存在？我相信你们会摆正这利害关系的。否则，你们失去的将是永远都不会再有的。当大法展现在人类时，你们失去的还不止是这些。”(《大法不可被利用》)

    这件事情真的是非同小可，不是开玩笑的，修了这么多年，7.20到现在也进入第五年了，如果我到最后还没有搞清楚修炼是怎么回事，正法是怎么回事，这个“笑话”可是闹得太大了！其实根本不是笑话，是能不能真正对自己负责，对自己生命的永远负责，对自己世界范围内无量无计的众生负责的问题啊！

    反过来，再看自己在大法工作中的那点可怜的东西，那些可怜的名利心与欲望，真的很可怜又很可笑，什么负责人啊，什么协调人啊，什么这能力啊，那本事啊，不都是在师尊创造出的这个机会中，让我们有机会同化新宇宙的法吗？象我这样一个曾经满身业力、充满各种肮脏思想的生命，若不是正法就将在旧宇宙的坏灭中灰飞烟灭的生命，在浩瀚宇宙中连芥子之微都算不上的生命，竟能有这样的机会，蒙师尊亲自教诲，传授“真、善、忍”大法，这是什么样的荣耀啊！我不知道将来师尊可能给予我的荣耀是什么，但我觉得今天能亲耳聆听师尊讲法，甚至能随师正法，这已经就是生命想都不敢想的无上的荣耀了！

    我现在才明白，其实我有什么能力，那不是我比别人行，是因为师尊给予我这点能力，给我帮助别人的机会，给我这个机会让我完成自己久远年代的心愿。师尊一样也可以安排别人有这个能力去做，一样可以做得比我更好。

    如果我做了什么负责人或协调人，或干了什么我认为很重要的工作，那更不是我比别人行了，是因为师尊给我这个机会，让我暴露出自己的变异与不纯，让同修们能更快地看到我的不足，让我有更多的机会帮助别人成功，从而让大家更加纯净，更好地完成我们自己的“史前大愿”，师尊同样也可以把这个机会安排给别人。

    如果我不再做负责人或者我自认为很重要的工作，那我更要无限感激师父，因为他将赐予我另一个机会……。

    这一切都是师尊无边的慈悲所开创、赐予我们的机会，佛恩浩荡啊，小小的我，竟能蒙师尊一次次的赐予。感激？我不配啊！

    想想过去，放不下个人修炼，其实是非常可笑，也非常危险的，我理解这其实就是旧宇宙走向坏灭的根本原因，也是弟子们在正法中必须要解决的根子问题、基点问题，也是彻底否定旧势力安排与迫害、走向新宇宙全新生命的最大障碍。什么是修炼，旧宇宙中也有这个概念，一个生命通过修炼，成就为更高级的生命，他会有成就感，的确是这样，吃了不少难以想像的苦，人们会觉得他很了不起，很伟大，光芒万丈的伟大的神，其实，在高层上看，根本就没有“成就”、“修炼”这些个概念，“在更高层次上来讲，要成就什么，这个概念也没有，那就是宇宙的选择。”（2）

    有些弟子承受了很大的迫害，以为自己承受很大，有些弟子从魔窟中正念闯出来，有些弟子做了很多大法工作，这些都是很了不起的，宇宙中现在和将来的众生都会说了不起，会认为是我们的成就，我们修炼的威德，但如果我们自己也这样认为，那就不是正念了，甚至是很可怜很可笑的。

    我们做了什么呢？我们又能做什么呢？我们还能承受什么吗？那无边的罪业，是我们能承受得了的吗？不解开那以兆劫都无法计算的盘根错节的“怨力网”，我们能闯出魔窟吗？我们以为做了多少了不起的大法工作，可是我们又知道其中牵扯多少复杂得惊人的因素，得平衡多少众生历经无量劫所积累下的债？表面是我们的承受、我们的正念闯出、我们工作的成功，真象是什么呢？

    一切都是师父选择了我们，如同一位艺术家选择了他的作品，哪里有什么我们自己所认为的修炼啊、成就啊，其实说白了，旧宇宙中的一切修炼就象用泥水去洗身上的泥一样。

    其实，过去宇宙中的“返本归真”、“修炼”、“慈悲”等等概念，用在今天的正法中是没有任何意义的，因为这次正法根本与过去的宇宙没有任何关系，用尽宇宙中一切修炼方法或者不同层次的选择，都无法进入新宇宙，因为那是新的历史，从来没有生命走进过下一期宇宙新的历史中，从来没有生命听说过正法，也没有这样的机会。

    无法用语言表达我们得到这样的机会，是怎样的幸运与荣耀……

    我理解，师尊借用了过去宇宙中“修炼”、“返本归真”这些名词，让旧宇宙的众生明白新宇宙的法理，其实根本是内涵完全不同的。停留在旧宇宙的观念中，是永远无法理解师父讲的“返本归真”的真正涵义的。

    “修炼？我们没有安排修炼。什么是修炼？我们要把它洗干净，一步一步地往上洗净，就是洗净！而在不同层次中表现的，就成了铺路、麻烦、吃苦、消业、修炼等，这么修、那么炼。”（3）

    作为师尊选择的生命，我们能否清醒地认识到这一点，是能否破除旧势力的安排与迫害，走向新宇宙的根本关键。

    旧势力为什么还能继续干成它们要干的事情呢？“你不是要修炼吗？我管你，我让你怎么修。”（4）摆不脱旧宇宙中修炼、成就的概念，就摆脱不了它们的安排，就感受不到师父赐予的无上荣耀，就永远不能走入新宇宙那不灭的永远。

    反过来再看打坐中的疼痛，现在，我不认为那是消业了，那是师尊赐予我的无上荣耀！那无边无际的罪业、那地狱般肮脏的污垢是怎样消掉的呀？师尊是怎样地承受过去的呀？炼功时那无比耀眼的法轮、机制，还有本体改变时那无限殊胜的景象，我所对应的天体中无量众生得到救度，他们的罪业也得以消减，更有师尊时时守护在身边，这是不是一个生命想都不敢想的无上荣耀呢？

    而面对师尊赐予的荣耀，我能用“熬”的心态去对待吗？

    以上是个人学法修炼的一点体会，如有不当之处，敬请指正。

    注：

    （1）（4）《转法轮》

    （2）（3）《二零零三年元宵节讲法》


syx

从引用师尊说的话谈敬师敬法

       文/大法弟子

    【明慧网2003年11月8日】看到一些同修在网上发表的文章，满篇文章都好象是在用师尊的话为自己想要表达的观点服务。还有就是有的同修间互相交流时也经常把师尊的话当做是表达自己个人观点的工具，自己还不察觉；当有的同修指出对方的问题和缺点时，对方却说师尊是如何如何说的，拿师尊说过的话为自己辩解，为自己的根本执著掩护。（当然，也不排除有的时候同修引用师父的话，是觉得用自己的话怎么说都不如引用师尊的原话更清楚地说明问题的实质。但既然是“写文章”，还是不要满篇都是引用为好。）

    大法有着博大精深的内涵，我们不能断章取义地、偏激地、片面地为个人目的和利益所用。否则也是对师尊和大法的不敬。当我们真正地在实修中，在证实大法之旅上，师尊说过的话启悟了我们，师尊的话真真切切打入了我们生命的微观，从本质上改变了我们。在我们日后所写的文章中引用过来，启悟同修，这本无可厚非，但是仅仅为了写文章而用，为了阐明自己的意见和想法所用，这里面的目的就不纯了。用师尊说过的话将自己的文章堆砌起来，这是为私为我的体现，这是在利用大法。

    敬师敬法不是仅仅停留在口头上的，而是发自内心的落实到实际行动上的，我们的一思一念都要摆正，我们的一言一行都要做好，因为我们同是最伟大的法造就的生命，同是师尊的弟子，我们目前在人间的一举一动展示着大法弟子的形象，我们现在所做的一切是未来生命的参照，我们现在所做的一切具有深远的历史意义。

    大法是严肃的，不可被任何浮动的人心所用。我们不能利用大法为我们自己如何如何，而是无条件同化大法，每一步都得踏稳，每一步都得走正。


syx

所有的执著与观念都出自于私

       文/大陆大法弟子

    【明慧网2003年11月6日】我体会我们在正法中一切不符合大法标准的心性表现就是旧势力的因素，所有的执著与观念都是出自于“私心”，我们在主动同化法，纯净自己的一思一念就是在全盘否定旧势力的安排，从而达到新宇宙无私无我的标准。在最近的修炼中对很多问题有了更深的体会，有不妥之处，请同修慈悲指正。

    1、根本执著的问题

    “神：你给他们一个了解法的过程，所以有的人是抱着各种各样目的进来的，经过学法大部分人能改变初期的学法目的。

    师：一部分还没改变过来。”

    ……

    神：他们中还有来找法对他们自己认为好的一面，却放不下导致他们自己不能全部认识法的另外一面。

    师：这样的老弟子中也有，而且一个最突出的表现是：他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。”（《和时间的对话》）

    “有人觉得大法符合自己的科学观念，有人觉得符合自己做人的道理，有人觉得符合了自己对政治的不满，有人觉得大法可以挽救人类败坏了的道德，有人觉得大法能治好自己的病，有人觉得大法与师父正派，等等等等。”（《走向圆满》）

    我个人体悟，虽然根本执著表现上是不同的，实际上都是在维护自己认为最好的、不愿被触及的，实际根本变异的东西。人都对应着不同的天体体系，整个宇宙都偏离了法，而来得法之前也是抱着不同的偏离宇宙法的目的下来的。

    “在正法前，旧的势力将这数千万遥远宇宙体系的每一个体系的最低层部分都塞挤进了我们所在的中心宇宙体系的三界中，表现上是正法中其不至于被落下、同时又表现参与了正法，实质上是借助正法达到它们为私的目的。”（《正念的作用》）

    “其实这个旧的势力它只是宇宙中给我正法设立的一个巨大的巨难，当初没有生命能够认为我能走过去，所以，在这样一种认识的状态下，很多宇宙高层生命都处于一种旁观的态度，参与的生命以一种根本就无所顾忌地在利用正法之机干着它们所要的。但是这件事情的本身对于宇宙中很多王与主来讲，它们也都知道是至关穹体存亡的事情——这次正法如果不成功，一切都没了，但是它们又都不想从根本上改变。就是处在这样一种复杂心态的作用下，这些不同层次众生表现着它们各自内心真正境界与所为。”（《在2003年美中法会上的讲法》）

    人在常人社会所处的环境是不同的，所以在表现上执著的东西不同（我个人体会这也是旧势力利用他们的私心做的具体安排）。有人通过学法能看到大法的法理，就是从本质上放下一切自我去同化法；而有人根本上还是不能放下自我，全身心地去同化法。这和旧势力执著它们要干的，而不能从正面认识正法，不是同样吗？

    联想到我个人在承受邪恶迫害时不能在难中放下生死，正念不足而唯心向邪恶妥协，根本上还是怕自己受到伤害，要保护自己。其实越是要维护自我，就越是在失去自我。“抓来了我就没有想到过回去，到这儿来了我就是来证实法来了”（ 《在大纽约地区法会的讲法和解法》），“相比之下，修得怎样一目了然。”（《大曝光》）后来我发现这种为私想法埋藏很深，时时处处都能体现出来，所以我在遇到问题发出的念头，我就查查它的根，如果是为私的就绝对要清除。

    2、加倍弥补的问题

    因为我在正法中走过弯路，回来后就急于做事情，以此来弥补，甚至潜意识中在设想再承受一次邪恶考验，正念闯出来才是最好的补过方式。在强烈执著和变异观念的作用下，做的事情遇到了很多麻烦，而派出所的警察马上又来找我。其实很多刚出来的学员不久又进出，都存在这些心。后来经过和同修切磋和深入学法我认识到它的根源就是旧势力的败坏观念，还是先想到自己，没有把基点放到正法上。这和旧势力只看重学员的个人修炼又有什么区别呢？

    “这么大的法不经过这么样大的考验是不行的。”（《导航》-在北美大湖区法会上讲法）所以这观念认为真正在邪恶迫害中走过来才是最大的威德。“变异的观念使他们对于在历史上对神的迫害成了正当的，象耶稣被钉在十字架上这些事情已经成了高层生命下来度人的一个范例，这怎么能行呢？这本身就是败坏！”（《在北美大湖区法会上讲法》）而我们就是来证实法，而绝不是来承受邪恶迫害的，“什么都是小事，大法弟子证实法这就是最大的事情，你们做出来了！”（《在2003年美中法会上的讲法》）

    师尊早就讲过如果这一切不发生可以把一切生命善解，统统都达标准，也就是说没有旧势力的一切安排，弟子们照样可以修圆满。而旧势力安排的一切是破坏性的，有的弟子被抓、被打、甚至被迫害致死，如果这些弟子都在证实法、救度众生，能发挥多大的作用？我们不应该站在师尊与正法的角度考虑问题吗？我们得明白加倍弥补的是什么？绝对不只是针对个人修炼中哪里没有做好去怎么做好，如何过好旧势力安排的所谓考验，而是真正认清自己作为正法弟子的责任，否定旧势力的安排，才能弥补在正法中造成的损失。

    师尊以最浩荡的慈悲对待每一个学员，不计任何生命过往之过，而这种一味的琢磨自己在修炼中得失的心多么渺小与可怜？当我想到这些的时候，我的脑子里什么都没有了，只有一句话：我愿与法同在。

    3、顾虑心

    最近和同修谈对法的不同理解时发生了一次争论。他谈到学员还有认识不到的执著，还有第三部分有一些业力所以邪恶的迫害可能会出现。我当时听了就觉得心里很不舒服，就和他争论很长时间，说只要弟子正念足就能否定这些，迫害不应出现。其实当我冷静下来时找到了这个不平的心背后的东西。我看了师父讲弟子有三部分人后，心里始终有一种顾虑觉得自己是属于第三类的，可能魔难会大一些，还要吃很多苦等等，开始没有明确意识到这种顾虑心。

    “还有我们许多学员哪，在思想中顾及的很多问题啊，这些事那些事的，其实一想就已经是掉了境界了。什么都不要想，什么都不用管。师父是慈悲的，一定会给你安排得最好。”（《2003年加拿大温哥华法会讲法》）都已经在大法中修炼了，而且正法都到这一步了怎么还考虑这些呢？说到底还是为私，为什么不把用来顾虑这顾虑那的时间多学学法，想想如何在救度众生发挥自己作用呢？“你们更新的生命就是在正法中形成的。”（《大法坚不可摧》）我想不管我们的历史因素是什么，只要在真正的同化法，就是最正的生命，正念足就能否定旧势力的安排。

    “过去宗教修炼，佛家讲空，什么也不想，入空门；道家讲无，什么也没有，也不要，也不追求。炼功人讲：有心炼功，无心得功。”（《转法轮》

    其实能做到什么都不去顾虑，就做大法弟子要做的三件事情，就是最大限度地放下自我而达到完全为了救度众生的无我。

    4、安全问题

    很多弟子都深入地谈了这个问题，我想把我的深刻教训讲出来，让大家更警醒。

    过去在资料点的时候，我形成一种固执偏激的观念，认为用人的方法注意安全就是人的观念，只要认识到我做的是最正的事情，我不怕出事，我就不会出事。这和炼了功我的病就会好有什么区别？而且掺杂着欢喜心和显示心，别人都不敢这么做而我敢。这说白了还是在执著自己，没有跳出自己的框框，没有为同修负责，“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。大家记得，我经常跟你们讲一句话，大法弟子做任何事情都是首先考虑别人。”（《在2002年波士顿法会上的讲法》）当然被邪恶钻空子时心性其他方面也有问题。结果出事时很多事情影响到了其他同修，有的被抓，甚至有的同修跳楼身亡。教训太深刻了。这是旧势力的安排，但当然不能说与自己有漏没有关系。也是自己的执著符合了它们的安排造成的。

    我们做的是最正的事情，是要堂堂正正的，确实有的弟子做的非常好，在公共场合公开地证实法，周围的环境也很宽松，那确实是境界的体现。而在资料点上或和其他同修接触时，遇到的弟子在不同状态和层次，因素很复杂，在这种情况下就要在安全方面做到圆容无漏，减少给大法的损失。但是我们都知道纯粹的人的安全问题是不存在，单纯在做事的方法上强调是不起根本作用的，根本是要在心性方方面面都要圆容无漏才能达到的。

    5、技术问题

    “我们的出发点是明确的。作为一个修炼人来讲，本质上就是在提高自己，修炼自己；在这场迫害当中揭露邪恶，使这场迫害结束，不承认旧势力的这场安排。所以看上去有很多事情和常人做的事好象是很雷同的，但是本质上是不一样的，根本的区别在于我们最终的目的和我们的出发点是不同的，我们只是运用了常人社会中的一些个常人的办法。常人社会也是法给人类社会开创的一个层次，那么在这个层次当中，我们利用法给常人开创的这个文化和它能够存在的各种方式来证实法，我想，这都是没有错的。”(《2003年加拿大温哥华法会讲法》)

    那么我们在证实法遇到的具体技术问题也一定是针对自己提高的，邪恶的干扰是存在的，但是如果我们用无漏的正念就能清除。具体问题出现时往往都是偶然的，往往和我们对技术不精通有关系，

    但我们不能让假象掩盖了我们需要提高的实质，单纯地用技术去解决技术。确实有时候在别人帮助下可以解决，但是我想自己心性的问题可谁也帮不了。

    如果没有把自己的工作和修炼联系起来，技术再高，做事时没有遇到问题向内找，用人的方法状态去思考问题，那也只是常人的技术，绝对达不到神的状态，神的大智慧，所以往往也达不到最好的效果，因为层次越高能力越大。我们都明确了有为的做事心不是修炼，也达不到证实法，如果我们真的是用心去做，用最纯净的修炼的心，用救度众生的慈悲心，还有什么技术问题不能解决？

    6、求结果的心

    最近给明慧投了几次稿，写这些东西用了很多时间，结果都没有发表，但看到其他同修写的同样内容的，但没我写的具体详细，心里就不平了，总是不舒服，认为自己花费了那么大精力，却没有看到结果，没发表就没起到作用啊，等等。

    但是静下来想想，其他同修写的是不是也起到了震邪的作用呢？是不是其他同修写的东西更纯正呢？这种想看到自己做事的结果的心不也是在执著自己吗？觉得付出了这些总应该有个回报吧？如果是其他同修做的，你能这么在意关注它的结果吗？往往都是有放不下的自我因素在。

    “工作谁做都是弘扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗？谁也包揽不了大法，去掉那颗不平衡的心理吧！当你心里为什么事过不去的时候那不是执著心造成的吗？”（《再去执著》）

    “你有一个好办法，想出来了，你是为法负责，用不用你的意见，用不用你的办法这并不重要。如果别人的办法达到的效果是相同的，你并没有去执著你自己，相反地，你同意了别人，无论你说没说出你的办法，神可都会看见：你看看，他没有执著的心，他能够这么大度、宽容。神看什么？不就看这个嘛。你执著于强调自己的时候，你就在钻牛角尖，神在天上看着是受不了的。尽管你口口声声说为大法好，我的办法好，能达到什么目的，也许真的是那样，但是我们也不要过于太常人化的那种执著。如果真能做到这一点，众神都会说这人真了不起。”“但是真正的提高是放弃，而不是得到。”（《在2002年美国费城法会上讲法》）

    7、新宇宙的不灭机制

    师尊在《转法轮（卷二）》中讲“实际上宇宙最根本上就是能量构成的，”也讲过这种能量是消耗、补充式的。我自己的体会是在旧宇宙中的能量消耗与补充只能局限在每个个体自己的范围内，因为它们在本质上跳不出自我的圈子，能量就会耗尽，而最终走向灭亡；而新大穹中整个宇宙的能量补充不仅是个体自身的也是相互的，每个粒子都在互动互补，因为每个个体都是完全为了别人，这样才能永远保持圆容不破的状态。

    所以每个粒子在正法中真正做好师尊要求的三件事，就能最大限度的放下私心，达到最纯净的一思一念，自然就能全盘否定旧势力的安排，真正为宇宙中一切正的因素负责。旧势力在这次正法中暴露的一切邪恶因素，“一切生命的败坏，一切生命所能够在正法时期表现出来的那个不好的状态，都集中体现在这个旧的左右正法的势力整条系统上。”（《导航-在华盛顿DC国际法会上讲法》）那么我们怎么样按照法的要求去破除这一切，去救度众生，也就是在开创能够圆容一切的宇宙的未来。

    在这方面对我们的要求是绝对严格的，“很多大法弟子将来要成就很大的生命的，要包容很多众生的，甚至于是无量众生，所以你的标准的降低，那层宇宙就不会时间长，那层穹体就不会时间长，所以一定要达到标准。”（《2003年加拿大温哥华法会讲法》）

    希望我们每个大法粒子都能清醒认识到自己神圣的责任，用我们最纯净的一思一念来兑现自己的庄严誓约，履行自己的殊胜天职，不负宇宙众生的期盼，不负师尊为我们所做的无法言表与感恩的一切。


syx

谈谈绝食

       文/大陆大法弟子

    【明慧网2003年11月3日】这几天网上一直在报道吉林监狱被非法关押的100多名法轮功学员绝食抗议的事情。海外有很多弟子都到中领馆去抗议，并强烈要求立即释放吉林监狱被非法关押的法轮功学员。我也为我们同修的生命安全而担忧。所以看消息时一直在发正念。

    这场迫害已经持续了四年多了，四年来因为绝食抗议被恶警灌食而失去人体的大法弟子已经有好几十个了，这还是有据可查的。一位大法弟子因为被迫害而失去人体，那么参与迫害的常人及与其对应天体内的无量众生可能都会因此而被淘汰掉。那么我们是为谁而来的呢？

    我不想去说绝食这件事情本身。可是我们有一些学员把绝食当成了公式，认为这是正念闯出洗脑班及看守所的唯一方法了。难道我们大法弟子就只有这点能力和智慧吗？难道是师父给我们的只有这一种方式吗？还是被什么抑制了我们能力和智慧的发挥呢？难道我们不应该找找自己的原因吗？我们通过学法都知道一点：常人是很弱的，一个常人大脑被控制那简直就是轻而易举的事情；那些邪恶的烂鬼其实什么也不是，但它们却能够控制常人做坏事。可是我们大法弟子是有能力的，我们说出的话是带有很强能量的；那么我们大法弟子在遇到干扰时一个立掌就能除去操纵那些警察的烂鬼、一句话就能轻而易举地把那些警察定住，或者让他们回去。

    有的学员在被恶警非法抄家、非法抓捕或其他形式的迫害时，一直在强调这么一点：“你们（指那些恶人）说了不算，师父说了算”。可是我们为什么不想一想，如果我们在被那些恶警抄家、非法抓捕或其他形式的迫害时，心里还胆胆突突的，不能正念对待，甚至带着各种各样的有求之心去求师父，师父能为我们作主吗？因为这时候他（她）的心性已经掉到常人那儿去了；师父保护的是大法弟子，而不是常人。

    师父说：“如果你们在座的，你们哪一个人自己不能使自己的心性在修炼中达到圆满，我也是没有办法。我能给你讲法理，我能帮你演化功，我还能替你消一部分业，我还能保护着你，我还能够给你做许许多多你不知道圆满中和圆满以后所需要的一切。但是你那颗心要是不动，你那个心要不提高，这一切都不算数。这就是我讲的人心要不动，佛也没有办法。”（《法轮佛法--在欧洲法会上讲法》）

    有的时候我就想：师父教给我们的是大学的东西，可是那些邪恶的旧势力出了一道小学生的题目，如果我们不仅做不出来，还要反过来请师父替我们做，那真是对不起大法弟子的称号呢！

    以上个人体会，请各位同修慈悲指正。


syx

法律诉讼与全面讲清真象的关系

       文/美国大法弟子

    【明慧网2003年10月30日】运用法律诉讼案清除和抑制邪恶，是我们正法中讲清真象的一种方式，是利用这样的事件把真象讲清楚，把对社会的影响做出来。

    如何推动法律诉讼的进程呢？唯一有效的方法是全面讲清真象。

    当全世界的政府和人民都认识到这场镇压的邪恶本质时，法庭审和不审的效果是一样的。因此我们无论同个人还是政府接触，都讲真象。

    我们的重点就是讲真象，以讲清真象推动整个诉讼进展。最后能做到什么，我们不执著。我们的目的一定是讲清真象。

    任何诉讼案都是为了讲清真象，而不是反之。但是我们讲清了真象，广大人士明白真象后，能顺理成章地促成法庭操作程序的开展。每一次的进展都不是因为我们的运作方法特殊而推进，而是整体弟子的正念参与，在一定范围内讲清真象所致。

    我们是借诉讼这样的机会，向相关领域的人士讲清真象，就像我们用文艺表演的方式可以向文艺界讲清真象，用学术讨论的方式可以联系学术界向学者们广泛讲清真象，用参与联合国活动的方式向联合国成员国讲清真象一样，充份抓紧利用诉讼案深入进行的时间，通过我们诉讼案中用到的起诉条文，向关心法律的相关团体和个人陈述事实，提出问题，进行解释和辩论，引导社会深入思考，这些都是讲清真象的过程本身，是不可错过的大好时机。过程是最重要的，因为这就是救度众生、整体参与正法修炼的细节。

    有的同修认为，我们不执著那个法庭的结果了。我们就去做，不说赢了，做好了，我们就会赢的。就象《转法轮》中讲到的某种情况，我不执著病了，认为做好了，师父会把病给我治好的。还是根本的那点执著没放下。这其实不是一个简单的问题，而是我们正法修炼的路是否走正的事情。我们的目的很明确，就是讲清真象，救度众生。忘记或偏离了这一点，我们就不能真正按照正法的要求做好任何事情，甚至造成意想不到的损失，不能最大限度地挽救在宇宙中将被淘汰的庞大生命群体。奇迹产生于整体无漏的正念正行，而不是表面光滑地掩盖根本的执著。

    还有很多同修对全面讲清真象的道理很认同，本愿也是如此，但一到实际操作中却往往基于观念对“好心”、“配合”的定义而被技术操作的细节要求带动（其实也就是在证实法中被常人要求带动和局限），投入了很大的时间、精力，却忘记去想怎样做才真能达到大面积全面讲清真象的效果。这方面，师父讲法中提到的日内瓦人权委员会那三年的教训，我们都应该真正从思路上吸取教训，并在行动中正面地体现出来。


syx

走正

       文/大陆大法弟子

    【明慧网2003年10月29日】师父在法中讲过：“佛法修炼你要勇猛精进的。”也就是说，勇猛精进是一个修炼者的应有状态。更何况，我们修的是宇宙的根本大法，又与师父正法时期同在。这种机缘亘古未有，将来也永远不会再有。我们的幸运，没有任何语言能够形容，全宇宙的生命都羡慕我们，那些旧势力不是还妒嫉我们吗？我们不应好好珍惜吗？特别是现在，正法已是最后的最后在做了，我们大法弟子应该更精进才是。扪心自问，我精进吗？虽然别人认为我是精进的，但不是与法的要求比。对照法，我连一般的精进也谈不上。很多时候，满心的愧疚使我不敢看师父的法像。

    虽然我每天都在修自己，不忘向内找，却好象有一种障碍始终没有突破。一想到法的要求，就觉得差得太远，心中就不踏实。正法弟子是什么？我还是正法弟子吗？我觉得自己好象走入了一个误区，那种捣毁宇宙中一切邪恶的气势很难找到了，也常常被假象带动人心。问题出在哪里呢？没有静下心来去往深处想。只是有点不想动，不想去做真象工作，自己也觉得有问题，但不知症结在哪里。当然，我也在修，不断突破，提高自己，在个人修炼上也很注重向内找，别人还认为我修得不错。但问问自己的心，对照对照法，我知道自己不对劲儿。师父也多次讲过时间的紧迫，我却没有紧迫感。也正因为个人修炼好的状态，才容易让我自感良好，而忽视在法上挖自己思想的根。

    前几天，看到了明慧网上的同修体会《利用大法，罪不容恕》以及对其他同修的触动，我不以为然。心想：都什么时候了，还存在这个问题。我也发觉心态不对，遂又静下心来检讨自己，反思自己：这一段时间，自己好象陷入了人的修炼状态中，虽然在一步步地突破、一步步提高，但总是走不出那个误区。我是正法弟子啊，应该以神的状态去证实法啊。不错，我没有文中谈到的那种情况，向内找的力度还是可以的，扎扎实实地修自己，做而不求，同化大法，修而不求。但是再往深处挖挖，我是不是太看重自己的修炼、提高了？这样一想，好象一堵墙被推开了，好象一道门被推开了，我终于看清了问题的症结所在。是啊，我的基点错位了。我是来干什么来了？我是来修炼提高自己的吗？不！我是来救度众生的！我的心一下子亮堂了。师父是来救度众生的，个人修炼算什么？一切个人修炼的情况跟正法相比，都是微不足道的，证实大法才是第一位的，救度众生才是我们更大的责任啊！

    在明慧编辑部文章《严肃的教诲》一文中，师父说“无论他们怎么在家里所谓的坚持学法炼功，都是被魔控制着，走向邪悟。”当时，我迷惑不解：这些人虽然没有走出来，但在家里坚持学法炼功，遇到问题找自己、修自己，错了吗？师父怎么说他们是“被魔控制着，走向邪悟”呢？不少不明白的学员还认为这是假经文。当然后来都逐渐认识到了。在魔难初期，宇宙旧的势力安排的那场大检验，是对法的检验。大法弟子放下生死走出来证实法，就是奠定大法在人间坚如磐石的基础，证实大法的坚不可摧。任何与之相背离的思想认识都是不正的，就是邪悟。同理，走过了那个时期，我们现在的使命，也是真正的使命就是救度众生。那种执著于个人修炼状态而忽视、淡忘救度众生的认识，不也是邪悟吗？看，现在有一部分人总是追求什么最纯净的心态，遇到问题总是把个人修炼放在第一位，影响了救度众生，是正的表现吗？想一想，那些邪悟的人不就是追求什么上层次、悟更高的法，从而被魔钻了空子走了错路吗？背离了自己的真正使命还认为自己是在法上。当然，提高自己没有错，但关键是我们把法摆在第一位了吗？把救度众生摆在第一位了吗？

    我的认识越来越明确了，我们是来救度众生的，而不是利用师父正法来提高自己的，没有师父，就没有一切。怎样拿出自己最好的办法去圆容师父所要的，才是我们应该想的，应该做的呀！旧势力把我们的个人修炼放在第一位，师父是带我们来救度众生的，怎样做才是走师父安排的路，这不是很清楚吗？

    什么是正法弟子？就是正法时期大法弟子。师父在《正法时期大法弟子》中说，“所以安排中当你们达到一般圆满标准时，在世间还会有各种常人的思想与业力，目的是一边做着正法的事一边在讲清真象中为你自己的世界圆满而收集可救度的生命，圆满你们自己世界的同时也就是在消去你们最后的业力，渐渐去掉人的思想，从人中真正走出来。”如果没有常人心在了，我们就不能在常人中呆了，有常人心在，我们才看重这儿的生命，才能在人中证实法、救度众生。也就是说，师父还要给我们留一些常人心，目的是使我们能够在常人中证实法，但是，我们不能舍本逐末啊，把基点站错了。

    有人觉得自己证实过法了，对法也有一定的认识了，自我满足，从而放松自己了，也不想做讲真象的工作了，甚至功也很少炼了，法也很少学了。这当然是不正的表现。站在法上想一想，这种执著证实过法而忘却救度众生的真正使命，不也是一种邪悟吗？这种邪悟最难识别，不知不觉中让你脱离正法、脱离整体。固守自己的认识，站在个人修炼层次上看别人，而不是站在履行使命的基点上看自己、看问题。很危险呀！我们的根本使命是救度众生，这是我们这段时间最应该做的。“如果你们不能在这段时间做好你们应该做的，那么这个圆满的阶段也只能是一个修炼过程，不能根本上作为正法弟子真正的最后圆满。大法弟子在邪恶的迫害中做得不好或放松自己，很可能会前功尽弃。”“能不能珍惜这段时间，其实就是能不能对自己负责。这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。”（《正法时期大法弟子》）这是法啊，师父在告诫我们正法弟子啊！

    有的时候，同修们为在常人角色的做法上而讨论，对与不对？是在常人社会圆容大法，还是被邪恶钻空子干扰了？意见不一。其实，站在履行使命、救度众生的基点上，是很容易摆正的。摆不正的时候，往往是站在个人修炼上。正因为在法上有迷惑，才觉得怎么做好象都对；正因为没有摆正基点，才找不出执著的根。当然我们不能走极端，关键是救度众生的基点要摆正。

    同修们，让我们都想一想吧：我们是否只注重了个人修炼而没有把大法摆到应该的位置？我们是否满足于证实过法而没有把我们真正的使命——救度众生摆在应该的位置？甚至忘了自己的真正使命了？

    为什么有的同修精进不起来？为什么有的同修求安逸之心、惰性长期突破不了？为什么有的同修放松自己还觉得不是什么大问题？不都是基点没有摆正吗？被魔控制了还觉得是小来小去的小事、无关大局。危险啊，我们的路很窄，不能走偏啊！

    正法之势不等人，有多少众生等着我们去救度，有多少众生在盼着我们去救度！让我们都认清正法时期大法弟子的使命吧！


syx

超越常人习惯的思路

       文/美国大法弟子

    【明慧网2003年10月18日】师父2003年4月的《在大纽约地区法会的讲法和解法》中指出“……大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。问题出在哪里你们就去讲，并不是单单为了推动官司才这样做，而是为了讲真象；但是官司误在哪里了，那里一定是需要讲真象，也许那个官司自然就推进了。”我悟到这段讲法既指出了我们对诉江案中表现出来的某些执著，也告诉了我们努力的正确方向，对我们正在做的很多大法工作都具有共通的指导意义。

    三界内的一切都是为大法开创的，诉江案更是为了更广泛、系统、深入地讲清真象而存在，而不是讲真象为辅、推动法律程序反客为主。但是反过来，大法弟子作为一个整体，对什么是该讲清的真象和如何才算讲清有了基本共识，把该讲清的关键的真象都讲清了，让该知道真象的部门、组织、人群、个人都明白了足够多的真象，却会带动人间法庭对诉江案的认识，水涨船高，具体搞法律工作的大法弟子和帮助我们做案子的常人律师才能在整体的正法修炼中更好地发挥出他们专业技能的力量。

    《转法轮》开篇就指出佛法修炼“必须从根本上改变常人的观念”。长期以来，我们在常人中被养成了很多看问题和做事情的习惯，特别是做事的习惯，常人社会往往鼓励具体钻研与执著追求，在一件具体事物当中去钻研细节和方法，以便追求到在那件事当中希望的具体结果。而这些大都是需要我们在修炼中不断突破和超越的。美国伊利诺伊州的诉江案进行到今天，一波三折，大家的注意力普遍比较集中在采取什么方法、如何得到胜诉的结果这些问题上，当然还有其他因素，这里作为正法弟子，我想提出涉及更根本思路的一些问题以便大家共同进行反思。

    - 在把诉江案的进展当成正法进程的标志时，我们真是在法理上悟的，还是让希望这一切赶快结束的私心和感情起了作用？

    -很多常人都有看风向的心，通过社会上的一些眼见为实的事务作为指标，来推断自己关心的结果。我们学员中是不是也有很多人在通过观察人间政治与其它常人事件，来估计结束的时间呢？是不是执著时间和结束的心还没去掉呢？

    -我们是人间这场大戏的主角，但我们中很多学员因为对正法和正法修炼的法理认识不清，曾经发自内心地希望常人中明白事理的人能站出来为我们“做主”、“平反”（这里不是指我们讲真象时采用的表面形式），依赖常人、依赖他人的心很强，自己不察觉，被旧势力钻了空子，加重了迫害。师父指出过常人中那个总理的教训、十六大的教训，后来又指出过联合国日内瓦人权会议连续三年结果每况愈下的教训。这一系列事情，都是因为我们修炼的不足给救度世人带来了损失；它们的连续发生，说明我们在过去的四年中这方面该修的还远远没有修好，甚至没有给予应有的重视。我们开始构思一件事情的时候，初衷往往都是好的，但是越做越执著，最后就钻到自己所做的具体事情当中去了，本末倒置了。显然，我们不应该在一个问题上一错再错、一摔再摔，否则只能说我们学法不够用心。

    -除了依赖常人当权者、常人政府、常人组织，依赖资料点，依赖技术、专家学者，依赖别的大法弟子之外，我们做事的习惯是不是还是很强？出现困难、挫折甚至干扰时，我们往往习惯于在数量上和技术细节上下功夫、在改变他人和外在条件上下功夫。有时候连讲真象和交流都是为了改变对方，以便自己手中的工作能按自己希望的那样顺利进行。所以往往很着急，强调具体事情是否按自己计划的、希望的做完了，而不愿意在过程中就静下心来从修炼的角度反思自己、找到自己心中存在的造成问题的根本原因；同时也容易只看眼前、近前，而忘记了真正的大局与局部在整体中的作用、忘记了藏在其它空间借机干扰的其它因素。师父在2003年大纽约地区解法时指出：“长期以来啊，有一些学员就是有那根本的执著不去啊！堆积到最后了，过不去了，难就大了。出现问题哪，不是从心性上去找，不是从根本上去提高自己，真的把这事放下、从另外一方面堂堂正正走过来，而是针对这件事情：哎呀我这件事怎么还不过去啊？我今天做得好一点应该好一点啊，我明天做得更好一点应该更好一点呀！他老是放不下这件事情，看上去还好象是在放：你看我在做好。你在做好你是在为它而做好！你并不是为了真正的大法弟子而应该去做的那样做的！”(《在大纽约地区法会的讲法和解法》)

    这次美国、比利时等国家诉江案推动过程中出现的波折，无论旧势力的黑手是如何打算阻挡和破坏性地考验我们的，对正法弟子来说，其实是一次次很好的机会，如果能用大法弟子的正念对待，真的在法上提高认识、在向内找中提高心性、扎扎实实地回到证实大法救度世人这个基点上来看待诉江和审江这些具体工作，整个局面就能够发生本质的转变。说到底，大家整体的修炼状态好了、对真象的认识清晰了、该讲的真象都到位了，诉江案自然就会好，可能对技术的要求也就没那么高了，因为毕竟这不同于一般常人中的案子，江泽民迫害了这么多大法弟子和世人，绝对无法逃脱历史和人民的审判，区别只在早晚；诉江案和审江都是为人们明白真象而存在的，有这些形式我们能非常方便地讲好真象，如果没有这样的具体形式，我们照样还是需要并且能够讲清真象。

    退一步海阔天空，不是放弃纯净的初衷和救度世人的神圣使命，而是从具体工作与具体矛盾中跳出来，回到法中，更冷静地重新审视什么是大局、什么是整体、整体和局部关系，重新考虑如何做才能保证基点的纯正。


syx

谈谈基点的问题

       文/大陆大法弟子

    【明慧网2003年10月16日】今年夏天我去某地建资料点，那个地区从99年至今，从没有建过资料点，从城市规模讲，属于中型城市，覆盖几个县，应该来讲，有几个资料点是正常的。然而，当地的弟子和外地的弟子几次努力，都没有建成，种种原因，可以想像另外空间的阻力。

    我去的时候，并没有想那么多，听说房子已经找好了，人员也安排了，就等我去看看当地的耗材供应，以及设备配置，还有就是人员技术培训。

    去了才知道不是那么简单，首先，人员出了问题，安排的主要的人不做了，剩下一个女弟子，文化不高，独立操作难度很大。然后，房子出了问题，已经谈好的房子，房东突然变卦，含含糊糊拖了我们几天，然后租给别人了。再重新租合适的房子，一时又难以马上租到。这一下，人、房子都缺了。

    大家切磋了一下，觉得事情不能急，容易出问题，尽力去做，顺其自然，逐渐在法上提高，向内找自己的原因。于是，大家都不怎么急了，我也打算再等一天，就回去了，等她们租好房子再来。

    这里面大家都知道是自己有漏造成了邪恶的干扰，形成对这件事情的阻力，可是漏在哪里？不知道。每天发正念清除这件事上的阻碍时，好像总不够坚定，老是觉得自己有什么问题，正念不强。

    那天，我已经准备第二天回去了，偶然和一个同修聊天，她谈起以前做过一个梦，有这样一个很可怕的场景：象山一样高的洪水铺天盖地涌过来，下面是密密麻麻的人群……。同修谈到法正人间时的大淘汰，是非常可怕的。听到这里，我突然明白了我们漏在哪里，错在哪里了——

    我们现在要做的事情，真的是在救人啊！一张传单、一本小册子可以救一个或几个世人，那么，一个资料点呢？他起到的作用有多大？成千上万的真相资料源源不断地制造出来，能使多少众生得到救度？

    那么，在这件事情上，我们的基点站在什么地方呢？遇到困难、阻力，首先想到的是个人的修炼，我修炼中还有什么执著心，还有什么漏，被邪恶钻了空子，我要怎么样找到它，提高上来，我还有什么地方要完善，怎样才能防止邪恶迫害我，怎么样才能不出事……，首先摆在第一位的是“我”的修炼、完善、平安，其次，才是救人。

    作为正法时期大法弟子，什么是第一位的？救度众生是摆在第一的，为什么要正法？不就是为了救度走向坏灭的所有众生吗？不然师父一挥手毁掉了再造，多省事啊？作为正法弟子，师父要求的三件事不都是为了更好地救度众生吗？

    明白了这个基点问题，我突然觉得无地自容，羞愧万分，我好比一个人，看到落水的人喊救命，刚想去救，旁边人说水里冷、衣服会打湿、水流很急容易出危险等等，种种阻力与困难，甚至还有待救者的仇家阻拦、威胁，于是，便退缩了，“顺其自然”，“向内找”，再考虑考虑。不就是这么回事吗？什么最重要，不是救人要紧吗？

    我顿然生出坚定的心，我对旧势力说：“是，我是有执著心，你们看得比我清楚，但救度众生这件事多大呀，还有什么事情比这更重要呢？你们非要阻碍吗？这是主佛交给我们的使命，谁也不能阻拦，谁也阻拦不了，不管什么借口都不行，谁拦就消灭谁，我消灭不了，还有更高的神能做，还有师父！”

    于是，我对大家说：“我不走了，没有什么顺其自然，这件事必成！”然后，大家一起坐下，发正念，那一刻，觉得自己站对基点的时候，真的是无坚不摧，熔化一切，我不再担心自己的正念强不强，能力大不大，我什么都没有，“佛家讲空，道家讲无”（1），就凭这一颗救度众生的坚定的心，我一定要救他们，我就是为这个来的啊！

    第二天，房子找到了，我留下来自己做，人、房子全部解决，资料点就这样建起来了。

    这个基点，其实是个根子问题，宇宙为什么走向坏灭？为什么久远年代以来无数次成住坏灭都没有解决这个问题？那么多无上的智慧，也无法改变宇宙穹体一步步走向坏灭的进程。为什么呢？我个人理解，其实就是根子上的一个“我”，或者说“私”。

    “在帮我的同时它们都隐藏了保护它们自己的私心，都想要改变别人而不想改变自己，谁都不想动自己，甚至于最大限度地保全自己执著不放的东西。”（《北美巡回讲法》）。

    那些巨大的主、王们看到下面的生命、他们创造的众生不行了，毁掉了再造，却没有想到下面的不行是因为他们自身的不纯造成的，“人类不知从自己的本性上找原因，看不到道德的败坏后可怕的人心才是社会问题的毒根，总是愚蠢地从社会的表现上找出路。这样一来，人怎么也想不到人给自己制造的一切所谓出路，正是人类在封闭自己，由此而更无出路，随之带来的新问题会更糟。这样很难地又找到一点空间，随之采取新的措施，又从新封闭了所剩的这一点空间，久而复始，达到了饱和，再也没有出路，看不到封闭以外的真相了。人开始承受自己所制造的一切。这正是宇宙对生命最终的淘汰方式。”（4）

    不改变自己最根子上的问题，一切表面的变化都是假的，不长久的幻觉。

    个人认识，仅供交流，不足之处敬请慈悲指正。

    注：

    （1）、（3）《转法轮》

    （2）《精进要旨-真修》

    （4）《精进要旨-再造人类》


syx

对“诉江案”的一些悟道

       文/大陆大法弟子

    【明慧网2003年10月15日】面对“诉江案”的迅速展开，我们大法弟子需要多在法上去认识、去升华。下面是在学法中的几点个人悟道，请慈悲指正。

    1.依靠旧宇宙中的变异和败坏形式不能树立人间正义和回升道德

    我们需要明确，“诉江案”是在今天的人类社会全面走向败坏、是在败坏的法律体制下进行的，无论哪个国家再健全的法制都是建立在败坏和变异的基础上的。在旧势力的安排下，今天人类社会的政治、科学、文化、艺术和信仰都变异成为对真正宇宙大法的亵渎因素。人类不可能在大法弟子没有充分讲清真象的前提下而以自身的因素而回升，旧势力和旧宇宙中的一切因素也不可能使人类再回升。我们不能也不应该依靠这样的体制来给予造就新宇宙的大法一个公正和正义的评价，以至于忘记了大戏的主角，这本身就是颠倒了关系。

    正法是师父在做，在人世间是大法弟子在助师正法、在证实法。只有大法才能回归人类，使道德回升。大法弟子在人间证实大法的心性、思想和行为表现就是大法回升人类道德的具体表现，同时也在作出表率，带动着常人人性和道德的回升。

    我们要明确的是，今天的人类社会还在一日千里地往下滑，它是没有能力也不可能帮助正法的。具体到“诉江案”来说，无论哪一个有名的大律师、大法官，有名望的国际组织、政府、首脑、法庭，证实大法的力量来自于我们大法弟子对大法的正信、对迫害真象全面、深刻的理解与深入浅出的表述。

    我们不能依靠常人的影响力来推进“诉江案”。因为，在人世间就是师父带着大法弟子在正法，所有的常人社会的国家、组织、民族、人和物都只是在正法中进行“选择”，选择他们的未来，他们对大法的理解和支持就是在选择未来。他们没有被赋予崇高的使命、机缘、能力和威德，师父赋予了我们大法弟子这样殊胜的使命、机缘、能力和威德。尽管，我们很多人都不懂得法律条文和程序，但在“诉江案”中我们仍然不能有一点依靠、指望律师、法官、法庭的心，否则我们在正法中就没有摆正关系。

    我们只有在正法过程中整体升华，在整体提高中扎扎实实地、深入、系统地讲清真象，在人世间才有可能表现出“诉江案”的推进。

    9月12日美国法官和10月9日比利时检察官的决定应该使我们清醒了，从他们的几条决定理由来看，可以说都是借口和幌子，但是为什么江××明明是一个杀人犯，法官就是不立案呢？因为我们在法上没有足够的升华，有了执著心，又卷入了法律细节之中，同时，在所谓“健全”的败坏法制下，常人没有足够强有力的大法弟子的支持，是不可能在这个重大事件上以他们的力量来伸张正义的。在正法洪势来到人间之前，旧宇宙的根本问题是解决不了的，这其中包括旧势力的安排，以及旧势力黑手和乱法烂鬼的干扰、破坏和迫害。

    2.不要把“诉江案”当作常人社会中的“打官司”

    “诉江案”是我们在正法过程中要走的一段路，我们起诉江××的目的、意义及起诉过程的表现行为，都不是常人在打一场常人官司。其中很重要的一个基点是我们必须利用现在的这种常人社会形式来更好地、更加深入、广泛、细致地揭露邪恶、讲清真象、救度众生。如果我们把它当作常人社会中的一场常人官司，基点就错了。我们不应该用心去指望着“诉江案”在人间表面的推进和结果，出现波折也不要总是把思路集中在如何从法律技术上解决问题。如果我们把精力过多的卷入了具体的法律过程和细节，就容易落入人的执著之中，把讲真象当成为打官司服务的辅助手段，本末倒置。

    从另一角度来看，在人世间表不表现出“诉江案”的推进和结果，在正法中并不重要。大法是圆容、智慧的，有这些诉讼案我们能够很方便地、系统地、深入社会各界去讲清真象，没有这些诉讼案我们应该照样能够很好地讲清真象。现在，正法只是利用着江××的表面邪恶形式，来完成正法最后的事，江××及其邪恶因素的一切都在掌握之中，正法要它们马上遭到报应，它们绝对拖延不了一秒钟。

    3.不要被“诉江案”的法律技术和程序拖着走

    我们大法弟子按照师父的安排在助师正法。正法中要做的事很多，“诉江案”只是其中的一个大的表现，各方面的正法工作必须兼顾和协调。对于“诉江案”，我们要进行，还要加大力度进行，但是我们不能执著，不能在进行过程中又生出一些执著，不能被“诉江案”拖着走，特别是不要被“诉江案”的法律程序拖着走，我们要主动地走正法之路。具体来说，对于一年来的“诉江案”，我们大法弟子整体都做得很好，但等待、观望、期盼、依靠等心还是有的，比如以前说6月份有决定，我们在努力和等待，一拖又是3个月，我们也在等待、努力和期盼，法官的荒唐裁决出来后，我们一部分人又被带动了，狭隘地理解要补充证据而且要更具体等提法。我想，律师可以继续去做，但大法弟子不能随着法官的决定而动。我们只能在学法向内找中，找到我们还需要在法上提高的地方，更好地讲清真象，把“诉江案”当作我们在修炼和正法过程中磨炼提高的一种表现。

    从另一角度来看，人间的哪个国家、组织、法庭、法官、律师被赋予了审判江××的使命，对于常人来讲，已经是万古不遇的机缘，是一个选择美好未来的机会，这种机缘常人也可树立他们的威德。但是，由于他们没有修炼，没有正法使命，他们的威德不能够与大法弟子相提并论。准确的来讲，那是给了他们一个难得的选择的机缘，既然他们已经进行了选择，我们为什么还要执著在那里呢？

    4.更加重视人心和道义法庭对邪恶的审判

    我们大法弟子在大法的基点上，展开人心和道义法庭对邪恶的审判，可以唤醒人们的正义良知，让更多的人了解江××、610办公室及其邪恶集团的滔天罪行，使人们在人性和道德上得到回升，这正是我们在正法中要做的。当人们在内心以真善忍的标准站在人性和道德的基点上，来看待今天所发生的这场史无前例的对大法和大法弟子的邪恶迫害时，人们在心里就容易认清江××及其邪恶集团的邪恶本质，人人都会骂它们，这实质上就是在审判它们、在消灭它们。回想在道德标准较高的社会时期，要是有人说哪个人不是一个好人，那个人就会觉得抬不起头做人。事实上，人类社会应该是人性和道德的约束高于法律管束的。随着人类的败坏，人们崇尚起由一个人或几个人制定出的法律条款，反过来，用这些法律条款来约束人的思想和行为，这本身就是败坏和变异的结果。


syx

广泛讲真象救度世人才是最好的弥补

       文/大陆大法弟子

    【明慧网2003年10月15日】半月前，市610为了迫害大法弟子举办洗脑班，将指标下给各区、县及铁路系统。某县610为了完成指标，采用威逼利诱手段强迫当地学员参加洗脑班，遭到学员们的普遍抵制。然而令人意想不到的是，某乡镇一个女学员被610找到的时候，竟一口答应下来。原来，这个学员前年进京证实法，被邪恶非法关押一年半之久，在酷刑折磨下一时守不住心性，做了对不起师父和大法的事，获释后非常悔恨。这次答应参加洗脑班，目的是要在洗脑班上证实大法，以弥补自己的过失。

    获悉事情原委后，同修们普遍认为这个学员的做法不可取。必须看到，办洗脑班同抓捕、判刑、酷刑折磨一样、都是对大法弟子的迫害，是旧势力的所有安排，师父根本上就不承认，要我们彻底否定它。参加洗脑班（被强制抓进去的除外），不管出于什么目的，在客观上都等于承认旧势力的这种安排。邪恶通过这种方式迫害大法弟子不就继续下去了吗？从另一方面看，我们大法弟子今天来到世间的目的，除了助师正法实现自身圆满外，还肩负着救度众生的历史重任。从学法中我们知道，当今的中国人都是有来头的，每个人都对应着不同层次的宇宙天体，那里面有无量无计的宇宙众生。讲清真象中我们救度了一个人，实际上就是救度了其对应的天体中的无量众生！当然，在洗脑里也可以讲清真象证实法，但范围极其有限。在外面我们为什么不用讲清真象救度世人的方式弥补自己的以往过失呢？

    个人以为，某学员有意参加洗脑班的做法，是理智不清的行为，是用感情代替了理智，究其原因是没学好法，不能在法上认识正法的实质。当前，正法修炼的时间已是极其有限了，我们必须充分地利用好这有限的时间，抓紧做好师父交代的三件事，尽量多救度世人，这才是弥补自己过失的最好途径。


syx

站在正法的基点上思考问题

       文/大陆大法弟子

    【明慧网2003年10月15日】前些日子，我和一个没走出来的同修交流，本来是想就师父讲的三件事与之切磋，可他滔滔不绝地讲了很长时间。事后我仔细一想，他说的那么多，中心意思就是做一个好人。

    我认真思考了一下，我觉得他的思想状态还停留在个人修炼的层次上，有关正法的思想，他一点也没有。想到此，我忽然明白了他一直不出来证实大法的根本原因，是一直还用个人修炼的思维方式考虑问题。

    回想起来，我们当地的许多同修还用个人修炼的状态面对当前正法的形势。因此，在一定的程度上阻碍了正法的进程。下面举几个例子：

    A、有的同修想：修炼法轮功是要做一个好人的。当派出所的警察到他家，让他到派出所谈谈，写一些认识（也就是变相的不修炼的保证之类的）。他想：既然要做个好人，那就去吧！让写就写吧……其实，这些都是个人修炼的思想状态，没有站在正法的基点上考虑问题。

    B、 有个别大法弟子，对电视插播法轮功的内容不理解，认为炼法轮功，怎么会切断人家的电缆线，这不是做坏事吗？这种想法更明显地没有站在正法的基点上，没有认识到，广大的老百姓受毒太深，如果不抓紧有限的时间使他们明白真象，法正人间一到，许多众生都将要被淘汰，这是多么可怕的一件事。可有人还认识不上来，还坚持要维护个人的什么东西，这不是从正法的角度看问题。

    C、有的同修一提到钱就避而远之，怕引起对钱的执著，有的同修有工作也不干了，看到有的同修做生意，就说人家被钱财迷住了，等等。我认识这样一个同修，多年来一直在自己家里做真相资料，用尽了自己家里的大量资金，生活已陷入危机。可有一天，他的家人（也是修炼人）无意之中得了一个大奖。他们认为：这额外的钱不能要，做真相资料也不能用这钱，我们千万不能失德啊！于是几万元的大奖就这样放弃了。我认为这样的做法从表面上看是对的。可是，从正法的角度看就不对了。大陆大法弟子的资金被邪恶旧势力控制很严，正法的资金更是困难，有的地区，几十个乡有数百人修大法，竟没有一个资料点，连师父的经文要到七、八十里之外的外县去取，其中一个主要原因就是没有钱。而自己无意之中得了奖，不是人为而求，如果把自己的这个奖用到讲真相上，可以救度多少众生，可以解决多少个农村大法弟子因没有资金而不能印传单、印经文的实际困难。历史赋予我们大法弟子的救度众生的使命是任何生命都代替不了的，怎么还局限在个人修炼的小圈子里，正法才是主旋律，个人修炼是为正法打基础。我认为：只要不是为私为己，为了个人生活为了个人享受，而是为正法为救度层层众生，怎么能失德呢？

    D、 有的同修说：自己都修不好，还证实什么法，还讲什么真相？言外之意就是自己要修好了，修到高层次之后才能去救度别人。实际上这也是个人修炼的东西。从高层次看从正法的角度去看，那还是为私为我，以我先修炼圆满为条件，这种思想不应该是正法时期大法弟子的所为。

    还有许多事例，这里就不一一列举了。正法到了目前的关键时刻，法正人间在即。我们大法弟子应该站在正法的角度去看问题，思考问题，而不应该总停留在个人修炼的层次上。我悟到：个人修炼和正法的法理，在有些方面是不同的，有的甚至反过来，而处在这个特殊的历史时期，不能总用个人修炼的思维考虑问题。师父说：“在正法这件事情上、在我的选择中，所有的生命都来按照我所选择的来圆容它，把你们最好的办法拿出来，不是为改动我要的，而是按照我说的去圆容它，这就是宇宙中生命最大的善念。”（《二零零三年元宵节讲法》）所以，我们修炼的基点在于以正法为前提，一切一切为了正法，这才是正法时期大法弟子的当务之急。

    以上属个人体悟，如有不当，请同修指正。


syx

弥补

       文/大陆大法弟子

    【明慧网2003年10月13日】明慧网上曾有一篇体会提到：我们要摆正基点，做任何事情都要站在维护大法，证实大法，讲清真象，救度众生的角度上去做。对于走过弯路的学员，是要弥补由于自己而给大法带来的损失，而不是单纯想的是自己损失了什么，对此有些体会，写出来与同修交流。

    由于自己也曾走过弯路，而现在有些事情自己也没做好，自己也曾陷在后悔与自责中很难自拔，通过学法及与同修的交流，知道这是一种不正确的状态，而这本身也是旧势力的安排，正中了它们的圈套，深挖起来，也是自己只考虑由于过失而担心自己损失了些什么，而没想到这会给周围的常人带来什么样的影响，会对寄予自己无限希望的众生带来什么，会给大法带来什么损失。另外，自己还发现：这后悔和自责的背后是情，是私，在常人中，小孩犯了错误，会在父母面前哭哭啼啼的，希望父母的原谅。那自己是不是也以为通过这种方式，用情可以“感化”师父，期望师父对自己犯下的罪可以一笔勾销，是不是在用人中的情来衡量师父的心态？

    后悔与自责并不能弥补什么，它只是自己想归正的一个起点，长期陷于这种状态本身就是对自己的不负责任，对众生的不负责任，也是对旧势力承认的继续，摆正基点后，心中想的都是维护大法，救度众生，想想自己的责任，自己没有时间老是趴在那儿不起来，要为众生而抓紧站起来呀！

    在讲清真象的过程中，我也发现自己常站在个人提高、为个人建立威德的基点上去做，自己平时收集了一些电子邮件地址，由于自己没条件大量群发，便发给明慧网，可总觉得不是自己亲自做的，感到一点别扭。这不就是自己怕失去建立威德的机会吗？心中想的是自己，想的是如何树立自己的威德，并不是真正想着为众生的得救而做。想到此，真为自己而羞愧。

    师父在《再去执著》中讲：“我们的学员，包括我们的工作人员，哪怕是为了大法的工作，你们都相互妒忌，你能为此而成佛吗？我要松散管理就是因为你放不下那常人，从而在工作中心里不平衡。大法是全宇宙的，不是哪一个小小的人的，工作谁做都是弘扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗？谁也包揽不了大法，去掉那颗不平衡的心理吧！当你心里为什么事过不去的时候那不是执著心造成的吗？我们的学员不要自己觉得不在其中啊！”（《再去执著》）。说到根上，还是没有摆正基点，没有把大法放在第一位，没有把救度众生放在第一位，还没有从个人修炼的框框中跳出来。后来又想，把这么大量的地址发给明慧网，会不会增加他们的负担，自己为什么不力所能及的分担一部分呢？是不是太自私了？但想到明慧网在资料选择上，及发送的成功率上都要高，起到的作用可能会更大。不管怎么样，救人要紧啊！那就让海外弟子多辛苦一些吧。有时看到明慧网发的一篇篇的真象资料，真感到无比的威力，每一封信都能起到清除邪恶，救度众生的作用。

    其实，自己对通过网络讲真象方面一直不很重视，仔细分析起来，是觉得这种方式很简单，花的钱少，精力耗的少，总希望自己能辛苦的做一些事情，觉得这样威德才大。我想还是基点没有摆正的问题。有位弟子曾经谈到：现在我们许多弟子在经济上很困难，旧势力也认为在这样困难的情况下，大法弟子证实法可以建立更大的威德。它们把个人修炼放在了第一位，强调的是个人的提高，个人威德的建立，可是它们的这种所为不是在阻碍众生的救度吗？如果我们有更好的经济来源，不是能更好的起到救度的作用吗？当然，找一下自己，旧势力之所以能抑制，是不是我们自己的一些想法符合了它们呢？还没真正完全跳出个人修炼的框框，从而站在正法的角度上呢？

    最后，让我们再重温师父在费城法会上的一段讲法：“大法弟子对于你们在常人的世间修炼中，你们都有一个明确的在法理上的认识，就是不执著于常人的得失，包括你们在证实法的事情，也应该不是非拿出我的意见，非得我要怎么样，你才能在宇宙中建立威德，不是这样的。你有一个好办法，想出来了，你是为法负责，用不用你的意见，用不用你的办法这并不重要。如果别人的办法达到的效果是相同的，你并没有去执著你自己，相反地，你同意了别人，无论你说没说出你的办法，神可都会看见：你看看，他没有执著的心，他能够这么大度、宽容。神看什么？不就看这个嘛。你执著于强调自己的时候，你就在钻牛角尖，神在天上看着是受不了的。尽管你口口声声说为大法好，我的办法好，能达到什么目的，也许真的是那样，但是我们也不要过于太常人化的那种执著。如果真做到这一点，众神都会说这人真了不起。神不是看你的办法起了作用才给你提高层次的，是看你在这个问题上的认识提高了才提高你的层次的。这就是正法理。说我有多少功劳了我就能怎么样，是，对于常人来讲是那样的，对宇宙的法理在某个特点中，在某个特殊的环境中也可能看这一面，但是真正的提高是放弃，而不是得到。”（《在2002年美国费城法会上讲法》）


syx

切磋问答（事实婚姻）

       【明慧网2003年10月9日】切磋问答：

    学员甲：同修：你好！

    我想和你切磋一件事。就是我们这儿有两位流离失所的同修，一男一女，都是未婚的，在一起工作了两年多了。一个多月前，他们突然抱着一个多月的小孩来了，原来他们已经形成了事实婚姻。

    关于他们的事，我们整体上认识的不一样。我们认为大法弟子的路绝对得走正，师父要求我们做好当前三件事，我们应该抛弃个人一切，全身心投入正法工作中。就是按师父说的一切要符合常人形式：一、他们没有结婚证，二、没有拜天地和父母（家人不知道），三、我们是流离失所的和在家的同修还不一样。来到这个整体来，就是叫我们整体提高，一切不符合大法的行为都要去掉，过程中需要我们互相切磋、交流、整体提高。但是听到他们说的一些辩解的话，我认为他们认识法的基点不正，很难在法上达到共识。关于这件事，我想请你谈谈你的认识。

    学员乙：首先谢谢你给我的这个切磋机会，它能帮助我看清自己的修炼状态：面对这样的问题，自己是如何在法上认识的，是否够善，是否清醒。下面简要地谈谈我自己到今天为止对这个问题的几点想法。

    1）事实婚姻的确是有人的东西才能形成，无非是人的情、欲、色吧，当然可能还包含着日常生活方面需要相互帮持的需要。关于如何对待性的问题，师父在欧洲讲法中曾经讲过：“性的开放，混乱了人种，混乱了人伦，神是绝对不允许的。所以做一个修炼人，你们绝对不能干这样的事情。你可以有你的妻子，有你的丈夫，这是正常的人的生活。如果他不是你的丈夫，不是你的妻子，你和他（她）发生性的行为，就是犯罪。东西方任何正的宗教，神在这方面讲的都是非常的重。在规范人的时候，讲得非常的重。”(《在欧洲法会上讲法》)所以我想，大法弟子如果学法、修炼更精进，时刻记住自己作为正法弟子的重大历史责任，应该能做得更好更正，而不会因为人的低级欲望而采取走上事实婚姻这条路。

    （2）那么其他学员如何更好地善解这个认识上的矛盾呢？我理解修炼人本来都是在不同层次中修的，即便都在法中，不可能大家理解的、做的都一样（违背大法修炼原则的除外）。根据你谈的情况，心平气和地想想，用非常纯净的做人的标准衡量，他们做的也是不够好的，何况作为大法弟子，在这个重大的历史关头，怎么就不能约束甚至修去人心对情、欲、色的追求呢？师父在温哥华讲法中说：“作为大法弟子啊，你就是心怀正念，尽量地去做好你应该做的。你们也是最大限度地符合常人在修炼，也用不着去当和尚，也用不着象出家人那样，实际上在形式上已经是最大的方便了。可是呢，在心性的提高上那是绝对不含糊的。”（《2003年加拿大温哥华法会讲法 》）所以我想，正法时期大法弟子，如果要求自己很严格，是可以走得更堂堂正正、令后人尊敬的。

    用接近常人的标准看，这两位学员的情况毕竟是由未婚男女（而不是婚外情或其他不正当的男女关系）结合，在现在邪恶迫害的情况下没有办结婚证、事前也没有征得父母同意，但已经造成事实婚姻，而且是私事，别人也不好干涉了。

    从修炼人整体提高、每个修炼人必须不断提高心性这个层面来说，只要他们双方都能严肃对待这个婚姻，在家庭生活的形式中相互提醒自己作为正法弟子的责任、共同精进，我们还是应该给予理解与包容吧，至少应该提醒（可能的话还可以创造条件）、帮助他们朝这个正确的方向发展。

    从这些事上，我觉得要想隐隐有一点体会，感到师父度我们真难。修炼是每个人自己的事，愿意和能够达到什么标准，的确有很多内外条件的限制，不能强求。但是，一个更大的事实是，师父为我们吃了无法计数的苦难，可很多事都因为我们悟性差、理解不好法、看到执著也不想放，而不能达到师父愿意给我们的最好的那个结果，给师父正法造成了额外的困难，也给自己的未来造成了损失；而我们却还在这样那样用自己的观念做标准，维护自己、维护旧宇宙的东西，不好好配合师父的救度……

    3）作为其他大法弟子每个人本身，这件事也是一个提高心性的契机。千万不要执著别人的执著、把注意力都放在改变别人（向外求）上。我们就按师父要求的，看到矛盾和问题时大家都先想想自己，为什么让自己看见，触动了自己的什么心，赶快提高上来。

    碰巧不久前我收到过另一封来信，一位同修希望我帮助整理网上发表的所有关于情、色、欲问题的讨论文章打包寄过去。我推荐了明慧网03年2月19日“谈谈大法弟子是如何看待婚姻道德的（补充版）”一文，还有师父的2003年纽约法会讲法解法。为什么没有按对方的要求收集所有的学员文章呢？我对那位同修做了一点说明：主要是想避免形成各说各的理的局面。争论的时候，人常常引经据典，无非都是不但想证明自己对、还要证明别人不对。可这是人的思想状态，与修炼人应有的思路是背道而驰的。大法弟子之间的讨论切磋，说得好说得不好，主要起到一个相互提醒作用，真正能改变人心的是法。只有大家都能静下心来学法了，能通过学法心悦诚服地找自己的不足了，矛盾才能从根本上真正得到解决。如果双方都把基点定在一定要改变对方上，那弄不好就成了常人吵架或者打官司了。

    其实现在这件事也包含这个问题。我们学法、明白了法，归根到底是用来要求自己的，而不是用来要求别人。强用自己的理解要求别人，别人也不容易接受，特别当对方正处在执著中、还没意识到修掉那个执著的迫切性的时候。另外，即便只是提醒而不是强加于人，自己的想法和做法是不是足够无私、圆容、慈善，也会影响交流的效果。

    4）对这两位学员，需要从完全为了他们好的角度，善意地鼓励他们多学法、在做事中时时修炼提高自己的心性，而不能根据已经发生的一些情况给他们定性、证明他们不对、不好。我们要全面地衡量一个人、全面地看问题，不能因为一个人做了一件好事，就说这个人如何如何好，也不能因为这个人做了一件不好的事，就说这个人不行。真正的大法弟子应该天天都在同化大法中改变提升自己的，所以每天都可能变得更加纯净，用固定的眼光反倒会局限自己而看不到事实。

    师父在温哥华讲法中说：“……作为修炼人来讲呢，提高对你心性的要求，对你执著心的放下，这一点是不能含糊的，是绝不能够降低标准的，因为那是对未来、对将来的宇宙、将来众生要负责的。很多大法弟子将来要成就很大的生命的，要包容很多众生的，甚至于是无量众生，所以你的标准的降低，那层宇宙就不会时间长，那层穹体就不会时间长，所以一定要达到标准。”

    在这件事当中，如果直接当事人真的通过大家的善意的提醒和帮助，在学法上更精进了，他们自己就会站在更高的基点上从法上认识问题，从而做得更符合正法时期大法弟子的标准。

    5）师父想在正法中救度所有生命，我们应该尽量地圆容师父想做的这件事，而不能轻易地去否定哪个已经得法的学员，这才是我们最大的善念。从部分流离失所的学员身上发生的问题，我们也可以更广泛地吸取经验教训，争取大家都在剩下的路上走得更正。比如在条件艰难的情况下，也要尽量符合常人社会状态，不把未婚男女长期安排在一个封闭的空间狭小的工作环境中；有家庭的学员尽量以家庭为单位生活、做大法的事情；有条件的情况在生活上也适当给予关心，特别是注意照顾到不同修炼状态的学员对学法交流、问题切磋的需要，而不是理所当然地认为大家都是来做大法的事的，所以心性都能自己把握好、自然而然地达成整体提高。

    总之，还是让我们大家互相鼓励、提醒，争取共同走向正法来到人间的那一天吧。


syx

放下自我　溶于法中

       文/大陆大法弟子

    【明慧网2003年10月8日】师父创造了大法，一切生命一切宇宙都在其中。由法构建的一切生命一切宇宙从根本上讲都应该把师父的选择、师父的意愿做为自己至高无上的第一需要来圆容，是绝对要遵从的，因为这是法理，这是生命、宇宙存在的意义所在。

    旧势力把自己摆在大法之上，想左右正法达到自己的目的，这与法理正好相反。在师父洪大慈悲的救度中，旧势力还是顽固地把自己置身于大法之外，从而失去了作为生命的意义，在正法中使自己走向淘汰。

    旧势力的这种变异的观念也会反映在我们的思想中。保护自我、维护自我、显示自我、表白自我、夸大自我的作用，好象所有的执著都与自我相关，都是为了满足和滋养自我。执著自我是生命物质变异败坏后的特征，就象一个物质如果其中的颗粒都以自我为中心，稳定这个物质的机制就会被削弱以致消失，那么这个物质就面临着解体。

    在修炼中发现在自己的一思一念中都有自我的影子，一动念好象就是我要如何，而陷入人的思维观念中，不仔细体察是很难意识到的。即使有时自己觉得是很好的念头，深入地看发现其中还有自我的因素，修炼真是无止境的。从另一方面看，在人思维的框框中可能永远都不能摆脱自我的左右，因为人思维的智慧实在太有限了。

    不管我们已经修炼得如何，当我们执著自我时，当我们想在法中求得什么时(有时也很难意识到)，这一部分就还没有同化大法，在学法修炼中当放下一点自我，就会如释一点负重，就会纯净一点。我们还在人世间证实法，在这个物质环境中还有人的思想，我们就是在自我中不断地放下自我，溶于大法同化大法，修成无私无我的正觉，返本归真，重现大法赋于生命的意义。

    以上是自己在学法修炼中的一点体会，不妥之处请指正。


syx

从芝加哥诉江案近况向内找

       文/大陆大法弟子

    【明慧网2003年10月7日】当前大法弟子应该积极去做的就是师父要求的三件事，这三件事中，讲清真象是很重要的。在人中表现的案件发展情况并非我们所追求的目标，但此案的诉讼过程却有利于我们讲清真象、证实法。可以说：诉江案的进展可从一个方面反映出我们讲清真象的程度，也能反映出我们在某些方面存在的不足。由于我是大陆大法弟子，只谈谈本地区在整体上出现的纰漏和不足，不当之处望同修慈悲指正。

    一、依赖于此案的心很重

    师父说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。……作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！真的是这样啊。”（《在2002年美国费城法会上讲法》）。当许多弟子把证实法、讲清真象、救度众生的希望都寄托在此案的进展时，其实已经是生出了一种强大的执著心了。而这种执著是不自觉地依靠此案来取代其它大法工作，不自觉地形成了为了诉讼而工作，而不是为讲清真象而诉讼。

    这种心就会被旧势力的黑手钻到空子。在我们证实大法的过程中也有此方面的表现：如起诉江××的真象资料很多，似乎只有江××被起诉或被判有罪的信息就能或才能讲清真象；在诉江案中，很多学员用大量时间为此案发正念，而对其它的正法工作有所偏废；对诉江案非常重视，非常关心；甚至有少部分学员很少讲清真象，专等此案的结果来结束迫害等等。

    二、向大陆世人讲清真象的深度和广度不够

    师父《在华盛顿DC国际法会上讲法》中讲道：“为了在中国这个地方传法，又不能叫一般的人去听法，就集中了许许多多各个世界的王和很高层次的生命在中土转生，其中包括许多历史上我一直在管着的。当然管着和不管着的在今天得法是一样对待的。所以那里的人，更应该去挽救。”师父在《北美巡回讲法》中讲道：“过去我跟你们讲过，我说，为什么世上会出现民主了呢？其根本原因是因为在那一个民族、那一个天体中来的王都转生到中国去了，谁能在那里再称王啊？……所以中国那地方的人啊，你别看他长得不起眼，由于近代业力大而造成的，这张皮虽然不那么太漂亮了，可里边的内涵很大。大家想想那里的众生要被毁了，多可怕呀。无论他们代表的与他们自身对应的空间与众生都是重大的生命群。”从以上的讲法中，我悟到对可贵的中国人讲清真象是十分重要的，因为现在的中国人与外国人在宇宙天体中是有对应关系的。如果许多中国人知道真象的话，与其对应的更多的外国人也容易知道真象，或者他们也能知道真象。因为人都有明白的一面，而且这边是“王”和“主”。如果真是这样的话，那么如果我们国内弟子不能深入细致地向中国人讲清真象，就会影响国外的人了解真象，从人中的表现是外国的政府和人民对我们表现麻木，在法律上也会如此；相反，国内许多世人都知道了真象，也会使更多的外国人知道真象，其结果就不会这样。“不是正的因素不行”（《在2003年美中法会上的讲法》）。因此，向中国人讲清真象，国内的弟子更应该精进地做。

    三、目的和手段应清楚

    诉江案是为了更好地讲清真象、救度众生。但不是只有诉江案取胜了，才能讲清真象。如果是这样的话，那么就会形成这样的思路：先努力把江××告倒，然后利用这一结果来讲清真象。这是错误的。因为按照这种思维发展，就会把诉江案的胜诉不知不觉地当成了目的，或者是把此案能否顺利进展当成了目的。就会为了这个目的而做其它的工作，如讲清真象等等。这是本末倒置。从人中司法惯例来看，这种思维也是错误的，如果把江××被判有罪拿来讲清真象，那么，这种案件的审理有时会需要很长时间，岂不什么都耽误了。相反，当我们在讲清真象中，使许多中国人都明白了真象，真正对大法生起了正念、善念，或不反对、不仇视大法，也会使更广大的外国人了解到了真象，对大法树立起了正念。世人会最大限度地得到了救度，这已经达到了我们的目的。同时，案件的进展及结果也是明显的。这种关系很像师父讲的学生学习和能否上大学的关系的法。

    四、大量地揭露邪恶的迫害

    因为我们是大法弟子，大法与我们每个人都是休戚相关的。因此，诉江案决不只是海外弟子的事，而是所有弟子的事。但由于迫害主要发生在国内，而邪恶政治流氓集团又极力掩盖、封锁。如果我们不揭露，明慧编辑部就不会知道迫害的真象，那么诉讼岂不成了“无米之炊”了。从芝加哥诉江案现状上看，也需要更多的迫害证据。师父说：“一定要将它们的邪恶叫世人知道，也是在救度世人，除尽邪恶的同时圆满自己、强大法在世间的体现，……”（《理性》）。

    五、走好我们的路，给未来宇宙留下最辉煌的历史

    旧势力所安排的的“现代化”的舆论工具，我们已经看到了其根本目的就是为了迫害大法，毒害众生。而今天大法弟子们已将这种工具反过来用于讲清真象、救度众生；旧势力安排的中国法律，我们也看到了其邪恶的本质，那就是为了迫害大法和大法弟子。如“中国特色的”劳动教养行政处罚最多可判数年，对人惩罚不亚于刑罚，再如好人被关押，坏人乐逍遥等等。但现在大法弟子也在破除旧势力的安排，并将法律反过来惩治真正的罪人。“万古事为法来”，只要我们精进地做好“三件事”，就一定会最大限度地救度众生，同时，也使人世间的败类得到应有的报应。


syx

认清邪恶的真面目

       文/加拿大大法弟子

    【明慧网2003年10月6日】说起来，自己常常讲，要否定旧势力的安排，在正法中也确实识破和否定了不少发生在自己身上的旧的安排，但对整体来讲，什么才是旧势力整体从上到下的对正法的破坏性安排，这方面的认识我一直是不清醒的。

    其实，这场全面的破坏一开始，整个的旧的安排就打出了“名誉上搞臭、经济上搞垮、肉体上消灭”的大旗，但当我的认识还在人中的时候，我曾经以为这就是坏人在世间的邪恶表现。身处海外，更是以为这就是针对国内弟子的邪恶，完全没有认识到，其实全宇宙将被淘汰的一切邪恶的体现，在人间就是“名誉上搞臭、经济上搞垮、肉体上消灭”三句话。

    迫害中一切的大战都是这正与邪的力量交锋，而在这个空间的体现也很实实在在。当我们在不同的境界上同化了真、善、忍的瞬间，我们就会立刻突破邪恶在这三个方面的迫害，但更高一层邪恶围绕着这三大邪恶原则的安排，就又在考验着我们对“真、善、忍”大法的认识。

    我理解：“名誉上搞臭”是不断地要考验我们对法对师父的正信；“经济上搞垮”是借口要让我们在最艰难的状况下建立威德；“肉体上消灭”是要淘汰一切它们认为达不到它们标准的生命。

    师父不承认这一切安排，要我们全面否定，更教我们用“学好法、讲真相、发正念”这三个法宝来破除这邪恶的“检验”。 但就讲清真相来讲，我一直没有认识到，其实那也是法在考验着我们，看我们能不能从根本上、全面否定“名誉上搞臭、经济上搞垮、肉体上消灭”对着法而来的全面破坏。

    对于“名誉上搞臭”我们基本都有较清醒的认识，但稍微留心一下我们就会知道，“经济上搞垮”其实也是全方位的。除少数同修被允许有些财力外，大部分的同修都被抑制得很严重。国内的迫害就更不用说了，是十分残酷的。过去我个人承认了旧势力的这一安排，可以说是有两个原因：一是觉得修炼了，名利早看淡了，清贫点还省心。这是误在个人修炼状态的表现；二是在救度世人中，也感到了这迫害的存在，但认为如果自己没漏，哪来的迫害？向内一找，觉得自己有时候的确对钱还是有计较，于是就放弃了怎样去“挣钱”的念头。这还是误在个人修炼状态的表现。

    随着讲真相的进一步深入，对自己救度众生的责任渐渐清晰，走在街上，看着为生活而苦苦奔波的人，走在一幅幅如师父新讲法中讲到的，表现鬼和魔的巨型招贴画前；看着孩子从学校里带回来的，画满妖魔鬼怪的玩具；听着人善心流露时舍己救人的故事，想着国内被谎言毒害的众生……我多么希望用那些表现美好世界的图片挂满街头；多么希望有更多的体现人应有的正念的材料、报纸、杂志、电影、电视不断的带给人大法的美好；多么希望能彻底打破邪恶对国人的封锁，使国内的人们能时刻看到真相。

    可环顾周围，有专业技能的同修，相当一部分却在用体力换取着最基本的生活条件，同时尽可能地积累每一分钱去做真相资料。在繁重的工作后，每天为讲清真相继续工作到很晚很晚，其中的艰难真是无法形容。而有的同修也还在说：这样才有威德嘛！可我心痛的是，如果我们到今天还承认和接受着旧势力的安排，众生怎么办？许许多多的项目被放下了，因为我们没钱，许许多多的项目在极慢的爬行，因为我们没钱，为什么？我觉得我们还没有从整体的、从根本上认识到旧势力的安排，还在承认它。

    任何突破都需要整体在法上的清醒才能实现。法是贯通的，不是说只发正念，解决另外空间的问题就行，人这层的法也要有展现。比如在破除“经济上搞垮”这一邪恶安排上，要抱着一切都是为了救度世人而为，也是体现人间“多劳多得”的理。所有的人都无私地去配合和正念支持有这方面能力的同修去从人间的形式上突破。当然，如果我们的心念不纯正，甚至还带着对钱的执著的心，另外空间对此的干扰和破坏是会很容易的，所以我们的心一定要正。

    那么怎样认识“肉体上消灭”呢？明慧几乎天天把迫害真相放在了版首，可有很多学员觉得，看得多了人也变得麻木了，产生了一种无可奈何的心态；或者觉得看到身边的同修身体上倍受折磨，也不知道自己能帮什么忙。其实是没有真正明白，这就是邪恶的“肉体上消灭”的持续表现，是必须正念彻底否定的。那么这个空间的打电话给恶警，到处讲迫害真相，把危难中的同修送进医院抢救，不也是必须做的，人这层法的体现吗？

    个人体悟，不当之处请同修慈悲指正。


syx

从法理上再认识“不政治”

       文/加拿大大法弟子

    【明慧网2003年10月5日】在讲真相的过程中，我们最常遇到了一个障碍是：很多人认为我们是在搞政治。这样的人表现得好像很固执，心里抵触大，而且往往听不进真相。针对这个问题，我们大家的讨论也很多了，如何唇枪舌剑说得头头是道的方法也不少，但问题好像没完没了的，周而复始地一再让我们遇到。

    静心想想自己在讲真相时的心态，我觉得自己找到了一些问题的根源。每次跟人讲起这五十年来，××党所放下的种种罪行，以及这四年来对大法的迫害，自己都不知不觉的动了人心：这个党太坏了，不能再让它存在下去了。说话时的口气自然的带着攻击性，而且自己也控制不了。结果呢人家就总是说，你们炼就炼吧，搞政治干什么？

    我想，如果我们在讲真相中总遇到了同样的阻力，老在一个问题上讲不清，或是老遇到人家问同样的问题，我们就必须得对照法，看看我们还有什么心没有放下。

    就针对××党这件事，我记得师父在多次讲法中讲到“可是我不想战胜你××党” （《在2003年美中法会上的讲法》），以前自己对此没有真正地去理解。后来在讲真相中，发现有很多人会因为我在这个法理上的不清而受到障碍，甚至得不到救度。

    经过学法和反思，我理解到，其实我们揭露的、针对的、要铲除的是旧宇宙的邪恶势力，我们不针对××党这样一个人间形式。“万古事，为法来”，××党不过是整个旧势力从最高层到最底层给正法安排出来的魔难中最低层的一个东西，是旧势力的黑手在人间表现而已，而邪恶的黑手真正存在于另外的空间，那我们又怎能把这个表面的表现当成是对手，而忘却了真正的黑手呢？

    其实要从根本上破除的它唯一的途径，只能是正法修炼一条路，也就是师父大法要求的一切。那究竟是什么呢？我理解就是达到一个真正的正法觉者的标准，慈悲、无私、执著无存……做不到就破除不了邪恶，它就会撑着表面的这个壳，而这根本不是我们用人的观念、人的办法能解决的。如果不能从法上认识到什么是正法，也就做不到足够好，就会带来损失。

    在这个空间，××党不是抽象的概念，那是由6600万人组成的，然而在他们其中，有许许多多人也同样是被邪恶蒙蔽从而伤害的生命，是很可怜的，并且他们并不因为是XX党员而就没有善念，都不能得到救度，相反，他们都是应该被救度的对象。当我们在人心中把铲除××党当成目标时，我们就是把6600万人放到了对立面上。

    有了这样的认识后，我的脑子里没有了××党的概念，而只有正义与邪恶的分别。我对人说，我不管你是不是××党，你是什么党，做了邪恶的事就要被曝光，你要是能改邪归正你也就有希望。只要是作为一个人，你就应该识正邪、明善恶，这样你的未来才能有希望。渐渐地发现，当我心中没有了对“××党”这样一个旧宇宙的安排怀有任何人的情绪的时候，就没有人再跟我说“搞政治”的话题了。

    旧宇宙的生命能不能改好，那是他自己的选择，觉者只是慈悲坚定地维护法，而法的威严必然要淘汰一切危害法、毒害众生的因素。在这场迫害中江××流氓政治集团打着××党的旗号干下的罪行都是邪恶的，是要被淘汰的，是我们为了救度世人，而必须彻底全面地揭露出来的。可是，如果我们抱着人的愤怒、怨恨的心态去对待的时候，得到的效果往往是相反的。

    明白了这些，我想“不政治”是我们真正理解正法后，从内心的对人间政治的无动于衷，也就是根本不会被这个空间的××党所牵动，而脑子里清醒的只是：什么是邪恶？有多邪恶？为什么揭露邪恶？怎样全面曝光邪恶、抑制邪恶？那么不管我们采用人间的什么形式，只要我们都从正法的实质来认识正法，我想宇宙从上到下都没话可说，世间的人当然也就不会再说我们是搞政治了。所以，关键不是我们做了什么，而是我们是不是不带任何执著的去做。

    个人体悟，请同修慈悲指正。


syx

如何对待被迫害学员所面临的经济困境的一点思考

       文/大法弟子

    【明慧网2003年10月2日】最近，我们这里有一些学员从劳教所被释放回家了，这些学员由于长期关押，有的被单位开除，有的生意被强行侵占，有的被迫离婚，还有的夫妻双方都被关押，大部分出来后都没有经济来源，连生活都很困难。估计全国各地这样的情况还不少。

    针对这些情况，有学员建议他们去申请最低生活保障金。但是，有学员觉得不好意思；有的觉得大法弟子怎能申请救济，好象成了被政府养活，以后就不能理直气壮了；有的害怕政府再次借机为难他们，强迫他们写保证等。有些在外面的学员觉得应该给他们提供一些经济帮助，而有的学员却认为这是这些学员自己的难，得这些学员自己过。对于以上情况，我谈一下自己的认识。

    首先很重要的一点是我们自己认识上和心态上的归正。由于邪恶长期的洗脑迫害，加上××党一贯的变异宣传，也使我们一些学员自身形成了一些不正确的观念，甚至对维护自身正当的权益都没有正确认识。必须认识到我们不是因为做了坏事而受到了惩罚，我们是因为坚持真理、坚持信仰、揭露邪恶、讲清真象而遭到了非法迫害，所以，我们没有什么见不得人的，我们完全是堂堂正正的。我们没有“扰乱社会秩序”，相反，恰恰是迫害我们的邪恶之徒们犯了罪，它们才是真正的罪人、才是真正可耻的。当我们从正法和邪恶迫害学员这样的角度去看待这个问题的时候，我们就不会被人的后天观念所带动，就不会感到不好意思。

    迫害前我们学员都是有工作的，而且普遍都是工作中表现出色的，是这场迫害导致了我们学员现在所面临的困境。我们是不执著于钱财，但是我们也不能任由邪恶迫害。所以只要是政策允许的，不论是救济还是补助，学员都是可以去申请。当然我们也应尽可能地去找工作。至于说是不是被政府养活，那是××党的邪恶宣传造成的假象，从来都只是人民养活政府，政府也应履行对社会的义务，我们学员在被非法迫害导致生活无着的情况下，申请救济或补助也只是在维护人最基本的也是正当的权利。不过在这过程中我们自己也应该把心摆正，不要带着怕心把这些相关部门当作对立面。申请本身更不应该有任何附加条件，附加保证书本身就是违法行为，不要从心理上先给自己设一个难。作为修炼人，我们是不计个人得失的，更不执著于结果。以上是从学员自身来说。

    更重要的一点是在申请的过程中我们可以向所有相关部门和人员讲清我们被诬陷和迫害的真象。由于从劳教所出来的学员有一些是违心“转化”的，自己认识和心态上也有不正的地方，所以首先需要多学法，归正自己。同时应认识到，那些相关部门其实也是我们讲清真象的对象，我们有责任让他们明白这场迫害的邪恶。认识上明确了，可以根据具体情况智慧地去做。

    我认识一位从劳教所出来的学员，被单位把关系转到了街道，只给二百元的最低生活保障，面对这种情况，也许有的学员就默认了，但是她认为这是单位借口她是法轮功学员对她进行迫害，是不能接受的，于是她就找单位领导，讲明自己符合正常退休的条件，被劳教是对她无理的迫害，单位不能因此就无视她多年对单位的贡献，非法把她推向街道，她要求办理退休手续并领取应得的退休金。但一开始单位领导态度很强硬，就是不肯办。这位学员没有放弃，在继续向单位申诉的同时，就开始找上级单位、街道办等相关部门反映情况，同时向他们讲清真象，说明执法部门如何执法犯法，自己如何被残酷迫害的经过。由于这位学员没有怕心，心态很正，经过多次反映，单位终于给她办了正常退休，并给了退休金，同时，在这个过程中也使很多人了解了真象。

    大法弟子是个整体。“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）对于由于迫害而处于经济困境的学员，其他学员在经济上给以暂时的适当的帮助不仅无可厚非，而且是对邪恶迫害的破除。帮助的目的是使学员能更好地修炼与讲清真象，同时对学员在精神上也是巨大的鼓励与支持。这与99年在美国东部法会上师父举的一个例子，即由于其他学员不断地给一位暂时处于经济困境的学员以经济帮助，最后有可能使那位学员放弃修炼，两者情况完全不同。那时是个人修炼时期，学员的难确实是个人修炼中的难。但现在是正法时期，这场迫害是邪恶强加的，是我们所不承认的。“除了新学员外，师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”（《2003年元宵节在美国西部法会上解法》）那我们也不能还局限于个人修炼的框框去看待正法中出现的各种情况，包括学员在各方面遭到的迫害，而应该更多地从证实法，救度众生，破除邪恶迫害的角度去看问题了。如果能这样，我们就不是一个个彼此无关的个体，而是一个整体中的无数粒子，我们是密切相关的，我们共同肩负着证实法与救度众生的责任与使命，当然我们应该互相关心与帮助。

    大法弟子做任何事都不执著于结果，“做而不求──常居道中。”（《洪吟》）

    以上是个人体会，不当之处请慈悲指正。


syx

被迫害之路和救度众生之路

       文/大陆大法弟子

    【明慧网2003年9月27日】阅读了《赞颂师父和大法》一文和师父评注，我心里猛然一亮，因为四年来，我一直对大法弟子受迫害有很多想不通的地方。以下是我的一些感悟，仅供交流。

    四年来，因坚修大法，我的生意被抄，东西被抢走，下岗，关进看守所。我四次到北京上访、证实法，最后一次被抓。在天安门广场的警车上遭毒打，关进北京西城看守所，又遭警察毒打，犯人的各种折磨，后来被送到东北。一进东北的监狱，还没进牢房，就被警察打，眼、鼻子、嘴被打得血肉模糊，接着不让穿一点东西，赤身戴上脚镣、手铐，锁在地板上，半夜醒来眼、嘴粘在一起张不开。又后来被送回当地，监视居住数月后被劳教。在劳教所挖沟、卸车、抬重物，有的五、六十岁的大法学员忍受不了，被折磨致死。有的在劳教所违心地写了象征“转化”的四书，出了劳教所马上在网上声明“转化”所写的一切作废。现在在家，单位保卫处、当地派出所、办事处的人常来家骚扰、“关心”，大法的录音带及一些经文被片警收走。邪恶不仅摧残我的肉体，更可怕的是它们要摧残我的心灵、意志。

    师父告诉我们这一切迫害，是因为旧势力执意要对大法、大法弟子进行邪恶考验所造成的，但是师父不承认，要求我们也不要承认，否定它。我心里想着否定它，嘴上说着否定它，其实我并没有否定它，我知道我的一思一念都深深地陷入了受迫害中。

    纵观五年来的修炼、洪法、护法、证实法，讲清真象，救度众生，自己跟着师父走到今天，做了很多正法时期大法弟子应该做的，但不可否认，自己自始至终没有完全脱离旧势力的安排。过去，师父没有讲明“完全否定旧势力的安排”的法理，我在旧势力安排的路上走，不算错，现在师父已讲明了，我再如此就太不应该了。旧势力要对我进行邪恶考验，邪恶生命要对我进行迫害，我的一思一念都在迫害中，配合得多么和谐、融洽。

    一台戏，警察演打人者，我演被打者，政府演“迫害者”，我演“被迫害者”，旧势力导演的一台戏演得多么悲壮、荒谬。

    难道我来到三界，来到人世，得闻大法、修炼大法，是来承受迫害的吗？不，绝对不是。师父什么时候也没有肯定过大法弟子承受迫害越大越好，师父肯定的是弟子们在迫害中还能坚定大法，在迫害中还能护法、证实法，在迫害中还能慈悲地救度众生。

    “长期以来大法中的众生，特别是弟子一直对法在提高心性方面存在着一种不同层次的误解。每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了地干扰与破坏，使学员长期处于魔难之中。”（《道法》）哪些是人的一面的理解，哪些是神的一面的认识？如果我的认识只停留在常人这一层的基点上或者是和常人的认识是一样的，那一定是人的一面的认识，而不是神的。在迫害中，我坚信大法，证实着大法，救度着众生，这些常人是看不到的、不能理解的，那么证实法、救度众生就是神的认识。

    迫害，其本质是什么呢？“真修弟子啊，我教你的是修佛修道的法，你们却因为在常人中的利益损失了而对我诉苦，而不是因为自己在常人中的执著心放不下而苦恼，这是修炼吗？能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。

    其实，你们感到在常人中的名、利、情受到伤害而苦恼时，已经是常人的执著心放不下了。你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”（《真修》）

    迫害其本质就是在常人中的利益损失了，自己的执著心被触动了，才有被迫害的感觉，当我的执著心、名、利、情都修去了，真正达到了一个无私无我、先他后我的正觉时，还有被迫害的感觉吗？

    “你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那 “自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。”（《道法》）我们被迫害，是旧势力抓住我们有常人心为借口，再加上我们心里默认了迫害，一思一念在迫害中，才使迫害成为“必然”、“自然”、“事实”。

    站在人的角度上讲，迫害是实实在在的，但站在正法时期大法弟子的角度上讲，根本就没有什么迫害。《赞颂师父和大法》中讲：“中心的体会是：无法用旧宇宙的语言所指称、称颂的师父和大法，与这个旧的宇宙、宇宙生命、旧的势力的观念与安排根本上没有任何关系。”迫害、邪恶的考验是旧势力的观念与安排，是大法学员与邪恶生命配合而产生的结果，虽然这些安排师父已讲明了与师父、大法、大法弟子没有任何关系，但是如果大法弟子的一思一念仍在承受迫害、逃避迫害、抗议迫害、阻止迫害、平反……上，其实已深深地陷入到迫害之中，陷入到旧势力的安排之中。

    这和关于“病”的法理有些相同。“病”对于常人来说是实实在在的，如果大法学员一思一念还在承受病痛、消除病痛，病是不会好的，当大法学员把心思用到返本归真上，不再去想那个病时，病也就不存在了。

    大法弟子揭露邪恶、播真象电视、发真象资料、上访、利用法律控告邪恶之首、SOS救援……做这些，从人的角度上看是阻止邪恶、减少迫害，但大法弟子心中的一思一念应该是洪法、证实法、救度众生。虽然表面上做着同样的事，心性却是大不相同的。我要让自己的思想从迫害中升华到救度众生、助师正法中，从人的认识升华到神的认识，从旧势力的安排中升华到师父的安排中。

    当我明白了这些后，感到一身轻松，哪有什么迫害啊，在劳教所、在家里、在单位、在610办公室、在国外、在国内……都是清除邪恶、救度众生的好环境，哪里有邪恶，哪里就应该有大法弟子去清除，哪里有众生，哪里就需要大法弟子去救度。

    原来保卫处、派出所、办事处的人到我家来，我也给他们讲真象，但却是抱着被迫害、被无辜打压、冤枉的心态在讲，被邪恶之徒蔑视，被善良的人同情，非常不愿让他们来家干扰我，而现在我从心底里欢迎他们来我家，多好的机会，我可以讲真象，救度他们，发正念清除他们背后的邪恶生命，最终他们带着对师父、大法的敬仰和对我的感激离开我家，而不可救要的邪恶之徒再也不敢到我家来。讲的还是那些真象内容，发正念还是那口诀，但效果却绝然不同，真是心性多高，功多高。

    “很多当被打得很痛的时候嘴里却在喊：‘妈呀！妈呀！’完全把这迫害视为常人对人的迫害了。”（《北美巡回讲法》）虽然有些大法学员被打时，没有“妈呀妈呀”地叫，表现出常人的英雄行为，但心态却是相同的，也是把这场迫害视为常人对人的迫害。“大法弟子在大法遭到迫害的时候，大家首先应该想到的是救度众生，想到的是怎样能够证实大法。这不伟大吗？这场邪恶的安排我们根本就不承认它，但迫害毕竟出现了，邪恶毕竟迫害了那么多众生，我们不应首先想到去抓紧时间救度他们吗？把它当作是一种常人对人的迫害，抱着一颗常人之心想问题：什么时候给我们平反啊？什么时候结束啊？大家想想，这思想是大法弟子应该想的吗？”（《北美巡回讲法》）

    我是救人者，常人是被救者，师父安排的路才是多么地精彩、伟大。


syx

认清邪恶，正念掌握诉江案主动权，完成历史的审判

       文/华盛顿DC 大法弟子

    【明慧网2003年9月24日】最近，美国芝加哥地方法院法官将诉江案从程序上驳回。目前，我们的律师正在修改诉江案的诉状，以图更全面地反映事实的真相。以下为个人所见，望能抛砖引玉。

    法官的此次决定是大法弟子整体状态的一种如实反映

    法官在决定中认为诉状中并没有足够证据证明江并无豁免权，等等，其实，仔细想想，这个决定结果并不意外。

    我们现在的诉状是一年以前写的，虽是律师与一些学员所写，却如实地反映了当时大法弟子整体上对这件事的认识和关心、重视的程度。诉江案在风风雨雨中走过了一年。在这一年中我们对法的理解和对这场镇压的认识又发生了巨大的变化，已远非一年前可比。

    我们正好利用这次起草诉状修正案的机会，重新全面审视我们对诉江案的认识，帮助我们的律师写出一份超越我们以前所有认识的诉状，使其成为进一步讲清真相、曝光邪恶的强大武器。对于更广大的学员，虽然并不一定直接参与具体的法律工作细节，但我们对诉江案（及其它事情）的认识，却是真正起决定性作用的，因为我们的诉讼并非一件普通的案件，他的真正的推动力来自于我们的正念。法官不是大法弟子，因此他的决定不可能（也不允许）超越大法弟子的认识，而只能是大法弟子整体状态的如实反映。

    现在不仅是在美国的诉江案面临挑战，其实，在全球其它国家和地区的诉江案也多多少少面临类似的情况。如果我们能够在自己的认识上突破过去的局限，那么反映在人间的表现就会跟着变化。

    下面是一些学员对这件事的认识。时间仓促，草草写成，认识上不一定完整，但为了配合本周修改诉江案诉状的需要而立即推出，以求与全球学员交流，抛砖引玉。我们会尽快修改完善。

    江作为个人发动了这场镇压

    1. 各种消息来源指出，在中共前政治局7名常委中，只有江一人竭力镇压法轮功，甚至连后来负责610办公室的李岚清当时也是不同意的。假如这7名常委代表中共的最高权力的话，那么，镇压法轮功并未得到政治局的多数票，因此，这个镇压并不是中共发动的，而是江本人发动的。

    2. 中国的最高权力机关全国人民代表大会在镇压法轮功开始后三个月才被迫立所谓的“反邪教法”，所以这场镇压当然不是中国政府发动的。

    3. 朱镕基作为中国政府最高行政机关──国务院的总理，亲自接见了上访的学员，并获知其关于法轮功被骚扰的批示被扣押，没有证据显示其发动这场镇压。他也没有任何动机这样做。相反，据报道，他曾指出，法轮功为国家节省了大量医药费用，有利于经济建设。

    4. 很多中国政府的高官及其家属修炼法轮功。

    5. 1998年5月后，气功和人体科学归口到国家体育总局统一管理。之后国家体总对法轮功进行了全面、公正的调查了解，发现祛病健身总数有效率高达97.9%。 （http://minghui.org/mh/articles/1999/7/18/8420.html）

    7. 在4.25后，江批评朱镕基对待法轮功的态度，说那样会“亡党亡国”。江还亲自写信给每一位政治局常委，推行镇压。

    结论：这场镇压是江本人直接发动的。江氏所为，超出了其法定权力范围。因是其个人所为，所以其个人应为这场镇压负责。至于一个个人为何能操纵整个国家机器，那是中共制度的缺陷，也是旧势力的安排。

    江作为个人参与、推行、领导了这场镇压

    1. 1999年9月，在亚太经合会议期间，江本人将一本诬陷法轮功的书发给了很多与会者，包括当时的美国总统克林顿。江的这一举止震惊了很多外交官。华盛顿邮报99年11月12日头版报道中引述一位中国官员的话说“这对于江是很个人的事。他想粉碎这个组织”。

    2. 1999年10月江在访问法国时，逾越职权“宣布”法轮功为“邪教”。第二天人民日报就发表攻击法轮功的文章。随后，全国人大迅速决定要“立法”反邪教。在同一篇华盛顿邮报的文章中提到，这是由江本人直接命令的。该文章引用中共内部消息来源明确指出“镇压法轮功是江一个人的决定”。

    3. 在镇压初期，有些地方（比如广东省）对镇压并不积极。在江亲自巡视广州后，广东的镇压开始加剧。

    4. 中国前驻美大使李肇星在镇压初期（直到2000年4月）据报并未在公开场合污蔑法轮功。在其于2000年4月回北京返美后开始公开污蔑法轮功。

    结论：在其发动了这场镇压后，江氏作为个人不仅参与，而且直接不遗余力地推行、领导了这场镇压。江在镇压法轮功中的所为都不是一个国家领导的正常行为，而只是个人行为。每个人必须为其个人的行为负责，江氏也不例外。超越职权范围的行为根本就不涉及豁免权的问题。

    江氏及其家人从这场镇压中获利

    1. 自99年7.20以来，整个中国的国家机器都被用来镇压法轮功。从中共的中央政治局、武装警察到军队、从宣传到教育部门，都被迫参与了这场镇压。从上到下，每一级政府都设立了臭名昭著的610办公室指挥镇压。整个中国政府都被胁迫听命于江氏镇压法轮功。这使得江及其领导的610有超越政府的生杀予夺的权力。

    2. 江氏试图通过对法轮功的镇压转移社会矛盾从而巩固其个人的权力。将精神病患者、杀人犯说成是法轮功学员，将法轮功学员描绘成社会的异端从而证明自己的正确，将法轮功描绘成美国支持的“反华”势力而转移人民对政府官员贪污腐败、江氏家族聚敛国家资产、江氏出卖国土等的不满。可悲的是，江氏似乎确实通过这些手段暂时“巩固”了自己的权力。

    3. 现任政治局常委9人中，罗干、曾庆红、李长春、贾庆林、吴官正都是跟随江氏镇压法轮功的“得力干将”。为了镇压法轮功，中共的政治局变成了江氏的“家天下”。

    4. 在当前的中国，“权”“钱”紧密相连，“权力”就意味着“发财”（巨额的非工资收入）。江氏的儿子江绵恒在学术上毫无建树却突然被提拔为中科院副院长。其又掌握电信网路公司和中国三大电信公司之一的中国网通。最近又被提拔为中国外汇管理局的局长，为将巨额款项转出中国创造了条件。

    江氏的二儿子江绵康突然从军，开始是中国人民解放军总政治部组织部第二局局长，很快又被任命为总政治部组织部副部长。

    江氏自称的“养父”的女儿江泽慧被其提拔当上部级干部。江泽慧从安徽农业大学一名普通教授连升三级，先升任安徽农大林学院院长，再升任农大校长，后又任林业部部长，等等。

    江氏家族的这些特权和利益都来自于江氏的权力。也就是说，江氏家族从镇压法轮功中获得了各种利益。反过来，这些人的权力又被利用来更方便的镇压法轮功，例如，其子控制的信息产业专门就被用在信息封锁上。

    结论：江氏通过镇压法轮功牺牲国家利益、谋取个人私利。国家机器被变为镇压的工具及江家的私器。江氏及其家人（及朋党）从这场镇压中获利，包括经济上的利益。

    这场镇压是历史上最邪恶的

    有人觉得，江氏是很坏，但被它迫害致死的大法弟子不过几百到数千，远不及历史上在集中营中对犹太人的杀戮。其实不然，以下几点是初步探讨这场镇压的邪恶程度。

    1. 江氏所要的，其实不仅是（或根本上并不是）打死法轮功学员。它所要的，其实是毁灭生命所赖以生存的道德和尊严。比如，“只要写保证就可以回家”──可是对有信仰的人讲，一纸保证意味着的是一生的负罪感和不完整的尊严──而其实江氏恰恰是要人都没有信仰，没有尊严地活着。而很多时候，写保证也不行，步步进逼，还要为虎作伥去“转化”功友、上报纸、上电视、“揭批”法轮功、骂师父……那种滋味是生不如死的。江氏并不一定杀死这个人物质的生命，但它真正完结了人的精神。“哀，莫大于心死。”

    中共的历次政治运动所整肃的对象莫不是以丧失尊严而告终，孩子可以殴打父母，学生可以殴打教师。法轮功及历史上的正信，都是提升人的道德，救度世人的。而江氏所要的，却是逼人丧失做人应有的尊严，把人变成行尸走肉。面对十三亿尊严丧尽、自信尽失的人，再暴虐的统治也不愁了。

    2. 江氏所犯的罪远远超出对修炼者本身的伤害。今天发生的这场席卷全国的迫害，有多少人直接间接牵扯其中？那么多破碎的家庭，那么多不明真相的人──人都有良知与善念，他们在这一切过去后，清醒时该如何面对自己做下的这一切？是否会后悔在自己的亲人、朋友、同学、或邻居被无辜折磨时，他们在一旁麻木地旁观？若干过落井下石的事，该是怎样的自责？江氏同样对他们的良知犯下了滔天的罪。

    整个的中国都被胁迫参与或默认了这场镇压，十三亿中国人心灵上的十字架何时才能去掉？这难道不是在毁灭整个中国社会赖以存在的道德基础吗？

    3. 江的邪恶并不全表现在是否在明处杀人如麻，恰恰是这种掩盖着的、非常隐蔽的邪恶更让人发指。宣传机器的谎言制造的无端的仇恨与对极端邪恶的恐惧使很多人对这场镇压视若无睹。监狱、劳教所的院子里种上鲜花，再放养些可爱的野生动物。以致外国记者怀疑自己是到了传说中的香格里拉。到了晚上牢房中却传来酷刑毒打的声音。“打死算自杀”、“不查身源直接火化”等都是为了掩盖血腥镇压的真相，欺骗百姓。

    4. 为镇压法轮功，江氏在海外的间谍系统被全面启动，镇压延伸到了国外。法轮功学员被威胁，名字上了江氏的黑名单，去冰岛被拒绝，去香港被装进麻袋遣返，去大陆被抓起来。这本身就是对各个主权国家的挑衅与侮辱。而这一切在海外的骚扰、以及中国国内的残酷迫害却因为中国经济表面的繁荣而被刻意掩盖甚至忽视。这种政治上和道义上的短视何尝不是对这些国家、人民良知的犯罪？

    结论：江氏对法轮功的镇压是对人类正义良知的践踏，迫害的是整个人类所赖以生存的道德、尊严和自信，因此也是对整个人类的犯罪，而且是历史上最邪恶的。

    四年来网上积累了有很多第一手资料和相关议论，建议每个大法弟子自己也都静下心来整理一下思想，看自己对这些问题认识到了什么程度，因为这关系到大局。整体状态达到了一定程度，其它空间的邪恶因素才能失去作用，大法弟子该做好的事才能水到渠成。

    每个生命都要为自己负责

    以上所列，并非一个完整的记录，而只是用一些大家普遍都了解的事实去讲清作者的认识。作者相信其他同修及社会人士会挖掘出更多更详细的原始资料。这些在法庭上都是证据，对认清邪恶，审判邪恶之首会起到积极作用的。

    作者发现，在审判江氏的问题上以前似乎有一个误区，就是大家都知道这场镇压是由江氏一手发动的，但是对于这四年来镇压的执行及邪恶的本质认识不清，有时局限在具体的迫害案例上而看不到全局。这认识不清反映到社会上就是社会大众对镇压邪恶程度的认识不清以至法官对江氏是否有元首豁免权的认识不清。

    其实，中国的国家机器只是被江氏用来镇压法轮功的一个工具。真正使用这个工具来做恶的就是江氏及其朋党。中国政府及13亿中国人都好像是被歹徒劫持了一样，被胁迫着犯罪。作为人质本没有罪，但若为虎作伥就是另外一回事了。

    法轮功学员及海内外对江氏的揭露以及将其送上道德与法律的审判台，是对人类正义的弘扬，解救受蒙蔽的亿万炎黄子孙。这场审判，所有善良尚存的生命都是原告。这前所未有的审判将使善良的人们重获自信与尊严，让世人看到生命的希望与荣耀。因此这场审判对于每个生命都很重要，每个生命都是这茫茫宇宙的一分子，在这场对邪恶的审判中怎么能缺席呢？

    是把江氏从他所躲藏的背景中（国家，政权，……）揪出来的时候了，因为没有东西能够掩盖其所犯下的滔天罪行，因为每个生命都要为自己所干下的一切负责。

    全体大法弟子强大纯正的正念和清醒认识将带领世人冲出迷雾，完成这历史性的审判。


syx

真无私无我才能做到体谅与包容

       文/善果

    【明慧网2003年9月22日】过激和不满的心都是造成人与人之间矛盾的直接因素，也是矛盾持续过程中常见的问题。修炼人的常人之心不去时，在矛盾中表现出来的东西是一样的；有的时候自己也知道不好，但并不觉得严重到非改不可的地步，至少不觉得必须马上就去掉它；或者因为忙，认为还是先把自己认为重要的事做了“再说”（其实这一拖延，做完事情之后往往就不了了之了，即便事后会匆匆找一找，也常常因为心不静、学法少而找不到根子上，结果还是不了了之）。总之，人群中过激言行和不满之心带来的矛盾太常见了，以至于当事双方和旁观者都形成了观念，不欣赏这样的矛盾，但对这样的矛盾现象却习以为常。在观念的支配下，很多人都生活在矛盾的负循环与往复中无法超越。其实作为修炼人，要想打破这样的负循环并非难事，因为修炼讲的就是“从根本上改变常人的观念”（《论语》），去掉那个制造矛盾的根本因素。

    人的不满主要也是观念被触动了造成的，观念越强、被触动时越难受、不满也就越旺盛。人后天形成很多观念，这个事应该这么做，那个事应该那么做，这样我喜欢，那样我觉得不好。而且人是用一种固定的眼光看问题，当别人做了一些自己认为很好的事，就认为那个人很好，他/她做的事都应该达到自己认为的那个好；相反，当别人做了几件自己很不认同的事，就认为那个人怎么那么不好，而且以后一想起那个人都感到不愉快，因为已经把那个人定在不符合自己认为的那个好的线上了（其实真修者身心每天都在发生着本质的升华，所以是最不适合被用固定的眼光衡量的）。人在不知不觉中已经把自己的这些观念当成了判断事物的标准，当这些观念被触动时，马上就会感到不满，对自我标准执著较强和情重者还会有更激烈、绝对的反应，做出过激的言行。

    观念会产生思想业力，思想业多了以后会反过来作用于人，所以有的时候无论情绪还是观念的活跃，又都是思想业在表现自己、支配那个人。大法弟子在修炼过程中要不断同化到“真善忍”大法中去，最终达到新宇宙要求的纯清，那么自己思想中和身体里在旧宇宙形成的所有不纯的东西，都是要丢掉的，否则无法进入纯净圣洁的新宇宙。从这层道理上来讲，当每一次有不满的心出来时，大法弟子要及时抓住冒出来起作用的那个旧的观念，修掉它。

    从另一层道理上讲，大法弟子没修成之前用自己的观念和认识作标准去要求其他大法弟子甚至常人，是不合适也是没有用的。为什么不合适呢？为什么没有用呢？因为真正能改变人的是师父的大法，修炼中的人之间只能相互提醒、相互促进，而不可能通过要求来达成改变他人的效果，即便对方改变了，也是因为对方经提醒回到了法中，按照他/她自己认识到的法理的要求去做了才改变的。其实师父传法度我们的过程也是我们学习的榜样。师父不但把大法传出来，而且对我们都是从完全为了我们好的基点出发讲道理、劝善、鼓励，让我们看到大法的珍贵、自觉自愿地在同化大法中去掉不好的人心，而不是简简单单地“要求”我们提高或者“指责”我们的过错。没有师父的无私、慈悲和洪大包容，我们众多大法弟子是很难在修炼中走过魔难、在魔难中学会履行度人的历史使命的。

    面对“自己对，别人错”的情况，比如有些修炼人坚持明显不符合大法基本要求的言行，我以前对这些心里也很过不去，感到又力不从心，因为对方如果法理上明白，是不会做得那么不好的，问题发生了往往也不是一下子就能认识到、修好的；而自己又总是担心地盯着对方给法造成损失的一面、影响修炼环境的地方，心底里觉得很焦虑，所以这么修、那么修都做不到心平气和地去起那个正面的作用。后来有一次我想到，总是遇到这样的情况，这样的情况总是让自己动心，这说明自己有个什么东西该修去而没修去，或者什么法理早该认识到了而自己却没有足够清醒的认识，这次一定要修过去，请师父帮忙并严格要求。

    几天后，在学法中脑子里渐渐地看清了一个真象：没有师父正法，我们是没有今天的；所有世人的命都是师父用巨大的苦难付出和承受从走入最后的坏灭的旧宇宙中赎下来的、是师父要救要度的，包括大法弟子。那么我们应该如何相互对待才符合正法的需要呢？

    师父在《二零零三年元宵节讲法》中讲过，“作为旧宇宙的生命，包括一切生命因素，在正法这件事情上、在我的选择中，所有的生命都来按照我所选择的来圆容它，把你们最好的办法拿出来，不是为改动我要的，而是按照我说的去圆容它，这就是宇宙中生命最大的善念。”我们没有资格因为自己的观念、人情与执著给师父要救要度的其他生命制造障碍。——作为旧宇宙中的生命，只要修炼未结束，我们个人在每个阶段能认识到的标准再好也不可能是纯净的，所以不能绝对化地、用固定的眼光看待自己和衡量别人的一切。还有一点很主要，大法修炼是“真、善、忍”同修的，修者一定要修善，要无私、宽厚、体谅地对待他人，严己宽人。所以我们要做的最大的善，是在修炼、纯正自己的过程中，不断地调整自己以顺应师父正法的要求，在修炼和大法工作中相互扶持、共同善待，相互包容，以便大家都能按照师父希望的那样走正，一直到走完修炼的最后一步。

    当然，相互包容、宽以待人不等于相互迁就、纵容不好的东西，这方面的讨论请容以后单独成文进行。

    以上为个人当前的认识。如有不当之处，欢迎慈悲指正。


syx

突破旧法理　正念铸新宇

       文/大陆大法弟子

    【明慧网2003年9月19日】本文的中心是：在修炼的各个方面，多依照大法向内修。在法上认清旧宇宙的法对我们证实法起着负的作用的那一部分，不断突破《道法》中所讲的魔难状态，使自己不断处于精进之中，以减少损失的发生。

    在近一段时间的学法修炼中领悟到：旧宇宙和新宇宙，以及其中的一切生命他们的根本佛性都是真善忍大法，这是一致的。这也是旧宇宙在历史的今天，还可以救渡的一个根本原因。在正法中，我们是要从这个基点出发，不断启悟旧宇宙中所有生命他们的根本佛性。我们证实法，发正念和讲清真象，首先也是要基于这一点的。

    然而我们也知道，正法在宇宙中是开天辟地的第一次，在所有没有“正法”这个概念的任何一期旧宇宙中，旧宇宙的法都是不圆容的，他的历史是有成住坏灭的。今天对正法造成的巨大干扰和破坏，也是因为旧宇宙法的不圆容这个因素造成的，包括旧势力的产生。从这一点上看，正法又是不能承认旧宇宙的发展历史的。在旧宇宙的历史中形成的今天对证实法不利的所有旧宇宙法造成的因素和大法弟子在旧宇宙中形成的自身的负面因素，也都是要否定的。

    对于正法修炼来说，那就要不断突破旧宇宙的法理的制约，作为正法时期大法弟子那就要用师父传给我们的新宇宙的法来突破自身受旧宇宙法理所限制的那一面。我们在人世的主体每在法上提高一步，认识到和去掉一些个执著或观念，相应地旧宇宙向新宇宙就多同化一部分，直到我们达到更完美和纯净的境界。师父在平衡着一切。

    我们看到，旧宇宙在正法中，有维护其自身和旧宇宙法的一面。如在诉江案中，不管哪个国家或个人表面上表现出怎么支持大法，各种政治因素和个人因素它们也都是有其旧宇宙法的因素在其中的，也都维护其旧宇宙的所谓秩序和利益，维护旧宇宙的自身的形和神的，这在正法中看来都是为私的，是正法的强大的障碍。

    那么，我们大法弟子是不是也存在维护自身和旧宇宙法的一面呢？那是一定的。如果没有这个限制，那么我们在法上提高起来是很快的，我们是会一直处于很精进的状态的。都是我们有那些旧宇宙中所形成的观念，才使我们举步维艰啊。用《道法》来衡量，如果我们不精进，那是我们人的一面在这一阶段或环境中对法认识不足造成的，旧宇宙的法在阻碍着，使我们处于魔难、茫然或不精进的状态。而且，大法弟子们在旧宇宙的历史中积聚的业力――各种败坏因素，也是和整个旧宇宙的败坏因素相互维系着的。

    《在美术创作研究会上讲法》中，师父对我们的正法修炼提出了更高的要求。对于大法弟子证实法来讲，内在的外在的方方面面的，大法也都要求我们做得最好、最美、最圆容的。就象创作一个艺术品，那是要以扎实的基本功为基础，用心去做并且有完美的构思和成熟的创作手法才可以达到更完美的境界，并且这种追求是无止境的。作为正法时期大法弟子，那么我们是不是也要成就那样完美的“艺术品”——完美的宇宙呢？那是一定的。新宇宙的造成，那真的是要求我们达到最艺术，最完美的境界，在法理上是要最圆容不破、清晰明确的。在平时修炼中我们修炼的基本功扎实了吗？我们的任何心念和行为，每一件证实法的事上，大法都是要我们达到完美圆容的境界的啊，我们做到了多少？

    人为地将诉江案作为大法工作的重心但却忽略了在证实法上方方面面的圆容，当然是不行的。正法的推进那是整体的，包括大法弟子在法上的提高，更多的众生的醒悟，旧宇宙中败坏因素更多的被清除等等。正法的目的是救度旧宇宙中的众生，邪恶之首被送上审判台是自然而然达到的。一个作品，如果只有个别地方画得好，那能行吗？就是这个道理。

    所以从这些角度来说，诉江案的进展，是随正法时期大法弟子的学法修炼提高而向前推进的，是要我们整体上更圆容地做好师父交待的学好法、发正念和讲清真象这三件事的。

    接下来，我们谈一谈如何破除邪恶对大法弟子的迫害这个问题。

    要知道，所有正法未到之处，我们正念还未触及之处，都还是旧宇宙的法在起作用的。这是迫害发生的一个重要原因。因为旧宇宙在其败坏的历史中所形成的法对于师父的这一次正法而言，对宇宙先天特性的根本大法而言，其不够纯清的部分是会起负的作用的，那么这一点上看它那一部分又是“恶法”，这一点从旧恶势力对正法的邪恶安排和干扰可以看出来。从邪恶势力在人间表现的“恶法”和对大法弟子的残暴也可以看出来。对于这种历史，我们首先是要否定的。从“恶法”、旧恶势力形成的本源上就要用正念解体它。所有迫害，不管大小，不管是已成形的和未成形的，只要我们清醒认识到了，就从本源上解体它。

    在破除对我们的迫害中，最重要的是我们在法理上认识的升华，心性方方面面的提高。我们一提高，那么旧宇宙中的很多安排自然就无法继续存在了。

    清醒地认识法那是建立在我们对法对师父的坚信上的，是在不断向内找中用新宇宙法的标准衡量而明确的。

    为什么坚信师父，坚信大法就可以破除迫害？大家想一想，坚信师父，坚信大法那不就是对旧宇宙法从最根本上的否定和破除吗？所以，师父和大法是我们能提高和突破旧宇宙法的根本所在。

    我们还可以从下面两个方面向内找来破除迫害：一是客观环境，一是大法弟子自身。这两方面中由旧宇宙法理所形成的负面因素是要我们去分析认清的。法理上清晰明确了，那么迫害就过去了。不同层次不同阶段和不同环境都存在这样的问题。

    我们再来谈一个简单的问题，就是怕心。

    首先，那不是我们真正的自我产生的。那是我们自身还没认识到和修好的受旧宇宙的法理所限制的那一部分造成的，而那一部分怕的也恰恰是旧宇宙的“恶法”。清楚地意识到以后，它就被法同化了。修炼的其他方面，如色欲心、显示心等等我们也可以从这一角度去认识。正法修炼的向内找要求是更高的，不能说一找，“哦，这是显示心”，“这是欢喜心”，就完事了，我们还要找这些心产生的原因，很可能背后是有很大的因素，甚至是牵挂相当庞大的天体大穹的。比如人的表面反映出是一些执著心，可在高层看，这很可能是自身的一部分天体受旧宇宙法的限制造成的。

    大法是宇宙的根本，师父在《2003年元宵节在美国西部法会上解法》也讲到：“大法在任何层次都是最好的，在人这一层次上，大法弟子只能使他更加圆容，不能给他带来任何损失。”真正的法的体现我们是永远都不能知道的，我们只能无限的接近大法。从这一点上讲，修炼是无止境的，是要我们不断处于精进的状态中的。从小小的一件事上，直到无限的大穹无限高深的法，我们都是要无止境地追求修炼的完美的。师父也指出：“但是作为修炼人来讲呢，提高对你心性的要求，对你执著心的放下，这一点是不能含糊的，是绝不能够降低标准的，因为那是对未来、对将来的宇宙、将来众生要负责的。很多大法弟子将来要成就很大的生命的，要包容很多众生的，甚至于是无量众生，所以你的标准的降低，那层宇宙就不会时间长，那层穹体就不会时间长，所以一定要达到标准。”(《2003年加拿大温哥华法会讲法》)

    法是指导我们修炼的。近一段时期，因为自己在法上的提高，带来变化是巨大的。在这里再建议同修们深入找一找使自己不能够精进的原因。每一个阶段和环境，只要自己不够精进了，那背后一定是有原因的，很可能是某一方面被旧宇宙的法理限制了。希望大家都能不断突破，这才是正法修炼真正应该出现的状态啊，否则就是处于《道法》中所讲的魔难状态之中。

    请大家批评指正。谢谢大家！


syx

写揭露迫害的材料需更注重讲真象时的使用效果

       文/陆南

    【明慧网2003年9月16日】看了明慧网14日的报道“芝加哥诉江案近况通报”，感觉围绕诉江一事的讲真象还有很多工作要做，特别是撰写揭露迫害的事实材料时，因为每一份材料可能都会拿来在不同场合讲真象（比如给人权组织、政府官员、专家学者、路人、青年学生，等等），所以我们大陆弟子提供第一手资料时，一定要注意所提供的事实和细节是否在说明讲真象所需要说清的问题，多提供事实描述，而不要泛泛而谈。

    明慧报道中在“地方法院的法律裁决需要更有力的事实说明”这段内容中提到，据原告律师介绍，伊利诺伊州北区法院法官做出上诉法律裁决，主要依据以下事实：

    1）江氏对法轮功学员的酷刑和灭绝行为是其在任期间所为；

    2）法官认为前国家元首可以不被豁免，条件是如果其所为能被证明是个人行为。然而起诉书没有充分说明江氏在位期间对法轮功学员的所为是个人行为；

    3）起诉书没有充分说明，通过这场镇压，江氏本人及其家庭、亲属在权力、经济等诸多方面获取了明显的个人利益；

    5）起诉书中没有足够证据证明被告江氏确实能代表“610”组织。

    看了上述这几项，我觉得简直是当事法院给我们开了一个清单，提醒在当前让江泽民站出来对这场迫害负责的呼声日益高涨的情况下，我们大法弟子急需进一步讲清哪些真象。

    再有，一般来说，个人的主观感受、亲身经历、目击情况都很重要，但和事实是不同性质的材料，对事实的定性归纳与总结也不能代替对事实的描述本身。我们讲真象的事实材料很大程度上是给还不了解真象的人写的，所以写的时候要多从对方的角度考虑，而不是假设对方对迫害已经和自己一样熟悉了。其实，写文章就好像同时面对各种各样的人讲真象，所以比面对单独一两个能看见对方表情的听众讲真象要尽量更周到地、全面地考虑效果。

    比如说“在劳教所恶警对我进行了令人发指的迫害”这句话所包含的信息就很难作为事实被引用。而如果说“在什么时候、什么地方的××劳教所××警察（特征、警号）用塑料袋套住我的头、用绳子扎住塑料袋口好像长达××时间之久，同时两三个人抓住我的双手和双臂防止我把塑料袋扯下来，造成我几乎窒息，有什么什么身体、生理反应。事后当我质问恶警：“你明明知道我们都是好人，为什么这样要置我们大法弟子于死地？警察说：你找江泽民讲理去”等等，这样的事实描述就比较能说明问题，能够对讲清酷刑、和江泽民个人在迫害中所起作用这两个真象起到证明作用。

    又如，谈到灌食，有的学员因为觉得修炼人不应该执著于自己所受的苦，就轻描淡写地说“绝食××天后，他们就给我强行灌食，折磨我”，一带而过，也根本没有提自己的个人情况（性别、年龄、工人、农民、知识分子等），结果对西方社会的人根本起不到讲真象的效果，因为在正常社会中生长的人根本想不到灌食和大陆劳教所实行的强行灌食有天壤之别，也想象不出用灌食折磨人能是怎么回事。又因为几乎没有介绍个人情况，让一些听众觉得很陌生和遥远。而有位同修在描述是这样说的：“通常当人们谈到强行灌食时，一般是指当某人绝食抗议时，绝食者被强行灌食或灌水，以防止他们因饥饿或脱水而死亡。然而，在对法轮功学员的迫害中，强行灌食成为一种非常残酷的酷刑，给被灌食者带来极大痛苦。监狱看守没有受过医学训练，他们将橡胶管或者塑料管强行通过被灌食者的鼻子或者口腔插入他们的喉咙。有时一天要做几次。这种强行灌食是很难承受的。他们将管子插入被灌食的法轮功学员的喉咙时经常插破气管或者肺脏，甚至胃。当学员开始呕吐或者几近窒息时，鲜血从被撕破的组织里涌出，带着唾液及被灌进的东西，如辣椒水、高浓度粗盐水、药物和屎尿。……”“一天，我听到女牢房外传出一个男人绝望的哭声。他是××学员的丈夫。他一直在哀求着能见到她，但当他终于能进来时，恶警却当着他的面对他的妻子进行灌食。他妻子在痛苦地挣扎着，这位男子在一边哭得痛不欲生。”写到这里，作者还提供了自己当时的个人感受见证：“我永远都不会忘记那一天。”（参见2003年华盛顿DC国会山庄前的模拟公审译稿）结果，这份材料因为事实叙述清晰，使得强行灌食这个几年来其实在很多劳教所都在发生的迫害情况对海外读者产生了很大的震撼力，而其他许多叙述不清晰和不够清晰的材料其实不是事实本身没有力量，而是叙述和表达上需要更用心。

    当然，并不是说所有的材料必须面对所有人（明慧的读者分三大类就是大法弟子、世人、邪恶），有些材料（比如修炼方面的交流）就是给大法弟子写的；有些是专门用来揭露和震慑邪恶的；而有些则是主要针对某些状态的世人的。

    另外，我觉得这几十年来，中国人被政治运动和意识形态的控制变得很藐视生命的价值。一个人死了，很多人会无动于衷；别人受迫害，很多人想的却是受迫害者别反抗，否则反抗时可能会影响我的舒适生活和如意计划。可当初神造人的时候，人被赋予的人性可不是这么麻木、自私的，而且社会上的人其实都是有共性的，生老病死、亲朋好友、家庭邻里。所以我们揭露迫害的材料，注意从纯正人性的角度出发激发人的善性也很重要，因为大法弟子本来也不是抽象的生命，我们是社会中实实在在的生命个体。同是有血有肉、有家有口的人为了信仰真善忍所遭受的迫害和为了讲出这些真象的痛苦付出，会让很多善心犹存的世人得救的。


syx

写给用无线电视讲真相的同修

       文/大陆大法弟子

    【明慧网2003年8月23日】看到8月1日明慧刊登的《大陆大法弟子成功通过电视大面积传播大法真象》一文，真是欣慰，这是大法赋予大法弟子的智慧与正念所为，是大法弟子证实法、慈悲救度众生的伟大举动。

    一年前，我们地区大法弟子用电视讲真相有力地震慑了邪恶，大法弟子在我们地区很多县市和周边一些地区用无线电视插播《见证》《法轮大法好》等真相片，使众多生命受益、得救。这一伟大的举动使邪恶胆寒，一时间，邪恶云集到我们地区，对正法极力地干扰和破坏，使正法工作严重受阻，最后参与插播的20名大法弟子相继被捕，关押在看守所。由此还波及到我们地区几十名大法弟子被抓、被抄家，有的被迫流离失所，其中有20名做真象资料同修和主要联络人、协调人被捕，使本地区的讲真相工作受到严重影响。

    我们目睹了这一切，经历了这一切，深刻体会到了这次迫害给我们证实大法所带来的压力和难度，也更加认清了邪恶的本质，同时也认真分析了本地区正法工作存在的问题及电视讲真相中我们弟子中的漏洞，在此，想把这方面的体会和认识与同修交流共勉。

    一、“做事心”是导致这一损失的最大隐患

    做事心是大法弟子最不易觉察的变异之心，它打着正法的幌子，掺在正法当中。有学员认为，只要做着正法的事，就是在法上了。只要参与正法的工作就是走出来了。甚至以做事的多少、做事的大小来衡量心性的高低，或机械地理解师父让我们做的三件事，公式化地做着三件事。心想只要我学着法，发着正念，也时不时地讲了真相就行了，这是学员对正法修炼的内涵没有真正地认识，而用电视讲真相这个小组成员也在不同程度上存在着此问题。开初这个小组整体上来讲比较好，都能把握住自己，相互配合默契。每天都能静心学法，心态稳定，发正念也很重视，做电视插播时正念强，相当一段时间内做事顺利，随着做的面积越来越大，效果也越来越好，明白真象的众生也越来越多，正的信息反馈也多，在使小组成员增加对此项工作重视和信心的同时，做事心、欢喜心和成功感也就悄然而生，一有了这些，邪恶也就乘机而入，工作安排密度大，学法时间逐渐减少，常人心也就往外冒，心里老想着要抓紧时间快讲，对师父讲的法也只从表面理解，学法时心里也很难静下来，后来每天连一讲《转法轮》也看不下来。随着做事心、急躁心的滋生，安全意识、做事严谨的原则也在淡化，本来在一个地区播放了，就要到较远的地区再去播放，在人情、地区观念的带动下，在一个地区连续播放两次，结果被恶人发现，造成一人失踪，一台机器下落不明。出现了此问题本来应静下心来，学学法，向内找一下原因，修正一下自己，看看问题出在哪里。虽然当时停顿了一段时间，从表面上找到一些原因，但却没有从根本上找到漏洞，引起重视。在整体状态不好的情况下，又急于去播放，周围的同修给他们提出意见也很难听进去，安全意识也随之放松，工作量也不断加大，由原来的几天播放一次到后来的每天去播放，发正念最后也渐渐忽视，两个相邻县播放，被恶人举报，跟踪定位，遭到邪恶迫害。在这期间，师父不断点化，汽车不启动，电瓶坏了，等等等等，但他们没能及时醒悟，一味地认为是邪恶的干扰，急于求成，造成损失。

    做为一个正法时期的大法弟子，我们不可能不做证实大法的事，关键是以什么基点去做，以什么境界去做。我们不是为了做事而做事，别忘了我们的主线，我们是为法而来的生命。“是最伟大的法造就的生命，是坚如磐石、金刚不破的。”《在2003年华盛顿DC法会上的讲法》那么我们的同化法就至关重要。

    “第三件事就是我们学好法。大家如果学不好这部大法，你自身的圆满得不到保证。而且你所有做的大法的正事都象常人做事一样，用常人的那种想法、站在常人的基点上做，那就是常人，最多是常人为大法做好事而已。因为你们是大法弟子，所以你们不能够脱离开法去做事情。你们还在不断地改变着最表面没有改变的这一部分，所以你们不能离开学法。一定要学好法。在学法的过程中，你们就能够不断地清除自己不好的因素，改变自己还没有改变的最后这点东西。过去为什么我老是强调叫大家学法、学法、学好法？它是至关重要的。所以在任何情况下，我们都不能忽视了学法，脱离法。”

    “就是说你们在修炼中啊，一定要抓紧时间把自己修好，不管怎么忙、事再多，你们也不能忽视了对自己的学法、修炼，这是你们能够做好证实法这件事情的根本保障，也是你们能够走向最后的保障。”（《在大纽约法会的讲法和解法》）

    我们在证实法中，救度众生，必须建立在自己心性的提高的基础上，不要只执著于表面的做事，自己必须学好法，同化大法，纯正自己。“我们的出发点是明确的。作为一个修炼人来讲，本质上就是在提高自己，修炼自己；在这场迫害当中揭露邪恶，使这场迫害结束，不承认旧势力的这场安排。”(《2003年加拿大温哥华法会讲法》)所以，在证实法中注重自身的修炼，学好法，向内找，同化大法是非常重要的，这样，我们才能达到法在不同层次对我们的要求，才能做到在任何情况下，基本上是一个大法弟子的状态，是一个神的状态，那么在证实法中就会无所不能，你的行为就是法的展现，留给后人的是金光闪闪的路，可参照的路，这才是证实法，才是救度众生。

    其实，做事心也是后天形成的一种观念，人用做事来填补自己空虚，整天忙忙碌碌的才感到充实。大法弟子在做证实法的事时，如果起了做事心，学法就会逐渐地被忽视，事做得越多，越顺利，越成功，也会产生常人之心，感觉充实，发挥了自己的作用，觉得自己怎么样了，放大了自我。

    在别人肯定赞扬声中又加强了做事心。淡忘了工作成功与否，是师父法身的具体安排，是法给予的智慧。一味地这样下去，会放松对自己修炼的要求，觉得自己了不起，听不进别人的意见，这些本身就是旧势力的行为表现，因为你符合了它，它就管你，不断的放大你的执著，越让你静不下心来，让很多具体或小事都找你，让你感觉自己很忙，好象每一件小事都离不开你，让你越来越陷在事中，没有时间学法，逐渐脱离法。我们发现一些同修尤其是资料点的同修学法越少，越不能静心学法，越不在法上时，越愿意找事做，以此来找到心理平衡，找到安慰。“我还在做着正法的事呢，我还讲着真象呢。”其实这是一种向外求的表现，只是比较隐蔽。这种向外求的心态也是打着正法、救度众生的幌子，让你逐渐偏离法，这是很多大法弟子在证实法中一个最大的迷惑，也是很多资料点出问题的一个主要原因。同样是做事，不是用做事来说明什么，来证明什么，应付什么，而是大法弟子在法上的不同境界中一种心性的自然表现，我们为众生而来，就必须得救度，但只有心完全在法上，我们的场那样的纯正，才能起到救度众生、挽救生命、震慑邪恶的作用，那才是大法弟子真正境界的表现，也是法在我们这一层的展现。

    二、再有一个问题，是在正法中，我们容易被表面空间的事物所局限，只注重人的表面空间。我们在常人社会中修炼，在迷中修，看不见或不能更多地看到另外空间的正法景象，所以也就容易被表象所迷惑，所局限。“在三界之外开始正法，一路往上去，不是一条线，是四面八方，微观洪观同时向外扩散，往上做也往下做，因为越微观也越洪观它是一个概念。”“正法是在整体上全面地在做，不能只看重人这，如果因此而耽误了救度洪大穹体最后的一切因素，那就更可怕了。”“上面正法完，我们三界这儿就突破。”(《二零零三年元宵节讲法》)大法弟子用电视讲真相不只是人这一层次的播放成功，而真正的成功是我们大法弟子修出的同化了法的神的一面在不同层次对众生的救度，所以我们只有多学法，学好法，同化法，从微观上不断的改变自己，从本质上根本地发生着变化，不断的修正自己，才能慈悲地救度众生。师父在《在大纽约地区法会的讲法和解法》中告诉我们：“大家想想，不管你身在哪里、哪个民族、哪个地区、哪个国家，看上去你是个普普通通的常人，你就是一个生命，其实都有与你有缘的人。不只是这些，我过去经常对大家讲，粒子是由层层无限微观粒子组成的上一层粒子，再由上一层粒子组成更上一层粒子，不断地这样组合成大的粒子，而每一层粒子中都有无限多的生命。假如那个小粒子放大了看，就象地球、就象星球一样上面有无数的生命。大家想想，构成人体有多少粒子？这是你自己范围之内的。人又是一个身在这个环境范围中的生命，就象一个海绵体泡入水里。这个世间就象水一样，微观上的生命与物质多得就象水一样的密度。无论你身在哪儿，在你的范围之内就有相当庞大、巨大微观的生命和你的身体对应起来了。所以一个人在修炼中哪，不止是你自己的层层身体修好了，你身体层层粒子的细胞都是你的形象。可是大家想过没有？那个粒子细胞上边放大后看是不是还有无数的生命？会不会有人的形象的生命？那么有多少这样的细胞？其实你的细胞对微观生命来讲就是那个星球。何止细胞？细胞又是由多少微观粒子组成的？你的形象的细胞或微观粒子就是那个粒子中一切生命的王，那里面无数的生命都归它管。如果你修不好，你自己的细胞也修不好；你修好了，你自己的细胞修好了，你自己的细胞管辖的范围之内的生命也修好了。大家想想，一个生命修成了将修成多少生命？！”明白了这一理，我们就不会只注重表面人间的事，要注重自身修炼、心性提高，因为那在另外空间才是真实的展现。“真正修炼，就是向心去修，向内去修，向内去找，没有向外去找的”“而真正修炼要修炼那颗心，你只有提高心性的时候，你的心才能达到清净无为；你只有提高心性的时候，才能同化我们宇宙的特性，去掉人的各种欲望、执著心、不好的东西，你才能把自身不好的东西倒出去，你才能够浮上来。”(《转法轮》)“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”(《再认识》)

    无论是用电视讲真相，还是做资料点的工作或者其他的证实大法的工作，都要把握正法修炼的实质，那么我们不断地在法中纯正自己的心，一思一念，归正自己，这样以一个正法时期大法弟子的纯正心态，慈悲救度众生，才能真正完成我们这些为法而来的生命的洪誓大愿，也才是真正的实践这部法，见证新宇宙的智慧，给未来的众生留下一条证实法的路，才能成为历史的参照。

    谨以此文献给用电视讲真相及资料点的同修，希望以我们自身的教训能给同修以借鉴，减少不必要的损失，走正我们的路。

    大法弟子前仆后继，在最后的证实法中，让我们互相鼓励，互相提醒，圆容不破，共同走好我们最后的每一步。救度更多更广大的众生，实践我们的洪誓大愿，圆满随师还。

    以下是我们地区用电视讲真象的一些经验和教训（仅供参考）：

    1、在小组人员的配备上，一定要配备那些学法扎实，实修正念非常好的同修，否则宁可不做，也不能凑合。否则不是牵扯这一个小组，给整个用电视讲真象都会造成不好的影响。我们出问题就是一个教训，由于大机器较大，需要有力气的男学员，但当时有一个学员个人状态并不是太好，在处理功友之情方面并不是做得太好，同修劝告听不进去，比较固执。但就因为缺男学员就加入了电视讲真象小组，正法修炼中有积累不正的东西，空间场不太纯正，逐渐也对整体有不好的影响。

    2、尤其在工作顺利，比较忙时，一定要能静下心来学法，做一段时间停顿一两周休整，一方面学法，最好每天学两到三讲《转法轮》和一些师父的新讲法。另一方面不断地向内找，纯正自己的心态，干事心，欢喜心，攀比心，自我都是内在最大的隐患，一定要正视它并在学法向内修中修去，做这么神圣的事一定要达到那么纯正神圣的心态。只有当我们的心态调整好，再去做事。

    3、发正念平时就要打好基础，做插播真象的同修最好平时就在静心学法的同时就要在长时间的发正念上下功夫，因为插播过程是需要以强大的正念长时间加持的，而且在哪个地区做插播一定要提前清场，比如某天要在这一地区插播真象，就要提前几天清场，清除插播过程中的一切干扰，清除阻碍众生明白真相的一切邪恶。每天十几次发正念，加上每天一两次较长时间发正念，一次1小时左右，我们的经验是每天早晚5：30——6：30，较长时间发正念，半小时清理自身空间场，半小时清场插播地区，这样内外都很纯净时，插播效果好，干扰小，工作顺利，关键是持之以恒。

    例如：我们最初心态纯正，发正念非常重视，提前清场，插播时长时间发正念，一次一位开天目的同修看到另外空间大批大批的邪恶被销毁得象粉末一样从天上往下飘落，插播电视真相镇邪除恶威力极大，给邪恶以重创，把邪恶赖以生存的物质场——谎言顷刻之间清扫至尽。大批众生因此而明白真相。

    但是当我们后来插播频繁，工作量增大后，发正念逐渐忽视，有时忙起来甚至顾不上发正念或草草发一会儿就去插播了，没起到正念的作用，另外空间没清除或没清除干净，结果造成阻力，或干扰较大，效果不理想。

    有一次刚联系好一个地方，没提前清场或做一些准备就匆忙去插播了，结果当天插播地区很多农村都停电了，看到真相的也少，效果也不好。最后一次出问题也是匆忙去插播，发正念不足，结果另外空间的邪恶指挥恶人举报 ，造成无可挽回的损失。（当然原因很多，但跟当时的心态，不能静心学法，不重视发正念有直接关系，所以真正的安全来自于法中）

    三.用大法弟子修成的一面全面破除旧势力的安排

    本地区大法弟子用无线电视插播真象片后，邪恶十分恐慌，惊动了国家安全局，他们与当地不法官员到各地蹲点，疯狂搜查抓捕了几十名大法弟子。当时工作非常被动，听到一个学员被抓，赶快处理善后工作，还未处理完又被抓走几个。有时我们想好了如何要破除邪恶这一迫害，还没等做呢，它又走在了前头，或使用花招，转移了我们的视线。其实，当有些同修被迫害前，我心里似乎有感觉，也曾努力去帮他们，却不能使同修走出险境。当时真的感觉旧势力在牵着我们走。我们时常处于困惑迷茫之中，怎样才能破除旧势力的安排，走出这场迫害？我们苦苦地在思考。

    面对当前所发生的一切，前所未有的损失，一切线路全部中断，我们仅有的就是这几个同修，但我们没有沮丧、消沉，更感到责任的重大，从内心发出一念：一定要做我们应该做的，肩负起这一伟大使命。同时，我们必须冷静下来，静心学法，以法为师。同时认真分析我们自身存在的问题，为什么因为电视插播真象能牵扯到我们的资料点？

    我们在不断地清除另外空间邪恶与旧势力的同时，也不断地向内找我们自身存在的问题。从资料点的建立，人员的配备，安全意识上找问题。从学员的个体看到了干事心，自我膨胀，对自身修炼的放松，正念不强，学法少。最后我们认识到原因就是学法少，对学法不重视，学法达不到不同层次法对我们的不同要求。

    师父讲：“不长功还有一个原因，就是不知道高层次中的法，不能修炼上去。什么意思呢？就象我刚才讲的，有些人炼了许多功法，我告诉你学得再多也没有用，也只是个小学生，在修炼中是个小学生，都是低层次中的理。你拿着这种低层次中的理去往高层次上修炼，是没有指导作用的。”（《转法轮》）那么，我们心里没有需要明白并去同化的高层次中的法，又用什么来指导我们做正法工作呢？那一定就有旧势力掺进去了。这个资料点一开始建立，就有了它的因素，平时又没及时纠正，做事也带有旧观念，积累到一定程度，就出现了重大问题。如何从根本上彻底破除旧势力的安排，就必须从自身做起，在法上提高。

    在学法与实修过程中，我们逐步认识到学法的重要，明白正法时期大法弟子修炼、证实法、救度众生的深层内涵。怎样才是证实法、救度众生，学好法是达到这一目的的根本保证。

    一切都不要只看事物的表面，被事物的表象所迷，所局限。不要只看人间表现，这很可能是假象。如果只在人间事物上下功夫，那就是为做事而做事，就是“在自己愚见所划的框框里爬行。”一切应从微观上入手，从微观上形成。

    第一：从微观上改变自己，那么我们只有不断的同化大法，使自己内在的庞大宇宙体系从根本上发生本质的变化，不断从微观向表面上突破，更新着原有的旧宇宙的一切因素，达到不同层次法对我们的不同要求，才能在不同层次破除不同层次旧势力的安排，救度不同层次上的自身体系和与之相对应的众多众生，所以我们的提高是第一位的。因为你不同化那一层次的法，你就破不了那一层次的迷，也就看不到那一层次的理，那一层次的真象。我们只有学好法，才能破除不同层次旧势力安排的迷障，救度不同层次众生，在实践中，展现不同层次法赋予我们的智慧与威力，才是在不同层次证实法，在人世间也必然有神奇出现与水到渠成的结果。

    第二：面对当时邪恶的猖狂，资料点陷于瘫痪，线路全部中断，我们两手空空的局面，我们也从微观入手，从另外空间做起，我们走过了从无到有的过程，大家知道，任何生命和一个事物都是从微观形成到它的表面，是由微观粒子不断地组合成大粒子，大粒子再组合成更大粒子，以至形成到分子、人的空间生命、物质和事物。我们在学好法，向内找不断纯正自己的同时，注重发正念——利用大法赋予我们的神通，在另外空间不断地与当地所有大法弟子神的一面沟通，共同清除本地区另外空间破坏大法的一切邪恶，用我们修成的一面促成资料点的形成，使中断联系的大法弟子联系上，我们做了我们应该做的，这样一切也就在师父的安排之中了。在人间表现出，我突然会想起一个同修的电话，一打就连上了；大街上会碰到想要见到的学员；突然会接到一个传呼，……所以在较短的时间里，资料点就产生了。

    其实我们悟到现在建立遍地开花的小型资料点也可以这样产生。

    第三：正念破除旧势力安排，全盘否定这一迫害

    要想全盘否定旧势力的安排，从根本上破除，就不是表面上找原因，简单的行为上的归正。我们体会：这一迫害不是人给我们带来的麻烦，而是来自于另外空间不同层次变异生命以至更微观的邪恶因素，那么要想破除这些不同层次旧势力的安排，我们的层次就要达到不同层次法所要求的标准，在学法与修炼中，就得不断破除旧有观念，不断的提高层次，因为大法是有标准的。

    师父在《在2002年波士顿法会上的讲法》中讲道：“作为大法弟子来讲，大家有许多事情还做不好，我告诉大家，其实就是忽视了学法。因为你们还在同化法的表面是需要不断地提高的，你在不断地提高的时候，就要给你安排那些所要修去的东西，每一个境界有每一个境界中的状态，如果你停在那里，那肯定就会跟不上正法的形势了。”每一天、每一段时间后我们是否修去了师父给我们安排要修去的东西，要修去的心，洗去沾染的坏灭因素。在不同层次证悟的理对不同层次都有指导作用，你在不同时期达到不同时期法对你的要求，你就破除了不同层次邪恶势力的安排，这才是全盘否定。证悟了不同层次理，救度不同层次众生。

    明白这一理，大家不但重视了学法，同时注重修炼自己和发正念，一天十几次定点集体发正念，早，晚有两次加长时间发正念，清除另外空间邪恶与旧势力，致使邪恶生命被大量销毁，在人间也表现出：制止扭转了当前对大法弟子抓捕迫害的继续，破除了几次它们对大法弟子地毯式的，大规模的搜捕。大街上巡逻警察消失了，同修修炼环境改变了，彼此相互又恢复了联系，学员手里又能定期接到网上材料，真象材料和光盘了。破除了本市610办妄图播放迫害大法的影片和办图片展览以及洗脑班的阴谋。

    当然，人这一空间，我们也加强了安全意识，如手机，呼机的运用，联络方式，使我们的行为也符合人这一层次的理，使邪恶无漏可钻。

    四。总结了这一年的历程，我想就学法和向内找问题谈一下自己的认识，仅供同修参考。

    1、为什么要学法

    师父讲：

    “那么大家经过这两年的被迫害当中都能够坚持修炼，使自己越来越清醒，越来越看清了这场迫害的邪恶，那么也就是说学法对大法弟子来讲、对修炼的人来讲，确确实实是非常重要。再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”（《在美国佛罗里达法会上的讲法》）

    “在正法中，我看大家做得很好的时候，都是因为大家能够在法上认识法；做得稍微差一点的时候，我看那就是因为不重视学法，不能在法上认识法。大法弟子，无论你在任何一种形势下，任何一种情况，你都得学法，都不能忽视自己的同化与提高，都不能忘了学法。”（《在2002年波士顿法会上的讲法》）

    走过这四年的历程，我们看到旧势力迫害大法弟子最主要的就是从学法入手，给我们学法造成各种干扰、阻碍，有的我们能意识到：如一学法就困；让我们失去学法的环境；学法时思想静不下来……还有我们意识不到的：让你想不起来抓紧时间学法；不让你重视学法；工作忙，家庭亲人出现麻烦事，让你被事物所缠；每天由于交通事故障碍、通讯故障、约会相互找不到等等耽误你的时间，让你学法少。有的学员被干扰也意识不到，一小时应干完的事用了三个小时，也不以为然，认为是自然现象。

    我们是正法时期的大法弟子，“是最伟大的法造就的生命”，想一想历经四年的魔难，靠什么走到了今天，不是靠师父，靠这部法吗？师父把能帮助我们的一切都压入这部法中，师父在《二零零三年元宵节讲法》讲到“我还告诉你们，这部法他有多大的力量，我把我的巨大的能力呀，容进了这部法中，所以这部法什么都能给你们做得了。”我们尽管在理上都明白，可是看一看自己的学法状态，真是把学法看的那么重了吗？为什么就重视不起来呢，是谁在阻挡着我们？那一定是旧宇宙中的要被清除、被归正的物质，学法就能清除它，法就有那么大的威力，改变纠正我们自身不正的一切，物质和精神是一性的。“当你在这边明白了法理时，而在另外空间的变化是相当大的，在微观粒子构成的身体那部分变化起来那是相当激烈的，而且，在那一层法理中是豁然间明白一切的。”(《在澳大利亚法会上讲法》) 我们的境界达到那一层，我们就能够破除那一层旧势力安排，证实法救度众生的事就顺畅，周围麻烦事就少。我们学法不突破那一层次，无论在表面上做事多么用心，费多少心血，也是在原有的那一层次上打转，就象是常人在做事一样。在学法当中，我们不断地明白了法理，也在不断地破除自己旧有观念，洗净旧宇宙的因素，向内找的机制也在强烈地起着作用，用法理对照自己言行，纯正自己。所以，学法也在实修当中，也包含着向内找，修正自己和救度众生。

    2、如何学好法

    明白了为什么要学法，在法上就能下功夫，也就能够突破邪恶生命对我们学法的干扰，“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”(《转法轮》)不断地去掉自身存在的观念和执著，学法时心就越来越静。如：去掉做事心，学法就不会老想着正法的要做的事了。学法时不要抱着目的，无求而自得，只管静静的学。“实修者不执于求而自得，一切功，一切法尽在书中，通读大法自会得之。学者自变，反复通读已在道中。”(《拜师》)

    随着对为什么要学法的不断明确，也就不断突破每一层阻碍我学法的迷，在不同层次也就看到不同的法理，从而也能指导我做好本地区的正法协调工作，个人的提高也就在其中。

    为了学好法，使自己能够深度的理解法的内涵，每天除了通读《转法轮》之外，我在背法上下了功夫，《转法轮》背了一遍，现在在背第二遍，对师父的最近讲法《在2002年美国费城法会上讲法》、《2003年元宵节在美国西部法会上的讲法》、《在大纽约地区法会的讲法和解法》，一直到《在2003年华盛顿DC法会上的讲法》》我都背下来，背完了，隔开了，我就再背第二遍，第三遍，背法不是目的，在背法的过程中，最重要的是我能用心去同化法，背法就得用心去背，否则就记不住，背每一段都得通读十几遍、二十几遍以上，在这个过程中，我对师父讲的每一个字、每一句、每一段都用心记、背、同化着。每一个讲法背完后，心里感觉都有很大的变化，对自己每一时期否定旧势力安排、证实法都起着重大的作用。如：背《在2002年美国费城上讲法》背了两遍，破除了旧势力妄图利用煤气中毒来造成我肉身死亡的邪恶安排，当时真的昏迷过去，心里只有一念：我就不承认你旧势力安排的那一切，在我最难受、最虚弱的时候，我都守着这一念，当天便基本恢复了正常；《2003年元宵节在美国西部法会上的讲法》背了三遍，除了明白一些另外空间整个正法过程、洪势外，比较清楚自己在尊师敬法方面存在问题，感觉到师父讲的一只脚踏空了自己也在其中，第一遍背完，已是泪水涟涟，真是每个细胞都感受到了震撼，自己好象离法更近了，体悟到师父对弟子的慈悲，看到自己在正法中偏离法的“自我膨胀”问题。没背之前通读了几遍，似乎从表面上看不出自己有多大的过失，认为师父讲得不尊师讲的是别人，似乎和自己没啥关系，紧跟着我又背两遍，在这过程中不断放弃着自我，把旧宇宙生命因素的那种膨胀的自我及坏灭因素洗净，深刻体会到了很强的“自我”的危害，尤其是我们在某方面有一定成就、有一定影响的同修，都多多少少存在这方面的问题，如果不能深刻认识，那真是一大劫难，不能摆放好自己与师父、与法的关系是很危险的。幸运的是通过背法同化法，我消去了这很强的“自我”，走了过来。

    除此之外，把平时零散时间都用在学法上，如：在工作路上，车上，在做饭时除了发正念就是背法，在等车、约人的时间，我可以十遍，二十遍的背《论语》和《道法》等经文，由于时时溶于法中，头脑清晰，看问题不被表象所迷，正念也就强，师父给我化解了许多险境。

    3、向内找。用法衡量自己言行，一思一念，时刻把自己归正在法上。

    师父在《转法轮》讲到“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”“大法修炼的学员对宇宙真理的认识是理性与实践的升华”（《再论迷信》）

    学法与向内修不可偏废，二者是相辅相成，相互补充，包含的。向内找和学法从修炼的一开始，我们就按照师父的要求在做。然而向内找不同层次也有不同的内涵，法对我们也有不同的要求，而目前存在的问题我看是能否从根本上向内找，也就是能不能从根本上改变自己。“但是这件事情的本身对于宇宙中很多王与主来讲，它们也都知道是至关穹体存亡的事情——这次正法如果不成功，一切都没了，但是它们又都不想从根本上改变。就是处在这样一种复杂心态的作用下，这些不同层次众生表现着它们各自内心真正境界与所为。”（《在2003年美中法会上的讲法》）在实践中大家都知道向内找，但由于不能从根本上入手，许多学员的找的过程还有外求的因素。如：

    1．遇到问题，不能首先看自己，而是习惯于先找别人，找够了别人，才能轻描淡写地找一下自己，找别人要求刻薄，对己宽容。

    2．对自身存在的问题，没有查到它的根，它的底，查到它的根源，只找了一部分，找到半截，后边就不了了之了。表面上好象去掉了一些，但另外空间实质的东西没能从根本上找到，没能彻底地的去掉，那种旧的因素、坏灭的因素还在。

    3．有的遇到问题也能找自己，但同时也要找别人，否则的话，心里不平衡，自己改了怕别人不纠正，心里想：要都找自己，别人不找怎么办。好象是为了解决矛盾而找自己，怕别人不向内找，而不是悟到矛盾的出现是自己向内修、找到并归正自己天体不正因素、救度自己无量众生的机会。

    4．遇到问题，出现麻烦事，不是从自己心性上找原因，一味地认为是干扰和阻力，或用人的办法去解决，或习惯于依赖别人的帮助化解。

    我认为之所以有以上的表现，是因为对为什么向内找的认识有些模糊，在不同层次还有不同的迷。旧宇宙为什么要解体，里边生命变异的根本原因，就是为私为我，旧势力想挽救为什么做不了，它的整个安排都是改变别人以满足自己为私的目的，自己根本的东西不动，向外求，改变着别人，维护着自我，不断地加大着自我，排斥别人，粒子与粒子之间有一种相互排斥的离心力，它会不断的膨胀，最后解体，它就走了“成，住，坏，灭”的过程。而新宇宙的法是圆容不破的，是不坏不灭的，我们同化真、善、忍根本大法，成为新宇宙的生命，在这个过程中，我们能够按照师父教给我们的向内找的机制，不断的学法，用法来衡量自己，纯净我们在旧宇宙坏灭时期所产生的生命的一切旧的因素。向内找，从根本上改变自己，不断纠正自己偏离法的行为、思想、因素，彼此之间能够相互包容、善解。有一种向内的凝聚力，相互配合，永远归正在法上。

    那么怎样找呢，我经常听到一些学员说找不着，不知道怎样找，我认为可以这样找：

    （1）认真分析脑子中反应出的每一思一念，用法去衡量，是符合法的、本性发出来的，还是后天观念或邪恶打进来的。那怕是一闪念也不要让它划过，如果你不去分辨，或认为是自己想的，那第一道关就没守住，把它放进来了。“人的思想到底从哪里来？现在科学家也发现了，人的大脑并不是真正产生思想的根源。人的一念从哪里来？人们都认为是自己在常人社会中所学的、自己分析的。不是啊，常人在动那一念要干什么的时候，其实你的大脑根本就没有经过漫长的深思熟虑。有很多事情是马上就反应出来的，有很多话是张口即来的。到底这思维从哪里来？我们修炼人都知道，其实人的思想与许多空间的因素都有着关系，在重大事情上人类是被另外的生命控制所干出来的，在人类这表演而已。人肉身的表面后天形成的身体，其实什么都不是。”(《在2002年美国费城法会上讲法》)“有的修炼人就不知是怎么回事，还以为是自己这样想的。也有人以为这是附体，但这不是附体，而是思想业往人的大脑上反映而造成的。有的人主意识不强，就随着思想业干坏事，这人就完了，掉下去了。但大多数人可以以很强的主观思想（主意识强）排除它，反对它。这样，就说明这个人可度，能分明好坏，也就是悟性好，我的法身就会帮助消去大部分这种思想业。这种情况比较多见。一旦出现，就是看自己能不能战胜这坏思想。能坚定者，业可消。”(《转法轮》-主意识要强)每当我们要排斥它，反对它，消除它时，它可能表现得更疯狂，但无论如何都要坚定消除它，那最终就会被清除，只是一个时间问题，有时需要一个过程，或许有时还反复，但只要我们坚定正念最终会去掉的。

    （2）对每一思一念，可以从表面找到它的根源，看到其最终的邪恶本质，有些东西是邪恶强加给我们的，有些是邪恶利用低层败坏的物质加强，放大我的执著，从而进行破坏，所以我们查找，去掉自己执著的同时，也应彻底清除这些背后操纵的邪恶因素。

    （3）利用一切环境，身边发生的一切事物，出现的任何麻烦、同修之间的矛盾，同修身上存在的问题，来找自己，因为我们听到看到的一切都是修炼的环境，都是给我们设置的，为你提高的，让你悟的，如果去看别人，找别人问题，岂不是失去自己修炼的本质了吗？作为修炼人来讲本质上就是为了自己的提高，所以我们应利用各种环境向内找，全力以赴地向内找，无条件的向内找，所有不好思想观念，执著心，旧势力的所有因素都怕我们向内找，找到它，清除它，这才是从根本上改变自己，同化到新宇宙中去，众生才能得救。“我们遇到任何事情都能够在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍。过去一些人讲修炼不上来，怎么能修炼上来呢？因为这是一个最大的障碍，谁都不愿意去在矛盾中看自己，觉得自己遭受痛苦了、遭受不幸了还要找找自己，看看自己哪里做得不对，真的很难做到的。如果谁能做到，我说在这条路上，在修炼的这条路上，在你生命的永远，都没有什么能挡住你，真是这样。因为我们都有思想的，在道理面前，尽管我们心里有的时候明白还是过不去，可是毕竟我们心里明白，知道哪个是对的，哪个是错的。一次做不好，两次做不好，我们以后会做好，关键是你如何知道自己，如何能够正确地针对自己，找自己的原因。”“我经常讲，两个人在遇到矛盾的时候你们都要互相看一看自己。不但你们两个双方发生矛盾要看一看自己，就是旁观者能看到这个问题你都应该想一想自己，我说那在提高当中才是突飞猛进的。”(《在新加坡法会上讲法》)

    （4）有些不正的思想，执著也容易找到，长期迟迟不去，是因为我们抱着不放，舍不得放，或去的不彻底，留有尾巴，怕失去了就没有意思，不敢放到底，也就是要求自己不严格，认为有一些小的执著或这方面放松一点不关大局，怀大志但不能拘小节，但殊不知“千里之堤，溃于蚁穴”“往往出问题就在这点上”旧势力黑手就利用我们的放松，“人为地滋养了邪魔，使其钻了法的空子。”(《道法》)最后造成损失，所以我们路很窄，在各个方面都尽量的严格要求自己，越到最后机会越少，尽量走好。

    总之根本上的变化，实质的变化来自于我们能否不断地放弃，放弃自己曾经认为是美好的人的观念和不同层次对法的认识，不断地向上升华，不断的超越自己，放弃自身的固执，善意地听取周围同修的意见，利用一切环境向内找，建立圆容不破的机制，那么我们的众生才能得救，我们的天体才能永远不坏，我们整体才能互相配合，圆容好，发挥更大的整体作用，才能更好的救度众生。（完）


syx

正人和正己

       文/大陆大法弟子

    【明慧网2003年8月28日】看了明慧网2003年8月19日的《做事心和不想向内找自己的教训》和2003年8月14日的《学好法，纯正自我，摆正基点，明确方向》两篇文章后，颇有感想——恕我直言，那就是两篇文章好像都有点向外找了，把整体出问题全部归罪于一个或一类同修，而没有查找整体中的其他同修（包括作者自己）的问题，没有切实地想一想自己，语气中充满了对“有问题”的同修的指责。

    另外，我也接触了很多流离失所和专做大法工作的同修，好像没有发现两篇文章中提到的那么严重的问题，大家做得基本都很好，偶尔有个别同修在某段时间出现问题，一般也能在同修的善意提醒下有所改变；即使有的比较固执，也不会对整体造成什么影响。两位同修看到的问题那么严重，是不是也有随心而化的因素呢？当然这其中不排除地区间状态上的差异问题。

    下面谈谈我的一些体会。

    一、我的一段经历

    几个月前，在做资料的过程中，几位同修都发现（反应最强烈的是我和同修A）同修B在做大法工作中很不在法上的问题，表现形式非常严重。我甚至还在一篇文章中提到过B的问题，发表后，看到编辑同修在后面给我添了如下这么一段：

    98年8月师父在新加坡法会上回答问题时，有人问：“问：对于一个修炼大法的人不同化法，说假话有所不理解。”师父说：“我给你们提高最快的办法就是叫你们互相之间在矛盾当中表现出你们的弱点。你们却一遇到矛盾就推开它，指出别人的缺点，不看自己，那怎么修啊？这恰恰是我要给你们提高的一个最好的办法，所以你们的观念一定要扭转过来。至于说我们学员说假话，真的也有些人心性表现得差。这样的人我们能够帮助他就指出来。但是我想真正的提高还得靠他自己，他自己不学法，什么问题也解决不了。但是反过来讲，提高是他自己的事情，他落下了，他不想提高，修不上去的还是他自己。”其中再次点出“观念一定要扭转过来”。同修在文章中说，真的，什么矛盾也不是自己不修自己那颗心和不善待别人的借口呀！我觉得同修的认识非常对，因为修炼人任何矛盾中都要修自己，而修炼就是一个从根本上转变自己观念、从人走向神的过程。

    看后很受触动，心想一定要修自己、找自己，可找来找去还是觉得“这里也没有我什么问题呀，他的问题很明显嘛”。这样一边在心里耿耿于怀、一边替B担心（害怕他被邪恶钻空子）的状态持续了一段时间之后，A遭到了邪恶之徒的骚扰，虽然后来在正念下安全脱险，但对整体的大法工作产生了一定的影响。紧接着，我身边又出现了种种危险信号，处于一种非常不稳的状态中，也对整体的大法工作产生了影响。在这过程中，B积极协调，起到了很大的作用。

    事后，我深刻反思，不禁问自己：如果B的问题真的那么严重，为什么B没有遭到邪恶的迫害，反而是觉得自己“没有问题”、对B的问题最耿耿于怀的我和A遭到了邪恶的骚扰？我想这或许可以说明我和A的问题要比B严重。

    回想在此之前，几乎所有的人都认为B的问题那么显而易见、不可原谅，那难道都是随心而化的吗？ 修炼中有很多复杂因素，所以对于这个问题，我不能得出一个明确结论。但这段经历给了我一个深刻的教训：不论看到别人的什么问题，哪怕表现得非常严重，也不能动心，一定要修自己。

    当我的心真的从根本上扭转过来之后，没有任何表面原因地、B有了180度的变化：精力似乎又全部投入了大法工作中；对于我工作的配合，也表现得前所未有的热心、周到、细致。这让我对于师父的那段法有了更深的体会：“是因为你自己不对劲儿，和这个宇宙特性拧个劲儿，就发现周围的一切跟你都不协调了，就是这么个关系。你自己把它协调过来，一切都顺了，就是这样。”（1）

    二、对于文中提到的问题的几点看法

    1、一个同修的问题会不会、该不该对整体起决定性作用

    两篇文章中都提到了“有问题”的同修自己的问题会对整体造成非常不好的影响和后果。

    我想这个问题要两方面看：整体中任何一个同修出现严重问题当然都会影响到整体；但另一方面，如果这个“整体”那么容易被一个人影响、带歪、乃至“损失殆尽”，那就说明整体本身就太脆弱、太不成熟，其中的每个成员都有责任。

    师父讲过这样一段法：“你们每个人都在修炼中，也很可能会做错什么事情，但是对别人不起绝对作用。尤其别人也是修炼人。修炼是每个人自己的事情，如果她在干扰面前，能够坦然不动地把握住自己，那才叫修炼呢！”（2）“一正本身就压百邪”（3）。应该是多数人正的场纠正一个人或少数人不正的东西，而不该是多数人被少数人不正的东西带歪。荷花尚能“出淤泥不染”，何况我们呢？

    2、“人以群分”

    很多同修都深有体会，往往经常接触的或一个圈子中的同修有很多相似之处，尤其是在不足方面经常存在共性。所以整体出了问题，一般都是每个成员都出现了严重问题。没有问题的同修一定不会被波及，因为法不允许。

    那么看到别人的问题那么严重的时候，一定要好好看看自己。对方很可能就是自己的一面镜子，极少数会出现自己完全不存在问题的情况，这时自己在这个圈子中存在的意义或许就是完全不动心地、善意地提醒，引导大家回到法上来。如果在整个过程中，自己既没有任何问题，又能自始至终心态平和的积极帮助，而对方又固执地不可改变，那么很可能自己会脱离开这个圈子，因为你自己没有和那种不祥和的场存在共性、能够沟通的地方了。

    3、陷在具体矛盾中时，是无法归正别人的

    同修之间出现矛盾时，往往是与他们没有太多实质关系的同修能协调好，就是因为那位同修是“圈外”的，不会对任何一方抱有成见，也不会陷入具体矛盾中。陷在矛盾中的同修去谈“本着对法负责的精神指出对方的问题”基本上就不太现实了。因为带有太多杂乱的、不正的东西是难以打动人心的，那样谈的结果很可能是“公说公有理，婆说婆有理”，争执不下。

    这种情况下倒不如双方（至少是自己）放弃向外寻求解决问题的办法，暂且放一放，静下心来学学法。真的冷静下来了，法学好了，局面就一定会有变化。

    注：

    （1）《法轮佛法》（在北美首届法会上讲法）

    （2）《法轮佛法》（在澳大利亚法会上讲法）

    （3）正念


syx

悟“随其自然”

       文/濯尘

    【明慧网2003年8月27日】长期以来，修炼界有一种说法：随其自然。对这种说法，有的学员在理解上多少有些模糊。其实，我理解，“随其自然”主要是针对修炼人的有求之心讲的：

    一是如何对待个人切身利益。学法中我们知道，一个人所拥有的荣耀、财富都是用德换来的。修炼人对名利必须看淡，是你的东西丢不了，不是你的东西你也争不来。“恰恰在个人切身利益上，就这样对待，他讲随其自然。”（《转法轮》）

    二是如何对待自己的功。“炼功人讲：有心炼功，无心得功。抱着一种无为的状态修炼，只管修炼你的心性，你的层次就在突破，你该有的东西当然就有。”（《转法轮》）

    对待个人切身利益和自己的功我们讲随其自然，但对以下几个方面就不能讲随其自然：

    一是对待修炼中随时冒出来的各种执著心，我们决不能随其自然。不能随弯就弯，顺着执著心去做，那还叫修炼吗？我们更不能把不精进和随其自然混为一谈，放纵自己的求安逸之心和懒惰行为，“你得对自己要严格要求，佛法修炼你要勇猛精进的。”（《转法轮》）

    二是对待证实法中所出现的一些个幻听、幻觉现象，我们决不能随其自然，个别学员遇到的幻听、幻觉现象，是邪恶的旧势力及黑手为干扰破坏学员证实法弄出来的。我们必须以法为师，向内找自己，及时排除干扰，坚定不移地按师尊说的去做。

    三是对待邪恶旧势力的安排，我们决不能随其自然。邪恶旧势力处于它们为私的目的，在很久远之前就对今天的一切作了安排，不仅对整体正法进程做了具体安排，而且对每个学员的修炼也都做了细腻的安排。师父不承认这种安排，要我们全盘否定它。我们一定听师父的话，学好法修炼自己，时刻保持很足的正念，就能彻底否定旧势力的安排，走师父为我们安排的修炼之路。

    个人体悟，不当之处请指正。


syx

宽容与尊敬别人

       文/大陆大法弟子　小莲

    【明慧网2003年8月26日】宽容是一种博大的胸怀，一种可以容纳一切的容量，一种看破一切的智慧，一种正法正觉的境界。

    在神的眼中看，宽容是一种觉者的本能，一种本性。如果在茫茫宇宙，只有一个人，那生存得多么没有意思，只有万物共存，万物同生，那才能显出生命的乐趣和存在的意义。

    在修炼中虽然我们还有未修去的人心，但这一切不能成为放任执著的借口，大法要我们达到无私无我、先他后我的正觉，那我们就应该严格要求自己，在和同修接触时，无论他修得好与坏，只要他在修炼，我们就应该把他当作“同修”，得尊重别人的意见，珍惜别人，相信别人。尤其现在环境依然很复杂，这就需要我们共同把我们这个整体维护好。

    宽容的境界是修出来的，无论别人理解自己与否，这并不重要，关键是看自己所做的站不站在法上。每一个大觉者所证悟的理是不同的，所以强求一致也是行不通的。即使做同一件事，不同的人有不同的做法，只有这样宇宙才是丰富多彩的。

    宽容的心境，理解的胸怀，珍惜别人的境界，这是我们心性的直接体现，每个人的修炼都是在为自己负责，我们根本不想宽容与珍惜别人之后，自己会得到什么，我们只是应该以这种心态去做，只有珍惜别人，自己的存在才有了意义；只有宽容别人，自己才会回到永远美好与成住不破的新宇宙之中啊！


syx

做事心和不想向内找自己的教训

       文/大陆大法弟子 小凡

    【明慧网2003年8月19日】同修关于资料点损失的经验教训很多。因为每个地区的实际情况不同，方方面面的表现各异。有时候，我们总是将出事的同修作为当事人，没有被抓的同修当作旁观者，评论一番之后，不了了之。没有切实的想想自己，在心灵上也没有得到多大的触动，表现出来也只是一个常人式的经验总结。心性没有得到真正的提高，固守着自身变异的东西不放，这样旧势力仍然有借口为了让大法弟子成熟起来继续迫害。

    我们这一地区从去年四月份以来，资料点相继被破坏，大多数资料点学员被非法抓捕。主要原因就是流离失所的同修整体上的路走得不正，掺杂着人心做大法的事，同修之间的矛盾僵持不下。

    流离失所的大法弟子在大陆的许多地区起着这一群体的独特作用。“7.20”刚开始时，很多同修面临环境突变不知所措，但是有一批大法弟子最先扛起了证实法的旗帜。因为没有人经历过这样的魔难，因此不是非常成熟，再加上旧势力的安排，有的同修被邪恶迫害得无家可归。他们用自身的证实大法的行为以及经验教训鼓舞了一批批同修走出来加入证实法的洪流。他们全身心地投入到大法工作中来，制作同修需要的各种真象资料、找同修交流体会……，他们在那一时期成了正法整体不可缺少的一部分。

    然而随着正法进程的不断的向前推动，每一个大法弟子都切实的修炼着自己，方方面面都越来越成熟、越来越理智，而且不同正法时期对大法弟子的要求也不断的提高，需要大法弟子不断突破自身的框框，走自己的证实大法之路。大法弟子不能总是处于等、靠、要真象资料的状态。因此在去年，有一些流离失所的大法弟子就提出了流离失所的同修大包大揽的情况应该改变，每个人都要走自己的证实大法之路，当然，我们还是一个整体，同修需要我们做什么，我们还是一如既往。

    然而旧势力始终不愿意退出正法的舞台，不想轻易放手，它们只执著自己的安排，利用旧宇宙相生相克的理加紧破坏。有几名从劳教所刚刚出来的大法弟子，曾经是辅导站的工作人员，他们仍然保留了“7.20”以前大法辅导站工作的思维模式。当然，在同修的角度上讲他也是为大法负责。然而，正法在不同时期对大法弟子有不同的要求，而且师尊一再强调，任何形式都不配用在大法上。同修的出发点是好的，统一领导、分工有序。可是，同修却忽略了一点，“7.20”以前是个人修炼时期，“7.20”以后，每个能够跟上正法进程的大法弟子，已经是一个度人的觉者了，谁也不应该强求别人去做什么。每个大法弟子所走的路，都是为自己体系的生命开创未来，做任何事都是出于自己的本性，大法是圆容的，有自动圆容修补一切的不变不破的机制。同修太执著自己的安排了，固守自己的想法。

    这些原来做辅导员的同修认为他做什么事都是找一些同修商量过的，所以就觉得有套路了、心安理得了。其实这不能决定一个大法弟子的路每一步是否都走的纯正，因为每一步都需要用法来衡量，而且每个情况都要根据当时的情况全面考虑，不应该存在一个照搬经验的模式。比如说，做什么事都事先和个别同修商量，然后将决定通知给其他同修，如果这成了唯一的方式、成了模式，反而会突出弊端，因为其实你找再多的同修商量，也不能代替别人的选择。大家都在修炼，所以大多数同修都会配合的，即使觉得你个人或者少数几个人的意见有不妥之处，也会默默的给予补充。举个最小的例子，这些同修规定流离失所的同修是夫妻关系的不能住在一起，虽然有的同修出于客观和主观上的原因不同意，但作为修炼人不能太执著自己的想法，也就自己去克服困难了。

    大法工作是需要方方面面进行协调的，但是不一定非得需要流离失所的同修去协调，大家都是修炼中的人，都有自己的长处和不足。而且流离失所的同修也不了解各地区真实、具体的情况，所有地区都是一个模子的做法也不符合师父的要求。师父在《精进要旨－清醒》中说：“大法的任何工作都要为人得法和弟子的提高为目的，除去这两点都是无意义的。所以任何活动都要根据当地和学员的情况而做，不要绝对化，学大法都是自愿的，何况搞活动呢！其实站长首先是学法带头人，自己法学不好就做不好工作。”然而在一些负责人眼里，哪个地区离开了他们，那一地区好象就跟不上正法进程似的，好象所有的同修都是在他们的带领下证实大法，离开了他们就不行。一些地区同修可以自行上网、下载，可是学员体会还必须用流离失所同修整理的，他们对在家同修整理的体会不放心。

    其实，大法就是圆容的，各个地区的大法工作都有一些在家弟子主动承担，这不是谁安排的，而是同修自己选择的正法之路，而且这种在法中的选择，其他同修也都发自内心的配合，因为他们彼此之间非常了解，在一起风风雨雨走了那么久，心是溶合在一起的。一个流离失所的同修对当地的情况的掌握是不如在家弟子的，但是他们常常根据自己的经验、根据自己看到的片面情况来调整某一地区的大法工作，将在法中自动形成的状态打破，重新安排一些人或事，结果使一些本来运转非常正常的地区出现了情况。当然，在这其中也有在家弟子修的东西，因为刚开始出来的一批同修都非常了不起，在一些在家弟子心中对他们有了崇拜的心，而这种崇拜心理又自然延伸到一些后出来的流离失所的同修身上，没有按照师父讲的法的要求去做。但是，渐渐的也有一些在家弟子对这一批流离失所的同修的做法产生疑问，拒绝让一些所谓的负责人领导自己地区的大法工作。有的同修说：“现在没有流离失所的同修，我们也照样走我们的正法之路，他们对很多情况不了解，做出了很多不符合我们本地区实际情况的决定，从某一方面造成了干扰。”然而所谓的负责人听到了这一建议，不是好好的向内找，切实想想自己所走的正法的路正不正，反而张口就说同修是被邪恶操纵了，被魔利用了，想脱离正法整体，等等，而且对整体的理解很片面、机械，局限性很大。而且，对这一地区的正法工作忧心忡忡，觉得这些同修已经被正法进程落下了，一定要指派几名流离失所的同修去负责，他在幕后指挥全局。哪个地区没有纳入他的指挥范畴，哪个地区就跟不上正法的进程。因此，哪个地区都安排了几名流离失所的同修去负责大法工作，自己在幕后统一协调，被安排的同修被称为“跑片的”。

    有的流离失所的同修（“跑片的”）有时表现出来了居高临下的心态，到哪儿都觉得自己是领导（负责人），同修之间的交流也不是抱着一颗互补互修的心态，而是带着指导别人的心态，将自己摆在别人之上，不是通过交流升华自己。有的同修说这个地区归他管、那个地区也归他管。哪个地区归谁管都由一些负责人内部规定，有的同修说这个地区归我管，其他人未经我允许不得私自插手。其实有的地区同修之间配合得很好，资料点遍地开花（从“7.20”以来一直延续至今），根本不需要流离失所的同修提供帮助。可有一些跑片的同修觉得不到同修家去交流体会、不生产点真象资料，自己好象没有参与正法。也不管在家弟子需要不需要，只要交流了，真象资料送到了，今天的事算是完成了，负责人交给的“跑片”的工作做完了，心里踏实了，回家那一天落不下了。有的负责人看哪里安全就去哪里，安全的地方是同修已经将环境开创出来的，同修是想给自己找一个捷径：既做了大法的事了，又没有危险。

    随着正法进程的加快，大法对于每个弟子的要求也不断的提高。无论是对大法法理的认识，还是心性的升华以及实践中的成熟理智。其实正法中的方方面面的事情，在家弟子完全有条件、有能力承负起来。都是师父的弟子、都是度人的觉者、都是某个宇宙体系的王。“遍地开花做资料的一点建议”的体会发表出来后，有的流离失所的同修仍然固守着自己的观念。上网、下载、制作体会、刻录就应该是流离失所的弟子的工作。

    师父在《在大纽约地区法会的讲法和解法》

    “问：如何在师父所说的法理中，不陷入执著的框框中，而能方方面面地圆容，在正法最后的进程里更加精进？并且在做大法的事情上及理解法理上，不是只针对某个角度，而是方方面面地圆容？

    师：大家有的时候考虑问题呀，都是养成了一种习惯：我要做一件事，我这件事怎么做啊，那件事怎么做呀，思考得，哎呀，自己觉得很全面、很圆满；到一做的时候，真正的实际情况它是千变万化的，反而不行了；（笑）不行了那就又重新思考。不是这样做。用正念哪，你觉得应该怎么样做，你就去做，碰到的问题自然你就知道怎么样去解决。正念强一切都会顺利，保证会做好。

    我为什么要大家这样做？好象是很被动，是吧？不是的，是因为你修好的那面什么都知道、怎么做都行、怎么做这些事都能做好，所以你有一个想法就可以了。知道怎么去做，你就去做，做的时候你的智慧就会不断地来，因为那个时候你修好的那面就会和你这边容贯在一起了。那是神啊，无所不能啊，当然了那小事一下子就化开了，智慧就来了，那不一样啊。不行到时候师父也会给你智慧。（笑）（鼓掌）”

    可是，同修太固守自己的安排，总认为自己是为法考虑的，考虑的很圆满，其他同修只需要配合就行了，一旦觉得同修的配合没有达到自己的想法就对同修产生看法，或是觉得一定存在什么问题，浪费了很多时间去解决自己假想的问题。

    就这样，在流离失所同修内部渐渐形成了一种领导模式，甚至出现了好几级的负责人。而一些同修也放任了自己的领导心、显示心、妒忌心……而且越来越膨胀。甚至有的同修发展到根本就听不进去不同意见，谁要对他们的某些作法产生疑问，甚至会使用常人中的勾心斗角的手段排挤同修；有的同修因为一些原因被上级负责人撤换下“领导岗位”，由其他同修代替，结果这位原负责人采取各种手段排挤同修，并且在背地里制造各种莫须有的谣言，甚至说要用整体的力量压垮同修，谁要是指出他的不足，也被列为排挤对象，这样同修之间就产生了裂痕。当然作为修炼人都应该向内找，双方都存在问题。就象师父讲的关于特务的问题：“是因为我们的场不纯、不正，不能起到救度众生、挽救生命的作用，不能震慑邪恶，那不是我们自己的问题吗？！还讲来讲去，还讲什么谁是特务，这个那个的，是不是我们自己的问题哪？”(《在2003年美中法会上的讲法》)，也就是说这些地区发生问题的双方都没有破除旧势力的安排。

    就这样，一些对他们的做法有意见的同修被相继排挤，结果这些被排挤的同修相继被捕（在其他同修眼中非常了不起的同修）。当然，问题是双方面的，有的被排挤的同修一开始心态也不是特别平和的。而那些学员因为没有被抓捕而更理直气壮的指责同修有漏：不好好学法、发正念。最后直至同修损失殆尽，甚至一名大法弟子失去了自己的生命，这种局面才被打破。而这种局面被打破，不是因为同修意识到自身存在问题，而是流离失所的同修几乎全部落入魔窟，没有可以被领导的人了。其实没有被邪恶抓捕不等于没有问题，也许就是因为你固守的一些观念造成了身边的同修被相继抓捕，当然哪个同修被抓捕也不是偶然的。

    其实这一问题，我早就看到了。但是由于自身的修炼状态、心性位置等许多因素使我没有破除旧势力的系统安排，甚至在数次努力无效后采取了躲避的方式逃避矛盾（因为自己陷于矛盾中也成为被排挤的对象）。没有按照师父《在2002年华盛顿DC法会上的讲法》中要求的：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。”在这个过程中我没有扎扎实实的向内找，提高自己的心性，有时带着改变别人的心态与同修交流，没有洪大的慈悲、没有宽容的心态、没有在问题面前要求自己扩大慈悲的容量、没有正法弟子本应该具有的慈悲、纯正、大忍的心态。痛悔已经不足以表达我的心情，我深刻体会到了“修心”有多么重要和严肃！

    希望有类似情况的其他地区的同修静下心来学法，通过同修之间的交流找到自己的不纯正之处，修正它！调整自己的正法工作，真正为大法负责、为同修负责、为众生负责、为自己生命的永远负责。不要再固守自己的想法，因为邪恶会加强你的思想，让你就认为自己的想法对，自己的做法有道理；不要再让自己没有修去的人心被邪恶利用来干扰正法；不要再无休止的放任自己的人心，今天你的人心得到了满足，要知道将来回家的那一天你就会看到过失的原因，而这一切又会决定你自己的体系在宇宙中存住的时间长短，这是非常严肃的问题。我希望这些血一样的教训能够让同修警醒了！不要再重复这样的错误了！我不想像完成任务一样写一篇常人工作式的总结就万事大吉了，我的修炼境界就在这儿，所以说出的话的背后内涵不一定能够打到生命的更微观处，但我真心希望所有看到这篇文章的同修能够从中吸取教训。静下心来学法、扎扎实实的向内找。（好象老生常谈一样，不是啊！）有时耳边仿佛听到狱中同修被酷刑折磨得痛彻心肺的呼喊，不能允许这样的人间惨剧接连发生了！

    另外说一个小问题：关于流离失所的同修是否应该找一份工作的问题。

    流离失所的弟子由在家弟子出钱资助生活，那是那一时期的客观情况造成的，因为同修需要的东西很多，而且人力有限。可是现在资料点都可以独立运作了，一部分流离失所的同修与过去相比有了空余时间，可以找一份工作，用自己的双手养活自己。然而一些同修在长期的资助中养成了安逸心理，一提出去工作就有心理障碍，这种障碍不是因为大法工作的需要，而是人心造成的，有许多大法弟子完全可以找一份养活自己的工作。有一个流离失所的女大学生靠早晨送牛奶维持生活，有的流离失所的同修靠拣废品维持生活。在家弟子能够在有工作、有家庭的情况下证实大法，我们和他们有什么区别呢？所有的区别都是自己掩盖人心的借口。

    师父在《大法是圆容的》中讲：“稳定的工作也使修炼者不至于为了温饱问题、生存问题而耽误修炼与安心洪法，及讲清真象、救度世人。在社会的各个行业中都可以修炼，也都有有缘人等待得法。”

    流离失所的同修是应该认真考虑考虑自己的正法之路了！


syx

也谈对去“情”的执著的一点认识

       文/大陆大法弟子

    【明慧网2003年8月18日】最近，不少同修遇到“情”的困扰多一些，我想这可能是正法越到表面所触及的人东西时的一种表现吧。

    无论是把“情”当作关过也好，还是将“情”当作了正法路上的干扰也好，我个人认为应该圆容地去看问题。

    “情”是三界中的物质，也是神；人就是为情而活着，人的每个细胞都浸泡在情中，存在于这个生存境界的生命，就是这样一种生存状态。作为正法时期的大法弟子，如果一谈到去“情”的执著，看儿子都不亲；一谈到正法，对待妻子就象对待干扰正法的魔；或者把正常的恋爱结婚，当作了阻碍正法的障碍，那就偏离了我们这个法门的修炼原则。一切情都是魔。去掉对“情”的执著，不是逃避和脱离这个“情”的环境，变得“无情”，而是要在这个最复杂的环境中修出我们的纯净的慈悲来。

    我们这一法门就是开在常人中的，最大限度地符合常人状态修炼。我们今天的修炼形式，是给未来留下的参考，不能偏激去做；同时，还有一个因缘关系在里面，不是人为地想要如何就如何的。很多大法弟子结为夫妻，也许生生世世都许过这个愿，要一同得法，证实法，救度众生，随师圆满归位的。

    由于正法的迅猛推进，邪恶的旧势力黑手死不改悔地对正法进行干扰与破坏，如果心念不纯正，人的情就会被旧势力利用来起到干扰与破坏的作用。无论是“沉湎”还是“冷淡”都还是情的一种表现，只是形式相反而已。关键是要摆正这个关系，这也是正法的内容之一呀。

    其实，师父给我们留下这么一点表面的人的东西，不是为了让我们来享受和执著人间的什么东西的，是为了还能在人中修炼，在讲清真象中救度众生，同时，我们的实修过程都是给未来留下的参照，所以我们的每一步都至关重要，都不能忽视，更不能片面偏激地去做。当我们在不断学法修心去执著中，逐渐地把心完全地放在慈悲救度众生上时，我们就会渐渐地去掉情，不再为情所困扰，走出人，而一步步地走向圆满。

    当心怀慈悲时，无论在哪里，人们不会觉得你“重情”或“心冷”，只会感受到你的善和祥和，你所带来的关心和温暖；你所表现出来的就是祥和、中正、宽容、大度、善解人意和责任感；而你的慈悲所开创出的是一个纯正、和睦、融洽、幸福和生机勃勃的归正的环境。

    个人认识，不足之处请慈悲指正。


syx

致被关押在劳教所的同修

       文/大陆大法弟子

    【明慧网2003年8月14日】师尊在法中一再告诉我们，邪恶势力强加给我们的一切迫害都不能承认。如果我们默认了哪怕是其中的一小部分，那不也等于是站在旧势力一边给邪恶提供了作恶的市场了吗？

    记得有一次因与同修在一起交流被抓，关在一个很黑暗的看守所里。号里共十几个人，我与两个同修在同一个号子里。这个看守所里的所有关押人员每天都得做十几个小时的苦工，为看守所“增创效益”。

    关押我们的号子要编草帽，每人一天定额三个，不完成不准睡觉；而且若编出的草帽不合规格，还得拆了重编，直到完成才能睡觉。里面的黑暗可想而知。有的人双手被草绳磨的稀烂变形；有的红肿的手上布满了被坚硬的草绳拉开的一道道的血口子，流着脓，流着血。那一顶顶出口的草帽若不经过处理，斑斑血渍清晰可见。这些草帽全都是出口到国外的，据说一顶草帽15美元。若国外那些买草帽的人们知道这些草帽的真实来历，我想他们一定会毛骨悚然的。

    目睹了这一切，我明白做为大法弟子，决不能给这种迫害生命的恶行提供任何市场。于是我与另两位同修在法上交流，把我们抓来本来就是违法的，我们绝不能认同这种恶行，我们除了是大法弟子外，我们也是合法的公民，我们有做为一个合法公民应有的尊严，绝不能当什么给这个黑暗的看守所“创效益”的廉价劳动工具，这是对生命尊严的践踏，是对大法弟子称号的侮辱。强加给我们的那些个所谓的罪名都是莫须有的，我们绝不能默认。我们必须抵制它。

    我们在法上悟到了这一切后，开始共同抵制强加给我们的一切。我对号子里所有人简要地说了我们被非法抓捕的经过，告诉他们我们拒绝干活。号长吓坏了，马上报告了狱警，很快，一个狱警把我们三个叫了出去。

    这个狱警坐在凳子上，叫我们坐在地上，于是我们三个同时把腿盘上，把他吓了一跳。我根据他的接受能力讲了法轮功到底是怎么一回事，把他的思想引到正路上。我感到我们三个大法弟子连成了一个整体，我们周围有一个强大的正念场，任何不正的因素进入其中都会被溶掉。

    我看着这个狱警，感到自己的目光好象从遥远的苍穹穿透下来，俯瞰着他，觉得他又小又可怜。我告诉他文革时所发生的浩劫与现在对法轮功的打压何其相似，那些当时迫害老干部的警察都在文革结束后受到了严惩，希望他不要步那些人的后尘，给自己留条后路，正确对待这场对法轮功的迫害。当看到他被触动时，我又告诉他，看守所本应关的是坏人，而不是好人。我们没有做过一件坏事，只不过大家在一起说了两句话，就被抓来了，这不是明摆着的冤假错案吗？

    这个狱警说既然有规定不能在一起就不应在一起，国家不让炼了就不应再炼了。于是我问他，按照这种逻辑，若一家几口都修炼法轮功那是不是该把别人的家庭拆了呢？谁没有亲戚朋友，就因为修炼法轮功，这亲戚朋友都不能处在一块了，翻遍《宪法》也找不出这一条呀！任何一条法规的制定不得以《宪法》为准绳吗？置《宪法》于不顾，那制定出的东西能符合法律吗？

    他说不出话了。我又把什么是国家，什么是个人意志，两者有何区别给他阐述了一遍。听得他无话可说。我告诉他这只是我该说的话，我指着身边的另两位同修对他说：“他们还没说话呢！”他一听，吓得赶紧站起来直摆手：“不用说了，你已经都说出来了。”

    我看得出他已经明白这场对法轮功的打压是错的了。我告诉他：“把我们抓来关在这里本身就是违法，现在还让我们做苦工，按法律规定这同样是违法行为。”他一听，赶紧把号长叫出来，指着我们对号长说：“他们可以不干活。不准为难他们。”号长听了半天没反应过来，他又大声对号长说：“你听到了吗？”号长这会儿反应过来了，赶紧点头说“听到了。”

    从那以后，我们三个天天坚持炼功，没有一个犯人敢说话，相反，许多犯人还暗中跟我们学。当遇到很凶恶的狱警值班时，我们也照炼不误，任他在那里大喊大叫。有一个凶恶的狱警指使犯人为难我们，没有一个犯人照做并对恶警说：“害修佛的人有罪，会遭报应，我们不敢碰。”恶警气得找来别的号子的犯人，放他们进来为难我们。我们三个打坐一动不动，瞬间我感到我们三个连成了一体，巨大的法轮在我们周围旋转着，似乎一切不正的因素可以在我们的一念中解体。那些被放进来的犯人吓得直抖，根本不敢靠近我们。那个恶警看到犯人们不敢动，气得进来要亲自动手，刚进来就吓了出去。就这样，在大法与我们的正念面前，我们炼完了功。

    在这些过程中，我真的体会到大法弟子是一个整体的重要性，体会到真的是大法弟子在主导着一切。因为师父在讲法中也多次提到，我们大法弟子才是人世间的主角。我们必须在法中强大我们的正念，起好主导作用。因为是大法弟子在证实法。

    劳教所里的环境比看守所要黑暗得多。不管邪恶势力表面多么凶狠，使出的手段多么险恶，判刑、酷刑、劳役、种种折磨，用大法给我们的正念去否定它，用大法给我们的正念去抵制它。

    大法弟子被判劳教本来就是非法的，强制劳役不也同样非法吗？默认了劳教不等于认同了邪恶势力的迫害吗？默认了劳役不等于接受邪恶势力的迫害吗？我们绝不能默认或消极承受劳教所里的一切迫害，那是对大法的侮辱。

    人世间的一切都是我们自己的心造成的。放下心中那放不下的人心。难吗？想想师父为了救度苍穹众生所付出的一切吧！我们可曾听过师父对我们说过一个“难”字？痛苦吗？想想师父为救度苍穹众生所承受的那一切吧！我们可曾听过师父对我们说过一个“苦”字？

    我们中，有多少人生生世世为得法掉过头，历尽无数的劫难。今天真的得了法了，在正法中却在邪恶的假象面前退缩不前。我们是正法弟子，一定要摆正我们的心，摆正我们的一思一念，找到“痛苦”的根源归正它，从误区中走出来。

    记得有一次因在天安门广场炼功被抓，在派出所里，我亲眼目睹了恶警将一位同修打得满身是血。在面对血腥时，我没有怕，我知道自己可以为大法舍去一切也不足惜。但是，我绝不承认这种邪恶的行径，我的生命是师父给的，是为了让我在这个时期证实法用的，还有那么多众生在等着我去救度，那是我作为一个正法弟子的伟大责任。绝不是给你旧势力迫害的，休想在我这里施展迫害，你旧势力休想碰我，我是主佛的弟子，我只认我的师父李洪志。我感到自己瞬间变的好大好大，仿佛一下子找不到自己身体的边了。我感到自己的意志被大法加持得强大无比，仿佛举手投足之间都惊天动地。我凭着大法赋予我的正念堂堂正正地闯了出来，又汇入正法洪流。

    我们来到人世间是来助师行的，不是来接受旧势力的考验的。哪怕真的有执著，真的有漏，也不允许旧势力进行考验，它不配，也无权考验大法弟子，因为师父不承认它们。我们有大法做指导，我们的路一定会越走越正；有大法做指导，我们一定会做的越来越好。

    从现在开始，所有被关押在劳教所里的同修，用大法赋予我们的正念与智慧，坚决抵制一切迫害，抵制非法关押；抵制非法判刑；抵制劳役；抵制酷刑；抵制种种折磨；用大法弟子的正念正行破除劳教所里的一切邪恶，把我们的一思一念与伟大的正法洪势连在一起，定能冲破黑暗。

    每天，劳教所里都在发生着一件又一件邪恶的事情，那里是邪恶烂鬼藏身的场所。当我悟到要清除那里的邪恶时，晚上在睡梦中，我看到一批又一批的邪恶烂鬼从劳教所里向我涌来进攻，我马上立掌发正念把它们除掉了。连着几个晚上都是如此。我想，如果全世界的同修们，特别是劳教所内的同修们，正念坚定地每天坚持一起发正念的话，劳教所里的邪恶就再也恶不起来了，就再也实施不了对大法弟子的迫害了。

    让我们齐心协力，真正的连成一个整体，共同帮助劳教所里的同修。同时，希望同修们在发正念时加上一念：清除劳教所里迫害大法的一切邪恶因素。因为，大法弟子是一个整体，对任何一个大法弟子的迫害就是对自己的迫害。其实，清除劳教所的邪恶不光只是被关押同修的事情，那是每一个大法弟子义不容辞的责任。


syx

一遍一遍地背《论语》　其乐无穷

       文/大陆大法弟子

    【明慧网2003年8月11日】一遍一遍地背《论语》　其乐无穷

    我曾经问过自己，也问过一些同修：“师父的哪篇经文你背得最熟？”答案通常是：《论语》。《论语》背得最多，也看得最多。那么，紧接着的问题是：“哪篇经文最难背？”答案通常也是：《论语》。原因很简单，背得太熟了，特别容易走神，常常在胡思乱想中不小心就背完了，可自己背没背？只有自己最清楚。

    在被关押的环境中，同修们背得最多的恐怕就是《论语》，我在外面时背过很多经文和《转法轮》（只能大概记得前两讲），也知道师父讲《论语》涵盖整个《转法轮》，可学《论语》好象不如学其他经文效果好，一直以来的确对学《论语》重视不起来。

    大概刚到劳教所2个月左右，有一天晚上做了个梦：走在一条街道上，道旁有一个书摊，我随手拿起一本书，是一本介绍音乐的，翻开封面，封二上是一幅照片：一位指挥家在指挥一个庞大的乐团，当我看到照片时，它“活”了，就象一个电视机屏幕，我看到的就是一场真实的音乐会。

    醒来后，觉得很有意思，但也没多想。和一位同修谈过，只是告诉他另外空间的书是“活”的，仅此而已。不久以后，我才知道那是什么意思。

    其实，在不同空间不同层次中，生命们传递信息的方式与能力是不一样的。突破了我们这层空间，法给生命开创的能力与环境也有了变化，就象我在梦中看到的书，一张图片，里面什么都有，声音、图象，身临其境的场景效果，绝非现代科技所能比的。

    那么更高层次呢？师父讲了“那个觉者互相之间一见面，两个人一笑，什么都明白了。因为这是无声的思维传感，接收到的是带有立体声音的。他俩一笑的时候，已经交换完了意见。”（《转法轮》），我这才理解，唉，那一笑中，有多少乾坤的变幻，多少沧海桑田过去，在他们以下的层次中，历经无量劫，无量变化，也只是一笑中，都涵盖了，其智慧与能力，是低层生命根本无法想象的。

    师父在人中传大法，那么高深的法理，过去连神都不知道的法理，却要用最低层次的、最无能的人的语言表达出来，真的很难，“用人的语言表达高深法理也是很难。”（《随意所用》）我理解这个“难”不仅仅是师父表达起来难。这个难，其实也是我们学员的难度，因为千百年来根深蒂固的观念会造成我们对真正法理的理解障碍。

    我举个例子：师父在《论语》中谈到的“宇宙”这个词，过去我看、读或背的时候，都会按照自己知道的“宇宙”的概念去理解。这里面有现代科学带来的东西，有这双肉眼感觉到的东西，甚至漫长生命岁月中层层形成的所谓“智慧”等等，这种用自己的观念去理解“法”的现象，是很难察觉的，因为已经形成了自然。就象我过去背《论语》一样，几乎是倒背如流，不用大脑都可以背，那些观念在衡量着一切，包括师父的《论语》，虽然知道《论语》涵盖《转法轮》，也仅仅是表面“知道”而已。

    我慢慢地才理解师父的用心良苦啊！师父是用人类的语言在表达宇宙的真象。再背《论语》，已经完全不一样了，一句“‘佛法’可以为人类洞彻无量无际的世界”，什么都展现出来了，就看我们自己了，观念放下多少，真象看到多少。我一遍一遍地背《论语》，其乐无穷，劳教所的苦好象也平淡了许多。现在想起来，自从我每天“其乐无穷”地背《论语》开始，好象周围的麻烦也同时消失了。

    清除变异的现代科学观念

    背《论语》的第一个收获是：我发现并铲除了自己思想中变异的科学观念。我是个电脑工程师，除了小学到大学的科学教育外，以前不修炼时就喜欢看科学读物，了解最新科学动态。修炼的起因，也是看了一位修大法的科学家的心得体会。我知道自己这方面的思想业力的份量，每次听到电视上那些所谓“科学工作者”出来攻击大法时，思想业力就会里应外合，我只能是苦苦地抵挡，感觉很被动。

    师父在《论语》中，直接点出了现代科学的本质：“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。”说白了，看见了我就相信，充满了对物质利益无度的追求。这和宇宙的“真、善、忍”特性是完全背离的。“信在先，见在后”（《法轮佛法─在加拿大法会上讲法》），任何生命都不可能看到高于他所在层次的法理与景象，因为他看到了实际上就已经在那个层次了。只有相信师父，相信大法，以更高的法理要求自己，去掉不好的东西，才能浮上来，才能看到。所以，从这点上讲，现代科学的这个指导思想从根本上是错误的。

    甚至，我在背《论语》时，知道了科学的来历，外星人的情况，以及旧势力与这些的关系，“电脑再发达也无法和人脑相比。”我悟到任何生命都不可能创造和他同等智慧的生命，很高的大觉者一念可以产生宇宙，可是他无法创造和他同等层次的生命，因为那个智慧、以至于他如意创造生命的能力都是来源于更微观的因素。凭外星人自己的智慧是根本无法达到现在的科技水平的，人练练动作就能长功吗？外星人单靠那个完全背离“真、善、忍”特性的指导思想，做做科学实验，就能突破另外空间，掌握驾驭时空的能力？我认为，没有更高级的生命——旧势力的保护与参与，它们早就解体了。

    通过科学实验能够发现、掌握新的科技，就象人练练动作可以练出功能、通过努力奋斗可以获得富贵一样，都是这个空间造成的假象。一切都是更微观因素的作用在这个空间的表象而已，“悠悠万世，几人不迷。”（《转法轮》（卷二））

    知道自己思想业力的根源后，我每天发正念铲除。很快，没几天工夫，那些东西清除得几乎没有了，根本起不了什么作用了。

    意识到无神论的根源

    第二个收获：彻底清除无神论的流毒。我是所谓“生在红旗下，长在新中国”的那批人，长期的无神论教育，到底有多少影响？很多邪变、妥协的人，都是这些东西没有清除干净，关键时候它们起作用，才摧毁了修炼人的意志。其实无神论是对人的本性的否定，因为人的真正生命是来源于神，来源于纯正的善；否定神的存在，无异于斩断自己的根源，背叛自己善良的本性。我个人理解，无神论的来源是高层变异的生命，看不到、也不相信更高层法理的存在，认为自己所看到的、拥有的是绝对正确的，妄自尊大。反应到人间，就是无神论这个邪恶的怪胎，我悟到这个东西也是一种物质存在，如果是“蛇”之类的东西，那么我从小到大几十年被灌输的“无神论”的东西，在微粒上是不是也是小“蛇”之类的东西呢？到底还有多少这类的东西在自身空间场中还没被清除干净呢？想起来真是可怕，赶快发正念清除。

    我就这样每天“其乐无穷”地学法、背《论语》，每天都有新的收获，那种生命同化法所带来的从里到外、从本源到表象的“愉悦”，无法用人类语言表达，我想很多同修都会理解这种感受的。

    是什么东西障碍了我继续精进？

    就这样过了一段时间，渐渐地，我发现无论怎么背《论语》、学法，都没有新的体会了，我无法再保持那种突飞猛进的精进状态。过去，每当遇到这种情况时，都会想这是正常现象，修好的一面“隔开”了，是正常的。然后，再通过学法、修炼慢慢地恢复。和许多同修交流，大家也都有同感，遇到这种情况时，多少有点无可奈何。

    可是，这次我觉得我要好好想想：是什么东西障碍了我继续精进？“自然是不存在的。”（《精进要旨—道法》），静静地，我慢慢地使自己静下来，让主意识清醒，静静地向内找……

    主意识冷静地看着一切，这时，我发现了另一个“我”，在学法时，“他”也在跟着念，“他”努力地想从法中找到更高的、更新奇的东西，然而，我的真正自我在哪里呢？分辨一下，用法理衡量一下。我，包括构成我生命的一切因素，层层的不同微观的粒子构成的一切，都是这个法造就的。那么，我还要从法中得到什么呢？无论我证悟到了哪一层天体，无论有多少能力与智慧，无论有多么“光芒万丈”，其实在更高层次上看，也只不过是“就象沙子一样，颗粒状的、运动的”（《转法轮》），哪里是我？不都是法造就的一切吗？“宇宙空间本来就是善良的，就是具有真、善、忍这种特性的，人生出来和宇宙是同性的。”那本性的我一定是与法溶为一体的，根本就没有想从法中“找自己的所需”这种思想。

    主意识凭借法赋予的慧眼，识破了那个执著。再背《论语》时，好象把自己的一切都投入到其中，就象一片木屑投进了一炉钢水，构成我的一切，正的与不正的，本性的与后天的，统统都交给了法，没有一丝保留，没有一丝索取的念头。那一刻，才知道“溶于法中”是怎样的幸福！随后的发正念，也没有象过去努力集中精力去想正法口诀，好象自己就化成了那八个字：“法正乾坤　邪恶全灭”，弥漫着天体中无边无际的都是正念，无所不包，无所遗漏。

    “学法原来可以这样！”

    每天都在发生着大的变化，这是我自己能感受到的，回过头来看看，已经认不出原先的我了，恍如隔世。而这一切的巨变也只不过是一个月而已，心中只有惊叹：“学法原来可以这样！”

    学法中早就知道人眼睛看到的假象，是“幻觉”，那么，什么是真象呢？“天目开了，可以放大东西看。”（《转法轮》），比如眼睛看到的一个恶人，天目中看可能是一个邪恶烂鬼，更微观中可能是更高的一个生命操纵。天目层次越高，看到的“真象”越多。问题出来了：其一，我天目看不到怎么办？其二，就算是天目能看，可谁能讲看到的是真象呢？旧势力中的那些大神，神通广大，在其以下层次，无所不见，无所不能，可是，他们看到的是真象吗？

    怎么办？师父教给了我们办法：“用正念看问题”。“宇宙的一切物质都是真、善、忍宇宙的法理所造就的。一切物质、一切生命因素都是由真、善、忍特性所成……”（《法轮佛法(在美国中部法会上讲法)》）我们眼前的一切，以及我们能感知与不能感知的一切的真象是什么？不就是“真、善、忍”吗？师父虽然没有在我们眼中刻上这三个字，可是如果我们真正能够用这三个字衡量一切的时候，不就看到了一切一切的真象了吗？这就是最正的“正念”！

    那年冬天，我因拒绝洗脑，被关在整个劳教所最阴冷的房间里。由于常年的迫害，身体极度虚弱，胃部疼痛难忍，那天气温骤降，刺骨的寒风与剧烈的疼痛交织在一起，真有人间地狱之感。然而，我冷静下来，用正念看着周围，不管外部表现怎么恶劣，有哪一样能在这三个字之外呢？

    其实，任何物质与生命背离“真、善、忍”特性，都是在自毁；因为任何生命与物质都是由这种特性将更微观粒子组合起来，构成生命的智慧与能力。背离宇宙特性，其实是自己在解体自己啊！恶人在骂大法与大法师父时，不明真相的人在仇恨大法，旧的变异的高层生命在考验大法，可是他们的生命都是由大法维系着，当它们一次次背离大法，一次次即将解体自己时，是大法与师父一次次维持着它们的生命，给众生一次次机会。这是怎样的慈悲呢？！人类的一切语言与辞藻放在这里形容都是不配的啊！

    我用正念看着这一切，无比幸福！不管严冬、盛夏、阳光绿树、好人、恶人、甚至恶人用来迫害大法弟子的铁窗、铁床……，这一切不过是一场场戏的道具与人物而已，一切都脱不开这法，“法”在我心中已经不仅仅是几本书了，我以及我周围无所不在的层层因素、弥漫着一切的“物质”以及穷尽我智慧也无法想象的无边穹体的一切，都是法中的一个粒子啊！默默地看着这一切，不知不觉已是泪流满面。

    ……

    “其实“佛法”不只是经书中的那一点，那只是“佛法”初级层次的法。“佛法”是从粒子、分子到宇宙，从更小至更大，一切奥秘的洞见，无所不包，无所遗漏。他是宇宙特性“真、善、忍”在不同层次的不同的论述，也就是道家所说的“道”，佛家所说的“法”。”（《论语》）


syx

干事还是救度　证实大法还是证实自我

      —— 对自己流离失所一年间的回顾和反思

    文/童清文

    【明慧网2003年8月10日】转眼间我流离失所已一年多了。回顾这一年的经历，因为和同修在一起，这个环境促使我们比学比修，使我在法理上成熟了许多，心性上也有本质的升华（这只是和自己的过去比），但跟正法的要求还相差甚远，一些心性上的问题还亟待提高。下面和同修交流一下自己在这一年间证悟到的法理以及经验和教训，不当之处请同修慈悲指正。

    流离失所不久，同修把我带到一资料点，使我认识了许多精进的同修。经过一段时间的接触，发现他们和我在家时接触的同修状态不一样，他们考虑问题的基点总是站在法上，站在为别人考虑的基点上，这一点对我触动很大，使我看到了自己修炼中唯私唯我的私心。而且他们在做大法工作中的正念正行时常激发着我的正念，使我深切地体会到什么是正念的威力，进而使正念越来越强，这之前我在家时很不精进，只知道师父要求“正念”，而没有从法上从内心深处认识到“正念”，就更谈不上在实修中实践之。总之，在流离失所的初期，感觉自己在突飞猛进地升华着。

    随着自己心性和境界的升华，各项大法工作也渐渐做多了，自己做的比较得心应手，有时是既想做这个又想做那个，渐渐地生出了干事心，这时许多赞扬、夸奖之类的话送入耳中，这又使我生出了欢喜心、自我显示的心、自以为是的心、求名心，有些飘飘然起来，开始疏于向内找，学法静不下来。就象师父说的：“年轻人就更不容易把握自己，你看他平时挺好，在常人社会中没有什么本事的时候，他名利心很淡。一旦出人头地的时候，往往就容易受名利干扰”（《转法轮》），其实这时的修炼状态已经不对劲儿了，与其说基点落在是证实大法，不如说是更希望表现自己如何如何好。

    后来有一次我去同修那送资料，与前去抓捕大法弟子的恶警碰个正着，由于师父慈悲呵护，我及时走脱，真是有惊无险。我悟到：这样的事发生在我身上不是偶然的，肯定是自己哪里不对劲儿了，自己的空间场不纯净了，才会发生这样有惊无险的事，如果自身的空间场非常纯正，邪恶就不敢靠近我。悟到这些后只是加强了发正念，没有再接着深入向内找，也就是没有找到根本上的心性问题，于是此事就不了了之了。

    在我流离失所之后的一年间，恶警一直没有到我的亲戚家找过我，可是继有惊无险的事发生后，恶警突然跑到亲戚家里找我，还拿着我的照片向附近常人询问我的下落，而且这时我身边的麻烦事一件接一件，搞得我焦头烂额。这很让我警醒，我想：这是怎么了？冷静下来，我悟到：对于身边发生的一系列麻烦事，都是旧势力的安排，首先要予以全盘否定，绝不承认它。而且我必须深入地向内找一找，否则否定旧势力的安排对我就成了一句空话。

    师父说：“当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做”（《在2002年美国费城法会上讲法》）。不找不知道，一找吓一跳。这不但使我清晰地发现了先前的一些执著，而且还发现一个非常严重的问题：原来在后来做工作的一阶段，我只是在做事，而没有真正深入实修，有好长一段时间修炼疲疲塌塌的，工作倒是做了不少，可心性并没有升华，只是在做事。而有惊无险的事其实是师父在点我状态不对劲儿了，每次事后也没有向内找真正找到心性上的根本问题。

    后来看到《明慧周刊》上有一篇文章是《“有惊无险”之后不忘向内找》，好像是在说我。同修在文中指出：在发生了有惊无险的事后，不要自以为是自己的正念强，或师父保护我们如何如何，而应及时向内找，其实发生有惊无险的事情说明自身空间场已经不纯净了，不要等危险真的发生了才引起重视，那时就晚了。

    当我终于深入向内找时，发现自己在做大法工作时的基点已经不象一开始那么纯净了，是站在显示自我、表现自我的心态下做事，而不是站在真正慈悲救度众生、证实大法的基点上做的，有时还想：这是我做的，是我在为大法做事。多么强烈的自私心啊。执著自我的心有时还很强烈，而救度众生的心很淡泊，而自己却长时间习以为常，这与师父讲给我们的“用慈悲去洪法与救度世人”（《理性》）、完全为别人着想的要求相差多远啊！在这样的状态下做事，其实就是常人在做事，而旧势力就抓住这点加以迫害——你不是执著自我的显示吗？你不是求名吗？那它们就以此为借口把我做的大法工作张扬出去，让恶警知道以此来抓我。

    记得有同修说过，往往求名心较重的同修容易被邪恶注意到，因为他总想张扬张扬、显示显示，做一点事，邪恶就知道了。这还使我看到自身修炼状态和做大法工作的联系非常紧密，就象师父说的：“这样一来，自己提高不了，还给大法造成一些个损失。”（《在2002年波士顿法会上的讲法》）而且师父在近期讲法中一直在强调自身修炼的重要性。我想不论我做什么，都应站在救度众生的基点上，不能陷在自我中，默默地做好自己应该做的一切。

    悟到这些，我下定决心，在修炼心性上严格要求自己，把自己修炼的越来越纯净。我悟到：任何一颗太强的人心都可能被邪恶加强利用，被邪恶迫害，就得修到无执无漏的状态。但人心就是复杂，有时又不自觉地冒出这样隐藏很深的念头：一定要修得无漏，免得被邪恶迫害（多多少少有这样的念头）。好像修炼去执著心是为了免于被邪恶迫害，这样修炼的基点就又不纯了，是为了自己免于迫害而修，想起师父在讲法中说：“欲正其心，先诚其意”(《法轮功》)。个人理解是修炼的目的要纯正，不能抱着有求的心修炼。悟到这些后，我摆正了心态。

    还有对干事心的理解，以前对干事心总悟不好，不知道什么是干事心，总是从表面上来认识，认为大法工作做得多的同修容易有干事心，大法工作做得少的同修不容易有干事心。现在我悟到：有没有干事心不在于大法工作做得多少，而在于做工作的出发点是什么，也就是基点在哪里，有的同修做了大量的工作，他想的是救度众生，是以慈悲出发；而有的同修做一点工作就沾沾自喜，似乎在大法中攒了些功劳，这就是常人的心态做事，就是干事心。表面上同样是做大法工作，但心性、境界却差之千里。师父说：“大家都得有热情想要做这件事，但出发点必须是为这个法。为了学法得法，弘扬法，度人，出发点不能专门为了我干点什么事。”（《法轮大法义解》）

    以上是个人认识，不当之处请同修慈悲指正。


syx

用大法赋予我们的智慧去讲清真相

       文/美国大法弟子

    【明慧网2003年8月7日】按：在这场邪恶对法轮大法和大法学员的最残酷的迫害中，邪恶的谎言毒害了无数的众生、蒙蔽了无数不明真相的中国人。在向可贵的中国人讲真相过程中，如何理智、智慧地用对方容易理解和接受的方式真正讲清真相直接影响着对方能否得救度。希望我们在此分享大家各自在讲清真相中大法赋予我们的智慧，以及在讲真相过程中的体会和经验。

    在此与同修交流最近在互联网上向可贵的中国人讲真相的一点体会和经验。不足之处，请同修慈悲指正。

    师父在《理性》中告诉我们，“用智慧去讲清真象”。在讲清真相的经历中，我深深感到，我们的一切都是大法给予的，大法造就的。智慧也是大法中来的，当然这都和学好法不能分开的。我通常的做法是，每天晚上回家先读《转法轮》一讲，然后再做自己承担的大法工作，最后再抽点时间在网络上讲真相。

    一、以慈悲心对待对方，处处为对方考虑

    我打字不快，所以最近常常在论坛上讲真相。过程中也会遇到其他的一些同修，包括国内弟子。从同修身上，我也看到了许多自己的不足。许多国内同修讲真相中的语气、善心真正的打动了许多网民，使他们明白了真相。对比之下，我自己过去在讲真相时，有时语气就很生硬，道理说明白了，可对方感情上不一定受得了。慢慢的当我真正能慈悲对待对方，设身处地考虑对方的情绪、心理、环境等等因素的时候，和网民的交流也越来越容易被接受了。

    讲真相中的为对方考虑，还包括真正站在对方的角度去思考一些问题。其中的经验包括：

    1、我们知道的不等于别人也知道。

    一个最普遍的例子，就是大法弟子都知道的1400例。这个词一说大家都明白什么意思。可是一个普通常人会明白这是什么意思吗？邪恶的造谣机器一般是不用这个词的，而且他们那个数字也是不断在变的，有时候是1600多例，常人一般是不会去记那个数字的。我看到过一个闪画，通过死亡率来揭示1400例背后所隐藏的真相。可是这闪画自始至终都没有提1400例是指造谣机器宣传所谓“炼功致死人数”，那么不明白的人看了就会一头雾水。类似的还有4.25、7.20这些数字，以及自焚伪案中几个演员的名字等等，比如一般人都不知道谁是王进东、刘春玲，大多数年轻网民只记得青春少女陈果。这些都是我们讲真相，包括编辑制作材料时要考虑的。

    2、尊重对方，体谅对方的情感：点到为止

    比如有的时候对方的说法有逻辑漏洞，是不是我们一定要抓住不放呢？我觉得不一定，我们不是辩论赛。我们的目的是讲清真相，让人明白。有些人你让一步反而会起到好的效果。当然也不是一成不变的，有的人气焰很盛，听不进讲理，也许抓住漏洞让他不要太张狂是可以的。但是最好是让人家感到我们的善心－－另一个要点是肯定和鼓励网友的善心和优点，哪怕只是一点点，然后引导他思考真相。就是真抓到了对方的漏洞，往往我们只是暗示一下，给对方留足了面子，他也会明白的，以后就好沟通了。记得我把有个网友的论点都反驳了，他还胡搅蛮缠，谁看都知道他开始不讲理智了，那么好吧，反正他的所谓辩解也不再会给旁观者造成误解了，我就说我认输，阁下果然高明，能言善辩。我看到他后来又登陆，就不再发帖子反对大法了。以前看武侠小说，高手见面谈笑间过了一招，高下立判。高明的一方把对方衣襟上扣子摘了一个，反而假装自己挨了一拳，抱拳说阁下高明，佩服佩服！对方一看自己扣子掉了一个，人家还给自己认输，自然不再好说什么了。当然我们是修炼人，我们有更大的善心，我们对众生的慈悲常人很难真正全部体会，但是我们处处表现出来礼貌、体谅和诚意，这个常人是能体会到的。

    还有，比如说往往我们对于对方善良一面的肯定，使他能够冷静理智下来，使他明白的一面能起作用。比如很多人刚开始接触到真相时，民族主义情绪很高涨，说话很不理智，抵触比较大。那么我就顺着他的执著，先肯定他的优点，说：“看来你也确实是一个热爱祖国的人，真的很高兴和你交流。其实哪个炎黄子孙不热爱自己的祖国，不为华夏五千年的文明而自豪？”话锋一转，就可以说：

    “可是看到别人一指出国家某些领导人的错误，就跳起来指责是反政府、不爱国，是不是把爱国看得太简单了呢？歌功颂德的事既不费力，又不挨骂，还有领导人支持，谁不会做呢？

    真正为祖国的人民着想，为百姓分忧，热爱祖国的文化，那才是爱国，对吧？光喊两声口号，‘打倒××’，黑几个美国网站，冲着航天飞机死难的美国人欢呼－－这些并不能使中国真正富强吧。

    爱国需要的不仅仅是热情。国家社会的病症，只有暴露它，面对它，才有可能治疗它。掩盖和粉饰它，只能使病症加重，维护的至多是长官们的面子，于国于民并无实质好处。外国人怎么看我们并不重要，关键是我们能不能自强起来。如果为了维护所谓的国际面子，不惜一切掩盖国家社会的病症，致使中国积弱不振，那才是最可悲的。当年的慈禧太后就喜欢外国人说中国好，喜欢人说中华大帝国如何，最后怎么样呢？”

    有的人经这样一说，他觉得就感情上可以接受了，那么进一步的交流也就容易了。

    二、讲清真相中时时不要忘记我们的主要目的是救渡众生

    1、有些常人不对的观念，只要不妨碍对方了解迫害事实的，我们可以退让一下。

    我们讲清真相中，时时不能忘记我们的主要目的。我们不是要辩论、或说服别人，而是要以真相消除人们头脑中因为谎言灌输的仇恨。有些常人的观念虽然不对，但只要不妨碍他认清真相，那我们可以避免去触动它。比如很多人受无神论毒害很深，我们是不是一定要他认同神的存在呢？我觉得不是这样的，只要他能知道信仰神佛并不是无知的、荒谬的、也绝不会导致科学与社会发展的倒退，而恰恰相反，对于信仰的迫害，才是社会文明真正的倒退，我觉得讲真相的时候这样就足够了。

    比如，对于持无神论比较激进的观点的人，我就说：

    “其实，当今西方社会有相当一部分科学家都是有神论者，对于神的信仰也没有导致西方社会及其科学发展的没落。而恰恰相反的是，欧美国家社会的发展、科学的进步，很大一部分原因源于其对个人的尊重。正是人与人的不同，才有了这个多彩的世界，才有了各种奇妙的发明创造。可以说，今天在我国这种违反宪法的对法轮功信仰的无故打压，不但是法制的倒退，也是对社会创造力的扼杀。”

    很多话我们没有必要说得那么肯定－－虽然我们知道那是真理，这样可以避免陷入枝节问题的争论。师父在讲法中，常常使用“可能是这样的吧”，“说个笑话”，等等。比如济南讲法中讲到其它法门修炼的是副意识，师父用了个保守的数字：98％－－实际上我们知道，修炼主意识的开天辟地就只有法轮大法这一门。我理解，这也是在告诉我们如何去讲真相。其它类似的话题还包括仇美情绪，对西方自由和人权概念的错误认识等等。我们不一定对每个人面面俱到，只要能激发出他的善念，让他知道我们是受迫害的，宣传的谎言只是为了掩盖罪行，我理解这就足够了－－当然如果有的人主要误区就在这儿，那另当别论。

    2、任何话题都可以是切入点，讲清迫害真相。

    其实常人的任何话题，都可以是讲真相的切入点，我们都可以自然引入到我们要讲的真相中来。因为我们修的是无所不包、无所遗漏的宇宙大法。当然我们自己要对法有信心，智慧都是从法中来的。

    比如有个玩世不恭的网友说：我不做教徒，也不做党徒。吃喝玩乐就好，到头来都得是死。你认为你是神，其实你什么都不是，只是找个寄托。

    那我就回答说，“不当党徒也好，不作教徒也罢，不要跟着谎言葬送了自己的良知就好。”

    “‘吃喝玩乐就好，到头来都得是死’，说得也不错。既然‘到头来都得是死’，吃喝玩乐又何为呢？你吃得好也罢，你玩的爽也罢，到头来不都是一堆黄土么，有谁能倒在棺中饮酒吃肉呢？如此说来，吃喝玩乐，又何尝不是寄托呢？”

    然后接下来就可以引入大法的真相了，我是从大法弟子写的一篇文章中摘录了一段，略加改编：

    “人有个思考的大脑，也有四肢和欲望。大脑本为四肢欲望的主宰，如今吃喝玩乐的欲望却支配了大脑，人反而成了欲望的奴隶，可悲乎，可叹欤？人生短暂无常，直如白驹过隙。整天忙碌于尘世，我们到底在‘瞎忙个啥’呢？我们存在的意义到底是什么？造物主创造了我们，难道真的是让我们百年入土，然后一切烟消云散吗？难道生命真的仅仅就是这样的一场悲剧？我们活着到底该干些什么、追求些什么？想想，那些承受着巨难的法轮功学员们，为何愿意付出如此巨大的牺牲去捍卫真理呢？而且如此坦然，如此坚定？他们是否真的感悟到了生命的真谛？”

    三、法中有无限智慧

    师父《在大纽约地区法会的讲法和解法》中说：

    “其实很多事情，你平心静气地、心平气和地去讲去说，理智地去对待，你会发现你的智慧啊象泉水一样往出流，而且句句说到点子上、句句是真理。你要一执著、一急、有一种非常强烈的什么心，智慧就没了，因为那时候又跑到人这儿来了，是吧？要尽量地用正念，尽量地用修炼人的状态，就会效果非常好。”

    当我学法学得好的时候，心态比较纯的时候，真的感到“智慧啊象泉水一样往出流”。十年前读常人书中的一个记忆模糊的故事，忽然会打入脑中，顺理成章的就成了一个可以说明真相的很好例子。本来是在搜索引擎里面查找某个相关的资料来说明问题，忽然会看到另外一个资料，用来阐述当前的问题非常贴切，等等。这样讲真相中给别人写的回复，既有说服力，又不至于枯燥，生动活泼而又有内涵。让别人一看就觉得法轮功学员不是那么简单的，让他们受骗未必那么容易吧。无形中就把他的一些观念给破了。记得有个网友看了我给别人解答问题的回复时说，“哎呀，你这个人很有内涵啊，你要写小说散文什么的一定会很好，多写点吧，我一定拜读。”其实呢我是学理科的，要不是修炼宇宙大法，我是不敢想象写文章什么的。

    这一切都是法的力量。有时候感觉，以前在当常人的时候读的随便一本书，经历的一件事，都是为今天证实大法作铺垫的，都是师父早就安排好了的。所以我们真正应该感到自豪的是能在宇宙大法中修炼，能成为正法时期的大法弟子。我们的一切都是为法而成的。今天讲真相中所用的一些常人知识、经历我都能明显感到是师父早就安排了的，哪怕一些很小的事情。

    比如看起来好像在讲真相中我对三教九流都能说得头头是道，其实在当常人的时候读的一些书本来就一知半解，修炼以后因为不二法门，记得的更是不多。可是在讲真相的时候该用到什么，只要心态纯净，自然就能想起该说的，因为往往记不准确了，我再到Google上一查又会有意想不到的收获，比如一个更加恰当的例子（故事）就会映入眼帘。个别时候遇到非常难回答的问题我就去学法，也不想这个问题－－法学好了自然就有智慧了。

    四、真正能打动人的是慈悲

    就象气与气之间没有制约作用一样，其实我们在常人中的知识也好、逻辑也好，也都是常人那个层次的。真正能打动人的是慈悲。当我们慈悲心出来，真正心里想的是救度众生的时候，说出的话才有力量。我们只要以慈悲心去对待，做而不求，那个时候大法自然会体现出威力来。

    有一个网友，宗教知识（不是修炼知识）比较多，能言善辩。在网上各大论坛反对大法已有三年多，据说他的目的是维护佛教。他甚至和其他一些人写了一篇所谓专门质疑我们的自焚真相节目的文章，还和人办了一个网站反对大法，在网上有一定负面影响。

    这样的人，造的罪业很大，是不是还能救渡我心里也没底。有一次在论坛遇到这人，一些同修仍然慈悲地和他耐心讲真相。这时我也看到他确实是在寻找人生的归宿，相信修炼的事。我觉得不论这个人能不能救渡，只要能让他停止在网上反对大法，那么对他个人、对其他网民，以致减少迫害都是一件好事。于是在和他辩论了两个回合以后，我就写了个帖子说：

    “阁下善恶不分，其实已造下大业而不自知。且听我说来。

    在犹太人遭到屠杀的时候，真正善良的人，即使是反对犹太教的人，也不会于此时还在犹太教经典里翻词找句：这儿不合理，那儿前后矛盾，如此等等。

    在今天这场残酷迫害中，真正善良的人，不管他是从科学还是宗教的出发点不同意法轮功的人，这时候也会暂时搁置不同意见，首先制止虐杀。反观先生所为，你在法轮功讲法里面挑刺的先不说。就说你在自焚案上做的文章吧。自焚案这件事尽管你不承认它是江集团安排的，但是它在镇压中的作用是明显的－－维持镇压需要的是支持，不然的话不会持久，这就是为什么会有谎言宣传，那是为煽动仇恨，为杀人、施刑者开脱－－而自焚案对煽动百姓对法轮功的仇恨不用说是很有效的。那么有不少人因为阁下的文章，而更坚信法轮功是X教，相信镇压有理，也可以说问号先生在镇压中起到了相当于摇旗呐喊的作用。一个杀人、酷刑折磨同类的凶徒，可不是天生如此的。人都有良知，要想做出违背自己良知的恶事，也是要经过内心的交战的。这时候许多外在因素会起作用，上级的命令，周围群众的看法都在善与恶的内心较量中起着作用。那么在凶徒内心善恶交战的时候，可能因为先生的文章使得许多群众认同了镇压，群众的认同也使上级镇压的命令可以更加无所顾忌，这样先生就帮助凶徒在内心善与恶的较量走向了恶的一面。我们有700多同修被无辜折磨致死，更有千百万同修身受折磨，丧失自由、工作、家庭破碎，先生的推波助澜起到了多少作用，请问问自己的良知吧。佛教中是讲因果报应的，我想我分析的因果关系不牵强吧？希望你不要聪明反被聪明误啊！”

    不久他回答说，就自焚那篇文章向我们道歉，从此以后也不再写反对大法的文章了，并且要把以前写在另一个反对大法的论坛上他的反对文章都删去。

    这件事我真正的体会到了大法的威力。一个同修说，真的感到了正法突飞猛进中绝大多数邪恶烂鬼的清理，使得人越来越清醒了，感受到了大法的伟大。

    五、辩论的技巧

    人中逻辑的技巧在讲真相中是不是可以运用呢？我认为可以，但不要滥用。有些人很不理智，劝善他不听，那我们也可以用一些技巧了，其中比较有效的就是“易守为攻”。

    举个例子。一般对大法有误解的中国人，因为受媒体灌输的仇恨宣传，往往在我们讲真相的时候显得咄咄逼人，一个接着一个的质问，而其基点却都是站不住脚的谎言。如果我们手忙脚乱的一个一个的去辩白，正好落入他的圈套。那么我们可以简单的把举证的责任推给他－－让他找出证据来，让他明白，其实邪恶宣传机器对大法的指控，都没有证据的。因为按常人的理，也是谁指控人家，谁就有责任提供证据。这样攻守之势就逆转了，当然我们语气上仍然要和善，避免使用反问，因为那样容易陷入争论。

    比如有个人中毒很深，看到了迫害事实还不承认，甚至反而举例说他遇到的警察很好，劳教所有规定不能打人，否则要严厉处罚等等。那么我就说，你所看到的个别警察和个别劳教所的还不足以说明问题。其实要否认我们说的迫害真相，你可以这样做，比如我们这里有山东潍坊大法弟子陈子秀被迫害致死的详细情况。你去调查证实山东潍坊并没有陈子秀这个人，或者她还活着，这就可以说明我们讲的不是真相。至于劳教所的规定，那和实际情况是不能等同的。××党章和法律中规定贪污腐败也是要严厉惩罚的，这不能证明党员中没有贪污腐败，对吧？

    又比如有人认为法轮功人数多，4.25上访中又组织得很严密，不相信我们澄清事实中说的不参与政治的话，认为我们从各方面看都实在太像一个组织严密的政治势力了。那么我就说“太像了，是，我也承认太像了，太像了不等于就是，对吧。根据‘太像一个政治势力’就定罪镇压，这不是跟秦桧陷害岳飞的‘莫须有’一样了么。中国的法律还是讲证据的吧。最近人类基因库的全解，我们了解到人类基因同小鼠的近似性达到97.5%－－也可说太像了，不过我相信人还是人。”

    类似的技巧还有很多，我就不一一举例了。


syx

关于“向内找”的个人理解

       文/小莲

    【明慧网2003年8月6日】别人的所作所为象不象修炼人并不重要，重要的是我们自己首先要象。别人能不能放下私心，能否舍尽对名利情的执著这也并不重要。重要的是我们自己要放下、要舍尽。别人配不配合自己并不重要，重要的是自己应该努力配合别人。别人有无怕心并不重要，重要的是自己首先应该没有。别人能否向内找并不重要，重要的是我们自己应该时时向内找。这对于我们自己修炼来说才是最重要的。只有我们自己的心性提高上来了才能把当前的一切正法之事做好。

    在当地更有效、更直接、更深入讲清真相　开创当地正法环境已势在必行

    文/四川大法弟子

    【明慧网2003年8月5日】师尊在《在2003年华盛顿DC法会上的讲法》中开示我们：“由于它们的破坏，造成了庞大的、无量无计的众生都被销毁，因为那些众生如果不被销毁，正法就不能往前推进，就不能追上整个最终穹体解体的那个最后机会，所以问题是很严重的。”

    在师尊正法追上整个最终穹体解体的那个最后机会之前的中间过程中，更有效、更直接、更深入、更大范围地讲清真相救度众生已势在必行。因为他关系到庞大的、无量无计的众生是被销毁还是被救度的问题。时间是不等人的，“那些众生如果不被销毁，正法就不能往前推进”，尤其到了今天，给众生摆放位置的机会已经不多了。

    四年以来，我们已经大量地在大法网站上下载各种现成的真相资料。但是我们认为仅仅这样做是不够的，还应该注意因地制宜、因人制宜，更有针对性地面对当地的情况和乡里乡亲讲清楚迫害的整体性、残酷性和精神迫害的深度广度。

    我悟到，这些年直接大量散发揭露本地四年以来迫害大法的真相，也就是说讲清当地的真相还做得远远不足。然而，大量散发当地的真相资料，却是最直接、最有效、最深入、最大量地救度众生的好方法，同时也达到了直接主动抑制、清除邪恶、开创救度众生宽松环境、减少自身损失的目的。

    师尊教诫我们：“一定要将它们的邪恶叫世人知道，也是在救渡世人，除尽邪恶的同时圆满自己、强大法在世间的体现”。（《理性》）怕曝光的是邪恶而不是我们。

    事实是：揭露当地邪恶，当地民众觉得很直观、很有针对性、很熟悉、很令人信服、很有兴趣看；而对邪恶体系的人来说，又是在“点死穴”－－熟山、熟水、熟人，遏制、震慑很大。讲真相的直观有效性很强。而更主要的是，正法的洪势推进到今天，邪恶所剩无几又还叫嚣得欢，揭露本地邪恶、救度本地众生已经是时候了。同时，只有更好地学法修心，加强和纯净自己的正念，才能做到更好地抑制邪恶、清除邪恶，更有效、广泛深入地讲清楚迫害真象。

    我们在揭露本地邪恶、大量散发本地真相资料的实施过程之前，遇到了阻力和困难。如有些同修怕心、顾虑心重，认为太直接，会捅马蜂窝；认为不是很邪恶的地方，没必要去触动那根敏感的弦；认为应体现善心、以劝善让众生明白大法好已经足矣。后来经过反复学法，明白讲真象不能公式化、绝对化、简单化，还找到导致自己不能更灵活、更适合当地情况讲真象的修炼中的原因：一种为私为我的私心、常人的面子情、对法理不明白、坚信师尊的程度不够。

    同时也明白了做此事作用、目的的法理：

    1、邪恶是最怕曝光的，“在邪恶的因素没有完全肃清之前，大家还不能掉以轻心，还要更加努力地彻底清除这些迫害正法、迫害大法弟子的邪恶因素”（《在2003年美中法会上的讲法》）

    2、是我们在开创未来、在救度众生、救度常人社会，而这恰恰是我们的使命、责任和洪大誓愿；

    3、今天的正法洪势迅猛无比，时间不等人，每秒钟都关系着无量众生是销毁还是被救度；

    4、揭露当地邪恶、讲清当地真相，针对性极强，更能直接启发当地众生善念、能更有效、更深入、更大量地救度当地众生，能更直接主动地清除邪恶，减少大法弟子的损失。

    明白了法理、找到了执著，然后与同修切磋，取得了共识。经过大量散发本地真相的实践，收到了意想不到的效果：本地民众直接明白了真相，更加理解大法、同情大法弟子；邪恶体系的人议论纷纷、争相传看，很惊讶、很震慑、很畏惧，不愿再动、往上推；同修纷纷主动要求散发本地真相（辅之以大法整体真相）；同修的损失明显减少。

    今天，在师尊的慈悲苦度下，我们的修炼已经走向全面成熟，师尊给我们铺平了道路，同时给了我们无量的智慧。我们完全应该把做得不够的做够、把漏洞完全堵住，破除一切观念和执著，全身心投入。在配合整体大法进程的同时，在法正人间之前的中间过程中，大规模全面有效地救度众生，把大量揭露当地邪恶、讲清真相提上重要议事日程，作为主要的事来做，应该说时机已经成熟了。让我们全面无漏地做得非常好！让我们以师尊的教诲互勉：

    “作为大法弟子来讲，你们也不能够因为难你们就放弃，因为那是历史赋予你的责任，也是你的洪誓大愿、等待已久的事。”“当我们走过这段历史的时候，回过头来每个大法弟子都能够说我做了我要做的，那才是最了不起的。”（《在2003年华盛顿DC法会上的讲法》）


syx

在整体协调上不要忽视大法弟子家属的作用

       文/大陆大法弟子

    【明慧网2003年8月4日】最近在我们地区，邪恶又办起了洗脑班，有目标地想抓捕部分坚定的或洗脑后又重新走进修炼中来的大法弟子进行迫害。可是它们也知道现在大法弟子很难抓到，到家里不是扑空就是不给开门，所以这次邪恶改变了招数，先设法找到大法弟子的家属，然后威逼、恫吓、施加压力，逼着家属领着回家抓人。有的大法弟子的家属做得非常好，他们坚决不配合邪恶。其中有一位家属被关押了4个多小时，邪恶们软硬兼施让其领它们回家抓人，他不但不配合，而且还敢于为大法说话，面对邪恶唇枪舌战，针锋相对，弄得它们无计可施，最终也没有达到迫害的目的。

    有位不久重新走入修炼中来的学员不幸被绑架到了洗脑班，由于她坚决不配合邪恶，坚定正念，很快出现了非常严重的病态，当她的女儿坚决要看她的母亲时，见母此状，指着邪恶痛斥：“我母亲万一出了什么事，一切后果由你们负责！”邪恶一看害怕了，说马上送医院。女儿说：“那必须让我爸来，谁能信的着你们。”邪恶一商量，干脆放回家算了，省得找麻烦。就这样据说当天晚上这位学员就被放回了家。

    本地区其他大法弟子也积极主动配合，大家整体定点发正念，清除邪恶，营救同修。这也起到了很大的作用。可是在这次事件中我们看到了大法弟子的家属不配合邪恶，和大法弟子形成了一个整体，也起到了至关重要的作用。因此，通过这件事，我们同时认识到，在证实法中，整体协调方面，不要忽视了我们大法弟子家属的作用。正象师父说的那样“整体上协调越好的时候力量也就越大，力量越大起的作用也越大。”（《在2003年美中法会上的讲法》）

    我市部分大法弟子就这件事通过切磋交流意识到，邪恶利用我们的家人来抓我们，这说明我们整体在这方面还是有漏的。有的家属能够做到不配合邪恶，这与我们这些家属的学员平时在这方面做得好是分不开的。每个学员都做好了整体上才能无懈可击。可是有的学员就是忽视了这一点，家里这方面总是“圆容”不好。也有的邪恶之徒在去大法弟子家之前先偷偷的找到家属让其领着去叫门，往家里打电话怕大法弟子不接，它们就利用家属、朋友的电话打过来，这不正说明我们有的学员在这方面没有做好，使邪恶看到了这一点，才有机可乘吗？如果我们在证实法中，在救度世人中，在个人修炼提高中能够做好，我们身边的亲朋好友、邻居同事这个人群，我们不但救度了他们的生命，而且还给我们的安全提供了很大的保障，那么我们每个大法弟子的周围就会形成一个无法被邪恶攻克的堡垒，就不会象以前出现的那种被家人送到洗脑班，被邻居监视、举报的现象。所以正法进程走到了今天，似乎我们已经感受到了“法正人间”脚步的临近，那么相应的法对我们的要求也越来越高了，我们的心性方方面面都需要提高上来，好象已经到了刻不容缓的时候了。时间已经不允许我们再放松自己了，为此师父在最近的美中讲法中也告诫我们：“也一定要把自己在正法中的不足找出来、克服它。”否则真相一显什么都结束了，我们做不好的任何事情也就无法挽回了。假如真的是因为我们没做好使我们的亲人朋友成为宇宙中淘汰的生命，那将是我们多么大的遗憾！师父说：“作为大法弟子来讲，要想做好以后的事情，就要更加注意自己对修炼的重视。”（《在2003年美中法会上的讲法》）所以我们一定要万分珍惜重视这即将结束的万古修炼的机缘，圆满我们应该圆满的一切，不负众望所盼，不负人间此行的伟大使命！

    个人体悟，请同修慈悲指正。


syx

做事心是很多事故和困境背后的原因

       文/天水相连

    【明慧网2003年7月31日】现代社会人都很习惯于在忙碌中生活，做完这事做那事，把忙当成人生充实和有意义的重要指标，很忙才觉得能力得到了发挥、才华得到施展、人生没有浪费，所以很多人追求忙，不忙了反而有失落感。其实这都是人的变异观念，特别是现代科学给人带来的异化在控制着人的表现，不是神赋予人的正常心态与状态，而做事心则扮演着不断驱动和维持这种变异状态的重要角色。下面想试举几例，简单地和大法同修做一探讨。

    一、大陆资料点不断出事的根本原因

    大陆有很多很多上网点和资料点，都是很好的大法弟子在自愿承担着真相资料的下载、制作、印刷工作。然而各地也不断有资料点出事的消息，而且模式都非常相似。网上有很多关于为何应该注意安全和如何才能保证安全的讨论，我觉得其实道理早就讨论清楚了，甚至具体的基本做法也都被一再重复强调，而且做这些工作的同修主体都是非常好的，不可能不明白其中的道理。那么为什么有些很好的资料点经过一段时间的良好运行却开始不断积累问题，学法、看明慧、修心、找自己都顾不上了，直到工作人员接连出事，甚至连带多个资料点被邪恶破坏、学员被抓被洗脑呢？为什么一再强调每天必须学法、学法、学法，一再强调要注意安全，可是那么多学员却置若罔闻呢？

    我看到，做事心是造成这些问题和损失重复出现的背后因素，而且有这些问题的当事人往往不把做事心当成一个危害来警醒地对待，向内找也往往用一些非常显而易见的表面原因一带而过，实际上起到了姑息养奸、滋养和放纵做事心的作用。

    虽然用现代人的观念和标准看，做事心不象其他一些执著心那么肮脏丑陋，但作为修炼人可以想见，做事心在其他空间的体现一定是非常魔性的、变异的，如果我们不警醒，它会时时对我们救度世人的工作直接起到误导和破坏作用。

    大法教给我们“要无所求而自得”（《学法》），“做而不求——常居道中”（《洪吟-道中》），要重救度的过程而不追求事情表面的具体结果，但做事心却与之背道而驰，让人追求过程的轰轰烈烈、追求具体事情的目标，让人固执个人意见，甚至为了追求符合自己做事的观念和习惯的状态而偏离大法的教诲、置修炼的基本于不顾。最后当人完全陷入常人追求事业的状态中时，旧势力就恶狠狠地扑上来“考验”你了——等了那么久，你终于自开漏洞、自投罗网了。

    二、海外做媒体的学员将师父讲法混同于一般新闻题材

    近来发生了一些海外学员把未经明慧网作为经文正式发表、也未收入经文集的师父讲法当作常人式的热点新闻报道出去的事情。其实作为修炼人冷静地想想，大家都会知道：这样的文字不是经过师父审查同意的经文，对我们当前的全面、深入讲真相也没有现实意义，更不是透过经文发表的正式渠道出来的文字。但是为什么会发生这样大的疏漏呢？做事心起了很大的作用。巨大的做事心让人忘记法的庄严与神圣，对做事本身的追求与显示心让人忘记师父的神圣与伟大。在正法进程的今天，在法轮功受到举世瞩目的现实面前，我们应该更加谨慎，不让旧势力钻空子。

    顺便一提，过去我们各地学员和专业小组的确都有过在法上的不严谨之处，比如用大法音乐《普度》、《济世》伴舞；理所当然地把“真善忍”、“法轮大法”印在真相资料的封面和发放用的书签等小物件上使用。师父讲过《普度》、《济世》是大法音乐。老学员都知道这两个音乐和大法弟子自行创作的其他歌曲和音乐性质不同，知道学员自己编排的那几个舞蹈动作是根本无法展现出大法音乐洪大、悠远、悲壮的内涵的，也知道“法轮大法”和“法轮大法好”之间的本质区别（一个是法，一个是我们的救度、劝善之言），只是一做起具体事来就忘记了，让做事心操控了自己，忘记了大法弟子任何时候都应该敬师敬法。

    三、交流与讲真相以追求对方的认同或具体行动为目标，障碍自己，影响效果

    经过四年的磨炼，我们大法弟子都知道了“讲真相至关重要”这个概念。但是，如何理解、如何修自己、用什么心态去讲，表现出来却仍然有千差万别。看到的大体上比较突出的一个问题是，把学员之间的交流和对社会人士的讲真相作为追求自己（也许不是一两个个人而是一个小群体）具体做事目标的一种手段和途径——我告诉你这个真相，你答应做我要求你做的事；而不是真的出自对对方的慈悲而有理退着讲，变换角度、从不同层面和深度去讲，不带自我追求地去讲。这种心态因为有着“我在讲真相”这个大前提的掩盖，有时候当事人是很不容易也不愿意察觉的，但是事情的客观性和旧势力仍然在起作用这样一个现实，决定了我们在这方面不易察觉的执著与障碍，总是会被钻空子，形成长期阻挡我们更好地救度世人的障碍。

    做事心的表现和负面作用还很多，由于篇幅的关系就不更多列举了。同修如果静下心来用大法对照自己、对找我们走过的弯路、遇到的困境，还会看到许多由做事心引起的很惹眼的教训。上述写出来的只是我和几位同修交流后的个人见解，希望起到抛砖引玉的作用，以便大家作为一个整体，今后更好地做好我们该做的一切。


syx

文章回顾：堂堂正正地对待诉江案

       文/美国大法弟子

    【明慧网2003年7月30日】目前，伊州联邦法庭正在按法律程序处理江泽民和610被告案。在此期间，学员们利用此案讲清真相，揭露邪恶，起到了良好的效果。

    然而，部分学员有一种倾向，就是过于突出法律审判的重要性。学员讲真相的过程就是救度众生的过程。法律诉讼是我们抑制邪恶的方式之一，但我们也要重视其他已有的各种项目，不可偏废。

    另外，我们采取常人社会的形式，成功地以群体灭绝罪控告了邪恶之首和邪恶610。但法官毕竟不是修炼人，我们不应该执著于期望常人为大法做什么，我们只是提供了一个机会，让世人都有机会在事实面前摆正自己的位置，以便其有个美好的未来。如果我们太依靠常人，旧势力就会以我们有漏为由进行干扰。

    常人社会中表面上谁占优势、谁占劣势并不重要，关键是看我们的路是否走正。几年来，邪恶之首虽然利用它掌控的宣传、外交、军、警、特务、监狱、金钱及一切国家机器对法轮功进行了史无前例的迫害，但它所利用的都是最卑鄙、无耻的谎言和欺骗。所以它越是邪恶，就越是毁灭着自己。而大法弟子堂堂正正，不管是身处顺境还是逆境，赞扬还是干扰，我们都金刚不动，因为我们知道，正法过程中我们才是主角。

    师父在《在华盛顿DC国际法会上讲法》中说：“作为你们每个大法弟子，讲清真象这件事情是必须做的。这一点我再一次告诉大家，任何为其辩护、没走出来过的都是错的。至于说这场魔难还有多长时间，我想，这些事情，大家都不要多想；自己能不能圆满，也不要想，因为你的任何一颗心都可能成为一种执著，都可能被邪恶利用。当你的念头一出来的时候，邪恶就可能会给你演化出一种假象来，那时候就会造成一种干扰。现在的时间要珍惜利用，这时间是留给众弟子的。”

    大法弟子在四年来的风风雨雨中越来越成熟了。我们会清醒、理智、堂堂正正地对待审江案。

    (本文首发于2003年6月13日)


syx

诉江案的基点要放在讲清真相救度世人上

       文/大陆大法弟子

    【明慧网2003年7月24日】自从全球大法弟子发正念声援大公审以来，有的学员见面就问：那个首恶判了没有？语气中明显流露出对结局的期盼。关心此案，这是件好事。问题在于，这里面存在一个基点的摆放问题。个人以为，我们应该把诉江案的基点放在讲清真象、救度世人上，而不应该单纯地放在案件的最终结果上，更不能用常人之心看问题。

    师父说：“我做事最注重过程，因为在这个过程中能叫人认识真象，在过程中能救度世人，在过程中能揭示那真象。……但是大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的都知道了，那才是真正的证实法、讲清真象。……我是从慈悲众生的角度来讲，主要是重视过程中该做的一定要做好，那个结果是什么样就是什么样。”（《在大纽约地区法会的讲法和解法》）从师父的讲法中悟到，在证实法中我们应注重过程，在过程中把该讲的真象都讲清楚，从而救度更多的世人，至于结果则不必那么关注，它是什么样就是什么样。

    重视过程还是重视结果，体现了我们大法弟子在证实法中的基点摆放问题。注重过程，就是把基点放在讲清真象、救度众生上。否则，我们证实法的基点就会错位，就会偏离正法大方向。如何对待诉江案，同样存在一个基点问题。大家知道，起诉人间首恶，根本目的在于深入揭露江氏政治流氓集团疯狂迫害大法及大法徒的真象，清除其强加给世人的精神毒害，使更多的世人从危险的处境中解脱出来。因此，我们必须把诉江案的基点定位在讲清真象、救度世人上。这就要求我们必须重视诉江案的整个过程，在过程中把我们该做的事情做好，把该讲的真象都讲到位。不然的话，我们把心思全用在关注结果上，基点就会摆错，就会有意无意地把诉江案的希望寄托在常人身上，邪恶的旧势力就会趁机钻空子，破坏正法进程，给我们证实法带来不必要的损失。去年，我们相当一部分学员把改变正法形势的希望寄托在中共十六大上，结果产生的中央常委比我们想象的还要邪恶，这就是个深刻的教训。我们应该吸取以往教训，不要重蹈旧辙，要利用全球大公审的契机，进一步做好师父交代的三件事，救度更多的有缘人，使我们在证实法中更加成熟起来。

    个人浅见，不当之处请慈悲指正。


syx

严己宽人

       文/大陆大法弟子

    【明慧网2003年7月15日】看到同修有执著心或不足的时候，不要莽撞，多纯净纯净自己后再告诉他，善意地提醒，真诚地帮助，尽量以我们在法中修好的真本性，用心去交流。不要指责，不要埋怨，不要带有观念。往往不经思考随口即来的话容易带有自己尚未修去的执著和观念，这些不良信息会影响交流，反而使别人无法接受，甚者产生抵触情绪，往往事与愿违，还平添了不必要的矛盾和隔阂。

    在帮助别人的时候，不要居高临下，不要觉得是自己在额外的付出和对别人的施舍，更不要有有求之心，因为不要忘记，帮助别人的过程同时也是修炼自己、纯净自己的过程，实质就是同修之间的互相促进、共同提高的过程。

    当同修指出自己的执著或不足时，不要反映太快，不要太“聪明”，马上就能找出一些理由去掩盖、包裹和开脱（有时自己能意识到是在掩盖，而有时连自己都被自己所编织的理由所骗倒，却放过了那真正要去掉的东西），或者立即否定；要“傻”一点，冷静地想一想、过滤过滤自己的一思一念、所思所想和所作所为，是否真的存在问题，是否有不易觉察的动机是不纯的。如果确实有，不要回避，不要让它滑过去，要面对它，再往内心深处挖挖根，一定要抓住它，抓紧它，看看它到底是个什么东西在作怪，找到之后要毫不留情、毫不犹豫地连根拔出、去掉。如果没有，也不需要过多的解释和表白自己没有。

    当同修在指出自己的执著或不足时，有时是带有一些情绪和观念的（因对方也有没修去的东西，我觉得这是正常的，可以理解的），但是咱们不能因他语气或态度不好，就受不了了，借故不接受，只顾忙着去“修”他了，不去修自己了，记住师父说过要“无条件向内找”，哪怕别人的态度再恶劣，对你的误解再深。

    对自己的执著和不足，决不能放任和宽容；对别人的执著和不足，要多多的包容和善意的指出。

    不要太执著于别人的执著，要多想想怎么去自己的执著；不要老想去改变别人，多想想怎么样改变自己。

    一点现阶段的个人心得，不足之处请慈悲指正。在此想和大家重温一遍师父经文《修内而安外》：

    修内而安外

    人不重德，天下大乱不治，人人为近敌活而无乐，活而无乐则生死不怕，老子曰：民不畏死，奈何以死惧之？此乃大威至也。天下太平民之所愿，此时若法令滋彰以求安定，则反而成拙。如解此忧，则必修德于天下方可治本，臣若不私而国不腐，民若以修身养德为重，政、民自束其心，则举国安定，民心所向，江山稳固，而外患自惧之，天下太平也，此为圣人之所为。

    李洪志

    一九九六年一月五日


syx

也就谈法律诉讼中的赔偿金问题

      —— 兼谈关于加州诉案的讲真相问题

    文/善果（海外）

    【明慧网2003年7月10日】看了明慧网关于法律诉讼中赔偿金问题的文章，对那个关于初期做VIP工作时有学员认为是搞政治的举例，我也很有同感。当时因为很多学员中有把对政府官员讲真相看成搞政治的误解，所以社会上很多人也指责我们搞政治，直到我们自己作为一个整体修上来了，旧势力才没法继续在这个问题上大做文章了。

    一、相关背景

    师父告诉我们，哪里出现矛盾哪里就需要讲真相了，还有，哪里出现矛盾我们都要好好找一找自己，看自己有什么不足被邪恶钻了空子。那么这次加州的案子，法官判两名中共官员有罪，而且不认为他们应该享有豁免权，这是非常正义的判断。但同时，法官却认为这场对法轮功的镇压是中国政府的国策（也就是说镇压不是哪一个人的个人主张），也没有判被告赔偿。关于这后三分之一的结论，原告已向法庭提出异议。有些学员还认识到，美国法律是走案例法制度，加州诉案的结果如果保持现状，则可能会被江氏等人利用来影响仍在进行中的芝加哥诉江案。

    二、关于讲真相

    针对这些矛盾，我们大法弟子必须进一步自己认清并向社会讲清真相。这场迫害是江泽民出于妒忌一手发动的；当时中国政府最高层绝大多数人，包括当时的总理和政治局，都是反对镇压的。是江泽民利用中共的独裁手腕，强奸了中国政府。所以“镇压是中国政府的国策”这一说法，是不符合历史真相的，却正是这场镇压的罪魁祸首江泽民希望――他已经看到了自己的下场，知道自己将走上被告席接受公审，所以希望更多的人能陪着他、为他分担罪责。但是中国有句老话，叫作“冤有头债有主”，当事实真相进一步澄清之后，每个在这场迫害中犯罪的人都将不折不扣地承担自己那一份，元凶江泽民更不会例外。

    同时，很多学员也明确意识到我们不能只看外面，在矛盾面前需要向内找，消除我们自己在法理上的误解与自身的障碍。师父已经明确讲解了联合国人权委员会的例子，作为大法弟子，我们不应该再忽略其中的深刻教训。

    三、关于向内找

    为什么法官当前不认为中共官员应该缴付赔偿金呢？除了上述真相我们没有讲清之外，我们大法弟子中的确存在着对金钱问题的认识问题，而且还不止是个别人的问题。记得有同修曾告诉过我，说当初某个起诉案成立后，因为赔偿金的问题，有的原告甚至要求退出，理由是大法有不动钱、不存钱的原则。此次明慧关于赔偿金的文章出来后，一些参与诉讼的学员立即进行了讨论，很多学员赞同文章中的认识，但有的学员则提出：起诉案都是学员个人在做的，担心胜诉后的钱给大法用是不是会破坏大法不存钱不存物的原则；还有的提出针对海外媒体诉讼要力争善解，而不是胜诉索赔，否则会落下贪财的名声。对此，我也想谈谈自己的认识。

    先说个稍微远一点的例子，有的大法弟子选择了结婚成家生儿育女，有的则选择了单身生活，这都是学员的个人决定与行为，不代表大法让结婚、也不说明大法不让结婚，大法只是告诉我们一个真理：人要修炼成功，宇宙中把人能否去掉色欲之心看得很关键。而你个人结婚或不结婚，对大法要求人去掉色欲之心的原则并无任何改变。

    关于大法不存钱的原则，我想之所以我们有这方面的担心，是因为在认识上混淆了个人和大法的概念。大法弟子将迫害大法和大法弟子的人诉诸法律，无论过程还是结果，都是大法弟子个人证实法、讲清真相的行为，那么一旦胜诉获得赔偿金，你把它用于证实法、讲清真相也好，用于满足个人的物质需要也好，那也是你个人的行为，而大法本身并没有动钱，大法不存钱不存物的原则也永远不会因为哪几个学员的个人行为有所改变。同样，你个人不愿意按照常人这一层的法律概念走，不要求金钱赔偿，只能让涉及的起诉对被告失去应有的震慑力、让被告觉得能较为等闲视之，却与维护大法不动钱的原则毫无关系。归根到底，从法理上来说，大法修炼者的个人行为代表不了大法，更不等同于大法的行为。

    至于说怕担上贪财的恶名，作为大法弟子，我觉得一来我们需要堂堂正正，关键是自己襟怀坦荡、里里外外不贪财，自己行得正就不用执著于怕别人说我们什么；二来人间法律为了表示法庭公正、警戒犯罪，原则上都是希望有个以示惩罚的结果的，这也是有罪方罪有应得的体现以及在人间这层法律强制下的补偿方式。至于说形式，打个比方说，如果判下来的惩罚是打被告五十大板，懂道理的人们绝对不会说原告心肠不好、喜欢看打板子。

    谈到善解，我觉得不能用人心去理解大法中所讲的善解。诉诸法律本身就是采取了一种对立的方式，胜诉败诉、有罪无罪，都是对立的结果。如果经法庭调和合解或者私下解决，那就是又回到了不对立的常人形式。但这些都是常人中的形式，不代表善解与否的实质。比如从神救度世人的角度来说，人罪业太大了，积累下去必然走向彻底毁灭，所以神就让人类社会发生战争，在痛苦集中的战争里人们消减了巨大的业力，有的甚至去世了，然后重新转生当人，这也是神给人善解的一种方式，防止了人过早地败坏、走向彻底毁灭，有的因为业力消去很多，还能得到巨大的幸福。所以人这个空间表现的战争本身的残酷与对立，并不是人的观念中所理解的不善、或者对立。法律诉讼也类似。既然采取了这样的形式，就让它真正通过常人中的运行规律起到其应有的作用。


syx

如何看待法律诉讼中的赔偿金问题

       文/一言

    【明慧网2003年7月9日】近来，海外对迫害大法弟子的中国官员的起诉案连连出现突破性进展。随之显露出一个问题：大法弟子应如何看待法律诉讼中的赔偿金问题？很多大法弟子认为法理上很清晰，应该争取赔偿金作为对邪恶的惩罚（注：民事诉讼性质决定法庭只能通过判被告交罚巨额赔偿作为象征性惩罚，来表明对正义、善良的支持与法庭的公正）；但也有占一定比例的中西人学员认为，我们提起诉讼是为了制止对方助纣为虐、为了救度众生，如果索取金额赔偿就不善了，何况大法有不存钱、不存物的原则等等。我想这就象当初刚提出要直接向政府官员等VIP讲真相时有的学员认为是搞政治一样，也是因为学法以及个人对正法的理解的局限性造成的。

    首先，从常人社会这层理来说，在西方社会，如果你提起诉讼，但没有金额赔偿要求，无论被告还是法庭，往往会认为你只是需要走个形式，最多要个舆论效果，并不想跟被告认真。而我们起诉江鬼也好，起诉610头子和其他参与迫害的中共官员也好，无论从常人这层法还是大法弟子在正法中证实大法方面，都是非常认真和必要的，那么我们就要符合常人法律诉讼的基本规律。

    其次，99年7.20之前，旧势力挡住了那些带着钱来等待正法的有缘人，使他们无法成为正法弟子。旧势力认为没有社会资金来源才更能让大法弟子在证实法中建立威德。可那是旧势力的想法和安排，我们是不承认的。师父讲过人类社会一切都是为正法而成、为正法而存在，我个人理解钱财也是如此，把对犯罪中共官员的赔偿金用于大规模讲清真相是一种物尽其用，也是破除旧势力安排。

    再者，正法时期，我们在现代社会广泛讲真相费用巨大，都是各地大法弟子自觉自愿默默无闻地在支撑着，有的宁愿自己省吃俭用也要把钱多花在讲真相上。但在海外起诉中我们的索赔，却完全不是补偿个人，更不是为了个人的其他什么目的，而是直接为了震慑邪恶、清除邪恶、更好地救度众生，这是无私的举动，和个人修炼时的动钱行为性质不同。更何况，这样特殊来源的资金，海外弟子作为一个整体，一定会非常慎重地对待，得出明确的正确做法，保证我们走正正法修炼的路。

    在大纽约地区法会的解法中，有学员问：“师父能否讲讲，在正法时期大法弟子如何在用钱、用物方面走正？ ”师父答曰：“是啊，在正法时期有一个特殊的情况变化。你们个人修炼那段历史已经划了一条杠。那段就是修炼，都必须得这样走了，但是今天这个社会形式与过去的社会形式不同。大家看到了，由于现代科学造成了许多现代化的交通工具、舆论工具，那么大家想想，尤其这些舆论工具，一个人在一个地方说话，全世界马上在同一个时间就知道、听到、看到，这个影响是相当大的。对于旧势力来讲，邪恶们利用着这些东西在迫害、在说谎，大法弟子凭着一张嘴去讲，有时觉得很难救更多人。当然啦，你们以一个当十个、当百个，可是毕竟是在揭露一个用全部国家机器制造出的谎言与邪恶，还很困难。所以大家利用一下常人的这种舆论工具来证实法，来揭露邪恶、救度众生，原则上是没有错的。因为现代科学已经构成了这样一个特殊的社会，那么大家在证实法中就需要一些资金来做这些事。……即使这样我告诉大家，你们也不能够对靠工资收入生活的学员征集资金。原则是不能在学员中征集资金，这话我早就说过。”

    那么在正法时期中的特殊情况下，比如说海外起诉案中法庭判定犯罪中共官员需要缴纳巨额罚金，我们拿来印报纸、做电视、办网站、揭露谎言，大面积讲清真相，岂不是既能救度众生、又能破除旧势力的安排、还不违反即便在正法时期也不许在学员中集资的大法原则吗？当然，说句不一定是笑话的笑话，如果将邪恶操控的中央电视台、中共背景的海外中文报社直接拿来作为赔偿，从常人角度说，收缴被告的做案工具合情合法；从正法的角度来说，我们大法弟子不必碰钱就能更广泛地讲清真相救度世人了，省去了很多处理金钱时手续上的繁琐，而对原来被江鬼利用来散布谎言、制造仇恨的人来说，他们更容易改弦易辙、改邪归正、远离危害他们自己生命前景的工作了，那么，这对广大观众，以及那些电视台、报社的原工作人员本身来说，不正是极大的救度善举吗？

    其实，在海外法制健全的社会，法律诉讼和追赔不是每次都自然相连的，也可以说，法官判定的罚金不会都自动交到原告手里，当然有些被告会自觉缴纳，但相当一些情况往往需要原告通过合法渠道进行追缴。

    以上除师父讲法内容外，只是一点个人认识，因为想到大法弟子的认识误区以及思想正念方面的漏洞，都会直接影响到诉讼案中的常人，比如法官和律师，并被邪恶钻空子，给我们证实大法制造魔难，所以讲出来提请大家注意，希望起到抛砖引玉的作用。如有不当之处，欢迎同修指正。


syx

从安全问题谈不断主动突破

       文/大法弟子

    【明慧网2003年7月8日】在安全问题上，我曾经走过一些弯路，经历了不同阶段的认识。从走过的这些弯路我认识到我们是在安全问题上修自己，不仅仅是局限在安全问题上而谈安全，应透过安全问题看背后的实质──在安全问题上不断突破自己的不好的观念，提高自己的心性，在我们所遇到的所有问题、事情中不再消极被动，而是不断主动突破。

    99年底我很清醒，认识到应该注意安全，但不应该有怕心。开法会交流时，大多数同修和我的认识不同，认为不必采取安全措施。开法会后不久，几个参加这次法会的辅导员被恶警绑架，而我作为这次法会的召集人，那些恶警没来找我。有人说出了我，但也因为种种“原因”，警察中的邪恶之徒未能得逞。我隐约觉得可能自己对安全问题的认识当时达到了所在层次的法的要求。

    后来有同修提醒我，说我注意安全是有怕心的表现，我看大多数同修和我的认识不同，就对自己的认识产生了怀疑。有次我明知有邪恶之徒在我住家及亲朋好友处到处找我，我也“勇敢”地回到家中，结果被绑架。其实我感觉自己当时没有怕心，回去的原因也是多种，其中有那么一点为了证明自己不怕而不注意安全，还有就是没有以法为师，被其他同修不正的认识所带动，被邪恶钻了空子。

    我认识到注意安全不等于有怕心。应该采取安全措施的地方就要采取措施。如果不采取适当的安全措施而坐等奇迹发生，岂不是没有符合常人状态修炼。“常人这个理，一般的大觉者是不轻易动的，越高的觉者越不破坏常人的理，一点不动。”（《转法轮》）大法确实是超常的，自己亲身经历了不少奇迹，但每次震撼人心的奇迹都是在强大的正念下发生的，想不符合常人状态、不注意安全却有求于大法以奇迹保护自己，这样的念头不是正念。

    从监狱里出来后我汲取了教训，很注意安全，但从一个极端走向了另一极端，有了怕心，结果几次被邪恶之徒追找，几次发正念从邪恶之徒眼皮下走脱。慢慢我认识到邪恶是针对我的怕心而来，于是我又注意去自己的怕心，现在我觉得自己怕心已去除许多，偶尔冒出来我马上就排斥并把它清除掉。

    我还认识到自己理应有自由之身救度众生、证实大法，所以在统一发正念的时间外每天增加了几次发正念的次数，有时用其中一次主动清除妄图绑架关押自己、迫害自己的邪恶，而不是象过去邪恶之徒追到跟前才发正念。有一段时间我觉得自己既无怕心也注意采取了安全措施，而且还加上了发正念，在安全问题上应该没有问题了吧。我心里对旧势力对邪恶说，你钻我空子，我现在把这些漏洞都堵死，看你怎么钻。（没注意到把旧势力当成了对手，也就是说，有争斗心。其实出事的原因，师父在《二零零三年元宵节讲法》讲到了：“说我走正了我也做好了，从现在开始一点魔难都不能有，可能你这个心又促使它们给你制造魔难。因为旧势力认为这又是一种对它们的承认——他想没有啊，他想自在，那不行，得去他这颗心。那不又被它钻空子了？其实大家平时保持很正的心态就基本上能做到。”）

    结果过了一段时间警察中的邪恶之徒又找到了我们的住处。虽然我又走脱了，但不知和我同住的同修们怎么样了。我到了一个偏僻的与世隔绝的地方，心里万般牵挂同修们，但又联系不上，又看不到明慧网，最痛苦的是我觉得自己安全方面应该是万无一失了，摔了那么多跟头得出的经验教训应该使自己在这方面走正了，怎么还会出问题呢？

    明知自己有问题，又找不到误在哪里，住在常人家里，还得微笑着面对他们，我不愿让他们为我担心，回到自己房间里，泪水涟连。我努力想发正念、学法，但怎么也静不下，思想很乱。想盘腿打坐，腿很疼。整夜无眠。

    熬到第二天夜里，我觉得应该改变这种状态，但还是无法静下来发正念，我求师父帮助我。师父点化我悟到自己人的一面太强，神的一面被干扰，思想很乱无法发正念。我感觉自己被很多业力包围着，盘腿很短时间就很疼，思想业力也很重，浑身沉重。我打算睡觉，想让自己人的一面睡着，让神的一面清醒。夜里一直做梦梦见自己在除恶。（个人体会和个人修炼状态，不一定对，仅供参考）

    第二天醒来，感觉自己头脑清醒了许多，就静下心来学法，学了一整天，到了晚上，我想该好好发正念了。但是我想自己每天都在发正念清除妄图追捕关押自己的邪恶，怎么还是被邪恶之徒找上门来，我回想这一段时间发正念确实起了不少作用，减少了不少干扰迫害，但好象没解决根本问题。能不能从根本上解决问题呢，我问自己，但当时没找到答案。

    我认识到自己应该从两方面入手：一方面是找自己的漏洞，一方面发正念。找漏洞没找到。发正念我觉得不能停留在原来的基础上，应该怎么更深入一步了。我想只要我们还没圆满，就还有常人心，有常人心就有漏洞，难道有漏洞就不让我们救度众生证实大法了？难道我们是来承受邪恶迫害的？我想到了大法的威严，怎容这些邪恶和邪恶的旧势力这样疯狂破坏，我想到了忍无可忍的法，既然原来清除邪恶还不行，邪恶之徒还是找上门来，我就应该清除操纵它们的旧势力了。（现在认识到，其实邪恶之徒如果没有旧势力在背后操控，它们是干不了什么的，我们发正念主要应该是直接针对旧势力，其次才是让人间邪恶之徒现世现报。）

    当时我不知道自己悟得对不对，仔细清理自己的思路，觉得自己清醒理智，每一步都在法上。加上自己在个人修炼期间和正法修炼期间在师父的点化下偶尔能提前领悟到一些，后来证明大多数是对的，所以我就发正念清除操纵邪恶迫害我阻止我讲真象救度众生、证实大法的旧势力，并运用神通安排了几个步骤让自己重新走出去救度众生证实大法。

    当时一下就定了下来，确实感觉在自己的宇宙范围内顶天独尊，身体巨大，威严神圣无比。因为感觉当时发正念状态很好，几乎没有一点杂念，所以发了一个多小时。后来我重新走出来证实大法后，我发现许多事情正如我发正念时安排的那样，而且比自己安排的和想象的更奇妙完满细致，这岂是人的智慧所能办到的，我在想这是师父安排的还是自己神的那一面所为？还有一个问题是怎样使自己人的一面弱一些让神的一面强一些？这都是自己还没悟到的。

    我经常发现有些问题摆在自己面前，急迫地需要自己去重新认识，去突破观念。不是自己爱标新立异，因为我不去认识，这些问题就明明白白横在面前，有时好象是在“逼”着自己去突破，否则就陷于魔难之中，或者不及时突破就可能带来损失，或者就无法继续去讲真象、证实大法救度众生……当我不积极主动去突破的时候，就处于停滞、被动、麻木、疲惫、松懈、迷惑、冷漠、忙于做事等状态，这种状态下做事就可能事倍功半，甚至带来损失，也不是我自己要显示而把自己提前悟到的告诉同修，因为我自己摔了的跟头走过的弯路我就不愿再让同修再受损失，（当然谁也不能代替别人修炼），因为维护大法是我们共同的责任，因为也许这就是我自己誓约的一部分，因为我们不能总依赖师父牵我们的手而不自己走路……

    当我加强学法，以法为师，去向内找，在法上突破了需要自己突破的观念的时候，我经常发现是柳暗花明又一村。我觉得不能再象过去那样陷于魔难中才去突破，而要主动多学法，使我们在一旦意识到一点时或问题出现一点时就抓住它，这样就能使我们少受损失，就能使邪恶没有喘息的机会，就能不仅仅是被动地跟上正法进程，而是主动地更好地助师正法。

    在安全问题上我曾经故步自封，自以为自己在此问题上已经很圆容了，万无一失了，而忽略了只要自己没圆满，就还有要修去的东西；在这个层次上圆容了，在更高的层次还有更高的要求，按更高的标准看，又不圆容了……经过这次教训，我认识到在圆满的那一刻到来之前，我们应不断主动学法，不固守自己所在层次的认识，不断以法理指导自己主动突破不好的观念。

    特别是在安全问题上已经给大法带来了不少损失，我们不能再掉以轻心，而要不断突破，不能以为万无一失了，也不能走到另一极端，成为谨小慎微的君子，也不能……因为我们不仅仅是为了安全，而是以安全问题为着眼点，透过安全问题修去我们的种种执著，突破故有的不好的观念。

    我还是接着谈自己的那个修炼故事，我当时发正念清除旧势力时，发了一个小时，好象身体已经溶化了，和整个宇宙溶为一体，好象只有思想中那一念，清除那些邪恶的旧势力，其它都不存在了。发了正念后，我发现自己双盘一个小时，腿一点也不疼，好象还可以盘很久，浑身轻松飘逸，头脑清醒敏捷理智，前一天的浑身沉重、思想不能集中、盘腿刚盘上就很疼等等被业力厚厚包围的状态不存在了。

    这些业力到哪里去了？我头一天曾求救于师父，……想到这里，我再也抑制不住自己的眼泪，多少次自己遇到难关时，感到难以逾越时，都强烈地感到师父就在身边，虽然我天目什么也看不见，师父替我承受了多少，替众生承受了多少，师父浩荡的慈悲、洪恩啊，虽然我只能领悟到其中的那么一点，多少次我想写出自己的感受，但遍寻人间的语言，我感到人间的语言不配，也感到人间的语言无法形容，我多么想报答师父一点，但师父和大法什么也不需要我们的，我知道师父只是给予我们……我隐约感到自己没能很好地实现自己的誓约，甚至有一段时间自己忘了自己许下的誓言，我多么希望自己不再那么不争气，但自己还是在不断地摔着跟头……

    发正念清除旧势力之后的一段时间，虽然我感到有些方面新的局面已打开，但因为我固守自己安全方面已无漏洞的认识，所以总找不到自己为什么还被邪恶之徒找上门来，这段时间有些消沉，浪费了一些宝贵的时间。

    重新出来后，我通过学法找到了自己的漏洞，我当时在心里对旧势力对邪恶说，你钻我空子，我现在把这些漏洞都堵死，看你怎么钻。以法对照，透过自己在心里和它们说的话分析自己的心：

    1、好象是为了堵漏洞而修，因为怕旧势力钻空子而修去执著，而不是为了证实大法、为了对众生负责，作为未来新宇宙不同层次的主掌者就应该修好自己。

    2、当时认为旧势力是神，自己只是修炼人，法理不明。后来认识到在同修面前要谦虚，不能有在他人之上的心，但对邪恶的旧势力和一切无可救要的迫害众生、破坏大法的一切人性全无的邪恶生命，就是要清除。

    3、从自己对旧势力说的话中能看出自己有较量争斗的心。对旧势力，根本不去较量。发正念时就把它清除掉，它们在新宇宙的神面前什么也不是。

    4、不要再故步自封，自以为是，固守所在层次的认识；应要求自己多学法，遇到问题时及时向内找，以法为师，突破不好的观念。最好是主动去掉自己的执著、不好的观念，不要等执著、不好的观念给自己带来魔难、给大法带来损失才去找自己，这就要求我们要多学法，事事处处以法对照衡量，一思一念都严格要求自己。当然说起来轻松，要做到还得我们一步步去实践。

    这些问题现在回头看来好象已显简单、明晰，但当时却因没及时悟到而摔了跟头。

    当我认识到以上这些问题后，好象又不能找到其它漏洞了，但我不再认为已万无一失了，不再那么不知天高地厚地认为自己已很圆容了，我知道自己还得不断向内找，主动提高自己。

    我相信采取安全措施是对的，不能认为上了保险、万无一失了。所以我们花了不少钱又租了一套住房，大门口有保安，对每一进来的人盘问较严，每一单元还有对讲电话，我们告诉保安如有人找我们必须是先预约了我们的才能进来，没有我们的预约允许不准放进任何想找我们的人。我们觉得这些措施不错，比较安全。我们跟保安的关系也很好，我们一再叮咛保安，因为这本来就是保安的职责，保安也答应得很好。

    可是关系很好的保安很快找到更好的工作离开了，后来的一些保安和我们关系也不错，但工作不象以前的保安那么负责任，随便放人进来。我觉得这可能有我们要悟的，共同探讨我们发现我们有依赖常人保护我们的心。应去掉此心。

    但后来我们的对讲电话又开始出毛病了，我们就找人修理，但修理人员一再因故不能来。我们又找自己，没找到。我们觉得采取必要的安全措施是必要的，没错。采取安全措施是为了对大法负责，对众生负责，对自己负责，为了符合常人状态，不破坏常人这一层理……

    表面看来很光滑了，其实没看到实质。又过了一段时间，不断学法，不断向内找，我们发现了隐藏很深的执著于安全措施的心。安全措施也不能保护我们的安全，人的措施手段怎么能保护我们呢，我们不能指望任何外在的东西，我们的心我们的正念很重要。为了符合常人状态，以负责任的心采取安全措施是没错，但采取安全措施只是形式，我们的心却要不断提高，不断突破人的观念。

    有位受益于大法的去年才开始修炼的同修在当地没有人知道她是大法弟子，住房已买了一段时间了，她坚持要我们搬过去和她同住，表面更安全了，但我们知道不能掉以轻心。

    最近明慧网信箱被黑客攻击，因为个别工作人员忽视了机器设备的安全隔离；在大陆，有的资料点被破坏，同修被绑架，因为大家忙于做事、忽视了学法、固执己见。明慧、资料点、同修都是我们应倍加爱护的，我们感到非常痛心。问题不在大小，出现一点就应抓住。本来以前我看到安全方面一再出问题就想写这篇体会，却没及时写出。也许我不该执著这篇体会能否给同修帮助，但我应尽到自己的责任，并在写体会的过程中修自己。

    现阶段的有限领悟，仅供参考。不当之处请慈悲指正。


syx

被洗脑时学员暴露出的种种对法理的误解和心性问题

       文/大陆大法弟子

    【明慧网2003年7月3日】以下是我们长期以来的一些认识，感受颇多，这样长的篇幅仍不能表达我们全部的思想。暂时写出这些，全部是个人境界上的认识，与同修们探讨。

    在被强制洗脑过程中，被洗脑者有各种各样的邪悟，干扰着一些大法学员。被迫面对洗脑的大法学员中也有各种不良心态，给大法带来一些负面影响。下面举出一些事例。希望那些误入歧途者能珍惜自己和别人的生命，从新做出新的正确的选择，希望面对强迫洗脑的学员少走弯路。

    一、形形色色的邪悟

    邪悟的内容很多，共同的特点就是缺乏正信。他们对大法师父和法轮大法部分不相信、全部不相信甚至“全盘否定法”。这些东西在正常环境也许容易分辨，讲出来同修们听了可能会惊讶，会认为“怎么可能这样想呢？”但在压力之下，一些人“自以为是”的致命问题解决不了，就会走向各种邪悟。但只要对师父和大法有足够的正信，就都能不被干扰并看出问题产生的具体原因。举几例。

    1、邪悟理论：“跳出真善忍”

    这种认识往往是邪悟一段时间以后才又产生的，早期“转化”的学员中有一些，后来也出现过。这种人在所有邪悟的人中是最自以为是的。他们自认为自己修得非常高，已经“跳出了真善忍的框框”，其实那是他们极端追求个人层次提高的心所演化的一种假象，还断章取义地说：“李洪志不是说他不在真善忍之中吗？”接触过所谓“国家机关工委帮教队”谢宇锋和从马三家回来的刘红（音）等人的人，一般都听说过这种邪悟理论。这些邪悟言论，对学法不深、长期带着崇拜层次的执著又很自以为是的人影响很坏。

    修炼是要靠师父度的，修炼的层次是修炼者心性所在位置的表现。连尊师都不懂、连师父都可以背叛的人他的心性位置在哪儿？连常人中的道德之士都不如。如果修炼的层次是人想到哪儿就在哪儿，那岂不是天大的便宜、多少人打破脑袋也要来捡了？这种想入非非、自我膨胀完全背离了修炼的内涵。

    “大法的师父只有一个。进门不分先后都是弟子。”(《转法轮》) 任何想要和师父攀比，和师父平起平坐甚至超过师父的想法，都是严重的自心生魔。师父是来正宇宙的，他所在的境界是我们永远无法探知也不应该知道的。是师父造就了真善忍宇宙大法，然后又用真善忍造就了宇宙和万事万物。我们作为被大法造就的一员，怎么存在“跳出真善忍”的可能呢？如果真的那样，你面临的将是解体而不是人心想象与执著的“伟大成就”。

    “作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。” (《转法轮》)对于我们来说，只有先顺应真善忍，然后再达到同化真善忍，我们才能如意的运用一切能力，这才是真正的大自在，而这种和宇宙特性完全合拍后不被制约、什么都能干成的玄妙与美好的感觉也是我们很多人在修炼中已经初步开始体会到的。

    正如《论语》所说：“如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”我们要跳出的“框框”不是别的，正是那些不符合宇宙特性真善忍的不同层次的观念。而“跳出真善忍”的人也感觉“自在”，但却是失去了心法约束后的放纵与不负责，后果是可悲的。他们实际是把自己的感觉当作是衡量好坏的标准。“你的感觉算什么？什么也不是。”（《转法轮》）师父这次是来正法的，“是因为宇宙的众生都不符合标准了。”(《大法坚不可摧》)你也是宇宙中的一个变异生命来到人间，在人中形成的观念不去除，生命本质的变异不改变，就算回去也是在污染宇宙。你既然还在人间修炼，就说明还没有彻底改变，那么你在变异观念的作用下能作出完全正确的结论吗？只有用法去衡量才是对的。

    有些一味追求个人修炼到高层次的人很容易受这种人的干扰。其实追求修炼到高层次仍然是用人心想天上的事儿，还在为私为我之中，真正高境界的生命根本不会去想自己的高低，只会去一味的为法、为别人付出、对正的因素负责。

    这种干扰不仅来自被洗脑的人中，据我所知，97年就发生过，进入正法后也出现过，有一些表现上对法理一直悟得很快的学员会突然在某一天对别人说他（她）自己才是宇宙的主，他（她）那个宇宙如何好，师父在他（她）之下，真善忍很低……，让别人放弃师父信他（她），等等。说话时还泪流满面，好象非常慈悲。其实大法弟子差不多都是一定宇宙天体范围的主，而且有一些人来源非常高。我们都用同样长的时间修炼，那么在他的修炼中可能就悟得非常快，而有人又是渐悟着修，也许他有一天就会看到自己是宇宙的主，其实只不过是自己的那个小宇宙的一点表现。但因为执著于自己、执著于层次而产生自心生魔，又会导致演化出种种假象，而师父那无量无际的洪大的一切他根本就看不到。

    其实无论你是谁，都是从真善忍宇宙大法中修出来的；你现在所证悟的只不过是真善忍涵盖下的小小一部分，而大法洪大的内涵是我们永远无法全部探知的；你的天国再大再完美，也不过是一粒宇宙尘埃。如果不是师父把我们从地狱里捞起来洗干净，我们还在常人中不可自拔呢；“如果不为宇宙众生承担一切，他们就会随着历史的过去而解体” (《正法时期大法弟子》)，哪还有你自己的宇宙？所以，我们是通过修炼大法才有所得，怎么能又因为我们见证的这些而去否定真善忍宇宙大法呢？这也就等同于否定了你所证悟的一切。

    而那些被这种情况干扰的人主要是想要逃离人间、寻求被救度的心太强烈，才会上错了船。师父要的是堂堂正正的大法弟子，不是害怕面对人间苦难的懦夫。人才会想着如何能得到救度，而正神只会去救度别人。正法中只要我们严格按照师父的要求去做，被救度便是一个自然的结果，根本不用去想自己能不能得救，这还是有求，还是对师父的不信任。而想要依靠师父的力量，借助外在的强大因素使自己得救的想法也是自私的。

    上述的情况应该如何对待，师父在《转法轮》第六讲“自心生魔”和“显示心理”中讲得非常清楚。

    2、邪悟理论：“无好坏分别之心”

    这里所说的“无好坏分别之心”与师父在《2003年元宵节在美国西部法会上的讲法》所讲的“分别心”是不同的。如果只度自己世界的众生或不容许其他的神度自己的人，甚至把普度众生的神钉在十字架上，都是为私为我的，也是旧宇宙中一种神的变异，这种表现在学员中也有，比如有些人讲真相时总认为遇上的都是自己世界的众生，让同伴发正念，自己多讲点，别人帮他弥补不足时会很生气，等等，效果不一定好。我们作为法粒子是一个整体，分工合作共同完成救度众生的使命，无需去分你的众生还是我的众生，得救后去你的世界还是我的世界，只要能有救度他的机会，我们就应该慈悲救度。

    但邪悟的人所说的“无好坏分别之心”是觉得：“存在的都是有理由的，魔也是大法造就的，所以无所谓好也无所谓坏，看什么都无所谓，自然也就心静如死水。魔也能得到救度，XX党虽然变异的很厉害，但它的理论是人中最高的，将来能统治世界，甚至认为该党的某个领导人是师父分体转生的，师父是正负两面同步在做。”有些人还很羡慕这种人，认为他能达到心不动，修得很高。其实还是把个人修炼放在第一位，完全不知道正法是什么。

    我们必须明白正法中的“魔”指的是什么。正常的宇宙中本来就存在正负两种物质，神与魔都是大法造就的，都是符合他们所在层次的理的。 “老、病、死也是一种魔，但这也是维护宇宙特性而生的。” (《转法轮》) 只是魔王做事不讲善。“师父要挽救一切众生” (《大法坚不可摧》)，当然是正负生命都要救度。这是师父的慈悲，而且将来如果只有正的生命，什么事一做既成，生命活着也没乐趣，所以新宇宙中还有相生相克的理，但是会发生变化。而正法中的“邪魔”并不是这种普通的魔，而是指旧势力。一个生命如果干扰师父正法，比如执意要按自己认为对的去安排，不管它本身是神还是魔，都站在了大法的对立面上，是我们要清除的是正法中的“魔”。

    那么这时你觉得“什么都无所谓”还是正的吗？“你就得用超常的理来衡量，你看到杀人放火那要不管就是心性问题，要不怎么体现出好人来？杀人放火你都不管，你管什么呀？”(《转法轮》)如果旧势力肯听从师父的劝告，放弃它们的安排，一切都可以直接善解，我们也就真的可以碰不到杀人放火的事。“可是这邪恶的魔难发生了。” (《在北美大湖区法会上讲法》)师父在宇宙行将解体之际，带领我们开创一个新宇宙，这是众生能否获救的唯一保证，“而邪恶势力却在真正地利用众生对大法犯罪，根本目的是毁灭众生。”还有比这更大更彻底的“杀人放火”吗？在《忍无可忍》里师父更明确地告诉我们如何对待。

    至于说“心静如死水”也并不是什么了不得的境界，只是我们在本次修炼中起码要达到的。如果混同于常人中的麻木与冷酷，就更可悲了。师父曾经讲过“死水”：“发现一个看不到物质粒子存在的、那个静静的，通常我们一般把它叫做死水，也叫本源，没有生命的水。你扔进一块东西，它不会有涟漪体现，声音的振动也不会使他发生波动，完全是静止的。”（《在美国讲法》）师父讲的是法理而不是物理课。一个神的境界当然要达到象“死水”一样，能承受一切打击，能化解一切矛盾而又不会被邪恶带动。即使是这次正法中，在对师父与大法无端的指责面前，我们也要保持清醒的头脑，用理智、善心与慈悲做事，不能愤愤而为，面对任何人与事都保持一颗慈悲祥和的心态，不就是心不动吗？并不等于分不清好坏，正相反，一个完全同化了佛法的生命，其修成的一面已经是佛法在不同境界的伟大的神，“他能区分真正的善与恶、好与坏，破除一切谬见，而予以正见”（《论语》）。

    但正法中师父却看到一个严重的问题，连我们的物质本源（死水）都是变异的。“宇宙里边的生命全都败坏了，它们生命构成的本源因素都不纯了，因素的因素都不纯了，这些是它们自己都发现不了的”（《北美巡回讲法》）。师父在《转法轮》中也讲了这个问题：“我有一次把自己的思想和四、五个层次极高的大觉者大道联在一起。……我还做着有为的事情，度人的事情，心在度人。可是他们那颗心静到什么程度啊？静到一种可怕的程度。你要一个人静到这种程度还行，四、五个人坐在那里边，都静到那种程度，象一潭死水什么都没有，我想感受他们感受不了。那几天我真的心里头很难受，就感到那么一种滋味。”师父的境界决不会为自己的痛苦而“难受”。师父讲过很高层次的神的意志是天象，还有比主佛的意愿更高的意志吗？师父的心在度人，而这几个自认为很高的觉者却不动，根本达不到大法对神的要求：为宇宙的真理可以牺牲自己的生命，为宇宙中一切正的因素负责。这是在正法中固执己见明哲保身的为私为我心理。所以在正法中以否定师父和正法为“不动”的人，“修”得再高又和旧宇宙的神有什么区别？

    至于认为用邪恶方式考验大法的旧势力、邪恶生命与人间的某个组织与个人坚持它们的做法还能在新宇宙中被保留，根本就是旧势力那种认为给大法提供考验的生命也能圆满的变异思想在人间的体现。关于它们之所以不应该这样干与它们面临的恶果师父在多次讲法与经文中，如《强制改变不了人心》、《二零零三年元宵节讲法》等都提到过，不重复了。师父讲的是法，持这种观点的人应该考虑一下是以自己的好恶判断问题还是用法来衡量。

    另外，有很多邪悟的人认为无神论者做好人是完全无求的、境界高，却忽视了无神论完全是建立在错误的基点上的。虫蚁禽兽也没有人的“求”，它们是高级的生命吗？我们本次修炼也不是简单地做好人的问题。知道了神的真实存在也并不等于就要求神或求当神，这正是旧宇宙的变异，是要纠正的。而用讲无神论的方法去表现自己没有求圆满之心是自欺欺人，掩耳盗铃，还是在向外求，从形式上做文章，不能对照大法找自己的心。有人认为雷锋很无私，境界比我们高。雷锋不以善小而不为的优点是实践中国古代传统道德教育的结果，修炼人只要按大法要求做，这些都能做到，而且能做到人做不到的大善。雷锋在特殊的历史条件下形成的强烈的阶级仇、民族恨是改变不了的，而我们修炼人通过修炼大法产生的洪大慈悲是超越人类一切界线的，我们真的能做到不把任何人当敌人。大的东西去掉了，剩下的小小不言的就好说了。在个人修炼中没修好的东西，也能在正法修炼中得到根本的纠正。大法弟子在救度众生中表现出的是大善大忍之心，是真正的“圣者”：“其人赋天命于世间、天上，具厚德而善其心，怀大志而拘小节，博法理可破迷，济世度人而功自丰。”师父是不需要“济世度人而功自丰”的，这还是大法对我们的要求。所以我们可以成为“比雷锋还好”的人。

    以下是我们长期以来的一些认识，感受颇多，这样长的篇幅仍不能表达我们全部的思想。暂时写出这些，全部是个人境界上的认识，与同修们探讨。

    在被强制洗脑过程中，被洗脑者有各种各样的邪悟，干扰着一些大法学员。被迫面对洗脑的大法学员中也有各种不良心态，给大法带来一些负面影响。下面举出一些事例。希望那些误入歧途者能珍惜自己和别人的生命，从新做出新的正确的选择，希望面对强迫洗脑的学员少走弯路。

    邪悟的内容很多，共同的特点就是缺乏正信。他们对大法师父和法轮大法部分不相信、全部不相信甚至“全盘否定法”。这些东西在正常环境也许容易分辨，讲出来同修们听了可能会惊讶，会认为“怎么可能这样想呢？”但在压力之下，一些人“自以为是”的致命问题解决不了，就会走向各种邪悟。但只要对师父和大法有足够的正信，就都能不被干扰并看出问题产生的具体原因。举几例。

    3．邪悟理论：“师父骗了我”

    象这样对师父自身的来源以及师父的功的来源的说法杂七杂八，有些甚至是辱骂。这些人之所以会产生这些想法，主要是因为他们不接受修炼的基本要求（无所求而自得、不能有所求、要无私无我等），求个人圆满的心太强烈了，并执著到为此可以赴汤蹈火。但最终等来的不是自己追求的超常利益——圆满，而是被冤、坐牢，于是内心极度不平衡——“有的人不悟，求佛不行，就开始怨佛了”（《转法轮》）。自认为自己已经按师父说的“做了一切”、到头来却吃了大亏，在这种巨大的私心驱使下，他们不但不能静下心来对照大法查找自己的错误，反而把圆满不了的原因归咎在师父身上，认为是师父骗了他们，又传了这么大的法，他们这次修不成也不能再修了。变异的心里想的全是他个人心目中的所谓圆满与修炼。

    师父讲过，有的人知道了真修大法不需要吃药就能祛病健身，他不吃药，也告诉别人不吃药，心里想着“只要我不吃药师父一定能把我的病治了”，还是当作病，在求师父治病，结果死了。同理，有些人表面上也在做正法的事，他也知道不这么做圆满不了，为了圆满而做，心性根本没有达到正法弟子的要求，与师父要求我们的“无私无我，先他后我”的境界相去甚远。结果出事了，又都赖在别人身上。这不是变异的思想方法、现代人身上常见的恶念吗？

    有些邪悟的人因此说师父是“最大的借功”。全宇宙都是师父的，但师父什么也不要。全宇宙的生命，只有师父有功身，宇宙中的任何生命还能借给主佛功吗？这不是本末倒置吗？要说借，倒是师父给我们还差不多。一上来师父就为了我们能修炼，给我们下了法轮与上万不止的气机，正法中发正念师父又直接加持我们。是师父把他的功无私地用在我们身上，看护、演炼着我们的身体。

    4．邪悟理论：“《转法轮》是本变异的书”

    当初我们全是旧宇宙的变异生命，在人中又形成了很多常人的思想，伟大的主佛没有嫌弃我们，而是包容了我们的执著，用与我们思想最接近的方式启迪我们，跨出修炼这一大步后再引导我们继续提高，真是苦心救度！

    那当然要结合我们当时最熟悉的人类社会败坏后的一些情况与一些旧宇宙变异后神的真实表现来讲。随着我们修炼的提高，明白了更多的法理，境界也提高了，但如果不学大法，我们很可能根本放不下对人世名利的追求，还在学别人的样子摸奖券、拿毛巾头呢，而现在通过学《转法轮》我们却明白了如何真正放下自我去善待他人，这正说明是大法潜移默化中改变了我们的变异思想，怎么能因为在学《转法轮》时心性符合了法在一定层次的要求从而得到字面背后佛道神的提示、明白了更深一些的法的内涵，却反过来说《转法轮》是变异的呢？

    还有人觉得师父明明可以善解，为什么要选择接受矛盾与考验呢？说坚持考验大法的是旧势力啊。这是用人心想象宇宙中的复杂情况，用人心追求人概念中的“善解”。师父正法，最大的一个愿望就是善解一切从而救度一切众生。世上的人是众生，旧势力也属众生范畴之列啊，而且是更高境界中的生命，也是师父苦心救度的对象。但如果师父为了三界内的生命直接去做，等于一上来就放弃了宇宙中无量无计生命的20％，所以师父“就把它们干的这一切当作是游戏吧。你们愿意玩儿我就陪着你们，”（《北美巡回讲法》）先全盘利用旧势力的安排，锤炼了弟子，也争取出时间还在不断的给旧势力和众神讲法，使一些生命放弃了他原来固守的东西，然后再对无可救要的旧势力全盘否定，这也是为宇宙与众生的安全清除那些不可救要的祸患。这是师父洪大的慈悲，宁愿自己多承受，也要救度众生，哪怕是那些长期固执给师父正法制造障碍的生命。所以怎么能说是师父变异呢？这种乱下断言，不正是自己对师父没有正信的表现吗？

    师父就是师父，师父所做的、所想的，永远不是学员、弟子能够都知道、全明白的。如果因为不知道、不理解，就诽谤和否定师父，只能说这样的人心性太差了。

    变异的是旧势力，宇宙中的众生与我们自身在内也都有不同程度的变异。就象人类社会的道德在一泻千里的往下滑而人却感觉不到，顶多觉得别人变坏了，其实每个人都起了推波助澜的作用。当时在旧宇宙中也没有任何一个生命知道自己变异了，只有师父在最高最宏观的地方看到了这一切问题的所在。如果没有师父告诉我们变异的问题，我们根本都不知道有变异这回事，到现在还分辨不出什么是变异呢。

    5．邪悟理论：“《转法轮》是‘小学课本’”

    那什么是“大学课本”呢？《转法轮》涵盖了师父的“法之全部”。师父讲过：“有那个时间你要是把这个法轮研究明白了，太了不得了，什么也没有他大。”(《在悉尼讲法》)当初师父在讲法时会场里层层空间众生都在听；都是师父的主体在人类这个空间讲出来的同样的话，我们在常人的层次面上理解的理与那些不同层次佛道神理解的能一样吗？“到了天国之后，发现上面的《金刚经》和下面的《金刚经》每一个字都不一样，意义都不一样。”（《转法轮》）在我们的修炼中，我们随着境界的提高，对《转法轮》的理解也在发生着变化。

    比如说，“吕洞宾有句话：宁可度动物也不度人。……人的主元神最难度，而副元神他可以看到另外空间的景象。所以人家想了：我何必度你主元神呢，他也是你，我度他不一样吗？”（《转法轮》）我们当初在个人修炼中用一个人的思想想我可千万别这么迷，一定要在师尊头一次度主元神时得度。而进入正法修炼，我们去救度众生中，我们又用一个神的思想认识到，神要度人就象早先纯正的人知道要自觉符合做人的道德标准一样自然，这是我们的责任，认为从那些只度动物或副元神的“神”身上看到了不慈悲、拈轻怕重的神的变异。但其实那些神处在变异后的宇宙中也有它们无能面对的变异的理控制着，相生相克的理已经败坏到极端，做一件好事就有同等的坏事等着，耶稣做了度人的好事，却要被残忍地钉在十字架上痛极而死，超出自己能力的事神也做不了。这还是我们知道的万分之一二，其余的复杂情况我们在有人心、境界有限的情况下根本想象不出来。

    而师父当初在《转法轮》中只是概括地揭示出过去宇宙中存在的这样一个真实情况，并没有多说，剩下的相关的法理要靠我们在实修中不断地用正念去正悟。就象师父引述过佛说的“众生皆有佛性”，很多人听了就沾沾自喜：我们都有佛性，都是好样的，孰不知如果引申下去，下半句是说众生也皆有魔性。如果自己不能从讲出来的法理中正悟，那只能说明学者的悟性太差，心性局限性太大。如果因为自己悟不到，反而否定师父的法，那只能说明自己虽然得到了大法，却抱着根本执著不放，未能树立对大法和师父的正信正念。

    再比如，“常人这个社会谁来谁害怕，脑袋一洗谁都不认识。”（《转法轮》）傻子就把自己弄残了来，不造业，还得德。我们当时学后在产生了想要超出人世的想法的同时，也用人的思想想自己也得傻点，甚至有人会走极端，想我怎么不是傻子？可师父说的是：“当然也不是真的傻，我们只是在切身利益这些问题上看得淡，而在其它方面，我们都很精明。”（《转法轮》）如果真是傻子，那也不能清清楚楚、明明白白地修炼主元神呀。我们修炼人这时应该想的是如何能体现出神的慈悲、智慧。等等。当我们不再贪恋人生，在淡化和去除人的名利心过程中，我们会看到一些人虽然名义上修炼了，但利益之心不去，不贪世间的物质了，却贪恋另外空间的物质“德”，怕失去自己的众生与果位，也是为私为我的。结果投机不成，反错过了修炼的机缘。可这是大法叫他/她那么做的吗？正相反，大法让层层人放下，而不是执著追求这个、追求那个。自己达不到法的要求就否定大法，这是正信的表现吗？正信在修炼中至关重要。如果连基本的信都没有，很多事是根本无从谈起的，因为没有正确可靠的基础。

    师父讲过宇宙空间的构成。层层宇宙构成了天体，但跳出天体后发现什么都没有，生命也不能承受物质的一切，就解体了。但如果到一个更广阔的空间看，在更远处还有天体，他们又组成更大的宇宙。那么如果你在《转法轮》里看不到更多的内涵，一定是自己需要提高，而不是反过来否定法。

    “只要你修炼，这个法我是结合着不同层次在讲，今后你在不同层次修炼当中，你会发现它都会对你有指导作用”（《转法轮》）。所以在我们离开人间之前，所学所用的都是这本《转法轮》。在我们的出世间法修炼中，他仍然会指导我们在神的不同境界中提高。

    6．邪悟理论：“师父为了暴露我们的执著心而传邪法”

    这种人自以为非常了解师父的意图。他们也认为师父很伟大，有大能力，但自说自话地认为“因为我们太自私，所以师父就传了一部为私为我的邪法，目的是暴露我们的私心贪欲”。

    事实是师父从没教我们作自私的人，只是在我们从常人中刚刚起步时，为了让我们不被人类社会所迷，包容了我们的执著，把另外空间的一些真实情况告诉了我们，让我们至少先不要做错事。

    比如“一举四得”（《转法轮》136页）是邪悟者尤其反对的，认为失去是为了得到，而且是吃小亏占大便宜，是自私的理。但这只是你站在为私为我的基点上的认识。自私的不是这个理，而是你在人中的利益损失后用这个理来找心理平衡的心。

    “其实你们以前的本性是建立在为私为我的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，……”（《佛性无漏》）如果站在客观公正的立场上看，或由人的思想变为正神的思想再看，“一举四得”只是宇宙在一定范围存在的一个理，因为宇宙是公平的，任何生命都不可能做坏事而不受约束，任何生命也不必因为自己受了伤害而“为私、为气、自谓不公”(《境界》)。这就与无神论认为人可以做了坏事逃脱法律后不受处罚、导致道德滑坡有本质区别。

    有些人认识到我们当初是从变异人类的认识上起步，而不是正常的做人标准后，就说“师父只是骗了我们一下，让我们发现当初自己多么自私，人是不能修炼的，人还没做好呢”。至于说我们有些人看到另外空间是因为“师父有能力，想让你看到什么就让你看到什么，利用我们的私心逗我们。”这也是对法缺乏正信造成的。师父早就告诉过我们，这部法不但能让人做到成为常人中的好人，还可以让人成为比常人中好人还好的人、超常的人，直至不同境界中的觉者。对师父讲出的法，无论眼下个人能理解多少，你真的相信吗？不相信法你怎么修炼？

    师父传的是最大的宇宙之法，大得我们永远无法想象，传这么大的法难道就让你作个常人中的好人？

    至于说我们身上还能看到一些不符合好人标准的东西，那是我们自身修炼状态的反映，是我们自身的不足在修炼没结束之前得到了大法的包容、宽谅，而不是大法让我们所为。我们修成的一面总是被隔过去保护起来，那一面是纯纯净净完全符合所在境界法理的要求的，而人的一面则总是带着人的东西并且能反映到表面来。“所以安排中当你们达到一般圆满标准时，在世间还会有各种常人的思想与业力”（《正法时期大法弟子》）。

    师父讲过在过去一般的修炼中是一上来就从人的表面的分子结构开始改变，刚改变了表面一层，就可以穿墙，人就会把你当神仙，你也就不能在常人社会中呆了，失去了提高的最好环境。所以别看他们表面上挺好，修了千儿八百年也不如我们大法修炼者。针对以前的修炼方法，在一定意义上我们这次可以说是反着修的，“从上往下修圆满。”（《转法轮》）

    又有人认为是“法正人邪”，我认为也不对。我们不应该去评价宇宙大法，否则还是包含着对师对法的不信任，还是站在局外人的立场去评价大法，没有“溶于法中”。我们只有无条件的按真善忍的要求衡量自己，同化于法才能全面成为合格的法粒子。至于说“人邪”，客观的讲，能在此时修大法的人普遍是现在社会中道德水准较高，至少还有向善之心的人。当然我们也有很多变异，所以才需要修。我们必须要纠正我们自身邪（变异）的那部分，并不是我们整个人本质都邪。大法修炼就是要修掉和归正一切不正的，包括修炼者身心中不正的物质和因素。

    由于当前还处于正法弟子的修炼阶段，旧势力会不遗余力地暴露我们的执著，而一些做洗脑的警察为了他们的“工作”，会在大法弟子面前尽量表现他们好的一面，形成一个反差（其实他们自己人之间勾心斗角，与社会也有很多矛盾）。致使有人认为我们是旧势力，是“负面得法”，而那些做“转化”工作的警察是“正面得法”。首先，师父本次正法不存在“负面得法”的概念。连被旧势力安排给法制造障碍的（比如那个警察）也要在明白真象后放弃考验别人的做法去正面得法，并偿还罪业之后才能圆满(对大法造成严重迫害的不在此列，因为大法的原则不允许)。发现问题后改正问题是应该的，但不能从自高自大的极端又走向妄自菲薄的极端。

    7．邪悟理论：“师父讲的有真有假”

    有人说师父讲的东西是真传一句话，假传万卷经，这是人心不放，对“真真假假重在悟。”（《悟》）的断章取义。他们说只有真善忍是真的，其他都是假的，自认为能这样认识是“上士”。这是对大法的弯曲。

    我理解师父讲的“真真假假重在悟”是早期各种气功的存在看你进哪个门，现在各种谣言与邪悟看你接受哪个等，是对能够坚信大法与师父的悟性的考验。“弟子们切记，所有法轮大法的经书都是我讲出来的法，”（《惊醒》）各种书都是辅助《转法轮》学习的，都是“宇宙特性“真、善、忍”在不同层次的不同的论述”（《论语》）。师父讲的每一句话在不同层次都会有不同的理解，但决不等于以前的认识是假的。这是一种非常不圆容的认识。就象在天目问题上，有人要么不承认有天目，要么开了天目又“认为自己这一层次中看到的东西才是对的。”（《转法轮》）既不能包容比自己层次低的认识，又“超出这个层次的真象他就看不到，也不相信”。所以我们需要用每一层的理来衡量每一层的事，上下兼顾，圆容地理解法，圆容地做事。

    有很多人就是从否定了师父讲的某一部分法逐渐发展到“全盘否定法”，所以对这个问题一定不能掉以轻心。无条件地相信师父与全部的大法，才是对大法的正信与坚定。

    8．邪悟表现：带着“转化是对的”的观念理解法

    有些人虽然“转化”了，但内心并没有放弃大法。可是却形成了一种“转化就是对的”的观念，带着观念去学法，产生了很多乱法的错误认识。

    比如有人看了《在大纽约地区的讲法》把师父说的“其实我们的路是很窄的。”理解为“越走越窄”。这是曲解大法。师父说“窄”，可没说越来越窄。我理解师父的一层意思是要走最正的路很难，对法理解不全面，自己的心不纯正等很容易偏激，不是左就是右。修炼中我们一些人往往从法中理解了某一部分的理就偏激的去做，总也做不正。只有我们圆容的理解法理，才能归正本身，走中正之路，才能有境界上的突破。

    还有人看到师父说以前的修炼是修副元神，我们是开天辟地头一回修主元神，给未来人留下了成神之路。就认为“我们在法轮功里修的是副元神，必须‘转化’去修主元神。”完全是对大法的歪曲理解！上文所提到的那些理解了一些法的内涵就否定表面的白纸黑字都是错误做法，更何况《转法轮》表面的白纸黑字本来就是教我们“不避开常人社会去修炼，不避开、不逃脱矛盾；”“明明白白吃苦”（《转法轮》）修的是主元神，从没让我们修过副元神。等等。

    这种认识的人往往是在痛苦的矛盾中想寻求解脱才“转化”的，而这种回避困难的做法才真正成了副元神的修炼方法。所以不要再带着自己的私心贪欲用“转化是对的”的观念在法中为自己的执著找借口。

    无论是什么邪悟，共同的特点是对正法的不理解，把个人修炼看得比正法重要等，从旧势力身上我们就能看到我们这种变异的危害。师父在《2003年元宵节在美国西部法会上的讲法》上讲明了这个问题。再有就是一直不能向内找，直到最后矛盾激化到是个人对还是大法对时，仍然自以为是的认为自己没错、是师父或法错了。——这还不是对法对师没有正信的致命问题吗？你长期抱着这样的根本执著不放，旧势力按照它们那个理，当然要迫害你，想把你从学员群体找出来、淘汰掉。另一方面，有问题不能向内找是所有生命致命的问题，我想这也是过去旧宇宙的生命无论怎么“修”，也逃脱不了旧宇宙“成住坏灭”的理的原因之一。

    由于这些邪悟者毕竟在大法中修过，知道不少大法的名词、概念，所以比邪恶生命更容易迷惑人。但其实只要被听者自己尽量保持头脑清醒、保持正念，干扰很容易被清除。一次，一位同修接受了邪悟的认识，好在她本性的一面向她发出了警告，她人的一面忽然感到自己非常危险，就来找我。由于她自己已经感到不对劲，所以只谈了十几分钟就她就明白了。（但我的头马上就昏沉沉的。第二天还是这样（发正念都不会这样）。我感到不好，赶紧发正念清理，几分钟后清醒了。个人体会，这种情况也许是旧势力的直接迫害，也许是师父在“大连讲法”第二讲中提到的你给别人治病，打出去的功回来都被污染了，还得有一种洗功的功，把功洗干净才能再用。也许两种原因都有。）

    而那些被邪误干扰的人不妨看看《坚实》：“……他（它）们大多数是不知道正法的真相和抵触正法本身的，展示或告诉学员一些他（它）们自己观念的认识，或以传授给学员什么东西等方式破坏学员对大法的正信与坚定。其实都是很低的东西和骗人的谎言，因为是神嘛，表现得又很和善，致使一批对大法认识不足的学员产生了不坚定的思想。因此，有的人不学大法了，有的人甚至走向反面。”“你们为什么不想一想当你们没学大法之前，他（它）们为什么不理你们呢？”“别人为什么就没被干扰呢？”等等。以前这种事是来自另外空间，只对开了天目的学员有干扰，但随着正法洪势向人间的推进，这种旧势力的表现已经通过这些修过大法又邪悟的人展现在人间，很多人都可能遇到，一定要把握好。

    其实，大法是最完备、圆容的，从上到下是一个贯通的整体，只要我们能多学法并圆容地理解好法，就能破除所有的歪理邪说和一切所谓“以法破法”的谎言。我们应该记住：

    “真正指导修炼的只有《转法轮》。里面包涵着从常人开始一直到无比高的内涵，只要你修下去，《转法轮》永远都会指导你修炼提高。”（《法轮大法义解》“再版的话”）

    “希望大法弟子能以法为师，排除干扰，扎扎实实地修，这就是精进。”（《法轮大法义解》“再版的话”）

    “千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有“佛法”。”（《论语》）

    二． 面对“转化”时有些学员的不正心态

    以前网上提到比较多的是做“转化”的政府工作人员与叛徒“帮教”的打骂欺骗等恶毒卑鄙的做法。但反观我们自己，在面对洗脑时有些学员存在不正的心态，还有不符合真善忍宇宙大法的地方，有些东西表现得非常明显。所以我把一些突出的问题写出来，引起同修们的重视，少走弯路。

    （一）缺少慈悲

    有些学法不深的学员被抓后表现得异常激动，用眼睛怒视着来做洗脑的人，眼中充满仇恨，嘴里或心里还念着正法口诀，认为这是按师父说的“时刻用正念正视恶人。”（《大法弟子的正念是有威力的》）这样理解法是不是太表面化了？“正视”可以理解为堂堂正正、正气面对、用大法弟子坦然不动的正念心态直视，但不能机械地理解为用眼睛死盯着看而怀着不善的心态啊。再有，这里，“用正念”也不能简单理解为念口诀的形式。构成大法弟子的是“对宇宙真理坚不可摧的正念”（《也三言两语》），应该是善的。念口诀是为了清除另外空间的邪恶使表面的这个人得到挽救，是慈悲的体现。如果用仇恨的心态，甚至在表面上都表现出来，对方只会认为你在诅咒他。以这种心态，念的即使是师父给的口诀，发出的不纯的念头也很难达到应有的效果。

    还有的人看到做“转化”的人就用手指着对方，“邪恶”、“毒瘤”、“淘汰”、“形神全灭”不停地说。即使你说的是真话，那震邪灭乱的实效也会因为你放纵自己的情绪和人心而抵消殆尽。还有人顿足捶胸地喊“法轮大法就是好”，这不是边喊口号边发泄人的情绪吗？不是说真话不对，而是不应该带着强烈的人心、人情去做，否则有时候效果很可能和证实法的愿望是相反的。

    师父让我们证实大法，我们必须在言行中把真善忍的法理展示给世人。在我们还没有完全同化大法之前，也应该把自己放在大法中衡量、摆放，并不是我们炼了法轮功就可以不受法的制约，只去指责别人。比如有的学员爱引用的“强制改变不了人心”这句法理，其实讲出的是一个放之四海而皆准的真相、真理。所以别人用强制手段改变不了我们的信仰，我们也不可能强制对方接受我们的认识。

    我们讲真相也只是讲出真相，给对方得救的机会，至于对方如何选择是对方自己的事，不是我们应该执著的。而且在修炼中，任何一颗人心都不能带到天上去，那么旧势力就对我们采取了“你不失要强制你失”的办法，当然是强加于人，把它们自己也承受不了的东西强加在我们身上。表现在人间，把你抓去强制“转化”，还要求你要心平气和，善待它们。如果换成别人强制它们放弃心中最美好的东西，它们可能早就暴跳如雷了。但我们也要反过来想想，别人都要用强制的手段来改变我们的“人心”了，还不应该赶紧向内找究竟是哪些“人心”使邪恶钻空子，去掉它们？！实践证明很多情况下，正念清除邪恶的同时向内找，在破除旧势力干扰和迫害方面都是非常直接、有力的。旧势力对你的强制迫害之所以能发生，是因为你自己执著心不去，给旧势力提供了强制你的把柄。如果这时我们在不公的对待下还能象平时一样保持慈悲祥和的心态，正念一出，旧势力真的无话可说。当然，如果你能保持平静祥和的心态，不管狂风暴雨，就是做好自己作为大法弟子应该做的，那不理会旧势力那一套当然也能有效地证实大法、救度世人。

    但往往有人因为情重，容易情绪化，一听到别人说法轮功不好就急躁，用恶的一面对人，不能慈悲地为对方着想，所以也就做不到客观公正地去讲道理。但是“你也是气，他也是气，你发气就给人治病了？说不定人家那气把你给治了呢！气与气之间没有制约作用。”（《转法轮》249页）结果对方不理智，自己也不理智，结果改变不了对方。

    师父说：“我们还在修炼中，还有最后的常人之心。在问题出现时，一定要先检查自己对错与否。如果发现是干扰与破坏，在处理具体问题时对表面的人要尽量平和与慈善，”（《正法与修炼》）等等。所以我们真的不能再任性。

    旧势力一意孤行，而师父却仍然对它们一遍遍的讲法，使一些生命得到挽救，不可救要的也是被自己的选择所淘汰，自己毁了自己。师父并没有主动想淘汰任何生命。师父还告诫我们说，“我经常讲一个人要是完全为了别人好，而没有一丝维护自己的目的和认识，讲出的话会使对方落泪的。……工作中的语气、善心加上道理能改变人，而命令永远都不能！”（《清醒》）所以，作为修炼中的人，如果我们说出的话不起作用，甚至起反作用，一定要向内找。

    要想改变别人，首先要包容别人。不能别人一说什么，就象触动了自己的东西，针锋相对的和人干，“特别是有人对我们大法进行诽谤，或者是对我们不公的时候，我们很多人心里往往是愤愤不平，要采取什么手段针对他。他对我们不好，我们也要同样这样对待他，那我们就等于混同于常人，也就和他一样了。”（《在新加坡法会上讲法》8页）

    师父说：“其实我告诉大家，维护法不等于是暴力。善恶两面在人的本身同时存在。我们排除恶的一面，只用善的一面来维护法。别人说我们不好，我们可以叫他明白我们怎么好，跟他讲道理，完全用善的一面。往往常人遇到什么事的时候，他就想要采取什么过激的行动啊，或者是采取什么暴力啊，对于我们来说这都不行。” （《在新加坡法会上讲法》8页）

    有些人以江姐、刘胡兰自比，混淆了常人和修炼人的根本区别。那些都是斗争哲学的产物，这也是我们成长过程中旧势力通过XX党灌输给我们的变异观念。它们通过电影等各种媒体“从小在我们心里种下了仇恨的种子”（这是老电影中常说的一句话，如果在一个正常的社会里，人们从正教中接受的应该是以德报怨），结果现在有人对破坏大法的人或做“转化”工作的人有仇恨心理。我们只有从心中彻底清除仇恨，修出慈悲，才能更好地否定旧势力的安排。

    另一方面，所有恶的表现都会起到激发对方恶的作用，使得一些本来没有骂人的人魔性大发，疯狂的骂师父、骂大法，甚至采用刑罚。有些糊涂地“转化”后还不很邪恶的人看到这些不好的表现，对大法更加误解，结果彻底走向反面。

    法轮功学员在众生眼里就代表了大法，其实有很多被派去做“转化”工作的人并不是很坏的，他们只是很被动的被安排来做这样的事，所受的蒙蔽是完全可以清除的。也有人并不相信媒体宣传的一套，一直不来做，后来是出于想要了解法轮功才做“转化”工作的，是完全可以救度的。这也许是他们正面了解大法的唯一机会。所以千万不要因为自己的执著障碍了他们，甚至蒙蔽了他们。否则这将是一件多么遗憾的事啊。

    （二）怕“转化”

    一些学法不深的学员一听到“转化”一词就如同谈虎色变。他们在面对“转化”时首先想到的不是维护大法、纠正自己、纠正别人，而是包藏着很多怕心想问题。“可是修炼就是为了提高，你已经能舍此执著了，那么为什么不把怕执著本身也舍掉呢？舍它个无漏其不是更高的舍吗？不过修炼者或常人连根本的舍都做不到，也谈及此理，那是为执著心不放而找借口乱法而已。”（《无漏》）无私才能无畏！每一个怕的后面都包含着为私为我的因素，展现在世人面前也给大法带来一些负面影响。正法中我们要达到“无私无我，先他后我的正觉。”（《佛性无漏》）

    1．怕生病

    有些人是因为祛病健身来炼功的，或修炼后身体变好了。面对“转化”时首先想到的是怕“转化”了师父又把业力还回来、自己还要生病。为什么要先想到被转化呢？不是缺乏正念的表现吗？而且，师父传大法这么大这么神圣的法不是用来给一个常人治病的。师父几乎为我们“承担了历史上的一切，”“今天在个人修炼中几乎没吃什么苦，”（《正法时期大法弟子》）那是看到我们当初在宇宙很变异的情况下还能发出纯正的一念要助师正法。不能忘记了我们当初是来干什么的，否则机缘一过，真的会迷在常人的生老病死中永远超脱不出来了。而且你有怕心，旧势力反而有空子钻。为什么不冷静地加强正念、坚定地抵制转化、甚至给做转化工作的人做转化工作呢？修炼人是超越常人的，常人不好的思想在修炼人强大的正念之场面前什么也不是。

    2．怕失去圆满的机会

    有些人非常执著时间和圆满，甚至随心而化看到一些景象。他们怕“转化”了失去这马上就要到来的圆满机会，一定要等到那天，想走捷径，有一种很强的人的投机心理。

    神与人的一个重要的区别是神就在圆满之中，根本不会想到还要去圆满，也没有想要往更高去的心。所以强烈地执著自己想要圆满的人肯定是没达到圆满标准的，因为人心太重、身体太沉。在《北美巡回讲法》以及以前的一些经文中，师父都告诉我们执著自己的圆满与时间都不是正法弟子应该有的思想。“圆满是大法弟子的修炼结束，正法是大法弟子的使命。圆满对于大法弟子来讲只是个回归的时间问题了，而正法是留给未来的。不同层次众生所看到的宇宙的未来其实是不存在的假象，……”(《什么是功能》)

    如果你真的相信师父，师父说你能圆满那就是迟早能圆满，还用费心去想自己的圆满问题吗？而且作为个人修炼我们已经圆满了。作为正法弟子，我们更应该考虑的是如何不辱“使命”，做好师父一再强调的“三件事”（学好法修炼自己、发正念、讲清真相），否则自己理解不好师父传法的用意与大法的真谛，就会被“不存在的假象”迷惑。就象“遥视功能”所讲的情况，当你还在自我之中时，“就是看他自己空间场范围之内的东西”（《转法轮》56页），“你空间场上的一切，都听你的大脑意识去支配，……只要稍一动念，看到的都是假的，这就是自心生魔，也叫随心而化。”（《转法轮》203页）所以归根到底还是一个信不信师父和信不信法的问题没解决。

    对于这个问题，我们应该看看《肃清魔性》：“一部分抱着执著心听法的人说修炼要结束了，”“这是严重破坏大法的行为，是魔性的大暴露。”“大法是严肃的，怎么会象邪教一样的做法。你还有什么魔性，要放出来，为什么非要走到大法的对立面上去，你还能是我的弟子就立刻停住你那被魔利用的嘴。”“我们的圆满形式一定是光明磊落的。”等等。

    我们是被师父造就中的“千百万个敢于走真理之路、敢于为真理而不畏生死、敢于为救度众生而献身的耶稣、释迦牟尼。”（《在2002年华盛顿DC法会上的讲法》）正法修炼中我们由师父加持救度众生。经过我们讲真象，现在世上的几十亿人都知道法轮功是正的、是被邪恶迫害的，从而摆放了自己在未来中的位置。现在有些人在邪恶谎言欺骗和旧势力的左右下已经不能得救了，但还有多少世人在等着被大法弟子救度！那么现在你自己得救了就想一走了之，这是多大的自私和不悟啊！新宇宙能让你带着这么不纯的东西去污染他吗？

    “目前一直还有学员说我的法身叫其如何如何做的，从而走入极端，我多次谈到假的法身才会直接告诉学员如何做的，而且，总是在有学员强烈的执著着什么事时才会有假法身的出现。”（《理性》）那种认为哪一天能走、就保持状态坐等到那时的心理就是常人中很不好的赌博心理。一些人明白后才回想起自己在执著状态下看到的“法身”颜色、相貌与正常情况下的都不太一样，是自己的执著使自己当时宁愿相信那是真法身。

    3．怕失去自己的众生

    也有些人说“我不是为了自己的圆满，我要是转化了我的众生怎么办？”这好象是放下了对圆满的执著，但“我的众生”不还是在“我”中吗？仍然象旧势力一样维护着自己圈子里的利益，还是不能从宇宙的宏观考虑正法。诚然，我们在正法中的确是在“为你自己的世界圆满而收集可救度的生命，”（《正法时期大法弟子》）但如果心不是无私地为了新宇宙的安全，而是为了人心想象中的自己空间的丰富，还是有求的，仍然不会有“无求而自得”的结果。其实当你无所求地纯纯净净地就是按照师父的法的要求去做时，你该有的一切，师父都会给你安排，只能比你现在想象的好无数倍。但是你现在执著这执著那，结果修不到师父给你准备的最好的境界中去，到头来你求得的不只有损失吗？

    4．怕失去法轮和保护

    有些人是带着极强烈的逃避劫难的想法来练功的，把大法当作保护伞，认为只要自己喊着李洪志是师父，师父就会给自己下法轮和气机，自己就能修上去。这种心态比《转法轮》中提到的花钱买法轮的情况还要肮脏。

    “在修炼中你们不是由于自己真正地实实在在地提高，从而使内在发生着巨大的本质上的变化，而是依靠着我的力量，借助外在的强大因素，这永远改变不了你人的本质转变成为佛性。”（《警言》）那种一味依靠师父的人，怎么可能成为救度众生的伟大觉者，又怎么可能在正法修炼中圆满？

    “这些只想从大法中得到好处、却不想为大法付出的，在神的眼里看，这些人是最不好的生命。”（《建议》）

    甚至有人不把李洪志师父当作自己唯一的师父，就象《大法不可被利用》中提到的情况。在正法中他们认为自己没有救度的责任，就是利用大法使自己得到圆满。这种人即使被关押，因为不“转化”而延期，用法理衡量，也不是正法弟子。大法修炼不讲“皈依”等宗教形式（专修弟子除外），我们“拜师”是“弃其表面只见人心”，你心里想的是什么，师父能看到，“有为法如幻泡影”，最后什么也得不到。“其实也真有这样进来的一部分人，彻底改变了原来的认识，成了坚定的大法实修弟子。”（《大法不可被利用》）法正人间的时间越来越近了，不要与大法失之交臂，还是快放弃那些陈旧的思想，跟上正法吧。

    5．怕当人

    这种人往往是以前在人生中有各种不如意，带着消极避世、寻求解脱的心态走进大法的。

    我们应该清醒地认识到旧势力对我们的整个人生都进行了安排。它们让我们在人生中经历了各种苦难，表面上是为了给我们消业，好使我们突破一般人的障碍，有了想出世的想法，能够学大法。但实质上我们经历了很多痛苦的、恶的还业方式后，生成了很多观念，这种物质在更深层、更微观存在。我们的一思一念都不是偶然产生的。“其实就是在人类成长过程中所积累的经验在头脑中形成的表面观念”（《在2002年美国费城法会上讲法》）。在面对“转化”时，这些观念（其中很多都是对人的根本执著），就成为了不能用正念对待的严重障碍，也使自己不能真正同化大法、顺应师父的正法。旧势力看到这些执著，就利用人间败类造谣说师父利用祛病健身、成佛过好日子、对社会的不满等来诱惑我们。

    当然我们能被旧势力这样安排是因为我们有业力造成的。但既然我们要全盘否定旧势力的安排，就不能再用这些观念思维。怕当人、想成神，好永远逃脱老、病、死、苦了，永远享福了，这还是“常人想得到的就是个人的利益，怎样过得好，过得舒服。”（《转法轮》125页）仍然是用人心想天上的事。

    如果怕当人，耶稣、释迦牟尼就不会下世度人；如果怕当人，师父就不会来拯救宇宙；如果怕当人，我们当初就不会来到人间！经历了那么多苦难和艰辛，好不容易到了“正念显神威”的时候，怎么反而倒怕当人了呢？师父给我们“一个了解法的过程，所以有的人是抱着各种各样目的进来的，”“一部分是抱着人的东西不放，不能精进的。”“其实他只能是人。”“师：（自语）在人世中，他们真的迷得太深了，最后只能是这样了，就怕最后连人都当不上啊！”（《和时间的对话》）对人的根本执著不去，还会有更糟糕的结果，我们应该好好学学《走向圆满》这篇经文。

    一个生命是不是大法弟子，一定要用法来衡量。经过这场邪恶的考验，许多学员都被锤炼为正法弟子了。“大法弟子们真的是在从常人中走出来。”弟子们的思想已经在神的境界中继续升华，但现在表现在常人中就是一个好人，别忘了那是师父给““好人”一文”（《也三言两语》）加的评语。由常人变成修炼人，还要通过修炼不断提升境界直至圆满，停在半路不敢继续修了，那不是对法对师缺乏正信的表现吗？其实还是放不下自己人中的东西，因而不敢进一步按照大法的要求去做，那不是与不愿滞留在常人社会中的愿望正相反吗？

    6．怕听“帮教”

    一些人面对“转化”时低头不语，或惴惴不安地分散自己的注意力，实质还是怕自己会被对方误导、走向邪悟。还是对自己、对法没有信心。有人直接就说“我先保全自己再说。”人的自我保护的心理溢于言表，而不是一个修炼人应有的正念。一个修炼人难道自己修的是什么法直到今天心里还不清清楚楚吗？修炼人在任何时候不能清醒理智地做好自己该做的，邪恶就会钻空子。你心里信念坚定、主意识很强时，根本不会跟着明摆着是来动摇和转化自己的人的言词走。何况，怕和回避能帮助你抵制转化吗？不能。所以让怕心左右自己反而等于给对方市场。

    正法修炼中我们是通过救度众生建立起伟大的威德，决不是靠保全自己而圆满的，正法弟子应该走到哪正到哪，环境是自己开创的。为什么不能堂堂正正的面对做“转化”工作的人，反过来向他们讲真相呢？

    ＊＊＊＊＊＊＊

    一般来说，带着强大的怕心的人的空间场中都有邪恶生命存在，有人看到后就认为是附体，使一些邪悟者更加邪悟。其实这些东西还不能说成是附体，它们是逃避正法而躲在这些人身上的，就象病业处“在更深的空间当中有那么一个灵体，”“那个黑色物质业力场。它是属于阴性的东西，属于不好的东西。而那些不好的灵体，也是阴性的东西，都是属于黑的，所以它能够上得来，这个环境适合于它。”（《转法轮》251页）是这些学员不正确的思想给这些邪恶生命提供了躲藏的条件。

    总之，我们在面对“转化”时一定要深挖私根，把利用大法达到个人目的的想法、对人的根本执著甚至各种神的变异发现后去掉。也就是反过来利用转化找到自己的执著与观念，快速纯净自己，但大前提和结论是坚定地修炼到底，一修到底，而不是因为发现执著就不修了、走向师父和法的对立面了，否则就是接受了邪恶势力的迫害。就按照正法与救度众生的主线想问题才能不给旧势力迫害的借口。操控人间邪恶之徒的旧势力在其他空间，你执著什么都是一目了然，所以你用维护大法与救度众生为借口来掩盖自己的执著只能让邪恶迫害你时更有借口。我们不妨好好读读《再认识》：

    “佛性与魔性的问题，我已经讲得再明白不过了。其实，你们所过的关，就是在去你们的魔性啊！可是你们一次一次地用各种借口或用大法掩盖过去了，心性没得到提高，机会一次一次地错过了。

    你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。

    真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”

    （三）消极承受

    有些人在面对“转化”时还用以前的认识看待，那些认识并没有错，但只是在某一阶段的认识。“他们总是和人比，和他们自己的过去比，而却不能跟法在各个层次要求来衡量自己。”（《和时间的对话》）如果不能放弃以前的认识又成了障碍，致使一些人长期处于魔难之中，一难过不去，下一难又上来了，就更难过了。“你们为什么就放不下那常人之心哪？就不愿再向前一步哪？”“都知大法好，为什么就放不下呢？”（《再去执著》）

    1．用人情对师父

    有很多人由于从大法中受益，对师父感恩戴德，结果面对“转化”时陷于矛盾中不能理智的考虑问题。“为情者自寻烦恼，”（《做人》）那样伟大的觉者会要我们这份人情吗？我们的执著造成旧势力利用人间败类造谣说我们的师父搞“教主崇拜”。尊敬师父是应该的，常人中还讲尊师，更何况宇宙中的生命本来就是有等级的，但我们的师父做任何事都首先考虑别人，心里根本不想别人对他怎样。用人情来维护师父，和宇宙的法理就拧了劲儿。为了我们的提高，师父早就指出过这个问题：“我传大法已经四年了，有一部分学员心性、境界提高得很慢，还是停留在感受上认识我与大法，总是从身体的变化和功能的体现上对我的一种感恩戴德，这是常人的认识。你们不想改变人的状态，从理性上也升华到对大法的真正认识，你们就将失去机会。你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。”（《警言》）

    师父传给我们大法，并不是为了得到我们的感激，是希望我们能同化大法，成为新宇宙的保卫者。所以我们只有抛开一切感情因素全身心的投入正法才能不辜负师父的慈悲苦度。“能在法上认识法的弟子是在走向圆满。执著于常人对大法的感情是横在前进路上的一座山。”（师父对大法学会“关于严格清理私自流传非大法资料的通知”的评语）

    2．不能用神的一面看问题

    还有人长期处于魔难之中仍不能深刻向内找，说“我也没有办法呀？”或依赖喊师父得救。这还是把自己当成了人，忘记了大法弟子和常人的本质区别。

    师父《在2001年加拿大法会上讲法》告诉我们“作为一个个人修炼来讲，你们已经走过了修炼的过程，你们是在为大法而确立的生命，最后的路是在向先天你们各自的最高位置升华。”并让我们立掌发正念。师父已经把我们当作觉者对待了，我们主观上不应该再依赖祈求师父的保护（当然客观上师父仍然在保护着宇宙众生、特别是弟子）。现在是我们要全身心地用神的正念正行去完成证实大法使命的最后关头。如果仍然人心太重，是很难跟上正法进程的。

    “做为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求就足已过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？”（《道法》）

    3．想到死亡时仍然出恶念

    许多学法不深的学员被抓时想的是“牢底坐穿”，有的想“死了就是圆满了”。这些都不是大法中的内涵，任何一本大法书籍中没有让人这样修的。从法理上看，一个堂堂正正的大法弟子应该被世间的邪恶之徒打死吗？“道高一尺，魔高一丈。那是常人中的一种邪说，那魔永远也不会高出道的”（《转法轮》164页）以前我们误以为政府就象曹操一样糊涂，我们为他好，告诉他内部某些人镇压法轮功，会象毒瘤一样会害了他，他反而把我们送进监狱，结果最后自己被那个毒瘤害死了。但后来才明白，邪恶之首就是被旧势力安排来迫害大法和大法弟子的，我们不是没有给它留过机会，但2000年秋天它在纽约访问通过世界著名媒体CBS的名牌主持人的访谈，向全世界说谎，在电视上大肆诽谤法轮功创始人、诽谤大法之后，它就彻底选择了自己与大法对立到底的位置。因此我们绝不能对它抱有任何幻想。

    大法弟子要“助师世间行”（《助法》），“用人相行于世，用人言示法理”（《神的誓约在兑现中》），“法理撒遍世间道“（《如来》），所以人身是非常重要的。如果都被关押或失去了人体，人间没有足够的正法弟子做证实大法、救度世人的事，那不是正顺应了旧势力想要更多销毁众生的目的吗？所以我们如果已经走过了贪生怕死的阶段就应该为了正法爱护我们的人体。放下生死是放下人对生死的迷惑和恐惧，是彻底放下人的各种执著，而不是真的去死。“特别是一些在痛苦中忍受不了的学员最容易产生想离开人间、快些圆满的念头，从而被邪恶钻了空子。你们已经走过最艰难的时期，在最后一个执著中千万要放下心。弟子们的痛苦我都知道，其实我比你们自己更珍惜你们哪！”（《去掉最后的执著》）

    还有人为了自己的圆满而希望快点去世，这是一种非常自私的想法。当初赵金华等被迫害致死的大法弟子并不知道“在被迫害中哪怕真的脱去这张人皮，等待大法修炼者的同样是圆满。”（《大法坚不可摧》）他们只有坚持真理的正念，那么他们的牺牲肯定会是一定境界上的圆满。个人理解，师父讲出这个理也是鼓励那些人的怕心不去的人，但有人看到后反而执著起这个理，为了圆满而求死，死了也是执著死的，“相反，任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”（《大法坚不可摧》）旧势力很清楚地看到了这个执著，就借人间败类的嘴说：“你想死，没那么容易，死也死到你家去。”然后采用体罚等让你活不舒服又死不了的做法迫害。一些人承受不住，就反反复复地违心“转化”。玷污了大法的严肃。

    4．气功态

    有另一种极端，有人一听到师父说我们是神了，不是用神的境界衡量、要求自己，而是到处对人这样说。还带着急切的心把自己从法中得到的天机、玄机讲给人。人接受不了，也造成了一些迫害。师父告诉我们当你修成佛的时候不要对人讲，以免产生不必要的误解。师父传法是“本着对社会负责”（《转法轮》1页）的态度做的。“同时我们的修炼要对社会负责，对人负责，也要对自己负责。为什么就不能堂堂正正地符合常人社会而修炼哪！”（《肃清魔性》）

    三界是为正法而存在的，所以这里的理也是不能破坏的。师父说，“常人社会也是宇宙无边大法在这最低一个层次中的体现，常人社会中的一切表现形式，也是这法给予的，开创的。”（《在新加坡法会上讲法》）“符合常人的社会状态，也是维护一层法的表现啊。”（《圆容》）

    “在正法中，你们只是用人的语言用人类能够普遍理解的论理去证实法，就按照人类现在能够认识到的好与坏、是与非去做就行。”（《北美巡回讲法》）如果把天机讲给人，“常人他能相信得了吗？后来他明白了，这些应该搁在自己心里，不能说，摆正两边关系以后就好了。”（《转法轮》192页）

    5．割裂地看大法

    有人只学或记住法的某一部分，特别是得法晚的学员，往往只对后期经文记忆深刻，造成一些偏激的理解，偏激的做法，使自己承受了一些迫害。其实师父讲的是一部法，我们学法的体会是后期经文中的法理，哪怕是那些用人话讲出来很玄的法，在早期讲法中师父都讲了。而所有的法又都涵盖在《论语》与《转法轮》里。所以要按师父的要求多学《转法轮》，圆容的理解法很重要。

    6．对亲人的不圆容

    还有一个突出的问题是圆容不了自己的家庭。这在流离失所和被关押的学员中普遍存在。当被问及亲人在为你承受痛苦怎么办时，很多人想的是“可能你得道的时候，将来有很多人都要受益的，这样一来，有很多人替你承担一份。”（《转法轮》115页）将来修成了再福报他们。讲这个理本身没错，但师父对我们的要求是象耶稣和释迦牟尼那样救度众生。

    我们的亲人承受的痛苦当然是旧势力的迫害造成的，那些邪悟者和邪恶的镇压者说是我们让亲人承受痛苦根本就是本末倒置。但问题是亲人们对我们都是有情的，旧势力正在通过迫害我们而使我们的亲人痛苦，使他们当中很多本来不反对大法的人误解大法甚至仇视大法，这是在毁灭众生！“常人就是为情而活着。”（《转法轮》205页）对于我们的亲人来说这没有错。但修炼人有情不去就会钻在旧势力安排中出不来，而怕自己有情同样是执著于情，也会生不出能熔化钢铁的慈悲。

    这次师父要最大限度的把一切生命都善解，即使我们的亲人真的是来阻碍我们修炼的，我们也应该反过来善解他们。所以我们不能把他们对我们的情当成“魔”去过什么“情关”，而应该在坚持修炼原则的前提下包容他们对我们的情，善意理解亲人们，帮助他们理解、支持修炼、支持讲真相。“我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。（《转法轮》205页）而无情的实质是怕有情，境界仍在三界中，在私中，这是对慈悲的误解。情去掉了，这块儿不应该是空的，取而代之的应该是慈悲，是更高尚的东西。那么如果没有觉者的慈悲、无情对待亲人，那是什么？旧势力看到我们这个漏洞就让人间败类造谣说大法伤害亲人。

    我们有些学员已经流离失所四年了！“修正法就要被迫害”是旧宇宙的理，我们应该证实修正法的人可以过一种正常的家庭生活。做不到原因众多，也包括亲人的反对，“你有很多心不去，干扰着他们，反过来他们也干扰着你。”（《北美巡回讲法》）“修内而安外“。“圆容”才能“无漏”。这些年很多亲人为我们承受了太多的痛苦，我们决不能再让他们为我们落泪。不是因为他们是我们的亲人，而是因为他们是非常珍贵的众生，是应该得到救度的！我们切身体会到当我们的慈悲一出，亲人们反而会支持你，帮助你。这才能证实“一人炼功，全家受益”、“然而这上亿的人哪个没有家属子女，亲朋好友，这是一亿人的问题吗？那么反对的可能是更多的人。”（《我的一点感想》）这些法理。

    7. 怕形神全灭

    形神全灭当然很可怕，是人的思想想象不出的可怕。但是怕有什么用？抱着那么强烈的怕心，只能形成执著，让你修不上去；不明白法理，关键时刻配合了邪恶甚至走向反面，那不是还得面临被毁灭的结局吗？所以关键是要明确如何才能达到法对生命的要求，按照法理的要求去做，从而让自己绝对不会走向形神全灭的结局。

    无论是哪种情况，面对洗脑时过不去关、长期陷于矛盾之中一定有自己的执著，甚至是根本执著未去。师父告诉过我们，执著心是从名、利、情中派生的；名、利、情归根结底到是情；而情是从私里派生出来的。很多人带着强烈的求圆满的心而去去执著心、去名、利、情，但是私根没动，结果变成了怕执著和怕名利情，还想自己已经没有执著了，怎么还过不去关？原因是法没学好、向内找时没挖“为私为我”这个根。

    “而那些最坏的邪恶之徒将被利用到最后一步，是因为还有大法弟子不断走出来，邪恶的旧势力需要利用其继续考验大法弟子。”（《大法坚不可摧》）很多人理解为是在等那些没出来证实法的学员和被洗脑的人，但走出来并不只是从家门里走出来，而应该从人心中走出来，“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。”（《警言》）所以我们每一个大法修炼者都应该把自己放在其中衡量一下，是不是自己的为私为我的心纵容了邪恶生命的存在。

    和平修炼时期，有些人执著心很大，在矛盾面前，不是对照大法看自己哪里做得不好、应该放下，而是经常找法理来证明自己如何对、证明自己如何高。后来的实践证明，自以为是、不是证实法而是更注重“证实”自己的人，都很容易栽跟头，而且摔得很惨了自己心理上还下不来、看不清。师父说炼功不长功有两个原因，一个是不知道高层次中的法，一个是不向内找。试想，抱定对自我的执著的人，即便知道向内找这个要求，又怎么肯真正去找自己、正视自己的问题呢？在魔难中，这种心态还有一个表现，就是我们很多人更愿意听师父的赞扬，更愿意去想这一切都是旧势力的迫害造成的，责任在旧势力而不在自己，因此对师父讲的以下这些法却不愿对照自己去想，所以长期陷在魔难中。

    师父说：

    -“目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。”（《走向圆满》）

    -“学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”（《去掉最后的执著》）

    -“被迫害最严重的就是那些心里有执著的学员。心里越怕，邪恶越专找这样的学员下手，而整个大法在人间被迫害所出现的形式，又是因为这些学员有执著因而才有被迫害的严重情况大量出现造成的，”（《大法弟子的正念是有威力的》）

    -“就怕弟子自己心里不稳，这样的执著、那样的怕心，旧势力看见了就会抓住有漏之心迫害。而在迫害当中正念又不足，遭受的迫害就更大，全都是这个情况。”（《北美巡回讲法》）

    在师父的经文中，什么地方用“学员”，什么地方用“弟子”，分得非常清楚。“带着执著而学法不是真修。”（《走向圆满》）“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”（《博大》）当我们抱着执著不放时只能瞎子摸象而被假象蒙蔽。我们如果能时刻主动的同化大法就不会出问题。出现问题时都是我们的观念暴露在佛法真理面前受到冲击的时候。放弃观念才能看到真象，才能讲出真象救度世人。

    “大法是圆容的”，当面对“转化”在痛苦的过关中徘徊时，相信师父肯定在大法中指给了我们正确的路。“正法传，万魔拦，度众生，观念转，败物灭，光明显。”（《新生》）转变了我们的观念后，邪恶生命才能无处存身，我们才能在大法中获得“新生”。

    “什么叫圆容法？”师父《在新加坡法会上讲法》６-１５页上讲得非常明确：“你们圆容法首先就是要做一个好人。”“在法中修炼，做一个堂堂正正地真正的修炼人。这样大家就是在圆容着法，换句话说，你也是在维护着法。”“这个善的力量是相当的大，只是常人社会的人往往告诉别人好事的时候也带着自己的观念，甚至于有怕自己受损失，维护自己的那个心理。……听起来就不是味了，就不纯了，往往带有情绪。”“所遭受那些不了解我们的人和部门随便地攻击，或者是对我们随便下一些个定义，或者是对我们采取一些个很不像样的手段，我想这些问题我们自己也要从自己的一方面来看一看。为什么会出现这样的事情，是不是我们自己或者是我们的辅导站，炼功点，或者是我们某些学员做得不够呢？我们遇到任何事情都能够在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍。”“它虽然不好，它虽然是魔的表现，可是它怎么会偶然地出现呢？是不是在利用着它的不好的那一面让我们看到自己不好的一面呢？我经常讲，两个人在遇到矛盾的时候你们都要互相看一看自己。不但你们两个双方发生矛盾要看一看自己，就是旁观者能看到这个问题你都应该想一想自己，我说那在提高当中才是突飞猛进的。”

    在魔难中进一步纯净自己对大法的正信，“难忍能忍，难行能行。”“如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》332页）


syx

一段回忆：纯净稳定的心态的力量

       【明慧网2003年7月3日】我决定去北京上访

    我于四.二五前夕得法。九九年底，有外地功友来我们小镇切磋，由此我们知道了当时全国各地同修上访的消息。他们还带来了部分网上同修心得。

    在切磋时，当听到一个功友说：“天上的神都在注视着世间这一刻……”时，我突然流下泪来。我决定也要去北京。

    接下来两天看他们带来的同修心得。在这厚厚的一叠资料中，看到各地同修前赴后继、舍身忘死去北京上访、证实大法的动人事迹，只觉荡气回肠，禁不住泪水滚滚。在泪雨纷纷中的某一刻，我突然发觉自己身轻如燕，不论举手投足，还是炼功，都感到自己被强大的场包裹着，托着。

    我决定一定要去北京上访。我问自己：我去北京干什么？我的目的是什么？动机是什么？顺着思路往下找。我发现自己想去北京的第一个动机是我觉得自己修炼时间太短，修得还不够，一听到北京有那么多各地同修，就想去看看，想跟他们多切磋切磋，好提高自己。但是我发现这个想法里面有一种为私为我的成分，于是便把这个想法排斥了。我又继续查找自己动身的根本目的：我究竟为什么要去北京？噢，终于，我明白了──护法！“护法”两个字浮现在我脑海中。我觉得此时思路一下贯通了，对呀，我自己什么也不要，我就是去护法去了。我觉得这样才对。接下来我又问自己：我怎么去护呢？遇到具体情况，我怎么去做呢？我又觉得茫无头绪，好象脑袋空空。这时我发现自己学法太短太浅，怎么办呢？想起师父说：“欲正其心，先诚其意。”（《法轮功》修订本）我就想，对了，我就做到这个最基本的吧。什么也不要想，我就用最纯真的心态踏上这条路吧，我就用我生命全部的真诚与微笑为先导吧。我想，只要心态好，到时候师父一定会点化我怎么去做那些具体的事的。

    接下来的一路发生了很多事，而事情的过程与结局常常让我觉得奇怪。很久以后，我才明白，也才看到其中的奥妙。

    当时，当踏上北去的列车时，我唯一知道做的就是端端正正坐着，坦坦荡荡坐着，除了“护法”这一念之外，什么也不想，随时准备摈弃脑海中可能闪现的一切杂念。同时，我知道自己流露出自然的真诚与微笑，我还感觉自己的清新，感觉清新的自己象破尘的芽一般生机勃勃。

    在这个旅途中，有两个小故事很感人。在这两个小故事中，常人表现出他们对大法、对大法修炼者真诚的一面。

    第一个小故事

    一个是上车即遇到一个某地检察院的办事员，是个年轻人，大学生。聪明能干、恃才傲物。当时身边的同修（也是个年轻人，我们同路）与他弘法。那个年轻人由于受了电视谎言的蒙蔽，口气凌人。同修与他激烈地辩论着。我也很想让他停止错误的说法，但又觉得直接叫他住口又起不到好的作用，又不知道怎么跟他讲道理去掉他的偏执（我现在知道那是因为自己学法不深的缘故，当时大法弟子要做的事，有很多我还没有从法理上明白）。但是我知道，无论怎样，我的真诚与微笑是不能改变的。于是我始终以真诚与微笑的心境听着、看着他们做一切。他们终于在争辩到“宇宙”这个概念时，互相“卡”住了，谁也听不懂谁，谁也说不服谁。在我这个旁观的角度看，他们中一个在谈常人现代科学所认识到的所谓“宇宙”这个概念；一个在谈在自己修炼过程中对师父讲的“宇宙”概念的个人认识。两个人造成了争辩；但因为他们两人对“宇宙”的认识之间差异也很大，因此都在强调自己认识的过程中，其实谁也没听懂谁真正表达的是什么。

    这时，我想到这个年轻人的恃才傲物，他对自己的学识与智力很骄傲，长于论辩，那么，我不与他论辩，但是，我可以从另一个角度入手，触及到对他智力的考验，他一定感兴趣，只要他的心灵一打开，事情就好办。

    接下来，我想到了一个智力题。这时，他们也放弃了对“宇宙”的争辩。我微笑着对那个年轻人说：“你喜欢智力题吗？你喜欢看《脑筋急转弯》吗？你感兴趣的话，我就出个题考你。”他一听，立刻说：“你说。”于是我就说：“有一辆货车在公路上飞速行驶。突然，一个穿黑衣服的醉汉横穿公路。当时无星、无月、亦无灯。但是司机马上就刹了车，没有撞到人，这是为什么？”几秒钟之后，他肯定地回答：“因为那是白天。”“对，”我说：“你很聪明啊。”他却平淡地说：“其实这很简单……”。

    “我再给你出个题吧。”我又开口说：“请你在一张纸上用一支笔一笔画成一个圆包括圆心这一点。但是圆心这点又不能与圆周上任何一点相连。我肯定地告诉你它能画出来。”他听了之后，想了一下，没有答案。于是表现出极大的兴趣，神情转入深思之中。在他思考的过程中，我又给他提示了一句：“你在画的过程中，要立体思维，不要平面思维。”

    他又想了一会儿，觉得不好想，于是便向我们要了一张纸和一支笔，边想边在纸上比划。过了十多分钟，他找到了一个画法。但是看得出，他对这个答案感到惊讶，甚至有点不信，但是他确实按要求画出了所要的图形。于是他迟疑地问我：“……，这样画对吗？”我答：“对的。而且具体完成的方法可以不只一种，但思路是一样的。完成这个题的思维方式与我们平常画这个图的思维方式不一样。如果用我们习惯的方法去画，那这个图永远都画不出来。但是改变一下自己的思维方式，是很简单的，就画出来了。但是虽然简单，也很奥妙。”

    我在说话中，他的神情就在思索中，看来这个题冲开了他的一个习惯思维方式。他的傲慢之气消失了，心灵不知不觉打开了。

    接着我又说：“你前面说，你对我们去上访的举动不理解。（在前面他曾与我身边的同修激烈辩论过这个问题。）你认为是悲剧，没有意义，但是我们不是这样看的。其实就象刚才这道题一样。用不同的思维方法去处理同一个问题，得到的结果可能差异是很大的，有时甚至是截然不同。我们不认为这是悲剧。我们根本想都不去想它上访会不会成功，但是，我们要去做。我们就是去做。”

    他听着，思索着，虽然对我说的话好象有点不太理解，但是却感兴趣，同时对我们上访的精神有了一种认知，这时他的脸上露出钦佩之色来。

    这时，不知怎么，一句话从我口中夺口而出：“无为而无不为。”

    他一听，立刻两眼发亮，急着追问：“你也知道这句话吗？！你给我解释解释，这是什么意思？”我正觉得奇怪呢，这句话怎么从我嘴里说出来了。要叫我说它是什么意思，我真说不出。而且我一听到他叫我解释解释，我的脑袋就空空的。

    由于他那么急切地追问，而我又根本没有答案，我觉得有点窘。但是转念一想，不对，我无知就是无知，我不需要掩饰什么，我也是坦坦荡荡的。于是，我立刻恢复真诚坦荡的心境，只是笑而无答。他连追问了好几遍，最后看我终不开口，于是失望地说：“原来你也不知道嘛！原来你也不知道嘛！”他垂下目光来，静默了。

    但是过了一会儿，他又主动找我们说话了，令我惊讶的是他完全象换了一个人。他脸上浮现出真诚的笑容，语气也充满敬意（再也看不到那个傲慢自负、盛气凌人的样子了），开口说：“跟你们交谈很有意思！遇到你们太好了！我希望与你们以后能保持联系，继续交流。我平常爱好广泛，西方的哲学、东方的儒释道方面的书我都看了不少，今天能遇到你们，跟你们这样的交流，真是太有意思了！”他说完，还意犹未尽，一脸兴奋。

    接着，他在一张纸上认真写下了他的姓名与地址，递给我们。我们与他互换了姓名。我们成了最好的朋友了。后来，我们再谈到的什么，他全都善意理解了。很快我们就要下车转车，临别前，他主动与我们握手告别、依依不舍。令人最难忘、最感动就是这一刻。他跟我们握手时，非常真诚地说了一句：“我祝你们成功！多多保重！”当时我们都被这真诚打动！我们也对他真诚地说：“谢谢！”

    第二个小故事

    第二个小故事发生在遣返途中。当时我与同修被送到某火车站值班室，等家乡公安来车接人。（当时没悟到不应该主动被邪恶带走。只是心怀坦荡，没把坐不坐牢当回事。）头天傍晚送到值班室，就在一条纤椅上坐。当时冷、饿、困一袭而上，我当时心中发了一念：坐到死，也无惧！于是保持纹丝不动端坐。长夜逝去，已是心清似玉浑身轻悦。

    这时太阳出来了。一个保安被叫进来带我们去买饭吃。他先带我出去。我心里很祥和，也无话可说，微笑着看他领路。保安问我哪里人？我说了我们家乡地名，他一听很高兴，说我们是老乡。原来他家离我家只有几十里。“你们……”，他开口就说不下去了，连连摇头。带着一脸的同情、无奈、钦佩与担忧。我还是无话可说，只是微笑。我们来到站内一个小食店。我要了一碗稀饭，他执意叫来小笼包子，并说他已吃过。我不想拂他好意，便开始吃。我边吃，看见他坐在一边垂着头，不停地叹息。吃完饭，我向老板给钱，他一步跨过来，抢着给。我想修炼人怎么能占这种便宜呢？我一定要给。他急得朝老板喊：“不要收她的！收我的！收我的！你不收我的钱，以后我就不来照顾你生意了！”老板就收他的。

    出了门，我过意不去，边走边跟他说：“我吃饭，怎么能让你帮我给钱？我们修炼人，做好人，不能占别人的便宜，不，我还是要把钱给你。”我边说边掏钱。就听他象哭似地喊了一声：“你是好人哪！我知道你们是好人哪……”我吃惊地抬头，看见他正用手背使劲抹泪，眼眶红红的。这令我感动且惊讶！当时我想不通他怎么会认定我是好人？我记起我这一路总共就跟他说过几句平平常常的话，他怎么就知道我是好人了？在最后，我没给他钱。因为我发现，在此处，我如果执意要还他钱，就等于是令人伤心。

    在当时那一次护法历程中经历的事其实还有许多让我奇怪之处，当在那其中时，我不知道那是师父在给我智慧，我不知道那是正念的力量，我不十分清楚经历的那些事的神圣。我现在清楚地知道，只要我们随时保持自心能够达到的纯净，纵使我们对更高的法理一无所知，师父也会为我们安排一切、圆容好一切。关键是我们那颗心、那个心态，那个稳定纯净的心态。

    一段记忆，今日回首别样天。从此历程中，我感受到了讲清真象中的奥妙。再次重温在稳定心态中真诚、真心与真念的力量，以此自励。也与同修共勉。


syx

从个人抵制迫害到帮助他人反转化

       文/善果

    【明慧网2003年7月2日】在这场历时四年的残酷迫害中，很多大陆学员经历了牢狱之灾。其中一些非常坚定的大法弟子死不足惜，牢底坐穿也不怕，各种所谓的邪悟理论在他们看来都是丑恶的笑话、骗不了人的把戏，所以邪恶根本动不了他们，最后他们都能怀着愈加坚定的正念正信成功闯出魔窟，回到证实法的洪流中。但劳教所中，也关有很多学法不深、执著比较深的学员，以及刚学还没太明白就受到迫害的学员，被旧势力拉下去了，生命处于走向毁灭的危险境地。对此，一些大法弟子尽管自己处境险恶，却能除了自己保持冷静、坚定的正信正念之外，还在智慧地对被旧势力拉入危险中的生命进行挽救。这些卓越的努力，和发正念一样令邪恶恐惧，对劳教所的洗脑环境形成了致命的冲击，对陷入邪悟危难的人们则是极大的慈悲。

    当初有位坚定的大陆大法弟子看到某个劳教所里的情况后说：算最好的情况我们（这些坚定的弟子）都出去了，那几百个（被拉入邪悟的）弟子怎么办？其中有很多是以前在自己周围的环境中表现还不错、从做事角度看是做了一些大事的，但他们的心性、对法的理解存在比较基本的问题，很多是掺杂着人心在做事，以致被抓后糊涂地转化了。这些学员如果有机会好好学法，有个和平的修炼环境，本来很多都能提高上来的。但旧势力剥夺了他们的环境，并落井下石地进行洗脑，所以单从破除旧势力安排、减少损失这点看，如果能够因地制宜、因人制宜地挽救这些学员，是非常有意义的。

    于是他们就开始在自己所处险恶环境中，用冷静的头脑、金刚不动的坚定，用智慧、用正念去带动周围的人，帮助那些掉下去的人重新用正念学法，还发正念，并在可能的情况下给常人讲真象，结果经过艰辛的努力，真的让很多人清醒过来了，回到了正法修炼中，有些还很精进。

    他们是如何挽救在劳教所里被迷惑、被拉下去的人们的呢？概括地说，我知道的主要有两种情况。

    一是自己始终堂堂正正地保持着坚定的正信，着意在有限的活动范围内形成这样一个人数有限但却非常坚定的核心小组，这很重要，因为在任何环境中大法弟子的正念之场合在一起都是威力非常强大的，在劳教所、洗脑班那样险恶的地方，集体的力量就更显重要。常常是两个人合在一起，比两个人分别单独做起的作用要大得多。然后大家齐心合力，坚持学法、坚持发正念、坚持炼功，同时耐心细致地帮助掉下去的那些人，帮助他们解除障碍与困惑，重新开始学法、回到修炼中来。有一次为了帮助一个学员彻底明白过来，整个过程他们花了大约两个月。当然，他们也在根据自己的容量条件给周围的常人讲真相，使得周围环境越来越正，人心越来越向着大法，后来虽然身处邪恶黑窝，反而让邪恶的东西失去了市场。现在能做到这种程度的大法弟子虽然还很有限，但他们走过的路，对大陆大法弟子整体来说是个很重要的启发，因为它超越了大法弟子个人反迫害，起着帮助牢狱中的学员整体突破旧势力安排的作用。

    还有的大法弟子找机会多和所谓被转化的人接触、交谈，逐渐清除干扰、帮助他们摆脱邪恶物质的控制，打开他们的心结，从法上认识法、认识正法和眼前的魔难。有做过这样反转化工作的大法弟子介绍自己的经验说，和邪悟者讲真象远难于对常人讲，不必和他们争论转化到底对不对、大法中的“名词”、“概念”。就讲法理，“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”（《排除干扰》）。也不必一上来就针锋相对，可以先退一步，以其人之道还治其人之身，让他发现自己的破绽后再讲最正的理。做此事的人一定要有十分的耐心，法理要十分清晰。其实很多人出问题都是因为没有明白正法到底在正什么、什么是真正的善、怎样才能救度众生等这些正法修炼中特有的内涵。

    另外，有学员谈到自己的经历时说，做这样的反转化工作，必然要接触各种“病毒”，因此不能忽视自我清理。就象《转法轮》中指出的，你给病人治病时会和他形成一个场的，他身上不好的东西也会污染你们。再有可能会为他们消一些东西时其它空间的邪恶会迫害你、让你难受，肉体精神两方面都有，但千万不能急，把他讲明白、念正过来，你马上就好。当然这只是提个醒，大家还是应该按照自己熟悉的和从法上认识到的对的方式做。做反转化的目的是因为认为大家的本质应该还是好的，有条件应该尽量救回来。以前网上关于邪悟的一些文章可能很多讲的都是表面现象，因为作者未必和接受所谓“转化”的人有足够时间相处，所以也就没讲出他们为什么这么想。这些文章主要对没落入“转化”陷阱的人能起到预防作用。所以已经转化者的工作要另做，有针对性地智慧地去做。

    从人中的理讲，学员应该意识到被关押本身就是严重的迫害，不能因为没被打就认为邪恶不邪。同时，大力向被邪恶迷惑的学员揭露自己或自己见证的受迫害事例，揭露谎言，挽救迷路人。

    还有一点很重要，就是我们应该利用一切机会，对所有被非法关押的大法弟子，强调发正念及揭露迫害的重要性。师父讲过那个大法弟子被抓后一路讲真相，最后邪恶怕了，赶紧送回家去。如果很多大法弟子在监狱里都能坚持发正念，不管自己觉得自己发正念有多大效果，就是坚持每天都发正念，邪恶的场根本受不了这样的大规模持续清除。


syx

自身的提高是我们做好一切的基础

       文/大陆大法弟子 锻玉

    【明慧网2003年7月2日】“……被迫害严重的地区，被破坏得严重的地方，那里的学员真的应该想一想：到底怎么回事？……”（《在大纽约地区法会讲法和解法》）进入四月份以来，辽宁省朝阳地区连续发生了几起真相资料点被破坏、一些同修相继被抓捕的严重事件（详细情况明慧都有相关报道）。

    在几起事件发生的间隔期，就有同修曾建议写一篇关于这方面的文章发给明慧，以期得到大家的重视和思考。但是由于此间我也在心性上出了些问题，因此一直未对此认真地考虑。当时和身边接触到的同修认识是一样的，我也感觉到是我们的整体出了问题，但再往细想，我便没有，好象一想到“整体”这一概念时，我的思维便进入了盲区，因为它给人一种笼统的感觉，虽然我们都记得师父曾有对“整体”明确的讲法，那就是“互相协调”的问题，可是我们又觉得我们地区协调得很好，有什么事情大家都互相通气，负责资料点的同修也都经常联系沟通，也没有发生什么大的矛盾，一直以来大家干得很是“热火朝天”，怎么还会出这么大的事？而且又这么严重！

    虽然当时我并没有投入的对待这件事，但我已经开始思考这个问题，而且在有机会遇到其他同修时也同他们交流，我想知道他们是怎么认识的，我想知道答案。结果答案是一致的，几乎每个人都说是我们的整体出了问题，但就是没有人能告诉我这个整体到底怎么出了问题，出了什么问题。大家都很困惑，似乎在一种麻木的状态下仍然做着各自的事，事实上我们是在用做事来回避着这个问题。但邪恶却并未因此而罢手。就在几天前，而且就在我的眼皮底下，严重的事件再次发生了，又一个资料点被破坏掉，紧接着又有几名负责大法工作的学员在外出的路上被抓捕。

    问题再次暴露出来。直到此时我才意识到问题已经相当严重，无论别人怎么想，我必须得对这件事有一个清楚的认识了。因为我们必须找到问题的症结所在，否则我们就不难想象接下来还将会有什么事发生。通过几天的学法，尤其是学了师父春节以来的讲法，我似乎有所清醒。现在把我个人的一些想法写出来，仅希望对同修们在这个问题的认识上能起到一些提示的作用，毕竟一个人的认识是有限的，一孔之见，有待于同修们看后能够给予必要的指正和补充。

    我想着重就第一方面的问题来谈一谈。

    相当长时间以来，我们曾一度把话题集中在了对“整体”的谈论上，但对于“整体”的认识我们始终还不是非常的清晰，以至于在元宵节法会上，海外的同修在提问时就这方面的问题曾两次三番的请求师父给予开示，其中有一次师父便明确的提出了“互相协调”。但现在看来，在实际的操作中，我们并没有全面的理解师父的话，我们的思维陷入了一个误区，我们把“整体提高”形式化了、表面化了。我们把统一做事当成了整体的全部意义所在。

    师父在《转法轮》中讲天目的问题时，讲到一句话：“所以要讲心性，我们讲整体提高，整体升华。”我发现许多时候我们在引用这句话时，都很习惯地用了后半句，而丢掉了“所以要讲心性”。就我个人理解，恰恰这才是对正法修炼时期“整体提高”的真正要求，这才是“整体提高”的本质，即整体心性的提高，整体心性的升华。而非在某一件事或几件事上、在行为上简单的协调一致。换言之，互相协调只是整体心性提高后的一种自然表现而已。但这里还有一个最简单最基本的问题：整体提高的基本前提是整体中每个个体心性的提高，关于这方面师父同样在元宵节法会上有所阐述：“大家知道我从来不讲“团结”二字，因为那是常人的强求，是形式。修炼人是讲心性的提高，根本上的提高。”

    所以基于以上的思考，那么这些学员出了问题我想有两点原因：一方面是本地区的大环境造成的。一直以来我们地区包括周边地区资料供应紧张，主要是出来做资料的人和资料点少，以至于我们不得不从外地“引进”一些人来做。这样就给做资料和负责联络协调的同修施加了相当的压力，过于繁重的工作客观上使他们的学法时间相对减少，但我想这还不是出现问题的最主要原因；从另一方面看，因为学法不够，在繁忙的工作中不同程度的生出了一些不必要的执著心，而处在这一工作角色中的学员，最容易产生的就是干事心，由此而又派生出妒忌、虚荣和显示心。长此以往，在不知不觉中便形成了片面强调正法工作的重要而忽视自身心性提高的不良心态，更严重的是用做事来掩盖自己不放的执著，这是最要命的。因为无论做多么大、多么重要的事，我们都是在正法中修炼，在正法修炼中把心性提高上去，以至圆满，这才是本质（关于这方面师父在最近的温哥华法会讲法中开篇就曾提到，这里不作大篇幅引述）。如果脱离了这一点，我们做多少工作那又能说明什么呢？

    一个常人永远都不会因为他做了多少大法的事而成为正法弟子能成就的那样的神，因为他没有经过正法修炼。神是看做事中人的心性却不是在做的事情本身；我们也只是在做事中修炼心性、证实大法，而绝不能用做事来代替修炼。救度众生当然是重要的，只是师父讲的三件事：学法、发正念、讲清真象，我们决不能割裂开来做，而且这三件事本身就是正法时期我们修炼提高、救度众生的最好方式。其中的每一件事都包涵着另外两件的因素在里面，这是大法在世间圆容最形象生动地表现之一。

    我注意到，从师父最近半年来的几次讲法中都一再强调自身修炼提高的重要，从中感受到这也正是此时大法弟子整体出现的问题和问题的原因所在。在此我不得不提到的一点是，一些同修在讲到“我们整体出了问题”时，不知觉但却非常巧妙的把自己排除在外，似乎既然是整体出了问题，那就是大家的事、大家的责任，与其个人好象没多大关联，所以谈起来不痛不痒。我想这才是我们的问题、长期以来不能解决的关键。整体出了问题，必然是整体中绝大多数的个体心性出了问题，我们谁又不在其中呢？许多时候，在指出他人缺点和劝导他人时，我们滔滔不绝、头头是道；当情形反过来时，我们却往往心不在焉、不屑一顾。问题出现了，而且如此严重，作为修炼的每个人，我们都应该严肃负责的检点自己，这才是解决问题的根本。

    “我希望每个大法弟子不要把形式看得太重，你自己的修炼、你自己的提高，你在邪恶中证实法、救度众生，你坚定地走好你自己应该走的路才是最重要的。”（《在大纽约地区法会的讲法和解法》）

    最后我还想就前面提到的在这些事件中表现出的另一个特点简单的谈谈。

    从损失的材料和设备表现中，我深痛地认识到了小型资料点遍地开花的迫切需要和它更深的意义。因为相关技术人员的缺少所造成的资料点过少且集中，而对资料的大量需求从而给做资料的同修造成的压力之大自不必说，大量集中的生产，必然需要相应的库存储备和集中装订的地方，这便相应的增加了表面环节上的繁琐，同时也给邪恶的破坏在客观上提供了更多的暴露点，而小型资料点就省去了诸多环节，不存在这些问题，也杜绝了许多不必要的浪费。

    一段时间以来我看到了同修们在这方面的努力，但效果不是令她们非常满意，因为虽然多建了几个资料点，但由于人手不够，实际上还是处于统一的配给和运作之中，并没有实现独立，从一定程度上说这里边存在着隐患。实质上，同我前面所阐述的问题一样，小型资料点的建立、遍地开花的形成，这只是一种形式，它同样是整体心性提高后的一种自然表现，只有当更多的同修认识上来，更多的同修走出来、参与进来，才会出现这样的局面，那是水到渠成的。所以解决这些问题的关键点在于我们如何帮助更多的人在法中认识、提高上来，这才是真正的整体提高，我相信这也是师父最希望看到的。

    [后记]就在这篇文章完稿之际，觉得有些地方还需斟酌，所以并未想马上发出，但令人心痛的消息再次传来，又一名做资料同修被绑架，痛心之余，我觉得一刻都不能再拖，我必须立刻将它发出去，不妥之处还请同修们谅解！


syx

大法弟子证实法不能依赖常人

       文/李一言

    【明慧网2003年7月1日】常常在大陆报道中看到“希望国际调查组织”如何如何，希望国际人权组织、希望海外大法弟子如何如何的呼吁。作为讲清真相的一种形式，本来是没有问题的，但作为一个大法弟子读者，有时候我感觉到有相当一部分呼吁中掺杂着指望常人或者海外学员为自己伸张正义的常人心态。

    师父一再告诫我们，看到矛盾的时候都要找找自己。既然看到了别人的问题，我就先静下心来看看自己：为什么这件事老让我看见？结果发现，自己真的也掺杂着这种外求常人的心态，只是外在表现没那么明显罢了。比如这次起诉江××，在法律程序推进的过程中，不知不觉地，心里把法律过程本身看得相当重，把常人的决定看得很重，甚至好像成了自己努力的原因。这种心态好像在所难免，但真从法理上看，会看清楚其实这是不对的，不仅不在法上，而且会适得其反，因为旧势力时刻在盯着正法弟子，等着钻空子。

    这次芝加哥法会，受益很深，特别是师父讲解的关于联合国人权委员会的那个例子，更让我对自己过去认识上的不足一目了然：由于在人中的做事心、做事习惯的作用，以及非常希望早日结束迫害、希望大陆同修少受损失、希望常人在结束迫害这件事上能起到一个关键的正面作用。有这样一种心态（当时一直没有认识到这是在依赖常人，基点没有完全落在大法弟子证实法），所以很多想法和做法都很具体地落在做事上，在努力讲真相的形式下，努力追求着常人的“正确决定”，没有把修炼和证实法、救度世人随时溶合在一起。

    在人权委员会的例子中回顾历史，我们可以清楚地看到，当时我们是追求了美国的提案，又追求联合国人权委员会的表决，心情经常随着常人的决定起伏，而且很多大陆和海外学员，几年来都有类似的心态。结果呢？被旧势力钻了空子：美国一年提案没通过，两年没通过，反而表现出中共的金钱外交和拉帮结伙很有市场。但是在挫折面前，一直我们也没有及时向内找，看看自己思路上有什么不对和不纯，而是片面地在做事方法上努力改进，结果最后事态发展到美国居然被赶出了美国一手创立的联合国人权委员会，人权状态很糟糕的国家当上了联合国人权委员会的主席，我们还是没有真正认识到自己心态上的不纯，被旧势力给“安排”了。

    这样的经历都是我们的教训。吸取教训，更加清醒地修炼自己，才能不被旧势力左右与干扰，才能在正法中做好大法弟子应该做的证实法和救度世人的事。目前的起诉江××案，是我们共同吸取教训、修炼提高、证实大法的好机缘，不能再让旧势力钻空子了。当我们能够纯正地把真相讲清，人心正了，常人自然就会有正义的做法；否则求也是没用的，还会适得其反，因为我们不是在做常人事，背后的机制都是超常的。


syx

全盘否定旧势力 正念走出监牢

       文/狱中大法弟子

    【明慧网2003年6月25日】我们是被关押的大法弟子。邪恶给我们判刑、劳教，剥我们正常的生活权利，我们不承认这场迫害，监狱不是修炼的场所。即便我们有漏，也不应该到这里来。

    我们的正法之路是师父安排的，我们的业力是师父为我们承受的。这种强加给我们的痛苦使一些大法弟子长期被关押的过程中产生“爱咋判咋判吧”，“随它去吧”的想法，或者“到法庭去证实法是正法路上辉煌的一步”。不是！大法弟子的正法之路是光明磊落的，怎么能站在被告席上？我们每时每刻都应从根子上全盘否定一切邪恶旧势力的安排。全盘-- —是旧势安排的全盘系统；二是大法弟子的每一个粒子，一个都不落，全体否定，那么邪恶就再也没有空子钻，整体提高，才不负师尊的苦苦等待。

    狱中的同修呼吁全世界大法弟子，用正念共同破除邪恶的桎梏，内外相携，正念走出监牢。

    为什么有的同修被邪恶折磨的死去活来，而有的用正念抑制了邪恶？有一位同修，当她被抓，邪恶之徒打她时，她喊到“法正乾坤，邪恶全灭”，同时坚决抵制迫害，邪恶之徒顿时目瞪口呆，审讯过程中一个指头都没敢动她。但有的同修却被铐在躺倒在地的铁椅子上，脚上接上通电的220伏电线，并浇水，被电得死去活来，邪恶还用芥末油往同修鼻子里挤，真是惨绝人寰！

    邪恶还在歇斯底里，在这关键的时刻，我们一刻也不能放松自己，任何一个默认迫害的念头都是可怕的，我们多遭受一天，就多一天损失，在牢中多呆一天，就多损失一天，承受邪恶迫害不是我们提高的机会。

    大法弟子在这特殊的环境学法、讲真相、发正念是非常重要的、最重要的三件事，让狱中的同修形成一个整体，与外界的同修共同清除邪恶，师父把功给了我们，我们要用纯正的正念正行走出魔窟。

    我们有漏，但不应该是旧势力来补，我们有正念不纯的时候，但决不应该成为旧势力考验的借口，我们要走师尊安排的走向圆满的光明大道！

    个人体悟，不对之处请同修慈悲指正。


syx

不是做事是正法修炼——关于起诉邪恶之首的几点认识

       文/加拿大大法弟子

    【明慧网2003年6月12日】运用法律手段起诉邪恶之首，无疑是正法阶段在法正人间之前一个具有里程碑含义的重要事件，争取在法庭上对它进行正义审判的同时，通过讲真相，使得全世界的众生都能在道义、良心的法庭上公审它的邪恶暴行，达到救度众生的目的。对此，有几点认识，跟同修交流如下：

    一、顺利立案是过程，不是目的

    为了把邪恶之首送上人间法律的法庭，全球大法弟子尤其是美国大法弟子做出了极大的努力，现在处在案件能否成立的又一个关键时期，法官随时都可以“决定”案件的走向。为此，全体大法弟子都在自己的修炼中郑重对待这件事情：学好法、发正念、讲真象。尤其是发正念，同修们都有意针对本案加强正念，清除叫嚣“不惜一切”进行干扰的一切邪恶因素，力促案件顺利进展。但是，顺利立案是过程，不是目的。

    师父在《在大纽约地区法会的讲法和解法》中回答加拿大学员关于官司问题时说：“我做事最注重过程，因为在这个过程中能叫人认识真象，在过程中能救度世人，在过程中能揭示那真象。”我体会，对于“群体灭绝”案也是一样：起诉本身是过程，起诉成功是过程，审判顺利进行是过程，审判成功还是过程，唯有讲清真象、救度众生才是目的。

    所以，在目前，我们坚定正念正行，表现出来的，还是讲清真象，只是更深入细致地讲清邪恶之首在镇压大法的几年来所犯下的“群体灭绝”等严重的反人类罪行。

    二、立案成功不等于审判成功，人间法律不能自动正法

    即使立案成功了，也不能因为邪恶之首犯下了滔天的明显罪行，而想当然地认为“审判的结果是明显的”，因为人间的法律是不可能自动正法的，不仅大法的法理不容许，旧势力也会钻空子，不让常人的法官轻易做出符合正法需要的判决，即使邪恶之首的犯罪事实多么明显。这在其它法律诉讼过程中已经多次证实了。所以，为了达到正法的需要，唯有严格以法为师，放下对任何结果的执著，即使是面对“起诉邪恶之首‘群体灭绝罪’”这么重大的事情，也必须放下心来，坚定地做好师父明示的“三件事”。如果我们真的达到了正法对我们的要求，我们在这个过程中真的“叫人认识真象”了、“救度世人”了、“揭示那真象”了，那么，结果就真的不显得那么特别重要了。

    三、放下对结果的执著不等于放弃结果

    “群体灭绝”案的结果对于震慑邪恶、救度众生的重要性是不言而喻的，所以是一定要达到的。师父在经文《理性》中指出：“证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目的。”我们起诉邪恶之首，是在证实大法，是在维护大法，自然也是要达到这个目的才行。

    我们争取达到顺利立案的结果(进而达到在法律的法庭上对邪恶之首进行正义的审判)，不是我们助师正法、救度众生的“捷径”，而是讲清真象、救度众生的自然的过程。如果我们的心态是纯正的、我们的行动是符合大法的，那么，争取达到这个结果的努力就不是执著，而是我们证实大法的具体行动，那么其结果必然是符合正法和救度众生的需要的。

    四、顺利立案、正义审判的结果不是真象的全部

    我们起诉邪恶之首，确实给邪恶以极大的震慑；起诉本身也作为真象在救度众生中起到了非常巨大的作用。但是起诉的本身、立案的本身，甚至审判结果的本身，都仅仅是真象的一部分，而不是全部。我们不能把讲清真象的希望寄托在“顺利立案”甚至“成功审判”上，否则又可能被旧势力钻空子。正如师父说的：“应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。”(《在大纽约地区法会的讲法和解法》)

    不妥之处，肯请慈悲指正。


syx

出现任何事都应把“控江案”当作头等大事予以重视

      --与大陆弟子紧急切磋

    文/大陆大法弟子

    【明慧网2003年6月7日】和很多大陆弟子一样，我觉得自己似乎始终很难最大限度地在”控江案”上集中精力，原因倒不是不知道其重要性，而是每到关键时候周围就不断地出现需要“救火”的紧急事件。

    在对于此案意义重大的5、6月份，我们地区和周边地区不断出现邪恶对局部的骚扰和迫害，于是很多同修都把注意力马上集中到了自己身边的这些事上，客观上减小了对”控江案”发正念的力度和重视程度。虽然在整体力量的作用下这些“救火”急事多数得到了很好的化解，但宝贵的针对江案发正念的时机也一点点地失去了。

    同时，由于没有识破旧势力的阴谋、没有占据主动，被旧势力的安排牵着走，在战略上没有分清主次，光顾着“救火”，手忙脚乱，使一些重要的正法工作受到了一定程度的干扰。幸亏后来大家及时切磋并认识到，才调整过来。

    从最近明慧网上“大陆综合消息”中反馈的信息来看，在“控江案”进入最关键阶段的最近一、两周，大陆各地资料点被破坏、同修被绑架的几乎每天都有好几例，可以想象：那里的同修难免会被这些突发事件干扰，而影响到对“控江案”这一大事的关注和声援。

    “控江案”虽然具体操作的是海外弟子，但大法弟子的主体在中国，大陆弟子对此事的认识程度、重视程度、关注程度和参与程度势必会影响重大。那么旧势力也一定会从这上面下功夫。

    这使我想起了2002年10月首恶访美时的一些事。

    记得首恶访美期间，明慧网（2002-10-17）上刊登过一篇根据小弟子口述整理的文章《正法中发生在另外空间的故事：宇宙大决战》，文中有这样一段：“大决战不是等邪恶之首到达北美才开始，大决战已展开，所有邪恶出动，包括躲藏在很深空间中的烂鬼，还包括在学员体系内盘踞很久之异物。邪恶分六大队列。三个队列据守德州，一个队列据守芝加哥，一个队列专门保护邪恶之首，一个队列专门干扰大法弟子和维持中国的镇压。”

    根据师父讲的邪恶在发正念中被大面积清除、以及旧势力死保邪恶之首的法理，现在我们都认识到：在关键时刻，干扰大法弟子和维持大陆镇压局面的邪恶只占其总数的一小部份。然而回想当时的情况，由于我们不能一直保持正念强大的状态，因此让这留守的少数邪恶在大陆各地却也大面积地制造出了牵扯大法弟子精力的邪恶局面。比如首恶在美国的那段时间，我们地区正在办“洗脑班”，因为当时在法理上认识不清，对于全球密集发正念我自己几乎没能尽什么力，首恶归巢后洗脑班才结束，方知中了邪恶的圈套，后悔也晚了。

    那时我总是陷在一种思维框框中：自己精力有限，顾了这个就顾不得那个，眼看着自己朝夕相处的同修被邪恶迫害，无论如何也无法弃之不顾，无法从这件具体表现的事上调开注意力，即使是面临那样关系正法全局的大事也没能集中精力。

    而同是大陆，当时就对法理认识比较清楚的学员，却利用当时邪恶兵力乏弱、无法顾全的大好时机，在自己地区打开了讲真相的局面。这个结果上的差距是学法、修心的差距造成的，值得吸取教训。现在类似的环境又出现了，我们无论如何应该比上次更成熟，把握住珍贵的机缘。

    昨天和今天，我周围又接连出现了两个紧急事件。这引起了我对这个问题进一步的思考，初步认识到“识破邪恶旧势力安排的目的”是正确面对这种情况的关键。

    邪恶在人间的总代表江泽民要“不惜一切代价”阻止案件的进展，可见旧势力把“控江案”放在了压倒一切的重要位置（个人所悟，仅供参考）。相应地，很可能目前的一切都是以这个问题为主线安排的：对大陆各地的骚扰、迫害也是以分散大陆弟子精力，削弱大法弟子整体对案件的关注为重要目的之一。如果我们把精力全放在各地“救火”事件上，那就中了圈套——丢西瓜拣芝麻了。相反，如果我们能始终把“控江案”当作头等大事，坚持不懈地关注和参与，同时不忘帮助自己周围被干扰和迫害的同修，这样的安排，我想应该是明智和最有力的。同时，由于我们识破了旧势力的目的，重拳打在了旧势力的要害部位上，那么它们旨在分散我们精力的干扰和迫害也很容易土崩瓦解（事实上，这些干扰和迫害本身就是它们虚晃的招式，外强中干，不堪一击）。

    从另外一个角度讲：站在师父的角度、正法全局的高度看问题，我们也应该搞清孰轻孰重、孰主孰次。

    从我这两天发正念的安排来看，把“控江案”放在第一位，丝毫不会影响处理身边紧急事态的力度，相反，因为认识得清楚，正念反而会发得非常好。

    我是这样发正念的：全球同步发正念的四个时间，前10分钟还是“清除宇宙中迫害大法的一切邪恶”，接下来的5分钟是“清除干扰和破坏控江案的一切邪恶，声援芝加哥审判”，然后再针对自己的具体情况，清除迫害周围同修的邪恶；平时每个整点发正念的时候也是前5分钟针对控江案，接下去的时间针对周围的突发事件。这样发正念因为认识得清楚，针对性强，有条不紊，效果比以往任何一个时候都好。有时能发上半个小时，还觉得意犹未尽。

    有了这样的认识之后，也不觉得手忙脚乱了，学法、炼功、大法工作也都能按部就班了。

    个人认识，层次有限，主要是希望和我存在过同样问题的大陆同修能积极地参与到“控江案”中来，不当之处请指正。


syx

我们把大法摆在什么位置上了——关于营救李祥春

       文/大陆大法弟子

    【明慧网2003年6月4日】关于营救李祥春的问题，我想发表一下自己的看法。我认为每出现一件事情，其实是师父给我们证实大法、救度众生开创的机缘，同时从根本上还是让我们做弟子的心性提高上来。“因为你们的提高才是第一重要的。”（《再认识》）

    营救被非法关押的弟子，是我们每个学员都应该关注的问题，但不单单是为了营救而营救，从中我们是否更深入更细致广泛地讲清了真相，使更多的众生清醒过来，免于被淘汰的危险，同时我们是否真的提高了心性。为什么营救工作还没有大的突破？作为大法弟子，我们只能找自己的原因。

    旧的势力的一贯作法是为了达到一个为私的目的而掩盖事实真相。在营救李祥春这件事情上，有学员谈了对李祥春医生去中国想做插播电视的工作有一些回避，或者是宣传的不够。我们为什么要回避呢？是不是还认为这样做底气不足？如果我们认为在中国邪恶的管辖范围内做插播是不合法的，那不等于承认了旧势力的存在了吗？

    “邪恶的政治流氓集团对大法弟子根本就没有讲过什么法律，也不要再因为怕心而否定大法弟子讲清真相中的所为。”（《用正念看问题》）所以，我觉得原因在于我们对于插播电视讲清真相的意义认识得不够。宇宙的大法在这里传，可是由于邪恶的宣传，在中国有那么多的众生受毒害，我们用各种方式讲清真相、清除邪恶、救度众生是做的最正的事情。如果我们看轻了插播的合理性，忽视了它的重要意义，不是依靠法的力量而是用人的手段，怎么能使工作有大的进展和突破呢？这种回避不还是有旧的思想的影子吗？相反，不是我们回避了问题，中共就能释放我们的大法学员，而是正因为插播工作是揭露邪恶讲清真相的正事，是关系国内民众能否更多渠道的了解真相、把握自己命运的大事，你邪恶才应该无条件地把大法学员释放出来！这不是不可能的，真修的弟子都体会过法的威力，只有我们摆正了大法的位置，大法的威力才能展现出来。

    做其它的大法工作也是一样。比如发传单，有的人思想中有一种侥幸心理。其实是对法的认识不足。师父说，“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《2002年波士顿法会上讲法》）可是往往我们都有一种人的自我保护心理。每次发现修炼中也好，证实法也好，做不好时、和法有差距时，那个障碍恰恰是“自我”。只有放弃了“自我”，才能更好的同化法。“道家历来把人体视为一个小宇宙，他认为宇宙外面有多大，里面有多大，外面是什么样，里面是什么样。（《转法轮》P280）只有自己变好了，要做的事情才会变好。也许这就是师父让我们遇到事情向内找的原因吧。

    做任何工作，都要以法为大。参与营救的学员们付出了那么多的辛苦，做了那么多的工作，我也只是从另一个角度提醒一下，抛砖引玉，让我们大家能够有个促进。因为这不仅是参与营救学员的问题，而是涉及到我们整体学员心性提高的问题。

    另外，江泽民现在正在因为群体灭绝罪遭到起诉，而且不惜动用一切外交、政治、经济手段让美国政府帮助拿掉这个案子。李祥春为什么要到中国讲真相，以及他的被抓被判等等，不正是因为江泽民在施行灭绝性迫害而引起的吗？李祥春受到的迫害不正是江泽民“消灭”法轮功政策在美国公民身上的延续和证明吗？这也提醒我们所有大法弟子，无论国内的还是海外的，都应该充分重视和积极支持起诉江泽民案，全面、到位、深入地讲清真相，在全球一体的讲清真相和民众人心支持中，清除邪恶，减少迫害，达成快速营救李祥春和制止迫害的效果。

    每个机缘都是很多因素才能促成的，都有着其特定的历史意义和作用。正法弟子一定要珍惜。

    一孔之见，如有不妥之处，欢迎慈悲指正。

    附注：成稿之日，得知李祥春医生在南京狱中绝食的消息，让我们用正念加持他，早日打破旧势力的安排。6月3日又及。


syx

处理大事件　大法弟子必须达成整体配合(译文)

       文/加拿大西人法轮功学员

    【明慧网2003年6月4日】李祥春被中国警方虐待的消息传来后，加拿大的一些联系人开了一个简短的电话会议。我认为美国学员最初做的很好，美国学员在处理重大事件上，例如起诉邪恶之首这样代表全体大法弟子，而不是个别大法弟子的大事上有能力做得很好。可与此同时，还有一些有待解决的潜在的重大问题。这里我想很坦率地指出这些问题，因为我感到我们正处在一个紧要关头，我们必须认识到这些问题，正视它们，并提高上来。我指出这些问题是为了负责任，请不要认为我在有意冒犯大家。

    总的来说现在情况非常紧急，在美国尤为明显。李祥春正承受着很大的魔难，他需要着我们去营救他。同时，芝加哥的起诉邪恶之首的案件也处于一个非常关键的时期。这都是至关重要的事件。

    我认为我们必须对以下的情况有所警惕了：

    1. 在一个星期前，芝加哥告知大家希望援助，可至今只有很少其他地区的学员前往；

    2.一个美国公民处在性命攸关的时刻；然而上周末却是加拿大为营救李祥春组织了全国范围内的在中国使馆、领馆前的抗议活动，在这样的关键时刻，李祥春的居住国美国却只有少数几个城市举行了这样的公众集会，而且各城市之间好像并没有足够的相互信息通报；

    3. 我们很分散，不集中。即使是英文明慧网（Clearwisdom）上的文章也没有充份地把诉江案和李祥春的案例联系在一起。我们不能把所有的事件都分离开来看，否则我们就无法面面俱到地把所有的事件都处理好；

    4. 学员们应该认识到摆在我们面前的是一场重要的大决战，在围绕着“自己的份内事”忙碌的同时，也应该尽量积极参与关系到全局的紧急大事。李祥春的处境和诉江案有直接关联，是一个很响亮的警世醒铃。我们所有学员都应该作为一个整体直接面对诉江案和营救李祥春的案例，而不是觉得反正其他学员、其他地区在做……

    我感到如果美国学员作为一个整体走出来发挥作用，利用李祥春案例这个时机坚定地让诉江案在政府、媒体、公众中广为人知，让更多的人来关注诉江案，邪恶无论在哪里都会感到岌岌可危的。

    同美国相比，加拿大在某些方面有很多不足，还做得不好。可是，我们加拿大学员形成了一个整体和谐地工作。举例来说，在营救张昆仑教授时，加拿大全国各地的学员坚持不懈地利用这一案例讲清真相，大量的媒体报导以及公众的关注确实帮助政府看清了真相和正义的力量，也给邪恶造成了压力，促成了张教授被释放。我们并不是只集中讲张教授的具体案例，而是广泛利用这一案例讲清有关迫害的事实真相，加拿大的主要媒体每天都在头版发表关于迫害的文章，介绍其他不同学员受迫害的遭遇，以及迫害的整体情况，而不仅仅是张教授的案例。

    在李祥春案例和诉江案的联系问题上，我想回顾一下另一个案例作为参考：在王玉芝揭露她所受到的酷刑折磨后，她在国内的家人遭到邪恶绑架。当时我们加拿大的学员当时不知是否应该利用百忙中的宝贵时间只针对常人（王玉芝的家人不是大法学员）在国会举行记者招待会。后来大家悟到我们可以利用该案例直接揭露邪恶之首。记者招待会上学员发言的角度是揭露邪恶之首惧怕它的罪行被曝光，以及邪恶之首应对它犯下的群体灭绝等所有罪行负责；它对王玉芝无辜的家人被绑架负有不可推卸的责任。

    一两天之内，王玉芝的家人就陆续被释放了。

    坦率地说，我们觉得李祥春这样的事件如果发生在加拿大，半数以上的学员已经到渥太华国会山庄前集会，坐在草坪上请愿了。尽管美国学员做了很多了不起的事，但在成为一个整体一起走出来，面对紧急而关键的事件上还有很大的漏。

    这可能也是营救李祥春活动效果不显著的原因之一，而且这方面做得好与不好对诉江案走向可能有重要影响。

    当然，美国的诉江案也不仅仅是美国学员的事。我们加拿大学员也都应当把它当作自己的事一样对待，主动参与，把它作为我们大法弟子整体的大事来对待。


syx

形式表象与心

       文/大陆大法弟子

    【明慧网2003年5月16日】我们有时把握不好形式与心之间的关系，给自己造成修炼上的障碍，甚至给大法带来损失。

    记得99年720之后，我们悟到了应该维护大法，到北京去上访，为大法说句公道话，悟到了也这样做了。从北京回来以后，我们悟到维护大法是大法弟子每个人的事，不是几个人的事，集体的力量是巨大的。于是我们就和同修们切磋，切磋过程中有时我们没有摆正形式与心之间的关系，过分强调从形式上走出来，而忽略了在心性上从人中走出来。很多同修都有一颗想维护大法的心，但是同时有许多放不下的执著心，或有许多疑问，但执著于时间不多了，要结束了，得赶快；有的怕自己不这样就圆满不了；有的学法少，凭着一股激情；有的是看到别人去自己也跟着去……

    结果我们当地去了不少。有的是一心维护大法，结果什么事没有，安全回来了，或者以正念从看守所出来了；有的为了结束前圆满，回来后等一段时间发现怎么还没结束，很失望，产生了怀疑，不想再出来了；跟着去的离北京越近心里越怕，坐着出租车在天安门附近转了一圈又一圈，发现了自己心性的许多问题，心想还是别强为吧；有的凭着激情，在压力、打击下热情一过，走向反面；……总之有的起的作用是相反的，甚至给大法带来了一些损失。当时我们有些困惑：去北京护法是好事呀，怎么会有这样的结果呢？其实是没有摆正形式与心的关系。

    如果我们当时切磋中看重的是维护大法的心，而不是看重去北京这个形式本身，那么同修们有了放下生死维护大法的心，那么去北京说句公道话是这颗心的自然的结果，即使因为各种原因去不了北京，也会主动的采取其他形式维护大法，带着放下生死维护大法的心去维护大法才会真地起到维护大法的作用。“行不行一念之差，你能不能走出来证实法，也不是随着人多势众就可以过关的。有人想在天安门广场等着，大伙都出来我就出来；一看没有大伙出来，他也溜一圈回去了。因为大伙都出来的时候呢，是那个气势带你出来的，不是你发自你自己放下生死那个心走出来的。修炼是个人的事，不是大帮哄啊，每个人的提高必须得是扎扎实实的。”（《在华盛顿DC国际法会上讲法》）有的虽然达不到放下生死，但有了维护大法的心，也会在他的层次上根据自己心的容量采取自己的形式起到维护大法的作用。

    后来我们做大法真相资料，选材料时根据自己的喜好、观念选，选出来还觉得挺满意，做材料时加班加点，做了好多，觉得自己付出很多，连学法的时间都不够了，虽然没学成法，但总算“成功”地做出一大批资料。知道我们资料点的越来越多，有同修提醒我们采取一些必要的安全措施，我们说不要害怕，应该放下这个怕心，他说采取安全措施不等于怕心。我们也没时间细想这个问题。……

    一天，有个同修告诉我们她到发过真相资料的地方去走亲戚，当地的老乡还是不明白大法真相。她问他们收到过真相资料没有，他们说收到过。但有的说密密麻麻字小看不清，有的说上面长篇大论的议论没兴趣，有的说不懂“610”、“4·25”是什么数字，有的说不知为什么不想看，……我们听后心很沉重，意识到形式上表象上的成功不等于实质上的成功，师父说“我们是用心在做……”（《在2002年波士顿法会上的讲法》）我们却看重形式上的成功，没注重用心的大小，没在做事的过程中提高心性，结果浪费不少时间人力物力。

    “……我看到字里行间每个字都有他们的信息，……”（《二零零三年元宵节讲法》）从师父讲的这句话我悟到我们做的事情中都会留下我们当时的信息，可我们做资料时没有多替读者考虑，根据自己的喜好选材，这种不负责任的心留在了其中；做资料时边做边胡思乱想，或心里牵挂着其它的事，勉强地做，等等这些不好的信息都留在里面，难怪有人说不想看。我现在意识到我们做资料要学好法再做，把法的威力带到资料中，把对众生负责的心、慈悲心、我们的一片赤诚做在资料里面，一心不乱地做，让他们读时内心产生震动。他们都有明白的一面，他们会在字里行间每个字的信息中读到我们对他们每一个人的不分亲疏贵贱的的善念，读到大法的威力大法的美好，读到真理正义，读到我们的真诚、无私的奉献，……“我希望每个大法弟子不要把形式看得太重，你自己的修炼、你自己的提高，你在邪恶中证实法、救度众生，你坚定地走好你自己应该走的路才是最重要的。”（《在大纽约地区法会的讲法和解法》）可当时我们把形式的成功看得太重，忽略了自己的修炼、自己的提高，结果是事倍功半。

    后来资料点出事了，我们才想起同修说“采取安全措施不等于怕心”，冷静下来想一想，那位同修为了救度众生，主动做了许多讲真相的事，不象怕心很重的人，但他做事时比较注意寻找既安全又能更好地讲清真象的形式。他说我们是为了助师正法，救度众生而来，不是来接受旧势力的安排考验，承受邪恶的迫害来的。

    看来我们又把形式和心两个概念混淆了，认为采取安全措施就是有怕心。为了救度众生，我们要放下怕心放下生死；为了救度众生，我们要适当地注意安全。放下怕心去慈悲救度众生是我们应有的心，是正念，采取安全措施只是形式。其实形式是表象，心是实质。我们应透过采取安全措施这个形式、表象去看背后的实质──我们是因为怕心而采取安全措施就不是正念和正行；为了救度众生、对大法负责不被邪恶钻空子带来损失、为了符合常人状态而采取安全措施就是正念下的正行。一念之差就会带来不同的后果。

    师尊多次强调要重视心性的修炼：“心性多高功多高”（《转法轮》）可我经常还是看重了形式、表象而忽略了看心。师尊又在我的修炼中一次次点化我。

    “白血病病人修炼大法后怎么这么快就好了，去检查一切正常？该不是原来诊断错了吧？”学法时悟到了大法是超常的科学。好象相信了。后来这位学员死了，“他怎么又死了呢？大法不是修命的吗？怎么没给他延长生命呢？他看起来很精进的嘛。”只看到了他的表象没去看他的心。有次和他爱人接触，才知道他病好了之后就觉得大法很神奇，以为自己这下可上了保险了，有大法保护什么也不怕了，于是逐渐放松了自己的修炼，功也炼得少了，法也学得少了，又出现了白血病的症状。这下又出现了很强烈的怕心，放不下生死，为了表现得很精进，经常积极的参加集体活动，弘法等，实际上表现是假象，心中对大法有了怀疑和强烈的有求之心。

    这种假的表现和真善忍是相违背的。后来他住在医院里时更不相信大法了，和常人差不多了，病情急剧恶化就去世了。他妻子通过学法后来明白了，说他如果真的放下了生死就不会死了。通过这事我有点明白应该看重心的修炼而不是看重形式表象。师父说：“告诉你一个真理：整个人的修炼过程就是不断地去人的执著心的过程。”（《转法轮》）但在实际修炼中我还是经常忘掉这点，师父又一次次点化。

    我看见某某很精进，他却开始长白头发，就想：大法不是修命的吗？他怎么会长白头发了呢？后来却发现他母亲满头的白发通过修炼逐渐大部分都变黑了；又发现某某某很精进，但拉肚子的毛病总有，我就想：大法不是祛病健身吗？怎么他老是腹泻呀？后来又发现他虽然腹泻，体重却增加了，再也不是“排骨”了。才想起师父说的：“我不重形式，我会利用各种形式暴露你们掩蔽很深的心，去掉它。”（《挖根》）从这句话我明白了各种形式表象是为了去我们的执著心，我们不应该去看重形式本身，而应该透过形式表象去看我们的心。虽然不看重形式表象本身，但我们在常人中修炼，在个人修炼期间师父就会充分利用常人社会中的各种各样形式来去我们的心。可我却经常凭着自己的这双肉眼去看形式表象，一会看见头发白了，一会又看见头发黑了，一会发现同修腹泻，一会又发现他长胖了，有时弄得自己稀里糊涂的。

    真的，如果老是去看形式表象，把个修炼人弄得越看越糊涂，越迷惑；反之，如果注重从法中去看自己的心，就会越来越清醒，理智，修炼就会更简单、快捷。

    在个人修炼期间，在我们学不好法而糊涂的时候，师父经常点化我们补充我们学法的不足，提醒我们从法上去修。但是在正法修炼期间，我们修炼应该越来越成熟，应该自己学会走好自己的路。

    在正法修炼期间旧势力迫害我们的手段之一就是以各种现象来迷惑我们，让我们看到“头发白了、腹泻了”，看不到“头发黑了、体重增加了，”如果我们看重形式表象就会被假象所迷惑，陷于其中跳不出来，在困惑中又产生出新的执著来，比如怀疑、失望、失去信心、不再精进等。另外，大法明确告诉我们，归根到底，修炼状态如何，只能看心性，而不是其他。“心性多高功多高”。看现象、看别人，说到底还是自己法没学好，不会修。

    顺便再提一句，不同层次有不同层次的表象与实质，形式与心，假与真。在人类社会，我们的肉眼使我们看不到真象，带来错觉，迷于其中。当一个修炼人修到高层次回头一看，人间显得那么虚幻不实短暂，自己升华到的境界的一切才显得那么实在真实美好，说不定又看重这个空间的表象，迷于其中，以为这个空间中的一切才是真的。

    法中讲了宇宙的结构，天外有天。我们大法弟子比过去的修炼人荣幸，知道这些天机，所以我们更应该告诫我们自己：不要固守自己所在层次的认识，要不断学法不断精进不断升华；不要迷于自己天目看到的表象形式，自己所在的层次看到的真象相对于更高层次就不那么真了，更高的层次有更真的真象；无论自己层次多高也跑不出这个大宇宙，再高的层次也有那个层次的迷，就象古代诗人悟到的那样：“不识庐山真面目，只缘身在此山中。”

    前面谈到在形式表象与心的关系中要注重心而不是形式，不过我们的路是很窄的，还要摆正形式表象与心之间的其他方面的关系才能走正我们的路。如果我们圆容地看待形式表象与心之间的关系，就不会走到路的这边或那边去。师父说：“我不重形式，我会利用各种形式暴露你们掩蔽很深的心，去掉它。”（《挖根》）从这句话我悟到了一点：师父不重形式，但师父也在充分的利用常人社会的各种形式。所以我们也不看重形式的本身，但同时我们也要好好利用大法给人类社会开创的丰富的形式证实大法救度众生，圆容大法在人间的这层法。

    大道无形，大法不看重形式，没有那么多条条框框，看重心性的提高，直指人心。如果心不升华，宗教中的许多戒律条条框框如同虚设。越是大道越是少形甚至无形。越是看重心不看重形式表象，越能抓住实质而不被迷惑，心性越是在无形中飞快地升华。“越是边缘上世间小道说法越多，修持方法又复杂，抓不住中心去修。人修炼主要是修心性，他还不懂这一点，他以为吃苦就能修炼。所以他经过了一个漫长时间，修了几百年、上千年，……”（《转法轮》）

    随着境界的升华，越体会到无形的好处妙处。在心的升华中，越是无形越是能更好地利用好各种形式，把握住实质中心，围绕着实质中心，不受条条框框的束缚，自在如意灵活充分地运用好各种形式。

    比如在讲真相这个问题上，我曾受到各种人的观念及条条框框的束缚。但是只要我们心性在升华，心的容量在不断扩大，各种观念条条框框自然就能打破；随着慈悲众生、对众生负责对大法负责的正念越来越强，逐渐就能产生出许多新的更好的形式。在大陆讲真相，要摆正方方面面的关系。既要放下怕心，又要带有适当的安全意识不能觉得已上了保险了；既要让自己保持好的心态，又要考虑到听者的心态；等等……还受到许多客观条件的限制，有时刚好想出一种形式，一用觉得这个办法还不错，由于邪恶的干扰破坏，要么恶警找上门了，要么环境改变了，要么得不到真相资料了，刚摸索出一点经验的新形式又不合适了。有时在特别恶劣的环境下想讲真相，怎么想怎么没路。但是随着学法，慈悲心、证实大法的心越来越强以及其他方面念正了，没有路也会开出一条新的路来，所以随着环境条件及心性的变化，我不断地寻找新的更适合人们的形式来讲真相，无论如何也得创造条件给予人们得救的机会。

    有时找到一个比较好的新形式，但自己观念上还没有突破，有种种顾虑，还担心同修不理解。学法时悟到，如果济公看重形式不重心，可能就会受不吃肉的戒律限制而饿死。他的心不执著于肉，在特殊情况下也可以打破戒律，以肉充饥。如果释迦牟尼佛执著于形式，可能就会受不杀生的戒律限制无法打扫浴缸无法洗澡，我们不去看重这个形式表象本身，去看他带着什么心态让弟子打扫浴缸的──他不是为了杀浴缸中的小虫子，是为了让弟子明白人也得有人生存的空间，让弟子更圆容地理解不杀生这个问题。

    救人的事更是十万火急，在把握好各方面的关系的情况下，我们应突破形式的限制，注重实质的效果。就象我上次谈到的体会：为洪传大法已造就了丰富的各种形式，“万古事，为法来，”（《戏一台》）让我们充分地灵活地运用这些形式证实大法救度众生。“随意所用”，怎么好就怎么用，这也是大法弟子在圆容大法在人的这层法。以千万种形式讲清真相，讲清真相于无形中，让真相以各种形式从各个方面各种渠道渗透各处，让邪恶的谎言暴露无遗，无处可藏，窒息邪恶。

    顺便我提一个建议。明慧网上〈大陆大法弟子堂堂正正向世人讲真相的故事〉系列文章中登出许多感人的讲真相的故事，能不能请有条件的同修把各种讲真相的形式也归纳整理一下登在明慧网上，供同修们选用，请那些找到了好的或新的讲真相的形式的同修把这种形式登在明慧网上或告诉其他同修。特别是让大陆的同修在任何情况条件环境下都能找到适合自己当前情况的讲真相的办法，救度深受谎言愚弄蒙蔽的中国人。

    据我所知，有些走不出来讲真相的大陆同修并不是没有慈悲心，作为大法弟子我们谁不想救度众生、救度那些可贵的中国人啊。只是在这个充斥着邪恶的地方，一方面自己还有些执著顾虑，另一方面就是还没找到适合自己的形式。如果找到了合适的办法，迈出了第一步，随着正念越来越强，经验越来越丰富，说不定他们做得更好。我当初就是在同修的引导下迈出第一步的，感谢同修的帮助。

    在99年7·20前后，很多辅导员都被抄家了，书和资料被抄走。我和丈夫听说这个消息，就开始考虑转移大法书，可突然来了一帮人把我丈夫叫走了，说我那老头子是辅导员。我们家里当时放了许多书，我一心想保护好大法书，心想大法救了自己的命，如果到了危急时刻要以自己的生命保护大法书。当时要保护大法书的正念很强。

    想到老头子被带走，心里又担心，又……，各种念头都上来了，那个滋味真不好受。但我想我必须保护好书。那么多书我得找车，可不知怎么就找不到；我一个人要想把书弄出去是不行的，我就去找同修帮助，同修当时有怕心，不敢来，去找亲戚，也不愿来，女儿女婿去上班了，我还得带小孙女。我就回家去想办法，好不容易又想好一个办法，带着孙女刚出门，突然发现远处有人监视我家，这个办法又行不通了，我只好退回家去，这个打击让我很难过。但是我想我不能沮丧，我必须去面对。

    当时我和我老头子住在女儿家，女儿女婿两口子都是军人。正在我心急如焚的时候，又突然听说这个时候部队要戒严了，任何人不能进也不能出去，要传达关于法轮功的文件。我一听这不是更不可能把书运出去了吗？当时整个部队包括家属区都是静悄悄的，很少有人走动，（因为大家都去听传达迫害法轮功的文件去了，又不准人进出，）我一个人在家里急得团团转，想一个办法不妥，再想一个个办法还是不行，都被我自己否定了。眼看时间一分一秒地过去了，那边已经在传达迫害法轮功的文件了，这边随时都有可能来抄家，小孙女在哭闹肚子饿了，我也急得哭了起来，各种不正的念头冒了出来。真是在磨难中、危急时保持正念难啊！

    当时想如果我是常人，大法这么好坏人还来抢大法书，我非得跟这些人拼了，拼一个你死我活，可是师父要求我们修炼人得用善来对待别人；我被这些坏人逼得不想活了，恨不能以死抗争，师父又说“自杀是有罪的。”（《在悉尼讲法》）师父啊，我想保护大法书是好事，您怎么不帮我呀？是不是师父能力不行呢？……什么委屈失望怀疑等很坏的念头都冒了出来。

    哭了一会心里好受一些、安静一些了，我突然想起应以法为师，翻开《洪吟》一看就是“难中不乱”，我想我作为一个修炼人应该临危不惧、难中不乱；想到自己那么重的病医不好，大法救了我，想到在实践中和理性的升华中自己曾一次次被大法的威力所震撼，怎么现在又怀疑了呢？这可是自己的亲身体验啊！

    我流着泪想我一定要把书运出去！

    这时孙女又开始哭着要吃的，我打算去给孙女买点吃的同时使自己镇定一下。路过大门口时看见门卫正和一个汽车司机争吵，原来是一个军官的钱包和军官证被这个司机捡到了，这个好心的司机来送钱包，门卫说接到命令不准任何人进出。我灵机一动走上前去说服了这个小伙子放司机进去，司机很感激我，我说我很愿意帮助行善的人，并请他帮我运一些东西，司机痛快地答应了，汽车开到了我住的单元的楼道口，车身挡住了监视者的视线，监视者可能想也想不到有这么巧的事。我请司机帮我和我一道把一箱箱书搬上了汽车，然后我躲上了车，后来司机把我和书运了出去。运到后善良的司机一分钱都不收，我再给他他快要生气了，我就没勉强。

    这件事再一次深深地震撼了我的心。如果去看形式表象，既没有人帮忙搬书，又没有车，还不能进出，什么办法也行不通。根据人的这双肉眼看到的假象是根本不可能搬出去，当时的形式表象错综复杂，险象环生。可是大法是超常的，大法无边，无所不能。师父安排的那么恰到好处，早出去几分钟，司机可能没到，晚出去几分钟司机可能离开了，可恰恰孙女就在那个时候开始叫我去给她买吃的。如果我们看重形式表象，就会被形式表象所迷惑，觉得根本不可能。如果我们仅仅针对具体的事情就事论事，就会陷于事中，如果我们从事中跳出来，透过形式表象去看心，并且归正自己的心，随着我们心的升华，许多问题便会迎刃而解。当我修正自己不稳的心态，坚定自己坚信大法坚信师父的心时，坚定自己要保护大法书的心时，正念一出，奇迹发生了。“……如果你们表面人的一面执著心不去，师父与护法神就不好办。如果正念强，师父与护法神什么都可为你们做。”（《二零零三年元宵节讲法》）

    看来形式表象是针对我们那颗执著的心而来的，为心而设，心一变周围的一切也在变。

    师父说：“我希望每个大法弟子不要把形式看得太重，你自己的修炼、你自己的提高，你在邪恶中证实法、救度众生，你坚定地走好你自己应该走的路才是最重要的。”（《在大纽约地区法会的讲法和解法》）

    神是重心不重形的。在神的眼里人世间的形式表象是过眼烟云，瞬息万变，是非实质不长久的东西。人看见事情的本身难，神看见心的提高难。人注重结果，神看重过程。人注重结果的形式表象的成功，神看重过程中实质的效果。人因为看重形式表象，所以看重人的能力，总想通过自己的人的能力，取得事情的成功，有时甚至证实自己的能力胜过证实大法的威力，而人的能力太有限了，所以结果反而是不容易成功。神看重心的提高，而觉得事情本身太容易了，因为神的神通巨大，大法的威力更是无边，心一旦提高，心摆正了，正念一出，事情就会发生相应的变化。心性到位了，成功是自然而然的事，水到渠成。即使有时时机未到，成功还没从形式上表现出来，实质的成功已成定局。人因为看重形式表象，所以总在看什么时间结束，而忽略看自己的心是否升华到了该圆满结束的位置，忽略看大法弟子整体上心性到位了没有，我、我们的心性到位了、证实大法救度众生的目的达到了就该结束了。修炼人人的一面因为看重形式表象，所以和同修协调不好，就象老是看到济公在吃肉的表象，却忘了形式表象经常带给人错觉，吃肉是假象，实质是济公早已去掉吃肉的执著心，实质是自己在执著别人的执著，而不去看自己的执著心。人因为看重形式表象，所以从形式上看以为是和邪恶和坏人较量。“……一正本身就压百邪。”（《正念》）实质上是和我们自己已知的、未知的执著心较量，对于邪恶我们要清除，对于世人我们要讲清真象要救度，如果我们认为是和邪恶和坏人较量，就容易陷于事中。人因为看重形式表象，所以经常为各种条条框框束缚，而不能更好地将人类社会的各种形式为正法所用。人因为看重形式表象，所以就会产生有求之心，达不到无为，坐等外在的变化，忽略了以自己内在的变化带动外在的变化。比如看到人手中的权力，指望人能给我们恩惠，而忘了是我们在救度众生，我们心中的一念关系着许多众生能否得度。人因为看重形式表象，所以就会产生干事心，注重表面上轰轰烈烈，忽略实质的效果，采用西医拔牙的办法，用人的手人的能力做事而不是用心用大法赋予我们的神通。人因为看重形式表象，所以看重起诉邪恶之首案形式上的成功。学了《在大纽约地区法会的讲法和解法》，明白了实际上在这个过程中大法弟子整体上心性升华了，证实大法讲清真象救度众生揭露清除邪恶的目的达到了，就是实质上的成功，神不求世间得失，不看重形式上的成功，但是起诉邪恶之首案是达到实质上的成功的很好的机会，我们应齐心协力把握利用好这个机会。人因为看重形式表象，所以就摆不正有些关系，不能圆容地理解法和看待问题，比如谈到“舍”就想到从物质上形式上舍去，执著心应该舍去有时反而被忽略了。……

    看重形式和表象而忽略看心和实质，真会导致许多的执著心。修炼人都有人的一面，神的一面，在形式表象和心之间，如果我们看重我们的心的升华，而不被形式表象带动，就可以更好地抑制自己人的一面，发挥自己神的一面的威力。

    说起来轻松，我发觉自己做起来就难。特别是在魔难中在具体的事情中，我的那些人的习惯思维带动着自己，经常使自己注重了形式表象忽略了看心；即使知道要向内找自己的心，有时也找不着自己的执著心在哪里。

    看来自己还必须在学法方面多下工夫，改变自己的人的习惯思维，在实修中打下坚实的基础，渐渐就能抓住实质看重心，而不被形式表象所诱惑。

    层次有限，领悟有限，仅供参考。不当之处请慈悲指正。


syx

综合资料讲真相效果好

       文/善果

    【明慧网2003年5月26日】正法进程推进很快，邪恶被大量清除，越来越多的人更能够理解真相了。现在很多大法弟子都看明白这个形势，在争分夺秒地讲真相救度世人。但我在讲真相中发现一个问题，就是不管因为太忙还是其它原因，如果不充分考虑对方的接受能力和障碍所在，只把某个具体的真相讲出去了事，往往达不到效果。

    其实现代社会中，因为道德普遍败坏，坑蒙害人的事太多了，人与人之间本来已经存在着很多戒心和隔阂，加上邪恶宣传欺骗的毒害，很多人都被后天的观念左右着，是不理智的。即使面对真相时，为了说服自己，很多人都既需要了解一些重点事件的来龙去脉，又需要知道整个迫害和关于法轮大法整体的情况，才愿意相信，所以在当前时间紧迫的情况下，我们递送上门的真相资料，其内容、文字图片的表达方式、内容组合，一定都要负责地经过反复斟酌、合理筛选和安排。

    一般来说，我发现既包含基本真相介绍、又有能说明大局形势的综合性真相资料效果比较好。如果能包含一些人人都觉得贴近自己生活、思想感情需要的小故事就更好。这样精心为读者选编的资料，更能帮助不明真相的人一次性地清除思想障碍。而单独的一篇文章，因为一般都没有对具体读者的针对性以及和读者“交流感情”的部分，也没有相关资料的参考与铺垫，所以对于陌生的读者来说，效果会差很多；有时候常人因为观念的作用，可能根本看都不看，甚至不理智地反弹，结果继续被江泽民一伙的谎言所控制。如果这个人只剩下这一次阅读真相资料的机会，能否一下子明白真相，除了其自身因素外，和能接收到什么形式的真相资料，是有很大关系的。有同修说，现在世人明白真相的机会要靠我们大法弟子去开创。我觉得说得很有道理，我们的用心程度、在资料中能否注入足够的智慧和善心，的确和救度世人的效果有直接关系。

    顺便再提一两点，就是我们需要更能站在世人的理解能力的角度上考虑问题，另外，最好不要急躁，假设对方这也应该知道、那也应该明白反而会造成沟通上的隔阂。有的时候，我们的电视片、文章、歌曲等，对于熟悉真相的大法同修，以及一直在关心和同情大法弟子的人来说，可能理解起来问题不大，但是对于还没有足够机会了解真相的人们来说，还是显得比较突兀，没有讲清楚、讲足事情的基本要素、内在关联和我们希望表达的要点。绝大部分情况下，从基本事实讲起并不等于低估人们的理解能力，而是体现了对对方的体谅，是大法弟子善和耐心的体现。当然，讲基本事实也不等于每次都长篇大套，即便两三句话，能说明问题的关键、有利于对方消除障碍就好。

    一点个人想法，写出来仅供参考。考虑不周到的地方欢迎补充、指正。


syx

部份弟子就江××诉讼案进展情况的进一步切磋和交流

       文/美国大法弟子

    【明慧网2003年5月23日】弟子J：美国芝加哥联邦法庭在未来几周就要决定法轮功学员起诉江泽民的案件如何往前进行。中国政府方面，现在已经全力活动要求美国政府出面撤销此案。近一段时间中国各类大小官员见到美国官员，都在给美国政府施加压力，要求撤销此案。另外中国官员也故意不出席一些中美官方交流，理由是“担心在美国被起诉”等，借此来胁迫美国行政部门给法庭施加压力，要求撤销此案。可见我们的诉讼案已经起到了极大的作用，邪恶害怕死了。

    弟子S：若我们能借助起诉江，将法轮功真相传播到全球各个层面，把江送上审判台，对正法非常重要。若江因此被关押，旧势力也没有让邪恶存在的价值了，对法轮功也镇压不下去了，大陆大法弟子能早日重获自由。把江××送交司法公正，“皮之不存，毛将焉附”？让旧势力挤压到人间的邪恶再不能借江××而得以苟延残喘，危害世人。作为“全球公审江泽民”活动重要部份的江××美国起诉案从目前的情况来看，所有弟子在正法意义上对其的理解和正念参与，越来越凸显其根本意义。

    弟子G：可能因为事关重大，常人被抑制得很厉害。尽管我们起诉江已经有半年多了，但常人媒体和常人社会没有多大反响。我们需要让社会各界了解此事，让大家都议论此事，形成一个舆论的环境。建议所有的弟子都特别重视江××的诉讼案。我们可约请各个领域的专家、学者和社会知名人士、议员等一起来谈起诉江××的案件，也可举办各类研讨会，邀请社会知名人士来讨论。总之，在舆论上就起诉江的事情热闹起来，全社会都来讨论起诉江泽民的社会意义和历史意义等。我们要持续地报导起诉江的案件，讯息可立即扩散，反过来还可支持我们起诉江的案件。这需要全球配合，综合报导或专访关于起诉江××的案件，各地如何看待诉江××案件。

    弟子F：“重要”在这里不是单指法律程序操作上的重要。我觉得正确的理解是，我们如何从“正法的要求”而不是任何常人的诉求来认识这场诉讼案。我们所有讲清真象的活动都只有一个目的──救度众生。该诉讼案提供给我们很好的机会和理由，在人间最高层面和最大范围上，向所有的国家和政府、政府职能部门、律师和各界专家学者、非政府组织、大小媒体，以及所有关心中国人权状况、关心中国命运和前途、关心中国经济和政治情况、关心自己在中国的生意利益的团体和个人讲清真象。法律提供了一个工具和形式来讲清真象，但不能把我们“救度众生”的宗旨放在一边，而把工具和形式当成了宗旨。

    弟子B：在“在人间最高层面、最大范围上”讲清真象对我们的要求就非常高，也非常严格。我们常常发现自己有心帮助做一些什么，但不知道向谁征求意见。看见报导说许多讲真象工作正在开展，好像找不到协调人，又怕自己做不好，弄砸了，所以不太敢动。也听到别人经常说，这必须要问律师，那要问做政府工作的弟子。这反映了与我状态相似的弟子还没有真正理解诉讼案。过去通常的做法是有人准备好了事件的材料，我连心思都没有用，“碰、碰、碰”，点击几个电脑键盘，电子邮件就出去了，也算我参与了。我对这件事情的清晰理解根本谈不上，正念怎么能带进去呢？当我们每一个弟子不需要去询问别人的理解，自己在学法中就能认识到正法进程的要求，整体的状态才是正确的、成熟的。

    弟子C：我有同感。我是一个辅导员，在这项工作中的一些问题，或者类似人际纠纷的东西似乎与我本人没有什么关系，但总是集中到我这儿来。我先是尽量公正、客观，不带先定的观念去帮助解决，希望能让矛盾的双方都高兴地参与。后来才发现，对这件事，我并没有把自己置于其中，有自己真正从修炼上得出的认识，所以矛盾看起来与我无关，实际就是冲着我缺乏的正念和深刻的认识来的。终于我懂得了如何在正法的意义上，而不是人际关系的平衡上组织和协调这项工作，麻烦事突然就再也不来找我了。

    弟子D：美国司法部采取的态度是我们状态的反映。我们自身的念还不纯正，讲清真象的工作也没做好。自身的不足带来目前的情况。在很多方面我们还缺乏正念。例如，（1）把起诉江××当成了一个单纯的法律诉讼案，或是被吓住了不敢参与，或是觉得不懂的人参与会把事情搞砸。（2）所有的注意力和中心都集中在我们是否能在法庭上赢这场诉讼案这个局部上。（3）有没有依赖外边的其他人来影响结果的心态。

    弟子E：司法部和国务院都是人。人也有明白的一面，也是有正义感的。为什么他们会站在被告一方呢？我们还没有做到非常的正！真象还没有讲到位。作为一个整体和多个个体，我们还有许多已经看到和还没有被认识到的漏。我们的漏导致常人中这样的情况，因此我们不能抱怨常人。我们真正做好了，我们就能帮助他们。

    弟子F：非常明显，美国行政部门现在采取的态度是一个政治态度，而不是根据法律做出的辩论，他们不是在讨论豁免事宜。事实上有更多论点和案例法对我们比对他们有利。这只是又一个例证。法律诉讼案和法律论点被作为达到政治目的的手段。我们弟子不应该简单地说这是一个法律诉讼案呀，说我们不懂任何有关法律的事情呀、没有受过专业训练呀，等等。被告、司法部和我们，三方都知道这不是关于诉讼的问题。至少被告和司法部两方都不把它当成一个诉讼案件来对待，我们为什么要这样认为呢？这样认为对我们继续这场正义之举毫无益处，反而正好中了旧势力的圈套。

    弟子G：师父在《在大纽约地区法会的讲法和解法》已经清楚的告诉了我们，我们是在利用诉讼案讲真相，“但是大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。问题出在哪里你们就去讲，并不是单单为了推动官司才这样做，而是为了讲真象；但是官司误在哪里了，那里一定是需要讲真象，也许那个官司自然就推进了。”现在行政部门不明白真象，我们就应该去讲清真象。我们有没有这样的心态，让国会为我们做什么，让媒体为我们做些什么，让行政部门在压力之下不得不改变他们的想法，……？如果有的话，我们就是在求，求常人帮忙。我们可以向国会、媒体和任何人讲清真象。他们可能做些什么，是他们在明白真相后自己的决定，是自然的结果，他们在选择自己的未来。在我们来说，最重要的是有纯净的心、坚定的正念。

    弟子C：一直到昨天，我都在犹豫，如果我见到管事的政府官员，应该怎么向他们提出问题。我不想让他们重复他们给法庭提交文件中的错话，重复他们错误摆放的位置。但是我不知道什么样的“好”问题能打破这个局面，改变他们的错误。当我读完两讲多《转法轮》时，一个非常强烈的念头在我心中变得十分清晰起来。我的问题是我对法的坚信不够。我在怀疑是否能从他们那儿得到一个好的答案。作为大法弟子，我们坚信大法“主掌天地正人道”，就应有这样的信心：是的，他们一定会随着我们的正念改变，美国一定会有美好的未来，我们要为美国的光明未来负责。

    弟子T：对，有了正念，好的提问就不是问题。这样的影响来自我们正念得出的提问，而不是别人的所谓回答。

    弟子L：师父在2002年美国费城法会上说：“这么一部大法，这么多大法修炼出来的伟大的未来的神，伟大的大法弟子，怎么能把希望寄托于常人的什么人呢？这不是对我们自己的侮辱吗？”（《 在2002年美国费城法会上讲法》）大法弟子们经历的诉讼案中，不管是对邪恶的起诉，还是遭受邪恶的诬告，谁是真正的裁定者，谁是真正的法官呢？常人社会的诉讼案，法官是依据人间的法律做出判断，起诉方和被告方也都是从人间的法律中找到依据，寻求法律的公正。但是关系正法的诉讼案来说，人间的法律本来就是旧势力安排的一部份。在中国，江氏集团随意制定法律迫害大法及大法弟子，在海外也有所谓的保护言论自由的法律使恶毒的谎言得以散播。所以大法弟子在诉讼案中应该有一个清醒的认识，是不是我们依赖法庭有一个“公正”的裁决？我们不依靠人间的法律来主持正义，但是人间法律最后能公正地裁决事实，那是我们深入讲清真象的自然结果。

    弟子W：其实师父在《在大纽约地区法会的讲法和解法》已经清楚的告诉了我们。我们是在利用诉讼案讲真相。“但是大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。问题出在哪里你们就去讲，并不是单单为了推动官司才这样做，而是为了讲真象；但是官司误在哪里了，那里一定是需要讲真象，也许那个官司自然就推进了。”常人社会是随着我们讲清真象的进展在改变。当我们向前推进时，常人社会情况就会随之发生变化。当我们广泛向各界讲清真象时，不少法律界的专家们就表示他们支持。社会情况是随着我们的心变的。所以我们应该放下一切有求之心，把心放在如何在这个过程中讲清真相，充份利用这个诉讼案去救度众生，而不是狭窄地着眼于如何打赢这场官司。其实，常人中的法官、相关的机构，如果没有大法弟子去讲真相，他们就很容易受到干扰，也就不可能做出真正公正的判决。

    弟子N：可能有人会认为，如果我们大法弟子作为诉讼案的参与方，这样和法官，和与诉讼相关的机构去讲真相，会不会影响所谓的“司法公正”呢？因为在西方社会，有一些规定限制诉讼案的参与方和法官及相关机构沟通。正法中发生的不顺利，或是干扰，其实都是大法弟子的心促成的。所以我们做事，是基于法理看一看我们自身有没有什么漏。记得当时香港“阻街案”的时候，有不少大法弟子发正念希望法官作出公正的判决，结果并不理想。当弟子在法上提高后，开始向社会讲真象，状况就改变了。

    师父在2002年美国费城法会上说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”“你们是修炼者，一切的变化都在你们的修炼与正法中产生；你们自己所证悟的一切，你们要得到的一切，都在你们自己走的这条路中产生。决不要考虑旧势力会给我们什么恩惠，常人社会会帮助我们什么。是你们在救度常人社会，是你们在救度众生！”我们是大法弟子，怎么能把希望寄托在常人的法官上呢？可能正是因为有这种怕心，这种有求之心，就会让旧势力钻了空子，他们就把这个诉讼案的结果变坏。

    弟子M：起诉江××的诉讼案本身已经超越了人间法律所能处理的层次，旧势力没有安排历史上成功地告倒过一个在位的国家元首。大法弟子在利用这个诉讼讲真相时，真的不能抱着任何一颗人心。相反，如果我们全力的去讲真相，向世界各国人民讲清为什么江××是在对法轮功学员施行群体灭绝，为什么对法轮功的迫害是对全人类的迫害。当我们让全世界的人们都明白了真相的时候，就不会再有什么所谓的影响“司法公正”的说法存在了。正法中的任何一个诉讼，只有大法弟子才是真正的法官。当我们在法上整体的认识达到了法对我们的要求，当我们整体形成了无坚不摧的强大的正念之场，当我们的讲真相深入人心，当我们将邪恶彻底曝光时，我们不就已经清楚了审判的结果将会是怎样了吗？

    弟子QJ：其实现在的常人社会正在急切的盼望着大法弟子去给他们讲这个真相。曾听到有些人说，江××的罪行早就该送上国际法庭了；当许多国会议员的助理听到江××因为群体灭绝罪被告上美国联邦法院时，他们都感到震惊。群体灭绝罪惊醒了许多世人，也吓坏了无数的作恶者，邪恶最害怕的就是我们最需要去做的。

    弟子Y：师父在《在大纽约地区法会的讲法和解法》中说“你们揭露的是邪恶，揭露的是这个流氓政权的邪恶，目的是抑制这个邪恶，是清除邪恶，清除对大法弟子和大法的迫害，不是想在常人中得到什么常人的东西。所以大家在做事的时候，一定要本着大法弟子的这么个基点做。要把你们做的这些事情叫常人明白，不要叫常人认为我们在谋取常人的什么东西，绝对不是的！”

    弟子J：起诉江××的同时有一些国家提出要指控美国总统，这成了一些人的心病。首先我们起诉江××是基于它对世界上一亿法轮功修炼群众和几亿法轮功学员的家属和亲朋的灭绝迫害，因此不能说因为谁要起诉美国总统，我们就不能起诉江××。其次江××的对中国人民犯下的罪行，与美国维持世界秩序的行动有本质的区别。这显示了我们必须在世界范围内讲清江××邪恶本质的重要性，看来世人必须得明白江××的罪行是真正的邪恶。几年来如何向社会和政府讲清这场迫害的本质，是我们还要继续突破的弱点之一。我们不能深刻理解，就讲不清楚，旧势力就让世人跟着糊涂。我们迫切需要新一轮的深入讲清这些问题。

    弟子P：还有一个现象值得注意。我们不再被“救火”的事件拽着走，但是我们还或多或少的表现着“救火”的状态。本来起诉江××是打乱邪恶阵脚，是它们忙不迭地“救火”的事，但是似乎不到紧急关头，有些弟子正念认识和参与的状态就被抑制了似的，把一件本来主动的事，以被动的“救火”状态来做。通过学法，我认识到，只有在法上认识正法进程全局在人间的表现，才能积极主动清除邪恶，不被旧势力牵着到处去“救火”。

    弟子T：由于弟子的整体状态还没有达到正法中操作这件事的要求，具体工作的弟子每往前走一步都非常不容易。认识到的一些弟子出来与大家交流，倡议一些活动，阻力都非常大，有时显得势单力薄，似乎没有一个协同工作的小组在相互支持。要是所有认识到的弟子都能主动站出来，交流法上的认识，主动承担协调人的责任，形成一种更大的声势，我们就会有更多的弟子参与到“全球公审江泽民”活动中来。

    弟子Q：各个讲清真象项目小组应该从自己项目的需要和特点，对这件事情做出相应的快速反应。如可以根据事实拟好谈话要点，帮助媒体广泛传播；可以向中国人民讲江××在海外被起诉的情况；向学校和专家洪法的同修可以把江××犯罪事实再一次传送给政治学、历史学、法学、哲学教授们、其它学科的专家学者们。不仅如此，我们还应该把营救李祥春，亲属营救，国际调查各项工作容入诉讼案讲清真象活动中来。每个事实都是对江××的控诉，每件事情都反映了营救的必要性和迫切性。什么都不落下，讲什么都是围绕“全球公审江泽民”的主题。

    弟子D：我们不抱怨常人，而是以大善大忍的慈悲去讲清真象，帮助他们明白什么是他们应该做的事情，什么是他们为这个社会和世界承担的责任和义务，认清邪恶，反对迫害。

    以上均为上述几名大法弟子现阶段的个人理解，如有不当之处，欢迎其他同修慈悲指正。


syx

把江氏对全人类的欺骗曝光于天下

       文/袁谷

    【明慧网2003年5月19日】

    一、“审判江××”人心所向

    最近向北京同胞讲真相中，当我们将“江××已经被告上国际法庭”的消息告诉中国人时，能够感觉到许多中国人的心态是痛快、出气。也有的中国人说，它都臭名远扬到国外去了，也有一些中国人想多听一些有关的消息和海外的报道……

    “在全中国不可能人人都知道真象从而正面认识法轮功，但是呢却人人都骂那个败类，就到了这种地步。（鼓掌）那还不该送上法庭啊？（鼓掌）”(《2003年元宵节在美国西部法会上解法》)

    “公审江××”是人心所向。“将江××送上法庭，让其受到正义的审判”，同时让全中国的人、全世界的政府和人民都认识到它所发起的这场残酷的迫害和它本身的邪恶，激发起人们心中尚存的善念和正义感，在大法弟子的讲真相中，人们心中升起的善念与良知同样可以加速清除掉世人头脑中被邪恶欺骗的因素，为自己的生命奠定得救的希望。

    二、把江氏对人类的欺骗暴露在光天化日之下

    1. 当所有世人都知道：江××利用权力制造的谎言欺骗世人对“真善忍”宇宙真理产生仇恨；所有人都是谎言的受害者，在谎言与欺骗中如果世人不醒悟，将会给自己生命带来极大的危机时；

    2. 当所有的世人知道，江××之所以能够利用谎言与欺骗对修“真善忍”的好人镇压肆无忌惮，与世人的麻木、冷漠、无动于衷有直接的关系时；

    3. 当所有世人知道，江××利用其独裁者的地位，动用四分之一的国民经济作为其迫害法轮功的财力，动用海外投资的资金连同强加于法轮功学员的非法罚金，用来迫害亿万无辜人民和摧毁人们对“真善忍”的信仰。

    这些巨额资金被用于：组建全中国范围的610组织和关押洗脑基地， 持续地动用全国媒体进行铺天盖地的诋毁宣传和造假。利用权力动用大量的军队、警察、监狱等国家机器和司法、外交、文化、科技、教育等多种手段，监控、抓捕、迫害中国法轮功学员时；

    4. 镇压一开始到今天所有有关法轮功的报道都是江××集团制造的弥天大谎，从它们宣传的所谓“围攻中南海”、“有病不吃药”、“世界末日”、“1400例”、“豪宅”、“天安门自焚”、“京城血案”都是纯属栽赃嫁祸、造谣诬蔑。当这些基本事实在全中国家喻户晓时——

    5. 当所有的中国人民知道在这四年中，江××动用国家的财力、物力、媒体国家机器残酷迫害修“真善忍”的法轮功学员，许许多多的迫害事实就发生在你的身边，数十万的法轮功修炼者被关押、被酷刑折磨，上千名法轮功修炼者被迫害致死上至几个月的孩子，下至70、80的老人都无幸免的事实时；

    6. 当所有的中国人民都知道，江××利用权力挑起的这场对“真善忍”好人的镇压，深深地毒害着我们的孩子，在无知与天真的心灵中洒下了仇恨善良的因素，这一切将把千千万万的孩子推向深渊时；

    7. 当所有的中国人民知道，“萨斯”最初于2002年11月16日在广东出现，但是当时正是江泽民主导中共十六大和图谋连任中央军委主席期间，为了不破坏江泽民独裁统治下的所谓的“太平盛世”的形象，让其能够顺利连任中央军委主席，江所操控的政府从上到下极力掩盖真相，导致SARS疫情在世界范围内扩散，成了世界公害，广大中国人民更是欺骗和隐瞒的最大受害者时——

    江氏对人类的欺骗、所犯下的罪行就已经曝光在全世界人民面前，得到人间道义法庭的公审。

    三、宇宙中正与邪的大较量

    “公审江××”是宇宙中正与邪的大较量。同修们悟到，师父在最近的讲法中，已经明示了我们未来将要发生的事情。正法进程在飞速推进着，法正人间的脚步已经来临，救度众生是我们大法弟子的殊胜使命。

    将真相告诉世人，将欺骗与谎言昭示于人间，将邪恶之首押上历史的审判台。人心、道德、法律、与正义将展现在人间！


syx

从营救查尔斯谈看正法工作的实质

       文/美国大法弟子

    【明慧网2003年5月19日】我们当地学员在营救李祥春的过程中曾经组织过很多活动，大家并在集体学法中对营救活动进行交流，许多学员自发地前往中领馆发正念，有时坚持通宵达旦。在这个过程中，许多世人知道了大法真相，许多当地或联邦的议员都积极地声援支持，起到了很好的效果。

    我认识到正法中的事情是复杂的，在讲清真象、救度世人的过程中，我们也需要不断地反思，归正自己有局限甚至是不正确的想法，一个在营救李祥春的过程中出现的现象引起了我认真的思考，那就是：为什么在李祥春被非法判刑之后，我们的营救工作迅速冷却了下来？包括我自己，在一种人的失望情绪感染下，不再积极地在这个“项目”中用心了。

    几年以来，在我思想中逐渐形成了一个围绕各种各样“项目”的思维模式，我对正法工作的思考常常有意无意地受到那些项目中出现的纷纷扰扰的表象的影响，或让我积极主动，或让我冷漠茫然，或让我兴奋，或让我失望。“心痴戏中事”让我淡忘了贯穿所有正法项目的主线，也就是最最根本的基点，那就是：讲清真象，救度世人。

    师父在《在大纽约地区法会的讲法和解法》中说：“我经常讲，我们不求世间的得失，是吧？我做事最注重过程，因为在这个过程中能叫人认识真象，在过程中能救度世人，在过程中能揭示那真象。……但是大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。”一个美国公民被中国政府无理判刑，这本身就是向美国公众、政府和媒体大规模讲清真象的好机会，而“电视插播”这个话题让我们有机会从人间正义的角度讲述法轮功学员秉承正义良知、舍己为人、和平抗争的高尚精神，同时揭露邪恶集团不择手段的迫害和谎言欺骗，再结合江政府在萨斯病上暴露在国际社会面前的一贯欺骗愚弄他人的丑行，更加深入细致地讲清法轮功真象。“通过这件事情，你们就会有机会接触更多的人，就会大面积地去讲清真象。平时你没有机会，你拽过一个人就跟他去讲真象，还有点不好意思呢，是吧？现在有事干了，那就讲吧。”

    所以，从救度世人这个根本出发点上来讲，只要中国政府不释放李祥春，我们就可以天天讲，到处去讲，让美国各界乃至国际社会都知道这个江泽民邪恶集团干下的勾当。我们结合这个案例讲清真相、清除邪恶、救度世人的过程就可以一直继续下去。在大环境中的全面讲清真相，本身就是在从更多层面清除邪恶，也就是在减少大法弟子的损失，给更多人得到救度的机会。


syx

放下自我，协调配合，在法中修出更大慈悲

       文/大陆大法弟子

    【明慧网2003年5月18日】一段时间以来，我一直把握不好与同修之间更好的协调配合，尽管我们证实大法的事一直正常运转，但在一些认识和具体事情上就是协调配合不好，甚至难以沟通，好像每个人在心里对彼此都装了一个结，你说这件事这样做，他就会提出那样做；你说这样做好，就有人说这样做是错的等等。由于协调配合不好，整体上没能发挥更大的威力，有时就被邪恶钻了空子。特别是在我们个别老学员之间，由于对法理认识上的差异，一人一个理，出现配合更加困难的不正常现象，甚至不相往来。

    师父在最近几次讲法中都反复强调学员之间协调配合的重要性，甚至明确指出：“我们如何能够互相之间配合好、协调好，这是正法对大法弟子最需要的。”（《二零零三年元宵节讲法》）既然师父都说“这是正法对大法弟子最需要的”，作为师父的弟子，我们应该怎么样才能在整体上协调配合好呢？我感到很着急，对于以前没有协调配合好我感到很痛心，同时也为解决不了这个问题而感到苦恼、难受和孤独。我向内找，在心性上找，苦苦的思索这些问题究竟出在哪里？有时还在想怎么修到今天大家成了这个样子，很不对劲，但问题的症结究竟在哪里呢？

    最近，通过不断学法，师父的不断点化，终于有所悟道，原来这里还有我们要修出的“熔化钢铁的慈悲”和宇宙不破不灭的圆容法理。

    悟到这些法理后，心开朗了、坦然了、平静了、更加宽容了。于是，我主动找学员沟通，有一天我与一位老学员坐下来好好地谈谈心，我首先真心地检讨了自己做得不好的地方，特别是与同修在协调配合上没有做好的方面，也谈了我的悟道，后来她也谈到了她不足的地方，彼此坦诚，效果很好，真的感到是在心上在沟通，大家都想着今后我们如何协调配合好，如何走好最后的路。

    其实，当我们整体没有协调配合好时，实际上就是自己的损失，也是大法的损失，是邪恶最高兴的事，却是师父不愿看到的事。

    1、协调配合是正法整体的要求，放下自我是前提

    以前我们在交流时或做事中过分的强调了自己的认识和从自己的角度去看问题，这对我们整体的协调配合造成了障碍。当我们在强调我的这个认识那个认识的时候，尽管这些认识都是对的，但从整体来讲，还是加进了太多个人的因素，尽管现在不会象初期修炼时表现那么强烈，但是法对不同层次有不同的要求，越到后期要求也就越高，所以当我们在强调自我的时候，我们就没有做到圆容不同层次的法，以及法对不同层次学员的要求；没有更好地做到对同修的慈悲与宽容，甚至对做得较好的同修可能心里还有点不平衡，对做得较差的同修不分轻重、场合的斥责；在强调个人的“功绩”时，这其中又有好胜心、争斗心、显示心；特别是在中国大陆复杂情况下，又有保护自我的心，即使自己悟不到，也不听别人的，封闭自己；加上在后期，学员之间在法理认识上差距的拉大，也出现差异。这些就是表现在我们这里的不能协调配合好的一些原因。

    大体上讲，就是没有放下自我。由于各自强调自我认识，在整体上协调配合就可能出现漏洞，就可能让邪恶钻空子，出现损失。也由于我们协调配合不好，邪恶在我们之间也制造矛盾，造成间隔。比如，两个学员本来就僵持不下，有时也想到要沟通，但并没有真正在法的基点上用心去协调，这时就出现过给同修打电话打不通，找人又找不到，这时想法就来了：他可能对我有看法，连电话都不接，或者这可能是点化我不该与他接触等等。从而加剧矛盾，甚至干脆各做各的。

    我们应该站在法的基点上正视整体协调配合的问题，这是师父和大法对我们的要求，也是对大法负责、对同修负责、对自己负责的问题，也是我们每一个弟子正在修的一部分，这是对大法弟子的更高要求，对整体的协调配合也是修好自身的一个重要方面。

    我悟到，要协调配合形成一个整体，首先要做到放下自我。因为这涉及看问题的出发点的差异，整体协调配合需要我们从全局、集体和他人的角度去思考，而不能过多的考虑自己的认识，就算自己全部是对的，也得考虑到其他同修和整体的情况，每个人都需要自觉地用大法赋予自己的所长去弥补同修和整体的不足。我们放下自我就能宽容同修，才能留出空间让其他同修的想法进得来，不致于高高在上、固步自封，也才会自觉地去弥补同修和整体的不足；同时，放下自我后就没有了强烈的个人意识，不带有强加个人意见让别人接受的思想，就能体现出慈悲，不会干扰到对方，别人也容易接受意见，也会感受到同修间是在真诚的相助。所以，我们应该在法上去找到自己的不足，在观念上要转到：我怎么样才能协调配合好同修，我怎么样才能协调配合好整体，我哪些方面还没有协调配合好，而不是以前在个人的基点上，老想到（或在潜在意识里是这样）别人怎么样来尊重或听从我的意见，来配合我，以我为中心，老想改变别人不想改变自己，其实这本身就是旧宇宙败坏后出现的不符合大法要求的因素。

    2、把握基点认识，宽容同修，圆容不同层次的法

    师父讲：“每个人的境界不同，我现在告诉你们，师父看到有些学员与学员之间的差距已经拉开了。过去是不明显的，现在已经拉开了，越到最后差距越来越大，所以在认识上肯定是有出入的。关键是你们怎么样配合好，怎么样协调好。”（《在大纽约地区法会的讲法和解法》）面对这种客观上存在的差距，我们怎么办呢？我的理解是，把握对大法的基点认识，这是我们的共性。如果偏离了法、不在法的基点上看问题了，那肯定是不对的。但是，如果都是在法上认识法，对于不同层次的认识，我们就要做到慈悲宽容，尽量去圆容不同层次的法。遇到不同认识的时候，不要去评论对方，不要去给对方下结论是对是错，可以多问个为什么？他为什么悟到了这样的法理？他为什么这样做？是不是在法上的认识？一切都以法去衡量。由于没有强烈的个人意识，思维是开放的，也许就能悟出其中的道理，当然，如果悟不到，也不要在这方面下功夫。主要是不要固封自己，要放下自我，开放认识，要慈悲宽容。

    关于对层次的认识，有时我们个别同修中，还带有常人的好高骛远或认为层次越高越好的攀比心。由于对层次理解上的不足，有时也使学员之间不能更好地协调。大法开创了宇宙不同的层次，为不同层次的生命开创了不同的生存环境，宇宙中是存在层次的区别。但是，对大法弟子而言，层次更多的是一种相对的概念，因为尽管我们彼此之间存在层次的差异，但我们都是大法直接造就的生命，也将会是大法在不同层次和境界中的体现，对于大法弟子来说，是“回家”，回到师父给我们安排的地方，无论在哪里，那里就是每个弟子最美好的家园。

    最后，让我们铭记师父的慈悲教诲：“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真象、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。”（《二零零三年元宵节讲法》）

    仅个人认识，请慈悲指正。


syx

正人须正己

       文/善果

    【明慧网2003年5月13日】我们大法弟子都知道，这次正法是要将宇宙中的一切不正归正、将彻底败坏的淘汰。正法弟子虽然在承担着助师正法的殊胜使命，但无庸置疑，我们也是被正的对象，我们是在修炼过程主动用大法为标准归正自己，同时救度众生。在正法修炼中，我们各自都在走自己的路，但万变不离其宗，只有符合正法根本要求的才是纯正的思想与行为，才能达到好的归正自己和救度众生效果。因此，我们在正法中能做到多么纯正，直接关系到正法的效果。

    三年来，我们遇到过很多困难，因为许多世人在邪恶势力恶毒的谎言宣传中有意无意地选择了被骗，我们在前所未有的重重困难中突破着自己的局限，尽量搭救着世人，这是一个艰难而又光荣的历程。很多人明白了真相，但仍有大量的世人并没有正确摆放他们自己的位置，如此下去，对为数众多的人来说，未来是非常惨痛的。作为众生得救的仅有的、唯一的希望，在正法进程的最后阶段，大法弟子如何进一步突破、做得更好呢？正人须正己，我认为这里有个我们自己如何进一步纯净自己、提高认识的问题。

    三年来，我们都看到太多的自私和不悟。“人不为己，天诛地灭”，这在过去是公认的恶棍特征，是为人们所不齿的言词。不幸的是，现在已经非常普遍地成为人们的座右铭，区别仅在于表现形式和表现程度不同而已，东西方社会都是如此。面对真善忍，那么多人却都要先看会不会影响自己的既得利益、或者是否能为自己挣得什么现实利益才肯表示有条件的认同；面对无辜者遭受的不公、酷刑与虐杀，那么多人宁肯把良心牢牢地禁闭起来，在自己的金钱名利天平上，他人的生命与苦难轻于鸿毛。你善意地告诉他不要执迷于虚假的繁荣，他反而恶毒地告诉你饮鸩止渴是强者的特权、人生的乐趣。客观被视如草芥，道德被看作笑谈。“你能给我什么？”“你能拿什么与我做交换？”“凭什么要我为别人付出？”这样的做人逻辑已经太司空见惯，人们荒谬地、想当然地把它接受来作为现在社会的做人标准。然而这些道德败坏、变异的产物，正横在人类面前，成为人类通往希望之路的致命障碍。还能改变吗？的确很难，但是，我们要做的就是救度世人，不是因为他们现在的道德现状，而是因为他们本身的生命。

    怎么办？三年来，我们有了一个又一个突破，帮助很多人明白了真相甚至得法，但很多方面我们并没有打开局面。最近在做好三件事和努力管好自己一思一念的同时，我认识到，我们对法理的认识和同化是我们正法的根本保证，但过去的认识总是有诸多的局限，如果我们无法继续改进自己，我们就更难进一步善化别人，那么比例相当大的人群是无法走入光明未来的。

    不妨想一想，大法弟子做正法的事，而且坚持不懈地做正法的事，是为了给自己赚取得救的资本吗？是为了给自己积累威德吗？应该不是。是为了争个比别人层次高吗？是为了证实自己了不起吗？应该不是。是为了给别人、给师父看吗？是为了情的执著吗？是为了发挥自己的聪明才智吗？应该不是。是为了体现自己的自由意志、走出与众不同的辉煌之路吗？应该都不是。但如果我们或多或少掺有这样的不纯心念，自己在做正法的事过程中就会有所体现，到一定程度就会遇到感觉无法逾越的高墙。——在大法的纯正面前，如果修炼人尚且为自己找冠冕堂皇的借口，庇护自己，把自身的变异作为维护个人名利情的自留地，那置身于我们能量场范围内的常人怎么会主动“弃暗投明”呢？

    写到这里，我想起最近有个大法弟子之间相互帮助的例子。一得法多年的老年学员遇到了很大的魔难。表现出来的心性问题和对法理认识的局限，很明显是修炼中长期积累到今天的。开始时，大家都主动为其发正念，并直截了当地提醒她坚持学法、发正念、用正念看问题。然而对方的反应非常勉强，学员中的心性问题也在表现。后来大家认识到，除了发正念清除强加的迫害外，大家都应该向内找，及时提高自己，纯净自己的正念，需要提高的不只是那位老年学员。当大家在法理上有了提高，注意纠正各自的心性问题时，那位老年学员也开始愿意严格要求自己了。看到事情的进展，大家都很欣慰，但是随着时间的推移，大家又把“这件事”当成事情来做了——前一次突破后的认识和具体做法成了约定俗成的“做事方法”，大家的认识不再继续提高了，各自的向内找也局限在一定的框框之内了，那位老年学员的进步又艰难起来了，直到大家再度作为一个整体开始继续提高事情才又见转机。

    （当然，这里着重介绍的只是事情的一个方面，也就是周围学员的修炼提高对被帮助者的影响。当事学员自己的主观努力和正念对这个学员本身是至关重要的，决定着她最终能达到的层次和境界，还有发正念问题，这里因为篇幅关系，没有一一叙述。）

    举这个例子是想说明，讲真相救度世人的过程中，我们与被救的对象，也存在这样的施动关系。——不是通过要求对方改变而使对方改变，而是在改变自己的过程中使对方也愿意主动改变。

    顺便想提一下做政府工作方面的认识，我在做好自己主要在做的正法工作的同时，偶尔做过一点政府工作，但自己都觉得做得不好，不是没有正面的结果，而是因为做的时候感到心态不像做其他大法工作时那么正，结果常人虽然帮了我们，但心里并没有真的认识到那是为他提供的宝贵选择机会，没有明白我在试图努力为他讲解大法对他如何珍贵，他心里可能对我个人有所评价，但却很难对大法生起敬仰之心。主要是因为自己没有那么金刚不动的正念，无意中拘泥于表面常人那一套，明明知道是为了帮助对方摆正位置而去讲真相的，但做出来的事和所思所讲，如果自己是旁观者，自己都会认为那是有求于人、争取对方的帮助，甚至中气不足——这是自己的顾虑和不正在局限对方做出正面选择的程度和范围啊！这样做，本质上不等于试图通过外力来改变人心吗？

    近来我认识到，无论对谁讲真相，都应该正气十足，坚定堂正，宽容体谅但不混淆原则，这是大法弟子风范；当然人这一层的涵养和礼仪做好也很重要，那是重要的“做人指标”。特别是对那些利益之心很强、很会做交易的人，我应该堂堂正正地、不为人情牵动地、完全把对方当成一个可能被救度的众生之一来对待，坦率地告诉他发生了什么样的迫害，法轮大法究竟是什么，我们为什么修炼法轮大法，为什么不愿在压力下放弃信仰，甚至明确告诉他，我坚信只有我们大法弟子自身内在的力量才是彻底清除迫害、让真善忍光耀人间的根本力量，但是在这样的历史性正邪较量中，在对真善忍的公然迫害面前，任何人的良心选择和道义支持都会为这个人自己的未来奠定重要的基础，所以我只需要他在真相面前坦诚地告诉我他个人的态度，做出他良心的回答。至于他觉得应该和能够为大法做什么，那是后话，非我所求，但如果他能做，无论大小，我会发自内心地为他祝福。

    我知道现在我不过是一介布衣，很多事做起来并不容易。但我更知道，我来做正法弟子，不是因为好做才来做的。真理和信仰的力量使人伟大，很多常人，比如西方的马丁-路德金和众多早期的基督徒都曾让自己的生命焕发出超人的光芒，在大法中修炼的我们，如果不自我局限，不是应该也能够做得更好吗？让大法中修炼出来的纯真、纯善、大忍通过我们的一思一念一言一行焕发出来。

    以上是近来的一些个人体悟，悟的对的地方希望能对我们共同精进、整体提高有所贡献。

    （本文2003年1月31日首发于明慧）


syx

清醒地归正自己

       文/明慧特约评论员

    【明慧网2003年5月12日】师父在2003纽约法会讲法和解法之后，一些师父点到的那种做了对不起大法、玷污大法弟子称号的事的学员受到强烈震动。感受到师父的洪大慈悲，他们终于对自己所做的不好的事的性质有了与以往彻底不同的认识，决心立即用法归正自己，做名符其实的大法弟子。

    其中有些人已经在明慧网发表了严肃声明，有些人对大法弟子讲出了自己就是师父点的那种人。这些举动的基点都是为了承认过去自己愧对师恩，玷污了大法弟子的称号，现在认识到应该立即停止自己过去的不正当行为，严肃地表达自己愿意被大法归正的诚意。这是大法感召力的体现。对于做了错事的同修来说，也是很可贵的抓紧时间修正自己的一步。

    然而在这个过程中，在有些当事学员和周围的学员之间，出现了一些不理智、不负责任的表现：比如有些当事的学员用掺杂着对自我的执著和对自己在情中的得失的执著讲是非；有些周围的学员出于不纯的心态而执著于别人的错误行为，挖掘和传播具体细节；有的甚至还把这些带到了大法弟子集体学法、交流的纯净之地；有些学员心里不能接受而偏激对待这些情况，等等。

    作为同修，我们看到这些现象给大法学员群体、给当前救度世人的紧急工作带来了一定的干扰，因此写出来作一个善意的提醒，与同修们交流：

    修炼在于让人从内心深处真正改变。讲出来，应该是真正出于痛改前非的诚意，而不是一个形式，也不应该掺杂着求心。否则，仍不是真正从法中的认识与归正。

    大法弟子在学法交流中讲出自己的执著与不是，是为了改正自己、证实大法，不是为了修正别人。如果事情牵涉其他人，要注意不要给别人造成压力或不好的影响。即使对方是修炼人，也要给他（她）自己悟到了再讲出来的机会。

    大法弟子在学法交流中讲出自己的执著与错误，不是常人中的批评与自我批评，更不是为了宣扬错误、执著不好的过去。从为大法负责、为同修负责和为自己负责的角度，不论当事学员或周围的学员，都应该注意维护大法修炼环境的纯净。不讲、不听、不传不该讲的内容。

    师父早在97年2月就告诫过我们：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（《佛性无漏》）

    修炼是严肃的。对于做了错事的同修来说，如何从法上真正认清自己错误的根源并去掉它、抓紧时间弥补损失、归正自己，这是一个严肃的修炼课题。对于周围的同修来说，如何对待这些很不好的事和做了错事的同修以及他们归正自己的过程，又何尝不是一个严肃的修炼课题呢？

    师父的法是一个整体，也是讲给所有大法弟子的。每个人是否能用一个大法弟子应有的心态清醒、理智地对待师父讲给我们的法、用法衡量周围发生的事情和自己的一思一念、并在此过程中去修自己、把握好自己、善心对待同修，不但体现着每个人自己的修炼状态，也是关系到我们每个工作小组、每个炼功点、辅导站、佛学会作为一个整体，是否能真正按照师父的要求做好的问题。

    大法弟子之间，最珍贵莫过于法理上的共同切磋、提高和正法修炼中的互相宽容与支持。如果不能用大法弟子应有的心态清醒地对待师父讲给我们的法，而用人的好奇心、好事心、好胜心等不纯的动机、或人的不纯的认识、甚至过分的人的热心、好心去对待这件事，其结果都可能恰恰是让不理智的思想左右了自己、干扰了别人、影响了整体，甚至还容易被旧势力利用、破坏大法的声誉。

    现在的每一天对我们每个大法弟子、对众生都是很珍贵的。让我们互相提醒，走正每个大法弟子自己的路，不要让邪恶对我们的群体造成干扰，影响了我们救度世人的重大使命与进程。


syx

让江泽民受到正义的审判

      —— Bring Jiang Zemin to Justice

    【明慧网2003年5月8日】首先我们想说的是，这里提出的“让江泽民受到正义的审判”不是一个单一的行动项目，而是一种广泛深入讲清真象的思路和全局纵观。以前我们都容易被具体行动项目所带动，也易于陷入行动计划的具体操作中去，被细节和结果所束缚，反而埋没了讲清真象救度众生的根本主题。为了突破以往的这种行动驱使模式，避免单一狭隘的具体目的阻碍，更深入认识讲清真象的目的和可行程度，我们在这里讨论的不是具体行动项目，而是思路。

    一、“让江泽民受到正义的审判”是我们整体对旧势力在人间表现的反击，清除邪恶在人间的影响和破坏，系统的向各国政府和人民讲清真象的大规模活动。

    二、“让江泽民受到正义的审判”是我们继去年德州休士顿直接清除邪恶因素活动的另一个整体协调的活动。不是单一地发正念，而是认真做好师父交代的三件事，学法、讲清真象、发正念，把“总体上另外空间邪恶和正的力量已经失去了平衡，正的力量已经把天平压到最低点了”（《在2002年美国费城法会上讲法》）的正法洪势在人间表现出来。实现的方法是整体在提高对正法进程的理解，对慈悲救度众生认识的前提下，加大力度地向世界各国讲清真象，让更多的政府和人民认清邪恶镇压的本质。

    三、怎样在人间“让江泽民受到正义的审判”？我们建议的思路如下，请更多的同修修改补充，完善这个思路。

    1、向世人讲清这场邪恶镇压的本质。

    认真学法，深入理解师父经文和讲法中阐述的法理。只有我们真正理解这场邪恶镇压的本质，才能向世人讲清这场邪恶镇压的本质。

    2、讲清这场迫害与世人的关系，为什么它是对世人的迫害，与世人的关系是什么？

    建议角度：是对世人良知的迫害。而不是让人们把法轮功的情形当成别人的事，帮一次就不能接着马上帮第二次。要他们认识到是他们自己的事，并作为他们自己的事情来做。

    3、讲清良知和利益之间的正确抉择。

    建议角度：讲自由国家的立国精神，人权标准，维护人权的责任，对中国人民承担的义务，对抑制人间邪恶肩负的责任。讲他们与中国做生意的初衷是改变中国封闭的社会和经济现实，但是邪恶善于玩弄经济上操控的把戏，久而久之，与其的生意关系变成了被牵着鼻子的把柄。放弃了人权和起码的道德标准，顺从邪恶，甚至参与邪恶，生意和利益关系就变成了助纣为虐的工具，被邪恶利用。

    4、同时讲清所谓的与利益有关的一系列真象内容。

    （1）讲清经济真象：

    建议角度：虚假繁荣；经济是空的；四分之一的国民收入用于镇压法轮功；在这样的形式下投资意味着什么？从长久来看，结果会是什么样的？等等。

    （2）讲清谁真正代表着中国的未来？

    建议角度：目前中国所有政策的制定都同法轮功相关。法轮功是中国一切事情的真正原因，主宰着中国的未来。任何国家与中国的外交关系都应该是与中国人民的关系，而不是与江××等邪恶的关系。

    5、讲清美国在世界舞台上的角色。

    建议角度：讲美国的立国精神，人权标准，维护人权的责任，对中国人民承担的义务，对抑制人间邪恶肩负的责任。讲美国的建国历史，思想信仰自由的价值，讲怎样维护好世界秩序的根本方法。

    6、不断暴露邪恶在人间的罪恶所为。

    建议角度：（1）恶人海外资产的追查和曝光。

    （2）公开向所有政府、政府中的职能部门提交迫害法轮功学员的恶人名单，帮助各国政府建立起恶人档案。出来一个，绳之以法一个。

    （3）追查并起诉恶性事件。如自焚事件，中央电视台的各桩造谣事件，海外骚扰事件，等等。

    （4）不断曝光各种谎言，揭穿其讲假话的历史。

    7、打破媒体封锁，动用人间所有媒体，作为我们向世人讲清真象的工具。建议角度：组成一批在这方面有特长的学员，持续不断地向大小媒体讲清真象。比如，大媒体对社会有巨大影响力和震撼作用，我们对他们的讲清真象工作还需加强。同时不要忽略地方的小媒体，它们都处在社团、民意代表、选民的住宅区中，直接影响民众的思路和感受。民众的想法又直接影响代表他们的政府官员。全面、系统、个人化地向这些人民讲清真象是我们能够讲清真象的重要部份。

    8、我们的正法工作一定要达到在人间的最大层面展开──各国政府的立法、行政、司法各个部门。建议角度：我们将不再受制于旧势力挑起的一个个“救火”式的这个危机、那个危机的扑灭方式，要积极主动有效地安排我们要做的事情，在人间最高的层面上，全面铺开讲真象的范围，把不了解真象的人和部门都接触到，并把他们不了解法轮功真象的情况改变过来。这要求我们有这样的洪大气势和能讲清真象的理性和智慧。江××诉讼案就是一个契机，各个讲清真象小组都可以利用这个机会深入做好相应工作。

    9、“让江泽民受到正义的审判”最重要的一点是，弟子的任何行动都不是单纯意义上的活动。贯穿所有活动的主线是“救度众生”。失去了这个主题和内容，旧势力就会抓住我们的漏，不停地干扰，甚至干扰我们操作的事件本身。失去了这个主题和内容，我们的项目也会达不到项目的目的。比如江××诉讼案，如果不在“慈悲救度众生”的范围上操作，简单地陷入复杂的法律细节和程序的讲究上，我们就可能在正法的这个意义上失掉机会。如仅仅为救李祥春而救李祥春，就可能救不出来。仅仅为赢一场常人社会中的官司，江××诉讼就难于成功，因为旧势力没有安排如此的先例，也不会轻易让我们从法律程序上赢这场诉讼。所以全体弟子的整体正念参与，最大范围的利用案件讲清迫害真象是至关重要的。我们的所有活动都是救度众生的活动，我们的所有“工作”都是正法弟子参与正法修炼的形式，其中是以大家的学好法，形成整体的正念正行，旨在讲清真象为根本的。

    10、“让江泽民受到正义的审判”，形式上可以也一定是多种多样的。如以江××诉讼案的方式，亲人营救方式，国际社会追查方式，妇女儿童受迫害集会请愿方式，媒体宣传方式，直接同民意代表，同政府部门会见方式，提交恶人名单方式，等等。个中操作方式和各个项目之间在“讲清真象救度众生”的大目标和“让江泽民受到正义的审判”的主题下是相互融会贯通的。如讲清江××的酷刑折磨和群体灭绝罪的残酷，就让社会上的人了解到家庭营救的必要性和紧迫性；讲清江××的酷刑折磨和群体灭绝罪的残酷，追查犯罪，公布罪犯的财产和罪行就成为世人瞩目的事情；讲清江××的酷刑折磨和群体灭绝罪的残酷，向中国人民讲清真象就能帮助他们主动与邪恶拉开距离，划清界线；讲清江××的酷刑折磨和群体灭绝罪的残酷，帮助各国政府认清江××集团的邪恶，在各种可能的机会抑制邪恶，保持国际社会的正常秩序和道德。

    师父在《在2002年华盛顿DC法会上的讲法》中说，“从现在的整个情况来看，表面上迫害还很邪恶，实际上那些能抑制人、操纵人的邪恶烂鬼已经所剩无几了。剩的越少邪恶叫嚣得越欢，越所剩无几它就越歇斯底里。对于某些对大法掌握程度不同的修炼者来讲，所表现出来的坚定程度也不同，目前对正法形势感受也不一样，自身的状态会造成自身感受的不同，有的可能觉得形势是严峻的；对于某些人来讲，可能形势已经变宽松了；对于某些人来讲，可能觉得正是救度世人、讲清真相的大好时机。对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。大法弟子不同的心态，对环境的感受是不同的，那么每个人表现出来的状态就不同。真实情况我看就是邪恶的旧势力要干他们要干的事。大家做得好不是走旧势力安排的路，目的是不叫旧势力钻空子。”

    让我们抓紧宝贵的机缘，把真相告诉世人，不要让众生的希望落空。


syx

不应该要求别人，而是要求自己，对自己负责

       文/奥地利大法弟子

    【明慧网2003年5月6日】今天，当我问别人某个具体问题该怎么做时，我的认识比以前清楚了。我发现，原来的我不是真正为了把事情做好，用心在询问，聆听别人的意见来扩大我的视野，而是有一颗不负责任的心，不想动自己的东西，不想放弃自己的执著。

    我意识到，提问时我带有常人之心。常人之所以更喜欢采用别人的观点和意见，是因为他从不看自己，不想也不能对自己的言行负责，如果他采用了别人的意见，当出现问题时，他可以把责任推给对方：这是他的责任，不是我！多不好啊，这很不好。同化大法也意味着要学会对自己负责，这样师父就能度我们。作为一个修炼人，不但要不受外界观点的影响，还应该不受自己观念的影响，做事要用法来衡量。

    在修炼的过程中师父给了我们许多机会，让我们学会对自己负责，师父教给了我们法，但没有强制我们。因为强制转变不了人心。这部法是伟大的，他的威力无穷，那是当然的，因此师父能放手让我们自己去做。如果在集体学法交流的时候，我因为自己的观念和执著，剥夺了同修自己理解和认识的机会，其实是对法的不信，对师父的不信。

    如果我不注意这个法理，用自己在法中认识的去要求别人而不是要求自己，那我不仅会影响自己，也会影响别人，这将会给整体带来无可挽回的损失。因为如果那样，我所做的事都是有求的，是向外的，是不纯净的。

    不是因为我们做了什么事就能提高层次，而是当我们的心符合了更高层次的要求时，才能提高层次。为了更符合大法的标准，我想，不能单纯地用做事的辛苦来衡量自己修炼的状态。

    学法和学会学法是至关重要的。为什么大法弟子能在这么长时间的迫害中承受那么巨大的压力？是因为他们心中有法，这并不是外力强制而达到的。我要通过真正地学好法而做得更好，同化大法，避免损失。


syx

重温：学法讨论与工作会议

       文/李一言

    【明慧网2003年5月6日】海外大法弟子自愿担负的很多正法工作，都是过去在常人中、甚至和平修炼时期想都不曾想到过的，比如电视节目制作，需要经历一个入门、基本技能掌握和达到一定专业水准的过程。我们在现有的靠个人业余自学条件下，能达到现有的水平，以常人的标准来说，其实不算差了，因为按照常情，从闯入一个新的行业到做出有口皆碑的作品，必然需要一个艰苦创业的时间周期，一般人两年时间日夜都用来集中做这一件事也很难达到那样一种成绩。但这是按照常人的情理讲的。而大法弟子是在正法，不是常人在做常人的事情，所以我们才有魄力来拿起任何正法度人需要的大法工作，才会被要求在常情不可能达到的短时间内拿出“够水准”的作品。那么，要做好，我们就必须让自己的一言一行、一思一念保持在一个大法弟子的状态，也就是说不要忘记自己是一个大法弟子，大法弟子时时处处都要按照大法的教诲严格要求自己的心性。这其实是我们在大法工作中能超越常理常情创造奇迹的根本保障。

    说到一言一行保持在大法弟子的状态上，听上去很简单，有时似乎又很难做到，因为每天我们在日常工作中、生活中、大法工作中，时时处处都有个能否做到的问题。比如忙的时候，有事情心里放不下，明知道该静下心来学法、炼功、发正念，可思想却宁肯继续围绕着我想做什么、如何做、还要再多做些什么好把某个问题先解决了，等等，不知不觉在持续努力做事的心态中学法被忽视了，心性一定程度地“放任自流”了，其实这已经是放不下常人习惯和常人思维了。可是象常人一样执著这个工作却不能从根本上解决问题，用常人的方式苦干总是好像在穷于应付工作本身，结果事情不一定能做好，心性却容易长期处于难以提高的状态，里外不尽人意。

    再比如海外弟子的集体学法，现在很多地区都比较流于形式，不读法不行，可读书声一停，大家马上开始分工作量，或者谈论哪些工作应该如何做，成了工作会议。我觉得这样无形中浪费了我们在和平环境中所拥有的修炼环境。很多同修都看到这个问题了，为了改进，有些提出应该把更多时间用于读书，有的提出不应该花太多时间开会讨论。我回顾了一下师父前些年关于集体学法问题的讲法，悟到其实师父教给我们的集体学法讨论，是讨论学法的重要性和心性修炼，而不是开会谈事。在集体学法的问题上，要保持大法弟子的状态，我们就要按照师父讲给我们的法理去做，才能无所求而自得，达到最好的效果。

    那么，客观上时间紧、工作多、技能需要改进等矛盾如何解决呢？原来我也觉得时间就那么多，好像一座房子，就那么高，要想什么都做好，积木一块块摞上去，怎么能不撑破房顶、搭到外面去呢？回想起师父讲的关于如何集体学法的方法后，思路一下打开了：原来很简单，学法后就讨论自己在做某项大法工作的过程中，是如何用法理指导自己的，是如何提高心性、让自己的一言一行、一思一念象个真正的大法弟子的。大法无边，法理通了，心性好了，我们该有的智慧和条件“自然”都会有，再加上我们踏踏实实、持之以恒的努力，该做好的工作也就会做好，真正开工作会议时，也就不需要那么多时间了，因为已经有了坚实的默契基础，大家同心同德，每个人都用正念主导自己，具体问题常常是“条条大路通罗马”呢。

    其实在实际工作中我们工作小组努力这样做已有近两年时间了，开会所花时间很少，但因为每个人都思想清晰地在做大法工作的过程中不断提高着心性，成为一个越来越合格的正法弟子，逐渐扩大着容量，丰富着经验和能力，所以每个人也越来越能在正法中发挥一粒子的作用。在此借大法网站一角，和大家分享。

    （此文2002年11月28日首发于明慧网）


syx

交流中的善恶一念间

      —— 善意让人互相理解　恶意让人相互间隔

    文/大陆大法弟子

    【明慧网2003年4月29日】我发现和同修交流或看明慧网上的心得交流文章，当我完全没有自己的想法、观念和认识，站在对方的角度去思考他们所讲的话或体会时，我就会真正理解对方讲出话的真正涵义，并体会到对方在法中修炼的殊胜和大法的慈悲，就会不自觉地对照自己哪儿没做好，听到、看到的都是对方的闪光之处，这时我发现我的念是善的，我的表现也是善的，总能找到自己需要提高的地方，受益良多。

    当我抱着自己的认识或观念（有时甚至是非常强盛）或是带着评判的心态与同修交流或看明慧网上的心得交流文章时，往往不仅不能理解对方讲出话的真正涵义，而且会完全误解对方，甚至会主观臆断对方有这样那样的执著，是这些个执著导致了对方的认识不对、不在法上，尽管有时嘴上不讲，但心里却是用自己的观念去衡量，这时我发现我的念是恶的，满脑子是这种不好的想法和轻视对方的恶念，表现出来就是看对方不顺眼或认为对方的认识有问题或不全面，讲出的话带有强烈的苛责，自己还认为是为对方好，不仅不能提高自己，反而助长了显示心、争斗心和嫉妒心，而这些却恰恰是最容易被旧势力和邪恶钻空子的。

    有时和同修交流，也能看到明显的与法理不符的观念和认识，甚至是偏激或是错误的。当我能够善意地站在对方的角度去耐心地倾听，没有认为对方怎么认识这么低，我的思路是清晰的，师父的法就会在脑海中显现，同时能明确地意识到造成这种认识的可能的思想观念，我会告诉对方我的认识是怎样的，并与对方一起重温师父的讲法，这时我发现我的念是善的，而且纯正。对方往往也容易接受，并认为与我交流有收获。

    当我看到上述的情况，只想改变对方的观念或认为对方的认识是错的，不应该有这样的认识时，我发现我就会表现出苛责和没有耐心，不愿意听下去，常常打断对方的讲话，急于指出对方的问题，这时我发现我的念是恶的，如果对方不接受（而往往这种状况时，对方多是不接受的），不是向内找自己的心态是不是有问题，是否有在学员之上的心，一味地认为对方悟性差，甚至产生瞧不起的念头，人心骤起，完全没有了修炼人的宽容和善意理解。

    善恶一念间。师父告诫我们：“其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”（《法轮佛法（精进要旨）-佛性无漏》）。我们的一思一念都体现出是否符合修炼人的标准，修炼的人不仅仅是去执著，更重要的是在去执著的过程中同化真、善、忍宇宙特性，真正体现出修炼人的善，修出正法觉者的慈悲来。

    个人体会，不当之处请慈悲指正。


syx

对妒嫉心的再认识

       文/大陆大法弟子

    【明慧网2003年4月24日】师父《法轮佛法（精进要旨）·境界》：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”我以前对妒嫉心的认识很偏执，只是认为此心就是常有所谓的“红眼病”，并没有从师父的法上有所深入的理解。近来通过自己与同修之间的矛盾表现，冷静的分析了一下妒嫉心所包涵的因素很多，并不是单独的一颗心，而是一个生命恶的一面的组合体。

    人在矛盾当中，长期纠缠不下，严格地说他就是一个恶者的表现，无论他做的对与错，说的是有理无理。你争执不下不就是因为过于执著对方的无理或错，反过来说你不就是在执著自己的有理或对吗？这不正是显然的“自我”执著吗？一个生命过于“自我”的执著，那么在矛盾当中怎么能避免不以气相争呢？以气相争必然自谓不公。自谓不公又导致了矛盾的加剧，此时如果你不能理智的权衡自己，会越发的气上加气，并为了压下这口气而以恶制恶，如果这样在这件事情当中你不就是在做一个恶者吗？

    从另一方面讲，一个人为什么总死盯着对方的不对、短处或缺点而不放呢？而不是紧紧的抓着对方的对、长处或优点，而羡慕不已呢？这很显然就是一个生命境界的鲜明对比。一个生命的肚子里全装的是人家的不是，那不就象师父讲的人就象一个容器，装进去什么他就是什么的道理。一个人的思想中全是装的人家的不是、不足、缺点，甚至已深深的沉积在他的思想中，那么他的思想能纯净吗？如果一个生命他能尽快的放下对方的不是而施以宽容大度，并从内心真正的善意地接受对方根本上的优越之处，那么这个生命就是一个了不起的生命。这不是我们做为一个大法修炼者应有的心态吗！

    说到妒嫉心这个具体的心，我认为不单单是能不能去的问题，而是如果自己用妒嫉的心态来衡量对待事物，将严重的障碍了自己对一切事物的更高认识，和从根本上改变这种恶者的心态。更何况一个死抓住人家的一点不是而不放的生命他的善从何而生呢！“善是宇宙的特性在不同层次、不同空间的表现，又是大觉者们的基本本性。”（《法轮佛法（精进要旨）》-浅说善）如果一个生命在修善，是否先应该修出衡量事物的那种宽容、大度的心态呢！

    一个生命他的七情六欲越净，如果他越没有善，有可能他就越恶。而大法弟子不仅要七情六欲最净，更重要的还要最善，那么这就是最慈悲。师父特别在后来的很多讲法中多次谈到对问题的“善解”，要有“熔化钢铁的慈悲”。我认为这也是师父对我们大法弟子当前处在矛盾当中应具备的心态与境界的要求。《法轮佛法（精进要旨）·境界》“善者慈悲心常在，无怨、无恨、以苦为乐。”我明白怨恨也是由妒嫉而生。如果自己有那么多的怨恨又怎能体悟到“以苦为乐”的修炼心态呢！我现在理解处在当前的正法时期，特别是对待同修之间的矛盾，如果只局限在个人的找心去执著还远远不够的。而是更需要用善者的心态对待矛盾，与觉者的智慧来认清矛盾，破除矛盾，这也许就是境界升华的同时又破除了旧势力的安排。

    个人所见，不足之处请同修慈悲指正。让我们以师父《法轮佛法（精进要旨）·境界》共勉：

    境界

    恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”


syx

从名单、集资、营救、画展谈起

       文/海外大法弟子

    【明慧网2003年4月13日】前天从明慧上看到一篇文章，说近期沈阳市一资料点被邪恶破坏，负责人被劫持，电脑被劫走，电脑里有大法弟子名单数百人。同日另有明慧编辑部一篇文章严肃提出有人盗用师父名义搞集资的问题。联想到最近英国林丽丽事件、澳洲王老夫妇风波、查尔斯-李等一系列海外营救事件过程中的曲折，还有大约从去年香港法会期间开始的围绕澳洲学员画展出现的一系列问题，深感师父在讲法中一再反复强调的“学好法”、遇到问题“向内找”，我们仍然没有做到，距离正法需要的纯正标准有着明显的差距，结果是在正念不足中用自己的执著和观念障碍着自己、障碍着整体的提高。

    本文主要想提出，建议大家都严肃地向内找一找，看看自己在这其中是如何修炼的，基点是坚持证实自己的正确与能干、在带着很强的做事心做事，还是坚持与实践大法的原则。如果大家都能在加强学法和发正念的基础上进一步净化自己，相信这些事会反过来让我们真的作为大法弟子做得更好，否则损失难免继续发生。

    一、遇事向内找、坚持原则是基础

    我们修炼人都知道，大法弟子和常人的一个根本区别，就是我们是以真善忍为标准，在生活、工作、修炼中要求自己的。换句话说，我们时时处处都是讲原则的，讲“真善忍”中的原则，以此为基点要求自己、指导自己的生活与工作、不断净化自己的思想行为。但是从上文列举的一系列事件看，每件事都有一个开始发生、发展到问题爆发的时间过程，而在这些时间并不算短的过程中，我们有关的当事人和周围的学员，在及时学法向内找方面，做得可能都不够。矛盾来了主要靠呼吁“全球救火行动”和继续向前闯是否是在救度世人呢？大法弟子相互支持、相互合作时的威力是很大的，当我们真正做讲真相的事时旧势力也是不阻拦的，所以正的效果总会出现。但是如果矛盾出现后不严肃地向内找，而是全部归罪于旧势力和邪恶，依赖外在的力量来“救火”与支援，虽然针对这些事件中旧势力干扰的部分，这样做能起到一定的正面作用，但从救度世人的长远效果和我们修炼的层面看，漏洞却是非常明显的。

    不久前，师父在元宵节讲法和解法中明确告诉我们：“我讲这件事情就是告诉大家，在正法中，有许多的事情不尽人意，是旧势力低层和高层结合起来在干，……当然，在这次正法中学员们如果做的正就不存在这些问题。”（《2003年元宵节在美国西部法会上的讲法》）“……所以遇到的这些麻烦，多从自己这方面找，做得正一点，别叫旧势力钻空子。”（《2003年元宵节在美国西部法会上解法》）

    98年7月11日师父在“为谁而存在”一文中指出：“人最难放下的是观念，有甚者为假理付出生命而不可改变，然而这观念本身却是后天形成的。人一向认为这种使自己不加思考，却能不惜一切付出而不可动摇的念头是自己的思想，看到真理都去排斥。其实人除了先天的纯真之外，一切观念都是后天形成的，并非是自己。”“如果这后天观念变得很强，那么他就会反过来支配人真正的思想与行为，这时人还以为是自己的想法呢，现代人几乎人人是这样。”

    二、认真向内找，尽量从大局全面看问题

    在这些事情当中，我看到我们很多人都存在一个如何更全面看待事物和处理矛盾的问题。比如英国和澳洲的事情发生了，我们都想到了如果对方真做了对大法弟子不好的事会影响那个国家的前途，可能还需要更多地想一想，是不是我们学员自己有做的不在法上的地方，能否找到并立即纠正自己？99年7.20以来，英国和澳洲政府一向对我们都是很同情和支持的，怎么突然发生了这种异样的个别事件？开始的两天，我也是一心想劝说澳洲有关政府官员善待法轮功学员。后来才了解到，原来澳洲政府，包括移民部门，对我们所遭受的迫害与反迫害的努力还是相当理解和支持的，是我们个别当事学员自己有些地方以前没有走正而带来的不和谐插曲。英国学员及时通过学法和向内找、放下个人成见、齐心合力抓紧向有关方面讲清真相并很快善解了矛盾的过程，是否可以说是带来问题后如何通过学法与向内找、还回修炼人的纯净并证实大法的一个实例？

    再有，澳洲学员以画家身份和在中国受迫害的亲身经历办画展，作为个人讲真相的一种方便形式，在帮助一些地区打开讲真相的局面、丰富一些国家与地区讲真相的形式方面都曾起到很好的作用，但是为什么后来接连发生严重不顺呢？是不是有关学员忽视了学法、越来越把讲真相救度世人当成了工作、把大家的努力结果当成了个人的资历、把为了证实大法、揭露邪恶而办的画展当成了做事的目的呢？是不是参与筹办的其他学员思想中把这个文化性很强的画展当成了做事的捷径，但又没有事先扎扎实实地向有关方面讲清真相，或者因为怕心（怕对方不理解、怕被拒绝、怕困难），在有条件办大法图片展、正法之路图片展，能够更扎实、系统地让人们了解真相的情况下，也退而求其易、退而求安逸了呢？

    另外，通过学法，我们都认同大法弟子是一个整体，但是不是在大法工作中，却因为做事心等个人的执著，很大程度上用自己的观念代替了“整体”一词在大法中的内涵，误把大法弟子的整体力量当成了等同于集体行动、人多声势大的工作方法了呢？是否存在这样一些可能：有的地方真相工作已经开展很好，反而是直接举办法轮功真相图片展更能让大家的付出发挥作用；有的地方学员少、真相工作有待开展，与其用强为的方式、成倍的人力物力办一个文化展，不如扎扎实实先向政府、媒体和其他有关方面讲清真相，之后再因地制宜呢？另外，如果我们多设身处地地为当地学员（特别是新学员）修炼、讲真相的环境考虑，可能在做法的选择上也会很不相同。毕竟，我们大家花很多人力物力办画展，目的是为了给人们创造一个了解真相的好环境，人们明白了真相从而得到救度是标准，而办成画展本身并不一定代表突破了旧势力的安排。

    其实无论何时何地哪种讲真相的形式与能力，都来自于大法和师父，修炼者个人只是在每件事中扮演着一个是否选择和多大程度地顺应正法的角色。

    三、对能否集资的疑问

    昨天有新学员问，既然大法严禁集资，那明慧网和放光明电视台是怎么办的呢？有学员工作的报社办公室是怎么回事？有的老学员就集资话题说过什么什么，等等。新学员有疑问是正常的，随着学法的深入和对周围情况越来越了解，会明白那些大法工作项目都不存在在大法弟子中集资的问题，而是学员为了讲真相、证实法，自愿协调、达成的个人行为。就象在美国，有人要读书深造，或者要办公司，那么书本和费用如何解决呢？自然是自己设法解决了，无论动用存款，还是从工资里出、生活费里省，还是向家人、朋友甚至银行贷款，都是个人行为。至于说有学员说的有些话不在法上，那自己首先要要求自己按照大法的原则去做，对别人，不能因为人家一件事做好了就说对方修得多好，或者一件事做不好了就说对方人如何如何。这也是我们大法弟子守心性、修心性和善待他人的努力啊。

    四、名单问题

    回到名单问题。大法弟子揭露邪恶、讲清真相的努力，有时的确需要大范围的协调，但这种协调必须建立在大法“松散管理”的原则基础之上，而不能违背这个基本原则。在目前正法的复杂环境中，还要加上把安全意识、保护学员的人身安全放到非常重要的位置，否则被邪恶钻空子、给其他大法弟子和正法造成的巨大损失，个人是担不起那么重的责任的。

    其实安全和协调并不对立，只要自己不被做事心和其他人心所左右。比如说，揭露邪恶迫害和起诉邪恶之首的协调，我们仍然可以一如既往，在松散管理的基础上，用人传人、心传心的方式相互交流取得共识，在各自个人交往和各自与明慧单线联系的基础上协调资料传递。而上网点帮助传递后坚持工作原则，及时销毁记录，不建立名单、资料不存档。以这样的草根方式，信息畅通，自然协调，既能达成我们要做的，又符合大法原则，所以不会被邪恶钻空子。

    说到底，这些问题，如果我们大家都能不打折扣地按照师父的要求学好法，都可以避免发生，即便偶尔发生，也都可以圆满善解的。所以，学好法是至关重要的。建议不知道如何才能学好法或者长期学法效果不好的同修，一定要静下心来严肃对待这个问题，学法学进去，用法指导自己。说的可能比较罗嗦，谢谢百忙之中耐心读完。


syx

谈谈怎样同政府官员讲江××诉讼案兼议大局思路

       文/美国大法弟子

    【明慧网2003年4月13日】江××以群体灭绝罪在美国被告上法庭，这是一件人间的大事。江××犯下如此严重的罪恶，难逃法网。对正法弟子来说，怎样才能当“大赢家”呢？就是跳出在人的层面上争个高下的输赢心，不把自己置于任何人、任何事的对立面，高屋建瓴地、俯瞰地球似地超越人的层次，在正法的高度、救度众生的高度来理解、看待和操作救度世人的事情。

    我最近与自己的议员办公室立法助理约见，同他谈江xx诉讼案的情况。他听后给我提的建议很有启发，在此和大家分享。

    当你们去向人们讲述江xx犯下的罪恶时，你们不是在一个好与坏、是与非的层次上陈述问题，即不是在同样的一个层面上争辩我是你非，我好你坏。更清楚地说，不要把这样的事情陈述成对抗性的双边关系。

    比如围绕所谓自焚事件，是讲清有多少真假王进东、讲哪个王进东到底是不是学员，还是讲这场迫害根本就不应该发生、一切的一切都是这场迫害引起的？讲清不管哪个王进东都是这场迫害的直接受害者？我们的思路是围绕要彻底否定这场迫害，还是否定一个被利用的受害人？比如营救李祥春。我们是把营救本身当成最终目的，陷入人的思路、努力实现主观想象中的做事效果─“把人救出来就行”呢？还是通过讲清关于整个这场迫害的真相、讲清法轮功学员为什么讲真相的真相、讲清中共媒体一贯撒谎一贯掩盖真相歪曲事实这个真相，讲清正义、信仰自由和事实真相对所有国家的社会稳定、人民幸福的重要，在讲真相的过程中清除邪恶、得到人民的支持，从而使邪恶对李祥春的迫害无法进行下去呢？再比如画展，我们是为了办画展而去讲真相、以画展能否办成为衡量正法是否成功的标准呢？还是为了帮助人们看清真相、让那些国家和民族得到救度而讲真相，在这个过程中有时借用一下画展的形式呢？这里都有一个对局部和整体、细节和大局的认识问题。站在正法的基点上看清大局，才能不陷入细节纠缠，不被自我和外来干扰左右，保持清醒的头脑，不偏离大方向。

    回到江xx诉讼案的情况。起诉案件和法律程序本身我们一定要重视，充份做好。但是只做好人中这部分具体法律事务，还是远远不够的，因为这件起诉案件的意义是全球性的，而且远远超越了一个人间法律案件的内涵，完全是一场正法弟子在人间让所有的人重新明白是非善恶、清楚地选择自己未来的大事，是我们为世人提供的一个明辨真伪、理清社会操作原则、摆放国家正确位置、实行法律公正的行动场所。也正因为这样事关救度世人大局的目的，我们在诉讼案整个操作当中，向世人讲清真象就非常的重要，直接关系到这场诉讼能不能成功。可以说这是让世人通过我们讲清真象能认清邪恶，主动抑制邪恶、清除邪恶的最重要人间活动。

    但以往，往往我们去讲清真象的弟子，包括我自己有时也是这样，带着不易察觉的争斗情绪，表面看来是正义的、是非分明的情绪，但这样去讲真象，对世人的慈悲救度之心很容易被自己没修好的人心部份障碍住，听众也就不能最大限度地得到我们真正想让对方明白的要点。而且这种情绪往往使我们把一件原本是救度众生的根本大事，改变成了让听者帮助我们解决个人式的委屈。这样的执著使我们的话不能发挥正法弟子的威力，打入不了听众的微观中去，缺乏唤醒良知的震撼能量，和常人的诉苦和抱怨毫无二致。也让听众感到太多难以弄清的矛盾，产生消极反应，不能积极投入和参与。

    同样的心态和情绪，在我们的要求达不到希望的预期目的时，我们也很抱怨，为什么这个部门、那个机构不正确摆放他们的位置？！不做这个、不做那个？！道德底线为什么那么低？真正的埋怨随之而来，也有把这种抱怨加到同政府官员的对话和信件中的事情。

    如果人类社会道德很高尚，也就不需要正法了。我们被师父从极其败坏的道德状态中捞起，修炼成今天的正法粒子，这里边有师父的多少心血啊？常人没有经过我们这样的“洗净”过程，所以才需要我们去讲真象，去救度，而不是让我们去简单地抱怨、去责备他们。我们反映出来的人的执著和埋怨正是常人被我们的人心阻挡的原因，也是旧势力要在我们身上不断加强的捣乱部份。我们不警觉，反而责怪别人。埋怨和责怪于事丝毫无补。

    另外，当我们需要做一件需要人间专业知识和技能的大法工作时，我们往往出现两种情况。一是相当一部分人产生畏难情绪，被人心和观念障碍，一个“难”字挡住去路，拿不出排山倒海、如意而来的气度积极学习、迅速把自己调整到能够参与和出力的状态。另一种是以专业人士自居，证实自己胜于证实大法，忘记正法救度世人的威力来自大法和大法弟子，而不是人类的“专家”和“学者”。这些都在阻挡我们前进的路。

    在存在旧势力本身的邪恶表演以及很多世人自身败坏的外部条件下，往往是我们大法弟子自己的执著心造成了在正法过程中人间的各种不尽人意的反应。我们的执著心不去，更多人就会被旧势力挡住、毁掉，不能在可以正确摆放位置时真正清醒地摆放他们的位置。我们的执著心是世人得度的障碍。

    如果我们真正按照师父在《2003年元宵节在美国西部法会上解法》中所说的，“你们永远记住这一条，今天在大法弟子中所出现的一切干扰我都不承认的，不应该有的都是旧势力的安排，它们把你们个人的修炼看作是第一位的。当然，个人圆满是第一位的，你圆满不了那什么也谈不上。可是今天大法弟子和历史上任何时期的修炼都不同，是因为你们有超越你们自己圆满的更大责任在身。救度众生、证实法，这是远远超越你们个人修炼的，这是更大的事情，这是旧势力摆不正的，干扰着你们。否定它们，正念对待这一切！”如果我们正确理解正法弟子的“向内找”的话，是不是应该时常问自己，对这些不明真象的官员，我们完全讲清了真象没有？是不是以救度的慈悲讲真象的，还是心中暗求立竿见影的结果？我们没有带着任何有求之心，纯净地、理性智慧地帮助他们了解事实了吗？我们做到放下自我、做到时刻把大法和救度众生放到第一位了吗？如果我们还没有真正做到的话，我们就应该每个人都向内找，应该整体都向内找，找到正法进程中我们的差距，找到思路上观念上的障碍，毅然去掉之，把今后的事情按正法的要求做好。


syx

也谈建立稳定的资料点

       文/大陆大法弟子

    【明慧网2003年4月11日】最近，我们地区的一个资料点被破坏，做资料的学员被抓，设备被抄，损失非常大。大家都非常痛心。

    明慧网曾刊登了多篇关于资料点问题的文章，内容非常详细和具体，同时也谈到了一些资料点出现问题的情况。但是，就目前而言，资料点被破坏的情况仍然在不断出现，对此问题的再认识，并使更多的大法弟子能够意识到资料点对于目前正法的重要意义，认清邪恶不惜一切手段破坏资料点的目的所在，非常重要。

    一、对大法网站和资料点的再认识

    明慧编辑部在2000年6月15日的《近日内将有7月22日以来第二篇真正的新经文发表》中明确告之：“师父如果发表新经文，都将会在明慧网登载。凡不在明慧网发表而私下流传的，都是假的。上述做法如有变动，明慧网将明文通告。师父很关心学员办的各种大法网站，特别是北美学员办的明慧网。明慧网上如有什么不合适的内容，师父会帮助指正的，所以学员在一切重大问题中要看明慧网的态度。师父说：‘不是说明慧网没有错，但重大问题一定看明慧网的态度。我在明慧网上发表照片与《心自明》，目的就是给你们树立一个可信的网站。’”

    明慧是大法的明慧，三年多来，明慧全面、客观、深入地反映出大法在中国各地，及世界其它国家和地区的真实情况，在正法中发挥了巨大的作用。

    中国大陆是大法的发源地，大陆弟子人数最多，环境又极其恶劣，是迫害最严重的地方，每天都有大法弟子在失去生命，被非法绑架，被非法判刑或非法判劳教，无数的大法弟子被逼迫得流离失所，有家难回。

    大法弟子在中国大陆受到残酷迫害的真实情况，以及大法弟子在困难中不屈不挠坚持信仰，冒着危险向世人讲清真相，通过不同渠道传到海外。由于明慧网报导，有力地揭露邪恶，使全世界善良的人们了解这场迫害的事实。大法弟子实践真、善、忍的崇高境界和在邪恶迫害中表现出来的大善大忍，也赢得的全世界正义的人民和政府对大法和大法弟子给予的道义上和行动上的帮助和支持，伸出援手帮助制止这场残酷的迫害。

    由于环境的严酷，每天都面临着被迫害的威胁，大陆大法弟子早已失去了正常的学法交流的环境和机会，在明慧网上登载的大法弟子心得交流的文章，就成为了大陆大法弟子在这样严酷的环境下可以进行交流并提高的一种非常重要的方式，并使大陆大法弟子能够了解正法的整体形式和进程。

    揭露邪恶，让邪恶曝光，是邪恶最害怕的，所以邪恶千方百计地破坏我们的信息渠道。采用进口的监听设备，截获大法弟子的信息进行破坏。最近，甚至进口先进的探测打印机和复印机的设备，用于破坏大法资料点。

    作为大法弟子，我们每个人对此一定要有正确的认识。不论是否参与了资料工作，每个大法弟子的一念，都起着至关重要的作用。如何在这过程中做好正法弟子应该做的一切，更加理性地在法上认识这个问题，更好地维护法，持续、大力地揭露邪恶，也是我们每个弟子应该严肃对待的问题。

    二、对做资料学员的一些建议

    资料点的被破坏，虽然表现形式不同，但是有一些资料点的被破坏是有一个类似的过程：资料点从小到大，资料的需求数量不断增加，做资料的学员没有时间休息，甚至连睡觉的时间都没有，更没有时间学法炼功、发正念；内部矛盾越来越多，由于不能保证学法，不能在法上提高，造成许多矛盾不断激化，等等。主要的表现有以下几个方面：

    一是，资料点的发展通常初期没有多大，但是，随着需求量的增加，规模开始越来越大，购置增添设备时容易引起注意；

    二是，通讯方面安全没有引起高度重视，往往被跟踪都是用手机联络造成被监听；在通电话的过程中直接称呼对方姓名，并且不注意避免使用敏感字眼和关键字眼；

    三是，随着资料需求量的增大，干事心也慢慢升起；由于没有重视学法，这个心就会被利用放大，而表现出来的就是需要的量越来越大，越做量越大；大家连睡觉的时间都没有，更谈不上学法炼功、发正念了；

    四是，内部矛盾增加、激化，参与资料点工作的学员没有注重在法上的提高，陷在事情和矛盾之中论对错，而不是在矛盾中修自己，找到自己的执著去掉它；很多时候忘记了自己是一个修炼的人，应该是大法弟子在做大法的事，而不仅仅是只考虑如何能够提供资料；

    五是，资料制作、分送的交叉混乱。有的资料点既印真相资料，又做真相光盘、横幅等，分送的地点许多学员都知道，都去直接取资料，容易造成被跟踪；

    六是，对于建立小型资料点没有引起重视，认为只是一种方式，没有从法上认识到小型资料点的重要作用；

    七是，暴露出一些隐蔽得很深的显示心理。让别人看一看自己在正法中所做的事情有多么重要，多么伟大；心态不够纯正，甚至有时潜意识中不愿意其他学员分担、参与自己所做的事情，不愿被替代；对于学员提出的忠告和建议也置若罔闻，没有引起重视；

    八是，没有重视发正念，被情所带动导致损失。在事发的前一周，就有消息通知说已被跟踪发现，让大家转移。可是，由于急于将一批资料发出，而且大家已经习惯了那个地方，认为正念强，不想换地方，没有重视这个消息，也没有重视发正念，造成极大损失。

    其实，能够做资料的学员是对法有一定认识的，关键是心态是否纯正，不能把做资料仅仅当作工作来做，我们是否按照一个正法弟子的标准，真正按照师父要求的来做了。针对已经出现的问题，能否在法上认识，提高心性，改进我们的做法，避免再被邪恶钻空子。

    通过学法交流，看到了我们自身对于建立和维护好资料点这个问题认识上的不足，同时对我们所应该进行的工作有了更清晰的思路：

    1、做资料的学员无论多忙，涉及的面有多广，资料工作有多重，都必须保证每天的学法、发正念。

    学法是我们提高至圆满的保证。不管有多忙，一定要调整好、安排好，腾出时间学法。有的地区资料点的学员每天都集体学法，每周必须有一天是集体学法的时间，同时针对遇到的问题和矛盾交流切磋。每个人都有修得好的一面，也有不足，集体学法形成一个环境，这样大家可以互补，看到差距，找到执著去掉它。

    发正念是我们在正法中清除邪恶、减少损失的重要法宝。特别是做资料的学员，包括中转、接送和传递资料的学员，注重发正念，不论在何种场合和情况下，都要坚持发正念，清理自己空间场和周围空间场的邪恶，这不仅直接关系到大法资料的安全，也牵扯到自身的安全和其他学员的安全。资料点出问题往往都是与没有重视发正念有关。

    2、帮助需求资料量大的地区的学员从法上认识“不要等，不要靠，不要指望外在因素的变化”（《致北欧法会全体学员》），启发大家对建立自己的资料点，不能只依靠其它地区的资料点，广泛建立小型资料点，使大家整体提高上来。有条件上网的学员尽量上网，最后达到资料点遍地开花。

    3、做资料的学员要放手，在认识上要把心放下，不要觉得一旦人人都能做资料了，自己就没有做大法工作的机会了；或者担心没有适当的人选做资料。一旦学员在法上认识到了资料点的重要意义和与正法的关系以及自己的责任，大法会赋予他（她）智慧和能力，就能做好应该做的一切，就象许多有经验的做资料的学员初期开始做资料一样。

    4、让小型资料独立运作，遍地开花，是打破旧势力安排，能更有效地把全世界大法弟子融合在一起，也是我们大陆大法弟子和目前做资料的学员的重要正法工作。

    在帮助建立小型资料点的过程中，要注意帮助建点的学员把好关，从人员的配备、个人特点和素质、技术方面、安全方面、以及对容易出现问题的事情上多进行交流和指导，特别是一些经验教训，尤为重要。不要有了人员和设备，能够做事就完事了。有条件的，要多学法交流，凡事在法上谈，就什么都好解决。

    5、一旦看到做资料的学员的状态有问题，心态不好或没有注意安全、麻痹大意了，或是没有坚持学法、发正念，看到的学员一定要及时指出来，并善意地帮助大家在法上认识；如果对方不听，或不愿接受，也一定要诚恳地交流，用“熔化钢铁的慈悲”（《2003年在美国西部法会上解法》）对待，这是对法负责、对学员负责、也是对自己负责。

    三、整体提高有配合

    许多没有做资料的学员能够及时看到网上的消息和心得体会，没有想到或很少想到做资料学员的巨大付出和面临的极度危险。出了事，有的人反映出的第一念就是做资料的学员有漏，被钻了空子，却往往没有想到，这是对大法和大法弟子的迫害，就是对自己的迫害，就是对我们整体的迫害，应该正念清除，加持被迫害的学员；他的事就是我的事，是否是自己依赖的思想或自己的某个念头而导致了资料点和做资料学员的被迫害；我们每个人都在其中，每当这个时候，就是看自己的一念在哪里，是否站在了正法的基点上，是否站在了整体的基点上，我们都应该把自己摆在其中。

    也有学员有做资料的愿望，但往往觉得自己不会操作电脑、不会上网等等，就停留在只有愿望上了。其实，大法赋予我们的智慧是无量的，人类的知识在大法弟子的能力面前是非常简单而渺小的，在目前正法中只能是为我所用，怎么反而被难住了呢？有了怕心和畏难的心，就会对正法的工作起到阻碍，而这却给了邪恶获得喘息的机会。

    关键是我们的这颗心放在了哪里！如果我们真的放在了正法的基点上，师父和众护法神都会帮助我们的。我们知道那么多神奇的正法中发生的故事，就没有想到奇迹就在我们身边，就在我们自己身上？

    做资料不仅仅是用电脑和上网，还有印刷、传递、发送等许多的配合工作，都可以做。自己适合做什么，都可以主动积极地去做，而且会很快找到配合的搭档，从没有经验，通过与其他有经验学员的交流，渐渐变得成熟和有经验，使大法的资料连绵不断，发挥其揭露邪恶、讲清真相、救度众生的作用。

    如果我们每个学员能够在大法资料这个问题上升华上来，整体提高，认识到这是一个重要的、持之以恒的正法工作，应该积极配合和参与；我的一份参与，就会减轻其他弟子的压力和负担，就会使明慧网多一个信息渠道，就会使邪恶防不胜防；每个弟子的积极参与，都会使大法资料的工作做得越来越稳健、越来越成熟、越来越有经验、越来越稳定，那么邪恶就无处藏身，正法的进程将大大加快，损失会越来越小，直至没有。

    师父在《2003年元宵节在美国西部法会上解法》中针对“大法弟子怎么样作为一个整体在正法中发挥作用”的问题说“互相协调。集体做事的时候与单独做事或者是几个人合起来做什么，都要协调好。有法在，你们不会做错什么，因为大家也都锻炼成熟了，该知道怎么做了。最近一个时期呀，我什么都不管你们，你们反映到我这儿来的这个问题那个问题啊，我都在观察着，因为我不能够让你们永远离不开我，我不能够把你们树立自己威德的机会都剥夺了。你们得走自己的路，摔了跟头也不要紧，你知道怎么爬起来，你知道怎么样珍惜你做的一切，更好地做好以后的一切。所以我就不再牵着你们的手了，尽量叫你们多思考，也就是说给你们机会，给你们自己走路的机会。”

    “做好你们要做的，机缘难得啊。珍惜这一切吧，不会再有第二次了。”(《2003年元宵节在美国西部法会上的讲法》)让我们珍惜师父赋予我们正法的殊荣，做好“三件事”，这是未来宇宙再也没有的。


syx

写给“高墙”内的大法弟子

       文/大法弟子　法悟

    【明慧网2003年4月10日】师父《2003年元宵节在美国西部法会上解法》告诉我们：“师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”又《在2002年美国费城法会上讲法》告诉我们：“大家看到了这场迫害招也使绝了，大法弟子也锻炼成熟了。无论在国内国外，虽然还有很多被邪恶的宣传所蒙蔽的生命，但是总体上另外空间邪恶和正的力量已经失去了平衡，正的力量已经把天平压到最低点了。”

    走出来证实法的大法弟子在师父的慈悲呵护下顶着邪恶旧势力强加给我们的巨大压力助师正法，救度众生，大法的整体形势走到了今天这一步，这里也凝聚了很多大法弟子的鲜血、生命和智慧，有经验、有教训，尤其那些被非法关押的大法弟子中涌现出了很多“用神的正念正行”破除邪恶迫害，闯出魔窟的神奇故事。可是也应看到还有很大比例的身在魔难中的同修，存在消极承受、等待观望、默认旧势力、配合邪恶的问题。其实根子还是有执著，存在怕心，那么邪恶就钻空子，就找到了迫害的借口。

    师父在《北美巡回讲法》经文中告诉我们：“你们自己做正的时候师父什么都能为你们做。”全盘否定旧势力，正念很足，师父真的什么都能为我们做，这一点我自己深有体会。

    2002年我在劳教期间，开始也怕挨打，怕蹲小号，怕做不好造成迫害借口，怕这怕那，所以不敢怠慢那里的规矩，无论干活，打扫卫生，事事力争做好，还认为作为大法弟子在哪里都是个好人，都应该做好，让管教、普教能从自己身上看到大法好，这也是证实法。（这也是很大比例同修的认识，当然在一定层次上看没有错，但法理是升华的）可是干得再好，只要不决裂每月都是给负分（加期）。而普教和做洗脑的只要迫害大法弟子有功，就给减期，这时我开始悟到这是配合邪恶“人为的滋养了邪魔”（经文《道法》）。

    我反复在想：我们既然能走出来证实大法，为什么不能再向前走一步呢？难道劳教所的高墙就挡住了我们的正法脚步吗？只坚持不转化就是证实法了吗？我们的消极承受就能等来法正人间吗？还有些人等十六大、等人大、等邪恶之首下台等，“回天不是盼”哪，难道大法弟子还须等常人给我们施恩吗？回答是否定的。那么在劳教所里是不是仍然存在进一步走出来证实法呢？回答是肯定的。于是我带着坚决破除旧势力安排的强大正念，坚定地走出来。我首先否定自己是劳教人员，而是正法弟子，所以我不干劳教活，不吃劳教饭，不穿劳教服，不受所规所纪约束，点号不报数，不喊领导好，什么都不配合，完全否定旧势力的安排和迫害。有人问我：“你为什么不喊领导好？”我说“他迫害我，我怎么能喊他好呢。”（当然是逐步悟到一步步走出来的）每当遭到邪恶迫害时，我就想师父不承认的，我也不承认，有师在，有法在，怕什么！““如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”（经文《去掉最后的执著》）

    在我绝食时，管教说你什么都不用做，只要吃饭就行。当他们迫害我时，我就喊“法轮大法好”，他们真的也害怕。正如师父所讲的“你们正念很足时，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）。同时我也看到了，旧势力是最怕大法弟子形成合力，所以它们采取不让说话，蹲小号，隔离等严管措施，旧势力要分裂大法弟子，消磨大法弟子的意志，达到各个击破，最后毁掉的目的。那么我们就要互相配合，形成一个坚不可摧的整体，所以我就是要说话，要告诉大家我悟到的法理，就是要揭露邪恶，因为邪恶是怕曝光的，你越承受它们也就找到了迫害的借口。邪恶怕我“煽动”，就不断的给我调寝，而我能以法为师，不承认旧势力强加给我们的迫害，每换一个寝室，都动员大家集体走出来。当管教告诉我因绝食、“煽动”加期半年时，我脱口而出：我没有你们的时间概念。心想：什么时候回家，你们说了不算，我师父说的算。

    在三九天，他们把我关在没有暖气，开着窗户的小号里坐板时，我想：有师在，有法在，怕什么。这一念一出真的一点冷的感觉都没有，浑身暖呼呼的。在绝食期间，他们要给我灌食，我郑重地告诉他们：我有胃粘膜脱落的病症，灌食出问题，你们是要负责任的！他们真的不敢灌。一次打针时，我想打不进去，果真扎几次都没有扎进去。绝食初期，我经常请师父加持，每当这时口里就返上来一股股甜甜的口水，半个月过去了我仍然精神很好，人也不瘦。绝食后期，我想我应该出去了，外面还有好多正法的事需要我去做呢，请师父为我演化病症。这样人逐渐消瘦了，病症也出现了。到医院检查时，我想到师父在《转法轮》中讲到：“好坏出自人的一念”，检查吧，哪不行，哪都不行了，检查结果出现了严重心脏病，肝萎缩，胆结石，肠梗阻，胃粘膜脱落等各种严重疾病，喝完胃透备粥，我想吐出来，就真的吐出来了，又想要吐点血就好了，果真从医院回来就吐血了。后来劳教所怕担责任，让家人接回治疗。家人把我从劳教所背出来时，就想这人完了，回家也难救了。没想到在回家途中的火车上，奇迹就发生了，我就觉得越来越精神了，到家时完全象好人似的，当晚就喝了两碗粥，家人激动地说：“要不是亲眼见，还真是不相信呢！”就这样，我提前闯出了劳教所，又投入到正法的洪流中。

    大量事实表明，正如师父在讲法中所指出的，我们自己做正的时候，师父什么都能为我们做。如果我们所有被关押的大法弟子都能破除现有的消极承受，消极等待等各种人的观念，真正在法上认识法，“用神的正念正行”破除旧势力的邪恶安排，再向前迈出一大步，那邪恶还敢加重迫害吗？可是也有这样的非常坚定的大法弟子，虽然没做到彻底否定旧势力安排（劳动、遵守监规所纪尽量做好，实质还是从另一角度的承认、配合），但在揭露邪恶、证实法等方面都做得很好，加刑、加期、加重迫害也毫不动摇，可是就在期满将要走出劳教所的前期，面对邪恶的欺骗（如610接走直接送转化班，还不“转化”就判刑等谎言），执著心一出，就顺水推舟地写了什么“书”等材料，真是痛心啊。要知道那只是邪恶的另一招棋而已，坚定的大法弟子怎么能受这个欺骗呢？

    有这样的例子：某同修走出劳教所前，面对当地610和管教、大队长们的耀武扬威的架势，非常坦然的面对并当面揭露邪恶证实法，结果，顺利到家，又投入正法洪流中。还有的坚定的大法弟子是家人代替当地610接回家的。其实，当你完全站在法上，什么心都放下，旧势力是非常佩服的。师父《在2002年美国费城法会上讲法》中说：“正法弟子啊，这场迫害都走到这一步了，我们还怕什么？你们不是已经看清了你们的未来吗？所以对于这些邪恶来讲，对于它们的安排来讲，你们只要正念足就能否定它、排斥它，使它不起作用。”另外，请切记整体的力量是坚不可摧的，千万不能让邪恶分裂、瓦解的阴谋得逞。如果所有被关押的大法弟子都能全盘否定旧势力的安排，坚定地走出那一步，大法的整体形式就会大大向前推进一步，那可能就是“柳暗花明又一村”。

    最后以师父《在2002年美国费城法会上讲法》的一段话与大家共勉：“我们有许多学员在不断的修炼中确实提高得很快，特别是大家整体上，在共同提高、互相配合上，这方面也越来越好……作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！”

    以上个人所悟，请大法弟子慈悲指正。


syx

突破自我也是突破封锁、否定旧势力

       【明慧网2003年4月5日】在我们为了这次正法来到人间之前，旧势力对我们做了种种种种的安排。从每个人的个人环境、家庭因素，从出生到成长经历，到性格、思维、观念的形成等等，无一不被它们所安排。

    它们这样做的目的，一是为了它们所谓的让我们在正法期间，接受它们的安排和考验，以锻炼成熟。二是为了在这个期间，能够利用它们给我们安排的种种个人特点，顺利的操控我们，完全的按它们从上到下层层苦心经营的要求进行，不把它们的安排搅乱，从而达到它们想要的。

    我们大法弟子都知道要否定旧势力，我们都不承认旧势力。这也并不仅仅是口头上说，而行动中、思维意识中，都应反映出来的。由于旧势力对我们的安排得细密，且常常很难察觉，容易在不知不觉中，放松自己，其实也有意无意地符合了旧势力的安排。

    每个人都有自己的观念、性格，作为常人而言，要改变它是不可能的，只有我们修炼人才能做到，由于我们浸泡在人中，而修好的一面是被隔开的，平时如果学法不好，就容易用观念来处理问题，往往影响了大法的工作。冲破它，改变它，我们才能做好。

    有时听到有同修说，我喜欢这样，不喜欢那样，白天学不进法，要晚上学；或者这段时间不想看书，只想听录音，等等。我想：哦，那是我们的真实想法吗，是做为我们大法弟子的想法呢，还是旧势力为它们自己的目的安排呢？

    当我们被自己的个人情绪、观念、好恶等挡住、抑制，以至于不能用心学法，不能很好的和同修协调、配合，不能顺利的做大法的事情时，这就承认了旧势力对你的安排。用常人的话来讲，我们大法弟子就是要“突破自我”，突破那个被旧势力所安排的自我，识破它，否定它，这样，我们就是从法中获得新生的生命，我们的一思一念都来自于法，而不是常人中的积累。在对待正法和做大法事情的时候，我们都应该有这样清醒的认识。

    现在我越来越感觉到，时刻关注我们的一思一念，有意识的突破在常人中形成的不好的思想念头、情、观念、惰性和安逸心等等，不仅仅是修炼人在常人中的表现或者作风正，他对我们清醒地同化法，证实法，非常的重要。

    师父在《2003年元宵节在美国西部法会上解法》中谈到：“从另一方面讲，旧的势力能干了它们要干的，弟子们哪，那还不是大家默认了它们所要干的吗？”“那么作为学员来讲，在这场魔难中能够做到不承认旧势力安排的你就能走过来。那些没做好的，实质上你不是在承认旧势力的安排吗？承认了你不就好象是它们一伙的吗？迫害中由于你做得不好，也给学员内部造成了不稳定与迫害的加剧，你不也在推波助流、帮助邪恶吗？否定它们，全盘否定旧势力的一切！”

    让我们在正法最后路上走得更坚实、理智。


syx

关于安全问题的剖析与体会

       文/中国大陆小弟子

    【明慧网2003年3月30日】现在，越来越多的国内弟子学会了通过网络来获取信息和进行交流，如登录明慧网、下载真相资料、网络聊天等。所以，邪恶也越来越关注这方面的情况，寻找大法弟子思想上的漏洞，伺机进行所谓的检验性的迫害。因此，我们国内大法弟子在这方面的安全问题也是非常值得我们去重视的。那我们应该如何做才不会被邪恶钻空子呢？我个人认为有以下几点需要注意：

    1、现在国内弟子为了突破封锁，使用了一些计算机技术来突破封锁的，而这些技术都是公开的，这就涉及到它们的加密算法是否容易暴露（加密算法越高就越不容易被解密）。在这里提醒大家，我们应该随时关注这方面技术上的提高与完善。随着技术水平上的提高，更新您的软件。

    关注并更换新版本的目的是：利用常人中的技术，更好的符合常人这层法理，这也是正念正行的一部分。

    2、在我们做的过程中旧势力在关注的除了大法弟子的言行，还有大法弟子的心态。也就是说，大法弟子在开发和使用这些软件的过程中，所掺杂的思想与当时的心态。在我们大法弟子当中，有大多数的同修是完全依赖技术或相信其它的加密软件是绝对安全的。这本身就是一颗“依赖”与“求安逸”的执著心。所以，为了不让邪恶钻空子，我们应该摆正心态。这就是：我们不应该自始至终都依赖一个软件，而是要随着科学技术的不断发展与完善，去随时更新（符合常人这层理）。这样不就不容易被解密了吗？

    3、在另外空间来看，邪恶时刻在寻找大法弟子思想上的漏洞。一旦发现，就会钻进去。如果我们的心态出现了问题，邪恶就会从我们的心态入手，找出破解软件的方法。一旦研究出来，这个软件也就会在那些心态有漏的弟子身上起作用。

    所以，我们有时可能会发现，一个几十年，甚至几百年都不会被解密的强大软件居然被解密了。

    所以说，除了符合了常人这层理，心态其实是至关重要的。因为有的大法弟子心里所想的是：我保持强大正念就万事无忧了，其实这是一种思想误区。我个人认为，当他一味的要保持强大的正念时，当他过于去依赖与运用功能时，他却忽略了，他还在常人社会中生活着，他应该符合常人这层的理，不然他就是破了这层法理。这样一来，邪恶就会抓到你思想上的漏洞，从而给了邪恶来迫害我们的机会。

    所以，我建议大家在上网的时候：

    1、开发和使用某一软件的弟子在心态上都不要认为其软件是绝对安全的，因为这就是对此软件的执著与依赖，这就是有漏。这就是另外空间的邪恶指挥邪恶常人，能破解在常人的科技水平上那些“独一无二”的软件的原因。所以我们应该多关注常人科技水平的发展，使用尽可能先进的软件，保证我们在人中的最基本的安全问题。

    2、可能有的同修会问：我们也不知道哪些软件和技术是比较安全的，并且科技还在不断发展，这怎么办哪？其实只要在你的能力范围之内，找到相对安全的软件和技术就可以了（这也是在符合常人这层法理）。因为邪恶迫害我们的借口是：看我们是否在积极的考虑到了我们能力以内的安全问题。如果我们能够考虑到安全问题，而又不去积极的考虑和想办法解决它的话，邪恶就会以你是在破坏常人这层法理为借口，从而对我们进行迫害。在这种情况下，我们想一味的运用功能去清除它，其实这就是一种有求的执著心，那么当你一味要运用时就不灵了。

    以上意见，仅供各位同修作为参考。


syx

破除邪恶证实法

       文/大陆大法弟子

    【明慧网2003年3月23日】这篇文章前面讲叙的是99年后证实法的经历。放在后面的是对于法理上的认识和经验教训、还有从另外空间看到的景象。这些讲出来是为了破除邪恶，证实法。

    一、到天安门证实法的一段经历

    我自99年4.25开始走出去向当地政府反映情况6、7次。2000上半年和同修一起走上天安门打横幅证实法，因不配合照像，被穿便衣的警察将鼻骨打断，由于同修的一个证件没扔掉，被恶警带回我们当地。

    邪恶认定我是所谓组织者，派出所恶警将我关在看守所里据说是最黑的一个号子里。我拒绝喊报告拒绝吃饭拒不认错拒绝背监规，恶警给我戴上四十斤重的大镣。强行将我在地上拖拽。浑身上下被拉得一道道的血口子，膝盖被磨出一个大洞，脚骨被铁镣卡住拖得变了形。邪恶之徒们用脚在我胸口猛踩。用关节击打我的要害、腰、两肋、太阳穴。将头对着墙猛撞。我疼得撕心裂肺般地惨叫。直到整个后脑勺肿出一指厚，用手一摸一股腥气，手指一按一个坑。

    后来他们命令一个牢犯给我下跪，再不吃就打这个犯人，再不吃就都上镣。我明知道不能吃但还是吃了饭。

    在这期间，在炼与不炼的问题上我也动摇过，后来我还是横下一颗心，一直没有对警察说不炼、认错、认罪、悔过、保证之类的鬼话。

    但是出来以后，由于在释放书、宣告书上签了字。我感到自己的功急速下降，身体也急剧缩小。一些被打的位置被大量的业力所压住。这时我意识到自己错了，就对着关押的位置，写了声明书，又对一些公安机关写了上诉书等等。

    二、做大法资料的一段经历

    从看守所出来后，又作讲清真相和大法资料的工作。在2002年由于叛徒的出卖和我们同修自身的因素，大法资料点被破坏。该叛徒被捕时，我们已经知道，但出于信任和侥幸心理，认为他不会出问题所以没有转移资料点。其实在此前，我已预感到这一难。曾提出转移的问题但同修们不同意，而且当时也确实找不到好的地方，就抱着一起承受的想法留下来。后来被捕。

    由于邪恶认定我是负责人，怕我逃走，就派人看守轮番讯问。

    我牢记着师父的话：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的”（《去掉最后的执著》）恶警也一直不敢“转化”我。

    在另外空间邪恶将我们这里几个看守所邪恶的场推过来，我不停地发正念，一拨消灭完了又来一拨。

    恶警将它们了解到的情况一件件摆在我面前，比如：你曾将资料交给谁谁谁。甚至时间地点都对。有的事情知道得比我自己还清楚。发现我们不少的同修被暴露，感到非常痛心，甚至绝望。我产生一种承不承认就那么回事和无聊的感觉。于是承认了一些事情。出来后感到这方面明显做错了。

    后来我被判了三年，我没有畏惧，想——这回到监狱正法去。没想到，它们给办了保外就医把我放了。

    出来以后看到在《明慧周刊》47期内容中袁林同修的事纪：……袁林同修不出卖同修，只说邪恶已知的……。想到这种情况，在这么坚定的同修中也有此现象出现，由此想到自身也有此种不正的行为，觉得应该破除它。

    法理上的认识、从另外空间看到的景象、经验教训

    大陆的同修在监牢中，被掌握了所谓的“证据”的这种严酷的情况下作为大法中一颗粒子该如何面对呢？

    我认为：应该还是窒息邪恶！但为什么有的同修碰到这种情况在邪恶面前有所妥协呢？我个人认为原因有三点：

    1、根子上还是对法不坚定！

    2、人的一面有认同被邪恶利用的变异的所谓的法律形式。

    3、为我为私――觉得事情已基本知道，再承认或说就不算“出卖”，为自己找借口。其实这是对“出卖”一词的邪悟。其实这一切的原因都是没有让大法在思想摆在第一位。根本解决这些，我个人理解，只有把自己作为一个正法弟子学法。

    下面我想说在另外空间我所看到的景象和对这些问题的认识理解。（由于我对开着修有“害怕”的执著，及修炼中状态的因素，往往感受到或看到功的一方面的景象，要过后才能明白。）

    一、坚定与破除邪恶的关系

    法轮佛法大圆满法的功法录像带有一段宇宙天体运行的图像，并有这样一段话：宇宙在旋转，银河系在旋转，九大行星在旋转，法轮也在旋转。师父给下的小腹处的法轮顺时针旋转时自动吸收宇宙能量，演化能量，帮助修炼者炼功，法轮反时针旋转时发放能量，可以纠正人的一切不正确状态……这就叫度己度人、普度众生……

    我证悟到：自己的身体就象一个巨大的宇宙天体，他是由无量的粒子所组成。而且是一层一层的，每一层都有一层生命，都在一种旋转的机制下运行着，师尊给我下的小腹处的法轮就好象和自己的心性和对法的坚定程度紧紧地联系在一起。他就处在自己的宇宙天体最中心的位置，当我的心很正时，所有天体的众生也跟着变正了，当我的心不正时，这些众生也偏移了。当我动了正法的一念时，在那么一瞬间也就有了扭转一切的力量，就象一种巨大的旋转的力量以及一种可以灭尽一切邪恶的力量，他就是一个字“灭”，象一道功柱，有点象师尊讲的掌手雷的功能一样。可以在自己的宇宙天体内任意施为。而这时该摆正的就摆正了，该销毁的就销毁了。在这其中每一层生命也代表着一层宇宙，甚至每一个生命都代表着一个小的宇宙。

    在面对邪恶时，在放下自己的根本执著时，他们也同时存在着放下生死、放下自我的问题。他们摆正之后同样也发出强大的正念。那么你对法有多大的坚定程度，你的正念有多强，能带动的生命群就有多多，他们也发出扭转一切的正念时，简直就是一个浩瀚无际的生命集合体一齐发出威力无比强大的金光万道的正念。而根子就在于自己——主尊对法如何坚定、对正法如何坚定。

    我曾经看到过在人中表现非常坚定的学员。在另外空间我看到：在他的宇宙天体的最中心，都是晶莹剔透的并象死水一样的根子紧紧扎在大法上（我所能看到的那一点法的形式），围绕着大法的正法之势紧紧旋转，那种旋转力量与他对大法的坚定又紧紧地圆容在一起。那种象死水一样力量密度非常之大……那种内在的一切因他对法的坚定而被法强有力的支持，充实他所有的一切包括“坚定”，真的是可以窒息任何邪恶，一切不正的思想在他的面前自动解体，一切邪恶在他面前就是胆寒，而这一切就是靠着对法的坚定。

    因此我感受到对法的坚定和破除邪恶二者之间本身就是圆容的。而且当自己很正时，还可去纠正别的宇宙天体（包括其他学员的），破除旧势力对学员一层一层的邪恶安排，甚至每一颗粒子的邪恶安排，在那一瞬间就是那么一下子就纠正了，扭转过来了。

    但是如果自己的心不正时他们也就偏移了，并且我还看到：弟子身体所有一切的无量粒子(只要弟子认同了的)都被弟子身体最中心对法坚定的这种本质的力量所加持着，因此当弟子身体内有些不正的思想，该弟子认同了而不去排斥，甚至是到了一种放纵的程度后，那么这些不正的粒子的最表面最皮壳的一层会被弟子内在的力量所加强、所加持，但这种不正的粒子内部结构却是变异的、肮脏的。而内在的力量，从最微观到宏观也发生了偏移。特别是这种不正的思想言行非常不正时，影响到大法的名誉时，我看到：最表面的那些不正的粒子就象一层烂泥团一样，相当肮脏，有时就象一层臭豆腐，并且还是地狱里的微粒所构成的物质……特别是以前曾经在邪恶面前表现得不错的同修，掉下去以后起到的干扰与破坏就要大一些。因为毕竟他在大法中由于以前面对邪恶时，能够放下生死，自身的声望会有一定的影响。被其干扰的有三种：

    1、 不能以法为师，喜欢看谁在邪恶面前表现得如何的学员。

    2、 与他有同样不正言行或有这种执著的同修。

    3、 写过三书又停留在错误的悔恨中不能出来的同修。

    产生这种现象的原因，是由于有对常人中的安逸、情的迷惑，从而在某些问题上不能严格地按照法的要求对照自己，给自身找种种不正的借口。并且我还看到，当弟子（主尊）能够在某些问题上放下生死，对法有一定的坚定时，整个宇宙体系的生命也有了生机，也有了希望，不再象以前旧宇宙那样死气沉沉了，并且大法弟子越是对法坚定，那么这些生命越是欢欣鼓舞。但如果一些以前坚定的弟子有某些个人执著过不好关，甚至一些不正的言行会影响到大法的名誉时，不正的一面会显露出来，带到人中。这时则是需要弟子继续不断地坚定大法、坚定正法，去掉或扭转自己宇宙体系层层不正的因素的。如果放纵，不光是自身宇宙体系生命会产生邪变，甚至连弟子对法的坚定，也发生了偏转……

    这时我再往高去看：发现产生这种原因及现象又是由更高层的邪恶安排的，目的是懈怠大法弟子修炼的意志。甚至是利用大法弟子不正的言行去破坏大法的声誉。这一切安排全都是极其邪恶的。表面是考验，其实都是破坏、干扰。而对于真正在任何情况下都能够以法为师的同修，这些则什么也不是。

    在写此现象时，从微观上造成某某学员在某个问题上不能坚定法的邪恶因素灭掉了，从最表面将直接干扰同修的变异而又肮脏的粒子击碎了，灭掉了，其实这也是很痛心的。但没有办法，只能如此，所以一个修炼者如果放纵自己不正的言行，自己对应的宇宙体系的生命也会产生邪变甚至淘汰。因为这时，它已不是应被救度的生命，而是干扰正法的邪恶，所以就是应该灭。并且我也悟到：这本身也是一种正法的形式，并且还包含着对同修的慈悲以及大法镇邪的一面。

    师尊在《定论》中讲过：“……大法可正乾坤，当然就有其镇邪、灭乱、圆容、不败之法力。”师尊在《坚实》中讲过“……珍惜你们人是因为你们能修炼，所以才讲给你们那么高的法理。珍惜你们是因为你们在大法中能修成正法正觉的真正伟大的觉者。”

    由此我更明白了：大法时时刻刻在珍惜我们，珍惜我们的那个宇宙体系，总在给我们一个又一个的机缘。但法正人间的那一天，一切邪恶必将打入地狱，因此千万不要把大法对众生的洪大的慈悲当作放纵不正思想言行的借口，那也是罪不容恕的。大法洪大的慈悲，我们永远也无法全部理解。大法威严的严肃性，我们同样也无法全部明白。作为一个生命，必须敬畏大法，天、地、人任何生命必须依照大法而行。

    正如师尊的经文《法正》所讲的那样：“人无德，天灾人祸。地无德，万物凋落。天无道，地裂天崩，苍穹尽空。法正，乾坤正，生机勃勃，天地固，法长存。”

    二、破除邪恶制造的迷与混乱

    在实修过程中，我感受到在宇宙中有一种迷的物质，也是一种生命，其中最正最正的就是维护宇宙特性真善忍的，维护正法的。有些本身就是旧势力的一部份，有的直接干扰正法弟子的正信，而且不同层次都存在着。如果对大法没有清醒的认识和坚定的正信，就很难破除这种物质，也容易受到干扰。

    师尊在《在北美大湖区法会上讲法》中说：“可是这一切邪恶的发生，作为庞大的宇宙中的层层生命他们却感觉不到这个邪恶。因为一切生命都是在变异当中。”

    由此悟到，让一切生命处在邪恶当中、而感觉不到这个邪恶的迷，就是旧势力本身。因此就是应该直接对旧势力本身正法，才能破除这种迷一样的邪恶。下面叙述的是一种干扰正法弟子的邪恶的迷的物质在另外空间的表象。

    在邪恶将大法的资料点破坏后，事情已知了，人也抓了。如果这个大法同修是绝对不会转化、不会说不炼的，那么它们就制造一种表面不是那么邪恶、物质结构与其他的邪恶生命比似乎都感觉不到邪恶，粒子之间的间隙似乎都没有，很轻很淡，也很微观，它是由一种接近无形的结构所组成的。对大法弟子的神的一面进行欺骗，将大法弟子包围在这种场中，给弟子造成一种说不说就那么回事的感觉，其实这种感觉，也是这种接近无形的变异生命所形成的。如果在这个问题上学员证悟的法不纯、不正，那么在另外空间就存在着漏洞，它就慢慢地透过这个漏洞缥缥缈缈地融进大法弟子的宇宙天体中。这时人的一面还以为是自己思想，这时大法弟子还没修去的为私为我的心一动，不想再抵制邪恶了，妥协了，按照这个去做了，那么大法弟子所有天体中的生命就跟它一样变异了，也是邪恶的，有的本来在正法中已被正过来的自己天体中很正很正的生命也会因此而变异甚至淘汰了。这是非常痛心的。并且到了这一步还不算完，它还要进一步动摇大法弟子的根本——修炼的心。一个劲将这种邪恶的东西往大法弟子的宇宙的中心压。大法弟子发正念时，它也干扰大法弟子。体现在人中的表现是：邪恶把事情都知道了，再说也不算出卖了，而一旦这样做了，它又在大法弟子的身体内部利用你知道自己错的一面再将其放大产生一种思想：你看，你是叛徒，你说了，你不能发正念，你不能修了。

    这还是一个层次的邪恶的迷的反映，再往高去，其表现状态则又不一样了。越往高，越是接近旧宇宙的所谓的正的理。我看到的最后，是把所有的事都揽在自己一人去承担，并将安排这种邪恶发生的以下的所有邪恶全部按照旧宇宙的法理淘汰掉，自身又去承受最大的考验，将所有自己境界以下的生命的结全部系在一人身上，而承受的巨大的痛苦，也就所谓的最慈悲最伟大了，而对安排这件事发生的邪恶却不去破除。写到这里我们都知道要破除邪恶，但如果你的基点不在正法之上，有了哪怕一点接受考验等等思想，即使在许多方面表现得再好，也可能接受更高层的旧势力的安排，也就处在邪恶的迷中了，只是越往高越具有迷惑性。只要基点不在正法上就不容易认清这一种邪恶，破除这种邪恶。

    我个人觉得：不管任何时刻，任何环境，任何层次基点都要放在正法上，按照师父讲的法去做。即对一切的旧势力正法，而自身则是坚决不承认旧势力的一点安排，一点考验。真正的捍卫法的庄严，捣毁一切邪恶。当我悟到：连邪恶的迷也应破除时，我不再消极承受了，自己的正念就如一把利剑直接将那如迷雾一样干扰正法的物质劈开，使其现形…再对它们发出强大的正念，该毁的就毁掉，该纠正的就纠正过来。而再往底往下看，发现这种邪恶的迷的物质，越往下越是动摇大法弟子的正信，越是该层层灭尽的物质，其内部结构也就越稠越黑，邪恶也就越容易显露出来，只不过它们都有一种迷蒙蒙的共同点。越往上的则是仅仅在某一个问题上让大法弟子产生妥协，再往上甚至不要作妥协，仅仅只是要大法弟子接受它们的安排考验，再往更高上有些所谓的安排与考验都觉察不出来…而往低则是用各种欺骗的手段谎言，让大法弟子放弃大法，甚至让大法弟子走向大法的对立面，只是越往低越容易显露出来，越是让你感到可笑，简直是骗小孩的手段。对待这种从上往下贯穿的迷一样的邪恶物质，如何破除呢？

    师尊在洪吟中有一首：大法破迷。

    由此我悟到：只要坚定大法，坚定正法，一切邪恶必将现形。可是必须一滴不漏按师尊讲的做，这也是我悟到的无漏的内涵。那么不管在人中，在另外空间也没有什么漏洞可钻了。而任何邪恶制造的迷也就对正法弟子不存在“迷”这种特性了。

    还有一种邪恶在同修之间制造一种混乱的物质，体现的形式：同修之间不能配合，不能信任，从而干扰正法的进程。造成的原因：同修之间的误会或本身的错误，对这种错误又不能慈悲指正，或相信邪恶的谣言导致相互之间不能信任。而操纵这一切安排这一切统统都是邪恶的旧势力，它们就是在同修之间制造一种错综复杂的关系，破坏大法同修的协调。在另外空间我看到，那些错综复杂、混乱、其实也是一种邪恶的物质存在，它们的表现形式：各种各样的黑色连线纵横交错，而这些就是邪恶给大法同修强加的各种同修之间的关系，还有的则是黑浪滚滚，它们也是邪恶给大法同修强加的物质，也就是混乱。还有的则是同修之间形成一种象隔离带一样的物质。我曾经见过：有几位同修对待某一同修的错误不能慈悲指正，而是带着一种个人的好恶对待时，其背后就有这种弥漫的黑乎乎的物质，有的还夹杂一种对同修的恶的物质，形成了一片造成这种象隔离带的效果。但我个人感到破坏性最严重的就是：邪恶制造的混乱的物质，它们的目的是：造成最坚定的同修大家误认为他是＊＊＊，已经认识到了自身的错误而且已经改正的同修大家对他形成一种隔离…。而已被特务操纵、真正把自身的邪恶隐藏起来的＊＊，大家在慈悲帮助他时，反而被其钻了空子，给大法造成损失！这种混乱本身就是一种旧势力安排的邪恶的生命，讲出来就是为了镇这种邪、灭这种混乱的错综复杂的邪恶生命！决不容许其干扰正法，也决不容许其干扰同修一点一滴！

    还有一种盲目推崇的物质：体现在人中：看谁在邪恶面前过关过得好就听谁的，却不以法为师全面看待同修，甚至对其不正的言行采用的是一种人的纵容、人的放纵对待，并不去慈悲指正。起到的破坏效果是：不能站在正法的基点为整个集体着想，也就不能以法为师。这种物质也是旧势力所操纵的，同样也干扰正法进程，也干扰同修的正信，甚至还容易给大法抹黑。（有些在邪恶面前表现得还可以的同修，但其他方面有时并不很好，起到不好的效果）讲出来就是灭这种干扰同修正信的魔！

    在另外空间，我也看到：只要真正地站在大法正法的基点对待一切，破除各种邪恶，即使大法弟子由于某种原因相信某种谣传，但基点如果能始终在正法上，那么这些邪恶的物质也不敢靠拢在大法弟子周围。由此我也悟到：只要始终把大法摆在第一位，抛弃个人的观念与好恶，慈悲地对待任何一个同修，或指出任何一个同修的错误，那么什么样的邪恶也钻不了空子。

    三、破除邪恶凶险的环境

    体现的就是邪恶突然以泰山压顶之势猛地压过来，构成微粒全是那种反对大法的层层层层该灭尽的粒子。而监狱、劳教所、洗脑班，就是这些地方的黑窝，非常邪恶非常邪恶。目的就是让大法弟子跟它们一样，简直是往地狱拖大法弟子。并且种种的酷刑、压力、痛苦全指向大法弟子有漏的地方。不仅仅是要学员承认它们已知的事情或是遵守那里的所谓的监规，而且明目张胆的要夺去学员的正念，“转化”学员的思想，并协助其直接去破坏法。就算是不是发自内心的，也要让学员违心地去做，有些在法理上悟的有漏的同修来到这种极其邪恶的环境简直是感到痛不欲生。因为那种极其邪恶的层层反对大法的粒子，就在他的身体有漏的地方来回穿梭，只要稍一放松可能就跟着邪恶去了。长期的人为的造成思想紧张，真的好象得了精神病一样。有的同修也就动摇了，就妥协了，如何如何了…。还有的同修，在此环境下，既不愿放弃珍贵的大法，但又不能主动破除，所以也就只有消极承受了。

    即使是从喊报告、吃饭、喝水都是这些一颗颗密密麻麻邪恶粒子支撑的。至于那里的“转化”言论、“转化”的人员更是邪恶透顶。

    举个例子，当大法同修听从它的命令似地喝水、吃饭后，可能就通过这个命令似的喝水将那个邪恶强行地落进大法弟子的小宇宙内，从而想动摇大法弟子的根本。在另外空间我看到都是那种奇形的邪恶粒子。所谓的工作人员都是被这种物质所支撑着，甚至连他们看大法学员眼神都是极其邪恶的。在另外空间就是要将大法弟子的神体千刀万剐，妄图拖向邪恶的深渊，而且还是从上往下层层安排的一个个的系统。在这种压力下，一旦产生了消极承受的思想，承认了邪恶，那么它们觉得就可以大打出手了。这还仅仅是一个层次的，再往高就是所谓的考验看学员承不承认。如果学员承认了，他还觉得你没过好关，如何如何……越往高越是所谓的考验。其实都是对正法的干扰，对大法弟子的侮辱，对大法的亵渎。

    正如师尊在《道法》中所讲：“你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。”

    我个人悟到，这就是一些同修在巨大的压力与痛苦下产生消极状态的根子原因。表现在人中，就是：三书虽不会写，但他们一系列的程序却配合了，在审讯中只说邪恶已知的或自认为无关紧要的，并认为只要是被邪恶知道的大法弟子就一定会面临和自己一样的命运，而不去发挥大法弟子的主动性破除这一切邪恶的发生。在最邪恶的环境中，我曾看到不光是大法学员自身有这种消极因素，邪恶们也制造各种因素。体现在另外空间有一种物质叫做“没完没了”。整个的时空场非常漫长，并且还是和痛苦的压力结合在一起的物质，目的就是让大法学员被动地承受这一切的考验。并且还跟着制造一种物质名字就叫做“无法改变”。让同修产生“它们就是这样”的感觉，还是让同修承认这一切考验，被动地承受。对于一些根子上非常坚定，但还不能主动破除这一切的同修，在这种状态下可能还产生一种无聊、寂寞的感觉。而这些也是邪恶所制造的、所安排的。目的让同修寂寞难耐，从这方面来瓦解他动摇他的正信，对法的坚定。

    师尊在《道法》中讲“那么本性的一面为什么不正法呢？”

    师尊在费城讲法谈到：“所以正念很足的情况下，它就钻不了，因为大法在正法中不承认旧势力的安排，我这个当师父的也不承认。当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。（鼓掌）因为我们绝对不能承认它的。”(《在2002年美国费城法会上讲法》)

    这些经文让我悟到：紧紧地将自己的根子扎在大法上面，坚决不承认旧势力，思想中就是师尊传授给我们威力无边的正法口诀，将所有的邪恶全部扫除。而自己真正地容于法中成为正法中殊胜的一颗粒子。在另外空间就是要将邪恶制造的各种铺天盖地的邪恶物质，以及掺杂其中的各种隐藏的邪恶全部清除，连制造这一切环境的状态、各种物质的邪恶也统统清除。在人中的表现就是无畏生死地去主动正法，将这极其邪恶的环境正过来，开创大法弟子的各种真正的生存环境。为什么有些真正的正法弟子要绝食呢？并非仅仅只是为了个人出去，到外面证实法，还有一个原因是将这里所有的邪恶全部清除，两者之间也是圆容的。

    师尊在洪吟《劫后》中：“绝微绝洪败物平，洪微十方看苍穹；天清体透乾坤正，兆劫已过宙宇明。”

    读过这一篇让我真正地意识到真真正正的大法弟子面对邪恶有时要绝食的内涵。当我悟到后我自己也产生了窒息着所有一切邪恶的坚定的正念。如果我处在最邪恶的环境下绝食时我发现我在人中不仅仅是拒绝关押审判审讯，而是作为一个正法弟子在证实大法，在破除一切邪恶的安排，在另外空间看，是在将邪恶连根拔起，扭转一切不正的生命。而这一切是站在我所证悟宇宙的最中心的位置，将所有不正的一切层层层层地扭转。

    四、破除邪恶利用的各种法律变异形式

    师尊在《正念的作用》讲过：“…在正法前，旧的势力将这数千万遥远宇宙体系的每一个体系的最低层部分都塞挤进了我们所在的中心宇宙体系的三界中，表现上是正法中其不至于被落下、同时又表现参与了正法，实质上是借助正法达到它们为私的目的。……”

    由此我悟到：在常人间的各种形式也塞进了这种邪恶，而在另外空间则直接看到在常人间的任何的法律形式，不管所谓的刑事的、行政的，只要是对干扰正法有作用的，都被不同程度塞进了各种各样的阴鬼及直接破坏法的邪恶。而对其迫害无作用的一面则被其不同程度的消减，体现在人中这是 (1)对人权的蔑视啊…… (2)种种的专制啊……等等，也就造就了中国今天的这种变异的法律形式及一切行政手段。

    而再往高看去，发现这一系列法律及法律程序就是旧势力创造的，也就是为了干扰破坏今天的大法和大法弟子的，特别是监狱、劳教所、看守所、戒毒所等等关押、迫害大法的地方的种种法律形式及程序，从里到外的层层空间都被其塞进了层层层层应该被灭尽的反对大法的邪恶，它们的表现也尤为邪恶。因此在关押中，我也动了要破除种种变异的法律程序的一念，所以在关押中，从喊报告到背监规都是尽量抵制的。

    即使所谓的录口供——审判这一环节也同样存在此种邪恶。那个口供的纸就是各种邪恶粒子构成的，而这些粒子都是反对大法而应该层层灭尽的。为什么有些学员拒绝录口供呢？即使是在口供上不承认只是回答几个象征性的问题如姓名年月日都是对大法学员的污辱，因为这些下地狱层层灭尽的邪恶粒子是不能和大法学员等同的。就算是大法弟子在口供上说了再辉煌的语言，只要大法弟子接受了这种形式，我个人看到：还是不行，因为那一瞬间你又接受了更高层的邪恶安排了，只有不录口供，将邪恶毁于无形之中才是彻底的窒息邪恶。这时大法弟子的宇宙天体才会感受到一种清静一种无为，完全随着正法之势在运转，灭尽邪恶时用的都是无形的法。这也是我看到的大道无形的一种体现形式，而那些“转化”人员的曲解的言论，简直让人感到可气、可怜、可笑。

    在这其中有一个为讲清真相而产生的担心，就是，当所有的表面的一切已经为邪恶所知道了，我如果不去承认，会不会给参与这种邪恶工作的人一种误解，觉得大法弟子不够堂堂正正，使这个生命失去了被救度的机缘。

    但我个人理解：所有问题必须是在正法中解决这一切，前提是全部严肃清除被邪恶利用的各种所谓的法律形式，而后对于那些被邪恶蒙蔽的人（包括从事审讯审判的人）即使是在最邪恶最严酷的环境中也要给其讲清真相，清除他们的邪念，而不纵容邪恶的一丝一毫。如果我们真的能够用正法、正觉圆容地解决这一切时，所有邪恶定会自灭，误解也不存在，人们只会看到在任何压力下和魔难下都打动不了的善良的大法弟子，心中还存有善念的人只会在此洪大的真善忍法理面前生起无比敬仰和虔诚的心。（所讲这一段并不表明我已圆容在这一境界中而恰恰是我没做好的地方。）

    正如师尊在《随意所用》这篇经文提过：“宇宙的法怎么能被人类的文化所规范呢？只要能讲清法理，我就打开人的文化，破开那些规范与束缚，随意所用，为表达清楚大法，想怎么用就怎么用。”

    师尊在《太极》中也讲过：“真人盖世张三丰，大道无敌天地行，……”

    我悟到：这时就算碰到表现上再堂而皇之的邪恶生命在我面前也应销毁。当我意识到这一点时，已不再是仅仅清除这种邪恶生命的表面，连它的根源也应清除。我和几个同修在一次对大法同修所谓的“公审”中直接在法庭上对法官审判员立掌发正念将近半个多小时，最后和几个同修安全离开了。

    正如师尊在《大法坚不可摧》所说：“被转化与救度的只能是被邪恶蒙蔽的众生，清除的是邪恶的生命与邪恶的旧势力，从中圆满的是大法弟子与树立大法的威德。”

    不管它是什么样的变异的、邪恶的法律形式，在大法面前只能解体，也不管从事这些审判工作的人是被什么邪恶所支撑，在我们面前只能被我们在大法中修出的纯善所溶化。因为宇宙的一切只能为法所用，如果硬要搞一个审判，那就审判那些乱法烂鬼和那个邪恶的小丑好了。

    五、破除干扰正法的为我为私

    在正法修炼中，我个人感受到为我为私的干扰体现出来有几点：

    1、 放不下自己的根本执著，甚至连一些起码的执著也放不下，影响到正法的进程。

    2、 总是执著地坚持自己那一境界的理，而不能为整体着想。

    3、 总是按照旧宇宙的法理来理解法。(这也是很难察觉的)

    4、 怕承受痛苦。

    我个人理解，第一种放不下自己的根本执著，也就不能真正地理解真正的正法的涵义。甚至有时自己的根本执著与一些很基本的执著与正法相抵触时还为自己找种种借口，完全地干扰了正法，成为正法中的阻力。

    第二种实质上也是一种为我为私的体现，只不过升华了以后，执著了那一境界的法理，也就没有为整个正法着想。

    第三种也是很难察觉，与第二种有点类似，总是掺杂旧宇宙的法理，有时对无私无我一词本身理解时，也掺进了旧宇宙的理――谈到无私无我，想到的就是承受、考验，实质也是一种旧的为我的体现，只不过境界更高一点。而没有真正地理解在大法中作为一个生命在全新的无私无我的法理中的体现。曾有一位大法弟子在师尊的解答中请师尊开示说：“生命的目的只有同化真善忍，如果背离，我将请求形神全灭。”从这里我感受到了新的生命同化大法的纯正决心，舍尽自身的一切也要修出新的宇宙法理中的纯正佛性的史前大愿。这是大法开创了新生命的大法同修，容于新的真正敬仰大法的法理中的绝对敬仰！即使是旧宇宙中的形神全灭也动摇不了的、改变不了的新的生命对大法的绝对敬仰！

    第四种则是怕承受痛苦。在修炼中每当想到师尊曾在在瑞士法会上讲过：“我能最大限度地放弃我所有的一切，所以我能解开这一切。”(《在瑞士法会上讲法》)由此我也感受到：当我真的在那一瞬间放下一切执著时，大法的力量就支撑了我的全身，并且力量是无穷的。

    师尊还讲过：“大法弟子宽大的胸怀可以忍受一切…”(《在2001年加拿大法会上讲法》)

    在个人的修炼中，从功的一面我感受到自己体内有一种大法的机制：大法弟子将法摆在第一位时，越是痛苦大法弟子越是慈悲，越是痛苦，越是主意识强，越是能够舍弃自身的一切，甚至对形神全灭都不太执著了。而且无论大法弟子承受多大的痛苦，这种痛苦，只会转化为慈悲，而这种慈悲就是大法弟子的威德。而且到了对法的绝对敬仰时，对生命绝对珍惜绝对善时，那种转化的过程都可以忽略不计了，只觉得在不断增加慈悲，也就越具有清除邪恶、慈悲众生的力量。到此时，大法弟子宇宙天体的每一颗粒子都是慈悲。大法弟子的众生甚至都是慈悲的。而对“吃苦”一词的理解是：只感到作为一个宇宙中的神将苦的这种物质真的吃进自己神体内，从而转化为镇压邪恶的威德，当然一切都是在大法的法理中进行的。并且一切的压力与痛苦都可以包容在大法弟子的心中。因为一切都是大法所开创的，而我们又是大法弟子，自然就有包容一切的力量。

    在正法修炼中我还看到一个现象，邪恶所制造的痛苦只能在大法弟子最表面的皮壳空间内闹来闹去，对于坚定的大法弟子是动不了他的心。当我们念起威力无比的正念口诀时，连它们所有的一切根源，包括制造的痛苦都可以一扫而空。

    师尊《在美国讲法》中讲过：“其实，苦有什么可怕的？！人就是苦一点，横下心来顶住，过后你看做什么事都不一样了。我说人修炼不就是个苦嘛。你要能够放得下，保证你就圆满。”

    师尊还讲过：“大家在极其艰难的情况下，在最邪恶的表现最猖獗的时候，我们还能够这样慈悲，这是最伟大的神的表现，在我们最痛苦的时候，还能够挽救别人。”(《《导航》-在北美大湖区法会上讲法》)

    我个人悟到：邪恶就算是制造再邪恶的痛苦也不能阻挡住正法弟子前进的路。即使是在最痛苦的时候，我们还是按照正法的要求做时，那更是体现大法弟子的慈悲。当我们按照师尊的要求做时，我们形成一个圆容不破的金刚的整体时，阻碍正法的邪恶只能自灭，大法同修只会增聚自己镇邪的威德。

    六、破除各种圆滑的面对邪恶的形式（一）

    在明慧周刊第47期上看到：某同修面对邪恶只说自己和邪恶已知的（这里不是指责，她在其它方面是值得敬重的）。还有的同修则是：说假话，或者为别人承担，以及面对邪恶的审讯采用所谓的周旋的办法。甚至有的觉得乱说一通特别解气。我觉得这些都不是最正的行为，都是有漏的。讲出来就是为了从人中清除这些邪恶的根，使它在各个空间都荡然无存。

    师尊说：“今天正法中的一切都必须得要求绝对的严格、绝对的正，这就是和过去所做的一切的不同。”（《在北美大湖区法会上讲法》）

    我个人悟到：我们今天所做的一切都是给后人做表率的，给后人做参照的，从自身的基点及至自己的一思一念，都必须按照大法的要求去做！

    那么在邪恶面前说假话的同修符合了宇宙特性真善忍的要求了吗？而且你在他面前说假话录口供不也一样承认了这非法的审讯和审判吗？这时你具有灭尽一切邪恶的力量了吗？只有用最纯正的法去清除邪恶及其根本才是最正的，也是最能解决问题的。

    当我们按照师尊的要求做时，我们形成一个圆容不破的金刚的整体时，一切邪恶定会自灭。至于在邪恶面前说假话的同修，以至面对邪恶采用所谓周旋的办法的同修，我个人觉得原因有二种：一种是怕承受痛苦，但又不愿意出卖同修，另一种是用人的聪明来维护法，甚至有的觉得乱说一通特别解气。但我觉得这些也不是我们正法弟子的行为。

    师尊在《浅说善》这篇经文讲过：“大法是圆容的，真、善、忍三个字分开来，同样具足真、善、忍的特性，因为物质是由微观物质组成，而微观物质又是由更微观物质组成，直至穷尽。那么真也是真、善、忍构成的，善也是真、善、忍构成的，忍同样是真、善、忍构成的。道家修真何止不是修真、善、忍，而佛家修善又何止不是修真、善、忍，其实只是表面形式不同而已。”

    在我个人修炼中，我就感受到过自己的小宇宙中心那圆容的真善忍的佛性，只是针对不同的事物采用表面形式不同而已，而在正法修炼中曾遇到过这样一件事：在监狱上面所谓的领导到监狱检查，监狱管教和牢头就对我讲：我们也不要你转化，但你必须照我们的说：就是不挨打，吃得好等等。当时从法理中我就悟到：应说真话，这时我看到，另外空间那无量的功的粒子展现出来，他们都是一个字 — “真”。而这个真可以镇一切邪恶，力量非常之大，用语言无法形容。一旦我决定说真话，通过这种形式揭露邪恶。并且如果所谓的领导来问我是否认罪服法，我就说：认罪就认自己生生世世业力造的罪，服法就服法轮大法。那无量的功就充满我的全身。整个人就是一个字——“真”。而这个真善忍中纯正的“真”字，对待邪恶真是翻天覆地的清除。任何邪恶看着我都胆寒。

    但所谓的领导也没有来，我后来在这个问题上还是妥协了，仅仅只是不转化，这时我看到自己不在那一境界的法中了……。非常痛心。当在邪恶面前说假话时，被操纵的人如果知道大法弟子在说假话，也会对大法弟子产生一种误解。任何人只要不是邪恶透顶都是需要大法来救度啊！这样做可能会使其失去被救度的机缘，因此为了不给正法带来损失，不妨直接告之：我不会回答此类问题的。从而既窒息了邪恶也维护了大法弟子的形象。如果有缘，还可在讲清真相中救度他。

    因为我们今天所做的一切都是给后人做表率的，维护法也要符合宇宙特性真、善、忍。

    师尊在《忍无可忍》中讲到：“……真善忍是法……”

    从这一句中我悟到了我应理解的“法正乾坤，邪恶全灭”的含义：是伟大的佛法真善忍在正一切乾坤，而邪恶在这其中只能选择自灭的位置。

    七、破除各种圆滑的面对邪恶的形式 （二）

    从另外一个角度讲：说邪恶已知的，假话，周旋，由于是人的聪明所形成的理，也就容易陷进邪恶的圈套中

    1、 同修的基点是站在已知的就讲或承认，那么它们的人力、物力都会跟上，制造一种让同修会觉得所有的一切他们都知道的假象，让你说出你原本不想说的。

    2、 如果说假话，毕竟还要编一些故事，同样也可能被其发现某些线索。

    3、 至于周旋，他一样地可以察颜观色，旁敲侧击，双方都在人中了。

    4、 再一个是承认，他可能摆上许多件，同修和邪恶都已共知的公开的事，但里面可能就掺一两件他们也拿不准的或臆断的，你承认了就坏了，也同样会让邪恶知道，等于给迫害帮了忙。

    因为是在那样的极其邪恶的而又严酷的环境中，用的却是人的聪明形成的理，真的能一思一念都那么地把握住吗？并且另外空间的邪恶千方百计地帮他们钻空子，我们却用人的理？！这样做实质上我们是在和邪恶比谁尖，可大法同修，都是一个个要求做好人的人，在常人的耍尖方面，其实常人都比我们强，而那些被邪恶操纵的人，更是一个个削尖了脑袋也要往里钻的人。当我们陷进这种理中，对他们来讲，真是可谓轻车熟路。从根本上说，常人的技巧永远不能用来代替法理，而且我个人认为这种人的理不是大法修炼所证悟的智慧。

    师尊在《转法轮(卷二)》25页讲到：“佛的大智慧是在他那个境界中的大智慧。”

    由此我明白了，用大法弟子证悟的法去让邪恶现形或破除它才是智慧，站在正法的基点看待一切，这才是大智慧。而且这些人的聪明所形成的理掺进了正法中，容易干扰大法同修的正法正觉，引起法理上的迷惑、误解。即使是在某些方面有所帮助，也不能作为一种经验来交流，更不能作为智慧的理解，如果再从窒息邪恶的角度来讲：无论大法弟子在邪恶面前承认什么都是一种妥协，至于说邪恶已知的，用更高的的标准来衡量：对那些在邪恶面前一言不发的同修来讲不也是一种变相的出卖吗？对正法来讲，不也是一种阻力吗？同样也是对法的背叛。

    八、破除旧宇宙的理——为别人承受

    就是事情已基本被邪恶知道了，就把这些事尽量拿过来承担。这其实不是正法，而且还让它找到了迫害我们的借口。以前我就做过，当时承受的痛苦简直难以形容，（那时处在2000年上半年，还不知道发正念）不仅仅是人中承受的酷刑，更主要的是在另外空间的折磨：象佛家人物参考中，释迦佛在菩提树下打坐，所有的邪恶来攻击释迦佛，以及千刀万剐，一片片割身上的肉，还有象耶稣那样的钉钉子，以及将另外空间的身体放在开水中烫等等……。当时思想中产生动摇，也就是炼不炼，并且也暴露出自己不纯的一面，为我为私。从功的一面也看到自己宇宙天体最中心最本质的一点是空白的，就是没有将自己最本质的本质紧紧扎在舍尽自身的一切也要维护法的正法理上，因此邪恶才敢这样迫害。后来我动了这样的一念才破除它们的：就算今天舍尽一切也要维护法，这时我看自己的心变成一颗金光灿灿的金子，自己的每一颗粒子也觉得舍尽一切都要护法，震动十方世界。所有的邪恶粒子都跑了，没来得及跑的就被销毁了，从自己的最中心的位置打出了一个巨大的法轮在销毁着一切邪恶。

    但现在回想起来当时虽说是为别人去承担，但并没有起到真正正法的效果。而且也承认了那所谓的审讯，也就接受了这所谓的考验了，而这考验却是极其邪恶的，这所有的一切又都是针对大法来的！自己却没有做到一个正法弟子的应尽的责任！由此我明白只有全盘否定旧势力的一切才是最高最正的维护法，而所有的生命都在法中，维护了法就是帮助了同修，偏激地维护某一位同修那是情不是正法.

    九、在正法中清除旧宇宙的不纯

    师尊在《佛性无漏》中说：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”

    由此我悟到了：作为正法弟子必须遵照师尊讲的大法法理尽量一点不漏地理解和做到，才能真正明白新的宇宙的全新的法理。当我真正地证悟到：我所应证悟全新的宇宙的无私无我的法理这一点时，我看到自己就是一个新的宇宙的神的形象，在向自己力所能及范围内的一切旧势力正法，层层推进，层层破除，加持我的是大法以及大法开创的未来的新宇宙的一切，用的是师父赋予我的未来的一切。

    我看到：大小宇宙都是对应的，正念强，穿透力也强，就可以正法中直接清除邪恶的根本，救度众生时，甚至平淡的一句话都可以打到他身体的微观中，启迪他的善念。在正法中我还看到连虚无缥缈本身也是一种物质的存在，也是那一境界的生命，也是需要救度的。因此为了维护大法的庄严与伟大，为了维护大法的神圣不可侵犯，为了救度一切生命，用生命中的每一颗粒子去窒息邪恶，直到法正人间的那天！


syx

冷静清醒地用法来衡量什么是正确的路

       文/西人大法弟子（美国）

    【明慧网2003年3月27日】昨天大家就这几天来周围出现的干扰现象，讨论了我们可能存在的令邪恶乘虚而入的漏洞，我认为其中的一些见解非常好。

    可是在交流快结束时，我感到有点不安。我们似乎已经达成了共识：我们真的没有做错任何事情，只需要“爬起来”继续走。我不大赞同这两点结论。

    就做错事情而言，我认为在关于电视广播问题上我们仍然存在着重大的漏洞。

    我个人的理解是，人类社会所发生的一切，尤其是我们正法工作中的一切，反映了我们自身的修炼情况。如果我们做事能时时保持正念，邪恶就没有空子可钻，就不会出现干扰。如果有什么事情不对劲，这的确是旧势力在干扰，但是我们首先要问一问，是什么让旧势力有机可乘？是不是我们自身的漏给了它们机会？否定旧势力的安排不等于此时我们不向内找。基于此理解，我认为在我们内心中存在着一个重大的问题，需要我们去挖根。

    谈到跌倒了要“爬起来”而不是“在那儿趴着”，究竟什么才是“爬起来”？难道仅仅是“继续走”这么简单吗？我觉得不是。我的理解是：要从我们的内心中真正地修正存在的问题，并超越它。如果我们仅仅是“继续走”而不仔细地把造成这些困难的漏洞找出来，从修炼的角度上说，那实际上等于跌倒后还“在那儿趴着”，而没有真正地“爬起来”。也许我们“在那儿趴着”的同时仍在忙碌地做着很多事情，但是我们仍然“在那儿趴着”。损失不会自然地被弥补。

    我发现我自身就存在着不能用法来衡量事物的问题。如果我想到了，或听到了一些“聪明”的说法或角度，往往就认同了，而不是首先用法来衡量。如果一些做协调的老学员告诉我“应该这样做”，我大多时候都是照此去做，而没有作为一个大法弟子首先用法来衡量一下这种“方法”对不对。这种真诚合作的精神很好，但却是不够全面的。还有很多时候，我在忙于这样或那样地运用我的智慧而没有足够冷静地反思、从学法中真正理解师父让我们做的到底是什么，正确的路是什么，而这些师父在讲法中已经明确地告诉了我们。

    实质上，我认为，对我来说，最近发生的一些事给我敲响了警钟，让我更冷静、清醒地用师父教给我们的大法来衡量自己学法、实修和精进的情况，走正自己的路。


syx

流离在外的大法弟子也要走正自己的路

       文/大陆大法弟子

    【明慧网2003年3月26日】在大陆，由于邪恶的迫害，许多同修无法进行正常的工作、生活，还有一部分同修长期流离在外。而且许多地方的资料工作就是由离家在外的同修负责的，其中很大部分都是年轻弟子。在离家在外的状态下，目前有一些现象需要引起我们的注意，严肃、理智地对待。

    一、关于婚姻感情问题

    我们的正法修炼，是要最大限度的符合常人社会状态进行的。年轻的同修与异性接触时间久了，难免会产生一些感情，这是正常的现象，年轻同修相互爱慕、谈恋爱、结婚属于人的正常生活方式。非出家弟子完全可以符合正常的生活状态结婚，但是离家在外的单身同修应该如何把握呢？就当前在大陆的情况来看，我觉得有几点认识需要我们注意。

    首先，为什么会离家呢？是因为心为了正法、为了救度众生、为了做好师父告诉我们的三件事，一时受到了邪恶的干扰和迫害；是因为不能让邪恶得逞一时，有的弟子才离开的家。那么我们离家也不是为了要过常人的生活，不是为了符合人中的某种状态，而是要在离家的过程中更快的升华上来，从而能够更加理智、智慧、慈悲的去救度众生。

    其次，关于离家在外年轻同修的时间和精力。由于离家在外，同修们在经济、社会等许多方面的条件往往难以具备；并且通常离家在外的年轻同修还担负着一些相对比较特殊的讲清真相的工作。那么我们离家在外如果不能把精力放在师父要我们去做好的三件事上面，而是把一部分精力与时间放在了暂时没有条件去实现的婚姻感情上面，就已经与当初离家出来的原因相悖了。

    再次，大陆弟子的正法修炼是在现在的中国大陆这样的形式下进行的。对于结婚，常人还要举行个庄重、正式的仪式，如果我们暂时做不到，那就先不要结婚。如果连这点事情都做不到，那么为什么离家出来呢？我们的修炼形式是留给后人的，我们不能不非常严肃的对待我们现在所做的一切。

    最后，关于事实婚姻问题，虽然大陆法律承认，但是神承认吗？我想这连旧宇宙的标准都不符合，更何况新宇宙的标准了。有的弟子因为在这些方面没有做好，被邪恶钻了空子，被抓走迫害，造成了很大的损失。

    《法轮佛法─在美国东部法会上讲法》中师父说：“当然，你们心里头想：我们虽然没办理手续，但是心里与行为上就象已经结婚了一样，有了孩子了，我们也不可能分开了。但是你们没有履行过手续，你觉得能够做到相互负责任，我说这一点不错，但是为什么不去办一下手续呢？最起码叫常人社会认为你们是合法夫妻。我想是这样的吧？就是说你们不能在这些问题上太随便了。不多讲这个问题了。大家以前做的不管怎么样，过去了就让它过去，重新做好。”

    还是在这篇讲法中师父又告诫我们：“另外我再说一件事情，学员中有许多的年轻弟子，你们在生活上要注意，在男女关系上绝不能流于常人社会那败坏了的行为，你可以有你的妻子、丈夫，那是正当的。你们最大限度地符合常人社会去修炼，这没有问题。有你们自己的夫妻之间的生活，这没有问题。如果你们不是夫妻，你们要有性行为，这样做你就是在干一件最肮脏的事，是神绝对不能够认可的，任何一个神都不能认可的。所以大家千万注意这样的事情。一个人的修炼过程就是一个修炼人的历史，无数无量无计的神都在看着大法弟子的每一念、每一行为，一个修炼者有决心走向圆满，为什么就过不了这一关呢？”

    所以我认为，在一个已经非常变异的社会中，我们只能使其回升，而不能随波逐流。如果不能以人中堂堂正正的身份结婚，让常人中还有希望的人都感到无法理解，我们不是给救度众生人为的增加了难度了吗？

    二、一点思考

    （一）关于流离在外

    师父在《2003年元宵节在美国西部法会上解法》中告诉我们：“未来人类社会是没有宗教的，人都是社会中的一分子，人们参与着这个社会中的一切，也许学生学的课本就贯穿着人这层法的法理与高层内涵。”“那么我们在常人这块儿怎么走好修炼的路就至关重要。”

    从师父这里的讲法中我更深刻地体悟到，离家在外并不是我们应该走的正常的正法修炼的路，不是正确的正法修炼的状态，因为师父并没有留给我们这样的正法修炼的形式。我们现在修炼的路是为后人留下来的，而后人都是社会中的一分子，正常的在社会中生活，也没有了宗教。

    我现在也是离家在外的，我想造成了一些弟子离家在外的状态是需要我们大法弟子共同去突破的。即使现在还无法做到正常的在社会中生活，但最起码离家在外的路我们一定要走正、也完全能走正。

    （二）关于在离家在外的艰难环境中走正

    在经文《变异》中师父已经告诫过我们：“神职人员的不正当行为完全违背了贞洁的誓约，使神的嘱托变得一钱不值，令人类与神都感到震惊！”

    我们所做的任何一件事都跟众生的未来、宇宙的未来息息相关，不能因为我们的“不正当行为完全违背了贞洁的誓约”，而让师父白白嘱托我们，让“失望使人们越来越不相信宗教，最后对神完全失去了信心，从而无所顾及地干着一切坏事。”啊！（注：引号内都是经文《变异》中的话） 事实上正是因为我们有些地方没有走正，才使得我们的路更加复杂和艰难。

    我想，不能因为我们要注意安全、也不能因为我们处境的艰难、更不能因为邪恶的无耻迫害，我们就可以为走不正的路找借口了。正因为在这样艰难的环境中，大法弟子还能够走得非常正，才树立起来了大法在世间堂堂正正的伟大表现，才更体现出来了大法的庄严神圣和大法弟子的了不起，才为大法在后世的万古不变、永世长存奠定了坚不可摧、金刚不破的基础。

    个人体悟，有不当之处请同修慈悲指正。


syx

三言两语：开诚布公对同修

       文/亚太地区大法弟子

    【明慧网2003年3月23日】如何成为一个整体，同修间的协调配合非常重要。对此笔者有以下建议：

    1.出现问题或自己看到问题直接同当事人交流，大法弟子间开诚布公，有利于形成一个整体的场。提问题的学员善意的指出，不应有什么过多的顾虑，如该学员会不会对我有看法（我个人的理解：当有时觉得难以突破情和私的屏障时，就想一想，我想说的是不是为了我自己，如果不是，就坦诚地提出来）而听取意见的同修，也应该对同修的意见善意理解，当然，双方都应该时刻留意检查自己……相互间坦诚交流，互相促进，携手精进。

    2．对于一些问题要注意修口。有时不经意的话可能会造成同修间的隔膜，甚至有些矛盾就由此而来。师父说过：“大家记得，我经常跟你们讲一句话，大法弟子做任何事情都是首先考虑别人。每当发生一件事情的时候、出现一种情况的时候，哪怕一件小事，我的第一念首先想到别人，因为已经形成自然的了，我就是先去想别人。”(《在2002年波士顿法会上的讲法》)这个问题很重要。我们大法修炼人间是一片净土，大家也要努力维护这一片净土。特别在现在，还存在许多来自另外空间的干扰。

    3.修炼人因得法时间不同，对法的理解程度也不同，各方面生活环境也不相同，后天观念的形成更是不同，致使执著的点也各不同。尤其99年7.20之后所得法的同修，没有扎实的个人修炼时期，使得现在这个时期的修炼状况可能较为复杂。

    许多同修刚得法的同时也开始参与大法工作，读书会中也有很多是讨论工作情况为主，少了真正能够互相容于法的环境，对于较新的学员来说，这是一个考验，很多同修现在正陷于有形或是无形的个人危难中，需要帮助以及鼓励。但是许多同修认为现在讲清真相已经没有太多时间，不应该花于个人的时间上太多。

    可是，假使对于同修都不能拥有真正的善意包容以及鼓励，那么做再多的大法工作又能体现出什么呢? 充其量真的很象在做业绩，那么虽然大家很努力，但是和师父对正法弟子的要求相比，却会差得比较远。

    就因为时间宝贵，我们更应该要以最大的善念帮助同修，体谅以及支持来代替埋怨和不满。假使如此，到底展现出的是大法弟子无比的慈悲还是只为个人功德的建立?

    层次有限，只望提醒同修。文中有不足之处请善念指出，大家互相鼓励。


syx

修心随笔

      文/云泥

    【明慧网2003年3月19日】

    （1）：同修的执著

    同修的执著曾经对我是个很难过的关，特别是当有的学员人的东西太明显的时候，比如争斗、自我膨胀、不顾全大局、言不由衷、甚至个别情况下还有不说实话的，当这些修炼前自己就认为是不好的东西从同修言行中显露的时候，我心里真的很不平静。虽然明白：修炼人都是真诚愿意按照真善忍的标准提高自己的人，但毕竟不是真善忍的化身，每个人，包括自己，都必须经过一系列从各自原来的起点上不断突破和提升的过程。但是，还是过不去，心里翻腾，有的时候甚至愤愤不平：修炼人怎么能那么做呢？太过份了！

    对此，学法中和平时都曾得到点化，告诉我要放下，眼光放开，看看正法弟子在世间实践着的和将来要成就的是什么，眼前这些事，还有什么放不下的呢？相当一段时间，遇到同类问题时我就想：是啊，应该放下，可是……。这一“可是”，往往又回到原来的向外求的思路上：别人执著，我需要放下什么呢？

    后来在和同修的交流和合作中，从旁边看到别人也常遇到同样的困惑，就没有把自己的问题提出来讨论。在坚持学法和不断反观自己的过程中，有一天忽然非常开窍了：其一，别人执著是别人的不足，如果自己能够善意地提醒，帮助对方做好，那就去做，这是善待他人、佛光普照的体现；其二，如果看到别人的某些执著长时间不去，就对哪个人有了成见、甚至下了结论，这不是自己很大的不善吗？大法教导我们，要对事不对人，也就是说，遇到什么事情，大家相互支持、包容，共同提高，而不是因为哪一件事就认为对方那个人如何如何，自己为什么不用这方面的法严格要求自己守住心性呢？其三，别人的执著不是自己执著和不修自己的借口——看到别人的执著时，自己那颗动荡不平的心，不是正说明自己有执著、被带动了、有情放不下吗？怎么不及时修自己，反而盯着别人呢？一件事来了不修自己的心，两件事来了还是盯着别人，那不是正说明自己放不下，法理上没有突破吗？《论语》中说“如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”这可是真理啊！

    98年8月师父在新加坡法会上回答问题时，有人问：“问：对于一个修炼大法的人不同化法，说假话有所不理解。”师父说：“我给你们提高最快的办法就是叫你们互相之间在矛盾当中表现出你们的弱点。你们却一遇到矛盾就推开它，指出别人的缺点，不看自己，那怎么修啊？这恰恰是我要给你们提高的一个最好的办法，所以你们的观念一定要扭转过来。至于说我们学员说假话，真的也有些人心性表现得差。这样的人我们能够帮助他就指出来。但是我想真正的提高还得靠他自己，他自己不学法，什么问题也解决不了。但是反过来讲，提高是他自己的事情，他落下了，他不想提高，修不上去的还是他自己。” 其中再次点出“观念一定要扭转过来”，真的，什么矛盾也不是自己不修自己那颗心和不善待别人的借口呀！

    想明白这些以后，日子好过多了，心里多了许多宁静、宽容和耐心。也许大家觉得我很可笑——这么明显的事，怎么悟性那么差啊？真的，回头看时我也难免这么想，师父慈悲，宽容我的不足我才能修到今天，才有了今天的提高，否则说不定早被哪个“期中考试”刷下去了。好在现在终于做得比较好了，今后会做得慈悲、豁达，更象个正法时期大法弟子。

    （2）：发正念的呼吁

    网上常有很多学员呼吁一起发正念的提议，希望大家对某个地区或者一个比较具体的情况给予支持。海内外加起来，每天都有新的呼吁，或者需要持续做的。小组学法时有同修半开玩笑地说，他把网上的呼吁信息都收集在一张纸条上，每天固定时间发正念前都尽量想一遍。可是那天忘记带纸条，只好一个一个尽量回想，结果还没想完，计时器就报告说五分钟已经过去了，怎么办。

    我很理解同修的想法，自己也遇到过同样问题，逐步修过来的。记得最早开始发正念的时候，和很多同修一样，我们都是边看明慧边发正念的，那时没有那么多呼吁，但是我们自觉自愿地针对每一条迫害消息发正念清除邪恶，因为心中感到那些迫害是对着正法和全体大法弟子来的，我们有责任和义务帮助同修减少损失。经历了一个心情难以平和的过程，累得不行。后来通过学法和读网上的交流文章，悟到发正念是基于修炼人的慈悲和大法的威严，而不是出于人心的同仇敌忾，才达到了较好的发正念状态。

    后来可能是发消息的同修想提醒更多学员认清迫害的本质、多发正念，也可能有学员确实感到力不从心、希望得到外界的支援，总之，网上呼吁帮助发正念的声音多了起来。时间紧项目多，顾不过来怎么办？对这些呼吁，轻重缓急不好分怎么办？

    矛盾来了，除了及时向内找，多学法是至关重要的。一天，在学法中我忽然悟到，师父让我们“从根本上改变常人的观念”（《论语》）现在遇到的问题中其实同样包含着一个思想方法的问题。大法是圆容的，包罗万象的，但是我们往往受人的思路的局限，一个问题只有一个答案，非此即彼，机械思维。只有不断改变这些思路，学会从法上看问题，才能越来越能全面地、圆容地认识问题、解决问题，在正法中如意而行。

    认识不同了，矛盾也就自然化解了。现在我多半只是按照明慧网上发正念的总要求去做，“无所不包，无所遗漏”，因为我知道我的功能会智慧地、合理地按照应有的轻重缓急，从大局出发照顾周全；或者我有时仍会记下一些我具体希望能直接声援的案例，但发正念时只是多想一念，也就是在“无所不包无所遗漏”的同时，具体增加“针对纸条上写着的所有案例”（而不是逐一数念）；有的时候，我没有做笔记，但也想具体地帮一些困境中的同修，那我就加一念，在“无所不包无所遗漏”的同时，具体增加“针对明慧网上提出来的所有迫害案例”。

    我想，我们眼前的发正念问题解决了，很多其他问题也能处理得越来越好，但是最好在不远的将来有一天，我们全世界大法弟子，大家都能做到象师父在《2003年元宵节在美国西部法会上解法》中讲的：“我们如何能够互相之间配合好、协调好，这是正法对大法弟子最需要的。我们不讲这些表面的形式，你只要学好法你都能够做得到。大家知道，当年大法弟子集体炼功之前大家都在说话呀、干什么的都有，好象很无序，音乐一响，“唰”，站得比当兵的还齐。没有人训练，也没有人告诉你们，而是发自内心的，这就叫配合，这就叫大法弟子的圆容。你们不应该只是表现在这些方面，在正法的方方面面你们都要表现得这么协调。”

    只要我们有那颗上进的心，一定能做到，因为当我们有足够的同化大法的心时，大法的威力就会在我们身上展现。

    （3）：信

    这次师父在《2003年元宵节在美国西部法会上解法》中点出这样一个事实：“……在这场迫害中，虽然我们遭受了很大的损失，大法弟子无辜地被迫害，可是呢，我真的看到你们在这场迫害中变得成熟起来了，冷静、理智了。过去那种言不由衷、心不在焉地对法的态度没有了。每个人都在这场迫害中严肃地考虑过，自己应该走哪一条路，你们应该怎么样做。”我感到很震动，虽然也在信的这条路上往前走，但听到“过去那种言不由衷、心不在焉地对法的态度没有了”这句话时受到的震动还是非同寻常，明白自己在这方面其实做得还是很不够的。

    由此，我想到，在讲真相的过程中，我们常常用到“信仰”一词，按照常人的解释，信仰是指对某人或某种主张、宗教教义极度相信和尊敬，拿来作为自己行动的榜样和指南。相对于大法修炼所需的正信，信仰还是有很大局限性的，但是，其基本内涵，也就是“极度相信和尊敬”并拿来指导自己，的确是个基本而又必需的要求，连这点都做不到就谈不上信仰，更无从升华到大法所需的正信。这是个极其根本而重要的问题。

    回想个人修炼时期，有人感兴趣，看了书，来参加我们小组讨论，一天忽然说自己尚无足够的“信仰”来修炼大法，希望解决信仰问题。那时我也是比较新的学员，但同时又是组里学得时间最长的老学员。听到这个话，很为对方没能看到《转法轮》中的种种神圣天机而惋惜，同时也感到一种陌生。我问自己：信仰？我学大法是因为信仰吗？当时的回答是否定的，我对自己说，自己是因为看到了大法讲出的珍贵法理，我认那些道理，才毫不犹豫地来学的，所以对我来说不存在信不信的问题。

    话虽如此说，但这次讨论给我留下了一个关于“信”的课题，因为本性的一面让我明白，自己当时已有的信和那天从别人的话题中体察到的信的问题，存在着本质上的不同。抛开人的信仰一词不谈，在那个瞬间，我第一次意识到，信应该是无条件的，如若因为看到能理解的道理或者能通过自身证实的部分而“信”则是有条件的，是不对的。

    从修炼第一天我就很重视学法，花了大量时间学法。而且从一开始，每次学《转法轮》，每读到“到一定时期还给你弄得真不真、假不假的，……就看你能不能坚定下来。你说你必须坚定不移，这样的心，到那时候你真能坚定不移，你自然能做好，因为你的心性已经提高上去了。而现在你就那么不稳，要是现在给你出现这个磨难，你根本就不悟了，根本就不能修了。方方面面都可能出现磨难的。”（『心一定要正』）这段时，我都在心中告诫自己：“无论出现什么，到时候一定要坚定大法。”然而，那段时间在信这个问题上，却感到一直没有从法理上悟透。

    1999年7.20，恐怖大王从天而降。那几天，我一方面无条件地、坚定地维护大法、维护师父，一方面也顺利走过了师父讲的“每个人都在这场迫害中严肃地考虑过，自己应该走哪一条路，你们应该怎么样做。”(《2003年元宵节在美国西部法会上解法》)并且过一段时间总能体会到原来自己以为的坚定，其实还是有漏、有局限，也体会到什么叫“越来越坚定”——这个走向坚定正信的过程，和离纯净正信越来越近的美好。

    2000年6月16日，师父发表了《走向圆满》，第一次明确讲出了根本执著的问题，在当时对我来说也是一次惊天动地的震撼。此后，在师父慈悲的宽容与指导下，我又走过了千山万水，逐步在大法中变得越来越成熟理智。但是，总觉得心性在一些方面没有得到彻底的提高。“为什么呢？”每次发生同类的心性问题时我不禁这样问自己。“明明知道应该改，也愿意改，为什么老做不好呢？”

    这次元宵节听了师父下午的解法，我忽然全明白了，心里又产生了根本的突破。我知道，自己前段时间在心性修炼和大法工作一些方面表现出来的执著与正念不足，其实归根到底还是一个对大法对师父的正信问题。

    《转法轮》中说：“能坚定者，业可消。” （『主意识要强』），还有“就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。”“在惑乱当中对你的大法本身能不能认识还是个问题呢！”（『自心生魔』）很长时间以来，我机械地理解这个法，陷在一个误区里：在外来干扰面前，在惑乱当中，我认为一定要修正信，所以总是坚定地选择维护大法；然而在个人的心性选择面前，就认为已经不存在信不信的问题，以致心性提高受阻，长时间不能如意地在正法中发挥一个大法粒子应有的威力。

    其实，为什么有些时候信的更是人的经验、自己的观念、人类社会的幻象？因为对大法的正信有漏；为什么做不到百分之百地敬师敬法？因为对大法的正信有漏；为什么有时候敢于执著自我？为什么有时个人观点那么强？因为对大法的正信有漏；为什么有时会对同修对常人发出不善的念头？等等，都是因为对大法的正信有漏。

    我过去看到有的同修修得真是很好，只要法理讲出来了，都能无条件地照着去做；偶尔做得不够好了，别人一提醒，明白了马上就改，大局为重，过去了就放下，心里还不存那么多事。看看别人再看看自己，知道人家正信比自己强，但也没能一下子就自己也做好。后来记得一次谈工作时，有人忽然提到：有些年轻的白人学员，从小生长在信神的社会，对神的信与敬是自然而然的，没有别的想法，遇到了大法，明白了这是为什么之后，对师父和大法的信与敬更是无条件的，非常纯净。虽然工作上很多方面不如大陆来的中国人那么有经验、有韧性，但是哪里做不好了从来不给自己找理由，都是虔诚地、真心实意地说自己不好，说师父都明白告诉了怎么做自己还没照着做好。而我们大陆来的人，有时候虽然干了很多工作，甚至在重要工作中出了不少力，但内心深处对大法有多少正信，其实还是明显有问题的。闻听此言，不由想起密勒日巴佛的修炼故事，也回想起一直在学的师父的有关讲法，忽然认识到，每一个在中国大陆那种社会意识形态和信息封闭环境下生长起来的知识分子，其实都被灌输了很多无神论的思想观念，加上现代科学中反神的因素，在社会强制性的教育中，自己也潜移默化地接受了不少变异人类的影响。如果认识不到这些因素，在修炼中就会表现出来，形成阻碍。自己经历的一些关不正说明这个问题吗？

    师父在这次元宵节解法中说：“那么是不是我们的事情都做正了就不会有任何干扰呢？只能减少很多损失，因为大家自身还确实存在着意识不到的因素才被钻空子的，旧势力就是要把它们要干的强加进来。”我不清楚这次提升后自己生命中还残存有多少无神论的毒素和影响，以及，这些算不算师父说的“大家自身还确实存在着意识不到的因素”，但我明白，此次洛杉矶听法以来，自己在认识正信这个问题上终于有了突破性的提高。在过去总体上坚信大法的基础上，我终于从心底深处明白了，在看上去没有那么根本的具体矛盾中也有正信的问题，为什么没有理由不放下过去的任何执著；明白了什么叫正信中的生命；明白了正法弟子为什么要正确摆放自己和大法工作、和法、和师父的关系，因为那就是宇宙中的真实存在，不承认就会别着劲，会因为自我而制造出种种问题，顺应、承认这个神圣的真实存在，才能在个体不断同化法中让大法的威力通过一个个粒子展现，认清并做好我们应该做好的一切。即便如此，修炼中绝对不能想当然或者掉以轻心，因为即便我们在现有的认识中都做正了，也只能减少很多损失，“因为大家自身还确实存在着意识不到的因素”。只有更好地坚持做好三件事，特别是学法、从法上认识法，才能精进不停，才能做好减少损失、救度世人的事。

    谈到“在法上认识法”，顺便一提，听说有些老年学员感到对这个说法很不明白，说这到底是什么意思，能不能用别的易懂的说法表达。什么意思，个人理解，没有一个修炼中的生命能解释得了，但我理解到有限的一点，就是首先是一个理解什么叫正信和真正树立正信的问题，有了正信才能站在法的基点上看问题，否则站在人的执著的立场上、站在人的基点上学法，看到的往往都是符合自己观念的主观解释，那样是无法认识无量大法的博大内涵的，也就不是“从法上认识法”。

    今天终于把自己在关于正信这个根本问题上的一些认识和修炼过程简单地整理记述下来了，但愿能对别人起到一点正面的参考作用。正法进程虽然到了最后的最后，进度很快，但是，需要我们做好的还很多，情况也很复杂，从这个角度上说，路还长，我们得抓紧时间精进，稳步走好，不负师父佛恩浩荡。


syx

正确看待预言在正法讲真相中的作用

       文/正阳

    【明慧网2003年3月17日】人类历史的各个时期、各个民族都流传下来不少关于人类的整体发展，特别是当前这个时期演变的预言，其中许多预言都直接或间接的预言了末世的劫难和大法洪传，给我们讲真相弘法提供了一个有力的工具。那么，如何正确地看待预言的作用以及预言所描述的历史演变过程，从而使我们更好地利用预言这个工具呢？这里，笔者谈一些自己的看法，与同修们交流，不妥之处，请批评指教。

    要正确理解这个问题，首先就要理解师父正法和旧势力的安排的关系。通过师父最近一系列的讲法，我们知道，旧势力在这漫长的人类历史中非常周密细致地安排了整个人类的发展过程，也就是说在师父开始正式传法正法之前，整个人类历史的演变都是在分毫不差地按照旧势力的安排演变着，甚至在师父开始正法后，在正法洪势还未达到的空间，在某些事物的表面演化上，仍然是顺着旧势力的安排走着。但是，师父正法对于旧势力的整体安排是从根本否定的，正法的过程，包括大法弟子的助师正法，就是在不承认旧势力的安排的基点上不断打破旧势力的种种安排，使人类正法进程按照符合法的要求的方向发展。

    那么，从整体上看，那些过去的预言所指出看到的历史演变过程，基本上是描述了旧势力所安排的这个历史演化过程。虽然许多预言预测了这个人类历史时期会有正法传出，使人类经历一个净化更新的过程，这对正法起到一些客观的正面作用，但是预言并不能准确地指明正法真正的进程，特别是细节的事件，因为正法的进程是不能被宇宙中的任何生命，不管他是多高的神，也不管是正面或反面的，甚至包括大法弟子，所清楚见到的。所以，预言只能在我们助师正法中起到辅助作用，我们绝不应该对于预言中所说的正法时期的细节演变有任何的认同、期许、崇拜与信奉，更不应该按照预言中所说的具体情形对号入座和有意无意地按其导引行事，这不是正法弟子堂堂正正的修炼行为。

    正法从本质上讲是不依赖于任何技巧和辅助手段的，而是靠其本质的洪势和无边法力。我们大法弟子做事就是要对大法和师父有纯净的正信，摒弃一切自身和外来的框框，完全按照法的指导行事。一个旧宇宙的神无论出于什么样的善意，他自己也逃不出旧宇宙的败坏因素，那么他的预言也就只能是旧宇宙的安排。其实，我们弟子在没有同化法前，不也是充满旧宇宙的因素吗？实际上，旧势力所安排的许多发展已经被改变了。现在我们要理性地积极地利用预言这个有力工具，因为他可以向人们证实神安排历史的事实，从而打破人接受正法的许多壳。但是，我们要注意尽量避免陷入枝节，更不能参照预言去行事，因为那不是法。

    个人认识，与大家共勉。


syx

始终高度集中精力做“我们想要做的”

      —— 谈海外弟子如何冲破旧势力的封锁和捣乱

    文/美国大法弟子

    【明慧网2003年3月16日】最近以来，所有弟子都感觉到了正法进程的加快，我们日以继夜地忙着，需要我们做的事情太多了。忙着救度众生本来是一种正常的修炼状态，但是最近的忙碌似乎有一种让我们喘不过气来，到处疲于奔命，四下救火的味道。这不应该是我们正常的状态。

    旧势力从来都有要左右正法进程，牵着我们鼻子走的意图。我们的工作任务是打破旧势力的一切安排，始终做我们要做的事情。

    正法的洪势在师父的掌握之中，什么也影响不了，阻挡不了。在这种洪势之下，在我们人间的这个弹丸之中，我们怎么行动，主导人间的趋势，是师父留给所有大法弟子的修炼环境和救度众生的任务。那么，我们做什么，以及怎么做就非常重要了。

    1、我们主要应该做什么？

    讲清真象有两个主要的方面，一是向可贵的中国人民讲清真象，另一个是向各国政府讲清真象。从旧势力的系统安排来看，除了中国大陆明显地是它们重点控制的的地方之外，各国政府也是他们重点封锁的对象。〔本文篇幅所限，将只讨论后一种封锁。〕

    政府，特别是民主国家的政府，代表了他们的民族和人民，也代表了人民的未来，系统的向各国政府讲清真象，帮助他们选择好正确的方向，做出符合人民永远利益的决定，是我们海外弟子的责任。正因为其重要，可以想见旧势力花了多大的力气来封锁他们，我们将花多大的力气来打破这种封锁。

    最近各国纷纷出现的紧急营救案例，大多都表现在某个政府的职能部门要遣返一些个身份有问题的学员回中国。根子还在政府以及职能部门没有能从根本上了解法轮功遭受的迫害是什么性质的迫害，迫害的严重性和邪恶程度，因此不能从根本上主动保证我们学员的生命安全。

    2、为什么做不到我们要的结果？

    在我们紧急的营救当中，弟子因为救人心切，容易出现紧张情绪，甚至责怪为什么那些政府和部门做不到这样，做不到那样。如果人类都象早期人类的道德，我们也就不用正法了。按照正法进程的要求找找我们自己，不足的方面是明显的，那就是，我们还远远没有向政府从根本上讲清真象，帮助他们明白这场邪恶的迫害是针对每个人，每个政府的迫害，是对人类良知的迫害。

    没有能从根本上向各国政府讲清真象的原因，是我们作为整体还没有真正明白，我们的一切救度工作，是以救度众生为根本的，任何事情一旦离开了救度众生这个根本的鸿图，就偏离了正法的轨迹，落入常人的框框中去了，力量和结果也就会跟常人不相上下了。正象气功治病一样，办一个气功诊所，弄几个疗程，气功的疗效就会一落千丈，与常人的医院没有两样了。

    我们是不是在营救个案时，无暇顾及整体向政府讲清真象的突破？或者是没有认识到讲清真象达到整体帮助一个政府明白的层次，因此营救的工作与整体救度众生的洪大责任脱节而达不到持续的效果？疲于奔命时，顾不上同时需要开展的工作，导致一些根本性的长期性的工作拖延。忙于奔波，安于忙碌，无力理解更高层面和更大范围的要求？

    3、始终集中精力做我们要做的事情

    在纷纭复杂的情况中，我们应有大法给予的智慧和清醒，不为表面现象所惑。始终明白我们的根本责任是救度所有众生，VIP小组应始终记住我们遇到的每一件事都可以转化为向政府深入广泛讲清真象的正面契机，都需要用来帮助他们从根本上明白他们的责任和义务，他们的选择决定着国家、人民、民族的未来和永远。不就事做事，不急不躁，大善大忍，不带埋怨情绪。只要我们加强正念，抓紧正行，无论旧势力想达到什么具体目的，它们安排出来的任何事情都能为我们所用，都可以变成讲清真象的好机会。

    比如说，我们要做的事情之一是帮助我们所在国的政府明白，(1)这场迫害是一场怎样邪恶的迫害。(2)为什么这场迫害也是对他们的迫害。(3)在这场迫害中他们应该如何行动才有益于那个国家、那个国家的人民，以及人类社会。

    也就是说，问题中反映哪里没有讲清真象，那我们就积极地调整自己，认真地有针对性地针对问题中的具体人/部门讲清具体问题中的真相，然后进一步针对问题中的具体人/部门，深入全面地讲清真相，然后还要向与问题中的具体人/部门同类的人/部门全面讲清真象。这样既能化解具体问题，又能不被具体问题所局限，把具体问题作为更广泛、深入讲真相的线索。不绕开走，不偷工减料，不被动应付，不给旧势力留下钻空子的机会，把握主动，始终围绕着我们要做好的中心去做，用我们最大的善念去尽量达成正法中师父想要的——让众生都得度。

    一点个人体会。


syx

正法时期大法弟子决不该在劳教所接受旧势力的安排

       文/大陆大法弟子

    【明慧网2003年3月12日】劳教所是旧势力针对大法及大法弟子的破坏性考验而创建的。在它的历史发展过程中早已形成了一套残忍、恶毒、下流的整人手段。高强度的苦役及五花八门的治人套路演绎出劳教所魔窟中恶魔们的本性。看守所中流传着一句“宁判五年劳改，不坐三年劳教”的话，就是犯人们对劳教所比较直接客观的看法。我对旧势力利用劳教迫害大法弟子这件事有几点认识：

    一、强权干预

    撇开法律，本来江泽民政治流氓集团对大法弟子就从没有讲过什么法律。一方面邪恶要维护其虚假的爱民形象，一方面要发自本性的破坏。强制大法学员劳教可以使其避开法律程序。这么大面积的大法学员如果走所谓合法的法律程序判刑入狱，邪恶在世界舆论及世人面前就站不住脚。不走法律程序，邪恶之徒们就避开了很多正义的指责及诸多它们认为尴尬难堪的局面，邪恶一方面可以封锁大法学员的劳教数字，又一方面可以肆无忌惮地对大法弟子进行迫害，借以达到它们对大法所谓的考验目的。

    610的意图是只通过劳教委的走过场审批，就把坚定修炼的大法学员不经任何法律程序而随意劳教。这种明火执杖的恶霸行径却是邪恶政治流氓集团从上至下贯穿到政府各阶层的系统所为，首恶的指令和意图通过其操控的政府，特别是610及公安系统被发挥得淋漓尽致。关押、拘留、劳教善良的大法学员及各种形式的处罚、株连，被这伙没有人性的刽子手运用到了毫无限制的地步。

    二、软硬兼施，野蛮迫害

    劳教所“转化”大法学员的书籍中有软硬兼施、恩威并重的洗脑方法，象演戏一样有分工，什么样的警察唱红脸，什么样的警察唱黑脸，什么样的警察唱花脸。出场的顺序，交谈的深度，心理变化的倾向也在它们导演的闹剧中磨合得滴水不漏。大法学员一旦有了缝隙，如果不能及时真正找到自己心性上的原因，就会被旧势力抓住不放。“修炼人的思想如果离开法，邪恶就会钻进来。用人眼睛看，人与人世的一切是立体的，其实呢，整个人类空间的一切物质、花草树木，包括人、空气，一切都是那么大的粒子（分子）构成的。而在这一层粒子当中，一切是贯通的，包括人的身体。人自己没有正念，那么宇宙中，在三界中，一切不好的东西在人的身体里川流不息，甚至于在这里停留人也都意识不到。人就是被这样操纵，就是在这些粒子能够沟通的情况下操纵人。”（《在美国佛罗里达法会上的讲法》）

    自己的念一不正，旧势力就知道，它就会想办法加大你的“漏”，而被其操纵的警察也就会很快进入角色。如果你的念很正，旧势力是没有丝毫办法的。如果不能在法上坚定就很危险。

    比如：一个大法学员当过经理，在常人中各方面也很优秀，进入劳教所后，通过交谈，警察对她比较欣赏，让她负责车间里的一些管理工作，她也和警察很谈的来。经过一段时间警察要“转化”她时，她却磨不开面子，被洗脑了。被洗脑的人表面上看似因为一些表面现象所致，实质是根本的执著没去，不能从根本上坚定大法。伪善的言行往往比凶残的恶魔更难抵御。砒霜不苦，却能致人于死地。

    旧势力对大法学员采取的是软磨硬泡，软的不行，必来硬的。“其目的是想以强制的手段改变大法修炼者的心、放弃修炼。”（《强制改变不了人心》）劳教所作为旧势力对大法学员考验的特殊场所，参与的人员，采用的方式，都是旧势力在历史上精心布置好了的。一桩桩惨绝人寰的血案，充分暴露出刽子手丧心病狂的的变态心理。而这一切迫害的借口就是旧势力安排的残酷的所谓考验。

    三、消极承受，正中圈套

    被关押迫害的大法学员都有自己放不下的执著，有的自己能察觉到，有的一时还察觉不到，旧势力就是利用这些在迫害大法弟子。能经受住邪恶威逼利诱的大法弟子非常了不起，但同时也有相当一部分大法弟子对待劳教所里的针对大法弟子所进行的训练、劳动、看洗脑方面的资料有消极承受的心理因素。他们一方面坚定大法修炼抵制“转化”，另一方面却在消极地接受着邪恶的安排。有的弟子却站在个人修炼的角度，有一种错误的认识：在劳教所里我都能做好，那么在任何环境中不就都能做好吗？劳教所作为旧势力检验大法的一个特殊场所，按照它们变异的观念系统地安排了它们对于正法所设的迫害性考验。“转化”的人在他们看来是不配做大法弟子的，应予以淘汰；不“转化”的人在劳教所里消极承受的大法学员，不是在走它们所安排的“正法之路”吗？它们可能承认你是一名大法弟子，能够坚修大法心不动，可是它们的认识却是旧宇宙法理的认识。让它们摆布，不就是接受了旧势力安排了吗？是不是大法弟子，是师父和法说了算，旧势力从中干扰破坏，是它们在犯罪。

    四、坚定正念，彻底否定

    大法弟子的正念来自法中，是自己按照大法的要求归正自己、同化大法后所体现出来的佛性。被非法劳教的大法弟子首先遇到的问题就是是否能保持对大法的正信。师父讲过：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《大法弟子的正念是有威力的》）我们是否能够做到正念正行，用自己的言行证实师父讲的这个法呢？

    劳教所及所有关押大法弟子的地方都不是我们应呆的地方。旧势力为了它们的目的以考验大法弟子为借口而安排出来的一切迫害，我们是要坚决否定的。“难就难在旧势力对你是轻易不放手的，它要钻你的空子，你有一点疏忽它就会钻。所以正念很足的情况下，它就钻不了，因为大法在正法中不承认旧势力的安排，我这个当师父的也不承认。当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。（鼓掌）因为我们绝对不能承认它的。”（《在2002年美国费城法会上讲法》

    是凡遭受魔难的弟子是不易发现自己的执著的，才导致他们被动承受。自己所遭受的一切又都与自己的执著心有关。“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）正念充足就能彻底否定旧势力及其所安排的一切，问题是旧势力在历史上已经把它们今天所做的一切都在大法弟子的思想意识中做了周到细密的安排。但旧势力安排所依据的只能是旧宇宙的理，而大法弟子的正念来自法中。只要自己的思想、念头有和法不一致的地方，那就是旧势力的安排，应立即排除掉它，加强主意识，不能以任何借口让它在思想中存在，纯净自己的每一念。

    正法时期大法弟子决不该在劳教所等地方消极地承受迫害、接受旧势力的安排。特别在今天，旧势力到了最后的疯狂，它们对大法弟子所能进行的是不计后果的发泄私愤。但是当我们正念很足时，它们根本也干不成它们想干的。那些正念闯出来的弟子，就是对旧势力彻底否定的最好见证。如果所有被非法关押、劳教、判刑的大法弟子都能进一步坚定正念，思想中彻底清除旧势力在历史上给自己注入的各种变异思想，就能更好地清除旧势力对大法、大法弟子进行迫害的一切安排及旧势力本身，证实大法，救度众生。


syx

对正确对待男女之情的一点体会

       文/昭善

    【明慧网2003年3月11日】师父在《转法轮》中说：「我们要求就在物质利益面前，你去把它怎么看淡，所以我们这一门修出来是最扎实的。」我悟到，大法弟子在世间修炼，可以有正常的家庭生活、夫妻关系；年轻弟子相互爱慕、谈恋爱、结婚也属于正常的男女之情和人的生活方式。但是有些不好的心，比如色欲之心，以及变异的男女之情和败坏的家庭观念，我们得明明白白地把它去掉，因为我们修的是主元神，而且这方面的问题是修炼初期就应该明确和做好的。假如有的同修没有做好，那么旧势力以让我们去这个心为借口，就会给我们安排去这个心的魔难，有的魔难一来就知道是魔难，好分辨，可有的魔难却不好分辨，有的人还把这演化的魔难当作是美梦，以为找到志同道合的伴侣，还想梦想成真、如何如何。那样带来的后果往往不是自己能担得起责任的，而且它与正法弟子应该做到的证实法、救度世人的效果正好相反。

    师父说：「那么会遇到什么样的色魔？如果你定力要是不够的话，你会在睡梦中出现，你正睡觉或者正打坐呢，突然间就会出现：你是男的就会出现美女；你是女的那么就会出现一个你心目中爱慕的那种男子，」我悟到这不只是在梦中才出现的考验，如果一个修炼人没有很好地修去色欲之心、不懂得神给人规定的婚姻道德，那么在现实生活中也会遇到这样的麻烦。假如有同修遇到一个让自己动心爱慕的同修，若把握不住自己，忘了自己是一个修炼人，把自己混同一个常人，甚至有的行为还不如一个恪守道德规范的常人，那最后自己的行为已经在给法抹黑了，起到破坏法的作用，而自己却还意识不到，那么这就成了邪恶能利用的借口。旧势力会顺其执著给他/她放大那种自私而不理智的想法，从而破坏正法、毁掉这个修炼人。

    其实当修炼人遇到一个你所爱慕的人，首先要看看吸引自己的人和事是否符合神给人规定的道德规范，还少不了得向内找看是不是自己有色欲之心没放，是不是被情所左右了，是不是应该把不好的心去掉才能让生活道路走在正确的轨道上。如果真能做到的话，就不会误入歧途，不会给大法抹黑，才能真正对自己负责、对法负责。


syx

真正地站在正法的基点上看待出现的一切事情

      —— 始终牢记救度众生是正法时期大法弟子的使命与责任

    文/大法弟子

    【明慧网2003年3月7日】

    一、站正基点：整个宇宙大穹在正法

    ●“但是，我们的大法，我告诉大家，任何人不配去考验他。因为所有的生命，包括宇宙里面的一切生命都是他给开创的，他创造的造就的，所以谁也不配去考验他。……但是他们做了，那么那就是他们的罪，他们都将为他们所做的一切去承担。”（《导航──在美国西部法会上讲法》）

    ●“同时呢，对于邪恶的东西，那就是要清除，因为它是破坏宇宙、破坏众生的。……那么如果邪恶到了无可救药的程度，怎么样去对待它，这不是个人修炼问题，这是捍卫宇宙的法，必要时就可以采用不同层次的不同能力清除。”（《导航──在2001年加拿大法会上讲法》）

    1、作为大法弟子我们应该明了：现在是正法时期，所有出现的干扰和破坏，无论事情大小，不管具体是什么表现形式，都是针对法来的，都是邪恶在对大法犯罪。这是做为大法弟子（这宇宙大法的一个粒子）绝不能允许的，所以要坚决地清除。（邪恶在做坏事的同时还给自己找了一些借口，如学员有业力、认识上需要提高、要考验大法弟子等。）

    具体如：当有学员被邪恶抓去迫害时，我们其他人是怎么看待此事的呢？

    ──“他有什么什么执著，所以会被迫害。”

    ──“他们哪个哪个方面不注意，被邪恶钻了空子，所以被抓了。”

    ──“她以前没做好，这回是给她一个弥补的机会。”

    ……

    仔细看一下，好象和旧势力想的一样！？

    虽然我们嘴上说不承认旧势力的安排，可是在某种程度上我们却和旧势力的想法相同，那我们不就是在走旧势力安排的路吗？

    那怎么办呢？就按照大法、正法的要求做。师父说“宇宙中的生命都在重新摆放位置，人不配考验这个法，神也不配，谁动谁是罪，这一切他们也看到了。”（《导航──在北美大湖区法会上讲法》）这一点我们必须清楚、明确，而且要在第一念中就发出来，不管邪恶以何种形式表现出来，我们的第一念就是“邪恶在犯罪”。就象当我们看到一个人在拿着刀子杀人的时候，我们的第一念是什么呢？“这人在杀人，在犯罪。”不是这样吗？我们不会一上来就想“那个人是因为什么什么，这个人才杀他的”。倘如此，连杀人犯也要振振有词了“对了，就是因为他怎么怎么，我才杀他的。”杀人犯找到了杀人的借口，这怎么能行呢？那么对待正法中的事不更应该这样去看待吗？要知道邪恶岂止是在杀人啊，“师父要挽救一切众生，而邪恶势力却在真正地利用众生对大法犯罪，根本目的是毁灭众生。”（《精进要旨（二）──大法坚不可摧》）

    那我们的执著与不足就不用考虑了吗？当然得考虑，但是不能放在第一念中来考虑，而且一定要摆正和正法的关系。为什么呢？我们往下看。

    2、因为邪恶所做的坏事是对大法犯了罪，所以要清除（从邪恶的表现到邪恶的本身），这是站在正法的基点上讲的。为什么要清除邪恶，这是最根本的原因。如果嘴上说着清除邪恶，而思想中却掺杂着为了消业、为了提高层次、为了过关、为了树立威德等其它想法，这样的思想虽然不能说是错，但是却不纯正（指与正法的要求比不纯正，我强调站正基点而不是站对基点，就是因为二者是有区别的：不仅要站对，还要纯正）。这同时也给邪恶找到了迫害的借口。

    我们在个人修炼中“站在什么基点上看待大法，这是根子上的问题”。（《精进要旨──挖根》）那么我们在正法中站在什么基点上看待正法中的一切，这是否也是根子上的问题呢？

    我们来看一下站在不同的基点上的两种观念。

    站在个人修炼的基点上：邪恶能干成坏事是因为大法弟子有执著──所以我们有执著就会被邪恶迫害──所以我要努力地去掉各种执著──这样就不会被邪恶迫害了（旧势力就是这么想的）

    站在正法的基点上：现在是正法时期，邪恶干坏事是在对大法犯罪──所以要清除邪恶──但是因为我们有执著而影响了清除邪恶的效果──所以为了更好地清除邪恶，我要努力地去掉各种执著（这是正法的要求，而旧势力不承认，也不愿相信。）

    对比一下这两种观念：前一种去执著是为了不被邪恶迫害，后一种去执著是为了清除邪恶；前一种是防守，后一种是进攻；前一种被动，后一种主动；前一种心存私我，后一种心系众生；前一种符合了旧势力的安排，后一种是师父引导的方向；前一种仍在个人修炼范畴之内，后一种已彻底溶入正法之中。现在大家应该能够清楚地看到为什么我们有时不能完全符合正法的要求；为什么我们有时在不知不觉中就走了旧势力安排的路；为什么发生了许多不应该发生的事和各种干扰，并在无意中造成了许多很难挽回的损失，就是因为我们当时没有真正地站在正法的基点上来看待出现的一切事情。

    明确了这一点，我们就能够在今后的助师正法中摆正个人修炼和正法的关系，就能够时时以清除邪恶为己任。不论是直接发正念除恶，还是在讲清真相中清除人们头脑中对大法不好的思想，或者是以文艺等其它形式展现大法的美好，就包括我们自己的学法炼功，我们在做这些事情的同时都清楚地知道：在我们做的过程中，邪恶就在解体。这一念越清晰、越不可动摇，邪恶就解体得越快、越彻底。

    3、“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）让我们联系实际具体地谈一下站在什么样的基点上才能发出纯净的正念，才能不被邪恶钻空子，才能彻底地否定旧势力的安排。

    如有的学员要去天安门广场打横幅，问他为什么要这么做呢？发出这一念的基点是什么呢？我们看到每个人可能都不同，尤其是初期的时候。

    ──“法轮功这么好，可以使人心向善，道德回升，怎么就不让炼呢？我要想办法让他们改变错误的决定，不再禁止，那样人类社会不就变好了吗？”基点是维护人类社会。

    ──“我原来病得很重，花了很多钱也治不好，每天非常痛苦，是因为炼法轮功我的病才好的。现在大法遭难，我不能没有良心，所以我要去为大法讨公道。被抓被打我也不怕，那正好可以消业。”基点是出于良心为大法讨公道。

    ──“这就是生死关，人人都得闯，早晚都得过，不经这一关圆满不了。快走吧，晚了怕赶不上了。”基点是出于个人修炼为了圆满。

    ……

    其中有些人还是几种想法同时掺杂着。当然不管他们基点出自什么，都首先应该肯定这种行为是了不起的、伟大的行为。但是，现在是正法时期，掺杂着这样那样的不纯的想法，去做这么神圣的事，那个旧势力可就找到了迫害的借口，就能迫害成了。于是抓人、打人、劳教、判刑、酷刑折磨等等邪恶的事就发生了，而这些邪恶的发生不正是我们那不纯的心促成的吗？当然邪恶就是要干坏事这是肯定的了，也正因为这样我们大法弟子能不能时时事事都站在正法的基点上发出纯净的正念，不给旧势力找到迫害的借口，从而抑制邪恶做坏事，直至主动清除邪恶就显得尤为重要了。这才是从根本上对旧势力的否定。

    在实践中确实有学员是这样做的（不光是指行为，行为是受意念指挥的，而纯净的正念才是关键，所以讲要正念正行么）──“我在助师正法，这是宇宙中最正的事，不允许邪恶来迫害我，谁要迫害我就铲除它。”结果呢，堂堂正正去，平平安安回。

    这里还需要强调一点，就是有的人一看：哦，他这样做的就没有被迫害，那我也这样做，我也这样想，我也就不会被迫害了。结果可想而知。我们大家应该都知道，这个问题在于最终的着眼点落在不被迫害，就差这么一点，可是差一点也不行。

    二、牢记使命与责任：救度众生

    ●“师父要挽救一切众生，而邪恶势力却在真正地利用众生对大法犯罪，根本目的是毁灭众生。”（《精进要旨（二）──大法坚不可摧》）

    ●“我来到这里，就是为了在宇宙大穹解体时重新正法中救度众生。”（《北美巡回讲法》）

    我们已经能认识到：邪恶对大法和大法弟子所做的一切事都是在对大法犯罪，所以要清除它。那么我们再进一步看看，邪恶对大法犯罪会造成什么后果呢？──毁灭众生！

    从法中我们知道，师父采取正法这种形式更新宇宙就是为了最大限度地救度众生。那么我们呢，这些被赋予至高无上的“正法时期大法弟子”称号的我们又是为了什么来到这尘世间的呢？为了来当人吗？绝不是。为了个人修炼圆满吗？也不是。“今天可以告诉你们了，你们的修炼绝不是为了个人简简单单的圆满问题，你们的修炼是在救度着对你们寄托无限希望的与你们对应的天体无数众生，你们的修炼是在救度着每一个庞大的天体大穹中的众生。……一定要努力，一定要做好，因为你要的是圆满一切，你是有责任的，你是带着救度众生的使命与责任来的。”（《北美巡回讲法》）

    现在再读师父《洪吟》中的《缘》、《了愿》、《助法》这3首诗，其涵义已一目了然。是啊，救度众生才是我们的本愿，包括清除邪恶不也是为了不让邪恶继续干坏事毁灭众生、并使众生有机会被救度吗？我们在正法中所做的一切事其最终目的就是为了救度众生啊！而我们在实践中却往往淡忘了这一点，就使我们经常会产生一些迷惑、无奈甚至其它不正确的想法，诸如“快点结束吧”、“那个总理……”、“十六大上如果……”，这些想法没有什么用，却不断地被旧的邪恶势力利用来制造新的邪恶安排。我们是否已经吸取了这些教训呢？我们是否在用纯净的心态参与正法，并把救度众生作为我们一切行为的出发点和最终目的呢？

    比如当我们在向一些国家的政府和团体讲我们受迫害的真相并呼吁他们给予我们帮助时，我们嘴上说“江氏集团迫害人权”等，但我们内心却要清楚：表面上这样讲只是为了让他们能够理解，而实质上却是在这个过程中让他们认清江氏集团的邪恶，不受邪恶谎言的毒害，从而得以被救度。“表现上我们求得世人对大法的支持，这是在人这儿表现出来的世人那一面想法，而在另外一面它是反过来的。谁给予大法支持，从正面宣扬了大法，他就是给自己未来开创了生命存在和未来得法奠定基础。”（《导航──在美国西部法会上讲法》）

    又如当我们呼吁营救某些学员的时候，我们难道只是为了想要营救的学员不被迫害吗？我们呼吁别人的支持和帮助难道只是为了有助于受迫害的学员早日被营救出来吗？我们必须要减少损失、减轻迫害，但这不是全部意义。更深层的意义是在我们做这些事情的过程中，清除人们思想中被邪恶的谎言造成的毒害，使他们能够正确地认识大法，启发他们的善念，从而摆正自己的位置。所以说我们不是在向人们请求得到什么，而是我们在救度他们。

    当我们在内心摆正了这个关系，我们就不会被常人的各种观念所束缚，而是能够随意所用；我们就不会患得患失，而是宠辱不惊；我们就不会有丝毫的犹豫和动摇，而是坚决果断、锲而不舍；我们就不会被焦急、失望、无奈等不良情绪所左右，而是始终平和、理性、充满信心；当我们要营救的学员被成功营救后我们也不会有如卸重负的感觉，而是会把目光接着投向其他方面。

    同样，明确了这一点，我们更能够在今后的助师正法中摆正个人修炼和正法的关系，更能够时时以清除邪恶、救度众生为己任。不论是直接发正念除恶，还是在讲清真相中清除人们头脑中对大法不好的思想，或者是以文艺等其它形式展现大法的美好，就包括我们自己的学法炼功，我们在做这些事情的同时都清楚地知道：在我们做的过程中，邪恶就在解体，众生就在得救。这一念越清晰、越不可动摇，邪恶就解体得越快、越彻底，受毒害的众生就越少，得救的众生就越多。

    三、愿了同归去 登天拜师尊

    ●“大戏谁是风流主，只为众生来一场。”（《下尘》）

    ●“带着如意真理来 洒洒脱脱走四海 法理撒遍世间道 满载众生法船开”（《如来》）

    在风风雨雨中，在摔摔打打中我们跟随着正法进程走到了今天。现在回过头来看，我们在当时的一些认识、一些心态，以及在这样的思想指导下所做的一些事情，也许符合了当时大法对我们的要求。但是，法理是升华的，如果我们停留在某一种认识中，那可能就要跟不上正法的进程了。在正法进程已经进行到即将法正人间这一步的今天，我们每一个大法弟子都应该真正地站在正法的基点上看待出现的一切问题；都应该始终牢记正法时期大法弟子的使命与责任，把救度众生做为我们一切思想与行为的出发点和最终目的。

    唯有如此，才是用最纯净的心做最神圣的事，才能够做到“正念显神威”（《师父的新年问候》）。“如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！”（《精进要旨──警言》）

    也唯有如此，才配得上我们“正法时期大法弟子”的称号，才摆正了我们大法弟子在正法中的位置。

    最后，谨以师父经文《圣者》做结尾，并与同修共勉：

    “其人赋天命于世间、天上，具厚德而善其心，怀大志而拘小节，博法理可破谜，济世度人而功自丰。”


syx

当我们在家中被虐杀时，有权采取自卫行动

      —— 谈电视插播的正义性

    文/美国西人大法弟子

    【明慧网2003年3月3日】江泽民集团给李祥春栽上的电视插播“罪名”是我们更加深入的向政府讲清那些国内被捕的法轮功学员插播电视的原因的好机会。江集团对李祥春的指控本来就是无中生有，但更为重要的是，该集团所指控的电视插播本来就是正义之举。

    1、美国宪法第四修正案保障我们在自己家里和其它地方的个人私有权利。如果一伙暴徒破门而入，在我们的面前开始强奸妇女，残害我们的婴儿，酷刑折磨并杀戮我们的丈夫和妻子，我们应该相信我们拥有权利制止这样的行为吗？当然，我们应该有这样的权利。事实上我们的法律允许我们采取自卫行动。

    2、当“911”轰炸世贸大楼事件发生时，我们感到国家本土被侵犯了，为此，我们制定了新的法律、新的政策，甚至以战争来保卫我们的国家──我们家园中的我们自己，我们把这叫做“国家安全”。美国宪法第四修正案和一个人在家中的安全这样的权利是神圣不可侵犯的。我们理所当然地相信，我们应该并必须保卫这种神圣不可侵犯的权利。

    3、如果“三K党”夺取了美国政权，大张旗鼓地到处宣传反对黑人、天主教徒、犹太人的偏见犯罪，每一天都挑起对我们充满仇恨的、残忍的虐杀，我们当然应该制止这种制造残酷和虐杀结果的煽动宣传。这与中国法轮功学员所做的电视插播－－一种在非常的流氓集团统治下的讲清法轮功真相，从而制止集体虐杀的方法－－有什么不同？

    4、宣传在中国的作用。我们要解释，在中国任何人都不被允许运用合理的社会机制来停止群体灭绝的实施。个人因为和平上访、求诉法律、被媒体采访等等而被捕。警察可以任意破门而入，在私人家中杀害我们的丈夫和妻子。江XX掌握的国家媒体以及其宣传网络就是制造这些祸害的直接原因。在这样的情况下，非暴力的电视插播无疑是任何不愿自己和祖国遭受上述虐杀的人采取的一种高尚的方法

    我们在这方面要真正讲清真象。此文仅仅是抛砖引玉，请大家帮助完善好讲清真象的要点。


syx

在讲清真相中讲出大法的伟大

       文/美国印第安纳州大法弟子

    【明慧网2003年3月1日】修炼前，我在常人中是很爱和人“辩论”的，谁都不服，因为显示心理吧，这才显得自己“博学聪明”，当然那个时候不知道。但是修炼后，特别在讲清真相中，我很少和人辩，当然也是因为栽过跟头，因为你把人家嘴说服了，他心里不服是没有用的。

    后来我发现，其实我们觉得一些常人“故意刁难”的问题，包括有些人认为的“你们不爱国”、“师父不回国”、“为什么不显神通”、“跟我没关系”、“你们到处讲法轮功，干扰了社会的正常秩序”，如此等等，从法上认识，有他们受蒙蔽的一面，另一面呢，更主要的是，他还没有机会看到大法的殊胜和伟大，没有看到大法给人类带来的美好，没有看到大法弟子的伟大。他如果心里觉得就是一帮弱势群体受了冤屈，如果在他眼中我们就跟社会上找不到工作的民工、下岗人员一样，跟祥林嫂一样，诉诉苦，那么很多麻木的人，特别是既得利益者的良知就没有被触动。说起祥林嫂，我觉得这个麻木也不是现在才开始的，我觉得鲁迅那个时代旧势力就开始安排这种麻木了。所以，我们需要全面讲清真相。

    我们讲清真相总希望人们认识到“法轮大法好”，可是我们让人听到的，应该不仅仅只是这一句话。大法好，为什么好，好在哪里？这就是我们要“讲清真相”，而不仅仅是停留于“讲真相”。如果我们把这大法的美好、大法弟子的伟大和慈悲讲清楚了，常人真的会从内心感到震撼，会觉得我们真的了不起。那么其他都不是问题了。只要把那几个关键的谎言，如自焚伪案等说清楚，他就自动有对谎言的免疫力了，因为他会用良知去判断了。他也不好意思津津乐道于那些钻牛角尖的问题了。

    我们经常用一句话描述邪恶采用的欺骗手段，“谎言重复一千遍就是真理”，这是希特勒的宣传部长戈培尔的一句话。其实今天那个邪恶比戈培尔更恶劣不知多少倍。它不重复的一个又一个地编造极其恶毒的无耻谎言，都是以煽动仇恨为目的，而因为严密的封锁，我们能拿到象自焚伪案那样有力证据的可能只有1%。我理解旧势力的邪恶安排是，即使我们揭露了99个谎言，但是还有麻木的人去相信剩下的那一个谎言。所以我理解，要做到破除旧势力的安排，就是要“全面讲清真相”，不陷进那个圈套里去。

    我们讲迫害，要让人看到是好人在遭受迫害，不仅仅让人看到迫害的残酷与邪恶，还要让人在迫害中看到大法弟子的善良和伟大。师父讲，“我不是耶稣，我也不是释迦牟尼，但是我造就了千百万个敢于走真理之路、敢于为真理而不畏生死、敢于为救度众生而献身的耶稣、释迦牟尼。（长时间鼓掌）你们每个大法弟子，要真正认识自己，走好自己的路。你们真的就那么伟大，所以你们一定要理智地、严肃地做好你们今天应该做的事。”(《在2002年华盛顿DC法会上的讲法》)

    大法弟子的伟大，从常人这一层讲，我理解就是伟大的人格，包括不向暴力屈服，不被利益所诱惑，坦坦荡荡做人等等常人能理解的美德。让人看到大法弟子是为了你、为了这个社会、为了这个国家而承受苦难。我们不是在诉苦或控诉，我们是为了消除仇恨、为了你的生命、为了你的良知而揭露谎言、讲清真相，而这一切，大法弟子的大善大忍的高贵品格，都来自于这部伟大的大法，来自于同一个伟大的师父的教导。当我们用善心去讲，当人们感受到了我们的真诚、善良和宽容、忍耐，当人们的心灵被震撼的时候，一切谣言自会土崩瓦解。因为他看到了善与恶的鲜明对比，他明白了什么是好、什么是坏，他的良知会告诉他怎样去判断，而他的正念出来后，邪恶也就不能控制他了，他也就能够理性地看问题。

    比如，在讲清真相中，大家都觉得吕朝晖和周雪菲的故事很感人，我想就是因为从故事中人们能真正感受到大法弟子的善良、无私。王晓丹和爸爸王志文的故事也是这样，因为人们从中能看到大法弟子笑对魔难的坚忍和坦荡。

    记得我第一次有这方面体会，是2001年7.20和一位西人妇女讲清真相。她在了解了迫害事实后说：“在中国炼法轮功，所受的迫害真是太恐怖了。你能看到中国的希望吗？现在一定没有人再公开炼功了吧？”我说“有，而且每天有人在天安门广场炼功、上访。”

    她震惊了：“真的吗？”“对！虽然每天也有人被抓、被折磨甚至失去生命。但是更多的人在不断地走出来。他们很清楚这样做意味着什么，可能会失去一切，工作、房子、家庭甚至生命。可是他们并不畏惧，因为他们内心明白什么是真理，什么是正的，什么是邪的；因为他们这样做不是为了自己，而是为了他人，为了这个国家，为了后代子孙，为了将来。这些法轮功修炼者就是中国的希望。他们懂得内心和平的巨大力量，这是任何暴力都无法战胜的……。”

    她的脸上淌满了泪水，她不停地擦拭着，听着我的讲述。我继续说道，“在这已经持续了两年的不懈的非暴力抵抗镇压中，法轮功修炼者没有任何暴力，有的只是以善心，以自身的行为向世人展示，甚至完善了真正的和平，实践着他们的信仰。他们每人的心中都有三个字：真、善、忍。”

    她说：“什么？请你再告诉我一遍这三个字好吗？”她有点激动。我从她手中的传单上找出这三个字，她轻轻地念着，点着头。

    其实那天我自己也哭了，我只是忍着没让泪水流下来。我被大法的伟大震撼，为大法弟子在证实法中表现出来的伟大而震撼。

    以后在讲清真相中，我就非常注意一定要从常人能理解的这一层面把大法的伟大、大法弟子的伟大展现出来。几个月后我去参加当时所在大学的“十一”升旗活动，在讲清真相活动中，因为领馆操纵学生会里的个别学生，把学生会的邮件列表上搞得一团乌烟瘴气，说我们是存心捣乱等等，为我们说句公道话的常人也被攻击。我心里说，我一定要告诉你们真相。我花了一天时间写了一篇很长的文章，针对“爱国”的话题，把迫害事实、大法弟子在证实法中的伟大、加上封莉莉教授回国证实大法被抓在监狱里的故事，以及中国人的道德冷漠的悲哀以及大法弟子为什么舍命呼唤良知、正义，分成三部分用三封邮件在电子邮件列表中发了出去。写的过程中，因为同时不断的要查找资料，包括许多弟子的讲清真相的文章和体会，渐渐的一篇篇大法弟子的体会、文章都不再是零散的了，他们汇聚起来，从中我感到了大法弟子正法的波澜壮阔的完整画面，我自己也感到震撼。

    我在自从高中毕业后，除了写专业方面的，还从没写过这么长的文章。这是从许许多多大法弟子的文章中综合出来的，可是我自己也没想到，各个部分都能有机的结合起来，非常连贯、有逻辑性。同修看后觉得写的好，我也觉得好，这不是我个人的水平和能力─我知道，这是大法的超常力量的体现。

    文章发出去后，我发着正念，让每个人都认认真真读一遍。结果只有那几个被操纵的还在喧嚣，别人都不吭气了。有人私下发来电子邮件说：“伙计，干的好！”

    后来我又把邮件发了一封给我的大学同学们，把文章标题改为给同班同学们的一封公开信。有个同学原来和我个人关系也不错，但他对大法没有什么态度，只是认为我在同学录里发真相属于滥用邮件，干扰大家。但这一次他回信说，我的这封邮件本来被他的邮件系统自动过滤到垃圾邮件里了，不知怎么他“阴差阳错”又看到了（当然我们知道是怎么回事）。他说发自内心地佩服大法弟子，以后有什么要帮忙的尽管说。我在心里感叹大法的力量。

    以后在讲清真相中，包括在国会议员办公室，面对议员的助手，当介绍完了大法是什么，大法好，大法为什么能在中国迅速洪传，在接下来揭露迫害的同时，我就将大法弟子怎么面对魔难，怎样面对生与死的邪恶考验，怎样在良知和谎言中作出抉择，而这一切又是为了什么讲出来。他们都会很认真的听，有些有善念的人当时就可以看出她内心的震动。

    最近有一次，在网上洪法中有个大学毕业生在发来的电子邮件里说，他已经访问过大法真相网站了，可还是有很多疑问。他发来一大堆疑问，我没有一一回答所有的问题。在回答他的一两个主要问题后，我介绍了一下大法中修炼的概念和我们对佛道神的认识，为什么不是迷信等，然后发给他一篇文章，就是尼禄焚城那一篇。我说是朋友写的，请他读一读。他回信说，“现在的人确实是没了人的灵气。在我看来，法轮功是一阵清风，仿佛唤醒了不少人——仿佛——因为我不能确定到底是多少人，呵呵，政府都讲不清啊。但是我觉得你们的东西太多是攻击XX党本身了，我觉得这很不好。看到回信中介绍的山东的王丽萱，我想到了张志新烈士。也许这种事只能发生在中国。”我知道他的善心已被唤起，但是还有一些邪恶宣传的毒素在影响他。他还问了一些问题。

    我在回信中肯定了他的善念并鼓励他读《转法轮》去寻找答案。我没有直接回答关于“攻击XX党”的问题，但是把我那篇长信发给他，我说这是朋友写的。他回信说，“我为这封信流泪了。我知道你们说的很对，尤其是那句‘在两年多的疯狂镇压中，面对难以想象的酷刑折磨，从没有一个法轮功学员还手报复或以任何方式诉诸于暴力。在逆境中他们始终面带微笑，哪怕面对狂风暴雨、雪雹冰霜。’让我感慨与痛心。信里那些麻木的中国人其实就是象我这样的人。我就是看客，就是帮凶！作为一个中国人，我希望每个公民都能自由快乐地生活着。但是在这种残酷的镇压面前我退缩了。我相信政府说了谎言，我真的不明白这些了。我不知道我能做些什么。我还是相信政府会改变对你们的态度的。历史会证明一切。”

    在回信中我说，“历史会证明一切，你说得很对。当明白了真相的你、我、他把一个个谎言暴露出来，当我们把真相告诉世人、告诉我们的亲朋好友、同学同事，消去他们心中因谎言而种下的仇恨的时候，当人们的良知觉醒的时候，其实我们就已经在共同书写一部崭新的历史了，你说是么？”不久，他来信说正在读《转法轮》。

    还有一次，有个人已经了解了自焚伪案的真相，但他想更进一步了解大法。跟他通了几封电子邮件后，他知道了大法弟子真正是了不起的。虽然无神论还障碍着他走入修炼，但他心里很佩服大法弟子。最后他还专门填了一首词寄来，说是为我们而作的。

    当年师父传法时，大法的洪传人传人、心传心，得法的人数如滚雪球一样迅速增长。有的同修已经悟到，我们讲清真相中，道理是一样的，要让真相在世人中主动流传。我自己觉得，要做到这一点，我们一定要把真相讲清。真正让人从内心明白大法好，让人看到大法弟子的伟大，那么良知会告诉人们应该主动去传播真相，他明白的那一面就会去做好这件事，那是挡不住的。如果人们象传播社会上的秘闻、小道消息那样对待真相，可能邪恶就容易找到漏洞而停止这个传播链。比如揭露邪恶这件事，社会上一些有正义感的人也在做，可是我们和他们不同，我们揭露邪恶是为了讲清大法是好的，而不是推翻什么政权。

    如果我们都从讲清真相的目的去考虑：让人知道大法好、从而达到救度众生的目的，那么我们可能就会做得更好。

    以上是个人的体悟，不足之处请同修慈悲指正。

    (2003年美西法轮大法心得交流会稿件)


syx

由同修的居留问题所想到的

       文/欧洲大法弟子

    【明慧网2003年2月19日】近来从功友的交流中获悉陈纲同修面临护照到期和居留困难问题，也看到了一些学员对此事的看法。长期以来，这似乎是一个很多人都在想，但又都在回避的问题，是因为它太敏感了吗？很久以来象是一块重物压在我们身上，因为我们一直没能在法上正视这一问题。在我们无形的回避中，是否有某种隐藏着很深的执著呢？我个人认为是应该好好交换一下意见了，该放下这一包袱了。

    或许有人会认为寻求特许、居留、政治庇护不好，不知是否是觉得这会与政治挂钩，或与在国内写“保证书”等同，或是干脆有利用大法搞“投机”之嫌，或者是怕给X国政府和人民“添麻烦”？总之，如果猜测起来恐怕还会有很多种“可能”。

    首先，我想谈谈对特许居留和所谓“政治庇护”的看法。众所周知，“政治庇护”是根据国际人权公约产生的一项保护，它不分国界，以尊重人的价值为前提，体现的是国际人道主义精神。该项权利虽然含有“政治”二字，然而可以明确看出来，它决非与通常意义上的“政治”等同，也决非是什么奢侈的待遇，只不过意味着公民最起码的生存权利而已，也就是说，是人就该有的一项权利，特许居留也是如此。

    从这点来说，大法弟子是有充分资格拥有这一权利的，在必要时完全可以光明正大地申请。这不是政治，而是应有的权利，正如我们需要国际社会中的政治家们的支持、向他们洪法讲真相而并非“搞政治”一样；

    同样，寻求这种生存保障权利决不能与国内写“保证书”画等号，虽然两者都出于被迫，但一个是尊重人，一个是迫害行为，两者的前提大相径庭；

    会不会是“搞投机”呢？虽然该项权利有可能被滥用，但几年来的高压迫害都未能促成类似以往那些避难风潮。据我个人无意中所知道的就有几名同修都较为紧迫地面临这一困难，并还在种种困难中坚持着做好大法弟子该做的。试想想，有付出如此代价搞投机的吗？这些年同修们都是怎么过来的，用善念设身处地为他们想想，或许多些体会。

    那么，是否是给本国政府和人民“添麻烦”或“负担”？只要想想我们是在干什么就不难回答了：我们不是在救人、度人吗？这岂能用“添麻烦”或“负担”一类的词来形容？我们是在认为自己是大法弟子吗？我们就不可以理直气壮一些吗？

    不错，修炼是要吃苦、过关、提高心性、经受考验。可我们是否也该想想，该吃什么样的苦、该接受什么样的考验？师父早就告诉我们，不给我们安排与修炼无关的苦与难，也不承认邪恶势力安排的所谓“考验”，因为无人配得上考验大法。在“道法”一篇经文中，师父已十分明确告诉我们：“做为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。”(《道法》)

    我个人所悟，即便个人修炼中的吃苦与考验，也都是为了提高心性，才“苦得其所”，而不该是“苦海无边”式的苦，单纯通过吃苦来消业。做为正法时期的弟子，我们的修炼是紧密结合正法的，与正法无关或有碍于正法的“苦”或“考验”，也就是与我们修炼无关或阻碍我们修炼的，这也正是邪恶所安排给我们的，回想一下，邪恶不是一直要“经济上拖垮”、“肉体上消灭”我们吗？为了使世人害怕接近我们，它们安排了什么样一幅可怕的图画：妻离子散、家破人亡、好人受难、生活极度动荡、无法或无暇顾及恋爱成家，等等，而坏人却总是活得那么“滋润”、“春风得意”。再想想，我们有多少人没有如此被动忍受过？是不是认识到就应该马上主动清除这些形式的迫害？

    对于许多海外弟子来说，居留许可直接关系到生活的稳定与否、经济条件、时间和精力的安排。长期过动荡不安、贫困线以下的生活，使得我们不得不为糊口和紧张的考试生活奔波，同时还要承受无形的各种精神压力，那样地“饱经风霜”，难道没有人想过，这是我们该承受的吗？这样的情况显然不利于安心讲清真相，不利于集中精力做好正法工作。在目前这样的常人社会状态下，这一切和我们时常面带的微笑是多么地不协调啊？难道我们一定要以这种方式“伟大”吗？难道我们希望世人对我们“敬”而“远”之吗？不能接近世人又怎能去度人？“功劳”与“苦劳”，何者更有意义？难道我们害怕吃不着苦吗？假如解决海外弟子居留许可的问题对于改善这一切十分重要的话，我们就应该去争取这一应有的条件或权利。我们是一个整体，所以首先应该在这个整体中通过相互理解、帮助实实在在地体现出和体会到“真、善、忍”；当我们为营救远方的亲友而呼吁时，是否也想到过，在我们身边也有迫切需要受到保护的同修？对于他们的各种困难是该感同身受、珍惜、首先想到能有什么办法帮其解决，还是对之冷漠、简单地否定、僵化地以法和师父的话为“原则”对其进一步“严格要求”？我们是否也会“事不关己、高高挂起”？

    旧势力邪就邪在这儿，远方的营救是明着的迫害，而海外的是暗中的迫害，体现上就是护照拒发和生活不稳定，最终影响就是减少精力、时间和财力去救度中国人。

    身在X国，偶尔听说，国内的同修们之间如何相互信任、和谐、照顾和帮助，从网上的文章中也时常可见一斑，环境是那样地严酷，气氛却是那样地慈悲善良。想想这些，我觉得我们都该检查一下自己，看看自己心里有没有装着同修。我希望，无论我们是“当事人”也好，是“旁观者”也好，都能超出个人思想的圈子重新悟一下，做为“当事人”应继续保持坚定的信念，同时，从法上主动积极地面对和解决这一问题，不要被动忍受或等待其他学员的帮助，不要服从邪恶的这种安排；做为“旁观者”，最好能积极为有困难的学员着想，他（她）的事便是我的事，使学员能在我们这个集体中实实在在地感受到“真、善、忍”的力量。

    同时，作为正法弟子，我们应该及时将这些案例告诉政府、议会、媒体、民众，帮助他们通过这些事了解迫害的真相，为他们的将来奠定良好基础。


syx

谈谈大法弟子是如何看待婚姻道德的（补充版）

       文/明志（美国）

    【明慧网2003年2月19日】和历史上任何出世修炼都不同，大法弟子主要是在世间修炼，在常人社会的日常生活、学习和工作中磨炼，修炼提高自己。涉及到家庭、婚姻和男女感情问题都是正常的。那么大法弟子是如何看待婚姻道德问题的呢？

    一、符合做一个常人中好人的纯正道德标准

    大法修炼要求大法学员首先要做个常人中的好人，然后才有资格在此基础上不断提高心性，升华自己的境界和层次，直到完成整个修炼过程，圆满功成。那么在家庭和婚姻问题上，常人中的好人的标准（或者说，神对人的纯正要求）是什么呢？

    神对人的道德规范，在西方表达得相对比较直白简明，为此这方面我们不妨看看《圣经》的例子。十诫中第七诫是“不可奸淫”。

    “奸淫”是指已婚者发生婚外的性行为而言。耶和华告诉人说，你不能抛弃你的妻子，除非她对你不忠。圣经教导人说，人是神造的，男人和女人结合后就成为了一体；神给人配了夫妻，人不能自行分开；凡休妻另娶的，就是犯奸淫，辜负他的妻子；妻子若离弃丈夫另嫁，也是犯奸淫。当然，淫乱（包括未婚者与异性甚至同性发生性关系等所有与性有关的罪）也是被神严格禁止和痛恨的。

    那么，所谓精神痛苦、感情不合的情况是不是可以犯诫呢？答案是否定的。所谓心灵的创伤，从来就不是神提供的离婚理由，而且一个配偶如果不遵行婚约的义务，如离弃家庭或虐待等，都被视为对神犯罪。在古老的东方道德标准中看，认为不和美的婚姻是当事人双方自己的业障所致，人应该在婚姻的磨难中向对方还清自己的业债，而不是找借口逃脱。

    现代社会，很多人已经不再有机会知道甚至公然蔑视神对一个生命如何做人的规定，因此随着时代的变迁，无论东西方社会，人类的道德实际上已经滑落到地狱以下的标准。在古代，人不能做到当人的标准是要重罚甚至处死的，而在现代社会，人们不再把这些看做为人莫大的耻辱，反而声称这些都是个人生活的小事，理直气壮地随波逐流。二十世纪九十年代美国有一份校园杂志统计，在13-18岁的青年人中，有68%的男孩有婚前性行为，55％的女孩失身。结了婚的人超过一半有婚外情。而未婚同居已是东西方普遍流行的习惯。

    但是，做为大法弟子，我们是绝对不能认同这些低下的道德标准和行为的，因为大法要求我们先做到常人中的好人，也就是符合神对人道德规定的纯正的人，然后努力达到更好的人、乃至觉者的标准，那么在这个问题上也绝对不应该向极其堕落的现代人的道德标准看齐，不能随波逐流，因为这不是简单的情重所致，而是放纵欲望、被魔性主导的问题。

    二、要警醒：对自己负责，对他人负责，对大法负责

    我们必须知道，行淫不但是不道德的行为，是违反神对人的基本规范的犯罪，是对神的公然羞辱，还给不信神者提供了亵渎神佛的机会，也就是说，是害人害己的行为。

    今天的世界自私成性，多少人被各种欲望，包括对情和欲的追求所左右，变得没有责任感，只考虑自己的喜好、自己的利益、自己的肉欲，很少、甚至根本不考虑到别人的需要。其实无论奸淫还是淫乱，都给对方配偶造成巨大的痛苦，对当事人自家父母造成伤害，对神佛的羞辱更是非常严重的。作为大法弟子，大法要求我们处处为他人着想，修成“无私无我、先他后我”的觉者，我们当然必须首先严格杜绝这些堕落和败坏的思想行为，否则连做人的标准都不能达到，怎么配做修炼人呢？一个真正的修炼人，谁会愿意因为放纵自己的情和欲，而破坏大法声誉、羞辱自己的师父和滥用师父的慈悲呢？这是不言而喻的，否则天理人情不容。

    至于说人在生生世世的轮回转生中结下了不同的缘，欠下了恩怨情仇，都不是大法修炼者自己在正法修炼中需要考虑的问题，更谈不上自己去处理。其实师父从来也没有通过任何方式告诉任何弟子我们的前世和谁谁有过什么缘分，因为那于修炼无益。除了修炼和正法之外，我们在漫长的轮回转生中需要摆平的所有事，都是师父吃苦付出为我们做的。

    漫长岁月以来，师父“操尽人间事，劳心天上苦。”（《洪吟·高处不胜寒》）。为了度我们，今生今世又把我们从地狱中捞起，替我们承受了如山如天的业力，为我们的修炼提高操尽了心吃尽了苦，赋予了我们圆满后所需要的最美好的一切。已经给了我们最美好的一切，善解了一切。虽然在正法阶段，我们每个人都还留有不同程度的情和人的观念与执著，但那是为了留给我们在世间证实法和讲清真相、为了我们继续提高向上突破的，我们要做的，就是在严格要求自己的一思一念中修炼和证实大法、救度众生，否则就是自愿被魔左右，用情和执著做借口去放大自己的执著，做常人都不应该做的道德败坏之事，不但败坏大法的声誉，滥用师父的慈悲，还会给旧势力提供迫害我们的借口。因此，我们大法弟子在这个问题上一定严格要求自己，要警醒。

    师父讲法中一些相关内容：

    （1） 关于男女之间：

    “大家知道，西方人对中国人男女之间还那么拘谨不理解。我告诉大家，那才是人哪。性的开放，混乱了人种，混乱了人伦，神是绝对不允许的。所以做一个修炼人，你们绝对不能干这样的事情。你可以有你的妻子，有你的丈夫，这是正常的人的生活。如果他不是你的丈夫，不是你的妻子，你和他（她）发生性的行为，就是犯罪。东西方任何正的宗教，神在这方面讲的都是非常的重。在规范人的时候，讲得非常的重。”（引自《在欧洲法会上讲法》）

    “另外我再说一件事情，学员中有许多的年轻弟子，你们在生活上要注意，在男女关系上绝不能流于常人社会那败坏了的行为，你可以有你的妻子、丈夫，那是正当的。你们最大限度地符合常人社会去修炼，这没有问题。有你们自己的夫妻之间的生活，这没有问题。如果你们不是夫妻，你们要有性行为，这样做你就是在干一件最肮脏的事，是神绝对不能够认可的，任何一个神都不能认可的。所以大家千万注意这样的事情。一个人的修炼过程就是一个修炼人的历史，无数无量无计的神都在看着大法弟子的每一念、每一行为，一个修炼者有决心走向圆满，为什么就过不了这一关呢？”（引自《法轮佛法─在美国东部法会上讲法》）

    2）问：许多在北美的弟子未婚同居，甚至已经有了小孩儿，是否应该补办一下结婚证书？

    师：应该。我告诉你们最大限度符合常人去修炼。咱们换句话讲，在中国过去人结婚要天地承认的，所以叫拜天地；要得到父母承认的，要拜父母。在西方社会要得到他们的主和神承认的，所以要上教堂向主发誓，主或神做你们的证婚，证实你们的结合。现代的西方社会，破坏了这些了，什么形式也不履行了，两个人凑到一起，没有任何约束，高兴了在一起，不好了再换一个，这不行。做为大法学员这一点道理你们应该懂啊。在西方社会里性开放造成的业力非常之大，东方来的人我看更厉害。你们得注意这些事情。说人不好了，修炼的人做得还不如常人，那还不是个问题吗？当然，你们心里头想：我们虽然没办理手续，但是心里与行为上就象已经结婚了一样，有了孩子了，我们也不可能分开了。但是你们没有履行过手续，你觉得能够做到相互负责任，我说这一点不错，但是为什么不去办一下手续呢？最起码叫常人社会认为你们是合法夫妻。我想是这样的吧？就是说你们不能在这些问题上太随便了。不多讲这个问题了。大家以前做的不管怎么样，过去了就让它过去，重新做好。 （引自《法轮佛法─在美国东部法会上讲法》）


syx

讲清真相体会

       文/大陆大法弟子

    【明慧网2003年2月18日】

    第一章　存在的问题

    概述

    在中国大陆，大法弟子在主动讲清真相中，有些大法弟子能够运用智慧做得比较好，颇见成效，而有些大法弟子由于种种原因而不能做得很好，甚至造成负面影响。还有的认为无法讲真相，一讲就会招来对方的不理解甚至嘲笑，因此而气馁。对此我谈一下自己的认识。

    师父在《在美国佛罗里达法会上的讲法》中讲：“同时由于在正法中邪恶被清除的越来越多，也使世人的思想被抑制得没有那么严重了。那么在这种情况下，大家都发现现在跟世人再讲迫害真相的时候，世人就不那么麻木了，也喜欢接受了，好象是他从来没听说过大法弟子被迫害一事，世人越来越想知道真相了。”

    我们都有体会，现在讲真相比以前更容易了，之所以说不能讲或很难讲大部分情况下主要是学员自身原因造成的。

    存在的问题

    讲清真相这件事是正法时期大法弟子必须做的，是正确的，其重要性师父在《北美巡回讲法》中已经讲得非常清楚。师父在《正念》中讲：“大法弟子已经成为众生得救的仅有的唯一希望……”我们有必要总结一下讲清真相存在的不足之处，以便今后整体上做得更好。我把观察到的情况总结如下。

    一、学法不深。用自己现在还没有去掉的狭隘观念去认识大法，从而导致在讲清真相中受这种观念限制，思路不开阔，心胸容量不够，视野受局限。

    因为学法不深，讲真相中表现固执、僵化、教条、缺少理性、缺少灵活变通和圆融不破之能力，因此会造成这样的负面影响：听真相的人们不但没有很好地领会真相，反而会认为大法弟子偏执和僵化，加上有些大法弟子表现上的不理智、易激动等失常状态，反而令不明真相的听者感到“印证”了一些被官方宣传强加的负面印象。

    二、讲清真相中没有讲出令常人诚服和接受的真相。

    尤其迫害刚开始时，很多大法弟子不能了解和体谅常人的思想状态，讲真相众口统一，千人一词，甚至于每一句话的字词的数量都相同，不懂得灵活变通符合现代人的口味去讲，也不懂得针对不同的时间、地点与环境讲不同的内容，让受宣传误导的人感觉偏执与不理智。

    三、学法不深，不能理性认识大法，更多的是感性认识大法。讲清真相中掺杂了太多的对大法与师父的情。

    首先是因为学法不深，局限了讲清真相的思路，形成刻板和教条化。因为一旦放开思路采用其他讲清真相的形式，他会认为是破坏大法或对大法与师父不敬，或认为于大法有什么不妥。如当初刚发传单时，有好多大法弟子认为用这种常人的形式讲真相是对大法的不敬。其实没有什么不妥，只是他的感性认识导致他被这样认识所局限。如此等等。

    四、不能在法上严格要求自己心性的提高，在证实大法与讲清真相中，掺杂了“为了提高层次”、“为了过关”、“为了圆满”等私心。

    由于这些因素导致一部分大法弟子不知不觉地偏离了理智地证实大法的基点，而是当“英雄”、“江姐”，陷入了旧势力安排的考验“过关”当中，使讲清真相的智慧和方法不自觉地形成了固定程式和统一模式，不同心性标准的大法弟子造成不同程度的不良结果。

    这种情况在初期是非常普遍的，有许多大法弟子对于师父正法与我们讲清真相的伟大意义认识不足，有的没有真正从正法的基点理解去北京的目的，有的甚至纯粹为了去“过关”、“提高层次”。针对这些情况，当时有人给上北京的大法弟子编了顺口溜。这个顺口溜好多大法弟子听到过，心里都很不是滋味，但很长一段时间多数没有很好地正视这个问题、找自身不足，及时从法上提高上来。

    五、学法不深，用情以待，把常人看成比大法弟子低一等的人，不能用善心对待。一旦看到某个常人不理解大法，则把这个常人看成类似魔一样的对立面，持敌视心态，使常人对大法造成误解。

    这个问题也是非常普遍的，也是比较严重的问题，尽管师父一遍一遍地讲，人反对法是另外空间的邪恶所起的作用，人只是被利用了，但一些大法弟子还是感情用事，抱有这种敌视心态而不能清醒地用正念去排斥与清除。

    六、讲得过高，让常人接受不了，或不注意运用智慧，一成不变地用大法中的语言，用师父讲给大法弟子的表达方式，而不能灵活的转换成常人中的语言“符合现代人的口味去度他”（《在美国佛罗里达法会上的讲法》）。

    师父在《2002年波士顿法会上的讲法》中讲：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。”而不理智行为，真的会让一些世人相信造谣者的诬蔑之词。师父在《2002年波士顿法会上的讲法》中还讲：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”

    以上是过去在讲清真相时我们大法弟子中存在的部分问题。存在问题不等于我们就应该放弃讲清真相。讲清真相这件事是正法时期大法弟子必须做的，是正确的，其重要性师父在《北美巡回讲法》中已经讲得非常清楚。师父在《正念》中讲：“大法弟子已经成为众生得救的仅有的唯一希望……”师父在《在2002年华盛顿DC法会上的讲法》中讲：“……所以讲真相的事每个大法弟子都得重视起来，这是你们最应该全力做的最伟大的事。众生的被救度，你们自己对应的天体的圆满，都在其中。大法弟子人人要做，不放过一切机会。”

    第二章　如何讲清真相

    智慧从法中来

    那么应如何讲清真相呢？师父在《美国佛罗里达法会上的讲法》中讲：“那么也就是说，我们在讲清真相中还得去符合现代人的口味去度他，因为今天的人哪，他信神那个底线很低，他的道德水准的底线也很低，他明知道是坏的他都去干。”那么我个人认为，在讲清真相中首先应该认清并找出对方对大法误解的症结所在，然后再找出造成这一症结其背后的观念和执著是什么，以此为突破口，针对其观念和执著采取“先顺后破”或“边顺边破”的办法，循序渐进地向其讲清真相。当然在有些情况下也可以采用开门见山等直接方式，一般都能达到预期效果。

    师父在《法轮佛法(在长春辅导员法会上讲法)》中讲：“这法他绝不是常人社会中的任何一种理论。你翻遍所有古今中外人类的知识也找不到。但是我们又结合着现在人的思想，结合着现在人的观念，能够尽可能地叫大家明白。因为每一个人都有一个固有的长期在社会中形成的观念，也与他自己的工作或者是他自己所从事的专业有关系。你比如说，有搞科研的，有搞军事的，有搞政治的，有做生意的等等。每个人对他自己的成就也好，对他自己形成的对世界的认识也好，形成了一个固有的观念。你认为真理就应该是这样的，那么他认为真理就应该是那样的，每个人都有一个固有的观念。……过去初期一直到前一两年吧，你们得法的时候，很多人都是被自己后天形成的观念在挡着。有的人用实证科学来衡量这个法如何；有的人就用这个唯物辩证法来衡量这个法符不符合唯物辩证法；那么有的人就用他自己在商场中形成的世界观来衡量法，就是不同阶层的人都有一个障碍。我为了破除这个障碍，我就尽量地符合现在人的思想观念和现在人的思想方法来讲这个法。同时我在讲法中也在破除着所有障碍你得法的一切因素。大家知道，有很多人一看我的书，第一遍觉得我在讲科学，其实不是的。我们是用现在人的思想方法破除你那个观念，让你去认识……我们都是用讲道理的方式，用人能够理解的这种观念破除你的障碍这样的一个办法来讲，让你真正认识宇宙的理。”

    由以上我更加认识到在讲清真相中，对对方的许多方面根据不同情况有不同程度的了解是极其重要的，直接关系到能否救度这个人。这些方面包括性格、脾气、专业、爱好、兴趣等。在条件允许和必需的情况下，这样细致地顺其观念和执著讲，就避免了出现讲真相刚开始他就因观念和执著的阻挡而拒绝了解的问题。

    观念分析

    在这里有必要针对被讲对象的许多方面分析一下，找出造成其不能认识真相的观念障碍。

    我们都知道中国人是最复杂的，观念形式也是比较多样的。先从儿童谈起。儿童没有多少观念，政府对其的宣传他们未必明白，但往往其亲人的态度却能直接左右他们单纯的思想。

    少年，从小时候起就接受了那种XX主义少年先锋队的宣传教育，一上学就被红领巾套上了，红旗蒙蔽了少年的双眼，视野里看不到世界的广阔蓝天，因此政府和XX党在他们心目中是最神圣的，加上他们的幼稚和单纯，政府怎么宣传就怎么相信。

    年轻人，不懂得文革等政治运动的教训，从小受洗脑教育，同时受现代文化冲击比较厉害，逆反心理比较强，相当数量的人对政府一贯具有的夸大其词、过于粉饰的虚假宣传大多都持怀疑态度。无论什么，只要政府过于玩弄舆论轰炸的伎俩，都会引起年轻人的反感和排斥，甚至逆反心理。国家越是禁止的，他们越想参与，但同样他们也反对一个群众团体相信任何某一种东西，包括某一种气功。他们只相信自己游浮不定的生活态度，只相信自己的价值理念和是非判断标准，有的说“玩的痛快就是生活的目的”。

    有些高级知识分子，包括哲学家、律师、科学家、文学家等见识比较广，视野比较开阔，有自己对事物独特的判断是非标准的能力，在重大是非面前能够比较公正的看待，但对于法轮功问题由于被政府的造谣宣传所蒙蔽，加上他们思想中有中国国情比较独特这样一个定位，又会陷入从政府角度考虑问题的误区，认为政府镇压法轮功尽管暂时看起来并不太合适，但从整个国家全局角度，也许是必然的一步，尽管侵犯人权，违反国家宪法，但中国历史就是这样，中国的国情就是这样，也只能默认，无可奈何。他们也不一定相信政府的宣传是真的，但即使是假的也不能说明任何问题，他们并不看重这件事情表面的真假，而重点看这件事情对国家影响的深层关系，他们宁肯相信法轮功就是义和团，默许当权者的这一不公正的做法。中国的极权政治是出了名的，他们也只能在此基点上去考虑问题。

    中年人，文化高的经过了诸多政治运动，不会盲目相信政府的片面宣传，但许多不明真相的人也并不会支持和同情法轮功，他会认为进入事态当中的哪一方也不好，都是站在自己的立场为了各自的利益而已，他会认为这是一场政治斗争，因此既然不能从这场“政治斗争”中捞取任何实惠和资本，那最好采取“袖手旁观”或“坐享其利”的办法。

    文化低的中年人，在社会中下层为了温饱而忙碌的人，如小商小贩、小市民等，又会有另一种观念，认为“小胳膊拧不过大腿”，在哪一朝哪一代同当权者立场保持一致是错不了的，于己吃不了亏，因此他根本不去考虑孰是孰非。若谁考虑多了，他们会认为那是“吃饱了撑得没事找事干”，凡是政府反对的，他们也发自内心的跟着反对，而不只是表面。人就变异到这种程度，有些人骨子里已经没有对真理的坚持了，只有一条——“人不为己，天诛地灭”。

    当然还有些文化低的中年人，思想保守略带迂腐，麻木不仁的在这苦海中生存着，他们对问题认识反应麻木，思考问题肤浅，没有很强的辨别是非的能力，不愿相信政府会欺骗他们。

    当然还有许多各方面素质高的，眼界比较开阔的是能够公正理性的来看待这件事情，但由于种种原因，他始终搞不清法轮功到底是怎么回事，因此一直对中国发生的这件事情感到纳闷，但他能够明确的认识到是中国政府错了，太邪恶了，法轮功是被迫害了，但他也并不了解也不支持法轮功，这样的人比例也很大。

    老人就理智得多，他不会盲目相信政府的宣传，但也不认为法轮功好，他在冷静地观察，但也不过于关注。他最关心的是子孙满堂，儿女平安，乐度晚年。

    如此等等。还有许许多多的形态，表现复杂，那么讲清真相也就应充分运用智慧，采用灵活多变的方式方法，具体问题具体对待，顺势利导、循序渐进的，或开门见山的等方式讲清真相，必会收到良好的效果。

    师父在《在美国佛罗里达法会上讲法》中讲：“讲清真相是当前我们要做的事情。大面积地做，用你们能利用的一切智慧去做，只要能救度世人就去做。无论你是去揭露邪恶也好啊，采取各种多方面的形式啊，直接的间接的，或者是从侧面的，只要能够让人能认识这场迫害，就是在救度他，就是了不起。”

    我个人认为，讲清真相要达到两个目的：第一，认清迫害法轮功的邪恶本质；第二，让世人不反对大法。下面我就如何针对不同的人的不同情况讲清真相来研讨一下。

    1、 对待儿童或青少年。

    从给他讲童话或神话故事入手。

    大法中有许多吸引儿童的神话童话，讲这些神话童话可以引起他们对大法的兴趣或好感，或者讲大法中的好人好事，因为“人之初，性本善”，他听了易对大法有亲近敬爱感，你也不用过于宣传政府中的邪恶集团如何如何邪恶，因为你很难一下扭转他因受政府教育而对政府具有的无比信任感，还会引起他对你的反感，从而前功尽弃，因为他没有那么复杂的思想，一下接受不了。但你只讲大法故事，尽管他没有明确的思想意识，实际上他心里已经认同了大法。小孩本来思想意识就缺乏理性，只是模糊的感性认识，因此展开的话题不要太多。

    遇到学校办的所谓的“反X教”横幅上签字，告诉他不要签，因为有许多可爱的伯伯、阿姨、爷爷、奶奶还关在监狱，签了字会给他们造成压力，小孩一般都比较有善心，听了以后会升起同情心，不愿主动去签字，有了这一念就可以了，可能情况就会出现变化。当然对待你熟悉的儿童还得顺他的其它执著或兴趣去讲。

    对待青少年就好办得多，他有正义感，爱憎分明，讲我们的善，讲当权者的邪恶，他自会用公正心对待这一切，尽管他不一定有这样明确的意识。

    2、 对待那种吊儿郎当又非常自负具有叛逆精神的现代年轻人。

    他只顾“玩乐和浪漫”，和他讲道德，讲佛道神，善有善报、恶有恶报是没有用的，他会认为你迂腐，大笑你。但他有好奇心，有标新立异心，寻幽探奇之心，这是年轻人的共同点。你可以给他讲“百慕大三角”，讲“飞碟UFO”、讲“金字塔”、讲“域外文明”，然后讲大法理论中的超常现象，由此为突破口讲真相，也会使他很快明白，尤其讲一讲大法的洪扬在中国与国外的差别，这些自负的年轻人会在“外面的世界很精彩”的心理驱动下，反对中国大陆的独裁做法。别看他吊儿郎当，一旦真正认识到真相，他甚至会比其他人表现出更大的热情去帮助你宣传，因为他以自己发现了众多人还不知道的“秘密”而感到自豪。

    对待这种人，你也可以以自己对某一领域的特长优势取得他的“佩服”，去其傲气，然后他会重新认识你，会奇怪：象你这样有理性高素质的人，怎么会学只有“愚昧者”才学的法轮功呢？法轮功必定不简单。这样你再讲真相，他就会听。当然年轻人的爱好兴趣很多，有的爱政治，有的爱音乐等，都是突破口，如给爱好音乐的听大法弟子创造的歌曲，由此而讲清真相。

    3、 年轻的大学生。

    可以从科学角度和他讲大法，然后再讲真相。比如这样说：“法轮功在一些老太太看来，她们只知道好，却又说不出好在哪里，因为多数老太太文化低，不会从科学角度讲，只能从身体的获得健康、道德上的升华来讲，因此给群众的印象是法轮功只能治病，等等。其实法轮功并不像老太太所讲的给人造成的印象。在有一定知识的人的眼里来看，法轮功是怎么回事呢？打个比方，西方有个‘文艺复兴’，而法轮功就是‘东方文艺复兴’，东方文化的全面复兴，将给人类社会带来比西方文艺复兴更大的变化，但新生事物刚刚产生也必不会马上被认同，当权者只能从自己一己之利益角度出发，对待这一新生事物。历史上的基督教不是被罗马暴君尼禄迫害吗？今天的法轮功也是如此，为了坚持对真理的信仰而遭受了史无前例的迫害。只是在这个过程中，群众要看清这件事情的真相得费一些时间与精力而已。”听了这番话他会震惊，马上会认识到认为法轮功是搞封建迷信活动的观念是错误的。其实这时他已不太反对法轮功了，我们的目的也将要达到了。

    大学生一般对诸子百家及佛道教理论感兴趣，你也可以把大法暂时和世俗佛教挂钩，讲一些大法中的一些法理，如德与业力的转化，可以借助“物质能量守恒定律”来说明等。他会震惊，在他看来“不起眼的、愚昧的”法轮功竟然如此令人耳目一新，内涵丰蕴，怪不得那么多人反对镇压法轮功，这里边必定有不为人知的原因，因此不能盲目下断言。在这种情况下，你再给他讲国外的大法洪传情况，他便也就多多少少能够明白了法轮功被无辜镇压的实情。其实此时他已经有救了，因为他已不盲目反对大法了。若还有机会或情况许可，还可以深入地讲并配以图片，提供数据等方式，直至让他对我们大法有好感，也认清了当权者的邪恶。这只是概括地讲，实际情况就复杂得多，确实需要智慧与变通能力。

    4、 对待高级知识分子，律师、哲学家、文学家等。

    这部分人，有好多人是对政府打压法轮功的不合理及迫害的邪恶一下子就能认清，但他也会用自己对政治的深邃的洞察力及敏感度去思考法轮功，经验式的认为法轮功群众是一些愚昧、易受骗上当的人，而历来的群众性活动都是为私的，为了自己集团的利益而存在而已。因此他不同意政府的做法，但他同样也不支持甚至反对法轮功。有的还会从当权者角度来想问题。在中国，哪一朝哪一代统治阶级不是为了自己的利益而制定大政方针？作为当权者从长远观点、从战略角度来看，打压法轮功也不失为一保权上策，因此他能体谅当权者的“苦衷”，即使当权者用造谣的办法也无可厚非，今天的社会就这样，谁也没办法。其实他脑中仍然装了法轮功不好的思想。

    对此，你必须发挥自己的各方面优势（包括知识），若知识优势不如他，则发挥你其它优势，如人生的阅历、职业优势等，先把他的这种想法一一揭穿，让他明白，他所想的你也明白。这时他会奇怪：你对这件事评判的能力、心理基础和他相同，甚至超过他，但你仍能学大法，而不是排斥，这是为什么呢？他会疑惑不解，由此你再给他讲真相，他就会听下去。

    有这样一件事，我在被非法拘留期间，号里有个高级知识分子，正是年富力强之时，知道我是学法轮功的，非常自视清高。他看了许多宗教书，对宗教很了解，但他不认同大法。我明白他的症结所在，他认为学大法的人都是知识狭隘，对宗教不理解，因而大法中出现一些宗教里的内涵丰富、意蕴新颖的语句或故事，对于对佛教等宗教没有深入研究、思想又简单、认识问题肤浅的人看了以后，会感到很震惊很新鲜，因此一下子就学了，就“痴迷”上了。既然症结在这里，我也不急躁，不马上就激进地非要说大法好，而是投其所好，和他大谈宗教。

    从释迦牟尼到耶稣，从《金刚经》到《新旧约全书》，从道家到诸子百家等。我谈了这么多，看他心里还不为我对宗教了解较多而心动，我又和他大谈历史、哲学、政治，谈人种变迁、东西方文化对比等，他越听开始越震惊起来，心想：这个“法轮功”头脑并不简单，非常具有辨别是非的能力，学法轮功的还有这样的人？他开始推翻自己以前对法轮功人“简单愚昧”的认识，最后他非常诚服地说：“啊，你了解的知识真不少，你比我知道的还多，我就不明白你这么聪明的人怎么能去学法轮功？老太太为了健身，分析问题也简单，上了当可以理解，你这么年轻、头脑也不简单的小伙子怎么能去学这东西？”我一看时机成熟了，就把大法及近几年的邪恶镇压的真相讲清了，他大惊，满目的对我敬意和谢意，他留下了地址和通讯号码，说出去以后一定要本《转法轮》看看。

    我成功的破了他的症结，若没有其它情况，他真的有得救的希望了。

    5、 对于担任一定阶层的领导或爱好政治的中年人。

    这部分人爱用分析社会政治运动形式的办法来对待法轮功被镇压这一事件，他们会认为法轮功的群众是被政治分子所利用。对此我们可以从他们的分析政治形势这一观念入手来破他们的症结。

    有这么一件事，当时有个大法弟子因证实大法，被单位书记关在单位内“受教育”，我和该大法弟子的母亲去看望他，单位书记不知我是学大法的，他对其母亲说此大法弟子（年轻的中学老师）头脑如何幼稚简单，不了解政治斗争的复杂，因此才受骗上当，又钻了牛角尖儿了，“死不悔改”如何如何。当这位大法弟子反驳他时，他自负地说：“我论年龄是你的两倍多，论经历的政治运动，更是你从来没体会过的，谈政治我比你懂。”很显然，他的观念症结所在是什么。

    过了一会儿，情况所迫，我挑明了我的身份，义正辞严地和他谈起“政治”，从十年文革的两条路线的斗争，到人性的复杂与败坏，从政治权术的诡诈，到政治运动中群众的盲目追随性，从政治运动产生的土壤，运动中群众慢慢失去正确判断是非的标准，从而被政治形势所左右的必然，谈到政治运动结束后，人们的反思回顾与总结……最后我说，我头脑不幼稚吧？可为什么我也学法轮功了呢？假如一个小小的无名的我不足以说明问题，那么那些老党员、高级知识分子、哲学家、著名的社会活动家也学了总得让你思考一下吧？他们的政治意识能比我与你的差吗？他们为什么也学了呢？况且只是中国大陆一地在打击，世界那么多国家却在洪扬，这不让人值得思考吗？听到这儿，他震惊得目瞪口呆，愣住了。我看时机成熟，快速谈了迫害法轮功始末及法轮功究竟是什么，还有在国外的洪扬情况，他无话可说了。

    最后他问：“你见过李洪志老师吗？”我回答没有。他犹豫了，沉思了，他自言自语：“真了不起！”我心里想肯定是指师父。

    我又和他从科学角度谈了大法中的一些宇宙的理，又告诉他善恶报应之说，他沉默了，不再讲话了。从气氛中感觉到，他为自己刚才浅薄的自负而感到惭愧。我随和他观念地说：“毛泽东曾说过，人民，只有人民才是推动历史发展的真正动力，打击人民的历来没有好下场，瞧不起人民的，认为人民头脑简单的，恰恰说明他本人是世界上最大的愚蠢者。”他连连说“是是是”。接着我又和他谈了江XX镇压法轮功制造造谣诽谤的部分内幕，让他认清了江罗一伙的邪恶本质及大法“真善忍”的金刚永存。最后他自知理亏，放了这位大法弟子，解释说是上级命令，他也没有办法。其实这个人已经有得救的希望了，因为他尽管出于职务身份等不便明说支持大法，但他心里的确是不敌视大法了。

    6、 对于文化低，在社会上处于中下层，只为温饱而忙碌的中年人。

    他们是“墙头草随风倒”，认为“小胳膊拧不过大腿”，于是坚决随中央政府一边倒，不只是从表面，而是从内心反对大法，在他心里没有对真理的坚持，只有对利己的坚持。

    对这部分人就得从他们的自私入手，从他们的温饱等切身利益入手，这得需要象明慧网上有些文章一样，有必要大谈当今政治，尤其当权者的腐败，如江XX出卖国土，为了保住权力不惜牺牲人民的利益等，讲今天的普通百姓没法生活，当官的是“天下乌鸦一般黑”等。谈这个他爱听，也跟着抱怨政府，抱怨当官的贪污腐败。接着看时机成熟，迅速把其和镇压法轮功论题相连。

    谈法轮功的被镇压及当权者的邪恶本质，他逐渐的也就听进去了。听完了之后他会想：当权者这么黑，人民群众的生活简直没法过了，法轮功也挺让人同情的，全国人都象法轮功这样就好了，腐败者将无法存在。即使他内心并没有觉得法轮功多么好，但也不会再反对法轮功。甚至以他的观念想：真希望法轮功兴旺发达，灭掉这贪官污吏。尽管大法不是为了这个目的，但由于他这么想，却有利于大法的洪扬与救度众生。我们在这里讲的国家的腐败事实，并不是参与政治，而只是实事求是的在利用人的政治观念讲真相，让人明白是怎么回事，我们没有想推翻什么政府，只是让人明白事实真相，救度众生。

    7、 对于社会上的弱势群体，他们知识面狭窄，思想僵化，表现麻木，缺乏辨别是非的能力，思考问题肤浅，从他们身上能找到“少年润土”的影子。

    对于这样的群众，讲得太高，讲大道理是没有用的，他会认为你浮夸，对你产生不信任态度。怎么办呢？用事实说话。

    给他真相影片看，拿《转法轮》给他看，对照中央对大法法理的歪曲，用身边法轮功人员的事实作参照，讲明大法在国外的洪扬，再就是揭露邪恶，告诉发生在他周围的大法弟子被迫害的事实。这些人往往更有同情心与公正心，其实向他们讲真相并不难。也可从其生活职业等方面入手讲政府的腐败与当权者的邪恶，就讲离他最近的身边生活的事，可破掉其观念，只要让他感到疑惑，不能对大法盲目反对，这基本就快达到目的了。

    以后对这样的人可定期给他点真相资料看，靠次数频繁来弥补他的辨别是非能力低。时间久了他自然就明白了。

    8、 对待老人。

    老人因为阅历丰富等原因，他们不容易受政府造谣宣传的影响，孰是孰非他能看得清。虽然对法轮功有同情心，但还是不理解：为什么这些法轮功这么迫害还是坚持呢？那么我们就必须让他突破这层障碍。

    对老人可以讲神话故事，讲善恶报应，甚至讲佛道神，他都能听进去。还可以讲小道上的东西，如黄鼠狼附体等，中国老人都相信这东西。以此为突破口，循序渐进地，渗透式地向他讲真相。明慧网有许多有关救度人的神话故事，如明慧网上有一个关于地藏王菩萨救度敬佛老妇人的故事，非常好。老人是能够耐心的听你讲，一般就能接受。

    对于读过私塾的有文化的老人，可从中国古老文化讲起，“润物细无声”潜移默化的向其讲大法，最后告诉他我们被迫害的真相。

    9、 对于爱研究周易八卦等小道的人。

    他们由于没有深入了解大法，只觉得自己所认识的小道东西了不起，他不相信大法会有多少内涵与超常之处，因此他们常常由于自己的一叶障目不相信大法，甚至反对大法。

    我们大法弟子中，有很多人对小道的东西都了解一些，甚至有许多曾经研究过，那么就好好利用好自己这个优势，以此为突破口。有的大法弟子会说：“我不知道小道的东西怎么办？”那就讲大法的体会，就讲大法的超常之处，这样的人就爱听这个，保证能够听进去。然后讲大法中相生相克的理，讲宇宙演化理论，结合着中国古代文化讲，不管讲得怎样，仅因为在这个物欲横流的社会，你具有这么深邃的思想，能和他孤独的心灵沟通这很少被世人所知的领域，就已在他心中很有地位了。其实大法中能讲的法理很多，对这种人大可讲佛道神，因果报应，缘分关系等，足可以说服他，再和他讲真相，他就能够明白。

    有一次我碰到过这么一个人，清高得很，根本不听我讲真相。我就讲我所知道的简单的《易经》之理，讲人种分布的地缘关系，东西方文化的差别，讲东西方阴阳关系的对应及其生活习性不同背后所蕴含的原因，讲各次战争的地缘分布及胜败其背后真正的决定性原因。他非常吃惊，认为我悟性很好，于是我再讲真相他就心悦诚服地听了。

    其实只要坚信大法，智慧自会来。

    10、对于警察

    对警察发正念和讲真相，其实是在清除其背后的邪恶物质。那些坏东西被清除了，警察本人如果善心犹存，就还有得救的希望，否则他至少不敢再肆意迫害大法弟子。所以大法弟子如果被非法关押，在正念正行为自己恢复自由、破除旧势力安排的同时，抓紧时间对警察讲真相、做他们的转化工作也很重要和有益。

    其实大部分警察对大法都有一定的了解，听到的真相也不少，如果还不明辨是非的话，可再从他们执著的角度入手。比如可以告诉他，现在他处于这次镇压的顶峰，是直接参与人，事关重大。在文革中每次运动冲在前边的人到后来都没有好下场，不要看一时，要懂得中庸之道，懂得明哲保身之举。从这个提醒他从善处为私的角度，减少甚至彻底清除通过他对大法弟子的迫害。这方面我们前期的讲清真相做得非常好，非常到位。再一个可以用破除他们的观念的办法，让他们真正认识我们。

    记得在劳教期间，让我们写心得体会，那时我明显地看到他们认识真相的症结所在。拿他们的话说我们是“被别人当枪使”、“被别人耍弄了还不自知”、“知识狭窄愚昧无知”。声称要我们“崇尚科学，反对迷信”，对此我在教育体会中写道：

    你们想用辩证唯物主义教育我们，可你们对辩证唯物主义是什么都不一定清楚（下面我就概括地讲了辩证唯物主义的一些主要特征，目的是扭转他认为我们是没文化愚昧之人的印象）；就算能够掌握得很好，却也不一定对唯心主义清楚多少，（下面我又讲了唯心主义一些近现代流派的发展概况）；你即使能很好的了解唯心主义，却又不知世界上还有个一元论，（下面我就谈了一元论的一些情况，包括其总的论点：一元论认为，唯物主义与唯心主义争论了两千多年是没有意义的，就像非要研究出先有鸡还是先有蛋一样毫无意义，其实唯物主义与唯心主义是不可分的。一元论对于不是哲学专业的人一般不知道。看到这儿他们内心已经开始扭转对大法弟子的偏见）；假如知道有个一元论也不一定掌握得很好；即使掌握得很好，也还不知道自古以来宗教是强调物质与精神是一性的……

    试问劳教所的“教育者”们，你们对哲学的了解究竟在哪一个层次上？况且只是拿哲学一个流派辩证唯物主义来对我们进行硬式“教育”，这种“教育”方法难道不是差强民意吗？既然你对其它哲学流派不了解或知之甚少，那么你怎么知道你的辩证唯物主义就是颠扑不破的真理呢？这不武断与愚昧吗？你觉得唯物主义比李老师的物质精神一性说更接近真理，可你拿过《转法轮》来好好读一读，物质精神一性说真的没有道理吗？你们唯物主义者不是有句名言“实践是检验真理的唯一标准”，为什么不实践地看一下《转法轮》呢？是为了和政府的宣传一致吗？

    唯物主义者还有句话“没有调查就没有发言权”，你没调查实际情况，连《转法轮》这本书都没看，如何说其是封建迷信？所谓的“教育者”，如果你们再要推翻李老师的“物质精神一性说”，最好先把“一元论”推倒，尽管“一元论”哲学流派和李老师“物质精神一性说”无法相提并论，但连“一元论”都推不到，还妄想推翻“物质精神一性说”，那真是螳臂挡车，不自量力。别忘记，你向此开炮，那也是向全世界几千年以来的宗教文化开炮，这不是个小问题。你能推翻几千年来的宗教文化吗？惹得全世界宗教界、哲学界震怒可不是一个小事啊！

    该管教下结论说什么“反科学”，其实该管教连科学是什么、自古以来科学有几种路线都不清楚，也谈什么反科学，岂不可笑（下面我就大概讲了培根的实证科学路线的特征，和其它我所知道的几种科学路线，比如：实证科学是以改造客观物质世界为对象来达到自身的需要，对环境来说是破坏和索取等，而中国古老科学通过以改变自身与宇宙生命的关系协调为手段，达到自身的净化，来圆满自己的生命存在等）。

    后来，我们好多大法弟子写的体会中都讲了大法的真相，其中有些管教真的改变了对我们的印象。有个处长，每次讲话前，先行一下合十佛礼，几次开大会前都先有开场白“你们这部分人不敢小瞧啊，……很了不起”之类的话。

    还可以用“摆事实讲道理”的办法讲，比如，他按政府的宣传一条一条地反对大法，你就可以一条一条用大法的理论给他反驳，由于他们是造谣的，因此肯定是站不住脚的。再一个警察本身是懂法律的，他们完全懂得上访无罪、炼功无罪，你以此来揭露他们的非法迫害行径。他们心里是不得不服的。当然无论对谁讲清真相，我们自己得正，对大法充满正信正念，然后首先破除其观念。

    比如有这么个事。如刚到劳教所时，一文化较高非常孤傲的干警在上边讲课，进行所谓的“赤化教育”，说大法不叫人吃药，一个听课的大法弟子反对，他没有把这个大法弟子放在眼里，认为他文化低，愚昧，因此才学了法轮功，“上了当”，因此根本就不听这个大法弟子讲的，大声咆哮着反对。这个大法弟子文化也的确不高，难以辩论过他。我一看干警存在着偏见，就对他说：“实践是检验真理的唯一标准（我特意用一些哲学语言，以图扭转他对我们的偏见），把《转法轮》拿来对照一下，事实不就一目了然了吗？（话语的焦点转向《转法轮》，能让他们看一下《转法轮》这是讲清真相很好的办法，一切误解与偏见会迎刃而解）”他恼羞成怒，咆哮着接连反问三遍“什么是真理”（问这个问题意思是他认为这么一帮“愚昧”的法轮功人员根本不配谈真理），我回答他三遍宇宙的特性“真善忍”是真理（现在回顾起来我的回答并不太好，讲的太高了，他们如何能明白？）他接着气呼呼地说：“真理是客观规律。”然后他叫我出去站着，我没动身，我说：“我今天坐在这儿听课就是客观规律，我为什么要出去？（又一次引用哲学中的语言以图进一步扭转他对我们的偏见）。”气氛非常紧张，通常在这种情况下，出去站着意味着过电棍或吊打，但这次没有。我被带到办公室以后，他试图从道理上说服我，但我却一一反驳――本来他们从根本上就是错的，无论他们采用什么手段，无非是想破坏大法弟子的正信，对于否定他们我胸有成竹。最后他说：“我不跟你谈这个了，不谈这个了，就谈你个人问题……”最后竟没有什么事，回到了“课堂”。

    后来他同其他几个年轻管教调到其它中队了，据说上面认为他有被法轮功同化的危险。

    11、 有一部分根基非常好的人。

    在他们的一生中有对真理的追求，对佛道神等的存在并不否定，也相信善恶有报，六道轮回、修炼等，只是他们对大法不了解，并有一个误解，认为越高深大法越不显山露水，学的人必定少，都在背后秘密真传，象法轮功这么多人学，必定没有什么真正的东西，因此他不相信因大法而发生的这一切。

    这种人可以跟他讲高一些，讲大法中他易接受的部分法理，他不但能明白真相，还极有可能得法。我哥哥就是一例。他性格和我类似，从小就对佛教理论颇爱钻研，也爱好历史、哲学、诸子百家等名人思想，对悠久的历史心存一种莫名的期冀和特殊情结，这是我非常了解的。我就把《北美巡回讲法》中有关讲人类历史的部分写给他，我知道他有一个地方会不懂，就是人都来到地球上干什么？我就给他打了个比喻，说一个村庄，村民完全不讲道德也不遵守村规了，村子要解散了，为了挽回这种局面如何如何。他懂了。后来，我知道他背着我把大连讲法九节课的讲法影碟全看完了，从此他不反对大法了。因此，我们大法弟子决不要陷入另一误区，以为天机不可对人讲，只要他能明白就可以讲。师父也说过对根基特别好的可以讲高一些。

    12、 对所谓的被“转化”者。

    在对所谓的“转化者”讲清真相时，要注意发正念清除邪恶，帮助其清醒，然后用真相打开其心结。

    谈归正的问题，可以从几个方面谈，比如：

    1) 告诉“转化者”通过邪悟而得出的大法洪传在人间消失的结果和现实情况不符，以激发他去回顾自己的“转化理论”是否是邪悟。

    2) 让他认识清楚什么是修邪法或邪教的特征是什么。《转法轮》哪一页宣扬了做坏事、行黑业？若是那样政府不早就公布于众了吗？还能迫不及待地销毁他吗？

    3) 以事实对比说明迫害者的邪恶与大法弟子慈悲善良、纯正与大忍之不同，指出他不应该站在邪恶者一边助纣为虐。把揭露邪恶迫害的资料给他看。

    4) 从法理上讲，让他明白个人修炼与正法的关系。可以借助学习《北美巡回讲法》让他明白今天的人来到地球上的真正目的，让他摆正个人修炼与正法的关系。进一步学习《正法时期大法弟子》来让他明白他今天所肩负的重大使命，他也得必须为他做的一切负责。一旦他明白了“转化”是错的，重新归正了，那么要多帮助他，让他快速投入到学法与讲清真相证实大法的洪流中来。

    13、 讲清真相中，大法弟子自身局限的突破。

    局限来自哪里？重要的是没从人的观念中彻底走出来。自身对法理解的程度不同，有人认识法的观念，有对师父与大法的情，因此存在许多局限性。思想不开阔，讲清真相表现僵化、古板，做不到圆融自然，给常人了解真相造成一定障碍。其实衡量标准很简单：群众能很好的接受你讲的真相吗？

    受局限的事例很多，比如：在一些被谎言污染得很严重的环境中，你明明知道对一个常人来讲，你称呼师父时不直接称呼师父的名字，他会反感、抵触，可我们就不愿直接称呼师父的名字。其实在有些场合不能太迂腐了，称呼师父的名字，只要心是尊敬的心，没有任何不敬的念头，应该是可以的。比如两千多年来，世上的人们一直直接称呼佛祖为释迦牟尼，还有耶稣、老子的名字也常常被人直接提起，但提到时都是用仰视的心，这就没有问题。当然，当被讲的人差不多明白了，你再称呼“师父”，人家也就觉得自然了，说不定他还跟着叫“师父”了哪。这件事情看似轻微，实际在中国大陆普遍存在，严重地阻碍了讲清真相。

    有些场合，在群众不接受的情况下，也可以顺常人的执著把自身上的消业状态说成“病”，若在人家不明白的情况下，非要说成“消业”，人家难免抵触或误解。

    当然，最重要的还是心态。当大法弟子心态纯正时，常人身上不好的东西会被你的正念之场清除，你讲的内容他都会从正面理解和接受。但这要求讲真相者有那样的层次与境界。

    在必要情况下，提一下我们大法弟子在某些时候的缺点和不足也没有什么，若无论在任何情况下，都把大法弟子说的非常好，那会让具有复杂思想的现代人接受不了。这和我们自己对大法修炼的理解有关。大法弟子是真心按照真善忍标准要求自己提高境界的生命，一旦走入修炼，就要求做到一个常人中的好人，然后再提高标准，做得更好。但这并不意味着我们在所有方面能够一下子做得很完美。那么承认不足的部分，也是为了做得更好，是诚意的表现，为什么要否认呢？更主要的是，个人做的不好的地方，都是自己的执著不放和学法不深造成的，并不是因为学了大法才不好的，所以只能代表个人，根本说明不了大法。事实上，每个人无论修炼前的起点如何，修大法之后方方面面的提高都是很明显的，剩下的也只有通过继续修炼、更加精进，才能做得更好，最终达到真善忍的要求。

    还有许多方面，我们都可以最大限度的符合常人状态，开阔思路，顺着常人的执著去讲清真相。

    14、 关于大法弟子的文章和节目制作。

    师父在《在华盛顿DC国际法会上讲法》中讲：“你们有些文章写的都是杰作，有理有据，思想清晰，伦理性强，真的起到了镇邪的作用，而且水平很高。”大法弟子的文章有些写得非常好，在讲清真相中起到了中流砥柱的不可估量的作用，可有些大法弟子就写得不太好，主要原因是写文章表现僵化、程式化、拘谨、教条。就在我写这篇文章的过程中我发现了我写文章的不足。

    当我写到文章“12”时，我怎么也写不下去了，脑子憋得生疼，因为为了快速把我当时的感觉与思想写下来，那么就不会过多地去顾及语句的通顺与结构的合理，如果过多地顾及语句结构的精美合理，又会把当时的一些瞬间一闪而过的内容给忘掉，为此先快速记了个流水账，返回来又重新整理，可这难做极了，脑子憋得生疼，写着写着就卡住了。

    我站起来坐下，坐下站起来，如此反复多次，最后我认识到了人的一层观念在紧紧的束缚我，那就是我力图在写大法文章时额外的增添了一份矜持感，认为应严肃一些，文章应严谨，少用口语，无论语句格式都应达到我所预想的程度，因为我看了许多大法文章也都如此。此时我才明白了人中的这一观念。文章是思想的自然流露，我却为了文章的风格语句的精美规范去调整思想，那不本末倒置了吗？那“思想”不太痛苦了吗？那不是人的一层壳没打破吗？当你要走出人来时，这层壳就使劲拖着你不让你走。而师父写的大法和经文却不这样，真是随意所用，甚至还有口语。我那样写作难怪我的头憋得生疼，拧劲拧得这么厉害。师父说他在各方面都要做个表率，那么师父随意所用地运用语言不也是个表率吗？是没有常人文章语法规范这层壳。

    当然，尽量做到意思表达严谨准确周到是应该的，这也是为读者负责、为他人着想的表现，因为大法网站的文章，面对的有各种状态和环境中的学员，还有各种状态下的世人，以及专门等着钻空子的邪恶之徒。所以，大法弟子文章写好后一定要把读者装在心中，认真检查一下自己的文字表达是否适合大范围地面向社会发表。而单纯面向社会，甚至面向社会某一类读者的网站所面临的标准就不同了，总之一定要把读者放在心里，从大处着眼。

    记得很早时候，我们那地方还没有人发传单这个概念时，悟到要发传单，许多大法弟子，认为这样随随便便张贴有关大法的传单是对大法不敬。好不容易想通了以后，传单上写什么字？就是“法轮大法好”几个字，僵化得很，常人能明白吗？大法好，好在哪里？为什么好？你光宣传你好，我们常人就得相信你大法好吗？因此，不能这么写，得对常人具有启发式地写。如有的传单上写着：小明上课问老师：“老师，法轮功教人做好人得取缔，那么‘五讲四美’‘三热爱’教人做好人也得取缔吗？”又如问：“老师，法轮功能给人治好病得取缔，是不是也得取缔医院？”这样人看了会去思考，效果要好得多。

    大法弟子为什么不能够在师父没讲出来以前就做得更好呢？主要是学法不深，浮于表面，或者不能圆融地理解师父讲出的法，自己受常人社会偏激和极端思想方法潜移默化很深却不注意修去，所以做起事来不能融会贯通。比如把影片制成各种丰富多彩易于常人接受的节目对讲清真相非常有益，但师父没讲出来以前我们就没能悟到并做得很好。（注意：做得好我们现在没有必要提，这里是专提做的不足的地方。）一旦师父讲出来了，又会在节目中表现出一些教条的做法，影片形式表现出拘谨、古板。尽管能够利用表演等方式说明大法的情况，但从整个影片来看，却不一定让群众倍受欢迎，因为很多情况下，他已经先用自己的观念把你定位为“宣传片”了，就不容易看进去了。

    中国当初拍了个《少林寺》，那真是轰动全国，把观众的心都揪过去了，那么我们能不能够制作出比它还吸引观众的片子？完全可能。如果用大法中的智慧和故事编拍影片，那一定是全球第一畅销影片，这是无疑问的。江XX宣称：“同法轮功的斗争是一场争夺群众的斗争。”他是个谎话张口就来的家伙，我们先不必计较他出于什么动机说出的这句话，我们修炼人也不必跟他争夺，我们要做的就是讲清真相救度世人，但是，咱们的片子吸引群众，人们爱看，那也不是我们的错啊。当然，由于资金、时间、场地等原因，我们不一定去拍那样的巨片，只是说明一个道理。在大法影片的创作及制作上我个人认为我们还没有做到和常人社会完全融合起来，致使在影片和观众之间我们处在被动地位，做不到观众主动找影片，而是影片被动找观众。

    咱都知道《普度》、《济世》无论常人还是大法弟子都认为创作的太好了，可是《法轮大法好》，群众有些人说怎么没有《普度》、《济世》好听啊？大法弟子当中也有人觉得这歌曲创作一般。当然大法弟子在讲清真相中确实做了大量的工作，也是尽了一切努力了，听众也是各有所好，但是我们要往前进展啊，得继续突破观念啊，总不能说是我们大法弟子创作的歌曲我们就不能够指出不足吧？那么为什么有这些不足之处呢？还是观念的障碍问题，用观念和情来看待大法，因此有了束缚和一些框框，使智慧不能得以充分发挥，有些大法弟子因为接了大法的工作，过于谨慎了，搞得太严肃了，都成了负担了，放不开手脚去做。

    师父在《在佛罗里达法会上的讲法》中讲：“讲清真相是当前我们要做的事情，大面积地做，用你们能利用的一切智慧去做，只要能救度世人就去做。无论你是去揭露邪恶也好啊，采取各种多方面的形式啊，直接的、间接的，或者是从侧面的，只要能够让人能认识这场迫害，就是在救度他，就是了不起。”

    15、 讲清真相是参与政治吗？

    现在大法弟子讲真相，整体来看确实是很好的，效果也好，几乎起用了所有形式的舆论媒体；从内容上讲也非常多样，对不同的人不同的观念讲了不同的内容：介绍大法在世界的洪传，大法的内容，大法弟子的被迫害，政府当权者镇压的背后内幕，对当今当权者腐败的揭露，对谎言造谣的揭破，利用小故事对善恶有报的大力宣传，从科学角度利用自然界的超常现象启迪人们的有神论思想等。我们做这一切充分的体现了大法弟子的智慧。但是，“所谓的转化者”和至今只在家里而不走出来讲清真相的大法弟子，把这一切说成是参与政治，这成了他们反对讲清真相的最大借口。那么事实是这样吗？

    师父在《在北美大湖区法会上讲法》中讲：“我们在向世人讲清真相的这个问题上，大家做得很好，同时我告诉大家，这件事情也是伟大的、慈悲的……这不是参与政治，更不是参与常人的事，因为我们在揭露邪恶中利用常人的形式的做法也没有错。所做的一切不是为了个人的目的，更不是为了常人什么组织，而是为了证实大法，揭露邪恶是为了让他们停止对大法与大法弟子的迫害。”很显然我们所做的这一切不是参与政治，只是为了揭露邪恶，让邪恶之徒不要用政治手段迫害我们，讲明我们的真实情况，从而救度众生。总不能反过来说我们参与了政治了吧。

    比如有一家人遭了一伙歹徒的抢劫，他去告诉当地派出所或周围居民这伙歹徒什么样，叫大家提防。可能有时是用电话告诉的，或是发了一个电子邮件，或写了封信告诉的，或把歹徒的相貌画下来告诉别人等方式，你不能说这个人在参与抢劫，更不应该说这是在参与政治。难道派出所干警能说：“你别告诉我们，你这告诉我们本身就是参与政治，在搞政治，歹徒再到你家或别人家抢劫，你别报案，应任其抢，你家的财物被抢劫我们不管，就该抢。你再报案，你就是在搞政治，扰乱社会治安，得把你抓起来。至于歹徒，让他们抢吧，否则我们就通过舆论工具和公安系统维护他们。”这不荒谬吗？

    或者被告诉的居民这样说：“你告诉我们提防歹徒，你就是参与政治，我们就举报你，把你抓起来。至于歹徒抢劫是对的，你们家被抢是活该倒霉。”这样做对吗？是不是再发展下去开口说话就是搞政治？说不定下一户被抢的就是他。

    还有一点，我们上北京上访本身就是告诉中国当权者：我们不是搞政治。难道这种上访本身也成了搞政治了吗？有人说：那么为什么你们宣传与大法没有关系的东西，比如当权者的腐败？这也不是搞政治。是在揭露邪恶迫害中，为了去其民众头脑中存在的因为当权者的欺骗宣传而使其对当权者盲目信任的这一观念，从而让其认清大法被迫害的真相，救度众生。我们并不针对政权，也不管他腐败本身，因此我们并没参与政治，所以没走出来的或“被转化者”不要以此为借口否定讲清真相，师父明确讲的法你们都要找借口否定，你们把自己摆在了什么位置？你们真的相信大法吗？其实你找一个高素质的常人――比如律师，问一下，他都会给你一个合理的答案，何况是身在其中的大法弟子，还何必一再欺骗自己呢？讲清真相不是搞政治，所采用的所有形式都不是搞政治，我们不是要形式或内容的本身，而是借用这些形式或内容破除人们的观念，从而让其明白真相。

    师父在《严肃的教诲》一文中说：“我为那些在魔难的严重考验面前不能走出来的、以各种借口掩盖自己怕心的人而感到痛心。而且，他们还用人的最狡猾的心理宣说：走出来是参与政治、和人斗等等，用这借口欺骗着自己，还动摇着其他想要走出来的人。……无论他们怎么在家里所谓的坚持学法炼功，都是被魔控制着，走向邪悟。”

    16、 其实，无论是具有什么思想观念和执著的人，都可以对其讲清真相，只是由于我们对法理解的程度不同，因而运用智慧的大小不同，于是才出现了讲清真相的难易度不一样，达到效果也不一样。

    师父在《什么是功能》中讲：“大法弟子在人间的表现就是留给历史的。在未来不同历史时期宇宙中如果出现破坏大法或生命有不同的表现时大法将如何正法，使一切圆融不破是非常重要的。”由此我明白假如我们法学的足够好，那么针对一切人都能够向其讲清真相而救度他，我们整体能够做到使一切圆融不破。越是难以让其明白真相的人，我们越是要充分运用智慧，大法是金刚不动圆融不破的，只要法学得深是能开启智慧让其明白真相的。都是因为对法掌握的多少不同，从而决定了讲真相的难易度和达到的效果不同。

    有些弟子认为对有些人很难讲清真相，可是换成另一些大法弟子却能够讲得很好。为什么？是对法掌握的多少不一样。师父在《华盛顿DC国际法会上讲法》中：“无论从哪一个方面来讲都有一个最后解决这些问题的办法。”是的，这些人再听不进真相，只要我们学好法，充分运用智慧，也都有一个最后解决这个问题的办法，关键是学好法。

    17、 有人还会问：“没有文化或文化低的人如何讲真相？”

    没有文化或文化低，但你可能在其它方面有优势，不能从人的观念角度去认识这些事。关键是多学法，一切智慧都从法中来。师父在《在2002年美国费城法会上讲法》中讲：“你们的正念，你们所做的一切，都从法中来，所以大家再忙也不要忽视学法。”

    附：讲清真相实例一则。

    一天，公司来了一些年富力强的推销商，为了承接下我们的安装工程，他们找上门来和我拉关系。有一段空闲时间，我想给他们讲真相。如何讲呢？直接讲，这些几乎完全陷入商品经济大潮中为生计而奔波的中年人，会马上拒绝听，或借故离开打断话题等，肯定达不到所期望的效果。于是我打算从他们感兴趣的话题入手。

    我首先从本行业谈起，简单几句快速转入谈国家的腐败。我谈了国家的政治形势及经济形势，中央各派政治势力的概况；各派政治势力对全国经济实力的瓜分；还讲了中国公民对人权的麻木以及我国选举制度的虚伪。其间我又穿插了一些政治小笑话，比如在人权方面，我谈了一个小故事。当年美国某总统访华，话题谈到人权问题，邓小平指责美国选举是金钱选举，而某总统马上指出说中国选举是用人头和鲜血选举。邓哑口无言。这时我看他们正听得很来兴趣，迅速把话题转入讲中国的传销。

    我首先讲了传销是一种推销方法，当然由于中国的经济基础及人们群众的亲情浓重等原因，给传销操作带来许多负面影响。咱们都知道传销在中国是受政府打击的，是非法的，但是传销网络销售人员是政府操纵而扩大的（他们一惊），我又讲其实网络的解体或缩小也是政府要员操纵的（他们更加迷惑不解），我迅速讲这其中的奥妙――

    其实几乎所有的传销公司追溯到其总源头，全部掌握在中央一级领导手里。我举例说明A公司打出的是X中央领导的牌子，B传销公司又是Y中央领导支持的（他们很爱听，认为挺新奇的，也认为完全有道理），这就是所有传销公司在宣传自己企业时总是打出XX中央领导牌子的原因。为什么呢？只为一个原因――暴利。如江XX从安利公司获取暴利，用这些黑钱去维护自己的权力来镇压法轮功。

    在中国要坐稳领导的位子，不但要有政治基础，同时需要有经济基础。我提醒他们，你若把在中国发生的事情只看表面现象而进行评判那就太幼稚了，无论对什么事情（我这样说再一次为清除他们对法轮功事件的幼稚理解而打好基础）。

    然后我话锋一转，讲了传销公司给他们带来的暴利，同时也产生了当权者既害怕又大伤脑筋的问题：传销公司销售人员数量的扩大与非常强的凝聚力甚至超过了已失去对XX主义信仰的XX党员的数量与凝聚力，中央的头子害怕了，担心团体大了会危及政权。既想吃肉又害怕烫了嘴，于是采取了“明打暗保”、“既保留又限制”的方针，于是一系列愚弄群众的活动开始运作了：每当一传销公司发展大了，则中央下令宣布其为非法而勒令停业整顿，原来庞大的销售网络一夜之间崩塌了，销售人员各奔东西。该公司然后改头换面再打出X领导的牌子重新开张。发展大了再搞垮，目的是限制网络人数扩大。人民群众反复被耍弄。唯有一家传销公司――美国安利公司为合法，它打的是江XX的招牌，但即使掌握在他自己手中，他也不放心，到一定阶段便用整顿或修改安利营销制度的办法来搞垮一些像滚雪球一样越来越大的销售网络，这时尤其是处于底线的网络人员便会因经济困窘无力扶植网络而离开安利公司。过一年半载，又重新发展起来，再整顿，再击垮。这种像强盗瓜分赃物一样的恶劣行径和心黑手辣的阴谋家一样的幕后操作，耍弄了成千上万的诚实善良的对政府领导还仅存最起码信任的中国人，有许多群众尤其农民因此而倾家荡产。

    这时话题很自然地转入镇压法轮功问题。我讲了法轮功的发展过程，着重强调以前法轮功在中国的合法性。《转法轮》都是当时中国广播电视出版社出版的。后来发展的人多了。怎么办？中央江XX采取了比对待传销更残酷的政策，那就是坚决取缔，而不是像对待传销的“明打暗保”。后来看了师父的《在2002年美国费城法会上讲法》，我们知道了这一切仅仅因为一个邪恶小丑的嫉妒而出现的。

    江XX对法轮功的镇压，首先试图找出法轮功的一点不是而不计后果的打击，但当时经过各方面的调查，竟找不出一点法轮功的不是，反而越调查越了解到法轮功是无与伦比的一部高德大法，能够从本质上改变人，在最短的时间内，使人类社会道德全面回升，这样甚至出现了连调查者本人都一改初衷，成了法轮功的坚定修炼者。在这期间，我又讲了其超常的治病能力，及高层次领导利用海外媒体赞许法轮功。可是在这种情况下，这个邪恶小丑的虚伪、凶残、阴险的本性再也掩饰不住了，其本性像火山一样喷发出来，凶恶的火焰覆盖了整个中国大陆甚至全世界。

    镇压法轮功的第一部动作便是――发难。他完全模仿当初毛泽东的一张大字报的形式，挑起事端。何祚庥这个科学痞子被派上了用场。他首先在天津发表一篇文章《中小学生不宜练习法轮功》。第一波邪恶火焰在天津喷向了这些无辜的修炼者和他们的最纯最真最善最正的以真善忍为精神的大法，严重的违反了对待气功的“三不政策”。我在这里又穿插了“三不政策”的由来：

    “文革”后期，气功普及，它的神奇的治病方法，超出了人们在科学领域所形成的思维接受能力，自然而然这一超常现象的出现，使“有神论”被批判几十年后又慢慢滋生深伏于人们的思想之中，这在当时与国家的立国基石――马列主义毛泽东思想的“无神论”发生了严重冲突。当时胡耀邦任中共总书记，他对此派人做了深入细致地调查，得出的结果决不是所谓的“唯物主义者”和具有“人定胜天”思想的XX主义实践者所认为的迷信能够定义的。在此情况下，胡耀邦采取了折中政策和无为而治的管理方针――“三不政策”（不打击、不宣传、不支持）。

    下面我又讲了江罗一伙镇压法轮功的过程，从发难、诽谤、造谣到定性不断升级，以至于最后导演了一场完全是造谣的虚假丑剧（此时我再观察他们，听者的精神高度集中，眼睛都瞪大了，生怕落下一个细节，同时他们仿佛有种好像昨天是在梦中而此时正在逐渐被叫醒的感觉，他们对此深信不疑，有的眼中已露出愤怒的光芒，只是隐藏得很深，因为还没完全听完这场愚弄全国人民的邪恶丑剧的下一部分而不便发作）。

    紧锣密鼓的镇压开始了，普天盖地，舆论开道，媒体轰炸，邪恶绑架……千百年来的中国谋略思想三十六计之一――无中生有发挥了最大效应。一切都是造谣，一切都是谎言，一切都是欺骗。我下面又讲了江罗镇压法轮功的幕后操作。镇压后，中央、地方、文化等各界形成了左中右三派：有支持的、有静观的、有反对的。（我再观察他们，他们都有点听得惊呆了，在他们心目中一直认为看起来不起眼的封建愚昧的群众活动居然有这么大影响力，高级知识分子、科学家、文学家、艺术家、哲学家，上至高官下至百姓都在练习，这简直让他们怀疑自己以前对事物的判断力是否正常，他们的思想处在高度的转变之中。）

    我开始讲大法在国外的洪传形式，讲自焚真相，又讲了法轮功人员冒着生命危险证实大法的情况，特别细致地讲了迫害的真相事例。那些令人发指的迫害方式让他们听了不寒而栗，他们非常吃惊。（此时他们的思想从急剧波动状态渐趋稳定，仿佛刚找准了思维判断衡量标准的基点。）我看时机成熟迅速从衣兜掏出洪扬大法的卡片，他们一齐探过头来看，仔细地看，仿佛在察看一件失而复得的贴心宝物是否真是自己的那一件。他们都没反对，反而对其中优美的炼功姿态和大法弟子祥和平静的神情露出明显的亲近感。当其中有一位终于忍不住迫不及待的拿到自己手中看时，其余人才从这种因感到震惊和新奇而精神高度集中的情绪中松弛下来，吁了一口气，仰靠在椅子上。拿卡片的那位摇着头连连赞叹。我明白他们敌视或不接受法轮功的心理已开始迅速地被扭转。

    最后终于有一位忍不住了，问：“那么法轮功是怎么炼功的？”

    后来我又讲了大法中的部分法理和好人好事。这时他们都沉浸在舒适祥和的气氛中。这些好人好事也鼓舞着他们，全身洋溢着幸福喜悦的气息，他们的善性被慢慢激活起来，这时他们根本再也不可能反对大法了。没有其它情况，他们一定是有救了。

    后来其中有个人和我要了大法书看，一个星期看完了，他惊喜的心情难以言表，他们没走过被迫害的路因此也没想到害怕，在到另一个城市的路上，一路在车上宣扬大法并分发大法资料。

    这篇文章要结束了，有人会问没有像我这次讲清真相时间这么充裕怎么办。其实短时间有针对短时间讲清真相的方法，画龙点睛，提纲挈领，击中要害。话不在于多，只要说到点上，效果一样很好。

    * * * * * *

    以上都是我以往个人的一些认识和做法，希望起到抛砖引玉的作用。每个大法弟子，只要不执著自我和自我的观念，都会体现出大法赋予的智慧和能力。所以我们应该充满信心，在坚持学好法和发好正念的同时，更加用心地去讲清真相。

    这篇文章不一定对今天的讲清真相起什么大作用，尤其在邪恶被大量清除的今天，完全可以采用开门见山直接讲清真相的办法，而不一定非采用先言它后谈真相、循序渐进、慢慢渗透的办法。今天我们整体也越来越成熟、越来越理智、越来越清醒，文章中所写也许已失去应有的部分价值，那就作为一个对自己以前讲清真相的总结吧，不足之处敬请指正。

    下面让我们再一起学学伟大师尊的经文吧。《在华盛顿DC国际法会上讲法》中讲：“讲清真相不是简单的事情，不只是一个揭露邪恶的问题。我们讲清真相是在救度众生，同时还有你们修炼中的个人提高与去执著等因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题……旧势力安排得有序，我做得也很有序。无论从哪一个方面来讲，都有一个最后解决这些问题的办法。”

    《北美巡回讲法》中讲：“不出来洪法呢怕影响层次，怕影响提高，怕影响圆满，怕影响这个怕影响那个，而不是真正地站在大法弟子的角度看问题。大法弟子就应该证实法，就应该去救度众生。就是有这些常人之心，所以容易出问题，所以才出了很多问题。”

    师父在《在2002年美国费城法会上讲法》中讲：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”


syx

澳洲紧急营救小组部分学员交流总结

       文/澳洲大法弟子

    【明慧网2003年2月10日】成功营救出澳洲被非法拘留的学员，这一结果令大家欢心鼓舞。不少弟子体会到，在这次营救过程中体现了整体的力量，营救小组就这件营救工作做了交流。要点如下：

    1. 同修之间充分交流，在法上认识法。在营救的初期，同修还有这样和那样的想法，如当事学员不应该回中国，在什么方面有执著等，但是通过交流，大家很快认识到，目前我们当前最重要的任务是采用一切办法全力营救我们的同修，而不是指责同修个人修炼中有漏的地方，所以尽管初期有这样或那样的想法，但很快大家都能将自己的理解放在一边，紧急投入到如何为营救工作尽力上来。各个小组、各个学员都有一种紧迫感，都在全身心的投入。如媒体组联系媒体更新新闻公告很及时，政府组的学员及时联系议员，当地的学员联系地方政府，地方政府的官员对此事很关注，还有的同修联系华人社团，电话小组的学员很快写出真相广播稿，很多学员积极向国内打电话，说明真相，窒息邪恶等。

    2. 同修的念一定要正。在整个营救的过程中，我们感到同修的正念非常的强大，尤其通过交流之后，大家只有一个想法，就是先救人再说，赶快把人救出来。师父在费城讲法中提到：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”那么针对澳洲同修被绑架一事，大法弟子的心就能促成事情的结果，如果我们在同修被抓的情况下还去指责同修，若是存有这一念的话，那就正中了邪恶势力的安排，等于是帮着旧势力在否定同修。而作为大法弟子，是应该彻底否定旧势力的安排，就连邪恶势力的本身都不承认的，那么事情发生后，大家认识到，现在决不是谈论同修是否有漏的时候，而是彻底打破邪恶安排的时候，我们在修炼中都会有这样或那样的执著，但即使有漏，也不允许邪恶旧势力的迫害，从根本上否定它。强大的正念是这次营救工作能够成功的决定因素。

    3. 当事学员在国内被抓的过程中，也是同邪恶斗争的过程。当在被跟踪的初期可能还有些怕心，但很快就非常坦然的面对邪恶，用正念否定邪恶。正是她本人在这个过程中强大的正念和平时在大法中修出的智慧使得她有机会在极艰难的情况下，通知家里人她被捕的消息，使得营救工作得以及时开展；当自己面临危险的时候，她想到的是别人，想到如何不连累国内的同修，如何让更多的国内同修走出来，如何打破家乡的邪恶之场，她也想到了她家乡的被谎言蒙蔽的可贵的中国人民，希望澳洲及世界大法弟子能更好利用这一机会向四川人民讲清真相，也希望澳洲学员能够更好的向媒体政府讲清真相。在被审讯的时候，她也不断的发正念，坚定自己一定要出去，彻底否定邪恶的安排。

    4. 世界大法弟子是一个整体。本次营救工作得到了世界范围的大法弟子的支持，从法理上交流，并且从世界范围打去的电话也有力地窒息了邪恶。因为我们地域的不同，过去虽然从法理上知道大法弟子是一个整体，但是很多时候还是体会不那么深刻，这次营救行动，仿佛一下子拉近了我们和世界大法弟子的距离，仿佛我们的一切交流不是远隔重洋，而是近在咫尺，一些都像发生在身边。我们也真正体会到了世界大法弟子那种没有间隔，圆融不破的境界。

    5. 我们自己媒体报道的非常及时，几乎最新的内部的信息都能通过网站、报纸和电视等形式及时报道，而且是连续跟踪报道，这在过去是达不到的，而且过去的报道也很多不能及时反应情况。

    6. 澳洲及世界媒体的广泛关注也和政府形成了互相促进的作用，澳洲政府也做出了非常积极的努力。实际上整个大法弟子的正念促成了这一切。正念使得大法弟子每天都在关注被非法拘留的学员的最新消息，中英文媒体也在关注着，各级政府议员也在关注着，澳洲政府（外交部）也在关注着，世人也在关注着，这种关注使得营救工作能够顺利开展并取得好的效果。

    7. 大法弟子的紧密沟通联系。自澳洲同修被绑架之后，几乎每天都有关于此事的最新报道，各个小组也紧密的配合在一起，媒体组对媒体报道的当天小结给我们政府组的同修去做政府工作、大法网站的报道、给我们自己媒体的文章撰写提供了很好的参考作用，电话小组也及时把打电话的情况与大家交流，我们的营救小组的计划和交流也形成文字不断更新供学员内部参考，使得信息共享，我们自己的各个媒体都能及时报道。这种各组间、各个学员间的互动的充分的交流沟通也是这次营救行动成功的一个重要因素，使得我们真的是一个整体在正法。由此我们不禁想到，我们在今后的各项工作中的交流是多么的重要，在时间紧不太可能所有人聚在一起的情况下，各组写下各自的情况，无论是法理的理解，还是情况的通报，对我们整体上是多么的重要，许多学员也意识到我们写文章很重要，写文章的过程也是一个理清思路的过程，同时也是在法上清晰认识的过程，大家交流的充分，事情就会做得更好。我们感到多写交流文章及情况通报在今后我们澳洲的正法进程中非常重要。

    8. 学好法是多么的重要。无论做什么事情，无论再忙，时间再紧，也要把学法放在第一位，不然就成了常人在做大法的事，没有法的力量。师父要我们是一个大法弟子做大法的事。


syx

站在法的基点上用正念看待查尔斯-李的被拘捕

       文/美国学员

    【明慧网2003年2月10日】中国政府和江氏集团拘捕查尔斯-李，并企图以涉嫌电视插播的罪名控告他，意思是“我们不是无端拘捕他，是因为他‘犯了罪’。即便是美国公民也必须遵守中国的法律，云云。”妄图以此来阻止美国政府对查尔斯的救援。

    无论常人社会怎样看，我们大法弟子应该站在法的基点上用正念看此问题，这样才能带动常人社会。

    ·邪恶拘捕查尔斯是因为他是法轮功学员，是它们迫害的一部分，是冲着法来的，因此“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）

    ·是不是如果查尔斯参与了电视插播，邪恶就可以理所当然地拘捕他，而我们就不能理直气壮地救援他了呢？或者我们虽然心里明白他做的对，但却不好向社会常人、政府议员讲真相、呼吁营救了呢？

    其实，且不说江罗集团拿不出证据来证实它们的无理指控（它们先抓人后找“证据”，这本身就是违法的），即便是他真的参与了电视插播真相的活动，重温师父的经文《用正念看问题》，我们也应明确地认识到，“目前大陆大法弟子利用电视向人民讲真相是在揭露邪恶的迫害，是在救度被邪恶欺骗所毒害的众生，是慈悲伟大的举动。”“邪恶的政治流氓集团对大法弟子根本就没有讲过什么法律，也不要再因为怕心而否定大法弟子讲清真相中的所为。”

    那么我们是不是有这样的想法，认为插播电视的确“犯了法”，插播电视的大法弟子就不应该得到声援和营救了哪？难道我们会认同邪恶对长春等地插播电视的大法弟子的重刑都是应该的了？邪恶对大法和大法弟子的迫害是根本上的错，在这个大前提条件下，它们所做的一切，无论多么符合”法律”，无论说得多么冠冕堂皇，也统统都是错的，是邪恶的，是一定要受到历史审判的。

    ·只有我们弟子有明确的共识，常人社会才会有鲜明的态度。只有弟子全力以赴，常人社会才可能积极响应。


syx

警惕邪恶对学法的干扰

       文/加拿大西人学员

    【明慧网2003年2月9日】在我的修炼道路上我曾看到邪恶的攻击。那是有系统的攻击，不管是最老的学员还是最新的学员，它随时都会冲着你来。最近许多学员谈到他们如何遭到邪恶的攻击。一些学员遭到疾病或伤痛的恶性袭击。另一些学员则与懒惰及不断的愤怒与挫折对抗。然而，无论邪恶怎样企图进攻，我感到其目的是集中攻击一件它知道会击败它的事情。师父不断一次又一次地告诉我们，能够加强正念并真正彻底地清除邪恶的一条而且是唯一的一条途径，就是学《转法轮》。我感到邪恶的系统而根本的目的是让我们远离学法。

    随着新经文的发表，有时当我看到师父在不止一篇经文中要几次三番地指出我们的缺点时，我感到羞愧。这是因为作为一个整体，我们还没吸取会影响到整体和正法的教训。然而，师父还是一直慈悲地告诉我们得怎么做才能提高。

    在过去的经文中，师父常常不会超过两次地指出我们的错误，最多三次。然而自我开始修炼起，我不断地在几乎每篇经文中都读到师父一遍又一遍地告诉我们要学法。“多学法。”“你不能忘了学法。”“不要忽视学法”“一定要多学法。”

    在正法的当前阶段，我们的时间是最宝贵的，眨眼间，几个星期就过去了。我环顾我的修炼环境，发现自己总是忙忙碌碌的。回首去年，我问自己，“我比去年忙吗？我是否有更多的大法工作要做？我是否参与了更多的项目？我是否参与了更多的出谋划策？我是否有更多的急事要解决？我是否被更多要读要回的电子信件所淹没？”答案是“是。”我接着问自己，“我读《转法轮》是否比去年读得多？我是否每天都多学一点法？我是否拿出更多时间更加集中地学法？我是否真的把更多宝贵的时间用于实实在在地学法？”回答当然是“没有”。

    我察觉到这明显是来自邪恶的攻击。类似《转法轮》中讲到的炼功招魔，什么事都来了，阻拦他修炼，就是不让他提高。

    一些学员告诉我他们大量浏览大法的网站。他们每天读两个小时。接着他们告诉我他们希望有更多的时间读书。另一些学员说他们努力抽时间读书，但他们实在忙于大法工作。他们告诉我他们做这么多大法的工作的原因是因为他们能立即看到效果，能用来向人们讲清真相。他们也希望有更多的时间读书。我觉得我们有多少时间并不重要。如果我们不从根本上改变我们的思想，我们永远不会找时间多学法。总会有越来越多的事情要做。

    一位学员和我分享了她的认识。她觉得《转法轮》是新的宇宙。当我们读《转法轮》时，我们同化新宇宙的原则，我们成为新的宇宙。旧势力主宰这个世界已亿万年了。我们几千年来都生活在旧势力里，在这次人生中我们一出生，意识就受到旧势力的指使。如果我们不尽可能地完全同化新宇宙，我们怎么可能破除任何旧势力的安排？当我们读《转法轮》时，我们就在去掉使我们和旧势力连在一起的执著。

    在《在2002年美国费城法会上讲法 》中，师父说，“当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。”

    我过去学法，是要寻求悟到新的法理和更深的内涵。这本身不仅仅是有求，而且从根本上是偏了。我理解到，想要悟到更深法理的欲望不能从根本上改变我。以旧势力为例，它包括许多极高层次的生命，他们证悟了很高的法理。然而，他们继续迫害并反对大法。为什么呢？是因为它们对其安排的执著扭曲了其本性。当我寻求法理时我偏离了最根本的东西，去掉我自己的执著。在读法时我能真正找到我的漏，并在修炼中去掉它们时我才真正感到在新宇宙中层次的提高。

    师父说我们不能是常人做大法工作。我们必须是大法弟子做大法工作。我理解这是因为当我们不学法时，我们是用旧势力的安排来指挥我们的一念一行。当然，我们不能放松下来什么事都不做就想达到最终的开悟。这是不可能的。然而，师父告诉我们，如果我们做我们应该做的，一切尽在其中。我理解其中一大部分是学《转法轮》。

    一天晚上我坐下学转法轮。我感到几月来我失去了很多学法的时间，需要更努力地赶上来。我有些不安，因为我还有许多事要做。有一些事情我感到很来劲，另一些我不想做但不得不做。结果我站在椅子旁盯着茶几上的《转法轮》。我没有拿起这本书。我感到好象有什么力量阻止我坐下读书。不安，兴奋，我的电子邮件，我的项目！我停下来内视我的思想。在那一刻我看到了它。我认出它并对它说，“你被铲除了！我终于识破了你，你的力量没了！”于是我坐下开始读《转法轮》。学的效果非常好。读完后我上楼继续工作。我思想清晰，感到精力集中而敏捷。我大刀阔斧地开始工作。我发现当我读书时，要做的所有事很快就做完了。如果我不读书，压力、挫折和拖拉就钻了进来，我思想混乱，常常不在法上。

    我们都知道这个法理。事实是师父给了我们非常多的机会在时间结束之前提高我们的层次。我感到我们必须最终把学法放在第一位。我们必须听师父的话，真正努力地学《转法轮》。只有那时我们才能够彻底销毁邪恶并彻底讲清真相。不这样做，我们会错失这个宝贵的机会。我们会为了救度众生而做越来越多的事情。我们的执著会永远深埋着，我们会在我们自己愚见所划的框框里爬行。

    “你们的正念，你们所做的一切，都从法中来，所以大家再忙也不要忽视学法。”(《在2002年美国费城法会上讲法》)


syx

不在思想中给邪恶留空子

       文/大陆大法弟子

    【明慧网2003年2月9日】今天我在阅读2003年2月5日明慧文章的弟子切磋中《“用正念看问题”使大法弟子在全盘否定旧势力的邪恶安排中创造未来》一文时，发现了旧势力安排在我思想中的一些败坏观念，在此和大家交流一下，以便更好地清除。

    文中提到的第一个例子中的学员曾做了重要的大法工作，恶警们整理了厚厚的材料想判10-12年有期徒刑，结果在这个学员的正念下未能得逞，最后判了2年劳教。第二个例子中的学员是某“大案”的“头号人物”，恶警们二十余日的整夜电击刑讯仍没有什么收获，最后其他的学员被判刑而这个学员判劳教1年半。

    开始看到这里，我心里想：“看，本来是要判刑的，现在只能判劳教了，否定了旧势力的安排。”但是，我马上感到这个想法很不对劲，仔细一想，难道应该劳教吗？是不是没判刑只判了劳教我就觉得满意了？这不是认可了邪恶可以判我们学员劳教吗？这不是给邪恶迫害大法弟子留下了很大的空间吗？从法上来看，判刑和劳教有什么本质上的区别吗？我清楚的看到了旧势力的阴险之处。它以退为进，来麻痹大法弟子，然后利用我们正念放松来达到它们的邪恶目的。

    我进一步发现，在自己的思想中仍残存着败坏的人的观念的影子，就是我们学员做了那么大的事了，现在被抓了，好像就应该会有什么事似的，不然不合常理。是啊，这个“不合常理”就是问题呀！我们应该用法理来衡量一切，而不是用常理来衡量啊。

    文中的第三个例子中邪恶审判我们学员，上午的一个学员义正词严，占据了主动，而下午的其他学员却被邪恶吓住，说了“悔过”之类的话。最后上午的学员判了5年，表示“悔过”的学员被判了10年。读到这里，我思想中就反映出这样的想法：“下午这几个就是不行，你看，给多判了吧。”文中那个审咱们学员的审判长也说：“你们上午这个大法弟子真厉害，看他是圆满了。下午这几个不行，让我看着都生气。”但是仔细一想，这些想法仍然是败坏的观念，那个审判长的话更像是邪恶的旧势力说的，明明是在犯罪还如此理直气壮大言不惭。

    是不是我们的学员没做好就是应该被加重迫害呢？师父不是已经明明白白的告诉我们不能承认这一切吗？大法弟子根本就不应该被迫害！这才是正法理。那么这些败坏的思想观念不就是旧势力精心安排的吗？这不就是它们今天仍然能存在的空间吗？这不就是它们能继续迫害大法的原因吗？

    由此我认识到，我们必须时时用法来衡量自己的一切思想，才能过滤掉旧势力久远年代以来安排在我们思想中的败坏观念，才能彻底的否定它们邪恶的安排。


syx

正人须正己

       文/善果

    【明慧网2003年1月31日】我们大法弟子都知道，这次正法是要将宇宙中的一切不正归正、将彻底败坏的淘汰。正法弟子虽然在承担着助师正法的殊胜使命，但无庸置疑，我们也是被正的对象。我们是在修炼过程中主动用大法为标准归正自己，同时救度众生。在正法修炼中，我们各自都在走自己的路，但万变不离其宗，只有符合正法根本要求的才是纯正的思想与行为，才能达到好的归正自己和救度众生效果。因此，我们在正法中能做到多么纯正，直接关系到正法的效果。

    三年来，我们遇到过很多困难，因为绝大多数世人在邪恶势力恶毒的谎言宣传中有意无意地选择了被骗。我们在前所未有的重重困难中突破着自己的局限，尽量搭救着世人，这是一个艰难而又光荣的历程，很多人明白了真相，但更大比例的世人并没有正确摆放他们自己的位置，如此下去，对为数众多的人来说，未来是非常惨痛的。作为众生得救的仅有的、唯一的希望，在正法进程的最后阶段，大法弟子如何进一步突破，做得更好呢？正人须正己，我认为这里有个我们自己如何进一步纯净自己、提高认识的问题。

    三年来，我们都看到太多的自私和不悟。“人不为己，天诛地灭”，这在过去是公认的恶棍特征，是为人们所不齿的言词。不幸的是，现在已经非常普遍地成为人们的座右铭，区别仅在于表现形式和表现程度不同而已，东西方社会都是如此。面对真善忍，那么多人却都要先看会不会影响自己的既得利益、或者是否能为自己挣得什么现实利益才肯表示有条件的认同；面对无辜者遭受的不公、酷刑与虐杀，那么多人宁肯把良心牢牢地禁闭起来，在自己的金钱名利天平上，他人的生命与苦难轻于鸿毛。你善意地告诉他不要执迷于虚假的繁荣，他反而恶毒地告诉你饮鸩止渴是强者的特权、人生的乐趣。客观被视如草芥，道德被看作笑谈。“你能给我什么？”“你能拿什么与我做交换？”“凭什么要我为别人付出？”这样的做人逻辑已经太司空见惯，人们荒谬地、想当然地把它接受来作为现在社会的做人标准。然而这些道德败坏、变异的产物，正横在人类面前，成为人类通往希望之路的致命障碍。还能改变吗？的确很难，但是，我们要做的就是救度世人，不是因为他们现在的道德现状，而是因为他们本身的生命。

    怎么办？三年来，我们有了一个又一个突破，帮助很多人明白了真相甚至得法，但很多方面我们并没有打开局面。最近在做好三件事和努力管好自己一思一念的同时，我认识到，我们对法理的认识和同化是我们正法的根本保证，但过去的认识总是有诸多局限的，如果我们无法继续改进自己，我们就更难进一步善化别人，那么比例相当大的人口是无法走入光明未来的。

    不妨想一想，大法弟子做正法的事，而且坚持不懈地做正法的事，是为了给自己赚取得救的资本吗？是为了给自己积累威德吗？应该不是。是为了争个比别人层次高吗？是为了证实自己了不起吗？应该不是。是为了给别人、给师父看吗？是为了情的执著吗？是为了发挥自己的聪明才智吗？应该不是。是为了体现自己的自由意志、走出与众不同的辉煌之路吗？应该都不是。但如果我们或多或少掺有这样的不纯心念，自己在做正法的事过程中就会有所体现，到一定程度就会遇到感觉无法逾越的高墙。——在大法的纯正面前，如果修炼人尚且为自己找冠冕堂皇的借口，庇护自己，把自身的变异作为维护个人名利情的自留地，那置身于我们能量场范围内的常人怎么会主动弃暗投明呢？

    写到这里，我想起最近有个大法弟子之间相互帮助的例子。一得法多年的老年学员遇到了很大的魔难。表现出来的心性问题和对法理认识的局限，很明显是修炼中长期积累到今天的。开始时，大家都主动为其发正念，并直截了当地提醒她坚持学法、发正念、用正念看问题。然而对方的反应非常勉强，学员中的心性问题也在表现。后来大家认识到，除了发正念清除强加的迫害外，大家都应该向内找，及时提高自己，纯净自己的正念，需要提高的不只是那位老年学员。当大家在法理上有了提高，注意纠正各自的心性问题时，那位老年学员也开始愿意严格要求自己了。看到事情的进展，大家都很欣慰，但是随着时间的推移，大家又把“这件事”当成事情来做了——前一次突破后的认识和具体做法成了约定俗成的“做事方法”，大家的认识不再继续提高了，各自的向内找也局限在一定的框框之内了，那位老年学员的进步又艰难起来了，直到大家再度作为一个整体开始继续提高事情才又见转机。

    （当然，这里着重介绍的只是事情的一个方面，也就是周围学员的修炼提高对被帮助者的影响。当事学员自己的主观努力和正念对这个学员本身是至关重要的，决定着她最终能达到的层次和境界，还有发正念问题，这里因为篇幅关系，没有一一叙述。）

    举这个例子是想说明，讲真相救度世人的过程中，我们与被讲的对象，也存在这样的施动关系。——不是通过要求对方改变而使对方改变，而是在改变自己的过程中使对方也愿意主动改变。

    顺便想提一下做政府工作方面的认识，我在做好自己主要在做的正法工作同时，偶尔做过一点政府工作，但自己都觉得做得不好，不是没有正面的结果，而是因为做的时候感到心态不像做其他大法工作时那么正。结果常人虽然帮了我们，但心里并没有真的认识到那是为他提供的宝贵选择机会，没有明白我在试图努力为他讲解大法对他如何珍贵，他心里可能对我个人有所评价，但却很难对大法生起敬仰之心。主要是因为自己没有那么金刚不动的正念，无意中拘泥于表面常人那一套，明明知道是为了帮助对方摆正位置而去讲真相的，但做出来的事和所思所讲，如果自己是旁观者，自己都会认为那是有求于人、争取对方的帮助，甚至中气不足——这是自己的顾虑和不正在局限对方做出正面选择的程度和范围啊！这样做，本质上不等于试图通过外力来改变人心吗？

    近来我认识到，无论对谁讲真相，都应该正气十足，坚定堂正，宽容体谅但不混淆原则，这是大法弟子风范；当然人这一层的涵养和礼仪做好也很重要，那是重要的“做人指标”。特别是对那些利益之心很强、很会做交易的人，我应该堂堂正正地、不为人情牵动地、完全把对方当成一个可能被救度的众生之一来对待，坦率地告诉他发生了什么样的迫害，法轮大法究竟是什么，我们为什么修炼法轮大法，为什么不愿在压力下放弃信仰，甚至明确告诉他，我坚信只有我们大法弟子自身内在的力量才是彻底清除迫害、让真善忍光耀人间的根本力量，但是在这样的历史性正邪较量中，在对真善忍的公然迫害面前，任何人的良心选择和道义支持都会为这个人自己的未来奠定一个重要的、伟大的基础，所以我只需要他在真相面前坦诚地告诉我他个人的态度，做出他良心的回答。至于他觉得应该和能够为大法做什么，那是后话，非我所求，但如果他能做，无论大小，我会发自内心地为他祝福。

    我知道现在我不过是一介布衣，很多事做起来并不容易。但我更知道，我来做正法弟子，不是因为好做才来做的。真理和信仰的力量使人伟大，很多常人，比如西方的马丁-路德金和众多早期的基督徒都曾让自己的生命焕发出超人的光芒。在大法中修炼的我们，如果不自我局限，不是应该也能够做得更好吗？让大法中修炼出来的纯真、纯善、大忍通过我们的一思一念一言一行焕发出来。

    以上是近来的一些个人体悟，悟的对的地方希望能对我们共同精进、整体提高有所贡献。


syx

坚定地抵制邪恶的经济迫害

       文/大陆大法弟子

    【明慧网2003年1月29日】邪恶在人间叫嚣着：“名誉上搞臭，经济上拖垮，肉体上消灭”。赤裸裸的邪恶。

    我想说的是邪恶针对大法弟子经济上的迫害。迫害中有一种很普遍的手段就是“罚款”、“押金”或者“勒索”。

    我感觉我们对这个问题没有理性上严肃的抵制迫害，反对迫害。

    从人这里讲，罚款的理由是什么？我们没有罪，我们没有违法，承认罚款的合法就已经不严肃了。罚款最后去了哪里了呢，明慧上曝光的一些坏人恶警的案例上可以看到，有的把罚款来的钱用在了个人和群体的挥霍上，有的还被用到了对大法弟子的迫害上，至于收据都不开罚款的可想而知了，有的迫害者竟然把迫害弟子当作了生财之道。在大陆许多执法部门据说罚款的多少和执行罚款的人的奖金是挂钩的。还有大法弟子的亲人的托关系，送礼等等的情况。有的迫害者还把迫害大法弟子当作了不景气中的“肥缺”。当然“罚款”“勒索”“送礼”大都是亲人为了弟子减少吃苦而做的，对弟子个体的心是好的。但是从大法整体上看效果是不好的，助长了邪恶，纵容了邪恶。

    我不是想说要求我们的亲人怎样，但是我们要认识到亲人不是在用这种的形式来为我们承受。亲人的美好未来是建立在对师父对大法的正念，不是以这种形式换来的。学员因为为他人考虑，最后还是把亲人付出的罚款等记在自己的帐上，日后承担这笔债务。这罚款就是对正法时期大法弟子的迫害的一种形式，如果配合了邪恶，用正念看，这个问题是严肃的。大法弟子悟到不保证、不背监规、不穿号服、不配合体罚、不配合酷刑、不出操、不劳动（劳动教养的“劳动”）……等等，那么罚款呢？

    好人绝不是好欺负的人，对于那些邪恶的不相信善恶有报的坏人，应该让它们知道从大法弟子身上来钱不是好拿的，让邪恶到自己这里就解体，不让它再延续去迫害别人，把迫害弟子的差使就从“肥差”变成“苦差”——谁都不愿意干的差。邪恶是怕曝光的，恶人强盗绑票般的勒索，比贪污还要恶劣的，常人的法也是可以随意而用之的。

    《大法弟子的正念是有威力的》：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”

    《大法坚不可摧》：“作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的，怎么能向邪恶低头呢？怎么能去向邪恶保证什么呢？即使不是真心的，也是在向邪恶妥协，这在人中也是不好的行为，神绝对不会干这种事。”（《大法坚不可摧》）

    《路》：“目前这场邪恶的迫害是旧势力强加给大法与弟子的，针对反迫害所做的一切，不正是大法弟子对大法与自己负责最伟大的表现吗？”

    这个时期，弟子无私的钱财太宝贵了，是成千上万的罚款呢还是成千上万的真相材料呢？经济上的窘迫的问题确实困扰过我们许多弟子，大法弟子在个人修炼时期打下的基础，对钱财物质上看得很淡，但是正法修炼中要分清邪恶的迫害。

    我最近一段时间多次发正念清除旧势力对我们整体经济上的迫害和变相迫害。

    个人现阶段的体悟，如有不妥，谢谢同修指正。


syx

海外华人弟子须重视修去“不同方式的执著和障碍”

      --突破旧势力安排

    文/善果

    【明慧网2003年1月26日】最近海外弟子中出现一些个人受到不同形式严重干扰的现象，对此，大家普遍认识到，虽然每件事背后的原因都比较复杂，不尽相同，但很明显，都是旧势力对正法弟子的干扰和迫害。但对于如何才能更好地破除旧势力安排，一些地区的学员感到实际做起来力不从心。为此想谈一下自己的看法，供同修参考。

    一、不是直接当事学员一个人的事

    首先要从法上冷静认识干扰的成因。我经历了一些事例，认识到这类事情主要包含三部分：一是邪恶强加的迫害；二是当事人在学法和个人向内找去执著两方面有长期积累的问题；三是周围环境中的有关学员在学法和个人向内找去执著两方面有长期积累的问题。

    在实修中发现，第一部分需要当事人和周围听到、看到的同修坚韧地、无条件地共同发正念清除，这部分往往大家一呼百应都做得很好；第二和第三部分则需要大家反过来利用已经发生的干扰和迫害，静下心来，实实在在地学好法，实实在在向内找，共同修上去。在迫害已经发生的情况下，光嘴上说“我不承认你旧势力的安排”魔难不会自行消亡，一定要修，要让自己的正念强大起来。从已有的事例看，最终能突破旧势力安排，不但不走旧势力安排的路，还能在魔难中整体提高的，都是严肃对待上述三个方面，在三方面同时认真下了功夫。

    二、容易发生的误区

    其次，比较容易发生的误区，目前我认识到的有两个，一是向外求，二是无意中接受旧势力安排。

    在魔难中，直接当事学员的正念正行是最主要的，直接决定能否最终清除魔难。这点要明确。

    这里说的向外求，指周围学员都把这件事当成直接当事学员的事，把你的事就是我的事理解成常人那种“我把你的事当成我自己的事一样来努力帮忙做”，象做事一样，努力改变外在的一切，包括单纯努力帮助当事学员改变。其实，当旧势力干扰能够介入时，那个地区的整体小环境一定是有漏的，周围的学员也是那个环境的一部分，所以都有个自己动真格的向内找，在法上提高自己、用法正自己的同时，才能更好地有助于当事学员，才能有效地纠正整体的小环境的问题。也就是说，单纯发正念和提醒当事学员去执著，也会有效果，但是如果当成一件事来做，不修自己，在事件过程中自己不及时向内找，提高上来，往往辛苦努力一场，效果却往往不尽人意。在自己经历过的事例中，当我真的向内找时，我看到自己过去在很多情况下对待同修（特别是当事学员）的心用大法来要求是不够纯净的，掺入了人心和人情，没有真的做到师父要求的那样，善待同修，比学比修，共同精进。同时，在事情当中，也看到在自己执著什么或者对相关法理理解不够深时，对同修能起到的鼓励和支持作用也相应有限；而当自己正念强大，能管好自己的一思一念时，和当事同修相互配合，那个正的场合在一起，正念显神威，邪恶真的什么都不是。

    无意中接受旧势力安排，是说周围学员无意中会因为直接当事人身上明显的执著（甚至根本执著）迟迟不去，自己心里就认同了旧势力的安排和迫害。这是不对的，因为我们的正法和修炼都有师父管，即便直接当事学员有些地方执著未去，旧势力那样百般迫害和干扰他/她也是为正法所不允许的，所以大家一定要主意识强，始终让修成的一面主导自己的思想，在法上保持清醒的认识，明确必须要坚定地正念清除迫害，到什么关头都要保持正信正行。

    三、对师父指出的“不同方式的一些个执著和障碍”不能再姑息了

    记得师父1997年3月在肯定美国华人大法弟子根基好、对法理解深、理解快的同时，明确指出过：“但是也不要沾沾自喜，也是有不同方式的一些个执著和障碍，都有待于去克服才能够更快地提高。”（《美国讲法》）作为一名美国学员，我一直到正法开始后，才逐渐明白师父给我们特别指出的“执著和障碍”是什么。悟的不一定都对，是当前的认识，写出来和美国同修交流，共同提高。

    首先，感到我们在学法上长期存在一些比较普遍的问题，主要是学法理论化、表面化，影响了我们个人修炼时期对法理更好更快地理解与同化，而个人修炼的问题后来又给我们履行正法弟子的使命带来了相应的困难。因为在常人社会中的受教育程度普遍比较高，加上大陆来的华人，长期在政治学习的环境中熏陶，不知不觉把一些习以为常的常人学知识学理论的东西掺入了学法，学法不入心只入脑（常见，但不是总这样），把掌握的大法知识误以为是自己的证悟，结果到了过关时、魔难中，无法按照大法标准要求自己，长期顺从自己未修去的一些个常人观念与执著，使得整体上正气不足，达不到正法进程的需要。近来出现上述干扰和迫害问题的地区，从地区小整体的角度来说，也往往是以前积累了一些问题，整体上有漏，在某些方面长期没有修上来。可喜的是，有的地区在同心同德清除魔难的过程中，打破了学员之间的隔阂，形成了整体学法、正法环境，使当事地区更多的学员在正法修炼中正念正行、抓紧精进，一些学员在学法交流时都谈到，很长时间以来学法很费劲，好像在完成任务，现在心性上严格要求自己了，学法认真按师父要求做了（有的还开始背法），才发现原来大法有那么多层层博大的内涵！

    其次，习惯做事，不习惯向内找。我们常人中的能力往往比较强，会做事，加之生活在一个自由、民主的社会，一些个人意识和做事习惯都比较强，因为学法方面的局限性，又造成不容易意识到也不太愿意严格要求自己，所以无论在大法弟子整体中，还是在家庭中，社会上，证实大法的效果都不够好，用一些学员的话说，叫起不到“粘合剂”的作用。认为自己修得好（或者认为自己修得不太好但有理由被原谅）、法理都懂、遇事自有主张所以不喜欢听不同意见，这些心念，以及在矛盾中向外求的习惯，很多人下意识都有、在顺从。因为常人心的介入，常人中的等级观念、崇拜权威观念和反权威观念，也会多多少少地带到大法工作中来。

    师父近来的讲法中一再提到大法弟子“锻炼成熟了”，我想，我们真的应该严肃对待师父的讲法和要求了，每个人都严格要求自己，有什么执著都不回避，不掩盖，在每一次自己的心被触动时都动真格的用法来对照自己向内找，不管自己执著的是什么，找到了马上去掉它，同时，和同修一起相互提醒，比学比修，真的在做大法工作的过程中，在正法进程的最后阶段在法上在心性上成熟起来。那样不但旧势力想迫害没地方入手了，而且更主要的是，我们才能作为一个个金刚不破的大法粒子，构成一个个金刚不破的小整体，构成一个金刚不破的大整体，彻底否定旧势力的安排，在正法中做好助师正法的主角。


syx

揭穿邪悟　坚修大法

       文/大陆大法弟子

    【明慧网2002年12月28日】明慧网编辑部：

    我是大陆的大法弟子，受作者的委托向你们投稿。

    作者是（姓名略），他因多次公开证实法，被判劳教两年。在两年多的关押期间，他承受了很多肉体上的折磨，都没有动摇他对大法的正念，特别是在揭穿邪悟方面积累了很多经验。在劳教所关押法轮功学员的中队时，由于他对邪悟的揭露，很多被洗脑了的学员又重新回到正确的道路上来，邪恶对他又恨又怕，后来就把他调离该中队，和其它刑事犯关在一起。

    他从劳教所堂堂正正地走出来后，决心把劳教所里的对邪悟批判总结后写一篇文章，因为肉体的折磨对很多大法弟子来说容易过去，但对学法不够深的学员来说，邪悟的理论却不容易识别。

    这位学员用了两个半月的时间，排除了种种邪恶的干扰才写成了此文。本文对这些洗脑的邪悟理论进行了深刻地批判和揭露，以前明慧网也发表过一些对邪悟的批判文章，但都是对某一个邪悟的观点进行批判，还没有一篇全面系统的揭露邪悟的文章。这篇文章能帮助大法弟子闯过邪悟理论的洗脑，对于那些接受了邪悟而正念未灭正处在犹豫边缘的学员能起到猛击一掌的作用。

    （姓名为编者所略）2002年10月9日

    --------------------------------------------------------------------------------

    揭穿邪悟坚修大法

    2000年6月，我因公开揭露邪恶媒体对大法、对师父的造谣诬陷，被判劳教两年。在实际两年多的派出所、看守所、劳教所非法关押期间，我遇到了种种从前难以想象的复杂环境，经历了身心两方面的重重困苦，但始终没有改变对师父和大法的信念。在各种环境中，我利用一切机会讲清真相，否定邪恶，揭露邪悟，同时证实和弘扬大法，最终以一个大法弟子的身份堂堂正正地走出了劳教所的大门。在劳教期间，我曾连续多日一天做十八九个乃至二十多个小时的体力劳动；连续几日几夜手脚被铐锁在“士”字形木架上“坐飞机”，同时绝食绝水；曾整夜不让睡好觉，每隔十分钟就被推醒一次，同时白天还要进行长时间体力劳动；曾因绝食被强行将胶皮管从鼻孔直插食道……总之，“劳其筋骨、苦其心志、饿其体肤”的滋味差不多都尝到了。

    可是，在这里我并不想多谈这方面的事，因为身体上的摧残虽然痛苦，但只要修炼人心存正念、放下生死（内心真正地无畏生死，而非仅仅是“知道”这一要求），都会过得去的，甚至时间还不会很长。我这里重点要说的是，在劳教所内部，或在所谓的洗脑“学习班”上，那些已“转化”的原学员四处“帮教”、散布邪悟，对大法所造成的严重破坏及其邪恶本质。因为我曾亲眼看到一些曾对大法做出过很多贡献的人；一些曾对大法无比坚定、不惜生命代价维护大法的人；一些曾数次（最多四次）亲身参加过师父讲法班、很有缘分的人；甚至见过一个曾全文背下《转法轮》的人，他们在严酷的身体侵害面前不曾丝毫动摇，但在邪悟者面前，少则一两天，多则几个月，就开始邪变，写下“决裂书、悔过书、保证书”等，走上了大法的对立面，既令人惊异，又让人痛惜。尽管随着师父正法进程的推进，越来越多接受过洗脑的人认清了邪悟，发表声明重归大法，但毕竟走过了一条弯路，其教训是深刻而沉痛的。

    在这里我就我所了解的各种邪悟说法一一列举出来，从法理和逻辑上揭穿其错误荒谬之处，使大家辨清正邪，否定和抵制邪悟，不被那些似是而非的说教所蒙骗。

    此外，我出来以后也感觉到，外界的弟子和牢狱中的弟子也有所不同，外面弟子的压力相对较小，所以比较能够客观、理性地站在法理上认识问题，不易被蒙蔽。而在劳教所中、或即使是在那些“洗脑”班上，环境的压力也较大，甚至时常处于痛苦状态下，久而久之，如果修炼人学法还不够深，正念不强、人心太重，又不知道重视发正念，很容易产生一种怀疑、扭曲的思维；加上那些邪悟者的说教似是而非，一个人头脑稍不清醒就会为了暂时解脱痛苦而接受邪悟。修炼确实是严肃的，来不得半点虚假，稍微哪一点有漏洞，邪恶似乎也看得清楚，就会顺之而来。

    我个人体会，要想在牢狱的艰苦环境中过关，必须具备以下几点：

    1）对法理的透彻、深刻、理性的认识，具备了这一点，才能在复杂的环境中不被邪悟所蒙蔽；

    2）对大法坚信不移、承受力足够强。坚定的信念能够增强承受力，而只有具备坚韧的承受力，才能在痛苦的压力下清醒、理性地认识问题、保持正信和正念；

    3）人心尽可能地放淡，如果人心过重，虽然有正念，但也很难越过针对人情的干扰和磨难这一关；

    4）真正地去掉怕心、不再为生死问题所动心。有些邪恶的迫害是极其凶恶的，其形势似乎让你觉得根本无路可走，只有真正做到无畏生死，才能过关。

    需要特别说明的是，本文的目的并不是为了展示那些邪悟，我只是想把当今发生在劳教所中、“洗脑班”上的真实情况揭露出来，让大家知道在当今中国大陆，在那些地方正发生着什么。并且揭穿各种邪悟谬论，让人们充分认清它们的邪恶和荒谬本质。希望所有魔难中的大法弟子都能够在识破邪悟的过程中更加扎实、深刻、透彻地领会大法，不断提高。

    后面会列举一些我所了解到的主要的邪论，可以看出，几乎所有的邪悟都打着符合法理的旗号，在法中断章取义、片面歪曲地为自己寻找着借口，这就使它们具有更大的欺骗性，一些被洗脑的邪悟者在邪恶的指使下在劳教所、学习班上大肆宣扬着这些邪论。不仅思想上如此灌输，在大法弟子的个人处境上，邪恶也以身心两方面的摧残和磨难相配合，如不“转化”就用几千伏电压的电警棍电击；坚持炼功就关禁闭，禁闭室很小，在里面只许穿内裤。冬天寒气逼人，夏天蚊虫叮咬。不时还有人拿电棍去“加电”、殴打，甚至棍棒相加；或夏天烈日炎炎之下，去室外长时间劳动或操练，太阳最毒的中午时间也不能回室内，有的学员因此皮都晒脱了；还有白天做十四五个小时的体力劳动，晚上回来本已筋疲力尽了，却又要学习至深夜才允许睡觉，而第二天早晨5、6点钟又要起床去劳动；再有每天早晨一起床就要坐到室外的指定区域内（通常很小），画地为牢，任凭风吹日晒，不能随便移动，晚上天黑才回到室内（怕逃跑），继续坐，直到睡觉；还有学员坚持炼功，于是白天派两个人贴身监督搞所谓“夹控”，晚上带上手铐或用绳子捆住睡觉……等等，真是为了让人难受，无所不用其极。

    后来由于大法弟子们不断抗议，坚决不服从邪恶的安排，并以各种方式揭露邪恶，加上海外大法弟子的大力支持和声援（这里我要深深感谢海外大法弟子对邪恶的揭露和抗议，这些行动有力地震慑了邪恶，在一定程度上缓解了被关押的大法弟子的压力--我们很多被关押的大法弟子都有同感），当然最主要还是随着师父正法的进程，邪恶逐步被铲除，我们的处境好了一些，一般不会随意用电棍电人、或拳打脚踢了，我们所受的体罚也没那么严重了（但仍比已被洗脑者艰苦很多）。于是邪恶也改变了策略，硬的不行来软的，有时甚至装出一副伪善的面孔，搞起了所谓的“帮教”活动。

    比如一有新的大法弟子进来了，既不打你、骂你，也不体罚你，而是装出一副和气的样子，和你聊天。这时你说很刺激他的话他也不恼不怒，其实他在观察、了解你的思想特征和心理状态，然后根据你的情况进行针对性的“帮教”活动。但有一点，这期间，他们绝对禁止新来的学员和不妥协的大法弟子接触，因为来久了的大法弟子知道真相，能够揭穿他们的伪善。一般被判劳教的都是原来比较坚定的学员，进来之前都有一定的思想准备，以为进来以后可能受到怎样怎样的迫害，如何面对邪恶坚定不移等等，可来了一看，也没受到什么很严重的迫害，那些警察和叛徒一个个都“和颜悦色”的，心理不免会产生一丝困惑，不久思想就会松懈一些。这时那些叛徒在警察的幕后指使下就开始了“帮教”、也就是散布他们的邪悟了，如说，“我们开始也和你一样，思想转不过弯来，放不下一些东西，到这里一看，根本不象外面想的那样，那些转化的学员对我们都很好，转化是正确的、是提高”等等。如果这样不能“转化”，就找那些刚刚被洗脑的、或同一地区已被洗脑的人来个“现身说法”，因为这些人刚刚从坚修走向邪悟，了解这一段时期一般人的思想状态，知道他们的弱点在哪里，说话会“有的放矢”、而同一地区的人同乡同土，很多事情原来都互相知道，容易有共同语言，抵触心理较小，便于灌输邪悟；再不行，就找以前在外面认识或很熟悉的（已叛变的）人来做工作，熟人见面，感慨万千，自然又少了一些戒心，这时又乘机灌输邪悟；还不“转化”，就找异性来做工作，男学员找女的“帮教”，女学员找男的“帮教”。因为有的大法弟子态度很严厉，一般的“帮教”根本不听，或严辞拒绝。而见到异性，一般都不会态度很强硬，至少表面上要客气一些。而只要不很抵触，在谈话间那些为邪恶所驱使的“帮教”者就又会潜移默化地散布邪悟，如果修炼者对法理的认识哪方面稍微有一点模糊和不扎实，就很容易被侵染，久而久之，经过一轮又一轮的邪悟侵蚀，有的人对法的正信就逐渐丧失了。那些帮教者很有“经验”，通常都是几个人“帮”一个人，形成谈话中数量上的优势，而每个人都从不同的角度观察、了解帮教对象的言谈举止、心理特点、及对法理的个人解释等，每次谈话后回来分析此人的思维弱点、言语漏洞、找出其思想上的突破口，制订所谓“攻坚”方案，下次再来。

    大法弟子一般都很正直、坦诚，也很朴实，他们并不知道这背后的阴谋，往往有什么说什么，认真诚恳地与“帮教者”谈着、辩着。但一般人讲话，谁都保证不了其说话词语表面上的绝对周密，越是观点对立、越是激烈的辩论，越容易出现语句漏洞，更何况大法弟子是以一对多，很难有空隙全面思考，这样就很容易被抓住话柄，受到围攻，而那些叛徒散布的邪悟又打着“符合法理、悟得高、修得好”的旗号。与此同时，在个人环境上，大法弟子身处磨难很大的逆境、身心困苦，而那些叛徒却轻松自在、有邪恶撑腰。在这种情况下，如果一个修炼人对法的认识稍有不坚、不深，就很容易被迷惑。如果所有这一切手段都不起作用，邪恶的真实面目就露出来了。那些伪装出来的“和蔼可亲”突然不见了，代之以威胁恐吓：必须转化，不转化就别想出去、把牢底坐穿！有的甚至说，不转化就是死路一条！等等，同时施以体罚、长时间在烈日下操练或繁重的体力劳动；或找几个人处处跟踪、监督，不许随便走动和说话，不许和其他人接触；或白天长时间体力劳动，夜里不让睡好觉，一直要“学习”到深夜，等等，把人搞得疲惫不堪。谈话时，再也不见以前那种“伪善平和”了，代之以冷嘲热讽、呵斥谩骂。

    如果经过这样一段时间的身体磨难还不行，他们还“发明”了一种让人“孤寂”的办法。我在官方的“转化工作经验”介绍中看到一个例子：有一个学员，开始对大法非常坚定，对法的认识也很深，思维也很周密，怎么“帮教”也讲不过她，她也不怕吃苦，无畏生死，怎么折磨也不动心。后来邪恶想了个办法，隔离她，把她单独关在一间屋子里，一日三餐供应，不让她干活，也不能做别的事，每天就是吃饭睡觉，同时严禁任何人与她接触，更不能说话，就这样让她孤独、无聊、寂寞，开始她还能坚持，可是一天两天、一周两周可以，两三个月过去了，仍是如此，她有些支撑不住了，情绪开始烦躁不安，想找个人说说话，可是哪有人啊，连指责她的话都没有人说。而这时邪恶却在密切注意她的一举一动，看到火候差不多了，那些警察开始“关心她，体贴她”，那些邪悟者开导她，“放下执著，不要和自己过不去了”，等等。而这时，她所需要的仅仅是与人说话、交流。思想上一不反感，邪悟乘虚而入，她终于被洗脑了。看到此法有效，邪恶又在其他坚修大法、难以洗脑的学员身上推广，有的大法弟子被如此“软禁”达一年之久。据有的曾被洗脑过的学员讲，在身心很难过很痛苦的时候，他甚至希望别人能以一种“看起来”符合法理、又与官方要求不矛盾的思路来说服他，以达到既解脱痛苦又“自圆其说”的目的。其实，人这时的思想只以解脱痛苦为目的，饥不择食，其思维已扭曲变形，根本不可能客观、全面、理性地站在法上思考问题，而那些邪悟谬论就在此时大行其道，毁了不少人。真是“软刀子杀人更厉害”，它的欺骗性让人在背离法的时候都不觉得是在堕落、毁灭，而是在“提高和升华”，邪恶的破坏确实够严重的！不过，反过来想一想，这也不是偶然的，邪恶能如此破坏，除了它本身的原因，也有我们自己心性上的问题，如果人人心性上能达到理性、坚实、无漏，邪恶将无从下手。我觉得，那些磨难和邪悟，就象修炼大道上的拦路虎和绊脚石，如果心性不高，就会被它吞噬或阻拦，如果对法的认识无比坚定和透彻，就能够战胜它们、超越它们，使它们成为自己修炼道路上的阶梯，踏着它们一步一步提高和升华。

    请看以下邪悟的例子：

    邪悟1：修炼就是要放下执著、放下人情，在劳教所、学习班的环境中，让你写“三书”（或四书、五书等）与师父和大法决裂不是偶然的，目的就是让你放下对师父、对大法的“人情”，而且人间的语言文字无损于大法和师父，对修炼人而言，那只是白纸黑字的表面形式，没有任何影响，只是以这种方式去掉执著心。

    剖析邪悟1：修炼要放下执著、放下人情这没错，但这无损于我们敬仰师父、维护大法。人在人这一层次中存在（包括修炼），就不能脱离这一层生命的生存方式和思维状态，那么人如果认识到法轮大法是宇宙的根本大法，就应当按人的思维方式表现出尊重、敬仰和坚信，这反映出一个人──无论他是否在修炼大法，对大法正信的一念，这不是不去人情，恰恰相反，这是人更高层次本性的一面对法的认识以人间思维形式的正当反映。师父讲过，高层生命都是跪着听法的，因为他们没有人情，更能看清真相。而恰恰是人，为幻所迷，才敢对大法妄加评论、甚至横加污蔑。话一出口，罪业即成，虽然是最表面的语言，无损师父和大法，但却给自己造下了无边罪业，这是一个修炼人万万不能做、也绝对不应该做的。

    * * *

    邪悟2：邪者先问：“你修炼是不是什么都能放下，甚至放下生死？”学员当然说“是”，然后邪者就开始骂师父、骂大法，学员当然不接受，甚至很生气地严厉制止他们，邪者就说，“你看看，还说什么都能放下，我刚说了两句，你就发这么大的脾气，这不是人情吗？我看你别的都能放下了，就有一点还放不下，那就是放不下师父、放不下大法，这正是你的执著，我们也是这么过来的，转化正是让你放下执著，放下了就是提高。”

    剖析邪悟2：骂师父、骂大法，这是人对大法最邪恶的行为之一，修炼人正是认识到这一点，出于善心，才告诉作恶者少作恶，少造业。当然，一些修炼人的人情可能未去尽，表现有些激动，这也不奇怪。在修炼的过程当中，每个人都会发现不足，发现了就改正，我们都是一步一步这样提高上来的，但没有理由因此就否定师父、否定大法，相反，作为一名大法弟子，我们还要在人间证实大法、弘扬大法。坚信大法这不是执著，这是人在人间最宝贵的一念。而且，只有相信大法、修炼大法才能不断地发现执著、去掉执著，一个不信大法的常人，视七情六欲、名利欲情为理所当然，何来去执著？邪悟者将去执著和修大法割裂开来，只去执著、不修大法，只能是缘木求鱼，自欺其人！

    * * *

    邪悟3：你修法轮功，目的是为了圆满，为自己得好处，为此你不惜抛家舍业，去上访、去与国家作对，而不顾家中亲人的痛苦和工作的耽误，也让全国的公安人员为你们日夜受累，你这是为了圆满的自私心而让众人受苦，让国家受害，既然你讲善，就应该放弃为修炼、为圆满的私心，为别人多着想，不给国家添麻烦，马上转化，这才是“善”。

    剖析邪悟3：只要坚修大法，最后的结果一定是圆满，这是师父告诉我们、而我们也坚信不移的。修炼大法，提高生命的层次、让自己的生命更加纯净、美好，这并不是自私，恰恰相反，留恋宇宙间最低层次的人间，抱着人败坏的观念不放，并且以这种败坏的观念来污染美好、纯净的宇宙空间，这才是肮脏和堕落！而且，在修炼大法的过程中，师父要求我们必须达到“无私无我、先他后我”的标准。在弘法中我们会使一大批有缘的人了解大法、相信大法、修炼大法，这才是真正在救度世人、与人为善，因为只有头脑中存有相信大法的一念，这个生命在未来才是有希望的。否则，站在常人的角度，按常人的观念和方式，让人在人间暂时少点麻烦、得点好处，但却顺从邪恶对法的破坏，甚至助纣为虐，阻碍人们相信正法，那么不仅有缘得法的人不能得度，破坏者自己也要为此承受极大的罪业，到头来害人害己，使众多生命都得到一个可悲的结局，这难道就是善吗？其实，抱着常人败坏的观念不放，已经认识了宇宙大法却在邪恶的压力面前不敢证实大法，这才是私心和执著在作怪。

    * * *

    邪悟4：你有怕心，你知道骂师父、骂大法要遭报应、要下地狱，所以你不敢写“三书”，你怕下地狱，这也是怕心，你去不掉这个心也圆满不了。

    剖析邪悟4：这是典型的魔性心态，甚至有的邪悟者还说，我不怕下地狱，即使下地狱我也要转化你，等等。下地狱不是什么怕心的问题，首先应明确地狱是一个什么地方。地狱是罪恶的生命承受恶报的地方，一个同化宇宙大法的修炼人（他同时也一定是去掉怕心的），怎么可能去那里呢？只有破坏大法、十恶不赦的生命才会有此报应。大法弟子是要去执著，但更要同化真善忍，而且这二者是完整的、统一的，一个真心修善的生命是绝不会落入、也根本不会总想着要下地狱的。邪悟者不能全面认识大法，只片面、偏执地以“去怕心”为借口散布邪悟，念念不离地狱，却意识不到其行为是破坏大法，罪恶至极。这种只去执著、不分善恶的邪念，正反映了邪恶不顾一切破坏法轮大法的魔性心态（师父讲过，一定层次的魔也要修去执著的，只是它不修善），根本就不是人的思想。只要大法弟子心存正念、助师正法，邪恶之徒一定会“如愿以偿”，坠入地狱承受其无边罪业的。

    （待续）

    邪悟5：修大法应该是越来越轻松，可是现在怎么修到劳教所里来了，这不正常。修炼人遇到问题向内找，不要向外求，一定是自己哪里出了问题。修得越高的觉者越不干扰常人社会，法轮大法这么高的法，在常人社会中传，已经对常人社会造成了严重干扰，常人接受不了，所以才造成这么大的矛盾，那么作为一个修到很高境界的神，就不能干扰常人社会，要符合常人状态，转化过来。

    剖析5：修炼应该越来越轻松，这是某些邪悟者的主观臆断，是追求安逸的常人心在作怪，并不是大法中的东西。事实上，师父讲过，修炼就是要“劳其筋骨、苦其心志”。你好我好，没有矛盾，怎么提高呢？因此，一个大法弟子，只要是在修炼的过程中，就不可能总是处于舒舒服服的状态，这还是针对个人修炼的情况。而现在正法时期，大法弟子与以前和以后的修炼人的修炼形式又更有不同，我们的修炼是和正法联系在一起的，这是极其殊胜和难得的机缘，但因此我们中的一些人（比如北美巡回讲法中谈到的第三种人）也被旧势力强加了旧势力利用邪恶生命来干扰破坏正法所造成的巨大磨难，其中包括牢狱之苦的迫害。一些学员因为劳教所的磨难太大而对大法产生动摇，正说明他们学法不深、悟法不透、信念不坚。

    遇到矛盾向内找这没错，但问题是怎么向内找。“向内找”是师父对法轮大法修炼者的要求，其前提首先是要坚修大法，然后在任何环境下找自己的执著心，找自己在复杂恶劣的环境中怎样认识大法、提高心性。向内找是找自己心性上的不足，并不是污蔑师父，放弃大法。一些人一方面认同转化否定大法，一方面却断章取义，从大法中抽取这几个字片面强调（而无视大法中的其他法理），并以此为借口要学员放弃整个大法，这完全是前后矛盾、以偏概全的邪悟。说到“轻松”我觉得这里有一个怎么认识的问题，实际上，一个大法弟子，不管在哪里，身体上的过度轻松都是不可能的，因为你只要没走完修炼的全部过程，你都要消业、吃苦，打坐中也会腿痛，修炼就是这样的。但是在心态上，如果一个修炼人承受了应有的磨难、真正地去掉了应去的执著、很好地圆融了周围的环境，那么他的心态可能是轻松的。但这种轻松并不是常人那种安逸环境中的舒服，而是从复杂的处境中提高上来、超越出来以后心境的安然和自在。所以，我认为，作为一个修炼人，轻松是一种心性的境界，而不是常人意义上的舒适安逸。

    关于大法和常人社会，法轮大法是宇宙间至高至善的大法，但他在人间也有相应的体现形式。目前是特殊的正法时期，师父下来传法度人，这个法就是应该在常人社会中传的，因为人中所有的生命都是为着这个法来的，很多人是来得法的。而且大法在人间弘传，带给人们的是道德的回升，思想的高尚，身体的健康，以及对真理正念的认同，这并不是干扰常人社会，恰恰相反，这是对人类在无知中日益败坏的观念的破除和纠正。知道了正法真理，心存善念的人无不欣然信从，只有恶劣之徒出于私心邪念才心中不安，难以接受，这正说明了他们内心肮脏、思想不正。看看当今世界，除了中国大陆，法轮大法洪传于世界50多个国家和地区，受到数以千计的表彰，得到了了解真相的人们的普遍认同，这是常人接受不了吗？很高境界的神是不能干扰常人社会，但是一个善良的人、一个正在人间修炼的大法弟子，就是应该在人间客观公正地认识大法、正信大法、证实大法、弘扬大法，这才是真正的善良和慈悲！

    * * *

    邪悟6：遇到矛盾向内找，现在修炼法轮功遇到很多磨难，这一定是你自己与宇宙特性拧劲了，为什么别人对你不好？为什么一转化周围环境马上就改变了，（在劳教所中极其险恶的生存环境中，为了诱骗转化，劳教所给邪悟后的人的生存环境比不“转化”的学员好得多），这是因为你的执著心去掉了，你与宇宙特性拧劲了，所以转化是对的。

    剖析6：向内找也好，和宇宙拧劲与否也好，这都是在修炼法轮大法的前提下来看问题。坚修大法这个前提是首先要明确的，如果不修大法，根本不会真正看清是否与宇宙拧劲，因为没有大法的指导只凭常人的观念，人是很难认清真相的。作为一名大法弟子，遇到矛盾首先找自己，这没有错，但是不是一找自己那个磨难就立即消失了呢？这不一定，首先，由于个人环境和悟性的差异，不一定一下子就找准执著、去掉执著；其次，即使发现问题，真正去掉执著心也要有一个过程；另外，在现在的正法时期又有旧势力安排的邪恶生命在干扰破坏，这些都可能会使磨难加大或延长，但并不能因此就说修炼大法是错的。修炼就是不容易，就是有阻力，就是要吃苦、要付出。当前有时邪恶对大法的破坏是很严重的，有些磨难完全是这种邪恶的干扰造成的（当然也是利用我们没有修好的思想和自身的业力），这并不是我们和宇宙拧劲了，而是宇宙中的旧势力在破坏正法！在我们找自己的同时必须对正法时期的这一总体形势有一个清醒的认识。如果是我们内心的执著就去掉它，如果是邪魔的干扰就正念除恶！有些人完全无视邪恶整体上的破坏，遇到磨难就偏执地以为一定是自己的行为出了问题，以至最后认为修炼大法也成了错的，从而放弃对大法的信念，这正是由于没有全面认识法、没有清醒地认识正法时期的整体形势，以及自己对大法的信念不坚而产生的邪悟。

    修炼就是要付出、要在矛盾中提高，不失不得，这是师父告诉我们的一个理，但也只有修炼才能使一个生命得到永恒的纯净和美好。相比之下，在邪恶的压力和干扰下放弃大法，一个人可能暂时好过一点，但却会因此失去亿万年的等待才得到的机缘，使自己的生命失去回升的机会，永堕轮回，甚至为此承受无边的罪业，这种结局才是最可悲的。

    * * *

    邪悟7：师父已经多次提到修炼时间很紧迫，暗示修炼要结束了，从98年的《与时间的对话》，其中讲神都不愿再等了；99年初的美国讲法，说正法已经快到分子最表面一层了；2000年又出了《放下最后的执著》，似乎修炼已经到了最后一步了。可是目前磨难依然很大，看不出一点要结束的迹象，现在我们又被送进了劳教所，却没有任何人来解救，所以，这一切都是假的，应该“觉醒”转化了。

    剖析7：师父确实多次在讲法和经文中提到修炼的时间是有限的，正法已接近最表面物质一层了等类似的话。我个人的认识，师父是站在最高点上，掌握着整个正法的进程，针对不同层次的生命讲出的法，有些话不能按常人的思维和时间概念去认识。在正法的进程中，存在着种种难以预计的情况，但是师父讲过，现在已经是最快的了。另外，时间的长短也跟我们修炼人自身有关，如果人人都能坚定不移、人人都能放下生死、人人都能早日悟到要走出去证实大法，那可能时间就大大缩短了。而且，几年的时间，在另外空间、与整个宇宙的久远历史比起来，可能是极短的一瞬间。此外，有些事物背后的真相可能我们暂时还无法完全认识清楚──现在也不应该让我们看清楚，我们也暂时看不到事物的更高本质，但是我们知道大法正、大法好、时间紧迫，这就足够了。有些学员人心过重或觉得磨难太大、难以承受，他们对“结束的时间”抱有强烈的期盼，整天按自己的猜测计算着时日，一旦不如愿就大失所望，并因此对师父和大法产生怀疑和动摇，这正是人心太重、执著太强、对大法的信念不坚的体现。他们不能在更深的意义上认识法，只是以人的观念肤浅地看待师父的话，才产生这种困惑和误解。我觉得作为一名大法弟子，他的着眼点应该是在任何环境中证实大法、弘扬大法、讲清真相，而不应是对那个时间太过注重。说不定师父就是以这种形式让我们去掉对时间的执著呢！师父以前也讲过，那个时间是任何生命都不能知道的，师父告诉我们时间紧迫，那就勇猛精进，做好自己份内的事，不负正法时期的大法弟子的称号，这才是正路。

    * * *

    邪悟8：师父说这个大法是宇宙大法，谁冒犯了就会遭报应、有灾难，而且每个弟子都有师父的法身保护，可是现在大法在人间受到这么大的破坏，也没见有什么太大的天灾人祸，一些人似乎还活得挺自在；而且大法弟子受到这么长时间严重的迫害，也没见什么保护，所以这一切都是不可信的，还是转化过常人的日子吧；还有的人并不否认师父和大法，但是说，这么大的难却没有谁来保护我们，一定是师父这么安排来去我们的执著心的，所有的人都被要求转化也不是偶然的，这可能是去执著的必由之路，大势所趋，这么多人都转化了，我们也不应例外。

    剖析8：法轮大法是宇宙大法，破坏大法、迫害大法弟子会得到惨痛的报应，这是一定的。但是，报应的结果却不一定是即时即现，因为天体宇宙的正法需要一定的时间，大法弟子在人间要有一定的修炼过程，师父讲过现在的正法进程已经是很快的了，但是，天体太庞大了，即使再快也是需要有个过程的。那么，在这个过程中，不仅考验着大法弟子的心性，也衡量着宇宙中所有生命的心性标准，并以此决定他们未来的归宿，大法不仅要救度世人，也要救度宇宙间更高层次的生命。而在这个过程中，宇宙中的旧势力还在用它们变异了的观念来安排这一切，这其实对大法是一种干扰和破坏，那么所有这一切体现在人间，表面上看破坏了大法却不一定现时现报，有些恶人也可能暂时“自在”一会儿，是因为旧势力想要继续利用它们到最后一步。但是，现在不报不等于将来不报，一时的自在不等于永远自在，作为一个坚定的大法弟子，要在法上认识问题、要站在正法的整体和全局上看待人间的形势，不能被表面的幻象所迷。试想，如果谁一破坏大法马上报应，修炼人遇到一点危难马上化解，那还修什么呢？还悟什么呢？还怎么检验大法弟子是真修大法还是来混事的呢？大浪淘沙，剩下的才是真金！在凶险面前、在磨难面前，才能看出“生死非是说大话　能行不行见真相”(《心自明》)。一些人在磨难面前之所以放弃了大法，其原因一方面是正念不强，在痛苦的承受中思维扭曲，以“转化”来暂时解脱痛苦；另一方面对法的信念不坚、认识不深，被邪悟的说教蒙骗了思想；还有就是人心太重，不能在理性上认识大法，看到别人“转化”了，看到熟人“转化”了、看到以前“修得不错”的人“转化”了、看到很多人“转化”了，于是自己的思想困惑了、自己的心理压力增大了、自己对大法的信念动摇了，其实这正是放不下人情俗理、人心太重的表现，须知修炼没有榜样，每个人，不管他以前怎样，只要在修炼的道路上有一关过不去，他都有可能走向反面，说不定这本身就是对你能否放下常人情理的一种考验呢？跟着别人的脚步，怎么能保证永远在法上呢？所有的修炼人，只有一个标准，那就是法轮大法！只有时时刻刻“坚修大法紧随师”、只有始终如一地以法为师，才能永远走在回归的正路上。

    * * *

    邪悟9：在师父后来在经文中明确指出转化是错误的之后，那些邪悟者又在法中找借口说，师父说过，讲出真相就是传邪法，师父是不可能明明白白告诉你真相的，讲出的法其本意和表面文字的意思是相反的，修到高层次的人不能在表面上理解师父的意思。转化是每个人在劳教所的必由之路，只有转化才能解脱。

    剖析9：师父是说过，讲出传法的真相（而不是指迫害真相和法轮功真相）就是在传邪法，但是我们要看看这是在什么情况下说的、说的又是什么事。师父说：“大家想一想我为什么在末劫时传这么大的法，如果我讲出真相我就是在传邪法，因为学法的人，一定会为此而来学法，这是有求而学法”，“其实我传大法必有难言之因，真相一显，后悔晚也。”（《再去执著》）所以，师父从来没有讲出传法的最本质原因，只是按照正法的进程，逐渐讲出我们应该知道的那部分法理，因此才说“有难言之因”。而且，正是因为师父没有讲出真相，所以才有上述说法，并系统地传出法轮大法救度世人。那些邪悟者又一次玩弄断章取义的手法，只从法中找出一句话，而不联系上下文的整体含义，却在表面字义上歪曲引申，这怎么能正确认识法呢？其实他们的思想已被邪恶控制，思维混乱、法理不清，也根本不相信大法，更无法真正理解法的内涵。

    师父在人间传法，用的就是人的语言，有缘人最先认识大法也是按最表面的人的语言的含义来理解的，然后，在不断的学法修心中，逐步理解法更深的内涵。人在这一境界中存在，就要符合这一境界的特点来思维和行动（否则人就不会在这一境界中存在）。师父在人间传法，也是用这一层的语言来表现法的内涵，所以大法最表面的语言含义也是法在人间的一层法理的体现，即使修炼人修到很高层次了，只要他还在人间存在，那么在最表面这一层也应符合这一层法理的要求。作为一个大法弟子，就是要用人的形式证实大法、维护大法、弘扬大法，并在这一过程中提高和升华。既然师父在经文中已明确指出“转化”是错误的，那么这就是毋庸置疑的，找借口不承认这一点，其实就是不相信师父、不相信大法，那还修炼什么呢？另一方面，大法的表面含义和更深内涵，都只是对于坚修大法的弟子们来讲的，邪悟者已不认师父、否定大法，那连大法弟子都不是，还有什么资格谈什么大法的更深内涵和表面含义呢？他们根本就是看不清楚的。

    * * *

    邪悟10：大法现在在人间所遇到的磨难不是偶然的，这是天象变化的体现，大法已完成了历史使命，修炼已结束了，再在人间修炼、弘法就是错的了。这么高的法不能让常人知道，所以得法的人要在人间用人的形式否定法，这就是转化，只有所有的修炼人都转化了这场磨难才能结束。

    剖析10：大法在人间所遇到的磨难的确不是偶然的，但这是宇宙间旧势力的安排，师父是不承认的。而旧势力的生命本身就已经变异了、是正法的对象，那么他们安排的磨难对大法就是一种干扰，作为正法时期的大法弟子，我们决不能顺应它们，而应全面否定旧势力的安排、助师正法。而正法进程是否完成、修炼是否结束，这是只有师父才能确定的，其他任何人都没有能力、也没有资格看清真相，个别人毫无根据地主观臆断修炼何时结束，这是根本无效的、也是荒唐的。修炼既未结束，我们就应该在人间坚修大法、证实大法、讲清真相、清除邪恶，这既是助师正法，也是慈悲众生、救度世人。师父讲过，现在地球上的人都不是应该当人的、很多都是高层空间下来得法的，法就是应该在人间传的，事情就是要在这里做的，大法虽高，但他在人间也有相应的体现形式，师父让我们知道的也正是法在人间的体现形式，而更高层的法只有修炼人修到那一步才能体悟得到。一些人没有全面认识法，遇到磨难大一点就从法中牵强附会找理由顺应邪恶、附和“转化”，这正是由于对大法认识不深而被邪恶钻了空子的表现。

    * * *

    邪悟11：2000年初以来，邪恶媒体编制了一段李昌和姚洁走向反面后对大法和师父的恶言录像带，里面充满了他们的所谓“批判”和“揭露”，官方如获至宝，学员到了劳教所里一段时间，体验到了里面的艰苦之后，就开始给他们放此段录像，一些对法缺乏理性认识或急于解脱痛苦的人就会大受触动，这时邪悟者就趁机说，李昌和姚洁都是师父身边的人，他们都那么说，一定没错，而且他们都是大法研究会的人，他们都转化了，你还有什么坚持的。现在劳教所里这么多人转化，包括（所谓）以前在外面“修得很不错的人”（不少人原来都认识），就你们几个不转化（在所内，官方将不转化的学员分散关押，只留少数人和所有转化的人关在一起，有意造成一种转化者占绝大多数的局面），难道他们都错了，就你悟得对吗？一些意志不坚或头脑不清者因此接受邪悟而转化。

    剖析11：师父说过，修炼没有榜样。每一个修炼人都得按照这个法去修，普通学员也好，大法研究会的成员也好，这只是常人中的身份不同，在修炼上，他们都是一样的大法弟子，要求的标准是一样的，谁修得不好都过不了关。那么他们修与不修、转化与否与你有什么关系呢？难道他们掉下来了你就要掉下来吗？修炼就是自己对自己负责，要想提高、要想返回先天生命的美好境界，除了坚修大法、严守心性外别无选择。一些人看到原大法研究会的人转化了、看到很多人转化了就思想受冲击、信念动摇，这说明他们头脑中常人的“上行下效”观念、“学习榜样”的观念、“投机附众”的观念还没有去掉，其实这时候就应向内找，去掉自己心性中不好的东西，而不应被邪悟者所带动。说不定这本身就是一种安排，就是考验你在复杂的形势下能否坚修大法呢，如果被他们带动了，不是没过了这一关吗？

    对于李昌和姚洁的那段录像片，我仔细看了两遍，发现里面并没有什么新东西，我觉得他们一方面对于当时的痛苦处境难以承受、急于解脱，因此在邪恶的压力下说一些贬损师父和大法的话；另一方面他们人情太重，在痛苦的压力下，以前可能已放下了的人情俗理又都捡起来了，而对大法的信念却丧失了，所以无法客观公正地看问题，才有这种表现。试想大法受到磨难之前他们也知道同样的事情，为什么那时就尊敬师父、坚修大法、不对大法有任何怀疑呢？如果一个人心太重、正念不强，在巨大的压力下急于解脱痛苦，他的思维是极易扭曲的，这时根本无法冷静、客观地认识问题，经历过这种处境的人都会体验到这一点。那么李昌和姚洁在这种情况下讲出的话，其真实性和可信性怎么能不大打折扣呢？而且，那个录像本身也有很多漏洞，其中不少说法，如师父的资金多少多少等都是李姚二人引用别人的话来说的，根本没有事实根据，而不仔细看就以为是他们自己说的，极易蒙骗人；此外片中展示的所谓师父的房间里，佛像、大法书籍等统统集中放在一个小桌上，其它地方一件都没有，在现实中根本就不可能那样布置，一看就知是假的；此外，那段录像本身就是邪恶媒体编造出来的，他们的目的就是污蔑师父、栽赃陷害，所以不可能公正客观地编排内容，既然他们已经给我们制造了很多谣言，那我们有什么理由还继续相信它呢？

    * * *

    邪悟12：根本不承认有邪恶破坏大法和迫害大法弟子，声称遇到一切矛盾都要找自己，现在大法受到磨难，一定是自己哪里做错了。那么，邪恶破坏大法，他们就认为法轮大法干扰了常人社会，不应该在人间弘传；邪恶迫害大法弟子，他们就认为是大法弟子自己做错了，不应再继续修炼。而邪恶的做法再恶毒、再卑鄙，他们也视而不见、避而不谈。在极端的、绝对化的“找自己、去执著”的借口掩盖下，他们对邪恶俯首帖耳、唯命是从，却对师父和大法任意污蔑、歪曲指责，甚至助纣为虐，变本加厉地协助邪恶迫害大法弟子、做洗脑（更邪的是，他们折磨人还说这是帮他们提高，对他们好），完全沦为被邪恶驱使的帮凶和工具。为此，他们还创造了一套荒唐可笑、漏洞百出的理论说：人的名利情是这一层法的体现，是不应去掉的，而坚修法轮大法、证实大法却成了要去掉的执著；要重人情，违逆了常人一点就被认为是不善，而对大法的破坏和诬陷却心安理得；那么他们不修大法修什么呢？修法轮大法之外的“真善忍”，怎么修呢？不学法、不练功、不信师父，自己头脑中想到什么就修什么。因为每个人想法都不同，因此出现了五花八门的自“修”理论，很是热闹。

    剖析12：一个人，如果没有大法装于心中，他的思维是很混乱的，甚至到了荒唐可笑的地步还毫不自知，特别是以前知道大法的一些邪悟者，他们在邪恶的强压面前放弃了大法，对于邪恶极端畏惧，不敢冒犯一点。他们已完全被邪恶控制了思维，甚至还不如常人清醒。如果这些叛徒老实承认，我就是违心转化，那也好，至少还比较老实。可那些邪悟者却不，他们偏要在法中找借口，以使其邪悟冠冕堂皇、名正言顺。于是他们开始在大法的字句上摘选、歪曲、篡改、偷换概念，无所不用，目的就是让他们的邪悟谬论“合法化”，久而久之，还真的形成了“一整套谬论”。可是，如果冷静、理智地分析一下邪悟者的说法，无不漏洞百出、自相矛盾。他们最常用的说教就是“向内找”、“去执著”，有关于此，我们已经在前文中多次剖析了，最根本的一点，就是他们只是玩弄字句、搞文字游戏，却不能领会文字背后系统的大法内涵。“向内找”、“去执著”是大法弟子修炼心性的要求，可是邪悟者却用来要求学员放弃大法、放弃修炼，那么不修大法了又何来“向内找”、“去执著”的要求呢？而且大法所要求的“向内找”、“去执著”，也不是邪悟者的所说的“找”法和“去”法，邪悟者是以此为借口让学员放弃大法、放弃修炼，而对大法弟子的要求是在大法修炼中提高心性！这怎么可以同日而语呢？邪悟者否定大法、不认师父，已根本不是大法弟子了，他们怎么能分清什么是真正的执著，什么是向内找要去的东西呢？师父讲过修炼就是要放下名利情，同化真善忍，可是邪悟者却找借口要抱起名利情，放弃大法修炼，这与大法的要求已完全背道而驰，可在“向内找”、“去执著”这一点上却又喊着大法中的字句来说教，这不是颠三倒四、自相矛盾的思维混乱吗？其实，邪悟者已不相信大法，为了能自圆其说，能够利用上的，就从法中找一段文字来作借口，利用不了的，就不管大法的本来要求，自编一套理由来充数，真是荒唐至极！

    我认为，“向内找”、“去执著”是大法弟子在修炼中应严格遵循的要求，但它是修炼中超常的理，并不适合不修大法的人，不修大法的人也无法真正理解这些法理的内涵。但修炼人在人间生活，就要最大限度符合常人状态，在常人这一层，就要按这一层的理来与人打交道。那么，在常人中打人骂人、摧残人身、迫害好人就是错的，这与常人中的道德法律也是不符的，严重的就是违法犯罪！那么一个人在这个社会环境中应该有思想、读书、做一些无损他人的身体活动的自由，而我们修炼法轮大法就是这些行为，我们信奉的思想又是“真、善、忍”，这有什么不好呢？可是就是这些在人中最起码的活动，却在中国大陆被禁止，大法弟子受到残酷迫害，这不是邪恶又是什么呢？对于目前中国大陆这种无理迫害大法弟子的野蛮行径，所有善良、正直的人都应认清它们，谴责它们、制止它们，同时理智、客观地了解大法、认识大法，只有知道了大法是正的、是好的，一个生命的未来才真正有希望！

    * * *

    以上就是对各种邪悟的剖析，从这些剖析中可以看出，邪悟者最基本的特点就是断章取义、引申歪曲，从法中找出他们能利用的文字，偷换含义，用他们的邪悟思想胡乱发挥一通，再打上大法的标签来蒙骗世人。其实从骨子里，他们在邪恶的控制下已根本不相信大法，也无法理解大法字义背后的真正内涵。认清这些，揭穿它们，就不会被其蒙蔽，就能破除这些障碍，稳步地走在回归的大路上。

    当然，我在这两年中也有一些做得不够好的地方，如在极度的痛苦中我曾说在监室中不炼功了，后来虽以实际行动否定了这一说法（第二天我就又开始在监室中炼功，以纠正错误），但毕竟是没有做好；有些当时在劳教所里的做法现在看也不一定合适，这些都是我需要认真反省的。

    最后要说明的是，以上所有的内容都只是我自己对这一段修炼过程的认识，只代表我个人，也肯定有不足的地方，要想更深刻、理性地认识一切，还要不断地加强学法，以法为师，跟上师父的正法进程。


syx

真正认清邪恶迫害的实质和迫害的各种形式

       【明慧网2002年12月23日】“坚修大法紧随师”，紧跟师父正法的进程，发出大法弟子纯正的光芒，作为大法弟子都有这种愿望，都坚定地实践着自己的誓言。然而，扪心自问，由于学法的不足，很多时候只是在感性上认识法，还掺杂了各种观念和人心，没有在法上认识法，所以时时感到跟不上师父正法的进程，还跌了不少跟头。

    例如，在邪恶势力利用败坏了的生命迫害大法弟子这个问题上一段时间以来就不够理性、清醒，存在不少糊涂认识。一谈到邪恶的迫害，首先是挨打了吗？打得怎样？只注意肉体的摧残这种表相的迫害形式，而精神的折磨是迫害吗？经济的制裁/被抓、关押、劳教、判刑是迫害吗？不准串联、不准聚会、不准这不准那，一切限制公民合法权益的言行是不是各种形式的迫害呢？2001年5月下旬，正法进程已经到了大法弟子参与正法，发正念清除三界内的邪恶因素的伟大时刻，而自己在遇到的许多具体的问题上还是不明确的。当做正法之事被坏人发现后，没有立即发正念清除其背后的邪恶因素，也没有识破其已经充当了邪恶生命的帮凶、抓大法弟子才是其目的的骗局，而是还停留在向其讲清真相，挽救其生命的阶段上（要真正挽救其生命就必须立即制止其正在进行的犯罪，清除其背后的邪恶因素），也没有伺机走脱，结果被送到了派出所，第二天即被非法转往看守所关押。

    由于正法之势和同修们的正念正行，使看守所里不同的人（看守、在押人员、罪犯等）对大法、大法弟子都有不同的正面了解与认识，环境也有所改善，向号子里的被关押人员洪法、讲真相亦有一定效果。有人学炼法轮功，也有人表示出去以后一定要看《转法轮》。日复一日，号子里不断有新进来的大法弟子，也有不断放出去的大法弟子，不断地有人了解了大法真相。觉得师父太慈悲了，连人间最阴暗的角落都没落下，都被佛光照耀着，自己也没吃太大苦头，这样被放出去了好象也太平常了。当时在那个境界还认为大法弟子的伟大，不光表现在被邪恶迫害、酷刑折磨时如何坚贞不屈、坚定不移，而且是以洪大的慈悲，在自己遭到邪恶的迫害时还能不顾自身的安危，向世人讲清真相、救度众生；他们的可歌可泣不光表现在表面的轰轰烈烈，更多的时候润物细无声。

    但是我没意识到，被非法关押本身就是对大法弟子的迫害，根本就不应该再让它出现。反而有求不平常的念头，说白了，就是求难。有此一念，难就来了。大概是2001年底，我炼功被禁止后身上长了疥疮（天天洗凉水澡，别人没长，怎么就我长呢？还不悟自己哪出了问题）；到2002年4月份左右，我感到头的上半部，从眉毛上发紧，象被什么东西箍着；下颌嘴唇发麻，舌头也不太灵便，身体虚弱……环境也发生了变化，听说又新增了一些关押大法弟子的场所。犯罪较轻的刑事犯人都被处置了，剩下的就是更不好的犯人。他们对我由颇有微词、出言不逊、骂骂咧咧到动手动脚，最后大打出手。头、脸、前胸后背、脚都是他们招待的地方，借口是“看守所禁止炼功，你还要炼害得我们大冷天的睡不好觉，还得值班看管你……”。面对魔难，我一方面每天坚持发正念，默念师父正法口诀，清除另外空间的邪恶因素；也逐渐认识到，在看守所这种地方是阴暗、邪恶的大汇聚；是魔性的大渲泻；是最肮脏的地方；是没有善念和正念的，并不是修炼的好场所，我产生了必须出去，离开这种地方的念头。另一方面又认为自己修得不好，有执著，有些地方没做好，就得承受，所以，就认同了它们的迫害。“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”(《大法坚不可摧》)我悟到当邪恶势力利用败坏了的生命以我们有业力，有没去的执著心和怕心，有没修好、没做好的地方等等为借口进行迫害，而自己也认为还有没修好、没做好的地方，该承受这种迫害，就入了旧势力的圈套、陷阱，就符合了它们的安排。其实不管我们修得如何，首先是因为我们坚持修大法而遭迫害的，所以一定要明确，去掉自己的不好的思想，用正念清除一切迫害大法弟子的邪恶因素。觉得矛盾吗？可当时就是那个状况，是学法不实和不够清醒的体现。

    更有甚者，当听到邪恶生命利用败坏了的生命迫害大法弟子，强行给大法弟子鼻饲、强行打针时，不是发出强大的正念除恶，制止这一切的发生，而是寻思以自己的一切甚至生命去承受这一切，警醒它们不要再这样迫害大法弟子，以减轻其他同修的迫害。因为他们要对我的健康“负责”，也准备给我打针。佛有为众生舍尽自己一切的境界，但不等同于就去死，说白了，不怕死不等于去死，这是两个不同的概念，不可混淆。这根本不是出自于慈悲心，究其原因，而是掺杂了人心、个人英雄主义的因素在里面。结果，一连三天的吊针，打得我躺在医院的病床上再也起不来，他们只好匆忙地把我的健康移交给了我家属“负责”。

    严重的后果，惨痛的教训，通过学法与交流，我才慢慢地清醒过来，逐渐地认识到这场邪恶迫害的实质和迫害的各种形式。我写出此文来的目的，希望同修间共同提高，少走弯路，引以为戒，共同跟上师父正法的进程。


syx

谈谈什么是正法弟子的放下生死

       文/陆南

    【明慧网2002年12月13日】1999年“7.20”之后，无数的学员为了证实大法先后走了出来。在迫害中，很多同修失去工作，一些学员被迫流离失所、失去了家庭，更有那么多的大法弟子为了维护真理、唤醒众生的觉醒遭受了严酷迫害，甚至付出了人身。在旧势力所谓的考验中，一批批的学员闯了过来。而且在旧势力所制造的这一切现象中，常人的物质利益、邪恶的伪善、是生是死的抉择都渐渐的越来越打动不了修炼人升华的心，修炼人越来越彻底的在做到坦然不动。但也有极少数学员因为带着人心学法而有误解，把不怕死当成放下生死的标准，甚至在痛苦的魔难中认为既然生不如死，还不如以死解脱。有这样想法的学员虽然为数极少，但是个人一旦出现问题，对大法弟子整体在世间证实法、讲清真相却会带来消极的负作用，应该引起足够的重视，及时以法理为基点理性地纠正并清除自己头脑中的不符合正念的想法。

    有很长一段时间在我的思想中，我为自己和同修能够从放下生死的考验中闯过来而感到自豪，深深的体悟到闯关过后天地更加广阔的坦荡和美好。然而，对于亘古以来从未有过的正法修炼者来说，到底什么是真正意义上的放下生死呢？

    在生死面前，常人通常是无助的、怕死的，死亡会给人们带来无名的恐惧和黑暗，但是人世中的英雄已经能够做到为了正义和他人的幸福，慷慨付出死的代价；常人中的懦弱者也会以死结束生的痛苦，却不知反而会可悲地造下自杀的罪业。那么修炼者是要超越常人的，标准就要更高。其实，不怕死容易做到，不怕生的魔难和明了死亡不是失去或者解脱才是看穿生死。

    记得有一次和几个同修在一起切磋过，我们都觉得我们死都不怕，我们还怕什么？一位学员说，修炼中我们在平时生活中的那些放不下的东西都要逐渐去放下，放下生死难就难在我们要彻底放下“生”时的那些执著的东西，而不是简简单单的“不怕死”，更不是常人英雄的敢于赴死。如果真的做到了，那么当我们明明白白地面对折磨，承受痛苦时，我们同样能达到坦然不动，不会想“既然生不如死、还不如去死”。这才是真正的放下生死。不仅如此，作为正法弟子来说，还有更高的要求，我们不但作为一个修炼人要放得下生死，还要在魔难中正法，正念清除邪恶、清除迫害，因为这才是我们来到人世的真正目的。放下生死不是说我们可以随时死去，而是为了活得更堂堂正正，为了有更强大正念地活着证实大法、救度众生。

    有个大法弟子这样对警察说：“活着我都不怕，我还怕什么死呢？”真的，在旧的生命、旧的神的眼里，在这个三界内最肮脏的人间世界中活着才是最难的，才是最可怕的，死反而意味着解脱。当然，对于法轮大法修炼者来说，自杀和杀生一样，都是绝对禁止的，因为那是对神的侮辱、对生命的蔑视和摧残，而且会给师父带来很大麻烦。——你在修炼中逐渐提高着境界，师父给你安排了通向圆满和圆满后美好的一切，突然你犯下杀生大罪，不但不能修了，你的生命和你的众生将摆到哪里去才合适呢？

    说到解脱，我渐渐认识到，一个正法中更新的生命，摆脱了人的思想观念而达到更新的生命，他无论在什么地方，在自己所处的境界里都是“满足”的——人也好，神也好，在他的眼里都是生命，他都是慈悲、包容地去对待，没有人间那种因社会地位尊卑贵贱而带来的高抬低压、重此轻彼。对他来说，活着的意义在哪里都是一样的，就是用自己所在境界中能够拥有的全部慈悲、包容，用自己证悟的真善忍法理去为别人负责。那是完全超越自我、超越生死的，所以也就不会把换个地方（空间）当成解脱自己的方法，更不会为了一时脱离痛苦而伤害自己和他人。真善忍的善不但对他，也要对己，而这个善的标准是无私无我的，是法理从客观上决定的。

    如果修炼中有些一般的常人心那是有漏，需要逐渐修去，但如果不严肃对待不杀生的重大修炼原则并因此造成既成事实，那怎么能还说自己是大法弟子呢？那不是帮助旧势力破坏正法吗？

    《去掉最后的执著》中师父说：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”我体会到，“无论在任何情况下都能放下生死之念”意味着我们“生”时的任何执著都已荡然无存，包括从正法的基点看清迫害的本质、在任何表面上严酷的环境中也能掌握主动去清除之，那是大法弟子圆满的境界，是正法弟子在人间助师正法。师父在同一篇经文中告诉我们：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”如果我们真的信师信法，就能做到放下生死，不但不怕邪恶、不怕迫害，而且能用大法赋予我们的能力从更高的境界中坚定地正念清除它们。

    其实很多正法弟子已经用自己的正念正行证实了，当我们真能做到正法要求的那么纯正时，想早点解脱或者承受不住的是邪恶而不是大法弟子！

    （编注：陆南是大陆大法弟子和一海外大法弟子合作撰稿时所用笔名。）


syx

圆容的理解工作与修炼的关系，破除旧势力安排

       文／海外大法弟子

    【明慧网二零零二年十二月七日】在以往明慧网的报道中，我们经常看到，很多国内大法弟子由于在工作中能以修炼人的标准严格要求自己，工作中的表现非常出色，深得领导及同事的信赖，当邪恶要迫害大法弟子的时候，单位的领导及同事都会出面保护大法弟子，因为大法弟子用自己纯正的表现圆容了周围的环境，使周围人的正义感被激发出来了。因为大法弟子用自己的言行证实了法，使他们真心觉的这些大法弟子是善良的、优秀的、道德高尚的好人，所以才能在有风险的情况下仍然敢站出来为大法弟子说公道话。他们的表现不仅仅使他们能在法正人间的时候留下来，而且，在危难的时候能够保护大法弟子，不是为他们自己的未来摆放了一个更好的位置了吗？设想如果这些大法弟子在平时的工作中的表现和常人没有什么两样，甚至有的地方做的还不如常人，可能结果就是另外的样子了。

    也有很多大法弟子工作很出色，但在国内那样特殊艰难的环境下，大法弟子正常的修炼环境被邪恶破坏了，很多弟子被邪恶迫害的失去工作、流离失所，使他们不得不在非常艰难的条件下向可贵的中国人讲清真相。

    相比之下，在国外这样和平的环境下，我们不存在象国内弟子被关押、被迫害那样的问题，那就应该最大限度的符合常人的状态，正常的去工作、学习、生活。

    但对于工作与修炼的关系，我在和周围的同修接触中发现有些同修有各种不同的心态：有的觉的现在的时间这么宝贵，这时间是用来救度众生的，工作太耽误时间；有的弟子心里面盘算着估计自己的存钱能够维持到法正人间的时候，就先不用去工作了；有的虽然也在找工作，但心里面觉的干什么工作都无所谓了，不管做什么，有份工作够吃饭就行了，以至于自己很好的学历、经验都被弃置不用了；在海外有些地区普遍工作难找的大环境下，有的在找工作中碰了很多次壁后，心理上已经有了一种怕找工作的心理，一想到找工作，就想还是先把这时间用来讲真相吧，以至于把讲真相当成了逃避找工作的借口了。当我们用心去想想这些心理的时候，发现都有不同的执著心隐藏在里面。

    当然不排除有的弟子经济条件非常好，不需要工作，但毕竟这是极少的一部份弟子，大部份弟子还是需要去工作的。但在正法到了最后的阶段，我们却发现我们周围中很多弟子失去了工作，其实我理解就是因为我们在一定成度上偏激的理解了师父的讲法，没有圆容的理解好工作与修炼的关系，从而被旧势力钻了空子，不仅使自己的环境变的异常艰难，人为的加大了魔难，而且我们在证实法的同时在一定成度上也在抵消着大法。大法弟子不去工作，或者做的工作都是很底层的工作，那么常人看我们大法弟子会是什么印象呢？

    《在二零零二年波士顿法会上的讲法》中师父说：「如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。」

    旧势力对海外大法弟子主要是从经济上迫害，让我们在经济条件非常窘迫的环境下讲真相，用这样的方式来为我们建立它们所理解的「威德」。如果我们不从正法的角度去思考问题，不能看清它们的安排，那么很容易就走到它们所安排的那条路上去了。而作为我们正法弟子是应该全盘否定邪恶的旧势力的安排的，我们是在做全宇宙中最神圣、最伟大的事情，师父也早已经告诉过我们，给我们每个人都安排了最好的修炼道路。

    在《精進要旨（二）》〈大法是圆容的〉中师父告诉了我们：「在常人社会中干好工作，本身不只是为了修炼或表现大法弟子在常人中的善良，也是在维护大法给常人社会开创的法理。」「稳定的工作也使修炼者不至于为了温饱问题、生存问题而耽误修炼与安心洪法，及讲清真相、救度世人。在社会的各个行业中都可以修炼，也都有有缘人等待得法。」

    现在所剩的邪恶表现的非常隐蔽，它们就藏在我们的执著心背后，当我们不能向内找到自己的执著心的时候，迫害就一拖再拖，以至于自己的修炼环境越来越艰难，当有一天你必须要正视这个问题的时候，才发现自己已经陷在这个层次很长时间了，很多次师父的点化都被我们以各种各样的借口推开了，很多修炼的机缘已经错过了，很多宝贵的时间已经被浪费了。上边所说的有关工作与修炼的关系的各种心理我以前都有过，就是因为这些心理，我曾陷在一个层次中很长时间，以至于有段时间连下个月的房租都快交不出来了，最后被逼的刷了一个月的盘子。就是在那段刷盘子的日子里，我才认真的去想了这些问题，当我在法理上突破了，旧势力也就没有考验我的借口了，我周围的环境也变了，很快我就在一家著名的大公司里找到一份工作，工作环境和待遇都比以前好很多。而在工作中，我深深的体会到工作中同样可以讲清真相，工作与修炼不仅不矛盾，而且工作中时时刻刻都有让我修炼的因素在里面。

    我是做销售工作的，我们公司所在的城市是华人最集中的地方，每天来购物的很多是从国内来的移民。工作中我遇到每一个客人，我都会用自己真诚的态度为他们提供专业的服务。而在遇到华人时，除了让他们觉的我的友善之外，在和他们短短的接触的时间里，我需要找到合适的切入点把话题引到法轮大法上，因为我不能在那样的环境下，突然讲到法轮功的话题上，那样会让人觉的很唐突，又不能让人觉的你的热情服务就是为了说法轮功，这真的是让我修的。其实很多人之所以对大法会有不好的看法，一方面邪恶的宣传在他们的头脑中留下了对大法不好的印象，另一方面是很多人没有真正接触过大法弟子。当他们知道刚刚为他们提供良好客户服务的人是名大法弟子的时候，很多人心理上的冲击是很大的。因为他们很难把眼前的我和大陆官方电视上宣传的那些「又杀亲又精神不正常的」丑恶形像联系起来。

    有一次在帮助一个客户后想办法让他知道我是名大法弟子，他的态度使我感觉他对大法的成见仍然很深。在临走时，他说以后如果你们進新的电暖气最好能告诉我一下，把电话也留给了我，几个月后，我们公司進了新的电暖气，我就打电话告诉他，电话中听的出他非常惊喜，还邀请我去他那里喝茶。我知道他的态度已经改变了，因为我向他展示了大法弟子的诚信。

    有一次一个客户几次改变主意，使我也必须一次又一次的修改报价，我能体会到是师父安排出这样的机会，让我有充份的机会向她展示大法弟子的宽容理解。当最后她知道我是学法轮功的时候，她非常吃惊，她说她是基督徒，对法轮功一直都有看法。我就和她讲了什么样才算是真正的法轮功学员，以及我就是因为我的老师给我们讲了道理后才明白了耶稣是非常让人尊敬的神。几分钟后，这笔很大的订单也做成了，她的观念也转变了，临走时她把我的电话要去了，并真诚的邀请我去他们家做客。

    工作中我遇到的每一个华人，尤其是从国内来的华人，我都格外的珍视这样的机缘，我知道我的这份很好的工作、得体的仪表谈吐、耐心友善专业的服务态度都是在向这些可贵的中国人展示着大法的真相。

    我知道在工作中，我单有真诚的服务态度是不够的，我更需要提高我的业务水平。我会尽量在工作时间内多向周围同事学习业务上的知识。即使在工作之余看业务上的知识，我也不再觉的这是浪费时间，因为这同样是我修炼的内容，因为我的业务能力的好坏也和我向华人讲真相的效果是紧密相关的。

    在工作中，师父也用各种方式点化我让我看到自己的许多执著心，从我的同事的身上我也看到了自己很多的不足，他们有的做事情井井有条，使我看到了自己做正法事情时的杂乱、没有条理；有的做事很迅速，使我看到自己做正法事情一贯拖拉的作风；有的做事情很果断，使我看到自己的优柔寡断的个性。我知道我和他们不仅仅是一种缘份关系，他们被安排在我的身边，都是和我的修炼有关的。由于周围的同事都是西人，对不同的人我都寻找合适恰当的机会让他们知道了我是一名大法弟子，以及大法的真相。工作中诚恳谦虚的态度使我和他们相处的都很溶洽。

    由于自己的执著心被旧势力钻了空子，使我在经济状况上很长时间处于魔难之中，也由于后来找到了自己的执著，才突破了它们的迫害性的安排。在我刷盘子的那段时间里，在师父的点化下，我突然明白了今天我们能够得法，以及今天我们大多数大法弟子的经济状况，都是旧势力在久远历史前所做的长期安排。此时想起师父以前讲过的法，对其中的内涵才有了更深一步的理解：

    「当年传大法的时候，为什么旧的势力把第一次得法的数字死死的限制在一亿？这一亿人哪还是我一定要的。它们当时给限定的数字是七千万，我当时要两亿人。它们知道第一次得法的如果是两亿人的话，那这场所谓的邪恶考验也搞不成了，所以它们就死死的限制在一亿上。」（《北美巡回讲法》）

    「其实还有很多有缘份的还没得法呢！」「目前真有许多人有缘份甚至于缘份很大，还没有得到法。」（《法轮佛法（在加拿大法会上讲法）》）

    「而今天的正法中，不是你们有那么大的缘份，也不只是偶然的，但是你们碰到了，你们真的能够修回去了！」（《导航》〈在美国西部法会上讲法〉 ）

    明白了道理后，我知道更应该珍惜今天的正法修炼机缘，我们修炼道路上的每一步都需要用法来衡量，这样才能看清旧势力的安排，才能不被它们钻空子，否定旧势力的安排才能不成为一句口号式的话。只有当我们整体的心性提高上来了，周围的环境才会真正发生变化的。

    以上是个人体悟，如有不当之处，望同修能慈悲指正。


syx

大法修炼必须修的无私无我、先他后我

       文／文华

    【明慧网二零零二年十一月二十七日】最近不少弟子在网上讨论如何在紧张的生活、工作和讲真相中同时处理好家庭关系，看后很受启发。常人就是为情而活着，不修炼的人难免会把眼前的得失看的高于一切，而我们大法弟子要去掉的就是名利情，特别是在正法时期，如何把法放在第一位，最大限度的救度众生（其中当然包括自己的家人、亲朋好友），这是正法时期每个大法弟子应该做好的本份。但同时师尊又告诫我们要最大限度的符合常人状态修炼，要修的圆容不破，「佛光普照，礼义圆明」（《转法轮》）。从这个角度看，如果我们有些学员家庭内表现出阻力很大，这也许正是在提醒我们应该提高的地方——对家人是否能有足够的善心、体谅与慈悲，对自己在家庭生活中的一言一行是否能象个修炼人那样时刻严格要求自己。以下是我个人修炼中的一点认识，主要针对海外和平环境下的家庭关系的处理，写出来与同修交流，敬请大家批评指正。

    首先，我们要从法理上明白，「先他后我，无私无我」并不是说我们为了不让亲人受眼前的痛苦就可以自己写什么保证书放弃修炼，也不是可以此为借口少履行正法弟子的责任。修炼是严肃的，被情挡住了，那为什么不修、不超越它呢？什么是对亲人好呢？我们不修炼的亲人，无论认识到什么高度，只要不反对我们修炼，客观上为我们分担承受了，他们就为自己的未来奠定了美好的基础，那是对他们真正的好；相反，如果因为他们的阻挠使我们放弃了修炼，从某种角度说，就象国内无知的警察迫害大法弟子一样，客观上使一个修炼人放弃了修炼，他们造下的业如何还的清？当然修炼人自己没修好，主要责任在自己，但如果我们自己正念不强，就会连累他们和众多其他和我们有缘的众生，从大处着眼，等于断送了他们的未来。

    学习师尊《精進要旨》〈修内而安外〉这篇经文后我认识到，我们正法既要从我们自身正起，也要从家庭内做起。以前在家庭内讲真相遇到阻力时，我就绕着走，总想逃避矛盾，不时生出放弃他们的念头，思想总围绕着以什么办法来解脱自己。冷静下来才认识到自己这种一遇到困难就往后退的态度，其实是不能无私的为对方着想，这不是修炼人应有的心态。如果真的愿意无私的为对方生命的未来着想，就会严于律己、宽以待人，一言一行都体现出修者的大度与慈悲善念，日积月累，家人自然会看在眼里、心中明白大法修炼是美好纯正的。

    在《在二零零二年波士顿法会上的讲法》中，师尊说：「如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。」大法弟子的家人都知道「真善忍」是标准，也会不知不觉的用这样的标准衡量我们，也许就因为我们为情所扰，日常的一些表现不够纯正，甚至没达到家人所理解的「真善忍」的标准，才使我们的亲人对大法不能理解，才使我们中的一些人自己长期处在家庭矛盾的困扰当中。

    修炼的根本就是要修这颗心，而这颗心是时时刻刻都能提高的。在处理家庭矛盾中，我以前犯的最大错误就是把修炼与日常生活割裂开了，认为只有当我们在学法炼功和做洪法、证实法之事时才是修炼，其它日常生活中的平常小事就不在修炼范畴之内，于是不能用修炼人的标准时刻严格要求自己的一言一行。表现出来就是日常生活中放松对自己的要求，在某些方面做的还不如常人中的好人，从而导致家人对我们的修炼产生不了敬意。另一方面我们一味要求亲人配合服从我们，而忽视了他们作为常人所需要的关怀照顾，这里不光指生活中的照顾，更多的是精神上的共鸣。记的有段时间洪法工作很忙，每天都顾不上陪丈夫说话和更多的教育孩子，跟他说话说不上几句就谈崩了，他就说我自私，常常阻挠我出去参与洪法的事。整点发正念时，孩子也老来找我干这干那。起初我都把这些视为干扰坚决予以「抵制」，可这样的问题持续出现，直到我认识到这是自己的不足——对家人缺乏慈悲心——引起的。

    对亲人超越了情，取而代之的是慈悲，那什么是慈悲呢？我现在的体会是：慈悲就是无条件的奉献自己。大法弟子为了正法讲真相可以放弃自己个人的一切，但是我们有时候会忘记家人也在需要我们救度的众生之列，他们不修炼，对正法的理解不可能和大法弟子一样，如果他们的生活中的合理需要被我们「牺牲」了，他们自然会认为我们自私，因为我们的确忽视了与他们的善意沟通和体谅。在我修炼的初期，因为对法理理解不深，有些偏激，我也真是从不顾及家人的想法，好象完全忽视了他们的存在，后来随着修炼的深入，我才明白了放下自私自我的重要性，以及处处关心体谅他人的重要性。

    记的古代有个修炼人，他一天到晚就捧着经书看，从不浪费时间来干庙里的杂活。后来有个高僧点化他，修炼就是要修掉自私的那颗心，只有处处替别人着想你才能修的成，他才如梦方醒。

    师尊在波士顿法会上也更加明确的教导了我们。如果在家庭生活的每件小事上我们都能善于理解别人，能够做到时时处处「先他后我」、「无私无我」，以「真善忍」的标准严格要求自己，那家庭中就有了修炼人纯正美好的形像，他们自然会认同大法修炼，愿意理解和支持我们。善解家庭矛盾，只能使我们更好的提高心性，在更好的心性基础上更多更好的完成正法弟子的历史使命。相反，如果在家庭矛盾面前，我们不愿意向内找出自己的不足，不能主动克服这个表现形式的阻力，而是一味希望改变别人，要求亲人「提高」，那我们永远只能是被动接受着旧势力的干扰。其实，没修炼的家人很可能正是等着我们的提高才能更好的理解大法真相的呀。


syx

写给大陆做真相工作和参与真相资料点工作的同修

       文/青松　青山

    【明慧网2002年11月25日】最近有一些大的资料点被邪恶给钻了空子，我的心很不好受，我想就做大法资料点的一些事谈一下自己的看法，以便大家尽量别出现漏洞，使正法少受损失。

    一、看清做事心的破坏力

    我们在做事时不知不觉的就会生出做事心来，当这种心强大到影响学法和炼功时，邪恶就开始有迫害的机会了。“在正法中，我看大家做得很好的时候，都是因为大家能够在法上认识法；做得稍微差一点的时候，我看那就是因为不重视学法，不能在法上认识法。大法弟子，无论你在任何一种形势下，任何一种情况，你都得学法，都不能忽视自己的同化与提高，都不能忘了学法。如果你不学好法，你就做不好大法的事情。”《在2002年波士顿法会上的讲法》所以我们要把学法炼功放到第一位，无论我们认为在做多么神圣的事，我们的每天都不能不学法炼功，（极特殊的情况除外，如集体活动或法会）因为我们是修炼中的人，我们就有没有修好的一面，那么要排除常人的这一面的干扰，我们就要学法炼功，这是大法弟子做大法的事，不是一个常人在做大法的事。在做事中修炼我们自己，规正我们的观念和言行，找我们自己的不足，千万不要升起做事的心，比如我有一个阶段给一个同修用软盘送明慧资料，我每次到他家都看到他在电脑旁，我就问他有时间学法炼功吗？他说没有时间学法，早上炼功，我就说你要学法啊，他说我知道，我太忙了，200多人在等资料呢，我说了他几次，他都没有突破，后来他在3月份的大搜捕被抓……

    “一位女大学生的正法经历（续）”一文中说，通过在某个地区建立资料点与资料网，她认识到，建立资料点不要急于“做”什么，因为不是用我们生产了多少真相资料、真相光碟来代表我们助师正法的成绩。关键是大法弟子在理性上成熟了多少、实践中升华了多少、自身体系中的变异归正了多少。“我听到一些同修讲，有的地区建资料点很困难，建起来不久就被邪恶破坏，同修损失也很大。我想问题就出在我们隐藏着一颗做事的心，没有注重从理性与实践中互相探讨。这方面的教训太多了，希望同修能够引以为戒。”

    修炼是严肃的，没有捷径，我们应该坚持按照大法的要求去做，而不是从师父的教诲中选择自己喜欢的部分去做，其他的按照自己的习惯和观念去做。

    二、尽量纯正

    做大法的事要尽量纯正，我们无论在什么时候、无论在什么样的环境下，我们都按照大法的要求做，大法怎么要求的我们就怎么做，师父让我们怎么做我们就怎么做，我想尊师敬法这是对修炼人最起码的要求。

    比如我自己的电脑、打印机、纸等物品，我都是用自己的钱，从来不用别人的钱，我只用电脑上网取大法资料，我几乎不上网作其它的事，我想我有经济来源，既然做大法的事那么就让它尽量的纯正吧！跳出人的观念，师父说：“修炼中加上任何人的东西都是极其危险的。”我发现在做什么大法的事时经常都会有一些干扰，而这个干扰就是我们人的观念所产生的，它就是我们的陷阱。比如看到别人做的资料比较好看，攀比心就会出来了，什么做的多呀，做的精啊，等等，我们应该纯净自己，做“正”大法的事。这也是大法弟子的威德。

    我们有的大法弟子在被抓、被迫害时，他能看到自己为什么被迫害，为什么出现了这样的事，是自己的什么原因才被邪恶钻了空子，那么他就能在邪恶的迫害中用正念闯出来，因为他知道自己的过失所在，而有的弟子在出现了问题时就没有想到或没有看清原因的所在，那么就会有不同的结果，无论什么结果，那也是一个损失，为什么在做事时不能早点看到自己的不足之处呢！

    三、整体提高

    资料点学员被抓，我认为主要原因有三部分。其一是旧势力强加的干扰和迫害。这部分需要当事学员和所有“旁观”的学员共同发正念清除。其二是当事学员的有漏，被钻了空子。这需要当事人及时向内找，尽快修上来，其他学员也要怀着“整体”的认识互相帮助，共同精进。其三，是所有和这个资料点有关、受益的学员们的有漏，需要所有当事人及时向内找，尽快修上来，才能把环境正过来。

    如果我们很多人都消极依赖少数几个学员建立的资料点，从眼前看可能方便、高效、省力，从大局和长远看，却给旧势力破坏我们提供了更方便有效的方式。谁做谁修。师父告诉我们，“不要等，不要靠”(《致北欧法会全体学员》)。三年来的学法和资料运作实践告诉我们，大陆学员要尽量多发展与明慧的单线联系，小型资料点各自独立运作，遍地开花，只有这样才能更全面地反映大陆各地的迫害真相、正法真相，以及各类别学员(在家的、离家的、被非法关押的等)的状态。也只有每个小资料点都与明慧单线联系，独立的小型资料点遍地开花，邪恶才无法通过破坏几个点来截断整个某个地区的法轮功信息渠道和资料来源、使一个地区的修炼和正法环境遭到严重破坏。

    现有的资料点和各地上网学员在与明慧的联系中发挥了很大的作用，如果更多的学员能更进一步，不等不靠，不求大，不求集中，不以和平时期炼功点规模和运作方式为模式，积极主动学会上网，并重视帮助周围的同修上网，让更多地区的学员能直接、独立地和明慧建立单线联系，就能让明慧的信息渠道布满中国大陆的每一个角落，让世界各国政府不断得到来自法轮功学员的丰富信息；同时，这也能减轻每一个上网学员的工作负荷压力及安全方面的压力，更好地维护得之不易的正法工作环境，持续、大力地揭露邪恶，让邪恶防不胜防。

    大陆大法弟子与明慧单线联系、小型上网点、资料点独立运作、遍地开花，这是打破旧势力安排，有效地把全世界大法弟子的正法努力随时融合在一起的强大保障。希望大家一定重视，相互提醒和转告，把主动上网和自建、多建独立的小型资料点当成大陆大法弟子需要持之以恒努力的一项重要正法工作。

    四、严格要求自己的心性

    我们是大法的一个粒子，不是在个人修炼之中，假如我没有修好，出现了漏洞那不仅仅是我个人的问题，如果被邪恶钻了空子，都是正法的损失，在天上的神就会看到我们的大法粒子团还不具备金刚不破的威力。每当我们看到同修有不足之处时，我们要即时地指出来，善意地提醒他修好，因为我们是一个整体，我们将来是大穹金刚不破的保障，是将来大穹成住不破的保证。

    大法是我们的标准，我们在人世间就要尽量达到符合大法对我们不同层次的不同要求，大家都知道当我们做的不够好时，邪恶之徒们就会说是师父如何如何，把我们的个人的问题强加给师父。我们要多汲取教训，减少大法的损失，从自己的心性上找原因，随时修正自己，发挥强大的正念清除邪恶，互相配合，互相帮助，真正的为法负责，为自己负责，也是为宇宙众生负责。

    最后让我们用《在2002年波士顿法会上的讲法》来共勉吧——

    “当你们不冷静的时候，我告诉你们，那个时候就是魔在利用你们，我不管你修了多长时间了，也别看你在大法弟子中的名望如何，你们不注意时保证是那样。我告诉大家，不管你们修多好，今天，你们只要有常人心在，那就是魔所能利用的东西，自己不注意随时都可以被利用。那么作为大法弟子来讲，那就是尽量地去抑制这些常人的心，尽量地使它不发挥作用，尽量地走正自己的路，尽量地在一切环境中，在一切发生的事情中，能够做得堂堂正正的，宽容大度，能够理解别人，能够尽量地全面思考问题，那么我想很多事情可能都会做得很好。”

    个人体悟，不足之处请指正。


syx

一位女大学生的正法修炼之路

       文/小凡

    【明慧网2002年11月4日】编者按：建议更多的同修把自己或者自己所知道的同修的正法修炼故事或正法修炼历程写出来，用我们的笔给世人留下这段不平凡的历史。

    ****

    我17周岁那年得法，那时我正在上高三。后来我考上了大学，我们大学没有炼功点，我就一个人默默地修炼。

    99年7.20的时候，我正在读大二，学校领导找我谈话让我放弃修炼。于是我就向他们洪法，后来我们系的一位当时做我的所谓的“转化”工作的辅导员说，那天做完所谓的工作后，领导就把他批评了，说他立场不坚定，没有转化我，倒叫我把他给转化了！当时，学校领导很重视我的问题，让父母把我领回家，什么时候放弃对真善忍的信仰，什么时候回学校继续上学。

    我的学习成绩一直是全系第一，所有认识我的老师都说，我是他们见过的最聪明的学生。其实我的智慧包括我的一切都是大法赋予的。在我修炼之前，我并不十分聪明，而且心眼很小，一点小事在我心里都过不去。修炼以后，我的心胸变的十分开阔，认识我的人都说我是个少有的乐观的人，是法轮大法从根本上改变了我！让我懂得了人活着的真正意义。然而就因为我信仰真善忍，就必须在学业与大法之间做出选择！当时的中国，所有的大法弟子都在面临着同样的问题：在工作与信仰之间、在学业与信仰之间、在家庭与信仰之间等等做出选择。师父说：“要知道人一旦知道了真理和生命存在的真正意义，为其舍命而不足惜的。”（《我的一点感想》）但由于当时学法不深，没有做到以法为师，认为我可以写一份玩文字游戏的保证。就这样，我返回了学校。

    2000年6月6日，我一个人站在了天安门广场上。为大法说句公道话：法轮大法受迫害千古奇冤！我被学校接回后，学校领导十分生气：全校教职员工加学生几千人，就我一个小姑娘敢跑到天安门广场上为法轮功喊冤。学校领导经研究决定，我只要写一份“悔过书”就可以回学校上学。于是我又玩了一次文字游戏。看到师父《在美国西部法会上的讲法》，我明白自己做错了，给大法抹了黑，给自己修炼的路上留下了污点。我在明慧网上发表了严正声明的同时找到系书记，声明我所写的一切文字全部作废！（当时我想自己将再一次面临失学的危险，但为了证实大法，为了救度众生，没有什么放不下的。现在明白了当时的那一念也是承认了旧势力的安排，承认了旧势力的迫害。）我用慈悲心向书记讲真相，当时我的心态很好，真正做到了完全为了别人好，而没有一丝为自己的目的。我和书记的眼圈都红了，书记终于明白了真相。从此以后，书记不但再也不找我写什么保证，还在学校领导面前保护我。

    去北京回来以后，家乡的一位同修帮助我在我上大学的城市里联系上一个资料点。于是我一边上学一边做洪法、讲清真相的工作。向周围的人，不管认识的还是不认识的，我都向他们讲清真相。师父在《致北欧法会全体学员》中讲：“所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”我每天都精进的学法。学习成绩仍然是全系第一。那时候我一个人取回真相资料包装好，再挨家挨户的发送出去（包括学生宿舍、教学楼、学校老师的住宅区以及学校附近的居民住宅区）。那几年，中国的气候不正常（天象变化），夏天太阳特别毒，我每次都在一天最热的时候出去，但我一点都不感觉热，反而感到习习的凉风。有一段时间脚上磨的都是血泡，血泡里的血流出来粘着袜子又粘着鞋，几乎无法行走，我仍然一步一步挪着，坚持着发放资料。在讲清真相的过程中，有两个常人得法了，我又联系上住在学校附近的两个修炼人，我们组织了一个小炼功点。我们在一起助师正法，我们把真相条幅、不干胶粘在学校附近的街道上。不管街道上有多少人，我们都一边发正念，一边悬挂、粘贴。我们没有怕，反而有一种殊胜、庄严的感觉！

    在理性上我清楚的意识到，是大法弟子在证实法、在救度众生，不是人在做大法的事。每一思、每一念都必须站在法上，把大法摆在首位、把师父摆在首位。一个生命只有完完全全同化宇宙正法理，才能成为新宇宙中的一个永恒的生命！我们都是从旧宇宙中来的生命，必须将自己溶于法中。“做”与“修”不能脱节，我不认为我在“做”大法的事，而是在正法修炼之中，做每一件事都必须达到证实法的目的（但心态必须是做而不求）。做事之前，我都静心学法、发正念。助师正法不能有一点儿保护自己的私心，而是为了救度众生，做什么事情必须先考虑到别人。像师尊那样，珍惜众生的生命比他们自己珍惜他们的生命还珍惜！每发放一张真相资料、悬挂一张真相横幅，我都带着一颗对大法无比正信的心、带着一颗慈悲众生的心、带着清除一切破坏大法的邪恶因素的正念；每发放一张真相资料我都在心里默默的发正念：清除一切干扰我正法的邪恶因素，一定要让有缘人拿到真相资料。

    2001年10月25日，我又一次站在了天安门广场上。我打出了“法轮大法好”黄底红字的横幅，高喊：“法轮大法好！法轮大法是正法！还大法清白！还师父清白！”一个武警从我身后抓住我，一把扯下横幅，并用横幅堵我的嘴。我又对着人群接着喊：“天安门自焚是政府导演的！”我被拽上了警车，送到了北京前门派出所，关在了专门抓捕在天安门广场正法的大法弟子的笼子里。那一天，一共只抓了10名大法弟子（有很多弟子都是堂堂正正的去，堂堂正正的返回）。我们在一起交流、发正念。有一位阿姨A 听完我交流的体会后，悄悄的告诉了我她家的电话号码，希望我以后能到她的家乡去。到了晚上，我们被送到北京郊区一个看守所。那里的大法弟子都在消极的承受着邪恶的迫害。我和一个同修背师父的新经文给她们听，通过交流她们也都意识到“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了”（《大法弟子的正念是有威力的》）。我们是一个整体，必须整体提高、整体升华。当警察拽大法弟子去灌食的时候，我们都站出来用身体保护同修不让她被恶警带走。警察疯狂的把我们一个一个拖出去打，并给我们戴上手铐、脚镣，而且在我们身后把手铐和脚镣连在了一起。我们的身体成了一个椭圆型，趴着、躺着、蹲着，任何一个姿势最多只能保持几秒钟就疼痛难忍，晚上疼的根本无法入睡。如果不是凭着对大法的正信是很难承受的。我是一秒钟一秒钟忍过来的，我清楚的知道，邪恶势力在动摇我的意志，我要全盘否定旧势力的安排，我在心里一遍一遍的背着《论语》。那时候我一想起慈悲伟大的师尊为我们承受了本质上的东西，而我只承受了肉体上这么一点点痛苦，我的泪水就止不住的流下来。第二天奇迹出现了，我突然感到身体一点也不难受了，胳膊、腿好像没在身后锁着而是在身前舒展着放着，我美美地睡了一个午觉。

    到了晚上，警察就把我们的刑具拿了下来，因为它们知道任何方式都动摇不了大法弟子对大法的正信。而我也深刻的体会到：一个心不动能制万动。我知道师尊就在我的身边呵护着我！绝食抗议９天后，家乡的警察把我带走了。坐在火车上，我想我是正法弟子，决不能走旧势力安排的路；我是护法神，怎么能让魔抓在爪子里，有很多正法的事还没有做呢。我一路发正念让三个接我的警察睡觉，可是他们都精神得很。我想一定是我心性上存在问题，向内找我发现了自己的怕心：我怕自己一旦不能成功走脱，抓回来后不知会被怎样的迫害。找到自己的怕心，我发正念清除它、不承认它。当火车在某站停车时，我在三个警察面前成功走脱。再一次见证了大法的威力。

    两个月后，我给在上面提到的北京认识的阿姨A打电话。阿姨A告诉我她绝食抗议12天，身体出现严重不适后被无条件释放。于是，我于2001年12月下旬来到离家乡数千里之外的一个陌生的大城市。当时那个地区，学员几乎都是在家里走不出来的状态，几乎看不到明慧网的材料。我知道了此行的目的，此行的使命。阿姨A得法很晚，在当地只认识一个同修B。通过她，我一个同修一个同修的找、一个同修一个同修的面对面的交流。

    我给她们背师父的新经文。给她们讲师尊的伟大：师尊在９个月的时间里用自己的身体承受了宇宙从始至终的苦难，为宇宙中的众生耗尽了一切。“在几年的修炼中，除了我为你们太多的承受之外，同时为了你们的提高不断的点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。这不是谁都能做得了的，也不是对常人而做的。”（《排除干扰》），“如果不为你们承担历史上的一切，你们根本上是无法修炼的；如果不为宇宙众生承担一切，他们就会随着历史的过去而解体；如果不为世人承担一切，他们就没有机会今天还在世上”（《正法时期大法弟子》）。我给她们讲其他地区的正法情况、交流整个大法的正法进程、讲大法弟子在正法中的壮举：正法弟子在放下一切人的观念中走出来，在生死存亡中走出来，在放下一切物质利益中走出来讲清真相、救度众生，用鲜血乃至生命谱写了一篇篇可歌可泣的正法篇章！

    每交流到此时，同修的情绪都是比较激动的。这时候我就开始交流如何从理性上认识法、如何走出来证实大法：从理性上认识法非常重要，因为我们的一切思想及言行都必须用宇宙的正法理来指导，时刻归正自己的一言一行、一举一动；首先我们必须从理性上真正明白什么是旧势力的安排？因为“最根本上讲你们还要在破除旧势力迫害的过程中建立起伟大的威德，回归到你们的最高位置”（《正法时期大法弟子》），我个人认为如果不能认识到我们所遇到的一切干扰和考验都是旧势力的安排，包括身体出现消业的症状、与同修发生矛盾等等，我们就会陷入到个人修炼的框框当中，就不知道什么是正法时期大法弟子。接下来我就交流如何全盘否定旧势力的安排：先向内找，找到自身存在的变异归正过来，然后用正法理正一切不正的！其次，我要谈到个人修炼与正法修炼的关系、不是工作是正法修炼、什么是真正的善？为什么要讲清真相？用什么心态讲清真相、为什么要静下心来学法？如何时刻保持正念？遇到任何问题都要用正念对待、发正念的重要性，在正法的舞台上如何当导演、当主角？为什么要在怀大志的时候拘小节？怎样体现出大法弟子的风貌？什么是正法时期大法弟子？……

    每次与同修交流，我都十分珍惜师尊安排的机缘。那里的学员怕心很重，如果不珍惜第一次交流的机会，很可能就再也没有见面的机会了。因为她们怀疑任何人，看谁都像特务。有的时候，同修的家人不理解，撵我走，更严重的还有要打电话报警的。不管有多大的压力与困难，我知道那是旧势力的安排，想阻碍生命同化大法。我要全盘否定它们的安排。做任何事都要放下自己，先想到别人。一想到那些被谎言蒙蔽的生命，就没有什么困难能挡住我正法的脚步；一想到师尊的伟大与其他正法粒子的承受，我的心中就充满了无限的正信与正念。

    那里的修炼人都是被监控的。我没有着急建资料点，而是先通过学法、交流使同修在理性上升华上来，然后给她们看我带去的真相光碟，让她们明白怎么讲真相。我与她们交流：大法弟子所有的心都应该放在正法上，我们不是来过常人生活的，我们可以出去买菜、出去逛街、到朋友家做客，符合基本的常人生活状态，但目的只有一个：讲清真相。因为人类社会的一切都是为法而来的、为法而成的、为法而造就的。之后，她们向周围的亲朋好友、单位同事、邻居、居委会……讲真相，不放过任何一个正法的机会。从开始不知道从何处讲起，到后来慢慢的越来越会讲、越来越能讲、越来越愿意讲。有的同修将她们认识的所有人都讲了一遍，仍然有一些不明白真相的，同修不知该怎么办。大家交流时，我讲了自己的观点：大法弟子要做到“视而不见—不迷不惑。听而不闻—难乱其心。做而不求—常居道中。”（《洪吟》－道中）大法弟子遇到问题时要先向内找：我们讲真相时的心态真的是完全出于慈悲度人之心吗？当别人一开始不能接受你讲的东西，我们有没有自己首先不耐烦了，把讲真相变成一种机械的说词。有一个同修一跟常人讲真相，常人就说什么多挣些钱是大事，我想也许同修就该想想自己是不是没有放下对利益之心。我们互相鼓励要静下心来学法扎扎实实地提高，过一段时间再向原先那些不明白真相的人讲清真相。后来大家都说效果非常好。

    在和同修的接触中，我一直在留心找谁最适合做真相工作。一方面必须是心性非常好的，一方面要有热情做的，因为要为大法负责、为同修负责、为众生负责。我知道只要我们能精进的学法、时刻纯正自己、整体提高、整体升华一切都会有安排的。很快我们的资料点就建立起来了，我们建立了单线联系。安全与正念的问题，网上有很多体会，写的非常好，那些都是同修用生命换来的经验。

    通过和同修的相处，他们对我从怀疑到信任，我们成了坚不可摧的粒子团。一个同修身上出现了问题，我们不会去指责他有漏，而是说明整体出现了漏洞，我们都要向内找，找到问题的根源就去归正。有的同修把我当成了负责人，对我“言听计从”，我知道这个状态不对，看到了自己那颗隐藏很深的显示心。在大法工作中决不能有领导别人之心，要把自己摆在学员之中。大家是在正法中起着不同作用的大法粒子，谁也没有资格指挥谁。我们每个人的任务之一就是起“粘合剂”的作用，把粒子与粒子之间的裂痕除掉，使我们成为金刚不破的粒子团；同时在与邪恶的较量中，鼓舞同修的士气，以乐观的心态助师正法。遇到任何事我都和同修商量，决不能用自己的观念衡量别人。师父讲过他不看形式，只重人心。有时候，做事情的表现形式是一样的，但心不一样，往往结果也不一样。例如，两个同修做事都很谨慎，但一个是出于怕心，一个出于为法负责的心。我们就不能一概而论，不能从表现形式上认为谁谨慎谁就是怕或者谁谨慎谁就是为法负责。我在有的地区看到一些同修之间，由于不能理智地识别邪恶势力的安排与破坏，为了争负责人的位置而相互不配合：他看她不顺眼、她看他不顺眼，我感到很悲哀。希望每个同修都能静下心来看师父写的《精进要旨》和《精进要旨（二）》。以洪大的宽容和慈悲对待同修，“特别是在我们大法弟子内部，我们对外讲清真相的时候大家都觉得应该慈悲地对待众生，我们大法弟子之间也不能不慈悲。你们是同门弟子，大家都在为宇宙正法在尽心尽力，所以互相之间要配合好，不要过分地用常人心来看待问题，互相之间带着常人心产生一些不应该发生的矛盾与争论。这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。我们不讲什么常人的团结，那是一种强求的表面形式，你们是修炼者，你们有更高的境界。那么，在很多工作中的表现上就应该是能理解别人、能听别人的意见、能用大法来衡量对与错。”（《在2002年华盛顿DC法会上的讲法》）

    同修与同修之间最重要的就是理解。我刚刚开展工作的时候阻碍很大。一次，一位阿姨带我到一个同修D那里去，那位同修D怀疑我是特务，我刚要与他交流，他的一位多年未见的朋友突然来访，我就在另一个房间里发正念清除这次正法的干扰。一会儿，他的朋友走了。我们坐下来准备交流。带我去的那位阿姨的丈夫（常人）赶来撵我走，我没有被人间表面空间的假象所动，我想每一个生命都是应该珍惜的，我就向那位叔叔洪法，给他讲我的正法经历，讲我一个大学生放弃舒适的生活条件、放弃即将拥有的优越的工作环境千里迢迢来到这个陌生的地方，没有为私为己的任何因素，完全是为了那些不明真相的生命。而我们大法弟子从中能够得到人世间的什么呢？被关押、被判刑、被酷刑折磨……我讲完后，叔叔对我说：你真了不起！后来，这位叔叔以及他的家庭给了我很大的帮助。

    那位同修D听完我讲的以后打消了所有的顾虑，我们敞开心扉的交流。他是一个非常注重发正念的大法弟子，每天晚上元神都出去在其他空间斩妖除魔，而他除恶的过程中看不到自己的功，只是凭着对大法的正信默念正法口诀，每天晚上他都要几经生死。有的时候，邪恶将他的内脏震碎了，有的时候身体被锯得四分五裂。发正念过程中，头脑中不允许有一丝杂念，比《西游记》中孙悟空斩妖除魔描写的不知道惨烈多少倍。第二天起床，他都无法想像自己晚上的经历，只有“历尽万般苦”的感觉。最令他痛苦的是没有同修能够理解他，没有同修能够与他交流。当时我也从来没有过这方面的交流，我首先鼓励他、肯定他的正念与正信并站在他的角度和他一起分析他身上存在的变异：他的身上缺少大法弟子应有的乐观、祥和，有时候在处理某些问题时用了过多的人的小聪明而不是大法弟子该有的觉者的智慧。交流中的慈悲祥和的语气打动了他的心，他的眼圈湿润了，从此以后他走出来积极参与正法，成了那个地区正法工作的一个主力。

    有一次，我想见7.20以前那个地区负责范围最大的辅导员E。7.20以后，邪恶一直对他进行24小时监控，他不和任何同修接触。第一次找他，我给他写了一张纸条希望他能看看我这位不远千里来看他的亲人，他给我回了一张纸条却不肯见我。第二次找他，没有碰到，我给他写了一封长信。我和上文提到的同修D商量怎么办，我们决定发正念。第三次，我终于见到了同修E。我们交流了很长时间，他流着泪看了五遍我带去的真相光碟（当时那个地区没有光碟）。后来他和我一起合作建立资料点，做得非常好，在助师正法的路上坚定地走着。一开始，有的同修不理解他：辅导员还在家里躲着。我觉得处理任何事都必须站在当事人的角度考虑问题，他被邪恶势力用无形的牢笼禁锢着——心牢。我们所应该做的就是全力以赴帮助同修。这是我们助师正法的使命之一。因为旧势力总是想利用大法弟子的漏洞迫害大法弟子，如果我们不能够理解同修，那么我们等于是站在旧势力的立场上否定大法弟子。每次我与同修交流，不管他是走出来的还是暂时走不出来的，只要他还有修炼这颗心，我都对他们讲：你们将是值得我尊敬的伟大的觉者，但是你们必须跟上正法进程才能对得起对你们寄予无限希望的众生，才能对得起师尊的慈悲苦度！

    通过在这个地区建立资料点与资料网，我认为建立资料点不要急于“做”什么，因为不是用我们生产了多少真相资料、真相光碟来代表我们助师正法的成绩。关键是大法弟子在理性上成熟了多少、实践中升华了多少、自身体系中的变异归正了多少。我听到一些同修讲，有的地区建资料点很困难，建起来不久就被邪恶破坏，同修损失也很大。我想问题就出在我们隐藏着一颗做事的心，没有注重从理性与实践中互相探讨。这方面的教训太多了，希望同修能够引以为戒。


syx

用和平理性、纯正善良的言行清除江氏集团的谎言构陷

       文/澄明

    【明慧网2002年10月19日】江氏对法轮功的迫害一直是建立在利用其喉舌媒体谎言诬陷大法、欺骗世人的基础之上的。当其各国出游做秀之时，更是竭尽其独裁政权之人力、物力、渠道向当地政府和警察散布谣言构陷法轮功，制造世人对法轮功学员的误解，以避免直接面对法轮功学员对其违法迫害的抗议。

    德国和冰岛就是两个明显的例子。最近，独裁者即将访问美国之际，其操纵的不法之徒对法轮功的诬陷更是到了歇斯底里的程度。

    大法弟子和平理性、纯正善良、光明磊落的言行是对这些谣言诬陷的最好的澄清。

    三年来，全世界大法弟子以真善忍坦然面对疯狂邪恶的攻击迫害的行为，已得到世界各国善良的政府和人民的承认和赞扬。

    在此重要关头，我们更要做好，用我们的言行彻底粉碎江氏的谣言诬蔑和阴谋构陷。

    具体地说，我们在坚持不懈学法、发正念、向政府、人民和警察讲清真相的同时，还特别要注意：

    1、修口。大法弟子的发正念是以纯正的意念清除另外空间的邪恶因素。我们在交谈中一定要注意避免我们的话被别有用心的人歪曲的可能性。

    2、智慧。邪恶集团有可能派特务混到大法弟子的群体中，做出一些过激的言行。建议在我们的活动中尽量与熟识的大法弟子在一起，并向警察报告言行过激的可疑人士。同时我们自己要避免被外界环境带动而情绪化，要在我们的每一言一行中真正体现出大法弟子大善大忍的风貌。

    师尊早在1999年加拿大讲法时就对我们说过：“所有对我们不理解的人、攻击我们的人，都讲着同样的一句话：你们做得那么好？不可能。就是说他不相信人类还能有好人存在，那么我们就做给他们看一看！！！”

    今天，如果还有人不相信法轮功学员能在邪恶的疯狂攻击迫害面前保持和平理性、大善大忍，我们就做给他们看一看。

    如果还有人不相信真理、正义、善良、纯正信念的力量，我们就做给他们看一看！


syx

三言两语：浅悟正念

       【明慧网2002年10月17日】不仅仅是集体发正念时发出的是正念，每时每刻、遇到什么问题、出现什么情况，都存在正念的问题。

    面对警察的抓捕，想：定住他，这是正念；电脑出了毛病，铲除另外空间邪恶的干扰，这是正念；讲真相时清除对方背后的邪恶因素，这是正念；与功友意见分歧时站在对方角度尊重对方、冷静考虑对方的意见，这是正念；常人社会中遇到矛盾以大法为重向内找，去掉执著，这是正念；日常生活中、言谈举止按照大法标准严格要求，不固守常人观念，精进不停，这是正念……

    实际上，修炼中每时每刻都有正念的问题。修炼修的就是一颗坚定的心，一个纯正的念。


syx

用强大的正念面对邪恶的最后疯狂（更新）

      —— 2002年10月14日明慧特约评论

    文/青山

    【明慧网2002年10月15日】目前另外空间的邪恶在做最后的挣扎，在人间局部某些地区邪恶之徒们表现得十分疯狂凶残，邪恶之首还计划10月中下旬到海外大法弟子集中的北美地区出访。这引起了很多学员的严肃思考，很多大法弟子已经行动起来讲真相、发正念，用纯正的意念清除操控世人的邪恶。但是有些学法不深的学员在困难面前正念不足，有种无可奈何的感受，觉得邪恶势力太强大了，自己发正念能有多大作用？被这些人的观念障碍住了，消极地等待着正法洪势的到来；还有的大法弟子知道正念的作用，但因为暂时还看不见直观效果，不知道自己的正念到底有多大威力，所以忙于具体工作和事务的时候，经常有意无意地忽视了发正念；还有的学员处于一种觉得反正自己在做着讲真相或者为讲真相服务的事，而不能把从大局出发的正念清除邪恶视为己任。

    一、邪恶疯狂的本质

    目前中国大陆的邪恶之徒表现得的确非常疯狂，但其实常人明白的一面知道应该如何正确对待修炼人，不敢对大法修炼者怎么样，迫害都是有邪恶从其它空间操纵世人时发生的。正是因为邪恶被大法弟子用纯正的意念从另外空间大量地清除，剩下的非常有限了，已经看到了自己的末日，才越来越疯狂。更有甚者，一些邪恶烂鬼为了自己更大地发挥作用，把大陆劳教所的很多恶警和邪恶管教的元神揪了出去，自己钻到剩下的人皮中直接迫害大法和大法弟子。在历史上，另外空间的生命直接操纵和利用人体，对人来说很恐怖，是连旧宇宙的理都不能允许的行为，所以披着人皮的鬼怪常常遭到上天用雷霹电闪等方式的消灭。但是它们对大法弟子来说却不算什么，因为“一正压百邪”，这些邪魔烂鬼虽然躲在被它们弄死的恶警和邪恶管教剩下的人体中对大法弟子进行“肉体消灭”，常人还看不见它们，但当触及到大法弟子有针对性地发出的强大的纯正意念时，它们会很快解体。

    还有一个特殊情况是，在大法弟子个人和全球同步的发正念起到了巨大的作用、大量邪恶被从其它空间直接清除的情况下，一些邪恶为了躲避大法弟子发正念的消除，钻入了地下，企图保存和再生它们的力量。针对这些已经对大法、大法弟子和世人犯下罪恶、继续抵抗正法却想侥幸逃脱的，我们也要用正念继续坚定地清除。

    茫茫宇宙生命无数，只有人间大法弟子有资格参与正法，“大法弟子已经成为众生得救的仅有的唯一希望”（《正念》），多少护法神和更高的神也都在为大法弟子护法、助战，大法弟子正念除恶责无旁贷。为了减少邪恶生命给大法弟子带来的损失（无论是被洗脑掉下去的、被打死打伤的，还是被关起来无法履行救度世人使命的），以及世人的损失（受谎言蒙骗、恐吓与迷惑，误解、甚至敌视大法，无知中对大法干下不好的事情），所有大法弟子面对发狂的邪恶，都应该以一个未来宇宙保卫者的神威，用纯净的正念坚定清除。充分发挥正念的威力，“头脑绝对地清醒、理智，念力集中、强大，有捣毁宇宙中一切邪恶的唯我独尊的气势。”（《正念》）

    二、邪恶倾巢出动是清除它的大好时机

    德国之行和东欧之行时，我们很多学员正念不足，相当一部分的学员没有真正参与那两次事关全局的除恶大战；还有很多学员受外来干扰，没有很好地发挥出正念的威力。在正法最后阶段，中国的邪恶之首这次来美国出访，已经准备几个月了，除了这个空间更大范围地集中表演海外金钱收买的把戏外，其它各个空间的邪恶烂鬼为了保护邪恶之首，必然会倾巢出动。在这一有利时机，全世界所有大法弟子如能坚定地用正念一举歼灭这一批违反宇宙法理、操控世人干坏事的烂鬼，邪恶的末日就会到来。现在的每一天都很重要。为此，这次我们必须吸取德国之行和东欧之行时的教训，及时识别和排除一切形式的内外干扰，学好法，抓紧有针对性的讲清真相，同时按照师父在《正念》一文中的讲解，更有效地发正念。在关系到正法进程全局的除恶大战中，每一个大法弟子都是主角，责无旁贷，全世界每一个大法弟子都应该让自己打出去的功与神通发挥最大的作用。

    三、用纯正的意念清理自己的一思一念非常重要

    除此之外，我们发正念清除外在邪恶的同时，还要清理我们“自身存在的问题”（新经文《正念》），让我们的一思一念溶于法中。记得在释迦牟尼佛的故事中，说他在下来之前就与天上的众神商量好了，并自己安排了自己在人间的修炼道路。想到这，我们或多或少地明白了旧势力与大法弟子的关系。——我们大法弟子是从旧宇宙中脱胎出来的，自身包含的各种不符合法的要求的各种变异观念、思想和物质因素，即我们每个大法弟子要修去的东西，都与旧宇宙、旧势力直接相关。

    当我们没有按照真善忍行事，比如当我们在一件事情当中执著自己要干的什么事，或者用常人心给一个同修或常人下定义时，那颗不善的心其实不正与旧势力表现出来的所谓帮助大法弟子提高的借口一样吗？——“我们打他的目的就是要把他正念打出来（《北美巡回讲法》）；再比如我们可以问问自己，是在任何矛盾面前都百分之百相信大法相信师父，还是像旧势力那样遇到自己执著的东西就坚称只有自己才是正确的呢？我们在矛盾中有时是不是只想改变他人、不想改变自己呢？这一切不正是从旧宇宙中带来的变异和偏离吗？宇宙各个层次是对应的，在人间表现出来是我们的缺点错误，在高层就是阻碍正法的旧势力的一部分。今天我们某个弟子在某一方面提高了，那对应上去高层空间就有某些旧势力被消除了，在我们原有天体空间范围的某些众生就得救了。

    最后，希望全世界大法同修同心同德，齐心协力形成一个金刚不破的整体，在这个正法进程中的特殊历史时刻，用坚强的意志和正念突破邪恶从另外空间对我们思想的干扰和抑制，在正念除恶中最大限度地发挥每一个大法弟子的威力。让我们记住师父的话，并以此共勉：“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”（《正念》）


syx

「四十二个月」不可执著

       文／青山

    【明慧网二零零二年十月十二日】日前看到网上有大陆学员谈到，说他们那里有些学员看了经文中提到的「四十二个月」便开始了对时间的执著，一些学法不深的学员甚至开始等待而不愿再做什么了，我觉的这是对法理的误解与人心的执著，需要及时严肃对待。

    四十二个月是旧势力的安排

    《在二零零二年华盛顿DC法会上的讲法》中的确提到过圣经启示录里的事：「说邪恶的兽用嘴攻击神四十二个月，也就是三年半的时间。是不是这么回事，先不去说它，但是，这场邪恶表演真的到了力不从心的最后一步了。」但从字面可以清楚的看出，师父并没有肯定四十二个月的事，但明示了「这场邪恶表演真的到了力不从心的最后一步了」这一重要進程。

    历史上所有旧的预言，无论当时多么准确，都是在正法之前的旧宇宙中产生的，预测的是旧势力的安排，而那些安排在正法中很多都发生了变化。从根本上说，那些安排师父是根本不承认的，师父的弟子怎么能去执著旧势力的安排呢？

    不抓紧救度如何圆满？

    正法弟子生命存在的意义在于正法，当初个人修炼的成果只是为今天履行正法使命所做的准备。只有我们不断精進、抓紧救度，才能建立正法弟子应有的威德，才能使我们自己的天体宇宙按照新宇宙的要求不断更新与丰富起来，使依盼我们的无数天国生命得救。如果因为人心的执著，坐等师父去做，那等于不要师父为救度我们而给我们准备的最美好的一切，又如何能达成圆满呢？

    突破旧势力安排要内修

    常人围绕个人利益决定自己的计划与付出，我们认为那是自私。其实我们自己要摆脱这个「私」字，也不是想当然就能达到的，很多剩下的执著都来源于私，能否彻底放下「私」，决定着我们能否彻底突破旧势力的安排。

    我们都来自于旧宇宙，修炼前所带的一切观念、安排都是从旧势力那儿来的。师父讲过，私贯穿旧宇宙很高层次。每个修炼人也都有这个东西。正法弟子要突破它，必须在正法中精進，修成「无私无我，先他后我的正觉」（《精進要旨》〈佛性无漏〉）才能达到法对新宇宙保卫者的纯净要求。

    所以说，任何环境中都学好法和向内找非常关键，是一个大法弟子能否最终突破旧势力的关键。换句话说，突破旧势力安排，不是单靠排斥外来干扰就能达到的，同时还必须注重溶于法中和内修，能分辨和修去自身包含的从旧势力那里带来的不好的东西，其中包括私，还包括很多其它的执著。


syx

紧迫感、忙碌以及仍然顾不过来的工作

       文／洪学微

    【明慧网二零零二年十月一日】最近以来我们都感受到了正法進程的飞快進展，一是越来越多的讲清真相新领域和新对像的出现，二是似乎再忙也还是有顾不过来的讲清真相工作的空档。这是一组矛盾，想忽视都不行。许多工作小组都感到需要更多的人手、时间，希望更多的人，甚至外州的大法弟子来帮忙。

    首先，这样的状态是正法進程飞速進展的体现。「大法徒讲真相，口中利剑齐放。揭穿烂鬼谎言，抓紧救度快讲。」（《洪吟（二）》〈快讲〉）剩下的时间一点点减少，应该被救度的众生要在短时期内被真相所覆盖和救度。大法中修炼出来的高度责任心和使命感驱使我们不断的加快着工作的進程。这样的紧迫感是我们跟随正法進程走到今天应有的感觉。

    但是任务增多、范围扩大、力度加强，也在我们整体表现上出现忙碌、疲倦和不同成度的力不从心，顾的了当地的工作、顾不了全国层面上工作的情况，或顾了大层面，却忽视了本地的现象。我们有理由认为，这段时间太忙了，事情太多了，真顾不过来那么多。

    师父说：「对于某些对大法掌握成度不同的修炼者来讲，所表现出来的坚定成度也不同，目前对正法形势感受也不一样，自身的状态会造成自身感受的不同，有的可能觉的形势是严峻的；对于某些人来讲，可能形势已经变宽松了；对于某些人来讲，可能觉的正是救度世人、讲清真相的大好时机。对法认识、理解的成度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做的好的就会改变自己周围的环境，做的差的也会使自己周围的环境随心而变化。大法弟子不同的心态，对环境的感受是不同的，那么每个人表现出来的状态就不同。」（《在二零零二年华盛顿DC法会上的讲法》）我们的承受能力不是靠人中的能干和小聪明堆砌起来的，我们的容量不是靠人数增大的。为什么会有疲倦和忙不过来的感觉呢？

    有可能我们在以前的阶段没有完成当时应该完成的讲清真相工作，现在的更高要求是建立在过去应该达到的基础之上的，所以需要以更快的速度和步伐达到当今的要求。而且今天表现出来的忙碌，如果我们不能在法上提高对正法進程的理解，不能在法上认识今天对我们的要求，就会被事务缠绕的脱不开身，忙的喘不过气来。忙过之后，还会留下一大堆仍然没做好的事情。

    也许我们在忙碌中下意识满足于忙碌的状态，被时间拖入不能完全進行理性思考的状况，因此对洪法中的轻重缓急已经顾不太上了，导致整体一盘棋中有的重要工作可能被忙碌而贻误、忽略的现象。忙碌并不是我们的目地，更不是我们要追求的结果。忙的应有理有序，忙中不乱，心静洒脱，不为所累。

    时间少和工作多的矛盾，地方和全局的矛盾，忙碌和没有达到要求的矛盾，有没有四两拨千斤的办法解决呢？

    师父在《转法轮》中谈到天目时说，「我们打出这条通道正好是对着它的这一点，正好和现代医学上的认识相吻合了。这只眼睛就不会象我们这双肉眼睛一样给人制造假相，它能看到事物的本质，看到物质的本质。所以天目层次很高的人，他可以透过我们空间看到另外的时空，可以看到常人看不到的景象」。师父的多次讲法，已经帮助我们不用肉眼了解到另外空间发生的事情，使我们懂得事物的本质。我们知道我们每个人是以一当百的，这是一种在法上认识法，紧跟正法進程的大法弟子状态。比如最近好多工作局面的打开，不是投入人数的增加，而是投入那些工作的大法弟子首先在法上理解其重要性和迫切性，以极少的人数，准备好具有针对性的洪法资料，利用常人社会中的各种有效方法，迅速的将真相讲到对像那里。有的州向政府部门洪法、讲清真相的工作，扩大到其它地区，国家一级层面，打破了地域界限和以往的层次障碍，起到了很好的作用。有的州一两个大法弟子就把向全州各级政府讲清真相的工作迅速完成，省出时间让其他大法弟子去做别的工作。

    师父在《转法轮》中说：「法在不同层次中有不同的显现形式。修炼到哪一个层次中的人，他只能看到哪一层次中的景象，超出这个层次的真相他就看不见，也不相信，所以他认为自己这一层次中看到的东西才是对的。」做不同项目的大法弟子因为接触的人和事不同，可能悟到一些独到的情况，这些都可以成为我们整体的财富，使其他大法弟子在此方面迅速提高，不致执著于一孔之见。现在跨地区、跨领域的协作也越来越成为普遍现象。一个地方带头往前走一步，成功的经验立刻传送到其它地区，资料通用，方法可以借鉴。一个点带动一层面。

    让身边的同修参与更多的讲清真相工作，都到洪法的第一线来主动做事，改变过去等和靠的习惯。更多的大法弟子承担了制定方案、设计方法、联系追踪、取得效果的一系列步骤，独立完成工作，积极开辟新环境。所有大法弟子的智慧大于任何个人的聪明和才智。当所有大法弟子都能独立完成讲清真相的项目时，百脉全开的局面就已形成。一天在我们的学法讨论中，一个大法弟子这样说：似乎现在所有的小组都感到人手的不足，也想到处多挖掘一些新的能干的大法弟子出来，其实所有的大法弟子同时做所有的事情，整个讲清真相的工作就加快了，也做好了。

    师父在讲法中讲过走另外空间速度快的道理。师父还在《转法轮》中说：「整个宇宙都在运动着，银河系在运转着，九大行星围着太阳在旋转，地球还在自转着。我们按照宇宙那么大的理在炼，哪里是东南西北？没有。对着哪个方位炼，都是对着全方位在炼；对着哪个方位炼，都等于同时对着东南西北在炼。」在法上认识全局，任何具体工作都是正法宏观中的一个微观和局部，因此都是轻而易举的事情，都是对着全方位在做，等于对着东南西北在做，这就是四两拨千斤的基础。同时，我们又必须实实在在的做好每一个环节，不留下任何漏洞，以保证那些必须落到实处的事情具有实质性的成效，这是四两真正能拨千斤的结果。

    在人中，我们每个人不可能事必躬亲，参与每一件讲清真相的工作。但是前段时间发生的一些事件，如冰岛、香港事件等，告诉我们，只要大法弟子们能聚集在一起，形成强大的正念之场，任何在其中的事都可以做好。如果我们能坚持看书学法，始终保持包容、宽厚、大善大忍的慈悲状态，积极加持其他大法弟子正在進行的讲清真相工作，不仅别人的工作由此会变的容易起来，我们自己的事情也会相应顺利起来。天上的众神看重的正是我们这种纯净的状态，等待的也正是我们这种值得他们帮助的状态。


syx

对长期洪法工作和短期紧急事件关系的理解

      —— 更广泛、深入、细致、系统地讲清真相

    文/南国雪

    【明慧网2002年8月27日】最近以来，人间首恶江泽民迫使德国警察、冰岛政府、香港法官、柬埔寨警察干了一系列违反国际惯例、违反本国法律、危害人权的事情，全世界大法弟子自觉地紧急行动起来，讲清真相，帮助受害地的政府和人民认清邪恶，了解真相，改正错误，收到了一些好的效果。

    不过也能听到身边的一些同修对这种频繁出现情况的担心，一方面日常肩负着大量本国或本地讲清真相的任务，一方面是突发事件一桩接一桩地出现，需要即刻的反应和行动。这件事还没完，下一件事又接踵而来，这些紧急事件会不会冲了我们本来就非常繁重的日常该做的洪法工作？

    乍一看，是的。时间只有一份，约见外界的机会也许此时只有一个，每个人自己的时间和精力都不一定允许同时处理这么多的事情。深入想想，其实其中的误解有好几层。

    首先是不要把短期紧急事件与我们长期的洪法工作割裂开来。之所以有短期紧急事件的发生，是表现出我们长期讲清真相的工作中还有没做好的部份。师父《在2002年华盛顿DC法会上的讲法》中说，“哪里出现了问题，哪里就是需要你们去讲清真相、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。这是大法弟子的慈悲，是我们在救度生命。同时呢，在讲清真相中，很多被蒙蔽的人与误解、偏见，都可以把它解决掉。”短期紧急事件的发生检测出了我们总体工作上还存在的漏洞和缺陷。采取紧急行动处理突发的事件，只是我们快速弥补这种长期讲真相中不足的一个措施，接下来的大量后续工作还需要事发当地的同修去继续做。在短时间内集世界其它地方的同修救火式地一起帮忙是一个办法，但更多的扎扎实实的讲清真相的工作应该靠当地同修坚持不懈、坚定不移地长期洪法来解决根本问题。

    其次是我们要把其它地方和本地的讲清真相工作结合起来。向各国政府和人民讲清真相是我们共同的任务。在正法中大家是一个整体，有的地方的讲清真相的工作可能真是需要其它地方的学员帮助。比如，香港是一个不独立的地区，直接受邪恶之首的操控和干扰。各国大法弟子向本国政府讲清事件的真相，唤起他们对香港政府和司法机构非法行为的关注和批评，则是各国大法弟子应该做的。

    再就是把本地的短期紧急事件和本国的长期讲清真相工作结合起来开展。迫害结束的方式之一是全世界所有的政府都起来反对这场邪恶的镇压。只有我们的长期真相工作深入细致地做好了，才能在紧急情况发生之时，得到本国社会上有关组织、机构的及时帮助和支持。当外国发生的事件需要本国社会上的支持时，是对本国讲清真相工作的一个检验。本国的政府和团体能否做出迅速准确的反应，帮助制止别国的错误，同样与我们讲清真相的长期努力有直接关系。能这样做的连环效应是，本国政府和团体的态度不仅巩固了本地、本国讲清真相的实际效果，而且加大了在世界上声援其他地区讲清真相，抑制邪恶的作用。


syx

关于香港警方诬告案之省思

       文／百志

    【明慧网二零零二年八月十五日】笔者认为，香港警方诬告案，我们可以从几个不同的角度，更加深入细致的去讲清真相。

    不只是法律问题，而是迫害的问题

    当然，我们需要符合香港的法律程序。但是在诉求点上，不只着重于澄清罪名的成立与否，更要香港人民注意到此案的意义在于：江××集团的独裁统治祸及香港，乃至整个文明社会的法治精神。

    一味的跟着法律的思路走，反而模糊了我们被迫害的本质。一味的跟着法律的思路走，反而矮化了整件事的位阶。一味的跟着法律的思路走，我们不已经在法律的框框里爬行了吗？

    因此，我们讲清真相时，不只是就这次香港警方诬告事件来陈述而已，更应列举江××集团是如何玩弄中国的法律，迫害大法、迫害学员。从根本上揭露邪恶独裁者玩弄法律的诸多阴谋，从而唤醒港人的良知，否则单从法律诉讼本身，港人不易集中注意力在此案，也不能体会这场迫害的本质。

    江××集团以政治化的手段迫害大法，在海外想要钻法律的空子对大法犯罪，我们应该反过来告诉人们，他们在国内从没守过什么法律，法律只是被江××所滥用来压制人民。

    不只是法律问题，而是人心的问题

    那么，香港警方诬告案为什么出现呢？个人以为，邪恶之所以钻法律的空子，便是因为常人逐渐的被法律给封闭住了。

    我们要从更高的基点上，让人们知道法律的本质在于维护道德人心，人心才是根本。因此人定的法律不能违背正义公平的良知，不能被邪恶用来行恶，不能作为审判修炼人的依据。相反的，法律必须符合道德，或许我们必须以正见归正人们对法律的态度。

    无论结果如何，我们都可以進一步的讲清真相，说明法律治的应该是坏人，不是好人。中共高官的罪行难道可以因为位高权重就被放过？江××一伙的罪行昭昭，应该被国际法所制裁，不能放过这个屠夫。我们应该告诉世人江××违法的事实，从而呼吁世人关注大法学员被迫害一事。

    不是法律问题，而是正邪的问题

    个人以为，由于香港的地位特殊，香港警方诬告案在说明真相上极为关键。一旦我们能将法律被江××集团邪用的局势扭转，正用常人社会的法律机制来讲清真相、揭露邪恶，或许更易为常人社会所接受。

    香港诬告案真相一旦为世人明了，江××集团将无法再玩弄法律来构陷大法弟子。

    常人以法律辨别是非的思维一旦突破，我们可从本质上告诉世人正邪之分，从人心的重要，说到大法洪传对人类的意义，让世人正面认识到大法救度之恩。

    香港诬告案值得我们深入的思考。

    个人所悟层次有限，写出来谨供同修之间交流。


syx

谈谈我对什么是大法弟子的悟的认识

       文/大陆弟子

    【明慧网2002年7月14日】师父说：“什么是“悟”？“悟”来源于宗教中的名词。佛教中是指修炼的人对佛法的理解，认识上的悟和最终的悟，是指慧悟的意思。”“我们真正指的悟，就是我们在炼功过程中师父讲的法，道家师父讲的道，在修炼过程中自己遇到的磨难，能不能悟到自己是个修炼人，能不能理解，能不能接受，在修炼过程中能不能遵照这个法去做。”“我们所说的根本的悟就是在他有生之年，从修炼一开始，不断地向上升华，不断地去掉人的执著心、各种欲望，功也在不断地向上长，最后一直走到他修炼的最后一步。德这种物质全部演化成功了，师父给安排的修炼道路走到头了，在这一瞬间，锁“啪”一下全部炸开。天目达到了他所在层次中的最高点，看到了他所在层次中的各个空间的真象，各个时空的各种生命体的存在形式，各个时空中的物质存在形式，看到了我们宇宙中的真理。神通大显，和各种生命体都能够沟通上。到这一步的时候那还不是一个大觉者吗？修炼觉悟了的人吗？翻成古印度话就是佛。” （《转法轮》第九讲“悟”）

    长期以来，我都以为自己是个悟性好的人，总觉得自己比别的弟子悟的快，悟的多，悟的正，并常常自我陶醉。实际上，我所陶醉的“悟”，仅仅停留在“认识上的悟”上，其实已经把自己摆到了与现代佛教徒一样的位置上了，即把掌握佛学知识的多少当作了修炼的本质。

    师父说：“学法得法，比学比修，事事对照，做到是修。”（《洪吟》“实修”）通过学法，我能悟到很多理，但很难“事事对照”和时时“做到”。有时是因为我“忘”了自己是个大法弟子，有时明明知道就是做不到。在所谓“认识上的悟”（即知道和理论、心理上的认同）和“真正的悟”（也就是我们在遇到矛盾和魔难时能自觉遵照这个法去做）之间，似乎总是存在着一个巨大的鸿沟，而这鸿沟，实际就是我放不下常人的执著，没有用本性的一面认识法。

    特别是在正法时期，旧势力钻空子时无限放大了我们的执著，使得我们很难达到“真正的悟”。有时，看起来是在忙碌地做着正法的事，实际是并不是正法弟子在做正法的事，体现不出大法的殊胜和伟大。在邪恶的迫害下，甚至连“认识上的悟”也不知哪里去了，以至于被邪恶加重迫害。有时，能保持“认识上的悟”，就是做不到正念对待邪恶。这种情况正如师父在“道法”中所说：“每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了地干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为地抑制了你们神的一面，也就是抑制了你们已经修成的那部分，阻碍了他们正法。还没修成的一面怎么能抑制主思想、抑制已经得了法的一面呢？人为地滋养了邪魔，使其钻了法的空子。做为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？”

    师父已经说的再明白不过了，那么，我们为什么还是难于达到“真正的悟”呢？说到底，实际是对师父、对大法是否坚信的问题。师父说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力”。（《精进要旨二》“也三言两语”）实际上，修炼是很简单的事情，坚信师父，坚信大法，就能产生“坚不可摧的正念”，就能“构成善良的大法弟子坚如磐石的金刚之体”，就能“令一切邪恶胆寒”，就能“令一切生命不正的思想因素解体”，也就能达到“最终的悟”，最后步入圆满的最高境界。

    那么，如何才能使“认识上的悟”（即知道和理论、心理上的认同）不断升华到“真正的悟””（也就是我们在遇到矛盾和魔难时能自觉遵照这个法去做）呢？其实这是个站在什么基点上看待大法和会不会学法的问题。

    师父说：““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”（《转法轮》“论语”）就是因为我们没有“从根本上改变常人的观念”， “永远在自己愚见所划的框框里爬行”，才造成我们不能从“认识上的悟”向“真正的悟”升华。

    师父一再告戒我们，要在法上认识法，实际就是告诉我们要以神的状态、以本性的一面认识法，而我们往往把自己当做常人，常人能不“永远在自己愚见所划的框框里爬行”吗。

    我知道有个别的学员，虽然总在读书，可总以常人的观点看待师父和大法，每当师父讲的法与自己的观念产生抵触时，往往对师父产生怀疑，实际上，已经把那观念当作了自己，法没学进去。那观念都是自私的，是修炼要去的东西，固守这种观念对待大法，又怎么能达到正悟呢？

    还有的学员表面上看起来知道很多，也觉得自己什么都懂，可实际上却长期表现出对小道修炼的功能、天目所见感兴趣状态，甚至用对过去世的猜度或者一知半解判断自己和别人的来源层次高低。还有少数学员从常人中带来的等级观念很重，迟迟不去，遇到矛盾容易以他人的观念及自己基于常人等级观念的判断来决定自己如何做，而把大法是怎么要求的、师父是怎么说的，放到了次要位置。有些学员对常人中的名利无所谓了，但和同修在一起时却不自觉地要争个强、斗个胜，有很多不善的表现。这样的修炼状态，能说明悟到了、悟得好、悟得高吗？答案显然是否定的。

    我认识一个弟子，人的表面似乎悟性不够，在别人看来很容易理解的法，他却要经过很长时间才能悟到，别人一背就背会的经文，他却要几天才能背下来。但是，后来他在邪恶的多次残酷迫害面前却非常坚定。他告诉我：我就是坚信师父，坚信大法。话语是如此朴实、简单，言行如此纯正，给我很大启发。无论快慢，他实际是在实修中真正踏踏实实地悟到了法理，真正悟到了，才能做得那么好的。

    通过学法、观察与思考，我渐渐明白了：认识到了并能做到了，才是真正的正悟，才是真正同化了大法。而要使“认识上的悟”不断升华到“真正的悟”，必须“从根本上改变常人的观念”，放下自己的一切自以为是的人心与观念，踏踏实实地学法，明明白白地按照法理严格要求自己。这才能产生大法弟子证悟法理与聪明常人学知识的本质区别。

    个人认识。表达不妥之处请指正。


syx

谈谈大法弟子之间的协调问题

       文／常乐

    【明慧网二零零二年七月十一日】修炼无需常人的组织，大法弟子没有组织，也无需常人式的领导，这是法理中明确写着的。可是总是有人问：为什么海外还有佛学会、辅导站，「七?二零事件」前大陆也有辅导站、炼功点呢？那不是组织吗？「四?二五」万人上访，那么齐心、规矩，离开之后地上干干净净，连个纸片都没有，这不正说明「组织严密、纪律严明」吗？几年来的修炼与正法实践提示我们，上述种种常人社会对我们的严重误解常常与我们学员自己在整体上在相关问题上法理上的不清有关系。这些疑问之所以还存在，是不是说明一定比例的大法弟子自己学法不深而在相关问题上有误解与执著呢？

    有时我们的确看到，有些学员参加别人志愿协调的集体活动多了，听联系人、协调人说话多了，加之社会上的一些不严格的说法，连学员自己也觉的自己好象属于一个组织似的，不知不觉的一定成度上把辅导员当成了「特殊学员」，有的佛学会联系人也渐渐表现出一定的「领导意识」。

    我们还发现，在对这些问题有误解的地方，往往是因为有些概念被混淆了。比如：

    （一）佛学会是不是常人意义上的组织？

    我们现在注册的佛学会也好，以前的研究会也好，主要是为了在常人中修炼、证实法的方便，我们采取的只是表面形式，而并不是象常人一样有什么实质性的组织实体。比如我们需要开法会、集体炼功或者游行，总不能每个人都去以个人名义申请吧，那样会给常人社会带来很大困惑，也常常会行不通，所以就要有人用联系人的名义出面，用佛学会的名义申请，这样双方都顺了，大法的活动也搞成了。但修炼和证实法是要求每个人对自己负责的，佛学会的联系人能起到义务为大家提供方便的作用，却无法代替哪一个人的修炼，无法要求哪一个人修炼，无法对别人的修炼行为、过程与结果负责，因为他不是常人意义上的领导或法人代表，每个人的修炼也无法由别人（领导或法人代表〕来代替完成。

    其实常人中任何方法形式，只要不违背「真善忍」，都可以为正法所用，只是我们需要注意不能在采取常人形式的同时也沿用了常人的观念与思路。

    （二）没有常人意义上的组织和没有常人意义上的领导是不是就等于没有协调?

    在大法弟子中，强制和统一命令都不起作用，因为师父明确告诫大法弟子要「以法为师」（《法轮大法义解》），并明确指出「学法修炼是个人的事，每个人所走的路都是不同的」（《精進要旨（二）》〈路〉），「大法没有负责人，每个人都是修炼弟子。」（《在美国佛罗里达法会上的讲法》）大家同学一部法，书上怎么说的，修炼人的标准是什么，每个人心里都清楚。同门弟子之间没有相互代表或者领导与被领导的关系，都是普通学员，都是正法弟子，大家都面临如何在正法修炼中走正每个人自己的路的问题，没有榜样。

    然而没有组织不等于没有协调，没有命令更不等于没有协调。

    一方面，我们看到许多（辅导员或非辅导员的）大法弟子们不为名、不为利、不为当官，就是为洪扬大法、救度众生而在自觉自愿的付出着，他们任劳任怨的做事，对内对外交流沟通，起着联系人、协调人的作用，使大法的许多活动更好的展现出应有的整体规模与力量。

    另一方面，正因为大家同学一部法，同修一个「真善忍」，每个大法弟子即便采取的是个体努力，当这努力符合法的要求时，自然就是大法弟子整体的一个有机部份，自动就在整体上具有很好的协调性，因为其个体的目标与原则与其他大法弟子是一致的。

    大法弟子的整体协调效果，是大法弟子之间、大法弟子与佛学会之间的自愿配合，是建立在对法理的共识的基础之上的，是个人之间自觉的善意的协调，每个活动都是由修炼者个人之间的基于为法付出的共同愿望而即时形成的随机组合、自愿配合来完成的。

    这种基于法理上的共识与自觉努力的自动协调，超越任何常人意义上的组织与命令，是任何人为的强制或协调方式、方法都无法实现和保持的。这就是为什么大法学员没有组织、没有领导命令，却能比任何组织都更齐心、更严整，因为那是「真善忍」心法指导的结果，是大法威力的体现。

    [编后记] 讲清真相中，我们自己在法理上的误解与疑惑，常常会从常人社会提出的问题中反映出来，有时还会被邪恶钻空子，用来大做文章、欺骗世人。因此，我们澄清自己对法理的误解，一言一行更在法上走正，无论对大法弟子整体提高，还是对更广泛、深入、细致的讲清真相、救度世人，都非常重要。


syx

正法修炼不是模仿　更不是为了个人修炼的圆满

       【明慧网2002年7月9日】我最近不能精力集中地去看书，甚至严重到刚刚看过之后重复看时还是这个状态。连一分钟的注意力都保持不住，这使我很苦恼。

    当看网上同修的心得时，也非常注重这方面的经验。看到有的同修是这样解决这一问题的，先拿起书问自己他是一本什么书？为什么要看这本书？用什么心去看才是真正的敬师敬法？对不断涌出的邪恶干扰该如何用修好的“神”的一面去清除等，都是非常好的经验。我于是也照做一遍。刚开始好象有些效果，可维持时间并不长就又回到原来的状态中来了。

    我知道有更深一层的东西在障碍着使我不能精进。于是我开始向内找，但却什么也没找到。当我写这篇文章的题目时，一个念头出来“写出来不是为了发表，是为了找自己那颗隐藏很深的心（旧势力安排的）”，一个声音说“算了，这多耽误时间，有那功夫多看点书”，这时我明白了，为什么向内找自己时总被什么东西阻挡着，原来就是被钻进我空间场的旧势力利用我的私心（千百年来骨子里形成的）阻碍我、干扰我、迫害我，以前我总以为旧势力是偏离法的神，在天上也就是微观中，而师父是从微观中给我们同化法，无须我们去管，只是越到表面越难，脱去这层壳就得去掉执著心，名、利、情就是最根本的执著心，而又从中派生出很多执著心，这些心在修炼中都是应该去掉的，而这些执著心的总根子就是“私”。“私”在何处？就在微观中，因为有了私，我们才一层一层掉到人这层空间中来，要想返回去就必须去掉私，那么怎样才能更快更好地去掉私呢？只有多学法，静下心，真正去学才能去掉。可现在的情况是旧势力利用私心干扰学法，目的是保护它们迫害我们，那么要真正对自己负责就必须横下一条心，挖掉“私”源，才能更好地承担起我们的神圣使命，那么就必须在生活的一点一滴中发现哪些心是为私的，发现之后用正念坚决清除，决不姑息、放纵。

    我还发现有时法理不清也是私心做怪，表面上都认为是按照法理来修，可有人忍是做到宽容，而有人忍是认为对方在给自己德；有人讲真相是为救度被谎言蒙骗的众生，而有人讲真相是为了给自己的历史记载中记上一功（虽然没那么清晰，也是被私掩盖着）。大法弟子走出来讲真相是为了自觉地履行自己的历史使命，救度众生，可那些走不出来的人却找借口说自己已经圆满了，走出来如果受到迫害不能坚持正信，反而会前功尽弃。那些私心会给自己及众生带来什么后果呢？

    目的纯与不纯，做事的结果肯定不一样。师父在“挖根”经文中指出“站在什么基点上看待大法，这是根子上的问题，也正是我要给你指出的。在你们的修炼中，我会用一切办法暴露出你们所有的心，从根子上挖掉它。”问题的症结找到，这时，我的大脑也清晰了许多。“私”，站在人的理上看是为了自己不受损失，当我们跳出人来，站高一点看时却发现私原来是一个毁人的恶魔。

    个人浅见，不当之处请同修指正。


syx

德国和冰岛事件在考验我们什么？

       文/大坝

    【明慧网2002年7月2日】今年4月份德国之行期间，德国政府在江氏流氓政治集团的谎言宣传欺骗和金钱利诱下，给前往和平抗议的各国大法弟子制造了种种阻力和干扰。余波未平，6月份大法弟子前往冰岛向中国那个流氓头子和平抗议，“出乎意料”地又遭到了冰岛政府的无理阻挠。黑名单的存在和被民主国家滥用这个事实，震惊了西方社会。

    在冰岛事件中，尽管大多数的冰岛民众坚决反对其政府的错误决定，但基于其民主国家的性质，政府和人民之间的缘分及责任关系难以隔绝。因此，冰岛事件的负面影响，不仅一定程度地强加在了冰岛人的头上，更对可能效仿其不好先例的其它国家的民众造成伤害，为我们救度世人增加难度。

    作为大法弟子，我们知道一切事情的背后都有其真正的动因。除了关注自己未来的众生与法和师父的关系外，就我们自身而言，德国和冰岛事件已经过去了好些天了，正法进程推进那么快，在法理认识上我们可不能让这样大的事件轻易地溜走。如果我们能排除邪恶的抑制和干扰，进行深入理智的思考，找到自身问题所在，去掉它，那实际就是在提高自身的同时用正念破除着旧势力的安排。如果我们忽略了旧势力安排这场迫害的真正借口──我们自己可能存在的执著与有漏，那么下一个被旧势力安排来阻挡我们、伤害众生的又将是谁呢？

    我们从根本上是不承认邪恶势力的安排的。但是在它们执意要干它们想干的那一切时，我们又该如何有针对性地做好呢？

    师父在《北美巡回讲法》中说：“不管你旧的势力也好，旧的理也好，这个弟子走得正、做得好，如果谁再去迫害，我是绝对不饶它。我身边还有无数的正神呢！我还有无数的法身都会正法。就怕弟子自己心里不稳，这样的执著、那样的怕心，旧势力看见了就会抓住有漏之心迫害。”“要清醒地认识邪恶生命的迫害，它们是真正地在干坏事。大法弟子最好是走正自己的路，别叫邪恶抓到迫害的借口。”

    那么，为什么在德国之后又出现了冰岛事件？旧势力执意制造的这些所谓“考验”，到底是针对我们的哪些有漏之心呢？

    如何好好利用德国和冰岛事件带来的思考，尽快整体提高上来，把讲清真相、救度世人的工作做得更好，是我们海外弟子不能不及时认真对待的一个严肃话题。


syx

威力来自法中

       文/美国弟子

    【明慧网2002年6月30日】师父在《在2002年波士顿法会上的讲法》中提到，“在这样一个铺天盖地的压力当中，我们能够把法在世间正到这样一个程度，叫世人能够认清我们，能叫全世界的人真正地认识我们到底是怎么回事，这是很不容易的。”回顾从1999年7.20以来在艰难的环境下，“目前我们基本上能叫全世界所有的政府、全世界绝大多数的人都知道了我们法轮大法的好，都知道了我们是无辜被迫害的，都知道了中国邪恶的流氓头子的丑陋与恶霸的变态嘴脸，看清了政治流氓集团的邪恶。”(《北美巡回讲法》)，不但是因为我们大法弟子在逆境中坚持不懈的讲清真相，更体现着大法金刚不动的佛法庄严。

    过去我常想，如此重大的正法任务，海内外弟子以有限的人力物力，究竟是如何一步步走到今天的？

    仅以海外为例，在日常生活中，我们利用各种方式向世人讲清真相，在社区活动中展示功法、做图片展、向媒体和各级政府机构洪法、上街发传单、在一切场合向路人讲述大法遭受迫害的真相。然而，在人力和时间都很缺乏的情况下，尽管我们挤出所有的时间做，其实所为都是有限的。难道这表面的一切是使世人清醒的根本原因吗？

    师父说：“你们在常人社会善良与慈悲和大法弟子正的表现，得到了世人的证实，得到了神的证实所以才有今天的环境。”（《在华盛顿DC国际法会上讲法》）我意识到，真正能让全世界的人们清醒过来，是因为我们同化大法中体现出来的纯正慈悲，得到了普天的正神的证实。当我们的所思所为在法上的时候，大法无穷的威力就不受阻滞地体现出来；而当我们执著于常人中的方式方法、执著于自己的成绩乃至于忽视了修炼的原则时，在表面上做得再辛苦，我们也达不到证实大法、救度众生的目的。一切的威力都来自大法。

    在最近的冰岛事件中，冰岛政府在江氏犯罪集团的胁迫下做出了作为一个民主国家来说极其恶劣的决定，不给法轮功学员发放入境签证，不许法轮功学员入境，不许法轮功学员登机，无理限制法轮功学员的和平请愿活动，在机场非法拘禁法轮功学员，非法要求法轮功学员签署各种所谓的“保证书”(如“不参加法轮功抗议”等)。此举将冰岛人民的前途推向了危险的深渊。

    在这种情况下，冰岛广大民众和媒体纷纷起来抵制其政府的错误决定，自发组织了支持法轮功的游行请愿，部分民众并在全国最大的报纸上联名就政府的错误行为向法轮功道歉。这些表现出来的对大法、对大法学员的支持，令学员们欢欣鼓舞。然而，在短短几天之内，能够在一个国家的民众中间引起如此巨大的反响、人们纷纷起来抵制邪恶，这其实正是大法无所不能、无所不在的巨大威力的体现。在一切表象的背后，法才是真正的原因。

    在正法中，有许多不为我们所知的深层因素，他们的变化是人中表象的变化的根本原因。实际上，世界上的每个人都急切地期待着在未来得法，他们明白的那一面都希望自己在即将法正人间的时刻摆放好自己的位置，从而在法正人间之时能够留下来、得法修炼、圆满回归他们的世界。作为一个民主国家来说，其政府是人民选出来的，那么政府的决定就代表着其人民的意愿，当这个政府做出这样错误的决定时，冰岛人明白的那一面看到了他们将面临的危险处境，不愿意就这样被带入毁灭的深渊，那么他们就要来抗争，反对其政府的错误决定，从而摆放位置。在人间的表象就是冰岛人民“一夜之间”就起来了，纷纷以各种方式表达对法轮功的支持。

    当然，在世间讲真相救度众生的事大法弟子是一定要做的。师父说：“特别这些事情与当前你们所做的这一切都贯穿着你们对大法的责任在里边，有大法弟子自己深层的重大因素在里边。……一定要努力，一定要做好，因为你要的是圆满一切，你是有责任的，你是带着救度众生的使命与责任来的。”(《北美巡回讲法》)在冰岛事件的发展过程中，早期到达的学员在洪法讲清真相中确实做了大量的工作，诸如拜访媒体、政府官员、人权团体，或向民众直接洪法等等，对唤醒民众的支持起了很大的作用。但是，对待正法中我们所作出的努力和相应的效果，我们要有一个理智的认识，自始至终保持一个清醒的头脑，摆放好自己与大法、与师父的关系。

    在此重温师父经文中的一段话，与同修共勉：“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的弘扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说弘扬，就是负责人自身的保障也难得到，所以不要总是觉得自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”(《猛击一掌》)

    另外，虽然目前冰岛的民众对法轮功表现出了很大的支持，但这种支持并不完全是出于对法轮功真相的了解而做出的，一部分人很大程度上是出于对自身的自由和人权的某种维护。另一方面由于其政府至今还没有对其造成的恶劣影响做出任何实质性的纠正和弥补，冰岛人民在未来历史中的前途悬而未决。作为大法弟子，我们不但要清醒地知道自己能做的具体工作在正法救度世人的大局中应该起到什么作用才是尽到了我们的历史责任，还要抓紧时机继续深入地、细致地向有关政府和民众讲清真相，最大限度地帮助世人摆放好他们的未来。


syx

“放下生死”不是“必死”

       文/大法弟子

    【明慧网2002年6月30日】不久前在一篇学员文章中看到“必死的决心”一词，觉得有必要从法理上予以澄清，因为翻遍大法著作，其中并没有这个内涵。

    生的喜怒哀乐、希望，死的解脱或者恐惧，千百年来多少人对此难以释怀。而修炼人讲“放下生死”，也就是说对生死不要看得太重，不执著生与死，直至看透生死的本质。那么谈放下生死，是不是就可以在特定情况下主动选择死亡了呢？对于法轮大法弟子来说，答案是百分之百否定的。这不但是因为大法有严禁杀生、自杀的法理，更因为每个大法弟子都是肩负着救度自己那一体系中众生的重大使命的。正法时期大法弟子的生命无价，这个问题极其严肃，掺不得半点人的观念和情绪，否则容易被旧势力利用来横加迫害，并落入旧势力的安排。

    一、旧势力的安排

    从师父的一系列讲法中我们知道，旧势力想达到的目的是所谓的“挽救宇宙”。为了实现它们的这个所谓的“挽救宇宙”的一系列安排，它们执意要“考验”大法和大法弟子。——把师父和大法弟子都当成普通修炼人考验。所以“考验大法弟子”就成了它们具体行动中体现出的直接目的。

    它们考验大法弟子真是不惜代价的。考验合格了，它们认为自己有功，认为“纯净”了学员，“挽救”了宇宙；考验不合格，宁肯让学员毁掉/死掉，因为它们不珍惜人的生命。可是它们是怎么在考验中“纯净”学员的呢？对学员没有慈悲善念，而是利用一些它们也认为注定要淘汰的低等生命，一味地用邪恶手段和工具，甚至不惜把学员迫害致死。——不能达到它们的要求就得死，这就是它们的标准。师父给我们留的人的东西是为了我们能继续在人中证实大法，并在做大法工作的过程中继续修炼，基点是正法。而旧势力“考验”大法弟子则是不惜以学员的生命和破坏正法度人的大事为代价的。

    二、大法弟子的使命

    师父在《北美巡回讲法》中说，“你们和过去的任何一种修炼方式，与过去的修炼人，差异很大，是因为你们的使命很大。宇宙的法在这里传，谁来听法？听法的生命将做哪些事情？这一切都有更重大的意义。过去我说大法弟子是伟大的，实际上你们承担的责任是相当大的。你们只知道有学员和我过去有约，其实还有很多学员是从非常遥远非常庞大的其它天体大穹来的，目的是来这里结缘。还有一部分是在这次传大法时进来的，因为门都敞开了，有很多根基不错的人也进来了。所以我们大法弟子主要是这么三部份人。”

    “大家想一想，遥远天体来的生命，来这里来干什么呢？是宇宙要正法，他们是遥远的天体大穹里非常庞大的生命群的代表，到这里来与师父结缘，在正法中，在整个宇宙的重组中不至于落下，目的是为了那里的众生能得救度。那里有庞大的不可计量的生命群。那么能够和我签约而来的这些人也不是简简单单的，也来自很大的天体，如果层次很高的话，大家想一想，那不是也代表着相当庞大的天体吗？还有一些是这次传法进来的学员，多数层次也是很高的。”

    “我刚才讲的是谁来听法，如果是这样的人来听法，大家想一想，每个大法弟子是不是代表着不同的庞大天体来的？如果是这样的话，那么大法弟子自己修得好与不好是不是决定了那些庞大天体生命能不能得度的问题呀？我告诉大家，那是肯定的。”

    “第一步得法的叫“正法时期大法弟子”。你们和正法时期同在，大法赋予了你们伟大的责任、使命；而将来人得法的，他们只是个人修炼而已，他们就没有这个荣耀，他们就摊不上这样伟大的事情。所以我们救度众生的这件事情不是很了不起吗？很伟大吗？其实也很紧迫。”

    三、与法同在的伟大生命

    真能放下生死的大法弟子为维护大法而死，死而无憾。面对邪恶，他们想的是：你就是用尽手段也休想让我放弃大法，有师在有法在我怕什么？死又何惧！但在大陆邪恶无比的镇压环境中，有个别学员却想在被邪恶逼迫时随时主动付出自己的生命，“与其被邪恶迫害，不如一死”，其实，这两种想法的本质截然不同。前一种是与法同在的信心与坚定，而后一种思想与行为是为法理所不容的。

    当认清了大法弟子的历史使命和邪恶旧势力的意图时，我们就会知道，无论与邪恶同归于尽的想法，还是以死保全自身纯净的想法，都是不够理智清醒的，也不是从大法修炼中来的，如不及时纠正，后果严重。不但会给对自己寄予无限希望的宇宙众生带来灾难，还会反而落入旧势力的魔掌。师父在99年7.20之前就把我们都推到位了，我们修成的一面已经是威严纯正的伟大的神啊，关键时刻怎么能让人的一面主导自己呢？师父慈悲每一个生命。正法的根本目的是救度众生。在正法中选择死亡的是执意毁坏众生的邪恶旧势力，而绝不应该是修己度人的觉悟者。大法弟子讲放下生死不是为了随时付出生命，而是为了活得更自由潇洒，在人世间助师正法时能坚不可摧、勇猛精进。

    针对魔难，师父在《在2002年波士顿法会上的讲法》中告诉我们：“……其实也都是旧势力执意要针对大法弟子心性考验来的。一定是这样，如果不是这样，绝不会出现。那么针对这种情况大法弟子走正自己，尽量不叫邪恶与旧势力钻空子，坚定正念就是最好的办法。讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”

    真善忍是宇宙的法理，是万古不变、金刚永存的。当我们真能保持正信正念，在直接面对邪恶的魔难中也能保持纯正的心态时，大法的威力就会通过我们在世间展现；只要我们与法同在，邪恶想针对我们干什么坏事都无法得逞。


syx

谈谈顾此失彼

       【明慧网2002年6月16日】这两天看到一些同修随着冰岛消息的时时变化而乐而忧，听到有同修在呼吁让大家围绕做好发正念这一件事集中精力不受干扰，又听到另外一些同修为我们在瞬息万变的正法进程中讲真相深度广度不到位而着急。为此我不由想到，现代人执著于生活的繁忙紧张，也很容易被生活紧张繁忙所左右，进而顾此失彼，不能象神当初给人安排的那样，自由自在地做自己该做的事情。在这样的生活方式中，人逐渐认同、固化了机械片面的思想方法，反过来使得自己的思想行为及日常生活更加缺少整体的圆融与和谐。这样的思想方法也在影响修炼人，因为修炼人都有尚未修去的人的观念。

    比如现在我们都知道学好法、讲清真相和发正念是当前我们必须要同时做好的三件事，但是却常常觉得必须要把其中一个作为绝对重要的，以至于其它两件不得不退居几乎顾不上的位置。其实，法是圆融贯通的。学好法才能讲清真相，才能发出纯净坚定的正念；讲清真相才能解决正法中遇到的矛盾与阻力，才能更加体会学好法的重要性和紧迫性，不学好法就讲不好真相；发正念也是为了更好地讲真相，需要有日常学法修炼的基础。同时，无论学法、讲真相、发正念，都是为了正法，帮助众生在正法中正确摆放他们的位置，因此这三件必须做好的大事相辅相成，不该被人为地割裂开来去“执行”，否则就会感到力不从心、纷杂忙乱而顾此失彼。

    此次东欧之行，海外弟子表现出了更好的整体意识，用强大的正念和面对面讲真相在所到城市和国家起到了很好的正法作用。同时，我们也看到了很多自己的不足。特别是冰岛危机，已经使很多同修认识到，我们过去讲真相的密度和深度都是远远不够的，自己在讲真相中的一些言行也与“真善忍”的要求有着相当的差距。很多西方政府和民众对法轮功和迫害真相的了解仍不足以使他们清醒地识别和抵制邪恶。同时我们也看到自己在发正念除恶问题上还掺杂着各种人心。如此种种，又都源于我们学法的不足。就我自己的体会，学法好的时候，做什么都很明确、有效，做的时候就是那么一个很正的自然的修炼和正法的过程，不会对别的该做的事形成压力，所以该做什么就做什么，做什么也都很自如快乐，充分能体会到修炼的乐趣和修炼者的超脱。但学法不好的时候情况就很不一样，与其说是一个大法弟子，不如说更象一个被外在压力和消息弄得心神疲惫、做起事来心中缺乏定力和信心或者主观臆断的人。

    那么，在今后的正法中，我们仍然会很忙，仍然要面对众多等待救度的生命，如何才能做得更好呢？师父在“论语”中说，“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”修炼人要真从常人观念中彻底解脱了，就不会再为顾此失彼的现象所困扰，就能“难中不乱”，不受任何形式的外在左右，不受干扰地做好我们该做的一切。

    个人在近日东欧之行中所悟。写出来希望能对同修有点滴助益。


syx

关键时刻随时识别干扰 及时清除干扰

       【明慧网2002年6月13日】现在抵抗正法的旧势力能用于支撑邪恶之首的兵力已经相对地非常弱了，而且每天都在大法弟子的发正念中大量被消耗与清除。为了达到继续执著它们对正法的所谓安排的目的，旧势力只得选择最后一条路：干扰大法弟子，让大法弟子学法、讲真相、发正念都不到位。它们利用大法弟子未修去的人的一面，采取的干扰形式是各种各样的。

    例如，它们通过直接干扰人的思想，让不能坚持学好法的大法弟子变得麻木，忙碌，但做事散乱难分主次。

    有功能开着的弟子在自己所在修炼状态中看到，魔们在开会总动员，商量破坏我们这次的发正念。它们还放下手里其它的事情，投入到这件事情中来。它们怎么破坏呢？一个很重要的方面是让我们麻木，让我们忙碌。很多弟子也都知道这次发正念是非常重要的，但是有些弟子总是关注于自己手中的工作，产生了某种程度的执著，邪恶也会利用这种执著。如果我们有了一些负面的想法，或一些人的想法出来了，正念不够强大，邪恶就可以利用这些地方使大法弟子产生一些麻木不精进的状态。通过学法，从法理上我们认识到的也是同样情况。

    邪恶利用我们有漏的地方，采用让我们麻木的方式，抑制我们学员。很多关键时刻，因为每个人修炼中的有漏，学员整体上被抑制得很厉害。有些表现形式很明显，但学员自己不敏感，不能及时排除干扰，纠正自己的行为。比如，对哪里有了问题就说明哪里需要我们去讲清真相，对集体或使馆发正念，对于不能执著自己的人心和观念等，虽然嘴上也会说很重要，但是好像总不能真正地觉得重要。或者是说到发正念的事，他就很快地说起别的事情，很难把注意力集中到发正念的话题上，同步发正念的时间也常常因为种种临时觉得放不下的事情而错过。

    如果我们不能及时用心向内找，不能清醒地认识到自己的漏在何处，即使是我们发正念，也很难消除这些躲藏在漏处的邪恶。

    当年师父传法时，道魔同传，让人难分真伪，今天在正法的关键机缘门前，魔甚至加紧干扰我们的思想，利用我们的观念，让人难分主次。

    这些钻我的漏处存活的邪魔，它们一直在抑制我，也迫害着别的同修。当你肩负着除恶的责任，而你没有做到时，这些变异的物质，存在你的体中，干扰着你，你所做的正法的其它工作也会受影响。如果我们能把除魔与其它的大法工作有机地结合起来，才能二者得兼，相得益彰。师父一直在慈悲地等待，等待着我们走出人来。不是人的形式走出来了，当我们被人的观念障碍时，又何谈走出人来。修炼不是做给别人看的，别人看你整天忙忙碌碌，但你是不是真是修炼者的心态，不带人的观念在做却是很重要的。

    机缘的促成不易

    师父在《转法轮》里也提到天时，地利，人和，配合和把握好天象变化，是非常重要的，他关系到整个正法的全局。而相比之下，我们手里的很多工作，固然重要也不可偏费，也还要做好，但它只是一个局部的问题。如果我们能做好，从而为众生开创出和平时期了解大法，我们也会有更多的时间继续我们手中的这些大法工作，而我们做的这些大法工作也才能发挥更大的效用。

    正法中一个大的天象的促成的是非常不易的。佛道神都在注视与等待。师父也讲了，“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”众多的因素才促成的机缘，如果我们这些人间的护法神不动，就无以促成天象。机缘也是失不再来。

    现在的魔全都动起来了。以往，我们发正念，它就躲到巢中或跑掉了，而现在魔都动起来了。为了保着首恶，它们不惜一切代价地去增援。明知我们发正念在清除它们。

    在重大的历史机缘面前，在无数众生期盼我们改写历史，使他们得以救度的渴盼下，我们应该更严肃地把握好这一历史的机缘。

    在最近的一些交流中，同修们还谈到了一些很好的要点。例如：

    1、两个重要因素：整体及坚信

    坚信，如果你真的坚信，发正念除恶，就将改写旧的安排，重新书写历史，无数众生更大限度地被救度。也许我们就摆脱了那种被动地参加活动的状态，也不会再看谁来或者谁不来，而是竭尽全力，最大限度地做好他。因为你知道，这一切都是真实不虚而失不再来的。

    在大的关系到正法全局的问题上，我们能不能形成一个无漏的坚不可摧的整体，至关重要。当我们真正都能形成无漏的整体，积极主动、尽心尽力跟上正法进程，邪恶就无从再继续所谓的考验。

    2、无私、无我，使我们在旧势力面前坚不可摧

    旧势力是变异的了，我们没修成的部份也有变异。我们拿人的一面出来，总还有比我们高的旧势力，因为旧势力贯穿到最高层。但是如果我们用无私无我的法粒子的一面，我们就坚不可摧，因为它们肯定有私，那就是它们的不纯。

    前两周参加龙舟赛，我借口做别的事情错过了。交流中，有弟子提到，都说要深入向中国人讲清真象，怎么讲，龙舟赛，上千的中国人，好多州的来参加，多好的机缘呀，我却错过了。另一位弟子说，其实师父都安排好了，你只要跟着走，就行了，可我们老要走自己的。

    我听了以后，觉得师父在用他们的话点化我。我们认为这个重要，那个不重要，我们选择了半天，常常却刚好偏离了中间的捷径，走了弯路。究其原因，还是一个“我”字。执著于“我”所干的事。

    3、用“心”做

    去使馆发正念，如果对真正的意义不甚了了，那你也只是参与了表面的形式。如果用心做，才能威力强大。心不在，或不明了，也很容易受干扰。

    4、打电话到国内，让更多的国内弟子及时知道消息，同步参与需要大法弟子作为整体来做好的事情。


syx

清除自己思想中旧势力的影响

       文/钟鸣

    【明慧网2002年6月4日】师父在讲法中多次提到旧势力，从法理中我们都知道旧势力是阻碍正法的因素，是在正法中要清除的对象。那么什么是旧势力呢？

    最初我总觉得旧势力是那些破坏大法的邪恶，与自己没有任何关系。后来通过学师父新经文及看明慧网上同修的心得体会，我知道了我们大法弟子自己身上的执著和私心也是旧势力安排的，旧势力不仅在外部存在，也存在于我们的不好思想及观念中。

    近期，我自己对什么是旧势力有了更为明晰的认识，想写出来与同修交流，不当之处恳请指出。

    现在我的体悟是旧势力其实就是宇宙生命在漫长岁月中偏离法后变异的，不纯的一切因素。师父正法要去掉的正是这些因素，而这些因素本身也是生命，出于保全自己，所以必然会反抗及抵制从而破坏及干扰正法。这些变异及不纯因素在我们身上及外界都存在着。所以当我们在私心和执著带动下所表现出的行为及心性与旧势力在正法中的不好表现是极其相似的，都处在同一水平中。

    以我自己为例，在过去我自己觉得对法理理解得不错，和同修交流起来也能滔滔不绝讲出自己悟到的很多理。对同修身上的执著可以明察秋毫，但是我自己的心性却很低，看到别人的执著常有种不能容忍、讨厌此人的感觉。其实当我们自己看到别人的不足时，或许就是师父点给我们，让我们提醒对方，同时自己也有要修的。但我当时片面地觉得，自己是因为对法理解得好才对别人的执著有很强的洞察力。后来知道了这是我自己心的容量太低的表现，近来更是惊心地发现了我这种对待同修的心态与旧势力对待大法弟子的心态很相似。

    其实能洞察别人的执著及问题那并代表不了修得好坏和境界高低，知道和能说出许多法理也同样代表不了修炼好坏。那些旧势力看大法弟子的执著看得非常清楚，而且也都知道许多的法理，并知道以此法理来要求与检验大法弟子。关键是在看到别人的执著后以什么样的心态及站在何种角度去对待，那恰恰能反映出自己心性所在位置。旧势力以挑剔及苛责夹杂幸灾乐祸甚至凶残冷漠来对待我们的执著，没有为我们好的善意，觉得只要不能按照它们的要求做，毁掉了也就毁掉了。这种表现恰恰反应出它们自己的心性位置。而师父对待我们的执著则是循循善诱，语重心长，以慈悲来体谅我们的难处，当我们做得不好时，替我们惋惜，同时鼓励我们今后做好，并且为我们付出巨大的承受。

    我们同修之间彼此不能容忍对方的执著，或看重对方的执著而忽视了对方修成的一面，或因某人的执著而整体否定此人时其实也是在旧势力影响下的心性表现。

    通过学习师父近期的一系列讲法，我们都知道其实我们大法弟子整体还存在许多执著与心性方面的漏洞，我们很多方面也还做得不够好。师父看得非常清楚，也指出了这些不足。那么为什么师父在很多次讲法中都一再说大法弟子伟大，了不起，一再肯定我们呢？我自己是这样理解的，尽管我们身上执著很多，但师父看重我们真心修炼的心，看重我们生命的全过程，以及我们在魔难面前坚定大法的勇气，也体谅我们生生世世轮回转生所铸成的执著并非一日就可去掉，所以对我们不强求，而是以巨大的承受给我们充分的修炼时间。师父体谅我们修炼中过关的难处和痛苦，不断针对我们修炼中的问题讲法指导我们修炼，真正站在我们的角度上去替我们考虑。所以我想我们在对待同修时也应该以慈悲宽容的心去对待，用善意去理解。应该多看别人的优点，多看别人做得好的方面，同时体谅别人的不容易及难处，对待别人暂时没放下的执著不要抱着毫不容忍及非一棍子打死的心态去对待。而应心存宽容及理解，善意指出后自己保持平和的心态，给对方充分的时间在修炼中提高。

    以上我谈到的这些旧势力的心性问题在我自己及我身边的同修身上都有表现，我想给它们曝光出来，让我们都充分识破它们是旧势力安排的一部分，让它们在大法弟子身上再没有藏身余地。

    个人所悟，不当之处请慈悲指出。


syx

纯净我们的正念

       文/大陆大法弟子

    【明慧网2002年6月4日】在这篇文章中，我想谈一谈我对正念清除另外空间的邪恶因素，以及对如何纯正我们的正念，使我们的正念发挥整体的大法的力量、海外弟子的欧洲之行的认识。与大家交流，不足之处请及时指正。

    一、为什么除恶：

    师父告诉我们：“我们在清除邪恶的时候大家要注意，抱着显示心理、抱着常人的怕心或者是不纯的念头，都不能达到目的。为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。”（《在2001年加拿大法会上讲法》）

    那么怎样的一念才是一个伟大的修炼人发出来的呢，也就是说我们必须以伟大的修炼人的角度去看待为什么除恶，那么什么是伟大的修炼人的角度？

    我们清除邪恶是因为邪恶迫害大法，迫害弟子十分可恶？是因为清除邪恶后会给世人和平公正的环境去了解真相，认识大法？是因为我们要打破旧势力的安排？

    我悟到，这些理由在一定层次可能是对的，但并不是我们作为大法弟子清除邪恶的根本原因，那么根本原因是什么呢？其实师父已经告诉了我们：

    “那么如果邪恶到了无可救药的程度，怎么样去对待它，这不是个人修炼问题，这是捍卫宇宙的法，必要时就可以采用不同层次的不同能力清除。”（《在2001年加拿大法会上讲法》）

    “真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”（《忍无可忍》）

    我理解，清除邪恶是为了“捍卫宇宙的法”，这是我们作为大法的一个粒子应该做的，我们作为大法的一个粒子就应该起到这样的作用。这是我们清除邪恶的根本原因。

    那么在这里我还想谈一谈为什么我认为在上面列出的几个理由并不够纯正的原因：

    第一点理由带着人的情，因此不够纯正；

    第二点理由是邪恶除尽后会产生的一个结果，如果我们严格地按照大法的法理做得很好，除尽邪恶，确实会带来那样的结果，但那不是清除邪恶的根本原因，如果我们清除邪恶是为了得到那个结果就是一种执著。那其实应该是一种无求而自得的结果。另外，作为正法弟子讲清真相是没有任何条件的，师父说：“当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。”（《在美国西部法会上讲法》）我理解，只要我们是大法弟子，在大法受到迫害时讲清真相就是自然要做的，贯穿始终的。它和邪恶在无可救药后的发正念铲除都是我们作为大法的一个粒子应该做的，在不同时期可能有不同的角度和侧重，但那也都是自然而然的状态。

    第三点理由，我理解师父正法就是正法，按照大法的法理去做，去助师正法，打破旧势力的安排自在其中，正法不仅仅包括打破旧势力安排的内涵，我们的使命和责任是助师正法，而不是打破旧势力的安排，虽然打破旧势力的安排就在助师正法的过程中。如果说我们做助师正法的事是为了打破旧势力的安排，实际上就把旧势力的安排看得太大了，我们的思维就还没跳出去。

    二、为什么要清除另外空间操控人间首恶的邪恶物质因素

    清除另外空间操控人间首恶的邪恶物质因素是为了打破旧势力的安排吗？虽然旧势力安排了首恶的存在，但同样道理，正念清除另外空间操控首恶的邪恶物质因素是我们作为大法的粒子就应该那么做。

    其实，有关法理师父在很早就点给了我们：“在正法中，过去大家都做得非常好，只要邪恶没除尽，那么以后我们还要做得更好，就是要揭露和清除邪恶。而在这场邪恶的破坏中，华人是受害最深的。中国政府中那个邪恶的政治流氓集团，它们所采用的一切手段都是最卑鄙的、最邪恶的，是历史上从来都没有的，已经到了顶峰了，登峰造极了。一个政府被利用来耍流氓，这是从来没有过的事情。我们大法弟子本着善念所做的一切，也感动了世人、感动了各个层次的生命，而在中国大陆所表现出来的邪恶也激怒了各个层次的生命。这些邪恶和我们善的对比是鲜明的。大家知道，这个邪恶它看到了自己要被清除的时候也是极其嚣张的。它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。这里指的不是人，是指操纵人的那些邪恶的生命。”（《在2001年加拿大法会上讲法》）

    在中国的政治流氓集团是那么坏，那么邪恶，我们不是要重点铲除吗？“这里指的不是人，是指操纵人的那些邪恶的生命。”

    为什么学员在马耳它发正念清除另外空间操控人间首恶的邪恶物质因素就是对的呢？为什么师父还没赐给我们正法口诀的时候，有的弟子就已经在另外空间除恶就是对的呢？因为符合大法法理，符合大法对弟子在正法事情的心性要求。师父把该讲的该给我们的早就给了我们，只是我们的心性不够高，很多时候都做不好，其实如果我们正念纯净地做，真正作为法的一个粒子去做，就带有大法的无比巨大的力量。那控制首恶的邪恶因素不也是很渺小的吗？不管是近距离发正念还是把发正念的目标集中在控制首恶的邪恶因素上，都是我们正念不够纯时的办法而已呀！那么我们首先要要求自己的不是纯净我们的正念吗？用我们是大法粒子，履行捍卫宇宙大法的使命的一念去发正念！就会威力巨大。

    三、我理解什么是一颗金刚不动的心

    当我们整体意识到要做什么，那就是做什么，其它什么都不用想。比如现在大家铲除控制首恶的邪恶因素，那就是按照师父赐给的正法口诀怀着捍卫大法的粒子的心态去铲除，不用过多地想时间和地点。试想，如果总是抱着如何更近距离的念头，是不是容易心态不稳而影响了发正念的纯净？正法时期大法弟子应该是金刚不动的，什么都动不了你的心，就能体现出大法的威力。你说在某国我们一定要将控制首恶的邪恶因素彻底清除，其实那也是一颗人心，也是一个执著。法的力量可随时让邪恶入无生之门，因为在法中任何邪恶都不够一个小指头捻的，但是人一定要做到什么什么的心就不行，你一定要在何时何地把邪恶铲除，本身就已经把邪恶看大了。

    所以，不管是在发正念的时候，还是在其它时间，都不用过多地想什么，把心放下，多学法，纯净和坚定作为大法粒子的正念。金刚不动的正念才真正是我们清除邪恶的法宝。

    四、取中，让我们的功汇聚成坚不可摧的一体。

    师父在《美国佛罗里达讲法》中曾讲：“可是你们从打发正念到现在已经很长时间了，清除的邪恶确实相当多了，从另外一方面讲，因为每个人在修炼中、在提高中、在认识中，对正法中的事情做得好与坏与自己的修炼有着直接关系，与自己提高的层次也有着直接关系，所以师父也不能够过多地要求大家，我只是告诉大家它的重要性。”

    我理解虽然从根本上我们金刚不动的正念才是真正清除邪恶的法宝，但那也是每个修炼人在长期的修炼过程中修出来的，不是一蹴而就的，因此不能走极端，在整体上，个体上还没有达到非常纯净的程度的时候，近距离发正念的机会在客观上是个弥补，不能丢掉。但是，即便是去某国的弟子，也不要执著于去某国除恶。抱着无为的心态去做大法粒子自然该做的事，那就是以“法正乾坤，邪恶全灭”，“法正天地，现世现报”的金刚不动的正念去办该办的有关事宜。

    不管是准备去某国的弟子还是不准备去某国的弟子的心态应该是统一的，就统一在我们该发的正念上，除此之外，不要想时间，不要想地点，不要想其它任何事，只要邪恶一天、一时没铲除干净，就是怀着大法弟子履行助师正法的光荣而神圣的使命的心态去清除邪恶。那样我们的功就会汇聚、溶合在一切，展现坚不可摧的，大法的纯正的力量、整体的力量。

    五、尽好我们的本分，实现师父的意愿

    师父《美国佛罗里达法会上讲法》中说：“我想呢，就讲这么三件事。一个是大家学法的问题，一个是发正念的事，再有呢就是讲清真相这件事情是极其重要的。实际上这伟大的一切都是你们已经走过来的，你们已经建立了这样的威德，但是，要做得更好，而且要继续下去，直到把邪恶彻底除尽。使全世界的人、全中国的人都认识这场邪恶的时候，那邪恶还能起作用吗？它就垮了。……只是现在旧的邪恶势力认为大法弟子还没有完全锻炼成熟，还要继续锻炼，还得维持邪恶。当然啦，旧势力要这样做我根本就不承认这些。他这样做也恰恰在我正法还没有到之前他能够表现，不然的话，法正人间时是平静的，没有这场邪恶，人们都在学法，人类道德在回升，正法之势过来了也是平静的。 ”

    我悟到，只要我们大法弟子做好我们该做的事，尽到我们的本分，符合大法对我们的心性要求的标准，“法正人间时是平静的，没有这场邪恶，人们都在学法，人类道德在回升，正法之势过来了也是平静的。 ”

    个人浅悟，如有不当请及时指正。


syx

深入剖析自身对旧势力邪恶安排的认可

      彻底否定和铲除邪恶的旧势力安排

    文/中国大陆大法弟子 钱军锋

    【明慧网2002年5月23日】[前言] - 看了明慧网2002年5月15日文章《从法上认识法　彻底否定旧势力》后，启发很大。我认为该文谈到了目前整体升华必须克服的心性问题。和周围的几个同修交流之后，我们悟到全盘否定邪恶旧势力的安排对大法弟子破除邪恶迫害非常关键。我对如何否定旧势力的安排有一些体悟。我在仔细分析自己及周围学员“公认正确”、“默认正确”的一些想法和认识的过程中，看到了其中对旧势力安排丝丝入扣的认可。此文试图剖析思想中那些很细密的结，同时谈到了我对当前天象下学法向内找的理解，同时也探讨了我对长春目前险恶局势的看法等等。因为悟的不是很透，思路、行文可能有些乱，请大家看到不足，慈悲指正。

    （一）对“能吃苦”的反思

    在看网上文章时，有这样一个印象，也许并不准确，谈出来供大家参考。就是海外弟子觉得国内弟子“能吃苦”；国内弟子觉得经历磨难堂堂正正闯出劳教所的弟子“能吃苦”；大城市弟子觉得农村弟子“能吃苦”；外地弟子觉得东北弟子，尤其是长春弟子“能吃苦”……如此等等。在一些音像资料对大法弟子的访谈中，问到长途步行的弟子时，步行弟子说：“我吃的苦比国内弟子差远啦！……”；问到在领事馆门口静坐的弟子时，静坐弟子说：“我吃的苦和国内弟子没法比！……”，类似的提法和说法不胜枚举。

    这样想和这样说的学员，并没有深思他们以仰慕的方式及口气提及的国内弟子（或农村弟子，或长春弟子，或堂堂正正闯出来的弟子……）在正法中所吃的苦是师父安排的吗？并没有深思自己身上正在承受的，正在拿来与国内弟子（或农村弟子，或长春弟子，或堂堂正正闯出来的弟子……）进行比较的苦，是师父安排的吗？如果尚未搞清楚是否师父安排了这些苦，就仰慕的去谈谁“能吃苦”，去比较谁更苦，那么我认为本质上就是认可了这个苦，就是认可了把苦加在大法弟子身上的这种安排。而事实上，在目前正法进程中造成很坏影响的这种苦是谁安排的呢？从整体形势上来讲，我认为都是旧势力安排的。

    有的弟子可能想，不对呀，师父讲过大根器之人能吃苦中之苦。但是，师父谈的苦是师父安排在修炼路上为我们提高用的，并不是其他生命安排的。如果其他生命试图安排我们的修炼道路，那是对我们修炼的干扰和破坏，是对正法的干扰和破坏。还有，“能吃苦”并不是“该吃苦”；耶稣为了度人而放下生死，但是人把耶稣钉到十字架上是完全错误的。我想指出的就是在认可“能吃苦”的同时，一并认可了那个“苦”的存在，认可了把苦加在大法弟子身上的邪恶安排。但却没有清醒意识到，中国大陆乃至全世界黑浪滔天的“苦”，都是旧势力邪恶的安排。

    明慧网2002年5月5日消息，恶警无人性地折磨大连弟子李忠民还残忍地说他“真抗打”。“能吃苦”和“真抗打”之间的相似相通，令我悚然。助师世间行的大法弟子与那些邪恶操纵的人间败类，怎能在任何一点上有相似之处呢？这也提醒我，所有生命都是这旧宇宙产生的。我们的不同，在于我们顺应和同化了师父的安排，如果在任何一点上没有意识到自己的变异，没有正确体悟师尊的意愿，那么在那一点上，我们和旧势力所利用的旧宇宙中最邪恶、最低下的生命，就有相通之处。师父讲：“在正法前，旧的势力将这数千万遥远宇宙体系的每一个体系的最低层部分都塞挤进了我们所在的中心宇宙体系的三界中，表现上是正法中其不至于被落下、同时又表现参与了正法，实质上是借助正法达到它们为私的目的。由于天体大穹的更高处在被正法洪大之势极快地清理、销毁、同化着，每分钟都有无数洪大的宇宙被正法之势横扫、同时即被正法完毕。然而由于这些无数宇宙构成的天体又由无数的庞大天体构成的宇宙体系联系着的最低层次是挤压进我们三界中来的，挤进后它们的空间虽然缩小了，但是里面的时间与结构并没有变化，所以上面的整个一个庞大的由无数宇宙及无数天体构成的体系全部被正法完，挤压进三界内的部分在我们三界内造成的间隔才能被消除一个。”（《正念的作用》）师父讲法中谈到“最低层次是挤压进我们三界中来的”和“所以上面的整个一个庞大的由无数宇宙及无数天体构成的体系全部被正法完，挤压进三界内的部分在我们三界内造成的间隔才能被消除一个。”上面就是我的一点理解。

    同时师父还讲：“那么对于修炼的人来讲，人为什么能离体，为什么能够飞离起来呢？就是因为你们与地球有关的表面物质粒子组成的身体物质发生了变化，和这个环境中的粒子断绝了联系，你们就没有它的粘结力，没有它的制约牵扯力，那么就可以起空。那么你修到哪一个境界中呢，你在微观的生命构成的那一部分就和那一境界是联系的；你再往更高修呢，你就跟更高联系着，就断绝了以下的所有层次的联系。就是这么一个关系。”（《在2001年加拿大法会上讲法》）

    在没有意识到自己对旧势力认可的情况下，在“能吃苦”和“真抗打”这一点的认识上，与最低下、最邪恶的生命有了相通之处。而那些生命，本来是不配在正法中起任何作用的。那么，与那一环境中的粒子有了联系，就会被其“粘结力”和“制约牵扯力”所作用。

    那么，最低层次的粒子的“粘结力”和“制约牵扯力”作用的表象和后果是什么呢？

    比如说，德国总理利用手中的权力及德国警察对待我们和平修炼人的方式，包括威胁开枪、用手铐折磨、摔在地上、把脸按在铁栏杆上、拖走我们大法弟子等等等等，在西方民主国家是非常罕见的。这些事为什么发生呢？我认为主要就是弟子（不限国外弟子，而是存在此问题的弟子）在思路中认可旧势力的安排，认可了旧势力安排的苦。可能有弟子想，不对呀，我没有认可这个安排，我给警察讲真相，我穿越围追堵截展示横幅和喊口号，这本身不就是对旧势力安排的破除吗？从某个层次上来讲，的确是对旧势力安排的破除。但是，从根子上，有些弟子是不自觉地认可那个苦，实际上，一方面就求来了那个苦，比如，警察威胁对大法弟子开枪，原来发生在中国长春，现在出现在德国柏林；另一方面，从思维的深处，是符合高层旧势力安排的。既然符合了它们的安排，旧势力手中攥着对我们的迫害，攥着我们的承受。迫害多严重，迫害得够不够，旧势力说了算；承受多少，承受得够不够，旧势力说了算，它们就是主角，我们就是配角。高层阻碍正法的旧势力，也许并不在乎弟子是否用正念铲除了警察背后的邪恶，它们的安排中，本来就包括了把我们集中正念除恶，分散成对付德国警察背后的邪恶，它们也在利用大法弟子来清理大量被他们利用的、用过就不再有留存价值的邪恶物质/生命。

    师父在《正念的作用》还讲：“我叫弟子们发正念，是因为那些所谓的邪恶其实什么也不是，然而却由于大法弟子的慈悲被旧势力利用，它们保护下的邪恶生命有意地迫害，那么大法弟子所承受的已经不只是自身的业力，而是在邪恶生命迫害下承受着不该承受的，而那些邪恶生命又是极其低下的、肮脏的东西，不配在正法中起任何作用。为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”

    但是，现在那些不配在正法中起作用的邪恶生命还在很多方面起着作用。我认为，就是很多大法弟子在思想中认可了旧势力安排，同时也就接受了其“保护下的邪恶生命有意地迫害”，没能从根本上同化师父讲出的法。

    （二）对个人特殊性的依赖而不是彻底否定旧势力的邪恶安排

    师父在《精进要旨·放下常人心坚持实修》中讲：“修炼是殊胜、严肃的，能不能放下你们那特殊的常人之心，对你们来说是一个很难过而又必须过的一大关。”

    在当前的正法天象下，我是怎么认识此问题的呢？比如，一个哺乳期妇女要喂奶，这是她的特殊性；一个总经理负责公司中很多关键业务，这是他的特殊性，一个老机关干部，有着盘根错节的人际关系支持，是他的特殊性。

    我讲一个发生在我身边的真实故事。在北京某重要机关大院，邪恶要开办洗脑班。它们开始的时候，都非常“客气”，但是暗藏杀机。一个个找，“客客气气”谈。点名叫小余去洗脑班，小余说，我的孩子刚刚半岁，得喂奶。被邪恶控制的人理解地说，是啊，娃娃是得喂奶，都是同事，我们不会逼得太紧──那大李你得去啊，你一个壮小伙子，总不成也喂奶吧？大李说，我是咱们单位“三产”（大陆用语，“第三产业”的意思）的副总经理，你们要是想让那个重要的国外项目合同泡汤，就安排吧。被邪恶控制的人为难地说，是啊，现在各单位效益都不好，有个国外合同就像抱个金饭碗，那大李你别去了──但是老周，你退休在家，你总得去吧？老周说，中央的政策我还吃得不透，等我打个电话问问小张再说吧。被邪恶控制的人一听，吓得后脊梁直冒凉气：“小张”？！大权在握的张局长是我们这个机关的上级单位的头头，他是老周的得意门生。我怎么惹起他来了？糊涂！

    就这样，有的洗脑班被抵制了，有的洗脑班只有几个人被迫去了。但是邪恶控制的人不慌不忙，和当地公安局联手来回扫荡，面目变得越来越狰狞。那些用自己的特殊性开创出一片环境的弟子的空间被压得越来越小。最后，数月之内，整个机关所有大法弟子，都被办了洗脑班。绝大部分走了弯路，最坚定的几个被送进劳教所。整个机关邪恶横行。

    为什么会这样呢？站在其中每个弟子的角度，基本上都或多或少地尽力抵制了，为什么结果是这样的一个不剩呢？具体到每个人，可能自己会找出自己的不同的心。但是，我认为，根本在于，没有人真正从内心否定邪恶的旧势力安排，而是这样一个态度：我不想去洗脑班。有的弟子会想，“不想去洗脑班”这不就是否定洗脑班的邪恶安排吗？从某种层次，从某次与邪恶的交锋来讲，是否定了邪恶的安排。但是，站在什么基点上否定的呢？是站在个人角度上否定的；靠什么否定的呢？是依赖个人的不同的特殊性否定的。而不是站在正确领会正法中天象的基础上否定的，不是站在彻底否定旧势力邪恶安排的基点上否定的。否定的是邪恶控制的人具体的安排，而没有否定旧势力对大法及修炼者迫害的这个安排，还是把迫害当成常人对人的迫害。依赖自己的个人的特殊性，的确会使被邪恶控制的人感到“理解”（小余）、“为难”（大李）和“害怕”（老周）。但是这些对高层阻碍正法的旧势力不起作用。某次交锋中虽然铲除了控制人的邪恶，下回换个样还来。

    而且对个人特殊性的这种依赖，从整体上讲，是有害的。实际上，在依赖个人的特殊性否定旧势力的安排时，对其他不具备这特殊性的弟子，就构成了压力。比如，小余依赖喂奶抵制，对不会喂奶的大李、老周就构成压力；大李依赖负责的重要业务抵制，对退休的老周和普通职员的小余就构成压力；老周依赖盘根错节的人事关系抵制，对小余和大李就构成压力，凡此种种。实际上，在更高层邪恶的角度看，我们实际上是为了个人修炼中的“清白”和“不犯错”而在邪恶安排的压力下互相“施压”，而不是作为大法弟子整体的一部分，以局部的能力为整体减轻压力、消除压力；在表面上铲除（而不是根本上铲除，我认为不从根本上铲除，就是认可）旧势力安排的过程中，说是“否定”邪恶安排，实际上是“转嫁”了压力而给整体带来障碍和困难。这种情况下，最终个人是保不住的。大法弟子互相的间隔，也就在思想中一致认可旧势力根本安排所形成的场中，越来越被强化。而邪恶就是利用了这种间隔，隐藏于其中，疯狂迫害。这种间隔是我们必须予以注意的情况。

    （三）对个人修炼成果的依赖而不是通过以法为师向内找去越来越彻底地否定旧势力安排

    有的弟子可能想，我可没象你举的例子中小余、大李、老周他们那么回避，我是堂堂正正否定邪恶安排本身的。比如我自己，就是个例子。闯出看守所后，公安局的、街道的、亲属的，方方面面的人都围成一圈，要我写什么“认识”。我提笔一挥而就：“江泽民迫害大法，必将遭到历史审判”交给公安局。几个人一起吼我，它们的吼声中我洪亮的嗓音令它们从里往外发虚，我如炬的目光令邪恶的坏人不敢正视。最后，它们全都哑了，就剩下我在会议室中教育它们。只有片警比较知趣，没有吱声（它和我打过交道），其它几个都被打消气焰。最后警察“录口供”，我拿过来一看，告诉它，“一，我没有示威；二，我们没有组织”，因此，“不签字”。一场戏下来，在场的人都看愣了。最后我堂堂正正走出来。

    那么这样算是彻底否定旧势力的邪恶安排了吗？我想深入谈谈。

    师父讲：“你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。那个时候你可就真是麻烦事了，白修，弄不好就掉下去，白修了。”──（《转法轮·第六讲》“显示心理”）

    我悟到，在任何时候，修炼都要以整体天象为导向。路走得正不正，心摆放得正不正，取决于和当时当地正法要求的契合。比如说，在和平时期，作为大法弟子表现得说话温和，眼神平和，遇到矛盾忍让。到了镇压开始后，有些不能走出来的学员还是满足于自己的“坚定实修”，说上天安门的弟子“不平和”，在当时正法天象下，执著自己以前在法中修出的成果的外在表现，那就是把自己在法中修出的东西放到大法之上了，认为其超过大法了。此时，无论那外在表现是如何符合和平时期的要求，那都不是正法修炼，而是走向邪悟。所以，无论什么时候，都不能把个人所得放到大法要求之上。同时说明，单纯从外部表现衡量而不是从法理上衡量，就不能真正看到问题的本质。

    那么现在的天象是什么呢？师父要求我们做好三件事：学法、发正念、讲清真相。同时要求我们全盘否定旧势力安排。我个人体悟，这三件事的基点是要从根本上否定旧势力安排，否则，这三件事是无法做好的。就象我在上文中提到的例子，认可“能吃苦”隐藏了对“苦的认可”；抵制洗脑班却无意中给同修施压。那么回顾我们曾经的正法历程，在我们做得看上去很好的事，是否有以前没有认识到的不足呢？我认为是有的。

    回顾我的同修，很多都是精英人物。花花，锐不可当；大安，缜密周到；小健，沉着精干，个个都能独当一面，个个都是大将之才。但是或迟或早，他们都落入了魔掌。我在思考一个问题：什么导致了他们落入魔掌？怎样才能彻底否定邪恶的迫害？噢，花花有这些心；大安有那些心，小健有这些心──这些心，那些心……但是人和人不同，路和路不同，什么是最根本的原因呢？

    我先说说，我们是怎样在与邪恶的交锋中破除邪恶的。我们配合默契；我们取长补短；有人非常聪明；有人非常有魄力；有人多谋善断；有人极善协调（她最后也落入魔掌），任何弟子的矛盾经她调解几乎都可解决……这些方方面面的长处，是我们扎扎实实在法中修出来的。我们依赖自己在法中的所得在大法指引下一次次打胜仗。我们信赖自己；我们信赖同修；我们从破除邪恶的胜利中领会了大法的威力；我们真真切切地看到了自己在法中修出的所得如何摧垮旧势力安排。因此，我们更加相信大法、相信师父。在随师正法的喜悦中，虽然周围很多同修被抓，但我们坚如磐石。我们几乎看不到自己有什么大的、根子上的偏离。我们看上去几乎是（这个词很重要）“金刚不破的粒子群”。

    然而，把眼光从我们的小团体上移开，看看整体吧。很多弟子不具备我们这样的能力。周围很多被抓同修，直接原因是在某些方面不如我们。比如，不如我们聪明，不如我们有经验，不如我们缜密，不如我们熟练掌握新工具、新技能，不如我们消息灵通，不如我们对常人中各种资源的了解和利用……他们怎么办？他们就应当在邪恶的一次次扫荡中被抓，被打，被杀害，妻离子散，流离失所吗？答案肯定是“不！”

    那么，我们这个小团体在游刃有余地依赖自己在大法中修出的能力，修出的智慧来破除邪恶安排，讲清真相的时候，在我们满意于我们所面对的邪恶一次次惨败的时候，是否考虑了这邪恶安排从根本上就不应该存在呢？我们很少考虑。我们的缜密，我们的魄力，我们的锐不可当，我们的多谋善断，我们的配合默契，都是在邪恶安排的迫害的衬托下放射光芒。当考虑到邪恶安排该不该存在？我们回答：我们不是破除它了吗？它已经不存在了。

    就象（二）中所提到的小余、大李、老周用各自的特殊性抵制洗脑班的情况一样，对他们每个人而言，在某次与邪恶的交锋中抵制和铲除了邪恶的安排，但是由于从根本上是认可邪恶安排的，结果是都被邪恶迫害了。我们用自己的修炼中的长处抵制和破除了邪恶的安排，但是我们也无意中默认了旧势力迫害那些没有我们这些长处的弟子。而修炼中要去的心太多了，在另外方面，别人比我们有长处。这样，在旧势力同样的安排下，我们无意中也默认了旧势力以我们缺乏而别人拥有的长处为理由来迫害我们。当别的弟子看到我们被迫害时，他们象我们一样，自然而然地认为我们被迫害，是因为我们自己的执著，或者因为我们没有他们那样的长处。就象我们考虑他们被迫害一样。

    这样，我们在整体上都一致认可了被旧势力迫害，也认可了别人被迫害，也认可了自己被迫害。而这些，都是我们以前没有意识到的。从这个角度上来讲，这就是我们这个小团体，以及不同的小团体整体上的漏。不同的小团体对旧势力安排有不同侧面的认可，比如说，我们认可旧势力以某某不缜密为理由迫害他，使他被抓；而某某认可旧势力以我们“抗不住打”为理由，认可旧势力迫害我们让我们写“揭批”，如此等等。这就是一个个小团体之间的间隔。而这些小团体很多，国内有，国外有，那么国内国外又形成间隔；做不同的工作之间的小团体也同样认可旧势力安排形成间隔。因为不同的工作中能去掉不同的心，执著于自己依靠自己去掉的心克服旧势力安排，不知不觉又认可了旧势力利用别的弟子没去掉的心迫害他们。

    除此之外，一个小团体内部，也是由不同的人组成的，不同的人背景不同，走的路不同，当然去掉的种种心都不同，认可自己用自己去掉的心克服了旧势力，同时也无意中认可旧势力迫害自己小团体中其他没有去掉那颗心的弟子。

    就这样，粒子和粒子之间，粒子群和粒子群之间，大粒子和小粒子之间，功能不同的粒子之间，都充满了间隔，邪恶利用这些间隔，翻手为云，覆手为雨，翻来覆去地迫害我们弟子。经常看见文章中提到“旧势力无孔不入”之类的话。其实关键还是粒子和粒子、粒子群和粒子群之间有缝隙，否则它们想入也无门。

    这就是我看到的我们整体上最大的漏，这就是我们小团体中那样能干的弟子一个个被抓的根本原因。我们没能成为真正的“金刚不破的粒子群”。我们整体上没能融为坚不可摧的一体。原因在于很多粒子都无意中认可了旧势力安排，尽管我们在一次次的与邪恶的交锋中认为自己破除了邪恶。

    具体表现呢？让我结合我看到的情况来谈谈。

    旧势力在安排“考验”（实质是对正法的破坏）时，是层层安排的。比如弟子A，因为使用手机联系了另一个弟子不安全的手机，导致被跟踪定位后被抓。我们（包括A）反思的时候，就会想，缜密的工作习惯上我们有漏。我们这样反思的时候，一方面破除了旧势力以后利用缜密习惯的不足钻我们的空子；另外一方面却无意中忽视了，进而认可了旧势力利用其他弟子不缜密的习惯迫害他们。同时，我们是否应进一步向内找，看看A为什么以前缜密，这次缜密方面疏漏了？

    如果我们仅仅反思到“缜密习惯”这个阶段，就等于放纵了其背后的因素对我们的破坏。如果我们继续向内找，哦，A是因为对那位弟子常人情放不下。这样，我们一方面破除了旧势力以后利用“情”的不足钻我们的空子；另外一方面却无意中认可了旧势力利用“情”的有漏迫害其他弟子。同时，我们是否应进一步向内找，为什么在前一阶段，A在情上比较淡，过了很多关以后，怎么情有些重了？

    如果我们仅仅反思到“情”这个阶段，就等于放纵了其背后的因素对我们的破坏。如果我们继续向内找，哦，A的情变重了，是因为长时间艰苦的过关中承受着孤单、寂寞。“忍”方面有漏。此时，我们预防和破除了旧势力以后利用“忍”的不足迫害我们，而无意中认可了其利用“忍”的不足迫害其他弟子。同时我们是否应考虑为什么以前“忍”得好，最近渐渐“忍”的不好了？

    如果我们仅仅反思到“忍”这个阶段，就等于放纵了其背后的因素对我们的破坏。如果我们继续向内找，哦，A的忍得不够好，是因为在邪恶迫害的压力下消极承受了，那么破除了旧势力利用“消极承受”迫害我们，无意中认可了其利用“消极承受”迫害别的弟子。

    ……

    ……

    如此查下去，背后有其背后的因素，背后还有其背后的因素。由此可见，我们在思想中，默认了多少旧势力的安排；我们在思想中，存在着多少与其他大法粒子、大法粒子群之间的间隔？太多太多了。不往深处查，就认可了藏在深处的邪恶；往深处查，又要无可奈何地面对那个邪恶用以迫害其他弟子的借口。而旧势力在进行所谓“考验”时，层层破坏一齐动手，层层都是凶险的杀机，层层都是直奔弟子的有漏处而来。

    那么我们怎样才能根本上做到既提高自己做到无漏，又让邪恶没有借口迫害其他弟子呢？就是从根本上否认邪恶势力“考验”大法的一切安排。及时向内找是必须的，但是向内找的基点，一定是以法为师，助师正法，同化大法，救度众生。这才是真正的向内找。

    有的弟子可能想，当然啦，现在谁都是天天看书，你说的都是大道理，好像比较虚一点？我就详细谈谈我对向内找的认识。

    什么是向内找？回顾和平时期的修炼，就是因为懂得“真善忍”是宇宙最高法理，就是想同化他，没别的想法，那时的向内找真是很纯。但是现在有的弟子（包括前一段的我）在学法、发正念、讲清真相中自认为的“向内找”，就是：好好学法，对照出自己的不足和有漏，这样，我就不会被旧势力钻空子；旧势力不来破坏，那么我也安全了，发正念威力也大了，讲清真相也就会有效了。

    由此看来，这种所谓的“学法向内找”，不知不觉变成了为了不叫邪恶钻空子。这是向内找吗？这实质是一定程度地向邪恶表白：“别来钻我的空子啊，你看，我用你的理来衡量，多么清白啊……”向邪恶的旧势力表白自己的清白以求得其不钻空子。这是以法为师吗？是以至尊的师父为师吗？这和庙里的和尚拜那个地上佛、地上道好像区别不太大。上面想法的潜台词是：“你看我用你的标准衡量这么清白，你别迫害我了，我认可你迫害那些用你的标准衡量不清白的弟子，我认可你迫害那些有执著的弟子。”

    我们在求它认可自己清白，我们在认可它。那么它就来。它一方面迫害我们，一方面允许我们在某一层次破除其利用低层邪恶制造出来的迫害。而我们在破除此邪恶中背后对更高层邪恶安排的无意中认可，正是在滋养它。那么大家看到没有？它实实在在地是在用对我们的迫害滋养着自己。这一切的迫害都来源于我们自己的对邪恶的认可。我悟到邪恶现在的根，就扎在我们思想中对其认可中，就扎在大法粒子的间隔中。

    那么怎样才是向内找呢？首先就是要明白，师父是来正大穹、救度众生来的，是要把宇宙真理带给众生的。对于我们弟子的要求就是要同化这个法，否则自己不正无法救度众生。同化法就是为了正自己，助师救度众生，目的决不是免于被旧势力钻空子。它们不钻空子我们也得同化，它们钻空子我们也得同化。它们实际上不配考验这个法，不配扮演考验弟子的角色。它们打算那样做，那是它们的罪，它们要为此而得到事与愿违的效果——不但不能保全自己，反而要被从宇宙中彻底清除。它们只配得到彻底的铲除，而不配得到大法弟子任何呼应其“考验”的表白，否则就是对旧势力安排的认可。

    师父指出：“心里越怕，邪恶越专找这样的学员下手”（《大法弟子的正念是有威力的》）“相反，任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”（《大法坚不可摧》）“要清醒地认识邪恶生命的迫害，它们是真正地在干坏事。大法弟子最好是走正自己的路，别叫邪恶抓到迫害的借口。”（《北美巡回讲法》）师父告诉我们这些法理，我理解是让我们彻底认清旧势力的邪恶和自身的不纯净给同化大法、救度众生带来的障碍，而绝不是叫我们去向旧势力表白自己针对旧宇宙的理来说是清白的。师父是正大穹的主宰，我们是助师世间行的弟子，旧势力是被正法的对象。我们同化大法，是生命最美好的愿望，而不是为了在迫害中“不转化”，不是为了在迫害中“能抗打”，不是为了“不背叛”。我们不是为了迫害而存在，这是修炼基点上的问题。如果学法修心是从“不被转化”、“不背叛”、“能抗打”出发，本身就是认可和顺从旧势力安排了。

    大法对我们的要求是：“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”（《大法坚不可摧》）什么是全盘否定呢？如果忽视了对大法的同化，对师父意愿的理解和同化，那么不可避免地在认同邪恶安排的圈子中打转转。

    师父讲：“悠悠万古事，造就迷中人；谁言智慧大，情中舞乾坤。”（《洪吟·回首》），我理解就是在人中的哲人也好，智者也罢；都是在情中左冲右突而没有超越情的制约。在正法中也是如此：如果不能站在师父的立场上理解整个正法的意义，透彻理解旧势力阻挡正法的一切安排，坚决否定旧势力的一切安排，那么不管是轰轰烈烈也好，放射光芒也罢，都是在旧势力安排中左冲右突。

    再顺便说一句，我在网上看到一些弟子给常人，尤其是参与迫害的人写的劝善信，也是表白自己清白，请求不要迫害的口气，感到背后还是在认可迫害，读后令人很难受。其实很多情况下讲真相时，道理的确可以，也需要退着讲，但根本的东西不能妥协，做的时候我们自己心念一定要明确，否则也达不到让人明白真相的效果。

    （四）如何看待弟子的矛盾

    从网上文章得知，师父在波士顿讲法中谈到“洪大的宽容”。我在周围看到的不宽容和不理解，多来自于对旧势力的认可。比如一个小组中，A觉得B存在一些心性问题，就向B指出，因为“你有这个心性问题，邪恶就要迫害我们呀！”其实，如上面所说，我们修心性不是为了逃避旧势力迫害，而是为了正法和度人。真正认清这一点，清除自身对旧势力安排的认可，在当前天象下的向外求、弟子之间的矛盾，我认为都能迎刃而解。

    （五）局部形势非常恶劣甚至更加恶化的原因在于大法弟子没有从整体上否定旧势力安排

    从（三）的分析中我们可以看到，现在的旧势力完全是靠对大法弟子的迫害滋养着自己，靠大法弟子思想中没有意识到的对旧势力安排的认可以及大法粒子和粒子之间的间隔苟延残喘。这就带来两点，一个是旧势力就不停地制造新的迫害，一个就是我们的执著与旧势力之间，形成了紧密纠缠的关系。在这种情况下，我们必须从根本上修去自己对旧势力安排的任何认可，彻底否定和铲除旧势力安排。

    这里，我就想谈谈我对长春目前现状的一点体悟。完全是个人看法，有不当之处，请大法弟子慈悲指正。从今年发生的大事上来看，长春弟子切入有线电视网以及随后而来的大搜捕、大屠杀是震撼世界的两件事。可能很多人都象我一样在考虑，师父在多篇讲法中谈到正法洪大之势，谈到整体形势正在变好。为什么长春弟子做得那样正，还遭到这样迫害？借口是什么？从哪里下的手？关键是，如何站在法的基点上考虑这个问题？

    我认为，正如我在（三）中详细分析的存在于弟子思想中对旧势力安排的认可。我认为这种对旧势力安排的认可在长春是存在的。不仅在长春存在，在整个世界范围内都是存在的。旧势力挑选长春下手，最重要的我认为它们是想通过迫害长春弟子来动摇全体大法弟子的正信和坚定。因为师父认可了长春弟子的做法，旧势力就加重对长春的迫害，让弟子怀疑师父的法。

    （六）怎么办？

    坚信师父、坚定大法。师父讲：“作为大法弟子，坚定正念是绝不可动摇的”（《大法坚不可摧》）师父还讲：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定地走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《路》）

    我悟到，旧势力的安排既不能成为我们放弃修炼的理由，也不能成为我们继续走下去时的参照物。旧势力的安排是要被彻底破除的，旧势力用以考验大法弟子的标准连旧宇宙初期的标准都达不到，我们怎能看它们的脸色行事？

    有些弟子（有时包括我），在看到邪恶迫害时，不是以法为师向内找，而是怀疑、消极。这种思路其实是我们被邪恶制造的假象带动了的结果。真正向内找之后，会发现自己心念中的不坚定，会印证师父讲的全是对的。

    另外有的弟子可能想，从文章中能否得出这样的结论，就是周密的安排，各种资源的利用都用不着了，只要一味地“否定”就可以了？当然不是。我们不仅要利用好各种资源，充分发挥个人的长处，而且，还要尽量发挥我们在常人生活中准备好的各种长处和资源的作用，调动一切可以调动的资源来助师正法。而且看到别人的长处，自己也应该突破自己在人中形成的局限，主动地去具备正法工作所需要的那些“长处”。我在此文中谈的，是所有这些做法的基点，是要彻底否定旧势力安排。

    因为有的理还没有完全悟透，所以在本文中可能存在着不对的地方，请大法弟子慈悲指正。但是我认为，深入剖析旧势力安排，否定旧势力安排，是我们全体大法弟子整体升华上去的一个重要转折点。


syx

认清旧势力、旧观念的干扰

       文/静修

    【明慧网2002年5月21日】看了最近同修写的文章“向内找：旧势力、旧观念和我的关系”后，对我的启发很大，终于明白了自己天天发正念铲除的东西为什么铲除不掉，原来自己的情况就象同修说的那样：没有真正向内找，以为自己很明白，其实并不明白旧势力到底是什么，所以天天发正念的时候也是很盲目的，这就给邪恶的旧势力在自己体内存留与干扰提供了机会，使自己很长时间过不了此关也找不到原因。

    今天早晨一觉醒来，一看表差五分钟四点，我知道这又是慈悲的师父在点悟我该起来发正念了，我心想这次可不能在象以前一样睡过去了，正念一强，也就精神起来了，起来单盘腿开始清理自身的空间场，在意念中又加了一句：彻底铲除干扰我向内找的一切邪恶因素，念完师父的正法口诀，感觉和平时一样还是不能静下心来，于是我在心里就对旧势力说：其实你们也是层次很高的神，我师父传的法轮大法是全宇宙的法，我是大法弟子，我在助师正法，你不同化宇宙大法“真、善、忍”，反来干扰我，那你不是自寻死路吗？给自己一个美好的未来不好吗？为什么非要选择被淘汰的命运呢？这时我思想中传出一句话：“你修得不好”。我说：我修得不好你也不应该背离真、善、忍啊！说完这句话后，我发现周围的环境忽然安静下来，就连窗外的鸟叫声也小得几乎听不见了，头脑也清晰起来，内心的平静与祥和无以言表，心中充满了慈悲的感觉，很清净没有一丝杂念的发了十分钟正念。积压在心里的烦恼在此刻已经烟消云散，头脑中一片纯净。

    发完正念休息一下，又开始打坐，刚一盘腿，思想中又出现了担心打坐中腿疼的干扰，立刻铲除，结果打坐半小时双腿只是有点麻木，一点没疼，这更使我坚信腿疼是旧势力的干扰而不是自身的业力，由此我又想起很多自己一直执著不放没有在念头一出就立刻铲除的事情，比如说：一看书就担心自己困，担心走神，现在一想，这担心不就是执著吗？而且自己一再地加强这执著，邪恶旧势力也正是利用了自己的这一执著没完没了的干扰，使自己这么长时间以来一直不能静下心来看书学法。还有就是自己能睡觉的问题，自己也总是认为自己一直就很能睡，也总是对别人说：少睡一点都不行，其实这思想本身就是旧势力的带动从而使自己还不知觉的一再地加强它，还总为铲除不掉困魔而烦恼，为什么天天发正念铲除困魔的干扰就是不好使呢？现在才真正醒悟，归根到底这所有的一切都源于一个“怕”字，盘腿怕疼，看书怕困，发正念怕错过时间，怕走神……。

    这一怕不仅人为地加强了执著，影响了修炼，也让邪恶旧势力钻了空子，明白了这一切以后五点钟再发正念时，双盘立掌，十五分钟悄然而过，没有杂念的干扰，也没有腿疼的干扰，我由衷地感谢同修，是他的感悟提醒了我去铲除干扰，又回到正常的修炼状态，我也希望所有和我有同样境遇的同修快点铲除干扰，更好地助师正法。

    当然同修的文章只能起到启发的作用，最重要的是我们一定要把法学好，按师父的教导去做。


syx

用神的一面去正法

       【明慧网2002年4月18日】正法的进程不完全表现在我们肉眼看到的空间，因为这一切邪恶的表现都是邪恶势力操纵那些低灵和人间败类的结果。我理解大法弟子正法并不是我们人的一面，而是我们修成的神的那一面在正法。其实师父在《道法》一文中讲明了我们人的一面和神的一面的关系。现在是正法时期，与正常时期是不一样的，我们应该从法理上有更加清醒的认识，不能用人的一面去抑制了神的一面去正法。我们应该知道我们神的一面是无所不能的，一念既出就可震动十方世界，为什么要受人的观念的影响呢。我经常发正念，而且每次都能感受到我所在的空间场中强大的能量场，那个能量强大到任何邪恶进入都不会再存在。……

    *********

    从正法的角度来看，大法弟子在正法进程中自觉不自觉地采用了分散邪恶力量来铲除邪恶和讲清真相救度世人的方式。因为邪恶是孤立的，在正法这件事上除了大法弟子和邪恶的旧势力之外，其他生命都很少参与。相对而言迫害大法的只是一少部份邪恶势力。大法弟子们在近三年的正法过程中，各方面相互配合，有力地牵制和铲除了邪恶，使大部份世人明白了大法是无辜被迫害的，从而树立起了对大法的正念。

    然而正法的进程又不完全表现在我们肉眼看到的空间，因为这一切邪恶的表现都是邪恶势力操纵那些低灵和人间败类的结果。人是最弱的，人间败类什么也不是。因此，我理解大法弟子正法并不是我的人的一面，而是我们修成的神的那一面在正法。其实师父在《道法》一文中讲明了我们人的一面和神的一面的关系。现在是正法时期，与正常时期是不一样的，我们应该从法理上更加清醒地认清人的一面和神的一面，不能用人的一面去抑制了神的一面去正法。我们应该知道我们神的一面是无所不能的，一念即出就可震动十方世界，为什么要受人的观念的影响呢。

    近来我看到同修在对待邪恶的迫害手段上，往往只采取人的一面的想法来对待。譬如邪恶安放监视器，有同修就说要安放抵挡监视器的工具，等等。我个人认为在对待邪恶迫害问题上我们首先应该用神的一面来对待，然后才是人的一面。在神的一面看来，我们首先要用正念（佛法神通）清除参与迫害的邪恶旧势力甚至是铲除人间被利用的不可救药的败类本身，然后我们才用人的一面的方法来处理所发生的事情，因为我们毕竟还在人中，有的事情还得符合人间的常理（当然有些常理往往又是另外空间的理在人中的表现形式）。比如转移材料，搬迁住房等。我是在网络上洪法的，所以常常忘不了要找些突破网络的办法，这些是在人中的表现。而我理解这些事情又有护法神和我们神的一面在参与，因为我有时在邪恶这样严厉封锁网络的情况下不用任何代理都可打开大法网站，而下载大法音像资料和书籍不用代理随时都可以下载。然而有一段时间竟然自己执著表现自己起来了，认为自己多有本事。这颗心一起，马上就被邪恶查出来了。当时我并没有害怕，首先意识到是自己有执著被邪恶利用了，于是一方面去掉自己这颗心，一方面发出强大的正念把参与其中的邪恶旧势力打入我的正念场中铲除，虽然自己身体疼痛难忍了一天，但邪恶从查的第二天之后再也没来过了。

    我虽然什么都看不见，但我经常发正念，而且每次都能感受到我所在的空间场中强大的能量场，那个能量强大到任何邪恶进入都不会再存在。所以，我们神的一面是威力无比的。

    近来有同修提议铲除人间的邪恶之首，我也想顺便在这里向同修们提些建议。因为我们知道，这个首恶是邪恶势力在支撑着它，因此我们可以让神的一面和护法神的能力下防护罩把剩余的邪恶势力一个个隔离开来，不使这些邪恶聚集力量来保护首恶和邪恶之徒。同时由于仅剩的所能表现出来的邪恶其实都是有些大法弟子没有重视发正念造成的，因此大法弟子们应该时刻清除自己空间场中的邪恶生命，而我发现这些邪恶生命往往表现在我们头脑中有一些不好的念头甚至是非常不好的想法上，因此我们只要能用正念清除这些念头其实就是在清理这些邪恶生命，因为物质和精神是一性的嘛。再有我们可以到邪恶聚集最多的地方去发正念，如北京，以及各国中领馆等，这样一来邪恶势力再也没有喘息的机会了。


syx

全心投入到正法讲真相之中

       文/英国大法弟子

    【明慧网2002年3月30日】首先我想告诉大家两年前发生的一个小故事。那时我才开始决定在公园里炼功。当我刚开始打坐时有两个男孩边说话边走了过来。他们粗鲁地问我，“你在干什么？为什么你闭着眼睛？为什么你把腿那样盘起来？”我把这当成了干扰。我想大概是考验我能否沉住气，所以我只是继续炼功。可他们继续问我问题，且语调变的越来越粗鲁。我告诉自己这是考验我能否不动心，所以我试着不理他们并保持一颗平静而慈悲的心。可他们进而又说要拿走我放在地上的手表。我和自己说，我不执著于我的手表，要拿就拿去好了。他们竟又说要把我的鞋子拿走。我对鞋子也不执著，拿去好了。他们又拿起了一根木棍并扬言要打我。我想这是在考验我是否有怕心。最后他们终于离开了。但我的心却很不平静，我也不能够说自己的心是慈悲的。我只是感到迷惑，并担心自己未能以一颗慈悲心通过这一关。

    当天晚上当我读师父经文时，我读到，“每当魔难来时，没有用本性的一面去认识，完全用了人的一面来理解”。我突然意识到自己完全从人的一面认识了白天发生的事。难怪我无法以清净和慈悲对待！我的整个思想都是自私的。我问自己，那我的本性一面该如何认识呢？就在这时我对那两个男孩满是慈悲的心，我明白了，我应该暂停炼功并张开眼睛，告诉他们大法，告诉他们真善忍。

    这次经历对我来说很重要，因为他向我指出该如何走出个人修炼，投入正法进程中来。

    去年我曾打电话给一个同修，告诉他我近期所经历的魔难。我说我觉得自己对法的认识似乎很空乏，但又不知是为什么。很幸运的是，这个同修一针见血的指出了我的问题在于未能以本性来认识。他对我说：

    “我觉得你还没有完全把自己当成一个大法粒子来对待，没有完全走出自我修炼。旧势力利用了你的这一点，利用了你爱逻辑分析的特点，使得你感到迷失，原地转圈无法前进。我认为你应该彻底冲出这种限制，完全跳出自我修炼，并把自己当成一个大法粒子。”

    听后我几乎没多说什么，我只是点头同意，我的眼睛满是泪水。他说的太对了，我只是满怀感激。然而我并没有立即从个人修炼中走出来。在以后的几个月中，通过反复学习师父新经文，通过不断地投入到正法之中，我产生了相当大的变化。现在我能说自己真正做到了那个同修对我的要求。

    每次我只要一没读师父新经文，或少做正法的事，我就会象走入了死胡同一样原地转圈，而且生活中的魔难也会变多，使得我无法集中精力在修炼上。每当我多读经文，多做正法的事时，那些魔难似乎都变的无关紧要了，而我的心只在正法上。我开始意识到所有的事都是围绕正法而来的，只有做好正法的事我们才能走好自己的修炼道路。

    我还发现对于那些我本来无法放下的执著，当我全身心投入派传单或做其他洪法的事时，那些执著便轻易地消失了，就连那些我从前很难放下的观念和坏思想也不见了。我发现当我发传单时，有时候我能感受到很强的充满慈悲的能量场，比我在学法炼功时感受到的还要强。我能感到自己的功在往上长，我的智慧和慈悲在加深。发传单简直就象是伟大的能量气机的一部分。

    大约两个月前我发现自己在执著的带动下追求常人生活中的安逸和享受，并总能为自己不正确的行为找到借口。我觉得自己简直太不像话了：贪睡不说，我又重新在那些自己已经放下了的执著中找到了享受和乐趣。不管我多努力地尝试，不管我花多少时间来学法，我总是一次次地犯同样的错误。有时我觉得自己已放下了一个执著，但很快这个执著又回来了。我明白这一切都是为了阻止我参加正法活动。但是我越试着放下这些执著，它们就变得越强。

    一天我读到了一个学员的心得体会。他背下了师父所有的新经文，并说我们必须以理性来理解师父的新经文。我这才认识到自己并不曾花足够的精力去读经文，去学习他们。在所有的新经文中，我感到自己应该理解《正法时期大法弟子》这一篇。我一遍又一遍的读他，学习他，并试着背下他。在我这样不懈的努力下，我感到有一层障碍在我的内心被冲破了。每多读一遍就多一层理解。起先我把这篇经文当作师父对不精进于正法之事的弟子的警告，但并没有理性地明白师父在其中教给我们的大法的法理。现在我才明白师父是以这篇经文来向大家阐述正法时期修炼。我还明白了正法时期修炼和个人修炼是完全不同的。

    在我一遍遍地读这篇经文，以及师父其他新经文时，我才真正地明明白白的从理性上明白，什么是正法时期大法弟子和我的真正角色。虽然我还是用同样的词汇来讲述自己的理解，但背后的实质已完全不同了。我从心底受到了感动，我的每个层次的生命都因此而强烈地被震动着。

    实在无法用语言描述我在这次经历中的变化有多大。还记得当我刚开始修炼大法时，我只是从表面上认识到自己应该修心性，只是在理论上认识慈悲，而不是真正的发自内心的出于对大法理解而想这样做。在以后的修炼中，读到那些修心性的故事时，我被真正感动了，常常泪流满面。我强烈地感到自己从本性上要同化真善忍，而不是表面上的挂在嘴边的慈悲。

    我对正法理解由浅入深的经历也很相似。起先我以为自己对正法认识得很好，但事实上只是局限在表面上。总是从理论上知道该如何去做，但并不是真正发自内心的想要去做。当我一遍又一遍地读师父最近的讲法和新经文时，我深深地被感动了，我从内心深处重新理解了正法的内涵。这种理解出于本性而没有一丝观念在里面。最近又有一位同修告诉我，“别把事情想得太复杂了，只要念正就好了。”

    有好几天师父的一句话常常回应在我的脑海中，我总是泪流满面--“如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟……”我认识到自己被困在魔难中的根本原因是我没有真正的从心底投入到正法中去，没有理性地理解正法时期修炼和一般个人修炼不同，没有彻底从自我修炼的框框中跳出来。我从前没理解好正法时期大法弟子是什么，所以被执著和安逸之心带动着，陷在魔难中无法跳出来。我还发现自己无需过于强烈地想要放下执著过关，而只要集中在正法一事上就够了。

    以前我也曾认为同修们提到的要时时刻刻保持正念是一种极端的做法。现在我不这样认为了，我们真的应该时刻紧记自己是正法时期大法弟子。这并不是说要口头上一遍又一遍地重复，而要在心里，在本性上真正地明白正法时期大法弟子是什么。这种觉悟自然就会表现在我们的思想和行动之中了。我还发现有时生活上或工作上出现的魔难，表面看上去与正法不相干，但只要我一提醒自己是正法时期大法弟子时，魔难就消失了，就好象未发生过一样。每当我没能百分之百以正法时期大法弟子要求自己时，生活中或大法工作中的魔难就会按旧势力的安排来干扰我。旧势力安排的魔难试图把我又拉回个人修炼的概念中去，使我原地转圈子无法前进。我认为作为正法时期大法弟子，哪怕是很小的一点个人修炼的观念也会产生干扰，使弟子不能完全融入正法之中。

    现在我真的感到自己发生了很大的变化。我不再象从前那样做大法工作了，因为那是为正法而做的。现在我是因为真正的从内心想做正法的事。我为正法之事做的工作不再象个人完成光荣的任务一样了，而现在我做这些工作就象是自己的事一样，这些事与自己的本性是连在一起的。我之所以做这些事是因为普度众生是发自我内心最深的最真的愿望，而且我清楚的知道这件事我必须靠自己来做--这是我的责任。从前我把责任看成自己应该做的，但却与真实的愿望分开了。（这就象小时候妈妈叫我做什么我就会做什么一样，并不是我真正想做的。）现在我真的想全心投入到正法之中。我再也不怕犯错误了。我清楚的知道我来到这个世界不是为了个人修炼，而是为了正法。这才是我真正的自己，我本性的愿望。

    师父讲：“在史前历史过程中也一直在按照正法时期弟子的伟大造就着你们的一切，所以安排中当你们达到一般圆满标准时，在世间还会有各种常人的思想与业力，目的是一边做着正法的事一边在讲清真相中为你自己的世界圆满而收集可救度的生命，圆满你们自己世界的同时也就是在消去你们最后的业力，渐渐去掉人的思想，从人中真正走出来。”

    以前我总是想该如何通过个人修炼去掉自己的执著，观念，如何消业；只有在做到这些时才能以一颗纯净的心去做正法的事，去普度众生。现在我认识到了自己完全搞反了。只有在正法活动中我才能从人中走出来，才能去掉业力和执著。只有通过正法活动才能觉悟我的本性。正法是第一位的。

    我真的感到自己应该在正法之中精进不止，完全忘掉自我。我深知自己越投入到正法中时，就可以消去越多的业力，就可以更深地理解我对于大法，对于众生及我自己的神圣职责，就可以更多的走出人。随着我不断做普度众生的事，自己的执著就会不断的被消除。现在我完全想把自己投入到正法中去。我知道一切都由此而生。

    我想这个宇宙中最纯净，最高最正的愿望一定是想做正法之事。

    师父在《转法轮》中讲，“佛性一出，震动十方世界。谁看见了，都要帮他，无条件地帮他。”我想只要我真心的想做正法的事，我一定会被无条件的帮助，从而没有任何执著，观念和干扰能阻止我在正法之事上的路。当我的全心都集中在正法之事上时，魔难，执著和人的观念都将在强大的正法之势中被洗净。

    我希望大家都能够多学法，多学师父新经文。我们来到这个世界不是单纯修炼我们自己的--我们来是为了救度众生，法正乾坤。让我们都全心的投入到正法之中，完全跳出个人修炼，发出最纯净的正念，珍惜这有限的宝贵时间救度众生。

    （2002年3月欧洲法轮大法心得交流会发言稿）


syx

对“从人中真正走出来”的一点认识

       文/大陆大法弟子

    【明慧网2002年3月26日】最近在流离失所的同修中有的做着重要的正法工作，也算是负责人吧。一段时间工作还算做得不错，就飘飘然起来。当同修看到给他指出来时，他却说我都从家里出来了，就是舍尽了，无私无我了，够标准了。所以工作中根本就不知找自己的不足，固执己见，自以为是，总象领导一样去要求其他同修。甚至强迫同修做什么，出现麻烦推脱责任，埋怨对方。忘掉了大法没有官当的内涵，导致同修工作不配合。都在嘴上说找自己，其实是告诉别人找自己，内心却在找别人，而且越来越严重，在同修中制造矛盾，表现形式真不如一个常人，发展下去，很容易给整体带来魔难，以前曾有过教训还没能引以为戒。

    其实在承受迫害中破除邪恶，坚定地维护大法，在正法工作中提高自己，舍掉常人的一切执著和去掉最后的业力，达到无私无我的境界，能够在大难中过得去生死考验，才是真正的从人中走出来。怎么能说只要离家出走做正法的事就是从人中走出来呢？大法的内涵目前是在常人中直指人心的修炼，至于正法的事做的大小，或者是做的形式不同，即是师父根据一个人多方面因素安排的，不管做多大、做多少，心性上不来，是达到不了正法修炼的大圆满的。有的同修认为没有那么高的境界也做不了那么大的事，自己能做可能够标准了。其实有些工作常人也能做，而只有修炼人才能做的那部分，我们自己如果不能用大法来衡量自己、严格要求自己，很多该做的大法工作反而会被我们耽误，而且是无法弥补的。

    发现有的同修在流离失所一段时间里的确升华很快，但回到家中人心又反出来了。自认为自己够标准了本身就给自己的提高升华设置障碍，也就在往下掉。如果真是从境界中体现出从人中真正走出来，默默做着正法中伟大的事，人人都能做到，那么邪恶真的就该自灭了。

    以上是自己的一点认识，不当之处请同修指正。


syx

用我们的正念 彻底扫除邪恶势力的黑窝 救出同修

       文/大陆大法弟子

    【明慧网2002年3月8日】看了明慧网上2月28日关于万家劳教所的报道之后，想了很多，写出来与同修交流。

    正法进程到今天，发生这样的事情，让人痛心，也让我们每个人都想想自己：我们没有责任吗？

    师父在《美国佛罗里达法会上的讲法》中明白地告诉我们：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。可是你们从打发正念到现在已经很长时间了，清除的邪恶确实相当多了，从另外一方面讲，因为每个人在修炼中、在提高中、在认识中，对正法中的事情做得好与坏与自己的修炼有着直接关系，与自己提高的层次也有着直接关系，所以师父也不能够过多地要求大家，我只是告诉大家它的重要性。人想修到什么程度，人想达到什么境界，那是个人的事，师父只能告诉你们发正念的重要性。”

    这其中师父用了“极其关键”、“极其重要”两个词。

    我想起了半年前与同修的一次交流，那时有同修让我用正念帮她清理她的空间场。我心里有些犹豫：这么做合适吗？这时另一位男同修很坚定地对我们说：你有这个能力。随后他又讲了他用正念将他妹妹救出劳教所的经历。

    他妹妹被抓进邪恶的省女子劳教所之后，他就开始在家里每天读《转法轮》给他妹妹的元神听，加持她；并集中精力去想把他妹妹救出来（那时师父还没教我们正法口诀），一连做了好几天。在就要去接见他妹妹的前一天晚上，他发了一晚上的正念，他决定在第二天接见的时候，用功能把所有的邪恶定住，把他妹妹抢出来。结果当他到劳教所时，劳教所告诉他：转到另一个劳教所去了。他又追到那里，那里的人又告诉说他妹妹被当地派出所送回家去了。——后来我们了解到，他妹妹是在那个邪恶的省女子劳教所里什么都没写，堂堂正正出来的第一个人。当然，这种事情的背后其实都是师父法身在做，可是如果我们没有那样坚定的正念，事情可能也就不会这样发生。

    在我没被绑架进劳教所之前和绑架进了劳教所之后，我的思想有了相当大的转变，其中之一就是我切身感受到了师父所说的：“中国的劳动教养所是邪恶势力的黑窝，那里的管教人员绝大多数都是地狱的小鬼转世”（《精进要旨（二）》-窒息邪恶）多少大法弟子在里面遭到酷刑的摧残、精神的折磨，而且学不了法、炼不了功、看不到经文。要有大法中修出的金刚般的意志，才能堂堂正正的走过来。

    从另外一方面讲，现在是正法时期，师父早就讲出了“忍无可忍”的法理。师父最新发表的一篇《扫除》也告诉我们：

    阴云过 风还急

    赤龙斩 人还迷

    邪恶处 有阴霾

    大法徒 单掌立

    除余恶 正念起

    讲真相 救众生

    灭恶尽 扫寰宇

    邪恶不能再存在了，迫害不能再继续了。扫除，既然劳教所是邪恶势力的黑窝，那就让我们用大法赋予我们威力无边的正念，彻底铲除邪恶势力的黑窝，救出同修，共迎法正人间，堂堂正正地见师父。


syx

如何看待我们讲真相中的不完美？

       文/简远

    【明慧网2002年3月7日】当我们跳入水中搭救一个即将溺毙的人时，我们的动作可能有粗拉之处，我们应该一边救人一边向溺水者道歉吗？当我们冲进一个失火的房屋唤醒正在屋内酣睡的人时，我们的言语可能很急躁，我们应该责备自己不够冷静严谨吗？

    大法弟子在救度着世人，不亚于救人于水火。我们在以人身做着这一切，当然有作为人的种种缺点和不足，可能会受到世人的挑剔和责难。但是我觉得，在人世间的是非场中、口舌海里，我们切不可失去我们的正念。我们在讲清真相时，可能有时说话的态度不够温和；我们在互联网上张贴的文章，可能偶尔达不到科学论文和专业新闻在用词和叙事上的严谨。世人可能会振振有词地说：你们不够真善忍！你们应该公开道歉！但我们跳出是非口舌，就会发现他们的指责恰恰如同一个落水的人责备我们拉扯他时过于粗鲁，或一个在着火的屋子里安睡的人埋怨我们推醒他后对火势的描述不够客观。从救人的大局出发，我们不能因为我们的不完美而否定我们救人的伟大，因为我们在实践着大真、大善、大忍；我们不必怀着负罪的心胆胆突突地因为我们的不完美而去向谁道歉，因为这种媚俗的所谓公开道歉会被邪恶之徒歪曲利用，干扰我们救人。

    其实我们有着种种不完美的同时还能在世间救度着世人，这恰恰是我们的伟大之处。从另一方面来讲，假如我们都十全十美了，我们也就不能在这个浊世生存，也就谈不上在世间救度众生了。从某种意义上说，大法弟子是堂堂正正踏着同化真善忍之路而走向完美的生命，而不局限于世俗标准认同的完美无缺。当然我们在正法修炼中一定要向内找，在讲真相中要“怀大志而拘小节”，说话要尽量地善，写文章要尽量地严谨，但我们绝不能否定我们自己高尚的境界和救度世人的本身。只有这样才能更好地向内找。

    而那些指责我们的世人，可能会沾沾自喜地认为自己很聪明、很尖锐。其实，他们的善不过是巧言令色，鲜矣仁；他们的真，不过是讦以为直，为君子所恶。我们绝不能把小人的巧言令色和讦以为直拿来和我们在伟大的宇宙大法中修出来的真善忍相比，那是对我们自己的侮辱。

    [注：巧言令色和讦以为直出自孔子论语。前者指小人用花言巧语和伪善的表情来迷惑人，后者指小人用攻击别人的短处来伪装自己的正直]。


syx

“有多强的正念，有多大的威力”

       文/心明

    【明慧网2002年3月3日】前几天看到明慧网报道的恶警枪击大法弟子事件，其中一个细节是：丧心病狂的恶警面对着大法弟子开枪，子弹击中大法弟子的鼻子上，但神奇地弹飞了。……对一个常人来讲，这是无论如何无法理解的。而我们却知道当时该大法弟子在腿部中了一枪的情况下正念仍然很强，单手立掌面对恶警发正念，那么出现这样的奇迹也就不足为奇，因为师父讲过，“有多强的正念，有多大的威力。”

    其实类似的奇迹近段时间层出不穷，特别是当师父传授了我们正法口诀之后。很多情况下手铐再牢也铐不住真正的大法弟子，墙再高也是一越而过；可是另一方面，每天大量的迫害事实见诸网上，很多弟子被打伤打残。一些学员在被关被打时服从了恶警的指使，甚至有的学员承受不住残酷的迫害而在高压下写了“保证书”，这也不由得不引起我们的思考。抛开别的因素不谈，这里只从正念的角度阐述我自己的一点体悟。

    曾听到、看到过学员在被残酷殴打时完全处于一种被动的承受，甚至是用人的方式在咬着牙硬顶着，还有的学员极度疼痛中实在受不了了就哭喊着爹妈……在这种时候，实际上是忘记了自己是个大法弟子，忘记了自己所修炼出的功和另外空间的身体都是金刚不破的，也是令邪恶胆寒的，不应该也不可能被几个小鬼儿折磨得死去活来。师父不承认任何旧势力的安排，不承认这种迫害性的所谓的检验大法弟子。我悟到这也是告诉我们不要消极承受，以及作为大法弟子我们应该怎么去做。“超出了常人的东西，那么就得有更高的理和标准来要求炼功者”（《转法轮》），在面对邪恶迫害时，如果完全用了常人的方式和思维模式去对待，而同时又盼望能有奇迹在自己身上发生，那又怎么可能呢？

    真正在背后操纵着恶人去毒打、迫害大法弟子的是那些邪恶，安排这件事情的是按照旧的已经偏移了宇宙特性的理来行事的旧势力，它们的借口就是我们的学员“还没有达到标准”，所以要加大迫害，说什么要把学员的正念用它们的方式“打”出来。如果这个时候我们学员自己仍旧用一种常人的方式去承受，根本上想不到自己是个修炼人的时候，不是给了它们更多的借口来加重迫害吗？“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手”（《去掉最后的执著》），它们在另外的空间看学员的执著和怕心是很清楚的。我们一方面要发正念否定它们的一切安排，就算我们有执著也不允许它们利用来迫害我们；另一方面就是在任何时候，特别是这种极端的迫害下，自己要行得正、做得直，时时刻刻记住自己是一个堂堂正正的大法弟子。真这样做的时候，我们神的那一面就已经在参与了。不管哪个恶人走到我们身边都不敢干坏事，甚至他们会被定住，不敢走过来，因为在他们背后操纵的邪恶已经被这光芒万丈的正念能量场吓得逃之夭夭了，它们看得清清楚楚，来了也会被化掉。

    另一点是：我们在痛苦承受中哭喊爹妈，却为什么想不起来叫“师父”呢？在《转法轮法解》中，有学员问：炼功中看到有什么伤害自己的时候喊老师的名字？师父回答说：“对，是这样做。……喊名字本身也是对大法和师父信与不信的问题。”在痛苦的承受中，有时看不清楚，但不管怎样大法弟子至少要想到自己是师父的弟子，要想到请师父加持。不要给旧势力任何机会说：瞧，这还像个大法弟子吗？不是个常人吗？连自己的师父都想不起来。当然，这和那种一有事就叫师父，而形成的另外一种执著是两回事。

    其实归根到底，就是师父讲的“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。”（《大法弟子的正念是有威力的》）

    以上为个人所悟，请同修慈悲指正。


syx

为了正法 及时修去对春天的执著

       文/法钟

    【明慧网2002年2月27日】2001年年底以来的三四个月中，看到众多盼望春天、庆贺春天、等待春天的文字、图片、歌曲源源出自各地同修之手。同修的美好愿望和相互鼓励固然可贵，但从修炼和正法的角度来看，其中有些学员的某些心态如果不及时修去，很可能恰恰会成为法到人间进程中的一大障碍。

    两年半了，邪恶镇压的残暴、黑暗；我们在受迫害中遭受的种种痛苦和魔难；众多生命的被骗、被毁；师父为众生的巨大承受。这些大都是宇宙中的旧势力出于自私、自我，借口“考验”大法与大法弟子，进行干扰和抵抗正法所造成的。从宇宙众生的最大利益来看，根本就不该发生，早就应该结束。但是，对于正法弟子来说，修炼与正法是同时进行的，邪恶的干扰需要借口，也就是说，我们在法上有漏、甚至在人间做事方面不严谨的地方，它们都会拿来“考验”。因此，正法中每一个时刻都是重要的历史关头，在每一个重要的历史关头，大法弟子都应该保持理智清醒的头脑，在法上认识法，而不是用人心人情看待正法进程。

    如果大家都用正法弟子的正念向内找一找，看看当盼望正法尽快结束时，我们的心念中，是不是有个大号的“私”字在起作用？觉得自己已经承受够了？反正自己能圆满，便不想继续在人间吃苦了？我们是否会更真切地找回正法、救人的紧迫感和使命感？

    当等待师父尽快结束一切，我们自己那颗心里是充满着对法的负责、为了新宇宙更加丰富、美好？还是觉得自己的努力都是微不足道的，反正正法是师父的事？或者，觉得自己的“助师世间行”已经很伟大了，做得够多够好不想继续付出了？

    有没有想到自己觉得“够本”的一切是否足够兑现远古神圣的誓约？想到还有众多可贵的生命受着谎言的欺骗、正在走向彻底毁灭？用师父当年竭力挽救我们那样的慈悲去尽力搭救他们？没有足够的生命得救，将来如何能出现大法在人间的“全盛之时”？

    当我们忙于准备庆贺，是不是因为产生了不理智、掉以轻心的念头和人的欢喜心？这些，是真正自己的真念还是来自邪恶旧势力的干扰？“黎明前的黑暗”也是黑暗，最表面的最不好，这是严峻的现实，不能掉以轻心啊！

    另一方面，当我们决意舍弃一切来个“最后的冲刺”，有没有想过正法修炼是多么严肃、洪大的一件惊天大事，其中有多少人的思维无法想象的复杂和艰难？那个意想中的“舍弃一切”是不是真的纯净无私？如果法到人间的春天完全不是有些人想象的日历上的这个春天，而是在数年的艰苦努力之后才不意而来，那我们是否仍然具有“冲刺”的勇猛及不灭的动力？

    如果我们真的不是一个人、两个人，而是为数相当的一些人对“春天”产生了这样或者那样的执著，那么邪恶肯定会借此给正法制造魔难。这是他们偏离宇宙特性之后的本性决定的。

    师父曾经告诫我们哪一颗心不去都将成为圆满路上的障碍，要求我们要修成“无私无我，先他后我的正觉”，教导我们要慈悲、理智、智慧。我想，在这最后而严峻的历史关头，在全宇宙众神的瞩目下，我们能不能用正念识别并破除邪恶旧势力的安排，扎扎实实地达到新宇宙无私正觉的标准，对每个大法粒子来说，都是一个值得严肃思考的问题。

    大法粒子的大圆满远远超出了历史上任何修炼中的个人圆满。我们修得有多纯正，直接关系到我们负责的未来天体范围是否能够象师父希望给我们的那样归位、完整和美好。

    法正人间的春天靠全体大法粒子努力开创，等待和欢喜却只能浪费宝贵的时间，给正法修炼留下更多的不纯和遗憾。

    为了正法，及时修去对春天的执著。无私无我，精进不止。

    （2002年2月26日）


syx

三言两语：“为大法而确立的生命”

       文/大陆大法弟子 坤明

    【明慧网2002年2月23日】从《明慧网》上发表的大法弟子的文章中，经常看到“即使与邪恶同归于尽，也要把邪恶清除”的话，心里非常敬佩同修除恶的坚定信心，和对大法坚不可摧的正念。但仔细品味，又有些不妥，我们是大法弟子，师父在《大法坚不可摧》中讲“作为大法弟子，你的一切就是大法所构成的，是最正的，……”“你们是在为大法而确立的生命，”（《导航》-在2001年加拿大法会上讲法）“大法弟子是伟大的”，（经文《弟子的伟大》）而旧势力是破坏大法的，危害宇宙众生的，在正法中，是注定被淘汰的生命，它们是不能与大法弟子相提并论的，试想我们要打死一个害人的蚊子，还需要做出与之同归于尽的假设吗？除恶时，过于看重旧势力的力量，是不是在思想深处还隐藏着一丝怕心呢？

    以上为个人所悟，不妥之处请同修慈悲指正。


syx

对讲真相救众生行为中的外在与内含的一点体悟

       文/大陆大法弟子

    【明慧网2002年2月21日】最近网上有不少体会文章谈到了讲真相救众生行为中的外在与内含的问题，如２月６日的《是威德还是不足》，２月８日的《三言二语：修去攀比心、显示心、好大喜功的心》、２月９日的《正人先正己，正己先正心》、２月１２日的《遇事向内找，真正对大法和他人负责》、《在复杂的环境中修炼成熟》等，我觉得很好，同时也想分享一点我的体悟。

    一、讲清真相的出发点应该是救度众生而不是个人提高层次

    讲清真相的出发点与目的应该是世人怎么样真正知道了真相，而不是我们通过讲清真相这件事去了多少执著。前者根本上是为了大法，后者根本上是为了自己；前者是无我无求而威德智慧自在其中，后者是有我有求。助师正法、讲清真相、救度众生这么伟大、殊胜、严肃之事决不能只是为了个人提高层次。

    基点放在世人怎么样知道真相，首先就会因无我的境界而自然生智慧，针对不同情况有不同对待。其次会因大慈悲之心，为法、为学员、为人负责，重效果而轻形式，重实质而轻浮华，戒攀比、显示、好大喜功。而基点放在自己如何做，我要怎么样轰轰烈烈，我要体现大法弟子的了不起等，都会因有“我”而陷入有为。有为则必想通过外在形式表现内在，从而会重形式轻实效，生攀比、显示、好大喜功之心，而世人到底了解了真相与否则显得不太在意了。师尊说：“建庙拜神事真忙，岂知有为空一场。”这方面过去为大法做了不少“大事”就以为能提高的学员有不少后来沉沦甚至背离大法，不能不说是个教训。基点放在如何通过讲真相而去执著，还会因执著于提高而不能理智，“怕执著”的执著会经常困扰他们遇事不知所措、缺乏主见，而经常机械效仿他人经验或随大帮哄。

    二、目的一致，形式可能不同，人的状态特点也不同，不可硬行统一

    师尊在《路》中讲：“作为修炼的人，没有榜样，每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。如果真有铺好的路与顺风车的话，那也绝不是修炼了。”“一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”

    当做讲清真相工作或证实大法的具体活动时，最好把目的统一即可，具体事宜依学员的特点、理解、以及同修间缘份熟悉程度自由组合、安排，不可硬行规定、统一、安排。当有求于提高而掩盖自己执著要干事的那颗心，用师尊法中的话来找借口，甚至用来批评与自己意见不同的同修如何执著的话，那将是非常危险的，在正法中过去我们这方面的教训太多了。

    具体举例子：劝一个也许有怕心、从未发过传单而只愿意做印刷传单、刻录光盘等技术工作的同修非去街上挂条幅，也许是危险的。（同样，让一个擅于发传单、挂条幅的同修非要静下来学印刷资料、电脑排版，他也是待不住的。）我们只能在他本人能够提高的范围内去帮助他，如果这时我们非要他“冲”对他而言过大的关时，甚至刺激他说这是怕心呀、执著呀、不去就如何如何等话，对他本人和正法来讲都是非常不负责的，我们没有发现实际上我们已是在勾他执著于提高的为私为我的心。其实修得高低不同、状态不同、特点不同的人都能以他自己的方式去讲清真相、维护大法、救度众生。每个人都发挥自己现有层次的最大能力、智慧、特长去证实大法、讲清真相才是更为重要的。

    三、威德不一定等于轰轰烈烈

    也许有同修认为威德就是轰轰烈烈等外在表现，我认为其实不然。我不敢妄谈威德，但想从对阴阳的关系的体悟中谈谈自己对助师正法、建立威德的理解。

    师尊《法轮佛法（在美国讲法）》中对“花丈夫钱算不算失德”的问题中谈到阴阳、男女的关系时的讲法对我有很大启悟。在人类社会，人们都感觉是好象男人在统治世界，是重要的，女人是次要的，不重要的。其实阴阳就是相辅相成互相依存的，平等的，不存在谁重谁轻的问题。因为男子就属于阳，就是阳刚、外在、表现明显；而女人就属于阴柔、内在、表现不明显。那么体现在大法弟子正法、讲清真相中，那些默默无闻做工作的弟子会不如轰轰烈烈做工作的同修吗？我觉得不能看外在形式而要看内在心性层次。外在形式只是分工不同、表现状态不同而已。轰轰烈烈做的就属于阳，就是显眼、那么一种外在状态，而人们也容易关注、称赞他们。而默默无闻做一些不起眼工作的就好象属于阴，就是不被人注意，象植物的根一样，人们也不容易赞美他们，但实际这种方式依旧重要、伟大。在威德上丝毫不会低于干轰轰烈烈工作的，只是状态不同（当然这是在谈一定层次以下属于阴阳范围层次的理，超越这个范畴自然有其他状态）。

    以上为个人体会，不妥之处请慈悲指正。


syx

在讲清真相中的几点经验教训

       文/大陆大法弟子

    【明慧网2002年2月19日】在讲清真相中，有时感觉效果不好，除了对方的后天观念太强外，我发现大部份原因是自己造成的，写出来与大家共同切磋。

    1、跟很多内向的中国人一样，觉得自己不善言谈，这种观念人为地阻碍了自己在讲清真相中语言的充份发挥。其实大法赋予了我们智慧，开创了人类的语言，只要我们突破后天观念的障碍，就一定能思维敏捷，谈吐自如，把对方不明白的问题一个一个揭开，让明白真相的人越来越多。

    2、急于向对方讲清真相而忘了先发正念清除控制对方的邪恶因素。如当时所处环境中存在的邪恶因素，使得对方很顽固，甚至很强硬，自己反倒有被抑制的感觉，就是那个邪恶的场太强的缘故，影响了讲清真相的效果。

    3、有时存在保护自己的观念，也影响了讲清真相的效果。特别是跟邪悟者讲真象，往往存在两怕：一、怕被邪悟者干扰；二、怕被邪悟者出卖。其实邪不压正，只要我们心存正念，一正压百邪，邪恶的东西在我们正的场中就会灰飞烟灭，邪悟者也会在我们慈悲的感召下醒悟过来。

    4、缺乏一些讲真相的知识，对常人感兴趣的一些具体事件讲不清。例如，“4.25”是怎么回事？“7.20”是怎么回事？“自焚构陷”等等一些事情的来龙去脉讲不清，或什么是法轮大法，上天国世界是不是XX主义者，正法是不是搞政治等一些问题不知如何解释。我想：要想对这些具体问题讲得清，一是多学法；二是多看网上同修交流的材料，在理解的基础上加一些记忆，这样既能讲出法理，又能讲出“人理”，增强了讲清真象的效果和强度。

    5、根据对方的年龄、职业、文化修养、家庭环境等情况从不同的角度展开，讲真象内容，运用自己在常人社会中所掌握的法律常识、心理学知识、交流技巧等更好地与对方沟通，努力使谈话顺利进行下去，最终使得对方明白真相，从而得救。当然要想取得这样好的效果，关键是自己的心性、正念及对法的理解等。常人知识作为辅助手段。

    这是我在讲真象中的一点体会，希望与大家共同切磋，共同提高，不妥之处请慈悲指正。


syx

观念与学法

       文/英国弟子

    【明慧网2002年2月18日】师父多次提到学法时要不带任何观念静心地去学，这确确实实是一个很严肃的问题，是一个修炼者能否在学法中真正得到提高从而返本归真的关键。我们都知道修炼中要不断地破除常人的观念，在学法这个问题上也同样存在着破除常人观念的问题。

    为什么六岁以下的小孩师父一句话就可以打开他的天目？因为他没有观念。为什么有人花了许多时间学法但却提高缓慢，仍在正法中跟不上进程？因为他带着观念抱着执著学法。师父要求我们不带任何观念静心学法时学法，能做到，效果也是最好的。简单地认为师父讲过了要多学法那我们就只多花时间学法，就认为这样可以提高，这是不够严肃的。人心的改变最重要。只是表面上多花时间学法而不用自己的心去体悟师父讲法的用意与内涵，这实际上是“小和尚念经有口无心”，没有认识到修心的重要性。这和过去在深山老林中脱离常人社会的那种靠时间的流逝而去执著一样地向外求。

    一个修炼者当他达到一定层次时，在更高层次的神来看他仍然有许多“常人”观念，不纯的思想。我们许多大法弟子的生命本源之处很高，需要突破很多很多层次才能返回去。但是如果我们在学法提高达到某一层次后不能放弃这一层次的思维方式或执著于在这一层次悟到的法理，就是在抱着这一层次的观念在学法而无法进一步突破。换句话说，不带任何观念学法首先要做到的是用心而不是眼睛去学。

    个人体悟。


syx

不要用人的知识和经验去衡量大法

       【明慧网2002年2月18日】我得法很早。那时我刚过20岁，年少气盛，经常以为自己才是对的，在生活中没有我尊敬的人。我从小读过不少书，对古代文学也比较喜爱，气功方面的书也是杂七杂八看过不少。

    我刚刚看到师父的书《法轮功》中有“执著”两字，就想，“错了！应当是“执着”嘛！”我抱着自以为很宽容的微微一笑继续看师父的书。当时我就是把师父当成一个普通气功师而已。但是我在讲法班听完课之后，知道师父讲出了真理。一方面觉得法珍贵，一方面我心里生了疙瘩，觉得法里面写错字了。但我尽量不想这件事，因为我觉得法珍贵。但是一天我真的忍不住了，抱起《辞海》一查，发现“著”在“执著”这个词里念zhuo（二声），而且，“执著”是佛家的专有名词。我的心才一下落了地，同时隐约感到师父懂得很多，自己也有些羞愧。

    师父在讲法班上说“欲正其心，先诚其意”。当时我就是觉得师父挺能说话的，也没往心里去。后来，我读《礼记·大学》才知道，古代读书人不都讲究“修身、齐家、治国、平天下”吗？就是来自于《大学》中的：“古之欲明明德于天下者，先治其国，欲治其国者，先齐其家；欲齐其家者，先修其身”。而这句话后面，就是“欲正其心者，先诚其意”。“诚意”在儒家修炼中是个非常非常重要的部分。我以前都是从别人文章中看到“修身、齐家”之类的话，也不知出处。就以为所有知识就是我知道的这些了。可叹我的鄙陋和狂妄！

    师父说“谨小慎微的君子”。我在以前一直以为，“谨小慎微”只适用于形容“老好人”甚至是“窝囊废”。怎么和“君子”扯的上啊？（这也是在中共几十年黑暗统治下成长的悲哀。）因此，我就以为是师父讲法时来不及挑选用词，随便选了个词就用了。后来，我才在一个机会知道，“谨小慎微”是以前儒家对“君子”的要求，就是说“君子”心性很高，在小事上做得非常好。又是一次试图用小勺来衡量大海。

    因为我对古代文学比较爱好，因此对遣词造句比较敏感。刚刚开始看到师父以古文方式写的经文时，心里就开始挑毛病。觉得写得不优美。但是我有一点很明确，就是师父能度我，其他的别管再“优美”也度不了我，也解脱不了我的痛苦。有了这个垫底，象上面提到的这种小盘算，小思谋都动不了我的心，其实现在看来，每次我的怀疑和揣摩，都被师父利用来慈悲于我，暴露我的狭隘，扩展我心的容量。用言语真是很难感谢师父的慈悲啊！

    师父说“心中必难解难信”，我一看，又觉得“难解难信”这个词用得不好。后来我才在一个偶然机会知道，“难解难信”是佛家专用的一个词，就是形容人不悟的状态的。类似的还有“此乃大威至也”的“大威”我也觉得不“优美”，直到从别的同修那里得知老子《道德经》也用这个词。

    还有就是“光年”的概念问题。我当时觉得，平常说话还有说从某地到某地“三个小时火车”，那不就是用时间表示距离吗？所以说师父这么说也没错，就是口语表达罢了。但心里还是觉得师父用错概念了。最近看到明慧网上专家弟子专门文章提到时间和距离是统一的。我才心服口服。

    还有一次，就是象那个台湾弟子几乎一模一样的，我碰上一个自称修禅宗的。那还是和平时期，他跑到我们放录像的点上，拉着我先捧我，说我面相好，会大富大贵如何如何，我打断他说，当皇上我也炼法轮功。他然后跟我说，师父说的达摩说自己的法只能传六代，禅宗中没有这个说法。我心里有点动摇。但是我想，达摩说没说你怎么知道？我还是信我师父说的。直到后来我结婚，我爱人（也是大法弟子）正好以前对禅宗很有兴趣。我跟她提起这段往事，她不以为然地说，达摩当然说过啦！我很吃惊，说是吗，说说看！我爱人就跟我说达摩说过“一花开五叶”。敢情我爱人对师父的这个说法从来没有怀疑过。而我以前可是内心存疑了。

    其实我挺理解那个台湾弟子的，我觉得后来其他弟子对他的批评好像过重了一些。新学员碰到这种问题，经过动摇后坚定下来，都能体会到师父慈悲，因此不要那么重的说他。在我上面种种渺小可笑的，对师父和大法的揣摩中，师父无言，但我现在真正地坚定了，融于师父的慈悲之中。

    在修炼以来的种种怀疑和揣摩、挑刺等等中，我没有动摇的就是一点：师父能度我。最开始我以为那些怀疑是我，但现在看来那都不是我。而师父包容了这一切，引导我、看护我、融炼我。我修炼大法快九年了，是老弟子中的老弟子了，有时我不太敢提这个，因为我离大法要求差太远了。但我知道法的珍贵，我知道自己的渺小。

    还有就是《转法轮》第七讲“武术气功”中“身体两胁”，有的弟子认为要念成“两肋”，其实“胁”就是肋骨部分的准确文雅的表达。

    我知道有的弟子觉得自己聪明，懂得多，有办法。对师父的法，师父说的话，师父的表达方式等等，嘴上不说，心里不是完全皈依。请大家不要象我以前那样，等到用人类的知识、道理验证了之后，才信服师父的话，那还是把人看重了。常人的知识和经验是为了让我们得法方便的，护法讲清真象的，不是用来衡量法的。谁的话你都别听，就听师父的。别人的话再好听，以前怎么没把我们从苦难中解脱，怎么没让我们看到宇宙真理呢？现在宇宙真理摆在面前了，为什么还要用人的理去衡量呢？

    等到真的看到法的伟大、穹大、无与伦比地大，以前对法的种种揣摩，师父固然无言，自己又怎能不羞愧无地呢？

    我现在心里明白，师父说的都是真理。不是嘴上说，而是心里真的明白。

    世间的一切都是为法安排的。我敬录师父的诗如下：

    大舞台

    人世五千载，中原是戏台。

    心痴戏中事，陆离多姿彩。

    醒来看你我，戏台为法摆。

    戏一台

    天作幕，地是台，

    运乾坤，天地开。

    万古事，为法来，

    法轮转动新三才。

    -----------------------------------------------------------------

    注：文中对师父法的引用如下：

    “谨小慎微的君子”引自《转法轮》第七讲“杀生问题”；

    “心中必难解难信”引自《精进要旨》“悟”；

    “此乃大威至也”引自《精进要旨》“修内而安外”。


syx

从功友的脱险经历谈正念的作用

       文/水晶

    【明慧网2002年2月17日】由于四平地区设立“四平地区法轮大法日”之事被公安知道，又适值春节即将来临，（用公安的话说：今年不办洗脑班了，说“炼”就直接送劳教）公安从2月4日连续几日进行大搜捕。只要搜出材料或说“炼”就直接送去劳教。有很多功友受到威胁。

    2月5日晚，有四名功友上农村发真相资料被抓，其中有两名功友正念走脱，现已流离失所，另两名功友至今下落不明。

    经过如下：据说，正在发真相资料时，被一人发现。当时有一个功友提议不发了，但有的说他心不稳，有怕心，应该发正念。于是他们就换了一个屯子接着发，快发完的时候，来了一辆小轿车，下来五、六个警察还有便衣，紧接着又过来一辆车，下来两三个人，这时三个女功友就跑，男功友没跑，他们就先把他抓了起来，推进警车，另几个警察去抓其他三个功友，抓住一个功友就强行往车里拽，并说要把她塞到储藏箱里，男功友将腿挡在车门前，不让上，女功友请师父加持弟子，当时由于她用力挣脱，死活也不上车，另一个警察就叫抓她的警察打她，功友当时想：他们不配打我，这时警察把手松开，功友就跑，边跑边想：“我是神，人追不上我。”结果说也奇怪，本不擅长跑、又瘦又小的她，跑起来飞快，训练有素的警察被甩在后边，没追上。她跑进了柴堆里，开始给其他三个同修发正念，足足发了一宿，天刚亮时，她把没发完的传单发完，走了两个多小时回到市里。

    男功友见警察去抓女功友，猛地挣脱警察拽住他的手，踢开车门，向外就跑，跑了几步，由于鞋大不跟脚，摔倒，趴在地上，他感到警察扑来，他马上翻身仰面朝上，在警察扑过来的一刹那，他迅速把双手举起轻轻往头顶前方一托，警察顺势向前扑去，扑了个空后也趴在了地上，（抢了个狗吃屎，后来有人看到这个警察，抢的满脸花，整个脸都破了，真是现世现报，迫害大法弟子的恶人绝没有好下场）。男功友又开始跑，跑着跑着，他就站在路上立掌发正念，过一会儿，回头一看一个人也没跟上来，他平安地回去了。

    听完自己身边一夜之间发生的惊心动魄的正法故事，我们为学员的壮举而流泪，为被抓走的功友难过，担心邪恶之徒会不择手段的迫害她们。只有发正念清除迫害她们的邪恶因素，同时我们感到应静下心来好好反思自己，这一段由于邪恶的疯狂迫害，我市先后已有八个同修被抓，有两个是从劳教所出来没几日，又被抓进去；还有母子俩半夜正睡觉被抓走，家里被洗劫一空：给儿子娶媳妇的三万元钱、金银手饰全部拿走，连功友爱人的手机都给拿走，屋子翻的乱七八糟，母子被送到教养所；有一个同修因功友发传单出事牵连了他，被送进看守所，至今未让家人接见，还有的因大搜捕从家里搜出东西被抓了进去。大搜捕那天，电视台向江泽民表功说抓了12个法轮功学员。

    通过上述在正法过程中所发生的一件件事：我们感到这不是哪一个人的问题，大法弟子是一个整体，我们每一个人都在其中，现在师父把正念的威力、神通功能都给了我们，能不能随心所用，随意所用，则存在我们“修”的问题，能不能时时保持一个强大的正念，也就是对师父讲的每一句法哪怕一个字，坚不坚信的问题，到时会不会用，这也是有的功友面临邪恶迫害或被抓时能否用正念去对待，如果当时发传单的四个同修，面临六、七个警察，齐发正念，把他们定住，而不是用人心想到“跑”，那后面的事情可能不会发生。关键时，如还不把自己当个神，那人抓人是很容易的。（当然，在邪恶迫害的紧急关头能保持坚定的正念，这是和平时扎扎实实的修炼分不开的。）因为正念挣脱邪恶的警察的那个又瘦又小的女同修，曾经三次用正念逃脱魔掌，她说：“我从来都没有该被抓走的概念，我觉得邪恶之徒根本就不配动我。”她是从思想上坚决否定邪恶的一切安排，一思一念都否定。她看起来柔弱的一股风都能吹倒，可却是金刚不破。

    多少教训应该让我们猛醒了！多少是我们人为加的难，我们不能不吸取教训了。做一段时间，静下心来大家总结总结，多在法上提高，以前太执于做事的效果，现在要仔细领会正法的内涵。记住师父的话：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”（《理性》）那么我们只要时时能“坚修大法紧随师”（《心自明》），谁又能动了主佛的真修弟子呢？

    在对待正念除恶的问题上，一位英国西人学员在《去除魔性》一文中说的非常好，值得我们大家好好看看。

    就在我刚完成这篇文章的时候，又有一个功友用正念走出派出所——她被抓到派出所后，警察给她戴上手拷子固定在老虎凳里，两个人看着她，但最后她还是走了出来。


syx

新泽西州弟子向各级政府讲清真象纪实

       【明慧网2002年2月14日】新泽西的大法弟子从去年7月份的“步行到华府”的“SOS：紧急救援在中国被迫害的法轮功学员”行动开始，开展了一场全面向当地政府讲清真相，唤起美国人民正义呼声，让正义的人们一起加入制止江泽民集团迫害法轮功的行列的活动，取得了很好的效果。下面是一些我们在SOS救援行动和之后的呼吁地方政府支持法轮功和谴责迫害的过程中的一些体会，与大家分享。

    一、抓住契机，更加深入地证实大法，讲清真相

    去年7.20前，五名新泽西学员与波士顿和纽约的学员汇合，顶着七月的烈日，冒着盛夏的雷雨，一步一步地长途跋涉了整整两个星期，来到了华盛顿DC。回来后，一些学员悟到这些步行者代表着在中国的无数学员们和平请愿的善良和坚忍，而且能够使得世人不再觉得对法轮功的迫害只是一个发生在遥远中国的事情。于是我们就筹划召开记者招待会欢迎他们的凯旋，以便向更多世人展现大法学员的精神，讲清真相。学员们悟到机不可失。善良人们对我们的每一个支持都是对邪恶谎言的揭穿，对邪恶有力的窒息，也是对国内同修的声援。另外，这也为许多学员进一步走出人来提供机会。于是学员们很快分头行动，有的准备给政府部门的信及材料，有的登门拜访政府官员，有的联系媒体，有的准备大型展板及横幅。

    记者招待会地址就选在州府门前。恰巧当日有一个国会议员在州府门前发表演说，有很多官员参加，两位学员就邀请他们参加我们的凯旋欢迎会。那位国会议员亲眼看到学员步行经过时，感到很大震撼。一位州议员当即表示会亲自到会颁发褒奖并演讲。学员发现每家报纸、电台、电视台在州府内都有个办公室，于是就挨个告诉记者站我们活动的内容、目的，并邀请他们采访，起到了较好的讲清真相的作用。

    极短的时间里我们收到了多个褒奖。一位国会议员原来觉得我们很富有争议性，其工作人员也极难联系上。在我们长期的努力及这次学员事迹的感召下，他大力支持我们，写的褒奖热情洋溢，极富正义感，并派他的副总管来作演说。我们在这次活动中也体会到了韧性的重要及正念的作用。联系另一位国会议员时，我们有些顾虑，因为他在7.20时刚亲自出席演讲过，我们担心自己是不是要求太多了。我们很快意识到这些都是人的想法——我们现在在给他们的生命捧上最好的礼物，难道还怕他们嫌多吗？短短两天内，我们联系上了这位国会议员的办公室，他们不仅写了封褒奖信，还派助理来宣读。

    这次活动中，新泽西的媒体组正式成立，许多较新的学员也在这次活动中迅速提高。比如我们的新闻发言稿是一位学法不太久的白人学员写的，不仅论点清晰，而且体现出对法较深的理解。活动很成功，来了多家媒体，报导也很正面。

    与此同时，爱迪生市的法轮功学员将大量的发生在姐妹城石家庄市对法轮功学员的迫害事实呈给市长和每一位市议员，寻求他们的人道援助。去年7月25日晚，在列会美国市民支持下，新州第一个官方谴责江泽民政府迫害法轮功学员的决议诞生了。

    二、站在法上引导常人起来反对邪恶的迫害

    师父说：“当时那真是铺天盖地的邪恶势力，相当大，这些东西已经被销毁掉了。只剩下邪恶的人在表演了，而且所有有正念的人，不是指我们学员，所有有正念的常人都在起来反对这件事情。是因为过去的邪恶抑制了人，这个邪恶清除掉之后，人们都清醒了，在重新审定这一切，看待这一切。谎言、假象都将被一个个地揭穿。”（《在美国西部法会上讲法》）师父所讲的法正在被大法弟子和常人所证实。

    受爱迪生市政府通过谴责迫害的决议的启发，新州大法弟子自2001年9月开始了大面积向当地政府讲清真相，大法弟子所到之处，受到了广大政府官员和市民的大力支持。当学员读完介绍大法、揭露邪恶和请求支持的信之后，每每获得官员和市民们的热烈掌声。掌声中包含着他们对真善忍的认同和渴望，对大法和善良的大法学员的支持，对邪恶毫无人性迫害无辜的强烈谴责。有时当学员在会议读完信后，官员们还未来得及表态时，市民们便迫不急待地要求到：快通过决议！而且在会后交谈中，几乎每一个官员和市民都由衷地对我们说，“谢谢你们，谢谢你们来告诉我们这些。”我们知道这谢意来自他们生命深处的真诚。

    有许多国家的地方政府，官员，机构，团体和个人也反对迫害，但不知如何表示，这就需要我们大法弟子站在法上对他们加以引导。师父说：“其实度人的是法，做这件事的只有师父，你们只是引导了有缘人得法。”(《精进要旨》“不讲狂语”)因此在如何“引导”常人起来反对这场邪恶的迫害上，大法弟子大有作为，用大法赋予的智慧去圆融师父讲的法，这是大法弟子在修炼人的层次面上圆融大法；而常人起来反对邪恶的迫害是常人在常人这个层次面上圆融大法。

    有一次，当一个大法弟子将真相材料和要求地方政府给予支持的信函递给某市政府官员时，他们说：“我们早就反对中国[江泽民集团]迫害法轮功，但不知如何表示，谢谢你们告诉我们怎么做。”有的市长还建议学员把决议送给联合国等。

    在给地方政府和官员的信中，学员们引用了国际教育发展组织对江泽民集团迫害的定论——“国家恐怖主义”，启发常人认识不同形式的恐怖主义的共同本质。某市长在通过决议后说，“我们在反对对我们进行袭击的恐怖主义，他们(法轮功学员)在反对中国的恐怖主义。实际上，我们在做同样的事。我们应该互相支持。”一位市长在看完真相材料后说：“法轮大法在中国遭到残酷镇压，使我们看到恐怖主义不只在中东。我们下次会议表决决议。”两星期后，谴责迫害的决议正式通过，并寄往联合国和中美高级领导人。

    某市一位市民说：“法轮功是一个非常非常平和的艺术，非常好的锻炼。我推荐它给任何一位想增强活力，减轻精神负担的人。这些平和的人群正遭受到中国政府不断的残酷打压。我支持这个决议。我想我们应该更进一步，我希望行政部门能连同这个决议寄给他们一封信。希望其它社区也通过这样的决议，表示一致的支持。因为这是一个关于人权的问题。”后来在大法弟子的努力下，他的愿望实现了。

    在某市的议会上，当听到法轮功学员受到惨无人道的迫害后，一位善良的白人女士流着泪在议会上发言说：“今天我不要求任何决议，但我要为法轮功说话。今天，在中国受迫害的人们需要帮助，我们可以以简单的形式，比如一张纸，说：我们支持你们为平静而和谐的生活和不成为虐杀的牺牲品而进行的努力。”

    三、每通过一项谴责迫害的决议，都是对邪恶的一次致命的打击，也是对大陆同修的一次有力的声援

    “中国大陆邪恶的表现那么恶毒，如果没有国外学员的揭露真相和对国内学员的声援，大家想一想，那个邪恶是不是会更加肆无忌惮地干坏事？是不是这样？所以我们学员在证实法中所做的一切，有力地揭露了邪恶、抑制了邪恶，同时声援了我们中国大陆学员。所做的一切，不论是你走到天安门去，你在其它环境向世人讲清真相，还是在国外所做的洪法、揭露邪恶的真相，都是伟大的，因为你们是一个整体。”(《在北美大湖区法会上讲法》)

    邪恶赖以生存的基础就是谎言，它与各个空间不正的东西结合一起形成了物质场，毒害着各界众生。虽然美国人民没有象华人特别是中国大陆的百姓那样被邪恶的谎言所灌输，但在某些具体问题上有的人还是有疑问。

    一次某市议会通过决议谴责江泽民政府对法轮功的迫害。议长说，从人权的角度，我反对镇压，但希望了解天安门自焚是怎么回事。学员立刻回答说：“法轮功反对任何形式的杀生和自杀。从中国官方上演的自焚录像带看，自焚是镇压者为陷害法轮功而自导自演的戏。我们可以把录像带寄给你。”议长高兴地说：“好。”

    正义的谴责沉重地打击了邪恶，也使邪恶做出了自毁的挣扎。中国驻纽约总领馆给诸多通过谴责决议的美国政府和官员寄来了诬蔑法轮功和无理要求市政府撤销决议的信。政府官员们又很快把诬蔑信转给了当地法轮功学员。一位市长在回给总领事的信中说：“象所有的美国人一样，我们珍惜与中国业已发展的关系。然而，当我们得知法轮功学员受到虐待和被要求通过一项反对迫害的决议时，我们觉得必须这样做。……我们的意旨是永远支持人权。”还有一个城市在收到总领馆的信件后，市长又颁发了“法轮大法日”，两位议员亲自参加在该市图书馆的法轮大法讲座。副议长重申了该市议会对法轮功的支持。另一位议员从头到尾听了讲座并学炼了五套功法。人们明白了真相，邪恶的表演只能更加暴露自己的邪恶本质，加速自己的灭亡。如果海外正义的谴责声连成一片，江泽民集团在海外的邪恶就会自灭，国内的邪恶也不会长久。

    每通过一项谴责江泽民集团迫害法轮功的决议，都是对邪恶的一次致命的打击，邪恶在人间赖以生存的物质场就会被清理一块，另外空间也会相应发生着巨大变化。

    在短短的几个月之内，新州的7个县（注：县是次于州、高于城市的行政区划），近70个城市，8位国会议员，和多位州议员颁布支持法轮功和谴责江泽民政府残酷迫害法轮功的决议案，近500名新州各级政府官员在正与邪的较量中投上了最神圣的一票。其中，有7个晚上，分别有4至6个县市同时通过决议。由此，我们看到了美国地方政府对这场邪恶迫害的清醒态度。

    四、对海外各级政府工作为大批善良民众未来得法奠定了坚实的基础

    师父在2000年美国西部法会上说：“表现上我们求得世人对大法的支持，这是在人这儿表现出来的世人那一面想法，而在另外一面它是反过来的。谁给予大法支持，从正面宣扬了大法，他就是给自己未来开创了生命存在和未来得法奠定基础。”

    每当我们来到一个城市，法轮功学员的一身正气、祥和的能量场和忘我救人的精神便使到会的官员和市民清楚地知道法轮功学员是什么样的人，从而使江泽民集团的谣言不攻自破。当一位学员驱车一个多小时来到一边远城市时，他们得知学员们不辞辛苦地一个一个城市地跑下来，那里的人们被感动了。几位市民发言说不管怎样，我觉得他们这种不懈的努力是值得称颂的，一位官员说你的到来改变了我们。

    有许多城市向全体市民实况转播会议情况，或在会后播放会议录像，使更多的市民了解了真相。这期间还经常有参加政府会议的媒体主动采访我们。他们的客观报导又使更多的人得知大法和了解了真相。许多城市还把决议副本寄到中美高级官员和联合国秘书长，表达他们对法轮功的全力支持和对江泽民邪恶镇压的坚决反对。我们看到了美国地方政府对这场邪恶镇压的清醒态度。

    五、破除观念，整体提高是关键。

    师父说：“讲清真相不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真相是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题。”(《在华盛顿DC国际法会上讲法》)

    师父的法就是我们修炼的导航明灯，时刻修正我们的心和路。

    在向各级政府讲清真相中，我们有做得好的，也有做得不足的。

    在集体行动之前，有的炼功点能把学员组织得很好，首先大家在法上认识为什么要这样做，然后再分成小组，注意新老学员、地区和英语熟练程度等方面的调配，然后大家很快就行动起来。在讲清真相中，许多学员破除了各种观念，心理和语言等的障碍，从人中进一步走出来。

    有一天，一个炼功点的学员同时参加7个市政府的会议，所有的学员全部出动，有的会议只有一个学员参加，学员们真正去掉了“等”和“靠”的观念。有的学员虽然英语不太好，但去掉对英语不好的执著后，用纯正的心态读完发言稿之后，令在场听众动容，获得支持是自然的。有的新学员也在这次大规模讲清真相中跟了上来。有的学员不会英语，就在会场发正念，清除破坏大法的一切邪恶因素。

    通过不断地在炼功点之间的交流和炼功点内的交流，学员们在法理上清楚了，更积极行动起来。许多学员体会到，正法的进程是非常快的。由于学员们在法上的整体提高，我们这次大规模的讲清真相的行动得到了新泽西地方政府的大力支持。

    师父在《理性》一文中说：“用理智去证实法、用智慧去讲清真相”。学员们针对一些官员的观念和障碍，首先查自己的执著，然后站在法理上进一步讲清真相。某市市长在收到学员的信后，表示这是国际和宗教的问题。针对市长的观念，学员们调整了讲稿的内容，使之更有助于对方了解问题的实质。结果在听完学员的发言后，市长立即决定通过决议。

    某市的一位议员表示，如果在两个月前提出这个议案，他会同意；现在美国在反恐怖主义，不是合适的时间。学员针对他的观念，指出：反恐怖没有时限和国界，美国现在也正在超越国界反对中东的恐怖主义，而在中国发生的是国家恐怖主义，更为残忍和毒害人类。而恐怖主义的本质是一样的：旨在摧毁善良与和平。议员听完后表示同意。

    我们还常常碰到的是一些人会用这是国际事务来推挡。学员们坦然堂正地对有关人员说，这不是什么国际事务，而是关于正义和基本人权的事，我们要到你们的城镇来发言，因为我们觉得每一个人都有了解真相的权利。当一个城镇上自市长、下至市长秘书都说会议日程非常满，没有时间时，学员没有放弃，坚持来到该市议会，学员说我只要5分钟，在中国不断地有善良的人们仅仅因为信仰真善忍而被迫害致死，这是人命关天的大事。官员们同意了，结果两位学员被允许先后发言。会后，几位议员以及市长都表示感谢我们让他们知道了这个重要的信息。

    我们也发现当我们整体上认识有所突破时，相应的难也不再存在。比如当我们自己头脑中不再有迫害是发生在中国的事和会不会有人觉得是国际事务的担心时，就再也没有人以国际事务为由来推挡了。

    学员们还认识到，无论政府颁不颁发决议，都是很好的讲清真相、救度众生的过程。没有颁发，学员们就互相交流，根据对方的理由找自己的执著，以便进一步讲清真相。我们坚信，一旦对方真正知道法轮大法是如何的好和江泽民集团是多么的邪恶，他们就会做出正确的决定。

    为了我们的正法之事不被邪恶干扰和破坏，学员们都非常重视在整个过程中（特别是会议过程中）的发正念，清除自己思想中的不好的东西和三界内企图干扰的邪恶。收到了非常好的效果。

    在讲清真相中，我们进一步体会到：“讲清真相不是简单的事情”。处处都有我们提高的地方，执著心的暴露和对法的认识的不足。我们深深地认识到：师父为我们每一个正法弟子都安排了圆满的路，就看我们能不能走出那关键的一步，能走多远，能走得多坚定，能不能放下自我，能不能时刻站在法上去做正法的事。

    最后让我们重温师父在佛罗里达法会上的讲法：“实际上这伟大的一切都是你们已经走过来的，你们已经建立了这样的威德，但是，要做得更好，而且要继续下去，直到把邪恶彻底除尽。使全世界的人、全中国的人都认识这场邪恶的时候，那邪恶还能起作用吗？它就垮了。”

    (法轮大法大纽约地区2002年法会)


syx

怎样才能更好的讲清真相

       文/大法弟子

    【明慧网2002年2月14日】讲清真相是我们每个大法弟子的神圣使命，是助师正法，兑现自己誓约的过程，是在圆满自己的路。师父在《清醒》中说：“工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”在明慧网页上也经常看到同修们关于讲清真相的好文章，很值得借鉴，也都很适用。

    最近同修们以“怎样才能更好的讲清真相”为题，在一起切磋后认为有以下几种情况急待解决：

    一、在家走不出来的那些学员，他们是被7.20那股铺天盖地的邪恶势头吓住了，时至今日还不敢走出来参与正法，怕受迫害，还有极少数在邪恶的迫害下、在罪恶的洗脑班违心地（或邪悟）写过或说过什么的人。对这些人，我们要善意地拉他们一把，在清除邪恶对他们控制和干扰的同时，帮助他们学好法，在法上认识法，坚定他们对大法的正信正念，要慈悲地呼唤他们，不要做懦弱的人，不要被邪恶所带动而随波逐流，大法弟子要面对现实，跌倒了就爬起来，不要跌跌撞撞，要象一个顶天立地的神，精神抖擞地站起来，抖掉一身泥土，甩掉那些圆滑的执著，带着一身正气，归正自己修炼路上的错误，不承认旧势力的安排（声明作废），走出去，加入到正法行列助师正法。把损失弥补回来，再修上去，做一个堂堂正正的大法弟子，宇宙的保卫者。这是真与假的较量，是善与恶的较量。是对自己负责，对众生负责，对法负责，这是一条归正的路。有多少同修就是从这条路上走过来又修上去的。感谢主佛的洪大慈悲吧，珍惜这万载难逢的机缘吧。

    二、社会各阶层的人。他们的思想状态比较复杂，也很固执。有的在明哲保身，有的事不关己，有的在维护他的宗教信仰。关于这些人，不管他们处在何种状态，有何种变异的想法，最主要的是他们不了解法轮功，不了解大法，不了解大法弟子遭受的迫害，以及事实真相，他们先天本性和良知不明不白地被旧的邪恶势力束缚着，被邪恶的媒体舆论压抑着，深深地蒙蔽着。“其实还有很多有缘份的还没得法呢！在不负责任、不了解我们情况的那些个舆论工具对我们进行污蔑的时候，这些人很可能会因此而失去机缘，这是最可惜的！……目前真有许多人有缘份甚至于缘份很大，还没有得到法。”（《在加拿大法会上讲法》）如果我们每个大法弟子都能够对众生负责，对大法负责，排除各种干扰去做大法的事，他们的先天本性就会被唤醒，良知就会复苏，就会全心身地从邪恶的控制下解脱出来，识善恶、辨正邪，树立对大法的正念、帮助传播真相、弥补以前受谎言宣传蒙蔽时做不好的事带来的损失、甚至得法。

    那么，在这时间紧、任务重的紧急关头，如何理智、智慧地用使对方容易理解和接受的方式讲清真相，使不了解真相的人了解真相，这是最主要的，是当务之急。我们认为：

    一、什么是法轮功？为什么说法轮大法好？等等，这些真相材料以前都印发过，现在还有必要再印发，同时媒体对大法和大法弟子的造假诬陷更要及时地揭露和批判。这些材料的篇幅不要过长，要简要明了，看了易懂。例如：天安门前的自焚事件，哪有警察背着灭火器、拿着灭火毯巡逻的，这是为自焚早就准备好的。还有这次傅XX的杀人案：哪有杀人凶犯翘着二郎腿，美滋滋地说假话，常人听了也会作呕，足能使对方想到电视上的镜头都是假的。我们讲真相真是图文并茂，我们在实践中感到效果非常好。

    二、要想将真相讲好，讲清楚，讲真相的人必须首先了解真相，否则就无法开口，更无法解答对方提出的问题。另外，不能挑选条件去做，这是怕心和求安逸的心理表现。同时还要注意因为急于求成而产生的急躁情绪，那不是慈悲，那是强为，是常人式的关心和爱护，是做事心的一种表现，很容易将自己的观念强加于人，会适得其反，是讲清真相的主要障碍。要祥和善意地去做。还要用慈悲祥和的心态对待那不好的言辞和麻木不仁的面孔，以防产生负面的影响。我们在实践中还看到这样一个问题，在讲清真相和做真相材料中，最好少用我们修炼人常用的但常人不理解的语句，如果用就必须解释清楚，否则就会给对方增加接受难度，还会使对方认为神神叨叨的。

    佛法能够圆融一切，“真，善，忍”体现在讲清真相的始终。如何理智、智慧地全面讲清真相，“在讲清真相中，不要等，不要靠，……只要对大法有利，都要主动去做、主动去干。”（《致北欧法会全体学员》）“无论你是去揭露邪恶也好啊，采取各种多方面的形式啊，直接的、间接的，或者是从侧面的，只要能够让人能认识这场迫害，就是在度他，就是了不起。”（《在美国佛罗里达法会上的讲法》）

    以上是我们的体悟，望同修们指正。


syx

小乐乐的正法修炼故事

       【明慧网2002年2月13日】我叫乐乐，今年7岁半，三岁时就已经正式学法炼功了。我第一次做静功，做了37分钟，疼得我忍不住哭了 。有时我醒得早，姥姥就带我去炼功点炼功。4岁时我就能通读《转法轮》、背诵好多经文。我还经常跟妈妈、姥姥参加大型集体炼功洪法活动。有一次，天特别冷，我没带手套，抱轮时冻得手直哆嗦，一个叔叔说我可爱，还给我照了一张照片呢。

    99年“7.20”，我妈被警察叫到派出所，让她写所谓的保证，我妈妈不写，他们就威胁她，不写就劳教，一看还不行，又说，你们炼法轮功的人不是都为别人着想吗？ 我们都两天没睡觉了，你就写几句，我们也好交差。于是妈妈就写了。回来后，她还觉得自己的关过得挺好。我姥姥也说：“对，就是应付他们，这是策略。”我说：“你不应该写。”妈妈说：“如果我不写，他们就要把我关起来，你就见不着妈妈了，如果是你被关了起来，见不着妈妈和姥姥了，你写不写？”我严肃地说：“那我也不写。”妈妈被我的话给震住了，她说她当时脑子一下空了，这时，姥姥忙插话说：“别听她的，一个五岁孩子知道什么？”后来，妈妈终于悟到自己不对了。

    2000年“十一”前，妈妈和姥姥要去北京证实法，叫我跟爸爸在家、自己的事情自己做、自己睡觉（我从小就跟姥姥，从没离开过姥姥）。姥姥对我说：不要找姥姥，你支持我们，你也是在证实大法，“助师世间行”。我答应了姥姥，姥姥走时，爸爸不放心地问姥姥：“乐乐能行么？”我说：“行。”

    第二天，为了能让妈妈也去北京证实法，我跟爸爸、妈妈去逛街，回家路上，妈妈说她要去看太姥，特意问我去不去，我也特意说：“不去，我要跟爸爸回家。”后来天黑了，我才告诉爸爸，妈妈去北京了。爸爸没修炼，他就说：“咱俩儿打车去找她，还来得及。”我忙说：“不去，不去，不去找她。”

    我刚上一年级，从没离开过姥姥和妈妈，我非常想她们，我努力克制自己，每天早晨自己梳头和吃饭，自己上学，放学自己回家。晚上洗漱完了自己上床睡觉，我不叫爸爸陪我。爸爸去外间工作，我就在被窝里哭，爸爸始终不知道。后来爸爸对姥姥和妈妈说：“你们不在，乐乐特别乖，她也没想你们。”

    2001年3月，警察去抓姥姥，姥姥正念走脱，流离失所，紧接着妈妈因上明慧网，被警察从家里抓捕并非法劳教，爸爸因工作需要出国了。爷爷、奶奶来我家照顾我。大法的书都被抄走了，我不能学法，爷爷、奶奶不修炼，也不让我炼功，我只好等奶奶去卫生间洗澡时，偷着做十分钟功。我想姥姥，想妈妈，每天晚上都偷着哭，眼泪将被子湿了一大片。我成“哭哭”了，可是白天我还要装成没事的样子。因为爷爷奶奶不理解妈妈，也埋怨姥姥。

    后来姥姥把我带走了。姥姥和我一起学法、炼功，我再也不想回去和奶奶在一起了。姥姥也怕耽误了我，就离开了她亲戚家，租了一处房子。我就跟着姥姥做着正法的工作，我们刻真象光盘。姥姥刻，我装袋，我还负责检查光盘刻的质量，姥姥做饭，我就接着刻。有时我们还一起去发真相材料。我一天能看两讲《转法轮》，能做一小时静功，我又成“乐乐”了。

    有一天，大法弟子送来一台大的刻录机，刚做就出废盘，一位同修说，这是魔在干扰。姥姥没当回事儿，后来废盘越来越多才重视起来。我们一起发正念，刻录机正常了。从这件事以后，我和姥姥每天都整点发正念，有一天，姥姥突然恶心呕吐，胃口翻江倒海疼痛难忍，她意识到是魔在迫害她，姥姥让我替她发正念，我发了七分钟，她就好了。姥姥说我发正念威力真强。

    2001年10月姥姥去外地洪法，把我送到小姨那里。一天，我跟小姨去见一位叔叔，小姨和叔叔谈事，我在游乐区玩儿，一会儿小姨过来告诉我：“乐乐，我们被邪恶跟踪了，我们是大法弟子，邪恶不配迫害我们，你要和我一起发正念清除邪恶。”我一直发正念，在师父的加持和正念的作用下，很快就把他们甩掉了。小姨跟我说：“乐乐，家不能回了，今天我们得睡大街了。”我没动心，还是乐哈哈的。没有地方去，我们在街上走了大半天儿，晚上到了一个叔叔家，那里已有四位同修，都是流离失所的，房子是租来的。我和小姨挤在一张钢丝折叠床上，虽然这样，可是我很快乐。

    妈妈在拘留所里一直表现得很好，非常坚定。邪恶就把她非法劳教。在那里，她仍然很坚定，在淫威下没有动摇。“洗脑团”就编造假经文，断章取义、歪曲师父的新经文《建议》等，欺骗她，不让她睡觉，轮番地围着她灌输……，她糊涂了。姥姥很痛心地告诉我：“你妈走错路了。”

    十二月份，妈妈被解教了，姥姥把帮助妈妈清醒过来的任务交给了我（因为警察还在找姥姥）。妈妈刚回来，还没认识到自己错了。我告诉妈妈，你邪悟了，我拿出新经文和《转法轮》给她看，和她切磋，她很快就明白了，明白后她非常后悔。

    一天，派出所的警察叫妈妈去办理“解教”手续，爸爸叫她去，我说：“不去，不能去，不要听他的。”家里的亲戚都说得去，不去不行。我在旁边一再地告诉妈妈，“不去，绝对不能去。”姥姥打听别的弟子，得知去派出所得重新写“保证”书，还得滚手印、要照片立案。妈妈一听，表示坚决不能再犯错误了。于是，姥姥说服了爸爸，带着我和妈妈离开了家，重新投入到正法的洪流中去。

    我现在可快乐了，妈妈还教我往“连环画”上涂色，姥姥装订。我把莲花画得鲜艳夺目，把大佛画得金光闪闪，把被打死的大法弟子染得鲜血殷红，姥姥看了说很真实，妈妈看后很难过，因为我同学的妈妈（也是妈妈的同修）就是被邪恶迫害死的，也不知道那位同学现在怎么样了？

    我很想班里的同学们，听说他们都很想我。记得有一次放学，我和一个同学一块儿走，她手里拿的“练习题”不小心掉到水坑里，她急得要哭了，我立即说：“我这张给你，你那张给我。”她愣愣地看我，我把那张又湿又脏的“练习题”从她手中拿过来，我的给了她，她笑了说：“乐乐，你真好。”姥姥来接我时看见了，她夸我心性高，说我做得好。可我觉得这是很平常的一件事，大法弟子就应该是这样的。

    （乐乐的姥姥整理 2002年2月6日）


syx

在讲清真相中要为法负责、为众生负责

       【明慧网2002年2月13日】最近我们地区多数大法弟子都能积极地按照法的要求采取各种各样的方式向世人讲清真相、证实大法，其中一部份大法弟子刻制了很多图章、用各种方式喷涂和印制或手写不干胶（其中有“真善忍”、“大法好”等）。使得“大法好”的印章和不干胶布满大街小巷、居民楼道及公共场所。很多弟子为此而忙碌着，并且投入了很多人力、物力、财力，这无疑起到了证实法的作用。但同时也存在一些不足。如把“大法好”的标语和一些不好的广告和一些宣传品粘在一起。我认为这样做不妥。不但不能起到证实法的作用，相反让常人不理解，导致了常人的反感。给法带来负面影响，给证实大法、讲清真相带来了阻碍。作为正法时期的大法弟子、我们应该从法的基点上认识为什么要讲清真相。全面、深入、细致地向世人讲清真相的根本目的在于：“讲清真相是对邪恶揭露的同时抑制邪恶、减少迫害；揭露邪恶的同时是清除民众头脑中被邪恶的造谣与假象的毒害，是在挽救人。”同时讲清真相也是正法进程的需要，“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”（《转法轮》231页）所以我们所有大法弟子必须理解好法才能真正按照法的要求去证实法、讲清真相。

    在这个特殊的历史时期，作为大法弟子走正自己的路是极其重要的，是给未来留下的参照，那么我们的一言一行都要让常人从我们的言行中看到大法的神圣和庄严。让常人从我们身上看到大法的光芒。无论我们做什么都必须从为法负责、为众生负责的角度去考虑。

    个人一点体悟，不当之处请指正。


syx

三位大陆大法弟子的正法故事

       文/大陆大法弟子

    【明慧网2002年2月13日】师父说：“大法弟子是伟大的，因为你们修的是宇宙的根本大法，因为你们用正念证实了大法，因为你们在巨难中没有倒下。”（《弟子的伟大》）

    一股正念的力量激励着我要把同修在正法中的修炼故事写出来：

    （一）阿平的故事

    一个星期前，有同修把阿平（化名）领到我这儿，我们这是第二次见面。她人似乎壮了很多，50多岁的人怎么能长个呢？不可思议。从她对法的认识上，真是升华了许多，真有点“士别三日，刮目相看”的味道。

    去年五月中旬，记得一个偶然的机会，我在一个同修家里接了她从洗脑班打来的电话，电话中，阿平告诉我，她已经被关在洗脑班50天了，她想出来，试了几次都没成功。我鼓励她：“你不配合邪恶，不在‘转化书’上签字，你很伟大！”她说：我一点也不伟大。我说：“师父都说‘大法弟子是伟大的’。”师父在新经文《弟子的伟大》中用了八个伟大，肯定了大法弟子所做的一切。她让我念给她听，我背着，她哭着。最后她说：大姐，我虽不象师父说的那么伟大，但我也绝不配合邪恶，我想出去，还是不知道怎么走？我告诉她，只要你想出去，那么就有办法。她说：我出去后去哪儿？我说你只管出来，然后自有办法。师父的经文《弟子的伟大》鼓励她，使她三天后从洗脑班出来。几天后，通过同修我们见了第一面，后来便杳无音信。再后来听同修说她到偏远山区去洪法讲清真相，身无分文，吃了不少苦，却越来越坚定。我就把其他同修的五百元钱通过这位同修转给了她。听同修说她很想回来和我交流，于是就有了第二次的见面。

    我们在一起住了几天，她大概地讲了她的故事，她说：“我不能在这座城市里呆，认识我的人太多，于是经同修介绍我到了另一座城市，同修花钱给我租的房，到期了，我不好意思要同修的钱，我只好离开那座城市，无目的地走，又累又饿，到哪儿过夜？摸摸兜里只有三块钱，怎么办？累了，走不动。车主都抢着拉我，我说：两块钱坐，三块钱不坐。可人家都要三块钱。天已黑了，就在无计可施时，我和一个司机同时看到马路对面有一个白衣青年向这边招手，我和那个司机几乎同时跑过去，却不见了人影。那司机说，今天遇到神了，我拉你，上车吧。我知道这是师父在帮我。

    “下车后，天已经黑透了，摸了摸口袋里仅有的一块钱，吃住无着落。看见路边有一户人家，我问那家的老太太，前面有无饭店，她说有。没走几步，就听那老人的儿子说：妈，看那人怪可怜的，肯定一天没吃东西了，叫她在咱家吃顿饭吧！于是老人喊住了我。真是从未有过的饥饿，一连吃了三大碗米饭，喝了不少菜汤，又喝了三碗开水。我在那儿住了一夜，向他全家洪法，讲清真相。第二天，我又开始了新的行程。

    “我用大法赋予我在常人中的画画技能向山里人讲清真相。我画像从不收钱，开始人们都不理解，哪有画画不要钱的？我每次饿着肚子，给人家画画时，首先想到的是我要度这个人，而不是通过画像要口饭吃。我的念头真的很纯，大多数人能接受我。

    “记得有一次走到天黑了，到了村头，发现有一所学校，我找到了校长，要求帮他写布置教室的标语，他很高兴。我告诉他我因修大法而被迫流离失所。校长说，没关系，你就住在我的办公室，然后把钥匙给了我，他回村里去了。这样，我第二天便到村里去洪法。那里的人都信神，上山拜佛，烧香磕头很虔诚。我边画像边告诉他们：你们拜的不是真佛，全是假的，都是狐黄白柳，你们哪个去磕头的人病好了？回答说：没有。我说：只有我师父能救你们。他们说，什么是法轮功？念一段听听。我就给他们背《论语》，他们都说，真好听。好多人抢着留我住宿吃饭，我在那呆了几天，天天都有人得法，那里的村民很善良。但有一个女孩，很邪恶，她刚开会回来，好象上边宣传不许留住炼法轮功的人，她让人赶我走。村长和村民说：咱们不会向当权者汇报，可不能保证别人，一个电话打过去，人就被抓。我一看讲清真相已达到目的，同时也不愿牵连别人，就准备走，可村民执意留我，声称不怕。我还是决定离开这个村子，往哪个方向走，不知道。到了村头，有一女孩让我给她写字，写个东西南北的“南”字，我明白了，师父在点化我。刚一拐弯，一辆警车擦肩而过，是师父再一次救了我。

    “记得在另一个村庄往出走时，一个男村民骑着摩托车赶上我，让我坐他的车，要送我一程。他声称，他是村治保主任，上边问他有没有炼法轮功的人到这儿来，他说没有。而且他还告诉我哪个村庄有炼法轮功的。按他提供的线索，我找到了同修，才知道，山区的同修没有新经文，都不知道还修不修了。我把新经文给了他们，告诉他们正法的进程，他们也投入到正法的洪流中去。”

    阿平吃了不少苦，有时小孩把她当成讨饭的，推她、打她、骂她，她知道，这是败坏了的人类的思想，她不计较，守住自己的心性。她穿的衣服都是好心的农民送给她的，毛裤烂了好几个洞，没有换洗的秋衣。有时一天吃不上一个馒头，在大山里走过，遇到过坏人，住男女通铺的旅店遇到过歹徒，她都用正念抑制了坏人，并向他们洪法，叫他们要做好人。

    她很少在同修面前讲她的故事，只有我们两个人时才肯讲，但也没全说。有同修去我那儿碰到过她，我只略说一、二，大家都说她受苦了。她说，我一点也没觉得苦，真的不觉得苦。记得在山区，有人问我，你要不出去，当权的就不会抓你，何必呢？有家不能回。我说，我以前吐血，哪个医院也治不好我的病，是大法救了我，是师父给了我生命。如果医院给人家治好了病，人家还要送个金匾，还要知恩图报呢，可我师父什么都不要我的，我不应该说句真话吗？可当权的却不让我说真话，他们到处抓我，使我有家不能回，难道我有错吗？村民听了，觉得合情合理。

    她说到这儿，我哭了，同修们哭了，她也哭了，大家都哭了。这不是常人的情，而是在大法中同修之间的那种和谐一体的亲密友爱。我发誓说：从此以后，我们决不让你再受那种非人的遭遇，我们在“助师世间行”，做宇宙中最正的事，不应该有这么大的磨难，这是旧势力的安排，坚决否定它。于是我们大家有送钱的，送衣服的，买衣服的，给她从头换到脚。这种真情，只有在大法弟子中才会有，这是人间的净土。五天后我们俩各奔东西，去做大法弟子应该做的正法洪法之事。

    （二）阿篁的故事

    一年多前，我开始流离失所，认识了一位同修，我叫她“阿篁”，她修得很好，对法很坚定，大量地散发资料。九月初，因散发资料被关，送劳教，没有送进去。在劳教所，她坐在台阶上，就是不上楼，不配合邪恶，她大声说：我是大法弟子，我师父让我们讲清真相，救度世人，我做的是宇宙中最正的事情，我没有犯法，不应该被关，被劳教，这是变异人的观念，善恶有报是天理，他们这样对待大法弟子，无度地做坏事，对你们没有什么好处。引来很多人在听，办案人员和劳教所的领导一个小时后从楼上下来。哄她说：喝口水吧。她说：我不喝，把我送回去，这不是大法弟子呆的地方。有人让她上楼检查身体，她说：我不去，大法弟子没有病，劳教所所长说：算了，不用检查了，检查也是“高血压”。这样又被带回拘留所。

    关了两个月后，她悟到了，不应该被动承受，应该主动抵制邪恶，一定要出去做正法的事情。于是和几个功友一起绝食要求无条件释放。第二天邪恶开始灌食。阿篁和另一个同修没有被灌食，通知家人劝食。她女儿抱着她放声大哭：妈妈，你吃一口水果，喝一口牛奶，他们就不会灌你了。她摇头拒绝，告诉女儿，这是邪恶在欺骗。因为目睹了灌食的场面，女儿说：他们根本不把人当人看待，象对待动物一样灌食。她告诉女儿，假如我昏迷不醒，只要有一口气在，你和你爸要把我背回家，千万别让他们送我去医院，预防他们下毒手；如果我死了，绝不是自杀，你要向亲友揭露他们的阴谋，女儿点头答应。

    回到号里后，看见一个同修被灌食后，开始发烧，全身抽动，痛苦不堪。阿篁要求和拘留所领导对话，后来一位领导在办公室和她进行长谈。她义正词严地告诉这位领导：你们所采取的灌食的方式并不是让人活，而是往死里整，你们拿人当动物对待，几个人按一个人，使劲往鼻子里插管，我们坚决制止这种惨无人道的灌食，如果我们有一个人能活着出去，一定将你们的丑行向全世界曝光。那位领导说：这不是我们干的，是610和保安科干的。阿篁说：那你就向上反映，决不允许有第二次，而且必须无罪释放大法弟子。这位领导答应她向上级反映。这样同修用正念有效地制止了邪恶，再没有进行灌食。第六天，她被无罪释放，其中还有另外两位同修，其他人也陆陆续续被释放。

    （三）阿香的故事

    阿香，50多岁，她比我幸运，参加过老师的学习班，修的也不错，对法很坚定。因为她两次进京，两次被关，她的丈夫执意要和她离婚，不离婚的条件是她必须放弃大法，她便和他离了婚，住在女儿家。因散发资料被抓，在派出所铁笼里关了一天一夜，第二天送分局，阿香不配合邪恶，不按手印，不照相。晚上七、八点钟，她发正念，看她的人竟然呼呼大睡，她从邪恶眼皮底下逃了出来，一出公安局，就有一辆出租，她坐上出租扬长而去。从此流离失所，依然义无反顾地做着正法讲清真相的事情。

    这样的事情举不胜举，真修弟子们对大法的正信正悟，坚定地维护着大法，做着大法弟子应该做的事情，有效地抑制和清除了邪恶因素，没有辜负师父的教导，展现了弟子的伟大。


syx

是该彻底改掉性格缺点了

       文/文华

    【明慧网2002年2月12日】修炼到今天，什么是我们剩下的最大执著呢？其实它们大多就隐藏在我们即使意识到也没改掉的那些性格缺点中。常人说：“江山易改，本性难移”，但在修炼人看来，性格缺点就是后天观念带来的性格变异，它并不是真正的我。修炼就是要去掉魔性充实佛性，师尊讲过，脾气不好就改，修炼人必须做到真善忍。

    人间的一切都是善恶同存一分为二的，每种性格都有它的长处与短处。比如有组织能力的功友有时就可能出现爱发号施令，潜意识中自以为是，不听他人意见等缺点；习惯于做具体事的功友可能有依赖思想，难于独当一面；性格好激动容易热血沸腾的功友在圆融大法、使常人理解我们这方面可能不够完善；而性格太孤僻冷漠的可能对向他人洪法欠热情；过于稳重瞻前顾后的功友可能怕心重；而性格豪爽粗放的办事可能欠谨慎；自尊心强的人在修炼中要多修忍辱，而缺乏主见的则要多修坚定，等等等等。

    许多人所认为的性格其实并不是我们先天的本质，而是要修去的后天执著。就其根源还是人的名利情，是重名重利重情所派生出来的执著，只是他们隐蔽得更深更久，让我们更难于察觉和排除。

    要改掉性格上的缺点，痛下决心，时刻小心只能治表，不能治本，就象入静一样，所有的方法都不能真正解决问题，唯一有效的办法只能是学法修心，当心性达到修炼人的标准时，自然就修去了性格中坏的一面，而留下好的一面。修炼真善忍，当我们真能用善心去对待同修的缺点错误时，我们的慈悲就能化解一切矛盾，使大法弟子永远是金刚不破的整体，我们无漏的正念就能破除一切邪恶，使众生早日迎来光明的未来。

    法能破一切执著，法能圆满一切。是该彻底去掉这些执著、返本归真的时候了。


syx

树立正念和发正念

       文/大法弟子

    【明慧网2002年2月9日】老师在佛罗里达法会上的讲话提醒我们三点：学法、发正念、讲清真相。我越来越体会到这三者之间的一环扣一环的紧密关系。我们每天花不少时间清理自己和整点发正念，如果不知道什么是变异的思想和行为；什么是应该清理和清除的，那么我们虽然花了很多时间，却没有达到真正清理自己的效果。如果没有净化到应该达到的纯度，功能不听我们人的指挥，也就不能真正有效地除恶。只有学法才能懂得法理，知道什么是应该清理和清除的。讲清真相中，一方面是在救度别人；同时也在圆满自己的世界；另外在与别人的接触中，通过别人的嘴与行为，让我们发现自己的执著。老师说我们的圆满才是第一位的。老师的法力可以把所有的魔都除尽，教导我们发正念，我体悟到就是给我们安排的修炼形式，给我们留下的修炼空间，以及作为一个真正的神怎样去圆满自己的世界和怎样去组织和维持自己的世界，使之永不偏离宇宙真、善、忍法理的伟大实践。

    以下是我认识到自己的不纯的几个小例子。

    观念变异

    在洪法中，常常告诉人家，我炼了法轮功后胃病好了、皮肤病好了……等等，每当我这样说的时候，常常第二天就胃痛。尤其是每当我和亲人碰面时，脸上就发的一塌糊涂。而他们的脸上光滑，显得年轻。我当时想：大概是考验我，常人用常人的方法也可以达到这一些，你还炼不炼。我知道这是我的执著，是有求于大法。虽然我发现了这一执著而且尽量去掉，但情况没有彻底改变，偶而同样的事情又再次发生。后来知道这一定是魔在干扰，不让他们得法。但问题是，到底是什么让魔利用了呢？

    最近，我正在画两幅油画，一幅是“返本归真”，另一幅是“远远的驼铃声--回家”。第二幅是画一个小孩，在回家的路上被漂亮的鹅卵石吸引，在玩的时候忘记了时间而变成了石头。

    一天，正在读着老师的书，突然悟到这两幅画原来是画给我自己看的。因为我虽然知道要回家的概念，但实际上的着眼点还是在人间。潜意识中还是因为大法能改变我在人间的形象，无论是内在还是外表。我还不能真正把返本归真、回到我生命来的地方，作为我修炼的确实基点。所以在平时洪法中，告诉人家的都是人变得怎么好，身体变得怎么好……却没有把返本归真的真相告诉人家。

    为此，我感到非常的懊悔，想到由于自己的执著与变异的观念耽误了洪法，泪如雨下，心想：下次一定要把返本归真的真相告诉人家。正在这时，门铃响了。来者是一位知道名字而从未见过面的画家。我心中知道这不会是偶然的，可能是给我提供的一次机会。我们谈了一些艺术等话题，然后，试着告诉他：我们都是高层空间的生命……，必须通过修炼返回去。他认真地听着，问我是否可以现在就教他功。我当场教了他，还借给他教功录像带等。他带回家请一位西方朋友翻录，这位西方朋友看了很感兴趣，为自己也录了一盘。当他把这些告诉我时，我内心充满了喜悦。心想，以后一定要把返本归真的真相告诉人。然而几天后碰上一位亲戚，以前向她谈到过法轮功。那天，我就告诉她关于返本归真、高层空间、回家等概念。她说：“你不说还可以，你这么一说，把我完全搞糊涂了。”这时我才意识到，得到一个体会，就把它当作经验重复、推广，这种简单化的处理方式，是我们在中国大陆长期的生活和历次的各类政治运动中养成的变异的观念和行为。懒惰，是生命发沉和变异的一种形式。每一件事物和每一个个体都有他的特殊性，不愿意下仔细的功夫，简单化的、一刀切地处理，是懒惰蔓延的变异形式。

    在修炼中，别人指出自己的某一件事或许是由于他的观念或执著，但往往要我们自己修的并不在这件事的表面，而是通过那件事反映出来的内心的一些执著心。比如由于把返本归真的概念告诉了一个人，使他得了法。就以为自己的问题就是把握这个形式，这实际上是就事论事的做法。没有清醒地知道，自己到底要做什么，在怎样的境况中，应该怎样做。我们是主意识修炼，我们应该非常明确地知道自己应该做什么，做到哪一种分寸才是真正为救度对方负责。还有，在讲清真相中各种难以回答的似是而非的问题常常也是我们有些人自己概念模糊的地方。比如对政治、对善、对忍、对真……

    去掉疑惑 堂堂正正

    作为一个画画的人，对色彩有一种特别的敏感，我总是想表达一种灿烂的象翡翠一样的色彩。但是每当我画写实的物体时，是找不到这样的色彩的，我对自己的感受产生怀疑，而且又怕自己做“不真”的事情。有一天看到很多火山的照片，色彩是非常浓艳的，其中有一句解释的话（活的火山口出来的物质，是否可以理解为生命产生的状态？）深深地印在我的脑子里。又一天看到节日的灯火，感到很象我要表达的色彩。但马上就否定自己，因为这都是人工的，而且“不真实、“做假”这些词跟着跳出来。但当我想到火山的照片时，突然就悟通了。我心中的颜色其实是我生命的颜色，也是宇宙的颜色。人们用各种人工的手段表现的是他们原始生命色彩的记忆。也所以人们都喜欢这些灿烂的色彩。师父讲过层次越高色彩越细腻越漂亮的真相。我已经不用再犹豫了，人的眼睛看不到这些灿烂的颜色，我想表达的是高层生命记忆中的颜色。通过这件事，我体悟到学好法才能去掉疑惑，堂堂正正地去做该做的事情。

    处理好整体与个体的关系

    一年多以前，我从工作的单位辞职，想自己成立一个艺术工作室。正当着手进行时，当地一个大法工作的项目开始，由于我的工作时间不受限制，就参与了该项工作，心想自己的事是小事就先搁一搁。几个月以后就出现了后遗症，我丈夫越来越不能理解我，而且影响到他的朋友们也不能理解我，也就影响了他们对法轮功的看法。我虽然知道自己没有处理好，但并不知道自己真正的问题所在。老师在美国佛罗里达法会上的讲法，使我懂得整体和个体是一个体，如果我们忽视了个体实际上却影响了整体。而我人的思维习惯却把整体和个体对立起来，然后在这两者之间作选择，这种变异的思维习惯表现在生活的方方面面。

    比如我常常在过关当中，心还放不下的时候，总怕失去什么。实际上就是概念上的模糊，用人的变异了的思维习惯在想问题。好象“失”就成了从“多”到“少”或“无”。有一次我问自己：到底怕失去什么？又到底会失去什么呢？我们失去的就是外层的粗颗粒，失去的越多，负重越轻，全部失去，不就正好完全解脱吗？我们的能量不就能全面地发挥吗？怕什么呢？失去的都是不好的东西，所以现在就不再怕了。

    宇宙本来是非常有序的。每一个个体有它独立存在的形式，它在自己的位置上是自如的。它和周围的环境并存，是相辅相存的关系，其实不会产生对立。然而在长期的沉积中，我们养成了后天的片面思维方式，而人的想像是非常有限的，当我们在说一个词的时候它只能局限在一个很不立体的小范围以内。然而师父告诉我们，神没有人的概念。

    写到这里，我发现自己在犯一个非常可笑的错误。正象前面谈到的，整体和个体的关系是并存的，不是对立的，也就是同样重要。但我在写这篇文章的时候，又象当时做项目一样，把所有别的事情丢在一边。也就是只抓一点，不计其余。“废寝忘食”这是常人的状态，说明注意力集中、认真负责。但这是一个层次的状态，对神来讲，一切都是有条不紊的，绝不会出现混乱。我们不能要了空气，把水份和阳光丢弃。想到这些，我把电脑关掉去做每天应该做的：洗澡、吃饭、学法、炼功、发正念。当我这样做的时候内心感到平静和愉快，做事效率也很高，感到象一个真正的神在有条不紊地做着每一件事。

    我已经有一段时期打坐时腿非常痛，一直找不到关键的原因，发正念也没有用。今天我想：神怎么会脚痛呢？这是不应该的。就把腿搬上去。正念一出一会儿就一点不痛了。大约五十分钟的时候，我睁眼一看刚好是正点差五分，也刚好可以清理自己。我脑子动了一下，腿虽然没痛但已放了五十分钟了，拿下来休息休息，这样刚一想腿就又开始痛起来，一边拿一边更痛。我想不对，怎么又变成人了？再放上去，又不痛了。这件事让我悟到：用人的思维去发正念，怎么发也没有用。只有从人中走出来，作为真正的神发正念才有威力。


syx

三言两语：修去攀比、显示、好大喜功的心

       文/莲苏

    【明慧网2002年2月8日】一件普普通通的正法之事，会因做事弟子纯正的心态而展示出神圣伟大的救度众生的力量；一件轰轰烈烈的正法之事，却会因为掺杂了攀比的心理去做，而损害其内涵与实质中原本应有的神圣与伟大。

    大法修炼，是轻形式而重内涵的。

    显示与好大喜功是常人的特点，把所做之事的规模、效果或影响夸大些，以求得众人的赞扬或领导的赏识。而大法修炼中的成就，却不是由是否得到夸奖及其多少来决定的。

    显示与好大喜功之心带动下的言谈行为，正体现了修炼的不足，极可能给弘法正法带来不利的影响。

    正法进程已经到了最后的最后，我最近越来越清晰地体悟到，这时间是师父留给我们众大法弟子弥补过去的不悟、不足和损失的，是留给我们尽可能去掉一切不纯、修炼到位的，绝不是留着让我们用人心欢喜、想象和盼望的。正法需要我们圆满的不仅是我们自己个人，还有和我们每个弟子相关的一切生命、物质，那些依赖于我们的纯净度而得救的众生。

    对自己负责，对众生负责，对大法负责。此标准份量非凡。


syx

归正：清除变异的观念，摆正与法的关系

       文/大陆弟子

    【明慧网2002年2月6日】“宇宙中的生命在偏离法的过程中，生命已经不知道法的存在和法对不同层次上生命的真正的要求。那么就致使众生在今天这样重大的正法之事面前，许多都摆不正自己与法与大法弟子与我的关系。其实操纵众生、左右正法的这个旧的势力，它才是正法的真正的障碍。” （《在华盛顿DC国际法会上讲法》）

    师父正法，圆满解决宇宙面临的问题、救渡宇宙中的众生，这个标准就是师父和大法的标准，就是宇宙“真、善、忍”根本法的标准。那么，旧势力却是要用它们的败坏的、变异的标准来衡量今天的正法，要让正法达到它们的标准，它们在妄图左右正法的同时却不知道，它们所秉持的标准和行为，恰恰是败坏和变异的，是要在正法中解决的。

    由于这个旧的恶势力以它们的标准所做的安排，同样导致了一些学员摆不正自己作为修炼的人和师父、大法的关系。因为在一些学员头脑中被强加的是旧的势力的标准和要求，是非常细密的。今天一些人的根本表现就是把自己摆在第一位而把师父和大法摆在一边，这和旧势力的表现是一样的。例如对于学法没有恭敬的心，不重视师父的讲法、经文；例如在讲清真相中维护的是自己而不是大法，等等。

    旧的势力对于一些学员的细致安排，导致了一些人在世间出现的不符合大法标准的败坏情形。如写什么“悔过书”、“决裂书”、“揭批书”，以至做出助纣为虐的事情。按照师父的正法与修炼的标准这是绝不能承认的，这是修炼中的污点和耻辱。

    那么，当前就是要全盘否定旧势力的安排，要大面积的讲清真相。而在这些方面，由于旧势力的安排与干扰，使一些学员在行为意识上都有各种不正的表现，需要我们在法上认清。

    例如关于全盘否定旧势力安排的问题。在一些学员中不能认识到对旧势力否定同时就意味着以法为师，按照大法的标准破除强加给自己头脑中的变异的标准。例如在讲清真相中，不能分清自己只是一个修炼的人和大法之间的关系；不能够根本认识：这宇宙大法谁都包揽不了；不能够清醒意识到师父讲的：“现在只要清除他头脑中对大法不好的思想，就行。”在制作真相材料中，往往想当然，不是出于最大限度地帮助世人理解和接受材料中的内容，而只顾想自己是不是在坚定地维护法。当有人指出问题时，往往却认为这个人是在反对大法，而不能通过向内找去看到自己的问题。甚至认为自己在告诉别人真相时，认为别人不接受他就是在反对大法，就是没有救了，而不是在阻力中正念清除控制对方的邪恶、并向内找看自己哪里做得不够好；或者这个人对学员表现出友好，就轻率地认为自己救度了别人。其实，很多世人（甚至打过学员的警察），明白了真相后他都是不反对大法的，如果轻易下结论说人没救了，本身是不是符合了旧势力希望毁灭众生的安排呢。当常人因为个别学员的不正表现而反对大法时，我们自己能不能明确帮助这些世人明白：大法是他生命所要找的，个别学员不好的表现那是没有按照大法的标准做正而产生的，可以去说修炼的人某些表现不好，而不要去反对大法。我想，正法弟子维护的是大法，救度的是正法需要我们救度的世人，而不是要固守人的什么。

    清醒地破除旧势力的安排，摆正自己做为大法修炼者和师父、大法的关系，我们才能做好要做的一切。


syx

“老革命”的正法故事

       【明慧网2002年2月6日】一、十二年改判六个月

    今年六十六岁的易大爷，因修大法，红光满面，耳聪脑灵，从表面看上去只有五十多岁。2001年7月，邪恶之徒强行抄家，从易大爷家中搜出很多大法资料和光盘，最后将易大爷强行关押。几个月后开庭审判。邪恶法官说：“……，本应判你十二年，念你是老革命，改判八年。”易大爷一身正气：“我没有罪！”从抄家到法庭审判，易大爷从未配合邪恶，并用大法开创的智慧，列举大量事实进行陈述。第一次审判没有结果。不久，又第二次开庭，法官：“……判你六个月。”易大爷说：“我没有罪，为什么要判六个月？我要申诉！”法官说：“算了。申诉要等到明年三月份，现在都关你四、五个月了，十二月份就到期了，你又何必再多关几个月呢。”就这样易大爷走出了魔窟，回到正法的洪流中。

    二、小插曲：骗出监

    由于易大爷正法正行，具有令邪恶胆寒的正念，无论是监中同修，还是其他犯人及管监人员都喜欢听他讲修炼中的故事、道理。易大爷经常讲，他们就经常听，许多人因此被救度。出监的日子到了，易大爷没想走，还想再帮助帮助这些可救之人，关押中曾经邪悟的同修还需要帮助，巩固其正念。邪恶一看，这还了得，本应“转化”你的，没想反而这么多人叫你给转化了。怎么办？又不敢硬来，于是对易大爷说：“你亲人在外面找你，你赶快去。”易大爷出门后，邪恶迅速把门关上，就这样易大爷被骗出监所。


syx

恩师时刻在我身边，天安门正法堂堂正正

       【明慧网2002年2月4日】2000年11月1日晚打坐学法时都很闹心，后来我平静下来向内找一找，瞬间象演电影一样，一幕幕出现了七年前（得法以前）的事情。那时老伴得的是怪病，三十多年千方百计地治疗无效，已经到了卧床不起的状态，成天哭闹，还时常地刁难人，特别不好护理。每年要花掉上万元的药费，我由于家庭的重担，精神上的摧残，也患有几种疾病，身体也要支撑不住了，实在太厌倦自己的人生，问苍天为何对我这么不公，几次想离开人世，以死来解脱自己，只因有上大学的孩子，无人照管，没有勇气了。就这样，度日如年地在生死线上挣扎着。95年春天，我和老伴同时喜得这万年不遇的佛法，激动万分，如饥似渴地学法炼功。佛光普照，驱散了我家的乌云。恩师给了我和老伴两条命，否则这个家早就不存在了。七年中，我们没去过一次医院，没花过一分钱药费，没吃过一碗药。不但病好了，更重要的是，我在迷茫中找到了返本归真的路。在思想上，本质上发生了翻天覆地的变化。大法给予的是无法用人的语言来表达的，想到这里，我已经是泪流满面了。又想起7.20后恩师被诬陷，诽谤。好叫弟子心痛。两年多邪恶势力对大法弟子进行了毫无人道的迫害，为了让世人知道真相，为了让世人从谎言的蒙骗中清醒过来免遭被淘汰的危险，大法弟子不畏邪恶，前仆后继讲清真相和上访。作为大法的一粒子，宇宙的保卫者，我不去证实大法，谁去？恩师在《我的一点感想》中说：“要知道人一旦知道了真理和生命存在的真正意义，为其舍命而不足惜的。”当一个人命都能舍去，还有什么可怕的呢？决心已下，豁出我老命也要到戒备森严的北京天安门去证实法轮大法好。打出横幅，喊出我的心声。

    要想进京，首先要准备好横幅，于是找一找家里有没有红布，当我在几个包中任意拿出一个包打开第一眼就看到了我所需要的红布，尺寸正合适，真是巧合。我顿时悟到，原来十年前恩师已经为弟子留下了这个横幅，这件事更坚定了我的信心。立即写好横幅并做一些准备工作。然后到火车站买了车票，回家后，我对老伴说：“今晚九点的火车，我要进京证实大法。”老伴高兴地说：“好啊，你悟到了，我暂时不能去，不然的话，我和你一起进京。”我说：“谢谢你的支持，给了我力量，这次进京，我要在天安门广场打横幅，并高喊：‘法轮大法好’，‘法轮大法救了我们一家’，这不仅是我，也代表你，代表咱们一家喊，放心吧，我一定堂堂正正地走出去，堂堂正正在天安门正法，堂堂正正回家。”师父在《转法轮》中讲“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了就能动这个宇宙。”我是主佛的弟子，谁也动不了我，谁也不敢动我，心中有师父在，有法在，我肯定平安返回家。我俩共同背《洪吟》中的《无存》“生无所求，死不惜留；荡尽妄念，佛不难修。”

    11月3日十点，我到了天安门广场，这里到处都是恶警，便衣和特务，我在里面走了一圈，边走边发正念，我是主佛的弟子，来这里证实大法，是最慈悲的事，所有的恶警，警车等统统给我走开，不许靠近我，谁也不许动我。走到广场北边，在人群中正观察情况，突然一位30多岁的女同修手拿横幅在我面前急速走过，随后两三个便衣追了上去，这位同修被捕了。我想叫我看见了，师父在考验我是否害怕了。恩师放心，弟子不怕，前仆后继。这时我拉出横幅的一半，环视了一下周围，发现游人的目光都投向被捕的同修，我想这时打出横幅给谁看，喊给谁听？于是我又换了个地方我终于打出了横幅，举过头顶，用尽全身力气，发自内心地高喊：“法轮大法好！”“法轮大法是正法！”“法轮大法救了我一家！”第三句刚喊出，就听见远处“啪、啪”向我跑来的脚步声。我没有跑，也没动，喊完后迅速将横幅放进兜里，手还拿出来，跑来的人已经到了我身后，此时我心平静得出奇，坦然极了，没有一丝的怕。又把另一只手插进兜里，瞬间好像进入无人之境，高大无比的我挺着胸，面带笑容，慢悠悠地迈开稳健的脚步向前走去，堂堂正正地向前走。当我走到地道口时，我突然想起：“咦，邪恶怎么没抓我呢？啊，一定是跟踪呢，不管他，没人敢动我，我是主佛的弟子。”一边向前走一边念师父的正法口诀。

    走出地道口一段，感觉身后无人，回头一看，哪有什么邪恶跟踪，早就吓跑了。我面对天安门激动万分，我流泪了，刚才邪恶之徒听到喊声和看见了横幅，已经跑到了我身后，只要一伸手我就被抓了，是恩师的洪大慈悲挡住了它那罪恶的手，弟子才得以脱身，是师父保护了弟子，谢谢恩师。

    通过这件事，我悟到只要我们把心真正放在法上一切都按大法去做，一切都会顺利地做好。其实弟子什么都没做，一切一切都是恩师在做，而恩师只要的是弟子这颗赤诚的心。

    谢谢恩师，谢谢走过来的同修，是恩师慈悲保护，是走过来的同修给了我无限的信心和力量，才有这次进京助师正法之行。

    有不当之处，敬请同修慈悲指正，合十。


syx

我对“又一个人得救了”的一点认识

       文/大陆大法弟子 净静圆

    【明慧网2002年1月25日】同修们在布满邪恶因素的险峻环境中，直面邪恶，讲清真象，救度众生，做出的伟大壮举常常使我内心震荡不已，泪水涟涟。

    当人们对大法、大法弟子发出善念、口出善言、做出善行时，同修们往往总是欣慰地说一句或者想一念：“又一个人得救了”，或者“又一个人得度了”。

    开始我也挺高兴，但时间一长，总觉得有点不对劲。

    后来我在学法时，带着这个问题，“以法为师”，进行了严肃而又认真的正悟，现把自己的体会写出来与同修们共同切磋。

    师父曾谆谆告诫我们：“最近有一种说法，大家在弘扬大法时，引导一些有缘之士得了法，走上了修炼的路，因此就说成了自己度了人了，曰：我今天度了几个人、你度了几个人等等。其实度人的是法，做这件事的只有师父，你们只是引导了有缘人得法，能不能真得度还得看其人能否修圆满而定。千万注意：有意无意的话讲大了佛都会震惊，不要给自己修炼造成障碍，这方面的口也得修，希望大家明白。” （《精进要旨》“不讲狂语”）

    同修们因世人对大法、对大法弟子的善念、善言、善行而感欣喜、慰藉，这是可以理解的，也是我们正念清除邪恶、慈悲救度众生、坚定维护大法所要达到的目的。

    但这里有两个问题提出来，望能引起同修们的正视和重视。

    1、克服求安逸之心

    我们通过讲清真象，当时唤发出了世人的善念，一见此情，往往可能就会产生一种如卸重负的感觉，就可能出现一种放松自己的情绪，或者进入一种完事大吉的不正状态。这也极易产生一种欢喜心、显示心、骄傲心、自满心。这不正的念头一出，就极有可能让邪恶钻了我们放任的空子，并加强、放大、利用之。

    我们千万要当心哪，可万万不能功亏一篑啊。

    2、 正视大法的严肃性、严格性

    师父说：“大法是严肃的，修炼是严肃的，……” （师父经文《排除干扰》）。

    “修炼可不是儿戏，比常人中任何一件事情都严肃，不是想当然的，……”（《法轮佛法》（精进要旨）“退休再炼”）

    “今天正法中的一切都必须得要求绝对的严格、绝对的正，这就是和过去所做的一切的不同。”（《李洪志师父在北美大湖区法会上的讲法》）

    从师父讲法中可以悟到，大法是极其严肃的，要求也是特别严格的，必须不差丝毫地做到。

    一个人能否得救，能否得度，不是表面上能看出来的，不是简简单单的事情，不是我们修炼中的大法弟子所能衡量的，这是由师父、由大法来衡定的。

    大法对正法时期众生“得救”和“得度”的内涵有其极严肃、极严格的规定和要求。

    师父说：“看上去我们把一个传单给了一个常人，看上去我们把一个真象讲给了常人，我告诉大家，如果在正法这件事情结束之后，人类将要进入下一步的事，头脑中装了“宇宙大法不好”的这个人、这个生命，就是第一被淘汰的对象，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。那么我们在讲清真象的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？因为在大家讲清真象过程中有人得法，不只是去了他们的罪，同时还度了他。”（《李洪志师父在北美大湖区法会上的讲法》）

    通过学法及正法修炼实践，我对“得救”、“得度”这两个问题的初浅认识是：

    （1）、关于“得救”

    一个世人能否“得救”，并不是完全取决于我们在讲清真象时，当时发出的这一善念，当然这一善念是极其重要的，是一个人“得救”的起点，是基础。因为人的善心是靠一念一念积累起来的，不是一蹴而就的，是我们大法弟子日积月累正念清除邪恶、慈悲讲清真象的结晶。只有使世人对大法的正念越来越强，越来越纯，越来越正，并一直保持到法正人间前的那一瞬间，才能使其真正“得救”，才能使其有资格顺利地进入历史下一新纪元。

    （2）、关于“得度”

    世人因其对大法师父、大法的正念而万幸地进入了新的未来，这只是标志其“得救”了。能否“得度”，还得看其能否在未来岁月的大法修炼中，达到大法所要求的“得度”标准，也就是“圆满”标准。

    （3）、关于“责任”

    师父说：“讲清真相不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真相是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题。”（《在华盛顿DC国际法会上讲法》）

    “我跟你们讲过一句话，我说，什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》）

    “所以在当今世界上，我们不能够不为其他众生负责，我们不能不为其他众生将来得法负责，我们不能不为其他众生将来得法奠定基础，因为他们很可能是你们那一体系中的生命。” （《在华盛顿DC国际法会上讲法》）

    “其他众生他们在现阶段为什么不能够马上来得法呢？是因为他们在这一方面被抑制着。他们不能够现在进来是因为他们一旦进来之后他们自身的业力和他们在社会中造成的各种复杂因素，那负的一面的东西也随之跟上来，那么就会把第一步正法的难度加大，所以不能让他们现在上来。但是，正法讲清真相你们必须去做，因为在做的过程当中，他们炼了功也好，学了法也好，虽然没有深入，但是已经定下了他们未来得法的基础，所以必须要做。也就是说，有许多情况，我告诉大家都不是无故的，世上任何一件事情都是为这个大法而来的，都是为大法而成的，为大法而造就的。” （《在华盛顿DC国际法会上讲法》）

    回首我们自己的修炼之路，我们在师父这开天辟地都从未有过的慈悲与佛恩的千万年浩荡、沐浴、融炼下，才走到今天，才修到今天的境界与层次，但我们与师父和大法对我们的要求还相差有多远哪？！

    就生命的基础、生命的特点、执著心的大小、悟性高低等影响同化大法的诸多因素方面来看，我们与现在尚未得法的人相比，我们所具有的正的因素要远远超出他们。

    所以，想想自己，看看世人，我们就知道自己肩负的使命有多大，我们就知道师父赋与的责任有多重，我们就应该知道讲清真象的艰巨性、艰苦性、艰难性，怎么能用“又一个得救了”或者“又一个得度了”这一句话、两句话代之呢？怎么可能这么轻飘呢？怎么可能这么松快呢？

    我记得有位俄罗斯同修写的一篇文章曾提到过讲清真象的严肃性与持久性。

    文章大意如下：原来曾去过一个地方洪法、讲清真象，当时效果很好，人们心念都摆得很正，当时自己也挺高兴。

    后来过了一段时间，又去此处，发现人们的善念变弱了，对大法的正念大不如从前，这才感到事态的严重性。静下心来，“以法为师”，“向内去修”，这位同修自己悟到：由于自己以为那里的人们心念已正，就放松了自己，产生了骄傲的心，自满的心，没有持久地继续讲清真象，进一步巩固并加强人们对大法的正念，导致让邪恶势力钻了自己放任了的思想和行动上的空子。

    由此自己才如梦方醒，从内心深处认识到了讲清真象的严肃性、严格性、恒久性。

    在写此文时，我对师父所讲的“讲清真相不是简单的事情”又有了更具体、更细致、更深层、更开阔的体悟。

    师父说：“真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。”（《忍无可忍》）

    所以，持久讲清真象、救度众生不是一件简单的事情，不是世人所能想象的，也不是我们大法弟子用我们所在层次及以下层次的标准所能衡量的，所能想象得到的。

    最近，我看到一篇同修的文章，对本文所提的问题有了新的认识。在讲清真象中，当遇到世人持有正念、说出正言、有了正行时，这位同修在文中写道：又一个人明白了真象。

    我个人认为，这比以前大家的认识又有了新的升华。

    受此启发，我想，在写这方面的体会文章时，遇到这种情况，我们可否在文中写道，又一个人明白了一部份真象。

    其实我们所讲的大法真象是博大而又精深的，我们修炼了这么长时间，我们这么精进，对大法的真象又了知多少呢？何况一个不修炼的世人呢？相比之下，不就一目了然了吗？

    最后请允许我恭引师父的讲法与同修共勉。

    师父说：“大法弟子是伟大的，因为你们修的是宇宙的根本大法，因为你们用正念证实了大法，因为你们在巨难中没有倒下。大法弟子正法，历史上从没有过先例。在用理智去证实法、用智慧讲清真象、用慈悲去洪法与救渡世人的伟大壮举中，完善着每一个大法弟子圆满的路。在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。这一切都将在宇宙历史中记载。伟大的法、伟大的时代在造就着最伟大的觉者。”（《弟子的伟大》）

    以上仅为个人的微孔之见，有不正、不全、不圆之处，请同修们定要严肃、认真、严格地慈悲指正。


syx

对从法理上“向内找”的一点体会

       【明慧网2002年1月10日】在去佛州法会的路上，我们包的大客车里发生了这样一件事情：一个学员请司机播放师父讲法录音时，另一个自己在听录音的学员提意见说，使用公共设施要征求大家的意见，不要把个人的意愿强加给别人，这是在西方国家起码的道德标准。放录音的学员则不以为然，认为车里都是弟子，放师父讲法不是强加。双方僵持不下，最后用举手表决才使这个“冲突”平息下来。

    这件事使我想起两年前我听到的早期发生在大连的一个辅导站上的故事。这个辅导站平时每天早上5点开始炼功。有一天因为夏时制快结束了，部分学员因种种原因提出要把时间改到5点半。而另一部分学员坚持要5点开始，这样双方僵持不下。辅导员可为难了。这个炼功点人数不多，分成两组不现实而且相互干扰。怎么办呢？辅导员提出了个折衷的办法，建议5点15分开始。结果双方都不高兴。

    这位辅导员回到家里吃不下睡不着，晚上起来学法，学着学着心头一亮，恍然大悟。第二天早晨到炼功点上这位辅导员对大家说，我们是修法轮大法的，不是常人的组织。修炼修什么？不是修“无私无我，先他后我的正觉”（《佛性无漏》）吗？坚持5点或5点半的学员，是不是都是为了自己的方便，自己的利益或自己的观念？如果炼功都不能为别人着想，怎么能修成“无私无我，先他后我的正觉”（《佛性无漏》）？一席话大家豁然开朗。当这位辅导员再问坚持5点炼功的学员什么时间开始时，回答是“随便什么时间”，问坚持5点半炼功的学员时，回答也是“随便什么时间”。

    这个矛盾自然化解了。

    大连辅导站的这个故事一直是我个人修炼中如何向内找的很好参考。作为一个学员，任何矛盾出现的时候一定要向内找。但是如果我们只站在现有的层次去找，就会发现我们自己总是对的。所以就经常找不着，最后常常是停留在检讨自己语气善心不够啦，心态不对啦这些表面上的向内找。其实要真正找到自己的问题就必须跳出自己现有的层次，层次提高了才能发现自己的问题所在。而要跳出自己现有的层次，就必须在法上提高，而要在法上提高就必须学法。

    另一方面，作为一个辅导员，当炼功点上出现矛盾的时候，自己一定要在法上有清醒的认识。如果自己不能首先在法上提高，就必然会陷入常人解决问题的办法，比如折衷，表决，调解，安慰，等等。常人解决问题的办法虽然有时有效果，但它对修炼人是有害的。当矛盾出现的时候，常人的目标就是把事情“摆平”，只要能摆平什么办法都可以。但是对修炼人来说，矛盾是让我们在法上提高的，解决矛盾本身并不是目的，而是法上提高的结果。就象吃药一样，常人只是想暂时舒服，一不舒服就打针吃药，而不去追究其背后的根本原因。对于修炼人，如果遇到矛盾用常人的办法解决，虽然有时候表面上平息下去了，但是那一难并没有过。学员的关积攒多了可能就修不成了。

    回到大客车的事，当矛盾发生时，我自认为这个问题我已经很清楚了，不是我的关，所以从头到尾一言不发，甚至后来有学员问我的看法时我还是一笑了之。师父在《在美国西部法会上讲法》中说：“我经常跟大家说这样的情况，就是两个人发生矛盾的时候，各自找找原因：我这儿有什么问题？自己都找找自己有什么问题。如果第三者看见了他们两个人之间有矛盾，我说那个第三者都不是偶然让你看见的，连你都要想一想：为什么叫我看见了他们的矛盾？是不是我自己还有不足的地方啊？这才行。”现在想想自己当时那种清高的样子，再看看大连辅导员那种对法负责、对学员负责的态度，真是羞愧难当。师父要我们“修成无私无我、先他后我的正觉”，在矛盾面前我为什么没想到自己应该怎样做才对大家更好呢？为什么不能和大家共同探讨？我这才意识到自己其实也在那一难中。

    通过向内找，我还发现自己头脑中有一个观念，就是自己不是辅导员，此事与己无关。这个观念导致了事不关己的态度，是不负责任的。当时辅导员的确不在车上，可每个修炼人都应该对自己、对大法负责呀。在大陆，7.20以后绝大多数辅导员都被抓起来了，不是又有许多学员站出来了吗？师父在《再去执著》中说：“我要松散管理就是因为你放不下那常人，从而在工作中心里不平衡。大法是全宇宙的，不是哪一个小小的人的，工作谁做都是弘扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗？”我意识到，在大法工作中“争”和“不管”其实都是一颗心，我意识到，作为一个大法弟子，在任何矛盾出现的时候，不管是否与自己直接相关，只要看到了那个矛盾，都要把自己摆在其中向内找，找到自己的问题，才能按照师父希望的那样“共同精进”。通过这次经历，我对师父在经文《清醒》中说的“其实站长首先是学法带头人，自己法学不好就做不好工作。”这段话也有了更进一步的认识。其实在现在正法的特殊时期，我们每一个人在特定的场合，特定的时间都可能起到辅导员的作用。我意识到师父的这段经文其实也是写给每一个弟子的。

    师父在佛州讲法中刚刚讲过：“同时你们要注意一个问题，你们是大法弟子，碰到事情都找自己，保证很多是你自己的问题，无论你想不想去考虑自己，无论你想到和没想到。将来你们看到真相的时候你们会发现，那一切都是有原因的。”这不，考验马上就来了，看我们在法上学扎实了没有，是否能处处把自己当成修炼人。感谢慈悲的师父。

    以上只是个人的一点体悟，不妥之处，望同修慈悲指正。


syx

严肃认真地对待修炼中的每一件事

       文/大陆大法弟子

    【明慧网2001年12月16日】前几天我给同修寄了几张光盘，经历了一番小的考验，让我认识到修炼中的每一件事都必须严肃认真地对待。

    得知同修还没看过“天安门自焚真相”的光盘，很想给她寄一张。虽然大家都能从中央电视台焦点访谈的“天安门自焚”片中看出一些破绽和疑点，但在慢镜头播放中看到刘春玲是被人用重物先击倒再焚烧的真相，更能使造假一目了然，谎言不攻自破。我迫不及待地想让同修早日看到“自焚真相”，不仅对她有帮助，或许还能把她周围的有缘人从谎言的蒙蔽中解救出来。

    当我赶到邮局时，邮局快下班了。我犹豫了一下：第一，同修早一天看到真相，就能早一天提高；第二，以前有过邮寄的经历，这次也一定会顺利收到的；第三，每一天的时间都安排得很紧，再来一趟费时又麻烦。想到这儿，我匆匆写好地址，校对一遍，发现竟有两处错误，改好后寄出，如释重负般地走出邮局。

    向内找。当时我想了三点，可这些思想在头脑中的闪念只是一瞬间。冷静下来思考，错在哪里？

    其一，现在的每一天是无比珍贵的，但这并不是说我们做任何一件事要急，更不可急于求成。急中易生乱，急中易生错。急是感情带动下的行为，是不理智的表现，容易被邪恶钻了空子。师尊说，“在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。”（《弟子的伟大》），我体悟，“稳健”中充满着理智、智慧和慈悲，而这也是对正法弟子的要求。

    其二，看到真相会对同修的提高有所帮助，但早一天看到真相并不等同于早一天提高。真正的提高是基于学法和实修基础上的。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》），很多没有看过“自焚真相”的大法弟子照样坚修大法心不动。

    其三，我们在做助师正法的事，应事事用法来衡量，不能用常人的逻辑思维去分析、推理和判断，也不能凭借常人的所谓“经验”来做事。要改变常人观念，因为任何一件事的背后都有人所不知道的因素存在。

    其四，怕麻烦、怕耽误时间，究其根本是自私心的表现。想让同修尽快提高，这没错；把给同修寄光盘当做一件任务来完成，有寄完光盘自己就算尽心了的想法就不对了；甚至还以“珍惜时间”为借口来掩盖自己的执著心就更不对。我们无论做什么事都要抱着对大法、对自己、对同修、对世人负责的态度才对，要以一颗纯善之心对待众生。

    回家后发正念，清除一切邪恶因素的干扰，并请师父加持。可这时心里隐约有一种想法，一是以往都顺利收到了，这次也没问题；二是请师父加持了，觉得此事就象上了保险，不必担心了。发正念时显得轻松，时间短，不象以往那么严肃认真。

    几天过后，我估计东西该收到了，便写信给同修询问此事，同修说没收到，我才觉得此事不能掉以轻心。我首先想到的是邪恶的干扰，于是开始认真、多次地发正念。我一天比一天焦急地等待同修的消息，可始终毫无音讯。我坐不住了，开始设想可能发生的几种情况，并想去邮局查看。丈夫（大法弟子）阻止了我，告诉我要稳住。我冷静了些，想起“作为大法弟子是全盘否定一切邪恶的旧势力安排的”（《大法坚不可摧》），事情还不知怎样，我就先承认了它，岂不是为邪恶的迫害找借口吗？我用正念排斥自己这种不正的想法，否定它，清除它，让它灭掉，同时树立正念，树立信心，坚信东西一定会安全寄到的。

    这时我又产生了另一种执著，不愿去查看同修的信，怕还是没有结果，怕有不好的消息。我知道这种念头是不对的，我想怕也是执著，我的怕心，同修的怕心，都可能使此事不顺利。作为一个修炼的人应放下一切执著，理智地面对一切，对自己所做的每一件事负责，同时也体会到师尊所讲“我在整个传法、传功过程中，本着对社会负责，对学员负责，收到的效果是好的，对整个社会的影响也是比较好的。”（《转法轮》）这话的分量。我平静地去查看信件，还是没有消息。此时我没有失望，很难描述当时是一种什么心境，似乎是一种平静。我再次写信给同修，鼓励她要用正念对待。

    我冷静地思考，因为任何一件事情都不是偶然的。为什么会出现这种情况？是不是自己还有什么问题没发现？我开始整理自己的思想，发现近来存在着一个很不易觉察的问题，就是遇到任何不顺利的事总是先想到是邪恶的干扰，而不是先想一想自己有没有存在问题，或者正是因为自己有问题才被干扰？我有意无意地把清除邪恶的干扰当成了不去找自己问题的挡箭牌，甚至都不愿意去深想，思想一触及到它便立即滑开，表面上却以“忙”、“时间不够用”等种种借口作掩盖，正如明慧网在《除恶不忘正法修炼》一文中所写“还有人把在讲清真相、洪法中遇到的矛盾和阻力统统当成需要清除的对象，而忽略了向内找、提高心性的重要因素，这种心其实反而很容易被魔利用，起到破坏大法声誉的作用。在正法的严肃时刻，我们一定要保持清醒，随时去掉自己的执著和不好的思想观念，排除外来干扰，否则思想很容易被魔干扰，甚至直接做出对正法不利的事情来。”问题找到后，再次发出强大的正念，我相信大法能归正一切不正的。

    第二天同修来信说她收到东西了。写到这，故事似乎完了，可是还有一个小插曲。我得知东西收到了，想：“真是大法的威力呀！”我激动、兴奋地给她回信，结果信将写完时，不知怎的，屏幕一闪，所写的内容全被删除。我才想起也不能生欢喜心呀。

    以上是自己修炼中的一段经历，写出来与同修共勉，如有不当之处，请慈悲指正。


syx

明确修炼的概念 不断向上突破

      —— 正法修炼中的个人体悟

    【明慧网2001年12月10日】在最近几个月的学法修炼中，有一些个人体会，写出来与同修们交流，有不当之处敬请同修们指正。

    一、明确修炼的概念

    师父说：“整个人的修炼过程就是不断地去人的执著心的过程”(《转法轮》)，这话听起来很容易理解，实际做起来是很不容易的。每一步的提高，每一个执著心的放弃，都是牵肠挂肚甚至是剜心透骨的。在过关中，我体会到，有时之所以拖泥带水的不能轻松过关，往往都是不能把自己当成一个修炼的人来对待，往更深层看一看，往往都是对修炼本身的概念还不明确，说白了也就是想不想修，能不能修的问题。

    我现在对修炼的理解是：人的生命构成是极复杂的，人体就是一个小宇宙，是现代科学根本无法认识清楚的。他与宇宙存在着复杂的相关性，与宇宙存在着密切的连系，他就是宇宙的产物，是宇宙的一部份。这样复杂的生命体通过某种方式，就可以使自己的生命得到提高、得到升华、得到永恒，达到长生不老、大智大慧，使自己的生命进入到一个新的高的境界中去，那么这个方式就是修炼。

    修炼之法，修炼之人自古及今皆已有之。既然相信了修炼的真实存在，我再问一问自己，你想不想修，你能不能修？我回答我自己，我想要修炼，我能够修炼。既然想要修炼，那么我再问一问自己，自己现在所学的法轮大法能不能度人？通过深入的学法，冷静地思考，我坚信，法轮大法能度人，法轮大法是宇宙大法，师父传给我们的是正法正道，在大法中修炼一定能得到层次的提高，境界的升华真正达到生命的永恒、大智大慧。当认识到这些，我就增强了自己修炼的信心，坚定了自己修炼的决心，在大法中修炼我要一修到底。

    而且还认识到，修炼是人生中最重要、最严肃的一件事，他是解决自己生命永远的一件大事，也认识到师父说的：“修炼是伟大而殊胜的事”(《法正人心》)这话的更深含义了。所以就应该严格要求，严肃对待，认认真真的按照师父讲的法去做，扎扎实实的修自己的心。明确了修炼的概念，再回头看看自己所要过的关，所遇到的难，也无非就是放下人中的那点东西，不放下人中的名、利、情也根本升华不上去。这样过起关来，也就能做到断然而舍了。也体会到了师父说的：“放下执著轻舟快 人心凡重难过洋”(《心自明》)这话的伟大境界了。

    二、不同内涵的信

    修炼的关键就是信。不相信就不会来修炼，这是很简单的理，但我体会到，信有不同层次的内涵。在个人修炼中，就是按照法的要求做好人，平时在生活中、在工作中，一言一行一件事处处严格要求自己，在消病业时、在遇到矛盾时把自己当成一个修炼的人，这做起来似乎并不难。但修炼就要有过关，就要有考验。每次的过关都是在考验对法的信与不信，这考验也是多种多样的，比方说，当被抓时、被打时，在生与死的考验面前，就需要有对大法坚如磐石的正信，放下生死，才能柳暗花明，许多同修都深有体会。在一个严酷的环境下，必需时时保持强大的正念，否则是难以闯过险关的。但在一个宽松的环境下，有时正念就不那么强了，不自觉地混同于常人，受常人社会假象所迷惑，被人世的求安逸之心而带动，被常人的情而带动，这时，在思想业力或外来干扰的作用下，也往往使自己生出对大法的一闪而过的一丝疑虑，实际这又是考验我们对大法的信与不信。再有一种情况是，自己的一些执著心长期不放，使自己长期泡在去执著的痛苦之中，这时也能使自己对法产生动摇，哪怕是一丝一毫的动摇也是极其危险的，往往邪恶就会给你演化一种假象，让你怀疑这个法到底存不存在，到底能不能修上去。这时，是需要对大法的正信。

    我体会，对法的正信就来源于学法，学法越多，被大法同化的部份就越多，那么就会产生出“实修中本体升华后佛性体现出来的坚定的心”(《强制改变不了人心》)，这种心是坚不可摧的。否则，用人心来信大法，那只是常人的发誓一样，很难经受住考验，因为考验是多种多样的，用人心来信大法即使在一种考验面前能过去，在其他考验中也很难过去。用人心来信大法，在相信的背后马上会找使自己相信的依据，使自己相信的理由，看看自己的付出值不值得，这种心是脆弱的、是危险的。因为修炼就是在迷中、在悟中修、在苦中修。只有不断的学法，勇猛精进的修炼，才能体悟到法理，法的博大精深内涵才能展现给你。再有一个体会是，对法的信的程度的不同，也是对法的理解的不同。比如说，师父讲：“一个佛一挥手，全人类的病都不会存在。”(《转法轮》)，我在一段时间里一直觉得这话不可思议、不可理解，但现在我就能从法理上确信，这是真的能做到的。再比如说，师父说：“目前人类的每一天都是为大法的需要而安排出来的，大法弟子在人间的表现就是留给历史的。”师父还说：“现在的时间要珍惜利用，这时间是留给众弟子的。”(《在华盛顿DC国际法会上讲法》)，我们大家对此怎么理解的呢？我认为，每个同修对师父讲法的信的程度不同，就决定了每个人的学法精进程度的不同，在正法中用心大小的不同。

    三、不断的突破

    在与一些同修的交流中，大家都有一个共识，就是感觉邪恶的干扰非常厉害，而法对我们的要求也越来越高，越来越严。现在总结一下，几乎所有的干扰都是由于对自己的放松，没有用法来要求自己造成的，师父说：“他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。”(《和时间的对话》)在这方面我也有些体会，挑出主要的列举出来。

    1、突破怀旧之情和“疲劳”

    那还是初秋时节，看到秋风和落叶，我对一同修讲“我最喜欢秋天的景色，它总是能勾起我伤感的思绪”，是这样的，在没修炼之前，我每每感伤于秋天的景色。其实现在说这话，就是在不自觉地放纵情了，但自己没意识到。在那些日子，不知不觉中就产生一些回忆和怀旧之情，在梦中也梦到一些往事和旧友，醒来后还要玩味玩味，觉得很美。直到后来经常半夜做梦就醒来，然后就难以入睡，而且，自己又担心睡眠不足会使白天不能精力充沛（其实这担心也是执著心，也是人的观念造成的），果然，在那段时间，白天又困又乏，影响了正常的学法炼功和正法工作。直到有一天，半夜醒来耳边竟然响起了其它附体气功的音乐声，到这时才意识到，自己已经受了邪恶的干扰。由于放纵了自己的怀旧之情，邪恶就变着法儿的给你演化出一些往事的场景来干扰你。

    再有，对怕疲乏的担心也是一种执著心，师父说过：“因为你的担心本身就是执著，所以你一执著就得去你的执著，从而造成好像是被人干扰，其实可能是自己的心造成的，”（《法轮佛法--在新西兰法会上讲法》）。由于意识到这些，我就努力排除对往事的怀恋之情，严格要求自己的每一念，同时，无论多困多累，哪怕两臂有千斤之重，我也咬牙坚持，完成该干的一切，就这样，几天后终于排除了邪恶的干扰，摆脱了怀旧之情，突破了疲劳。其实师父说过：“人执著于情，其实是被动的，但是人却认为是主动的。”(《法轮佛法--在美国西部法会上讲法》)

    2、突破怕心和“想象”

    有一个时期，我总想回家（我是流离失所的），但每发出这一念时，紧跟着就生起怕心，自己很难受，既想家又不敢回家，甚至梦中回去就梦到被抓，而且想家之情越加强烈，怕心也越来越重，这时，我又意识到这也是邪恶的干扰，它不断地加强你的想家之情，同时又不断地演化出假象使你害怕，使你总设想回去被发现被抓的一些场面，就这样的折磨你。因此，我就努力的把情往下放，当能放下之后，我认为我是有事要办应该回去，而不是在强大的情的带动下而回家，这时我就克服怕心，排除干扰，毅然回家。还一种怕的干扰形式是，每当干一件事之前，总是让你设想一些使自己怕的场面、情节等，甚至有时被抓的场面清晰的打在大脑中，让你感到这是不是自己的预感或师父的点化，使自己干什么事都胆胆突突的，对正常生活和正法工作影响很大。这时我就在法上悟，我悟到，我们大法弟子助师正法的事是最神圣的事，不应该被抓、被打，目前所有对大法弟子的迫害就是对大法的迫害，我们修炼的路只有师父安排的才是成立的，我们从根本上应该否定邪恶的安排，师父说：“作为大法弟子是全盘否定一切邪恶的旧势力安排的”。(《大法坚不可摧》)。大脑中一切危险的“想象”是邪恶利用人的“出去正法要被抓”的变异观念演化出的假象打入大脑中的，让我们自己先承认它，然后它们再找出漏洞对我们下手，我悟到这些后，每当大脑中出现这种“想象”，我就把它灭尽，彻底从大脑中打出去，坚定自己的正念。师父说过：“你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦”(《转法轮》)。那么我们怕被抓被打不也同样是执著心吗？这不是一个道理吗？师父还说过：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的，如果所有的学员都能做到，邪恶就会自灭。”(《去掉最后的执著》)。由于在法上悟到了这些，我就用强大的正念突破了怕心和“想象”，当突破这些后，发现根本没有想象中的怕的因素存在，甚至想不起来什么叫怕了。也体会到了师父说的：“没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”(《去掉最后的执著》)。

    3、突破变异的观念和懒惰

    大概在10月份的头一周，我感到整天的疲乏和困倦，心情也不好，我以为这是由于打坐时腿疼得厉害消业大，和发正念除恶时能量消耗大造成的，过两天就会好多的。但这状态不但没好转，反而加重，有同修看到后就说我的心有问题，可我又找不到有什么问题。有一天站桩抱轮，突然意识到，我修的是宇宙中最正的根本大法，我就是最正的，我没有必要担心能否有能力清除邪恶的旧势力，我完全有能力清除它们，我应该堂堂正正、顶天立地去干正法中的一切事情，这时我马上感到浑身轻松了，仿佛立在前面的一堵墙被推倒了一样。我再深挖一下根源，原来是由于一个变异的人的观念被破除了，就是由于人怕被别人的妒忌，总是做出虚伪的谦虚，最后使自己对自己失去信心。我还悟到，谦虚是人的理，而神他不需要谦虚，他只要真就可以了，该是怎么样就是怎么样。由于对自己不能充满自信，反映在修炼中就是对大法没有纯正的正信。打个比方说，一个大个子人，由于怕别人妒忌和议论，总是藏头猫腰地活着，最后养成个小罗锅，真的使自己的身高矮了一些。

    其实在那段时间，在我意识的最深处，真的担心自己能否有足够的能力清除更高层的邪恶旧势力，因为从九月末我悟到应该对江、罗等首犯发正念，直接清除操纵它们的邪恶生命，我想操纵它们的邪恶生命可能是比较高的邪恶势力，所以才有所顾虑。实际上是一个变异了的观念障碍了对法的正信，使自己不能充份认识到自己修炼的是宇宙的根本大法，使自己认识不到自己所做的正法之事是宇宙中最神圣的事，使自己怀疑自己在大法中修炼出的能力。同时我又悟到，除了对法没有强大的正信之外，那段时间自己的惰性很突出，在惰性的背后隐藏着私心，总是把自己的学法放在首位，以为多掌握法理就在提高，而把正法之事放在次要位置，当成一个任务，每天干完份内的就算完事，一定程度上是用人心来做正法工作。

    回头总结一下，为什么被邪恶干扰呢？师父说：“邪魔的干扰是因为我们自己有不足，自己能做好就是战胜它，师父就会管”(《法轮佛法在新加坡法会上讲法》)。现在我更加体会到师父这段讲法的重要性了。“不知道高层次中的法就没有法修，没有向内去修，不修炼心性不长功，就这两个原因。”(《转法轮》)，看来真是学法中不能忽视修心，正法中修炼不能忽视学法，二者缺一不可。

    四、防止自心生魔

    前一段时间，在修炼中我悟到了一些法理，对正法的进程等方面有一些自己的见解，就写出往明慧网编辑部投了几份稿件，有两份被录用，自己觉得挺高兴，就开始产生了显示心和欢喜心，虽然在写稿的当时也警告自己：无论悟到什么法理也好，都是大法给你的智慧，不要沾沾自喜、自高自大。但这颗心表现得太隐蔽了，变着法儿地往出返，只要自己念头稍一不正，这显示心加欢喜心就象找到土壤一样在心中马上扎根，迅速生长。最可怕的是，一旦起这种心后，自己又很难意识到它的存在，虽然偶尔也能意识到，但刚一抑制它，还没能根除掉，就又滑过去了，还觉得自己状态不错呢。这颗心受邪恶的利用、加强，再和思想业搅在一起，几乎能让你对大法产生动摇的念头，能让你冒出对师父对大法不敬的邪念（当然这邪念是一闪而过的），直到这时我才猛醒，这太危险了，我马上想到，没有师父，没有大法，你修什么？你炼什么？你自己凭空能懂什么法理呀？这时我就对着师父的法像，我说：“如果我背叛师父，对大法不敬，我就请求形神全灭。”就这样，我使劲的去排除这颗肮脏的，使自己自高自大的显示心，同时我意识到这背后有邪恶的干扰，它在加强我的这颗心，我必须摆脱邪恶的干扰，静心学法，认真地做正法工作，保持强大的正念去压制、排除这颗心，并发正念清除邪恶的干扰，经过一段非常痛苦的过程终于把它去掉了。事后我总结，如果当时自己不冷静对待，再发展下去真有自心生魔的危险。同时我也明白了一部份邪悟的人他们背叛师父、背叛大法的原因，他们其中有些人可能就是有自心生魔的状态，别看他天目没开，没看到什么，但他们同样是沾沾自喜，认为自己了不起，一旦他们认为自己“超过”大法了，悟到了“更高的真机”，那么就完了，就掉下去了，特别在这种状态下，再有对常人的根本执著没放，那就更完了。如果此时再有把大法当成常人中的理论在学的状态，就更危险，就会用人心去推敲大法的法理，分析大法的内涵，其后果是非常可怕的，极易被魔钻了空子，一毁到底。

    那么为什么会出现被魔的干扰，被邪恶钻了空子呢？关键是自己修得有漏。特别在一些小事上没注意，平时对自己的一些坏念头放松，对自己要求不严。从中我更加体会到，修炼是非常严肃的。不但在重大关头要保持对大法的正信，保持强大的正念，就是在环境较轻松的时刻，也应该做到自己的每一念都用法来衡量一下、对照一下看看符不符合法，如果不符合大法，马上把他除掉，这样就会使邪恶无缝可钻。再让我们共同学习师父这段讲法“有人问我：老师，你怎么不把这个清理了呢？大家想一想，如果我们在修炼这条路上把障碍全部都给你清理了，你怎么修？就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。大浪淘沙，修炼就是这么回事，剩下的才是真金。……真正度一个人很难，可是毁一个人就极其容易。你自己心一不正，马上就完。”(《转法轮》)

    最后，我的体会是，在目前严峻的时刻，在正法的最后阶段，一定要时时做到“心一定要正”，“主意识要强”，按师父讲法中说的“走好每一步，不给自己已证到的一切抹黑。让你们修好的那部份放射着更加纯正的光焰。”(《去掉最后的执著》)。


syx

清除变异，认识真正的自己

       文/大陆学员

    【明慧网2001年12月9日】对于清除自身的变异观念，从根本上否定旧势力的安排，很长时间我都没有从法理上认识到。看到同修在纯净的心态下去北京正法做得很好，就想只要思想纯净，不承认旧势力的安排，就会没有魔难。只停留在字面上理解，而没有真正在法理上认清旧势力的安排是什么，怎样做是否定它，还是把魔难作为一种必然。把纯净思想，否定旧势力安排作为避免各种魔难的挡箭牌。这样大的漏没有察觉，还一遍一遍地清理自己的思想，似乎是纯净了，就走出家门。站在天安门前，结果发现我并不是象自己想象中那样纯净坦荡，种种人的想法禁锢着我很勉强地去做。被邪恶抓住后，没有做到时刻用正念正视恶人，而是悲观、消极，认为自己修的差，不够纯净，用人的可能与不可能来看待出现的问题，怕心使我在被邪恶迫害时很被动。

    这种状态持续了两个多月后，看到师父的经文《大法弟子的正念是有威力的》，师父已经讲明“无论在任何环境都不要配合邪恶的要求、命令和指使”，但我还是做不到，还一味地对邪恶妥协，心里很难过，知道自己在一步步地做错，失望与悲观的情绪又来了，不知怎样好。后来，把心一横，不理它们了，以前做错的已经过去了，就从现在起不再配合它们。结果这样一想，事情发生了变化，我真正地体会到了“柳暗花明又一村”的感觉。后来我问自己，“师父已经告诉弟子不配合邪恶，为什么我不敢照着去做？为什么不否定邪恶的安排？”这不就是信不信的问题吗？我真的感觉很惭愧。否定旧势力的安排，不是简单的一句话，我发现否定旧势力安排和清除变异观念是联系在一起的。举例说，最近我觉察到我有两个变异观念就是还没有做到从根本上否定旧势力的安排才出现的。

    1、变异的平衡心理

    有时想到狱中同修每时每刻在承受苦难，心里很难过。觉得自己还过着正常生活，吃穿上一点也不受苦，好像愧对狱中同修，有时刻意地生活简单一点，好像心里才平衡一些。直到有一天我发现这种平衡心理其实是符合了邪恶的胃口。生活上应当顺其自然，我却对顺其自然的正常生活感到不安，难道非得到狱中和同修一样被迫害才心安理得吗？这不是邪恶才这样认为吗？这种变异的观念不去掉，岂不是给了邪恶可以钻的空子？想着狱中同修，应该踏踏实实地做好大法弟子应做的事，清除变异观念，走出人来，而不是固守变异，甚至用变异的观念寻找所谓的心理平衡。

    2、“受宠若惊”心理

    因邪恶给单位找了一些麻烦，同事中有些人对我心存芥蒂，态度冷淡，领导也态度蛮横地说我是不受欢迎的人，暗示要我辞职。我想决不能配合邪恶对大法弟子的迫害，坚持上班，把工作做好。并在几次发正念时清除控制单位同事的邪恶因素。一段时间后，我忽然发现同事们对我的态度都很好，笑容多，话语也和气。领导把一项重要的工作交给我，笑着对我说，“大家都说你很好，都很信任你。”我知道，是大法改变了这个环境，但是我却对大家都对我好感到不适应，似乎有了一种常人的“受宠若惊”的感觉，我觉察到这是一种变异的观念，是人人为敌的败坏的社会才有的现象。人们在这个变异的社会里互相猜忌，忽然有人对自己很好，就想那人一定是别有用心，就警惕起来，人与人之间应该是坦诚相待，友好和善的，不应有“宠”，更不应有“惊”。作为大法弟子，有这种变异的观念更危险，别人对自己不好可以忍受，而别人对自己好却感到不安，深挖下去，这种不安不也正是承认邪恶势力迫害的一种反映吗？大法威严，大法弟子是最应受到尊敬和信赖的。大法弟子用慈悲对待世人，世人清醒了的本性自会回报以善良，就应当是佛光普照，礼义圆明呀。这也使我思考这样一个问题，我们应当清醒地认识自己的身份，时刻记得自己是大法中的一个粒子，而不是习惯于常人中的名字、家庭中的角色、社会中的地位。我去正法，邪恶迫害我，就是迫害大法，不配合邪恶就是捍卫大法；同事们对我好，也是因为大法改变了我，我遵照大法做才赢得同事们的尊敬与信赖。都是因为我是大法中的一个粒子。虽然我曾做得不好，但我也不能自卑、悲观、失望，这些都是邪恶用来削弱我们的手段。我认为这些消极的情绪也是变异的观念，一个纯正坦荡的生命是没有这些观念的，人的能力不同，生命的等级不同，不在于做什么，而在于是否尽心尽力。过去做得不好的事情要吸取教训，但不要执著错误本身，执著于过去的缺点只会使邪恶高兴。

    清除变异思想，要清楚这些变异原本就不是我们自己的。许多我们在常人中习惯了的观念，用法来衡量，就会发现其实都是变异的，事事用法衡量，从根本上全面否定旧势力安排，不给邪恶一丝一毫的空子，邪恶自会无处生存，灰飞烟灭。在清除变异思想，否定旧势力安排的过程中，我们就会返本归真，看到真正的自己。

    个人体会，不当之处，敬请指正。


syx

什么是我们要讲清的真相？

      —— 对讲真相问题的几点思考

    文/英国大法弟子

    【明慧网2001年11月19日】最近曾给一位同修写信，提起应该在接受媒体采访时，除把受迫害的真相说清楚外，应更多介绍大法本身。她回信说，她也想这样做，但媒体似乎对受迫害的内容更感兴趣，我们需要突破自己的观念，做更多更深入的工作，把局面打开。

    对于这个现在怎样对世人讲清真相的问题，我有几点想法与大家交流：

    一、真相是全面的，单纯对受迫害这部分事实的侧重，只能反映出对我们的人权迫害，法轮功学员充其量不过是受害者。

    世人象同情其它人权受迫害团体那样同情法轮功，是不是足够使他们生起对大法的正念从而得救呢？我想从以下两个方面探讨一下这个问题：

    1.国内同修受残酷迫害的事实是真相，对大法的正面介绍也是真相，而且法轮功的“正”是我们受迫害的真正原因，必须要给予更多更充分的重视：

    在历史上和现在的世界上，对人权的侵犯并不少见，而我们所要告诉公众的是对法轮大法修炼者的迫害，基于对法负责，对众生负责的原则，我们就必须把大法洪传的历史，大法的原则，我们通过修炼所产生的身体上和精神上的巨大的变化，对他们讲清楚， 让他们对法轮功是什么有一个明确的概念, 这其中，对人负责的因素表现在，既然寻求帮助，就要让人知道到底是怎么回事，这是一个好人应该做到的；对大法负责的因素表现在，人们不管是签名还是表示赞同，针对的是大法，而不是对迫害这一现象或因为别的什么。当然这两方面的因素是互相圆融的。

    事实上，这部分内容，只要你用一颗纯净的心去讲，往往会产生非常好的效果，因为人实际上确实是很苦的，每个人都有自己的问题，不管他现在能不能修，很多人在寻找解决自己的问题的方法，尤其结合自己或同修通过修炼产生的身心的巨大变化，向常人说清，会使他感到这个功法跟他有更紧密的关系，不单纯是一个寻求帮助的事物，法的威力会从我们的正面介绍中自然地显露出来。这点有些功友做得较好，例如英国“大事件新闻”的一则报道：

    “朱宝胜，38岁，抗议镇压的示威者之一，向我讲述了他的妹妹因修炼法轮功而被送进劳动改造所的事。

    我的妹妹宝莲，35岁，在2000年12月15日被抓后送到中国的一个劳动改造所去干活。她被抓是因为她是一名法轮功修炼者，并于此前拒绝在一份官方的，表示对修炼法轮功“悔过”的“悔过书”上签字。她被中国警察判处在劳动改造所劳动改造4年。”

    法轮功改变了她的生命─她不再抽烟和喝酒，身体健康增进了许多，还变得平易近人。她令人难以想象地勇敢─她似乎只需要在警察局里的那些“悔过书”上签字，但她选择了为她的选择的自由而站出来，而非在强权的压制下唯唯诺诺地做他们要她的。”

    人们对法轮功如何正，如何好这部分内容的充分了解，会使他们对江政府不顾法轮功带给人们和社会的巨大好处，出于极端自私的心理去迫害法轮功和修炼人的这部分真相，更容易理解，从而对这场邪恶的迫害更加不齿和厌恶。

    虽然这部分内容，似乎离大法受迫害的主题稍远，却是很重要的，因为即使人们知道了法轮功在遭受残酷的迫害，但不明白法轮功是什么，为什么会受迫害，等于还是没讲清，也难以起到震撼心灵的作用。最近一家英国媒体花了很长时间，投入了很大精力拍摄的一部反映法轮功受迫害主题的纪录片，放映出来后，我们发现，其中对同修在国内遭受迫害的揭露的比例也是很大，还有在实地拍摄的同修们在天安门广场上护法的珍贵镜头，却根本没有对法轮功正面介绍的这一部分，反而，对法轮功是什么这方面的内容，是照搬了中国政府的官方报道的内容。这难道不是我们在讲清真相中的不足的一种反映吗？

    我觉得有时我们有的同修有一种急躁心理，觉得把受迫害的真相一说，只要别人的同情心和正义感被引发出来，就算摆正了位置，我们也就达到了目的，关于大法如何好，有益与人，也不是不说，往往说得很简略，难以给人留下感性的认识和对法本身的深刻印象。我觉得，这是一种对正法修炼认识不足的表现，还是一颗有为的做事的心，我们用人的心去想什么该说什么不该说，什么该多说，什么该少说是不行的，不在法上，就没有那么大的威力。其实，我们的讲的真相真的能打动人心的话，就不是对你面前的这一个人讲，而是对你面前的这个人能接触到的，以及他接触到的人所接触到的潜在的许许多多的人讲，我们的真相就不是只由我们大法弟子来传播，而是会让越来越多的常人在正法时期起到更好作用，让众生真正地去圆融大法，从而得救。什么能打动人心呢？我们作为大法的修炼者从法中修出的纯净的心。“不是做事是修炼。”

    师父说：“不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《再认识》）

    什么是无为？为什么无为是最高境界？正法时期的“助师世间行”是用一颗有为的心来做，还是一颗无为的心来做？正法时期如何用一颗无为的心来做有为的事？正法时期的无为和过去个人修炼时的无为是不同的！

    我现在突然理解了为什么大法弟子会修到更高境界去的一层涵义，在“风云突变天欲坠 排山捣海翻恶浪”(《心自明》)时，要修出一颗清净的、慈悲的心，用这颗心去完成“助师世间行”的伟大历史使命。真是难，要能修出来，真是伟大，不是人能够想象出的。很容易陷在做事的心和个人修炼的状态中，然而执著哪个也不对，都不符合新宇宙的标准、都修不出来，我们真的要在这个正法的伟大时期，利用分分秒秒，踏踏实实地修炼，用一颗无为的心，就看你的每一念是不是在法上，符合不符合正法时期大法对弟子的要求，一切就都在其中了。

    2.强调邪恶对好人的迫害，虽然会给邪恶曝光，引起善良人同情，从而有增加宇宙中正的力量，减轻国内同修的压力等作用，但邪恶对善良的迫害本身，是基于旧宇宙理的观念和行为，正是这种基于旧宇宙理的观念和行为，使历史上，佛教和基督教都遭受过很长时间的残酷迫害，也使很多人虽然对这种恶行抱着厌恶的态度，对受害者寄予同情，但往往觉得无能为力，不知自己的同情或帮助是否会起作用，或怀疑采取这种和平的方式，是否会对那些恶人进行有效的制约。这都是旧势力的安排，给人灌输了这些不符合真正的宇宙理的观念。那么，如果我们认识不到这些，也是在旧势力给划的圈子里做。

    其实，这都是我们应该打破的、应该正过来的观念。把大法修炼者在两年多以来以和平的方式反对这场迫害所产生的作用，获得的越来越多的、方方面面的支持这部分内容讲清，就显得非常重要。事实上这部分的内容很丰富，不管是国内的同修用正念打破邪恶对修炼人的迫害的安排、通过讲真相使蒙蔽的中国人醒悟，还是国外同修通过讲真相所取得的社会各界的支持，单就事实本身就很有说服力，这是一种更强大的正念！邪恶根本就不敢靠近的一种正念。师父在《新生》一文中有述：“正法传，万魔拦，度众生，观念转，败物灭，光明显。”我们正法就是要正那些不正的观念，把受迫害的事实摆在那里，只是对邪恶的揭露，如何让众生“观念转”呢？我们自己必须认识到不仅是揭露邪恶，最重要的是打破邪恶的旧势力对大法迫害的一切安排。只有我们自己认识到了，才能给公众把这个观念转过来，使他们具有更积极的心态，使众生更好地去圆融大法。

    因此，我认为，无论是我们口头去说，还是在真相资料中，都要把这部分内容加进去，并扩大比重，真正使我们自己和众生的观念转过来。

    二、在讲真相的过程中，大法修炼者应该用修炼人的方式去思考和解决遇到的问题。

    师父在《转法轮》的《谁炼功谁得功》一讲中说：“你在这种艰苦的环境中，磨炼你的意志，提高你的心性，在常人各种不好思想的影响下，你能够超脱出来。”我理解，我们修炼人碰到任何事，任何困难和障碍，是为了提高心性的，只有从具体的事情隐藏下的不好的思想观念中超脱出来，我们才高于那些东西，才能铲除那些不正的，从而控制局势。一切在于心性。层次高，颗粒细的物质会抑制层次低，颗粒大的物质，不是做事的多少决定的，认识不到那个问题，超脱不出来，心性上不去，做多少也还是不符合正法修炼的要求，还是在一个层次里做，不会有太好的效果。

    在讲真相的具体过程中，我们可以从常人感兴趣的主题入手，但常人的思想是限制不了修炼人的，我们完全有能力自如地、体谅地讲一切我们应该讲的。之所以还觉得有羁绊和障碍，不是常人和他们背后的旧势力的问题，而是我们自己没有悟到，师父说：“作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的。”(《大法坚不可摧》)。我们作为主佛的弟子，有谁配做我们的敌人？关键是要按照修炼人的方式去认识和思考问题，不能一遇到事情就又用人的习惯方式去思考了，师父的法不仅知道，还要悟到，遇到事情的时候，能想得起来。如果在具体的事情上我们都悟到和做到了，那邪恶也就要灭尽了。所以，这还不是一个做事多少的问题，而是在一个什么层次和心态下做事的问题。我们是不是用修炼人的方式去思考问题了？

    个人在修炼一个层次中的感悟，不妥之处，敬请指正。


syx

去除私心 溶于法中

       文/大陆大法弟子

    【明慧网2001年10月26日】师尊要求我们要“修成无私无我，先他后我的正觉。”围绕去私心，我谈谈我的经历。

    作为一个人来讲，最放不下的是名、利、情；然而道德败坏后今天的中国人，对于利益的执著似乎明显强于名和情。真是唯利是图，满脑袋是钱与发财梦。得法之前，我亦如此。得法后我知道应该去掉对物质与钱财的贪欲，也在生活中主动地修去它。平时出门经常碰到街头要钱的“乞丐”（其实真正的乞丐少，专职要钱为业的居多）。过去见到他们我都无动于衷，即使给点钱也是少得可怜。那时心态是“我的钱无缘无故为什么给你？舍不得。”修炼后，我开始放下钱财的执著心，比较乐意施舍，不再心疼钱了。可后来我变得特愿意施舍，甚至每次外出都盼着能碰到几个要钱的“乞丐”,而且给钱后心里总隐约地美滋滋的，而且钱越给越多。时间一长，我觉得这美滋滋的心态不对劲。我为什么会盼着施舍呢？施舍后为什么会高兴呢？这是慈悲心吗？

    仔细体会后，我发现了此事背后隐藏的私心在为自己打算。我施舍并不完全出于他们可怜（有些老人风里雨里看着是可怜），而是我知道这是“善行”，将会有“善得”能积德。一方面没明白什么是修炼者的善，另一方面是出于积德之私心而有所为的。殊不知“不失不得，得就得失”，乞丐要钱也得以德做补偿的。而有时甚至是潜意识中有要以钱换德的思想──他要钱、我重德。给钱要以德做补偿，我又做了个“好人”。自己不但没为其生命的永远着想，反而要有意拿别人的德。狭隘化了的积德之肮脏私心使然。

    认识到后，我就尽量去掉这颗心，尽量少做这种有为之事。但有时自己不施舍，心里却清楚地知道自己是放不下钱财之心，因为口袋里没有零钱。所以有时自问：一两元钱能舍，10元、50元为何不肯舍了呢？是能舍得下了吗？（当然能舍得下，也不必真的去施舍）

    去除了有图而施舍的私心后，在钱财的执著上，我处于徘徊之间。我在此事上体会到了师父《无漏》中讲的：“舍是不执著于常人之心的体现，如果说真能坦然而舍、心不动者，其实已在那一层了。可是修炼就是为了提高，你已经能舍此执著了，那么为什么不把怕执著本身也舍掉呢？舍它个无漏其不是更高的舍吗？不过修炼者或常人连根本的舍都做不到，也谈及此理，那是为执著心不放而找借口乱法而已。”当自己放不下钱财之心不愿施舍而又以“不是我放不下钱财、我不能让他损德”为借口时，我知道这是“连根本的舍都做不到，…那是为执著心不放而找借口乱法而已。”当自己明白了得与失的关系和人生苦乐根源以及什么是修炼者的善，看着他可怜地以要钱为业，利用人的善心不劳而获，而自己又施舍于他时，我就揣摩自己是不是“怕执著”呢？围绕有图而施舍要以钱换德本身，我后来认识到：强盗抢劫是当面豪夺，施而图德是“阴谋巧取”，巧取豪夺就如同“偷气和采气”中讲的行为一样不对。

    怕失德也是私心。由于自己知道“德”对于修炼人的重要，所以在日常生活与交往中自己很不愿意得到什么，大多情况下愿意吃点亏甚至有意吃点亏，就怕占便宜而失德。比如亲朋之点过节互赠礼品。互赠礼品本是正常的，但自己由于把德看得太重，使得人际交往很尴尬累人。自己得了东西，一定要回赠，而且价值最低也得相当，而且很快去回赠，现开花，现时结果儿，这使得彼此心里不好意思，关系有些生硬。和父母之间交往，有时也有此心。这颗怕失德之私心，使自己把握不好“最大限度符合常人状态修炼”的原则，使人际交往累心劳神。

    在教育孩子问题上也有怕失德之私心。自己过去经常发脾气打孩子，后来磨炼着去忍不再打孩子了。有时看着孩子淘得过分，心里气得够呛也不打他了；说他不听就算了，（三、四岁的孩子）爱怎么样怎么样吧，反正我不能再老打了。后来学法中我知道自己是该改变一下教育方法了。同时我也想：我不打孩子是真的自己忍得好吗？其实是怕失去对自己来说“宝贵的德”。这颗私心，没能为孩子着想，影响了正常教育孩子。

    另外，有一次我和同事合写了两篇文章，领到一小笔稿酬，当时自己觉得两篇文章中只有一篇是自己主写的，另一篇完全是搭便车，自己却也拿稿酬，觉得这钱不该拿。他非给我，推托不出去。当时正赶上单位有同事家中有困难，大家搞捐助，自己就又添上点钱捐了出去。当时自己心想：“这是不该得的钱财，送给别人吧，让别人去得吧，反正我不能留存。”这种想转嫁给别人的“善举”却也隐藏着自己当时顽固的怕失德之心。

    这一切私心扭曲了自己的言行，玷污了圣洁的大法，使自己不能完全符合大法的要求。个人修炼中如此，对待大法的工作，以及护法正法中也能体察出不同的私心。

    7．20以后我也去过北京，也做过一些护法讲真相的事。我当时走出来，除为了大法外，还有私心──我得放下生死，否则圆满不了，不能放过圆满的机会。这种在大法中，处处为“我”而着想其实还是私心，没能放下自我，不是大法粒子的状态表现。围绕私心问题，师尊《在瑞士法会上讲法》中（107页）讲：“其实你们还不知道，这个私贯穿很高层次。过去的修炼人说：“我在干什么”，“我要干什么”，“我想得到什么”，“我在修炼”，“我要成佛”，“我想要达到什么”，其实都没有离开那个私。而我要你们能够做到的是真正纯正的，无私的，真正的正法正觉的圆满，才能达到永远不灭。所以我告诉你们，做任何事情你们首先要考虑别人。”

    随着修炼的延伸，师尊讲的法使我逐渐认识到护法讲真相中的种种私心：求圆满之心、树威德之心、怕被落下之心、攀比之心等等。常人看重的东西我们都知道要放下，然而对修炼人来说重要的东西看得太重是不是也是执著呢？当然，现在我清楚地知道自己的心性与大法粒子之间的差距很大。但我认识到了这些修炼人过去不易察觉而师尊却已讲明的执著私心，也有了一些《李洪志师父在北美大湖区法会上的讲法》中讲的大法粒子状态的一点感觉。师尊讲“过去我们无论做任何事情，大家都在想：我要怎么样学好法，我怎么样为大法做工作，我怎么样能够提高，我怎么样能够做得更好；总感觉是在学大法，而不是身在大法当中的一员。经过了这一年以后，我发现大家完全变了，你们没有了原来的那种想法。无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。虽然你没有明确的这样的意识，或你没有明确的语言表白，其实你们的行动已经是这样，这就是我看到的大家经过这一年以后发生的最大的变化。也就是说，你们已经完全在法中了。”

    九月份，我被抓进洗脑班，此事牵动了许多同修的心。几天后我没被带向邪悟，在师尊的慈悲加持下得以走脱。知情同修无不受到鼓舞，因为此事增强了我们战胜邪恶的信心。我在洗脑班中做得并不出色，平时也修得平常，然而师尊的慈悲使我于此事中没走弯路。微不足道的我，微不足道的本份之事，却有这样大的正的反应，我心情难以平静。我感觉我多么的渺小，我个人的荣辱得失在大法整体进程中已是多么的渺小无所谓；然而渺小的我却也能在正法进程中起一点小螺钉的微薄之力，我又感到十分的欣慰。我不再是只属于自己个人的我，我是法中的一个小粒子；而自己的言行在法中对于正法的得失在我心目中显得那样庄严神圣重要。看到有些昔日同修被带向邪悟后四处散布邪悟，影响着世人对大法的认识，我愈发感到自己作为法中一粒子走正修炼路的重要：走正自己的路呀，不是为了自己个人，而是为了我们的大法、为了来得法的众生！走弯路留下污点对于个人来说是一大损失，然而我们想到过法在人心目中的荣辱得失吗？师尊在《大法坚不可摧》中讲“……一些学员在被迫害的痛苦中承受不住，干了作为大法弟子绝对不应该、也绝对不能干的事。这是对大法的侮辱。”

    师尊的法使我认识到：凡事只要心思总在自身得失上打转转，就是自私，比如个人圆满与威德和荣辱等；不能站在大法与正法的基点上看待一切就不是大法弟子和正法弟子应有的正的状态。走正修炼的路，“无私无我，溶于法中”。望同修指正。

    另外，邪恶采用洗脑的形式迫害学员十分猖狂，望同修能正念清除利用此方式迫害法的魔。


syx

大法弟子的称号

       文/美国大法弟子

    【明慧网2001年10月20日】在大法洪传世间的特殊历史时刻，当一个人闻法后决定按照大法的要求去修炼时，无论他有多大的业力，只因“想修炼”这金子般珍贵的一念，师父法身就来管了，这个人就成为幸运的大法学员了；当这个人真正在大法修炼中去掉了根本执著时，他就是师父的弟子了。大法洪传世间是万古以来头一次，特别是在人类道德极度败坏的今天，大法弟子的称号珍贵无比，修炼人都从生命深处懂得这一点。

    然而，邪恶竭力直接破坏的也正是“大法弟子”。为了毁人，它们想尽一切办法让大法弟子写什么“保证书”，这个书，那个书，因为它们知道，当一个大法弟子落笔在那些什么什么书上写自己名字的时候，无论此人心底里是因为什么看似“正当”的理由，他/她就已经铸成了放弃自己大法弟子身份的致命错误。

    在历史上的修炼中，一个修炼人一旦做出这样的事情，生生世世的修炼机缘可能就一并彻底断送了。然而今天，师父传法是为了法正乾坤，同时救度世间需要救度和可度之人。“在这开天辟地都没有过的慈悲与佛恩浩荡下”，师父更用自己进一步的巨大承受给一时迷惑而铸成大错的弟子们换来了改正和补过的机缘。一个已经得了法的人背叛师门、背叛宇宙大法会造下天大的罪业啊，可是，为了历史上为得法吃过很多苦、此次已经得了法并可能在大法中修成正法正觉的生命，师父……，“操尽人间事，劳心天上苦。”有这样的师父度我们，我们还有什么放不下的东西呢？我们有什么理由不精进不止呢？

    很多做过这样错事的学员从法理上澄清了认识，纷纷抓紧时间发表“严正声明”，声明自己过去一切不利大法的言行、签字作废，表示坚定大法、重新修炼，加倍弥补自己给大法和修炼带来的损失，从而生命出现转机，修炼有了新的起点；很多一时邪悟的学员静下心来学习师父新经文后明白了，发表声明后走向了天安门证实大法，毅然用与邪恶直接交锋的形式洗刷自己的罪过；很多重返修炼的学员怀着加倍弥补的心，不畏艰难险阻，虔诚地在社会上做着讲清真相、揭露邪恶、救度世人的大法工作。然而也有少数为了掩盖自己的执著和私心而走入邪悟不想自拔的人，象陷在了恶臭扑鼻的沼泽地里一般，一再助纣为虐，帮着邪恶迫害大法和大法弟子，起着恶魔都无法起到的破坏作用，这种人已经为自己选择了毁灭，并正在迅速堕入地狱的深渊，其罪业之大，可能永远都还不完。

    正法已经到了最后的重要阶段，每一天的分分秒秒都很宝贵。邪恶看清了它们全灭的下场，所以竭尽疯狂地企图加剧迫害；而我们，一定要抓紧时间做好我们应该做的，兑现神圣的誓约，无愧于“正法时期大法弟子”这一殊胜的称号；特别是曾经放弃过这一称号的学员，如果能够及时改正和补过，就有希望在短时间内修回到很好的境界中去，而如果不能从法上严肃对待这个问题，则将永远失去一切了。一念之差，结局天壤之别。珍重！正法和修炼不是人所能想当然的，要对得起主佛的慈悲苦度啊！

    “共同精进，前程光明。”（《洪吟》）

    以上为个人认识，受着语言和境界的局限。如有不妥之处，请慈悲指正。


syx

“好人不应该被抓”

       【明慧网2001年10月8日】一次交流中，一位同修谈对正念的认识时说了一句话对我起到了很大的震动作用。他讲：好人就不应该被抓。是啊！好人不应该被抓。看似很简单，但他却是天定的理，是法在人间的展现。好人不该被抓，低层的邪恶生命不配动神，一个生命不配考验大法，这是天理，是不可改变的，现在是邪恶在破坏着这一切，观念变异了的世人在滋长着这一切。

    “作为大法弟子是全盘否定一切邪恶的旧势力安排的”《大法坚不可摧》。当我们能认清这种邪恶，否认它，不承认它，知道它们是在败坏天法，破坏大法定的不同层次的理时，我们应该明确自己的使命就是护法。护法护什么？不就是护天理吗？维护天理不使他出现任何偏差，不允许任何不正的东西来动他，正念一出，我们自己的一切能力，自己强大的本性，修成的一面，宇宙中一切正的因素不就能把一切定在法定的一切中吗？金刚不动，因为大法制约着一切。正念一出就能正一切不正的，他就具有法给予的镇邪、灭乱、圆融、不败之法力。如果我们能做到事事否定一切旧势力的安排，邪恶别说动你，靠你的边都会被熔化掉，这是佛法的威力。但是我们由于千百年来接受着旧势力强加给我们的变异思想，有时很难做到“全盘否定”。比如做正法的事害怕，知道自己是好人，却一做事，思想中就想着可能被抓等等，这不就认可了它们给我们定的一切吗，所以铲除邪恶，正念除恶，必须挖掘出自己的变异思想，不被它带动，而邪恶恰恰在利用着你思想中的变异阻碍着正法，毁灭着众生。当我们怕心一出时，变异生命“想像”和“怕”马上会在你的头脑中演化出一种要被抓的假象，使你更怕，导致你走不出来，或者使一些重要的正法工作被耽误，甚至被抓，因为是你把它们“招”来的。不正的思想就可能“招”来邪恶。

    师父讲：“一个心不动，能制万动。”如果我们能察觉自己的变异思想，去掉它，就不会被外界的邪恶环境带动，就不会陷在表面的假象中，就能做到心在法上，不动制万动。记得九九年7.20有一大批进京学员始终没有回家，在北京无处可住，风餐露宿，在一位大姐的身上展现了很多奇迹。一次，她和一帮同修夜宿在一座桥下，深夜恶警们突然出现，大家一阵慌乱，四散跑开，大姐心想：我跑什么？就在这打坐吧。想完就盘腿打坐，结果警察根本没看到她，都忙着去抓其他人，最后她安然离开。还有一天晚上，大姐和几位同修又没地方住，几人一商量，乾脆咱们上天安门广场打坐一宿得了，几个人就来到广场打坐炼功。那时候广场上是白色恐怖，警察24小时戒备，到处抓人，最后把手电都照到脸上，也没发现她们几个人。“一个心不动，能制万动”“没有了怕就不存在让你怕的因素”，大法制约着一切。谁说了算，大法说了算。邪恶啥也不是。是你的怕看重了邪恶，滋养着邪恶，放纵着邪恶。

    我们应该相信自己正念的威力，因为那是法，思想越纯净，变异观念越少，我们的威力越大，如果我们整体上都能做到，那必将无坚不摧。以前总想着师父的保护，突然间形势大变，那么多学员被抓、被打，简直有天塌之势，经常对师父的保护有所怀疑。最近我明白了，师父保护的是正的生命，保护着不配合邪恶敢于用生命铲除邪恶、卫护大法的生命，保护着否认一切旧势力安排的生命。当我们的头脑中充满着变异，还在认可邪恶、认为它们好时，认为它们的安排是师父的安排，走向邪悟的时候，师父怎么还会保护着那些邪恶的东西。师父是在宇宙的外边看护着这个法，不使他出偏，宏观上保护着宇宙中一切正的因素，当我们出的是不带一丝变异，全盘否定一切邪恶的正念时，我们不就和宇宙中一切正的力量融为一体，不就在师父的保护安排之中了吗！就不敢有任何不正的东西出现在你的空间场中。师父给予我们的正法口诀，不就是给予了我们这无穷无尽的正的力量吗！人的一面全盘否定一切邪恶安排，念动口诀，身神合一，我们就是新宇宙中的一个无比威力的神，就能纠正一切变异，铲除一切邪恶，什么邪恶也动不了你，因为法不容它！

    我们的一切都是法造就的，本性及修成的一面，每一念、一切都必是符合法的要求，不符合法要求的一切念都不是你动的，是你的思想业力带动，或者是邪恶生命的操纵，不符合神状态的一切都是要清除的。一定要分清自己，因为你是大法粒子！一个“真”“正”的神。

    以上是我对正法修炼的一点体会，写出来与同修交流，共同提高，有不对之处，敬请同修慈悲指正。


syx

修炼的人修了什么？

       文/大陆大法弟子

    【明慧网2001年9月28日】最近在与其他同修的交流中，思考着这样一个问题：修炼的人修了什么。现将个人理解呈献于同修面前，请予以指正。

    从师尊安排我们得见真、善、忍宇宙大法开始，只要我们动了返本归真这一念，慈悲的师尊就把我们生生世世造下的天大的罪业几乎全部承担。净化我们的身体，又把无比珍贵的金光闪闪的法轮和一切修炼的机制给予我们，我们自己修了什么？

    当病业来时，会出现对法的正信的考验，我们坚定了正念，业也消了，我们自己修了什么？

    在修炼的路上遇到各种矛盾与心性摩擦时，遵照大法，我们找到了出路，心性得到了提高，一切随即烟消云散，我们自己修了什么？

    本体的转变、佛体的演化、各种佛法神通的层出不穷；智慧的开启、先天真觉的启悟、每一境界法理的展现，我们自己又修了什么？

    当我们不精进、做了不好的事、甚至做了错事时，师尊点化着我们，等待着我们，让我们从新走上正路。我们自己又修了什么？

    在证实大法、讲清真相、救度众生的伟大壮举中，我们走的每一步背后的世界的圆满、威德的建立、众生真正的得度以及一切我们已知和未知因素的种种安排和给予，我们自己又修了什么？

    这一切的一切，哪一样不是慈悲伟大的师尊用洪大的慈悲法力度化着我们！提高着我们！圆满着我们！由此也理解了师尊讲的“真正往高层次上带人”（《转法轮》）更深的内涵。

    我们自己修了什么？我体会，一切一切的修炼，我们自己就修了自己的心念，就修了正念、正信、正悟！修出对大法赤诚的一片心！一颗要完全溶入法中的法粒子的一颗正信之心！对创生一切宇宙、众生的这部宇宙大法坚定的正信！

    在学法和具体修炼中，当我们在法上产生疑问、对师尊讲过的法疑惑时，就有可能涉及到对法的怀疑。若将此疑问加深、放大，而没有在法上提高，那么就可能从根本上蜕变成对法的邪悟。师尊已经讲过：“很多老学员都知道，在第一遍看书的时候会有许多问题：为什么？为什么？甚至有许多想法都是处于认识的初级阶段：这些会是真的吗？会有这样的想法。但是你在看第二遍的时候，你所有的这些思想、问题都会有一个解答。你在看第二遍的时候同时也会出现新的问题，可是你在看第三遍的时候他还会给你解答。就是这样一个渐进的过程，看起来很简单，实质上我告诉大家，这就是修炼，因为你每看一遍你就已经是在提高之中了。”（《在美国东部法会上讲法》）明慧网上2001年4月28日、29日发表的“循着真理如愿而来（上、下篇）”文章中的个人体悟非常有启发。

    对于一些媒体的肆意歪曲和恶毒攻击，对大法对师尊邪恶的诋毁、诽谤，考验的正是对大法坚定的正信，对宇宙真理的坚持和捍卫。

    师尊在2001年加拿大法轮大法修炼心得交流会上的讲法中已经赋予了大法弟子发正念铲除邪恶、捍卫宇宙真理、救度众生的神圣职责。师尊讲过：“心里对邪恶的害怕或运用功能时心里不稳、怀疑会不会起作用等不良心理，都会影响或干扰功能的作用。”（《什么是功能》）师尊讲的是法！句句都是法！（大法是贯穿、圆融的，不能断章取义、片面理解大法）如果有对自己能力的怀疑，对自己讲清真相的效果与正念威力的怀疑，其实就是对法的怀疑，对师尊讲的话的怀疑。

    与同修的交流中，发现有这样一种认识：认为自己不如其他同修修得好。等感觉自己修得差不多了，心理稳定了，对自己有把握了，觉得能过大关了，再去说一些（本该说的）、做一些（本该做的）讲清真相、证实大法、救度众生的事。这是对法理解的偏差，对正法理解的偏差。没有做到对自己与法之间关系的正悟、对宇宙大法的正信。如果这样，又如何修出对大法的坚定，如何修出面对各种魔难的金刚不动。心里觉得不稳和对能否过大关的把握不够不正是修炼者要面对、要修的吗？我觉得这种自己修的是什么与法是什么的理解不足就是产生这种歧见的原因。

    最后以师尊《精进要旨》（拜师）中的话作为结束：“……师必有法身悄然而护，持之以恒，他日必成正果。”


syx

对用常人知识证实大法的几点感想

       文/大陆大法弟子

    【明慧网2001年9月28日】近来在网上看到几篇论时空以及用当今科学知识证实大法的文章，谈到了一些自己在实修过程中对一些宇宙真相的认识，在此我想提出看到的几个问题。

    一、我认为论及时空等一些更多涉及知识方面的理，这只是个人修炼境界中的认识，几篇文章看下来，有的东西我能同意，有的东西我看过之后不同意，也不想去努力理解上面谈到的理。所以我只能说这文章只是个人在大法中悟到的某一境界的认识，只能是看看而已，不能深究。

    二、在利用常人社会科学知识中的一些词汇及一些古代思想去向常人证实大法、有助于使常人理解大法的文章，我认为这类文章主要是应给常人去看的，而不是要在大法弟子中传看的，但也要注意如何使常人知识符合于大法、并为大法所用。

    三、我认为在这种知识方面证实大法的文章在引用师父的话方面尤须慎重，我对谈自己修炼路上心得体会文章上引用师父的话，我觉得这时写出的师父的话是针对自己修炼当时对心性有指导作用的，感触很深的话，这样引用，我觉得很好。但在我看到的一些文章中，我感到好象是论述了自己的认识之后，提出了一些师父法上的话，来证明自己认识的正确性。当然我知道修炼者都不会给大法中的那一句话去下定义的，但上面有的文章容易给人留下这种印象。我觉得应该用自己在常人中的知识和由大法中悟到的理去向常人证明师父讲到的大法中的理是正确的，使常人能够理解；而不是用师父的话去最后说明自己所说所写是真实正确的，应该让常人自己去思考。

    四、师父讲到了当年佛教中释迦牟尼佛的弟子们不知不觉中改变了释迦佛传的法的教训。我想释迦佛的弟子当时是都不会认为自己的行为是破坏法的，他们的本心都是要维护法的，但由于不同层次有不同层次的法，由于层次所限，他们所认为的是在干好事，实际上却被魔利用来去破坏佛教中的法。我们一定要注意不使无意中的行为使大法遭到损失！我觉得引用师父讲的法（尤其是容易被人误解为“知识”的部分的）要更深思慎重。

    我说的话比较重，但在正法的严肃时刻、时间很紧，我只能是开门见山地直接提出我的看法与大家一起切磋交流。我的意见仅供参考而已，我不是想批评、反对谁，只是愿我们一起做得更好，尽到我们的责任。


syx

谈谈媒体工作

       【明慧网2001年9月28日】谈到媒体工作，这里是指与外界媒体打交道，一些同修感到很难，甚至有挫折感。从常人角度来讲，很正常，——我们都不是学媒体的出身，很多人是搞计算机、物理、生物、经济、工程技术，或者是做医生、经商的，一生中和媒体的关系也就是偶尔看看电视电影、读读报纸或者上网浏览一下而已。隔行如隔山。

    这里，我想作为一个修炼人与做媒体工作的同修交流一下如何突破自身思想框框、重新审视媒体工作的问题。

    首先想举个例子，那就是我们北美学员720以来做政府工作的例子。两年前风云突变的时候，我们自然而然地知道要走出来维护大法、讲清真相。可是怎么讲？向谁讲？几乎一无所知。在国会大厦前的草坪上静坐、暴晒了多日之后，大家终于决定走进国会，直接向美国政府官员讲清真相、呼吁声援。我们从只有满腔真诚和无私开始，从弄清参众两院的概念、学会约时间和准备材料做起，转眼两年过去了。完全没有政治利益、完全没有金钱交易，只有和当初同样的满腔真诚和无私，和在实际工作中学到的有关礼仪与程序的常识，按常情不足以和政治家们打交道，更不要说取得他们的支持。

    为什么能够打动人心？是因为我们站在修炼和正法的基点上对待问题。我们不约而同地觉得一定要向政府官员讲清真相并取得他们的支持，

    - 因为我们认定了要维护大法、要坚决制止江XX政府对“真善忍”大法的镇压。这是作为一个修炼人义不容辞的，符合修炼人的理；

    - 因为我们明白了政府官员和选民之间的正当互动关系。这是建立在道德基础上的、合理合法的官民关系，符合人间的一层正理。

    有了上述两个基本点，我们充满信心，百折不挠，终于用修炼人修得的“真善忍”（真诚、善心、坚韧）打开了局面，让更多的人知道了真相、做出了有益于他们生命未来的正确选择。

    回到媒体工作这个话题。其实大法弟子和媒体打交道，目的也是讲清真相、揭露邪恶、救度众生。能明白真相的媒体人在大法弟子正念的带动下自会去做他们自己力所能及的正义之事。

    现在的人类社会，一则消息经过主要媒体发表，就可以穿越国境、打破城市乡村、千家万户、各行各业间的间隔。媒体成了现代人类传播和获取信息的主要渠道。这也是现代人信息生活的特点之一。在宇宙中正邪斗争激烈进行的时刻，对于媒体这样有影响力的领域，邪恶不但不会放过，而且还会控制和利用它干坏事。因此我们一定要也应该能够打破邪恶旧势力的安排。如果我们在阻力面前产生动摇，甚至放弃，估计那正是邪恶旧势力求之不得的。

    为什么至今没有很好地打开局面呢？我想，除了媒体本身被邪恶势力干扰和控制的因素外，我们自身人的观念没有突破也起到了局限作用。比如说，怕心——怕媒体的影响力，怕人家认为自己没经验、做事不合行规，等等，这些都无意中把自己降到了世间有求于媒体的常人角色。还有迎合和屈就媒体观念的心，把常人的观点和经验奉为指导或者条条框框，把自己降为了初涉媒体行业的晚辈后生。但是作为修炼人，我们有时恰恰忘记了“媒体”不是一个庞然大物，也不是一个抽象的概念，它是由很多世人组成的一个社会领域，而这些世人中可能很多都在等着我们去讲清真相，以便他们能从自己工作的角度顺应正法做他们那一层应该做的事，从而在未来中摆放他们自己的位置。其实从修炼的理来看就是如此。媒体工作者明白真相后为揭露邪恶所做的一切，表面上是声援和帮助了法轮功学员争取人权的努力，其实他们的作为是在为他们自己的美好未来奠定基础。

    正如对其他领域的世人讲清真相、揭露邪恶一样，我们需要对媒体讲的也是为了引导对方理解和接受，因此要考虑到如何才能帮助对方按照人的高尚道德标准更好地理解。但是，引导不是一味俯就，我们不能把对方能否理解和接受作为我们是否应该去讲真相的判断标准，更不能用人的变异的职业意识来局限修炼人自己。那些迫害致死的案例和劳教所残酷暴力的事实是邪恶干出来的，是发生在21世纪文明人类中的罪恶，必须要有正义的力量去揭露和制止它。而且邪恶势力虐杀大法弟子是不分节假日和不考虑案件频度的，我们揭露邪恶的标准是只要邪恶干出迫害大法与大法弟子的邪恶坏事，我们就要最大限度地揭露它们，让世人看清它们反道德、反人类、反和平的谎言、暴力、与邪恶。把这些事实真相告诉媒体，不仅仅是为了声援中国大陆受迫害法轮功学员，也是为了媒体行业中有缘的众生，及通过媒体能接触到真相的有希望得救的众生。

    另一方面，人类的媒体不仅仅承担着传达信息的作用，还有引导社会道德风尚的舆论功能，因此，秉持公正、尊重事实、提倡道德应该是媒体工作者的基本职业要求。“无冕之王”的称呼原本褒赞着独行其侠的正义化身，而不是不分正邪、片面强调“真实、准确”的所谓无立场真实报道。——在正邪是非善恶面前，无立场（中立）是不存在的，不揭露邪恶就会起到帮助邪恶滋生的作用，不宣扬正义就扮演着压制善良的角色。

    但是，在人类社会的整体道德败落中，由于广告客户、发行量、关联企业关系等物质利益的作用，媒体的“公正”早就打折扣了。谎言与事实同时登载、善恶平分秋色被当成了媒体的“客观”，秉持公正、主持正义被贬为不能保持“中立”，甚至还有唯利是图、公开助纣为虐的，如此种种。这些，也是在净化人类的过程中迟早被纠正的变异观念所致，需要归正。

    当人背后起控制作用的邪恶因素被清除后，人在修炼人面前是很弱的。修炼人的善念能感化人、去除人的不好观念。对我们来说，媒体工作不是工作，是正法修炼，我们如能放下自己对人的观念的执著，树立强大的正念，做好应该是没有问题的，因为那时大法的威力会通过我们体现出来。

    魔难艰险横归径，业障观念拦路行；一身正气走天下，慈悲坦荡度众生。


syx

正法修炼心得点滴：谨防魔钻“有漏”

       文/大陆大法弟子

    【明慧网2001年9月27日】以下是我正法修炼的一点心得，不当之处请慈悲指正。

    当魔难来时，我觉得自己心态很正，放得很好，很坦然地面对考验。可后来我发现很多问题就出在自己的内心深处，有时觉察不到，但它确实存在。下面以前段时间发生的事为例：

    我与三个功友一同去异地证实大法，挂横幅、贴真象，但被邪恶抓走，后来一人被关进“洗脑班”，两人被刑拘，一个被保释；真象材料被没收，损失很大。（今日获悉：其中一个逃走，至今未归；一人其家人花了3000-5000元获保释；一人仍被关押，已绝食20余天），造成这种局面与邪恶的旧势力安排是分不开的，但向内找发现自己有很多不足：

    1、从表面形式上，有急于求成的心，是去异地却没了解情况，带的大法材料太多，一人一大包，被抓时，包中还有一大半；当然这还是人的观念。主要是心性达不到，开始时心发正念，可后来发觉很顺利就放松了，让魔有空可钻，被举报（据说：给举报者发奖金）。

    2、当恶警翻我们的包时，没能用正念对待，被邪恶带走，恶警们把我们刚挂、贴、按上的真象往下撕，而我们并没正面制止，只默念口诀。师父说：“如将迫害大法弟子的邪恶坏人定住，只说一声‘定’，或者说‘你站在那儿别动’，或指着一群坏人，就一定动不了”（经文《什么是功能》）。师父还说：“层次是由心性所决定的，也就是说使用功能时正念要强。心里对邪恶的害怕或运用功能时心里不稳、怀疑会不会起作用等不良心理，都会影响或干扰功能的作用。”（经文《什么是功能》）。如果我们不害怕为什么不正面制止邪恶，为什么邪恶让我们走，我们尽管不愿走，也跟着走了吗？当着面怎么不去证实呢？！这不是隐藏很深的人心是什么！这不是害怕是什么！师父说：“只说一声‘定’”，我说出口了没有？其实此时的行为，正念已不纯，甚至把师父的口诀当作了“保护伞”。我很惭愧。

    3、在路上走了很久，有机会可以跑掉，可我们没有一个跑的，没用理智和智慧对待，而且有点消极承受。师父说：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（经文《大法弟子的正念是有威力的》），那我们没有正面制止恶人是不是在变相配合呢？没制止恶人翻包、撕条幅、真象，让我们走，我没有跑；从这里看，的确没按照师父的要求做。

    4、有个功友说得好，能跑为什么不跑？能走一个算一个，当时也有“一起来的，一齐走”的人的观念，其实这也是一种情。师父说：“所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，……”（经文《致北欧法会全体学员》），这里面是否也包涵了这一层法理呢？

    回来时，其中一功友说：我当时心里让他们定了，怎么没定住？那从师父的话中找答案吧，“我们在清除邪恶的时候大家要注意，抱着显示心理、抱着常人的怕心或者是不纯的念头，都不能达到目的。为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。所以有的学员在用这个能力的时候，有的时候管用，有的时候就不管用，问题就出在这里。”（《在2001年加拿大法轮大法修炼心得交流会上的讲法》）。

    现在挖挖根，的确是“有漏”让魔有空可钻，和明慧网上登的好多做得好的功友们相比差得太多。也正因为自己“有漏”在“取保候审”单上签了名，我很后悔，当时只觉得上面没提大法的事，只是法律程序，可是又没犯法，履行什么法律程序呢？正因为怕再关押，急于回来的心使魔性的一面占了上风，把师父的“不要配合邪恶的要求、命令和指使”忘的一干二净。在此我严正声明作废。

    当然，这一趟绝没有白去，我们的真象材料给那里的人们一个很大的震动，那里的警察好象没见过这么多图片和材料，他们蹲在地上翻来覆去地看，以及他们对我们的态度的转变，还有在看守所里的几天，看到号里在押犯人，也有好多会背《洪吟》的，我看到了很多希望，以后得法的人真的会很多……

    我一定会接受这次的经验教训，“走好每一步，不给自己已证到的一切抹黑。”（《去掉最后的执著》）


syx

改变人心、救度世人才是根本目的

      —— 多伦多龙舟节洪法有感

    文/加拿大多伦多学员

    【明慧网2001年9月27日】在周日的龙舟节上，几名华人学员及两名西人学员前去向参加活动的游人洪法。我认为此次龙舟节洪法还是很成功的，大家都做了应该做的一切。通过这次活动，我更明白了当前法对我们的要求及我们还需进行的努力。

    参加龙舟节的游人大多数是西方人。学员们去的时候已事先联系好了展台，准备了电视机、录像机等音像设备；携带了很多中西文大法材料、彩色图片及签名表等。准备利用一切可行的条件，向人们充分展示大法及讲清真相。学员们在展台的桌上放置了电视机及录像机，一直在向过往行人播放法轮大法的功法展示。有几名学员去到不同地方向游人展示法轮功的动作，并不时发正念清除一切邪恶的干扰。还有学员向游人发大法传单，我们估计当天在龙舟节的游人中有一半都接了传单，几乎所有人都能看到我们的功法展示。不时有感兴趣的人过来询问有关大法的信息，也有人表示回去后有兴趣上大法网站去了解更多情况。

    从我们发出去很多传单这一点来看，活动似乎很成功。可同时我发现很多传单都被人扔在了垃圾桶中，我将桶中的材料拾回时，我突然对我们正法最后时期所作的一切有了更深一层的体悟。我明白我们所做的一切都是为了真正让人了解大法。

    在正法到了今天时，法对我们每个正法弟子的要求是很高的，我们已经不能满足于表面的成功，如：发了多少传单，去做了多少事等等。一切形式都不是最重要的，当然形式我们都可以随意所用，但一切一切的根本目的是为了改变人心从而救度世人。

    这也为我们提出了很高要求，即我们应向神一样满怀慈悲，从人中真正走出来，才能使我们所做的一切真正改变人心，救度世人。

    师尊说：“既然走出来也要能够达到证实法，才是真正走出来的目的。”（经文《理性》）　但愿我们所有的同修都能够在做大法工作的同时共同在法上精进，修去人，修成神，真正做为一个伟大的神来证实大法，完成大法赋予我们的神圣使命。


syx

也谈走出个人修炼的框框

       【明慧网2001年9月18日】两年来一直在做着揭露邪恶、讲清真相的事情，看到有的弟子走不出个人修炼的框框很着急，做了不少工作。但最近随着不断学师父的新经文，忽然发现自己在正法修炼的状态中，也仍保留着很多个人修炼的局限，因此在过去的正法中很多情况下没能更好地起到正己、正人、镇邪灭乱的作用。意识到做了很多大法工作并不意味着完全走出了个人修炼的框框。下面举几个方面的小例子。

    一、“大事做好小节忽略”是个人修炼的局限所致

    两年来正法进程飞快地进行着，能够正确从法理上悟道，做好作为大法粒子应该做的，同时带动周围的学员整体提高、让每个人都起到大法粒子的作用、最大限度地履行自己的誓约，已经阻力重重，特别是在师父“心自明”发表之前。在这种情况下，我曾不知不觉地对很多所谓的小事放低了标准，比如个人仪表的整洁庄重、工作环境的整洁有条理、有急事或不同意见时对人说话的态度、对家人和朋友的关心等等，不象过去那样严格要求了，常常一次次没做好也不在乎，似乎觉得这些都是个人的事，可以放一放，先把大法的事做好再说。

    后来在正法实践中逐渐认识到，全体大法弟子是一个整体，一个大法弟子的所有言行也应该是有整体性的，应该随时向人们展现出大法的威德，大法粒子放下常人的“个人”或者“自己”的观念才能把大法工作做好。而且，象“脏乱差”和“态度上不尊重他人”这些事，从人类社会哪个层面讲都不是好事，常人中的文明社会也是排斥这些东西的。很多常人往往看修炼人、甚至个别修炼人的言行整体判断大法，他们的观念是错误的，但是如果我们任何时候在社会上、家庭中都能够作为大法的一粒子表现出很正很善很无私的言行，那么世人自然会对大法生出敬意、对修炼人格外尊重。反之，人家会觉得你学了大法也不过如此，某些方面还不如有的常人，等等，不尊重修炼人，甚至产生对大法的误解。

    所以说，“大事做好小节忽略”的想法是常人做好人的一层标准，对修炼人来说不过是个糊涂观念，使修炼人的思想局限在个人的框框里，局限在不高的心性层次中，不能完全站在法的基点来正己、正人、证实大法。其实，修炼人在艰难环境中的“怀大志而拘小节”，也有助于展现大法的威严与神圣，让我们在做大法工作时拥有的更多的善心、智慧与真正的自在。

    二、祛除讲真相过程中的求安逸之心

    如果有同修问：是为了救度世人讲真相，还是为了做大法工作讲真相？答案只能是前者。可是后来我发现，自己两年来在朋友和家人中讲真相，常常带有求得他们认同我做大法工作的成分，没做到完全出于对每一个生命的珍惜和负责感，为了帮助他们认识到大法好而讲真相。这不是在法理上不明白究竟，而是一定程度的求安逸之心让我选择了先做自己觉得更重要的事。同时，经历过老一辈XX党教育的人可能会想到，这很象常人中那种“大公无私”地为了自己的革命事业而牺牲家人前途与利益的心态，而不是从修炼人救度众生的角度，把家人也看作众生的一员慈悲对待。也正因为有这颗心，每过一段时间，都不得不在矛盾中继续争取家人的理解才能按大法的需要做好自己该做的大法工作。

    比如99年镇压开始的时候，一段时间内我迟迟没有跟家人讲我在做很重要的大法工作。虽然当时很象一个好的地下工作者，争取了时间避免了麻烦，可现在想想，无非是觉得在当时谎言铺天盖地的情况下让不修炼的人相信真相很困难，逃避了矛盾和责任。修炼是很严肃的，来不得半点蒙混过关，所以后来家人知道我在做什么的时候，因为受中共谎言宣传污染，反应激烈。我还是没有静下心来悟道，只是抱着先把家人摆平、好继续工作的想法，从常人的正义感和老一辈革命家为人民的利益抛头颅洒热血的角度强调了一番，结果家人虽然容忍了我做的事，还给我的工作提供了很多支持，但心里却把我从常人家庭背景的角度划为“不是一路人”（指从老一辈家庭继承来的意识形态不同）。后来我才意识到，这个结果不对呀，大法工作是对众生都有重大意义的，怎么变成了需要人“容忍”的事了呢？可当时觉得能继续做大法的事就好，没有从修炼和正法的角度去对待，结果很长一段时间内，大法工作照做，和家人之间在大是大非的认识上却明显有隔阂，给邪恶的谎言蒙骗世人留下了市场。

    后来又经历了几次风波，压力中一直觉得家人被常人的虚幻迷得太深，对他们不能更好地支持大法工作有怨言。其实家人的迷虽是事实，但拨开迷幻也正是我们已经得法者的责任啊。有一天我终于横下心来，放下人的情和不愿“自找麻烦”的心，完全敞开地主动和家人、老人，甚至和朋友们也谈了真善忍对每个生命的重要，澄清了很多镇压者散布的谎言，谈了我为什么全身心地义务为大法做事。因为是从大法基点谈的，一片善心完全是为了他们好，而不是旨在给自己创造工作的环境，结果当然也是最好的。——人们不但发自内心地支持、祝福、敬重，有的还用了他们当时认为最能表达羡慕的词语赞美大法的威力。这个讲清真相的过程中虽然也有其它空间的干扰，但结果旧势力的把戏在修炼人的正念面前根本不堪一击。这反过来使我更坚定了正念，更多地理解了正法的深刻涵义。

    家人从不能接受到有条件地接受到真诚地尽力支持，这个转变过程对我是个很好的教训，让我去掉了很多常人观念，看到苦干中的求安逸之心，和正法中存在不断突破个人修炼框框的问题。有时看到学员讲真相时只求对方表态反对镇压、或者支持法轮功人权，而不愿深入讲清真相、把帮助对方懂得“法轮大法好”当成额外的事，感到和自己当初的心态很象。其实我们讲真相到底是为了什么呢？师父《在华盛顿DC国际法会上的讲法》中说：“讲清真相不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真相是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题。”我想，哪个众生了解真相到什么程度才算得救，不是我们能在个人的局限中主观想象出来的，真心帮助人们建立对大法的正面认识对他们的生命才是最好的。无私与慈悲能够打开人的心扉。

    个人修炼的局限性在正法中还可以表现很多其它的方面，以上只举了自己的两个例子。

    我认识到，个人修炼是历史上所有修炼采取的形式，因此在很多大法弟子生命中对此也留下了深深的痕迹。在正法中，越能超越个人修炼的局限，越能发挥大法粒子的作用。大法粒子真的应该随时随地都在证实大法、正内外一切不正的。一直在做大法工作不等于自然跟上正法进程，更不能对自己的心性问题有所保留，否则非但自己该提高的方面提高不上去，还会耽误周围很多有缘的众生。


syx

时刻维护大法

      时刻给大法正确位置

    时刻阐明大法是关乎每一个人的正法

    文/美国一名西人弟子

    【明慧网2001年9月10日】去年，在揭露江XX及其爪牙在中国的罪恶行动方面做了大量的工作。修炼者在做这项工作，不修炼的人也付出了努力。比如说，媒体和人权团体一直在报导中国政府对法轮功，以及基督教徒，天主教徒，佛教徒，学者以及民主人士的迫害。西方政府对中国（江XX犯罪集团）有系统地践踏这些团体的人权的批评之声越来越尖锐，并在象联合国人权委员会这样的论坛上提出了这一问题。

    当我们做完这个工作的时候，我们已经有力地获得了更多人的支持，并感动了更多的人。从这时起，世人越来越清楚地了解到江XX犯罪集团对法轮功修炼者的迫害是邪恶不公的，江XX及其爪牙掩盖了它们自私和恶毒的企图。大法弟子以及善良的人们有力地揭露和清除了邪恶。我们必须更加努力地做这方面的工作。

    然而同时，我理解我们成功地证实大法和维护大法的声誉也至关重要。我们必须坚定地树立这样的思想：大法是好的，大法是对的，我们必须成功地在常人面前给予大法正确的位置，因为大法无比神圣，真正能够救度世人。这也是清除邪恶，和为未来人类奠定基础。师父说“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”（“证实”，《精进要旨》）。

    比如说，当别人问我们“法轮功是什么”或“为什么你们今天在这里请愿”时，我认为我们可以用我们自己的话做出这样的回答：“法轮大法教给人更深刻和更清晰地理解生命，并认识到所有的事物都先天地带有‘真善忍’的特性。法轮大法使人们从根本上发生改变，成为一个更好的人，甚至修炼圆满。我认为法轮大法非常神圣，对人类来说极为珍贵。因此，我相信他应该受到尊敬和公正的对待。”

    这样的回答不会超出常人的理解能力。我们必须永远在我们的言谈和正念中将大法放在最高的位置。在不久的将来，人们将更清楚地理解佛、道、神是真实存在的；对人类的救度是可能的；善有善报，恶有恶报。在历史的某一时期，我相信也应该在人这一层与人分享大法。我认为在中国已经开始这一步了。

    我相信为了真正完成我们正法和救度世人的使命，我们必须不仅仅局限于报导事实和在中国的迫害案例。当我们揭露和铲除邪恶时，我们必须利用一切机会彻底地解除一个人错误地对大法产生的任何敌意，我们必须加强人们的正念；我们必须永远展示出大法是好的，是正法。我个人担心，有一些常人确实在不同程度上知道对法轮功的迫害是邪恶的，但是因为他们有常人的执著，因为他们被邪恶所蒙蔽，他们并不清楚地了解法轮功是好的。无论人们怎样看待中国政府，邪恶势力导演的自焚事件，以及随后上演的审判“秀”一直在诋毁着大法的名誉。我们需要仔细考虑如何对此做出反应。

    除此之外，如果我们未能完全证实大法，一些常人可能会继续将法轮功看做一个遥远国度的事情，因此漠不关心地看待我们。这就是说，一些人听说了法轮功和迫害，但不真正理解他，也不真正在意他。我们必须找到一种途径打破人们的先入之见和冷漠。这也是旧的败坏势力的安排。

    “生死非是说大话 能行不行见真相”（《心自明》）。人们看重我们的行动甚于语言。我们讲清真相的每次努力实际上确实展示出了我们的慈悲和对法本身的坚定。然而对那些我们没有机会亲自交谈，或那些悟性差的，我们必须确保我们给他们的信息是明确的，确保我们的行为直接在证实大法，确保我们在彻底清除邪恶上做得是成功的。我们必须提高自己才能承担好这一责任。

    我们也应该日夜做这个工作，时时刻刻都保持我们心中的正念。

    欢迎就此进行切磋，如有理解不当之处，敬请指出。


syx

利用邪恶之徒的舆论攻击 修得执著无一漏

       文/大法弟子

    【明慧网2001年9月6日】从1996年6月17日大陆国务院喉舌《光明日报》发表评论员文章批判法轮功，到1999年7月20日以来两年的丑化宣传和栽赃陷害，几年来，法轮功在社会舆论的方方面面都集中经历了江泽民政治流氓犯罪集团的造谣、诽谤和攻击。随着时间的推移，邪恶之徒的谣言在不断出笼，也在不断被揭穿，同时暴露出他们自身的邪恶与无耻，一定程度上从反面帮助很多过去对法轮功漠不关心的人开始了对法轮功的关注，这是邪恶始料不及的。

    邪恶之徒本性中的自私、妒忌、恶毒、仇恨，注定了他们要把害人害己的路走到底。越是达不到他们的恶毒目的，他们越会表现出变本加厉的疯狂和更加不择手段，特别是在能有效影响社会大众的舆论宣传方面。那么，作为大法弟子，除了坚韧不拔地继续澄清谣言、通过讲清真相清除谎言对民众的毒害之外，我们是否能进一步利用邪恶之徒的舆论攻击来纯净自己、维护大法、整体提高呢？

    师父很早就讲过，外面的人永远破坏不了大法，破坏法的只能是内部弟子。过去对这个话觉得很难理解，心想：内部弟子都知道大法好，怎么肯去破坏呢？是不是指混进来的特务呢？可特务不真修永远只能是外面的人，并不能算作内部弟子，按理是无法破坏的。近几个月在不断学习发正念的过程中忽然认识到：如果我们全体大法弟子都修成“执著无一漏”，邪恶之徒再想迫害也根本无处下手。然而在修炼过程中，内部弟子每个人的物质场中都含有人的思想、执著、观念与业力，当我们带着自身的这些不纯物质在不知不觉中受到邪恶干扰时，就会被邪恶利用来干扰大法的工作和正法进程，这些不纯净的物质就成了邪恶得以干扰和所谓“全面检验”我们的内因/突破口。大法弟子做出有损于大法的事来，其实就是在从内部破坏大法，无论初衷如何与动机的好坏。

    那么如何才能不被邪恶钻空子，并反过来更好地全面破除邪恶旧势力的安排呢？

    我们注意到，邪恶之徒不遗余力地通过广播、报纸、电台、电视台、网站、论坛等进行的诽谤与攻击中，很大一部分是针对法轮功学员的所说所写所为而来的。

    记得师父2000年6月在“走向圆满”一文中告诫过我们：“你们知道吗？目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。你们执著大法符合人的科学，那它们就控制邪恶的人造谣说大法是迷信；你们执著大法能治病，它们就控制邪恶的人造谣说大法不叫人吃药，死了一千四百人；甚至你们说大法不参与政治，它们就叫邪恶的人造谣说大法与李洪志有国外政治势力等；你们说大法不收费，它们就说师父敛财。你们无论执著什么，它们就叫邪恶之徒造什么谣。”

    那么，从修炼的角度看，当邪恶之徒造谣说法轮功学员修炼是为了追求圆满、是自私时，是不是因为的确有一部分学员看不到正法大局，迟迟不能放下对个人圆满的执著、不能突破个人修炼的小框框呢？当邪恶造谣说炼法轮功导致“自杀”或“自焚”时，是不是有少数学员在残酷迫害中忘记了法理，对“杀生”问题不能正确认识而被邪恶钻了空子呢？当邪恶之徒造谣说法轮功破坏家庭时，是不是确实有学员忘记了自己的一言一行都应该在证实大法的过程中，而不能在常人社会这一层圆融正法修炼与工作生活的关系呢？当邪恶造谣说明慧网如何如何，是不是因为我们少数学员自心中一直对这个大法网站持有疑问和不解，还不如邪恶更知道明慧网在正法全局中的作用呢？当邪恶之徒一再攻击法轮功消息来源的可信度时，是不是因为我们的一些学员对各个空间正邪较量的激烈复杂没有足够清醒的认识、在个别消息的确认和文字表达上的确有疏忽呢？当邪恶之徒通过宣传机器造谣说我们是“职业法轮功”时，是不是我们有些学员确实忽略了修炼和正法的根本，而把大法工作当成了常人的工作去做、去追求呢？当邪恶在人权问题上粉饰自己、公然把法轮功排除在人权问题之外时，是不是因为我们在洪法中过分迁就常人对人权问题的观念，反而没能堂堂正正地讲清大法的纯正高尚、大法的大善与慈悲，以及大法和所有生命的息息相关呢？！这场邪恶的迫害之所以邪恶致极，不仅仅是因为它所用暴力、酷刑和谎言手段的恶毒及波及范围之广令常人的人权观念感到忍无可忍，更因为它在迫害世上占人口比例不高却敢于用生命来追求真理、追求无私高尚境界的好人。这场迫害是在反对“真善忍”，在扼杀人世间的真诚、正义和善良，在毁灭人类的美好希望与前途，而不仅仅是世上任何一个少数信仰群体都有的人权问题啊！

    如此种种，静下心来向内找，我们发现被造谣的地方我们学员自心都是有漏的，或者是在法理上认识模糊的，只是旧势力的邪恶本性驱使他们专门从我们的有漏之处下手，并极端地歪曲夸大和利用了我们一些学员个人认识和行为上的不足。如果全体大法弟子每一次看到邪恶的造谣诽谤，在及时澄清事实真相的同时，都能对照大法看到自己的执著和有漏之处，及时纠正自己的行为，用正念纯净自身的物质场，并发正念清除外在的邪恶，那么邪恶的每一次造谣和恶意攻击，不但会越来越暴露它们的真实面目，起不到破坏众生善念的作用，还将大范围地被我们利用来找到自己的不足，修掉它，共同精进，整体提高。如果我们整体上能这样做好，就将更好地窒息邪恶。


syx

以大法更新后生命的视角正见一切

       文/大陆大法弟子 童话

    【明慧网2001年8月30日】速印机柔和地、有节奏地运转着，每分钟欢快地“吐”出近百张真相材料。当我心态纯净、祥和的时候，这速印机是这样的与周围环境相协调一致。

    想到楼下街道上那几位雇来的盯着邮筒的、四处张望的“外地男青年”，我心里觉得真有意思，成千上万的交流、洪法材料就这样送入弟子手中，流入民众手里，在另外空间犹如一发发威力无比的炮弹，将破坏法的邪魔灭尽。

    由于一位同修的“大意”，用我的固定电话给另一位同修手机打电话时，对方说“你赶快把电话挂了，我在保卫处。”这样我的电话被暴露了。（后经证实这另一位同修当时被抓，至今被关）。

    按“一般情况”，同修料定我处可能处于危险的包围之中，“建议”我出去“躲”一段时间。这“一般情况”就是旧势力所认可的、所安排的、迫害法的一部分，并且正在时时发生在我们身边。

    是啊，旧势力迫害大法的邪恶安排，给我们演化了一幕幕在这个宇宙中本不该存在的假理，并深深形成了我们或许不易觉察到的变异观念，并指导着我们的行为，给旧势力迫害法有可乘之机。我们思想上如果没意识到这些，哪怕是再小的缝隙，邪恶也会乘虚而入，并放大我们的不纯净，影响我们的正法进程。

    对于这种情况，我脑子空空，心态祥和，好象与我没什么关系，无动于衷。因为我没有旧势力所安排必须如何如何的假理概念。“那么你修到哪一个境界中呢，你在微观的生命构成的那一部分就和那一境界是连系的；你再往更高修呢，你就跟更高连系着，就断绝了以下的所有层次的连系。就是这么一个关系。”(《在2001年加拿大法轮大法修炼心得交流会上的讲法》)。

    做为一个大法粒子，在任何问题的认识上不仅应是超常的，还应以大法更新后生命的视角，超越旧势力演化出的时空看待一切问题。放下自己一切利益，用纯净心态维护产生所有生命的法--宇宙的根本，有谁能说、有谁敢说你不对呢？

    用正念证实法的过程，也是改变旧宇宙相生相克的理的过程。“有人讲什么道高一尺，魔高一丈。那是常人中的一种邪说，那魔永远也不会高出道的。”（《转法轮》第五讲）。邪不压正。“真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”（师父经文《忍无可忍》）

    我虽看不到另外空间，但我坚信“物质和精神是一性的”(《转法轮》)，正念一出，光芒万丈。我坚信，伟大的佛法--法轮大法给予我的能力可以把邪恶形神全灭。

    后经证实，后又有10多位同修被抓。

    时间一天天过去了，我这里一切如常。

    我以我的正念，融化了邪魔在我这里检验、迫害大法的企图。

    几个月过去了，速印机继续运转着。

    一天，有同修告知说：邪恶已掌握了你们的情况，知道了你的方位，已经盯了一个多月了。有可能你那儿今天晚上要 "热闹”了，又有消息传来，有位学员被抓后是“爬”着出来的，他是去过我处的xxx，了解我的情况。他们建议我出去“躲”一段时间。

    告知我消息的并给我建议的是放下生死，拚闯过来的弟子。

    在迷中，处于旧势力的包围之中，感觉到看不见的邪恶之场压了过来，有些心跳……

    “为什么要这样？”我心里想：“我维护大法、救度众生，在这浩瀚大穹之中，我做的是最好的、最神圣的事情，我没有错啊”， "既然我没错，我为什么要“躲”呢？我要“躲”出去，不就默许、配合了旧势力的安排吗？”

    对于那位“爬出来”的学员，我没有任何人的心态，我此时体悟到善的力量，心中充满爱怜和慈悲，我希望他再站起来，并以我的正念之场唤起他的正念，而不是马上把他称作为“叛徒”，把一个尚有希望的生命推向深渊。

    旧势力在哪里？就在我身边，就在我身上，我不纯净的部分迎合了旧势力的安排，他们才有迫害法的借口。“既然旧的恶势力非要给我们清除他们的机会，那就好好利用它。历史上没有过，也算是难得。”（《在华盛顿DC国际法会上讲法》）。

    我想：要让伟大的佛法在人间得以体现，我要改变旧势力迫害法给我的安排。

    “据特异功能看，那个地方有黑气，认为是病气；中医看就是那个地方脉不通，气血不通，脉淤塞；西医看呢，就是那地方溃疡、长瘤、骨质增生或者是发炎等一些现象，它反映到这个空间就是这个形式的。你把它那个东西拿掉之后，你就发现这边身体上啥都没有。什么腰椎盘突出、骨质增生，当你把那个东西拿掉之后，把那个场打出去之后，你发现马上就好。你再拍Ｘ光片子，什么骨质增生也没有了，根本的原因就是那个东西在起作用。”（《转法轮》第七讲）。

    从自己思想清除掉旧势力安排的偏离法的不纯净因素，正念一出，威力巨大，“法正乾坤，邪恶全灭”。以大法更新后生命的视角正见一切，邪恶自灭！

    我没有行动，心静如水，一切如常。

    时间一天天过去了，一切如常。

    从旧势力的观念来看，这两件事情的结果有些不可思议，表面上好象是被遗忘的角落，但没有偶然的因素。因为大多这种情况，邪恶都能得逞以迫害大法。

    "历史上的正面教训对人好象永远也不能引以为戒，相反地人总是为自己的利益引用反面教训为戒。”（师父经文《佛法与佛教》）。同修们啊，大法弟子正法，历史上从来没有过，我们在创造历史。弟子们正念除恶、闯关的故事已屡见不鲜。以法为师，从正面吸取教训，将会使邪恶自灭；否则从反面吸取教训，谁高兴？邪魔高兴。

    不是旧势力不想在我这里下手，也不是邪魔“心慈手软”，而是我以一个大法更新后的生命去正见一切，正一切不正的，全面否定旧势力安排的一切，不给旧势力、邪恶有任何钻空子的机会，改变了旧势力在我身上迫害法的安排。我是大法粒子，而法是庄严、神圣的！

    写到这里，我想起了最近明慧网编辑部的文章《法理与人情》中指出的问题：“法理是严肃的，修炼是严肃的，与世间的人情、工作万万不可混淆不清。在关系到法理的大是大非面前，我们是否能时刻让自己神的一面用法理来主导自己人的一面，对于正法和修炼都是至关重要的，而人的情（情面、世故、苛责、因人废事等等一切人情）却是阻碍我们神的一面起主导作用的粗颗粒物质。”

    我认为，正见网《认清魔的幻化形式，迅速完成人到神的转化过程》一文提出的一些问题很值得我们每一位同修重视并在法理上明白，不给邪恶任何破坏法的可乘之机。正一切不正的，“无所不包，无所遗漏”，并为我们大法一切正的因素负责。

    我们是大法弟子在走最后圆满的路。走正自己的路也是证实法的一个方面。

    以大法更新后生命的视角正见一切，彻底从旧势力的桎梏中解脱出来！

    以上只是自己个人的体悟和感想。


syx

关于海外绝食的几点思考

       文/欣纯

    【明慧网2001年8月28日】大约一周前，几名美国大法弟子自发来到华盛顿DC的中国驻美使馆门前开始静坐。与二十个月来各地中国使领馆前的静坐抗议不同的是，这一次，这几个学员采取了绝食的形式。随着报道的连续传出，越来越多的地区和国家的大法弟子迅速给以响应，绝食人数和地点急剧增加。作为正法弟子，无论以何种形式做什么，都必须明确法上的基点和客观效果。为此，我们想把各地学员小范围切磋的一些认识写出来，就海外绝食问题和更多的同修作一些探讨。

    一、为什么绝食

    大法修炼并没有绝食的内涵，绝食是部分学员在经历了两年的奔走呼吁后，为了制止迫害、呼吁紧急救援中国受迫害的同修而采用的一种形式。它是修炼者的个人行为，但不是为了绝食者个人的修炼，是为了挽救更多人的生命、唤醒人们的良知和善念。

    众所周知，大陆弟子正在受着残酷的迫害，特别是被非法关押在派出所、劳教所、洗脑班、精神病院等场所的大法弟子，不仅失去了信仰自由、炼功自由，连人身自由也被剥夺，更有甚者，劳教所里的警察、管教甚至犯人都可以对大法弟子的生命肆意地伤害。在那样的极限情况下，很多大法弟子采用了绝食的方法——用生命来表达对真理的信仰、抗议迫害。那是极度受迫害下的善的生命对人间良心和道义发出的强烈呼唤，是正的生命对邪恶安排的坚决抵制和否认。

    通过一周来各方面关于海外绝食的报道，我们看到，绝食是个人行动，绝食学员表达的绝食理由大方向是相同的，主流是为了紧急援救马三家绝食学员、抗议中国江泽民政府的迫害，但具体理由的陈述却各自不同。有的是因为看到马三家绝食学员生命垂危，希望用自己生命的呼吁来达成对那130位大法弟子的无罪释放；有的是希望用自己个人身体上的承受尽快唤起众生的善念，让更多的生命得度；有的是身为母亲，从王丽萱母子的惨死中感受到中国镇压之极端残忍；有的是为了营救被非法判刑的海外同修滕春燕，等等。他们不约而同地表达了一个声音：我们珍惜生命，但为了解救更多人的宝贵生命，我们甘愿自己受苦。

    二、该不该绝食

    绝食是个人行为，每个人的情况不同，没有一个统一的答案。

    海外大法弟子在思考：我们所走的每一步都应该为大法负责、为众生负责、为历史负责。海外学员采取绝食方式是否符合法理？是否应该无限期持续？参与与否的决定是因为看到大陆弟子受苦而受到人的情、常人情绪的带动，还是理性思考的无私抉择？持不同的答案的人，即便采用同一形式绝食，能达到的公众效应也会不同。

    针对媒体反响较弱，特别是外界报道中“紧急救援危难中的大陆法轮功学员”、“为他人付出”、“希望达成XX具体目的”等重要信息既不够清晰突出等问题，大家提到，绝食已经一周多了，很多海外人士，包括一些支持我们的政府人士仍在对海外绝食表示不解：海外为什么一定要绝食？你们在海外有很多方式可以达到同样、甚至更好的效果啊。一些善良的民众在前来对绝食学员表示关心的同时劝慰道：你们的身体要紧，中国（江泽民）政府不会因为你们的承受而改变决定的……这表明我们应该更重视与世人沟通的客观效果。

    现在的海外绝食是一种既成事实，绝食的学员们有着对大法无比坚定和不怕吃苦的心，很多世人已经从绝食静坐中感到了震撼、在从大法弟子的付出和媒体的反响中看到真相。这也是绝食学员希望达成的。同时我们也看到一些在法理上的薄弱环节与个人心性上急需提高的方面，如少数学员没有完全走出个人修炼的框框、有时会被人心带动、随大流、在法理上有待成熟和提高等等。这些不足局限了绝食能带来的效果。

    经过学法和讨论，我们认识到：海外绝食是个人行为，每个人的修炼道路不同，能够付出的多少和需要经历的形式也不同，不能一概而论，也不存在大家都采取共同认同的哪一种形式的问题。关键是在法理上是否明确，心态、心念是否纯正无私，是否在尽心尽力地起着自己应该起的历史作用（做好自己应该做的）。“就是说一个整体不一定都做一件事情。但是无论你做任何一件事情，你都得配得上你的大法弟子称号。”（《在华盛顿DC国际法会上讲法》）海外绝食学员的个人行为，证实了大法没有组织的一面，展现了他们对大法的坚定信念，以及为了他人的幸福甘愿自己付出的高尚境界；不足的是目前为止在考虑常人这一层做事效果上缺乏全局配合协调的意识，有待改进。无论是谁、做哪项大法工作、采取何种形式，都是和不断净化自己思想、加深对法理的理解的修炼过程融合在一起的。正法弟子的正法必然要在自己内心和外在环境中同时进行。

    三、化不利为有利 ，杜绝邪恶干扰

    对于放得下世间名利乃至生死的修炼者来说，为了真理而付出生命不难，相比之下，必须在困苦中走正，坚韧不拔地排除干扰，持之以恒最大限度地达成启迪众生善性的效果才是更难的。正法弟子无论做什么，基点都应该落在“全面讲清真相，正念清除邪恶，救度众生，坚定地维护法”（《大法坚不可摧》）。如果忘记法理上的根本而流于形式，很可能不但无法达到预期的效果，还会遇到意想不到的干扰和困境。

    绝食是一种常人形式，和常人中的任何事物一样，都包含着正负两方面的因素。一旦被大法弟子采用，就存在着我们能否充分把握其中好的一面，同时消灭所有的负面因素（或者将可能的不利转化为有利）的严肃问题，因为正法的需要才是我们的需要，正法弟子所做的一切时时处处都应该在证实大法。

    大家知道，绝食是有生命危险的。随着时间的延长，生命的承受在增加，因此绝食的常人往往容易变得激动、不理智，并产生敌对和要挟等心理。那么绝食的大法弟子如何才能在这样的身体承受中让世人感受到善的力量和大法的境界，并进一步产生帮助或支持大法弟子正义行动的愿望呢？这是参加海外绝食的大法弟子正在向世人证实着的，或许也是值得每一个大法弟子从法理上明确的问题。

    我们认识到，大法弟子如果形成一个坚不可摧的整体，将是邪恶势力最最害怕的。我们这个整体将是由一个个独立的个体自觉形成的，靠的是大家对正法的共识，和对“真善忍”的坚定的信念，而不是靠常人中的组织手段。因此，除了参与绝食的学员一定要在法理上清楚地知道自己为什么绝食、想达到什么效果，并时刻保持纯正无私的正念之外，其他关心绝食行动的学员也不能等不要靠，在关心绝食学员的起居、安全之外，还应该主动辅助他们做好与媒体等有关方面的沟通，尽量使他们身体的付出最大限度地得到社会反响和清除邪恶的效果。另外，绝食时间不宜过长，以一两天或者三四天期限为宜，这样的绝食在形式上更多的是一种象征，但在道义上发出的呼声却很强烈，不会过多占用有限的人力。还有一点很重要的是，如果同一学员坚持绝食时间过长，有可能会把公众视线从“紧急救援中国大陆大法弟子”这一主题引开，而去关注和评价“海外绝食行动”本身。这是现阶段我们的想法。

    四、海外学员形成一个更大范围、更加坚不可摧的整体

    久远历史以前，宇宙中的旧势力为了保证在中国大陆镇压的成功，对海外采取了分割和抑制的策略。两年来，海外大法弟子全力助师正法，都用讲清真相揭露邪恶的实际行动在本国本地区很大程度地打破了邪恶势力的安排。为了更进一步打破它们造成的世人受抑制和世界受分割的局面，海外学员需要在气势上形成更大范围的整体，让各大洲连成片，让在中国大陆的邪恶势力成为瓮中鳖、罐中鱼，再把它们象清除霉菌和垃圾一样彻底扫净。

    经过两年的正邪较量，邪恶多半已经看到了它们必败的命运，但有些高层偏移法的生命并没有善罢甘休，目前还在千方百计地在干扰大法弟子，已经到了非常疯狂的程度。每一位大法弟子，无论在哪方面都会随时受到变异高层生命的阻扰。要彻底破除邪恶旧势力的安排、根除邪恶，必须坚持静下心来学法，随时清除自己思想中的不好的思想念头、用正念对待一切、发正念排除干扰。这样才能时刻智慧、理智地做好常人这一层的大法工作。

    作为一个整体，大家采取的很多行动都是围绕着“SOS！紧急救援中国受迫害法轮功学员”这一主题，绝食也是如此。从全局角度来看，如果我们能在各种不同的活动中不断集中、灵活、智慧地烘托出“紧急救援”的主题，更多的世人就会受到震撼、看到真相、得到救度；反之，我们自己的不同活动之间还会形成一定的相互牵制和不协调，降低公众效应，使邪恶的干扰得逞，拖延正法进程。

    “SOS!”全球步行活动已经在美国西雅图和欧洲的瑞士拉开帷幕，各地旅游点、中国城的向华人讲清真相难度大时间紧迫，大法网站报章电视广播需要定时出稿，政府工作、媒体工作急需加大深度广度地做好，向西方国家和社会各行各业人士讲清真相也迫在眉睫。愿所有的大法弟子都能充分珍惜时间，强大正念，最大限度地实践自己史前立下的神圣誓约。“共同精进，前程光明。”


syx

认清魔的幻化形式，迅速完成人到神的转化过程

       文/俄罗斯大法弟子

    【明慧网2001年8月28日】小同修和我说了这样一件事，对我震动很大。

    据她讲：目前修炼，学员们都很精进，对魔的干扰形式也能迅速认识，并能及时发出正念销毁它们。但有一种魔，非常狡猾，它假扮成热心推动正法的正的面孔，积极参与学员的集体学习讨论及洪法讲清真相活动。它制造各种假象，动摇学员的正信。专门在学员们有漏的地方入手，破坏我们的正法进程。当我们因洪法效果不很明显，产生“急躁”情绪的时候，当我们动了人心、产生分歧的时候，当我们内心处于“不稳定”状态时，它马上上身进行干扰，让我们人心浮动，争执不休，支解整体正法除恶的战斗力，破坏整体洪法之势。小同修还看到，当我们着急、心情“不平静”时，同修的心性标准就被邪魔拉着呼呼往下降，当我们语言激烈、固执己见时，我们的周围就出现了很强的魔性环境。由于对这种魔认识不够，就没能主动清除它们。只是有的大法弟子不理这些魔自己走了，做该做的事情去了。于是，魔很生气，翻出我们仅存的、隐蔽很深的常人成见，引起学员间互相指责、怨恨，甚至生气，弄得大家人心浮动，莫衷一是。偶尔有学员指出这种魔性存在时，魔就会找借口说：“我这是为法负责，整体提高不上来，我着急啊”。它总是这样逃过正的力量对它的惩罚。

    小同修说：“现在的魔都很厉害，一眼看不出它是魔。好象是正的神一样难以辨认。直到它态度激烈时，才原形毕露。当我们心浮气躁、内心很执著的时候，那就是魔的控制状态，它不是你自己，只是利用你没有修好的一面、人心尚存的一面起作用。魔很会狡辩，也会利用我们的“人心”指挥我们做事。因此，我们每时每刻都要切记魔就在我们身边，无论你看没看到，都要发出强大正念，把自己周围等待上身的魔消灭掉，一批批的消灭，不让他们有喘息之机。魔有时还会跟着我们到洪过法的地方，把邪恶重新装入人头脑里，加大我们正法的难度，它制造很多假象，来动摇我们的正念。更多情况下，它都是在能引起人心的地方下手，人心一动，神的一面就发挥不出能量了，魔也就可以随心所欲的干扰和破坏。他们甚至安排修炼人的生活和活动，死缠硬磨让修炼人放弃修炼，放弃正法。俄罗斯是邪魔认为对他们有利的地方，所以最近都集中过来了，稍微不精进，马上把你拉下去”。

    小同修让我尽快将这些事情告诉大家，一起发正念消灭它们。于是我赶紧上机连夜将情况写出来，待文章收尾的时候，电脑突然闪了一下，所写的东西全都被抹掉了，显然是魔做的手脚。它们害怕被揭露，怕被清除。看来，警惕和清除这种将自己装扮成推动正法进程的神，用非常隐蔽的手段在我们中间起着各种不易察觉的破坏作用的邪魔，是非常必要的。

    这种“魔”隐蔽于我们修炼人中，尽全力破坏我们正法工作，对那些肩负重要洪法工作的同修干扰危害更大。甚至有时候会影响我们局部地区整体的正法进度，很耽误事儿。

    魔在做最后的挣扎，他们变幻各种嘴脸，使用各种手段，对我们进行疯狂的破坏。同时，也在检验我们金刚不动的正信，检验每一个修炼者的心态与境界。其实，对大觉者而言，我们现在的环境，一挥手一切都会改变，邪魔是无法与之较量的。之所以它显得很猖狂，很有力量，就是因为我们自身有漏，有人的“急躁”情绪，人的“不平静”心态，和指责别人、怨天尤人的状态。邪恶利用了我们这些有漏的地方，干扰我们，才使我们出现很多问题，局面没有得到有效的控制。

    修炼人在经受这种全面无漏的检验时，不应被邪魔带动，患得患失沉浮自己于常人境界中；不应以自己还是修炼人，还在修炼中的借口解释自己时常表现出的常人观念和行为；不应再认同，姑息人的东西！我们应尽快出离人的状态，加速人到神的转变过程。

    每一个修炼者都修成纯正无漏的金刚粒子，汇集起来可形成巨大无比的整体作用力。个人融于法中圆满自己，反过来讲，只有圆满自己才能更好的发挥威力，窒息邪恶，助师正法。用常人的心态、方式去洪法、正法，不仅不能圆满我们自己，相反还会被邪魔所利用。其实我们自己修得不好，人心过重，实际上反倒起着帮助邪魔破坏法的作用，给大法带来损失。所以，正法先要正自己，发出纯净的正念去做每一件讲清真相，洪法的工作，决不可夹杂人心，只顾单纯做事，将自己排除在修炼之外。对一个金刚不动，纯正无漏的粒子，邪魔根本无计可施，无处下手。

    我们应该意识到，圆满自己千万年不遇的伟大历史机缘，是需要万分珍惜的。每一念，每一言，每一行都要认真的审视一下自己，是否具有神的境界和心态。检视自己是否真正从人中走出来，心是否走出来，是否突破了常人境界，无休止地向上升华着？人和神有着完全不同的状态，一言一行、举手投足间，都展现你神的境界和无边的威德，那时，你所到之处，邪魔不消自灭。为了这个圆满境界，师父亲临人间，给我们准备好了最好的通途。邪魔最猖狂的时候，也是我们升华最快的时刻，当心自己的脚下，走好吧，同修！（转自正见网）


syx

从个人修炼到正法修炼

       文/正法弟子

    【明慧网2001年8月15日】历史上的各种修炼都是个人修炼，在师父的指导下逐渐吃苦消业提高层次，直到最终达到圆满所需要的境界。99年“720”之前我们大法弟子的修炼也是个人修炼的形式，但仍和历史上所有的个人修炼都有两个极大的区别。一是师父为我们讲出了宇宙的真法，让我们能够直接按照法理修心提高；二是师父为我们每一个愿意修大法的学员承担了几乎全部的业力。这两点是万古以来从未有过的，也是大法弟子得以在短短几年内轻易突破很高层次、境界几乎直线般升华的根本原因。92年5月至99年“720”之前的那段时间，很多修得好的大法弟子实际上已经达到了历史上通常意义上所说的圆满，但也有凡心重、业力大、学法不深的人因为对个人在世间的执著不愿放，人为地阻碍了自己的回归进程。

    1999年7月20日，邪恶势力开始了对真善忍大法的全面镇压，正法弟子的正法使命就此同时全面开始履行。修炼的中心从个人提高转为如何正法，修炼的表面形式也从日常的学法、炼功、一般意义上的弘法转为采用一切方式最大限度地向世人讲清真相、揭露邪恶、救度世人。从个人修炼走向正法修炼的转变，给修炼中的生命带来了本质的巨大变化，正如师父在大湖区讲法中指出的那样：“过去我们无论做任何事情，大家都在想：我要怎么样学好法，我怎么样为大法做工作，我怎么样能够提高，我怎么样能够做得更好；总感觉是在学大法，而不是身在大法当中的一员。经过了这一年以后，我发现大家完全变了，你们没有了原来的那种想法。无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、 应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。虽然你没有明确的这样的意识，或你没有明确的语言表白，其实你们的行动已经是这样，这就是我看到的大家经过这一年以后发生的最大的变化。也就是说，你们已经完全在法中了。” （2000年12月9日）

    但是在99年7.20之后一年左右的时间，也有些学员并没悟到为什么要发生向正法修炼的转变，一些海外学员没有及时体会到遥远中国发生的事情和自己的修炼到底有什么关系，因此在跟上正法进程的路上耽误了不少宝贵的时间。其实，用理性思考时真修者都明白，我们的一切乃至生命、宇宙万物，全部都是大法所开创和赋予。三岁孩童已知道维护自己的生身父母，世间有正义感的常人也会为他们认识到的真理或道义而抛头颅洒热血；古时道德高尚的人们崇尚着“滴水之恩当涌泉相报”、“一日为师终生为父”，师从同门，便当“共舆而弛，同舟而济”的理念。那么当大法在世间遇到魔难时，当师父被坏人通缉和诽谤时，当我们的同修遭到残酷镇压时，所有的大法弟子都站出来讲清真相、维护大法、制止迫害，难道不是天经地义、义不容辞的吗？大法洪传，闻者即受益，学者获新生，没有国界、不分种族，维护大法时自然也没有分出远近彼此的道理。师父花了9个月的时间为我们承受了最实质的迫害之后曾经明示： “当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。” （《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》）这也是对当时所有对正法尚有不解者的慈悲提醒和指导啊。

    其实能在正法时期得法的大法弟子和历史上所有的大法弟子都不一样，不仅仅是因为我们将来修成后连同等境界中的神都会敬佩我们，而且因为我们现在的正法修炼内涵神圣而特殊。（可能还有很多我们永远无法知道的原因。）很多正法弟子见到《助法》这首诗时都感到生命的深层受到了震撼，其强烈程度不亚于当初幸得大法的那一瞬间。几乎所有的正法弟子都有对这些诗句过目而不能忘的感觉：“发心度众生，助师世间行；协吾转法轮，法成天地行。”为什么？因为这首诗点出了所有正法弟子下来之前向宇宙之主立下的生命的誓约。从这层意义上讲，如果真的对自己的生命负责、对众生负责、对法负责，正法弟子除了实践自己的誓约别无选择。这誓约是无私的，神圣的，毫不保留的，壮烈的——敢冒天胆随主下凡，用宝贵的生命作这誓约的担保，如果违约，宁肯自己生命的全部在誓约兑现之时灰飞烟灭！我抖胆猜想：这，或许就是主佛对正法弟子无限慈悲、不惜一切付出地救度我们的主要原因呢。那么，我们自己应该如何珍惜主佛为了成全我们兑现誓约而苦心创造的这一切环境、时间与机缘呢？

    “2000年全世界的人们都在庆幸着在重重危机中走进的又一个年代，世上的人谁又能知道，人为什么这么幸运，多少预言家在此时都失去了光彩。”（《慈悲伟大的师父》）这是一年多以前共诸于世的天机。还没有用坚定的正念走出人来的同门弟子啊，请用你们生命所拥有的全部无私、严肃和理性来思考一下这些问题吧。不该再允许你未修成的一面抑制你神的一面了！“机缘只有一次，放不下的梦幻一过，方知失去的是什么。”（《退休再炼》）

    个人体会，谨供交流切磋之用。


syx

思想就是另外空间的真实

       文/大法弟子

    【明慧网2001年8月14日】思想在另外空间是真实的存在，甚至比这个物质空间还真实。在正法与讲清真相、清除邪恶的实践中我们大法弟子的心态也尤其重要。大法弟子是高于常人的，大法弟子的思想是有能量的，而且是巨大的，大法弟子的思想的纯净是常人无法比的，那么我们在思想中想什么，在另外空间就是更加真实的存在。

    为什么有的同修越害怕越被抓越遭迫害呢，其实这个空间只是另外空间的一种表现，另外空间才是更真实的。那么，当我们面对警察时我们的心态是什么？我们把自己当成什么？师父说：“好坏出自一念”，如果我们想：他是警察，我这下被发现了，跑不了了，要被抓了，甚至心理上有一种作贼的感觉。那无形中你在另外空间的身体就缩小了，就没底气了，甚至比那个警察的身体都小了。而那个警察的另外空间的身体也感觉到了，哦，你是贼，我就得抓你，我就可以打你。于是，你就被抓走了。如果我们想：我们是善良的百姓，我们没有做错事，我们在告诉世人真相，揭露邪恶。然而，你还是把自己当人，他可能还是个坏警察，对无辜的百姓他照样可以无礼。虽然他底气不足，你还有可能被迫害。如果我们这么想：我是伟大的神，我在做宇宙中最伟大最慈悲的事，我在救度众生，在人间正法，包括救度你，你们抓我是错的，你们在迫害正义，你们只是被邪恶蒙蔽的可怜的卑微的生命。那么情况可能就不一样了，在另外空间你就是一个伟大威严无比的神在面对一个无知而卑微的生命，你的心中充满了慈悲，你的心就象金刚一样坚不可摧，甚至你的身体都是金刚不坏之体，他还能动得了你吗？他那背后的邪恶在你的慈悲面前都得化掉，他在你的面前只有感到敬畏和恐惧，甚至为自己的过错感到无地自容，因为他面对的是神。

    我听说这么一件事，说有个同修在外发真相材料，一个便衣过来了吼到：“可抓住你了，原来这些都是你贴的，跟我走！”然而这位同修一身正气，没有一丝害怕，一丝恐惧，而是慈悲而威严地说：“你知道我贴的是什么吗？”，便衣说：“不知道”，“那好，我可以带你去看。”同修就带他去看贴的真相材料，并念了一遍，然后说：“明白了？”便衣说：“不明白。”同修又念了一遍说：“这回明白了？”便衣说：“还不明白。”同修说：“那好吧，你在这好好看，我走了。”同修转身走了，走出很远回头一看，那便衣还在那站着，原来便衣被定住了。

    从这个例子我们可以看出，作为大法粒子的心是多么重要。师父说：“心一定要正”，我们心越正，越符合宇宙特性，我们在另外空间的身体才越伟大，越光芒四射，那魔就越渺小，越啥也不是了。过去有功能的人讲，说两军打仗时，另外空间也在打，往往是另外空间某一方胜了，地上才表现为相应的一方战胜了另一方。

    在今天的正法与发正念中，师父让我们把自己想像成顶天独尊的神，其实就是要帮我们修成的那一面摆脱未修成的人的一面的控制，把我们带到那样的境界中去。当我们做到了，那我们在另外空间真就是顶天独尊的神，那三界中的邪恶算什么，连灰尘都不如，我们清理邪恶不就象打扫宇宙中的灰尘一样吗？当我们发真相资料时，我们不就是神在地上走吗，我们全身充满了正气，邪不可侵，是邪魔怕我们，而不是我们怕邪魔，他们不吓跑就只有被神清理掉。神是没有敌人的，人不配，魔也不配作我们的敌人，那魔只是被清除的对象，人只是可以被救度的生命而已。如果我们只是把自己当人，那就只是人在做大法的工作，如果我们把自己当神，那就是伟大的神在正法。

    记得有一次，马三家子的叛徒把我围成一圈，妄想用恶毒的谎言改变我对大法的正信，我当时的心态非常正，我想，我是正的伟大的神，而你们却是蜕变了的低下的可悲的小魔小鬼，我一时感到自己非常的高大，我轻蔑地看着他们可笑的表演，就象看小丑的表演一样，内心没有受到丝毫的干扰，甚至他们的语言在我面前都象呓语一样，根本不配进到我的耳朵。一个修炼的人走向了大法的反面，那就连人都不如了，我们对那些被迷惑而掉下去的人有的只是慈悲与怜悯，我们可以用大法用我们善的一面来唤醒他，用最正的一切去归正他，而不能有和这些邪悟的人平等的想法。有的学员还把这些叛徒当同修，其实不就是变相的把自己放到和他们一般高了吗，结果有的人就被迷糊过去了，因为你和他们平等了，你在分析他们说的对错的同时也无形中在装进他们的东西。其实，这些人有很多都是被魔操纵了。他们只有重新找回自我，回到大法中来才配算我们的同修。

    师父曾说过：神不把人和他们当同类的，而我们怎么能把自己混同于常人呢，我们已经是伟大的助师正法的神啊，这不是不谦虚，这是对真实的坚信，我们不是个人修炼，在面对邪恶的迫害中，我们可以把那些被邪恶利用的人性尚存的人当成可慈悲救度的生命，用我们善的一面对待他们，然而我们是不能和这些生命划等号的，更不能把他们当成可制约我们的什么力量，否则，就是对自己与大法的侮辱，同时也是自己被迫害与阻碍我们正法的一种因素。

    以上是个人的浅见，望我们都以法为师。


syx

摆正个人修炼与正法修炼的关系

      才能坚定正念清除洗脑的邪恶迫害

    文/大陆弟子

    【明慧网2001年8月4日】近来在大陆一些地区和劳教所，纷纷进行邪恶洗脑，迫害大法弟子。很多弟子进了洗脑班，很快被干扰，几乎很难幸免。而且有些劳教所中，原先很坚定的弟子也被干扰，走向邪悟而难以自拔。这种形势使得我开始时对于邪恶洗脑感到很困惑，觉得这种邪恶太可怕了，那么多人被带动邪悟，不可思议！进而产生思考：这种邪恶为何如此猖狂，同时很想知道里边到底怎么回事，为什么会邪悟了？

    后来我有机会接触到了邪悟之人的一些邪悟内容，看后明白了里边的一些情况和他们邪悟的原因：

    （1）淡忘了现在是正法时期，宇宙中所有的众生都偏移了法，师尊在正法。

    （2）没有摆好个人修炼与正法的关系，错误地以个人修炼的心态和做法，认识和对待了正法与正法中的问题。

    （3）不能从法上看清这场邪恶迫害的本质，用人心对待魔难，对邪恶洗脑心存怕心，这种不稳定心态，也会造成干扰。

    在此我把导致他们邪悟的原因写出来，以期大家洞悉其错误的本质，并彻底铲除这些坏思想形成的场，让邪恶洗脑失去其赖以生存的物质环境。

    一，邪恶变换迫害方式，以伪善的面孔出现，一些人情不去的学员没能识别清其毁人的邪恶目的。

    在一些劳教所和洗脑班，没有过多的打骂折磨，干警摆出伪善、耐心的样子，不惜花费时间、精力，磨破嘴皮来劝你，让你感到他是为了你好。从你的名利情入手诱导你。一些学员在思想业干扰下，由此觉得和网上所说不太一样（它们没有那么狠毒呀？），开始怀疑网上内容；没能看清其想让你放弃修炼的邪恶目的而被转化。记得有一学员指出：“把人强制或哄骗到洗脑班，然后非要把‘按照真善忍做好人’这最纯正、纯净的善念从人们脑中抹掉，这种行径不邪恶吗？这样的手段不卑鄙吗？连人自己脑子里想什么、选择什么是好的权利都要剥夺吗？” “善意”诱导你放弃和逼迫你放弃修炼，难道本质上有区别吗？再包藏里边还是祸心！！

    二，用不让学员睡觉、车轮战、歪曲老师的法，在神智难清的情况下，对学员灌输邪悟等方法摧残身心。由于一些学员本身对正法和正法修炼就有认识不圆融或不清的地方，结果被钻了空子而造成重大损失。（劳教所中也有强制要人放弃的情况）

    1.“不承认人间的师父，要到别处/天上找师父”。关于这一问题师父在《建议》中已经讲得很明白了。其实《转法轮》也告诉我们了：谁也不能以佛的真实面目传法度人。师父就在人间传法度人，还到哪去找？重温《建议》：“李洪志只有一个。我没有什么副元神，也没有常人的三魂七魄。我就是主体，我本体中不同层次的粒子所构成的不同空间中更大以至更小的身体都是由我在人世间的主体指挥的、以我在人世间的主体思想为准的。法身是我智慧的具体表现。功身是我无边巨大功的集合体。不承认人世间的师父就是不承认自己是大法弟子，那连修炼的人都不是了，更谈不上什么圆满。”

    2.所谓的“放下情”。邪恶从放下对大法的人情入手，把学员对大法的坚修不动说成是执著的情，诱导学员放弃大法。师父讲过：“能在法上认识法的弟子是在走向圆满。执著于常人对大法的感情是横在前进路上的一座山。” 我们明白不应该以人情来对待大法和修炼，应以理性来对待，我们很多人也都走过了这一过程。能把我们坚修大法不动摇的返本归真的真本性的流露说成是人的情吗？！这不是情！而是佛性！放弃到不要法了、不要师父了，天下哪有这样的修炼，你还怎么修？！什么是情什么是佛性得分清。

    3. 所谓“善”的问题。一些学员讲清真相、证实法中被抓被拘被劳教，从而失去了工作，有的被罚款，亲人痛苦，子女无人照料，有的家庭分裂，领导亲人被牵连等等。邪恶把这一切后果说成是弟子们的原因：你们要不出去能有这些事吗；造成的这一切，你们善吗；看着父母子女哭求，你们善从何来？……？我们知道事情有因才有果：没有邪恶的造谣污蔑、没有邪恶的颠倒黑白、没有邪恶的残酷镇压、没有基本人权的践踏等等，能有人去上访吗？能有人去讲清真相吗？能有人会为此失去工作、失去亲人、家庭不和吗？能有父母子女苦苦哀哭等等吗？修炼之过？上访之过？还是镇压之过？谁不善？师父在北美大湖区法会讲法中讲：“我们在向世人讲清真象的这个问题上，大家做得很好，同时我告诉大家，这件事情也是伟大的、慈悲的。看上去我们把一个传单给了一个常人，看上去我们把一个真象讲给了常人，我告诉大家，如果在正法这件事情结束之后，人类将要进入下一步的事，头脑中装了“宇宙大法不好”的这个人、这个生命，就是第一被淘汰的对象，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。那么我们在讲清真象的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？因为在大家讲清真象过程中有人得法，不只是去了他们的罪，同时还度了他。这不是说明你们做了更慈悲的事吗？做了更大的好事了吗？大家在极其艰难的情况下，在最邪恶的表现最猖獗的时候，我们还能够这样慈悲，这是最伟大的神的表现，在我们最痛苦的时候，还能够挽救别人。” 邪恶所谓的善，只不过是让你纠缠于常人的情中，别去反对它的镇压，放弃大法弟子的责任。它们是真的为你、为你的亲人、为众生的长久幸福着想的善吗？谁不善？做错事还不许人说吗？至于亲人的痛苦问题，我觉得也不绝对是坏事：首先痛苦的根本原因不是我们造成的；另外师父也讲过业力转化德的问题。我想只要他们能在这件事中摆好立场，一切都会有一个好的解决办法。

    4. “忍”的问题。邪恶希望的“忍”，就是逆来顺受，所有的邪恶你都应该接受：有镇压你不该上访、造谣你不该讲真相、怎么迫害你你都得忍；邪恶诱导学员认为维护法不符合忍。师父在大湖区法会上讲过：“如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”《忍无可忍》中讲：“忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现，是为坚持真理的宽容，是对还有人性、还有正念的生命的慈悲与挽救。忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。忍是可以为真理而舍尽一切，但是忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视。真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”其实我觉得这是邪恶以此在阻挡自己将被铲除的诡辩。

    5.个人修炼中的向内找与正法的关系（所谓的“拧劲儿”问题）。师父多次讲过向内找的问题： “有问题向内找，这是大法弟子与常人的根本区别。（“关于庆云学员建庙一事”的经文） ” 邪恶就利用学员向内找的特点，迫害学员。说什么学员维护法的过程中遇到了种种魔难：重重的阻拦、被抓被打、被劳教、亲人同事的反对（好象是周围人都反对似的），而且镇压越来越升级等等现象，以此诱导学员想是不是自己错了、是不是自己和周围拧劲儿才造成的，从而钻了空子。关于向内找的问题，我谈个人的认识：向内找是个人修炼中必须做到的，即使是做最对的事情，我们也必须不断地向内找出自己的不足提高上去；但是向内找不能没有原则。向内找不是只停留在事情的表面的对与错上，表面的对与错只是一方面；关键是通过表面的对与错看到自己的不足与执著并去掉它。看一件事的对与错或该不该做，得看它符合不符合法的要求，符合法就没问题。护法与正法是最对最慈悲的事，这一点是必须首先认识到且不容否定的一点。在正法讲清真相中所遇到的麻烦与迫害，不是因为我们有问题（不是我们不该护法正法），而是宇宙众生偏离大法后变异人类的善恶正邪不分以及为了维护自己私利的变异表现（正法中是要被纠正的）和邪恶对大法与大法弟子的迫害（宇宙中旧势力的所谓考验）以及对正法这件事的破坏所带来的结果，是它们有问题造成的。护法正法中也是弟子修炼提高的过程，在其中也要向内修向内找；但绝不能因为向内找而否定了护法与正法的根本原则问题。个人修炼中的向内找和正法的关系必须摆好分清！ 去掉的是执著，提高上来的是心性。所遇到的迫害是对正法的阻挡与破坏。当然里边也有一些个人业力问题，但绝大部分业力都是师父替我们承受了。

    6.“无私无我与执著圆满”的问题。邪恶在迫害学员时说：你们修炼的人应该修成无私无我，然而你们一心只为自己成佛圆满，不顾家人、不顾这、不顾那，上访护法正法，只顾修炼圆满，你不自私吗？由于有些学员在护法正法中是出于为了个人的圆满而走出人来的，因此在这个问题上看到了自己的私心，走向另一个极端而否定了自己的护法正法行为、被带向邪悟。大法使我们明白：修炼过程中的人只要没圆满，就会有执著心，就会在不同的事中（哪怕是做最正的事时）显示出来，就须要去掉它。那么我们否定的是这件事还是这个执著心呢？事是事、心是心，得分开来对待。就如同不能因为向内找而否定了护法正法是一回事，走错了路。师父讲：“…如果在正法这件事情结束之后，人类将要进入下一步的事，头脑中装了“宇宙大法不好”的这个人、这个生命，就是第一被淘汰的对象，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。那么我们在讲清真象的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？因为在大家讲清真象过程中有人得法，不只是去了他们的罪，同时还度了他。这不是说明你们做了更慈悲的事吗？做了更大的好事了吗？…”从这一点看，护法正法是最对的事；放弃个人的荣辱私利而为众生着想，那是舍小利而取大义的大善之举。所以要分清是事做的不对还是执著圆满的心不对。去掉的是执著，提高的是心性！至于说坚修大法就是自私吗？亲人的受难痛苦是因为弟子的修炼造成的吗？那为什么镇压之前没有这些事呢？修炼之过还是镇压之过，不是明摆的事吗。放弃修炼与精进是对他们的极不负责任！一人修成众有缘人受益，半途而废是竹篮打水。人间得失如过眼烟云。

    7.有关“耶稣受难”的问题。邪恶为了诋毁师父破坏弟子对大法对师父的坚信，从而达到让学员放弃修炼的目的，借用“耶稣受难”的故事指责师父为什么不到国内同弟子受难；胡说什么师父自私不为弟子承受等。指责自私不是目的，为了达到其加深迫害才是其真正目的！想一想他们是怎么对待上访群众的吧！大法洪传世界，千百万海外弟子在修炼，师父为了众生负责、为了大法负责，为什么就非得到国内受迫害？！无稽之谈！师父为了众生为了弟子承受得太多太多了，只是我们知道的太少太少了：你是否还记得一个注定要得脑血栓的学员师父为其被灌了碗毒药的故事？你是否还记得师父为了承受邪恶对大法弟子邪恶考验时师父的头发都白了的事？……我们不知道的太多了！而且师父也讲过“把耶稣钉在十字架的错误”。

    8.“没有口号、没有标语、没有反政府”的问题。师父在《在新西兰讲法》中讲：“我们学员去中南海向国家领导人反映情况，那不是示威，也不是静坐。……没有口号、没有标语、没有激烈的行动、没有过激的语言，都是本着善念，想要跟国家领导人讲一讲我们真实的想法，不象公安部门所道听途说来的那种情况。”邪恶就抓住这句话，把学员在天安门被抓时口喊“法轮大法好”、“还大法清白”以及打类似的横幅等说成是学员的行为不符合大法、不符合忍，从而诱导学员认为自己错了，走向邪悟。（1）师父讲过学法不要抠字的表面而要明白其内涵的话（2）修炼人身在世中心在世外。修炼人也没心参与政治。再有“4.25”是在反映情况，寻求国家领导人的为民作主，而7.20以后国家少数人破坏宪法非法剥夺了学员的上访权利，对合法公民非法残酷镇压；在这种不正常的环境下才出现的到天安门的事。同时那些发自肺腑的话是政治内容吗、是图谋政权吗？为什么在强盗杀人抢劫时就不允许人说话喊救命，就非得让别人默默忍受呢？忍必须这样才符合他们的需要吗？只许州官放火，不许百姓点灯。师父在《在新西兰讲法》中讲：“忍是修炼者在一切行为中的表现，而不是没有行为。”

    9.所谓的悟到了“更高的理”。劳教所中一些邪悟者认为自己悟到了“更高的理”是：他们敢于放弃大法、放弃修炼、放弃怕下地狱的怕心，还劝别人试试。下不下地狱不在于怕不怕，错了就得偿还这是天理！对于大法坚修决不动摇的决心和怕背叛大法下地狱的怕心是根本不同的两个概念。对大法决不动摇是大法创造出来的生命的本性与生命誓要同化大法的坚定决心！生命就是要同化大法，坚修到底，否则一切毫无意义！谁都知道放弃大法放弃修炼意味着什么，谁想放弃、谁能放弃呢！另外他们还有一点执著是认为自己修得好：“我们修不好，外边那些有怕心不敢出来的人会修得还好？”这种心是典型的自以为是、自吹自擂、井底之蛙式的人心，境界低得可怜、可悲。魔利用的就是这种执著，让你产生错觉、感觉好得了不得，让你一掉到底、一毁到底。《转法轮》里举过自心生魔的例子。当那个人自以为是个了不起的大佛时，另外空间生出的魔变物质已经牢牢地把他控制住了，让他不得自拔，一毁到底。

    10.天魔与除恶的问题。一些人对除恶不理解，反对除恶；认为过去宇宙更新后有天魔的存在，邪恶是按旧的宇宙特性在行事。师父关于天魔的讲法：“目前整个宇宙已经发生了一种很大的变化，每次发生这种变化的时候，整个宇宙中的生命全部处于毁灭，完全处于毁灭状态。每一次发生这个情况的时候，都要把宇宙中以前存在的这种特性和里边的物质都得炸光，一般的都被炸死了，可是历次都没有炸干净。当新的宇宙被极高极高的大觉者们重新组建起来之后，里边却有一些没有被炸死的。……没有被炸死的，就抱着原来那种特性、那种理去在这个宇宙中行事。新组建出来的这个宇宙是按照新的宇宙特性、这个理在行事。所以没有被炸死的就成了干扰宇宙理的魔了。可是他也不是那么坏，他只不过是按照上一个周期宇宙的特性在行事，这就是人们所说的天魔。但是他对常人却没有什么威胁，他根本就不伤害人，他只是抱着他那个理在做事。过去这个是不准常人知道的，我说超出如来层次很高境界的佛多的是，那个魔算什么，相比之下很小很小。老、病、死也是一种魔，但这也是维护宇宙特性而生的。（《转法轮》第五讲）” 。宇宙为什么会被炸掉？是因为他不行了，才被炸掉；为什么会有没被炸死的呢？决不会是因为它是无恶不做的魔才不被炸死的吧？师父的法使我认识到：一切生命都是大法创造的，任何一个生命都得维护和遵循“真、善、忍”宇宙特性，任何生命只要走到大法的对立面上去背叛了大法，它也就失去了在宇宙中的位置（大法不会容许邪恶无法无天地无恶不做地败坏宇宙的！）。师父的讲法使我们明白：现在是正法时期，一切生命都在重新摆放从生存到全灭的位置。而邪恶所干的一切是什么呢？“师父要挽救一切众生，而邪恶势力却在真正地利用众生对大法犯罪，根本目的是毁灭众生。（《大法坚不可摧》）”“法理中包涵着忍无可忍，只是大法弟子们在修炼中有关要过，心性要得到提高，要放弃常人中的一切执著，为此师父一直不讲忍无可忍。一旦讲出来，对于修炼过程中的弟子就会造成障碍，特别是当邪恶对大法的考验中会把握不准。但是从目前邪恶的表现来看，它们已经人性全无、正念无存，就不能再容忍其邪恶对法的迫害。除尽邪恶是为了正法，而不是个人修炼问题。个人修炼中通常不存在忍无可忍。（《忍无可忍》）” “……同时呢，对于邪恶的东西，那就是要清除，因为它是破坏宇宙、破坏众生的。也就是说如果没有这些邪恶也就不存在正法的必要性了。……大法弟子宽大的胸怀能够忍受一切，但是在将来不同的历史中会有不同的事情出现，这部宇宙大法都要给不同的历史时期的不同层次的众生留下不同时期不同层次出现问题时的对照，给生命留下不同历史时期出现的各种各样情况的对待。就是今天所表现出来的各种各样的问题，都是留给历史的参照，表现上是复杂的，看上去是无序的，实际上非常有序。就是留给历史在将来针对不同时期出现的问题，应该怎么对待。那么如果邪恶到了无可救药的程度，怎么样去对待它，这不是个人修炼问题，这是捍卫宇宙的法，必要时就可以采用不同层次的不同能力清除。”（《在2001年加拿大法轮大法修炼心得交流会上的讲法》）这次正法是无所不包、无所遗漏的，要正一切不正的，和过去历次宇宙一定层次的觉者重建他那个范围的天体是两回事。

    11.“常人社会也是一层法的表现”问题。邪悟的人反对上访护法的原因，有的认为：“常人社会也是一层法的表现，修炼人是在利用常人社会这个环境修炼，不能干扰、破坏常人环境”；他们认为上访讲真相是干扰常人社会破坏低层次的法。这是没有分清个人修炼和正法的关系：一定要明确现在是正法时期，宇宙中一切不正的都要归正，包括常人社会。能固守着败坏了的一切而不去正法吗？还记得师父讲的烂苹果的法吗：“我过去讲过这句话，我说就像一个烂苹果一样，都已经腐烂了，你要留它就是干坏事儿。”（《在北美首届法会上讲法》）。现在是在正宇宙的法，重新摆放一切生命的位置。

    我们的上访也没破坏常人的一层法，〈宪法〉明文规定公民有上访的权利，只是某些人为了自己私利，早已经践踏了宪法，还要倒打一耙而已。而且佛法和法律的关系修炼的人都清楚（佛法开创了一切）。常人也讲惩恶扬善，如果我们不站出来或者站在邪恶一边，那才是真的违背了常人中这层法。

    12.所谓“天象”的问题。一些人看到劳教所中不少人被带向邪悟，自己也就随大流了，还说这是“天象”。师父讲过什么是天象：“很高很大的神的意愿就是天象，众神的行为也是天象的具体体现，众神也都维护着天意。（《在加拿大法会上讲法》）”。而且师父还讲过：“不同境界存在着不同境界的谜。”一层神不知道一层神的事(大意)。师尊的意愿才是最高的天意；师尊会希望弟子们被转化放弃修炼吗？

    以上种种邪悟我感到根本的原因是：

    （1）淡忘了现在是正法时期，宇宙中所有的众生都偏移了法，师尊在正法。

    （2）没有摆好个人修炼与正法的关系，错误地以个人修炼的心态和做法，认识和对待了正法与正法中的问题。

    （3）不能从法上看清这场邪恶迫害的本质，用人心对待魔难，对邪恶洗脑心存怕心，这种不稳定心态，也会造成干扰。我开始接触时就这样，但能从法理上分清它，就在铲除了，一切就都好了。

    通过这些事也使我认识到了学法的重要性，特别是99年以后的新经文尤其关键。由于认识有限，所谈内容仅供参考，希望同修指正。另外建议大家发正念共同铲除邪恶洗脑产生的邪恶物质，铲除助纣为虐、为邪恶洗脑提供所谓理论依据的邪恶叛徒。


syx

学好法，才能跟上正法进程

       文/华盛顿DC大法弟子

    【明慧网2001年8月2日】1.在法理上要有清醒的认识

    随着正法进程的发展，法对我们的要求也越来越高，同时要在法上有清楚、深刻的认识，我感觉这个过程就象开车，峰回路转，要把握好方向，而且要开得快，就要不断地明辨方向，有些路是错综复杂的，任何迷惑，任何在法理上的不清楚的认识都会造成损失，都会无形中被变异的观念、被人情所带动或各种各样似是而非的说法或道理所带动，不仅仅是因为这些变异的观念在常人社会中形成了强大的基础，在带动着其中的每一个人，而且有魔在钻每一个空子。

    例如在发正念铲除邪恶时，有时会误把自身的执著造成的关当成是外来的干扰，这种来自内部的干扰和来自外部的干扰是不同的。

    有时听同修梦中看到的，或天目看到的，就不加思考地信了，同样没有站在法上想一想。

    师父在《取中》经文中说：“由于弟子们认识上的差异，有一部分弟子总是从一个极端转到另一个极端，每当看到我写的法就偏激去做，从而又带来新问题。我叫你们转变人的认识不是叫你们固守人认识大法这一状态，但也不是无理智而神神叨叨的，是叫你们清醒地认识大法。”

    师父在《佛性无漏》经文纠正过把修炼说成是“倒脏水”，在《纠正》经文中指出“其实关于读书我在九五年九月九日写的“学法”中已经讲的很明确了，而且精读之意对于“学法”起了严重干扰，今后一定要注意此问题的严重性。”

    尤其在现阶段，正法修炼的过程中，处理好个人修炼和正法修炼非常重要。师父在《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》中说：“作为我们每个人在修炼过程当中都应该正确地认识个人修炼与正法的关系。怎么看你们所经历的魔难和考验呢？我告诉大家，如果一个人他要是没有那么大的业力，就绝对不会出现那么大的难。要清醒地分清个人修炼与邪恶迫害法是两回事。这一切的安排给大法造成的干扰，要强加给我与法什么是决不能认可的”

    我在修炼过程中经常遇到这种模糊的认识，如果不仔细在法理上推敲，觉得好象也对，但认真在法理上思考，才发现其中的差别太大了。

    有时在法理上的不求甚解，使我在同样的问题上重复出错，有时同修问为什么要这么做，回答说是谁谁让做的，或哪个地区就是这么做的，如此了之，而没有站在法上想想为什么要这么做，参照的是人，而不是法，如果做错了，把责任全推给别人，而没有在法理上彻底明白错在哪里，虽然找到了表面的问题所在，却没有找到真正的问题所在，没有在法理上提高。

    最常见的是，在一些问题上悟不通时，就想，也许就是那么安排的吧，这个解释几乎成了万能的，对所有出现的问题都适用。师父在《北美大湖区法会上的讲法》中说“宇宙的所有众生都偏离了这部法，也就是说他们的境界和纯度用原始的宇宙大法的标准衡量，都不够标准了，那么他们对这件事情的所有安排与帮助就变成了我做这件事情的最大障碍，因为他们无论做得再好，都不会超越他们的境界。”这次正法要全面否定旧势力的安排，如果不在法理上加以分辨，就会听从了旧势力的安排。

    2.学法和实修、洪法、正法互相促进

    师父一再强调学法，学法，过去经常处理不好学法、实修、洪法、正法的关系。师父在《在2001年加拿大法轮大法修炼心得交流会上的讲法》中说：“你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真相。”要把这一切都处理好，的确很难，有时候这些事情混杂在一起，没有在修炼的意义上把这些事情有机的结合起来，造成了各种各样的矛盾。由于忙碌，没时间学法，没学好法，做事的效果不好，心里更急，更加努力地去做，更没有时间学法，读书时念念不忘做事，做事时又担心投入太多而耽误了学法炼功。这种矛盾的心理，造成一段时期处在一种境界当中不能提高。不能深入地在法理上认识，所学不能所用，中间被层层的观念，执著所阻碍，

    从表面上看，从时间的角度，这些事情相互对立的，站在更高的法理上，他们之间是圆融的相互促进的。

    如果用人的方式，人的状态，人的境界就会造成事倍功半的结果，我们所做的一切都是超常的事，用人心根本做不了，也承受不了。

    体悟到了学法与实修、正法之间相互圆融后，状态改变了，所学的法理能够用于指导实修与正法，遇到的问题又能在学法中解决，在这种相互促进中，层次在不断提高。

    3.智慧、能力与境界

    师父在《什么是功能》经文中道出了功能的天机，在《转法轮》中多少谈到了佛的境界，大自在，大智慧，“一个佛一挥手，全人类的病都没有了”，在《理性》经文中师父说：“用理智去证实法、用智慧去讲清真象”，佛的境界和佛的能力是分不开的，在正法过程中，我发现不只是要提高心性，智慧和能力是不可缺少的。从人中的表现来看，做一些洪法工作的时候，往往都是能力强的学员比较忙，承担的任务比较重。而有些学员长期被人中的能力所障碍，一些工作由于能力所不及，就被“不会做”，“没做过”，“没学过”挡住了。

    在正法的过程中，我自身的能力增长得非常快，只要大法需要，我就去学、去做，从来没被自身现有的能力或现有的条件所障碍，能力的增长使我做很多工作越来越得心应手，信心倍增，能够同时应对的事情也越来越多。一些常人朋友都很佩服，这是在大法修炼中修出来的智慧与能力。

    4.在整体提高中提高

    师父在《取中》经文中说：“因为路能不能走正，不只是看弟子修得正不正，大法的整体形式正不正也是关键”，在《去掉最后的执著》经文中说“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”我们不只是个人修炼，而是整个宇宙在正法。一个学员有疏漏，邪恶会钻这个学员的空子，而整体上有疏漏，邪恶就会钻整体的空子。

    整体提高，要求大家有更大的包容，更大的胸怀，更高的基点，有时候，学员会因为一些细节问题纠缠不清，很难跳得出来，其实，真正站在法上，这些问题的对立性就不那么强了。只有站得高，才能看得全面。师父在《什么是功能》经文中说：“在未来不同历史时期宇宙中如果出现破坏大法或生命有不同的表现时大法将如何正法、使一切圆融不破是非常重要的。”如果我们能互相取长补短，别人没做好的，我们看到了，马上做好，互相补漏，整体上就会无漏。

    以上是我在修炼过程点滴体悟，不足之处请大家指正。

    (2001年华盛顿DC法会发言稿)


syx

走出来，心性要升华

       文/大陆大法弟子

    【明慧网2001年7月31日】自从老师的《建议》经文发表后又有一大批学员走了出来，由于正法进程很快，很多法理老师讲得已经非常明了，我们走出来的学员应该从法理上真正地认识到走出来的必要性，从而放弃执著，使得走出来成为发自内心的自觉行动，心性上得到升华。

    走出来向人们讲清真相、揭露邪恶，作为大法弟子从慈悲的角度我们应该去做，从正法的角度我们必须去做。佛家修炼重点修“真、善、忍”中的“善”，修“善”可以修出慈悲心，有了慈悲心就一定会产生普度众生这一念。大法弟子也不例外，老师教导我们“作为大法弟子，在任何环境中都应该体现出对众生的慈悲”（《在华盛顿DC国际法会上讲法》）。现在受xx党恶毒宣传的人们，脑中装了大法不好这一念，就面临被正法之势所淘汰的危险，而他们又可能和你我来自同一个天体体系。如果我们通过讲真相使得他们改变了这一念，那么可能就有救了。在以后的法正人间时期他们可能也会得法，也可能圆满，那么我们所救度的不仅是一个人的生命，可能是一个觉者。有鉴于此，我们应该走出来向人们讲清真相、揭露邪恶，否则就是心性问题。从另一方面讲，我们得了大法，老师给予我们的太多，不光我们自己，我们的亲属也受益了，难道在我们的老师和大法受到攻击和污蔑的时候，能无动于衷吗？再者，“助师世间行”是每个大法弟子久远前的誓言，违背誓言在神看来是最坏的生命。因此从正法的角度，我们大法弟子必须走出来向人们讲清真相、揭露邪恶。

    只有从思想上深刻领悟这些道理，走出来才会成为发自内心的自觉行动，所做的一切都是我们应该做的，而且做得还很不够。我们有些同修每做完一次真相工作，就觉得很高兴。这种心情本无可厚非，但是我们是修炼，应该仔细考察一下在高兴的背后蕴藏着的一些因素，是否是某些执著所致；有些同修每次规定非得要做多少多少，甚至明显带着执著在做事。我们做事的时候一方面要注意安全，另一方面应该充分发挥正念的威力，发出正念铲除邪恶，使每份真相资料都充分发挥作用。数量不是衡量的根本标准，“真善忍”才是。另外，我们张贴散发资料的目的是说明真相、揭露邪恶，如果带有别的意图，比如针对那些总也走不出来的以及在邪恶迫害时没有过好心性关的学员，我们有些同修有意识地在他们家门口张贴资料，那样很可能事与愿违。其实如果完全为了别人好，我们本来可以想出更好的办法来的。

    我们在和亲朋好友讲真相的时候也要完全用善念、正念对待，同时还要时刻注意用正念清除背后控制人的邪恶因素。放下情才能出慈悲。怀大志而拘小节，讲究方式方法，这在人的表面空间也是非常重要的。很多人其实是无辜的，但是他们受到了谎言宣传的蒙蔽，对大法怀着不好的念头，生命处在极其危险的境地。所以遇到有人态度不好提出反面问题时，我们自己不能先动了心与之辩论。可以引开话题，从他们能够理解和接受的话题切入。讲真相是出于慈悲善念，是为了救度众生，不是在人的表面这儿非要说服谁。我们讲的是事实，听不听、信不信是每个生命自己的选择，但当我们怀着纯正的善念完全为对方着想时，往往真相都能打动人心。如果带着人的情绪与之辩论，反而可能给对方机会说出一些对大法不利的话。我们知道任何人讲出对大法不利的言论都会造下深重的罪孽，对他们的生命是很有害的。因此我们一定要记住师父的教诲：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，”(《理性》)


syx

让我们的佛光普照（三言两语）

       文/大法粒子

    【明慧网2001年7月17日】 有的同修对麻木的世人感到灰心，对邪悟的人感到不可救药，对除恶感到力不从心，其实是没有改变人的观念，没有时刻把自己当成未来的佛道神。

    我从太阳身上受到了启发，太阳光芒万丈，普照万物，不论是狂风暴雨，还是乌云密布，还是晴空万里；不论你是好人、还是坏人；你是什么肤色、什么人种，他丝毫不受这个影响，他总是高高悬挂在天上慈悲地普照万物，给予着万物，清除着阴暗，因为他就是这样的生命。

    联想到今天的正念除恶，慈悲救人。我们不应因为有时看不出实际的效果而怀疑或放弃，不管结果如何，因为我们是大法粒子，不论在哪里我们都要发光，不论在什么恶劣的环境我们都要慈悲，无论对于多大的邪恶我们都要清除，无论对于任何被蒙蔽的世人我们都要救度。

    师父曾说过，神的光焰是无际的，比太阳的光还强呢，我们应该时刻把自己当神，不留一丝人心、一丝人的观念，让大法弟子的佛光普照人间。 （转自正见网）


syx

破除人的变异观念，全面讲清真相

       文/大陆弟子

    【明慧网2001年7月16日】近来讲真相时，发现不少常人抱着这样一种观念：我也觉得不应该这样对待法轮功，可政府说了，我听政府的，听上级的。于是不假思索地随着做坏事。其实这正是一种人对生命不负责任、玩世不恭的变异思想的体现，自己不知道应该对自己的行为负责，随波逐流，人云亦云，不愿自己主宰自己的思想和行为，放松自己的主意识，正好给邪恶留下了可乘之机。可是师父在《转法轮》里讲了：“不管人类道德水准发生多大变化，这个宇宙的特性——真、善、忍，他可是永远不变的。有人说你好，你不一定真好；有人说你坏，你不一定真坏，因为衡量好坏的标准都发生了扭曲。只有符合宇宙这个特性的他才是个好人，这是唯一衡量好坏人的标准，这是得到宇宙中承认的。”虽然师父是对修炼人讲的，可是大法涵盖一切，“真善忍”是衡量宇宙一切的唯一标准。师父还说过一个道理：一个人无论在世上做了什么都得自己去承受偿还。（非原话，我理解的大意如此。）

    不符合宇宙特性“真、善、忍”在不同层次标准的生命，在正法中都是被归正的对象。而正法期间，一个生命不管是出于什么原因，干了迫害大法的事，其后果是极其危险的。神没有变异了的人的思想观念，只会按照宇宙真正的标准衡量一切，所以也不会因为人受到蒙蔽、不明真相所为之事而屈就、原谅他，天理面前人人平等，神是最公正的。而人都有自己明白的一面，做完了坏事必然要偿还，谁都一样。不能因为有人让你做你就做，好坏都不分了。人的这层理也是应该归正的。

    这让我想起我叔公的命运。叔公文革期间在市教育局工作，奉命带领红卫兵到市内的一座寺庙里砸佛像。事后得了一种怪病：双手颤抖，厉害时浑身抖个不停，更严重的是头抬不起来，只能深深地低着，看着脚下的土地。叔公受此折磨长达20多年，直至去世。他看过不知多少医生，吃过不知多少药，却始终不能治愈，精神、肉体倍感痛苦。后来家人去问过民间算卦的，说是不敬神所致，头上有东西压着，不让他抬起来。叔公后来说话都很困难，偶尔偏过头来脸上凄苦悲凉的表情揭示了他内心的痛苦。同时也让周围的人看到了一个理：自己所做的一切都得自己承担，上天的报应是公平的，不会因为“上边让我干的”而逃脱上天严肃的惩罚。

    我觉得给世人讲清这层理也是对他们的救度，因为邪恶的旧势力正是利用了人类变异、扭曲了的不正的观念来害人，蒙蔽世人的目的是为了使人自觉不自觉地做破坏大法的事，从而达到他们毁灭众生的邪恶目的。如果世人都明白了他们今天对待法轮大法、对待一切善恶正邪的态度与言行对他们将来生命的真实意义，从而能够真正地对自己的行为负责、对自己的生命负责，使自己在宇宙“真、善、忍”特性的标准中存在，那么邪恶也就没有了可以在人间利用的工具。在这个意义上说，我们向世人全面讲清真相既是正法，也是救度众生，同时也抑制了邪恶。

    师父讲：“邪恶利用人时往往人本身是不清楚的（虽然被利用的人往往是思想不好的人或出现不好思想的人）。”（《正法与修炼》）正因为这样，他们被邪恶的谎言所蒙蔽的一点良知正念才使他们有被拯救的可能。而我们讲清真相的目的，就是启发他们的善念，清醒地站在正义一边，认同宇宙的特性，认同大法，因而得救。破除人类变异观念对世人的危害，使世人认清邪恶的本质，明白事实真相，明白天理无情，让大法的威力与辉煌在人间展现！


syx

法理与人情

       【明慧网2001年7月10日】师父说：“人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。 ”（《不政治》）

    一件事对正法有正面意义，不能代表做这件事的人在其中做出的具体事情大方向全都是对的；正法和想为正法出力的人是两个完全不同的概念。这是一个显然的理。

    作为正法修炼的大法弟子，我们所做的每一件事都可能在历史上留下痕迹，成为后人的参照，因此每一步都存在着自己冷静对照大法来判断对与错的问题，这是关系到是否能对自己负责、对法负责的大事。“以法为师”、不带个人观念和人情世故，才能做出正确、慈善的判断。

    我们现在所做的正法的工作都是过去没有做过的，都是有相当难度的，也正因为如此，能够走正、做好才显得极其珍贵，才能圆满自己、树立大法的威德。“没做过”不是在法上犯错误的理由，而是修炼人得以在法理上得到造就、受到检验和走向成熟的前提与机缘。

    每一件正法的工作都很重要，因为它在正法全局中起着那一份独到的作用。但是因为个人的立场和认识而无原则地夸大某一件工作的重要性，往往反而会起到干扰全局的作用，这方面的教训已经不少并足够深刻了。教训应该成为经验，成为我们今后做好的新起点。哪个人说了什么话也只能作为参考，和法毕竟是两回事。

    法理是严肃的，修炼是严肃的，与世间的人情、工作万万不可混淆不清。在关系到法理的大是大非面前，我们是否能时刻让自己神的一面用法理来主导自己人的一面，对于正法和修炼都是至关重要的，而人的情（情面、世故、苛责、因人废事等等一切人情）却是阻碍我们神的一面起主导作用的粗颗粒物质。

    一个大法粒子时刻应该考虑到为法负责、为学员负责、为社会负责、为自己负责，从法理的角度考虑问题，这个要求从现在正法的进程来看并不是苛求啊。

    “我们是大法弟子在走最后圆满的路。走正自己的路也是证实法的一个方面。”

    明慧编辑部

    2001年7月9日


syx

在正法中提高

       文/大法弟子

    【明慧网2001年6月28日】日前，偶尔打开电视，节目内容正是污蔑、攻击大法的。看着那荒诞不经的内容、强盗打劫似的逻辑、还有播音员煞有介事的高音……，心中一片悲凉、痛惜的感觉。无知？故意？可怜？卑鄙？回想这个电视台在邪恶迫害大法中充当先锋，颠倒黑白、无中生有、凭空捏造、造谣中伤，蒙骗、坑害了多少生命，造下多少业呀！而且同时他们也在毒害着他们自己，把自己毁灭了还自以为是。看着这些，没有气恨，渐渐心生一念：诋法谤佛，让他们现世现报。于是，打坐、立掌、念诀。此时，心中竟是无限慈悲，坚定、纯正之念顺然而出：谤大法者报，报而不悟再犯者重报。

    打坐结束后，我心依然宁静、深远、清旷，如那无边之正过法后的宇宙。我知道，经过这样的正法，我潜意识中一丝很弱、但却确实存在的感觉，就是总觉得要一个生命或者什么遭报应有点不够善的感觉，被彻底清除了，因为那就是不纯。我更加明白了“佛是宇宙的保卫者”的伟大责任和“除恶是在正法，也是在救度世人与众生”的真切含义。

    也更加明白神佛为什么要给人安排消业的道理。消业的方式不但有疾病一类的小灾难，还有象地震、战争、瘟疫之类大的天灾人祸。这其实是慈悲于人，挽救人，使之不致很快被销毁。让干坏事者现世现报，如其人性尚存，善念还在，还能醒悟，能够痛改前非，或能约束自己不干或少干坏事，不就是在挽救他、给他机会吗？不就是慈悲于他吗？

    古时，人的道德水准很高，人相信神的存在，神也管人，现世现报的事就多，人醒悟和改正的机会就多；现在的人不相信神，道德日下，神也不管人了，现世现报的事也少了。其实人醒悟和改进的机会少了，这对于人是更危险了。

    正法，是大法赋予我们神圣、伟大的历史责任。在正法中，师父在带领我们开创宇宙的未来，为未来宇宙的历史建立参照。“在未来不同历史时期宇宙中如果出现破坏大法或生命有不同的表现时大法将如何正法、使一切圆融不破是非常重要的。”（经文“什么是功能”）。作为大法弟子我们应该毫不犹豫地按照法的要求做，助师正法。这也是我们修炼的必然。只有在正法中，我们才能真正的溶于法中，真正成为大法的粒子。在正法中，我们会从正法及其参与者的角度，从一个新的境界理解和认识法的博大内涵，我们会从新认识修炼、圆满、放下生死等的内涵。师父讲过一个法，我记得的大意是，任何一个法，任何一个觉者，都度不了现在的人，而我们大法能。现在我们明白了，正法也是修炼者解脱观念、业力和旧的一切，提高和达到标准的途径。

    在法中我们知道，这一茬生命都不是最根本的，很多都是第九茬以后产生的，在这之前众生早已偏离了法。这些宇宙偏离大法以后产生的生命怎么能够认识和达到原始宇宙的标准呢？正法中能！师父要求我们多学法，向内修，去掉不好的东西，同时，在正法中，师父带领我们清除自身和外部的一切不正的东西，按照原始的标准要求我们，这不正是正法修炼中所要达到和正在达到的吗？

    有一个阶段，我觉得自己对法有了一定的了解，对生死有了真正的理解，并且觉得自己能够放下生死了。通过坦率、深刻的内心自我考问，我相信在面对邪恶时，在遭受邪恶迫害时，自己会过关，会保有正念，不会背弃大法，不会干出对不起师父的事。不就是折磨吗？不就是拷打吗？不就是打死吗？将此肉身扔掉不就是了吗？

    我觉得这些都不能再动摇我，那些所谓转化的歪理邪说更是不值一提的小把戏。我曾在内心为自己的体悟和决心而感到放心和欣慰。现在我知道了，这些是不够的，这其中缺乏对正法的理解，缺乏对大法弟子的责任和状态的认识。如果在面对邪恶和迫害时，各界生命都只是承受，无论多么坚定，只是承受，那众生会什么样？宇宙会什么样？这种忍达不到“真善忍”的忍。在目前正法时期，邪恶已经疯狂，我们面临的不只是个人的承受，邪恶对大法的迫害已经达到疯狂。大法为未来宇宙建立的标准也不仅仅是承受，而是要清除邪恶。

    当我们站在卫护大法、保卫宇宙，为众生负责的角度发出正念时，当我们真正作为大法的粒子对待这一切时，我们还会担心自己发出的正念会不会起作用吗？我们还会怀疑自己的能力吗？

    在正法中，更加清晰的感到宇宙大法、宇宙根本特性的实在和作用。他至高而无处不在，他圆融、完整一体、不可分割。他是忍，他造就和支撑了从分子、粒子到无比广大旷宇的结构而不衰；他是善，他创造层层芸芸众生个体而使之和谐共处；他是真，他历万劫而不改，当众生偏离法时，他又给予救度、善解和再造。在正法中他赋予每个粒子所在境界的一切智慧和能力。


syx

修成一个纯正无瑕的正觉（更新版）

      —— 学师父新经文「大法坚不可摧」有感

    文／法轮大法学员

    【明慧网二零零一年六月二十七日】最近一段时间以来，明慧网不断刊登学员的「严正声明」。这些学员发表声明的一个共同要点就是：声明自己过去因为向邪恶妥协而写的所谓「保证书」或因为执著心不放被魔利用而产生的邪悟统统作废，表示希望加倍弥补自己给大法造成的损失，从新跟上正法進程。这些声明的大量发表，有力的震慑和打击了旧的邪恶势力和迫害大法的人间邪恶之徒。但对于在法上犯过严重错误、曾经站到邪恶一边、站到大法对立面的学员来说，发表声明应该只是一个发自内心的改正错误、加倍努力弥补损失的开始，绝不是说大法学员可以在做了任何违犯大法的事之后，发表个声明就将自己的罪业一笔勾销、轻易的「一切作废」了。那种以为在考验面前可以向邪恶低头或者在执著心的作用下干了破坏大法的事之后写个声明就行了、就能抵消造下的罪业了的想法，是一个极其危险的变异观念，因为它可能彻底毁掉一个修炼人。

    大法是严肃的，修炼是严肃的。师父在《转法轮（卷二）》中说：「天上对得正果要求很严哪，不象人想象的。」其实，按照过去的理，那些在邪恶的迫害面前写了保证书的人真的就不行了，更谈不上圆满。试想，一个觉者，身后背着那样一个大污点，怎么还配返回到自己先天的最高位置上哪？如果允许他返回去，他没有那样的威德又怎么能符合那一层的法的标准呢？那些抱着个人的执著心不放，虽然没有直接面对邪恶的压力却也做出破坏大法之事者可能面临的是同样的险境。

    师父过去讲过，「其实对于大法的干扰，多来自我们内部」（《精進要旨》〈金刚〉）。很多学员感到这个法在当时的环境下不好理解：学员都是来修炼的，怎么会破坏大法呢？是不是指钻進来的特务？等等。其实大法是超常的，特务再混在学员中他也是「外部」，变不成「内部弟子」。但是修炼中的学员如果掺有旧的邪恶势力的观念不去，甚至在那些变异观念的左右下站到旧的邪恶势力一边做出什么事来，其破坏性就不一样了，因为学员都是正在同化大法的生命，如果允许你以大法弟子之身带着那些不纯和污点，等于允许在更新后的大法粒子中留着旧的不纯。然而，「为什么要正法，是因为宇宙的众生都不符合标准了。」（《精進要旨（二）》〈大法坚不可摧〉）这也就是为什么邪恶势力拼命让学员写保证书、千方百计利用学员的执著与业力干扰破坏——它们真的是在毁灭众生，破坏大法。

    当然，师父对这一场邪恶考验中的一切是不承认的。也正是如此，才给了写严正声明的机会，才在巨大的魔难和承受中一等再等，等待还没有走出来的学员，等待在法上犯过大错的学员尽快改过、加倍弥补自己给大法造成的损失。其实不仅是师父，许多已经达到标准的弟子，未来的威德伟大的佛、道、神也在痛苦的承受中等待着。如果到现在还有学员写什么保证书，那就不仅仅是对自己的生命不负责、对法不负责，而且真是在犯大罪啊！

    不妨進一步想想，如果我们在下来之前与主佛签下誓约：「坚修大法，在考验中坚定证实法，返回自己先天的最高境界。永远不做损害大法的事。如有违犯，将被打下地狱，永不得超生。承守诺言、永不弃约。」立下誓约后如有违犯，就是直接欺骗了宇宙的主。师父在〈大法坚不可摧〉中说：「一个大法弟子一旦干了不应该干的事之后，如果不能真正认识其严重性、挽回给大法造成的损失，一切与那千万年的等待都将在史前的誓约中兑现。」其实，人间的生死和苦难没有什么可怕的，「修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。」（《精進要旨》〈真修〉）为了维护、证实大法而脱去肉身的人，他的生命只会在无比的美好中获得永生。而因为人的执著主动邪悟、背叛和危害创造了宇宙的一切、给予了宇宙各个层次众生生命的宇宙大法，才是真正关系到一个生命之存与灭的生死大事！

    师父慈悲众生，但绝不是大法可以对任何人降低标准。大法正的就是过去那些偏离的、不够标准的一切。未来的觉者们将达到宇宙最先天最原始的状态，有些方面还会更美好，所以我们修炼的每一步都不能含糊。大法学员一旦做了不该干的事，就要加倍努力挽回损失。最近，去天安门弟子证实法的弟子越来越多，其实这也是弥补罪过的一个有效措施之一。

    关于那些写了保证书和曾经邪悟的人，师父在二零零一年四月十日的新经文〈建议〉中说：「如果不是发自内心的，是在强迫中造成的，从新开始走入正法中来，那么就会加大魔难过关。师父虽然不承认旧势力的安排，但是你一旦走向了反面，后果是可怕的，千万年的等待将毁于一旦。那些打着大法学员旗号散布邪悟的人，无论其过去是否是学员，都是在干着破坏大法的魔所干的事。」师父为了度我们，生生世世都在设法和我们结缘，今生又慈悲无比的引导我们得法，为我们承受如山的业力。大法弟子都会体会到，师父的谆谆教导、不断创造机缘给我们，为的是我们走好修炼路上的每一步、得以履行神圣的誓约。正法進程已经走到今天，那些在过关中没能真正以法为师、珍惜自己生命中已经修成的那部份的学员，如果不去加倍付出、在加倍付出中洗清自己对大法犯下的罪业，又怎么能从新成为从正法中修出的正法正觉呢？更何况，在正法中修出来的生命将与宇宙同龄，而在人间的这一瞬间中吃的苦再多，也无法和我们将得到的威德无比的果位相提并论。因此，在这严肃的、转瞬即逝的历史关头，是否能够清醒理智的面对「加大魔难过关」，对那些生命的未来将起着至关重要的作用。

    正法的進程在飞速推進。「作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真相，正念清除邪恶，救度众生，坚定的维护法，因为你就是大法的一员，坚不可摧；正一切不正的，被转化与救度的只能是被邪恶蒙蔽的众生，清除的是邪恶的生命与邪恶的旧势力，从中圆满的是大法弟子与树立大法的威德。」（《精進要旨（二）》〈大法坚不可摧〉）

    师父不愿落下一个弟子，但机不可失，时不再来。大法同修们，让我们用心学法，在正法修炼的路上互相督促鼓励、整体提高，真正达到大法的标准，无愧于大法弟子的称号，无愧于师父的慈悲苦度。


syx

全面讲清真相 正一切不正的

       文/大陆大法弟子

    【明慧网2001年6月27日】目前，邪恶对大法和大法弟子的迫害依然很猖獗，在明慧网上可以看到被迫害致死的学员的人数急剧上升，还不包括众多被地方恶警打死后“不查身源，就地火化”的恶性案例。全国各地洗脑班多如牛毛，从中央到地方，从政府到单位、街道，几乎到处是。强行将大法学员抓去洗脑的事天天都有，而在向世人讲清真相中不断有学员被抓，很多地方几乎是做真相的主要的学员大批被抓，给讲清真相带来很大损失，外部严酷的环境，邪悟及转化后的人从内部进行破坏大法、迫害大法弟子，使得原本恶劣的环境变得更加复杂。在这种情况下，如何能从法上认识这些问题，如何在这种复杂的环境下更好地、全面地讲清真相，清除邪恶，对于国内学员来说是一个摆在眼前的问题。

    通过近段时间的学法，在法中我看到师父说：“你们在此时表现出来的方方面面各种正确状态，在各种状态下怎么做都是留给历史的，所以既严肃又关键。”（师父《在2001年加拿大法轮大法修炼心得交流会上的讲法》）“正法是大法弟子的使命”，“大法弟子在人间的表现就是留给历史的。”“目前大法弟子所做的一切就是在创造未来”（师父经文《什么是功能》）。作为一个大法弟子来讲，我体会到目前大法弟子所做的一切不仅仅是单纯的个人维护法、证实法的行为，而是肩负历史使命，开创未来，这意味着每一个大法粒子的一言一行在正法中变得极其关键和重要，任何不正的思想和行为都会被邪恶利用而给大法抹黑。在宇宙新旧交替的历史时刻，对于大法开创的生命而言，没有比这件事更重要、更严肃、更关键的事了，用什么心去对待这样严肃而关键的事，是极其严肃的问题，容不得半点不正的和不纯的东西，否则马上就会被三界内残存的邪恶利用来破坏干扰，因为它们已是垂死的疯狂。

    师父的慈悲使宇宙众生得以正法的殊荣，师父说：“目前人类的每一天都是为大法的需要而安排出来的”，“当前三界内的一切也都是为大法而存在。”（师父经文《什么是功能》）我们应该珍惜师父安排的每一天，珍惜亿万劫不遇的洪恩，这是师父对弟子、对众生的无限慈悲而为的，也是我们兑现史前神圣誓约的时刻。没有任何理由和借口不去这样做，阻挡修炼者的只是放不下的执著和变异了的观念。

    从另一方面看，越复杂多变的环境就越需要我们不被外在因素所束缚、制约，要反过来利用外在的因素，变被动为主动，在艰苦的环境中开创环境、讲清真相，越需要充分发挥我们的积极性和主动性，越需要大法弟子用在大法中得到的理性和智慧去如意地应对一切，大法赋予了我们如意的法理，不同层次的学员都可以在自己的基础上运用自如，而不是等和靠。师父在《致北欧法会全体学员》中说：“在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史”，“只要对大法有利，都要主动去做、主动去干。在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。希望每个大法弟子都充分发挥出自己的积极性与大法弟子的作用。”

    反之，学法不够、对法认识不清、怕心、自满、盲从、疏忽大意和不冷静等一切个人修炼中存在的一系列小问题都是酿成大漏的土壤，邪恶就是钻了修炼者的空子，利用学员的执著、怕心、没有去掉的表面的观念和业力，达到它们迫害大法和学员的目的，给讲清真相带来损失。邪恶利用众生迫害大法是为了毁灭众生，而我们揭露邪恶、讲清真相是为了救度众生。

    而那些被抓的学员，其中一些就象师父在《大法坚不可摧》中说的：“因此一些学员在被迫害的痛苦中承受不住，干了作为大法弟子绝对不应该、也绝对不能干的事。这是对大法的侮辱。”在这部分学员中，有些学员在清醒之后痛悔不已，重新投入正法修炼，在讲清真相中加倍弥补，跟上正法进程，而一部分学员对这个严肃的问题却没有足够的重视，依然不能严正声明一切对大法的不利的言行作废，更没有意识到应该马上走出来重新投入正法中，甚至一定程度上在思想中还认同和纵容邪恶的思想，最终走向邪悟，有的甚至助纣为虐，和迫害大法的邪恶做着同样迫害大法和大法弟子的事情。可是师父说：“一个大法弟子一旦干了不应该干的事之后，如果不能真正认识其严重性、挽回给大法造成的损失，一切与那千万年的等待都将在史前的誓约中兑现。作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的，怎么能向邪恶低头呢？怎么能去向邪恶保证什么呢？即使不是真心的，也是在向邪恶妥协，这在人中也是不好的行为，神绝对不会干这种事。在被迫害中哪怕真的脱去这张人皮，等待大法修炼者的同样是圆满。相反，任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”

    对于这些学员，我觉得我们有责任和义务去帮助他们，告诉他们被邪恶蒙蔽的真相，告诉他们师父所讲的法理，让他们能够认识自己的错误，尽早地重回正法修炼中来。任何人做错了什么都要自己去偿还，如果一个大法修炼者不能在正法中兑现誓约，那就是欺骗主佛，所造的罪业有多大可想而知了。

    从常人这一面来看，现在中国正在遭受着一系列的天灾人祸，师父在《大法坚不可摧》中说：“中国大陆上所有发生的一切天灾人祸，已经是针对那里众生对大法犯下罪恶的警告。如其不悟，真正的灾祸就将开始。”针对于此，我觉得，对于这些已经对大法犯下罪恶的众生，为了让他们还能够在这种警告中醒悟过来，我们有责任把善恶必报的道理告诉他们，让他们明白这一切天灾人祸都是上天对大法犯下罪恶的人的警告，因此而悬崖勒马，回头是岸。对于大法弟子来说，最慈悲的修炼者，一切皆因善而为之，我们可以采用任何方式，可以给中央及各级政府、任何人写信，可以打电话，可以发电子邮件，可以挨家挨户去送，可以张贴在马路上、楼道里，……只要是人中可以利用的任何方式都可以利用来讲清真相，告诉世人，再给世人一次醒悟的机会，如果再不悟，“真正的灾祸就将开始”。

    对于那些迫害大法的邪恶，那就是毫不客气地清除掉，除恶是为了正法，不能让它们继续迫害大法、大法弟子和众生。师父给了我们这样的能力，那就淋漓尽致的发挥吧，充分展现一位伟大的修炼者正念除恶的伟大威德，尽我们的一切能力去清除邪恶。至于那些还在人中迫害大法和大法弟子的邪恶之徒，虽然它们还被邪恶的旧势力利用来继续考验大法弟子，但是它们猖狂不了几天。而对大法弟子来说，这一切旧势力的安排是要全盘否定的，在揭露邪恶、讲清真相的基础上，我们可以用我们的功能来处理它们。师父在《什么是功能》中说：“如将迫害大法弟子的邪恶坏人定住，只说一声“定”，或者说“你站在那儿别动”，或指着一群坏人，就一定动不了，过后想一下“解”就解除了。其实对于那些没有人性的邪恶之徒，如打死人的、强奸女大法弟子的禽兽不如的坏人或那些为首的邪恶之徒，可使用意念指挥--叫其干什么，邪恶的坏人就会干什么。”我们可以用功能叫邪恶之徒停止对大法和大法弟子的迫害，叫邪恶之徒释放所有关押在监狱、劳教所、拘留所、看守所、精神病院、转化班里的学员，可以对邪恶之徒以其人之道还治其人之身，只要思想、行为符合法的要求，功能自然就出来，因为他是受意念所指挥的，所有一切不正的都要把它正过来，因为这是正法的需要。如果全世界的大法弟子都这样去做，强大的正念将清除一切邪恶。

    最后，我想用师父在《大法坚不可摧》中所说的与大家共勉：

    “作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真相，正念清除邪恶，救度众生，坚定地维护法，因为你就是大法的一员，坚不可摧；正一切不正的，被转化与救度的只能是被邪恶蒙蔽的众生，清除的是邪恶的生命与邪恶的旧势力，从中圆满的是大法弟子与树立大法的威德。”


syx

用理智去证实法--我对“跟上正法进程”的理解

       文/加拿大多伦多学员

    【明慧网2001年6月17日】 得了法的人是最珍贵的，因为世界上有那么多的常人没有听说过法，甚至相信了邪恶编造的谣言而脑中认为大法不好。如何能使他们了解法呢？ 我认为这是我们大法弟子的使命，也就是助师世间行。

    在国内时，我从向单位同事洪法到自己出去发传单到走向天安门。在这期间接触了许多大法弟子，他们为了洪法、护法而抛家舍业，冒着极大的危险而艰辛地忙碌着。来到多伦多之后，我看到国外的大法弟子们为了正法及讲清真相同样付出了巨大努力，在辛苦及压力下做着应该做的事。虽然环境不同，但付出是同样巨大及了不起。师父在许多经文中都肯定了我们国内外大法弟子们所做的事，这些做得好的部分大家也都是有目共睹的。在正法中，要求一切都应该被纠正到足够的正，一切不够正的方面都会形成漏洞，从而被魔钻空子。作为大法粒子，要想能助师正法，窒息外部环境中的邪恶，首先要正自己。不管做什么，只有思想和行为都真正符合大法的要求，才能最终把外部环境正过来。

    我从前以为跟上正法进程就是更投入地去做法上的事，放弃自己的一切（事业、家庭、钱财及安全），用更多的精力去做。我想如果每一个大法弟子都这样去做就可以了。对于法还没正过来，我总是看到别人的不是，认为是那些没走出来做事或做事不够投入的弟子，是他们在拖整体的后腿。我从前认为我算是走出来的弟子，因为我从早到晚都在做法上的事，并且不惧危险。当我走向天安门时，我清楚这可能导致我失去出国的机会，失去亲情、自由，也许还有生命。但我想护法的事是高于一切的，那些东西阻碍不了我。当我第二次从看守所被放出来之后，我母亲及公公、婆婆围着我哭哭啼啼，我先生已定好了出国的机票，向单位辞了职，但直到上飞机前的当天上午，我还在我住的楼里发传单。

    但是，我没注意到在这个过程中隐含着我的做事心。虽然我做事的步伐没有被任何东西制约过，虽然我做事的目的很单纯，就是为了正法，从未把这些与圆满及提高层次联系起来，但这仍然是远远不够的。我越来越发现自己离正法时期师父对我们的要求差得太远。师父要我们走出人来，这个要求是很高、很严格的。如果一个真正走出人的大法修炼者，他应该是神的状态，远离一切个人执著及七情六欲。在国内时曾有一个功友问我一个问题，她说我在周围功友中，发传单是最多的一个，为什么我在家里还会和我妈吵架呢？还有一个功友说我们有一次在一个同修家吃饭时，我的盘子里最后剩了半个饺子，他批评我做事不考虑别人。我却认为他的注意力应该集中在正法的事上，而不该集中在这些小事上。我那时的注意力全在如何能做好每一件具体事上，甚至谈到个人修炼的提高，我都认为这是一种私心。除了做大法工作中所涉及的事，其余一切我都不关心。但是，正是长期处于这个状态下，虽然我坚持学法，但是却并没有踏实地实修。虽然投入做事，却带着自己许许多多的人心，眼光总盯着做事少的弟子，说别人没走出来。那么，我为什么不问问我自己呢，如果我真的走出人来了，我怎么还会因为别人对我误会而心里愤愤不平呢？我怎么还会因小事和我先生闹别扭呢？我怎么还会如此在意别人说我好或是不好呢？这一切的表现不都是执著很强的人才会有的吗？那么，那位同修给我指出的我自身的不足又怎么会与正法无关呢？正法中要求一切都足够的纯，足够的正，那么如果我不去严格地同化这个法，不去时时处处以“真、善、忍”要求自己，却只告诉别人“法轮大法好”，这能改变外部环境吗？阻碍正法的不仅是外面的魔，也有我们自己身上的魔性。每一个迟迟拖延不去的执著都会被魔利用，正法修炼就是这么严肃的。

    每当邪恶掀起一轮对大法迫害的新的高潮时，或是每当我们有大规模活动时，都是对我的一个检验。其中很重要的一点是检验我能否保持理性。在2001年元旦前后，有大量国内学员走上天安门护法；我想着带动更多学员走出来这没有错，但是每个人走出来的形式是不一样的。对于国内学员来说，走出来的不是每个人都去了天安门，有的人在做发真相材料的工作，有的甚至并没有直接发材料，而是做着许多默默无闻的却必不可少的工作。每个环节都是很重要的。在元旦之前，我和另外一些学员一心想着要促使更多学员在元旦走上天安门，我当时感觉这个法正不正得过来就取决于我们有多少数量的学员去了天安门，以及进京学员能不能尽快联络好以便统一时间行动。由于这种想法过于强烈从而导致一种偏激，表现出来就是将大量精力花在了不太必要的事上，如：想要将进京弟子都联络起来，好统一时间走上天安门；对于在做其他大法工作而不打算去天安门的学员花了很多时间去讲去天安门的意义，去劝他们去天安门，甚至心里抱着不满、埋怨等情绪，觉得他们没有最大限度付出而阻碍了正法进程等。每当听到有弟子说有许多默默无闻的工作也需要有弟子去做时，我们往往是指责他们找借口保护自己。虽然我们在不久之后就认识到了这是一种过激的情绪，但当时心却是浮动的。在那种浮燥情绪下，也听不进别人的意见。其实这时努力保持理性尤其显得重要。我们与常人及邪恶势力最大的不同之处是我们心中有法，无私，我们是“真、善、忍”的实践者，但如果我们抱着许多常人心与邪恶抗争时，我们就没有优势了，成了一种常人的行为。我自己的某些不理性由来已久，修炼中也一直没有彻底放下，主要表现在每当有人在我面前恶意攻击大法时，我心里会觉得气愤。虽然强压下去，但别人还会感觉到。因此带着这种情绪和别人讲真相时，很难讲得清，陷入到一种辩论中去。有时觉得自己的辩词逻辑清晰、面面俱到，但对方好象就是不理解，怎么也和他讲不清。其实我想那是因为我的心性没守住，动了气，所以被宇宙特性制约住。后来我认识到，要想讲清楚，不是应该在语言、角度上下工夫，而应该在心上下功夫，什么时候能做到不急不恼、心平气和了，可能才能“讲清”吧。

    有幸成为正法时期的大法修炼者，我们在世间弘扬大法，“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”，而理智、智慧和慈悲这都与我们修炼的境界密切相关。所以要达到师父的要求，就要在做事的同时认真、踏实地修炼。我想我在某个时候会感情用事并不一定是偶然的，这也是自己长期修炼不扎实造成的。在洪法中一切都要用理性，许多的慷慨激昂、痛哭流涕，许多的信誓旦旦及义愤填膺都是我们在修炼中要修去的东西。

    是不是跟上了正法进程不是光看做了多少事或做成了多少事，而是看我是不是在作为一个大法粒子、一个无私无我的修炼者在做正法之事。其实做事的多少、大小甚至危险程度都不是衡量一个修炼者心性高低的标准。做什么都一样，就象师父经文中所说“你在哪里、无论做着什么，都是在你自己应该做的这件事情中提高。每个人做什么，那都是有原因的。在圆满的境界中、在圆满的进程上没有任何差异”。心性高低就看每个人在做自己应该做的事时，以及在日常工作、生活中，每一点一滴中，多大程度地同化了这个法。

    修炼者与常人的最大不同是有矛盾向内找，那么当我们向常人讲真相得不到理解时、当我们的言论不被别人接受时，除了明确很可能有邪恶势力在作祟之外，必须要看看自己哪里做得不足，否则我和常人有什么不同呢？在困难和矛盾面前，难道我自身就真的没有什么需要修正的东西了吗？通过学法我认识到：自己仍然缺少能打动人心的慈悲。一切的强制都改变不了人心，可是慈悲却能够。如果每个大法弟子都能用我们在法中修出的慈悲正念去正法，用最纯净的心去做最神圣的事，常人就自然会感到大法的威力，人们会向百川归海一样心向大法。让我们都严格地修正自身的不足，别让我们的过失阻碍了还有希望得度的生命找到他们生命的真正归属——大法，让我们都无愧于大法弟子的称号，自己的言行真正能够证实法，早日迎接法正人间的到来吧！

    （2001年5月加拿大渥太华法会发言稿）


syx

提醒同修：“不是工作是修炼”

       文/大法粒子

    【明慧网2001年6月16日】伟大的同修们，我由衷的敬佩你们，你们为大法做了如此多的工作，你们倾尽了所有时间精力，为大法健康的发展，为大法在人间顺利地进行。

    但我想从另一方面提醒一下这些整日忙于为大法工作的同修：你们的修炼自在其中，千万别忽略了坚持学法和在法中提高、精进啊！

    我看到一些大法弟子因整日忙于为大法工作而无心学法，无心踏实地在大法中精进，我很是心急。这部法是大法弟子们修炼提高直至圆满的唯一途径。那么在长期的工作中很少看书学法，又怎能在个人的提高中精进呢？我认为每个大法弟子为大法做再多工作，也不可不学法看书，工作代替不了修炼，不能成了一名大法工作者而不是大法修炼者。

    我也真切地看到，有些同修因工作忙而忽略学法，从而表现出很多不象大法弟子所为，言行举止不能在法上，不能用大法来衡量自己。虽然为大法做工作的确用了大量的时间和精力，但我想看书学法是一定要坚持的。这一切不也是在建立自己的威德吗？如果只是工作，为大法工作，自己不提高，不精进，那么在工作中可能会有把握不好的时候。因为自己的境界上不来，或许还会给大法带来损失，因为你们的境界也体现在平时的生活工作中，一旦因为自己的原因给大法带来损失，那是不是会给自己的修炼道路抹黑？是不是会给你证到的一切抹黑？

    我想到我们每个真修弟子在为大法做工作时，心中充溢的一定是慈悲，是对众生的悲悯。记得有一位同修说过：修到多高的层次对我已不重要，生命为了正法才具有了意义！当我看到这句话时，不禁泪如泉涌。多么伟大的同修啊！多么伟大的境界啊！那么我们在做大法工作时，是否真正地抛弃了自我，是否真正抛弃了“我为大法做了那么多工作”而带来的自满呢？哪怕是一点点！我认为为大法，为正法所做的一切，都应该是每个真修弟子发自内心，绝对纯正，绝对无私的行为，绝不应该带有任何的一点为私的因素，绝不！大法给予了我们如此之多，师尊为众生承受了如此之大，我们又怎么能容忍哪怕是一丁点的“私”存在于那神圣的境界中呢？此时，我惭愧地发现，当我去北京护法，当我面对邪恶，当我向世人讲清真相时，心中竟曾掺有“这是为了我的圆满，我要圆满”这为私的一念！我深深为此羞愧，因为师尊要我们修成“无私无我，先他后我的正觉”我们无论做什么，首先想到的应该是大法，是众生，是师尊！然而，当我真切地认识到我生命中贯穿了很深的“私”时，我发出强大正念――不管这“私”贯穿多深――我都要倾尽生命中的一切力量消灭它！我在内心向师尊发誓：如我的生命不能为大法，为宇宙，为众生而存在，我的生命将不再有意义！当我心中升起这一念时，我感到我整个人，整个小宇宙中充溢着力量，充溢着慈悲，那种感觉无以言表。我真正地感到了师尊所说的，是大法中的一个粒子的状态，胸中的自在与平和前所未有！

    这一切来自大法，来自对大法的正信，正念。修炼人都还有自身的业力和执著，如果忽视了学法看书，是很难保持纯净的正念的，邪魔也会不失时机地利用我们的“有漏”来破坏、干扰正法和修炼。师父曾说过：“还有的工作人员长时间不看书学法，这怎么能做好大法的工作哪？无意中你们造成了许多很难挽回的损失。教训应该使你们更成熟。不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。 ”（《走向圆满》）我想，我们每一个投身大法工作的修炼者都身在其中，都需好好找一找自己的不足。在正法中自觉地纯净自己、更好地溶于法中，这也是我们的正法和“助师世间行”啊。

    伟大的同修们，在这特殊的历史关头，千万注意要坚持多看书学法，在法上精进！让我们共勉，在伟大的正法之路上共同精进，修出真正伟大的“无私无我，先他后我”的正法正觉。


syx

大法弟子肩负着创造历史的责任

       文／大陆法轮大法学员

    【明慧网二零零一年六月十六日】伟大的宇宙大法法正乾坤的進程已進入到了最后阶段，在正法中确立的大法弟子的，我们这些千万年来立志于同化宇宙大法、助师正法的大法弟子，在这个伟大、严肃、关键的历史时刻，必须更加清醒、更加成熟，在法理上，要站在一个宇宙大法造就的最伟大的觉者的境界来面对目前正法中的种种复杂情况，不断清除阻碍我们向神的一面转变的旧的观念，以对大法、对宇宙、对众生、对自己负责任的态度要求自己，用我们所拥有的条件、能力，在完成我们伟大历史使命的進程中勇猛精進。

    因为我们所做的一切在历史上从未有过先例，当我们面对各种复杂的情况时，破除旧的观念的制约，紧跟整体正法的進程就显的尤为重要。如果我们不能及时清除那些时常干扰我们正念的旧的观念，不但会影响到个人前進，甚至会影响整个正法的進程。下面我想谈一些个人认识。

    在过去，我对「天象」这个概念的认识中被动的成份很大，后来在这场对大法的邪恶迫害开始后，我逐渐认识到坚决抵制旧势力安排的这场对大法的迫害是正法的需要，也是正法修炼者的责任。也就是说，过去一定层次中的这种旧的所谓「天象」是不能承认的。因此我们就有了最艰难、最伟大的正法修炼要求：抵制邪恶、揭露邪恶、铲除邪恶、讲清真相、救度世人，在这其中我们证实着大法。在读了师父的〈在二零零一年加拿大法会上讲法〉后，我认识到在正法中，宇宙大法是最根本的天象，这个最根本的天象在层层破除着旧宇宙的一切变异物质因素。到了今天，在宇宙大法法正天地的進程中，整体大法弟子在人间助师正法的進程就是天象，我觉的在这个特殊的历史时期，天象在人间，一切取决于大法弟子在人间助师正法的情况。

    师父在最近的〈在二零零一年加拿大法会上讲法〉中说：「大法弟子宽大的胸怀能够忍受一切，但是在将来不同的历史中会有不同的事情出现，这部宇宙大法都要给不同的历史时期的不同层次的众生留下不同时期不同层次出现问题时的对照，给生命留下不同历史时期出现的各种各样情况的对待。就是今天所表现出来的各种各样的问题，都是留给历史的参照，表现上是复杂的，看上去是无序的，实际上非常有序。就是留给历史在将来针对不同时期出现的问题，应该怎么对待。」（《导航》）我认识到，我们大法弟子在创造历史，我们如何能够完全按照大法的要求证实大法、解决好所有的问题，旧的天象的局限、不纯甚至败坏就被打破、归正了。

    由此我联想到我们大法弟子对一些预言或者预测的认识问题，不应该用人的观念看问题了。宇宙大法在旧宇宙中洪传，利用着一切、破除着一切、恢复着一切、造就着一切，在正法進程突破到的地方，一切旧宇宙的安排就成了被利用的物质因素了，实际的发展将取决于正法的需要，站在我们大法弟子的角度看，就是取决于我们证实法的情况。当我们认为一件铲除邪恶的事情应该发生的时候，如果我们只是希望它发生，而不是参与完成这件事情；甚至当事情没有象预期的那样发生时，又认为是什么东西搞错了，或者认为是时候不到等等，我们就是站在旁观者的位置上去了。

    同时，目前正法進程中，不脱离整体是很重要的，也就是说要在整体正法進程中发挥作用，而不是按照自己的理解和认识行事，那样将使自己的修炼遇到很大的人为的魔难，甚至是危险的！同样在整体正法進程中证实法的过程中，也必须以我是大法一粒子的高标准要求自己，面对可能出现的复杂的情况，甚至是在另外空间看到的情况，决不能被动视之，一切都与我们每个大法弟子有关系，要主动用正念和行动铲除邪恶，使邪恶的所有企图全部破产。在这个过程中，一切证实法行动的效果，都是对我们破除人的观念向神的一面转变的好机会，因为这个结果一定是与我们每个大法弟子息息相关的。如果我们在那里还有漏，那么是不是我的原因才使问题继续存在？当然，问题一定不是孤立的，大法弟子是一个整体，然而，一定和每个大法弟子都是有关系的，只是可能在不同方面和成度上的不同，在大法中永远都有的我们要修的！

    实际上，一切外来的因素都不可能决定目前正法的進程，大法弟子在参与创造历史。我们肩负如此伟大而庄严的历史使命，必须严肃对待，要时刻坚定无愧于伟大觉者的正念，对待正法中的所有问题，对每一件事，我们大法弟子都负有不可推卸的责任，因为我们是宇宙的保卫者。要助师救度所有可能得救的善良的生命和世人，要铲除一切无可救药的邪恶生命。尤其到了现在，在表现上，我们大法弟子已经成了证实法的主力军，因为大法造就了我们大法弟子、赋予了我们这个能力，大法通过我们在展现他的威德，我们伟大师父为我们「历尽万般苦」所做的一切，不就是为了我们今天成为真正的大法粒子吗！如果邪恶还在猖獗，决不能等待，也不是别的什么地方出了问题，而是要找自己的正念是否不够强大，甚至还被人的怕心等观念束缚着，从而消极纵容了邪恶，影响了整个正法的進程！我觉的，一个能圆满的修炼者，一个决心要圆满的修炼者，一定要清醒了，宇宙大法赋予我们创造历史的伟大使命，这是我们的荣幸，我们一定要百折不挠、不折不扣的严格做到，别无选择！

    面对目前的复杂情况，紧跟正法的整体步伐非常重要，真修弟子决不能脱离整体，一定要主动想方设法与其他的真修弟子沟通，尤其要通过明慧网了解正面的报导。一定要用正念对待已经解决的问题和没有解决的问题，一步一个脚印的、稳健的迈出我们的每一步。宇宙大法造就了大法弟子，师父要求我们要做的最好，我们也必须做的最好，我们也能够做的最好，因为我们是大法弟子！让我们站在伟大觉者的境界看待问题、解决问题，在宇宙大法法正乾坤、法正天地的光辉时刻，谱写最辉煌的历史篇章。


syx

慈悲于人才能挽救世人

       文/北美大法弟子

    【明慧网2001年6月3日】今年加拿大法会之后，很多大法弟子都体悟到正法进程的加快，同时认识到我们的正法修炼进入了又一个新阶段——在更加深入广泛地向世人讲清真相、揭露邪恶的同时，被允许用发正念的方式直接从其它空间清除破坏大法的邪恶。

    师父5月19日在加拿大讲法中指出：“你们在此时表现出来的方方面面各种正确状态，在各种状态下怎么做都是留给历史的，所以既严肃又关键。”因此作为大法弟子，在这样的历史关头，我们一定要按照大法严守心性，在做好大法需要我们所做的一切工作的同时，不断理智地修去自己不好的思想、观念，对社会负责、对自己负责、对大法负责，不让邪恶势力钻我们人的一面的任何空子。

    在过去的两年中，宇宙中的旧势力充分表现了它们为私为我的变异和邪恶，现在它们看到自己要被清除的时候也是极其嚣张，因此我们清除它们时要毫不客气。但“这里指的不是人，是指操纵人的那些邪恶的生命。”与此同时，我们需要清醒理智地认识到：清除邪恶是因为大法慈悲众生；现在被允许清除的是破坏大法的邪恶势力，我们严格按照师父的法去做，才能做好正法大局要求我们所做的那部分，否则很可能反而无意中起到破坏大法声誉和扰乱正法进程作用。

    大法弟子无论讲清真相、揭露邪恶，还是清除邪恶，都是为了挽救世人，因此，我们对待世人的心和表现形式一定是慈悲的，“因为我们是修正法的，无论做任何事情都是用善来对待。”

    纯善和慈悲的力量是强大无比的。


syx

主动用正念窒息邪恶

       文／大陆法轮大法学员 心明

    【明慧网二零零一年五月十二日】记的最早是在九九年「七?二零」时，一位弟子在警察打他耳光时正告对方：「善有善报，恶有恶报！」结果一周后打人的警察得了「蛇盘疮」──一种很严重的病。在看守所里，我们集体绝食抵制被捕，后来审理我们案子的预审半身不遂了。有弟子在号里炼功，有常人去拽，马上胳膊疼了。在监狱里，每次管教因炼功罚过大法弟子后，回家都大病一场。这种现世现报的例子很多。

    而今天，看到那么多大法弟子受迫害的报导，我在想：这些恶人怎么敢如此猖獗呢？他们的报应在哪儿呢？我悟到：在目前的严峻形势下，我们的消极、悲观和怕心最容易被魔钻空子，招来邪恶的迫害。我们应该积极行动起来，主动窒息邪恶。

    是的，我们损失了许多曾经是骨干的大法弟子，但我们还有更多的没被抓走的弟子，还有国外学员。如果我们大家都正告身边的恶人「善恶有报」的道理，如果我们国内国外的弟子都能给明慧网上揭露出来的邪恶之徒打电话惩诫他们，同时发正念限其在日内遭报，恶人就将受到狠狠的打击。现世现报的例子多了，对世人也是个警示：谁敢迫害大法和学员，罪不容恕！那时就是邪恶忌惮大法弟子而不是大法弟子消极承受邪恶迫害了。对于身边不明真相的常人，当他们对大法或师父出口不逊时，我们立即向他们指出这样做的后果，用正念定其有应得报应，对他们生命的永远都会有益处，同时对众生都有益处。

    师父讲法中说过：「为什么古人、过去的人道德高尚呢？人其实是很低能的，不是说他真正的道德有多高尚，是因为他相信，他知道自己干了坏事会有报应，做好事会有好报，人应该善良的活着。」（《法轮佛法（在加拿大法会上讲法）》）师父说：「除恶是在正法，也是在救度世人与众生。」（《精進要旨（二）》〈大法弟子的正念是有威力的〉）我们在真相传单上多印些现世现报的故事，常人也会对大法升起敬畏之心。

    从人中走出来，不配合邪恶，铲除邪恶，首先是认识上的。发自内心的认清除尽邪恶的重要性，有彻底铲除邪恶的决心，多学法，保持理智、清醒、警觉，我想在另外空间，邪恶首先就惧你三分了，不但不敢来迫害你，见着你可能还得绕着走，生怕一不小心被你用正念铲除了。其次，我们可以根据各人的条件、能力、心性层次，对各种各样在邪恶控制下的人的恶行加以抵制。所有参与迫害大法与弟子的人，不管他是领导、警察、打手还是居委会的老太太，其背后都有图谋迫害大法和大法弟子的邪恶因素，我们都别用常人思想对待，不能完全视为个人修炼中的魔难。正视邪恶，劝诫做恶者，告诉他们善恶必报的道理，这也是帮助他们摆脱邪恶的控制，避免他们落入万劫不复之地；对于他们背后的邪恶因素和执意做恶的坏人，我们用本性的一面、用正念定其马上遭报。一个人，你与我有再大的个人恩怨，作为大法弟子，我不怨不恨不计不报；可你甘愿在邪恶的控制下同宇宙大法作对，作为新的不同层次宇宙的主人、一切正的因素的保卫者，我必须要加以制止。并不是我不慈悲于你，让你明白善恶有报，今后少作恶事，就是在挽救你。

    我建议更多的大法弟子主动让自己修成的一面发挥作用，正念坚定的窒息胆敢利用我们个人的业力来给大法制造干扰和魔难的一切邪恶。


syx

在正法中根除自身的执著是打破邪恶旧势力安排的前提

       【明慧网2001年5月3日】见到师父的新经文《大法弟子的正念是有威力的》，心里为之一颤。

    反观自己，我意识到，如何能根除自身的执著，便是能否跟上正法进程的关键。这样的执著，每个人表现得不一样，程度也不一样，但它们起到的作用是一样的。它阻挡了我们修炼的进程，放下执著是我们进一步悟到更高法理的必经之路。执著于自身执著心的原因是一样的，就是我们对人的观念的不放，对自我的迷信，对根本执著的不认识，说穿了，就是对大法的不坚定，对师父的不信任。

    对功能的使用，理应是我们对法理正悟到圆满境界为前提的，这是一个大法弟子能被师父称为“粒子”以至“觉者”所应该达到的水平。如果能达到这样的状态，他自然就不会再执著于功能本身了，功能对于他来讲，就成了与生俱来的东西。而使用功能，助师铲除邪恶，完全出自于对宇宙正的因素负责，真正起到一个宇宙保卫者的作用。而不是出自人的观念，甚至抱着人的欢喜心，来看待师父所给予弟子们使用神通法力、展现无边佛法的机会。

    我之所以有这样的体会，是因为在与几位同修交流时，他们都首先谈到的是：我们能使功能了，一种无法表述的暗喜流露出来，这让我感到吃惊。我想，作为大法修炼者，应该既是正法中的参与者，又是正法中的实修者。

    我们的主意识，我们的主体（本体），一定要清楚地意识到，我们必须、责无旁贷地参与到正法中来，无论是已经修好的部分（“让你们修好的那部分放射着更加纯正的光焰”――《去掉最后的执著》），还是我们尚在修炼中的部分（“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”——《理性》）。这是正法修炼与传统修炼的根本不同。而同时，我们又真真切切地是一个修炼中的人，在参与正法的活动中，所遇到的一切事物，都应按照修炼人的标准要求自己，通过这样的实修，使自己的整体，包括最外表的身体，完全溶于法中。（“修炼人在圆满的最后一刻都不能放下修炼。”《建议》）

    任何妄为，任何用人的感情、人的理解，看待大法，看待师父的话，都是对师父、对大法的不敬，甚至是非常危险的。

    师父告诉我们的是法理，通过我们在实修的基础上，对法理的理解和正悟，从而转化成自我自觉行为的本身，而这样的行为，也就是实修的一部分，就是助师正法的过程，个体修炼的过程，心性提高的过程，正悟更高法理的过程。直至法正乾坤，圆满得佛果。

    同时，我也意识到，师尊为了我们这些弟子，能够真正地从正法中走过来，能够真正具备作为觉者理应拥有的威德，费尽了苦心。极力唤醒我们，让我们在法正乾坤的最后一刻，能更加清醒地破除旧的邪恶势力的安排，主动铲除一切旧势力，尽可能地减少它们对大法和我们大法弟子的迫害，唤醒有缘人和尚存善念的世人，为他们自己生命的永远，保留一份可能，从而树立觉者的威德！

    同修们，师尊这一番苦心，我们如何对待？

    旧势力的一切安排，是基于我们修炼人的执著为借口的（“在过去一年中，学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”《去掉最后的执著》）。所以，根除自身的执著，自身的根本执著，是我们打破邪恶旧势力安排的前提，是我们真正跟上正法的保障。

    要想达到这样的目的，而又不能执著这样的目的，就只有自觉自愿地、本能地参与到正法中来，无论你能做什么，无论事情大小，无论人这边的结果，多么地辉煌或清淡，绝不是用来衡量修炼好坏的。在正法的过程中实修，不断认清自身的执著，去掉它，这才是提高的根本。

    在这样的实修过程中，尽可能地多学法，以确保自己的正信、正念。（“法能破一切迷”）

    学法，是我们正法中修炼的根本。在正法中，针对我们各种人心，各种各样的考验都有。无论我们听到什么，无论说话的是谁，都应该用大法来衡量。同样，无论他是谁，他说了什么，都不能成为怀疑大法的依据。所有修炼人，都是在这大法中修炼，都是在正悟我们各自所能达到的境界，而都不是大法本身，我们永远不可能代表大法。

    我们仅是这无边宇宙大法和师父创造的一个粒子。

    放弃私心我心，溶于正法的洪流中，是大法修炼者生命真正意义所在。

    加拿大多伦多弟子

    2001/5/1


syx

“用慈悲去洪法与救渡世人”

       【明慧网2001年4月3日】 善是大觉者的本性，也是大法和师父对弟子修炼心性的基本要求。“善者慈悲心常在，无怨、无恨、以苦为乐。”无论在何时，都必须恪守善的标准。作为大法粒子，在邪恶对大法的破坏和对大法弟子的迫害中，我们要清醒，要正悟，一如既往跟上正法的进程，采用不同层次的方式向世人讲清真相。一个粒子的光是微弱的，集众亿粒子之光，则可驱除人间黑暗，辉照大千世界。面对师父的慈悲苦度及众弟子过多的承受，我的生命已微不足道。邪恶也正是在我们还没有放下的怕心中下手的，若众亿弟子都能放下对怕的执著，邪恶就会自灭。

    在洪法和向世人讲清真相中，我们要用善心、用善言、用善行，因为我们都是大法的修炼者，“我们不能把人当成敌人”，善是邪恶最害怕的，我们也只有用善，才能真正修正自己，才能彻底铲除和制止邪恶。觉者的慈悲、修炼者的善能融化一切邪恶，能唤醒一切良知。

    制止、铲除邪恶可以采用不同层次的方式，但不能用常人之心，我们清醒地用我们修好的一面，用觉悟了的本性去正法。

    以上仅为自己的感悟，敬请同修指正。

    (狱中大法弟子供稿)


syx

从法理上认识事物以及向内找

       文/大法弟子

    【明慧网2001年3月1日】 最近我从网上看到不少人对大法有意见，所以在网上收集了一下，按修炼人应该事事向内找的原则，并对照大法，整理了一下思路，自焚事件除了从法理上去澄清自杀不是一个修炼者所为外，还与我们平时的言行不当而引起世人的误解有关，有几点想法：

    如果让人们从法理上认识到大法，很多人是不会将自杀与大法联系起来的：

    1． 我们还没有完全让人们认识到大法传播的意义：

    “我们是能够使修炼者得法成正果，也能使社会人心向善，对人类社会的安定有好处。”(《修炼不是政治》)

    2． 大法对修炼人的要求： 无私无我，先他后我的正觉

    “我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”(《佛性无漏》)

    3．大法对正法时期修炼人的要求：证实法，讲清真象，救度世人

    这些事都需要人去做，如果自杀了，谁又去做这些事呢？

    4． 在大法里不仅讲”自杀算罪”，而且讲”人身难得”

    “问：那第三个问题就是书里边说到杀生问题。杀生是一种很大的罪业，一个人他自杀算不算罪呢？

    答：算罪。现在这个人类社会不好了，什么千奇百怪的事情都出现了。讲什么安乐死，打针让那人死。大家知道，为什么打针让他死？觉得他痛苦。可是我们却觉得，他痛苦在消业呢，他来世转生，一身轻，没有业力，他会有很大幸福等着他。他痛苦中正在消业的时候，他当然不好过了，你让他不消业杀死他，那不是杀人吗？他带着业力走了，来世他都要还业的。那你说哪个是对的？自杀了还有一个罪。因为人的生命是有安排的，你破坏神的整体全局的顺序，通过你做的对社会尽的义务，人与人之间有这样的关系连带着。死了，那么整个这个顺序是不是打乱神的安排？你给他打乱了他不放过你呀，所以自杀是有罪的。”(《在悉尼讲法》)

    “佛教中讲：要抓紧有生之年，现在不修什么时候修？因为动物是不允许修炼的，是不允许听法的，修了也不得正果的，功高还要遭天杀。你几百年得不到一个人体，上千年得到一个人体，得到一个人体也不知道珍惜了。你要托生成一个石头万年不出，那个石头不粉碎了，不风化了，你是永远出不来，得个人体多不容易啊！要真能够得大法，这个人简直太幸运了。人身难得，讲这个道理。”(《转法轮》)

    5． 常人将我们平时所说的“放下生死”、“决裂人”等意思误解为自杀、死亡、与人格格不入，这说明我们平时在使用这些词汇时没有符合常人状态，没有用非修炼者能理解的方式表达清楚大法有关法理的真正含义，或者缺乏简单明了的重复。

    事实上，在大法里这些词汇不是常人理解的生死，是指放下常人追求个人利益的心，执著无存，修成无私无我的正觉。所以我觉得是否要从以下几方面来让常人认识到大法里对放下生死的看法：

    “我们修炼来修炼去的，把什么执著都放下了，那不连生死都放下了吗？”(《在美国讲法》)，“在中国有一个学员，是个医学博士生，他正好做解剖试验。做完试验之后，他将拿到博士学位，就是他什么都考试合格了，还要做多少试验，要解剖一千只还是五百只小白鼠，然后他就是拿博士学位了。后来他向他的老师提出来不能这样做，说我现在修了法轮大法，我明白杀生是造业。后来他就和他的导师讲∶我不能去杀生，我不要学位了。大家想一想，人要过不了生死这一关，他就圆满不了。但是绝不会让你非得疼那一下儿才算能放下生死，那只是一个形式。我不看重，我看你的心，真正能不能做到。大家想一想，人活在世上无非就是为了名和利。他拿到博士学位之后，他可以将来有一份好的工作和前程，他的工资也自然会多，那就不用说了，会高于常人，高于一般的人。人不就为这个活着吗？他连这个都不要了。大家想想他连这个都敢放弃。作为一个年轻人，这些都可以不要了，是不是什么都可以放弃了，他不就等于敢放弃生死吗？人不就为了这些活着吗？这样的人他能够这样做，修炼境界其实也就在那儿了。”(《在瑞士法会上讲法》)

    修炼是要讲出三界的，能否放下生死之念是决定是人是神的关键：

    “因为你痛苦了嘛，那么往往做什么事情就比较顺利，容易做成，人看不到这些，所以人要吃一点苦就觉得是坏事，其实，苦有什么可怕的？！人就是苦一点，横下心来顶住，过后你看做什么事都不一 样了。我说人修炼不就是个苦嘛。你要能够放得下，保证你就圆满。说得更高一点，你要能够放下那个生死之念，你真就是神！”(《在纽约讲法》)

    修炼人放下的是执著生死之念，并不就是要脱离常人社会，反之，有这样境界的人去做社会的工作会给社会的风气带来好的变化：

    从另一个角度讲，“其实大法的内涵很深，放下常人之心不是指放下常人的工作；放下名、利，不是脱离常人社会。我一再提出：在常人社会中修炼的要符合常人社会的状态。”(《修炼与工作》)

    “ 从另外一方面来看，常人社会的领导工作要都是我们这种能放下个人名、利的人去干，那将会给人民带来多大的好处呢？如果是一个贪心很重的人那会给社会带来什么？经商的人如果是修大法的，社会的风气将会怎样呢？”(《修炼与工作》 )

    再有，做到了放下生死之念执著的修炼人，心情是快快乐乐，并“不会因学大法而变穷”。生活中很多大法弟子，无论身居社会那个行业和职位，在常人生活中、在同行业中成绩都是很突出的。

    “你今天修炼了你是那么大福分，你不修炼你可能还是那么大福分。差在哪里呢？差在你的心是轻松的；相反，你的心是紧张的。你生存得本来就很累，你的心更累，就促使你吃不好、睡不好的。当然你的身体要疲惫呀，要衰老呀，要恶化呀，像常人一样要得很多疾病的。相反的，你放下它，穷点儿也很坦然，实质上却不会因学大法而变穷，快快乐乐地活着，我看还是比那样执著强。”(《在北美首届法会上讲法》)

    现在大法遇到的问题是，修炼人希望政府给大法一个合法的修炼环境，希望更多地了解大法真相并从中受益，所以要去为大法讲真话、鸣不平。这是为众生的幸福而舍弃自己的利益，不是去找死，但却被政府打死。所以有人对大法里提出的放下生死以及大法弟子为正义不怕死亡的威胁来做文章是不合逻辑、也不符合实际情况的。

    6． 修炼人与常人理解的“忍无可忍”是不一样的。

    修炼人更多的理解角度是从客观物质世界去理解，从宇宙的成、住、坏、空，从善恶有报，从每一层次生命的安排的去理解，而不是常人理解的你对我不好，我就采取恶的态度，否则是严重违反修炼人行为准则的，因为修炼自始至终都讲真、善、忍，讲用善心来对待一切。 

    “其实我告诉大家，维护法不等于是暴力。善恶两面在人的本身同时存在。我们排除恶的一面，只用善的一面来维护法。别人说我们不好，我们可以叫他明白我们怎么好，跟他讲道理，完全用善的一面。往往常人遇到什么事的时候，他就想要采取什么负的一面的办法，那么就采取什么过激的行动啊，或者是采取什么暴力啊，对于我们来说这都不行。我经常讲一句话，如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪。”(《在新加坡法会上讲法》)

    由于弟子的一些执著，被邪恶利用，给常人带来许多误解：

    7.对洪法与圆满之间关系的误解。

    圆满是一定要达到圆满的标准即执著无存的，但有的弟子执著于洪法，不注意实修，也让人对大法所提的圆满有误解，弘法与圆满无关，并且要求“你的一丝一念你都不放松地把自己当做修炼的人”(《在瑞士法会上讲法》)，这点在大法里讲得很清楚：

    “问∶我把弘法当成修炼不可分割的一部分，但师父说弘法与圆满无关。

    师∶弘法与圆满当然是两个词的概念。但是有一点，我们做弘法工作的人，你要是把它当做是一个工作，虽然经常努力费心去做，平时很少看书，又没时间炼功，这样的工作必然会脱离法，也就是说你没有把你的修炼和你的工作结合起来。你做工作的时候很执著，不去想碰到的麻烦是不是与自己心性有关系。做的方式是不是符合法或者修炼人的标准呀，你都不这样向内去找自己，不这样去看，那只是常人的工作，只不过是常人在做大法的工作，最起码没有按修炼人标准去做。修炼要和工作结合起来，你工作中碰到任何难题你都找自己的心性，你能够看自己∶碰到麻烦想想自己为什么会这样啊？是不是我做错了？或者是不是我出发点有问题呀？或者是怎么样？就说你时常能够用炼功人的标准要求自己，衡量自己。你的一丝一念你都不放松地把自己当做修炼的人，你就在修炼当中了，你的工作不就和法结合起来了吗？关于圆满那得看你的修炼程度，你修没修到圆满那儿。就每个人，他每天都在修炼，他能不能圆满，他得达到圆满的程度。”(《在瑞士法会上讲法》)

    8. 客观从各个角度讨论自焚的疑点是没错的，也是让人们正面了解大法以及讲清自焚事件一个机会，但不要有气愤的心态，应该时刻保持一颗祥和的心。

    当我们看到世人不同的反应，是愤怒还是理智，都是对我们修炼心性的考验。如果是愤怒就同人绞在一起了，降低了自己的层次和境界；如果理智从法理上让人认识大法，可以进行客观分析，让世人认识到真正了解自焚真相，让国外记者国际人权组织进行独立调查等等，可采取的方法和角度很多，同时从法理上让人们对“大法是不允许自杀的”这一点有深刻印象。

    9. 过去个别人一些过激的念头和行为（如撞墙、跳楼）从常人角度看可能很壮烈、有震慑力，但也会误导世人。特别是在“跳楼”和“自杀”已经成为镇压者杀人害命后栽赃受害者的一种模式化借口的情况下，我们应该有足够的警惕，并彻底杜绝这类念头了。

    在眼下中国政府不择手段对大法进行打击的情况下，我觉得如果每个修炼人都能不断向内找，就能真正让大法弟子成为一个越来越纯净的整体。从法上认识法，修炼的人随着执著的一点点去除，就会成为真正的大法粒子，就是“强大的佛法在人间的再现”，达到师父所说的“佛光普照，礼义圆明”。


syx

立足大法，扩展思路，注意效果

       【明慧网2001年2月24日】 自从今年春节天安门自焚事件以来，邪恶好像一下子重新猖狂起来，甚至令很多人感到99年“7.20”的黑云压境之势似乎又再重演。开始那一两天，我自己也有一些新的感觉，其中明显感到对邪恶势力的厌恶和鄙视。稍事冷静后，理性重新起到主导作用。我悟到，慈悲的师父珍惜每一个生命，很多做过大错事的弟子需要相应的机会和磨难才能弥补过来；很多走出来较晚的老弟子需要时间和相应的磨难才能建立起相应的威德；已经走出来的弟子中还有很多不悟和执著，还有很大提高的余地；社会上很多可救之人还以为这一切与自己无关，或还没有机会看清这场镇压运动的真相。当然，可能还有宇宙正法中更深层的原因，但不管怎样，这样一种貌似重复的黑云压境景象，从很多意义上来说都是一个非常珍贵的机缘。当然，从本质上来说，那些邪恶势力赖以支撑的物质因素已经在“7.20”之后的九个月中被彻底销毁了，剩下的，再貌似强大恐怕也无法具有十九个月前那样同等的强度。所以从这个意义上说，这次机缘对所有的生命也就格外珍贵。

    在上一次的九个月当中，为了我们的考试合格，师父没有讲一句话。这一次，师父发表了“正大穹”：“邪恶逞几时 尽显众生志 此劫谁在外 笑看众神痴” 对茫茫大穹中我这个微不足道的生命来说，这已经是无以言表的洪大提示了。

    我是较早走出来护法的众多大法弟子之一。就如何看清当前的大环境，如何在这场新的考验面前争取个体和整体都做得更好，最近和大家进行了一些探讨和交流。下面，想就讨论中提到的思路之基点和工作之效果问题与更多的同修交流一些认识。

    一、以不动制万动，大法是我们立足之本

    在世界人口和中国人口中都据绝对少数的大法弟子，经历十九个月的严酷镇压后，虽有150多人被迫害致死，数百人被判，数万人被抓被关，但总体上不但压而不倒，反而越来越坚强，并得到世界上越来越广泛的接受和支持。其根本原因不在于有形的方法，而在于每一个大法弟子心中都装着大法，并自觉维护大法、用大法指导自己的言行。这就是为什么会发生99年中南海万人上访的根本原因；这就是为什么今年元旦到天安门上访被抓的千余大法弟子不约而同都不带身份证、不报姓名的根本原因；这就是为什么十九个月来众多大法弟子不约而同、倾心倾力走出来说明真相的根本原因。

    不管江泽民一伙再制造多少陷害事件和谎言舆论，我们就是立足在法上，“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”，“以一个不动就制万动。”在法上的大思路清晰了、坚定了，我们才能信心十足地举一反三，进退自如地采用各种方法处理好具体问题，做好我们应该做好的事情，而同时内心深处却不必执著任何有形的东西，也不会被邪恶掀起的任何风浪所牵动和左右，更不会陷入他们设计的具体思路。

    比如针对不久前的自焚这一具体事件，我们心里都明白那是镇压者的阴谋陷害，但是一个国家要陷害几个老百姓是绝对有实力做到的，被陷害者不到平反之日便不处在能够洗清自己名声的位置。因此，与其把精力和时间花在证明上，不如“退一步海阔天空”，透过现象看本质，点出本质，提出疑点，然后让对方去洗清自己，让第三方去做独立调查。真理在心、认识宏观是大法修炼者的永久优势，而可能调用和耗费大量人力物力则是窃国者的暂时资本。

    二、说明真相和揭露邪恶要注意效果

    向世人说明真相也好，向他们揭露邪恶也好，都是为了大法，为了众生，所以让对方明白我们的用心和要点非常重要，否则起不到证实大法、窒息邪恶和救渡世人的作用。

    大法的法理直接要靠我们传播给世人，但当世人站在大法面前时，能否理解、愿否接受取决于对方的心念而不是我们的愿望。被度者可遇不可求。同时，我们也要充分符合常人状态，为对方着想，才能找到对方最容易理解和接受的方式表达我们希望表达的内容。自说自话，把听不懂自己意思的人都归为悟性不够或者缘分差显然不妥。想想自己得法和修炼的经历，我们都知道善心、宽容和慈悲是多么的必要，否则我们的生命今日不知还在哪里随波逐流。

    对方能接受大法、成为修炼者最好，否则也可能仍不失为一个可救之人、一个可能将来留下来当人的人。那么为了对方，这时我们不妨退一步，用对方可以理解的高度和关心的角度帮助对方选择道德、法制、理性，维护道德、善念，帮助对方支持人权、法制和反对镇压。这个思路对个人、集体，乃至一个国家都是可用的。

    三、启发各界社会人士用他们自己的知识、经验来理解和支持大法

    “法无定法”。在我们看来，人类追求的所有真正美好的事物都是“真善忍”在三界内一定层次中的体现；而江泽民对大法的迫害就是对人类最本质的道德和所有真正的美好追求的破坏。所以，人们能追求和支持那些美好事物就能和我们站在一边；当他们维护那些美好时，本身也就在维护大法的一部分；当他们反对对美好事物的迫害时，也就是在一定程度上反对江泽民、反对对大法的迫害了。

    就暂时无法直接理解大法的可救之士而言，他们常常有自己特定的知识领域、社会经验和真正关心的问题焦点。从为对方着想和符合常人状态的角度，如能对症下药、因人制宜、因地制宜，反而可以事半功倍、最大限度地达到效果。值得强调的是，这和常人社会中为求私利而降格以求、迁就对方有着天壤之别，因为我们在法上的基点（原则）是金刚不动的，我们的具体目标也是无私无我的。

    因篇幅关系，本文就此止笔。希望能起到抛砖引玉的作用，并看到更多的同修们在这种大思路下实践的具体事例。不足和不当之处，敬请补充和指正。

    （北美大法弟子 2001年2月23日）


syx

溶于法中，慈悲众生

       【明慧网2001年2月14日】 那层层不可解的结，只有大法以及得到大法的修炼人在法中修出的慈悲可以化解。生命只有在法中能够真正的解脱，法能将恶用善取而代之，不正的归为正的，并使之永恒……

    昨天我去见我父亲，我好长时间没有去看他了，他坚决反对我修炼，并做过很多破坏大法的坏事。到此为止我和我父亲始终是对立的状态。我的亲属为了修炼大法有的被抓，有的流离失所，有的付出生命。他就一个人孤零零在家。我敲门，他听到了，但是犹疑是否开门，我又敲门，他在门里小心地问：“谁呀？”就象一个洞穴里胆胆突突的小兽。我说：“是我。”他犹疑地又问：“是谁呀？”我说：“李冰。”他打开门，借着楼道里昏暗的灯光又仔细看了看我，因为他一只眼睛有白内障，认清是我后，门还没全打开就说：“哎呀，我可想死你了！”他头发花白了一大半，满脸很长的花白胡子茬。我走进家门后，看到家里仍然象我离开家时那样乱糟糟的，有的器具甚至还是那时或更早的。

    以前我父亲的潦倒很难打动我，这次我回家，心里受到深深触动，我一下明白了师父所说：“如果这件事情没有发生，我可以把一切生命都善解，统统达到圆满的标准。可是这邪恶的魔难发生了。”

    我以前读师父这段法，我的心态是事不关己，那些不能被善解的生命和我没有关系。我自己感觉好象是师父帐下一员猛将，秉承师父意旨，肩负神的使命，存在的意义只为贯彻师父的一念。我那时的心态是，别怪我无情，师父跟你们讲了法你们不相信，不听，那你们就得自食其果。

    在这种心性层次中，我做大法工作时，虽然也学法，但是面对邪恶的态度总是毫不留情、势不两立的状态。在给邪恶之徒打电话、震慑他们时，开始还能善上那么一次两次乃至三次五次，但每次打完电话都是握电话的手都气凉了，自己被自己消耗得很厉害，自己的慈悲善心都好象枯竭了。我悟到在大法中修炼出来的善，就好象是不会枯竭的水源，就象长江那样从念青唐古拉山一路滋润着大地众生而从来不求回报，万古长存，最终浩然归海。这是我以前悟到的，但一段时间以来，我没有那种状态了，我又知道修炼是模仿不来的，硬去追求某种状态也是枉然。我只能在实修中学法，面对自己真实的心性，勇于对自己在修炼中的心性和想法负责而不去掩盖。

    同时我看到，并不是我一个人是这种状态，很多弟子或明或暗地有一种心。“仇恨”这个词并不恰当，但我觉得内心那个东西，不是真正的慈悲，仅仅因为师父经文要求了，才去洪法与救度世人，内心对他们没有真正的慈悲。这样在做大法工作时，出现厌倦、无信心、有时会想：“师父什么时候结束这一切啊？”等种种状态。只是我在此过程中比较明显。师父的“忍无可忍”一发表，一位弟子打电话过来：“你们干的时候可千万别落下我！……”他说的“干”，就是使用暴力。另外的弟子打过电话来：“这是真的经文吗？”可以看到，由于自己内心没有对众生真正的慈悲，有的人明确暴露了自己没修去的暴力倾向，有的人由于自己的对师父的法没有正悟，抱着是否应当使用暴力的揣摩。当然，我们终究还是理智的，特别是在大是大非面前，不会做出任何违背大法的举动。

    我最后一次打电话，是给对我们女弟子进行性折磨的派出所。过程就不说了，反正结果是象常人一样言辞激烈，没有守住心性。放下电话后，我身上一点劲都没了，我内心说不出的难受和沮丧。我想那些落在它们手里的弟子还要为我的心性不到位而承受；而且我整个生命好象干枯了，没有善去滋润、感化那些我要救度的对象了。

    同时我做了一个梦，非常真切。大意是再过一段时间大家就都要圆满了。别的弟子都喜气洋洋的把家整理得干干净净的，或者是亲朋好友相聚，或者是自己穿上干干净净、漂漂亮亮的衣服出去游玩。唯独我要去参军。毕业时间恰好是圆满的前夕。别的弟子劝我别去了，我一定要去，要学好本领处决那些败类。梦中镜头一转，我已经毕业了，就差几天大家就要集体圆满了。我如愿抓住了我要抓的7个败类，象我曾计划好的那样消灭他们。我边这样做心里边痛苦，因为我觉得这样做让我不纯洁了，但如果它们没干过以前那样的坏事，我又怎么会这样对待它们？我不纯洁这全怪它们。我就更恨他们，我又觉得自己更不纯洁。就这样，仇恨层层不可解，直到还剩最后一个败类。它半躺在地上，觳觫着，抽泣着，被恐惧压得浑身缩成一团。我再也承受不住自己的罪恶，跑了出去，我到处跑，可罪恶象乌云一样笼罩着我，我感到“获罪于天，无所祷也”，就在同时，别人欢歌笑语，都要圆满了。就这样，我醒了，内心还陷在那种不可解的冲突中。

    这次见到我父亲，我一下子明白了师父讲的法：“如果这件事情没有发生，我可以把一切生命都善解，统统达到圆满的标准。可是这邪恶的魔难发生了。”这段法中所蕴涵的更深层次的内涵。我感到师父这段话的背后无比的辛酸。准确的说，是体会到慈悲内涵中悲的那一面。我为那些失去被善解机会的生命而悲，我似乎真正地明白那些变异的高层生命的罪恶，如果他们听从师父的安排，同化了这部法，象我父亲这样的生命，都能在师父洪大的慈悲中被师父善解，“可是这邪恶的魔难发生了。”沉痛啊！师父说：“告诉他们不能这样去做，法讲给了他们也不听，因为他不相信真实的一切。他们干了，那就是他们的罪。”悟到这一点，站在正法的角度看待这些生命，我真是悲从中来，不可断绝。那悲的体会好象从洪荒久远到遥远的未来，一直穿越我所在的整个空间和时间。

    我心里深深的悲，为那些走到大法对立面的生命而悲。占据人皮的都是高层生命，作为安排这件事的变异的高层生命，和那些被安排来破坏的生命，都是可悲的。悟到这个理，体会到慈悲，我从那不可解的仇恨中解脱。我以前只愿自己是百万军中一柄利剑、一把大刀，即便折断了、崩摧了，也曾经是利剑和大刀。但现在，我有了更高的升华，在我现有的心性层次上悟到了进一步的慈悲。不仅仅是作为卫士，而是溶于法中，作为一个粒子，借大法无边的纯善的力量，去慈悲众生。

    一言难尽，我真是感到自己突破了自己的一个壳。师父说：“三教修炼讲无为，用心不当即有为；专行善事还是为，执著心去真无为。”在这个过程中，我对“用心不当即有为”有了更深的体悟。但是破除观念也是在学法和实修中“无所求而自得”的。“修在自己，功在师父”，自己有那个愿望，最终的升华是师父安排的。真是“执著心去真无为”。每当这个时候，我读师父的法总是觉得如此圆融，怎么悟怎么通，怎么悟都能说到一块儿去。

    一点体悟，望同修慈悲指正。

    大法弟子：李冰（化名）2001年2月5日


syx

正信之力可震邪

       文／法轮大法学员

    【明慧网二零零一年一月二十五日】正信之力源于我们在修炼中对大法的认识，源于对师父的坚信和对师父法正乾坤的正悟。从这次师父〈在北美大湖区法会上讲法〉中，我悟到我们大法弟子在这一年的正法進程中，做的好的地方是因为我们跟上了师父正法的進程，不管我们在思想上认没认识到，在行为表现上我们都是真正的把自己当作了一个大法粒子。做的不好的地方是我们在不同层次中修炼，在观念上有很多不符合正法要求的认识，对邪恶的本质认识不够，无形中默认了许多魔难，从而使魔难加大。正如师父所说的：「长期以来大法中的众生，特别是弟子一直对法在提高心性方面存在着一种不同层次的误解。每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了的干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为的抑制了你们神的一面，也就是抑制了你们已经修成的那部份，阻碍了他们正法。还没修成的一面怎么能抑制主思想、抑制已经得了法的一面呢？人为的滋养了邪魔，使其钻了法的空子。作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？」（《精進要旨》〈道法〉）

    对师父这次大湖区讲法，我体会最深刻的就是师父不承认旧宇宙败坏势力对迫害大法的一切安排，因为它不符合师父正法的要求。师父说：「它们所安排的这一切，不但不能够对正法起到正面的作用，而且成为严重的阻碍。」我认为我们在思想上如果承认它，反映在我们修炼中就是对一些魔难的无意识默认，把它当成了必然。例如在去北京证实法的学员中，普遍的思想中有一种我这次去一定会被抓，某某某这次干了什么事一定会被劳教，我干了什么一定会怎么怎么样。在交流中有些学员过于渲染自己一路如何行动、承受魔难的难度，也会加重这些不符合正法要求的干扰。

    在具体遇到魔难时学员会想到的一点是：师父说了算，不是人说了算。但我认为这是不够的。因为你本身的观念中不正的东西首先要去掉。我们把所做事情后面将要承受什么魔难当成必然的本身，就是心性不符合法的标准的表现，就是不符合正法要求的表现。没有任何人所认为的必然，全部与对大法的理解认识有关，与心性标准有关，与符不符合正法的要求有关。不符合正法要求的观念会造成我们在行动上默认邪恶势力的迫害，从而加剧魔难。

    过于执著自身的提高与修炼，会使我们在学员遇到魔难时无意中默认邪恶的迫害，这同样的会表现在证实大法时以被抓被打作为心性的衡量标准。而那些走出来既达到证实法的目地又没有被打被抓的学员，被认为是没有达到这种心性标准，从而给这些学员造成一种压抑和错觉，认为自己真的没达到心性标准，没有可颂扬的威德，就再上北京直至达到被打被抓，从而如释重负的认为自己达到了这种心性标准。这无疑是认同邪恶迫害的表现。正如师父〈在北美大湖区法会上讲法〉中所说：「变异的观念使它们对于在历史上对神的迫害成了正当的，象耶稣被钉在十字架上这些事情已经成了高层生命下来度人的一个范例，这怎么能行呢？这本身就是败坏！」

    因此我们就不难理解师父在〈理性〉经文中所说：「学员在难中很难看到事情的因由、但不是没有办法，当静下心来用大法衡量一下就可以看到事情的本质。有学员说、为了证实法都到拘留所、被劳教、判刑才是最好的修炼。学员们哪不是这样啊，走出来用各种方式证实法是伟大的行为，但绝不等于非要被邪恶所抓走，如果是这样，为什么走出来的学员上访中还要要求释放所有无罪被抓、被拘、被劳教、被判刑的学员哪？被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。」（《精進要旨（二）））「因为旧势力的目地就是破坏，学员有很强烈的执著时、严格的说那时的行为根本就是魔性的表现、是感情带动下的行为、不是理性的、所以邪恶才会出现。今后也要注意，所有说我法身直接叫其如何做的都是假法身。」（《精進要旨（二））〈理性〉）从师父的经文中我体会到师父在非常严肃的告诫我们不要被旧势力的观念带着走，不要上当，要理性的用大法来认识一切，来纠正我们不符合正法要求的行为。我们在思想上不认同邪恶的迫害，在行为上就会表现出面对邪恶迫害时的抗争，如果认识不到这一点，就会把在邪恶势力迫害时的抗争当成斗争来看待，更甚者会把我们揭露邪恶当成与人斗来看待。

    承受痛苦作为正法修炼者来说是伟大的行为，但我们在承受痛苦魔难中有许多心态和行为也是不符合正法要求的。例如在交流中强调所承受的魔难本身也会无意中宣扬魔难，从而加重一些学员思想业力的干扰，加重一些学员对魔难的必然性的错误认识，致使这些人还没有走出来，思想中就已经在考虑被抓被打时怎么样对付邪恶。知道一些在这种环境下怎么过关的办法对一些学员当然是有益的，但这不是我们要交流的真正目地，我们交流的目地是要怎么样不断提高直至完全符合正法的要求，真正从境界上、从法理上、从怎么样符合正法的要求上去交流，能使我们提高更快，能使我们减少不必要的魔难，减少不必要的损失。因为我们是一个大法粒子，针对你的迫害也是针对大法的迫害，现在揭露邪恶、证实大法需要你，个人的被抓被关押也是大法的损失。而且高层空间安排这场魔难的旧势力也会利用你的思想来加重魔难，因为它们认为在帮助你修炼、帮助你达到目地。其实我们无需动任何念，我们所做的一切已经代表了我们的愿望。

    我在去北京证实法时，思想上没有任何可能被抓、被打、被关押的想法。走之前有学员劝我不要去，因为我是老学员，名声大，他们认为去了肯定被抓、被劳教。我说我根本就没有这些概念，叫大家放心，过两天就回。本来我想到天安门广场炼第五套功法，因为我体会到那套功法中洪大的慈悲，我的内心也充满着这种对众生的慈悲。

    后来另一些老学员叫我一起去。我们都穿的非常整齐、干净、漂亮，在火车上一路谈笑风生。到了北京后遇上许多各地的老学员，都要一起去，北京的老学员更是化了妆打扮的漂漂亮亮，真的就象去过节一样。结果我们走出去的时候连天象都变了，平地突然飞沙走石，天空是电闪雷鸣，大家都明白是另外空间在清理邪魔。

    在广场上我们面对邪恶一起呐喊：「不准打人！法轮大法是正法！」在被抓進天安门派出所后，我们各地学员很自然的抱成一团，有任何想单独把我们学员拉出去的事发生时，我们就会全体齐声呐喊：「不准打人，不准打人！」我们就是要抱成团，形成一个整体，决不让哪一个学员去单独承受魔难，整体提高、整体升华。我们不让照像不说姓名地址，他们放个别学员走，大家也是要走一起走，决不留下一个人。结果当晚绝大部份学员给放了，少部份学员被转移到另外的地方（现在我知道是因为我们一些老学员普遍觉的魔难太小，无形中在追求魔难）。在那里虽然人少了，但大家同样抱成团，一起与邪恶抗争。当时公安人员都很感动，说我们了不起，来自五湖四海，却象亲兄弟一样抱成一团，第二天上午也把我们放了。

    从中我体会到「整体提高，整体升华」的巨大内涵。在这个过程中，学员心性标准有不同，承受也有不同，有的学员承受很大，在承受魔难时产生的正念也不同，但我们大家相互鼓励、相互帮助，齐心一起达到了整体升华的目地，同时也符合了正法的要求。这次走出来，我们的整齐漂亮的外表也给了警察很深的印象，北京走出来的学员没有一个被抓。我觉的我们的外表也体现了大法弟子的精神面貌，也体现了大法的形像，也是在正法中我们要纠正的。

    在交流中我看到有一些学员原本是走不出来的，因为当他要走出来时，突然的工作变的很忙，家里也变的离不开他了。当他们悟到这不是什么师父点化不让走，而是生生世世最后要帐的业力阻碍不让你迈向这一步，他们毅然放下一切不正的念头，迈向了天安门，把自己的修炼溶入到正法的進程中去。在走出来后，因为大家在整体提高与整体升华中悟的很好，也做的很好，这些学员都得以很快赶回单位和家中，什么也没有失去。

    我第三天回到了家中，在与学员交流时我谈到了正法的進程很快，要放下一切人的观念，放下一切人所谓的必然，及一切不符合正法要求的念头。结果有位老学员悟到了，放下了人的观念，第二天上午坐飞机到北京，在广场上打出横幅证实大法，下午坐飞机回来。另一位老学员与妻子来到天安门广场打坐，心中充满了对众生的慈悲，坐了二十多分钟警察一直站在边上。旁边一位学员有些害怕的站着，警察指着他说：你是不是法轮功学员呀？是还不快打坐。后来警车来了，警察把那位学员带走了，把这对夫妻给放了。

    表面上这些学员都是坦坦然然过关的，背后都源于他们对大法的可排山倒海的正信，源于他们放下了一切人的所谓必然和观念，符合了正法对一个大法弟子的要求。

    对旧宇宙势力的安排我们为什么要默认呢？在走出来证实大法的过程中我们为什么非要被抓被打？这种思想上默认的被抓被打，是不是在默认旧宇宙势力对大法弟子的迫害呢？我们有这样的心性标准去坦然面对一切，但我们身为大法粒子，我们在助师世间行，在世间做着揭露邪恶、说明真相的伟大的证实法之事，迫害我们是不是在迫害大法？我们在证实法中所做的一切都是伟大的救度众生的事，旧宇宙势力给我们给大法所安排的这一切迫害我们在思想上就决不能承认，不承认它是因为它是旧势力的观念，是不符合师父正法要求的，这样我们的思想、我们的能量场才能闪烁出正法的纯正光芒，我们的正信、正念就能真正达到力可排山倒海。

    清除我们思想上不符合正法要求的阻碍，明白正法的進程在急速的突破着，可能昨天我们认为还很难的事，今天就成了我们需要突破自己、需要放下的观念了。我们不要忘记当师父清除了背后操纵人的因素时，人会越活越明白，我们决不能被自己思想中不正的因素所干扰迷惑。特别是师父〈忍无可忍〉的经文发表以后，所有的神都在为从上到下法正乾坤尽自己的力量，我们在人间的大法弟子更应该主动的去揭露邪恶，我们要记下邪恶之徒所有迫害大法弟子的暴行，未来我们一定要用人的法律把邪恶之徒送上审判台。我们要记录这些警察、当权者的暴行，让他们的亲朋好友、同事邻居看一看他们没有人性的丑恶嘴脸，充份暴露他们的邪恶本质，让邪恶无处逃避，彻底的窒息邪恶、除尽邪恶。

    另外我们也要注意，我们还在人间生活着，我们不会都体现出神的状态来，我们学员在电话里随意具体的交流，随意的把其他学员做的事说出来都是极不负责任的。我们的心性标准不会在同一个高度，某些这不怕那不怕的背后也包含着对学员、对大法的不负责任。我觉的我们是一个整体，在正法的進程中我们要以最小的代价来换取最大限度的揭露邪恶、窒息邪恶。现在是邪魔在苟延残喘的时候，我们更应该多用理性和智慧，我们要做的工作还很多，窒息邪恶的本身也包含着不让邪恶有任何迫害我们的空子可钻，包含着我们自我纠正一切不符合正法要求的观念。


syx

致被暂时迷惑的学员：千万不要彻底毁了自己

       【明慧网2001年1月25日】 18个月以来，广大修炼者的护法实践已经证明：残酷的肉体折磨无法动摇和改变真修者对法轮大法的信念。于是江泽民之流把希望寄托在了“特务攻心术”上。

    一、“特务攻心术”的特点和目的

    以劳教所为例。在劳教所里，他们把学员一判就是三年，判得短的随时编造理由延长，制造长期关押、与家人、外界隔绝的环境；不让炼功学法，不让看到李老师的新经文和明慧网的有关资料；强迫看他们洗脑用的录像和听训话；再通过那些所谓被转化者歪曲老师讲法的原意，拼凑一些他们做转化的理由，用长时间不让睡觉休息、轮番轰炸的方式往学员大脑里灌，以期学员在体力脑力极度疲劳的状态下不知不觉地走向邪恶、说出或做出违背大法的话和事来，从而达到他们破坏学员修炼、阻碍正法的卑鄙目的。

    那些所谓的转化者编造的理由往往都是极其浅薄可笑和荒谬的。比如：说关进劳教所的都已经圆满了——因此可以建立自己的一套不同于大法的东西；不能让不修炼的人知道这部伟大的天法、不能让后来的人知道师父——所以需要交书、形式上背叛大法和师父也在所不惜，等等，并把这些作为更高层次才能悟到的理。但是不管怎样，皆因自己有漏，旧势力和人间邪恶才有机可乘。被迷惑了的学员往往都是因为以往学法不深或者有不愿暴露和放弃的执著心，在这种邪恶的攻心术面前做了大错事还自以为了不起（其实是满足了自己个人意识方面的执著心），生命才落到了极其危险的境地。

    二、学法不能带着有求之心和任何个人观念

    大法真修弟子都知道，《转法轮》是一本天书，只有不抱着任何观念、静静地、无所求地去看才能看到真谛。否则为什么常人就看不到大法的内涵呢？那些受到迷惑而做出大错事的人虽然常把大法中的话挂在嘴上，可干的都是随意解释法、给大法下定义的事，还千方百计地想用大法中的话来给他们自己的错误行为找依据。所以我们以为，遇到这类场面时，不在于如何分析、辩驳他们给大法所做的歪解，而是要从根本上制止他们这种给大法下定义的危险行为。如果他们执迷不悟，那就没有必要再任由他们的“迷魂汤”来污染我们的耳、目、心。我们是要慈悲劝善、给别人机会，但不能执著于对方的转变，更不能纠缠到他们的具体说法中去，否则就会给邪恶对我们的转化提供了条件。

    三、已经圆满的即为觉者，更会时时处处维护大法

    修炼是严肃的，自以为圆满并口口声声声称自己已经圆满的人肯定圆满不了。那么已经圆满的就已经是佛、道、神了，他们是完全同化于大法之中的，是宇宙的伟大保卫者。这样的生命，他们任何时候的思维、言行都必然和大法是一致的，是维护大法和传给我们这部大法的师尊的，怎么会心口不一，甚至说出做出骂大法、骂师父的话来呢？如果说转化者这种骗人的小儿科也能让人上当，那只能说上当者为了维护自己的执著和利益甘心上当受骗了吧。自己求不好的东西，不好的东西就来了，别人也不会去管，因为那是你自己要的。

    当然，本身就是特务演戏的另当别论，因为他们本质上本意上就是来破坏的。

    四、放下观念，让正念主导自己，加倍弥补

    其实，一些上当的学员也是生生世世经过很多磨难、吃了很多苦才走到今天的最后这几步的。如果因为一时的执著而不能让大法中修出的正念主导自己，甚至做出大法所不能容的大错事来，那么过去的一切都将付诸东流；不仅如此，不管现在你在人这儿如何证明自己高明和正确，将来真相大显时，恐怕宇宙中等待你的不会是美好的未来，那时才意识到自己彻底毁了自己就太晚了。

    “真善忍”是金刚不变的法理，永远是衡量一切好坏的标准。所以说，无意中走入邪误但心里还想着大法的人们，应该当机立断，在现在正法还没结束的时候，放下观念，坦然面对自己的执著，继续修炼，在正法中加倍弥补。

    —————

    自99年7月以来，江泽民用尽了浑身的邪恶解术也无法消灭法轮功，海外媒体还不时来个“法轮功越战越勇”、“法轮功越来越强大”之类的报道，现在江泽民拖着一副半死不活的身子骨，把最后的宝都押在“保证书转化术”上了，而“特务攻心术”又是他们“保证书转化术”的期望所在。必须重新树立正念，用实际行动粉碎邪恶江泽民的最后希望，这不但将挽救自己的生命，还会在正法进程中做出自己应有的贡献。

    让我们记住师父的教诲：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（排除干扰）从根本上坚定对大法和师父的信念，尽快纠正和弥补自己的错误言行。


syx

心念正，面对邪恶莫姑息

       【明慧网2001年1月10日】 新年元旦，伟大的师尊明示了一层深刻的法理：忍无可忍。

    那些助纣为虐的网特们立刻蜂拥而上，似乎找到了攻击大法的突破口，诬蔑大法是“搞政治”，不知它们用的是什么逻辑。

    师尊在新经文中明确指出，“真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则”。

    忍中足具“真善忍”，忍中有无数方面、无数境界。中华文化，上下五千年，同宇宙的法理也是相通的。

    对于宽容的忍让，人称心胸宽广、宰相肚里能撑船。

    对于忍气吞声的形容是胆小怕事、逆来顺受。

    对于是非不分、纵容邪恶者，人称姑息养奸。

    对于不顾正邪善恶、只知趁机捞取好处者，人称随波逐流、同流合污。

    对于明知邪恶也卖身投靠者，人称狼狈为奸、助纣为虐。

    对于明辨是非、决不协助邪恶者，人称洁身自爱、出污泥而不染。

    对于充满正气者，面对邪恶则必势如水火、誓不两立。

    对于不畏迫害、勇于揭露邪恶者，赞曰大义凛然、视死如归。

    这就是社会、文化、道德的标准。在共产极权的几十年迫害下，在越来越丧失了精神道德原则的今天，每个中国人不妨扪心自问，面对前所未有的对法轮功的邪恶迫害，我的行为标准原则在那里，如何形容？

    我们的师尊明示，“忍是可以为真理而舍尽一切，但是忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视”。

    作为大法弟子，在修炼过关中，忍是提高心性的关键。而在向世人讲清真象，揭露邪恶中，认识上分清正邪就非常重要了。思想上明确，那邪恶就不应存在。那邪恶是腐烂的朽物，散发着毒臭之气，还在迷害众生，玷污着神圣的宇宙。在法正乾坤之时，哪里应该有这种“无可救无可要”的邪恶势力的存身之处呢？

    然而，修炼是件超凡之事，不能用人的思维逻辑去推理。法理中的“忍无可忍”并不象圈外人误解的那种意思，以为就是“不忍”甚至暴力相向了。神的思想就是功能，神不像人一样，做什么不一定要动手动脚才能完成。人的观念也很重要，人的一念摆放其未来。修炼人的一念更重要，正念一出，各层的生命都会来帮。

    修炼人的人的一面正念分明，修好的一面就能正法。如果人的念头不清楚或不够正，思想中对那些彻底丧失人性的邪恶还存有姑息之念，也可能会阻碍神的一面正法。

    以上个人理解。不周之处欢迎指正。

    (2001年1月6日)


syx

圆融大法，不走极端

      —— 对《忍无可忍》的认识与大家切磋

    文/大陆弟子

    【明慧网2001年1月10日】 师父新经文《忍无可忍》发表后，个别弟子有一些过激的认识，同时社会上也产生了强烈的反响，有人以为我们要不忍了、要搞暴力了，对大法产生了歧义。这里谈谈我们的认识，与大家切磋。

    1． 不同层次生命，有不同圆融法的状态。

    《道法》中讲：“其实大法不只是度人的，也是讲给各界众生的，觉悟了的本性自会知道如何去做”

    不同层次的护法天神，有他们那层护法的状态。修成的一面降魔、正法，可不是搞人间的暴力。修炼的理和常人的理是反的。人间的暴力强权，恰恰是最无力的，真正的强大是慈悲的力量。

    正是在邪恶的迫害中，我们真正按大法要求做到了“打不还手，骂不还口”，真正做到了大善大忍，为了真理牺牲一切，才唤醒了那么多世人的同情和支持，才纠正了一些人对大法的偏见。

    如果背离了大法的要求，人间弟子的假如有了过激的行为，世人会把我们当成搞暴力的势力，转而反对大法，给正法进程造成重大损失。

    2． 邪恶盼着我们搞暴力，我们绝不能被政治利用

    “这样的宗教一定会被政府利用参加暴力和发动宗教战争，从而成为邪教……”（《大法金刚永纯》）我们不是宗教，大法的每一个粒子，都不能重演历史的教训，走邪了。那样不止是个人的证悟前功尽弃，给大法造成损失，邪恶的疯狂迫害也会毫无顾忌。

    3．有关对“杀生的法理”的认识

    有种错误认识：师父讲杀生问题，有在低层的要求，又有在佛境界的体现。那么在正法的现阶段，舍尽一切，做到“无漏”，对于修到很高境界的人，是否用用非常手段也无所谓呢？

    不知道“能这么做”的人有“多高”？师父在不同层次销毁了无数邪恶，而在人间这一层，始终在用人看得见的形式和平地、慈悲地讲法，言传身教着弟子。我们人间的弟子怎能想到过激的行为、甚至暴力呢？

    师父在给《去除魔性》一篇心得的批示中讲道：“……我们向人讲清真相，都是在采取主动清除魔而不是纵容和消极承受，但思想和行为一定要用善的。”我们大善大忍的境界，博得世人理解和支持的同时，也是最好的除恶了。

    4． 既然还象以前那样，为什么还要讲“忍无可忍”呢？我们是否得有新的做法得跟上新的天象？

    如果在这一点上含糊不清，容易让“走极端的观念”，冒充“新的做法”来浑水摸鱼。

    《道法》中：“我不是叫你们人为地做什么，只是叫你们明白法理……觉悟了的本性自会知道如何去做”。如果不明白“忍无可忍”的法理，神的一面被抑制着，不能很好地正法，我们最后证悟的法可能也不完整。现在我们明确了，就要摆脱以前的一些观念了。

    比如大陆一些学员以前在魔难中“逆来顺受”、“变相纵容邪恶”（如招供出别的功友、顺从各种迫害）等，是不该再发生了；而在海外，江家鹰犬的破坏，学员以前对“用法律手段”来遏制它们，可能有所顾忌，现在也不会有观念上的障碍了。当然这只是一个方面的例子。

    5． 消除世人的误解，更好地讲清真相

    现在，常人们对《忍无可忍》的误解，给学员们提出了一个新的考验，也是一个很好的洪法、正人心的机会。我们不妨明确告诉他们：不同层次的护法神，用不同层次的方式铲除邪恶。人间的暴力与正法无缘，搞暴力的常人给我们栽赃，我们决不认同。

    《大法义解》中讲了：“咱们也没有什么可隐晦的，唯一存在的可能在将来要淘汰一批人，那些很不好的人，可能要在一种强大的疾病中被淘汰”，各个层次的护法神“放手”清理邪恶，那么各式各样的恶人恶报将会越来越多，这是法正人间的表现之一吧。发生在常人身边，也是很有说服力的。

    以上仅供功友们参考。


syx

对经文“忍无可忍”的一点个人认识

       文/美国弟子

    【明慧网2001年1月10日】 元月1日师尊发表了新经文《忍无可忍》，很多学员已经感到天体中发生了巨大变化，想必地上也会有随即而来的变化发生。总之，正法进程进入了新阶段，人间邪恶的末日越来越近了。这是天意，不是仇恨大法的邪恶生命能如何的。

    江泽民自己选择的命运在向它招手，并非大法弟子要对它做什么

    新经文发表后，江泽民一伙加紧了对法轮功的防范和镇压，它的帮凶新华社也跟着造谣连篇。它们的颠言狂语之中虽然尽是胡搅蛮缠，倒也可以看出它们色厉内荏的戏已经唱到快要神经崩溃的地步了。现在怕得要命的是血债累累的江泽民，它也感到自己的末日将近，并以为现在就有人要直接找它讨命了。其实，世人不知修炼的道理，大法弟子不会为那些邪恶生命污了手的。但“善恶有报”是天理，惩治恶人的事自有专司惩治恶人的众神去管。该还的债谁也逃不掉。江泽民和它的帮凶们作恶无度，从没想到偿还起来的滋味，因此下场注定是悲惨至极的。大家可以拭目以待，很快“恶有恶报，现世现报”的例子会越来越多，甚至可能落到邪恶江泽民头上。这是它们咎由自取，对在迷中麻木不仁的世人将是一种震撼，更是对大法弟子用生命代价希望让世人明白的法轮大法的一种证实。

    真善忍永远是大法弟子的行为准则

    师父讲过，“……真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《美西法会上的演讲》）个别学员看到《忍无可忍》后，把这里的“负责”理解为“忍无可忍”时可以有“正当防卫”等行动了。我想，如果那样“正当防卫”的话，岂不落入了人的逻辑、用的手法也成了和人同一个水平的？师父讲出的所有的法都是圆融统一的，“真善忍”是忍，“忍无可忍”也是“忍”，“真善忍”永远是大法弟子的行为准则。大法弟子讲慈悲，这一点是不会改变的。也只有这样才能不被任何邪恶和政治所利用。

    慈悲的力量无以伦比

    宇宙中万事万物都是有序的，都有专职的生命在管，比如佛在天国用慈悲教化众生，而鬼却在地狱用毒刑惩治罪人。愿意按照“真善忍”严守心性的人才能成为大法弟子。大法弟子在正法期间证实大法、维护大法，靠的是我们的正信、正念，和从大法中修出的慈悲、理智与智慧。而慈悲的巨大力量是任何暴力都无法抗衡的。去年“7.20”以来千千万万大法弟子证实大法的实践证明了这一点。至于有人说，我们“打不还手，骂不还口”，可人间那些邪恶之徒并没有被消灭呀？它们还在疯狂迫害我们大法弟子。是的，可那是它们最后的疯狂了。况且正法之事主要不体现在这边，所以不能用人的眼光去看待和期待。一年多来正是全体大法弟子的大慈大悲、大善大忍有力地起到了在人间助师正法的作用，佛光普照人间的那一天终将来临。

    “走出来”中法理的升华

    正法修炼和普通的人的修炼相比，的确有很多不同特殊之处。比如92年5月至99年“4.25”期间的几次走出来——当邪恶直接破坏传法、正法时，大陆大法弟子走向写诬蔑文章播出不实之辞的报社、电台、电视台，澄清事实，用修炼大法亲身受益的经历证实大法；比如99年“7.20”以来，全世界大法弟子走向各国各地政府、国会、媒体、各种社会团体组织、走上街头，讲清法轮功真相，证实大法、救渡世人。师父已经充分肯定了这些证实大法的做法。但相信在和平修炼时期，这些事应该是没有的：常人怎么样那是常人的事，修炼人只管安心于自己的修炼。那么为什么在法正乾坤的正法修炼中就需要办网站、访国会、征签、上访、发传单、挂横幅、去天安门，需要走出来说明真相呢？除了实践我们当初下来助师护法的先约之外，过去一直心里明白，但从法理上找不到一个直接达意的说法。现在知道了，那就是“忍无可忍”。——“……忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视。”当邪恶生命败坏众生、破坏大法时，正法时期的大法弟子作为人间的护法神走出来护法、证实大法是天经地义的。这就和其他各个层次各个空间的生命应该做法需要他们在那里做的事是一个道理。

    以上个人的一点认识，写出来希望和更多的同修共同探讨，不当之处请慈悲指正。


syx

我对现阶段证实大法中一些问题的看法

       文／大陆法轮大法学员

    【明慧网二零零一年一月六日】前一阵，我们这里的大法弟子因为印资料、传资料被抓的很多，几乎几个印资料的点都被破坏了，造成很大的损失。总结经验教训，我发现几乎所有的弟子被抓前都有强烈预感，有的几乎是师父明显点化，但大多数人都没有真正重视，没有严肃对待，及时向内找，看看是不是哪里做的有漏，结果使证实法工作造成损失。我觉的除了邪恶的猖狂破坏外，我们弟子自身的不理智，及对正法之事认识不足也是一方面。总结一下，我个人觉的有这几方面的不足：

    一、做证实法工作不能代替修炼

    有一个弟子，负责印资料，他忙于此，几乎不学法，也不炼功，后来甚至连正常家务也不碰一下，生活日夜颠倒，严重荒废学法。有一段时间几乎事事不顺：打印机换了三台（老是坏），买来的墨是伪劣产品，正在打印时停电，等等；做梦都梦见家里被抄，他都没冷静下来悟一悟是不是自己哪里不对了。结果不但人被抓，机器损失（二、三万元），还使周围地区弟子失去资料来源（当地不发达，只有他一人有条件）。

    我觉的他当时有一个错误思想，觉的自己在做一件伟大的事，就放松了对自己的严格要求。其实做证实法工作也好，讲真相也好，是现阶段弟子的必然行为，但不能代替修炼全部。如果不抓紧学法，思想就容易偏离法，容易用人的状态去做大法的工作，碰到麻烦忘了向内找，忘记看看是不是自己有什么心，只知道一味用人的办法去克服困难，使邪魔有机可乘钻了我们思想的空子，给证实法工作造成损失。修炼是严肃的，除了有可以为大法付出一切的心（这只是一切的基础），我们还应该修出相应的正的一切因素。那么体现在具体工作中，我们应该更冷静、理智。随着正法的深入，法对我们的要求也更加细致深入，不能觉的反正自己不怕被抓、不怕被打就大大咧咧起来，这是不负责任的。

    二、欢喜心害人不浅

    许多地方的弟子刚开始组织起来一起做事时，大家都比较谨慎，遇事能在法上悟，经常交流总结经验教训，使工作得以顺利進行；但一个阶段后，取得了一定成效，欢喜心起来了，开始有一些飘飘然起来，往往这时最容易出事。而且欢喜心还容易伴随显示心，和其它地区弟子交流时就多说了一些，把一些本不需更多人知道的具体工作情况和弟子的情况讲了出来，使得公安部门听到只言片语后引来它们的跟踪调查，最后顺藤摸瓜，破坏了印资料的点。

    三、「无所谓」的态度不一定正确

    有些弟子天不怕、地不怕，随时准备为大法付出一切。有这样的思想基础固然是好的，但并不等于在工作上抱「无所谓」的态度，对安全问题全然不顾。比如有一个点的弟子对印刷点的地点不注意保密，而且，印资料一、二个人负责就行了，不必大家都去，但他们在知道可能有人跟踪的情况下，仍去了很多人，造成机器被没收，人员全军覆没。我觉的这个「怕不怕」的问题值得大家考虑一下，这所谓的「不怕」的思想基点究竟是什么？

    如果是因为觉的师父会保护，这样的思想显然不可取。

    有的人可能觉的，自己不怕抓，无所谓，抓住我也不怕，随时做好被抓的准备。即便你有思想基础可以承受魔难，但也不见的非要来一把，邪恶对我们无休止的迫害，并没有多大意义，窒息邪恶才是真正伟大的。我们是不是更应该从大法的角度来看问题，真正完成我们的使命，不要再固守自己的想法，而真正立足于大法，忍辱负重的在风风雨雨中维护好大法在人间的形式，让更多人了解大法，知道真相，做真正对正法对生命最有意义的事情。

    还有一种思想，觉的「该发生的事总会发生，不该发生的事就不会发生」。我觉的这种思想未必正确。什么叫「该发生」？邪恶对大法的迫害难道「该发生」吗？师父讲过：「大家想一想你的脑子里装了法，那个地狱敢接你吗？它敢收大法吗？不敢。」（《法轮佛法（在欧洲法会上讲法）》）如今，人可以随便关、打、判大法弟子，随便毁大法书、大法资料，早已是违背天理，法不能容！恶势力的安排，师父是不承认的。我们也应该在思想上明确，我们不能让邪恶继续下去，不能因为邪恶反衬大法弟子的伟大而默认了它的存在，使我们在不同环境中提高的是法，不是恶势力的所谓安排。

    为了维护大法，铲除邪恶，我们可以付出生命，可不见的就该被它们苦苦折磨，我们真的不能让这样的事情一而再，再而三的发生，我们所做的一切恰恰是为了不让邪恶再发生，而并不是为了在邪恶的铁蹄下来证明法或弟子的伟大（它们不配）。当然，我们在任何魔难下都会表现良好，这只是我们作为大法一粒子的本色，但不容忍神圣的宇宙中有如此邪恶的存在同样是我们的本色。所以，这种把邪恶对弟子的迫害看成是必然的思想，无形中已经是一种变相的消极与纵容了。

    四、误区：「这次如果進去，我就等法正人间的到来了。」

    不少人有这种思想。被判了劳教，或判了刑，就意味着使命完成了？只要坚持到最后就行了吗？还是有对邪恶纵容的成份在里面？如果每一个弟子被抓时，都坚决抵制，邪恶或多或少会有些顾虑；不然它抓一个，判一个，它都觉的挺顺手的。在里面消极等待是承受，积极抗议也是承受，为什么不再证实法？当然每个人承受能力不一样，但可以自己把握了来做，不能说：反正时间也差不多了，我就等结束吧。难道不觉的它们用这种方式，是在阻碍正法吗？另外，关于这件事什么时候结束，这方面的想法太重本身也是执著，会影响正念发挥作用。

    五、做什么事情都要理智

    我感觉有一些学员做事总是有些盲目，好象是出自于对大法的感情多于对法理的理解，这种状况令人担心。回顾以前的教训，很多在劳教所被转化的学员都有类似状态，有些学员以前多次上访护法、被打、绝食，表现很好，但现在却失去了对法最基本的正信。如果仔细想想他们以前的状态，都是热情有余，而对我们出去护法的真正意义并没有深刻认识，表面上的类似行为体现的却是完全不同的境界。要知道，人也有善念，会有对人来说是伟大的善举，但它毕竟是人的，它不会长久，不会纯正；而我们是修大法的，我们要达到的是真正神的状态，与人完全是不同的生命，所以我们在法理上一定要清醒。「闪光的不一定都是金子」，表面上表现的也许平淡，在境界上的要求却是一丝不苟的，真正的是慈悲的、理智的。

    总之，我觉的这一年多来，我们在走向成熟，应该越来越成熟，修炼的基点越来越纯正。回首来时路，我发现，往往当我们站在个人修炼基点上时，容易悟偏；而当我们真正站在法的角度来衡量问题时，容易看到问题本质。所有阻碍我们溶入正法中的便是我们没有同化法的那一部份。当我们不断修正这一部份，不断溶入正法中，最后使自己完全溶合到法中，达到完美统一的时候，也许就是真正走向圆满，也是真正法正人间的时刻。

    以上是我的个人认识，有不妥之处，望各位同修慈悲指正。


syx

加倍弥补，跟上正法进程

       【明慧网2001年1月1日】 师父在北美大湖区法会上的讲法发表以后，一些写过悔过书的学员痛悔不已，同时产生了悲观情绪。这是学法不深和不冷静的表现。

    所有在劳教所没有做好的学员已经给自己的修炼留下了污点，但是并不是说就不可以圆满了。正法还在继续，修炼还没有结束，慈悲的师父还在等待因为各种原因过去没有做好的学员跟上来。能否圆满，关键看我们学员自己如何对待自己今后所走的路，如何弥补因为自己的错误行为给大法造成的损失。

    能够生在大法洪传人间时代的所有生命都是有缘之人，正法修炼的机缘更是万载难逢。珍惜自己，坚定修炼；加倍弥补，跟上正法的进程。

    明慧编辑部

    2001年1月1日

    --------------------------------------------------------------------------------

    同意。

    李洪志

    2001年1月1日

    --------------------------------------------------------------------------------


syx

魔难的延续和迫害的升级

       文/慧觉

    【明慧网2000年11月28日】 从《明慧网》上最近登出的消息来看，在大陆目前个别地方的邪恶仍很猖獗。尤其是在北京，邪恶势力正在不惜代价地试图“转化”学员，坚定弟子如果不能限期“转化”即直接劳教。同时在全国的一些拘留所和劳教所中，对于大法弟子的迫害，已经是用“残酷”都不足以形容的了。就所谓的魔难的一再延续和迫害升级问题，我想谈一点个人认识。

    一、悟到的和听到的付出不同

    自从新经文“走向圆满”发表之后，修炼就进入了一个与以前不同的阶段。一方面邪恶生命被销毁前要做垂死的挣扎，另一方面师父讲过“我讲的越明，你们遇到的麻烦、障碍就得越大，所以有些东西是叫你们悟的，……你在你悟到的东西这方面难小了，在你碰到的过不去的那个关卡却大了(《法轮佛法--在长春辅导员法会上讲法》)。这是目前难表现很尖锐的一个原因。法是神圣严肃的，修炼必须付出。人没有足够的付出也不配得法、修炼和修成新宇宙正法正觉的伟大觉者。所以魔难有强度不足为疑。

    二、学员的执著和师父的慈悲

    去年“4.25”以来至今，有一部分老学员，慑于邪恶镇压的淫威，怕心不去，固守所谓的“静修”、“坚定实修”错误状态，甚至还处处强调自己的所谓“正确、修得高”。这本身在法上已经走偏了。试想，作为真正同化到大法中去的大法的粒子，在无上的大法和至尊的师父受到那样恶毒的取缔、诽谤和镇压之际，如何能够置身事外、袖手旁观呢？“得法即是神”，而宇宙中的佛道神都是为宇宙中一切正的因素负责的。常人不得法，不懂得正确对待大法，今后也许还会生出得法的机缘，但修炼的人不正确对待大法性质就不一样。已经得了法而不维护大法，不就等于自我否认了自己的天职和作为大法一粒子的资格了吗？危险至极啊！

    这批人的不悟是魔难延续的一个直接原因。真修弟子都知道，慈悲的师父珍惜每一个弟子，比我们自己还要珍惜我们。迄今为止，师父一而再再而三地给机会，以便怕心不去和悟偏了的人能够回到正法进程中来，“因为其中有很多人是有缘人，而且是有希望圆满的。”在延长的时间中，加倍付出的是师父和那些已经走出来的弟子们。然而慈悲不是无限宽容，大法的标准金刚不变，等待终有尽头。

    三、迫害升级是表象

    邪恶势力已经知道自己终将覆灭的命运，但还是要加大力度淘汰那些不够坚实的弟子，他们的固守和反向而动正是他们的罪过和悲剧所在，也是人们所说黎明前的黑暗和旧的一切垂死挣扎的由来。那么在这场检验中的弟子们呢？

    师父讲过：“如果你们真正能在修炼中去掉那些人的根本执著，最后的这场魔难就不会这么邪恶。”（《走向圆满》）如果我们“4.25”没有达标，“7.20”没有达标，一年来还是没有达标，那真该猛醒了，否则瞬间就可能永远失去所有的机缘、彻底背弃我们当初助师正法的誓约，并会辜负师父长久以来的慈悲苦度。

    前面提到过自己悟到和听到的不同。法讲明了才动必然要有其他方面的付出。有人说，后走出来的弟子中大都遇到了很猛烈的考验，是不是邪恶越来越固执和强大？固执是有的，邪恶势力一条路走到黑，但是它们的强大却只是表面现象。况且，对于学员来说，没有了磨难也就再无可修，没有那么大的磨难也就无法造就那么大的觉者。

    修炼过关中，害怕得越厉害，邪魔就越表现得疯狂，实际它们就是在这个怕心中下手。而“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”

    一点个人体悟。愿所有得法弟子顺应天象，珍惜这最后的机缘，在正法修炼中修成无私无我的伟大正觉。


syx

我对「参与政治」看法

       【明慧网2000年10月7日】人思考离不开概念和观念的「外壳」，喜欢用概念套概念地进行简单的判断，这不但是非常懒惰的思维方式，同时还在不自觉地固守了人的观念。如果修炼人也如此行事，其结果就有一个现象发生：在我们做洪法、助师正法的事情时，一遇到与原来观念不相符的地方，往往就用「参与政治」这个词来吓唬自己。

    大法涵盖一切，众生都在其中，那么正法就触及到每一个众生、每一个人，触及以不同方式「参与政治」的人，直接就冲击变异了的人所搞出来的所谓「政治」这一变异产物。那么，隐藏很深的邪恶势力自然就会拿出「政治」里的最邪恶的内容让我们看到，吓唬我们人不明白的一面，动不动就「提醒」我们这也是「参与政治」、那也是「参与政治」，其目的就是让我们甘于维护人既有的不正的一切。

    到了今天，我们在助师正法的进程中所做的事情已经触及到人间的一切，包括已经邪变了的人的存在方式、社会形态，里边也有道德败坏了的人所认为是「政治」的东西。“身正不怕影斜”。哪怕人家说我们像是「参与政治」，但我们从未提出过任何为我为私的权利诉求，那就与常人社会的「参与政治」有了完全不同的内涵了--其实，那完全就不是「参与政治」了，更确切地说根本与政治无缘。我的理解是，「人间正义」也是宇宙大法在人的这个层次中必要的正面因素。触及所谓的政治问题，指出人中的不正确状态，尤其指出那些针对大法的极端邪恶的行为，不是「参与政治」而是开辟未来新人类高尚道德之先河。

    大法在人间正法，当然是用最正的标准来衡量、判断一切的，但到了常人这个层次时，就得有一些常人中的形式，例如什么叫法，例如「人权」的诉求、「正义」、「公正」等等，其实这就没什么好忌讳的了。我相信，那些诽谤天法、污蔑师父、迫害大法弟子的邪恶败类，可能最终要让它一个一个地送上法庭，接受人间正义的审判；人间的这层法也要得到圆融。

    我们不接受干扰我们的人的概念和观念，同时，我们还站在大法的基点上主动破除那些让我们裹足不前的思想和各种物质因素。

    一点个人体会。

    大陆学员

    2000/10/6


syx

也谈对法正乾坤中的修炼的认识

       文/一大法弟子

    【明慧网2000年9月28日】 法正乾坤才造就了我们本次修炼的宝贵机缘。忽略大法洪传的伟大事实，游离于正法的进程，就根本谈不上我们这次特殊的修炼。正法过程的庞大内涵，是身在其中的每个修炼者提高和升华的唯一修炼环境和通向圆满之路。

    正法过程遭到邪恶势力的迫害和顽抗，这是一种必然，它们的邪恶使然。但是，正法过程中邪恶势力的衰败和被灭尽是另一个必然，更高层次上，最大范围里的必然。看不到这一点，就会把自己甩出正法修炼的大道，旁落于邪恶的干扰。

    有人在芝加哥法会上问到在修炼截止日期以前得法的人是否有机会圆满时，师父告诉我们：“大家知道，这话现在讲起来也可以，我们现在的修炼人和将来的修炼人不是一回事。大家知道，现在是法不正了在正法，而你们是在正法最低一层次中被正法圆融的一份子，也就是说，你们现在的修炼和大法的整个这件事情是联系在一起的，所以伟大之处，真正伟大之处在这里。能够在世界上圆融着法，这是最伟大的。”

    我们这一次修炼的伟大之处，是在法正乾坤，助师世间行的过程中修炼自己，法正乾坤中助师世间行，涵盖了极大的内涵。简言之，这就是一个把自己放在大法洪传之中千锤百炼，不断升华成符合大法要求的一份子，并在法正乾坤的进程中做出应有贡献的过程。正因为赶上了正法的伟大进程，我们才得以听到如此高深的法理，看到宇宙和生命的本质情况，了解人生的真实意义，超越我们可能达到的无数层次，亲耳聆听最高法理！离开了正法的进程，任何人无以修得圆满。

    邪恶的势力以江泽民的迫害表现在人间最后这个层次上，它无以复加的残酷和恐怖正是它行将灭亡之前的表现。最坏的也就是最表面的，最表面的也就是最弱的，最后的了。被江泽民们障碍住，那才是最不应该，最不值得，因为与我们修炼的初衷背道而驰。他们用一切办法阻挡修炼人，用邪恶的方法和手段，就是要达到不让我们修炼的目的。

    所以，在即将结束宇宙中邪恶残存的那一丁点儿连根都没有了的东西时，最简单的说，我们唯一需要做的，就是要放下生死，走出来，在最后的时刻到来之前勇敢地投入到正法修炼中来，向世人证实大法，哪怕是在面对危险，面对监禁，面对死亡，我们将在痛苦中获得幸福的永生！


syx

什么是真正的善？

      —— 看揭露江泽民文章的感想

    文/高山

    【明慧网2000年9月28日】 起初看到明慧网上学员写的揭露江泽民罪恶的文章，觉得有点不大习惯：平时自己写文章，很少使用负面的词去形容一个人。但冷静想起来，江泽民对广大人民造成的伤害，对无数生命的永远所造成的后果，是多少负面词汇也无法形容的。

    由此想到“什么是真正的善”这个问题。在常人中，一个人都能做到见义勇为，为个国家和人民的利益挺身而出，不顾个人的安危，已经是大大的善举，但那还只是维护了一个集体和国家在短时期内的利益；一个修炼人针对个人的利益，能够做到“打不还手，骂不还口”是大善的行为；而对宇宙真理的维护是更大的善。宇宙大法在人类这一层遭受的破坏，损害了无数人民生命的永远，对一个国家也造成不可想象的后果。无数的人仍然被谎言所欺骗，认为江泽民在维持所谓的“稳定”，很多有缘人丧失了修炼的机遇。如果是出于个人的观念，不愿意放下自己的习惯，不去揭露这一罪恶的直接肇事者－－江泽民，看到那么多的人面临将来可怕的结果，不去帮助他们，我们修练人的慈悲之心在那里呢？

    揭露江泽民的罪恶与常人中的指责是有根本区别的。常人为了保护个人的利益去指责别人，可以不顾事实，可以把好的说成坏的，也可以用表面的和善来掩盖背后肮脏的行为。而我们对江泽民的揭露，是基于一年多来大量的事实根据，是善恶分明的，是为了别人好，是为了救度众生。当然，为了更好的说明问题，也要多方采用普通人能够接受的方式，用充份的事实，理性和讲道理，让人们真正了解江泽民所干的坏事。

    常人那种基于个人私心的“善”是无法与神的慈悲相比的。法轮大法是给宇宙中各个层次生命开创生存环境的一部天法。在人间，却被搞权术的政治流氓，用谎言和欺骗打成“邪教”。我们如果执著于常人的表面和善，不是顺天意而行，用各种方法去维护宇宙的真理，那不是偏离了真善忍吗！紧紧的和宇宙的真理站在一起，揭露江泽民的罪恶，让人民知道真象，才是真正的善。


syx

用大法给我们的理智，智慧和慈悲向人们讲清真象

       文/大法弟子

    【明慧网2000年8月16日】 我们越来越走近新的历史纪元，越来越走近整个宇宙真象的谜底，这一切来得多么不易，又似乎来得那么迅速。真的让我们看到事实真象的一天近在眉睫，我们却还有那么多没有完成的责任和义务。

    什么是真象？怎样讲清真象呢？

    中国少数人对大法弟子的残酷迫害是我们首先要讲清的真象。它们手段的毒辣，方法的阴险狡猾，其残酷的程度可与人类历史上任何残暴的记载相提并论，其无耻之尤的嘴脸可与历史上最虚伪的记载同样不齿于人类。单是它们暴虐，丧失人性的做法，就使他们在整个世界的范围内倾刻丧失了人心。这样的仅仅披着一层皮的“人”还能有什么地方可去呢？当人们看清这样的事实，任何善良的人都会立刻明白现在正在发生什么事，因而站到与邪恶划清界限的位置上去。

    在我们的洪法实践中，在各种场合都经常遇到善良的人，他们想办法帮助我们，尽可能支持我们。每当遇到这样的人，我们都感到，在我们的洪法中，因为我们的心性层次不够，能力不够，或是准备不充分，因而不能让他们了解法轮大法是什么，这会影响他们到他们可能去的位置。我们只会讲人权的真象，这是不够的。有缘人通过我们得法，我们要有能力讲清人权的真象，还要有修炼的心性层次和大法给予的智慧向他们讲清大法是多么超常，多么珍贵，大法与他们多有关系。

    在洪法中，我们还发现，人们对大法的理解在不断的加深，他们用历史上能认识到的史实，伟人，时代的运动，当时的新道德来表述他们对大法的理解和肯定。这种用我们的情况填充到人们习以为常的概念模块中去的做法，从另一个方面告诉我们人们对大法的渴望程度。我们在世间的作用，从某种意义上可以说，是用我们的经历和我们的修炼来缩短他们与大法之间的距离。在大法法理和人们的理解之间，我们有大量紧迫的工作要做，我们要建立多种桥梁帮助人们在短时间内跨越认识的鸿沟。如果我们把大法的法理告诉人们，人们现在讲的就不再是过去的词儿，而是“真善忍”，“修炼”，“同化宇宙特性”，“返本归真”等等了。

    用大法给予我们的理性，智慧和慈悲向人们洪法，我们不能简单地停留在走出去，在草地上散发报纸和传单的形式上，或者报纸散发的数量上。美国人，西方人和中国人关注的问题是不一样的，中国人中，大陆人和大陆以外的中国人的关注又不一样。一般来说，大陆中国人受中国少数坏人强灌的思想业很多，又生活在那个业力笼罩的环境中，打破他们的障碍是一个关键的工作。我们不能简单的划一，采用统一的标准来进行洪法，对象不一样，洪法的方法、内容也不尽相同。在洪法中我们也遇到过这样的人，早些时候跟他们谈过，没理解，现在再谈，他们逐渐加深了理解，有些还大有得法修炼的可能，所以我们的多次努力也是必要的。

    我们必须要有铺天盖地的气势，强大法在人间的体现。讲清真象是我们的修炼，讲清真象是帮助世人，提供给他们选择生命永远位置的机会。同样的，我们修炼的机会和他们摆放位置的机会都是大法给予的，在珍惜自己修炼机会的同时，要有慈悲善念，我们做的过程也就是帮助除尽邪恶的过程，也就是帮助救度众生的过程。


syx

把个人融于整体中修炼，改造大环境，为世人得法铺平道

       【明慧网2000年5月5日】 我们随着国内的弟子们走过了一步步艰难而辉煌的历程。从4/25舍身忘我维护人间公理的高度自觉行动，到7/20以后在残酷镇压中用生命展现大善大忍的恢宏业迹，我们海外弟子一点点地在去着怕心，去着对自身利益，对各种事物，形式，观念的形形色色的执著。可以说，是国内弟子坚强有力的修炼状态，是你们坚不可摧，根深蒂固的对大法的理解，把整个世界与大法联接在一起，把世人的善心，善念和大法的日渐深入人心联接在一起。

    一年后的今天，当我们回头瞻望这英雄的历程，我们对给予我们真理力量的大法充满了崇高的敬仰，对给予我们支撑的擎天拄地的国内同修心怀深挚的谢意。

    正如同修们在文章中所说，

    当人民知道大法创造的无数医学奇迹时还会相信那“死1400人”的谣言吗？

    当人们真正读一读《转法轮》时，谁还能说大法是邪教呢？

    当人民知道无辜的大法修炼者是怎样被殴打致死，甚至被活着火化灭迹时，还会不知道谁正谁邪吗？

    当人民知道大法的弘传每年为国家节省了以千亿元记的医药费，而领导者却动用巨额的钱财来镇压最安分守己的百姓和做肮脏的国际政治交易来掩盖自己迫害人权的行经时，还会不知道怎么才叫亡党亡国吗？

    让我们把大法的纯正无私，万载难求的真相告诉世人，

    让我们把师父两袖清风，苦度众生的事实告诉世人，

    让我们把大法净化身心，返老还童的传奇告诉世人，

    让我们把几百万大法弟子忍饥挨饿，流落街头，精忠为国，冒死上访的事迹告诉世人，

    让我们把狱中弟子受饥寒大善大忍，历酷刑无怨无恨的故事告诉世人，

    让我们把赵金华，陈子秀，张正刚坚持真理，宁死不屈的伟迹告诉世人。

    这一切，是我们一年来悟到的道理，是我们英雄的同修用鲜血和生命启悟的智慧，是我们全体已得法的弟子对世界上所有应该得法的善良人承担的共同责任，也是我们放下生死后，真正获得的智慧和自在。我们用我们修炼的升华去唤醒世人的良知，让他们在万载难逢的大法弘传之时，有机缘了解大法，有机遇获得新生。大法是为宇宙中所有善良的生命而传的，大法在我们的生命实践中展示了起死回生的威力，我们应把这种光辉福音带给幸遇大法弘传时期的所有世人。

    我们不再仅仅限于同中国政府讲道理，而要把大法的真理告诉全中国的老百姓。我们也不再仅仅把法轮大法的横幅高举在天安门广场，把事实真相传颂给所有的人，也就是用法轮大法的横幅覆盖整个大地。我们做好人，也叫所有善良的人都做好人，让坏人坏事没有市场。我们不再让助纣为虐的糊涂虫把他们的皮鞭、镣铐施加在我们身上，我们要用我们宝贵的生命，精力，体力和时间，我们的自由和自如，去唤醒可能得度的人民，我们的亲人，朋友，同事，领导，邻居，乡亲。当全中国每一个善良的人都知道法轮大法好的那天，人心向善，身体健康，道德回升，这才是我们所要致力于的伟大弘法目标所在。

    我们不再仅仅限于世界人民对中国政府镇压，侵犯法轮大法修炼者人权的同情，而要让世人了解，是什么样的真理使残暴打压中的中国同修威武不屈，大善大忍，是什么样的力量使人类真正的美德闪现着巨大的光辉，是什么实际的效果吸引了亿万修炼人，以致也可以吸引他们。中国同修无私无我的献身精神，正是为了启发和等待还没有了解大法的众生。

    海内海外的弘法责任都是伟大的。正因为这使命的伟大让我们充满了无限的生机和活力、智慧和机敏。在人间这一层圆融着大法，用真善忍的宇宙特性灌注我们的环境，周围的一切。

    我们将从怕心中彻底走出来，

    我们将从“定力高”的自我封闭中走出来，

    我们将从形形色色的干扰中走出来，

    我们将从业力窒息的恶劣环境中走出来，获得智慧和机智，

    我们将从自己所在地区的观念中走出来，走进世界，

    我们将从个人的修炼状态中走出来，融入更大的修炼集体，

    我们将从心胸狭窄的自我中走出来，走向宏大气势，博大胸怀，

    我们将从人的观念中走出来，真正先他后我，无私无我，

    我们将从面对自身圆满的要求中走出来，让整个人间这一层圆满，

    我们将从目前的认识不断地走出来，一直走到先天生命的永远归宿。

    “大法圆融着众生，众生也在圆融着大法。”(李老师《精进要旨》中《道法》)

    “...借助外在的强大因素，这永远改变不了你人的本质转变成为佛性。如果你们人人都能从内心认识到法，那才是威力无边的法的体现----强大的佛法在人间的再现！”(李老师《精进要旨》中《警言》)。

    把我们自己放到整体中来修炼，把我们已得法的觉悟用于大环境的改造，为世人得法铺平道路，填平沟壑。从身边的一点一滴做起，从全人类，全世界，全中国的人民做起。

    大法弟子

    2000年5月3日


syx

走出来　向广大人民说明真相

       文/美国大法弟子

    【明慧网2000年5月4日】前些天读到一篇题为“向广大人民说明真相”的好文章。读罢胸中顿感敞亮：这正是我们当前真正需要的“走出来”啊！为了大法，甘愿抛弃个人一切，赴汤蹈火在所不惜；为了让更多的人看到大法，为了更好地展示大法威力，机智勇敢的大法弟子在人民群众中穿梭行走，用亲身经历和超凡风貌向世人说明法轮功真相！

    不是我们畏惧监狱和酷刑，死神已经失去了原有的震慑力，“真善忍”赋予我们的强大精神力量足以排山倒海、所向披靡。看到了吗？法轮大法的鲜艳横幅在天安门广场周围此起彼伏，横幅面向的是身陷迷雾尚未闻法的人民而不是专政机器中暴虐的警棍狱吏。大法弟子已经不再甘心白白被抓被投进残酷的劳教所，癫狂的精神病医院和黑暗的监狱，他们要用自由之身在那片九百六十万平方公里的土地上在人民群众中传播大法轮大法的声音！

    不是我们放弃了向国家各级领导的申诉，为了让国家各级政府的领导了解法轮功“修己利与民”的真相，太多太多对党和人民肝胆相照的大法好弟子已经做了很多，付出了巨大的代价。正如“向广大人民说明真相”一文所述，“这一年里，数百万大法弟子以赤诚的心，不顾拘留、劳教，进京上访，可是至今政府没有人听，没有人跟我们谈。我们以宪法给予公民的权利在广场和平炼功，向世人展示真善忍大法，可遭到的是残酷的殴打和非法的监禁。我们给政府充分的时间来了解我们，如果这样能使他们认识正法，摆好自己在未来的位置，我们可以继续做下去。可是目前广大的群众却都不知道真相，还没有一个公平地摆放自己在将来宇宙中的位置的机会。在国外，随着迫害大法弟子的暴行不断曝光，西方社会的媒体对大法的报道越来越接近真相，越来越深入，但国内却恰恰相反。在过去的一年里我们向政府反映情况，现在我们可以向身边和社会上广大的群众说明事实真相。”

    有人说政府抓人关人那是给学员过关、是安排是考验，可监狱里实际发生的是什么？越是对大法矢志不移的弟子越受虐待和迫害；大法弟子的诚善和坦荡，反倒成全了那些恨不能将所有大法弟子统统关进监狱的丑恶败类。不错，一切不正的都可以被大法用来检验我们弟子的修炼，但是，大法弟子该如何检验和由谁检验可不是人间的当权者就可以说了算。无法忽略的是，这里新旧宇宙交替中的正邪斗争佛魔之战这个大前提已经远远超出了和平时期任何个人修炼的因素和范畴。在人类空间这一层，国家和地方领导人和执法机构中那些觉悟尚存的已经良心发现，因地制宜地挪到正义的一边；而那些为了私欲忘乎所以的，用一位旁观者的话说，那些丧失人性的家伙对坚信大法的弟子实行的叫做“以肉体消灭达到精神消灭”。这样的人类渣滓已经无法挽救了，他们已经永远错过了生命的机缘。

    从所有观念、形式和思想框框中走出来，走回人民群众中去，向广大人民说明大法真相，这是为了更多的世人，为了普天下的众生。我们本来就是人民中的一部分，不同的只是我们要求自己更严格（修炼人的心性水准比普通人要高许多），不为世间万象所迷。我们是人民群众中最讲道德最无私最勇于付出最值得相信和依靠的那部分。

    一位美国朋友初和我认识时，曾经对大法中的很多法理感到难以理解和接受。但是他看到了我们修炼者纯真善良的心，所以从开始就给与了偶然相识的我极大的信任。随着时间的推移和内心的不断调整，可喜的，他一步一步走近了大法。中国发生对大法弟子全面迫害事件以来，他的心越来越和师父、大法和大法弟子在一起，还把大法书籍和炼功点介绍给了许多朋友。不久前的一天他对我说，当他把法轮功介绍给一位多年教授太极的朋友（也是白人）时，那位朋友沉思良久，随后慢慢抬起头来对他说，你讲的法轮功的故事，好像让我看到了当年的耶稣基督，他穿着破旧的衣服和鞋子，长途跋涉，历尽艰辛……我现在虽然难以决定马上改学法轮功，但我衷心希望李大师安好，我感觉他带给世人的是真正的福音……

    这位朋友给我讲述他朋友的故事时，我看到了他眼角的泪光，看到了他心里已在不知不觉中把自己当成了大法中无法分割的一员，言语间流露的是由衷的信心、崇敬和祝福。

    大法传给了众生，众生都需要机会直接站在“真善忍”面前选择生命的未来。不是我们要改变谁，更不是我们一相情愿，宏大慈悲的宇宙法理在均衡着一切。

    “向广大人民说明真相”一文说，“我们为什么不可以利用灵活的时间地点来向广大的群众展示大法的真相呢？如果一百多弟子，分布在北京的大街小巷向人们弘法，那会有多少人因此而闻法呢？如果一百万上访的弟子每人向十个北京市民说明真相，全北京的人就会都知道真相。如果有一千万弟子每人告诉十个人真相，全国人民就都知道真相。那时，谁还会去愿意给邪魔充当工具干那丧天良、无人性而为自己招致业力的勾当呢？”的确。其实这对海外弟子也适用。近日，GrandForks先驱报的汤姆。丹尼斯先生在该报一篇题为“反对镇压的斗争是一种精神鼓励”的社论中写道：“在中国，‘自由’一词拼写为‘法轮功’。这场反对迫害宗教信仰的斗争鼓舞了半个地球上热爱民主的人们。”“就宗教而言，热爱自由的人们都认同一种教义，那就是，对一种信仰的威胁就是对所有信仰的威胁。”

    真正的大法弟子都是常人中的好人中的好人，如果我们大家都能发挥自己在常人中那一员的优势，更多的善良人将得闻大法、更多正义的朋友将站出来支援艰难环境中的大陆学员，更多的政府和人民将了解中国疯狂镇压法轮功的事实真相。

    那些邪恶势力将我们诬蔑为“非法”也罢，“邪教”也罢，“恐怖组织”也罢，还是编造更多的借以打击我们的荒唐名目也罢，这个世界将洞悉：所有的恶名只不过是那些邪恶的当权者自身的真实写照。大法弟子更好地圆融法在人类这一层次的行为将更有力地打击邪魔的嚣张，给更多的生命公平摆放自己位置的机会。

    自由属于我们，真理属于我们，未来属于我们。我们将用修炼者的慈悲、大法赋予我们的自在和智慧协助师父将大法的声音传遍人间。


syx

珍惜当前修炼环境，不断突破观念束缚

       文/北美法轮功学员

    【明慧网2000年4月10日】 大陆当局对法轮功的镇压已经持续了近一年，一些地方官员、警察的暴力手段越来越恶毒，前些时候假经文的干扰也很猖狂，形成了一定程度的干扰，那些决心彻底铲除法轮功的人自以为得逞。我在想，作为修炼人，我们遇到的是前所未有的艰难局面，在过去的一年里，大家在逆境中不断学法提高，对大法愈加坚定起来，在护法、弘法中显得越来越成熟。但事情发展到今天，也有一些人一直还是有被动应付和承受的心态，一些人甚至把警察的镇压行为从本质上看成大法对自己修炼的帮助，还有些人把护法和上访坐牢的形式简单等同起来。这些模糊认识无形中会不会助长了镇压者的气焰？修炼人讲的是不断从根本上改变常人的观念。我们是不是可以进一步突破自己思想中的各种框框、在护法和修炼中更进一步呢？

    正象有些文章已经讲到的那样，当前的这种镇压不是针对学员个人修炼中的问题，而是针对整个大法而来，对学员的镇压只是人类这个空间和其他空间那些生命抵抗、阻挡正法进程的反应，而大法在反过来利用这些不好的东西考验和提高我们的学员。“真善忍”是宇宙根本的大法，正法的进程无法阻挡。

    说到镇压者的自以为得逞，我们觉得很可笑。作为修炼人我们知道，大法修炼是自觉自愿的，弘法以“心传心，人传人”为基础。在过去近一年里那样残酷的镇压中，我们学员之间的纽带也从未被真正切断过：原研究会的学员被抓被判了，还有各地站长、辅导员，各地站长、辅导员被抓了还有其他学员自愿出来承担义务联络工作。如果师父觉得有必要，发表一篇真经就能粉碎一切谣言，哪里还有假经文的表演余地？之所以允许这种假的东西表现一时，不正是因为大法在利用不正的一切来检验学员修炼是否合格吗？宇宙低一层的生命不知道高一层的安排，高一层的不知道更高一层的，依此类推（师父原义请参见经文“坚实”）。人间这些邪恶势力和支持他们的那些拒绝同化正法的高层生命，怎么会知道宇宙最高层次的真正安排？他们在那里的自以为得逞，实在是这种无知和不识大体的表现而已。

    一个佛一挥手全人类的病都不会再有，佛为什么不那么做呢？大法就象一炉钢水，一个木屑掉下去顷刻间就会融化得无影无踪，正法为什么不那么做呢？“真善忍”大法博大精深、奥妙无穷，允许修炼人知道的我们也只能从在理性上认识大法为基础的实修中逐渐体悟和展现，不允许我们知道的我们永远也不会知道。而人和其他空间那些认定败坏后的道理的生命，又如何得以知道宇宙大法的真实情况呢？

    进一步说正法利用邪恶反过来考核学员的修炼。师父在“和时间的对话”一文中早已明示弟子：

    师：你看到我的弟子还存在哪些问题？

    神：你的弟子分成两部分。

    师：何为两部分？

    神：一部分是能按照你的要求在法中精进的，这部分比较好；一部分是抱着人的东西不放，不能精进的。

    师：是，我看到了。

    神：你给他们一个了解法的过程，所以有的人是抱着各种各样目的进来的，经过学法大部分人能改变初期的学法目的。

    师：一部分还没改变过来。

    神：可是时间太长了。

    师：是啊！

    神：我看不能当神的就不要再拖下去了，其实他只能是人。

    师：（自语）在人世中，他们真的迷得太深了，最后只能是这样了，就怕最后连人都当不上啊！

    神：其实能在新的世界里当上人也是不错的了，比起宇宙中被历史淘汰的无数高层生命来说，已是无比幸运了。

    师：我还是想再等一等，看看把更微观的破坏人类的物质清理干净时，再看一看怎么样，再下决定。他们毕竟是来得法的。

    神：这批人目前而言，他们有的来学法是因为找不到人生目标，抱着这样的不想改变的认识。

    师：这样的人新学员比较多。

    神：他们中还有来找法对他们自己认为好的一面，却放不下导致他们自己不能全部认识法的另外一面。

    师：这样的老弟子中也有，而且一个最突出的表现是：他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。

    神：这些问题已经非常严重，他们怎么样能把看到的对方如何如何，反过来看自己就好了。

    师：是应该叫他们清醒了，使他们的环境变成一个真正修炼的环境，做一个真正的神。”（李洪志，1997年7月3日）

    这篇经文是在成文之后很久才发表的。师父的苦心和慈悲，曾令多少真修弟子潸然泪下。多少弟子都是在师父的慈悲等待中才得法、才逐渐修上来的啊！可时至今日，师父明确指出的这些问题我们是否都从根本上解决了呢？

    近来师父又发表了“在山中静观学员和世人”的照片。默默无言的照片，在向学员和世人传达着什么呢？也许是万语千言，也许只是一个强大的“猛醒！”、“精进！”或者“期待”，也许……，也许……。弟子不敢妄断，但我们都知道，师父这次不同寻常地面向全世界发表照片，背后一定有非常耐人寻味的博大内涵。

    修炼是非常严肃的，比常人中的任何一件事都要严肃。师父时刻在慈悲看护和指导着每一个真修弟子，我相信等待是有原则有限度的。对弟子来说，任何环境的存在都有意义，特别是当前这种镇压的严峻环境，因为它意味着“助师世间行”历史使命的实现，意味着个人修炼的精进和提高，意味着新宇宙未来的辉煌和许许多多我们无法想像的复杂内涵。大法金刚不破，永世长存，未来的人同样会闻得佛法，但这开天辟地、重整全宇宙的伟大历史时刻是否还会再有？师父亲自从宇宙最低层开始正法度人这样的历史事件是否还会再有？“天生我材必有用”，我们生在大法弘传人间、整个宇宙正法的历史时刻绝非偶然。是不是没有人间执著时的自我原本具备着非凡的承受力和大善大忍的无畏气概？是不是我们就是为了能在今天这一历史时刻为师父效力而舍身来到人间？为了回归净土，我们生生世世积累的观念和业力如何去？其实多少学员已经实际体验到放弃执著后那种透彻的轻松和自在，那才是生命本来应该享有的幸福。人间这转瞬即逝的一切，不都是为业滚业来到这里的人设置的迷障吗？在这里时间长了，就把自己真正的家忘了吗？当前的环境虽然是邪魔为了阻挡正法进程而制造的，可大法允许它存在一时，这不也是在呼唤我们吗：从这里返本归真吧！大法的威德和你们未来世界的威德将从此建立！

    主导修炼人的，时时刻刻都应该是在大法修炼中树立起来的强大正念，而不是千百年来骨子里形成的人的理。为什么艰难环境中有些人能明大义、舍弃个人一切积极护法，有些人就踌躇不前无法迈出个人利益的小圈子呢？为什么有些人不畏强暴始终坚定正念，有些人行动上已经走出去了可又在警察的埋怨、暴力甚至亲情的劝说面前丧失了原则呢？观念。我们自己的心念如何动，天上的神和魔都一目了然。观念不去就会被邪魔钻空子。师父说过“什么形式都不看，只看人心”。修炼人只有不断在法上提高、不断破除人的观念、坚定正念，才能在护法、修炼中放射出镇慑一切邪魔的凛然正气！

    谈到护法，我们的思路绝不可局限在上访和坐牢这一条线上。大法修炼讲直指人心，护法中师父看的也是我们那颗护法之心。护法是为了使大法在人间更好地弘扬，也就是为了让更多的人能够修炼，让更多的人知道大法好。为了达到这样的目的，人间一切正当的形式都可以为我大法所用！

    敢于上访不怕坐牢的学员闯出了轰轰烈烈的形式，他们的壮举感天动地，引起了社会和国际舆论的关注，这些学员在监牢中表现出的大无畏和凛然正气镇慑了警察、净化了囚牢，这是到目前为止在极度艰难环境下非常主要的一种护法形式。但是，这还不是我们护法需要的最终结果，因为被抓被关不是我们的目的，使“取缔”的阴谋无法得逞才是我们的所需。试想，如果大法的精英都被关进邪魔的监牢，那邪魔不就可以宣告他们“取缔”的胜利了吗？个人在被抓被关中的坚贞不屈，是大法在修炼者个人身上的体现，这样不惜生命坦然护法的学员其实早已放下了个人的生死、成为大法在人间的护法神。大法造就这样的精英，难道只是为了填充镇压者的牢笼吗？绝对不是！有人曾打这样的比方：一亿弟子坚修大法，那一亿人心就被大法正过来了；一亿弟子每人都让一个家人知道大法是正法，这一亿家人都说大法好，那就是两亿人心！在大法弟子遭受迫害的报导中经常看到一个学员被关后几十个亲属前来“劝降”的镜头。其实个人能放下生死还没有完全突破学员个人修炼的范畴，对于大法全局来说，如果学员能进一步使几十位亲属都感受到大法的伟大，那法正人心的威力不是更充分地发挥出来了吗？表面平静的护法形式同样能够助师正法。还是那句话，大法开创了一切生命及其生存环境，那人类这层空间中的护法形式怎么会局限成那么一、两种呢？其实，在过去的近一年时间里，大法修炼者（特别是广大大陆学员）已经逐步开创了非常丰富的护法形式，有轰轰烈烈的，有无声无息的，有有形的，有无形的。实践证明，复杂艰难的环境正是我们开创各种有力的护法形式、协助师父正法的英雄用武之地。

    “和时间的对话”已发表近两年了。大家在反复学法和精进实修中已深切体会到：大法整体上对正法和度人的一切自有安排，宇宙中其他空间都正过来了，那边的一切都达到标准了，实在达到不了的可能就永远失去机缘了。大法的修炼是严肃的，能够达到各层次标准的必定是真金。让我们珍惜这万劫不遇的历史环境吧。“共同精进，前程光明”！


syx

突破个人修炼的思想框框

       文/美国学员

    【明慧网2000年4月5日】 在网上看了多少大陆学员遭受残酷迫害的材料已经记不清了。从赵金华之死到陈子秀之死，十余位大法弟子的身影就这样被从人间抹去了，他们凭对法轮大法顽强的正信，用鲜血和生命写下了坚修大法矢志不渝的辉煌历史，这样可歌可泣事迹的另一面是，他们被生生地剥夺了走完师父为他们安排的那条最好的修炼之路的权利。这不是大法的损失吗？还有多少同修在遭受酷刑折磨？还有多少同修在面对暴虐者的淫威？毫无节制的疯狂迫害，目的只有一个，那就是逼迫大法修炼者放弃修炼并且做出反对大法的罪恶之事，以使屈服者难以回头重修。酷刑的程度不在于学员个人有多少业力和多大的承受能力，酷刑的程度取决于施暴者的兴致和被害者是否真正屈服。“恶者生存”－－如此黑暗和邪恶，早已超出了正常的相生相克的理，这是相生相克幌子下泛滥的邪变，是宇宙中一切不正的东西对“真善忍”大法的疯狂排斥和抵抗！

    读着同修们为法遭受迫害的经历，我想起儿时读过的一首诗，那是一位慷慨赴死的革命者留下的：

    “为人进出的门紧锁着，

    为狗爬出的洞敞开着，

    一个声音高喊着－－

    爬出来啊！给尔自由！”

    这不是也在说着今天的事吗？那位革命者还说了些什么已经从我的记忆中淡忘了，可下面这句还在回荡：

    “我渴望自由，

    但我也深知道－－

    人的躯体怎能从狗的洞子里爬出？！”

    是啊，正法修炼者怎么能向宇宙中不正的势力屈服呢？邪恶者看清了这一点，企图通过不择手段地从肉体上制服学员来达到破坏传法度人、阻挡整个宇宙正法进程的目的，而师父的传法度人是和正法同时进行的，关系到宇宙未来的安排。所以这难不来自学员个人的业力（虽然学员所受的难中有学员自身业力的成分），这难不针对学员个人而来（虽然这里有学员个人的因缘关系），更不是我们整体修炼中有需要纠正的问题（虽然我们整体修炼中有一些需要被纠正的问题），而是宇宙中的旧势力和邪魔对正法的破坏。从去年“4.25”至今，形势表现出越来越严峻。在这样的严峻形势下，在这样针锋相对的正邪斗争中，作为一名正法修炼者，我应该如何顺应历史的发展、助师世间行呢？

    去年“4.25”以来，随着镇压的升级，邪魔表现出前所未有的猖狂。学法和思考一直在进行，虽然肉身人脑，想做任何一点小事也颇费手足的劳动，但我一直在尽力护法，虽然一时说不清道理，但心中总觉得这是修炼人的本份。在无法料想的复杂事态面前，也会想自己的修炼提高，但更多的是想作为一个修炼人自己还能为大法多做什么。也许有人认为这种心态太有为，可这种思路帮助我在几次大是大非面前都做出了正确的选择。尽心护法中，师父常常给我各种点化和考验，使我逐渐更好地理解了“真善忍”法理、宇宙正法和大法修炼的真正内涵。这是思路局限在个人修炼中时所无法发生的效果。

    在近一年的护法实践中，眼光和心胸在护法中也自然而然地开阔起来了，以前很难割舍的执著不知不觉放下了，一种想法越来越清晰：法正乾坤是个特殊的历史时刻，积极参与正法进程、护法助师才是根本，这是超越个人修炼的，这很可能就是当初我们选择这个时候得法的真正原因。而在本着强大正念护法助师的过程中，必然会越来越无私无畏（无我），个人修炼自然也就包涵在其中了。顺便一提，人称世间生命最可贵，可对正法修炼者来说，死亡仅仅意味着丢掉肉身，结束在人类这个空间的苦难经历，走入真正美好、诚善的新世界，那是多么可喜可贺的事啊！即便在未完成整个修炼过程时为正法献身，结果也将是在谜的世界中轮回造业直至业大毁灭所完全无法相提并论的，谈何畏惧？死亡的恐怖只是无边宇宙中一粒小小尘埃中的一粒小小尘埃中一个控制谜中之人的虚幻罢了。超越了这个虚幻，人世间还有什么难舍难离？

    谈到护法，弘法又何尝不是护法？无论采取什么形式，结果让周围人认识到大法好，让世界知道了大法的真实故事，让有缘人闻法、得法，上访，让这个世界的任何一个部分支持和帮助大法学员争取天赋人权，用科学和自己的亲身经历证实大法，同修之间互相鼓励、互相启发、坚持修炼、共闯逆境，等等，那不也就是护法和顺应正法天象之举了吗？凭着对大法的正信和护法的正念，手捧一颗对自己负责、对社会负责、对大法负责的赤诚之心，师父能不安排这样的弟子提高吗？

    有人说《转法轮》里没有讲过上访，没有讲过办因特网，没有这个没有那个。对此，我的想法很简单：在当前这样的形势下，法正乾坤是第一位的，虽然正法之事是师父在做，但作为弟子应该尽力去配合，不拘形式。坚持修炼是配合，上访是配合，办因特网传播大法正面信息是配合，走访人权组织和各国政府机构等等都是配合，只要心中装的是大法而不是带着强烈的个人观点认识，不是下意识地掂量着个人得失，都会在这个伟大的历史关头起到人间护法神的神圣作用。

    有人说很多弟子写了保证书后其实在家学法炼功从未间断，也是好事。对此我曾经有过迷惑，以为这是保护修炼者的权宜之计。但护法中我渐渐明白了，在正法进程中这样对待神圣的大法是罪过：很多人都做了书面保证（虽然绝非本意）并韬晦待时，才使得邪魔得以在舆论上宣告自己的“胜利”，得以更集中精力地对付以各种方式走出来护法的大法精英。这不是无形中站到那边去了吗？当然，修炼中的人在异常复杂的情况下也会犯错误，而且很多犯了这种错误的同修已经回到积极护法的群体中在加倍付出，成为护法的有生力量。这是后话。

    曾几何时，千百万大法弟子挽臂同声高呼：“不许打人！”“打人犯法！”在那样的正义之师面前，邪恶失去了控制，打人者从内心深处感到发抖。如果每个大法弟子都成为大法在人间的一块坚固砖石，几千万、近亿个弟子就是能托起大法在人间丰碑的坚固基础。风吹不动，雨打不摇，任凭电闪雷霹，我心岿然不动。那云能聚多久？那夜能拖多长？万众一心，不拘泥于形式，大法在人间的丰碑将使胆敢来拼撞的邪魔头破血流、闻风丧胆！

    护法之心维护的是给予我生命、又在广博无垠的宇宙中把我这个微不足道的生命从人世的执迷中解救出来的宇宙大法，是创造了宇宙和宇宙中所有物质及生命、万古以来连神都不允许知道的“真、善、忍”根本大法。能为护法出力是我生命的造化，我不护法谁护法？！


syx

从理性上认识大法，坚定实修

       文/大陆大法弟子

    【明慧网2000年3月26日】关于目前的修炼，我想谈一下我自己的认识。

    首先我认为我们应站在法上去认清我们目前的修炼环境，认识到我们是在法正乾坤，法正人心这个大的天象变化下在修炼。当正法之事进入三界，进入人类社会这一层的时候，每一个人（我们大法修炼者也在其中）都在随着这种大的天象变化在动，大法的弘传，触动了某些人那根错了位的神经，在魔性的带动下，理智不清地干出了一系列对大法干扰的事情来。所有人的一举一念，都在摆放着自己的位置。应该承认，这些人的干扰与破坏，的确给我们整个修炼的表面形式造成了很大的麻烦，但法的内涵他们却动不了一点。在目前的情形之下，我们大法修炼者有真正得到了提高的，有认识模糊不清的，也有走向反面的。在这种“真真假假重在悟”的复杂修炼环境中，一批又一批的学员脱颖而出，成为大法的精英，自觉做起了大法的工作，为弘扬大法，维护大法做出了自己应有的贡献。与此同时，许多大法弟子为了维护大法，放下了一切，以一个纯净的心态前仆后继的踏上了上访之路。他们在上访，请愿过程中的许多英勇的事迹，伟大的思想和行为，必将在宇宙的历史上留下辉煌的记载，也必将成为大觉者们在他们的世界中向他的弟子讲述的动人的修炼故事。这些伟大的思想和行为，直接同化了宇宙中法正乾坤的天象，是伟大的修炼。

    这一切正说明了师父的伟大，大法的伟大，也正是那些疯狂镇压者始料不及的，许许多多的政府官员，人民大众，都逐渐对大法有了进一步的了解和认识。大法弟子正在用自己高境界的言行在感染着世人。大法的法理扎根于人心，这也是那些人始料不及的，人们对广播，电视中讲的那些已怀疑和厌倦。

    我们应该看到：在这种天象变化下，了解大法的人越来越多了（特别是国外），大法在世界范围内得到了进一步的弘扬，负的一面正在逐步退却，因为高层空间已经正过来了，他们已经没有根了，天象变化不会因人的不承认而终止，逆天而行自取其咎，猛然回头本不算晚，可人偏要死撑面子一意孤行，可他们的表现只不过是背水一战，等到“兆劫已过宙宇明”的时候，他们就该去他们应该去的地方了。

    这一切说明，师父的大法没有白传，正法的天象在继续，在深入的展开，在这种情形之下，把握好自己是最重要的。

    关于大法的工作

    有人认为辅导站已经被取缔了，现在不需要做什么工作的想法我认为是不对的。首先，取缔之说，那是常人干的，大法并没有取缔什么，别人说取缔，我们也跟着说取缔，那我们的基点不是站在了人那儿去了吗，他说大法不好，我们是不是也要跟着说不好？老师在法中曾提到，“每个天国里面有一个如来主持着他的天国。”那在常人社会这一层，大法的工作是不是也应该有人来做。当然，我倒不是要把辅导站的旗号拉出来，过去的工作方式在现在这种特殊情形下也需要改变一下。但工作总得有人去做，不然有人在无意中破坏着法也无人去过问，也是不行的。在这里，我只是想说，凡是真修弟子，都应该主动去做大法的工作，保持大法的修炼形式，一是集体学法，二是集体炼功，三是法会，当然不是原来那种大规模和经常性的。这样可以营造一个修炼的环境，使功友们都能在大法中修炼，尽量不拉下一个弟子。这也是“助师世间行”。

    关于安定实修

    安定实修，有的功友可能理解的不太准确，他们认为安定就是什么都不过问，心安理得；实修，就是关上门学法炼功，或者找个地方去独修，清修（这本就是在大法中另搞一套）。我认为安定实修首先要心中有法垫底，其心才能安定，任何时候对师父对大法都坚定相信，才能安定地在大法中修炼。实修就是不逃避现实，在现实生活中，在各种心性的考验中，在摔摔打打中提高和升华着自己，这才是实修。离开社会现实，那有转化业力，提高心性的环境，如何能理解法在更高境界的法理。离开现实，回避矛盾，把自己关在屋子里提高，一时空想，还觉得自己不错，等着法正过来，自己就圆满，这就是自心生魔，不去实修，又如何圆满？当大法被破坏你无动于衷，师父被污蔑，你无动于衷，在正法的天象下你也无动于衷？实际上是在放任魔对大法的破坏，还觉得自己修得好。想舒舒服服的长功而不付出，在正法修炼中历来没有。

    关于说真话

    有人在被职能部门的讯（审）问中，把知道的事一点不剩的全盘说出，还说是“真、善、忍”，这种认识应该提高一下。职能部门是在贯彻上级的指示，以镇压大法弟子为目的。我们把所知道的都说出去，实际上是配合了职能部门对大法的镇压。在这特殊的时期，我们的真是对师父的真，对大法的真，对功友的真，对自己修炼负责的真。如果要对那些人真，就对他们弘法，讲大法的真实情况。如果提供线索，让他们镇压大法弟子，就等于把他们推向火炕，我们也没有真正做到真。“真、善、忍”在不同的境界有不同的内涵，在特殊的时间，地点会有不同的对象，待正法之事一定，那又有不同的内涵。

    我们的修炼处在法正乾坤，法正人心的特殊历史时期，因此从我们一开始修炼就决定了我们要经历许许多多的磨难，才能炼这么大的法，才能在大法中建立自己的威德。也就是说，我们的修炼是和正法的天象联系在一起的，那么我们在修炼中自始至终都有一个如何维护大法，如何同化于法正乾坤这一天象的这么一个问题，这也是我们能迅速升华的原因所在。我们是冒着天胆来得法的，应该放下一切来修炼。有人说，常人动了我们，很多人被抓被打，师父为什么不保护我们。

    我想这种认识又混同于常人了，我们是修炼的人，应该站在高于常人的层次上看问题，站在法上去认识。邪恶是猖狂，但有些情况的确是我们学员自己造成的。例如，被虐待的学员中，有些人在挨打时迟迟不出正念，心中想不起师父和大法，喊妈喊疼，那邪恶就会以此为借口继续“考验”，尽管谁也没有资格考验大法和师父的弟子。另外，大家想一想，没有业力哪来的苦难？当人是为了什么，不是返本归真吗？当我们“同心来世间”有了这个身体，不就是用他来吃苦吗？用他来修炼吗？佛教的修炼还要你放弃这个身体，而我们要你用这个身体来转化自己生生世世所欠的业力吃一点苦，就不愿了吗？当然，人世间就是迷，在吃苦中，一方面是转化业力，另一方面也是考验着对大法的坚定，提高着悟性。就象病业一样，只不过现在是另一种方式，而且要求更高了。但我们欣喜的看到，无数大法弟子凭着对大法的正信与坚定，坦然承受了常人不能承受的各种精神与肉体的折磨，建立了自己未来的威德。

    为了正确认识我们今天所处的环境，我们应遵从师父的教导，多学法，再 “事事对照”的去修，从而才能从理性上真正认识大法，悟到大法在更高不同层次的内涵，只有这样，我们才能转变常人的思维方式，从本质上彻底把人的思想观念转变为佛性，在各种纷纭复杂的修炼环境中不迷不惑，坚定不移地修炼成为正法正觉的真正伟大的觉者。正如师父所说：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现----强大的佛法在人间的再现！”


syx

整理思绪随笔

       文/美国学员

    【明慧网2000年3月17日】一些问题在脑子里转了有些时候了，同一个问题的答案常常会变，问题的内容和数量也在变。一直把这当成个人修炼中的一部分，加上每天很忙，就更无心把这类想法写出来。可有一天听到一些学员议论几篇文章如何有道理，包括近来出现的两篇假经文，我心里打了个“咯噔”，不由想坐下来静静地整理一下自己的思绪，也为了方便和大家探讨。能写多少算多少吧，顺其自然。

    一、护法和安定实修

    这个问题比较大，近来的假经文都在这里做文章。安定实修是修炼的必需，修自己的心也是对的，我们是修炼中的人，正法的事是师父在做，但在正法的特殊历史时期，个人修炼和护法是什么关系呢？

    目前我个人的理解是，修炼的人在任何环境和历史条件下都得修自己、不断提高心性和层次，这甚至可以说是正常修炼时期修炼的最大内涵。复杂的是，我们这批修炼者生活在正法的特殊历史时期，宇宙中一切旧的要被正过来，不能同化的即将被淘汰，新的一切正在被开创。因此我们修炼中的一些形式、过程和内涵不一定（甚至肯定）是将来正常修炼时期或者说后人的和平修炼时期所没有的，比如进京上访为大法说明真实情况、天安门广场炼功请愿、在美国或者加拿大国会门前静坐请愿、争取联合国和世界人权组织的支持、办因特网交流传播大法信息、为大法正名而坐牢等等。这些过程中的东西在今后和平时期的正常修炼中恐怕是没有的，但这并不等于说在当前的正法时期有这些内涵和形式就是错的。恰恰相反，正法是一个非常特殊而伟大的历史关头，作为这个时期的修炼者，我们有我们特殊的福分－－师父亲自传法指导修炼，同时我们也有着我们特殊的历史责任－－在人间配合师父正法，凭着自己对大法的坚定信念和赤诚之心尽一切努力做顺应正法天象的护法弘法之事。师父讲过，“而真正的佛他是宇宙的保卫者，”我就想，维护大法应该是觉者的本性吧，我们修成的那一面已经完全觉悟了，而我们要完全修成无私无我先他后我的正觉，现在面对大法在人间遭到取缔和破坏，我们真正的本性能无动于衷、袖手旁观吗？

    至于说护法中如何修炼自己，那该怎么修就怎么修，人和人不一样，但只要是弟子就都是师父在管的，因此在任何场所遇到任何事情都会被安排着修炼心性、提高层次。至于有人说因为自己在做什么什么事时感到提高了很多，就反过来证明自己做的那件事一定是师父安排的，我想这个逻辑可不一定成立。举个极限的反例，邪魔猖狂破坏大法，却反过来被师父用以弘扬大法、帮助弟子提高，而且的确起到了弘扬大法并使学员提高层次的作用，能说邪魔的猖狂破坏是师父安排的吗？

    有人说，大家来历不同，先天的境界和现在修炼所达到的层次不同，所以有人需要站出来护法弘法，有人则需要关起门来在家安定实修。怎么说呢？可能有这样的因素，也可能没有。不过有一点相当肯定：在大法弘传人间的这个时刻、在师父亲自传法带弟子的这个时候、在整个宇宙正法的特殊历史关头，有胆量下到人间有福分直接聆听师父教诲有机会为大法做贡献的生命少之又少。一亿也好，两亿也好，在人间算是个大数字，可和宇宙中存在的高级生命的数目比起来，可能不仅仅是凤毛麟角能形容的珍贵稀少吧。“一梦万年终靠岸”，下来后人间漫长的历史岁月都捱过去了才等到今天，个人修炼中那通向圆满的关键性一步能否迈出、“发心度众生”的誓言能否最终兑现，从何判断呢？

    二、镇压和镇压的持续

    正法修炼从来都要经历魔难，大法的传出更是如此。但是，魔难是为了树立正法和正法修炼者的威德，为了考验修炼者的正信。从这个意义上我理解出现大的魔难可以称作必然。但是今天发生在中国大陆的镇压已经超出了我理解的那个必然：发生在中国的镇压已经不仅是百般阻挠修炼者保持正信，而且是企图利用小人的淫威和专政的暴虐从肉体上消灭坚持修炼的大法弟子。这难道还不邪得致极吗？不是邪魔的猖狂吗？不是宇宙旧势力拒绝同化大法的最后顽抗吗？虽然这些也被用来使学员修炼提高，但压在学员身上的魔难，不象单纯是学员个人的业力所致。况且，这镇压的矛头直指大法和师父，而不是因为哪个或哪几个学员修炼中有漏。因此，我得出的认识是：这种镇压难免不是传法和正法的安排，而是死抱着旧宇宙规律不放的那些生命一意孤行造成的。

    如此，作为政府决策者，制定镇压大法的政策就是为邪魔充当打手、直接阻碍宇宙正法和正法修炼，其罪业比山高比海深，死有余辜；作为基层干部和公安执法人员，坚决执行镇压政策，甚至不遗余力地扩大事态、趁火打劫，这就是丧失做人基本的善念和良心，助纣为虐，也在破坏这常人社会赖以维持社会稳定和秩序的法律，强迫民众弃善从恶、加速败坏社会道德。这样的个人，其生命也必将承担因积极参与迫害正法修炼者所造下的一切罪业。那么作为修炼者呢，消极忍受镇压、甚至多少无意中配合镇压者的镇压行为，是不是有可能人为地滋养了邪魔、助长了旧势力的气焰呢？

    宇宙法理给常人社会也规定了行为规范。师父讲过，现在的社会上，“人的自私、贪婪、愚昧、无知和人善良的本性交织在一起，无知地造就着自己将要承受的一切，正在吞噬着社会。”（《精进要旨》“再造人类”）姑息和纵容可以有多种形式。上级不约束作恶的下级是一种，为保护自身或小集体的既得利益在大是大非面前抛弃大的原则而做壁上观是一种，做东郭先生也是一种。殊不知一种社会现象形成后总是反过来作用于社会上的每一个人的。几十年前中国大陆的学雷锋热潮中，曾形成过拾金不昧、先人后己、大公无私的社会思想，结果社会上夜不闭户、路不拾遗，走在路上素不相识的人之间互相帮助，敬老爱幼蔚然成风，男女老少无不受益。现在常人社会盛行“人不为己天诛地灭”“事不关己高高挂起”这类座右铭，结果呢？这里不想具体描述，但对正法镇压的姑息和纵容万万不可行，因为这里关系到社会上所有的你我他。

    “大觉心更明，得法世间行。悠悠数千载，缘到法已成。”（《洪吟》，“缘”）真修者的生命已在不知不觉中得到了永恒，人世间宝贵的生命对我们都失去了对人的意义，那我们还能失去什么呢？残酷的镇压还能凭什么挡住我们跟师父回家的路呢？

    镇压的持续。原因恐怕也很复杂。我个人能想到的有，大法的慈悲对顽抗中的旧势力也可能一再给机会，就象“和时间的对话”中师父还想再等我们一等那样；还可能有很多学员应该圆满却一再错过考验，师父也在一次次安排补考的机缘，虽然这样决定性的机缘很难促成而且不可能无限地给下去。

    “宇宙之浩瀚 天体之洪大非人所能探知

    物质之微非人所能窥测

    人体之穷奥非人知其表面一学之渺

    生命之庞杂将永远是人类永恒之迷”

    （《精进要旨》“穹”）

    正法之天命是何等艰巨复杂，不是我一个在常人中修炼的渺小生命所能猜度，但我无法认同镇压的升级与持续完全归咎于学员缺乏对大法更深内涵的理解和修炼中有漏这样的结论。至少，当我们真正用修炼者的善心甚至慈悲看修炼者群体时，恐怕看到的多是他人的光彩和自己的不足。

    三、“大道无形”和师父规定的修炼形式

    师父给规定的修炼形式在“取缔”开始前早已圆满地传给我们了。我想虽然当前大陆学员在那样严厉的镇压环境中暂时无法做到，但今后和平时期的正常修炼还是要按照师父指的路走，“看录像、集体学法、集体炼功和我们今天所开的这样的法会，这是我给你们留下来的大法修炼的唯一形式”，创造一个共同精进的实修环境。我们的辅导站也好、佛学会也好，在实质上和任何常人的组织机构都不可同日而语。修炼人不是靠“组织”更不靠金钱和利益而是靠“心法”与修炼回升的愿望自我约束的。这不是大道无形的表现吗？这些我们修炼人心中都明白。

    法轮功修炼现在有一个很大的特点，就是在常人中修，要求最大限度地符合常人状态。那么在社会上学的人多了，大家自愿组织起来，形成辅导站、佛学会就很自然。这是修炼人在常人社会中的自愿组合，与学法轮功就必须或等于参加什么组织是完全不同的概念。辅导员也好、佛学会成员也好，在其他学员的自愿配合下主动承担起学员之间以及学员与社会之间的义务协调工作，积极组织大家进行集体学法、炼功和弘法活动。在事实上，众多辅导员、站长们的无私奉献为方便更多的人得法和已得法的人更好地坚持修炼起到了非常可贵的作用。特别是去年7月22日以来，成千上万的大陆学员无私无畏百折不挠地坚持上访、进京请愿，各个社会领域和社会各阶层的广大法轮功修炼者在自己的生活和工作环境中也默默地做了大量艰苦细致的弘法护法工作；与此同时，海外各地辅导站、佛学会学员的努力和众多海外学员的付出相得益彰，为国际社会更多的善良民众了解法轮功、了解法轮功学员在中国大陆的遭遇，对争取国际人权组织和各国政府对法轮功的支持起到了不可估量的作用。

    然而近来听到一些人讨论关于对“大道无形”这个法的理解时，好象因为过去和现在都看到个别辅导员、站长、佛学会成员（特别是大陆的）在修炼中遇到关卡、做了不符合修炼人标准的事、或在一些问题上和自己认识有分歧，就断言辅导站、佛学会都是有形的，不应该继续存在，而现在镇压政策中对我们辅导站或者说修炼环境的破坏反倒成了这种论点的依据。我想起前两天读到的一篇观点文章，文中提到对“大道无形”的认识走到极端，就和禅宗的思想方法不谋而合了。记得当时读到这里不禁哑然失笑。今天更进一步想，是啊，镇压的大前提是错的，那么从“镇压有理”的大前提下得出的推理和判断会怎样呢？修炼人有过，辅导员也难免，善意给他们指出问题是对他们负责也是对大法负责，但轻言否定师父传给我们的修炼形式，就是另外的原则问题了，含混不得。

    还有几个方面的问题，如4.25和平请愿的实质和历史作用以及上访问题等等。因时间和篇幅关系，今天只能整理到此，有机缘以后再叙。都是个人到现在为止的认识，不当之处望慈悲指正。