新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


新建网页 1

目录

千朵莲花万年春
新年问师好
六月雪
迎新
法轮大法好
法轮大法是净土
真性之歌
天鹅之死与美的责疑
颂大法同修四首
寻找流落世间的王
烛光守夜
致父老乡亲
天网恢恢
树立正念 珍视未来
天路
久远的期盼
传唱
心灵之歌
致中国的公安干警
今朝证归期
致所有热爱中国的海外华人与华侨
悼同修
不渝志
警世
大限
返故园
东方广场
圣日
法轮功之歌
天使在人间
门
经久不息
诗四首：无题、更新、梦归、云游
苦尽甘来
新春颂师恩（诗歌集）
新春拜师尊
星洲弟子念师尊
节日有感、春来早
给师尊拜年
恭祝师尊新年好
黄围巾
莫醒迟
角色
回首
警世
诗三首: 等待 现在 回归
与君有约
一张皮
元宵节抒怀诗四首
创世纪
小诗23首
贺首届世界未来科学和文化大会召开
觉者颂
劝世人
今日事上天定
致有缘人参考
归真路
难中行
拂君醒
慈悲度 圣贤
戏
叠字诗：正
诗二首：诗词传心 风雨同舟
归正
清明感怀
苍天有泪
感悟慈悲
正法赞
君走好
清莲
怆
梅香
4.25随想
“四.二五”：觉者的风彩
出水莲华
超越时空的赞礼
庆春来
同庆 同祝 同颂
得法九年谢师尊
大穹万古新
草木歌
圣日寄师尊
世界法轮大法日赞
世界法轮大法日感怀
心的欢歌
颂师恩
悠悠盛世缘
诗二首：责任 炼功
新世界
别样天
恶者自灭
天警
诗二首: 夜长行 飞升
新纪元
说戏
诗两首: 神州 梅
读《正念正行》有感
正念神威
诗四首：正念神威 机缘莫误 日出 颂
自省精進
叠字感怀
千古神话留人间
正念除恶
实修体悟
夜思
善恶必报

诗三首: 醒 壮志行 去情
诗二首： 金刚 缘归 莫离根
诗二首： 归途 梅韵
春归何处
竹
人间清流
大自在
诗二首：万象新　清芳
万古绝唱
诗三首： 第一春 咏竹言志 慈悲曲
诗四首：共天阙　天地明　得法修炼　通天路
盼
登高望远
致香港特区政府
诗三首：家　梅颂　神韵
诗四首：读师父新经文《如来》有感
一句真话
诗二首：还乡路　神仙
诗二首：莲颂　烛光寄语
诗二首：因缘 随感
随师征
易与难
诗四首：归 正法粒子　胜境 神仙行
归如意
奇花春有主
诗二首：修炼偶得　法粒子
7.20寄中土父老
心愿
雷霆
神威
清吟
2002年华盛顿DC法会开幕词
知恩
风云逐浪追
陋室吟
静思
诗三首: 天境　得道 真法
星洲度
诗二首：人间神韵 春梅
南洋抒怀
因缘
解迷
愿香港明智决择
烟云惑
选择─致香港
修炼
正念天地行
正法之歌
天音
歌谣短语讲真相
劝善歌
神州劫
法缘
正路难也不难
诗词二首：采桑子 还乡
心清似水淡
诗二首：奇葩 松竹院
长夜将尽
诗二首：登天路 初春
心的呼唤
伦敦三月
忙碌歌
童心
正法缘
春华
发正念体悟
正法弟子赞
夜读所得：修炼
数来宝《听我说》
诗二首：无题 无求歌
诗二首：不迷 神剑斩
圆圆月
中秋望月寄大陆狱中同修
王者之风
静心学法
省
读同修《随师万里行》有感
归路
悼同修诗三首
修炼心得
数来宝：法轮大法实在好
预言诗：结束
融法抒怀
迎接黎明
夜读所得
了
修炼
诗词二首：叹众生 中原悲风
觉者颂
迎春归
洒脱自在
有归期
樱国浴法光
诗二首：自勉　去执著
正念灭妖首
除恶
德州行前
正念之威
除恶
撒天网
群英聚德州
精進不止
正法神
坚持
灭邪恶
共新生
共勉
实修精進
梦中诗：因缘所系本一家
诗四首：奇景　奇花　水云间　出尘
诗二首：天音　天书
感恩节感恩词
真心
诗二首：惊梦　精進
妈妈 你是否有冬衣？
归
发正念有感
跨越时空之缘
回来吧，昔日的同修
劝善
诗两首: 同化 秋摘
青史无尽
诗二首：正法路　精进
朋友，你也该明白
本性显
慈心救度
诗二首：观雨 感师
心口相传
同心发正念
回首正法路 合十谢师恩

回封面

下一页


千朵莲花万年春

          ─敬献伟大师尊和全世界大法弟子

大法弟子

    朝晖骤现惊雷滚，

    万物更新迎转轮。

    光明大显兆劫过，

    亿万弟子拜师尊。

    正法十载宙宇纯，

    群魔荡尽下无生。

    浩瀚威德普天颂，

    千朵莲花万年春。

    （发表时间：2002年01月01日）

上一页

回目录


新年问师好

          大法弟子

    新年到

    弟子问师好

    天上人间苦心劳

    法正乾坤

    春来天欲晓

    众生笑

    大穹妙美好

    恩师洪愿喜将了

    普天同庆

    祝颂歌如潮

    （发表时间：2002年01月01日）


六月雪

          大法弟子

    云游啊，云游你漫天写，

    遍地黄花满山野。

    白发苍苍的老婆婆，

    诉说着六月雪。

    云游啊，云游你满山野，

    半世苍凉世间写。

    狂风卷地百草折，

    中原六月又飞雪。

    天也深沉啊，地也深沉，

    月儿忧忧无声走，

    悄悄引着夜路人。

    说也深沉，叹也深沉，

    茫茫天地谁看小？

    悄悄引来送信人。

    六月雪啊，六月雪，

    百谷低鸣鸟惊厥。

    白发的婆婆雪中行，

    双脚踏出心中的誓约。

    六月雪啊，六月雪，

    百谷低鸣雪中血。

    白发的婆婆雪中去，

    亲人啊，你可警觉？

    六月中原六月雪，

    人间怨情难了却。

    白发苍苍的老婆婆，

    述说着六月雪------

    （发表时间：2002年01月02日）


迎新

          ─2001年12月30日法轮大法首届艺术节有感

净植

    歌舞管弦声乐频 各显神通谱妙境

    神州自此迎春到 人间天上万古新

    （发表时间：2002年01月04日）


法轮大法好

          新生

    法轮大法好，健身疾病无。

    修心道德升，家和邻里睦。

    去掉名利情，踏上归真路。

    世上有缘人，猛醒能得度。

    （发表时间：2002年01月05日）


法轮大法是净土

          启真

    法轮大法好 这里是净土

    修炼真善忍 炼功又看书

    身体得健康 烟酒皆戒除

    最重修心性 远离色赌毒

    吃苦当成乐 名利不去图

    同修相友善 关心代欺侮

    慈悲是佛性 待人如亲故

    交往无奸诈 吃亏不在乎

    打骂都不还 忍上见功夫

    绝对禁杀生 "害人"是虚无

    自杀是犯罪 "自焚"系栽诬

    "新闻"有假造 观者须醒悟

    去了中南海 只因有苦诉

    符合公民权 何为反政府

    古有包青天 有冤可击鼓

    如今法轮功 上访路全堵

    逼上天安门 请愿唯一路

    大法不政治 纯洁金刚固

    江罗害大法 被害是无辜

    真相被揭露 邪恶将呜呼

    法轮大法好 世人多佩服

    环顾全世界 这里是净土

    （发表时间：2002年01月07日）


真性之歌

          ─致金刚不动的狱中弟子

如意

    凤凰诞生于烈火，生命脱胎于剧痛。

    黑白交替于黎明，新星闪现于黑洞。

    莲花出自于污泥，春天包孕于寒冬。

    乌云遮不住太阳，冰雪压不垮青松。

    酷刑摧不垮正信，高墙挡不住春风。

    慈悲之光熔化炼狱，真性辉辉照耀大穹！

    （发表时间：2002年01月09日）


天鹅之死与美的责疑

          --献给所有善良的心灵

汪卫星

    天鹅

    被枪杀在拂晓前夕

    因为她不愿把纯真

    去换虚假的生命

    天鹅之死

    并没有引起惊疑

    在一个变异的空间

    纯真只是历史的记忆

    似乎是遥远的过去

    人都有一颗纯真的心灵

    或许因一句真诚的直言

    被送进了监狱

    有的死于非命

    或许因一个坦率的交代

    被带上一顶又一顶帽

    在一次次运动中检讨

    脆弱的心

    到了承受的限极

    恐惧把纯真折起

    存放于心底

    在这个变异的空间

    只有套上假面具

    以保存自己

    什么时候

    假面具成了识别的标记

    什么时候

    自己也忘记了真实的自己

    这是怎样的

    一个变异的环境啊

    假变成了真

    真被认为傻

    好被判为邪

    恶被树成正

    这是怎样的

    一个变异的环境啊

    谎言和欺骗成了理所当然

    谁摘下假面具

    即被群起而攻之

    指为不合时宜的疯子

    这是怎样的

    一个变异的环境啊

    心灵在恐惧中扭曲

    在猜疑和被猜疑中变形

    自我被自缚的绳索

    勒得越来越难以呼吸

    善

    在哪里

    正义在哪里

    纯真为什么不语

    善的责疑

    敲打于沉睡的记忆

    纯真苏醒于善良的心底

    难道我们就这样止息

    在自己设下的陷井

    邪恶之所以能横行

    不就是因为

    我们的沉默与允许

    如果我们一起摘下假面具

    不就给自己开创了新的环境

    坦坦然然地说一句心里话

    本是生命最起码的生存形式

    为什么不能为自己正常的生存

    作一点点努力

    抛弃假面具和恐惧

    纯真聚成正的环宇

    邪恶失去留存的空隙

    天鹅复活在黎明之际

    （发表时间：2002年01月10日）


颂大法同修四首

          百志

    （一）

    法轮大法好，声震无数天

    天安门前立，邪恶丧心魂

    （二）

    冰封黄土地，寒梅傲霜雪

    无畏滔天恶，慈悲警世人

    （三）

    法正光明显，圆满随师回

    自在飞天去，事迹传世间

    （四）

    邪魔路已尽，转眼下沸汤

    正法盛于世，同颂救度恩

    （发表时间：2002年01月13日）


寻找流落世间的王

          心语

    穿过万古的期待

    王啊 今日我来在你面前

    莫看眼前灯红酒绿

    只问心中可有对善良的呼唤

    这呼唤曾是王最深的心愿

    我知物欲横流中洁身自好艰难

    明哲保身中坚持正义艰难

    人人自危中呼唤良知艰难

    十恶世上持善念艰难

    既知有种种艰难

    王啊

    当初你为何

    决定来在这边？

    王曾抛下一切舒适荣华

    甘愿来在苦难深重的地方

    心中不曾记挂自身安危荣辱

    只为众人殷殷期盼的目光

    几经漂泊可曾将誓言淡忘

    苦难深重可曾将真性阻挡

    今日我带一切美好心愿而来

    王可还是当初英勇无畏的王

    当我洞悉王的心愿

    感慨中拨动记忆之弦

    可知真理是无悔的志愿

    可知正义有不动的尊严

    当善恶易位人心麻木

    王曾言为坚持正义不计得失荣辱

    当人们背弃正信轻贱德行

    王曾言为颂扬真理愿倾尽所有

    当黑暗盛行不见希望

    王曾言必以坚强毅力在最黑暗处耀出荣光

    穿过万古的期待

    王啊 今日我来在你面前……

    （发表时间：2002年01月14日）


烛光守夜

          大元

    1月11日晚于纽约中领馆前烛光守夜，悼念死难同修，其时，多云、阴、大风。

    沉沉黑夜空 凛凛北风寒

    萤萤烛光火 滴蜡泪成行

    念悼众同修 无愧正法行

    烛光明黑暗 狂徒何所藏

    立掌镇阴风 正念除邪恶

    还复碧晴天 繁星闪亮光

    （发表时间：2002年01月14日）


致父老乡亲

          贯明

    父老乡亲仔细听，

    江魔嫁祸法轮功。

    卑鄙策划“自焚”剧，

    愚弄人民害众生。

    巡逻身背灭火器，

    演技太差出漏洞。

    短棒击杀刘春玲，

    真假两个“王进东”。

    切开气管把歌唱，

    贻笑大方留笑柄。

    您想江鬼多缺德，

    您看罗鬼多低能！

    杀人血案它利用，

    篡改身份惑民众。

    公器私用造谎言，

    欺骗善良老百姓。

    劝您莫被媒体误，

    认清善恶心自明。

    善恶必报天无私，

    好人自有好前程。

（发表时间：2002年01月16日）


天网恢恢

          净植

    江罗莫猖狂 天理自昭彰

    乌云难蔽日 正气天地荡

    穷凶邪恶极 四面楚歌唱

    前方路已尽 恢恢天网张

    （发表时间：2002年01月16日）


树立正念 珍视未来

          净植

    岁月的脚步匆匆

    历史的车轮滚滚

    漫漫数千年

    历尽沧桑

    新纪元的曙光即将来临

    翻天覆地的万象更新

    佛光普照人间天上

    一切的苦难都将过去

    邪恶的丧钟已经敲响

    史无前例的浩劫即将告终

    必以正义战胜邪恶收场

    大法慈悲众生

    彻底铲除邪恶

    正是对善的洪扬

    正义之神

    正用智慧的语言

    唤醒被乱世迷惑的世人

    慈悲的胸怀

    坚忍的力量

    一颗颗饱经磨砺之苦的真心

    带给人类希望之光

    真相将大白于不久的将来

    人的一念将定下自己的未来

    一切都将被宇宙真理重新摆放

    被假相迷失的人们

    快快醒来吧

    珍惜你曾经拥有的善良

    切莫再随浪

    世间万事皆有因缘

    善恶因果皆得报

    “珍重自己”不是一句轻言

    珍视未来

    将生命中最重要的一步走好

    一个正念“法轮大法好”

    你将迎接朗朗乾坤新纪元的辉煌

    ( 发表时间：2002年01月19日)


天路

          美西大法弟子

    天路是心路 正念铺坦途

    三言定乾坤 一书众生度

    王行我亦行 众神聚红尘

    浴血为苍生 慈悲启天门

    邪恶几时休 风雨不须愁

    四海承平日 法成万古留

    （发表时间：2002年01月21日）


久远的期盼

    正明

    你从远古走到今天

    带着心中那不灭的期盼

    历经久久地等待

    只为今天宇宙大法的洪传

    你曾经是天国的王

    你的世界应有尽有，美伦美奂

    无数的众生把你敬仰

    你如意自在，法力无边

    直到有一天

    你得知了至高无上的宇宙之主的心愿

    要在人间洪传宇宙大法

    法正乾坤，纯正众生

    使天体大穹有不灭的永远

    你感佩宇宙之主的无限慈悲

    你愿随主尊了此洪愿

    于是，你对天国的亲人与众生说

    “为了宇宙的更加美好

    为了你们能在法正乾坤时得到救度

    我愿随主尊下凡去同化大法，圆满归还”

    众生洒泪

    感激不能言

    因为他们知道

    一旦下到尘寰

    就很可能迷于人世

    毁在那相比之下最肮脏的人间

    但是，你为了慈悲救度众生

    义无反顾地冒天胆

    随主尊来到人间

    先天如意美好的一切随即被封闭

    你再也不知自己曾经的伟大庄严

    你迷于尘世，受尽低层生命的欺辱

    生生世世，轮回辗转

    你蒙难人间，为生存造业无数

    忍辱负重，历尽苦难

    生死轮回中

    你曾经被骂，被打，被残酷折磨

    生生世世里

    你曾经被羞，被辱，被狠毒虐杀

    在痛苦与屈辱中

    你受尽熬煎

    但你忍耐着，坚持着

    无论多少屈辱，无论多少时间

    无论多么痛苦，无论多么艰难

    因为在你心中有那久远的不灭期盼

    “等到宇宙大法在中土洪传

    你要转生到东土中国，得法修炼

    同化大法，救度众生，圆满归还”

    终于，末法末劫转生到了东土中国

    终于，今生今世遇到了宇宙大法---真、善、忍

    在神州及世界的洪传

    乾坤茫茫，穹宇浩瀚

    佛光普照，法轮再转

    一部金光闪闪的《转法轮》

    能度一切众生返回美好家园

    宇宙大法“真善忍”的无限法光

    照亮亿万人踏上返本归真的法船

    一九九二年，大法开传

    政府调查，百利无患

    报纸电台，赞扬宣传

    短短七年，修者亿万

    他们中有老人，有壮年

    有各类专家，有老板高官

    有工人农民，有技术人员

    有孩童主妇，也有市井小贩

    各行各业，各方各面

    他们在修炼大法中受益

    幸福祥和，身康体健

    他们在同化大法中精进

    无私高尚，清净纯善

    但此时，由于人中太久的等待

    使你蒙上了无数败坏变异的观念

    红尘的执著，世间的沉沦

    已掩埋你那最真的心愿

    你先天那向善归真的渴望

    使你走到宇宙大法的近前

    但后天败坏变异的观念与执著

    又使你观望徘徊，久久伫立在大法的门边

    你不解，你感叹

    为什么会有这么多打不还手，骂不还口

    不求金钱权位，不记荣辱得失的善良“傻人”

    出现在道德败坏，物欲横流的今天

    但你又渴望，又慕羡

    因为你知道那才是真正心灵的净土

    那才有真正美好的家园

    你感到在你心灵的深处

    有美好的东西在渐渐显现

    就在你将要踏上回归的旅途

    命运却对你出现了严峻的转折和考验

    一九九九年七月，风云突变

    邪恶势力出于它们的自私和嫉妒

    在神州掀起惊涛巨澜

    百利无害，教人向善，广传七年，修者亿万的法轮大法

    在中国受到空前的打压诬陷

    人间的邪恶总败类叫嚣

    因为你们人已过亿，超过党员

    管你怎样好，必须打散

    因为你们打不还手，骂不还口，奉行“真、善、忍”

    邪恶可以放手镇压，没有后患

    这样就能显其威风，树其强权

    于是，恐怖降临人间

    是非颠倒，宣传逆转

    为符镇压，推翻前言

    棍棒狂舞，恶毒谎言

    疯狂迫害，无法无天

    把因晨起炼功而无辜被抓被打

    而导致万人依宪法进京上访直言

    说成围攻政府，企图覆颠

    把全无口号的和平上访

    因善心自觉地打扫环境周边

    说成有人指使，组织严密

    真是痴人说梦，天方夜谭

    把国家总理对上访的妥善解决而受国际称赞

    说成亡党亡国，没有远见

    把非法轮功人的因病致死贴上法轮功标签

    无视人民代表大会报告的上亿人因修炼而身康体健

    天安门广场导演自焚惨案

    利用善心，挑起仇端

    天安门警察背着灭火器巡逻

    说是抢救及时，大言不惭

    烧成所谓重伤的内线

    身上装汽油的塑料瓶竟丝毫未燃

    严重烧伤患者能被带菌采访，不怕感染

    喉管切开，说话唱歌却字正腔圆

    太多失误，无数破绽还未能圆

    又把疯子杀人胡扯到修炼圆满

    风马牛不相及的愚蠢谎言

    一戳就穿，可笑可伶

    邪魔小丑迫害良善

    对修炼“真善忍”的大法弟子

    灭绝人性地摧残

    打死算自杀，烧死说自焚

    电棍又竹签，皮鞭加强奸

    为了让修炼人放弃“真善忍”信仰

    用尽邪恶手段

    种种恶行，天人共遣

    然而，邪恶的恐怖，残酷的迫害

    根本无法动摇大法弟子的坚定正念

    “真善忍”必定战胜“假恶暴”，为了真理

    大法弟子前仆后继，舍生忘死来到天安门前

    用“法轮大法好”“还我师父清白”的发自内心的呼喊

    和平，理性地向世人，向苍天诉说这万古奇冤

    一份份的真相传单

    澄清一个个的诬蔑谎言

    一张张的真相光盘

    让世人在阴暗中看到蓝天

    同化宇宙大法的修炼者

    用他们的生命和纯善

    让宇宙的真理---“真、善、忍”

    象纯净的清泉流入世人的心田

    谁人没有兄弟姊妹

    谁人没有父母亲眷

    千百大法弟子生命的付出

    难道还唤不醒你的善心正念

    每一位中华同胞啊

    做人的良知和正义怎容这对善良禽兽不如的蹂躏摧残

    每一位曾经天上的王啊

    你的智慧和庄严怎容这低等邪恶的践踏欺骗

    在这特殊的历史时刻

    对“真善忍”大法的理解和支持

    奠定了未来的美好与得法机缘

    对大法的执意仇视与迫害

    注定了痛苦灭尽的悲惨

    “主佛的慈悲是洪大的”

    虽然你曾经听信那恶毒的谎言

    带着误解与仇恨对待善良的大法学员

    虽然你曾经被邪恶利用欺骗

    在迫害大法和大法弟子中造下罪业如天

    但只要你摆脱邪恶，不再迫害

    只要你能及时清醒，树立正念

    你必将得到挽救

    脱离那毁灭的深渊

    知耻改正即是勇

    明智回头便是岸

    善良的众生啊

    不要再受邪恶谎言的欺骗

    主佛巨大承受的慈悲等待

    只为让你生命有美好的永远

    听到愚蠢的邪恶谎言，请你理智地想一想

    接到法轮功的真相，不带偏见地好好看一看

    兼听则明，偏听则暗

    不要在一言堂的谎言下

    因为一时的错念

    给自己留下永远痛悔的遗憾

    当你能明白迫害的真相而转变

    当你能为法轮大法说句公道的肺腑感言

    你可知你天国的众生是怎样的欢呼啊

    因为他们的王终于有了圆满回归的机缘

    流落世间的天国众王啊

    你怎能忘却

    怎能忘却你历尽苦难所为的那久远的期盼

    流落世间的天国众王啊

    你曾经的

    曾经的莲台就在你的面前

    你天上的亲人与众生

    正眼睁睁地期待他们的王

    踏莲圆满归还

    我的中华同胞啊

    历尽苦难来得法的主和王啊

    不要再让你真正的亲人

    痛彻心肺，泪水涟涟

    清醒吧，神州的中华同胞啊

    清醒吧，流落世间的众王啊

    用你的理性和智慧做出明智的抉择

    你定会了却那久远的不灭期盼

    走向全新的最美好的永远

    （发表时间：2002年01月21日）


传唱

          华风

    金翅鸟

    金色花

    金殿堂

    从久远的世纪

    从古老的地方

    有一种传唱

    和着纯净的血液

    千年回荡

    江河悠悠

    大地茫茫

    他们的身影

    走向土地

    走向人类的灯光

    随着尘烟飘浮的方向

    他们的故事

    走过岁月

    走过沧桑

    在人心中

    反复传扬

    法轮飞旋

    天地同光

    纯净的血液

    始于天上

    当回归的钟声敲响

    他们一种壮观的景象

    留下别样襟怀

    留下一地

    沉思默想

    （发表时间：2002年01月22日）


心灵之歌

          百志

    人生何处不相逢 多因前生夙世缘

    同逢正法洪传世 佛光现前听我言

    法轮大法已洪传 万年难遇归真路

    功成圆满飞天去 不落人间恋红尘

    入道得法修心性 性命双修体长存

    富而有德真净土 世界大同主佛恩

    一九九九七月始 江魔迫害修炼人

    古来邪恶不胜正 善恶有报理应然

    师尊慈悲正大穹 弟子助师为法正

    不计今生荣与辱 心存慈悲真善忍

    天安门前发正念 海外齐心讲真相

    颠沛流离证实法 此乃大法修炼人

    今朝江贼作恶多 漫天造谣谤天法

    硬将人们推火坑 十恶不赦等秋风

    莫说此事不关己 或许你是有缘人

    心存正念辨真相 莫信邪魔造恶言

    邪路已尽魔军散 莫陷泥堆翻身难

    法正人间天象显 法轮大法度众生

    （发表时间：2002年01月23日）


致中国的公安干警

    贯明

    人民警察子弟兵，除暴安良是使命。

    法轮大法真善忍，不为名利为修行。

    江鬼妒火心中起，青天白日发神经。

    贪污腐败它不管，全国遍设“六一零”。

    山东残杀陈子秀，东北害死小陈英。

    臭名昭著马三家，酷刑用尽丧天良。

    行凶已经两年半，滥杀好人天不平。

    江鬼无德命将绝，神形全灭苦无尽。

    人民警察为人民，不为江鬼污清名。

    重德行善得福报，同化大法妙难尽。

    （发表时间：2002年01月23日）


今朝证归期

          蓝空

    笑看千年事 梦里故人痴

    万古寻大道 今朝证归期

    （发表时间：2002年01月24日）


致所有热爱中国的海外华人与华侨

          贯明

    华夏文明五千年， 炎黄子孙遍人间。

    精忠报国赤子心， 卫国不惜血与钱。

    重德尊儒好传统， 中华文化薪火传。

    世世代代强国梦， 身在彼邦思中原。

    国家不幸出奸邪， 生灵涂炭民无生。

    江鬼无故泄私愤， 黑色恐怖罩赤县。

    一手遮天霸媒体， 厚颜无耻造谎言。

    残酷镇压法轮功， 诽佛谤法罪滔天。

    栽赃嫁祸真卑鄙， 黔驴技穷露破绽。

    切开气管能唱歌， 弥天大谎实在玄！

    献媚苏俄卖国土， 人民生死它不管。

    劝君莫被江鬼惑， 大是大非辨忠奸。

    善恶必报天理在， 同化大法得圆满。

    （发表时间：2002年01月26日）


悼同修

          正明

    冬末沉雷雨茫茫 痛悼同修泪湿裳

    历尽魔难承尽苦 只为大法洪宇扬

    邪恶谤法害世人 觉者痛心泪成行

    为救众生鸣奇冤 舍生忘死讲真相

    酷刑加身不言悔 正念正行耀金光

    宁舍人身撼世人 盼尔归正返天堂

    坦然坚定卫大法 浩然正气天地荡

    坚修大法紧随师 舍尽一切铸金刚

    大善大忍唤众醒 威德浩瀚感十方

    众生感佩天垂泪 慈悲纯善谱辉煌

    （发表时间：2002年01月27日）


不渝志

          --献给所有为捍卫大法而失去生命的大法弟子们

大陆大法弟子

    告别双亲和妻儿；涉过万水越千山。

    风餐露宿忍饥寒；历尽艰辛无恨怨。

    只想说句肺腑言：法轮大法蒙奇冤；

    为了众生不再苦，愿将真相遍人间。

    谁怕牢笼与锁链；一片丹心天地憾。

    拳脚奈何不渝志；血雨腥风亦坦然。

    历尽魔难不言苦；笑助大法行度船。

    何惧屠刀双脚踏；随师转轮正人间。

    （发表时间：2002年01月29日）


警世

          正明

    春雷震，荡九洲

    天网恢恢绝无漏

    扶正灭邪真本性

    正念从善福德厚

    真善忍，洪神州

    天法传世有缘由

    法正乾坤善恶报

    清正天宇有神眸

    （发表时间：2002年02月02日）


大限

          华风

    当时针凝固

    定格在

    最后一个冬天

    呼啸的风暴

    与凶残的身影

    与雪

    漫天猖獗

    而天空还在

    山河在泣血中示现

    红色的预言

    所有的景象

    与沉沦的历史

    与时序

    都在此时

    在旋转的法轮间

    荡变或

    重归起点

    （发表时间：2002年02月03日）


返故园

    贯明

    喜闻山东、北京、重庆等地设立“法轮大法日”，谨以此诗贺之。

    法正人间号角鸣，大音无声胜有声。

    春雷滚滚震天际，邪恶尽灭宙宇清。

    大道无形世间传，正法路上万魔拦。

    法船扬帆师掌舵，万众一心返故园。

    （发表时间：2002年02月05日）


东方广场

    美南大法弟子

    [男女领颂，合颂]

    （男）

    东方广场，

    不再是遥远的地方。

    双目对她久久凝望，

    心中涌起正法的悲壮。

    （女）

    东方广场，

    一个声音在空中回荡。

    白发抒写着她的沧桑，

    肩上披挂金色的神话。

    （合）

    真善忍啊，真善忍，

    中国人你怎能把它遗忘？

    你可知道她的足迹，她的辉煌，

    通向世界的每一个地方。

    （女）

    东方广场，

    经历了无数次风浪。

    他用生命浇筑了城墙，

    历史记载了正法的篇章。

    （男）

    东方广场，

    真善忍是生命的精华。

    白发老人说出心中话，

    站在东方广场声声高唱：

    （女）法轮大法好！法轮大法好！

    （男）这是人类共同的呼唤。

    （合）

    你可看到他的神迹，他的袈裟，

    引着迷失的羔羊归途踏，

    （合）

    法轮大法好！法轮大法好！

    三十六个西人把春雷报。

    你将看到他的殊胜，他的光芒，

    迎来人类回归的故乡。

    背景：

    北京天安门广场，被世界人民称作“东方广场”，近代中国风云突变的历史事件，都在这里留下了不灭的足迹。如今，一场史无前例的法轮大法正法诗篇，也在这里拉开了辉煌序幕。

    本诗歌主要表现海外弟子证实法的历史。

    （发表时间：2002年02月05日）


圣日

          正明

    大法洪传善根栽 圣日天天世间开

    伟圣法轮大法日 洪威浩荡与春来

    （发表时间：2002年02月06日）


法轮功之歌

          双粒子

    （一）

    法轮功、象明灯，

    照亮大地照天空，

    照宇宙、照苍穹，

    照亮天体照时空。

    （二）

    法轮功、法理明，

    强健身体修心性，

    功五套、妙无穷，

    高德大法简易懂。

    （三）

    法轮功、立如松，

    承风傲雪坚不动，

    真善忍、贯长虹，

    任尔东西南北风。

    （四）

    法轮功、明如镜，

    主佛转世度众生，

    口传口、心传心，

    大道无敌天地行。

    （五）

    法轮功、大神通，

    破迷除恶显威风，

    善恶有报是天理，

    好坏一念定终生。

    （发表时间：2002年02月07日）


天使在人间

          李玄

    元婴起丹田 法轮旋周天

    心怀真善忍 玄关过泥丸

    风云惊突变 黑爪妄遮天

    挺身是天胆 忍看血和鞭

    多少披星夜 佛恩浩荡宣

    明月抬头见 天使在人间

    （发表时间：2002年02月07日）


门

          钟延

    人类──

    走过战争

    饥荒

    贫困……

    和精神荒漠

    黑暗中

    一扇大门

    洞开

    每个人

    都看到

    光明

    一个声音在召唤

    慈悲而有力──

    这就是你要找的

    永生之门！

    有人欣喜

    有人犹豫

    有人思考

    有人恐惧

    ……

    每一个

    踏进大门的人都会发现

    一条属于自己的

    广阔的

    路

    由真理铺就

    新纪元的号角即将吹响时

    一个低灵从暗处跳出

    光明的使者令他

    绝望！！

    用谎言

    织就罗网

    挡住

    渴求回归的

    目光

    用暴力

    发泄仇恨

    阻挡

    返本归真的

    渴望

    妖魔鬼怪

    粉墨登场

    向善良的生命

    挥舞棍棒

    选择邪恶的

    正堕向

    无生之门

    血与火的

    纷争

    看不见战场

    善与恶的

    较量

    已经有了分晓

    一念

    决定未来

    生命的历史

    由自己展开

    黎明前的黑暗

    抵挡不住

    曙光的到来

    （发表时间：2002年02月07日）


经久不息

          扬帆

    怀念深圳、广州被非法关押及流离失所的同修

    怀念在艰难困苦中顽强不屈的同修

    无泪

    无眠

    在立春

    诸君安好？

    寒霜和酷暑

    荣辱聚散

    我长长长长地注目

    追随你，在归途

    从来时就不曾模糊

    今朝无泪

    今夜无眠

    风云变幻

    都为你驻足

    我屏住呼吸

    无法按捺的敬意

    因你

    自远古幽谷

    如电如箭般射出

    此去数载的遥无声息

    那该是怎样的号角

    荡彻九霄

    你

    酷刑加身都不曾微低的身躯

    你

    伤痕累累都不曾开口的秘密

    你们

    百苦成金

    的十载砺炼

    正义正气

    可歌可泣！

    狂暴锤炼的赞歌

    惊涛和应的天曲

    写满四季

    经久不息！

    （发表时间：2002年02月08日）


诗四首：无题、更新、梦归、云游

          双粒子

    无题

    两袖风逐月，一枕云啸天，

    随缘多少事，修炼在人间。

    更新

    百苦千难得正法，大道真理入心怀。

    纵眼山川虽依旧，万般佛象更新来。

    梦归

    履约寻师久，暮然归天国。

    举头望环宇，垂首拜主佛。

    云游

    为修大法出重关，天涯行脚路漫漫。

    修心断欲苦为乐，忍中舍尽悟中还。

    （发表时间：2002年02月08日）


苦尽甘来

          大法弟子

    莫道修炼苦难多 历经磨难方成佛

    心中牢记真善忍 苦尽甘来玄中坐

    圣莲辉映红梅开 梅花仙子雪中来

    历经寒冬冰霜苦 红烛燃尽铸金莲

    （发表时间：2002年02月09日）


新春颂师恩（诗歌集）

          敬与师言

    大法弟子

    恩师啊

    弟子感激您

    是您为我们承受天大的罪业

    是您为我们洗净生命的污泥

    恩师啊

    弟子感激您

    是您引领我们踏上归真的法船

    是您向我们揭示宇宙的真理

    恩师啊

    弟子感激您

    是您使我们远离执著的痛苦

    是您使我们了悟生命的真谛

    恩师啊

    弟子感激您

    是您为我们修炼遮难挡苦

    是您用无限慈悲将我们托起

    恩师啊

    弟子感激您

    是您为我们得度而历尽苦难

    是您替我们用身躯挡住邪恶之巨

    恩师啊

    弟子感激您

    是您教诲我们作为真正的神要为宇宙一切正的因素负责

    是您在正法中为我们创造机缘把威德树立

    恩师啊

    弟子感激您

    是您耗尽一切为我们铺就通向圆满之路

    是您启悟我们在纯正自己中走向慈悲无私的觉者境地

    恩师啊

    请您放心

    我们一定做宇宙真正的保卫者

    倾尽一切维护大法 在所不惜

    恩师啊

    请您放心

    我们一定用理智去证实大法

    让大法的无边威德在穹宇永立

    恩师啊

    请您放心

    我们一定用智慧去讲清真相

    使真理之光令一切生命的不正因素解体

    恩师啊

    请您放心

    我们一定用慈悲去洪法与救渡世人

    用纯善唤醒众生对大法的正念与皈依

    恩师啊

    请您放心

    我们一定用正念去除尽邪恶

    用生命捍卫宇宙的真理

    恩师啊

    请您放心

    我们一定用生命的全部去同化大法

    在助师正法中还天体大穹清正纯净 美好无比

    让宇宙根本大法-“真善忍”的无限法光

    无所遗漏地普照寰宇

    壬午年中国新年敬献恩师

    （发表时间：2002年02月10日）


新春拜师尊

    大法弟子

    至尊至圣, 最伟大慈悲的师父，弟子们给您拜年了！敬祝恩师过年好！

    历十年，又新春

    弟子过年拜师尊

    慈悲救众生

    历尽苦难

    法正乾坤新宇纯

    邪旧灭，天宇顺

    众生洒泪感师恩

    洪愿正大穹

    挥洒智慧

    妙美穹宇铸新神

    （发表时间：2002年02月10日）


星洲弟子念师尊

          贯明

    星洲弟子忆师尊，四临星岛播佛恩。

    妙语连珠传大道，慈悲点化迷中人。

    岁月蹉跎三载过，日日念师弟子心。

    海河如故旧迹在，何日再迎主佛临?

    感念师尊苦度心，新老弟子共精進。

    正法路上舍自我，功成圆满佛道神。

    （发表时间：2002年02月11日）


节日有感、春来早

          ─献给慈悲伟大的师父

    大法弟子

    节日有感

    一年一度节日临

    倍感师恩泪满襟

    抬望眼抚琴吟

    主佛恩诉不尽

    一难一悟一重天

    飞越关难九重旋

    风雨中见真性

    践诺言化金莲

    一分一秒一正念

    游神散仙在人间

    舍生死度众生

    大法正弟子坚

    一生一世一心愿

    同化大法随师还

    众弟子发誓言

    人心尽见师颜

    一心一意一条路

    寒风凛冽不错步

    紧随师破迷雾

    执著去在高处

    一思一念真善忍

    执著无存玄中坐

    踏真理如意来

    归苍宇金莲开

    静余思处泪又滴

    自本洁来归真去

    落苦海谈何易

    更感师恩不尽


给师尊拜年

          俄罗斯大法弟子

    逢佳节众弟子遥拜师尊

    处天涯遍海角近在咫尺

    再努力度众生消息更好

    同回家脱苦海定报师恩

    （发表时间：2002年02月12日）


恭祝师尊新年好

          净植

    愚迷红尘不知晓。

    师赐天机方悟道。

    真觉渐启迷中醒，

    助师正法在今朝。

    漫天风霜尽。

    浩瀚苍穹法光照。

    春来到，

    仙乐飘飘，

    随师归处高。

    众生罪业独自消。

    天上人间苦操劳。

    慈悲浩荡难尽颂，

    新宇美妙众生笑。

    弟子谢师恩。

    每念师尊泪如涛。

    齐声颂，

    师父您好，

    法轮大法好。

    （发表时间：2002年02月12日）


黄围巾

          李怡

    寒风凛凛，

    飘扬着黄围巾。

    严冬里春的涵义，

    温暖着胸襟。

    是谁装点了纽约的风景？

    车流人涌，息息不停，

    传来声声致意，

    向黄围巾。

    黄围巾啊！黄围巾，

    针针线线绘织赤诚心。

    黄围巾啊！黄围巾，

    心心相映，承诺重千斤。

    寒风无情，

    吹打着黄围巾。

    烛光中神的敬意，

    传递着信息。

    是谁阻挡了祈祷的声音？

    誓约在先，生死不渝，

    哪怕恶浪再起，

    向黄围巾。

    黄围巾啊，黄围巾，

    同世而来凝聚苦追寻。

    黄围巾啊！黄围巾，

    笙磬同音，奏响天地行。

    旭日近临，

    照耀着黄围巾。

    晨曦中龙的身影，

    飘洒着金鳞。

    是谁传送着救世的福音？

    微波荡漾，浩瀚无垠，

    随着普度的声音，

    向黄围巾。

    （发表时间：2002年02月13日）


莫醒迟

          正明

    无人识，无人识

    遍地黄土藏宝石

    污泥粪土当至宝

    纯洁无私笑作痴

    莫醒迟，莫醒迟

    万古千世为今日

    内心深植真善忍

    天国圣地归有时

    辛巳年除夕日

    （发表时间：2002年02月14日）


角色

          ─读师父诗《大舞台》与《戏一台》有感

    正明

    亘古迷，众人猜 众神佛，下莲台

    人世转，助师来 悠悠万古戏一台

    帝臣民，数千载 世间事，为法来

    正邪出，同登台 波澜壮阔大舞台

    大穹主，慈悲怀 大法传，众生待

    真善忍，洪宇开 法正乾坤平旧败

    邪旧势，不甘败 谤天法，倒黑白

    惑众生，把人害 妄拖众生毁灭埋

    法粒子，助师来 挥神剑，展文采

    救众生，免淘汰 除尽邪恶创未来

    众生位，各自摆 明真相，善根栽

    万古缘，莫徘徊 正念助法好将来

    善恶报，天法裁 众神归，慰师怀

    普天庆，耀瑞彩 圆满谢幕大舞台

    （发表时间：2002年02月16日）


回首

          大法弟子

    茫茫苍宇一尘埃 神胆跳入为法来

    法正乾坤缘万古 栖身尘世泥中埋

    岁月悠悠几千载 因缘果报转生来

    非我像我不是我 变异人世把我改

    争争斗斗平常事 名利色气自然来

    举手足中造恶业 难中自怨又自唉

    长夜难眠望星空 枯木渴盼甘露来

    喜见天书真善忍 佛散真理吾接彩

    跳出苦海登法船 更感师恩慈悲怀

    “修心断欲去执著” 忍苦忍辱还业债

    真善忍中见真我 人心无存大自在

    无私无我成正觉 返本归真同宇在

    天书揭晓迷中事 万古圣缘为法来

    天书拉开人间幕 原来法摆戏一台

    （发表时间：2002年02月17日）


警世

          ─读师父诗《劫后》有感

    贯明

    结缘中原下凡尘，正法十载苦度心。

    乌云遮日瞬间过，邪恶尽灭天地新。

    严寒消尽春天到，泥沙淘尽见真金。

    善恶必报谁不信，半地沙尘警世人。

    （发表时间：2002年02月17日）


诗三首: 等待 现在 回归

          大法弟子

    等待

    都知等待很苦，

    谁人以苦为乐。

    都觉等待很难，

    谁可难中不乱。

    都怨等待寂寞，

    谁能默里平和。

    你若真能修炼，

    即知古人未虚言。

    旷宇本有法理，

    佛说法轮常转。

    “真、善、忍”法中根本

    今日法到人间。

    现在

    现在开始或结束，

    哲人辩称无数。

    怎耐其慧情中物，

    三界之内讲大度。

    何人证得无限，

    乾坤之外有纵观。

    自古有人得道，

    周而复始看今朝，

    因有大元伊始，

    法正乾坤灭群妖。

    回归

    风雨送归人

    远行已至极处

    旧道邪心不停

    血雨腥风验和平

    大法金刚不动

    大觉心自明

    （发表时间：2002年02月18日）


与君有约

          莲儿

    久远的誓约，你可否记得？可否记得？

    迷雾消散，

    尘世的阴霾渐淡，

    而那与我盟约的故人，却还在梦中，

    流连忘返。

    凡尘遮掩，

    忘却了故人，

    忘却了我们怎样的舍却乐土家园，

    忘却了万千生死辗转，

    和遥遥无期的轮回期盼。

    不敢相信，

    实践亘古的誓言，

    正是此地，此刻，此间。

    清流交错着异见，

    污泥衬托出金莲。

    回归才是你的夙愿，

    神的誓言，

    任天摇地动，也无可改变。

    痴醉万般，凡心难断，

    难了是非恩怨。

    到头来，也不过是

    虚幻，虚幻，虚幻。

    是什么，

    正驱走肮脏阴暗，了却乱世冤缘；

    是什么，

    不可违逆，就要将一切美好圆满。

    “寻师几多年”[1]，

    踏遍万水千山，

    却在眼前；

    而世俗浅薄，造就无知和疑惑，

    让你竟然视而不见。

    将尽尘缘，

    泪涟涟，

    为故人长歌，

    与君曾有约，

    愿同返乐园。

    [1]摘自李洪志先生著作《洪吟》之“缘归圣果”

    （发表时间：2002年02月20日）


一张皮

关铭

    提醒所有善良的中国同胞留意：江魔恶贯满盈，元神已成地狱之鬼，只剩下一张人皮还在人世间演戏……

    此事说来实在奇，江魔仅剩一张皮。

    三魂七魄皆丧尽，仅留空壳来演戏。

    有时替身来作怪，常把观众当白痴。

    提醒国人擦亮眼，真真假假看仔细。

    法正人间时日近，莫把画皮当令旗。

    轻信谎言害自己，真相大显后悔迟。

    （发表时间：2002年02月22日）


元宵节抒怀诗四首

          正明

    回家路

    元宵圆，象团圆

    凡世漂泊千万年

    今朝同化真善忍

    勇猛精進返家园

    溶法中，乘法船

    助师正法搏浪前

    除尽邪恶救众生

    纯正圆满随师还

    同心圆

    同来世间了圣缘

    助师正法兑誓愿

    四海漂泊心团圆

    同溶法中共圆满

    变

    天渐亮，百鸟鸣

    讲清真相众生醒

    正念善心扶正义

    曙光已现宙宇清

    春来到，百花迎

    除尽邪恶宇承平

    众生同颂师恩慈

    法光普照大穹明

    团圆归

    天澄明，彩云飞

    大穹纯净宙宇美

    慈悲洪法救众生

    弟子圆满师心慰

    金光耀，瑞彩垂

    普天同庆法光辉

    师了洪愿徒兑誓

    辉煌荣耀团圆归

    （发表时间：2002年02月26日）


创世纪

          华风

    一种接近的辉煌

    或新纪元

    已经来临

    光与影

    梦与真

    时间和生命

    一切都在组合

    一切都在更新

    上或下

    天或地

    都在完成

    一种深处的扬弃

    一种升起的澄明

    法正乾坤

    物换星移

    创世纪的钟声

    回荡在

    千山万水

    （发表时间：2002年02月27日）


小诗23首

          大陆大法弟子

    咏梅

    ─赞大法弟子

    笑迎北风飞雪，

    任凭严寒肆虐。

    芬芳誉满世界，

    春来风雪退却。

    珍惜大法

    每人都有一部书，

    真乎玄乎自己悟。

    莫失良心做贪徒，

    珍惜生命来呵护。

    得度

    日出东来日落西，

    地球南北为两极。

    大法洪传惊天地，

    众生得度返故里。

    回头是岸

    朝夕虽有缘，

    同日不见面。

    大法在眼前，

    真假众生辨。

    小利迷双眼，

    错踏江贼船。

    冤死魂魄散，

    断送世世缘。

    欲留青山在，

    回头才是岸。

    出水莲

    泥土生根水藏身，

    一尘不染修金身。

    清水浮莲根作蕴，

    看破红尘笑痴人。

    无题

    一场秋雨一场寒，

    乱世之秋好人冤。

    蜈蚣再毒难遮天，

    蛤蟆嘴里吐谗言。

    放下名利

    黄金虽贵终有价，

    境界升华胜过它。

    流水落叶顺江下，

    留得黄金来做啥？

    精进

    大海有涛河有浪，

    一帆风顺怎过洋。

    乘上度船涛中闯，

    浪花权当作嫁妆。

    寻根

    酸甜苦辣五味瓶，

    多少无奈在其中。

    本根无尘吾是影，

    一件外衣人变异。

    话人生

    一言一语话人生，

    路上崎岖有泥泞。

    一步一坎真难行，

    放下一切显真性。

    觉悟

    人生短暂可叹，

    常恨常爱相伴。

    迷在三界纠缠，

    糊涂一世白转。

    断绝世俗尘缘，

    飞离三界脱凡。

    唯吾自在逍遥，

    遥看迷者痴癫。

    醒悟

    云雾里藏着雷电，

    瞬间都会有突变。

    只有回头才是岸，

    看清自己非等闲。

    人生路

    人生碌碌有几载，

    难得知己共开怀。

    看破红尘修大道，

    轮回路上不再来。

    静思

    山林小溪独居，

    美妙自然有序。

    回首观望尘路，

    人生不过幻虚。

    迷

    朝夕何故总分离，

    生生死死情和欲。

    迷迷糊糊骗自己，

    待到醒时人已去。

    增智生慧

    清风无影水无形，

    万般变化在其中。

    修得一双明慧眼，

    透过无形看有形。

    墙头草

    百姓心中知多少，

    逆来顺受随风倒。

    打压小惠人弯腰，

    忘掉本性难怎逃。

    警世语

    大街小巷警世语，

    大法弟子慈悲举。

    唤醒众生真本性，

    救度众生了不起。

    真相传

    真相材料万家传，

    救度众生把家还。

    可怜痴人不觉悟，

    错把正义当谣言。

    讲真理

    大法弟子善无比，

    救度世人讲真理。

    匡扶正义浩气存，

    世间还有谁能比。

    讲真话

    法轮大法是正法，

    众生觉悟辨真假。

    大法弟子讲真话，

    邪恶势力心惧怕。

    一念

    邪恶造谣言，

    大法真相传。

    一念定存灭，

    良心来判断。

    清醒

    昏君愚民造声势，

    狠下毒手编离奇。

    百姓只听一面词，

    错把谎言当事实。

    真理大道古难遇，

    法正天地坏人惧。

    莫把正义当政治，

    不要名利要真理。

    （发表时间：2002年03月02日）


贺首届世界未来科学和文化大会召开

          贯明

    证实大法不辞劳，十方精英聚剑桥。

    玄奥精深破谬见，世间科学他最高。

    修炼不忘救众生，破除观念最重要。

    功成圆满随师归，天国世界任逍遥。

    （发表时间：2002年03月08日）


觉者颂

    华风

    3月5日晚，长春法轮功学员在有线电视网的八个频道同时播出了法轮功真相片，在连续近五十分钟的播放中，数以百万的人们目睹了江泽民集团迫害法轮功的真相，此举震撼了人心，震撼了世界，将彪炳史册，永照人间。

    关于正义
    关于河流和阳光
    一切都已变样
    黑白颠倒
    混沌万象
    是滴血的屠刀
    要人歌唱
    面对诬陷
    面对谎言
    如何再现
    那慈父般的脸庞
    那亲切的目光
    如何讲明
    一种纯净
    一种善良
    天空在伫望中升起
    到底还是抵达
    觉者呵 在最暗的时刻
    你划破夜的铁幕
    切入真理之光
    苍茫深处
    带去最后的机缘
    带去唯一的希望
    世人已醒 世人已醒
    晴空之下
    大地之上
    从此镌刻
    一个辉煌的日子
    一个永恒的形象

    （发表时间：2002年03月13日）


劝世人

          大法弟子

    狂风旋，雪皑皑

    假戏上映真相埋

    瞬间一股妖风起

    阴云笼罩大戏台

    非是人不晓真假

    真话一出磨难来

    劝世人，心要明

    面对正邪要分清

    莫怕风雪来袭面

    莫道雪深路难行

    心中牢记“真善忍”

    无私生命同宇在

    （发表时间：2002年03月15日）


今日事上天定

          大法弟子

    历史车轮上天定，日月流转时至今。

    释迦老子天主圣，此乃昔日之圣尊。

    岁月一去不复返，光阴一逝二千年。

    随波逐流人心变，道德人伦失万千。

    古有圣人早预言，事到今日出圣贤。

    不信但看预知书，世界各地皆流传。

    法国有个《诸世纪》，《格庵遗录》在韩国。

    炎黄文化更是奇，告诫世人谜中秘。

    《梅花诗》篇是一例，还有多部预言书。

    千年经书亦提及，末法时期大道明。

    不管学问和地位，学法修行无尊贵。

    法轮大法已问世，有缘人士切珍惜。

    一股逆流大诽谤，铺天盖地谣言重。

    真信迫害同时在，正邪善恶要分明。

    （发表时间：2002年03月21日）


致有缘人参考

          大法弟子

    悠悠历史五千年，生生世世皆是缘，

    眼前名利一晃过，生死轮回才是真；

    从古到今修行人，百折不挠寻大道，

    善男信女更不绝，也想有个好道心；

    今日大法洪传世，普度众生济万民，

    圣人出世天象变，善恶分明大收圆；

    四海为家传大道，各国弟子喜盈盈，

    转动法轮惊世人，大道难得显真心；

    真佛降世在东北，东土人士缘分深，

    今日大法遭浩劫，呼唤良知救众生；

    心存正念前途明，堕入恶道毁己身。

    （发表时间：2002年03月22日）


归真路

          净植

    几经浮沉迷津度

    星河茫茫觅归途

    照彻十方法轮旋

    慈航普度归真路

    （发表时间：2002年03月24日）


难中行

          净植

    夜风欲添寒，春来垂冰阻。

    身坚志更宏，笑踏万般苦。

    难中速升华，威德成亘古。

    大法洪宇扬，慈悲众生度。

    （发表时间：2002年03月25日）


拂君醒

          净植

    回首红尘间，生生未泯志。

    千古缘如线，万载机缘至。

    抬眼望天外，妙风吹新纪。

    历历拂君醒，切莫梦醒迟。

    （发表时间：2002年03月25日）


慈悲度 圣贤

          净植

    慈悲度

    上下五千年 生生幻如烟

    回首万古处 处处为今天

    醒者叹路短 梦者歌迷离

    朝朝随风去 时近路已稀

    时时救助紧 隽隽慈悲度

    惟愿君醒早 壮志莫空赋

    天赐甘露水 大法是正途

    机缘在眼前 法中启正悟

    圣贤

    乱世识真言 浮荣似云烟

    征途路漫漫 苦海已见边

    挥手执著去 一笑天地间

    不负归真愿 净土育圣贤

    （发表时间：2002年03月26日）


戏

          净植

    人生本是一场戏

    戏里戏外非自己

    东边谢幕西登场

    舞台旋转竞陆离

    大法洪传启真理

    梦醒方解戏中事

    尘中过客为今世

    一书度众作天梯

    （发表时间：2002年03月28日）


叠字诗：正

          晶音

    悠悠万古魂，蒙蒙世间目，

    滚滚红尘迷，漫漫误真途。

    凄凄百年身，匆匆一台舞，

    苍苍天泪垂，重重传天书。

    遥遥大穹远，层层邪恶毒，

    万万大法徒，紧紧随佛主。

    天天修心苦，时时正法悟，

    脉脉记师约，关关闯归路。

    念念慈悲怀，芸芸众生度，

    朗朗乾坤正，茫茫天地固。

    （发表时间：2002年03月30日）


诗二首：诗词传心 风雨同舟

          正明

    诗词传心

    心悟法中感

    诗词传心言

    一诗一世界

    一词一境天

    风雨同舟

    风雨同舟正法期

    坚不可摧法中立

    除尽邪恶救众生

    携手助师正寰宇

    （发表时间：2002年04月04日）


归正

          山东大法弟子

    敬重大法结善缘，

    告知众生莫迟延。

    善恶必报乃天理，

    人心归正福寿全。

    （发表时间：2002年04月04日）


清明感怀

          关岳

    清明又至思绪飞，遥忆同修心事纷，

    偏移大法苍穹险，佛恩浩荡下凡尘，

    随师正法立誓言，丹心一片照乾坤，

    回归路上万魔拦，血雨腥风天地昏，

    笑傲人间重重难，舍身护法泣鬼神，

    历历壮举难尽表，天地落泪雨纷纷，

    同修英灵今何在？新宇屹立佛道神，

    十方世界无限好，皆因同化“真善忍”，

    回看世人渐醒悟，心中欢喜感师尊，

    正法路上更精进，慈悲挽救迷中人，

    法正乾坤谁能阻？蚍蜉捍树不自尊，

    莫道邪恶猖狂久，旋将地狱油锅滚。

    （发表时间：2002年04月07日）


苍天有泪

          正明

    有一种感动

    凝在心底

    沉静地流淌

    有一种震撼

    荡在心里

    撞击我的心房

    有一种伟大

    予我浩然正气

    使我坚定，绝无彷徨

    有一种慈悲

    弥漫心体

    让我身心涤荡

    托我升华飞翔

    恩师啊

    您为众生承受多少苦难

    您无语

    您为众生付出多少心血

    您无语

    您把一切都给予众生

    您依旧无语

    恩师啊

    我们怎能不想

    您为我们付出了一切

    您带给众生无限的美好

    永生的希望

    唯苍天洒泪

    化作天乐奏响

    为这无语的洪浩慈悲

    颂扬

    无语凝咽

    我泪流淌……

    （发表时间：2002年04月08日）


感悟慈悲

          轻云

    悠悠长河舞 翩翩神佛颂

    点点文明古 浩浩慈悲洪

    历史的悠远

    留下无数神佛的故事

    时间的记忆

    铭载宇宙主佛的慈悲

    从远古走到今天

    那无以记数的预言

    在似迷非迷中告诫着慈悲的警示

    那亘古流传的神话

    于似幻非幻中记述着神佛的仙踪

    天地之始 万物苍生

    主佛慈悲 乾坤包容

    女娲炼石补天 仿神泥土造人

    大禹治理洪水 天清地和舒融

    后羿射除九日 四季五谷富庶

    神农尝尽百草 蒙茵郁郁葱葱

    释迦牟尼传佛法 老子留下《道德经》

    耶稣拯救世上人 孔子列国宣儒经

    悠悠中原五千载啊

    天地之间 大舞台上

    演绎着主掌天地 世事经纶

    慈悲浩荡 感涕苍穹

    三国群雄

    记述着人间道义

    南宋岳飞

    释尽了赤胆精忠

    仁义礼智信

    维系着千百年人类的道德

    主佛的洪大慈悲

    融贯天地人间宇宙苍穹

    神话绝非虚幻

    预言亦非妄言

    从《圣经启示录》到《格庵遗录》

    由《诸世纪》至《霍比大预言》

    《推背图》 《烧饼歌》

    《梅花诗》 《百字铭》

    同声异口

    异口同声

    预言了今天罕古的乾坤盛事

    警示了中原邪毒的浑浑黑暗

    没有无缘无故的偶然

    必然固有其层层因缘

    亦如史前文明的点点遗迹

    朗朗宇宙的层层神奇

    皆是神佛洪大慈悲的谆谆嘱愿

    生生世世的轮回

    只为等待

    大法洪传惊天动地的时刻

    世世生生的结缘

    只为就铸

    法正乾坤助师世间的壮行

    千古的积累

    万载的沉淀

    大法赋予无边智慧的了悟

    破解人类 空间 生命及宇宙的谜团

    幸运啊

    今世听闻到亘古未闻的佛法真理

    幸运啊

    生逢法轮大法在人世间洪传

    神佛的慈悲啊

    如今

    真真切切展现在世人的面前

    醒悟了

    不再让十恶毒世障眼

    珍惜啊

    不错过万古的机缘

    法轮大法救度芸芸众生啊

    法船载度

    重回那无限美好的家园

    投进上苍慈悲的怀抱

    以今生的付出同化真善忍

    生命啊

    终将回归到那无穷美好的永远

    （发表时间：2002年04月10日）


正法赞

          大山

    其一　法王立约

    宇宙初成神初成 天国美伦且美奂

    得知师尊慈悲大 欲将天法传人间

    即知末劫正法难 万千神佛甘临凡

    主佛面前立誓约 愿度众生一朝还

    心系天约转人间 迷失红尘千百年

    生生吃苦为今日 得遇主佛成机缘

    生生世世待师来 师尊来时莫忘然

    往昔誓约胸中存 笑度天国众生还

    其二　正法践约

    耶稣受难十字架 释迦弟子血未干

    历史见证皆犹在 今日又见邪恶拦

    七月二十群魔起 伪善心邪本源偏

    利用蛤蟆兴恶浪 要将天法彻底验

    十恶毒世人全迷 忘却誓言忘家园

    不敬师尊不敬法 怎容弟子坐相看

    中土遍地莲花绽 神州大地法轮旋

    皆是弟子舍生命 只望众生观念转

    其三　众神同心

    大陆弟子北京行 海外弟子使馆前

    港台弟子齐相助 大法弟子心相连

    播放真相不畏险 又见经文现民间

    抛开生死无怨恨 直至法正在人间

    就算九九再一遍 心如磐石永不变

    不愧大法弟子名 不负主佛殷殷盼

    担尽人世一切难 堂堂正气留宇寰

    救得中土无数主 慈悲威德众神瞻

    （发表时间：2002年04月11日）


君走好

          正明

    人生本是戏

    一幕一时期

    一世扮演一角色

    再世换新衣

    人在此中迷

    万事不由己

    害人得点蝇头利

    到头倍失去

    行善正念起

    或许苦戚戚

    苦尽甘来真福至

    绵绵报无期

    今世缘真奇

    天法洪宙宇

    主尊传世宇宙法

    慈悲道真机

    得法勤修己

    全心溶法里

    同化大法返家园

    圆满归圣地

    邪恶旧势力

    变异加妒嫉

    利用低层恶败类

    妄想阻天意

    一物蠢至极

    胆敢把天逆

    迫害修炼谤天法

    早在地狱里

    鼓眼不量力

    开动国家器

    蛤蟆嘴张喷毒气

    想毁人一批

    修炼身心益

    真理不容欺

    大法弟子挺身起

    护法鸣冤屈

    真相破谎语

    世人去恶意

    助师正法纯正己

    不负众生期

    舍身为真理

    威慈无所惧

    除尽邪恶救众生

    助师正寰宇

    待到法正时

    圆满归故里

    感师洪慈众生泣

    同庆新宇立

    （发表时间：2002年04月17日）


清莲

          净植

    迷雾难掩莲清

    临风更显亭亭

    高洁不入尘

    只待万花相映

    天明 天明

    普天群英同庆

    （发表时间：2002年04月18日）


怆

          正明

    浩浩苍宇有天眸

    静观世间演喜愁

    悠悠万古为一事

    几人淘去几人留

    （发表时间：2002年04月22日）


梅香

          净植

    梅香万里路 渺渺星河途

    淡淡掩清寒 百花不再枯

    壮志凌云舞 慈悲归来赋

    天地普春图 众生喜得度

    （发表时间：2002年04月24日）


4.25随想

          关岳

    追忆4.25，感慨满心潮，

    大法传世间，人心回归早。

    科痞为私利，黑白来颠倒，

    学员去讲理，是非论公道。

    天津众公安，哪管善恶报，

    无理抓学员，我哭豺狼笑。

    万人去上访，生死一边抛，

    井然又有序，依法说公道。

    拼死讲真相，堪称是天骄，

    理智吐真言，法轮大法好。

    问题善解决，风波平息了，

    丰碑留后人，壮举永不老。

    海外好评起，江氏妒火烧，

    决议来镇压，神州风雨暴。

    先装不反对，笑里又藏刀，

    时机一成熟，风云突变了。

    上访变围攻，张牙又舞爪，

    谎言传千遍，良心一边抛。

    历历三载过，风雨难尽表，

    弟子人心齐，邪恶冰雪消。

    法正乾坤势，无人可阻挠，

    三才重新组，春天已来到。

    （发表时间：2002年04月25日）


“四.二五”：觉者的风彩

          ─献给参加99年和平请愿的大法同修

    你走来─

    我走来─

    他走来─

    踏破黑暗，

    披着霞彩；

    翻开世纪末最惊心动魄的一页，

    历史将永远把“四.二五”记载，

    北京─中南海；

    万名法轮大法先行的同修啊，

    宁静之中炸惊雷，

    于无声处显境界，

    前无古人后无来者─

    壮哉！

    人间神话，觉者群体的风采！

    没有犹豫，

    没有徘徊，

    无私无我，

    神佛胸怀；

    大法受辱，

    同修被抓，

    大法弟子，

    一体无外；

    笑傲群魔破陷阱，

    舍生忘死护法来.

    铲除邪恶救众生，

    无怨无悔慈悲怀。

    历尽巨难建威德，

    无限风光在未来。

    （发表时间：2002年04月25日）


出水莲华

          宇尘

    尘世辗转迷中游， 清泉潺潺心锁开。

    恶人相嫉风云变， 谎言欺世几多哀。

    无怨无恨承大难， 箴言为留良知在。

    至诚善意天可鉴， 朵朵莲华出水来。

    （发表时间：2002年04月30日）


超越时空的赞礼

          --普天同庆世界法轮大法日

  贯明

    佛光普照遍苍穹，

    佛恩浩荡越时空。

    新天新地新宇宙，

    新人新曲新大穹。

    天上人间歌同声，

    大法圣日普天庆。

    遥拜师尊救度恩，

    正法路上更勇猛。

    世人犹看迷中戏，

    江魔已坠地狱中。

    大法弟子须精進，

    讲清真相度众生。

    待到法正人间日，

    功成圆满上九重。

    （发表时间：2002年05月06日）


庆春来

          大法小弟子

    皑皑白雪圣梅花

    狂风咆哮透骨寒

    圣梅不惧雪中寒

    亭亭玉立正风雪

    待到风卷残云日

    真相大显庆春来

    （发表时间：2002年05月09日）


同庆 同祝 同颂

          洪岸

    同庆

    ─世界法轮大法日

    五月十三普天庆，

    师父导航亿帆扬。

    兑现誓言助师行，

    救度世人报洪恩。

    同祝

    ─师父生日好

    洪大慈悲度众生，

    层层邪恶脚下踩。

    弟子衷言诉不尽，

    同祝师父生日好!

    同颂

    ─大法洪传十周年

    师父十载传大法，

    慈悲耕种又浇灌。

    满园奇花已盛开，

    万物更新盛世时。

    （发表时间：2002年05月09日）


得法九年谢师尊

          ─纪念师父传法十周年

    大法弟子

    少幼常闻稀奇事，

    长大坚信神佛存，

    曾经羡慕修道士，

    叹难迈出凡家门。

    九二师尊传正法，

    佛光普照震乾坤，

    大法照亮迷茫路，

    圣缘速聚一亿人。

    九三万幸得真法，

    修行不需進庙门，

    只要心存真善忍，

    定能返回圣家园。

    坚持修炼法为师，

    身体疾病一扫清，

    九年不劳医门诊，

    免吞粒药省打针。

    大法使我身体健，

    大法让我志更坚，

    闯过人间难，

    看淡名和利，

    慈悲为他人，

    心身受益言难尽，

    坚如磐石心不变！

    人间乐，神佛笑，

    同庆，同贺，拜师尊！

    （发表时间：2002年05月10日）


大穹万古新

          ─大法弟子谨献给“世界法轮大法日”

    湖北大法弟子

    生命初伊始

    茫茫无边际

    成住坏灭法

    一念定玄机

    兆劫多变幻

    层层偏法理

    落到人世间

    处处是污泥

    莫道人间苦

    大劫难言喻

    为解众生结

    法船早驾起

    历尽万般苦

    缘结年几亿

    无知不识主

    谁知一盘棋

    投身凡世间

    重重难迭起

    主佛苦救度

    大穹众主集

    结缘已在先

    誓约人间聚

    辗转五千年

    一线缘相系

    帆升弟子从

    大法徒一亿

    随师正法行

    何惧风浪急

    铁窗刑罚苦

    护法心一意

    志坚如磐石

    人神同涕泣

    欺主迫害法

    罪魁旧势力

    恶毒谤天法

    文人提刀笔

    纵有万般苦

    师尊承一力

    慈悲留机缘

    无奈不珍惜

    自私多狡辩

    相生相克理

    吃得多大苦

    证得多高理

    助师正法行

    主佛授机宜

    弟子单掌立

    魔留皮一袭

    法正乾坤正

    师恩彻寰宇

    大穹归正处

    真善忍法理

    成住坏不灭

    圆融不破理

    同化飞升去

    弟子了心意

    众生谢师恩

    拜颂唱心曲

    法轮大法好

    大穹万古新

    （发表时间：2002年05月10日）


草木歌

    大陆大法弟子

    草木歌

    草木干槁兮起飞蝗，河枯水污兮鱼何往，黄沙满眼兮人迷茫，奸权窃国兮害忠良。

    众生众生兮何迷离，正邪不分兮家难归，名利官禄兮身外物，覆巢之下兮卵安存。

    歌后记：古体歌者取前两字以为名，兼及众生之意，旅途中所见草木枯槁，河干水污，叹救度之难有感而发。

    （发表时间：2002年05月12日）


圣日寄师尊

          贯明

    宇宙有法万物生，

    人间有道四海通。

    圣日共颂主佛恩，

    世间弟子此心同。

    十年传法大救世，

    圣缘佛恩逾时空。

    大穹归正新苍宇，

    浩荡洪恩万古颂。

    （发表时间：2002年05月12日）


世界法轮大法日赞

    ─ 为法轮大法洪传十周年纪念日而写

美国弟子

    敬迎普天同庆时，大法日，春光融融，甘露沁润环宇，仙音袅绕，福赐人杰地灵。

    祝福众生得度运，今生幸，惊雷阵阵，上仓苦心相携，历尽秋色，几近周天复明。

    师从大法结缘归，好福分，寒彻未尽，苦度相伴师尊，鲲鹏大展，层层污浊荡尽。

    敬师敬法听天命，修自身，一世难够，永生奉献无悔，天上人间，守护宇宙永恒。

    生生修定真善忍，了无怨，佛恩浩荡，受命彼及他人，世间此行，了愿洪法众生。

    日辉月辉天地新，正法成，愚昧将醒，感怀普度济世，万古一遇，莫负觉者苦心。

    快时运作大乾坤，世间行，法轮飞旋，惊诧有知无知，天意难挡，地覆天翻新生。

    乐滔滔兮庆新生，叹无德，始知有神，敬道拜佛忙碌，不该它日，辉煌世间酬恩。

    （发表时间：2002年05月15日）


世界法轮大法日感怀

          大法弟子

    从茫茫的岁月，

    从梦醒的痛楚，

    蹒跚的脚步，寻寻觅觅，

    只为了一条归路。

    在漫漫的黑夜，

    在火中血中，

    铮铮铁骨，生生死死，

    只为了一个信守。

    得法正法，

    悲壮春秋，

    只想说一句：

    感谢大法！感谢师父！

    巍巍丛岭，

    看多少横幅举过头；

    涛涛江河，

    听多少声音汇成流。

    不要哭，不要哭，

    这是节日，

    是远方回来的心，

    最后的归宿。

    （发表时间：2002年05月16日）


心的欢歌

          ─庆祝法轮大法洪传十周年

轻云

    啊─五月的这一天，

    宇宙间隆重着盛大庆典，

    神佛在顶礼圣拜，

    人间有不尽的欢歌。

    天女洒下圣洁的鲜花，

    神龙擂响赞美的天鼓；

    天上的圣乐悠然奏响，

    地上的欢歌美妙延绵。

    啊─五月的这一天，

    宇宙的真法洪传十年，

    众生群心溶法归正，

    大穹层层重归澄明。

    天上盛赞主佛的圣恩，

    人间同谢慈悲的师尊；

    劳心人间天上，

    十年啊，倾尽所有，法正乾坤。

    啊─五月的这一天，

    法光在天地间辉煌，

    法轮在宇宙中飞旋，

    不尽的圣歌飘逸在天上人间。

    众生用颗颗圣洁的心灵，

    铸成天地间辉煌的盛典，

    让“真善忍”的种子，

    播進每一个善良人的心田。

    （发表时间：2002年05月17日）


颂师恩

          ─英国大法弟子贺师尊传法十周年

    贞观之治倚太宗

    大唐鸿运世不同

    明君自有良臣伴

    社稷江山万民拥

    鸿篇青史戏连台

    功名成败转头空

    雾里看花浑不觉

    红尘凡世慕英雄

    大法唤醒梦中人

    慧眼渐识圣主容

    依稀尤记前朝事

    法缘生起俗情终

    道意弥坚历风雨

    邪恶逞凶心不动

    天朝群贤重聚首

    铲除妖魔显神通

    十载正法师引路

    广渡众生志不松

    主佛普渡开新宇

    正念正觉正大穹

    （发表时间：2002年05月19日）


悠悠盛世缘

          英国大法弟子

    万里中原一梦牵 天朝盛世忆前缘

    昔闻圣主临下界 神兵天将下长安

    威加海内乾坤定 恩泽塞外玉宇清

    八方乐奏庆大同 锦绣诗篇咏群英

    奇功铸就千古缘 宏誓未践安可还

    辗转流离家四海 不知何处是乡关

    盼乡关 眼欲穿 锦家邦 几时还

    圣主慈悲聚唐众 赐我家园不列颠

    山碧绿 水清淙 无忧王子戏宫中

    肌肤易 言语更 心魂仍与汉地通

    帝王故事转头空 轮回只待大法弘

    大法洪 度众生 宇宙之主正苍穹

    悠悠万古戏一台 梦醒方知为法开

    天下英雄重聚首 同返中原大舞台

    大舞台 为法摆 善与恶 黑与白

    十恶毒世生死劫 豪杰慷慨正法来

    君不见大法弟子千百万 救度众生志愈坚

    君不见中原大地异象显 正法洪势临人间

    万古誓 千载缘 太宗麾下无弱孱

    老少弟子试比肩 不负悠悠盛世缘

    （发表时间：2002年05月21日）


诗二首：责任 炼功

          正明

    责任

    无求心清净

    得法助师行

    精进同化法

    除恶救众生

    炼功

    顶天独尊立乾坤

    随机而行法转轮

    双臂轻舒飘飘舞

    似空非空心净纯

    （发表时间：2002年05月23日）


新世界

          净植

    归正路

    何以阻

    重重心锁

    法中尽

    身渐轻

    心如皓月明

    似水清清

    所及处

    旧尘不再

    芬芳满园

    展锦绣河山

    无尽新

    （发表时间：2002年05月30日）


别样天

          净植

    人心在时迷双眼 难中难处险连连

    溶于法中能明鉴 执著尽去别样天

    （发表时间：2002年05月31日）


恶者自灭

          --读师父新经文《入无生之门》有感

贯明

    天地之间有正气，

    多行不义必自毙。

    江魔无德妒心起，

    欲除正法保自己。

    狂犬吠日终无用，

    撼树蚍孚不量力。

    败坏恶徒随江走，

    残暴杀掠伤天理。

    恶事作尽终有报，

    求生无门生路尽。

    （发表时间：2002年06月03日）


天警

          净植

    天欲晓

    莫醒迟

    天象今昔异

    天示世人紧

    中原悲风

    几人知

    神州千里雪

    谁能逃此劫

    临圣光

    与新宇众生同庆

    （发表时间：2002年06月03日）


诗二首: 夜长行 飞升

    新宇

    夜长行
    离散异乡路难行，
    几翻风雨总相逢。
    随师广度众生志，
    千秋功业他日成。

    飞升
    昨夜昨辰骤雨风，
    相识陌路志向同。
    千载一梦多辛苦，
    白日随师共飞升。

    流离失所于异乡,愿与全球大法弟子,共同精進,圆满随师还!

    （发表时间：2002年06月04日）


新纪元

          净植

    大法洪传解迷团 古来圣贤聚中原

    天下兴衰有定数 万古辗转为法缘

    正法弟子助师行 主掌天地开纪元

    浩荡乾坤今始新 新宇不灭法轮转

    （发表时间：2002年06月04日）


说戏

          净植

    万古事 重提起

    场场戏 戏中迷

    尘中过客迷中幻

    至今日 大法传

    戏中人 破迷团

    笑说千古兴衰事

    （发表时间：2002年06月05日）


诗两首: 神州 梅

          净植

    神州

    古国文明远 世世神来传

    中原千秋景 一朝一代换

    盛世妙境收 层层天宇缘

    历代朝中人 朝亡民四散

    末劫聚神州 从新回宇寰

    梅

    仙骨傲雪生

    香铸锦绣文

    芬芳辞秋冬

    高洁各归根

    （发表时间：2002年06月06日）


读《正念正行》有感

          贯明

    正法修炼心为路，

    梅花香自苦寒出。

    返本之路师看护，

    精深法理破迷雾。

    放下生死真觉者，

    执著舍尽方得度。

    任凭邪恶垂死战，

    身如磐石登归途。

    （发表时间：2002年06月06日）


正念神威

          净植

    大战在寰宇 层层皆撼动

    全球大法徒 无畏显英勇


诗四首：正念神威 机缘莫误 日出 颂

          净植

    正念神威

    正念变天地 神威尽苍穹

    除恶已在即 慈悲众生颂

    （发表时间：2002年06月07日）

    机缘莫误

    人生漫漫情中舞 浮世繁华转眼枯

    原本圣洁天上来 何执人间乐与苦

    主佛慈悲万古度 新宇众生无尽福

    切莫错将机缘误 勇猛精进登归途

    日出

    苦中锤炼大法徒 千里冰霜志难阻

    欲与青松比坚韧 唯见佛光照日出

    （发表时间：2002年06月08日）

    颂

    辉煌正法路 无愧大法徒

    壮志绝千秋 威德冠万古

    （发表时间：2002年06月09日）


自省精進

          --读师父诗《神路难》有感

    贯明

    蒙师救度出红尘,

    一路守护慈悲心.

    磨难之中见真性,

    大浪淘沙显真金.

    迷中自省再精進,

    不负主佛苦度心.

    卧薪吃尽世间苦,

    功成圆满报师恩.

    （发表时间：2002年06月10日）


叠字感怀

    正明

    悠悠万世迷

    浑浑世间戏

    旦旦亘古誓

    遥遥盼法期

    欣欣得大法

    巍巍志不移

    灿灿真善忍

    处处法光及

    浩浩师恩慈

    荡荡穹宇弥

    苦苦救众生

    殷殷慈悲意

    拳拳助师心

    纯纯正念里

    清清慧心智

    威威神佛立

    世世助师行

    冥冥有天机

    隆隆正法步

    法正恒新宇

    （发表时间：2002年06月12日）


千古神话留人间

    蓝空

    犹忆师颜昨夜别

    同誓正法下凡尘

    滚滚红尘方入梦

    悠悠生死已万年

    重刑浇铸真罗汉

    铁狱难屈护法神

    不畏身躯穿冷剑

    但悲末劫失路人

    同心奋举新天地

    千古神话留人间

    （发表时间：2002年06月13日）


正念除恶

    贯明

    天象大变泻山洪，

    西北中国豪雨声。

    大法弟子正法神，

    谨遵师命救众生。

    正邪大战三界内，

    神通除恶宙宇澄。

    众志成城发正念，

    法光万丈天地正。

    邪恶之首尽期到，

    神形灭尽入无生。

    （发表时间：2002年06月14日）


实修体悟

    净植

    分分秒秒真善忍 时时刻刻修心性

    事事处处存正念 点点滴滴见真性

    （发表时间：2002年06月16日）


夜思

    --深夜于中国领事馆前发正念有感

    净植

    谁识圣贤慈悲心

    独坐深夜泪泠泠

    天籁嘈嘈心清静

    驰骋天宇正念行

    余恶除去苍穹净

    众生醒处歌声频

    此中意境失昼夜

    清风朗月伴天明

    （发表时间：2002年06月17日）


善恶必报

    贯明

    邪恶之首大蠢瓜，

    专权擅把好人抓。

    低能本无治国力，

    痴心妄想灭正法。

    小人得志狂一时，

    后果不计胡乱杀。

    残害忠良三载过，

    腥风血雨遍中华。

    善恶必报它不信，

    拆散好人千万家。

    人与神赌不知量，

    它日终把地狱下。

    谤佛欺神罪恶大，

    形神俱灭苦无涯。

    （发表时间：2002年06月17日）


诗三首: 醒 壮志行 去情

净植

    醒

    人生百味苦最多

    名利情中竞蹉跎

    醒来方知梦几何

    大法层层解心锁

    （发表时间：2002年06月20日）

    壮志行

    不畏日晒头 何惧风雪稠

    同歌劳心曲 壮志天地留

    正念除恶尽 慈悲唤众归

    众生皆归正 新宇乐悠悠

    去情

    情中苦无限 俗事心相牵

    身在红尘中 愚迷不羡仙

    得法知真理 因缘能明鉴

    去情层层壳 慈悲重重天

    （发表时间：2002年06月21日）


诗三首： 金刚 缘归 莫离根

    净植

    金刚

    金刚不觉苦

    巨难无与阻

    身坚胜磐石

    正念铺坦途

    缘归

    乾坤更新山河异

    万古法缘共此时

    圣贤寻得大道归

    百苦千难不渝志

    （发表时间：2002年06月22日）

    莫离根

    天灾频频警世人 大觉慈悲救众生

    万物本是大法造 切莫谤法再离根

    百般苦难皆历尽 唯愿今生法船登

    真心唤众佛性出 万古机缘难再逢

    （发表时间：2002年06月23日）


诗二首： 归途 梅韵

    净植

    归途

    瑶台亿万年 归途路几千

    风沙何漫漫 挥手一念间

    救度不曾闲 一步一层天

    其乐不可言 逍遥赛神仙

    梅韵

    腊梅立琼枝 雪中春已至

    凌寒知傲骨 壮志坚无敌

    正信化顽冰 清香逐暖日

    梅韵亿万里 百花遍天池

    （发表时间：2002年06月24日）


春归何处

          净植

    一袭风雨紧，

    夜深添春寒。

    碎红残英知多少，

    谁人梦正酣。

    怎堪回首处，

    痛留万古憾。

    一样新春几处归，

    泪撒千千万。

    （发表时间：2002年06月26日）


竹

    净植

    竿竿青欲滴 亭亭云中立

    不畏风折枝 只愿存正直

    身作擎天碧 壮心犹未已

    寄语众君子 高意当如是

    （发表时间：2002年06月27日）


人间清流

    净植

    谁知浊世清莲白 亭亭玉立傲荷盖

    狂风淤泥脚下踩 一身正气扫阴霾

    问君此花何所似 孤芳独向天门开

    大法洪传万物新 人间清流天上来

    （发表时间：2002年06月29日）


大自在

          净植

    本是天上来

    不为红尘埋

    心灵美丽又多才

    圣洁常在

    万两黄金不足惜

    功名我不爱

    纵有千般花月

    万种风情

    我心在其外

    大法教我真善忍

    师父领我回家园

    洗净尘埃是真我

    纯真如小孩

    浮云脚下踩

    一方天地我主宰

    谁不羡我大自在

    （发表时间：2002年06月29日）


诗二首：万象新　清芳

          净植

    万象新

    连宵风雨停 天地转新晴

    云淡碧空青 百花笑盈盈

    暗香弥远近 芬芳舞娉婷

    乾坤万象新 普天颂群英

    （发表时间：2002年07月01日）

    清芳

    莲有洁兮梅有香

    风雨路上显清芳

    欲知此花志何在

    登高望远久回肠

    (发表时间：2002年07月01日)


万古绝唱

          净植

    缘续千千年

    志接万万里

    大法洪传师普度

    一亿归航

    不畏沧桑

    巨难炼金刚

    生死皆悲壮

    一臂擎天推起千重浪

    法中尘烟尽

    天高层层朗

    壮歌数曲天上来

    万古绝唱

    众生敬仰

    慈悲开新宇

    正念定乾坤

    从此天上人间新万象

    (发表时间：2002年07月02日)


诗三首： 第一春 咏竹言志 慈悲曲

          净植

    第一春

    冬风飒飒九霄浑 几处渡船迷前村

    腊梅雪中寻天地 迎来神州第一春

    咏竹言志

    天露沐浴壮志高 洗尽浮尘法引道

    韧骨无畏显正气 柔枝有节傲林梢

    (发表时间：2002年07月03日)

    慈悲曲

    为救众生下凡来 层层风雨沦苦海

    千载轮回待法传 悠悠天门今始开

    洗净浮尘是真色 尽显觉者慈悲怀

    忍将百苦唤众归 新宇处处有莲台

    (发表时间：2002年07月03日)


诗四首：共天阙　天地明　得法修炼　通天路

          净植

共天阙

    中原悲风切 神州千里雪

    慈悲扫阴霾 正念邪恶灭

    志如金刚坚 心比清莲洁

    愿随宇宙新 与众共天阙

    (发表时间：2002年07月04日)

    天地明

    佛光普照天地明 春风已绿人间草

    苦海扬帆到尽处 法船满载归正道

    (发表时间：2002年07月05日)

    得法修炼

    平生渺渺似云梦 醉于茫茫红尘中

    情陷苦海盼无涯 造业无数在迷宫

    也曾上下寻归路 尘烟过后一场空

    一日真人降寒舍 顿叫冰雪点点融

    严冬时节逢君至 得遇大法广度众

    自此修炼与法共 贫富曲直皆从容

    风雨路上不畏艰 苦海巨浪破重重

    掀霾拨雾凌云腾 穿越星河与天通

    白云悠悠载人归 青山含笑水淙淙

    众生层层念佛恩 新宇处处欢歌颂

    (发表时间：2002年07月05日)

    通天路

    世上修行路万千 唯有大法可通天

    无限胜境在高处 修心方能越险艰

    (发表时间：2002年07月07日)


盼

          洪岸

    疑惑无证初来源，何故落入凡尘。

    世间愁苦数不尽。

    沾得业满身，还怨天无情。

    梦想桃源幻蓬莱，也慕古刹青砖。

    还叹昔人乘鹤去。

    脱苦已无望，幸遇大法传。

    (发表时间：2002年07月06日)


登高望远

          净植

    怀宇宙兮寄远志

    坐莲台兮望天地

    感师尊慈悲兮泪不止

    念芸芸众生兮归有期

    白云悠悠兮千载已归去

    缘聚缘散兮戏终将休矣

    歌寒梅兮香飘九霄外

    赞金莲兮遍天宇层层开

    看人间兮万古盛世来

    望新宇归正兮不灭不败

    (发表时间：2002年07月06日)


致香港特区政府

    贯明

    惊闻香港警察将善良的法轮功学员残暴地装入麻袋驱逐出境,感慨万千。不禁对香港特区的未来深感担心……

    回归故国五春秋，

    年年洪水举国忧。

    专制独裁泄私愤，

    一国两制何曾有?

    自由民主福泽地，

    助纣为虐良誉丢。

    是非不分听恶令，

    香江未来令人愁。

    无知之中恶业造，

    报应只将善者留。

    (发表时间：2002年07月07日)


诗三首：家　梅颂　神韵

          净植

    家

    佛光普照耀中华，大法洪传临仙家。

    万古缘牵真觉者，神州自此春色佳。

    圣洁出尘金莲花，天宇层层真人家。

    心境豁达怀日月，壮志冲霄傲飞霞。

    乱中能静弃繁华，洞彻因缘知我家。

    天书做伴不寂寞，法中净化美无瑕。

    飒飒冬风染霜花，梅香飘处是我家。

    慧质兰心歌一曲，迷雾阴霾脚下踏。

    佛国圣境妙无涯，新宇高处是我家。

    法中归正永不败，芸芸众生是精华。

    (发表时间：2002年07月08日)

    梅颂

    天赐冰肌玉骨身， 神韵圣洁意堂堂。

    笑傲风雪含春媚， 香满云天宙宇扬。

    正气盖世无生死， 金刚之曲成绝响。

    唤得晴空碧朗朗， 知我故乡在何方。

    (发表时间：2002年07月08日)

    神韵

    白云深处坐磐石，遍历高山临瑶池。

    悠悠回荡九天曲，诗以达理歌言志。

    诗词神韵千万年，天音悠扬万千里。

    神人共游走四海，掀霾破雾行天地。

    (发表时间：2002年07月09日)


诗四首：读师父新经文《如来》有感

          正明

    如意

    慈悲踏莲来

    如意心自在

    时时溶法中

    处处众归来

    圆融

    无牵无挂走世间

    人中修炼不执偏

    大法圆融层层理

    心溶法中身随缘

    洪法

    明法慈悲怀

    洪法众生待

    圆融妙法理

    舌绽莲花开

    归航

    法中亿帆扬

    助师载众航

    引众接法缘

    满载归天堂

    （发表时间：2002年07月09日）


一句真话

    贯明

    中国宪法规定，公民享有言论自由。然而,在当今中国的独裁专制之下，讲一句真话竟成了中国人民最大的奢侈。成千上万的法轮功学员只是为了说一句真话，就被江氏政治流氓集团非法拘留、酷刑拷打、巨额罚款、甚至残杀。一个不能讲真话的中国，希望何在?

    一句真话一条命，

    一句真话家产空。

    一句真话一冤狱，

    一句真话遭酷刑。

    一句真话破谎言，

    一句真话救众生。

    一句真话出您口，

    一念善恶定前程。

    （发表时间：2002年07月10日）


诗二首：还乡路　神仙

          净植

    还乡路

    法光万丈照还乡 归途艰辛暖亦凉

    一份执著一段路 勇猛精進路不长

    （发表时间：2002年07月10日）

    神仙

    神州舞台为法摆 神人同在天门开

    仙乐今向人间落 仙迹处处春风来

    （发表时间：2002年07月11日）


诗二首：莲颂　烛光寄语

          净植

    莲颂

    岁月雕琢姿不衰， 历久弥新志常在。

    风自轻狂雨自呆， 迷雾难掩莲清白。

    千劫历尽了洪愿， 万难过处百花开。

    平仄進退无牵挂， 只待天边归舟来。

    烛光寄语

    云淡风清不眠夜 烛光点点汇成河

    觉者慈悲化作泪 人间天上唱赞歌

    大法弟子真理明 誓死不做他乡客

    忍将百苦度众生 缘牵愿了建威德

    今日天地两相隔 明朝新宇共尽责

    待到大穹永归正 普天众生同庆贺

    （发表时间：2002年07月12日）


诗二首：因缘 随感

          净植

    因缘

    月缺月圆照古今 缘起缘落有前因

    悠悠神州神安排 法到人间正人心

    随感

    悠悠岁月非等闲 春秋大梦谁觉先

    寻常人陷寻常事 处处是仙不识仙

    （发表时间：2002年07月13日）


随师征

          方明

    大法洪传十方闻，

    新旧更替换乾坤。

    誓约在天下凡尘，

    随师征，

    漫漫长路救苍生。

    黑云滚滚欲摧城，

    难撼天法真善忍。

    弟子丹心泣众神，

    执著去，

    威德永驻大寰宇。

    （发表时间：2002年07月13日）


易与难

          钟延

    锦上添花易，雪中送炭难

    坐壁上观易，忍辱负重难

    随波逐流易，淤泥不染难

    随声附和易，敢讲真话难

    抱怨别人易，严于律己难

    挑别人的毛病易，找自己的缺点难

    作一时好人易，时时做好人难

    知难而退易，知难而进难

    易不长久，难能可贵

    忍难忍之苦，行难行之事

    笑对魔难， 难也不难

    （发表时间：2002年07月14日）


诗四首：归 正法粒子　胜境 神仙行

          净植

    归

    岁月悠悠说浮沉 春秋无尽话轮回

    归梦频频知是客 未能堪破已余辉

    大法洪传天地瑞 师尊正法紧相随

    满怀壮志人神助 天书指路与众归

    正法粒子

    同化大法 溶于法中

    正念除恶 佛法神通

    讲清真相 慈悲度众

    助师正法 无上殊荣

    新宇共庆 普天同颂

    （发表时间：2002年07月15日）

    胜境

    隔山望水天路远 只向梦中寻桃源

    一朝闻道佛性出 无限胜境法中观

    （发表时间：2002年07月16日）

    神仙行

    暂借蓝天下

    累了卧群山

    渴有清水泉

    野果作餐草可啖

    秀色宜人心悠然

    是仙不是仙

    赛过活神仙

    白日与神同行

    夜晚天书作伴

    载着悠悠法船

    迎来点点归帆

    喜看那

    得度众生千千万

    （发表时间：2002年07月17日）


归如意

          正法弟子

    当年为法下莲台 凡尘碾转苦等待

    迷中不知归何处 寻仙访道拜如来

    法光普照天地开 救度大穹主佛来

    助师正法心愿了 带回众生不再来

    （发表时间：2002年07月18日）


奇花春有主

          轻云

    默默落生凡间土 根系层层弥天穹

    含苞远古慈悲誓 绽放末劫临严冬

    千年红尘乱世苦 名利情中业满身

    终得大法今生幸 恩师救度回天庭

    善良本性法中生 慈悲之心法中成

    邪恶狂暴摧不毁 法铸金刚世间行

    红梅幽兰圣莲出 青竹白杨刚松挺

    置身泥土拔清骨 唤醒沉魂迎新生

    奇花遍地春有主 佛恩浩荡天地明

    缘归圣果层层宇 法正乾坤大功成

    （发表时间：2002年07月19日）


诗二首：修炼偶得　法粒子

          净植

    修炼偶得

    辗转红尘名利间 平生难得几日闲

    一朝得法不畏艰 回归路上苦亦甜

    法理精深妙无限 通读天书乐乾乾

    大法溶心去俗念 斩断执著即神仙

    （发表时间：2002年07月19日）

    法粒子

    在尘不染尘 风雨难动本

    心明无牵挂 世事何足问

    志在同化法 横竖不离根

    遥望天门开 大法指归程

    （发表时间：2002年07月20日）


7.20寄中土父老

          贯明

    血雨腥风整三年，

    恐怖谎言罩世间。

    洪水沙尘遮天日，

    人祸天灾不间断。

    江氏作恶民受苦，

    怨声载道遍赤县。

    残老妇孺遭杀掠，

    善良好人坐牢监。

    江氏本性假恶暴，

    害怕见到真善忍。

    身在海外念中土，

    父老乡亲莫受骗。

    切记法轮大法好，

    为人在世持善念。

    江氏无德必遭报，

    天地公道现人间。

    （发表时间：2002年07月20日）


心愿

    -7.20三周年之际谨以此诗献给大法弟子

    华风

    此时，你的心声仍在回响。

    在曙光升起的前夕，在阴霾笼罩的中华大地，

    你那深深的呼唤，震撼着苍苍天宇。

    无论是对凶残的面孔，还是迷失的心灵，

    你的平和慈悲，显现着真理的在握，人生的超越，大法的奇迹；

    无论是流离失所，还是牢狱酷刑，

    你的坚忍坦然，昭示着生命的真谛，修炼的意义，觉者的光辉

    为了天下众生，为了真善忍，

    生生死死，你的形象因此而铸成了丰碑。

    为了最初的信念，为了生命的永远，

    日复一日，你的坚持已成为世间独特的风景。

    从长城内外到大江南北，

    越来越多的目光，表达着敬意和觉醒；

    越来越广的天空，展现出明朗和清新。

    让正义良知在人间长存，让和平美好光照明天，是你诚挚的心愿；

    而所有的心愿都缘此而起--“真、善、忍”。你为此而来，你同此而归。

    （发表时间：2002年07月20日）


雷霆

          ─写在前7.20三周年之际

    大陆大法弟子

    那一个七月，邪恶压顶

    永远载入历史的正法壮举

    从人世直达天界

    那些悲壮，记载着大地高擎的光焰

    出生入死的勇敢啊

    那是因为对伟大真理的正见

    慷慨不尽的付出

    那是因为苍穹无比的慈伶

    这大法洪传的十年啊

    这死对生不断质问的三年

    大法开创了新的一切

    威德将永恒，无际无边的展现

    那百千万亿年凝铸的誓约

    正在兑现

    这正念和正行，驾驭万钧的雷霆啊

    辟地开天

    （发表时间：2002年07月20日）


神威

          净植

    身在其中心在外

    跳出常理能明白

    人心不在神主宰

    人间处处天门开

    （发表时间：2002年07月22日）


清吟

          正明

    正法神，下凡尘

    助师正法心念纯

    随师转法轮

    悠悠万古

    圣缘结

    世世助师尊

    同化法，真善忍

    溶于法中金刚身

    助师正大穹

    慈悲众生

    灭恶尽

    法正归吾真

    （发表时间：2002年07月24）


2002年华盛顿DC法会开幕词

          大法弟子

    (男)

    苍穹无限，乾坤茫茫，

    当年誓约，犹在耳旁。

    (女)

    十年正法，万魔阻挡，

    大法灭乱，再铸金刚。

    (男)

    看，那正法之势，

    正铺天盖地、风雷激荡。

    (女)

    看，这众生觉醒，

    正扫除阴霾、开启善良。

    (男)

    同修们，让我们珍惜每一天、每一分、每一秒，

    多学法、发正念、去讲清真相。

    (女)

    同修们，让我们更多一些慈悲和宽容，

    理智、智慧，胸怀宽广。

    (男)

    不必问，时间还有多久，

    不必问，道路还有多长，

    觉者的无边威德，

    就在这艰险中灿烂辉煌。

    (女)

    铲除旧势力的一切安排，

    以法为师、乘风破浪；

    在那旭日东升的春天，

    (合)让我们共同迎接─

    法正人间的曙光！

    （发表时间：2002年07月24日）


知恩

          子归

    绝非邂逅，

    天赐铭香，

    法生穹机，

    大道非常。

    走出阴影，

    驰骋祖邦，

    山为之吟，

    彤兮如阳。

    因势利导，

    圆融是刚，

    荷载琼洲，

    呈接曙光。

    （发表时间2002年07月25日）


风云逐浪追

          正明

    海天茫茫，浪飞扬

    万古历史长

    风云逐浪，载人事

    正善史流芳

    上古时，人心善良

    淳朴互助

    天下太平福寿享

    近炎黄，虽兵戈争

    然顺天应时

    为子民安康

    贤古帝皇，尧舜禅让

    美名天下扬

    大禹治水平河川，几经家门不入

    为黎民奔忙

    朝代起夏商

    末出桀纣

    荒淫暴虐，残害忠良

    天命归西岐

    文武仁王，子牙拜相

    替天行道，灭纣暴

    有封神榜

    至春秋五霸，战国七雄

    中原逐鹿忙

    其间百家争鸣

    老子真道中藏

    孔子讲人理

    仁，义，礼，智，信

    中庸思想

    秦一统

    然暴政寿短，四十而亡

    群雄起，争短长

    有夫勇武无敌

    横扫千军楚霸王

    汉室当兴天意降

    五星连珠拱刘邦

    文张良，桥下拾履

    诚善感大隐

    得玄书，推演天象

    武韩信，胯下忍辱

    大忍成大业

    运筹帷幄，国栋梁

    双杰辅汉室，平天下

    霸王无奈刎乌江

    演一幕柔弱胜刚强

    文景之治

    善待天下人心向

    雄才汉武帝

    罢黜百家尊儒扬

    及三国，演一"义"

    义搏云天刘关张

    两晋过，南北朝

    隋朝结束迎唐王

    千古圣主第一人

    贞观之治开盛唐

    仁慈帝，太宗皇

    为国为民纳谏忙

    仁慈泽万民

    四海宾服，百国来朝

    天下太平民心向

    盛世大唐

    宋岳飞，精忠为国

    碧血丹心照

    浩气忠魂

    万世传扬

    贼秦桧，为己私

    残害英雄，中伤诽谤

    一时逞凶，万世人唾骂

    永跪忠良

    文天祥

    囹圄之中有佳句

    "人生自古谁无死，留取丹心照汗青"

    诗谱悲壮，后世敬仰

    大清立，再出圣主

    仁慈帝王康熙皇

    天下施仁政

    和融各族

    康乾盛世追盛唐

    万世千载悠悠过

    纵观古今

    一切事全是作嫁裳

    穹宇浩，乾坤茫

    圣人出东方

    一轮金光

    照彻宇宙朗

    主佛降世转法轮

    宇宙大法洪宇扬

    洪传神州

    七载喜见修者亿

    “真善忍”中

    心向善，人高尚

    处处耀法光

    正法传，万魔挡

    邪恶妒，掀巨浪

    九九年七月恐怖降

    漫天诽谤

    恶语中伤

    邪恶宵小猖狂

    修炼向善成罪过

    大法学员关牢房

    毒刑迫害，残酷折磨

    只为强迫大法弟子

    放弃"真善忍"信仰

    酷刑古今集大成

    失人性，丧天良

    好人见之皆心伤

    摧肝肠

    邪再猖，恶再狂

    怎挡宇宙真理光

    真修弟子勇无惧

    挺身护法，舍生忘死

    只为世人明真相

    澄清恶毒诽谤

    酷刑加身，刀压颈项

    只当梦一场

    身受残酷迫害

    心怀慈悲无量

    一切邪恶嚣张

    坚定正念前

    只是清风拂山岗

    三年迫害

    历尽沧桑

    愈挫愈坚强

    难中铸金刚

    喜见真理入人心

    真相传遍大街小巷

    世人心眼渐明亮

    谎言只能自暴丑

    残暴催己加速亡

    三年磨难炼真神

    金刚之体真理光

    风雨连宵不须愁

    阴霾驱尽见晴阳

    邪不胜正天之理

    正善必定得伸张

    劝世人，以史为镜

    明正邪，辨善恶

    何去何从细思量

    天网恢恢无遗漏

    善恶报应不爽

    待法正人间

    真相大显

    天下茫

    生命重新摆放

    正法洪势过

    穹宇耀辉煌

    伟大正法史诗

    千秋万世传唱

    （发表时间2002年07月26日）


陋室吟

    净植

    斯是陋室却清雅

    人间净土修者家

    风景如画天上来

    无有尘烟有光华

    炎夏能遮烈日狂

    寒冬能挡风飒飒

    大小不是世间语

    咫尺见方容天涯

    佛光普照陋室中

    陋室因有通天塔

    仙人静居陋室中

    心境清纯弃繁华

    天书做伴不寂寞

    明晓法理无牵挂

    诗词言志传神韵

    静观世事随流霞

    慧质兰心歌舞伴

    陋室处处飞金花

    人间何处寻此地

    胜境因为心境佳

    （发表时间2002年07月27日）


静思

          正明

    辗转红尘万千载

    静思为何来

    浊世沉浮

    容颜衰

    鬓渐白

    怎堪苦中埋

    悠悠万世志不改

    苦等待

    与师圣缘在

    大法洪传法船来

    感师慈悲怀

    同化大法

    去旧败

    真觉开

    归真踏莲台

    助师正法扫阴霾

    救众生

    慈悲我风采

    （发表时间2002年07月28日）


诗三首: 天境　得道 真法

          净植

    天境

    穿越白云之颠

    飞过层层天边

    时空相隔神仙处

    万物美妙不胜言

    静中观胜境

    贤者何曾闲

    只见那朵朵金莲

    圣洁舞翩翩

    法中归连连

    （发表时间2002年07月30日）

    得道

    天国奇葩神州发

    散落四海皆为家

    上下求索路尽踏

    高山流水天路狭

    缘牵万古梦今圆

    柳暗花明闻正法

    上士得道当惜法

    尘劳曲径今知涯

    真法

    问古往今来修者众

    谁能真正做神仙

    百般苦炼非自己

    修来修去不见天

    问今朝神仙处处在

    谁人慧眼能识仙

    大法弟子千千万

    为谁辛苦为谁甜

    奔波四海劳不尽

    遍将真法送人间

    善劝天下有缘人

    真假善恶当明辩

    万古机缘只一回

    闻法惜法存正念

    （发表时间2002年07月31日）


星洲度

          ─贺新加坡法轮佛学会成立六周年有感

    正明

    法传星洲六载数

    恩师慈悲度

    缘聚师前听妙法

    修炼踏归途

    曾经罪业无数

    师为弟子默承受

    只因纯正一念故

    慈恩浩荡无语诉

    泪眼洒清露

    谆谆教诲启正悟

    慈悲铺就通天路

    回首处

    仍是恩师慈语善目

    助师正法风雨路

    恩师细呵护

    法度众生破迷雾

    光照南洋处

    喜看众生得救

    苦中更知师恩重

    耗尽一切师苦度

    千难万苦金刚铸

    正法威德树

    除尽邪恶救众生

    不负众盼恩师度

    大法徒

    只为新宇美好永驻

    （发表时间2002年07月31日）


诗二首：人间神韵 春梅

          净植

    人间神韵

    --大法弟子文艺作品赞

    高山流水此中寻 诗词歌赋传神韵

    疑是天女下九天 舞姿曼妙众钗裙

    人间万古不胜春 曲高众和巧耕耘

    天宫意境今尤在 法中智慧满乾坤

    春梅

    初春气尤寒

    一夜风未歇

    腊梅立枝头

    凌凌傲霜雪

    （发表时间2002年08月02日）


南洋抒怀

    贯明

    蕉雨椰树胡姬开,

    骄阳似火热风来。

    江氏无耻谎言造,

    无辜众生遭毒害。

    大法弟子慈心在,

    走门串户抒心怀。

    热汗横流衣湿尽,

    善心一片叩门开。

    真相讲清谎言破,

    救度众生得未来。

    正念齐发邪恶尽,

    法正人间指日待。

    （发表时间：2002年08月03日）


因缘

    净植

    人生无常又无奈

    智者偶见天门开

    难解之事说自然

    愚迷甚至与天赛

    谁知万物有因缘

    茫茫天地神主宰

    人心不去不见天

    执著更将潜能埋

    善恶报应是天理

    好人自会归法来

    未来缘系一念间

    前途命运法中摆

    （发表时间2002年08月03日）


解迷

          净植

    说生死轮回

    叹前尘后事

    古今谁能堪透

    明者何曾明

    智者不是智

    尽人间情中痴

    宇宙层层有法在

    执著重重愚心智

    万物有因缘

    欲知看法理

    天外有天皆玄机

    法轮大法可解迷

    (发表时间2002年08月04日)


愿香港明智决择

          道奇

    东方之珠，

    号称“一国两制”。

    自由民主，

    考验名符其实？

    和平请愿，

    莫须有加罪“阻街、妨害公务”！

    公平与否，世界瞩目。

    奉劝有司：“举头三尺”，

    愿香港决择明智。

    不论如何，敬劝港民莫疑迟：

    法轮大法好，全球皆知。

    你知、他知，自得福祉。

    （发表时间2002年08月07日）


烟云惑

          正明

    人世百年匆匆过

    人生有几何

    烦恼忧愁多

    几回能喜乐

    常者不知为何活

    狂者对酒歌

    才得脱

    又失落

    时时苦中磨

    到头来

    这一身

    难逃那一刻

    古往今来

    智者寻求解脱

    勇者上下求索

    万世过

    仍迷惑

    仰向苍穹问

    何者引我归永乐

    遥遥天外

    金光闪烁

    仙乐飘飘，飞天曼舞

    无数金莲落

    法轮再转

    东土神州降主佛

    宇宙大法洪扬

    真善忍

    大穹法光照彻

    得法明法

    大法破迷惑

    坚修勇精進

    从此归真返天国

    远望白云朵朵

    近观花开花落

    学法实修溶法中

    境界无边广阔

    层层法理展现

    无求自得

    盼有缘众生

    得法修者

    万古机缘莫错过

    宇宙真法难得

    这留恋，那执著

    梦幻一过

    何时再能解脱

    待一切浮华退尽

    谁的痴，谁的怨

    世间苦，人间乐

    只不过风烟一抹

    （发表时间2002年08月08日）


选择─致香港

          华风

    今天

    十六位法轮功学员

    十六双正直的眼睛

    十六颗善良的心灵

    在这里被送上了审判堂

    今天

    “东方之珠”的香港

    那珍贵的自由昌明

    那令人骄傲的民主自治

    在这里将被埋葬

    时间在这里凝固

    历史在这里伫望

    一边是极权邪恶

    是道义的沦丧

    一边是正义善良

    是未来和阳光

    面对着严峻的选择

    你站在分界线上

    如果没有迫害

    谁还需要绝食

    谁还会在风雨中呼吁

    谁愿意一天又一天

    把苦难总写在心上

    当中国的土地充满了血腥

    当每个角落都是当权者的说谎

    才有他们的和平抗争

    真理的声音才更响亮

    云开有日

    善恶终将报偿

    “真善忍”的福音

    正广被四面八方

    你的选择

    决定着你的尊严

    你的未来

    你的辉煌

    （发表时间2002年08月10日）


修炼

    咏清

    来到常人中，

    百态皆有因。

    或因观念起，

    或由因缘生。

    修炼重人心，

    功到自然成。

    若要肯真修，

    白日亦飞升。

    （发表时间：2002年08月14日）


正念天地行

          正明

    圣洁源来自天穹

    何幸圣缘兮

    与师同行

    层层结缘为众生

    救众下凡兮

    天感地动

    悠悠万古迷雾浓

    不灭期盼兮

    忍辱负重

    师慈缘牵得法幸

    勇猛精进兮

    溶于法中

    学法实修归纯正

    同化大法兮

    慈悲神圣

    邪恶旧势逆天动

    自取灭亡兮

    痴人幻梦

    大法弟子唤众醒

    助师正法兮

    心善念正

    除尽邪恶救众生

    正念无阻兮

    天地任行

    师恩浩荡法广度

    慈悲无量兮

    法正大穹

    （发表时间2002年08月15日）


正法之歌

    心声

    旷世之歌万古传，

    正法一曲动心弦；

    大法洪传真善忍，

    法轮转动天地旋，

    净化大穹开新宇，

    普度众生归家园。

    誓约岂只惊天语，

    万劫不遇我逢缘；

    佛性一出动十方，

    心横苦海度人还。

    苍穹古旧法偏离，

    众生业重渐痴迷；

    冥冥劫数恒沙计，

    茫茫苦海悲无期，

    师尊慈悲道玄机，

    弟子得法上天梯；

    恒心修炼苦做饴，

    放下生死心不迷。

    一朝邪恶现狰狞，

    生死考验酷刑逼；

    谣言毒计穷千古，

    邪恶残暴血腥弥；

    贼首呼号恶鬼集；

    群魔狂舞天地黑；

    亿万同修遭迫害，

    纭纭大众受蒙蔽，

    数千弟子慨捐躯，

    人神敬重天难欺；

    锥指裂肤血肉糜，

    正念铸成金刚躯；

    肉身碎裂现莲花，

    心底无私生慈悲。

    贼首奸邪毒计奇，

    阴险狼毒万古稀；

    蛤蟆为魂蛇做胆，

    鳄鱼充体蝎子心；

    龌龊丑恶世间稀，

    妖姿魔性一小人；

    诬蔑构陷当国策，

    谣言诽谤做新闻；

    迷惑世人做虎伥，

    陷害众生入迷津。

    师尊智慧慈悲心，

    道破玄机醒世人；

    旧恶势力迫害法，

    效法往事害佛神；

    今事决非昔可比，

    法正大穹宇宙新；

    成住坏灭旧法理，

    再造乾坤度众神；

    助师正法世间行，

    讲清真相度世人；

    斑斑血泪为见证，

    字字慈悲动鬼神；

    奔走相告常忍辱，

    泣血悲歌茹苦辛；

    抓捕入狱游汤釜，

    万千生死不变心；

    宇宙悲鸣无弦曲，

    人间正法血泪吟；

    莲花弥漫迎万佛，

    法理圆融接众神。

    忽然一朝真相显，

    众神归位天地新；

    天火焚烧乱法鬼，

    地水沸腾煮恶魂；

    法正人间成乐土，

    讴歌万曲颂师尊；

    正法悲歌动天地，

    万古千劫醒世人。

    （发表时间2002年08月18日）


天音

    贯明

    师尊正法整十年,

    众生无量结法缘。

    红尘亦有乾坤在,

    宇宙大法力无边。

    邪恶尽灭新苍宇,

    得度众生登法船。

    天音来自三界外,

    众多天体待主还。

    正法修炼善德聚,

    天地永固新纪元。

    （发表时间：2002年08月20日）


歌谣短语讲真相

    以下内容是北方某地大法弟子自己编写的讲清真相小短文，朗朗上口，把这些印制在象名片大小的纸张上，张贴出去，效果好。

    清醒

    世人别怕啦，
    真相遍天下。
    善良人尽知，
    邪恶已惧怕。
    他日真相显，
    恶死善留下。

    清醒

    我劝世人别糊涂，
    反对大法没出路，
    待到他日真相显，
    善者笑来恶者哭。

    清醒

    人生几十年，犹如一瞬间。
    百年入土后，往事成云烟。
    今生逢大法，已是福无边。
    赶快学大法，珍惜好机缘。

    清醒

    材料来之不易，
    看后千万珍惜，
    告诉他人真相，
    你的福份无比。

    传单

    不但你要看，
    还要往下传。
    传给他人看，
    功德大无边。

    清醒

    讲清真相是救人，
    不要一人一文，
    只需你要你听清，
    你是有缘之人。

    清醒

    不信真相别生气，
    因为你还受蒙蔽。
    静心深思细想想，
    我想你会通情理。

    （发表时间：2002年08月21日）


劝善歌

    正明

    大法自我东土传

    洪传神州有十年

    教人归真修纯善

    纯净无私返本源

    大法学员人高尚

    真善忍中勤修炼

    政府表彰报宣传

    三教九流人亿万

    忽然九九风云变

    恶者嫉妒不容善

    败类为私敢逆天

    疯狂迫害恶浪翻

    栽赃陷害造谣言

    毒害世人毁善念

    为毁众生任诬陷

    导演自焚酿惨案

    大法学员修纯善

    怎忍众生毁眼前

    挺身为法说真话

    广传真相破谎言

    天安门前诉奇冤

    和平理性全善念

    一声法轮大法好

    发自肺腑真心言

    毒打酷刑折磨死

    可曾听闻把手还

    刀压颈项仍劝善

    人性尚存皆心酸

    宁舍生命唤众醒

    为尔此劫能保全

    大善大忍救众生

    慈悲此心天地鉴

    人说修者有痴迷

    我笑说者脑愚顽

    大法修炼亿万众

    三教九流全占全

    硕士博士教授衔

    将领老板和高官

    皆为人中精英辈

    哪个傻来哪个癫

    傻能科学站前沿

    癫能赚钱做高官

    只因身心益无穷

    实修证法无虚言

    修炼得脱执迷苦

    明法从此乐悠然

    为何痴迷谎言误

    不信善者讲真言

    不求你钱不求伶

    为唤你心一正念

    只要对法无偏见

    你便得救前程灿

    不损任何你所有

    只要对法无恶念

    如此简单一正念

    对你难道这般难

    正义做人本尊严

    怎为嗟食作邪犬

    助纣为虐罪无赦

    不替自己想明天

    今朝给你几口饭

    明朝踢你变囚犯

    就为那点蝇头利

    迫害良善怎心安

    恶人或逞一时凶

    秦桧永跪忠灵前

    正义行善或暂苦

    苦去甘来福连绵

    莫道作恶无人管

    迫害天法罪无边

    天网恢恢绝无漏

    恶报临身悔从前

    昨日尚逞凶狂恶

    今日暴死倒人前

    世间苦磨气刚咽

    又下地狱把罪还

    无穷刑苦兆劫受

    怎么惨来怎么算

    一切罪恶必清算

    苦尽再灭形神完

    你道一死全了之

    哪得便宜如此占

    天法威严最公正

    无边罪业必偿完

    善恶必报天有眼

    法正人间已近前

    只因天有好生德

    黄沙漫漫警世间

    主佛苦等众生醒

    只因与法皆有缘

    请君听我良言劝

    悬崖勒马树正念

    知耻改正是大勇

    放下屠刀回头岸

    善恶已报渐兑现

    快离邪恶即从善

    莫陪邪葬毁前程

    垂死邪恶蹦几天

    智慧尽力护良善

    福随善至不虚言

    如能得法再修炼

    他日圆满归圣园

    听罢我言选正路

    天堂地狱只一念

    名利钱权皆会去

    生死仅是一梦间

    邪恶即将全除尽

    善德必再现人间

    如若执意随恶去

    江尸等你地狱见

    （发表时间：2002年08月22日）


神州劫

    贯明

    滚滚江水滔天来，

    神州大地多天灾。

    沙尘遍地蝗虫跳，

    盛夏飞雪洒江淮。

    道德败坏天降罪，

    江氏作恶民受害。

    人行不义神知道，

    善恶必报天理在。

    人有善念得福报，

    追随江氏遭淘汰。

    大劫在即时日近，

    善恶一念定未来。

    （发表时间：2002年08月23日）


法缘

    旧金山大法弟子

    古老悠悠世渺，

    沧海田边丰饶。

    静心思生何义，

    几处寻真佛道。

    封神演义世纪，

    三国岳飞忠义。

    人生本是台戏，

    红尘中有戏迷。

    黄梁确是一梦，

    邯郸学步梦中。

    该动不动非静，

    该静不静非动。

    道非常道是道，

    名非常名本名。

    动静有机定身，

    生死无求无心。

    苦中悟中法中，

    身神本一怎分。

    事外身外心外，

    红于黑蓝黄中。

    真道已得如何？

    佛法无边正念。

    敢问一生何求？

    铸剑倚天屠龙。

    （发表时间：2002年08月25日）


正路难也不难

    净植

    正路难 正路难

    人间自古正路难

    几经风雨几处寒

    身在世间绝尘寰

    正路难 正路难

    最难能识真归帆

    不偷闲来一时欢

    亿载磨励登高远

    正路难也不难

    千年万年志难撼

    人心重时路漫漫

    心纯念正路悠然

    正路难也不难

    法正人间从头看

    新宇众生皆归正

    茫茫天地始惊叹

    （发表时间：2002年08月29日）


诗词二首：采桑子 还乡

          黎晨

    采桑子

    甘露清泉沁心田，

    丝丝入扣,

    丝丝入扣,

    执著修净无一漏。

    今将亘古不遇事，

    诉与人后,

    诉与人后,

    长春岭上香满楼。

    还乡

    就在这繁华的街口,

    我伫立。

    都市的灯光，

    孤单，颀长。

    何处是我的家乡。

    千载流浪……

    穿越千山万水，

    尽尝风云沧桑，

    心底的回忆，

    逐渐明亮。

    我要回家，我想念那

    殊胜的殿堂。

    透过时空间隔，

    我触摸真相。

    生命的追求，

    有了永恒的希望。

    主佛的慈悲光芒，

    把我照亮，

    照亮，我的方向。

    勇猛前往，

    我终于可以前往，

    那永恒的家乡!

    (发表时间：2002年08月30日)


心清似水淡

    净植

    心清似水淡

    世事空尘幻

    不在其境中

    焉能惹其烦

    心清似水淡

    心净绝尘寰

    洞彻万古事

    天书长相伴

    心清似水淡

    静中事不难

    知晓因缘处

    心中无我半

    心清似水淡

    使命勇来担

    与众同归去

    天地我来看

    (发表时间：2002年08月30日)


诗二首：奇葩 松竹院

    净植

    奇葩

    本是奇葩天上来 还向天上寻其家

    尘世百花恋春色 不如归去满天涯

    松竹院

    花香已不觉 随兴入深院

    松涛隔世俗 竹林荡尘寰

    雨后娟娟净 风过淡淡暖

    莫说人寂寞 心清自悠然

    (发表时间：2002年08月31日)


长夜将尽

          正明

    浓黯的阴霾就将被驱尽了

    天空已露出碧澄的清朗

    肆虐的狂风就将止息了

    空气中已飘荡新生的芬芳

    疯狂的暴雨就将无力地消失了

    清翠枝叶上的水珠已耀出灿阳的彩光

    漫漫的黑夜就将到尽头了

    远处那喷薄欲出的红日已映照曙光的辉煌

    家人啊

    在三年的残酷迫害中

    法轮大法依旧巍然屹立

    他们的和平之路是否引起您理智的思量

    亲友啊

    在独裁者用自焚惨案和疯子杀人

    对爱护珍惜生命的法轮功的荒唐栽赃中

    您是否已洞察漏洞百出的弥天大谎

    邻里啊

    在无数真实可信的

    残酷迫害的真相面前

    您是否已走出被谎言蒙蔽的迷惘

    同事啊

    抛下为邪恶迫害掩盖而造假的案例

    在您接触的真正法轮大法修炼者身上

    您见到的是怎样的慈心和善良

    终于，我看到了

    您明白真相后心灵震撼的泪光

    终于，我看到了

    您用善心理性思考后对纯真的大善大忍的敬仰

    终于，我看到了

    您被唤醒的心灵对宇宙真理的渴望

    终于，我看到了

    您心中那不灭的渐醒的希望

    长夜将尽！天现曙光！

    世人啊

    你可曾想过

    在对“真，善，忍”的态度上

    你的内心应如何衡量？

    （发表时间：2002年09月04日）


诗二首：登天路 初春

    净植

    登天路

    曲径流水过 山高白云飞

    仰首望天外 逆境觅途归

    扬帆年不计 家乡梦几回

    大法登天路 苦乐不胜美

    （发表时间：2002年09月05日）

    初春

    一轮新日出 半树桃花迟

    晚风已无力 暴雨难折枝

    与众迎春至 碧波水一池

    缘成千千年 恩怨两历历

    （发表时间：2002年09月06日）


心的呼唤

    定平

    迷中的众神啊，

    你可听得见主佛慈悲的呼唤？！

    你可记得遥远、神圣的誓言？！

    天涯的浪子啊，

    你可知道天上的父母在等着你回还？

    你可看见你世界众生期盼的泪眼。

    无数的轮回转世啊，

    就苦等着今世与主佛结缘，

    超脱那成住坏灭的无奈循环。

    而今，

    当主佛准备好了回归的法船，

    你却流连于红尘浊世，

    忘记了自己美丽、圣洁的家园。

    你可知道，

    生命已经到了生与死的瞬间，

    存与灭只在一念之间？

    那愚蠢、疯狂的邪恶啊，

    把那兽的印记，拼命撒向你的额间。

    你如果相信了邪恶的谎言，

    你就滑下了通向地狱的鬼船；

    你如果把真善忍印在心间，

    你就乘上了回归的法船。

    你可知道，

    我们本是那绝高的生命，

    我们是那无数世界的王，

    是那层层宇宙的主。

    我们的家在宇宙的高处，

    那里有金碧辉煌的宫殿,

    那里有鸟语花香的圣境,

    那里有无数美丽纯洁的生命，

    那里有殊胜而伟大的法的展现,

    那里有成住不破的永恒……

    那里没有战争，没有丑恶，

    没有生老病死的烦恼，

    没有无常的无奈，

    也没有坏灭的循环……

    无量众生本能的自救啊，

    难阻苍宇沉沦的循环。

    主佛无量的慈悲啊，

    发心把一切生命拯救。

    真善忍的佛法啊，

    令一切生命获得永生，

    令无量大穹圆容不灭。

    无限遥远的过去啊，

    我们听从主佛慈悲的召唤，

    发誓救度无量众生于坏灭。

    辗转凡尘啊，

    本性被尘土掩去了光焰。

    为抢一块骨头啊，

    我们苦苦相斗，

    满嘴是毛，满嘴是血。

    为着几十年的荣辱进退啊，

    我们已把真善忍忘淡。

    末法的末法啊，

    邪恶把天上人间搅乱。

    主佛和大法被诋毁啊，

    众神可知道存灭的机缘就在眼前。

    名利情的执著啊，

    众神听凭邪恶将?兽记?贴在额前。

    俯视众神的毁灭啊，

    主佛已经把泪水流干。

    为使那善的一念浮现啊，

    弟子宁愿以心血浇灌。

    大法弟子啊，

    我们?得法已在先?，

    何惧坦荡正法在人间。

    扪心自问啊，

    我们可否时时记得贞洁的誓言？

    是否还在为那执著而步履姗姗？

    是否还在吝惜那举手投足的奉献？

    是否还在为短暂的安逸而休而眠？

    地球上九成的众生啊，

    都是那宇宙众神的代表。

    我们一念之间啊，

    决定了多少众生的生与死、存与灭。

    我们的生命啊，已不属于我们自己。

    为宇宙中一切正的生命负责啊，

    是我们生命的本能。

    我们的一举一动、一言一行啊，

    不是救度，就是杀生！

    救度一个人啊，就是救度一个宇宙众生的生还；

    毁灭一个人啊，就是毁灭一个宇宙众生于瞬间。

    时日无多啊，主佛告诉我们“抓紧救度快讲”。

    让我们动动手吧，动动脚吧，动动嘴吧，动动脑吧……

    用我们的正念，把邪恶的因素铲除；

    用我们的心声，把迷失的众神唤醒；

    用我们慈悲的双手，把邪恶的“兽记”抹去；

    用我们的理智和智慧，把回归的船票奉献；

    用我们生命的一切，带众神走向回归的法船。

    （发表时间：2002年09月06日）


伦敦三月

    王一丰

    今年三月是我第一次踏上英伦，可是当我漫步伦敦街头，感到一切是那么熟悉，有一种难以捉摸却又刻骨铭心的感觉，于是我想到了生命的前世今生……

    同样的方块路

    行色匆匆的三月

    陌生的喧闹

    熟悉的孤独

    一抹忧伤掠过

    细雨微风

    让人再触摸一次

    前世的记忆

    斑斓的黄昏

    斜阳下的长春藤

    如水时光

    层层叠叠

    岁月之镜

    湛蓝悠远

    生命如花似玉

    如影逐波

    这座古城曾经的三月

    或许有过一个行吟的诗人

    雨中伫望 青春当歌

    在无可救药的执著中

    挥霍尽人生万种悲欢离合

    或许有过一世潇洒的乞丐

    清风明月 朝朝暮暮

    叩问人生终始

    在九万九千九百里的足音中

    踏平了尘世的得失

    刹那间大彻大悟

    那时－－

    流星从这儿开始

    在东方陨落

    于是千年轮回

    终有了此番结局

    （发表时间：2002年09月07日）


忙碌歌

          净植

    朝忙忙 暮碌碌

    朝朝暮暮事无计

    此中忙碌与世异

    忙中心清净

    静中智无敌

    凡人忙碌用手脚

    我今正念常用之

    一念之间事已成

    不是真修岂能知

    （发表时间：2002年09月08日）


童心

    贯明

    转生乍到人世间，

    天真无邪望青天。

    嘻笑玩耍虽任性，

    不似成人满观念。

    不用人知近天性，

    执著心少无观念。

    若有佛性修大道，

    回归天国定不难。

    （发表时间：2002年09月09日）


正法缘

          大山

    一入红尘无甲子

    人间岁月不知年

    黄梁一梦谁先醒

    何时方成正法缘

    忽出重林迷雾散

    浑沌乍开法光现

    济世重任从今扛

    普度只愿众生还

    此身遭劫磐石坚

    此心正法只一念

    晃眼三秋今何夕

    抬头已是新宇全

    （发表时间：2002年09月11日）


春华

    净植

    不同春色不同家

    无有尘烟无有沙

    门前小径连芳草

    直通山水遍地花

    年年岁岁绿有异

    岁岁年年待春华

    从前只与东风嫁

    今朝方始作奇葩

    新花新草不忍踏

    已觉清香满天涯

    （发表时间：2002年09月12日）


发正念体悟

          大陆大法弟子

    身与众神与心合一

    合于掌于势于指端

    如刀光剑影

    如霹雳雷鸣

    除恶鬼舍我其谁

    责无旁贷

    争朝夕

    斩妖魔例不虚发

    意到功到

    功到自然成

y

    （发表时间：2002年09月13日）


正法弟子赞

    贯明

    堂堂正正修大道，

    万难千险志不摇。

    助师正法了心愿，

    生死执著一边抛。

    蒙冤不改磐石志，

    慈心救度苦中笑。

    正念正行成正果，

    苍穹无限佛光照。

    （发表时间：2002年09月14日）


夜读所得：修炼

    咏清

    修炼如攀登，

    风光在顶峰。

    历尽苦和难，

    修心最当紧。

    执著像根绳，

    拴着炼功人。

    飞升新宇美，

    先去名利情。

    修行无捷径，

    取巧行不通。

    佛国有尺度，

    巍巍《转法轮》。

    （发表时间：2002年09月15日）


数来宝《听我说》

    大法弟子

    我是如意一天鹅 今日落此留一歌

    不扰众位谈天地 只把实话说一说

    你若明白记心里 保证好事等着你

    众位用心仔细听 心地善良听得清

    阴云笼罩大舞台 假戏上映真相埋

    非是人不晓真假 真话一出就挨打

    坏人哄捧登雅堂 监狱关起好儿郎

    阴霾处，妖风疾 绞尽脑汁用毒计

    全国部署六一零 花钱收买穷百姓

    编造一千四百例 造假骗人忙不停

    假镜头，来剪接 红色染料当做血

    剖腹自杀精神病 从未炼过法轮功

    自焚升天是悲剧 栽赃手段神鬼泣

    导演罪魁江XX　不择手段来杀人

    可惜技巧不高明 漏洞百出看得清

    再看两个王进东 不同耳朵和脸形

    阴险毒辣掉包计 掩耳盗铃来自欺

    警察巡逻更可疑 为何身背灭火器

    再看火中王进东 慢步姗姗往前行

    烧得面部一片焦 头发眉毛没烧着

    双膝盘坐是军人 修炼入得哪一门

    结印母指是重叠 骗人动作哪里学

    喊的口号更新鲜 更和大法不粘边

    刘春玲，太可伶 以身试火为了钱

    生怕不死真相漏 重物飞击刘的头

    先打后烧是毒计 看了光碟人人议

    凶手碟影已曝光 幕后操纵是中央

    小小年纪刘思影 人人看了都心疼

    医院又演一出戏 再次使用掉包计

    假思影，在医院 又一骗局漏了馅

    记者采访来问话 为何不穿白大褂

    可惜漏洞实在多 气管切开能唱歌

    说到此处停一停 问问众位明不明

    智慧之眼人人有 骗人假相不长久

    今昔日月格外朗 五洲四海浴佛光

    法轮大法真善忍 神圣佛法莫诽谤

    江氏手中六一零 如山罪业已造成

    快快醒悟莫迟疑 命运掌握靠自己

    心中一念真善忍 前途光明等明君

    （发表时间：2002年09月17日）


诗二首：无题 无求歌

    净植

    无题

    自小爱竹竹满墙

    远近皆有菱花香

    不羡世间牡丹王

    冰心只向天宇望

    苦寻归路两茫茫

    上下求索觅清芳

    绝处得法泪成双

    终归正道意堂堂

    金刚怎惧千层浪

    从此天地写华章

    （发表时间：2002年09月18日）

    无求歌

    无欲则刚

    无求则正

    无求大自在

    有求必低头

    无牵无挂无怨愁

    执著尽去自悠悠

    胸中装千秋

    博大容九洲

    不在人情中

    必存慈悲厚

    荣辱沉浮不动心

    堂堂正正天地走

    东西南北逍遥游

    逍遥神仙遍宇宙

    （发表时间：2002年09月20日）


诗二首：不迷 神剑斩

          正明

    不迷

    ─学师父新诗《清醒》有感

    不为表迷人心惑

    清醒慧见崩溃魔

    真相破谎醒众生

    正念灭尽邪旧恶

    神剑斩

    ─学师父新诗《网在收》有感

    秋风扫败恶绝寒

    暴恶能有几天算

    天网恢恢绝无漏

    收尽恶旧真相显

    大法弟子展威严

    神剑横扫灭邪顽

    烂鬼胆寒恐绝望

    除尽邪恶法临凡

    （发表时间：2002年09月20日）


圆圆月

          ─写于中秋

    华风

    看见了吗，圆圆，

    在月亮跟走的黑朦朦的大地，

    默默地坐着无数个家。

    夜色柔和的时候，

    城门里的声音总很疲惫，

    带着日落后沉寂的气味。

    高高的窗里都关着一些沧桑的故事，

    还有一堵聪明的老墙坚守秘密。

    只有田野里的花心，

    青石边的顽溪，

    山岗上的红树林，

    在微光中齐声唱鸣。

    这是别样旋律。

    月光就是这样飘落的，

    从清清亮亮的地方，

    悄悄的進入窗门。

    每一个家都因而响起了淙淙的月声，

    圆圆，

    就像你入梦时无意晃响的脚上的摇铃。

    男人们此刻将成为会航行的海岸，

    张着归帆在水上延伸。

    女人们带着花环开始聚集，

    每一个岸边都留下过伫望的身影。

    星星点点的纸灯远远地移动，

    又在风的尽头无声地消隐。

    时间就是这样走过的，

    从混混沌沌的源头，

    反反复复地流淌，

    最终消失于遗忘的平静。

    但所有被尘封的记忆，

    都会在一个童话般的晚上醒来，

    一片无垠的纯白中，

    再远的灵魂也会相遇。

    那个世界他们的眼睛曾经见过，圆圆。

    那是天使的翅膀覆盖的天地，

    每一个微粒都是一个纯净的王国，

    都有许多光亮的黄孩子，

    自自在在地飞来飞去。

    那些洁白的羽毛千千年年的飘舞，

    带着美丽的传说和一个古老的希冀。

    就像你那从没有阴影的瞳仁，

    海蓝蓝的独自拥有一种歌声。

    但看见了吗，圆圆，

    默默的大地上坐着无数个家，

    总有黑暗在虚空中闪光，

    总有欢笑破碎后的眼泪。

    到他们当中去，

    以洁净的月光，

    以无限的和音，

    以你天使般的玎玲，

    敲醒沉睡的心灵。

    在这个天上人间约定的时辰，

    让苦难的情思穿过遗梦，

    飞向渴望的团聚。

    让漂荡的河流回归家园，

    返回初始的温馨。

    （发表时间：2002年09月21日）


中秋望月寄大陆狱中同修

    贯明

    万古一线大法缘，

    随师正法下凡间。

    转生中土待师到，

    修炼不畏苦与难。

    邪恶逞凶谤佛法，

    舍身护法兑誓言。

    身陷牢狱志不移，

    酷刑加身心无怨。

    花好月圆中秋夜，

    受屈蒙冤坐牢监。

    高窗铁网恶警吼，

    难中炼金真性显。

    坚信师父坚信法，

    笑对江罗下三滥。

    频发正念除恶鬼，

    讲清真相破谎言。

    长夜将尽黎明到，

    法正人间大团圆。

    （发表时间：2002年09月21日）


王者之风

    正明

    浩瀚旷宇心中容

    坦荡无私为众生

    威严无比灭恶尽

    责卫大法宙宇正

    助师正法溶法中

    同化大法慈悲众

    洪大宽容善解异

    慈悲威严王者风

    （发表时间：2002年09月22日）


静心学法

    正明

    恩师经文法理深

    所言非仅表面文

    精深圆融启众悟

    静心学法慧识本

    走神乱想囫囵吞

    不敬师法怎得真

    法上明法无求得

    莫让人心障真神

    （发表时间：2002年09月23日）


省

    正明

    千事万忙学法松

    忽视真修魔钻空

    人心怎能证神圣

    行善积德不是功

    一切纯正源法中

    法赋正念有正行

    法上明法无为做

    助师正法救众生

    （发表时间：2002年09月25日）


读同修《随师万里行》有感

          贯明

    壮哉! 随师万里行，

    正法难得，机缘难逢。

    亲眼目睹了师尊当年的传法之苦，

    亲耳聆听了主佛慈悲的讲法之声。

    亲身体验了宇宙大法的无穷威力，

    亲身证悟了正法修炼的正念正行。

    壮哉! 助师世间行，

    真法已得，无悔此生。

    任凭邪恶疯狂，江罗逞凶，

    坚信大法的意志绝不会有半点的摇动。

    放下生死执著，讲清真相，

    善用正法的慈悲去挽救受蒙蔽的众生。

    壮哉! 随师正法行，

    历经磨难，斩棘披荆。

    神通大展，苍穹归正。

    扫除乱法烂鬼，精進不止;

    待到法正人间，圆满功成。

    （发表时间：2002年09月26日）


归路

          大山

    一落凡间不知途

    万般苦，迷中悟

    身如柳絮，辗转世间浮

    誓约殊胜还记否

    主佛前，明心处

    今朝得法艰险阻

    怎堪数，莫踟蹰

    生生世世，皆有师尊扶

    梦中多少恩怨泪

    还复醒，登归途

    （发表时间：2002年09月27日）


悼同修诗三首

          净植

    垂泪悼同修 仰望先行者

    秋风瑟瑟雨茫茫

    痛悼同修泪湿裳

    风雨路上共患难

    比学比修补短长

    点点滴滴一幕幕

    萦于脑际岂能忘

    昨日还在谈笑间

    今朝已隔星河茫

    合十仰望先行者

    正法史中铸辉煌

    愚今拙笔难尽颂

    同修事迹传宇扬

    忆同修

    自从得法修炼后

    师尊话语记心房

    精進之心从未退

    千辛万苦洪法忙

    舍尽一切为他人

    护法之心感十方

    为救众生讲真相

    正念正行铸金刚

    随师正法兑誓言

    浩然正气天地荡

    笔似利剑揭邪恶

    理性智慧著文章

    正视邪恶意堂堂

    难中笑容更坦荡

    大善大忍唤众醒

    觉者胸怀耀金光

    历尽巨难建威德

    慈悲纯正谱辉煌

    ……

    历历壮举说不完

    愈说愈是心感伤

    千言万语诉不尽

    欲诉又是泪成行

    ……

    邪恶邪恶莫猖狂

    末路已至看绝望

    法正乾坤谁能阻

    恶事干尽自灭亡

    同修同修莫垂泪

    苦中坚强莫悲伤

    唯有精進再精進

    化我悲痛为力量

    揭露邪恶救众生

    齐把真相快快讲

    正法路上同携手

    相约相聚在天堂

    悼同修

    你的离去

    是如此的突然

    让我们来不及喘息

    一次次哭泣

    飘洒在初秋的季节里

    一声声呼唤

    感天动地

    千言万语

    万语千言

    难以表达我们此时悲痛的心理

    天地为之落泪

    万物为之震惊

    无言的慷慨悲歌

    述说着你动人的故事

    真实的点点滴滴

    尽显你平凡而伟大的经历

    一起走过的日子

    平淡而充实

    喜欢聆听

    你的修炼故事

    体会你平和从容的心态

    分享你正直善良的心理

    你的笑容

    总是那么灿烂

    在黑暗的日子

    给我们带来希冀

    你的胸怀

    总是那么宽广

    在脆弱的时候

    给我们带来无数激励

    你的宽容

    解开多少人的心结

    缩短了心与心之间的距离

    你的无私无我

    先他后己

    你的纯真善良

    正直诚实

    你的一切的一切

    不会随时间而逝去

    必将永远活在人们心里

    你的人生

    因为向上向善

    而富有意义

    一路风雨携手来

    患难与共存默契

    天地虽远无距离

    此时此诗寄心意

    （发表时间：2002年09月28日）


修炼心得

    贯明

    天高海阔所识稀，

    一日读法终生益。

    精進修炼身自轻，

    溶于法中心不迷。

    磨难重重修炼路，

    法理无边破玄机。

    任凭魔声震天响，

    静心学法神不移。

    （发表时间：2002年09月29日）


数来宝：法轮大法实在好

          大陆大法弟子

    法轮大法实在好

    佛法无边金光耀

    宇宙大道真善忍

    牢记心里莫忘掉

    法轮大法实在好

    《转法轮》是宝中宝

    通篇阐述修炼理

    教人向善心性好

    法轮大法实在好

    祛病健身有奇效

    弟子炼功体会深

    不实践者怎知道

    法轮大法实在好

    修炼真谛去执著

    吃尽世上千般苦

    净化身心荡污浊

    法轮大法实在好

    法轮旋转除魔妖

    非是法难无尽时

    善恶终会有所报

    法轮大法真神奇

    慧眼开时破万谜

    宏观知晓大宇宙

    微观通彻微至极

    法轮大法妙绝伦

    人间天上几回闻

    度人超凡离尘海

    济世能使风俗淳

    法轮大法法理深

    弟子历炼赛真金

    屡经魔难威德在

    只为助师正乾坤

    法轮大法最壮观

    恩师慈悲驾法船

    莲台之上频招手

    弟子圆满返家园

    （发表时间：2002年09月29日）

上一页

回目录

下y一页


预言诗：结束

          小小蛤蟆自逞强

    天法正穹何以挡

    万般节术用尽时

    大势已见秋风凉

    （发表时间：9/30/2002）


融法抒怀

    大山

    本是清莲凡间落

    身处污泥心未染

    得法融法去执著

    自在如意法无边

    悲欢离合随风散

    恩怨情仇慈悲看

    不为人世情牵动

    心明法理了圣缘

    （发表时间：2002年10月01日）


迎接黎明

    贯明

    正法洪势似雷霆，

    烂鬼邪恶尽扫空。

    众生觉醒敬大法，

    佛光普照新苍穹。

    修炼经历成神话，

    江罗魔头灭神形。

    累经磨难大法徒，

    辞别长夜迎黎明。

    （发表时间：2002年10月03日）


夜读所得

          咏清

    (一)

    “做”不容易，

    “不求”更难。

    (二)

    法理不同于世理，

    我要把他放在心里。

    有些不用时时挂在嘴上，

    否则我就违背了法理。

    (三)

    世理教人们怎么做人，

    法理让我们超凡脱尘。

    （发表时间：2002年10月04日）


了

          正明

    法伴走天涯

    无执无牵挂

    滚滚浊世修大法

    脱尘展光华

    实修正悟法

    归途披彩霞

    洒脱坦荡天地行

    助师洪天法

    明法同化法

    如意任挥洒

    智慧纯善醒众生

    法理世间撒

    威严卫大法

    慈悲众善化

    灭尽邪恶救众生

    纯正心无瑕

    溶法证实法

    众随法归家

    载众同返圣洁处

    共赏美莲花

    （发表时间：2002年10月05日）


修炼

          贯明

    常人社会一台戏，

    尔虞我诈不稀奇。

    一日三餐不可缺，

    工作劳累要休息。

    主佛弟子非常人，

    更高标准对自己。

    名利情色都舍尽，

    返本归真志不移。

    世间罗汉怀正念，

    超常法理显威力。

    修炼之路虽艰险，

    大法可破迷中迷。

    （发表时间：2002年10月08日）


诗词二首：叹众生 中原悲风

          大山

    叹众生

    人来凡间不知苦

    生生世世业无数

    今朝迷中谤天法

    神州大地生灵荼

    此心不明身何处

    得闻真相得救度

    又见中原秋风起

    不知何时返归途

    中原悲风

    天法传世遭诬陷

    良善流离失家园

    真相大地雾中锁

    乌云遮日逾三年

    北旱南涝警兆显

    惊见飞霜六月天

    萧瑟秋风吹不尽

    多少星落在中原

    （发表时间：2002年10月09日）


觉者颂

          大法弟子

    你的一生虽然短暂

    但却活得富有价值

    你的离去虽然遗憾

    但已被赋予了全新的意义

    放心吧

    你的巨大承受

    必给他人带来光明

    你的无私付出

    必将流传千秋万世

    后世的人们将永远铭记

    这辉煌的历史

    你那亘古不灭的心愿

    在我们所有人心中共鸣

    你的突然离去

    深深地震撼了寰宇

    驱散了漫天的迷雾

    已将前方的道路铺平

    你的纯正

    令一切不正的因素解体

    佛光普照，礼义圆明

    你的慈悲

    感动了众多的生命

    唤醒了无数沉睡的心灵

    你的宽容

    解开多少人的心结

    缩短了心与心之间的距离

    你的坚定

    如金刚似磐石

    在历史中留下了不灭的功绩

    你从美好的地方来

    已回到更加美好的世界里

    历尽人间万般苦

    你将永远屹立于新宇

    全宇宙的生命都在为你歌颂啊

    歌颂你的威德

    歌颂伟大的生命

    黑暗即将逝去

    此时此地让我们一起

    迎接曙光的来临

    迎接宇宙的开天辟地

    （发表时间：2002年10月10日 ）


迎春归

          贯明

    随师下凡不言悔，

    磨难到来不后退。

    修炼路上不畏苦，

    邪恶面前不流泪。

    世间得失不执著，

    救度众生迎春归。

    （发表时间：2002年10月11日）


洒脱自在

          正明

    放不下 放不下，

    心不放 苦无涯；

    执人念 磨难压，

    心烦七上八下。

    何苦哉 何苦哉，

    清净心 执著埋；

    执迷苦 怎开怀，

    谁愿甘落尘埃?

    有心栽 花不开，

    无心插 柳成排；

    世间事 因缘来，

    怎能由你安排?

    身在世 心在外，

    同化法 慈悲怀；

    万般事 明本来，

    坦然洒脱自在。

    （发表时间：2002年10月12日）


有归期

    小石榴

    幽幽雅雅一枝梅， 冰冰寒寒万香垂。

    浩浩荡荡一亿徒， 风风雨雨登归路。

    坦坦诚诚讲真相， 堂堂正正大法徒。

    果果断断余恶除， 慈慈悲悲众生度。

    层层天天法轮转， 壮壮丽丽真相显。

    欢欢喜喜大圆满， 快快乐乐把家还。

    排排对对谢师恩， 十方宙宇普天庆。

    （发表时间：2002年10月13日）


樱国浴法光

          ─祝贺日本法轮功协会正式注册成立

贯明

    宇宙大法传东方，

    扶桑四岛浴法光。

    樱花之国法缘深，

    众多王主聚扶桑。

    抓紧救度讲真相，

    挽救众生功无量。

    待到法正人间日，

    普天共迎新曙光。

    (发表时间：2002年10月15日)


诗二首：自勉　去执著

          净植

    自勉

    当我觉得同修有问题时

    我应该先看看自己

    同修是一面好镜子

    不管镜子有没有问题

    我应该先修正自己

    当我心里感到委屈时

    我应该先向内找自己

    孰对孰错不重要

    自己心态已不平和

    快快去掉心性上的问题

    当与同修有不同意见时

    我应该先想想对方

    站在对方的角度思考问题

    善意地理解全面地衡量

    有共同把事情做好的诚意

    我应该时时提醒修正自己

    在救度可贵的常人的同时

    对待同修更应倍加珍惜

    无怨无恨互相鼓励

    共同精進齐心协力

    强大的整体坚不可摧无以能阻

    互相的理解宽容将使阴霾散尽

    默契的配合必使事情更加如意

    共同的助师行必将更加有意义

    (发表时间：2002年10月16日)

    去执著

    点点滴滴修炼路

    堂堂正正回归途

    私心常将天路阻

    无私无我神相助

    修心不容半点假

    斩断执著把路铺

    正法始于正自己

    突破自己天地殊

    (发表时间：2002年10月17日)


正念灭妖首

          贯明

    正念灭妖首

    邪恶之首又发癫，

    离京窜往美利坚。

    宇宙众神齐注目，

    世间正邪大决战。

    众志成城发正念，

    坚定正念神通显。

    灭除妖首威德建，

    法正春到人世间。

    (发表时间：2002年10月20日)


除恶

    贯明

昔日秦桧杀忠良，

    死前遭报生背疮。

    万民痛骂大奸贼，

    臭名千年铸铁像。

    今日江魔害众生，

    谤佛嫁祸又栽赃。

    善恶必报天无私，

    天网恢恢罩恶狼。

    正法之神正念起，

    洞彻环宇闪金光。

    正邪决战今在即，

    天地共讨魔头江。

    (发表时间：2002年10月23日)


德州行前

    任善珍

    垂死蛤蟆土一抔，十方弟子网同收。
    天神受制空着急，滥鬼猖狂跳沐猴。
    正法人间修善德，平心立掌对魔头。
    沉渣荡尽破迷后，笑看芸芸喜不休。

    注：“土一抔”，一捧土面；
    “天神受制”，旧势力制约着一些正神，不准他们参战帮助大法弟子；

    (发表时间：2002年10月23日)


正念之威

          正明

    正邪鏖战风雷荡

    正法洪势不可挡

    邪恶旧势不自量

    螳臂挡车痴想

    倚天神剑飞金芒

    扫邪灭恶亡

    天网收尽恶旧

    邪魔烂鬼绝望

    大法弟子汇战场

    坦然端坐众王

    责卫大法宇正

    不容邪恶猖狂

    举重若轻安详

    放射真理之光

    慈悲救众灭恶

    助师正人间天上

    领亿万天兵天将

    环护法诸神金刚

    运如意神通法力

    智慧观宙宇十方

    正念慈悲立掌

    正法弟子威扬

    清除邪恶旧势

    邪魔烂鬼尽荡

    法正一切不正

    美好未来开创

    弟子助师正法

    各层天地主掌

    天穹归正清朗

    寰宇普照法光

    妙美新宇纯正

    普天众生颂唱

    不负师恩使命

    法正大穹辉煌

    (发表时间：2002年10月26日)


除恶

          贯明

    苍穹浩瀚现彩虹，

    正法洪流逾时空。

    烂鬼邪恶遭恶报，

    善恶必报天理同。

    魔头江鬼魂魄散，

    狐黄白柳露原形。

    法正天地洪势过，

    邪恶尽灭宙宇明。

    (发表时间：2002年10月29日)


撒天网

          ─全球发正念有感

    大山

    蛤蟆海外跑

    天网上空罩

    弟子正念齐

    邪恶无处逃

    落叶秋风扫

    新宇更来早

    还看大穹处

    天国众生笑

    (发表时间：2002年10月30日)


群英聚德州

          净植

    你走来

    他走来

    十方精英聚德州

    东西南北大法徒

    发正念

    救众生

    各显神通除余恶

    普天诸神来相助

    正法到

    谁能阻

    佛光所及阴霾散

    法正大穹天地殊

    讲真相

    清谎言

    众生醒悟无尽福

    同化大法方得度

    (发表时间：2002年10月31日)


精進不止

    贯明

    首恶魂丧德州城，

    邪恶无数化为空。

    余恶仍存神州地，

    精進之心不可松。

    抓紧救度讲真相，

    正念频发斩赤龙。

    阴霾尽除新天宇，

    佛光普照新苍穹。

    (发表时间：2002年11月01日)


正法神

          净植

    何惧魔难艰险

    何惧邪恶考验

    智慧无边

    慈悲无限

    正念除余恶

    觉者神威显

    几多冰霜磨励

    几番风雨锤炼

    历经坎坷志弥坚

    舍尽得新生

    得度更度人

    佛光普照众生

    大法洪扬万千

    扫尽阴霾乾坤净

    助师正法在人间

    (发表时间：2002年11月01日)


坚持

    净植

    不为表象迷

    不生执著心

    重在一个信

    不动心方明

    学法发正念

    讲真相不停

    存正念正行

    劫后苍穹净

    众生何欣欣

    壮歌待长吟

    (发表时间：2002年11月02日)


灭邪恶

    紫云

    千古万恶首，

    肆虐暗神州。

    忍无可忍处，

    众手网齐收。

    送上无生路，

    一去不回头。

    慈悲融败旧，

    新宇巨德修。

    (发表时间：2002年11月03日)


共新生

          度心

    欲语先含悲，多少众生迷雾里。

    声声呼唤快回归，可曾放下人心欤！

    固守私心难自悟，渐少出路；

    勇去自我化法中，无垠天地。

    唯愿我辈同携手，共谱新生入新宇，

    只待心中慈悲至，蓦然回首，皆处光明里。

    风波几度恶，都将归去。

    法光普照里，拭尽心酸泪滴滴。

    邪翳阴云荡涤尽，回头不再作叹息。

    人间天上将同庆，新生路上尽欢语。

    (发表时间：2002年11月04日)


共勉

    任善珍

    但能得法应惜缘，人盼此缘等万年。
    眼下淡忘多世愿，当时誓立助师言。
    真经务必诚心读，仙乐何妨俗耳传。
    待到春来花气暖，与君回首笑今天。

    注：“真经”指《转法轮》，“仙乐”指“普度、济世”。

    （发表时间：2002年11月07日）


实修精進

    贯明

    碧海苍天数万年，

    人间代代有忠奸。

    天法难求道难得，

    数代苦修难回返。

    万古奇遇主佛到，

    众生喜结大法缘。

    红尘人生一瞬间，

    实修精進随师还。

    （发表时间：2002年11月08日）


梦中诗：因缘所系本一家

    国华

    晚秋深夜，梦中游天国。一日，于家园圣地，敬邀诸神满座，共忆万世因缘之事，方知天下众多同修昔日本是亲朋一家。感慨万分，不胜喜悦，即席挥毫，书诗一首。

    醒来追忆如下，与各位共勉。愿同修圆融修善，同心正法，不负师恩，精進圆满。

    朗朗星辰天宇大，
    辉煌金碧佛光洒。
    忆得因缘万世事，
    亲朋好友本一家。
    闲来悠悠云中戏，
    满座神仙共品茶。
    同世正法同舟济，
    修得正果坐莲花。

    （发表时间：2002年11月19日）


诗四首：奇景　奇花　水云间　出尘

          净植

    奇景

    仙境隔云海

    奇景在云巅

    远亦远

    近亦近

    一念即在咫尺间

    千丘万壑入胸怀

    层层叠叠在眼前

    （发表时间：2002年11月20日）

    奇花

    清净菱花姿

    点点三两枝

    引来千百树

    旖旎万千奇

    淡香去浮华

    浩浩远无际

    亭亭有傲骨

    飘飘神仙气

    谦谦隐尘中

    悠悠出尘外

    人迷我不迷

    世人亦称奇

    已经三九寒

    春秋能几时

    惜时不寂寂

    何物能磨励

    横竖不离根

    风雨不折志

    渺渺仙笛来

    殷殷云中觅

    只待万花开

    共沐高天慈

    （发表时间：2002年11月21日）

    水云间

    风景万万千

    不及水云间

    清溪何涟涟

    莲叶何乾乾

    一尺清香

    万里长歌

    尘世无牵

    山解心中意

    水伴云中眠

    风送清泉洗人面

    登上莲花峰

    天境到眼前

    携云看锦绣

    揽星观春秋

    也曾神游九重天

    也曾逍遥蓬蒿间

    看浮世篇篇

    吟心得连连

    日读天书不寂寞

    胸怀万物何曾闲

    慈悲暖清秋

    正气净宇乾

    执笔自得清韵在

    神曲佳作胜利剑

    笑看

    古今中外求道者

    谁人真正做神仙

    悠哉

    堪透红尘晓因缘

    不是神仙胜似仙

    （发表时间：2002年11月22日）

    出尘

    迷破惊梦晓

    世世因缘妙

    望穿尘中戏

    人间自虚渺

    （发表时间：2002年11月23日）


诗二首：天音　天书

          净植

    天音

    清音何须觅

    悠悠神来笔

    缓缓行吟间

    信手即得之

    万事天使然

    法中智慧开

    诗词不足奇

    难得修炼志

    （发表时间：2002年11月26日）

    天书

    天书度众生

    大穹在法中

    金光闪闪照人心

    心不正者读不懂

    天书见人心

    天书正人心

    书中自有玄机妙

    层层内涵皆不同

    放下自我溶法中

    生命智慧自无穷

    （发表时间：2002年11月27日）


感恩节感恩词

          道奇

    往昔感恩祈祷文，

    先谢天地神明份，

    再谢祖先保佑稳，

    名利情中求好混。

    万幸得法才认真，

    同化佛法真善忍。

    功法简易去病根，

    道理博大超提问。

    天书句句言皆准，

    肉眼双双见法轮。

    人间小住在修炼，

    众生救度为返本。

    大法赐法正乾坤，

    饮水思源谢法恩。

    开天辟地慈悲传，

    最高感恩致师尊。

    （发表时间：2002年12月02日）


真心

          正明

    宇宙大法传

    法光普照宇寰

    此世得遇皆有缘

    真善忍中心归善

    亿万修者乘法船

    溶法返家园

    忽如一夜黑风旋

    恶浪翻

    漫天诬陷与谎言

    多少世人陷深渊

    放眼看

    世世亲朋迷世间

    惧魔焰

    不敢吐真言

    万载千世苦熬煎

    只为今日缘

    怎又附魔离道远

    背弃真心愿

    君被谎言蔽

    我泪洒胸前

    世世我们有亲缘

    怎忍见你被谎骗

    坠深渊

    真心讲出真相言

    只为唤君心善念

    正念不再陷谎言

    脱深渊

    我善为君思

    我真为君念

    头顶天

    心浩然

    君可见

    真心捧君前

    盼君是非明辨

    莫陪邪恶葬

    明真相

    怀正念

    美好未来前程灿

    一片赤诚唤君醒

    真心天地鉴

    （发表时间：2002年12月04日）


诗二首：惊梦　精進

          净植

    惊梦

    惊醒睡梦中

    夜半不胜寒

    梦中肮脏地

    众生困泥潭

    哭声连一片

    伤心摧肠断

    醒来难再眠

    枕边泪未干

    时近路已稀

    切莫留遗憾

    多少生之望

    在我修炼中

    （发表时间：2002年12月06日）

    精進

    修炼路已成

    学法是根本

    时时存正念

    真相救众生

    （发表时间：2002年12月07日）


妈妈 你是否有冬衣？

          一个无家可归的小朋友写给狱中妈妈的信

    在雪里，在霜里，

    妈妈

    你是否有冬衣？

    在夜里，在梦里，

    妈妈

    我总是会梦见你

    妈妈，

    请你放心，

    我自己会照顾自己；

    我心修大法，意志不可移，

    救度世人有我的身影。

    在风里，在雨里，

    妈妈

    你是否受尽酷刑？

    黑夜啊，会过去，

    好妈妈啊你要坚定。

    妈妈，

    请你放心，

    “真、善、忍”已充满我心；

    历尽魔难不言苦，

    捍卫大法是我们的幸福！

    （发表时间：2002年12月07日）


归

    净植

    秋高万里晴

    亿帆随风轻

    一念天地间

    大法指归程

    （发表时间：2002年12月10日）


发正念有感

          大法弟子

    执著心去天门开

    慈泪遍洒众归来

    主佛慈悲师等待

    余恶扫尽返莲台

    （发表时间：2002年12月11日）


跨越时空之缘

    ─通过电脑网络聊天向可贵的中国人讲真相有感

    净植

    点击五湖四海
    连接古往今来
    相逢一笑心智开
    转眼已是红尘外
    缘份远接千秋
    洪愿跨越万载
    字字句句是期待
    声声问候为法来

    （发表时间：2002年12月12日）


回来吧，昔日的同修

          ─致走向邪悟的昔日学员

    正明

    温柔的风

    拂不去我深深的心痛

    决堤的泪

    流不尽我沉沉的悲恸

    仰望苍穹

    四方云涌

    只因你一念之错

    无数众生的宇宙空空

    昔日的同修啊，你是否还能

    感受到当时修炼大法的殊胜？

    记得当时同化大法的神圣？

    掂量你内心深处那贞洁誓约的份量？

    看见对你寄予无限希望的众生的渴盼的双眸？

    你为同化大法而来

    却跳入背离大法的火坑

    你为助师正法而来

    却叛师走向邪悟的无底洞

    你为救度众生而来

    却攀附邪旧毁灭你的众生

    你为新宇宙的使命而来

    却沉沦在最肮脏的世间迷中

    世世生生

    我们曾经悲欢共

    生生世世

    我们曾经生死同

    只为今日携手

    助师正大穹

    回来吧，昔日的同修

    彻底打破邪恶势力对你的操控

    重新投入恩师宽广温暖的怀中

    重新拥有大法赋予你的美好神圣

    重新融入势不可挡的正法洪流

    除尽邪恶

    尽力救度眼巴巴指望你的无数众生

    不要沮丧，不要彷徨

    有师在，有法在

    只管坚定正念向前冲

    得法有先后

    悟道有顿渐

    在师父的无量慈悲和无量智慧

    与大法的无边威力中

    都可善解，无所不能

    美景有不同

    无论旭日东升

    还是夕阳通红

    都是美好生命的赞颂

    （发表时间：2002年12月14日）


劝善

    净植

    世人笑我痴

    我叹世人迷

    身陷谎言中

    业大封其智

    思想如浮萍

    忽东又忽西

    本性今何在

    主宰非自己

    善劝有缘人

    切莫梦醒迟

    法轮大法好

    真相要牢记

    今朝非往昔

    人人摆位置

    大法要珍惜

    莫负当年志

    （发表时间：2002年12月15日）


诗两首: 同化 秋摘

          濯尘

    同化

    泥石转瞬化青坡，

    牧童横笛神牛驮。

    前方隐约莲池显，

    田田嫩叶碧无波。

    秋摘

    累累硕果满枝头，

    采撷棘手莫犯愁。

    忍痛拔出掌中刺，

    摘得金红堆满沟。

    （发表时间：2002年12月18日）


青史无尽

    大山

    综观古今兴衰事

    事事皆为正法路

    总言成败在人谋

    岂知早已有定数

    茫茫天数有其道

    运行至今天机露

    今日来世为何因

    先知有言在史书

    高德大法世间殊

    主佛慈悲凡间度

    一人担尽众生业

    唯愿世人返归途

    人间十年一瞬目

    血泪三年亘万古

    神州风雨终有晴

    皆付青史无尽书

    （发表时间：2002年12月20日）


诗二首：正法路　精进

          净植

    正法路

    难中修

    迷中悟

    大法徒

    已得度

    千锤百炼不畏苦

    万水千山敢举步

    讲真相

    救众生

    正法路

    谁能阻

    历尽魔难倍精进

    辉煌留与青史书

    （发表时间：2002年12月21日）

    精進

    仰首一层天，低头是深涧。

    精進再精進，修一思一念。

    （发表时间：2002年12月22日）


朋友，你也该明白

          林钟

    从漫漫远古走来

    从茫茫天宇走来

    都是出自慈悲的一念

    我们冒着天胆

    一步一步来到凡尘

    万丈红尘

    是一座巨形的迷宫呀

    我们来到这里

    就再也不能走出

    我们追名逐利

    我们辗转浮沉

    我们探理求真

    我们沧桑轮回

    可得到的只是

    遍体的业力

    和疲惫的身心

    感谢您呀

    慈悲伟大的师尊

    是您广传大法

    为我们指明归路啊

    是您法正乾坤

    再造美妙永恒的家园

    而您却为了我们

    历尽了苦难与艰辛

    今天我们身负重任

    去救渡被欺世的谎言

    蒙蔽毒害的众生

    我们用行为影响人

    我们用事实说服人

    我们用善心感化人

    我们用无私打动人

    世人啊你也该明白

    是宇宙的大法

    造就了你和我啊

    我们冒着生命危险讲真相

    就是希望你有美好的前程

    善恶有报是不变的天理

    不久的日子将真相大明

    （发表时间：2002年12月25日）


本性显

    净植

    风前叹落花

    灿烂朝暮间

    云头笑过客

    辉煌能几年

    堪透戏中戏

    智慧已无边

    溶于法中天

    纯真本性显

    （发表时间：2002年12月26日）


慈心救度

    贯明

    志如磐石念如钢，

    面对邪恶心不慌。

    放下执著心自净，

    助师正法路坦荡。

    生死不惧讲真相，

    众生得度浴佛光。

    （发表时间：2002年12月26日）


诗二首：观雨 感师

          正明

    观雨

    清荷碧波烟雨朦

    绵绵细雨润无声

    天泪化雨清露洒

    清凉拂面醒众生

    感师

    辗转缘万古

    为众历尽苦

    洪愿正大穹

    慈悲师苦度

    （发表时间：2002年12月27日）


心口相传

          净植

    一传十

    十传百

    大法洪传四海

    心传心

    口传口

    真相传遍九洲

    （发表时间：2002年12月30日）


同心发正念

    大法弟子

    北风吼，天地黄

    越到最后越疯狂

    惨无人道施毒刑

    残害良善胜虎狼

    众同修，快立掌

    横扫烂鬼正念强

    亿万同心乾坤震

    天地处处闪祥光

    铲除邪恶救世人

    天清地朗迎曙光

    （发表时间：2002年12月31日）


回首正法路 合十谢师恩

    英国大法弟子

    敬祝伟大的师尊新年好！

    在新年来临之际，我们无限感激师尊正法十年对宇宙众生的慈悲普度、浩荡佛恩。

    特赋诗一首，以表心志：
    壬申年 巨佛现 万道金光
    法轮转 大法传 更新万象
    亿万众 身心健 没齿难忘
    真善忍 众望归 大地芬芳
    天骤变 鬼魅显 邪恶疯狂
    阴霾浓 乌云起 滚滚黑浪
    惑民众 毒百姓 蛇蝎心肠
    关打压 假恶暴 丧尽天良
    正大穹 担众业 我佛独当
    千般苦 万重难 血泪篇章
    惊天地 泣鬼神 亘古绝唱
    赞慈悲 颂普度 寰宇回荡
    众弟子 护法神 忠诚满腔
    或家破 或人亡 志如金刚
    救众生 除烂鬼 当仁不让
    叱风云 吒雷电 气宇轩昂
    邪恶徒 定难逃 恢恢法网
    旧势力 技已穷 终将消亡
    正法路 除恶尽 师尊导航
    大穹处 光明显 天宇清朗
    正法势 卷人间 日出东方
    法光照 人心正 福从天降
    彩虹舞 众神唱 激越高昂
    看新宇 无限妙 殊胜辉煌

    （发表时间：2002年12月31日）