新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

千字文【第一单元】学习单
千字文【第二单元】学习单
千字文【第三单元】学习单
千字文【第四单元】学习单
千字文【第五单元】学习单
千字文【第六单元】学习单
千字文【第七单元】学习单
千字文【第八单元】学习单
千字文【第九单元】学习单
千字文【第十单元】学习单
千字文【第十一单元】学习单
千字文【第十二单元】学习单
千字文【第十三单元】学习单
千字文【第十四单元】学习单
千字文【第十五单元】学习单
千字文【第十六单元】学习单
千字文【第十七单元】学习单
千字文【第十八单元】学习单
千字文【第十九单元】学习单
千字文【第二十单元】学习单
千字文【第二十一单元】学习单
千字文【第二十二单元】学习单
千字文【第二十三单元】学习单
千字文【第二十四单元】学习单
千字文【第二十五单元】学习单
千字文【第二十六单元】学习单
千字文【第二十七单元】学习单
千字文【第二十八单元】学习单
千字文【第二十九单元】学习单
千字文【第三十单元】学习单
千字文【第三十一单元】学习单
千字文【第三十二单元】学习单
千字文【第三十三单元】学习单
千字文【第三十四单元】学习单
千字文【第三十五单元】学习单
千字文【第三十六单元】学习单
千字文【第三十七单元】学习单
千字文【第三十八单元】学习单
千字文【第三十九单元】学习单
千字文【第四十单元】学习单
千字文【第四十一单元】学习单
千字文【第四十二单元】学习单
千字文【第四十三单元】学习单
千字文【第四十四单元】学习单
千字文【第四十五单元】学习单
千字文【第四十六单元】学习单
千字文【第四十七单元】学习单
千字文【第四十八单元】学习单
千字文【第四十九单元】学习单
千字文【第五十单元】学习单
千字文【第五十一单元】学习单
千字文【第五十二单元】学习单
千字文【第五十三单元】学习单
千字文【第五十四单元】学习单
千字文【第五十五单元】学习单
千字文【第五十六单元】学习单
千字文【第五十七单元】学习单
千字文【第五十八单元】学习单
千字文【第五十九单元】学习单
千字文【第六十单元】学习单

回封面


千字文【第一单元】学习单

    一、 请写出下列各字的相对词：

范例 | 1. | 2. | 3. | 4.
日 | 盈 | 天 | 黑 | 圆
月 | （ ） | （ ） | （ ） | （ ）

    二、 请熟记本课课文后，依序把正确的国字填入空格中：

    天（ ）玄（ ），（ ）（ ）洪荒。

    （ ）月（ ）昃，辰宿（ ）（ ）。

    三、听了「盘古开天辟地」的故事，相信你一定会对「女娲造人」的故事感到兴趣，运用你手边的资源（例如：网络、图书、询问长辈……），试着去了解一下这个故事的内容，并把它简短的写下来。

回目录

下一页


千字文【第二单元】学习单

    一、 我会写出课文的单字、拼音、同音字。

 | lái | shǔ |  |  | shōu | dōng |
寒 | 来 |  | 往 | 秋 | 收 |  | 藏
 |  |  | 网 |  |  |  |
 | yú | chéng |  | lǜ | lǚ |  | yáng
闰 |  |  | 岁 |  | 吕 | 调 |

    二、造词练习：

    1、往：（ 往日 ）、（ 前往 ） 2、成：（ ）、（ ）

    3、阳：（ ）、（ ） 4、律：（ ）、（ ）

    三、多音字造词：

    1、藏cáng：（ 躲藏 ）、（ ）

     zàng：（ 藏族 ）、（ ）

    2、调tiáo：（ ）、（ ）

     diào：（ ）、（ ）

    三、我会词语接龙。

    例：秋收→（收回）→（回家）→（家庭）

    1、来往→（ ）→（ ）→（ ）

    2、寒暑→（ ）→（ ）→（ ）

上一页


千字文【第三单元】学习单

    一、 请熟记本篇千字文内容后，依序连连看：

    云·

     腾· ·致

     ·露

     ·雨

     ·结 ·为

    ·金 ·霜 ·丽

     ·生 ·水

    出· ·玉

     岗· ·昆

    二、 文中的丽水和昆岗分别指的是现在的哪里呢？

    丽水指的是（ ）

    昆岗指的是（ ）

    三、 听完文字故事介绍「雨」这个字，请你想想看，我们常用的语词中哪些也包含「雨」这个字呢？

雨

雨
神


千字文【第四单元】学习单

    一、我会在字的右边空格写出同音字并造词。

jiàn |  | zhēn | zhū
剑 | 见 | 珍 | 珠
宝 剑 |  | 珍 贵 | 珠 宝
cài |  | yè | zhòng
菜 |  | 夜 | 重
青 菜 |  | 夜 光 | 重 要

    二、 词语大舞台：除了宝剑、夜光珠、珍果，你还想到什么好东西？

    三、 本单元的译文有原文在里边，请将他们填在空格里。

    春秋时代，有一把名为（ ）的剑，非常锋利，能穿破铜、铁、金，而剑身却丝毫无损，所以只要一提到名剑，就会想起（ ）剑。而珍（ ）当中以本身会发光、晚上还会射出光芒的（ ）明珠最为贵重了。水果当中（ ）子和（ ）子是属于比较（ ）奇的果类，蔬菜当中则是以（ ）菜和（ ）最贵（ ）了。


千字文【第五单元】学习单

    一、 本文中的「龙师火帝，鸟官人皇」，请你回想一下课堂中老师的讲解，用自己的话把它简短的写下来：

    二、 这一次文字故事中介绍了「人」这个字，请你和同学讨论一下，列举出两个关于「人」这个字的成语：

    （ ）

    （ ）

    三、 文中的「鳞潜」、「羽翔」，都是用后字形容前面名词的动作，我们也来仿照一下：

鳞 | 羽 | 人
潜 | 翔 | 走


千字文【第六单元】学习单

    一、我会写出课文的单字、拼音与同音字。

shǐ |  | wén | zì |  | fú | yī |
始 | 制 | 文 |  | 乃 | 服 |  | 裳
 |  |  |  | 奶 |  |  |
tuī | wèi |  | guó | yǒu |  |  | táng
推 |  | 让 | 国 |  | 虞 | 陶 |

    二、仓颉发明了文字，是中国有文字的开始；黄帝的妻子嫘祖，教人民制作衣裳；尧舜把帝位让给有才德的人，让贤能的人来治理国家。除了这三位对中华民族有贡献的古人，还有哪些人曾造福人群呢？

    答：

    三、从「文字的故事」中，你认识了哪些字的本义？（文、国、字、推、衣）

    1、（ 文 ）：文字里交错的笔画。

    2、（ ）：母亲在屋里产子。

    3、（ ）：有人民、土地、武力、疆界，就是「国家」了。

    4、（ ）：用手推鸟，有「向外」的意思。

    5、（ ）：衣领和两片交叉掩盖的衣襟。


千字文【第七单元】学习单

    一、 请把以下各字的读音及同音字写出来：

坐 | 问 | 垂 | 拱 | 章
zuò |  |  |  |
做 |  |  |  |

    二、 在本篇文字故事中，关于「民」这个字，文中提到了「民惟邦本，本固邦宁。」「民为贵，社稷次之，君为轻。」这两句词语的意思分别是什么？请你查查看。

    1、民惟邦本，本固邦宁。→

________________________________________________________

    2、民为贵，社稷次之，君为轻。→

________________________________________________________

    三、 想一想，在中国文字里一个字有两种读音的有哪些？举例并写出语词来：

朝

朝

廷

朝

阳


千字文【第八单元】学习单

    一、我会写出课文的单字、拼音与同音字。

 | yù | lí | shǒu | chén | fú | róng |
爱 | 育 | 黎 |  | 臣 |  | 戎 | 羌
 |  | 离 |  |  |  |  |
xiá |  | yī | tǐ |  | bīn |  | wáng
遐 | 迩 |  | 体 | 率 | 宾 | 归 |

    二、我会词语接龙。

    1、爱心→（ 心地 ）→（ 地方 ）→（ 方法 ）。

    2、率领→（ ）→（ ）→（ ）。

    3、身体→（ ）→（ ）→（ ）。

    三、从「文字的故事」中，你认识了哪些字的本义？（首、羌、宾）

    1、（ ）：主人迎接贵客。

    2、（ ）：牧羊的人。

    3、（ ）：头。

    四、在「深入思考与讨论」唐太宗的故事里，你学到什么？请填填看。

    ◎唐太宗李世民的心胸非常（ ），臣子们的批评和建议，他都能够（ ）。古语说：「得（ ）者得天下」，由于唐太宗的贤明，天下百姓都尊敬他，开创了大唐盛世，后人称为（ ）之治。


千字文【第九单元】学习单

    一、 文中所言的「鸣凤在竹，白驹食场」都是中国人认为的好兆头，请你再举出两个例子来：

    （1）__________________________

    （2）__________________________

    二、下列各字都有两个不同的读音，请你写下读音并造一个语词：

b_i

被

要

三、请你熟记本课内容后，填好下列的空格：

    （ ）（ ）在竹，白（ ）食场。

    化（ ）草木，（ ）及万（ ）。


千字文【第十单元】学习单

    一、 我会写出课文的单字、拼音与同音字。

 | cǐ | shēn |  | sì | dà | wǔ |
盖 | 此 |  | 发 |  |  |  | 常
概 |  |  |  |  |  |  |
gōng | wéi |  |  | qǐ | gǎn | huǐ |
 | 惟 | 鞠 | 养 | 岂 |  | 毁 | 伤

    二、 写出部首并造词：

    1、此：（ 止 ）──（ 因此 ） 2、鞠：（ ）──（ ）

    3、毁：（ ）──（ ） 4、身：（ ）──（ ）

    三、我会将课文单字填入空格内。

    我们人的（ ）体（ ）肤由地、水、火、风四种物质所组成，称为（ ）。人的行为应以仁、义、礼、智、信为准则，称为（ ）。

    我们还要时时怀着（ ）敬的心，感激父母的（ ）育之恩，并警惕自己不要做出（ ）害身体及品德的事，别让父母担忧及蒙羞。

    四、成语对对碰：（修心养性、洗耳恭听、白发苍苍）

    1、转眼间他已经是个（ ）的老人。

    2、若能随时注意（ ），自然心境祥和，可常保健康。

    3、你对我善意的劝告，我一定（ ）。


千字文【第十一单元】学习单

    一、 将本篇内容依序连连看：

    男· ·女 ·慕

     ·才 ·效 ·贞

     ·良 ·洁

    ·知 ·必 ·改

     ·过 ·得

     ·莫

    ·忘 ·能

    二、 想一想，有哪些字读音相同呢？

    慕→（目）、（木）、（ ）、（ ）

    男→（ ）、（ ）、（ ）、（ ）

    贞→（ ）、（ ）、（ ）、（ ）

    三、 本篇内容中的「知过必改，得能莫忘」，分别指出了什么的重要性？

    ◎知过必改→指出了（反省）的重要。

    ◎得能莫忘→指出了（ ）的重要。


千字文【第十二单元】学习单

    一、我会写出课文的单字、拼音与同音字。

 | tán |  | duǎn |  | shì | jǐ | cháng
罔 |  | 彼 |  | 靡 | 恃 | 己 |
 |  | 比 |  |  |  |  |
xìn | shǐ | kě |  | qì | yù | nán |
 | 使 |  | 覆 | 器 | 欲 |  | 量

    二、我会造词。

    1、长：（ ）、（ ）2、量：（ ）、（ ）

    3、使：（ ）、（ ）4、靡：（ ）、（ ）

    三、想一想：「言」加上不同的偏旁会变成什么字？


千字文【第十三单元】学习单

    一、 内容中的「墨悲丝染，诗赞羔羊」，是指什么对人的影响性很大？

    二、关于「染」和「圣」这个字，我们一起来造造词吧！

染
布

圣
人

    三、一个字中有三个不同的读音的例子，你能举出几个来呢？请你填一填：


千字文【第十四单元】学习单

    一、 在单字的右边空格写出同音字并造词。

míng |  | lì | xíng
名 | 明 | 立 | 形
名 字 |  | 立 正 | 形 状
zhèng |  | chuán | shēng
正 |  | 传 | 声
正 常 |  | 传 播 | 声 音

    二、我会词语接龙。

    1、建立→（ 立志 ）→（ ）→（ ）

    2、端正→（ ）→（ ）→（ ）

    3、习听→（ ）→（ ）→（ ）

    三、我会将课文单字填入空格里。

    如果拥有好的（ ）行，就会受人尊重，自然树立起好的名声；就像我们如果能保持（ ）庄合宜的（ ）体、态度，仪（ ）自然而然就端（ ）了。

    在（ ）旷的山（ ）中，（ ）音可以（ ）播得很远；在空的高大厅堂上，能听得到回音。做人应该虚怀若谷，心胸宽广有如山谷，能容纳万物。谦虚学习，能接纳别人的意见。

    五、我会把正确的单字圈出来。

    德（健、建、键）名（利、立、粒），（形、行、刑）端（表、表）正。

    空（俗、谷、浴）（传、专、砖）声，虚（唐、堂、塘）（息、习）听。

    六、画出心中最尊敬的人，也将他的优点画出来或写在旁边。


千字文【第十五单元】学习单

    一、 举出和「庆」及「宝」有相同外形的字：

庆 | 庙、（ ）、（ ）、（ ）、（ ）、（ ）
宝 | 定、（ ）、（ ）、（ ）、（ ）、（ ）

    二、 填填看：

    「辟」＋「玉」＝「 」

    「辟」＋「土」＝「 」

    「辟」＋「人」＝「 」

    「辟」＋「言」＝「 」

    三、 请想出三个形容时间宝贵的词句：

    例：一寸光阴，一寸金。

    （1）_______________________________

    （2）_______________________________

    （3）_______________________________


千字文【第十六单元】学习单

    一、 我会写出课文的单字、拼音、同音字。

 | fù | shì | jūn | yuē |  | yǔ | jìng
资 |  | 事 |  | 曰 | 严 | 与 |
姿 |  |  |  |  |  |  |
 | dāng | jié | lì | zhōng | zé |  | mìng
孝 | 当 | 竭 |  |  | 则 | 尽 |

    二、比较字的部首并造词：

    1、﹛喝－（ 口 ）－（ 喝汤 ）竭－（ ）－（ ）

    2、﹛忠－（ ）－（ ）冲－（ ）－（ ）

    3、﹛资－（ ）－（ ）姿－（ ）－（ ）

    三、语词解释连连看：

    资父 ． ．竭尽心力

    竭力 ． ．不惜牺牲生命

    尽命 ． ．侍奉国君

    事君 ． ．严谨且恭敬的态度

    严与敬． ．奉养父亲


千字文【第十七单元】学习单

    一、 请你简单写下「临深履薄，夙兴温清」的意思：

    二、 中国吉祥花卉中，「兰」、「菊」、「梅」、「松」分别暗喻什么样的人？

兰

菊

梅

松

    三、 熟记本篇内容后，填好以下空格：

    临深（ ）（ ），（ ）（ ）温清。

    似兰（ ）（ ），如（ ）之（ ）。


千字文【第十八单元】学习单

    一、 我会写出课文的单字、拼音。

 | liú | bù | xí |  | chéng | qǔ |
川 | 流 |  | 息 | 渊 | 澄 |  | 映
róng |  | ruò | sī | yán |  | ān | dìng
 | 止 | 若 |  |  | 辞 | 安 |

    二、选词填写：

    1、消息 不息

    ◎《易经》：「天行健，君子以自强（ ）。」

    ◎这个好（ ）是他告诉我的。

    2、言词 词曲

    ◎这个人谦虚实在，但不善（ ）。

    ◎这首歌的（ ）是外国人创作的。

    3、包容 仪容

    ◎我们学校每天检查学生的服装（ ）。

    ◎做人要懂得（ ）别人、体谅别人。

    四、我会将正确的单字圈起来。

    （穿、钏、川）流不（习、息、惜）息，渊（登、成、澄）取映。

    （容、融、溶、熔）止若（司、思、私），言（祠、慈、辞）安定。


千字文【第十九单元】学习单

    一、 了解「笃初诚美，慎终宜令」这句话后，你有什么感想？

    二、 中国传统文字中，有许多字形雷同，读音、用法却有很大差别的字，你能想出几个来？请填填看：

文本框:   籍 貫       文本框: 籍 jí  jí

文本框: 藉 jí

    三、 根据原文，把括号中正确的文字圈出来：

    （笃，鎷）初（铖，诚）美

    （慎，滇）终宜（令，今）

    （荧，荣）业所（基，甚）

    （藉，籍）（甚，其）无（竟，镜）


千字文【第二十单元】学习单

    一、我会写出课文的单字、拼音、造词。

 | yōu | dēng |  |  |  | cóng | zhèng
学 | 优 |  | 仕 | 摄 | 职 |  |
 |  |  | 仕途 |  |  |  |
cún | yǐ |  | táng | qù | ér |  |
 |  | 甘 | 棠 |  | 而 | 益 | 咏

    二、我会将正确的单字圈起来。

    学（优、忧、悠）登（是、世、士、仕），

    （聂、社、摄）职从（政、正、证、症）。

    存以（干、甘、甜、竿）（唐、糖、棠、溏），

    去而（意、义、益、异）（泳、永、咏、勇）。

    三、填入正确的成语：（品学兼优、一步登天、尽忠职守、同甘共苦、良师益友）

    1、我是你的好朋友，当然愿意与你（ ）。

    2、他是个（ ）的好学生。

    3、做学问需要长时间的努力，不可能（ ）。

    4、你总是苦口婆心的劝我，真是我的（ ）啊！

    5、我们做任何工作都应该（ ）。


千字文【第二十一单元】学习单

    一、 请写出下列的相反词：

例：贵 | 尊 | 黑 | 低 | 长
贱 |  |  |  |

    二、 请你简单写下「上和下睦，夫唱妇随」的意思：

    三、 想一想，试着每题造出三个语词：

    （1）和（音hé)→（ ）、（ ）、（ ）

    （2）乐（音yuè）→（ ）、（ ）、（ ）

    （3）唱（音chàng）→（ ）、（ ）、（ ）

    （4）随（音suí）→（ ）、（ ）、（ ）


千字文【第二十二单元】学习单

    一、我会写出课文的单字、拼音并造词。

wài | shòu |  | xùn | rù |  | mǔ | yí
外 |  | 傅 | 训 |  | 奉 |  | 仪
 | 接受 |  |  |  |  |  |
zhū |  |  |  | yóu | zǐ | bǐ | ér
诸 | 姑 | 伯 | 叔 | 犹 |  |  |

    二、写出字的部首和相同部首的字：

    1、姑：（ 女 ）──（ 好 ）、（ ）、（ ）

    2、伯：（ ）──（ ）、（ ）、（ ）

    3、诸：（ ）──（ ）、（ ）、（ ）

    三、对家族长辈要怎么称呼，请填填看：（爷爷、奶奶、伯伯、伯母、叔叔、婶婶、姑姑、姑丈、舅舅、舅妈、阿姨、姨丈）

    叔之妻：（ 婶婶 ） 父之父：（ ） 父之母：（ ）

    父之兄：（ ） 父之弟：（ ） 父之姊妹：（ ）

    伯之妻：（ ） 姑之夫：（ ） 母之兄弟：（ ）

    母之姊妹：（ ） 舅之妻：（ ） 姨之夫：（ ）


千字文【第二十三单元】学习单

    一、 读到「孔怀兄弟，同气连枝」后，请你回忆一下，你和兄弟姐妹之间相处的情形，把想和老师分享的部分写下来。（若无兄弟姐妹，也可描述和情同手足的朋友）

    二、 请你想一想，有哪些成语是用来形容手足之间的情谊呢？

    例：情同手足

    （1）________________

    （2）________________

    （3）________________

    三、把括号中正确的字圈起来：

    ◎孔（怀，坏）（兄，只）弟

    ◎同气（连，涟）枝

    ◎交友（投，没）（分，汾）

    ◎切（磨，么）箴规


千字文【第二十四单元】学习单

    一、我会写出课文的单字、拼音、造词。

rén | cè |  |  | zào | cì | fú |
 | 慈 | 隐 | 恻 |  | 次 | 弗 | 离
仁爱 |  |  |  |  |  |  |
 | yì |  | tuì |  | pèi | fěi |
节 |  | 廉 | 退 | 颠 |  | 匪 | 亏

    二、我会将正确的单字圈起来。

    （人、仁、纴）（辞、慈、祠、磁）隐恻，（燥、皂、造）次弗离。

    节（意、易、益、义）（连、联、廉）退，颠（配、佩、沛）匪亏。

    三、选词填写：（仁慈、正义、吃亏）

    他是个心地（ ）的人，宁可自己（ ），也不愿占人便宜，所以许多（ ）之士喜欢和他交朋友。

    四、说说看你认识的人之中，他的仁厚慈善、怜悯同情之心，在急遽匆忙之间不会离弃。你认识的人之中，他的气节、正义、清廉、谦退的品德，在流离失所、生活困顿之时也不会亏损。请至少举出两个人。

    答：

 。


千字文【第二十五单元】学习单

    一、 请依序连连看：

    性· ·情

    心· ·逸 ·静

     ·动 守· ·疲

    神· ·真 ·满

     志· 物· ·逐

    移· ·意

    二、 写出同音字：

    静：（ ），（ ），（ ），（ ）

    逸：（ ），（ ），（ ），（ ）

    移：（ ），（ ），（ ），（ ）

    三、 把下列的字组合起来看看

    例：「青」＋「争」＝「 静 」

    （1）「禾」＋「多」＝「 」

    （2）「心」＋「生」＝「 」

    （3）「重」＋「力」＝「 」

    （4）「水」＋「朝」＝「 」


千字文【第二十六单元】学习单

    一、我会写出课文的单字、拼音、同音字。

 | chí | yǎ |  | hǎo |  | zì | mí
坚 |  | 雅 | 操 |  | 爵 |  | 縻
间 |  |  |  |  |  |  |
 | yì | huá | xià | dōng | xī | èr |
都 | 邑 |  | 夏 |  |  | 二 | 京

    二、我会词语接龙。

    1、坚持→（ ）→（ ）→（ ）。

    2、华夏→（ ）→（ ）→（ ）。

    3、东西→（ ）→（ ）→（ ）。

    三、我会将正确的单字圈起来。

    （间、肩、坚、煎）（持、池、迟）雅操，好爵（字、恣、自）縻。

    都（巴、邑、益）华夏，（冬、涷、东、栋）（西、溪、茜）二京。

    四、多音字造词：

    1、都dōu：（ 都来 ）、（ ）

     dū： （ ）、（ ）

    2、好hǎo：（ ）、（ ）

     hào：（ ）、（ ）


千字文【第二十七单元】学习单

    一、 请以「飞」这个字，造一个词，来玩一场文字接龙的游戏：

    例：起飞→飞舞→舞蹈→蹈火→火舌→舌头

     → [image] → [image] →

     → [image] [image] →

    二、请你想一想，有哪些语词组合顺序不同，就会产生不同的意思，填一填：

面对

对面

    三、熟读本单元后，试着填填下列的空格：

    背（ ）面（ ），（ ）渭（ ）泾。

    宫殿（ ）（ ），（ ）（ ）飞惊。


千字文【第二十八单元】学习单

    一、我会写出课文的单字、拼音、同音字。

 | xiě | qín | shòu |  | cǎi | xiān |
图 |  | 禽 | 兽 | 画 |  |  | 灵
 |  |  |  | 话 |  |  |
bǐng | shè |  | qǐ | jiǎ |  | duì | yíng
 | 舍 | 傍 | 启 |  | 帐 |  | 楹

    二、依照本课内容填填看：

    1、从小篆字体的「仙」可看出，古时的人常进入清静的（ ）中（ ），希望可以长生不死且（ ）。

    2、从甲骨文字体可看出，「启」是用（ ）打开（ ），也就是（ ）的一半。

    3、（ ）曾经打算建造一个露顶高台，需要一百两黄金，但为了不要破费十家百姓的产业而停工。

    4、（ ）为自己兴建了阿房宫骊山陵墓，穷万民之财，以供一己之欲，一旦民穷盗起，国家败亡，也无法独自享乐。

    三、请写出十二生肖里十二种动物的名称：

    （ 鼠 ）、（ ）、（ ）、（ ）、（ 龙 ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）


千字文【第二十九单元】学习单

    一、 请找出同音字，并造一个词：

    二、 你所知道的中国传统乐器有哪些？请写下来和同学分享：

    （笙 ）、（ ）、（ ）、（ ）、（ ）、（ ）

    三、 填写下列的相反词：

尊贵 | 和气 | 怀疑 | 闪亮 | 移 动


千字文【第三十单元】学习单

    一、我会写出课文的单字、拼音与造词。

yòu | tōng |  | nèi | zuǒ |  | chéng | míng
 | 通 | 广 |  |  | 达 | 承 |
右边 |  |  |  |  |  |  |
jì | jí | fén |  | yì | jù | qún | yīng
既 |  | 坟 | 典 | 亦 |  | 群 |

    二、我会想出相反词。

    1、内→（ 外 ） 2、右→（ ）

    3、上→（ ） 4、广→（ ）

    5、明→（ ） 6、聚→（ ）

    7、真→（ ） 8、善→（ ）

    三、猜字谜：

    1、二人：（ 仁 ）

    2、日月同在：（ ）

    3、草长在中央：（ ）

    4、人言：（ ）

    5、羊陪在君旁：（ ）


千字文【第三十一单元】学习单

    一、 请你想一想，中国古代有哪些大书法家？

    例如：锺繇

    二、中国古代有哪些辅佐帝王的忠臣良将呢？

    例如：韩信

    三、动动脑，想想看，有下列偏旁的字有哪些？

    例如：

口

味

叫

吃

呢

    （1）

虫

    （2）

石


千字文【第三十二单元】学习单

    一、我会写出课文的单字、拼音与造词。

hù | fēng | bā |  | jiā | jǐ | qiān |
户 |  | 八 | 县 |  | 给 |  | 兵
 | 信封 |  |  |  |  |  |
gāo |  | péi | niǎn |  | gǔ | zhèn | yīng
 | 冠 | 陪 | 辇 | 驱 | 毂 |  | 缨

    二、我会将正确的单字圈起来。

    （互、户）（峰、风、封）八（县、线、悬），

    （嘉、家、家）给（铅、千）（冰、兵）。

    （篙、高）冠（赔、陪）辇，（区、驱）毂（阵、振）缨。

    三、看完韩信的故事，请填填看：

    1、兴汉三杰是指（ ）、（ ）、（ ）。

    2、「一饭千金」这句成语比喻受恩（ ）报。也有人用「一饭之恩」表示知恩（ ）报。

    四、请写出五种交通工具。

答： 火车、


千字文【第三十三单元】学习单

    一、 请以「刻」这个字，造一个词，来玩一场文字接龙的游戏：

    例：刻画→画图→图书馆→馆长→长大→大哥

     → [image] → [image] →

    → [image] →

    二、 请把意思相近的语词连起来：

    奢华· ·众多

    茂盛· ·铺张

    朴实· ·简约

    赞美· ·称许

    三、 找出错字，并写出正确的字：

    例如：世绿侈富→（禄）

    （1）车驾肥经→（ ）

    （2）策功戊实→（ ）

    （3）勒碑刻名→（ ）


千字文【第三十四单元】学习单

    一、我会写出课文的单字、拼音、同音字。

pán |  | yī | yǐn | zuǒ | shí | ē |
磻 | 溪 | 伊 | 尹 | 佐 |  |  | 衡
 | 希 |  |  |  |  |  |
yǎn |  | qū | fù | wéi | dàn | shú |
奄 | 宅 | 曲 | 阜 |  | 旦 | 孰 | 营

    二、我会词语接龙。

    1、时政→（ ）→（ ）→（ ）。

    2、歌曲→（ ）→（ ）→（ ）。

    3、微弱→（ ）→（ ）→（ ）。

    三、中华文化五千年中，每一个英明的君王身边因为有辅佐的良臣而得以国家昌盛，国泰民安。请就你所知道的历史人物中，写出这样的合作关系。

    例如：

    周文王→姜太公。成汤→伊尹。

    1、（ ）→（ ）。

    2、（ ）→（ ）。

    3、（ ）→（ ）。


千字文【第三十五单元】学习单

    一、 请利用下列的字造出两个不同的语词：

    例如：匡→（匡正）、（匡济）

    （1）感→（ ）、（ ）

    （2）弱→（ ）、（ ）

    （3）扶→（ ）、（ ）

    二、熟读本单元后，试着填填下列的空格：

    （ ）公（ ）合，（ ）（ ）扶倾。

    绮回（ ）（ ），（ ）（ ）武丁。

    三 、把相同读音的字连起来：

    绮· ·环

    桓· ·起

    济· ·赶

    感· ·寄


千字文【第三十六单元】学习单

    一、我会写出课文的单字、拼音。

 | yì | mì | wù | duō | shí |  | níng
俊 | 乂 |  | 勿 |  | 士 | 寔 | 宁
jìn | chǔ | gēng |  | zhào | wèi | kùn |
晋 | 楚 |  | 霸 | 赵 | 魏 |  | 横

    二、我会连连看，把相同读音的字连起来。

    俊◎ ◎照

    魏◎ ◎杵

    赵◎ ◎秘

    晋◎ ◎郡

    楚◎ ◎悟

    密◎ ◎进

    勿◎ ◎事

    士◎ ◎味

    三、多音字造词：

    1、横 héng：（ 横幅 ）、（ ）

     hèng：（ 蛮横 ）、（ ）

    2、更 gēng：（ ）、（ ）

     gèng：（ ）、（ ）


千字文【第三十七单元】学习单

    一、 文字拼拼看：

    例如：「言」＋「果」＝「课」

    （1）「明」＋「皿」＝（ ）

    （2）「水」＋「齐」＝（ ）

    （3）「手」＋「夫」＝（ ）

    二、写出同音字：

    虢：（ ），（ ）

    弊：（ ），（ ），（ ），（ ）

    韩：（ ），（ ），（ ），（ ）

    刑：（ ），（ ），（ ），（ ）

    三、听完本文「假途灭虢」的故事，把你心中的图象画出来：


千字文【第三十八单元】学习单

    一、我会写出课文的单字、拼音、同音字。

qǐ | jiǎn | pǒ | mù | yòng |  |  | jīng
 | 翦 | 颇 | 牧 |  | 军 | 最 |
启 |  |  |  |  |  |  |
 |  | shā | mò | chí |  | dān | qīng
宣 | 威 |  | 漠 | 驰 | 誉 |  | 青

    二、我会将正确的字圈起来。

    1、（起、启）床。 2、（情、精）神。

    3、冷（莫、漠、膜）。 4、（舟、丹、单）田。

    5、名（誉、举）。 6、背道而（池、驰）。

    三、成语对对碰：（聚沙成塔、远近驰名、雨过天青、肃然起敬）

    1、他为人群牺牲奉献的精神令人（ ）。

    2、永不放弃的海伦凯勒（ ），真是人们学习的榜样。

    3、平时若能把握时间，好好努力，必能（ ），有一番成就。

    4、他经历了这一场痛苦的折磨，情况终于好转，一切都（ ）了。


千字文【第三十九单元】学习单

    一、 想一想，有哪些字的结构字形相同，把它列出来：

    例如：

迹

过

追

退

进

    （1）

国

    （2）

河

    （3）

邮

    二、 关于「禅」和「宗」两字，我们来做造词练习吧！

禅

坐

宗

教

    三、 根据内容，填填看：

    九州岛（ ）（ ），百（ ）秦（ ）。

    岳宗（ ）（ ），禅主（ ）（ ）。


千字文【第四十单元】学习单

    一、我会写出课文的单字、拼音与造词。

yàn | mén | zǐ | sài |  | tián | chì |
雁 |  |  | 塞 | 鸡 |  | 赤 | 城
 |  |  |  |  | 农田 |  |
 | chí | jié | shí | jù |  | dòng |
昆 |  | 碣 |  | 巨 | 野 |  | 庭

    二、想一想「门」这个部首加上不同的部件会变成什么字？

    三、辨别多音字，请填入正确的字音：

    他塞（ ）满了行李包，随着军队到达边塞（ ），从此消息闭塞（ sè ），很多我们知道的事他都没听过。


千字文【第四十一单元】学习单

    一、 请依文中内容依序连连看：

    旷· ·绵 ·邈

     远· ·岩

     冥·

     杳· ·岫

     本· ·治

     务· ·农

     ·于 ·资

     穑· ·稼

    二、 请根据以下字形相近的字，造一个语词：

棉 | 绵 | 锦

墙 | 穑

    三、请简单写下「治本于农，务资稼穑」的意思：


千字文【第四十二单元】学习单

    一、我会写出课文的单字、拼音、同音字。

chù |  | nán | mǔ | wǒ |  | shǔ | jì
俶 | 载 |  | 亩 |  | 艺 | 黍 | 稷
 | 在 |  |  |  |  |  |
shuì |  | gòng | xīn |  | shǎng | chù | zhì
税 | 熟 | 贡 |  | 劝 |  | 黜 | 陟

    二、辨认形近字，请写出字的注音、部首并造词：

    1、裁（cái）：（ 衣 ）──（ 裁缝 ）

    2、载（ ）：（ ）──（ ）

    3、栽（ ）：（ ）──（ ）

    4、戴（ ）：（ ）──（ ）

    三、唐代李绅写了一首悯农诗，请填填看：

    锄（ ）日当（ ），（ ）滴禾下土。

    谁知盘中（ ），粒粒皆（ ）。

    四、认识农作物，请写出十种农作物的名称：

    稻米、番薯、甘蔗、菠菜、橙子、 （ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）。


千字文【第四十三单元】学习单

    一、 请依照本课文章，填好下列的空格：

    （ ）（ ）敦素，（ ）（ ）秉直，

    （ ）（ ）中庸，劳谦（ ）（ ）

    二、 中国文字中，有许多不同的字，却有相同的读音。请你圈出相同的读音字：

刺、吃、斥、敕

秉、丙、冰、饼

蹲、郭、敦、都

中、钟、童、终

    三、 把每个字的组成部分，拆拆看：

    例如：「孟」＝「子」＋「皿」

    （1）「轲」＝「 」＋「 」

    （2）「劳」＝「 」＋「 」＋「 」＋「 」

    （3）「张」＝「 」＋「 」

    （4）「钟」＝「 」＋「 」＋「 」


千字文【第四十四单元】学习单

    一、我会写出同音字。

líng | yīn | chá | lǐ | jiàn | mào | biàn | sè
聆 | 音 | 察 | 理 | 鉴 | 貌 | 辨 | 色
 | 因 |  |  |  |  |  |
yí | jué | jiā | yóu | miǎn | qí | zhī | zhí
贻 | 厥 | 嘉 | 猷 | 勉 | 其 | 祗 | 植

    二、我会将正确的字圈起来。

    1、 （值、植）物。

    2、 礼（猫、貌）。

    3、 （嘉、加、喜）许。

    4、 （办、辩、辨）别。

    三、我会造句。

    例：其实──他「其实」很聪明，只是做事不认真而已。

1、音乐── | 。
2、道理── | 。
3、勉强── | 。
4、植物── | 。


千字文【第四十五单元】学习单

    一、 请你把文中「林皋幸即」的词句解释，用简短的话语写下来：

    二、请把括号中正确的字，圈起来：

    ◎省躬（机，讥）（械，诫）

    ◎宠（曾，增）（抗，沆）极

    ◎（殆，冶）辱（进，近）耻

    ◎林皋（幸，辛）（既，即）

    三、请找出同音字，并造一个词：

例如：

增 | 曾
增 加 | 曾 先 生

极

幸


千字文【第四十六单元】学习单

    一、我会写出课文的单字、拼音、同音字。

liǎng |  | jiàn |  | jiě | zǔ | shéi | bī
两 | 疏 |  | 机 |  | 组 |  | 逼
 | 书 |  |  |  |  |  |
 | jū | xián |  | chén | mò | jí | liáo
索 |  | 闲 | 处 | 沉 | 默 |  | 寥

    二、相似意思的词句打「○」，相反意思的词句打「×」。

    1、组合（ ）分解。 2、光荣（ ）光耀。

    3、疏远（ ）陌生。 4、鲜明（ ）黯淡。

    5、欣赏（ ）讨厌。 6、沉默（ ）安静。

    三、请写出字的部首和造词：

    1、梳：（ 木 ）──（ 梳头 ）

    流：（ ）──（ ）

    疏：（ ）──（ ）

    2、宜：（ ）──（ ）

    沮：（ ）──（ ）

    组：（ ）──（ ）

    祖：（ ）──（ ）


千字文【第四十七单元】学习单

    一、 全文中，有哪些形容「快乐」的字或词？

    __________________________________________________________

二、请你把相同读音的字，连起来：

    求· ·骨

    古· ·消

    寻· ·球

    欣· ·绿

    虑· ·巡

    逍· ·心

    三、请写出下列的相反词：

欢 欣 | 尊 敬 | 逍 遥 | 古 代 | 排 除
悲 伤 |  |  |  |


千字文【第四十八单元】学习单

    一、我会写出课文的单字、拼音、同音字。

 |  | dì | lì |  | mǎng | chōu | tiáo
渠 | 荷 |  | 历 | 园 | 莽 | 抽 |
 | 和 |  |  |  |  |  |
pí | pá | wǎn | cuì |  | tóng | zǎo |
枇 | 杷 |  | 翠 | 梧 | 桐 |  | 凋

    二、语词解释连连看：

    的历． ．长出

    莽． ．枯萎

    抽． ．鲜明、光亮的样子

    凋． ．草丛

    三、画出美丽高贵的莲花。


千字文【第四十九单元】学习单

    一、 想一想，请你每题造出三个语词：

    陈(chén)→（ ）（ ）（ ）

    游(yóu) →（ ）（ ）（ ）

    运(yùn) →（ ）（ ）（ ）

    落(luò) →（ ）（ ）（ ）

    二、 请你观察每题的文字后，把不同的部分圈起来：

    ◎

摩 磨 魔

    ◎

飘 漂 票

    ◎

根 恨 跟

    三、 请以「独」，造一个词，来玩一场文字接龙的游戏：

    例：独自→自在→在哪里→里头→头部→部分

     → [image] → →
     → →


千字文【第五十单元】学习单

    一、我会写出课文的单字、拼音、同音字。

dān | dú | wàn | shì | yù | mù |  | xiāng
耽 |  | 翫 |  | 寓 |  | 囊 | 箱
 |  |  | 是 |  |  |  |
 | yóu | yōu |  | zhǔ | ěr | yuán |
易 | 輶 | 攸 | 畏 | 属 |  | 垣 | 墙

    二、我会词语接龙。

    1、畏惧→（ ）→（ ）→（ ）

    2、读书→（ ）→（ ）→（ ）

    三、我会填入正确的字。

    1、耽、担

    （ ）心。 （ ）搁。 （ ）任。 （ ）误。

    2、遇、寓

    （ ）见。 公（ ）。 （ ）意。 待（ ）。

    3、易、义

    正（ ）。 容（ ）。 （ ）务。 交（ ）。

    4、缘、垣

    机（ ）。 断（ ）残壁。 墙（ ）。 （ ）分。


千字文【第五十一单元】学习单

    一、动动脑，想想看，有下列偏旁的字有哪些？

    例如：

人
做 作 伏 你

    （1）

食

    （2）

米

    二、 把意思相近的语词连起来：

    奢侈· ·不喜欢

    厌恶· ·浪费

    胃口· ·中饭

    午餐· ·食欲

    合适· ·具膳

    烹煮· ·适当


千字文【第五十二单元】学习单

    一、我会写出课文的单字、拼音与造词。

 | qī | gù | jiù | lǎo | shào |  | liáng
亲 | 戚 |  | 旧 |  |  | 异 | 粮
 |  | 故事 |  |  |  |  |
qiè |  | jī |  | shì | jīn | wéi | fáng
妾 | 御 | 绩 | 纺 | 侍 |  | 帷 |

    二、我会圈出读音不同的字。

    1、（师 失 侍 诗）。 2、（公 攻 功 故）。

    3、（位 魏 帷 畏）。 4、（纺 访 房 仿）。

    5、（少 韶 邵 绍）。 6、（老 络 落 酪）。

    三、写出字的部首、造词和造句：

    1、积：（禾）──（积德）→（如果你能行善积德，或许可改变命运。）

    绩：（ ）──（ ）

    →（ ）

    2、威：（ ）──（ ）

    →（ ）

    戚：（ ）──（ ）

    →（ ）


千字文【第五十三单元】学习单

    四、 找出错字，并写出正确的字：

    例如：约扇圆絜→（纨）

    （1）银独炜煌→（ ）

    （2）昼眠歹寐→（ ）

    （3）蓝荀象床→（ ）

    二、找出每题的文字规则（字的外形），试着填填看：

    ◎烛—炜—煌—（ 炼 ）—（ ）—（ ）

    ◎洁—清—（ ）—（ ）—（ ）—（ ）

    ◎课—说—（ ）—（ ）—（ ）—（ ）

    ◎细—绢—（ ）—（ ）—（ ）—（ ）

    三、写出同音字，并造词：

纨 | 玩
纨 扇 |

扇

昼

象


千字文【第五十四单元】学习单

    一、我会写出课文的单字、拼音、同音字。

 | gē | jiǔ | yàn | jiē | bēi |  | shāng
弦 |  | 酒 | 宴 |  | 杯 | 举 | 觞
 | 哥 |  |  |  |  |  |
jiǎo | shǒu | dùn | zú |  | yù | qiě |
矫 |  | 顿 |  | 悦 | 豫 | 且 | 康

    二、我会圈出相反意思的词句。

    1、喜悦→（悲伤 快乐）。 2、举起→（抬高 放下）。

    3、接→（收 推）。 4、顿足→（跺脚 冷静）。

    5、酒醉→（清醒 失态）。 6、善良→（凶恶 仁慈）。

    三、我会写成语：

    1、弦：（ 动人心弦 ）、（ 弦外之音 ）

    2、手：（ ）、（ ）

    3、接：（ ）、（ ）

    四、写出字的部首和同部首的字：

    1、顿：（ 页 ）──（ 顺 ）、（ 领 ）、（ 顶 ）

    2、矫：（ ）──（ ）、（ ）、（ ）

    3、康：（ ）──（ ）、（ ）、（ ）


千字文【第五十五单元】学习单

    一、 请依照文章内容，依序连连看：

    嫡· ·嗣 ·祭

     后· ·续

    祀· ·尝 ·稽

     烝· 颡· ·再

     拜·

     惧· ·悚

     惶· ·恐

    二、请利用下列的字造出两个不同的语词：

    例如：嫡→（嫡系）、（嫡子）

    （1）祭→（ ）、（ ）

    （2）后→（ ）、（ ）

    （3）恐→（ ）、（ ）

    三、文字拼拼看：

    例如：「言」＋「青」＝「请」

    （1）「工」＋「凡」＋「心」＝（ ）

    （2）「言」＋「五」＋「口」＝（ ）

    （3）「日」＋「刀」＋「口」＝（ ）


千字文【第五十六单元】学习单

    一、我会写出课文的单字、拼音。

jiān | dié |  | yào | gù | dá | shěn |
笺 | 牒 | 简 |  | 顾 |  | 审 | 详
hái | gòu |  | yù | zhí | rè |  | liáng
 | 垢 | 想 | 浴 | 执 |  | 愿 |
lǘ | luó | dú |  | hài |  | chāo | xiāng
 | 骡 | 犊 | 特 | 骇 | 跃 |  | 骧

    二、写出部首并造词：

    1、骸：（ 骨 ）──（ 形骸 ）

    2、孩：（ ）──（ ）

    3、该：（ ）──（ ）

    4、骇：（ ）──（ ）

    三、依据课文内容填填看：

    1、古人很喜爱羊这种（ ）的动物，所以只要是字里有包含「羊」字，就含有（ ）的意思。

    2、一个人身体弄脏了，总会想要洗（ ）。就好像人有了过错就知道要（ ）一样。

    3、古人说：「听君（ ），胜读（ ）。」孟尝君就是一个能够（ ）别人意见而改正自己（ ）的人。


千字文【第五十七单元】学习单

    一、 根据本文内容，填填看：

    （ ）（ ）贼盗，捕（ ）叛（ ）。

    布（ ）（ ）丸，（ ）琴（ ）啸。

    （ ）笔（ ）纸，（ ）巧（ ）钓。

    二、找出同音字，并造词：

    三、读了「布射僚丸，嵇琴阮啸，恬笔伦纸，钧巧任钓」，请你把心中的图象画出来：


千字文【第五十八单元】学习单

    一、我会写出课文的单字、拼音。

 | fēn | lì |  | bìng | jiē |  | miào
释 | 纷 |  | 俗 | 并 | 皆 | 佳 |
máo |  | shū |  | gōng | pín | yán | xiào
毛 | 施 | 淑 | 姿 |  | 颦 | 妍 |
nián | shǐ | měi | cuī | xī | hu |  | ī yào
 | 矢 |  | 催 | 曦 | 晖 | 朗 | 曜

    二、我会圈出正确的字。

    1、（资、咨、姿）态。

    2、（催、摧、崔）促。

    3、缤（芬、纷、吩）。

    4、百花争（妍、研）。

    三、选词填写：

    1、习俗、粗俗

    ◎贴春联是中国人过年的（ ）。

    ◎有修养的人不会对人说（ ）的话。

    2、佳节、佳音

    ◎他对这次面试很有把握，正在等候（ ）。

    ◎每逢（ ）倍思亲，他不能回家过年，显得有些失望。


千字文【第五十九单元】学习单

    一、 请把习写书法常用的「永字八法」，记录下来：

一点为侧

    二、这一次文字故事中介绍了「永」这个字，请你和同学讨论一下，列举出两个关于「永」这个字的成语：

    （ ）

    （ ）
 文本框: xīn
    三、请你写下相同读音的字并造一个语词：

魄

薪


千字文【第六十单元】学习单

    一、 我会写出课文的单字、拼音。

shù | dài | jīn | zhuāng | pái |  | zhān |
束 |  | 矜 |  | 徘 | 徊 | 瞻 | 眺
gū | lòu | guǎ |  | yú | méng | děng | qiào
陋 |  | 寡 | 闻 | 愚 | 蒙 |  | 诮
wèi | yǔ |  | zhě | yān | zāi | hū | yě
谓 |  | 助 |  | 焉 | 哉 | 乎 |

    二、我会词语接龙。

    1、束带→（ ）→（ ）。

    2、语言→（ ）→（ ）。

    三、我会圈出正确的字。

    1、简（陋、漏）。 2、端（装、庄）。

    3、（詹、瞻、担）仰。 4、（跳、眺、朓）望。

    5、帮（助、肋）。 6、（今、矜、衿）持。

    四、猜字谜：（答案在本单元的原文中）

    1、木中有口：（ 束 ）

    2、竹下有寺庙：（ ）

    3、一兆个眼睛：（ ）

    4、门内有耳朵：（ ）

    5、瓜子：（ ）


点击封面进入