新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


新建網頁 1

目錄

千字文【第一單元】學習單
千字文【第二單元】學習單
千字文【第三單元】學習單
千字文【第四單元】學習單
千字文【第五單元】學習單
千字文【第六單元】學習單
千字文【第七單元】學習單
千字文【第八單元】學習單
千字文【第九單元】學習單
千字文【第十單元】學習單
千字文【第十一單元】學習單
千字文【第十二單元】學習單
千字文【第十三單元】學習單
千字文【第十四單元】學習單
千字文【第十五單元】學習單
千字文【第十六單元】學習單
千字文【第十七單元】學習單
千字文【第十八單元】學習單
千字文【第十九單元】學習單
千字文【第二十單元】學習單
千字文【第二十一單元】學習單
千字文【第二十二單元】學習單
千字文【第二十三單元】學習單
千字文【第二十四單元】學習單
千字文【第二十五單元】學習單
千字文【第二十六單元】學習單
千字文【第二十七單元】學習單
千字文【第二十八單元】學習單
千字文【第二十九單元】學習單
千字文【第三十單元】學習單
千字文【第三十一單元】學習單
千字文【第三十二單元】學習單
千字文【第三十三單元】學習單
千字文【第三十四單元】學習單
千字文【第三十五單元】學習單
千字文【第三十六單元】學習單
千字文【第三十七單元】學習單
千字文【第三十八單元】學習單
千字文【第三十九單元】學習單
千字文【第四十單元】學習單
千字文【第四十一單元】學習單
千字文【第四十二單元】學習單
千字文【第四十三單元】學習單
千字文【第四十四單元】學習單
千字文【第四十五單元】學習單
千字文【第四十六單元】學習單
千字文【第四十七單元】學習單
千字文【第四十八單元】學習單
千字文【第四十九單元】學習單
千字文【第五十單元】學習單
千字文【第五十一單元】學習單
千字文【第五十二單元】學習單
千字文【第五十三單元】學習單
千字文【第五十四單元】學習單
千字文【第五十五單元】學習單
千字文【第五十六單元】學習單
千字文【第五十七單元】學習單
千字文【第五十八單元】學習單
千字文【第五十九單元】學習單
千字文【第六十單元】學習單

回封面


新建網頁 1

千字文【第一單元】學習單

    一、 請寫出下列各字的相對詞：

範例 | 1. | 2. | 3. | 4.
日 | 盈 | 天 | 黑 | 圓
月 | （ ） | （ ） | （ ） | （ ）

    二、 請熟記本課課文後，依序把正確的國字填入空格中：

    天（ ）玄（ ），（ ）（ ）洪荒。

    （ ）月（ ）昃，辰宿（ ）（ ）。

    三、聽了「盤古開天闢地」的故事，相信你一定會對「女媧造人」的故事感到興趣，運用你手邊的資源（例如：網路、圖書、詢問長輩……），試著去瞭解一下這個故事的內容，並把它簡短的寫下來。

回目錄

下一頁


新建網頁 1

千字文【第二單元】學習單

    一、 我會寫出課文的單字、拼音、同音字。
 | lái | shǔ |  |  | shōu | dōng |
寒 | 來 |  | 往 | 秋 | 收 |  | 藏
 |  |  | 網 |  |  |  |
 | yú | chéng |  | lǜ | lǚ |  | yáng
閏 |  |  | 歲 |  | 呂 | 調 |

    二、造詞練習：

    1、往：（ 往日 ）、（ 前往 ） 2、成：（ ）、（ ）

    3、陽：（ ）、（ ） 4、律：（ ）、（ ）

    三、破音字造詞：

    1、藏cáng：（ 躲藏 ）、（ ）

     zàng：（ 藏族 ）、（ ）

    2、調tiáo：（ ）、（ ）

     diào：（ ）、（ ）

    三、我會詞語接龍。

    例：秋收→（收回）→（回家）→（家庭）

    1、來往→（ ）→（ ）→（ ）

    2、寒暑→（ ）→（ ）→（ ）

上一頁


新建網頁 1

千字文【第三單元】學習單

    一、 請熟記本篇千字文內容後，依序連連看：

    雲·

     騰· ·致

     ·露

     ·雨

     ·結 ·為

    ·金 ·霜 ·麗

     ·生 ·水

    出· ·玉

     崗· ·昆

    二、 文中的麗水和昆崗分別指的是現在的哪里呢？

    麗水指的是（ ）

    昆崗指的是（ ）

    三、 聽完文字故事介紹「雨」這個字，請你想想看，我們常用的語詞中哪些也包含「雨」這個字呢？

雨

雨
神


新建網頁 1

千字文【第四單元】學習單

    一、我會在字的右邊空格寫出同音字並造詞。

jiàn |  | zhēn | zhū
劍 | 見 | 珍 | 珠
寶 劍 |  | 珍 貴 | 珠 寶
cài |  | yè | zhòng
菜 |  | 夜 | 重
青 菜 |  | 夜 光 | 重 要

    二、 詞語大舞臺：除了寶劍、夜光珠、珍果，你還想到什麼好東西？

    三、 本單元的譯文有原文在裏邊，請將他們填在空格裏。

    春秋時代，有一把名為（ ）的劍，非常鋒利，能穿破銅、鐵、金，而劍身卻絲毫無損，所以只要一提到名劍，就會想起（ ）劍。而珍（ ）當中以本身會發光、晚上還會射出光芒的（ ）明珠最為貴重了。水果當中（ ）子和（ ）子是屬於比較（ ）奇的果類，蔬菜當中則是以（ ）菜和（ ）最貴（ ）了。


新建網頁 1

千字文【第五單元】學習單

    一、 本文中的「龍師火帝，鳥官人皇」，請你回想一下課堂中老師的講解，用自己的話把它簡短的寫下來：

    二、 這一次文字故事中介紹了「人」這個字，請你和同學討論一下，列舉出兩個關於「人」這個字的成語：

    （ ）

    （ ）

    三、 文中的「鱗潛」、「羽翔」，都是用後字形容前面名詞的動作，我們也來仿照一下：

鱗 | 羽 | 人
潛 | 翔 | 走


新建網頁 1

千字文【第六單元】學習單

    一、我會寫出課文的單字、拼音與同音字。
shǐ |  | wén | zì |  | fú | yī |
始 | 制 | 文 |  | 乃 | 服 |  | 裳
 |  |  |  | 奶 |  |  |
tuī | wèi |  | guó | yǒu |  |  | táng
推 |  | 讓 | 國 |  | 虞 | 陶 |

    二、倉頡發明了文字，是中國有文字的開始；黃帝的妻子嫘祖，教人民製作衣裳；堯舜把帝位讓給有才德的人，讓賢能的人來治理國家。除了這三位對中華民族有貢獻的古人，還有哪些人曾造福人群呢？

    答：

    三、從「文字的故事」中，你認識了哪些字的本義？（文、國、字、推、衣）

    1、（ 文 ）：文字裏交錯的筆劃。

    2、（ ）：母親在屋裏產子。

    3、（ ）：有人民、土地、武力、疆界，就是「國家」了。

    4、（ ）：用手推鳥，有「向外」的意思。

    5、（ ）：衣領和兩片交叉掩蓋的衣襟。


新建網頁 1

千字文【第七單元】學習單

    一、 請把以下各字的讀音及同音字寫出來：
坐 | 問 | 垂 | 拱 | 章
zuò |  |  |  |
做 |  |  |  |

    二、 在本篇文字故事中，關於「民」這個字，文中提到了「民惟邦本，本固邦寧。」「民為貴，社稷次之，君為輕。」這兩句詞語的意思分別是什麼？請你查查看。

    1、民惟邦本，本固邦寧。→

________________________________________________________

    2、民為貴，社稷次之，君為輕。→

________________________________________________________

    三、 想一想，在中國文字裏一個字有兩種讀音的有哪些？舉例並寫出語詞來：

朝

朝

廷

朝

陽


新建網頁 1

千字文【第八單元】學習單

    一、我會寫出課文的單字、拼音與同音字。
 | yù | lí | shǒu | chén | fú | róng |
愛 | 育 | 黎 |  | 臣 |  | 戎 | 羌
 |  | 離 |  |  |  |  |
xiá |  | yī | tǐ |  | bīn |  | wáng
遐 | 邇 |  | 體 | 率 | 賓 | 歸 |

    二、我會詞語接龍。

    1、愛心→（ 心地 ）→（ 地方 ）→（ 方法 ）。

    2、率領→（ ）→（ ）→（ ）。

    3、身體→（ ）→（ ）→（ ）。

    三、從「文字的故事」中，你認識了哪些字的本義？（首、羌、賓）

    1、（ ）：主人迎接貴客。

    2、（ ）：牧羊的人。

    3、（ ）：頭。

    四、在「深入思考與討論」唐太宗的故事裏，你學到什麼？請填填看。

    ◎唐太宗李世民的心胸非常（ ），臣子們的批評和建議，他都能夠（ ）。古語說：「得（ ）者得天下」，由於唐太宗的賢明，天下百姓都尊敬他，開創了大唐盛世，後人稱為（ ）之治。


新建網頁 1

千字文【第九單元】學習單

    一、 文中所言的「鳴鳳在竹，白駒食場」都是中國人認為的好兆頭，請你再舉出兩個例子來：

    （1）__________________________

    （2）__________________________

    二、下列各字都有兩個不同的讀音，請你寫下讀音並造一個語詞：

三、請你熟記本課內容後，填好下列的空格：

    （ ）（ ）在竹，白（ ）食場。

    化（ ）草木，（ ）及萬（ ）。


新建網頁 1

千字文【第十單元】學習單

    一、 我會寫出課文的單字、拼音與同音字。
 | cǐ | shēn |  | sì | dà | wǔ |
蓋 | 此 |  | 發 |  |  |  | 常
概 |  |  |  |  |  |  |
gōng | wéi |  |  | qǐ | gǎn | huǐ |
 | 惟 | 鞠 | 養 | 豈 |  | 毀 | 傷

    二、 寫出部首並造詞：

    1、此：（ 止 ）──（ 因此 ） 2、鞠：（ ）──（ ）

    3、毀：（ ）──（ ） 4、身：（ ）──（ ）

    三、我會將課文單字填入空格內。

    我們人的（ ）體（ ）膚由地、水、火、風四種物質所組成，稱為（ ）。人的行為應以仁、義、禮、智、信為準則，稱為（ ）。

    我們還要時時懷著（ ）敬的心，感激父母的（ ）育之恩，並警惕自己不要做出（ ）害身體及品德的事，別讓父母擔憂及蒙羞。

    四、成語對對碰：（修心養性、洗耳恭聽、白髮蒼蒼）

    1、轉眼間他已經是個（ ）的老人。

    2、若能隨時注意（ ），自然心境祥和，可常保健康。

    3、你對我善意的勸告，我一定（ ）。


新建網頁 1

千字文【第十一單元】學習單

    一、 將本篇內容依序連連看：

    男· ·女 ·慕

     ·才 ·效 ·貞

     ·良 ·潔

    ·知 ·必 ·改

     ·過 ·得

     ·莫

    ·忘 ·能

    二、 想一想，有哪些字讀音相同呢？

    慕→（目）、（木）、（ ）、（ ）

    男→（ ）、（ ）、（ ）、（ ）

    貞→（ ）、（ ）、（ ）、（ ）

    三、 本篇內容中的「知過必改，得能莫忘」，分別指出了什麼的重要性？

    ◎知過必改→指出了（反省）的重要。

    ◎得能莫忘→指出了（ ）的重要。


新建網頁 1

千字文【第十二單元】學習單

    一、我會寫出課文的單字、拼音與同音字。
 | tán |  | duǎn |  | shì | jǐ | cháng
罔 |  | 彼 |  | 靡 | 恃 | 己 |
 |  | 比 |  |  |  |  |
xìn | shǐ | kě |  | qì | yù | nán |
 | 使 |  | 覆 | 器 | 欲 |  | 量

    二、我會造詞。

    1、長：（ ）、（ ）2、量：（ ）、（ ）

    3、使：（ ）、（ ）4、靡：（ ）、（ ）

    三、想一想：「言」加上不同的偏旁會變成什麼字？


新建網頁 1

千字文【第十三單元】學習單

    一、 內容中的「墨悲絲染，詩贊羔羊」，是指什麼對人的影響性很大？

    二、關於「染」和「聖」這個字，我們一起來造造詞吧！
染
布

聖
人

    三、一個字中有三個不同的讀音的例子，你能舉出幾個來呢？請你填一填：


新建網頁 1

千字文【第十四單元】學習單

    一、 在單字的右邊空格寫出同音字並造詞。
míng |  | lì | xíng
名 | 明 | 立 | 形
名 字 |  | 立 正 | 形 狀
zhèng |  | chuán | shēng
正 |  | 傳 | 聲
正 常 |  | 傳 播 | 聲 音

    二、我會詞語接龍。

    1、建立→（ 立志 ）→（ ）→（ ）

    2、端正→（ ）→（ ）→（ ）

    3、習聽→（ ）→（ ）→（ ）

    三、我會將課文單字填入空格裏。

    如果擁有好的（ ）行，就會受人尊重，自然樹立起好的名聲；就像我們如果能保持（ ）莊合宜的（ ）體、態度，儀（ ）自然而然就端（ ）了。

    在（ ）曠的山（ ）中，（ ）音可以（ ）播得很遠；在空的高大廳堂上，能聽得到回音。做人應該虛懷若谷，心胸寬廣有如山谷，能容納萬物。謙虛學習，能接納別人的意見。

    五、我會把正確的單字圈出來。

    德（健、建、鍵）名（利、立、粒），（形、行、刑）端（表、表）正。

    空（俗、穀、浴）（傳、專、磚）聲，虛（唐、堂、塘）（息、習）聽。

    六、畫出心中最尊敬的人，也將他的優點畫出來或寫在旁邊。


新建網頁 1

千字文【第十五單元】學習單

    一、 舉出和「慶」及「寶」有相同外形的字：

慶 | 廟、（ ）、（ ）、（ ）、（ ）、（ ）
寶 | 定、（ ）、（ ）、（ ）、（ ）、（ ）

    二、 填填看：

    「辟」＋「玉」＝「 」

    「辟」＋「土」＝「 」

    「辟」＋「人」＝「 」

    「辟」＋「言」＝「 」

    三、 請想出三個形容時間寶貴的詞句：

    例：一寸光陰，一寸金。

    （1）_______________________________

    （2）_______________________________

    （3）_______________________________


新建網頁 1

千字文【第十六單元】學習單

    一、 我會寫出課文的單字、拼音、同音字。
 | fù | shì | jūn | yuē |  | yǔ | jìng
資 |  | 事 |  | 曰 | 嚴 | 與 |
姿 |  |  |  |  |  |  |
 | dāng | jié | lì | zhōng | zé |  | mìng
孝 | 當 | 竭 |  |  | 則 | 盡 |

    二、比較字的部首並造詞：

    1、﹛喝－（ 口 ）－（ 喝湯 ）竭－（ ）－（ ）

    2、﹛忠－（ ）－（ ）沖－（ ）－（ ）

    3、﹛資－（ ）－（ ）姿－（ ）－（ ）

    三、語詞解釋連連看：

    資父 ． ．竭盡心力

    竭力 ． ．不惜犧牲生命

    盡命 ． ．侍奉國君

    事君 ． ．嚴謹且恭敬的態度

    嚴與敬． ．奉養父親


新建網頁 1

千字文【第十七單元】學習單

    一、 請你簡單寫下「臨深履薄，夙興溫清」的意思：

    二、 中國吉祥花卉中，「蘭」、「菊」、「梅」、「松」分別暗喻什麼樣的人？

蘭

菊

梅

松

    三、 熟記本篇內容後，填好以下空格：

    臨深（ ）（ ），（ ）（ ）溫清。

    似蘭（ ）（ ），如（ ）之（ ）。


新建網頁 1

千字文【第十八單元】學習單

    一、 我會寫出課文的單字、拼音。
 | liú | bù | xí |  | chéng | qǔ |
川 | 流 |  | 息 | 淵 | 澄 |  | 映
róng |  | ruò | sī | yán |  | ān | dìng
 | 止 | 若 |  |  | 辭 | 安 |

    二、選詞填寫：

    1、消息 不息

    ◎《易經》：「天行健，君子以自強（ ）。」

    ◎這個好（ ）是他告訴我的。

    2、言詞 詞曲

    ◎這個人謙虛實在，但不善（ ）。

    ◎這首歌的（ ）是外國人創作的。

    3、包容 儀容

    ◎我們學校每天檢查學生的服裝（ ）。

    ◎做人要懂得（ ）別人、體諒別人。

    四、我會將正確的單字圈起來。

    （穿、釧、川）流不（習、息、惜）息，淵（登、成、澄）取映。

    （容、融、溶、熔）止若（司、思、私），言（祠、慈、辭）安定。


新建網頁 1

千字文【第十九單元】學習單

    一、 瞭解「篤初誠美，慎終宜令」這句話後，你有什麼感想？

    二、 中國傳統文字中，有許多字形雷同，讀音、用法卻有很大差別的字，你能想出幾個來？請填填看：

文本框:   籍 jí 文本框: 籍 貫 文本框:   藉 jí

    三、 根據原文，把括弧中正確的文字圈出來：

    （篤，鎷）初（鋮，誠）美

    （慎，滇）終宜（令，今）

    （熒，榮）業所（基，甚）

    （藉，籍）（甚，其）無（竟，鏡）


新建網頁 1

千字文【第二十單元】學習單

    一、我會寫出課文的單字、拼音、造詞。

 | yōu | dēng |  |  |  | cóng | zhèng
學 | 優 |  | 仕 | 攝 | 職 |  |
 |  |  | 仕途 |  |  |  |
cún | yǐ |  | táng | qù | ér |  |
 |  | 甘 | 棠 |  | 而 | 益 | 詠

    二、我會將正確的單字圈起來。

    學（優、憂、悠）登（是、世、士、仕），

    （聶、社、攝）職從（政、正、證、症）。

    存以（幹、甘、甜、竿）（唐、糖、棠、溏），

    去而（意、義、益、異）（泳、永、詠、勇）。

    三、填入正確的成語：（品學兼優、一步登天、盡忠職守、同甘共苦、良師益友）

    1、我是你的好朋友，當然願意與你（ ）。

    2、他是個（ ）的好學生。

    3、做學問需要長時間的努力，不可能（ ）。

    4、你總是苦口婆心的勸我，真是我的（ ）啊！

    5、我們做任何工作都應該（ ）。


新建網頁 1

千字文【第二十一單元】學習單

    一、 請寫出下列的相反詞：
例：貴 | 尊 | 黑 | 低 | 長
賤 |  |  |  |

    二、 請你簡單寫下「上和下睦，夫唱婦隨」的意思：

    三、 想一想，試著每題造出三個語詞：

    （1）和（音hé)→（ ）、（ ）、（ ）

    （2）樂（音yuè）→（ ）、（ ）、（ ）

    （3）唱（音chàng）→（ ）、（ ）、（ ）

    （4）隨（音suí）→（ ）、（ ）、（ ）


新建網頁 1

千字文【第二十二單元】學習單

    一、我會寫出課文的單字、拼音並造詞。
wài | shòu |  | xùn | rù |  | mǔ | yí
外 |  | 傅 | 訓 |  | 奉 |  | 儀
 | 接受 |  |  |  |  |  |
zhū |  |  |  | yóu | zǐ | bǐ | ér
諸 | 姑 | 伯 | 叔 | 猶 |  |  |

    二、寫出字的部首和相同部首的字：

    1、姑：（ 女 ）──（ 好 ）、（ ）、（ ）

    2、伯：（ ）──（ ）、（ ）、（ ）

    3、諸：（ ）──（ ）、（ ）、（ ）

    三、對家族長輩要怎麼稱呼，請填填看：（爺爺、奶奶、伯伯、伯母、叔叔、嬸嬸、姑姑、姑丈、舅舅、舅媽、阿姨、姨丈）

    叔之妻：（ 嬸嬸 ） 父之父：（ ） 父之母：（ ）

    父之兄：（ ） 父之弟：（ ） 父之姊妹：（ ）

    伯之妻：（ ） 姑之夫：（ ） 母之兄弟：（ ）

    母之姊妹：（ ） 舅之妻：（ ） 姨之夫：（ ）


新建網頁 1

千字文【第二十三單元】學習單

    一、 讀到「孔懷兄弟，同氣連枝」後，請你回憶一下，你和兄弟姐妹之間相處的情形，把想和老師分享的部分寫下來。（若無兄弟姐妹，也可描述和情同手足的朋友）

    二、 請你想一想，有哪些成語是用來形容手足之間的情誼呢？

    例：情同手足

    （1）________________

    （2）________________

    （3）________________

    三、把括弧中正確的字圈起來：

    ◎孔（懷，壞）（兄，只）弟

    ◎同氣（連，漣）枝

    ◎交友（投，沒）（分，汾）

    ◎切（磨，麼）箴規


新建網頁 1

千字文【第二十四單元】學習單

    一、我會寫出課文的單字、拼音、造詞。
rén | cè |  |  | zào | cì | fú |
 | 慈 | 隱 | 惻 |  | 次 | 弗 | 離
仁愛 |  |  |  |  |  |  |
 | yì |  | tuì |  | pèi | fěi |
節 |  | 廉 | 退 | 顛 |  | 匪 | 虧

    二、我會將正確的單字圈起來。

    （人、仁、紝）（辭、慈、祠、磁）隱惻，（燥、皂、造）次弗離。

    節（意、易、益、義）（連、聯、廉）退，顛（配、佩、沛）匪虧。

    三、選詞填寫：（仁慈、正義、吃虧）

    他是個心地（ ）的人，寧可自己（ ），也不願占人便宜，所以許多（ ）之士喜歡和他交朋友。

    四、說說看你認識的人之中，他的仁厚慈善、憐憫同情之心，在急遽匆忙之間不會離棄。你認識的人之中，他的氣節、正義、清廉、謙退的品德，在流離失所、生活困頓之時也不會虧損。請至少舉出兩個人。

    答：

。


新建網頁 1

千字文【第二十五單元】學習單

    一、 請依序連連看：

    性· ·情

    心· ·逸 ·靜

     ·動 守· ·疲

    神· ·真 ·滿

     志· 物· ·逐

    移· ·意

    二、 寫出同音字：

    靜：（ ），（ ），（ ），（ ）

    逸：（ ），（ ），（ ），（ ）

    移：（ ），（ ），（ ），（ ）

    三、 把下列的字組合起來看看

    例：「青」＋「爭」＝「 靜 」

    （1）「禾」＋「多」＝「 」

    （2）「心」＋「生」＝「 」

    （3）「重」＋「力」＝「 」

    （4）「水」＋「朝」＝「 」


新建網頁 1

千字文【第二十六單元】學習單

    一、我會寫出課文的單字、拼音、同音字。
 | chí | yǎ |  | hǎo |  | zì | mí
堅 |  | 雅 | 操 |  | 爵 |  | 縻
間 |  |  |  |  |  |  |
 | yì | huá | xià | dōng | xī | èr |
都 | 邑 |  | 夏 |  |  | 二 | 京

    二、我會詞語接龍。

    1、堅持→（ ）→（ ）→（ ）。

    2、華夏→（ ）→（ ）→（ ）。

    3、東西→（ ）→（ ）→（ ）。

    三、我會將正確的單字圈起來。

    （間、肩、堅、煎）（持、池、遲）雅操，好爵（字、恣、自）縻。

    都（巴、邑、益）華夏，（冬、涷、東、棟）（西、溪、茜）二京。

    四、破音字造詞：

    1、都dōu：（ 都來 ）、（ ）

     dū： （ ）、（ ）

    2、好hǎo：（ ）、（ ）

     hào：（ ）、（ ）


新建網頁 1

千字文【第二十七單元】學習單

    一、 請以「飛」這個字，造一個詞，來玩一場文字接龍的遊戲：

    例：起飛→飛舞→舞蹈→蹈火→火舌→舌頭

     → [image] [image] → → →

     → [image] →

    二、請你想一想，有哪些語詞組合順序不同，就會產生不同的意思，填一填：

面對

對面

    三、熟讀本單元後，試著填填下列的空格：

    背（ ）面（ ），（ ）渭（ ）涇。

    宮殿（ ）（ ），（ ）（ ）飛驚。


新建網頁 1

千字文【第二十八單元】學習單

    一、我會寫出課文的單字、拼音、同音字。

 | xiě | qín | shòu |  | cǎi | xiān |
圖 |  | 禽 | 獸 | 畫 |  |  | 靈
 |  |  |  | 話 |  |  |
bǐng | shè |  | qǐ | jiǎ |  | duì | yíng
 | 舍 | 傍 | 啟 |  | 帳 |  | 楹

    二、依照本課內容填填看：

    1、從小篆字體的「仙」可看出，古時的人常進入清靜的（ ）中（ ），希望可以長生不死且（ ）。

    2、從甲骨文字體可看出，「啟」是用（ ）打開（ ），也就是（ ）的一半。

    3、（ ）曾經打算建造一個露頂高臺，需要一百兩黃金，但為了不要破費十家百姓的產業而停工。

    4、（ ）為自己興建了阿房宮驪山陵墓，窮萬民之財，以供一己之欲，一旦民窮盜起，國家敗亡，也無法獨自享樂。

    三、請寫出十二生肖裏十二種動物的名稱：

    （ 鼠 ）、（ ）、（ ）、（ ）、（ 龍 ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）


新建網頁 1

千字文【第二十九單元】學習單

    一、 請找出同音字，並造一個詞：

    二、 你所知道的中國傳統樂器有哪些？請寫下來和同學分享：

    （笙 ）、（ ）、（ ）、（ ）、（ ）、（ ）

    三、 填寫下列的相反詞：

尊貴 | 和氣 | 懷疑 | 閃亮 | 移 動


新建網頁 1

千字文【第三十單元】學習單

    一、我會寫出課文的單字、拼音與造詞。
yòu | tōng |  | nèi | zuǒ |  | chéng | míng
 | 通 | 廣 |  |  | 達 | 承 |
右邊 |  |  |  |  |  |  |
jì | jí | fén |  | yì | jù | qún | yīng
既 |  | 墳 | 典 | 亦 |  | 群 |

    二、我會想出相反詞。

    1、內→（ 外 ） 2、右→（ ）

    3、上→（ ） 4、廣→（ ）

    5、明→（ ） 6、聚→（ ）

    7、真→（ ） 8、善→（ ）

    三、猜字謎：

    1、二人：（ 仁 ）

    2、日月同在：（ ）

    3、草長在中央：（ ）

    4、人言：（ ）

    5、羊陪在君旁：（ ）


新建網頁 1

千字文【第三十一單元】學習單

    一、 請你想一想，中國古代有哪些大書法家？

    例如：鍾繇

    二、中國古代有哪些輔佐帝王的忠臣良將呢？

    例如：韓信

    三、動動腦，想想看，有下列偏旁的字有哪些？

    例如：

口

味

叫

吃

呢

    （1）

蟲

    （2）

石


新建網頁 1

千字文【第三十二單元】學習單

    一、我會寫出課文的單字、拼音與造詞。
hù | fēng | bā |  | jiā | jǐ | qiān |
戶 |  | 八 | 縣 |  | 給 |  | 兵
 | 信封 |  |  |  |  |  |
gāo |  | péi | niǎn |  | gǔ | zhèn | yīng
 | 冠 | 陪 | 輦 | 驅 | 轂 |  | 纓

    二、我會將正確的單字圈起來。

    （互、戶）（峰、風、封）八（縣、線、懸），

    （嘉、家、家）給（鉛、千）（冰、兵）。

    （篙、高）冠（賠、陪）輦，（區、驅）轂（陣、振）纓。

    三、看完韓信的故事，請填填看：

    1、興漢三傑是指（ ）、（ ）、（ ）。

    2、「一飯千金」這句成語比喻受恩（ ）報。也有人用「一飯之恩」表示知恩（ ）報。

    四、請寫出五種交通工具。
答： 火車、


新建網頁 1

千字文【第三十三單元】學習單

    一、 請以「刻」這個字，造一個詞，來玩一場文字接龍的遊戲：

    例：刻畫→畫圖→圖書館→館長→長大→大哥

     → [image] → →

     → [image] →

    二、 請把意思相近的語詞連起來：

    奢華· ·眾多

    茂盛· ·鋪張

    樸實· ·簡約

    讚美· ·稱許

    三、 找出錯字，並寫出正確的字：

    例如：世綠侈富→（祿）

    （1）車駕肥經→（ ）

    （2）策功戊實→（ ）

    （3）勒碑刻名→（ ）


新建網頁 1

千字文【第三十四單元】學習單

    一、我會寫出課文的單字、拼音、同音字。
pán |  | yī | yǐn | zuǒ | shí | ē |
磻 | 溪 | 伊 | 尹 | 佐 |  |  | 衡
 | 希 |  |  |  |  |  |
yǎn |  | qū | fù | wéi | dàn | shú |
奄 | 宅 | 曲 | 阜 |  | 旦 | 孰 | 營

    二、我會詞語接龍。

    1、時政→（ ）→（ ）→（ ）。

    2、歌曲→（ ）→（ ）→（ ）。

    3、微弱→（ ）→（ ）→（ ）。

    三、中華文化五千年中，每一個英明的君王身邊因為有輔佐的良臣而得以國家昌盛，國泰民安。請就你所知道的歷史人物中，寫出這樣的合作關係。

    例如：

    周文王→姜太公。成湯→伊尹。

    1、（ ）→（ ）。

    2、（ ）→（ ）。

    3、（ ）→（ ）。


新建網頁 1

千字文【第三十五單元】學習單

    一、 請利用下列的字造出兩個不同的語詞：

    例如：匡→（匡正）、（匡濟）

    （1）感→（ ）、（ ）

    （2）弱→（ ）、（ ）

    （3）扶→（ ）、（ ）

    二、熟讀本單元後，試著填填下列的空格：

    （ ）公（ ）合，（ ）（ ）扶傾。

    綺回（ ）（ ），（ ）（ ）武丁。

    三 、把相同讀音的字連起來：

    綺· ·環

    桓· ·起

    濟· ·趕

    感· ·寄


新建網頁 1

千字文【第三十六單元】學習單

    一、我會寫出課文的單字、拼音。
 | yì | mì | wù | duō | shí |  | níng
俊 | 乂 |  | 勿 |  | 士 | 寔 | 寧
jìn | chǔ | gēng |  | zhào | wèi | kùn |
晉 | 楚 |  | 霸 | 趙 | 魏 |  | 橫

    二、我會連連看，把相同讀音的字連起來。

    俊◎ ◎照

    魏◎ ◎杵

    趙◎ ◎秘

    晉◎ ◎郡

    楚◎ ◎悟

    密◎ ◎進

    勿◎ ◎事

    士◎ ◎味

    三、破音字造詞：

    1、橫 héng：（ 橫幅 ）、（ ）

     hèng：（ 蠻橫 ）、（ ）

    2、更 gēng：（ ）、（ ）

     gèng：（ ）、（ ）


新建網頁 1

千字文【第三十七單元】學習單

    一、 文字拼拼看：

    例如：「言」＋「果」＝「課」

    （1）「明」＋「皿」＝（ ）

    （2）「水」＋「齊」＝（ ）

    （3）「手」＋「夫」＝（ ）

    二、寫出同音字：

    虢：（ ），（ ）

    弊：（ ），（ ），（ ），（ ）

    韓：（ ），（ ），（ ），（ ）

    刑：（ ），（ ），（ ），（ ）

    三、聽完本文「假途滅虢」的故事，把你心中的圖像畫出來：


新建網頁 1

千字文【第三十八單元】學習單

    一、我會寫出課文的單字、拼音、同音字。
qǐ | jiǎn | pǒ | mù | yòng |  |  | jīng
 | 翦 | 頗 | 牧 |  | 軍 | 最 |
啟 |  |  |  |  |  |  |
 |  | shā | mò | chí |  | dān | qīng
宣 | 威 |  | 漠 | 馳 | 譽 |  | 青

    二、我會將正確的字圈起來。

    1、（起、啟）床。 2、（情、精）神。

    3、冷（莫、漠、膜）。 4、（舟、丹、單）田。

    5、名（譽、舉）。 6、背道而（池、馳）。

    三、成語對對碰：（聚沙成塔、遠近馳名、雨過天青、肅然起敬）

    1、他為人群犧牲奉獻的精神令人（ ）。

    2、永不放棄的海倫凱勒（ ），真是人們學習的榜樣。

    3、平時若能把握時間，好好努力，必能（ ），有一番成就。

    4、他經歷了這一場痛苦的折磨，情況終於好轉，一切都（ ）了。


新建網頁 1

千字文【第三十九單元】學習單

    一、 想一想，有哪些字的結構字形相同，把它列出來：

    例如：

跡

過

追

退

進

    （1）

國

    （2）

河

    （3）

郵

    二、 關於「禪」和「宗」兩字，我們來做造詞練習吧！

禪

坐

宗

教

    三、 根據內容，填填看：

    九州（ ）（ ），百（ ）秦（ ）。

    岳宗（ ）（ ），禪主（ ）（ ）。


新建網頁 1

千字文【第四十單元】學習單

    一、我會寫出課文的單字、拼音與造詞。
yàn | mén | zǐ | sài |  | tián | chì |
雁 |  |  | 塞 | 雞 |  | 赤 | 城
 |  |  |  |  | 農田 |  |
 | chí | jié | shí | jù |  | dòng |
昆 |  | 碣 |  | 巨 | 野 |  | 庭

    二、想一想「門」這個部首加上不同的部件會變成什麼字？

    三、辨別破音字，請填入正確的字音：

    他塞（ ）滿了行李包，隨著軍隊到達邊塞（ ），從此消息閉塞（ sè ），很多我們知道的事他都沒聽過。


新建網頁 1

千字文【第四十一單元】學習單

    一、 請依文中內容依序連連看：

    曠· ·綿 ·邈

     遠· ·岩

     冥·

     杳· ·岫

     本· ·治

     務· ·農

     ·於 ·資

     穡· ·稼

    二、 請根據以下字形相近的字，造一個語詞：

棉 | 綿 | 錦

牆 | 穡

    三、請簡單寫下「治本于農，務資稼穡」的意思：


新建網頁 1

千字文【第四十二單元】學習單

    一、我會寫出課文的單字、拼音、同音字。
chù |  | nán | mǔ | wǒ |  | shǔ | jì
俶 | 載 |  | 畝 |  | 藝 | 黍 | 稷
 | 在 |  |  |  |  |  |
shuì |  | gòng | xīn |  | shǎng | chù | zhì
稅 | 熟 | 貢 |  | 勸 |  | 黜 | 陟

    二、辨認形近字，請寫出字的注音、部首並造詞：

    1、裁（cái）：（ 衣 ）──（ 裁縫 ）

    2、載（ ）：（ ）──（ ）

    3、栽（ ）：（ ）──（ ）

    4、戴（ ）：（ ）──（ ）

    三、唐代李紳寫了一首憫農詩，請填填看：

    鋤（ ）日當（ ），（ ）滴禾下土。

    誰知盤中（ ），粒粒皆（ ）。

    四、認識農作物，請寫出十種農作物的名稱：

    稻米、番薯、甘蔗、菠菜、柳丁、 （ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）、（ ）。


新建網頁 1

千字文【第四十三單元】學習單

    一、 請依照本課文章，填好下列的空格：

    （ ）（ ）敦素，（ ）（ ）秉直，

    （ ）（ ）中庸，勞謙（ ）（ ）

    二、 中國文字中，有許多不同的字，卻有相同的讀音。請你圈出相同的讀音字：

刺、吃、斥、敕

秉、丙、冰、餅

蹲、郭、敦、都

中、鐘、童、終

    三、 把每個字的組成部分，拆拆看：

    例如：「孟」＝「子」＋「皿」

    （1）「軻」＝「 」＋「 」

    （2）「勞」＝「 」＋「 」＋「 」＋「 」

    （3）「張」＝「 」＋「 」

    （4）「鐘」＝「 」＋「 」＋「 」


新建網頁 1

千字文【第四十四單元】學習單

    一、我會寫出同音字。
líng | yīn | chá | lǐ | jiàn | mào | biàn | sè
聆 | 音 | 察 | 理 | 鑒 | 貌 | 辨 | 色
 | 因 |  |  |  |  |  |
yí | jué | jiā | yóu | miǎn | qí | zhī | zhí
貽 | 厥 | 嘉 | 猷 | 勉 | 其 | 祗 | 植

    二、我會將正確的字圈起來。

    1、 （值、植）物。

    2、 禮（貓、貌）。

    3、 （嘉、加、喜）許。

    4、 （辦、辯、辨）別。

    三、我會造句。

    例：其實──他「其實」很聰明，只是做事不認真而已。

1、音樂── | 。
2、道理── | 。
3、勉強── | 。
4、植物── | 。


新建網頁 1

千字文【第四十五單元】學習單

    一、 請你把文中「林皋幸即」的詞句解釋，用簡短的話語寫下來：

    二、請把括弧中正確的字，圈起來：

    ◎省躬（機，譏）（械，誡）

    ◎寵（曾，增）（抗，沆）極

    ◎（殆，冶）辱（進，近）恥

    ◎林皋（幸，辛）（既，即）

    三、請找出同音字，並造一個詞：

例如：

增 | 曾
增 加 | 曾 先 生

極

幸


新建網頁 1

千字文【第四十六單元】學習單

    一、我會寫出課文的單字、拼音、同音字。
liǎng |  | jiàn |  | jiě | zǔ | shéi | bī
兩 | 疏 |  | 機 |  | 組 |  | 逼
 | 書 |  |  |  |  |  |
 | jū | xián |  | chén | mò | jí | liáo
索 |  | 閑 | 處 | 沉 | 默 |  | 寥

    二、相似意思的詞句打「○」，相反意思的詞句打「×」。

    1、組合（ ）分解。 2、光榮（ ）光耀。

    3、疏遠（ ）陌生。 4、鮮明（ ）黯淡。

    5、欣賞（ ）討厭。 6、沉默（ ）安靜。

    三、請寫出字的部首和造詞：

    1、梳：（ 木 ）──（ 梳頭 ）

    流：（ ）──（ ）

    疏：（ ）──（ ）

    2、宜：（ ）──（ ）

    沮：（ ）──（ ）

    組：（ ）──（ ）

    祖：（ ）──（ ）


新建網頁 1

千字文【第四十七單元】學習單

    一、 全文中，有哪些形容「快樂」的字或詞？

    __________________________________________________________

二、請你把相同讀音的字，連起來：

    求· ·骨

    古· ·消

    尋· ·球

    欣· ·綠

    慮· ·巡

    逍· ·心

    三、請寫出下列的相反詞：

歡 欣 | 尊 敬 | 逍 遙 | 古 代 | 排 除
悲 傷 |  |  |  |


新建網頁 1

千字文【第四十八單元】學習單

    一、我會寫出課文的單字、拼音、同音字。
 |  | dì | lì |  | mǎng | chōu | tiáo
渠 | 荷 |  | 曆 | 園 | 莽 | 抽 |
 | 和 |  |  |  |  |  |
pí | pá | wǎn | cuì |  | tóng | zǎo |
枇 | 杷 |  | 翠 | 梧 | 桐 |  | 凋

    二、語詞解釋連連看：

    的曆． ．長出

    莽． ．枯萎

    抽． ．鮮明、光亮的樣子

    凋． ．草叢

    三、畫出美麗高貴的蓮花。


新建網頁 1

千字文【第四十九單元】學習單

    一、 想一想，請你每題造出三個語詞：

    陳(chén)→（ ）（ ）（ ）

    遊(yóu) →（ ）（ ）（ ）

    運(yùn) →（ ）（ ）（ ）

    落(luò) →（ ）（ ）（ ）

    二、 請你觀察每題的文字後，把不同的部分圈起來：

    ◎

摩 磨 魔

    ◎

飄 漂 票

    ◎

根 恨 跟

    三、 請以「獨」，造一個詞，來玩一場文字接龍的遊戲：

    例：獨自→自在→在哪里→裏頭→頭部→部分

     → [image] → →
     → →


新建網頁 1

千字文【第五十單元】學習單

    一、我會寫出課文的單字、拼音、同音字。

dān | dú | wàn | shì | yù | mù |  | xiāng
耽 |  | 翫 |  | 寓 |  | 囊 | 箱
 |  |  | 是 |  |  |  |
 | yóu | yōu |  | zhǔ | ěr | yuán |
易 | 輶 | 攸 | 畏 | 屬 |  | 垣 | 牆

    二、我會詞語接龍。

    1、畏懼→（ ）→（ ）→（ ）

    2、讀書→（ ）→（ ）→（ ）

    三、我會填入正確的字。

    1、耽、擔

    （ ）心。 （ ）擱。 （ ）任。 （ ）誤。

    2、遇、寓

    （ ）見。 公（ ）。 （ ）意。 待（ ）。

    3、易、義

    正（ ）。 容（ ）。 （ ）務。 交（ ）。

    4、緣、垣

    機（ ）。 斷（ ）殘壁。 牆（ ）。 （ ）分。


新建網頁 1

千字文【第五十一單元】學習單

    一、動動腦，想想看，有下列偏旁的字有哪些？

    例如：

人
做 作 伏 你

    （1）

食

    （2）

米

    二、 把意思相近的語詞連起來：

    奢侈· ·不喜歡

    厭惡· ·浪費

    胃口· ·中飯

    午餐· ·食欲

    合適· ·具膳

    烹煮· ·適當


新建網頁 1

千字文【第五十二單元】學習單

    一、我會寫出課文的單字、拼音與造詞。
 | qī | gù | jiù | lǎo | shào |  | liáng
親 | 戚 |  | 舊 |  |  | 異 | 糧
 |  | 故事 |  |  |  |  |
qiè |  | jī |  | shì | jīn | wéi | fáng
妾 | 禦 | 績 | 紡 | 侍 |  | 帷 |

    二、我會圈出讀音不同的字。

    1、（師 失 侍 詩）。 2、（公 攻 功 故）。

    3、（位 魏 帷 畏）。 4、（紡 訪 房 仿）。

    5、（少 韶 邵 紹）。 6、（老 絡 落 酪）。

    三、寫出字的部首、造詞和造句：

    1、積：（禾）──（積德）→（如果你能行善積德，或許可改變命運。）

    績：（ ）──（ ）

    →（ ）

    2、威：（ ）──（ ）

    →（ ）

    戚：（ ）──（ ）

    →（ ）


新建網頁 1

千字文【第五十三單元】學習單

    四、 找出錯字，並寫出正確的字：

    例如：約扇圓絜→（紈）

    （1）銀獨煒煌→（ ）

    （2）晝眠歹寐→（ ）

    （3）藍荀象床→（ ）

    二、找出每題的文字規則（字的外形），試著填填看：

    ◎燭—煒—煌—（ 煉 ）—（ ）—（ ）

    ◎潔—清—（ ）—（ ）—（ ）—（ ）

    ◎課—說—（ ）—（ ）—（ ）—（ ）

    ◎細—絹—（ ）—（ ）—（ ）—（ ）

    三、寫出同音字，並造詞：
紈 | 玩
紈 扇 |
扇

晝
象


新建網頁 1

千字文【第五十四單元】學習單

    一、我會寫出課文的單字、拼音、同音字。
 | gē | jiǔ | yàn | jiē | bēi |  | shāng
弦 |  | 酒 | 宴 |  | 杯 | 舉 | 觴
 | 哥 |  |  |  |  |  |
jiǎo | shǒu | dùn | zú |  | yù | qiě |
矯 |  | 頓 |  | 悅 | 豫 | 且 | 康

    二、我會圈出相反意思的詞句。

    1、喜悅→（悲傷 快樂）。 2、舉起→（抬高 放下）。

    3、接→（收 推）。 4、頓足→（跺腳 冷靜）。

    5、酒醉→（清醒 失態）。 6、善良→（兇惡 仁慈）。

    三、我會寫成語：

    1、弦：（ 動人心弦 ）、（ 弦外之音 ）

    2、手：（ ）、（ ）

    3、接：（ ）、（ ）

    四、寫出字的部首和同部首的字：

    1、頓：（ 頁 ）──（ 順 ）、（ 領 ）、（ 頂 ）

    2、矯：（ ）──（ ）、（ ）、（ ）

    3、康：（ ）──（ ）、（ ）、（ ）


新建網頁 1

千字文【第五十五單元】學習單

    一、 請依照文章內容，依序連連看：

    嫡· ·嗣 ·祭

     後· ·續

    祀· ·嘗 ·稽

     烝· 顙· ·再

     拜·

     懼· ·悚

     惶· ·恐

    二、請利用下列的字造出兩個不同的語詞：

    例如：嫡→（嫡系）、（嫡子）

    （1）祭→（ ）、（ ）

    （2）後→（ ）、（ ）

    （3）恐→（ ）、（ ）

    三、文字拼拼看：

    例如：「言」＋「青」＝「請」

    （1）「工」＋「凡」＋「心」＝（ ）

    （2）「言」＋「五」＋「口」＝（ ）

    （3）「日」＋「刀」＋「口」＝（ ）


新建網頁 1

千字文【第五十六單元】學習單

    一、我會寫出課文的單字、拼音。
jiān | dié |  | yào | gù | dá | shěn |
箋 | 牒 | 簡 |  | 顧 |  | 審 | 詳
hái | gòu |  | yù | zhí | rè |  | liáng
 | 垢 | 想 | 浴 | 執 |  | 願 |
lǘ | luó | dú |  | hài |  | chāo | xiāng
 | 騾 | 犢 | 特 | 駭 | 躍 |  | 驤

    二、寫出部首並造詞：

    1、骸：（ 骨 ）──（ 形骸 ）

    2、孩：（ ）──（ ）

    3、該：（ ）──（ ）

    4、駭：（ ）──（ ）

    三、依據課文內容填填看：

    1、古人很喜愛羊這種（ ）的動物，所以只要是字裏有包含「羊」字，就含有（ ）的意思。

    2、一個人身體弄髒了，總會想要洗（ ）。就好像人有了過錯就知道要（ ）一樣。

    3、古人說：「聽君（ ），勝讀（ ）。」孟嘗君就是一個能夠（ ）別人意見而改正自己（ ）的人。


新建網頁 1

千字文【第五十七單元】學習單

    一、 根據本文內容，填填看：

    （ ）（ ）賊盜，捕（ ）叛（ ）。

    布（ ）（ ）丸，（ ）琴（ ）嘯。

    （ ）筆（ ）紙，（ ）巧（ ）釣。

    二、找出同音字，並造詞：

    三、讀了「布射僚丸，嵇琴阮嘯，恬筆倫紙，鈞巧任釣」，請你把心中的圖像畫出來：


新建網頁 1

千字文【第五十八單元】學習單

    一、我會寫出課文的單字、拼音。
 | fēn | lì |  | bìng | jiē |  | miào
釋 | 紛 |  | 俗 | 並 | 皆 | 佳 |
máo |  | shū |  | gōng | pín | yán | xiào
毛 | 施 | 淑 | 姿 |  | 顰 | 妍 |
nián | shǐ | měi | cuī | xī | hu |  | ī yào
 | 矢 |  | 催 | 曦 | 暉 | 朗 | 曜

    二、我會圈出正確的字。

    1、（資、咨、姿）態。

    2、（催、摧、崔）促。

    3、繽（芬、紛、吩）。

    4、百花爭（妍、研）。

    三、選詞填寫：

    1、習俗、粗俗

    ◎貼春聯是中國人過年的（ ）。

    ◎有修養的人不會對人說（ ）的話。

    2、佳節、佳音

    ◎他對這次面試很有把握，正在等候（ ）。

    ◎每逢（ ）倍思親，他不能回家過年，顯得有些失望。


新建網頁 1

千字文【第五十九單元】學習單

    一、 請把習寫書法常用的「永字八法」，記錄下來：

一點為側

    二、這一次文字故事中介紹了「永」這個字，請你和同學討論一下，列舉出兩個關於「永」這個字的成語：

    （ ）

    （ ）

    三、請你寫下相同讀音的字並造一個語詞：


新建網頁 1

千字文【第六十單元】學習單

    一、 我會寫出課文的單字、拼音。
shù | dài | jīn | zhuāng | pái |  | zhān |
束 |  | 矜 |  | 徘 | 徊 | 瞻 | 眺
gū | lòu | guǎ |  | yú | méng | děng | qiào
陋 |  | 寡 | 聞 | 愚 | 蒙 |  | 誚
wèi | yǔ |  | zhě | yān | zāi | hū | yě
謂 |  | 助 |  | 焉 | 哉 | 乎 |

    二、我會詞語接龍。

    1、束帶→（ ）→（ ）。

    2、語言→（ ）→（ ）。

    三、我會圈出正確的字。

    1、簡（陋、漏）。 2、端（裝、莊）。

    3、（詹、瞻、擔）仰。 4、（跳、眺、朓）望。

    5、幫（助、肋）。 6、（今、矜、衿）持。

    四、猜字謎：（答案在本單元的原文中）

    1、木中有口：（ 束 ）

    2、竹下有寺廟：（ ）

    3、一兆個眼睛：（ ）

    4、門內有耳朵：（ ）

    5、瓜子：（ ）


点击封面进入

點擊封面進入