新建网页 1

序言

    《弟子规》是清代后期影响最广的道德启蒙读物，许多州县把它定为儿童启蒙课本。作者李毓秀也因为撰写《弟子规》，死后被供奉于山西绛州先贤祠。

    李毓秀是清康熙年间的秀才，他根据宋代朱熹所写的《童蒙须知》改编成《训蒙文》，后经清朝贾存仁修订，改名《弟子规》。因为朱熹看到当时的学校教育“教养无法，师生相视，漠然如路人。”道德败坏，重利忘义，教育只为让学生应付科举考试，朱熹认为这是舍本逐末，主张语文教育应以“明人伦为本”，恢复夏商周三代的优良教育传统，所以编撰了一系列语文教材，其中专为蒙童编写了《童蒙须知》，教导孩童日常生活的细节。

    延续《童蒙须知》内涵的《弟子规》，也是以教导儿童伦理道德及基本礼节为主。第一段的总叙根据《论语·学而》中孔子的一段话作为全书主旨：“弟子入则孝，出则弟，谨而信，泛爱众，而亲仁，行有余力，则以学文。”把文章分为七大段（入则孝、出则悌、谨、信、泛爱众、亲仁、余力、学文）。内容浅白易懂，押韵顺口，对儿童正确行为的规范具体 明确，现今仍广泛流行于各小学。

    本教材依内容分成三十三个单元，每单元包含原文、注释、白话解说及参考故事。原文标示了汉语拼音及注音符号两种方式，注释是针对文句中的字词意义加以解释，白话解说则完整翻译每一句的意义。最后，附上相关内容的故事作为学习本单元的参考，让读者的学习可以更深入、广泛，且更生动有趣，希望能在语文学习中养成学童良好品德。


第一单元

    【原文】

    dì zǐ guī，shèng rén xùn：shǒu xiào tì，cì jǐn xìn；

    弟 子 规 ， 圣 人 训 ：首 孝 弟， 次 谨 信；

    fàn ài zhòng，ér qīn rén；yǒu yú lì，zé xué wén。

    泛 爱 众 ， 而 亲 仁； 有 余 力，则 学 文。

    【注释】

    （1）弟子：为人弟和为人子。

    （2）规：规范。

    （3）圣人：品德高超、人格完美的古圣先贤。

    （4）训：训示教导。

    （5）首：第一重要。

    （6）孝弟：孝顺父母，尊敬兄长。弟，通“悌”，敬重顺从兄长。

    （7）次：第二重要。

    （8）谨信：小心谨慎，诚实守信。

    （9）泛爱众：博爱众人。泛，广泛。

    （10）而：而且。

    （11）亲仁：亲近有仁爱之心的人。仁，仁慈宽厚之心，爱人爱物的基本道德。

    （12）余力：剩余的心力。

    （13）则：就。

    （14）学文：研究学问。孔子说：“行有余力，则以学文。”主张德育重于智育，要先养成良好的品德，还有时间才学习其它各种学问。

    【白话解说】

    《弟子规》是古圣先贤教导人们的道德规范。其中最重要的是对父母孝顺，对兄弟友爱；其次是做人做事要严谨且诚信。爱护天下众人，并且多亲近有仁德的君子。还有多余的时间、精力，才能学习各种文学方面的学问。

    【参考故事】

    道德始祖——舜帝

    舜是中国古代的五帝之一，姓姚，名重华，号虞氏，史称虞舜。

    舜很小的时候母亲就过世了，双目失明的父亲瞽瞍（gǔ sǒu）又娶了妻子，生下弟弟象。舜的父亲是个顽固不讲理的人，加上后母个性粗暴凶狠，弟弟蛮横无理，后母和象因为得到瞽瞍的宠爱，三个人都讨厌前妻生下的舜，经常想杀死他。

    有一次瞽瞍叫舜修理米仓，等舜爬上仓顶，瞽瞍就放火烧米仓，舜拿着两个斗笠像小鸟一样降落下来，没能害死他。后来瞽瞍又叫舜去挖井，当舜深入井中时，瞽瞍和象合力用土填井，没想到舜很聪明，挖井时就预先从旁边挖了通道，逃了出来。象本以为这次万无一失了，就霸占了舜的家产，看到舜回家来，大家吓了一大跳。但宽宏大量的舜还是以德报怨，日后依然孝敬父母，爱护弟弟。

    古人说：“百善孝为先。”舜二十岁就以孝闻名天下，三十岁时尧帝访求贤才，四方群臣都推荐舜，尧帝因此把女儿娥皇和女英嫁给舜，并让九个儿子和舜相处，以观察舜的品德。因为舜以德服人，娥皇、女英受到舜的德行感化，也不敢因身分尊贵就态度骄慢，待人都非常谦逊恭敬。尧帝的九个儿子在舜的耳濡目染下，也变得更加仁厚谨慎。舜到历山耕种，那里的人受到舜的影响，变得心胸宽大，让出田界。

    舜到雷泽捕鱼，雷泽的人争相让出住所。舜到黄河边做陶器，那边出产的陶器变得非常精细。大家都喜欢和舜在一起，所以他住的地方，一年就聚成村落，二年形成城镇，三年就变成大都市了。经过考察，尧帝对舜很满意，将帝位传给了舜。

    舜帝特别注重道德教育，他宣扬五常之教：父义、母慈、兄友、弟恭、子孝。推动人伦道德，开创了中华民族传统道德的先河，成为历代中国人遵循的典范。

    几千年来，舜文化以德为先的传统，经由孔子儒家文化传承下来，教化了一代代的中国人。

    附注：

    三皇五帝：远古时候的伏羲，神农，黄帝，号称三皇，是中国最早的三位皇帝。黄帝、颛顼、帝喾、唐尧、虞舜，号称五帝。古文献记载，黄帝为三皇之一，也是五帝之首。


第二单元

    【原文】

    fù mǔ hū，yìng wù huǎn；fù mǔ mìng，xíng wù lǎn；

    父母呼， 应勿缓； 父母命， 行勿懒；

    fù mǔ jiào，xū jìng tīng；fù mǔ zé，xū shùn chéng。

    父母教， 须敬听； 父母责， 须顺承。

    【注释】

    （1）呼：呼叫。

    （2）应：回应。

    （3）勿：不可以。

    （4）缓：缓慢。

    （5）命：命令、吩咐。

    （6）行：行动。

    （7）懒：懒惰、不努力。

    （8）教：教导、训诲。

    （9）须：必须。

    （10）敬听：恭敬的聆听。

    （11）责：责备。

    （12）顺承：顺从的接受。

    【白话解说】

    父母有事叫唤时，我们要马上回答，不可拖延；父母吩咐做事，我们应立刻行动，不可偷懒；父母教导我们做人做事的道理，我们必须恭敬聆听，牢记在心；父母指责纠正我们的过错，我们必须顺从接受，坦承错误，不可顶嘴争辩，掩饰过错。

    【参考故事】

    周拔忤逆父母　堕落成驴

    周拔是明代浙江省平阳县人，从小就是个小神童，读书能过目不忘，七岁就会吟诗作文。到十六岁，他的诗文更是名噪一时，被称为“平阳才子”。他因为得到大家的称赞，父母的宠爱，越来越狂妄自大，目中无人。他的父母、兄弟和邻居经常忍受他暴躁的脾气。

    有一年，周拔要进京赶考，父母为了他的旅费东借西凑，还请裁缝帮他裁制新衣。但不知足的周拔嫌旅费太少，嫌衣服太宽、裤子太长、帽子式样老旧、鞋子颜色太深。父母的苦心反而招来他满腹的抱怨，父亲忍不住教训他：“儿啊！你不要嫌这嫌那了，要知道父母为了你这次考试，帮你准备旅费，缝制新衣，已经伤透脑筋，弄得头发都白了，你还这样不知满足，我也想不出办法了。”周拔没有被父亲的话感动，反而大声咆哮：“我是天上的文昌星下凡，是一个大贵子，你这个草包一样的土老儿，有资格当我父亲吗？我才不是你生的，你没资格做我父亲。”他父亲被气得当场晕倒。

    当天夜里，周拔被抓到地府（阴间的官府），阎罗王对他说：“你平时忤逆父母，虽有人的躯壳，却是畜生心肠，心田里的畜生种子结果了，你就将失去人身，堕落成畜生。”

    周拔辩解：“我对父母只是据理直言，怎么算忤逆不孝？而且我是绝顶聪明的才子，怎么可能变成愚蠢的畜生？你的话不能使我信服。”

    阎王和善的解释：“你这辈子聪明，是因为前生有善行。但是你今生任性狂妄、骄慢无礼、暴躁、忤逆等恶行，养成畜生的种子，上辈子的善良种子已被摧毁殆尽。你狂妄到目空一切，你的报应就该堕落为驴，被人遮盖双目（注），推磨受鞭。”

    周拔听了觉得很有道理，自知恶报难逃，惊惶而醒。那天就得了急病，开口困难，牙关紧闭，喉咙发出驴子叫声，名医也无法诊断是什么病，不到两天，周拔就在驴鸣声中死了。（取材自清代《暗室灯》）

    注：驴子推磨时，如果看到磨上的食物，会使它想吃而停下来，不肯推磨了，所以要罩住驴的双眼。


第三单元

    【原文】

    dōng zé wēn ，xià zé qìng ；chén zé xǐng ，hūn zé dìng 。

    冬则温， 夏则凊； 晨则省， 昏则定。

    chū bì gào ，fǎn bì miàn ；jū yǒu cháng ，yè wú biàn 。

    出必告， 返必面； 居有常， 业毋变。

    【注释】

    （1）凊：寒凉。

    （2）省：看望、问候。

    （3）昏：黄昏。

    （4）定：安定，此指整理床铺。

    （5）必：一定。

    （6）返：返回。

    （7）面：面见。

    （8）居：居住，指日常起居的礼节。

    （9）常：固定不变。

    （10）业：次序、顺序。

    （11）毋：通“无”，不要。

    【白话解说】

    冬天要为父母温席，夏天要为父母凉席；早晨要向父母问安，晚上要帮父母弄好床被。

    外出要禀告父母，回家要面告父母；生活起居要有规律，日常秩序不要任意改变。

    【参考故事】

    黄香搧枕温衾（注1）

    黄香，东汉江夏人。九岁时母亲去世，对母亲的思念非常深切，乡人都说他是个孝子。

    黄香做事勤快，不怕吃苦，一心一意侍奉父亲。夏天炎热，他用扇子搧凉父亲的枕头、席子。冬天寒冷，他用身体先温暖父亲的被褥。黄香十二岁时，太守刘护听闻他的孝行而召见他，送他“门下孝子”的匾额（注2），表扬他的难能可贵。

    黄香年少时就已熟读经典，博学能文，他写的文章闻名京城，大家称赞他“天下无双，江夏黄童。”（取材《二十四孝》）

    注1：搧(shān)，挥动扇子。衾(qīn)，大被子。

    注2：匾额，横写大字，高挂于园亭、大厅、书房上方的木板。


第四单元

    【原文】

    shì suī xiǎo，wù shàn wéi；gǒu shàn wéi，zǐ dào kuī。

    事虽小， 勿擅为； 茍擅为， 子道亏。

    wù suī xiǎo，wù sī cáng；gǒu sī cáng，qīn xīn shāng。

    物虽小， 勿私藏； 茍私藏， 亲心伤。

    【注释】

    （1）擅：擅自主张，任性而为。

    （2）茍：如果。

    （3）子道：为人子之道。道，道理、法则。

    （4）亏：亏损、欠缺。

    （5）私藏：私自藏起，占为己有。

    【白话解说】

    事情虽然细小，不可不禀明父母就擅自作主；如果任性而为，有亏做人子女的本分。物品虽然微小，不可私自藏起；如果占为己有，会使父母亲感到羞愧、伤心。

    【参考故事】

    陶母还鱼责子

    陶侃(kǎn)，东晋名将，父亲早死，幼年家境贫寒，母亲湛(zhàn)氏靠织布供他读书，而且很重视陶侃的品德修养。

    陶侃年轻时在江西浔阳县当县吏，监管捕鱼之事。他派人送给母亲一罐腌（注）鱼干，母亲将原罐退回，并写信责备他：“你当县府官吏，拿官家物品送我，以为我会高兴吗？这是在增添我的忧虑呀！”

    之后陶侃所到之处，都以清廉尽责而受人称赞。后来为征西大将军，封长沙郡公。

    注：腌(yān)，用盐浸泡食物，避免腐坏。


第五单元

    【原文】

    qīn suǒ hào，lì wèi jù；qīn suǒ wù，jǐn wèi qù。

    亲所好， 力为具； 亲所恶， 谨为去。

    shēn yǒu shāng，yí qīn yōu；dé yǒu shāng，yí qīn xiū。

    身有伤， 贻亲忧； 德有伤， 贻亲羞。

    qīn ài wǒ，xiào hé nán；qīn zēng wǒ，xiào fāng xián。

    亲爱我， 孝何难； 亲憎我， 孝方贤。

    【注释】

    （1）亲：父母亲。

    （2）好：喜欢。

    （3）力：尽力。

    （4）具：具备、准备。

    （5）恶：讨厌。

    （6）谨：小心谨慎。

    （7）去：去除。

    （8）贻：遗留、留给。

    （9）忧：担心忧愁。

    （10）羞：羞愧、丢脸。

    （11）何难：有何困难？何，为什么。

    （12）憎：讨厌。

    （13）方：才。

    （14）贤：贤良，品德高尚。

    【白话解说】

    父母所喜欢的事物或行为，子女要尽力为他们做到；父母所讨厌的事物或行为，子女要谨慎的为他们排除，小心改正。

    子女身体受伤，会带给父母忧愁；子女品德缺损，会带给父母羞辱。

    父母疼爱我，我孝顺父母有什么困难？父母讨厌我，我还是孝顺他们，才真的是品德高尚的贤人。

    【参考故事】

    闵子骞芦衣顺母

    闵( mǐn)损，字子骞( qiān)，春秋（周朝）鲁国人，孔子的弟子，德行与颜渊齐名，为二十四孝（注1）之一。

    闵子骞幼年丧母，父亲再娶，后母生了两个儿子。子骞对父母非常孝顺，但后母很讨厌他，用棉絮给两个亲生儿子做棉衣，却用芦絮（注2）做子骞的冬衣。寒冬时，父亲叫子骞帮他驾车，子骞被冻僵了，老是拿不住缰绳，掉了好几回，被父亲责备，子骞也没为自己辩解。

    后来父亲看他冻得脸色发青，用手一摸，发现衣服很单薄，撕开衣服一看，才知道不是棉衣，而后母的两个儿子穿的都是纯棉做的冬衣。父亲感到很悲痛，决定休妻。子骞泪如雨下，劝告父亲：“母在一子寒，母去三子单。”（注3）后母听了深受感动，终于悔改，如慈母般公平的对待三个儿子。闵子骞的孝子之名也因此而传遍天下。

    注1：元朝有名的孝子郭居敬，感叹再也没机会孝顺去世的父母，就从古书传记中挑出历代最具代表的二十四位孝子故事，编成“二十四孝”——虞舜、汉文帝、周朝曾参、周朝闵损、周朝子路、汉朝董永、周朝郯子、后汉江革、后汉陆绩、唐朝唐夫人、晋朝吴猛、晋朝王祥、汉朝郭巨、晋朝杨香、宋朝 朱寿昌、南齐庚黔娄、周朝老莱子、汉朝蔡顺、汉朝黄香、汉朝姜诗、三国(魏)王裒、汉朝丁兰、三国孟宗、宋朝黄庭坚。

    注2：秋天的芦苇，花穗上包裹种子的绒絮，有点像棉絮，但保暖效果远不及棉絮。芦絮随风飞散，可帮助种子传播，俗称芦花。絮(xù)，附在植物种子上的柔白细毛。

    注3：母亲在的话，儿子我一人受寒就好，母亲如果离去，三个儿子都遭风霜啊！单，衣服单薄，挨冻受寒。


第六单元

    【原文】

    qīn yǒu guò，jiàn shǐ gēng，yí wú sè，róu wú shēng；

    亲有过， 谏使更， 怡吾色， 柔吾声；

    jiàn bú rù，yuè fù jiàn，háo qì suí，tà wú yuàn。

    谏不入， 悦复谏， 号泣随， 挞无怨。

    【注释】

    （1）谏：劝告。

    （2）更：更改。

    （3）怡：温和愉悦。

    （4）吾：我。

    （5）色：脸色。

    （6）柔：柔和。

    （7）不入：不接受。

    （8）悦：愉快。

    （9）复：又。

    （10）号泣：哭泣。号，大哭哀号。泣，低声啜(chuò)泣。

    （11）随：跟随、伴随。

    （12）挞：打。

    （13）怨：埋(mán)怨。

    【白话解说】

    父母亲有了过错，要好好规劝使他们改正，自己要和颜悦色，声音柔和；父母不听劝告，要等到他们高兴时再规劝，还不行就哭泣哀求，就算被打也毫无怨言。

    【参考故事】

    秀贞劝母救妹

    明朝时，杨秀贞的母亲一连生了三个女儿，没有儿子，生第四个又是女儿，母亲气极了，要把女婴淹死。当时杨秀贞十三岁，急忙抱起妹妹，向母亲下跪哀求：“母亲为了要儿子就杀女儿，越得不到儿子啊！如果烦恼以后的嫁妆，就把我的陪嫁给这个妹妹吧！”

    祖母骂她不懂事，秀贞又跪着禀告祖母：“祖母天天念佛，现在却见死不救，念佛有何用呢？”祖母也被感动而明白了，于是留养女婴。两年后，秀贞母亲果真生了一个儿子。

    母亲生儿子时，秀贞的父亲梦见祖父告诉他：“如果第四个女儿不留下来，这个儿子铁定不能生的。”因为秀贞当初的跪禀之言，至孝感动上天，才得以延续杨家血脉。


第七单元

    【原文】

    qīn yǒu jí，yào xiān cháng；zhòu yè shì，bù lí chuáng。

    亲有疾， 药先尝； 昼夜侍， 不离床。

    sāng sān nián，cháng bēi yè；jū chù biàn，jiǔ ròu jué。

    丧三年， 常悲咽； 居处变， 酒肉绝。

    sāng jìn lǐ，jì jìn chéng；shì sǐ zhě，rú shì shēng。

    丧尽礼， 祭尽诚； 事死者， 如事生。

    【注释】

    （1）疾：疾病。

    （2）尝：用嘴试味道。

    （3）昼夜：从早到晚。昼，白天。

    （4）侍：侍奉。

    （5）悲咽：悲伤哽咽。咽：声音堵塞。

    （6）居处：居住的地方。

    （7）绝：阻绝、断绝。

    （8）尽礼：遵守礼节。尽，尽力。

    （9）祭：祭拜。

    （10）尽诚：心意真诚。

    （11）事：侍奉。

    【白话解说】

    父母生病，子女要先尝尝汤药的冷热是否适中；日夜服侍，不离开父母床边。父母去世，子女守丧三年期间，常怀悲伤感恩之心；生活变得更简朴，断绝酒肉享受。为父母办丧事要遵照礼仪，祭拜要恭敬虔诚；侍奉去世的父母，如同侍奉父母生前。

    【参考故事】

    丁兰刻木事亲

    汉朝丁兰，小时候父母就去世了，来不及奉养双亲，但常想念父母辛苦的生养之恩。

    丁兰用木头雕刻父母的人像，侍奉他们就像父母还活着一样。日子一久，他的妻子就不太尊敬了，用针刺雕像的手指来戏弄，没想到雕像手指竟流出血来。木头雕像看见丁兰，又眼中流泪。丁兰问明情况，把妻子休弃了。（取材《二十四孝》）


第八单元

    【原文】

    xiōng dào yǒu，dì dào gōng；xiōng dì mù，xiào zài zhōng。

    兄道友， 弟道恭； 兄弟睦， 孝在中。

    cái wù qīng，yuàn hé shēng；yán yǔ rěn，fèn zì mǐn。

    财物轻， 怨何生； 言语忍， 忿自泯。

    【注释】

    （1）兄道：为兄之道。道，道理、法则。

    （2）友：友爱。

    （3）恭：恭敬。

    （4）睦：和睦。

    （5）轻：看淡、看轻。

    （6）怨：怨恨。

    （7）何生：从何而生？何，哪里。生，产生。

    （8）忍：忍让。

    （9）忿：愤怒。

    （10）泯：消除。

    【白话解说】

    哥哥应该友爱弟弟，弟弟应该尊敬哥哥；兄弟能和睦相处，孝道就在其中了。

    兄弟间对财物看得很轻，怨恨从哪里生起？彼此言语上多忍让，怒气自然消除了。

    【参考故事】

    煮豆燃萁　曹植七步作诗

    三国时代的魏文帝曹丕，与其弟曹彰、曹植，都是卞（biàn）太后所生。曹丕继承魏武帝曹操的王位后，因妒忌任城王曹彰勇武强壮，诱骗他吃毒枣而死，太后解救不及。曹丕又要加害东阿（ē）王曹植，太后说：“你已经杀我儿子任城，不得再杀我儿东阿。”

    魏文帝曾命令弟弟曹植于七步内作诗，不成就处以重刑。曹植立刻作诗响应：“煮豆持作羹，漉菽以为汁。萁在釜下燃，豆在釜中泣；本是同根生，相煎何太急？”（注）魏文帝听了面露惭色，深感羞愧。（取材南朝宋·刘义庆《世说新语》）

    注：煮豆子拿来做浓汤，过滤豆渣做成豆浆。豆子的茎梗在锅子底下燃烧，豆子在锅里哭泣；本来都是同根所生，何必互相煎熬得太过急迫？持，拿来。羹（gēng），浓汤。漉（lù），过滤。菽（shú），豆类总称。萁（qí），豆茎。釜（fǔ），锅子。


第九单元

    【原文】

    huò yǐn shí，huò zuò zǒu；zhǎng zhě xiān，yòu zhě hòu。

    或饮食， 或坐走； 长者先， 幼者后。

    zhǎng hū rén，jí dài jiào；rén bú zài，jǐ jí dào。

    长呼人， 即代叫； 人不在， 己即到。

    chēng zūn zhǎng，wù hū míng；duì zūn zhǎng，wù xiàn néng。

    称尊长， 勿呼名； 对尊长， 勿显能。

    【注释】

    （1）或：或者。

    （2）长：长辈。

    （3）呼：叫。

    （4）即：立即、立刻。

    （5）代：代替。

    （6）称：称呼。

    （7）显能：显现才能。

    【白话解说】

    无论吃饭喝水，或行住坐卧；长辈优先，晚辈在后。

    长辈叫人，要立刻代替长辈叫唤；要叫的人不在，自己立刻到长辈面前帮忙。

    称呼长辈不可叫名字；对长辈不可显示夸耀自己的才能。

    【参考故事】

    王氏自食糟糠

    明朝夏诚明之妻王氏，是江苏无锡的农家妇女，家境贫苦，又遇上荒年（注1），丈夫到外地工作，王氏日夜不停地纺纱织布，尽力准备饭菜给公婆吃，自己以糟糠（注2）和野菜果腹。

    她婆婆偶然进到厨房，看见她吃的东西，忍不住流下泪来。后来王氏享年八十多岁，没有病痛，安然而逝。家人梦中看见打旗奏乐的队伍，迎接孝妇而去。同里有位贡生（注3），每过王氏家门，必定在门外敬礼三次，表示恭敬。

    注1：荒年，因水灾或旱灾而收成不好，闹饥荒的年头。荒，农作物歉收。

    注2：糟糠，粗劣的食物。糟，酒渣。糠，谷皮。

    注3：贡生，科举时代，选拔学行（xìng，品行）皆优者，推荐到京师（北京）的太学（国子监、国学，元、明、清国家设立的的最高学府）就读。贡，推荐人才给君王。


第十单元

    【原文】

    lù yù zhǎng，jí qū yī；zhǎng wú yán，tuì gōng lì。

    路遇长， 疾趋揖； 长无言， 退恭立。

    qí xià mǎ，chéng xià chē；guò yóu dài，bǎi bù yú。

    骑下马， 乘下车； 过犹待， 百步余。

    zhǎng zhě lì，yòu wù zuò；zhǎng zhě zuò，mìng nǎi zuò。

    长者立， 幼勿坐； 长者坐， 命乃坐。

    【注释】

    （1）疾：快速。

    （2）趋：快步上前。

    （3）揖：拱手行礼。

    （4）恭立：恭敬的站好。立，站立。

    （5）犹：仍然、还。

    （6）待：等待。

    （7）余：多出的。

    （8）命：命令。

    （9）乃：才。

    【白话解说】

    路上遇到长辈，要赶快走上前去行礼请安；长辈没说话，就退到一旁恭敬的站着。

    骑马遇到长辈要立刻下马，坐车遇到长辈要立刻下车；长辈走过去还要等一下，等到长辈离开一百多步自己才能走。

    长辈站着，晚辈就不能坐下；长辈坐着，命令你坐才可以坐下。

    【参考故事】

    杨时、游酢立雪程门

    宋朝进士杨时、游酢（zuò)，是程门（注1）四大弟子中的两位，他们远从福建到河南拜师求学，留下“程门立雪”的千古佳话。

    杨时从小是个神童，很会写文章，二十几岁就考中了进士。但他放弃高官厚禄，求学于程颢（hào)。程颢目送他归去时，曾有感而发：“吾道将南传了！”

    游酢年少时天资聪颖，过目成诵。程颐（yí）一见到他，就称赞他的资质可传承道统。杨时、游酢先拜程颢为师，程颢死后，他们已经四十岁，早就考上了进士（注2），仍然又向程颐继续求教。

    杨时和游酢初次拜见程颐，程颐正闭目静坐，二人恭敬的站立一旁等候。程颐发觉时，看着他们说：“你们还在这里啊？天晚了，回去休息吧！”一出门，才发现门外积雪已深及一尺。后人以“程门立雪”比喻尊师重道，诚恳求学。（取材宋代《二程语录》）

    二人后来都学有所成。杨时官至龙图阁（王室图书馆）直学士，并把所学传入福建，为“闽学鼻祖”（闽，mǐn，福建简称）。游酢历经太学博士、教授、监察御史、知州等官位，因为游酢德行纯正，做事厚道，做官所到之处，人民爱戴他有如父母。

    注1：程门指北宋理学家程颢、程颐兄弟，他们认为万事万物由“道”所生，君王治国必须“行以顺道”，以德为主，法制兼顾。程门一向教学严厉、清苦，但前来拜师的人还是络绎（yì）不绝。传至朱熹集其大成，他的四书集注（论语、孟子、大学、中庸）为元、明、清三代科举考试的主要依据，所以“程朱理学”又称“官学”。

    注2：古代科举考试，以考试成绩选拔官员，经殿试（国家最高一级的考试，由皇帝亲临大殿主持。）合格者称进士。


第十一单元

    【原文】

    zūn zhǎng qián，shēng yào dī；dī bù wén，què fēi yí。

    尊长前， 声要低； 低不闻， 却非宜。

    jìn bì qū，tuì bì chí；wèn qǐ duì，shì wù yí。

    進必趋，退必迟； 问起对， 视勿移。

    shì zhū fù，rú shì fù；shì zhū xiōng，rú shì xiōng。

    事诸父， 如事父； 事诸兄， 如事兄。

    【注释】

    （1）低：轻声细语。

    （2）闻：听到。

    （3）却：反倒、反而。

    （4）宜：适当。

    （5）趋：快步走上前。

    （6）迟：缓慢。

    （7）起对：站起来回答。起，起立。对，对答、答话。

    （8）视：看、注视。

    （9）事：侍奉。

    （10）诸父：父亲的兄弟，父之兄称伯父，父之弟称叔父。广义指父亲的同辈。诸，诸位、许多。

    （11）诸兄：堂兄、表兄。伯叔的儿子称堂兄弟，姑母、舅父、姨母的儿子称表兄弟。“诸父诸兄”指父亲的亲戚，但此原则也适用于母亲的亲戚。

    【白话解说】

    在长辈面前，说话要轻声细语；但声音太小听不见，反而不适宜。

    到长辈面前要快步前進，告退时要放慢脚步；长辈问话要起立回答，注视长辈，不可东张西望。

    侍奉各位叔叔、伯伯，如同侍奉自己的父亲；侍奉各位堂兄、表兄，如同侍奉自己的兄长。

    【参考故事】

    张良敬老 三趋圯桥终得道

    张良，字子房，汉朝开国功臣，封为留侯，为大司徒（注1）。

    张良小时候，路过江苏省下邳（péi）县的圯（yí）桥，正刮着大风雪，那时他遇到一位头绑黑头巾，身穿黄衣的老人，把鞋子掉到桥下了。老人看着张良说：“小孩，帮我把鞋子拿上来。”张良毫无厌烦之意，马上帮老人下桥捡鞋，双手奉上。老人伸出脚来穿鞋，张良更恭敬的帮他穿上。老人笑着说：“这孩子可以教啊！明天一早来这里，我有东西要教你。”

    隔天一早天快亮的时候，张良就依约前来，老人已经在那里了，老人说：“我们约定好了，你却比我晚到，不能把道传给你。”如此跑了三次，第三回张良先赶到了，且毫无倦怠之意，老人很高兴，拿书给他说：“读此书可为帝王师，如果要再求教于我，就到山东省谷城，山下的黄石就是我了！”张良读这本书后，能随机应变，辅佐汉高祖刘邦平定天下，后人称这本书为“黄石公书”。用此书修身，能修炼气功，辟谷（注2）断食，進而身体轻盈，得道成仙。

    张良尸解（注3）离世后，埋葬在陜西长安的龙首原。西汉末年赤眉之乱，农民组成赤眉军，到处捕杀官员和军人。当时有人挖出张良的墓，只见到黄石枕，石枕忽然凌空飞去，有如流星，却没看到张良的尸身和衣帽。

    张良登仙位，为太玄童子，常年跟随太上老君（对道家始祖老子的尊称）于仙境。他的第八代孙子张道陵出家修道，于鹤鸣山白日飞升（注4），得道成仙后，到昆仑山朝见西王母，张良也前往参加盛会。（取材唐代杜光庭《仙传拾遗》）

    注1：大司徒，主管教化之官，与大司马、大司空并列三公。

    注2：辟谷（pì gǔ），道家修炼法，不吃五谷以达成仙。

    注3：尸解，道家圆满的形式，修炼得道后，假托一物化为尸，但已登仙，并未真死。

    注4：白日飞升，相传道家得道真人修炼成功后，肉身已修成道体，可带着道体升天。


第十二单元

    【原文】

    zhāo qǐ zǎo，yè mián chí ；lǎo yì zhì ，xí cǐ shí 。

    朝起早，夜眠迟；老易至，惜此时。

    chén bì guàn，jiān shù kǒu ；biàn niào huí ，zhé jìng shǒu 。

    晨必盥 ，兼漱口；便溺回，辄净手。

    【注释】

    （1）朝：早上。

    （2）眠：睡觉。

    （3）迟：晚的意思。

    （4）易至：很快就到。

    （5）惜：爱惜。

    （6）时：光阴。

    （7）盥：洗脸洗手。

    （8）兼：同时、一起。

    （9）便溺：指上厕所。

    （10）辄：每次。

    （11）净手：洗手。

    【白话解说】

    早上要早起，晚上要利用时间多多学习，可以晚一点再睡；我们应该珍惜现在的时光，因为人很快就会变老了。

    早晨起来，必须要洗脸、刷牙漱口；每次上完厕所之后，一定要马上洗手。

    【参考故事】

    闻鸡起舞

    据《晋书·卷六二·祖逖列传》载，祖逖字士稚，范阳遒县（今河北涞水县）人，性格豪迈、为人侠义常救济贫苦人家，所以很受人们敬重，当时国家情势内忧外患，祖逖立志要为国家尽力，平定动乱。

    之后他与好朋友刘琨一起在司州任职，因为志向相同，两人便住在一起，相互砥砺。当时两人眼看着胡人南侵，家国残破，心里都非常悲愤，便立志要报效国家。有一回，祖逖在半夜时听到鸡啼声，虽然天还没亮，但他惊觉时间相当宝贵，应该好好把握，就叫醒睡在一旁刘琨说：“听到鸡叫声了吗？我们得赶快起床，把握时间练武吧！”于是两人无惧夜里的凉意，到院子里舞剑锻炼身体，每天都不间断，练就了一身好武艺。

    后来祖逖受到皇帝的赏识，被任命为大将军，带兵平定动乱，收复许多失土，一偿报效国家的心愿。而刘琨则做了都督，兼管并、冀、幽三州的军事，也充分展现了他的能力。


第十三单元

    【原文】

    guān bì zhèng，niǔ bì jié；wà yǔ lǚ，jù jǐn qiè。

    冠必正，纽必结；袜与履，俱紧切。

    zhì guān fú，yǒu dìng wèi，wù luàn dùn，zhì wū huì 。

    置冠服，有定位，勿乱顿，致污秽。

    【注释】

    （1）冠：帽子。

    （2）正：端正。

    （3）纽：同“钮”，钮扣。

    （4）结：扣上。

    （5）履：鞋子。

    （6）俱：都。

    （7）紧切：绑紧。

    （8）乱顿：胡乱丢置。

    （9）致：导致。

    （10）污秽：肮脏。

    【白话解说】

    戴帽子时，一定要把帽子戴正，衣服的钮扣一定要扣好；穿上袜子、鞋子都要把鞋带绑紧。

    脱下的帽子、衣服，要挂或放在固定的位置，不要胡乱丢置，导致家里环境肮脏零乱。

    【参考故事】

    儒者衣冠适中　学识渊博

    鲁哀公问孔子说：“先生您身上穿的，是儒者（注）的服装吗？”

    孔子回答：“我年幼时住在鲁国，穿着鲁国人穿的宽大袖袍。长大后住在宋国，戴着宋国人戴的黑布礼帽。我听说有德君子需广泛学习，学识渊博，服装只要入境随俗，衣冠适中就可以了。我从不知道儒者还有什么特殊的服装啊！”（出自《礼记·儒行》）

    注：儒者，研究儒家学术的人，后指读书人。


第十四单元

    【原文】

    yī guì jié，bú guì huá ；shàng xún fèn ，xià chèng jiā 。

    衣贵洁，不贵华；上循分，下称家。

    duì yǐn shí，wù jiǎn zé ；shì kě zhǐ ，wù guò zé 。

    对饮食，勿拣择；适可止，勿过则。

    nián fāng shào ，wù yǐn jiǔ ；yǐn jiǔ zuì ，zuì wéi chǒu 。

    年方少，勿饮酒；饮酒醉，最为丑。

    【注释】

    （1）贵：注重、重视。

    （2）洁：整齐清洁。

    （3）华：高贵华丽。

    （4）上：先、前面。

    （5）循分：遵循自己的本分。循，遵守。依照。分，本分。

    （6）下：后。

    （7）称家：与家庭的地位条件相称。称，相称。家，家境。

    （8）拣择：挑嘴。拣，选择、挑选。择，挑选。

    （9）适：相合、相当。

    （10）过则：超过标准、过量。过，超过。则，准则。

    （11）少：年幼的、年轻的。

    （12）丑：喝醉酒丑态百出。

    【白话解说】

    穿衣服需注重整齐清洁，不必讲究昂贵、华丽；穿着应该先考虑自己的身分及出席的场合，然后更要衡量家中的经济情况。

    日常饮食要注意营养均衡，不要挑食；三餐要适可而止，不要暴饮暴食。

    年轻人不要喝酒，因为喝醉酒会胡言乱语、丑态百出。

    【参考故事】

    司马光教子

    司马光（1019─1086年）字君实，世称涑水先生，北宋陕州（今山西夏县）人，是北宋著名的历史学家。在司马光的一生中，流传着许多动人的故事。尤其是他居官清廉，恭谦正直，不喜华靡的品格一直被传为美谈。就连他的政敌王安石也很钦佩他的品德，愿意与他为邻。

    司马光在工作和生活中都十分注意教育孩子要力戒奢侈、谨身节用。当时，为了完成《资治通鉴》这部历史巨著，他不但找来范祖禹、刘恕、刘攽当助手，还要自己的儿子司马康参加这项工作。当他看到儿子读书用指甲抓书页时，非常生气。因此，认真地传授了他爱护书籍的经验与方法：读书前，先要把书桌擦干净，垫上桌布；读书时，要坐得端端正正；翻书页时，要先用右手拇指的侧面把书页的边缘托起，再用食指轻轻盖住以揭开一页。他教诫儿子说：做生意的人要多积蓄一些本钱，读书人就应该好好爱护书籍。

    在生活方面，司马光节俭纯朴，“平生衣取蔽寒，食取充腹”，但却“不敢服垢弊以矫俗干名”。他常常教育儿子说，食 丰而生奢，阔盛而生侈。他强烈反对当时社会上败坏的风俗，例如：做事讲排场、摆阔气，当差走卒的穿的衣服和士人差不多，下地的农夫脚上也穿着丝鞋。而司马光极力提倡节俭朴实，流传至今最有名的名言就是“由俭入奢易，由奢入俭难。”这句话的意思是说，由节俭的生活变成奢侈很容易，要由奢侈的生活节俭下来就很难了。

    在司马光的教育下，儿子司马康从小就懂得俭朴的重要性，并以俭朴自律。他历任校书郎、著作郎兼任侍讲，也以博古通今、为人廉洁和生活俭朴而称誉于后世。


第十五单元

    【原文】

    bù cōng róng，lì duān zhèng；yī shēn yuán，bài gōng jìng。

    步从容，立端正；揖深圆，拜恭敬。

    wù jiàn yù，wù bǒ yǐ；wù jī jù，wù yáo bì。

    勿践阈，勿跛倚；勿箕踞，勿摇髀。

    【注释】

    （1）步：走路。

    （2）从容：心情舒缓、不慌不忙的样子。

    （3）立：站立。

    （4）端正：抬头挺胸。

    （5）揖：拱手礼。双手抱拳，弯腰行礼。

    （6）深圆：指弯腰鞠躬的姿势到位。

    （7）拜：低头行拱手礼，或跪下磕头行跪拜礼。

    （8）践阈：踩门坎（kǎn）。践，踩踏。阈，门下的横木。

    （9）跛倚：身体歪斜、站立不正。跛，脚有残疾而走路姿势不正。倚，偏斜。

    （10）箕踞：张开两腿而坐，形如畚（běn)箕，是一种不守礼节或态度傲慢的坐法。箕，簸（bò)箕，又称畚箕、畚斗，用来扬去米糠或盛垃圾、尘土的竹器，呈U字形，谷物容易進入。踞，伸开腿坐，两腿如八字形。

    （9）摇髀：摇晃大腿。髀，大腿。

    【白话解说】

    走路时从容不迫，站立时姿势端正，抬头挺胸；打躬作揖要拱手弯腰，跪拜行礼要态度恭敬。

    脚不可踩门坎，身体不可歪斜；坐下不可张开双腿，不可摇晃大腿。

    【参考故事】

    长孙俭自重人重　清德流传

    长孙俭，北周河南人，本名庆明。他年少时就为人端正，品德高尚，神情严肃，虽然在自己家里，仍能整天保持端庄稳重，周文帝非常敬重他，赐他改名为俭，以表扬他高洁的操守。

    后来长孙俭当上了尚书（掌管群臣奏章的官员），曾和群臣一起坐在皇帝身旁陪侍，周文帝对左右的人说：“这位尊公举止沉静文雅，我每次和他说话，总会肃然起敬，深怕自己有所失态。”

    荆州（注）地区刚归服时，周文帝授命长孙俭统领三荆等十二州。因为荆州蛮荒之地，民风尚未开化，年轻人不知尊敬长辈。在长孙俭的辛勤劝导下，风俗大为改观。官吏和人民上书陈请，为长孙俭建构清德楼，立碑赞颂他。（取材《北史》和《周书》）

    注：荆（jīng）州，古代楚国，现今湖南、湖北一带，古时文化水平较中原地区为低，又称荆蛮、南蛮，即南方野蛮民族之意。三国时代至南北朝是政治和军事重地，为兵家必争之地。


第十六单元

    【原文】

    huǎn jiē lián，wù yǒu shēng；kuān zhuǎn wān，wù chù léng。

    缓揭帘，勿有声；宽转弯，勿触棱。

    zhí xū qì，rú zhí yíng；rù xū shì，rú yǒu rén。

    执虚器，如执盈；入虚室，如有人。

    shì wù máng，máng duō cuò；wù wèi nán，wù qīng lüè。

    事勿忙，忙多错；勿畏难，勿轻略。

    dòu nào chǎng，jué wù jìn；xié pì shì，jué wù wèn。

    斗闹场，绝勿近；邪僻事，绝勿问。

    【注释】

    ﹙1﹚缓：慢。

    ﹙2﹚揭：掀起来。

    ﹙3﹚帘：挂在门窗上遮蔽风雨、阳光的家饰，通常用竹、布、塑料等材料制成。

    ﹙4﹚勿：不要、不可。

    ﹙5﹚声：声音。

    ﹙6﹚宽：指距离大。

    ﹙7﹚转弯：改变方向。

    ﹙8﹚触：碰上。

    ﹙9﹚棱：此指墙角，本意是指物体的直角。

    ﹙10﹚执：拿。

    ﹙11﹚虚：空的。

    ﹙12﹚器：用具的总称，如仪器、武器、器具、器皿等。

    ﹙13﹚如：好像、就像。

    ﹙14﹚盈：充满。

    ﹙15﹚室：房屋的内部。

    ﹙16﹚事：指人的所作所为以及遭遇到的情况。

    ﹙17﹚忙：本意是事情很多，此处作急促解。

    ﹙18﹚错：差误。

    ﹙19﹚畏：害怕。

    ﹙20﹚难：不容易做的事。

    ﹙21﹚轻：瞧不起、轻视。

    ﹙22﹚略：疏忽。

    ﹙23﹚斗：相争。

    ﹙24﹚闹：争吵惹事。

    ﹙25﹚场：空地或人多聚集的地方。

    ﹙26﹚邪：指不正当的思想或行为。

    ﹙27﹚僻：偏邪的，或不常见的。

    ﹙28﹚问：打听或询问。

    【白话解说】

    掀起门帘的时候要慢慢的，不要让它发出声音；转弯的时候，距离要大一些，不要碰撞到有棱角的地方。虽然手里拿着空的器具，也要象拿装满了东西的器具一样谨慎；進到空无一人的屋子，要象屋内有人一样。

    做事情不要急促，太急促了，发生错误的机会就多；不要害怕困难，也不要轻视忽略不以为意。容易打架闹事的场所，绝对不要接近；不正当的或偏邪的思想与行为，也绝对不要去打听或询问。

    【参考故事】

    柳子沉迷声色　败光家产

    清代在安徽省有殷姓和柳姓两位富翁，交情很好。柳富翁病危时，把年纪还小的独子托给殷富翁，请他代为照顾。

    柳富翁的孤儿长大成人后，和一群无赖混在一起，成天赌博豪饮，在风月场中纵情享乐。殷富翁三番两次的劝他，甚至痛哭流涕的希望他改过，他依然毫不悔改。

    殷富翁见他已经劝不醒了，就派人天天跟他赌博，输了再教他卖田，殷富翁就说是帮人代买，用低价买回。之后，柳子卖田地、房子、金银珠宝……，没几年庞大家产变卖一空，全归殷富翁所有了。

    山穷水尽的柳子只得到亲戚家寄食，受不了被人侮辱驱赶，又到了寺院道观，

    但修行圣地也不是收容所，最后只好挨家挨户的乞食，成了乞丐队里的年轻队员。

    殷富翁看他磨炼够了，才招他来家里，让他洗澡吃饭后，对他说：“还记得从前我对你的劝告吗？”柳子一听悲从中来，嚎啕大哭，深切痛悔自己过去的荒唐。殷富翁说：“失去的已无法追回了，你就在我这里努力读书，将来还是可以有所成就的啊！”

    从此柳子改过自新，刻苦求学，过了一年考中秀才。殷富翁见他已痛改前非，就把以前买进的全部家产点交给他，严肃的说：“以前我见你不听劝戒，知道你不到山穷水尽不能悔悟，不得已用了‘置之死地而后生’（置身于无退路的绝境，必能拼命向前，以求生存。）的方法，之前和你赌博的几个人是我派去的，买你东西的人也是我假托的。现在计策成功，你的前途不可限量，老夫才不辜负你父亲临终所托，死后与他相见无愧了。”柳子听了恍然大悟，跪下叩头流泪，感激得说不出话来。

    （取材清代俞樾《俞曲园笔记》）


第十七单元

    【原文】

    jiāng rù mén，wèn shú cún ；jiāng shàng táng，shēng bì yáng。

    将入门，问孰存；将上堂，声必扬。

    rén wèn shuí，duì yǐ míng；wú yǔ wǒ，bù fēn míng。

    人问谁，对以名；吾与我，不分明。

    yòng rén wù，xū míng qiú；tǎng bú wèn，jí wéi tōu。

    用人物，须明求；倘不问，即为偷。

    jiè rén wù，jí shí huán；rén jiè wù，yǒu wù qiān。

    借人物，及时还；人借物，有勿悭。

    【注释】

    （1）入门：進门。入，進。

    （2）孰存：谁在里面。孰，谁。存，存在。

    （3）上堂：進入大厅。上，登上。堂，正房、大厅。

    （4）扬：提高声音。

    （5）吾：我。

    （6）分明：清楚、明白。

    （7）用人物：借用别人的物品。用，使用。

    （8）倘：如果。

    （9）即：就是。

    （10）及时：迅速而不耽搁时间。

    （11）悭：吝啬。

    【白话解说】

    将要進门时，先问明谁在里面；将要登入大厅时，必须提高声音向人打招呼。

    别人问你是谁，要回答自己的名字；只回答“我”，别人不清楚。

    使用别人的物品，必须先明讲，请求借用；如果没征求同意，擅自拿走就是偷。

    借用别人的东西，用完要赶紧归还；别人向我借东西，如果我有就不要吝啬。

    【参考故事】

    地府铭记偷鸡罪

    古时候江南一带有个读书人，心意正直。正好阴间地府第七殿缺人，玉皇大帝授命让他暂时主办。每隔几天，他就進地府办事，只要查看文簿，不用判案。

    他看到每个人随着自己造的善业、恶业，惩罚和福报也各不相同。每次看见有人自己爬上刀山剑树，就派左右侍者去救，越救反而他们爬得越快，竟无法挽救。

    一天翻阅文簿时，看见妻子有一条罪状，说是偷了邻家一只鸡，连鸡毛共重一斤十二两，他就把这页折起来做记号。

    回到阳间，他质问妻子，妻子还抵赖骗他，他描述地府所见，再问妻子，妻才承认说，邻居养的鸡吃了她晒的食物，她失手打死了这只鸡，怕邻家妇人责骂，所以还藏着这只鸡没敢说出来。他们把死鸡拿出来一秤，斤两一点不差，就是一斤十二两，夫妻都感到惊奇讶异，于是把这只鸡换算成同等价钱，向邻人赔偿谢罪。

    不久他再入地府，检查之前的文簿，折痕依旧，但妻子那条罪状已无踪影。

    （取材明代《见闻录白话》）


第十八单元

    【原文】

    fán chū yán ，xìn wéi xiān ；zhà yǔ wàng ，xī kě yān ？

    凡出言，信为先；诈与妄，奚可焉？

    shuō huà duō ，bù rú shǎo ；wéi qí shì ，wù nìng qiǎo 。

    说话多，不如少；惟其是，勿佞巧。

    kè báo huà ，huì wū cí ；shì jǐng qì ，qiè jiè zhī ！

    刻薄话，秽污词；市井气，切戒之！

    【注释】

    （1）出言：说出的话。言，话语、所说的话。

    （2）信：信用。

    （3）诈：欺骗。

    （4）妄：胡说、乱讲。

    （5）奚：为何、为什么。表示疑问的语气。

    （6）焉：语气词，置句末表示疑问，相当于“呢”。

    （7）惟：希望、祈使。

    （8）佞巧：善于花言巧语巴结的人。佞，巧言善辩、谄媚。巧，狡诈、虚伪。

    （9）刻薄：取笑、奚落别人。刻，伤害、剥削。薄，不敦厚。

    （10）秽：肮脏的、不干净的。

    （11）市井气：粗俗的口气。

    （12）戒：改正。

    【白话解说】

    凡是说过的话，都一定要坚守信用，说话欺骗别人或随便胡说，这怎么可以呢？

    话说太多却做不到，倒不如少说一些来得好。而且，说话要实实在在，不要油腔滑调或是讲一些花言巧语去讨好别人。

    尖酸刻薄的话、不文雅的用词及粗俗的语气，都应该改正过来。

    【参考故事】

    季札挂剑

    季札是周代吴国国君的公子。有一次，季札因为要出使鲁国而经过了徐国，于是就顺道去拜访了徐君。季札是一位非常有气质涵养的君子，两人言谈之间，徐君的目光一直被季札腰间的一把佩剑给吸引住。

    徐君心想季札的这把剑铸造得不仅很有气魄，而且几颗宝石镶嵌其中，典丽而又不失庄重。只有像季札这样的君子，才配得上这把剑。徐君虽然很喜欢这把佩剑，却不好意思说出来，只是一直忍不住的朝着剑观望。季札知道徐君的心意，便在内心暗暗的想，等到鲁国完成出使的使命之后，一定要再回来将这把佩剑送给徐君。

    后来，等到季札从鲁国返回徐国的时候，才知道徐君已经过世了。季札难过的来到徐君的墓旁，把自己的那把佩剑挂在树上，并在心中默默地说着：“您虽然已经过世了，但是我内心那个承诺却还在，今天将这把剑赠予您，也用这把剑向你道别。”季札对着墓碑躬身而拜，然后转身离去。

    季札此举令随从非常的疑惑，忍不住问他：徐君都已经过世了，您将这把剑挂在这里，又有何用呢？季札说：虽然他已经过世了，但我的内心对他曾经有过承诺，我从鲁国回来之后，一定要把剑送给他。做为一个君子讲求的是诚信与道义，怎么能够因对方过世，就违背做人应有的诚信呢？

    季札这种“信”的德行，受到后人无比地崇敬与感动。


第十九单元

    【原文】

    jiàn wèi zhēn，wù qīng yán；zhī wèi dí，wù qīng chuán。

    见未真，勿轻言；知未的，勿轻传。

    shì fēi yí，wù qīng nuò；gǒu qīng nuò，jìn tuì cuò。

    事非宜，勿轻诺；茍轻诺，進退错。

    fán dào zì，zhòng qiě shū；wù jí jù，wù mó hú。

    凡道字，重且舒；勿急遽，勿模糊。

    bǐ shuō cháng，cǐ shuō duǎn；bù guān jǐ，mò xián guǎn。

    彼说长，此说短；不关己，莫闲管。

    【注释】

    （1）未：没有。

    （2）轻：轻易、随便。

    （3）的：的确、真实。

    （4）非宜：不适当。非，不。宜，适宜。

    （5）诺：答应。

    （6）茍：如果。

    （7）凡：概括词，指所有的、一切的。

    （8）道字：说话。道，说。

    （9）重：慎重、稳重。

    （10）舒：缓慢、从容。

    （11）急遽：急速。遽，急忙。

    （12）模糊：不清楚。

    （13）彼说长，此说短：指说人是非。彼，那个。此，这个。长，长处、优点。短，短处、缺点。

    （14）莫：不要。

    （15）闲管：管闲事。

    【白话解说】

    还没看清真相之前，不可随意乱讲；还没了解清楚之前，不可随便传播。

    不该做的事，不要轻易答应；如果随便答应，做或不做都是错。

    凡是说话，要慎重考虑且态度从容；不可太急太快，不可模糊不清。

    听到别人说长道短；跟自己无关，就不要多管闲事。

    【参考故事】

    恶语伤人　五百世为狗

    迦叶佛住世时，有个少年比丘（和尚）声音清雅，擅长赞呗（歌咏赞佛的偈颂。呗，bài），大家都很喜欢听。有个声音沙哑的老比丘，少年比丘羞辱他的声音有如狗叫，而不知道老比丘已经是个证悟罗汉果位的圣者。

    老比丘问少年比丘：“你认得我吗？”

    “我早认识你了，你是迦叶佛时的比丘。”少年比丘回答。

    “如今我已证得阿罗汉果，佛门行仪，全都具足了。”老比丘说。

    少年比丘听后才感到惊恐自责。由于他口出恶言，五百世中常出生为狗。直到遇见舍利弗，才得解脱。

    那时有一群商人，前往他国做生意，他们养了一只狗。半路休息时，狗偷吃了商人带的肉。商人们发现后，气恨得争打这只狗，狗儿被打断腿，丢弃在荒野。舍利弗用天目看到这只饥饿垂死的狗，来到狗的身边，给牠食物，并为牠解说微妙佛法，狗死后投生到舍卫国的婆罗门（印度贵族）家里。

    一日，舍利弗独自托钵乞食，婆罗门看见了问他：“尊者一人独行，没有沙弥（出家受十戒，还没受比丘戒的男子）随行吗？”

    舍利弗说：“我没有沙弥，听说你有个儿子，可以出家当沙弥吗？”

    婆罗门说：“我有一个儿子，叫做均提，年纪还太小，难供使唤，再长大一点，就送你做沙弥。”

    到孩子七岁时，舍利弗又来请求，婆罗门就把儿子交给舍利弗，让他出家。舍利弗为他讲解种种妙法，他很快就开悟，证得阿罗汉果。

    均提沙弥证悟后，看到自己过去世的恶口因缘，又看到他前世是一只饿狗，被舍利弗恩师所救，今世又教他证悟果位，脱离苦海。均提沙弥决定今生永做舍利弗的沙弥侍者，以报师恩。

    （取材《贤愚经》）


第二十单元

    【原文】

    jiàn rén shàn，jí sī qí；zòng qù yuǎn，yǐ jiàn jī。

    见人善，即思齐；纵去远，以渐跻。

    jiàn rén è，jí nèi xǐng；yǒu zé gǎi，wú jiā jǐng。

    见人恶，即内省；有则改，无加警。

    【注释】

    ﹙1﹚善：好。好人或好事曰善，此处作优点长处解。

    ﹙2﹚思：希望。

    ﹙3﹚齐：一样。

    ﹙4﹚纵：即使。

    ﹙5﹚去：相差。

    ﹙6﹚以：使、令。

    ﹙7﹚跻：赶上，与领先者平齐。

    ﹙8﹚恶：坏。善的相反，泛指不善不良的事或人，此处作过失解。

    ﹙9﹚省：此处读作“醒”，就是检查自己的思想行为。

    ﹙10﹚改：改善。

    ﹙11﹚加：加倍。

    ﹙12﹚警：警惕。

    【白话解说】

    看到别人的优点或长处，就要希望自己也能跟他一样；即使与人家的程度相差一大截，也要抱着全力以赴的决心，慢慢地赶上。

    看到别人的缺点或过失，要赶紧自我检查自己的思想行为；如果有，就要立刻改善。如果没有，那么也要加倍警惕，不可明知故犯，重蹈他人覆辙。

    【参考故事】

    周处除三害

    周处除三害的故事可能很多人听说过，虽然他凭着本事跟勇气，把水中的蛟龙以及山上吃人的老虎除掉了，但是当他看到他平安的回到乡里，地方上的父老，又陷入不安的气氛之中时，他明白了，还有一害未除，那就是他自己。他知道只有把自己的坏行为改掉，乡民才能安居乐业。但是一想到自己年岁已大，又没有好好读过书，要改过自新，从头做起，行吗？所以也就愁眉不展，不知如何是好？

    有一天偶然听到乡民谈起吴郡﹙今江苏苏州﹚地方有一对兄弟，陆机、陆云很有 才学，对很多事情都有独特的见解，也很乐于助人。于是周处就决定到吴郡去找陆机、陆云兄弟，帮他拿拿主意。到了陆家，大哥陆机外出不在，只有二弟陆云在家。于是周处就把事情的始末以及自己的忧虑全盘托出，希望指点指点他。陆云听了之后，就告诉周处说：“古人最重视朝闻夕死这句话。”“不知什么意思？”“就是说一个人，只要早上听到了圣贤的大道理，即使晚上死了，也不觉得虚度此生。何况你的前途还有希望，所以不要轻易的放弃。人只怕没有志气与目标，而不必担心美名不会传扬出去。”周处听了之后振奋不已，从此改过自新，勤学苦读，终于成为一位有作为的人。

    所以“见人善，即思齐；纵去远，以渐跻。”是很有道理的。


第二十一单元

    【原文】

    wéi dé xué，wéi cái yì，bù rú rén，dāng zì lì。

    惟德学，惟才艺，不如人，当自励。

    ruò yī fú，ruò yǐn shí，bù rú rén，wù shēng qī。

    若衣服，若饮食，不如人，勿生戚。

    【注释】

    （1）惟：只有。

    （2）德学：品德、学问。

    （3）才艺：才能、技术。

    （4）不如人：不如别人。

    （5）当：应该。

    （6）自励：自我勉励。

    （7）若：如果。

    （8）饮食：可吃、可喝的食物。

    （9）如：比较。

    （10）勿：不要。

    （11）生：感到。

    （12）戚：忧伤。

    【白话解说】

    一个真正的君子是不会在物质方面和别人比较谁富裕，他们只有在品德、学问或才能、技术上，不如别人的地方，才会勉励自己向上。

    如果在穿的衣服或吃的食物上面，没有比别人好，不要感到忧伤。

    【参考故事】

    吕蒙士别三日　刮目相看

    三国时代，吴国大将吕蒙，年少时没读什么书。国君孙权勉励吕蒙：“如今你执掌大权，应该多充实学问，对你会有很大的帮助。”吕蒙说：“军务繁忙，恐怕没有时间读书啊！”孙权说：“我掌权以后，明了了三史、诸家兵书，自认为大有帮助。你的天资聪敏，学必有所得，为什么不读呢？孔子说：‘整天不吃不睡的思考也没用，不如努力学习啊！’汉光武帝在兵马忙乱中，仍手不释卷（注1）。曹操也说自己老而好学。为什么只有你不肯勤勉自学呢？”

    吕蒙开始发愤读书，甚至看过的书比读书人还多。吴将鲁肃本来也轻视他，与他谈论事情后，拍着他的背说：“我以为你只会带兵打仗，如今你学识渊博，已经不是以前那个见识浅薄的阿蒙了。”吕蒙说：“士别三日，即更刮目相待。（注2）”（取材《三国志》裴松之注）

    注1：手中拿着书卷不放，比喻勤奋好学。释，放开。

    注2：读书人三日不见，就要让人重新看待了。刮目，刮除眼前旧有的认识。


第二十二单元

    【原文】

    wén guò nù，wén yù lè；sǔn yǒu lái，yì yǒu què。

    闻过怒， 闻誉乐； 损友来， 益友却。

    wén yù kǒng，wén guò xīn；zhí liàng shì，jiàn xiāng qīn。

    闻誉恐， 闻过欣； 直谅士， 渐相亲。

    【注释】

    （1）闻过怒：听到别人批评自己的过错就很生气。闻，听到。过，错误。怒，生气。

    （2）誉：称赞。

    （3）损友：对自己有害的朋友。

    （4）益友：对自己有帮助的朋友。

    （5）却：退却。

    （6）恐：不安。

    （7）欣：高兴。

    （8）直谅士：正直诚实的人。直，正直。谅，诚实守信。士，对人的美称。

    （9）渐：慢慢。

    （10）相亲：彼此亲近。

    【白话解说】

    如果一听到别人批评自己的过错就很生气，听到别人称赞自己就非常高兴；这样一来，会说话讨好你的坏朋友就会接近你，而愿意好意指正你的好朋友会退却不前，离开你。

    若是听到别人赞美自己时，心里会觉得不安，听到别人说到自己的缺点时，却又能乐于接受；这样，那些正直诚实的人就会慢慢的亲近你，和你成为好朋友。

    【参考故事】

    门庭若市

    在战国时代，齐国有一位名叫邹忌的大夫，觉得自己的容貌非常俊秀。有一天当他洗完脸，穿戴整齐之后，就问他的妻子：“我和城北的徐公两个人相比，哪一个人比较好看？”他的妻子笑着说：“当然是你好看了，徐公怎么能比得上你呢？”邹忌听了虽然心里觉得飘飘然，但还是有点不相信，于是他又跑去问他的妾：“我和城北的徐公，哪一个人比较好看？”他的妾毫不迟疑地就说：“徐公和你比，可差多了。”后来，有位朋友有事来邹忌家拜访。邹忌又问他：“我和城北的徐公相比，哪一个人比较好看呢？”那位朋友一听，马上回答说：“徐公怎么也比不上你。”

    过了一天，城北的徐公来找邹忌。邹忌趁着这次的机会将徐公从头到脚仔仔细细地打量了一番后，他觉得自己怎么样也不如徐公长得俊秀，可是令他纳闷的是，为什么妻子、妾和朋友都说他长得比徐公好看呢？当天夜里，邹忌躺在床上，翻 来覆去地想这个问题，终于想明白了。

    隔天一早，邹忌进宫拜见齐威王。他先把这件事情的经过向齐威王说了一遍，然后接着说：“我的容貌其实比不上城北的徐公，而我的妻子却说我比徐公好看，这是因为她爱我；我的爱妾也说我比较好看，这是因为她怕我；而朋友说我比较好看，则是因为他有求于我。他们都不说真心话，结果倒把我蒙蔽起来了。从这一点，让我想到大王您宫中的美人和侍从，没有一个不爱您的；朝廷上下的文武大臣，没有一个不怕您的；齐国的平民百姓甚至是邻近国家，没有一个不是有求于您的。如果他们不对您说真心话，那么大王您所受到的蒙蔽是非常严重的。”齐威王听了立刻向全国上下发出旨令：“无论任何人，如果能举出我的过失，或上奏章来规劝我的，我都有厚赏。”

    这道命令一公布，大臣、官吏争着到王宫里向齐威王提出意见，宫廷门前熙熙攘攘、川流不息。从此，齐国的国势就比以前更加的强盛了。


第二十三单元

    【原文】

    wú xīn fēi，míng wéi cuò；yǒu xīn fēi，míng wéi è；

    无心非，名为错；有心非，名为恶；

    guò néng gǎi，guī yú wú；tǎng yǎn shì，zēng yì gū。

    过能改，归于无；倘掩饰，增一辜。

    【注释】

    （1）无心：不是故意的。

    （2）非：过失。

    （3）名：称。

    （4）有心：故意的。

    （5）恶：罪恶。

    （6）过：过错。

    （7）归：返回。

    （8）无：没有。

    （9）倘：如果。

    （10）掩饰：隐藏。

    （11）增：增加。

    （12）辜：罪过。

    【白话解说】

    无心之过称为“错”，明知故犯称为“恶”；知错能改，过错就消失了，如果还说谎隐瞒过错，一错再错，就是罪加一等了。

    【参考故事】

    悔过好病　蝗灾远离

    清末民初，有位王善人在东北办义学（私人募款，免收学费的学校）。他的道德高超，山东人张雁侨跟他学会看性讲病。

    张雁侨回乡后帮乡人讲病，效果奇佳，请求讲病的人络绎不绝（连续不断）。他告诉乡人：“一个人存着什么心，就会变成什么性。性情好就出贵致富，性情坏就烦恼生病。”张雁侨让病人大声说出自己的过错，真的悔过了，病马上就好。病好了回家先认错，以后就要做好孝悌慈等伦常道德，上天不会怪罪悔过之人。

    有一天，有人请张雁侨去他们村庄讲蝗虫。他说有人生病他会讲，闹蝗虫他可不会讲啊！大家都不相信，再三恳求，他只好去了。他到了村庄，看到遍地蝗虫，急中生智，对蝗虫说：“你们奉天命而来，因为这里的人不忠不孝，违背伦理道德，所以上天降灾来惩罚他们。我也是奉天命来讲道，劝人孝顺父母、友爱兄弟，尽伦常道。他们都决定要学做好人，你们别伤害他们的青苗了！”他问众人：“蝗虫走后，你们能尽孝吗？”众人齐声回答：“能。”没想到蝗虫竟然真的飞走了，张雁侨也因此成名。


第二十四单元

    【原文】

    fán shì rén，jiē xū ài；tiān tóng fù，dì tóng zài。

    凡是人， 皆须爱； 天同覆， 地同载。

    xìng gāo zhě，míng zì gāo；rén suǒ zhòng，fēi mào gāo。

    行高者， 名自高； 人所重， 非貌高。

    cái dà zhě，wàng zì dà；rén suǒ fú，fēi yán dà。

    才大者， 望自大； 人所服， 非言大。

    【注释】

    （1）覆：遮盖。

    （2）载：承受。

    （3）行高：品德高尚。行，德行。

    （4）名：名声。

    （5）重：敬重。

    （6）貌高：外表比别人好。貌，外表。

    （7）才大者：才华很好的人。

    （8）望：名气。

    （9）服：佩服。

    （10）言大：说大话。

    【白话解说】

    人与人之间，都应该要相亲相爱，就好像天无私的覆盖着一切，大地承载培育万物一般。

    品行高尚的人，自然名声会传播得很远，人们敬重他的原因，是因为他的品行好，而不是因为他外表好看或衣服华丽。

    才华很好的人，名气一定会很大，人们佩服他的原因，是因为他的能力好，而不用靠着说大话、吹嘘自己，来得到大家的赞赏。

    【参考故事】

    人不可貌相

    春秋时代孔子有弟子三千，其中一个名叫子羽。子羽长得其貌不扬，当他第一次来拜见孔子的时候，孔子对他的印象不太好。孔子看他长相愚钝，言行笨拙，心想这个学生大概没有什么出息。当时孔子有另外一个学生，名叫宰我。宰我长得相貌堂堂，彬彬有礼，又能言善道。孔子第一次和宰我交谈的时候，就很欣赏这个学生，认为宰我以后一定能够有作为，是个难得的人才。

    然而，结果却和孔子料想的不一样。子羽对求学问很有兴趣，并且喜欢思考，他奋发努力，孜孜不倦，终于成为一个著名的学者，后来还有许多年轻人来向他求教，拜他为师。而宰我却十分懒惰，也不好学，孔子虽然努力地教导，他的成绩依旧毫无进步，孔子三番两次地劝导，宰我也无动于衷，孔子气得把他比喻做腐朽无用处的木头，所谓“朽木不可雕也”！

    孔子当初对这二位弟子的仪表、言谈，下了与实际才能不相符合的判断，因而感叹道：“以容取人乎？失之子羽；以言取人乎？失之宰予。”意思就是说：如果以容貌来判断一个人的好坏，就会像对子羽一样，产生误判；如果以谈吐来衡量一个人的才华，就会像对宰予一样，产生误判。因为这件事，所以才衍生出“以貌取人，失之子羽。”这句话来。


第二十五单元

    【原文】

    jǐ yǒu néng，wù zì sī；rén yǒu néng，wù qīng zǐ。

    己有能，勿自私；人有能，勿轻訾。

    wù chǎn fù，wù jiāo pín；wù yàn gù，wù xǐ xīn。

    勿谄富，勿骄贫；勿厌故，勿喜新。

    rén bù xián，wù shì jiǎo；rén bù ān，wù huà rǎo。

    人不闲，勿事搅；人不安，勿话扰。

    【注释】

    （1）自私：只管自己的利益，不为别人着想。

    （2）轻訾：随意批评别人。轻，随便、轻易。訾，批评、毁谤。

    （3）谄：用言语巴结、讨好别人。

    （4）富：富有。

    （5）骄：骄傲自大。

    （6）贫：贫穷。

    （7）故：以前的、旧的。

    （8）不闲：没空。闲，空闲。

    （9）搅：打扰。

    （10）不安：不高兴、不舒服。

    【白话解说】

    自己有能力，不要只顾自己，不肯帮人；别人有才能，不可嫉妒，说人家的坏话。

    不要讨好有钱人，也不要用骄傲的态度对待穷人；不要讨厌旧东西或亲人老友，不要只喜欢新东西或新朋友。

    别人没空时，不要拿小事去打扰他；别人心情不佳时，不要话太多而打扰他。

    【参考故事】

    宋弘富不易妻（注）

    宋弘，陜西长安人，汉光武帝时在朝为官，他将所得俸禄分给同族亲戚，自己家里没什么财产，以品行清高而著名。

    光武帝和姊姊湖阳公主讨论朝中大臣，公主说：“宋弘的心胸宽大、道德高尚，群臣中没人能比得上啊！”光武帝想让公主下嫁宋弘，后来就召见了宋弘，对他说：“俗语说，身分尊贵了就换朋友，富有了就换妻子，这也是人之常情吧？”宋弘说：“我只听说贫贱时的知心朋友不可忘记，共患难的妻子不可离弃。”

    光武帝只能告诉公主说：“这场婚事办不成了！”

    （取材《后汉书》）

    注：富不易妻，有钱了也不会更换妻子。易，改变。


第二十六单元

    【原文】

    rén yǒu duǎn ，qiè mò jiē ；rén yǒu sī ，qiè mò shuō 。

    人有短，切莫揭；人有私，切莫说。

    dào rén shàn ，jí shì shàn ；rén zhī zhī ，yù sī miǎn 。

    道人善，即是善；人知之，愈思勉。

    yáng rén è ，jí shì è ；jí zhī shèn ，huò qiě zuò 。

    扬人恶，即是恶；疾之甚，祸且作。

    shàn xiāng quàn ，dé jiē jiàn ；guò bù guī ，dào liǎng kuī 。

    善相劝，德皆建；过不规，道两亏。

    【注释】

    （1）短：缺点。

    （2）切：一定。

    （3）莫：不要。

    （4）揭：公开表露出来。

    （5）私：秘密。

    （6）道：说。

    （7）善：美好的事。

    （8）思勉：想要做得更好。

    （9）扬：宣传。

    （10）恶：过错。

    （11）疾之甚：因讨厌对方而过度宣传对方过错。疾，憎恨。甚，过分、过度。

    （12）祸且作：为自己招来灾难。

    （13）善相劝：互相劝勉做好。

    （14）德：品行、修养。

    （15）规：劝告。

    （16）亏：损失。

    【白话解说】

    别人的缺点和过错，不要宣扬出去；知道了别人的秘密，我们也不要追问或到处张扬。

    懂得欣赏并宣扬别人的优点，这是一种好的行为；被称赞的人知道了，会受大很大的鼓励，并且更加努力向上。

    到处说别人的过错，是一种不好的行为，对方若知道你这样过度的批评他，反而会为自己招来灾难。

    朋友之间应该要互相勉励一起做好事，这样彼此的品德修养才会愈来愈提升。如果发现朋友犯了错，你却不指正他，而让他一错再错，这样对彼此的品行都会造成损失。

    【参考故事】

    取人之长　忘人之短

    齐桓公在位时，为了完成霸业而四处广求人才，当他了解了宁戚这个人的才能和人品之后，非常欣赏他，准备任命他担任重要职务。左右群臣知道后，争相向齐桓公进言说：“宁戚原是卫国人，请大王派人去卫国打听一下，如果他真的才德兼备，那时再重用他也不迟。”

    齐桓公回答说：“我觉得这样做不对！我想每个人都曾犯过一些小错小误，但一般人都只记得别人犯过的小错误，而忘记人家的大才美德。这就是为什么许多君王觉得找不到人才的原因。”于是决定立刻举行册封仪式，授予宁戚卿相的重要职务。后来证实宁戚果然是个很有才华的人，也由于宁戚的帮忙，齐桓公才能完成其霸业。

    由此可看出齐桓公的大见识和大气度，他之所以能在春秋战国时代成就霸业，除了能知人善用、善于求才之外，也是因为他能取人之长而忘人之短的缘故。


第二十七单元

    【原文】

    fán qǔ yǔ，guì fēn xiǎo；yǔ yí duō，qǔ yí shǎo。

    凡取与，贵分晓；与宜多，取宜少。

    jiāng jiā rén，xiān wèn jǐ；jǐ bú yù，jí sù yǐ。

    将加人，先问己；己不欲，即速已。

    ēn yù bào，yuàn yù wàng；bào yuàn duǎn，bào ēn cháng。

    恩欲报，怨欲忘；报怨短，报恩长。

    【注释】

    （1）凡：概括词，指所有的。

    （2）取与：取得和给与。

    （3）贵：重要。

    （4）分晓：清楚明白。

    （5）宜：应该。

    （6）将：将要。

    （7）加人：对待别人。加，施加、置放。

    （8）欲：想要。

    （9）即：就。

    （10）速已：赶快停止。速，快速。已，停止。

    （11）恩：恩惠。

    （12）报：回报、报答。

    （13）怨：怨恨。

    【白话解说】

    凡是向人拿取和给人物品，最重要的是要算清楚；给别人应该要多，自己拿取的应该要少。

    将要这样对待别人时，先问自己喜不喜欢；连自己也不想要，就要赶快停止对别人这么做。

    受了别人的恩惠，要记得报答，对别人的怨恨要忘记，别放在心上；报复别人的冤仇要短少，报答别人的恩惠要深长。

    【参考故事】

    “两瓢家”给多取少　善有善报

    这是发生在中国的真实故事，从前有个叫天惠村的小山村，住了一个乐于助人的杨员外。

    杨员外对前来化缘的和尚、道士，总会盛大碗的饭菜给他们。邻居向他借粮食，他看乡亲生活贫苦，也不要他们还。邻居一定要还，杨员外就把葫芦切成一大一小的两半。邻居借粮杨员外就用大瓢来量，还的时候就用小瓢来量，只收回一点就好。所以大家都称他“两瓢家”。

    杨员外八十岁时，到田里去看成熟的麦子。突然电闪雷鸣，他跑不动了，就想，死在田里吧！这时田里响起一个巨大的声音：“雷公、电母、水龙听着，两瓢家（杨员外）正在他家的麦地里，你们不许落一滴水在他家的麦子上！”

    过了很久，雷雨才停了，杨员外爬起来一看，他躺的麦田一滴雨也没有，但别家的麦子全倒在泥水里了。他回家告诉儿女，带着儿女跪下合十，感谢上天的恩赐。


第二十八单元

    【原文】

    dài pú bì，shēn guì duān；suī guì duān，cí ér kuān。

    待仆婢， 身贵端； 虽贵端， 慈而宽。

    shì fú rén，xīn bù rán；lǐ fú rén，fāng wú yán。

    势服人， 心不然； 理服人， 方无言。

    【注释】

    ﹙1﹚待：对待。

    ﹙2﹚仆：指供使唤的工役或车夫。

    ﹙3﹚婢：指供使唤的丫头。

    ﹙4﹚贵：最重要的。

    ﹙5﹚端：正直。

    ﹙6﹚慈：仁慈。

    ﹙7﹚宽：仁厚，器度大。

    ﹙8﹚势：权力

    ﹙9﹚服：顺从。此处作“使人顺从”解。

    ﹙10﹚不然：不以为然，不服气。

    ﹙11﹚理：凡合于道、义、性的事就是理。

    ﹙12﹚方：才。

    ﹙13﹚言：议论。

    【白话解说】

    对待家中役使的男仆、女婢，最要紧的就是要自身言行端正无私；自身的言行态度虽然正直无私，但是亦要仁慈宽厚，不可严苛。

    为人处事不能够用权势来使人顺从，否则他心里一定很不服气，为日后埋下祸患；如果我们用道理来说﹙音睡﹚服人家，让他心甘情愿的顺从你的意图去做，这样就不会引起任何的议论与不平之鸣了。

    【参考故事】

    绝缨尽欢的楚庄王

    楚庄王是春秋五霸之一，他能称霸诸侯与他仁慈宽厚的态度，赢得臣子的忠心，为他打下强盛的基础有关。

    话说历史上的某一天，楚庄王在宫中大宴群臣，一直喝到日落之后还没结束。这时突然灯烛全熄，殿上一片漆黑，这个时候有人拉了一下庄王宠妃的衣服，庄王的宠妃也顺手将对方帽子上的帽带扯了下来，并且告诉了庄王，要庄王赶快把火烛点上，查看谁的帽带不见了。庄王一听，就说：“酒是我赏给他们喝的，却让他们醉而失礼，是我的不对。如今又为了彰显妳的清白，而羞辱我的将士，实在说不过去。”于是叫人传令下去：“今天你们与我喝酒，没有把帽带拿下来的，就表示喝得不痛快。”当时参加宴会的群臣有一百多人，个个都把帽带取下，喝得尽兴而归。

    大约过了两年，楚国跟晋国发生了霸主之争，战事非常剧烈，每次交战，在楚庄王的阵前总有一位大臣奋不顾身的冲锋陷阵，把敌人打得落荒而逃。于是庄王就召见他，问道：“我何德何能，让你这样出生入死的为我牺牲，而且我也没有对你特别照顾呀！是什么原因呢？”那位大臣答说：“我就是那位在夜宴中被摘下帽带子的人，论罪当死，但是大﹙音代﹚王却隐忍下来，保全了我的颜面与生命，从那个时候起，我就时时刻刻抱着为陛下肝脑涂地，洒血阵前的决心，以报答大王的恩德。”庄王深受感动，因而信心大增，终于击败晋军，取得胜利，奠定了楚国强盛的基础。

    这个故事就是“待仆婢，身贵端；虽贵端，慈而宽。”最好的例子。大臣亦是仆，据《礼·礼运篇》的解释：“仕于公曰臣，仕于家曰仆。”所以臣是公家的仆，国家的仆，那么现代的公务人员自称“公仆”不也蛮有道理的吗？

    （出自《说苑·复恩》）


第二十九单元

    【原文】

    tóng shì rén，lèi bù qí；liú sú zhòng，rén zhě xī。

    同是人，类不齐；流俗众，仁者希。

    guǒ rén zhě，rén duō wèi；yán bú huì，sè bú mèi。

    果仁者，人多畏；言不讳，色不媚。

    néng qīn rén，wú xiàn hǎo；dé rì jìn，guò rì shǎo。

    能亲仁，无限好；德日进，过日少。

    bù qīn rén，wú xiàn hài；xiǎo rén jìn，bǎi shì huài。

    不亲仁，无限害；小人进，百事坏。

    【注释】

    （1）类：性情。

    （2）齐：相同。

    （3）众：很多。

    （4）仁者：德行宽厚。

    （5）希：同“稀”，很少。

    （6）果：真正的。

    （7）讳：把事情隐蔽而不敢宣布。

    （8）色：面容。

    （9）媚：谄媚，用甜言蜜语讨好。

    （10）亲：接近。

    （11）仁：指德性宽厚高尚的人。

    （12）无限好：好处非常多。

    （13）德：品德。

    （14）日进：一天天进步。

    （15）过：过错。

    （16）日少：一天天减少。

    （17）无限害：有许多坏处。

    （18）小人：品德恶劣的人。

    （19）进：向前。

    （20）坏：败坏。

    【白话解说】

    同样都是人类，但是性情都不相同，大多数人都是平凡人，真正德性宽厚高尚的人，是非常稀少的。

    如果是真正德性宽厚高的人，大家都会敬畏他；因为他不会说奉承、谄媚的话去讨好别人。

    能够接进德行宽厚的人，好处非常多，我们的品德也会一天天进步，过错也会一天天减少。

    如果不去接近那些德行宽厚的人，并且和他们学习，那就会有许多坏处。因为，没有好的模范学习，那些品德恶劣的小人，便会趁机接近，无形中使我们受到影响，我们将逐渐败坏；到最后，不管做什么事都会失败。

    【参考故事】

    齐景公采纳谏言　施行仁政

    春秋时代，有一年连下三天大雪而不停。齐景公披着狐毛皮衣，坐在厅堂台上。大臣晏婴进来拜见，站了一段时间。景公说：“真奇怪！下大雪的日子，天气却不冷。”晏婴回答：“天气不冷吗？我听说古代贤君吃饱会知道人民的饥饿，穿暖了会知道人民的寒冷，安乐时会知道人民的劳苦。现在君王不知道啊！”景公说：“说的好！我听从你的建议。”下令分发皮衣和谷物给饥寒交迫的人民。

    （出自《晏子春秋》）

    文种救君　兔死狗烹

    文种和范蠡，春秋时代楚国人，后为越国良臣。越王不听范蠡劝阻，攻打吴国战败时，文种冒险前往请求吴王，赦免越王句践之罪，吴王夫差因而退兵。之后，文种和范蠡辅佐越王，励精图治，越国转弱为强。灭了吴国后，范蠡功成身退，改名换姓，到齐国经商。范蠡从齐国寄信给文种说：“飞鸟打完时，上好的弓箭就被收藏起来；兔子打死了，猎狗就被煮来吃。越王为人，只可和他共患难不可共享乐。你为什么还不走？”文种看了信，假托生病，不再上朝。但有人诬陷文种将叛乱，越王就赐剑给文种，让他自杀了。

    （出自《史记》）


第三十单元

    【原文】

    bú lì xíng ，dàn xué wén ；zhǎng fú huá ，chéng hé rén 。

    不力行，但学文；长浮华，成何人。

    dàn lì xíng ，bù xué wén ；rèn jǐ jiàn ，mèi lǐ zhēn 。

    但力行，不学文；任己见，昧理真。

    【注释】

    （1）力行：亲自实践、勉力去做。

    （2）但：只有、唯有。

    （3）学文：学习书本上的知识。

    （4）长：年龄稍大。

    （5）浮华：不切实际。

    （6）任：听凭。

    （7）己见：自己的意思。

    （8）昧：胡涂而不明理。

    （9）理：事物的规律、意旨。

    （10）真：纯正的、不虚假的。

    【白话解说】

    凡事没有身体力行的去做，只是学习书本上的知识而不懂得应用，那就太不切实际了，将来长大后，不知道会变成什么样的人。

    但是如果只会自己盲目的去做，却不学习书本上的知识和经验，这样就会太固执而自以为是，反而不能明白真正的道理了。

    【参考故事】

    纸上谈兵

    公元前２６２年，秦国攻打韩国，把韩国与其北方领土上党郡隔开。上党的韩军将领不愿意投降秦国，便带着地图把上党献给赵国。过了两年，秦国又派王龁准备要回上党。赵王听到消息，便派廉颇率领二十多万大军去救上党，他们才到长平，上党却早已经被秦军攻占了。

    当时王龁还想继续向长平进攻，于是三番两次向赵军挑战，廉颇说什么也不跟他们正面交战，反而准备作长期抵抗的打算。两军僵持不下，王龁只好派人回报秦昭襄王。秦王请范雎出主意。范雎说：“要打败赵国，必须先让赵国换掉廉颇。”过了几天，赵王听到左右议论纷纷说：“秦国最怕让年轻的赵括带兵，廉颇已经年老不中用啦！”他们所说的赵括，是赵国名将赵奢的儿子。赵括小时爱学兵法，谈起用兵的道理来，头头是道，自以为天下无敌，连他父亲也不放在眼里。

    赵王听信了流言，立刻把赵括找来，问他能不能打退秦军。赵括说：“要是秦国派白起来，我还得考虑一下。如今来的是王龁，他不过是廉颇的对手。要是换上我，打败他不在话下。”赵王听了很高兴，就命赵括为大将，去接替廉颇。蔺相如对赵王说：“赵括只懂得读父亲的兵书，不会临阵应变，不能派他做大将。”可是赵王对蔺相如的劝告听不进去。赵括的母亲也向赵王上了一道奏章，请求赵王别派他儿子去。但是赵王还是执意派赵括为主将。

    后来赵括声势浩大的领着四十万大车，并把廉颇原先的规定全部废除，下了命令说：“如果秦国再来挑战，必须迎头打回去。敌人打败了，就得追下去，非杀得他们片甲不留不可！”秦国得知赵括取代廉颇的消息，知道反间计成功，就秘密派白起为将军。白起一到长平，布置好埋伏，故意打了几阵败仗。赵括不知是陷阱，还下令拼命追赶，结果中了秦军的埋伏，四十万大军被切成两段。赵括这才知道秦军的厉害，只好等待救兵。不料，秦国又发兵把赵国救兵和运粮的道路切断了。最后，赵括的军队，因为内无粮草外无救兵，守了四十多天后，兵士们叫苦连天，赵括带兵想冲出重围，却被秦军射死了。赵军听到主将被杀，也纷纷扔了武器投降。四十万赵军，就在纸上谈兵的主帅赵括手里全部覆没了。


第三十一单元

    【原文】

    dú shū fǎ，yǒu sān dào；xīn yǎn kǒu，xìn jiē yào。

    读书法，有三到；心眼口，信皆要。

    fāng dú cǐ，wù mù bǐ；cǐ wèi zhōng，bǐ wù qǐ。

    方读此，勿慕彼；此未终，彼勿起。

    kuān wéi xiàn，jǐn yòng gōng；gōng fū dào，zhì sè tōng。

    宽为限，紧用功；工夫到，滞塞通。

    xīn yǒu yí，suí zhá jì；jiù rén wèn，qiú què yì。

    心有疑，随札记；就人问，求确义。

    【注释】

    （1）法：方法。

    （2）三到：指心到、眼到、手到，三者都要具备。

    （3）信：确实、真的。

    （4）皆要：都重要。皆，都、全。要，重要、需要。

    （5）方：正在。

    （6）此：这。

    （6）慕彼：想另一个。慕，想念。彼，那。

    （7）未终：还没完成。未，没有。终，结束、完毕。

    （8）起：开始。

    （9）宽：宽松。

    （10）限：限定。

    （11）工夫：指所花费的时间和精力。

    （12）滞塞：不通。

    （13）随：随即、立即。

    （14）札记：笔记，读书时记录的重点或心得。

    （15）就人问：找人问，向人请教。就，靠近。

    （16）求：找寻、设法得到。

    （17）确义：真正的意义。

    【白话解说】

    读书的方法中，有三点一定要做到；心到、眼到、口到，这三点真的都很重要。

    正在读这本书，不要又想着另一本书；这本书还没读完，不要又开始读另一本。

    读书计划可以定得宽松一点，但读书时要加紧用功；下的工夫够了，不懂的地方自然就明白了。

    心里有疑问，就立刻做笔记；找人请教，寻求正确的意思。

    【参考故事】

    范公画粥　刻苦勤学

    范仲淹，字希文，北宋名臣。他在两岁时父亲就去世了，母亲贫苦无依，再嫁给山东长山的朱氏。仲淹年少时上长白山僧舍读书，每天只煮两升小米粥，过夜凝固后，用刀画成四块，早晚各拿两块，再切几根韭菜，加些醋和盐拌着吃，就这样过了三年。

    他长大后知道了自己的身世，感伤的告别母亲，去了河南应天府，拜戚同文为师。早晚苦读，五年不曾上床睡觉。冬天疲倦极了，他就用冷水洗脸。往往连稀饭也不够，他就下午才吃饭。别人不能忍受这种生活，但仲淹不以为苦。

    有一次，宋真宗路过南京，大家都争相前往观看。仲淹闭门不出，仍像往常一样读书。同学怪他错过见皇帝的机会，他说：“日后再见，也未必（不一定）晚！”南京长官的儿子看他整年吃粥，就送些美食给他。可是他一口也没吃，人家怪他，他才拱手答谢：“我已经习惯喝粥的生活，如果享受了美食，以后恐怕吃不了苦啊！”二十七岁时，他终于考中进士，把母亲接回奉养，改回范姓。后来参加御（yù，帝王的）试时，他第一次看到快五十岁的真宗皇帝。

    仲淹苦读后，对六经的要旨融会贯通，胸怀大志，以天下为己任。常说：“士当先天下之忧而忧，后天下之乐而乐也。”（读书人应当在天下人忧虑前就先忧虑，天下人都安乐后自己才能享乐。）他驻守边疆时，西夏人都不敢来犯，互相告诫：“别想再进攻延州了，现在的小范（仲淹）老子肚子里自有几万军队，不比大范（雍）老子好欺负啊！”

    （取材《宋名臣言行录》和《宋史》）


第三十二单元

    【原文】

    fáng shì qīng，qiáng bì jìng；jī àn jié，bǐ yàn zhèng。

    房室清，墙壁净；几案洁，笔砚正。

    mò mó piān，xīn bù duān；zì bú jìng，xīn xiān bìng 。

    墨磨偏，心不端；字不敬，心先病。

    liè diǎn jí，yǒu dìng chù；dú kàn bì，huán yuán chù 。

    列典籍，有定处；读看毕，还原处。

    suī yǒu jí，juàn shù qí；yǒu quē huài，jiù bǔ zhī 。

    虽有急，卷束齐；有缺坏，就补之。

    fēi shèng shū，bǐng wù shì；bì cōng míng，huài xīn zhì 。

    非圣书，屏勿视；敝聪明，坏心志。

    wù zì bào，wù zì qì；shèng yǔ xián，kě xún zhì。

    勿自暴，勿自弃；圣与贤，可循至。

    【注释】

    ﹙1﹚房室：这里指读书做功课的房间。

    ﹙2﹚清：洒扫整理。

    ﹙3﹚净：干净。

    ﹙4﹚几：长方形的矮桌。

    ﹙5﹚案：桌子。

    ﹙6﹚洁：清净无垢。

    ﹙7﹚笔：作字画的工具。古人把它与墨、砚、纸合称文房四宝。

    ﹙8﹚砚：磨墨的工具。

    ﹙9﹚正：不偏。

    ﹙10﹚墨：书画用的黑色颜料。

    ﹙11﹚磨：转动研磨。

    ﹙12﹚偏：歪斜不正。

    ﹙13﹚心：五脏之一，古人认为心为思想意念的主宰，所以有心想、心思的说法。此处作意念解。

    ﹙14﹚敬：慎重。

    ﹙15﹚病：瑕疵、缺陷。

    ﹙16﹚列：排列、陈列。

    ﹙17﹚典：重要的书籍。

    ﹙18﹚籍：书本。

    ﹙19﹚毕：终了。

    ﹙20﹚还：放回。

    ﹙21﹚急：急迫的事。

    ﹙22﹚卷：指书籍。若读成“卷”音时，则作收藏解。

    ﹙23﹚束：捆扎。

    ﹙24﹚缺：缺少。

    ﹙25﹚坏：毁损。

    ﹙26﹚补：修整。

    ﹙27﹚圣书：圣是“博通事理”，博通事理的人所写的书就是圣书，多半是教人智、仁、圣、义、忠、和等六德之事 。

    ﹙28﹚屏：此处读作“丙”，排除的意思。

    ﹙29﹚视：看也。

    ﹙30﹚敝：通蔽，障碍。

    ﹙31﹚聪明：指耳目。耳可以听其声察其意，目可以明察事物，所以亦有智慧的意思。

    ﹙32﹚心志：善良的本性与志节。

    ﹙33﹚暴：伤害的意思。

    ﹙34﹚弃：放弃，舍而绝之。

    ﹙35﹚贤：多才有善行的人称贤，次于圣者。

    ﹙36﹚循：循序渐进。

    【白话解说】

    我们读书的房间要经常洒扫整理，墙壁要保持干干净净；大小书桌要清净无垢，桌子上的文房四宝要摆放整齐。

    磨墨的时候要专心一意，不可把墨磨偏，磨偏了就是你心不在焉；写字时态度不够慎重，信笔涂鸦，就表示你的心性已经有了瑕疵。

    书籍整理排列要有原则，放在一定的地方，不要随意更动；看过的书要放回原处，以方便日后再度取阅。虽然碰到紧急的事，也要把书籍整理好以后再离开；书卷有缺页或破损，要马上把它修补好，不然时间一久就会忘掉，修补也就困难多了。

    不是博通事理的人所写的书，要摒弃它，不可阅读；因为这一类的书说理不清，用理不当，会遮蔽你的耳目，障碍你的智慧，破坏你善良的本性与志节，让你分不清是非曲直。

    只要你不自以为是，不自己糟蹋自己，不要自己放弃自己，那么圣贤的境界是可以一步一步循序到达的。

    【参考故事】

    斑鸠与猫头鹰的对话

    有一只小斑鸠正在树丛中闲逛着，突然看到猫头鹰大哥匆匆的从眼前飞过，他觉得很奇怪，这个时候猫头鹰大哥为什么会出来活动呢？于是赶上前去问道：“猫头鹰大哥，你走得这样匆忙，要到那里去呀？”猫头鹰一看原来是小斑鸠，就停下来对小斑鸠说：“我要搬家啦！搬到东边去。”“为什么？”“因为大家都讨厌我的叫声，所以只好搬到东边去啦。”“如果你能够改变你的叫声，搬家也许是不错的办法，如果你没有办法改变你的叫声，那么你就是搬到了东边，他们还是会讨厌你的叫声，不是吗？”。

    这个故事改编自东汉·刘向所编的《说苑·谈丛》。主要的意思是告诉我们不能改变不好的行为，无论到那里都不会受到欢迎的。而不好的行为，都是从小日积月累，一天一天养成的。

    弟子规这个单元告诉我们如何养成正确的读书，写字的方法，读书、写字是学习圣贤道理的开始，也是立身的根本。虽然现在是电子时代，读书，写字的工具有了改变，但是整齐、清洁、专注、有序、慎思、明辨、有益身心还是不变的原则。有了好的开始，成功就离我们不远了。谨记弟子规中教给我们的为人处事的道理，从孝顺父母，友爱兄弟开始，养成良好的品德与生活习惯，发挥博爱的精神，勤于追求学问，则圣贤之路不远矣！


附录：《弟子规》

    弟子规

    〔清〕康熙年间秀才 李毓秀 撰

    总叙

    弟子规　圣人训　首孝弟　次谨信　泛爱众　而亲仁　有余力　则学文

    入则孝

    父母呼　应勿缓　父母命　行勿懒　父母教　须敬听　父母责　须顺承

    冬则温　夏则凊　晨则省　昏则定　出必告　返必面　居有常　业毋变

    事虽小　勿擅为　苟擅为　子道亏　物虽小　勿私藏　苟私藏　亲心伤

    亲所好　力为具　亲所恶　谨为去　身有伤　贻亲忧　德有伤　贻亲羞

    亲爱我　孝何难　亲憎我　孝方贤　亲有过　谏使更　怡吾色　柔吾声

    谏不入　悦复谏　号泣随　挞无怨　亲有疾　药先尝　昼夜侍　不离床

    丧三年　常悲咽　居处变　酒肉绝　丧尽礼　祭尽诚　事死者　如事生

    出则弟

    兄道友　弟道恭　兄弟睦　孝在中　财物轻　怨何生　言语忍　忿自泯

    或饮食　或坐走　长者先　幼者后　长呼人　即代叫　人不在　己即到

    称尊长　勿呼名　对尊长　勿显能　路遇长　疾趋揖　长无言　退恭立

    骑下马　乘下车　过犹待　百步余　长者立　幼勿坐　长者坐　命乃坐

    尊长前　声要低　低不闻　却非宜　进必趋　退必迟　问起对　视勿移

    事诸父　如事父　事诸兄　如事兄

    谨

    朝起早　夜眠迟　老易至　惜此时　晨必盥　兼漱口　便溺回　辄净手

    冠必正　纽必结　袜与履　俱紧切　置冠服　有定位　勿乱顿　致污秽

    衣贵洁　不贵华　上循分　下称家　对饮食　勿拣择　适可止　勿过则

    年方少　勿饮酒　饮酒醉　最为丑　步从容　立端正　揖深圆　拜恭敬

    勿践阈　勿跛倚　勿箕踞　勿摇髀　缓揭帘　勿有声　宽转弯　勿触棱

    执虚器　如执盈　入虚室　如有人　事勿忙　忙多错　勿畏难　勿轻略

    斗闹场　绝勿近　邪僻事　绝勿听　将入门　问孰存　将上堂　声必扬

    人问谁　对以名　吾与我　不分明　用人物　须明求　倘不问　即为偷

    借人物　及时还　人借物　有勿悭

    信

    凡出言　信为先　诈与妄　奚可焉　说话多　不如少　惟其是　勿佞巧

    刻薄话　秽污词　市井气　切戒之　见未真　勿轻言　知未的　勿轻传

    事非宜　勿轻诺　苟轻诺　进退错　凡道字　重且舒　勿急遽　勿模糊

    彼说长　此说短　不关己　莫闲管　见人善　即思齐　纵去远　以渐跻

    见人恶　即内省　有则改　无加警　惟德学　惟才艺　不如人　当自励

    若衣服　若饮食　不如人　勿生戚　闻过怒　闻誉乐　损友来　益友却

    闻誉恐　闻过欣　直谅士　渐相亲　无心非　名为错　有心非　名为恶

    过能改　归于无　倘掩饰　增一辜

    泛爱众

    凡是人　皆须爱　天同覆　地同载　行高者　名自高　人所重　非貌高

    才大者　望自大　人所服　非言大　己有能　勿自私　人有能　勿轻訾

    勿谄富　勿骄贫　勿厌故　勿喜新　人不闲　勿事搅　人不安　勿话扰

    人有短　切莫揭　人有私　切莫说　道人善　即是善　人知之　愈思勉

    扬人恶　即是恶　疾之甚　祸自作　善相劝　德皆建　过不规　道两亏

    凡取与　贵分晓　与宜多　取宜少　将加人　先问己　己不欲　即速已

    恩欲报　怨欲忘　报怨短　报恩长　待仆婢　身贵端　虽贵端　慈而宽

    势服人　心不然　理服人　方无言

    亲仁

    同是人　类不齐　流俗众　仁者希　果仁者　人多畏　言不讳　色不媚

    能亲仁　无限好　德日进　过日少　不亲仁　无限害　小人进　百事坏

    余力学文

    不力行　但学文　长浮华　成何人　但力行　不学文　任己见　昧理真

    读书法　有三到　心眼口　信皆要　方读此　勿慕彼　此未终　彼勿起

    宽为限　紧用功　工夫到　滞塞通　心有疑　随札记　就人问　求确义

    房室清　墙壁净　几案洁　笔砚正　墨磨偏　心不端　字不敬　心先病

    列典籍　有定处　读看毕　还原处　虽有急　卷束齐　有缺坏　就补之

    非圣书　屏勿视　蔽聪明　坏心志　勿自暴　勿自弃　圣与贤　可循至


此网页使用了框架，但您的浏览器不支持框架。


目录

序言

第一单元 弟子规，圣人训： 首孝弟，次谨信； 泛爱众，而亲仁； 有余力，则学文。 | 第二单元 父母呼，应勿缓； 父母命，行勿懒； 父母教，须敬听； 父母责，须顺承。 | 第三单元 冬则温，夏则凊； 晨则省，昏则定。 出必告，返必面； 居有常，业毋变。 | 第四单元 事虽小，勿擅为； 茍擅为，子道亏。 物虽小，勿私藏； 茍私藏，亲心伤。
第五单元 亲所好，力为具； 亲所恶，谨为去。 身有伤，贻亲忧； 德有伤，贻亲羞。 | 第六单元 亲有过，谏使更， 怡吾色，柔吾声； 谏不入，悦复谏， 号泣随，挞无怨。 | 第七单元 亲有疾，药先尝； 昼夜侍，不离床。 丧三年，常悲咽； 居处变，酒肉绝。 | 第八单元 兄道友，弟道恭； 兄弟睦，孝在中。 财物轻，怨何生； 言语忍，忿自泯。
第九单元 或饮食，或坐走； 长者先，幼者后。 长呼人，即代叫； 人不在，己即到。 | 第十单元 路遇长，疾趋揖； 长无言，退恭立。 骑下马，乘下车； 过犹待，百步余。 | 第十一单元 尊长前，声要低； 低不闻，却非宜。 進必趋，退必迟； 问起对，视勿移。 | 第十二单元 朝起早，夜眠迟； 老易至，惜此时。 晨必盥，兼漱口； 便溺回，辄净手。
第十三单元 冠必正，纽必结； 袜与履，俱紧切。 置冠服，有定位， 勿乱顿，致污秽。 | 第十四单元 衣贵洁，不贵华； 上循分，下称家。 对饮食，勿拣择； 适可止，勿过则。 | 第十五单元 步从容，立端正； 揖深圆，拜恭敬。 勿践阈，勿跛倚； 勿箕踞，勿摇髀。 | 第十六单元 缓揭帘，勿有声； 宽转弯，勿触棱。 执虚器，如执盈； 入虚室，如有人。 事勿忙，忙多错； 勿畏难，勿轻略。 斗闹场，绝勿近； 邪僻事，绝勿问。
第十七单元 将入门，问孰存； 将上堂，声必扬。 人问谁，对以名； 吾与我，不分明。 用人物，须明求； 倘不问，即为偷。 借人物，及时还； 人借物，有勿悭。 | 第十八单元 凡出言，信为先； 诈与妄，奚可焉？ 说话多，不如少； 惟其是，勿佞巧。 刻薄话，秽污词； 市井气，切戒之！ | 第十九单元 见未真，勿轻言； 知未的，勿轻传。 事非宜，勿轻诺； 茍轻诺，進退错。 凡道字，重且舒； 勿急遽，勿模糊。 彼说长，此说短； 不关己，莫闲管。 | 第二十单元 见人善，即思齐； 纵去远，以渐跻。 见人恶，即内省； 有则改，无加警。
第二十一单元 惟德学，惟才艺， 不如人，当自励。 若衣服，若饮食， 不如人，勿生戚。 | 第二十二单元 闻过怒，闻誉乐； 损友来，益友却。 闻誉恐，闻过欣； 直谅士，渐相亲。 | 第二十三单元 无心非，名为错； 有心非，名为恶； 过能改，归于无； 倘掩饰，增一辜。 | 第二十四单元 凡是人，皆须爱； 天同覆，地同载。 行高者，名自高； 人所重，非貌高。 才大者，望自大； 人所服，非言大。
第二十五单元 己有能，勿自私； 人有能，勿轻訾。 勿谄富，勿骄贫； 勿厌故，勿喜新。 人不闲，勿事搅； 人不安，勿话扰。 | 第二十六单元 人有短，切莫揭； 人有私，切莫说。 道人善，即是善； 人知之，愈思勉。 扬人恶，即是恶； 疾之甚，祸且作。 善相劝，德皆建； 过不规，道两亏。 | 第二十七单元 凡取与，贵分晓； 与宜多，取宜少。 将加人，先问己； 己不欲，即速已。 恩欲报，怨欲忘； 报怨短，报恩长。 | 第二十八单元 待仆婢，身贵端； 虽贵端，慈而宽。 势服人，心不然； 理服人，方无言。
第二十九单元 同是人，类不齐； 流俗众，仁者希。 果仁者，人多畏； 言不讳，色不媚。 能亲仁，无限好； 德日进，过日少。 不亲仁，无限害； 小人进，百事坏。 | 第三十单元 不力行，但学文； 长浮华，成何人。 但力行，不学文； 任己见，昧理真。 | 第三十一单元 读书法，有三到； 心眼口，信皆要。 方读此，勿慕彼； 此未终，彼勿起。 宽为限，紧用功； 工夫到，滞塞通。 心有疑，随札记； 就人问，求确义。 | 第三十二单元 房室清，墙壁净； 几案洁，笔砚正。 墨磨偏，心不端； 字不敬，心先病。 列典籍，有定处； 读看毕，还原处。 虽有急，卷束齐； 有缺坏，就补之。 非圣书，屏勿视； 敝聪明，坏心志。 勿自暴，勿自弃； 圣与贤，可循至。

附录：《弟子规》


正见网

http://www.zhengjian.org