m_01

男儿当以懦弱无刚为耻

    贯明

    在我小学毕业的时候，语文老师曾经在我的日记本上写给我一句赠言：“男儿当以懦弱无刚为耻”。

    长大之后，这句赠言经常在我的耳际回荡。当农村的重体力农活没有人愿意干时，我总是对生产队长说:“我是男子汉，这重活让我来干吧。”队长常常赞许的拍拍我的肩膀：“好样的，不愧是男子汉！”

    真正的男子汉都是胸怀正气、义薄云天、具有吞吐天地之志的铁血男儿，他们绝不会懦弱无刚。如岳飞与文天祥等人深怀忠义，威武不能屈，富贵不能淫，面对敌人的刀剑也能视死如归，他们的心中都怀有气吞山河的豪气。与之相反，一些男人生性懦弱，连说话也是软绵绵的，做事很少有自己的主见。对于这样的男人，很难期望他们在别人遇到危难时挺身而出。因为他们身上缺少阳刚之气，他们的特质就是胆小怕事。为了保护自己，他们已经习惯了逆来顺受。甚至在光天化日之下遇到坏人杀人放火，劫财害命，只要自己没有受到侵犯，他们就只会作旁观者。

    作为男人必须具有阳刚之美，不然那还算是真正的男人吗？其实作诗作文之道，也有阳刚之美与阴柔之美之分。大抵阳刚者气势浩瀚，阴柔者韵味深美。浩瀚者喷薄而出之，深美者吞吐而出之。我喜欢阳刚之美，也喜欢雄奇瑰伟的作品。作 诗作文所凭者，胸中的阳刚之气也。奇辞大句，必须以阳刚瑰伟之气驱之以行。因此诗文的阳刚之美与阴柔之美，实际上也是诗文作者的阳刚之美与阴柔之美。

    “男儿当以懦弱无刚为耻”，愿天下所有真正的男子汉以此自勉之。


诚信值万金

    贯明

    曾记的第一次用毛笔练习写书法时，那位儒雅的书法老师规规矩矩的在我的练习本上写下了十个正楷字：君子重信义，诚信值万金。

    当我模仿着老师的字体一笔一划的写完这十个字，顿时感觉到正气在胸，字里行间都在闪闪发光。这使我感受到古代的中国人不仅发明了汉字，他们的内心是多么重视诚信啊 ! 《论语·为政》中说：“人而无信，不知其可也”，意即讲求信誉，诚实不欺，应是做人的起码品质。清朝的顾炎武也在诗中说：“生来一诺比黄金，那肯风尘负此心。”意思是说，自己生来就把承诺看的如同黄金一样贵重，哪能因为自身困顿而言而无信？二句诗表现了作者坚守信用的处世态度。古代的中国人轻生死而重承诺，上至帝王将相下到贩夫走卒，为了取信于人可以舍生忘死，那绝对是一种道德高尚的表现。

    近代世风日下，道德沦丧。现代人为了个人的利益，你争我夺，尔虞我诈，毫无顾忌的欺骗别人，根本不把“诚信”二字放在心上，这种行为已经使当代的中国社会陷入了诚信危机。君不见当今的中国社会还有哪些东西是值得相信的？大学文凭有假的，学术论文有假的，连人民币也有假的！……当社会的价值取向把诚实的人视为傻子的时候，人世间还有正义与良知吗? 当一个国家完全丧失了诚信与道德，这样的国家还会有真正的幸福与未来吗？

    一个人即使家财万贯，学富五车，然而如果他是一个言而无信的人，充其量也只是一个卑鄙小人而已。真正的正人君子则是怀大志而拘小节，言出必行而坚守承诺，宁肯自己吃亏也要取信于人。诚信虽然不能用金钱来衡量，但是一个人乃至一个国家如果对外丧失了信用，那是用多少金钱也买不回来的呀！因此，“诚信值万金”这句话决不是一句虚言，它是实实在在超越万金之上的。

    纵观当今的中国社会，任何一种行政的政策与手段都已经无法根除社会的弊病。彻底停止对“真善忍”的迫害，重德修心，恢复人与人之间的诚信，才是未来的中华民族之幸。


觉者的风范

    贯明

    年幼时阅读《说岳全传》，经常为岳飞冤死风波亭心怀不平。那时我经常思考一 个问题: 岳飞智勇双全，武功超群，既然有能力击败百万金兵，难道还杀不了一个奸贼秦桧吗？况且当时还有岳云和张宪两员虎将在身边，这两人都有万夫不挡之勇，即使不杀秦桧，凭他们各自的武功临刑前越狱逃走也并不困难呀！然而，岳飞为了成就一个“忠”字，至死坚守“精忠报国”的信念，不但自己忍受了酷刑，还不让岳云和张宪反抗，面对奸贼以莫须有的罪名冤杀自己，视死如归，无怨无恨。

    在阅读《三国演义》时，我也经常为关羽的义气深重而感动。关羽因与刘备结拜在先，虽然身陷曹营，又受曹操厚恩，却始终不忘初心。任凭曹操三日一小宴，五日一大宴，送袍赠马再加上黄金美女，关羽之心终不为财色所动，仍然坚持：“若知皇叔下落，虽蹈水火，必往从之。”以当时曹操的实力及关羽的武功，不难想象在曹操的手下效力更容易得到荣华富贵，然而关羽为了给世人留下一个“义”字，过五关斩六将，终拒曹操而甘愿与无立锥之地的刘备同生共死。

    在当今的中国，也有无数的坚贞之士面对关押、酷刑、甚至被虐杀的威胁, 坚守着自己的信仰。他们并不是没有反抗能力，但是对“真善忍”的信仰使他们做到了“打不还手，骂不还口”，他们也没有怀恨那些行凶的人，在世人面前真正展 现了修炼人的大忍之心和觉者的风范。觉者的善良不只是表现在他们在世间做了多少善事，还表现在他们不计较别人之恶，不怀恨在心。耶稣下世救人，在世间留下了许多神迹。以他作为天父之子的能力，不难制服那几个把他送上十字架的坏人。但是他为了替世人赎罪，甘愿自己舍身受刑，并且不怀恨那几个行凶的坏人与背叛他的犹大。

    以德报怨而不以恶制恶，以善心感化世人，这就是觉者的风范！真正的觉者，是永远值得世人尊敬的。纵然时光流转万载，觉者的威德与风范却不会泯灭，永为世人缅怀。


苦难是人生中的财富

    贯明

    虽然人生苦短，然而在短短的几十年中，任何来到世间的人都要遭受不同程度的苦难，都要经历生老病死。尽管人生的意义不完全在于忍受苦难，经历苦难却是大多数人通往成功的必经之路。

    1982 年1月，地处中国北方的中原大地已经飘起了片片冬雪。在刺骨的寒风中，大学毕业后刚满20岁的我辞别了在山东老家的父母双亲，提着一件非常简陋的行李，心情极其忧郁的登上了前往青海高原山城的火车。四年的大学生活，不知无意之中得罪了哪一位大学的领导，竟然把我分配到举目无亲的青海工作，而且不顾我的各项学习成绩都已及格，又无理的剥夺了我的学士学位。面对强权政治下的不公，内心只有一种欲哭无泪的感觉。

    由于青海地处西北高原，那里终年无雨、气候恶劣，整日喝水也无法抑制喉咙干渴和鼻孔流血，加之举目无亲、回乡无望，沮丧、悲观的心情达到了极点，不久便病倒了。从那时起我开始考虑生命与人生的意义。冥冥之中耳边似乎响起了古人讲过的话：“天欲降大任于斯人矣，必先劳其筋骨，苦其心志……”此后又在古书中看到了太史公曾对苦难与成功作过的一段精辟论述：“古者，富贵而名磨灭者不可胜记；唯倜傥非常之人称焉。盖西伯拘而演《周易》；仲尼厄而作《春秋》；屈原放逐，乃赋《离骚》；左丘失明，厥有《国语》 ……大抵圣贤发愤之所为作也。”这使我认识到物质利益的享受对于人来讲生带不来，死带不去，犹如瞬间的烟云，随时都会消散。而历经苦难、百折不挠之人所建立的功绩与威德却能流芳百世，不会随着岁月的流逝而消失。因此我发奋用三个月的时间背诵了上海外国语学院日语专业的全套日语教材，尽管三个多月没有时间理发以至长发披肩，但是我终于以最优秀的成绩考取了可以享受日本教育部奖学金的出国研究生，进入著名的京都大学攻读博士课程。

    有时回首往事，不禁无限感慨。已是修炼人的我，不仅不再怀恨那些挟私伤害过我的人，而且我还时常想：如果没有他们当年创造的那样一个严酷和恶劣的环境，自己还没有遭受苦难的机会呢！那也就没有今天的这番成就了，我应该真心的感谢他们！当然我也无法忘记那些在苦难中真诚的帮助过我的同事与朋友，对真善忍的信仰使我对人生中所有的有缘人都常怀感激之心。

    “宝剑锋从磨砺出，梅花香自苦寒来。”尽管现代社会中的人们都不希望在生活中遇到艰苦和磨难，然而没有经历苦难的人生是难以拥有令人信服的成果的。有形的物质财富只可以短暂的为人所用，经受过苦难的经验对于人来讲却似无形的财富，时刻激励着人心。世人的成就与修炼者的威德皆出自苦难之中，因此经历过苦难又何尝不是一项人生的财富呢？


慈悲看世界

    贯明

    没有成为修炼人之前，我很看重人与人之间的感情。不管是亲情、友情、爱情，还是乡情、人情、世情，我都非常珍惜。那时的我认为真情是维持良好人际关系的精神钮带，因此为人处世总是动之以情。然而，正是因为我重感情，却使我处事时很难做到公正无私，只对那些与自己有感情的人特别亲近，而对不认识自己的人则非常冷漠。

    走上修炼的道路之后，我逐渐的感受到慈悲是超越人类感情之上的精神境界。真正的慈悲心是纯净无私的，可以使我们以祥和与超然的心态平等的看待生活在这个世界上的每一个人。用慈悲心看世界，可以清楚的感觉到做人很痛苦，但是世界上的大多数人都泡在情中自我陶醉，只有经受到生老病死与悲欢离合等巨大的磨难时才能感受到做人的痛苦。

    有一天，我一个人到新加坡的熟食饭摊上去吃晚餐，不小心与一位端送饮料的老大妈撞了个满怀。她手中拿着的滚烫的咖啡顺着我的手腕流了下来，顿时感到一阵刺痛。饭摊的老板对着老大妈大发雷霆，连声埋怨她不应该走路太快，竟然把咖啡洒到了客人身 上。但是当我看到老大妈满头的白发与一脸的歉意时，实在不忍心让她为我受责备。我心想，这么大年纪了还在工作，从早到晚在饭摊前跑来跑去，跑快了会撞到客人，跑慢了老板也许说她偷懒呢。做人多么不容易啊！于是连忙上前对老板说：“是我自己不小心没看前面的路，请您不要责怪老大妈了。”虽然老板用奇异的眼光看着我，表示对我的说法难以理解，但是我感觉到手腕马上不痛了，那么滚烫的咖啡竟然连手腕的表皮也没有伤到，真是奇迹！

    当我以慈悲心看世界时，感觉到世上的每一个人都好像是我的亲人。不管他们怎样对待我，我都会一心劝善，不会怨恨他们。同时真心的希望有一天他们都能走出人类的迷宫，认识到人生的本质，也走上修炼的金光大道。


大巧若拙

    贯明

    十几年前，在中国北方某县城曾发生过这样一件事：一群青年地痞轮番上阵，在街头痛殴一个体格健壮、身材魁梧的中年人。一阵暴打之后，那位中年人鼻孔与嘴唇都在流血，然而奇怪的是他不但不还手，面对打过来的拳脚他不躲也不闪，旁边看热闹的人都以为他是一个傻子。有个老年人看后十分不忍心，就在那些地痞走后上前为他擦洗脸上的血迹。不料想仔细一看，老年人才猛然发现这个中年人原来是邻县一所武术学校的专职教练，而且还在专业的散打比赛中获得过奖牌呢！

    于是老年人不解的问他：“以你的身手与功夫，对付这几个地痞流氓绰绰有余，为什么被打成这样还不还手？” 那位中年人平静的回答说：“练武之人要讲究武德。他们打我几下不会造成很大的伤害，我如果还手就有可能闹出人命官司了。另外与几个不懂武功的地痞流氓过招，我还怕弄脏了我的手。”周围的人听到此话之后，有的人表示敬佩，也有许多人不以为然，一阵哂笑而去。

    由此联想到古代韩信受辱于胯下的典故。如果当时韩信凭着血气之勇，一剑削了那个地痞无赖的脑袋，虽然可以免去钻过胯下的羞辱，但是吃上了人命官司之后是不可能全身而退的。因此韩信忍受了胯下之耻的行为既不是懦弱，也不是愚蠢，而是具有大忍之心的大智慧者的崇高的表现；后来韩信受拜为汉朝的大将军，为汉朝的统一所立下的丰功伟绩也充分说明了他是一个具有大智慧的人。

    有些世人把民族英雄岳飞对宋朝的精忠报国思想说成是“愚忠”，也有人把具有大智慧的人的行为看成“疯”或“傻”， 然而实质上并非如此。历史上还有一个“疯僧扫秦”的故事。“疯僧”其实并没有疯，他只是充分的利用了自己的智慧当众戏弄了身为当朝宰相的大奸臣，而枉杀爱国忠臣、永远的把自己钉在了历史耻辱柱上却又怕世人知道真相的秦桧才是真正的疯子与傻子。

    大音无声，大象无形。有形之象似巧实拙，贪图一时的痛快与眼前的实际利益只不过是世人的小聪明而已。大巧若拙，大智若愚。即使不被世人理解，不以成败论英雄、不计较人世间的得失，以大忍之心善待天下所有的众生才是真正的大智慧者的表现。


生死由命

    贯明

    中国封建社会的皇帝与近代的独裁统治者虽然拥有至高无上的权力，并且强制老百姓呼喊：“万岁！万万岁！”但是人的寿命的长短却不是以人类的意志为转移 的。这些皇帝们不仅连一百岁也活不到，而且大多数人是非常短命的。与此相反，那些毫无权势、又没有很大欲望的山野村夫却非常长寿，一百岁以上的老寿星也不罕见。由此可见，古人所说的“人算不如天算”很有道理，“生死由命，富贵在天”也不是一句毫无根据的空话。

    来自中国天津的王女士中年离异，５０多岁才独自一人来到新加坡创业。好在她有一手祖传的烹调手艺，做出来的菜肴别具风味，此后又在孤儿院领养了一个儿子作帮手，因此在餐馆行业上的生意倒也得心应手。经过十几年的苦心经营，她的餐馆已经初具规模。虽然她的年龄已与我的父辈相差不多，却喜欢我称她为“王大姐”。有一天，我在她的餐馆用餐之后与她闲聊，我们一起讨论新加坡人退休之后需要多少钱才足以养老。我先说道：“每天粗茶淡饭，素衣小房，有个十万八万就足够用了。” 王大姐回答说：“怎么可能啊？我新买的两处私人公寓还清银行的贷款就需要８０万新元，生病时住院的医疗费也很贵，储蓄２００万新元还不知道够不够呢？我虽然已经６０多岁了，心脏也不太好，但是至少要再干１０年才能考虑退休啊。”

    讲过此话不过三天，她的儿子突然打电话告诉我，王大姐昨天得急病去世了。真是“天有不测之风云，人有旦夕之祸福”，我简直不敢相信自己的耳朵，两天前还讲过至少要再干１０年呢，怎么可能这么快就走了？ 她的儿子解释说， 王大姐原来就患有心脏病，平时都把急救药带在身上。然而去世那天她起床比较晚，随身携带的急救药已经用完了。当她感到呼吸困难时已没有力气打开放药的箱子，急忙打电话让儿子回家。等儿子乘计程车赶回家中时，她已经去世了……

    王大姐匆匆的离开了这个世界，留下了价值１００万新元的遗产，却没有来得及留下任何遗言。按照当地的法律，应该由她领养的儿子继承这笔遗产。但是她在中国的其他亲属却不能理解，为争夺这笔遗产与她的儿子打起了官司，以至反目成仇，这些事都是王大姐始料不及的。

    人生在世，根本无法预测自己未来生命的长短，一味的追求物质财富只会加重精神负担。在短暂的人生中，只有清心寡欲、积德行善、以苦为乐的态度才能活出生命的潇洒与豁达；只有走上返本归真的修炼道路，才能逃出生老病死的怪圈。


大丈夫舍身成仁

    贯明

    掀开中华民族的史册，可以看到在中国历史上有很多宁死不屈的人，有许多古人甚至为了信守诺言而不惜牺牲自己的生命，屈原、岳飞、文天祥等无数仁人志士用自己的鲜血和生命谱写了一曲曲悲壮的浩然正气之歌。基督徒在历史上曾经被迫害了三百多年，他们当中也有许多人宁可失去生命也要坚守自己的信仰。

    孔子在《论语》中说：“志士仁人，无求生以害仁，有杀身以成仁。” 意思是说，志士仁人不苟全性命去损伤仁德，而是宁肯牺牲生命来成就仁德。生命对于每个人来讲都是十分宝贵的，然而比生命更可贵的是仁德和对宇宙真理的信仰。成语“舍身成仁”就是指人在生死关头宁可舍弃自己的生命也要保全仁德。秦末时代的田横与五百壮士虽然流落海岛，但宁肯自刎也不肯屈膝投降；宋朝的民族英雄文天祥严词拒绝了元朝统治者的高官厚禄的利诱，慷慨就义，视死如归，以自己的生命捍卫了民族气节。他所留下的“人生自古谁无死，留取丹心照汗青”也成为后人喜爱的千古绝句。

    古人云：“富贵不能淫，贫贱不能移，威武不能屈。” 通俗的讲，高官厚禄不能乱其心，家贫位卑不能改变其志向，威力相逼也不能使其卑躬屈膝，只有这样的人才能真正称的上大丈夫。但是在当今的中国大陆，有很多人对法轮功学员承受暴力折磨而不妥协表示不理解，这正是现代人道德标准严重扭曲的表现。真正的大丈夫决不会为了保全自己的生命而向邪恶妥协。

    为了维护宇宙的真理而甘愿舍弃自己生命的觉者是伟大的，他们以丹心赤诚所建立的不灭的威德将光照千秋，在正人君子的心灵深处竖起一盏永恒闪亮的明灯。


妒嫉心害人害己

    贯明

    二十年前，第三批国家公派的赴日本国留学生共计67人在大连外国语学院进行出国前的日语培训。在我所在的培训班里，只有三位女生。其中的两人长相一般，另外一人则是人见人爱的俊俏美人。那位美女自然而然的成了全班男同学宠爱的对象，致使两位长相一般的女生时时刻刻都有受到男同学冷淡对待的感觉。

    大连地处中国东北地区，冬天的夜晚异常寒冷。由于学生宿舍的房间内没有厕所，晚上必须走一段距离才能去房外的厕所。那三位女生同居一室，房间距厕所比较远。一天晚上，那位俊俏的美女在半夜时尿急，只穿短衣短裤急急忙忙去了厕所。然而，当她返回自己的房间时，却发现宿舍的门被人从里面反锁了。她站在门外感觉到寒风刺骨，但是不管她怎样大声呼叫，房间内的人却根本不应声。由于深夜的喊声十分响亮，惊动了许多男同学起床观看。在寒风中只见那美女同学冻的发抖，却一时猜不着到底发生了什么事。最后那位美女同学忍无可忍，拿砖头打碎了玻璃窗口才得以进入房内，里面的两位女生仍然装睡不醒。从此以后，美女与那两位女生形同仇敌，相见时彼此咬牙切齿，直到培训结束时仍然互不答言。

    这件事情使我深思了很久。中国人妒嫉心竟然如此强烈！我们整个民族由于受儒教的影响，形成了很内向的性格，但是这种内向的性格也同时造就了许多妒嫉心极其强烈的人。在中国的历史上，有几个因嫉妒心极其强烈而闻名的“人物”。最典型的莫过于周瑜和庞涓。

    《三国演义》小说中，诸葛亮“三气周瑜”的故事，恐怕是老百姓最熟知的。周瑜是一位年青得志、文武双全的雄才，２４岁就被授予建成中郎将，３４岁率军破曹，以少胜多，取得了赤壁之战的辉煌胜利。然而他有一个致命的弱点，就是性格暴躁、好胜心太强、心胸狭隘、骄傲轻浮、嫉妒贤能、情绪容易激动。对于才能胜过自己的孔明，总是耿耿于怀，不是虚心请教，而是伺机陷害。其结果是种种计策都被孔明识破，还被大大羞辱了一场，周瑜最后被气的大叫一声后，不久便一命呜呼了。临死前，他还仰天长叹“既生瑜，何生亮！”显示出他只能当天下第一、不能作天下第二的高度虚荣心及对孔明的嫉妒。

    而孔明的性格则比周瑜好的多。他为人宽宏大量、谦虚谨慎、勤奋好学、目光远大。为顾全大局，他帮周瑜取得赤壁之战的胜利，但周瑜逼他太甚，一次又一次设计杀他，孔明才将计就计，使周瑜的毒计一个个破产。

    较之周瑜，庞涓的嫉妒可谓更胜一筹。春秋战国时，孙膑与庞涓曾同拜于一个师父的门下，各有所长。但庞涓在出道之后，虽已是魏国的将军，却仍十分嫉妒孙膑，怕孙膑的才情胜过自己。于是，他生了狠毒的心，骗孙膑赴约，“挖其膝盖骨，再墨型刺脸，置其于囹圄”。从此，孙膑“疯疯颠颠”的，不仅无法站立，而且还破了相。后来，在别人的相助下，孙膑暗中见了来访的齐国使者，一吐自己的惨况。齐国的使者惊讶之下，救下了他，并带孙膑一起返齐。这一走，就注定了孙膑的最后的胜利。到了齐国后，孙膑将其智慧与谋略展示给齐王，终得齐王信任，被任命为军师，为将军田忌谋划。这时候的孙膑，坐在帷幔围着的战车里，不露真容，但却在一步一步接近自己的目标。

    马陵一仗，孙膑、庞涓一决胜负。魏国与赵国联兵攻打韩国，韩国向齐国告急。于是，齐王便让田忌当大将，前往救韩。为救韩，田忌率兵直奔魏国，捣毁老窝。庞涓闻讯，只得撤出韩国，迅速回援。这时齐兵已西去，庞涓穷追三日，见沿途的灶台逐渐减少，大喜，以为齐军懦弱，已逃遁大半，且不知正中了孙膑之计。孙膑命人在被刮掉半块皮后的一棵大树上写着：“庞涓死在这棵树下！”然后，孙膑等着最后一刻的到来……庞涓追来了，追进了狭窄的山沟里，在傍晚将黑的夜色中看到了那棵大树。于是，他点着了火把，看到了那行字，明白了自己的末日已经来临。的确，是庞涓的末日了，燃起的火光告之四面埋伏的将士：是时候了，射！庞涓倒下了，万箭之中，他自杀而亡。但自杀之前，他留下的那句话是：“这一仗可让这小子出名了。”这小子指的当然是孙膑。由此，庞涓的狭隘、嫉妒，至死不变。

    嫉妒心像一柄双刃毒剑，既威胁别人，又毒害自己。一旦沾染，就不能自拔。由周瑜、庞涓至死都不改的嫉妒心，可以看出这一点。据医学家分析，嫉妒心作为一种不良心理，极易引发心血管疾病。在西方，著名的童话故事《白雪公主》，也在不断的告诫着一代又一代的人：心存嫉妒的恶毒的人下场是很可悲的。从历史上看，出于嫉妒、恶毒，欲加害于人的人，往往是“搬起石头，砸自己的脚。”或遗臭万年、或沦为笑柄。因此，妒嫉心害人害己绝非虚言。任何一个立志做好人的正人君子，都应该诚心的为他人的优点与长处而鼓掌，以博大的胸怀看待他人的成功。


坐怀不乱真君子

    贯明

    俗话说：“英雄难过美人关”。在中国历史上，唐玄宗因为过分宠爱杨贵妃而荒废朝政，导致安史之乱险些丢失了大唐的江山社稷。三国演义中的吕布，也因为过分听信妇人之言而优柔寡断，最后因此丢掉了城池和自己的脑袋。虽然历史上也曾有过柳下惠坐怀不乱的记载，然而见色不迷的男子汉毕竟数量较少。

    一个男人如果没有坚强的意志和定力，他就无法做到见色不迷、坐怀不乱。即使已经出家修炼，也有许多人在舍弃了名利心之后，色情之心仍然迟迟不能割舍。“万恶淫为首”，色心重的人很容易沉醉于儿女情长，以至胸无大志，修业与修道都极难成功。

    我在成为修炼人之前也非常喜欢美女，甚至为追求美女而挖空心思。但是宇宙大法的精深法理使我大彻大悟，思想境界的提高使我认识到心灵美才是真正的美。对于世间的美女，释迦牟尼佛曾有一段精辟的论述。话说佛陀在世时婆罗门带着美貌的女儿来到佛陀的精舍，众弟子们见此美色，有的交相称叹，有的贪恋不舍。婆罗门用挑战的口吻说：“佛陀，您看看我的女儿，有什么地方长的丑陋呢？”佛陀回答说：“你的女儿，十分丑陋，我看不到有什么美好之处。”婆罗门闻语，羞愤交集，不明白佛陀为什么出此话语？一旁的阿难站起来向佛陀问说：“佛陀，她们如此美丽无比，佛陀为什么说她们丑陋呢？”佛陀微笑着说：“所谓的美好，是一个人眼不贪色，耳不贪声，鼻不贪香，舌不贪味，身不着细滑，这才是真正美好庄严的人。手不盗他财是好手，言不伤人是好口，足不履非法是好足。世间的脂粉佳人，身内身外，昼夜九孔恶浊淌流不已，有何美好？唯有六根清净之人，戒德馨香，令远近芬芳，得护法常相左右，六时吉祥无难。”

    由此可见，世人为色幻所迷，看不清什么是真正的美。对于世间的正人君子来讲，见色不迷、坐怀不乱是最基本的道德标准。彻底舍弃色心并且胸怀大志者必能成为人中豪杰。


千金散尽还复来

    贯明

    人生在世，有许多人每天都在为柴米油盐而操劳，为蝇头小利而乐而忧，更有甚者为金钱的纠纷而反目成仇。许多人都说金钱是身外之物，然而从古到今为金钱铤而走险者不计其数。

    虽然时过二十余载，我仍然没有忘记发生在童年的一件小事。那是在放学回家的路上，我经过一条刚刚结冰的小河。一个恶作剧的商人故意向河中心扔下了几块硬币，逗的一个叫阿才的小伙伴奋不顾身冲向河心。结果薄冰承受不住他的体重， 冰裂沉河，阿才不仅没有捡到硬币，反而因冰河患了重感冒，病休了一个多星期。

    由此我感悟到，在名利面前人们往往会丧失理智，铤而走险。我虽然经常提醒自己引以为戒，长大之后却也逐渐理解了“人为财死，鸟为食亡”这句话的意义，名与利对于人类来讲是一种永远的诱惑。名利有时候会令一个人的生活放射出美丽的光彩，但那不过是烟火似的灿烂，站在人生的尽头再回首，我相信每一个人都会顿悟到名利如水自指缝间流逝，如云烟在眼前飘散。多少豪富之人成为金钱的奴隶，成名之人又叹“高处不胜寒”，他们为了名利耗费了一生的精力，最终是生命中最真纯的快乐已丧失殆尽，这是不是可悲而苍白的人生？

    不可否认，人生在世，无法离开金钱。也不可否认，不管积累多少金钱，离开人世时一分也不能带走。因此，在赚够了生活费用之后，仍是一味追求金钱就会失去人生的价值。唐代诗仙李白在《将进酒》一诗中写到：“天生我才必有用，千金散尽还复来。”这是对金钱的实质的绝妙的写照。人生在世，贵在富而有德。富而无德则会危害众生，历史上吝啬的守财奴与挥金如土的暴发户下场都是极其可悲的。

    对于生带不来、死带不去的金钱，与其说是身外之物，倒不如说是天赐之物。一个人要想活的潇洒豁达，就必须冲破金钱的束缚，以“天生我才必有用，千金散尽还复来”的心态面对生活上的压力，积德行善，修心养性。广积众德者必将财源滚滚，大德之士命系于天，衣食丰满而健康安泰。


修炼人是宇宙的光

    贯明

    我成为修炼人之后，对外界环境及各种事物的感觉都变的异常敏感。尤其是对阴气很重的场所和思想很坏的人，本能的产生一种排斥的感觉。因此，当我收到中国大陆某所大学让我前去参加学术活动的邀请书时，就联想到了那个倍受污染的环境与那些腐败透顶的贪官污吏，第一个念头就是拒绝这个邀请。

    然而，一个不修炼的朋友的一句话使我改变了原来的想法。她听了我准备拒绝这个邀请的想法之后，对我讲：“你们修炼的人个个堂堂正正、光明磊落，你们是宇宙的光，再肮脏的环境也污染不了你。”这句话如雷灌耳，在我的耳边回响了很久。是啊，修炼的人放弃了名利情的追求，不计较人世间的得失，为了维护宇宙的真理可以放下生死，即使到了一个无比肮脏的环境之中又何惧之有？修炼人对宇宙真理坚如磐石的正信可以形成一个无坚不摧的正念之场，修炼人走到哪里，就会将这个正念之场带到哪里，修炼人的正念就是宇宙之光，走到宇宙中的任何地方都会照亮一方土地。

    随着思想念头的改变，我坦然的接受了对方的邀请。到达中国之后，我把每一个见到的人都视为有缘人，利用各种可以利用的场合以善心向他们讲清做人的道理与被邪恶的坏人所隐藏的真相。在修炼中修出的智慧和善心使我能够善解人意，非常容易的与各种年龄的人成为朋友。宇宙的真理中所闪烁出的正义之光震撼着每个有缘人的心，有些人与我交谈了五、六小时之后仍然孜孜不倦，最后有人说：“与你们修炼的人在一起真高兴，我都不想睡觉了。”

    佛教中说过：“佛光普照，礼仪圆明”，每个修炼的人都带有强大无比的能量，如果把自己视为宇宙的光，堂堂正正的照亮宇宙的各个角落，宇宙中的各种邪恶物质与生命终将解体，一个无限美妙的新宇宙将以全新的姿态展现在世人面前。


走出情痴

    贯明

    人活在世间，情对于人来讲是必不可少的生活要素，真挚的亲情、友情及爱情确实可以成为使人奋发向上的动力，是值得世人珍惜的。然而，情对于人来讲又是一柄两刃剑，俗话说：“自古多情空余恨”，其实大多数世人也明白剑可伤人情也能伤人的道理。只是人活在世间无法摆脱生老病死的束缚，再加上要经受生活中的许多苦难，如果不在感情中麻醉一下自己，人生中就再也难以找到任何生活的乐趣。因此，即使在感情上受过许多挫折的人，也仍然无法走出情痴。对于不修炼的人来讲，活着的意义就是执著的追求物资利益并且泡在情中享受各种酸甜苦辣的的感觉。

    人的情可以分为许多种：对父母子女的关爱称为亲情；夫妻及情人之间的爱慕称为爱情；朋友之间的相互关照称为友情；对故乡的留恋可以称为乡情等等。然而，不管是哪一种情，都可以称其为私情。因为重情的人比较容易丧失理智，他（她）是不可能做到大公无私的。法院中的法官人情太重就不可能公正的判案；有权势的官员如果人情太重就会以权谋私。人在所谓的现实生活中看不透情的本质，在感情上得到了就高兴，得不到就难受，失去了就非常痛苦，许多人一生为情所累所困，在情的是是非非中纠缠不清，痴情者甚至殉情自杀。但是，很少有人认真的考虑过情的本质是什么，因此造成许多人在感情方面拿不起来也放不下。

    世人都非常重情，但是情又是最不可靠的东西。世人看不透也不想看透情的本质，山盟海誓的最终结果是劳燕分飞，痴心热恋的最后结局是被无情的抛弃。

    我曾见过一个遭遇了交通事故的男子，受伤后生活不能自理。他的妻子没有嫌弃他并且悉心的照顾他的生活起居，当时他感激的痛哭流涕，发誓将来作牛作马也要报答妻子的恩情。然而也就是这个男子，伤好之后仅仅过了一年而已，因为移情别恋马上强逼他的糟糠之妻与他离婚了。当然人世间也有许多痴情相守、相爱一生的美好的结局，只是在生死富贵等严峻的考验面前，人的感情往往是很脆弱的。

    人生的真正意义在于返本归真。人如果不修炼就被情所迷，永远也不可能摆脱情的困扰。走出情痴的唯一途径就是修炼，修去人情之后取而代之的是觉者的慈悲。慈悲的内涵就是善待天下所有的众生（包括自己的亲人），而不仅仅是善待与自己有情的人。慈悲的具体表现则是以德报怨而不以恶制恶，以善心感化世人而不计较世人干过的错事和坏事。因此，与世人的情相比，慈悲是公正无私的，它是远远超越各种情感之上的更高尚的思想状态，只有走出情痴的觉者才具有慈悲心。例如，释迦牟尼佛与耶稣下世度人，他们公正的善待了社会各个阶层的不同社会地位的人。他们不仅救度了自己在世间的亲人，也救度了许多做过大坏事而有心悔过的人及社会地位低下的人。慈悲就是博爱，它是一种无私的奉献与付出。


人间处处有神迹

    贯明

    在人类的历史上，达摩一根芦苇渡江及耶稣用五饼二鱼喂饱千万信徒的记载说明神在世间留下了许多神迹。只是因为神佛在现代没有将这些历史事实再现，所以无神论者和许多世人都把这些神迹视为无法证实的神话传说。其实只要细心观察一下，就会发现神迹无处不在，只是世人无法用实证科学证实，全部把神迹看成了偶然发生的自然现象而已。

    小时候听奶奶讲，在中国大陆三年大饥荒时期，她所在的村子里的人被饿死了一半以上。身强力壮的男人大部分五、六天不吃不喝就被活活饿死了，生命力较强的女人也很少有人活到第八天。然而村子里却有一位体弱多病的男性盲人在二十多天完全没有食物的状况下仍然顽强的活着，后来竟然依靠他弟弟送来的几根黄瓜和一点青菜恢复了元气，大难不死逃过了这一劫。这位盲人其实是一个非常普通的人，唯一与众不同的是他在那个所谓“反对迷信”的时代仍然坚持烧香拜佛。事后村里的人都说他能活下来真是一个奇迹，他自己则坚持说当时有神佛的护佑，二十多天没有进食也没有感到特别饿。

    南亚大海啸过后，许多幸存者都将自己的大难不死归功于神明显灵。海啸来袭时，斯里兰卡的肯恩被困在海底，头上有水泥板压着、身体不断被大浪拍打，在即将缺氧之际，他祈求上帝救他。肯恩说，上帝等于是立即回应了他的祷告：突然间水泥板破裂，让他得以浮到水面。一名斯里兰卡旅馆业者则如此述说他的经验：虽然方圆数公里内其它东西都被摧毁，但他的旅馆却奇迹般的仅受到轻微伤害。他表示，这是因他过去十年来行善所积的阴德所致。

    在泰南普吉岛拉莱海滩旁的一个约二千名居民的小渔村，这里的渔民通常每年八月都会举办敬海神仪式，以求海神保佑渔民的平安。这次海啸来袭时，靠着长者的指示，全村都逃过了这场海难，无人伤亡。在宗教信仰虔诚的斯里兰卡，大海啸仿佛刻意略过宗教性建筑物与象征的现象，令当地人加倍深信宗教的力量。虽然工程人员认为，宗教建筑物较为庞大，较一般房屋更能抵挡海啸的威力，但许多人仍坚信这些建筑物能够幸存，主要还是因为神明保佑的关系。

    有一个无神论的朋友问我：“从眼前的这个茶碗中， 你可以看到哪些神迹呀？”我回答他说：“茶碗虽然是人造的，但是制造茶碗的原料是泥土。而泥土是神为人所造的，因为人不可能把金属、水等不是泥土的物质转造成泥土。因此不只是茶碗，在那辽阔的大地上以及广阔的海洋中处处可以看到神迹。”

    对于有宗教信仰的人来讲，人世间的一山一水、一草一木都是神佛对人类的赐物，人世间发生的所有事情都可以看出神迹，只是无神论者由于被人的观念所阻碍无法认识到事物的本质而已。


盲人与忙人

    贯明

    汉字是一种特殊的文字，它的字形与语义有许多内在的连带关系。例如：“目”字表示眼睛，而“盲”字由“亡”字与“目”字所组成，它的语义是说眼睛已经死亡了。因此顾名思义，“盲人”是指眼睛失明的人。

    在现代社会中，通常把忙于做事、没有自由时间的人称为忙人，其实这只是它表面的意思。“忙”字由竖心偏旁与“亡”字所组成，而这个竖心偏旁主要用于表示人的内心情感世界。例如“恨、悔、惊、惧、怯、恼、愤、悟、怕、忧、恸、情”等字都是由这个竖心偏旁所组成，这些汉字的字义又都是表示内心情感的，“忙”意味着人的内心情感已经死亡。从这层意义上讲，“忙人”是指内心的精神世界已经死亡的人或迷失了心智的人。忙人心情浮躁，他们往往不重视讲话和做事的质量，耗时很多却事倍功半。

    内心情感与精神世界很丰富的人不会忙于做事，而是经常反省自己以纯净自己的心态。古代的修炼人身处庙宇里或道观中，与日月清风为伴，在诵经或静修中悠闲的度过一生。修道的最高境界就是清静无为，过多的俗事会败坏人的真性，不为世事所劳顿凝神静修才能达到身心的净化。

    上个世纪末，在日本的打工族之中有一种职业病叫做“过劳死”。繁忙的打工族长时间超时工作，会造成他们在没有任何病状的情况下突然暴毙。因此对于没有找到人生目标的人来讲，过度的繁忙意味着精神世界的死亡，而且它也是物质身体死亡的前奏。

    传法难，传道难，向“忙人”传法传道更难。现代的忙人大多为了赚更多的钱而忙碌，每天的工作计划从早到晚排的密密麻麻，甚至吃饭或上厕所时随身电话也铃声不停，时常累的上气不接下气。这样的人根本没有时间也不想思考人生的目地，即使有机缘听到佛法真经，也会把其视为大话玄话，内心难解难信。当他为蝇头小利而乐而忧时，万年不遇的机缘也许就此擦身而过。因此，真正有智慧的人不会使自己成为一个“忙人”，修心养性，坦荡潇洒，在精神上拥有一片悠闲的空间才能得到一个幸福美好的人生。


善恶必报是天理

    贯明

    纵观古今中外，凡是在历史上做过大坏事的人都遭到了恶报，没有一个善终的。例如：秦桧在枉杀了爱国忠臣岳飞父子之后东窗事发，死前遭报生了一个大背疮，死后被铸成铁像，直到千年之后的今天仍然跪在岳坟前；德国的法西斯头子希特勒屠杀了数百万无辜的犹太人之后，在苏军兵临城下之时自杀身死；日本的战争狂人东条英机被远东军事法庭判处绞刑等……善恶必有报，只在早与迟。在中华民族五千年悠久的历史与文化中，大多数古人都敬神敬天，讲信义重道德，相信善有善报、恶有恶报。然而在中共夺取了中国大陆政权之后的五十多年内，传统文化遭到了严重的破坏。它强制向人民灌输无神论的思想，并且残酷的剥夺了人民的信仰权利，致使现在许多年轻人都不再相信善恶有报了。

    古诗中说：“人心生一念，天地尽皆知。善恶若无报，乾坤必有私。”即使在今天，也可以发现许多发生在我们身边的善恶有报的实例。例如：原广西壮族自治区柳州市的副市长宋福民， 后被中共提拔为南宁市市长，他在一九九九年七月二十五日，多次在公开场合不仅诋毁法轮功，还恶毒谩骂法轮功创始人。结果就在当天晚上，身体健康的宋福民离奇病死；湖南省湘潭市公安局岳塘分局政委冯舜亮迫害大法弟子，结果在甩鱼竿时鱼线挂住高压电线，当场遭电击栽入鱼塘身亡；原秦皇岛市公安局局长高保林疯狂迫害大法弟子，遭遇车祸后身负重伤；四川荣县县委书记杨文勇疯狂迫害当地大法弟子之后遭遇车祸惨死；河南省项城市长孟维忠非常恶毒的迫害法轮功学员之后遭报，车祸身亡；山东省青岛市城阳区红岛镇政法委书记林显章，迫害该镇大法弟子，手段残酷，2003年出差时，被落下的油罐砸死等……神目如电，谁也逃脱不了报应。任何看起来是偶然的现象，背后一定有产生这个现象的原因，善恶是必报的。善与恶是有客观标准的，不是以个人的好恶、或一个集体的好恶、一个政府的好恶来判断，这个标准就是真、善、忍，反映到现实社会中就是行善积“德”、行恶积“业”。

    报应就象借钱还钱一样，贷款有短期、有长期的，但不管是短期的还是长期的，到期都要还，借多少还多少，只是还的时间和利息不一样而已。善恶报应也是这样：不是不报，时候不到，时候一到，一切都报。因果报应可不管是你相信还是不相信，也不管你是帝王将相还是平民百姓，在善恶必报这个天理面前都是一视同仁，毫厘不差。

    当我与一些年轻的朋友谈起 “善恶必报是天理”时，有一位朋友不解的问我：“你所列举的遭到恶报的案例都是一些小人物，中国的邪恶之首江××屠杀学生，残害好人，坏事做绝，它怎么没有受到恶报啊？它为什么仍然贵为一国的元首啊？赵紫阳先生反对屠杀学生，勤政爱民，为什么反被软禁了十六年，好人怎么没有得到好报啊？”我回答他说：“神目如电，乾坤无私。江××作贼心虚，在报应未到之前它就指示教育部长否定岳飞是民族英雄，妄图为卖国奸贼秦桧翻案。可见它已经预感到它将来的下场将比秦桧更惨，现在它已被世界上十多个国家以‘群体灭绝罪’起诉，报应已经不远了。” “至于紫阳先生，虽然有生之年在人世间受了一些磨难，但是不论现在或将来，任何一个正直善良的中国人都会怀念他，敬重他，这已经是一种福报了。作恶多端的江贼怎么可能与紫阳先生相提并论呢？”他听了我的话之后，不无感慨的说：“是啊，如此说来，任何人都逃脱不了因果的报应啊，只是报应来的迟与早而已。”

    历史是一面镜子，以史为镜，历史的教训也是很深刻的。在“印光大师文钞全集”中，有唐玄奘记录下来的故事：唐朝时，西域天竺国 有位戒贤法师，德高望重，名震四天竺国。某一年身患恶病，痛苦极为惨烈，无法忍受，正想自杀以求解脱时，忽见文殊、普贤、观世音三位菩萨降临，指示他： “你在久远劫前，作过多次国王，做了许多迫害扰乱百姓的恶行，本应堕落恶道（地狱、饿鬼、畜生称为恶道），长久受大苦报，由于你宏扬佛法的缘故，得以免除将来的地狱大苦报，将它转变成目前的人间小病苦，你要忍受。再过三年，有位大唐国僧人名玄奘，会到此拜你为师，求授佛法。”戒贤法师于是强忍病苦，力行忏悔，经过很久，终于康复。过了三年，玄奘法师果然来拜师求法。戒贤法师叫弟子述说病苦的情形，徒弟边说边哭，可见病苦的惨状。唐玄奘是著名的高僧，而戒贤法师是唐玄奘的师父，出家人不打诳语，有如此大修行的高僧戒贤法师，尚且得到这样的惨病报应，可见世间的凡人谁都无法躲过因果报应。

    世上难以数计的善恶有报的案例都在警示着世人，告诫世人善恶有报，世人可千万不可拿自己的未来开玩笑，天网恢恢，疏而不漏，善果、恶果都要自己去品尝。


一正压百邪

    贯明

    人世间有善就有恶，有正就有邪，忠奸分明。在中国的古代传统文化中，正义终能战胜邪恶，邪恶的东西即使逞恶于一时却是无法长久的。例如在古典小说《西游记》 中，尽管妖魔鬼怪多如牛毛，但是唐僧师徒四人心怀正念，一心向佛，最后终于战胜魔难，取得真经而修行圆满；岳飞、关羽等忠义之士历经磨难之后而名垂青史；中国古代的邪恶暴君夏桀、商纣王、周厉王、晋厉公、秦二世、东汉的桓灵二帝、隋炀帝等虽然都在历史上曾经不可一世，然而他们无恶不作之后的下场也是惊人的相似：夏桀逃跑后病死于异地，纣王自杀，周厉王被推翻后死于异地，晋厉公被大臣杀死，秦二世在手下人逼迫下自杀，桓灵二帝因病三十初头就病死，隋炀帝被卫兵勒死。在近代希特勒的法西斯统治，一夜间几乎踏平了整个欧洲，可很快它就土崩瓦解了；斯大林时期的苏共曾经强盛一时，可它的解体也像烟消云散一样轻而易举。

    俗话说：“为人不做亏心事，半夜敲门不心惊。”人世间的正理是一正压百邪，乌云只能遮盖天空一时，邪恶绝不可能逞恶一世。只是共产党夺取中国大陆政权之后，彻底否定了传统文化，颠倒黑白，混淆是非，逐渐的使人们正邪难分了。共产党几乎灭了所有古装戏，却留下了《白蛇传》。并且公然为白蛇精张目，把那害人的白蛇青蛇当作正面人物来歌颂，法海大师却被刻画成了妨碍他人爱情与幸福的反面人物了。更有甚者，由于邪恶之首作贼心虚，竟然企图否定忠心爱国的岳飞是民族英雄，为臭名昭著的卖国奸贼秦桧翻案。

    在共产党统治下的中国大陆社会，有一种“道高一尺，魔高一丈”的歪理邪说。人们如果生活在中国大陆，确实很容易看到许多正不压邪的事例：例如歹徒在大街上公开杀人抢劫，周围围观的数十人没一个上前阻止的，大家都怕歹徒；当官的都贪污，想洁身自好都不行，最后只得同流合污。特别是在“六四”之后，常听老人说的一句话就是：胳膊拧不过大腿，人在屋檐下，你就低低头吧。民告官，这官司怎么可能赢呢？好像正义也得屈服于邪恶，人都得从为狗敞开着的洞趴出来才能有自由。因此有许多人越来越不相信“邪不压正”的真理了。

    其实这人世间和宇宙中从来就是道比魔高，那魔永远也不可能高出道的。这不是一种说教，而是处处都能表现出来的事实。道是符合宇宙特性而生的，而魔是逆天意而行的，所以正邪大战中都是道必胜魔必败。当然，在短暂时期内，魔有时会占优势，但它不能长久。在神州大地上，一直是好人与坏人并存，暴力也从未使心怀正义感的人屈服过。穷凶极恶的中共政权与邪恶之首耗时六年，用尽了所有卑鄙无耻的手段与酷刑也无法改变法轮功学员的信仰这一事实也足以说明了“邪不压正”才是正理，正义终将战胜邪恶。目前中共的罪行已经达到了天人共怒，人神共诛之的地步，魔鬼的终结之日已经为期不远了。


美国的“月亮”

    紫晶

    在国内，我们经常听到这样一句话：美国的“月亮”就是比中国的“月亮”圆。但是，这一句话也经常作为“崇洋迷外”而受共产党的批判。我们在共产党一党专政下生活了几十年，成了“井底之蛙”，思想麻木了，也分不清，到底美国的“月亮”圆还是中国的“月亮”圆？还是一样圆？

    前几年，我的女儿来到美国。在回国探亲时，她深情的说：“妈，美国的天空真的是白云，蓝天。中国的天空，为什么总是灰蒙蒙的？为什么就看不到白云、蓝天？”我说： “中国大气层严重污染，上海的天空灰蒙蒙，北京的天空更糟糕，经常是沙尘暴。在美国，你真的有体会，美国的‘月亮’就是比中国的‘月亮’圆！真是百闻不如一见啊！”

    去年，我来到美国，果真如此！美国的天空，就是白云，蓝天，空气清新，阳光灿烂，明媚。再看看，美国的土地黑亮亮的，树叶绿油油的，花儿水灵灵的。美国的很多树都开着粉红色的、红色的、紫色的、白色的……各种各样美丽的花，结各种各样的果子。走到哪里，都可以看到可爱的小松鼠快活的在树上跳来跳去。美国处处充满着郁郁葱葱，生机勃勃的景象。美国人民也非常和蔼，见到我们中国人，也总是打招呼。美国家庭的庭院里，除了花草之外，还有许多果树，桔子、柚子、柿子、番石榴、无花果、金桔、枇杷、柠檬……挂满了整个树枝。对我这个刚刚踏上美国国土的中国人来说，真是大开眼界，还是那一句话，美国的“月亮”就是比中国的“月亮”圆。

    美国的树上挂满了果子，地下又是一大堆果子，鸟儿则在树上美美的吃着果子。我看了，都觉的很可惜，很浪费，很奇怪。后来，才知道，他们真的是吃也吃不完。没办法，只好让果子 “顺其自然”——从树上落到地上。爱自然，也让小鸟分享果子的美味。于是，我们开了车，到朋友家里“帮忙吃”——摘果子，装满了一大袋拿回家。朋友们对我们的到来非常高兴。因为我们帮他们“解决果子”的问题了。

    神恩惠给人类生存的自然条件，自然环境，不管是美国人，还是中国人都是一样的，神是最公正的，最公平的，最合理的。但是，为什么美国的“月亮”就是比中国的“月亮”圆？

    美国的许多总统都是很虔诚的基督徒，相信上帝、神的存在。在总统就职典礼上，不仅要赞颂上帝、神对美国人民的恩惠，还要庄严的举起右手对神宣誓，祈求上帝、神保佑人类的幸福、和平、安康！美国提倡信仰自由，宗教自由，尊重民主，尊重人权，尊重自己，尊重他人，爱护环境，重视生态平衡。人和自然和谐的生活在地球上。自然给人类恩惠，人类尊重自然，“天人合一”。

    中国，则恰恰相反。江XX在电视上高唱：“我们共产党是无神论者。”在文化大革命中，“天大地大，不如党的恩情大”，对共产党的赞歌，响彻云霄，把共产党凌驾在神之上。毛泽东战天斗地的名言：“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷”深入到中国人的心中。在共产党邪恶的专政下，人们不相信神的存在，不相信善恶有报，搞你死我活的阶级斗争，贪污腐败，大官大贪，小官小贪，无官不贪。人们的灵魂，人们的心态被扭曲，身躯被侵袭，连自然环境，空气，水，土地都严重的被污染。共产党“党文化”的毒素、业力、邪恶的因素，阴性的东西渗透到每一个中国人的细胞、每一个汗毛孔中，渗透到中国的一山一水，一草一木中。你说，中国的天空会有白云、蓝天吗？中国的空气会清新吗？中国的果树能“挂满整个树枝吗”？中国的小松鼠能快活的在树上跳来跳去吗？共产党逆天地而行，只能自食其果，最终将要受到天地、自然、神的惩罚！

    朋友们，百闻真的不如一见。


勇者无惧

    贯明

    在上个世纪八十年代 ，地处中原的郑州曾经流传着这样一个故事：一位农民老汉初到郑州，临时居住在当时在机械厂工作的儿子家里。由于儿子和媳妇的工作都是三班倒，晚上只有他与一个小孙女在家。当时的治安状况很差，破门行窃及持刀抢劫的事时有发生。

    在一个漆黑的夜晚，老汉辗转难眠，正欲坐起来抽一袋旱烟。这时突然两个身强力壮的蒙面贼手持利刃，破门而入。然后声嘶力竭的逼迫老人说出存放钱物的地方，并且威胁老人“不准开灯，否则格杀勿论”。老汉开始时有些不知所措，略定心神之后想到：凭力肉搏，自己肯定不是这两个窃贼的对手，但是人生百年，谁能无死？如果可以将生死置之度外，又何必一定要向两个见不得光的坏人示弱？于是他毅然拉亮了电灯，又顺手抄起那支长长的旱烟杆作为自卫的武器，然后从容不迫的对两个歹徒说：“现钱和粮票就在抽屉里，床前的箱子里还有金银首饰，有胆量的自己去拿吧。”讲完老人用力挥了一下烟杆，正襟坐在床头，目光直射两个歹徒。两个窃贼似乎从未见识过这样临危不惧的人，一时竟被这种场面震慑住了，战战兢兢的不敢下手。正好此时邻居有人下班回家高声咳嗽，两个坏人毕竟作贼心虚，听后急忙夺门而出，准备逃之夭夭。老人放声高喊 ：“抓贼啊！抓贼啊！”两个歹徒急不择路，掉到水坑之后被闻讯赶来的下班工人们抓获。

    这位老人以无所畏惧的胆识抗拒歹徒，不仅保住了自己的生命财产，还帮助抓获了坏人，这是非常值得世人反省的。古今中外的坏人暴君为了维护其残暴的统治，都极力制造恐怖气氛。例如：中国古代的秦始皇一次就坑杀了460多名儒生；项羽坑杀敌方降卒，活埋了四十万人之多；毛泽东抓住敌方的师长张辉瓒，将其碎割之后，挖掉双眼，点上油灯，放上木板，顺河流而下以制造恐怖气氛；日本军队攻占中国首都南京后，杀人立威，强令一些中国人为另一部分中国人挖坑，虐杀了三十万平民百姓……人们在遭到胁迫和恐吓之后，如果默认了坏人的逞凶或配合了邪恶，结果往往是要承受更为惨烈的虐待和虐杀。

    中共在屠杀了八千万人民之后，至今仍然用威胁与恐吓的手段维持着其非法的统治。这些自称“人民公仆”的邪灵附体，其说话的方式与黑社会的帮会极其相似：“你如果不转化，就把你打死算自杀。”“如果不配合我们，就让你家破人亡。”“你敢反对某某党，就让你吃不了兜着走。”“你不听党的话，马上让你下岗。”生为中国人，时时刻刻生活在恐惧之中，即使有幸留学或生活在国外，有时也会遭受到国安特务的威胁与恐吓。

    然而，人世间的正理永远是邪不压正，真正的修炼人都是为维护宇宙的真理而放下生死的。在当今的中国就有无数的修炼人面对暴力威胁，坚贞不屈，视死如归，邪恶的恐吓与胁迫对他们起不到任何作用。如果全中国的民众都象那个老人一样无惧，共产邪党就会崩溃；明辨正邪，坚拒恶党，在威胁与恐吓面前不为所动，则西来幽灵的灭亡之日就在眼前！


小发夹和大发夹

    深紫

    1998 年7月，我们大法弟子在郊县办了9天的学法学习班。在走之前，我买了一对小小的发夹。头上夹了一个，下了汽车，我发现丢了。于是，我在头上又夹上另外的一个。有一天，一位同修对我说，“我在车上捡到了一个和你头上一样的发夹”，我一看，是我的。过了几天，头上的发夹又丢了。在我学法、炼功和吃、住等活动这么 的范围之内，还是有人捡到了这么一个小小的头发夹子。真的很奇怪，我说：“好了，好了，这个小夹子收起来吧！不要夹了！”至今为止，我还保存着这二个夹子。

    于是，我就换了一个很大的，象梳子一样的大发夹。有一天，中午休息时，我取下来，放在枕头边，我听见夹子掉下去的声音。我想，起床后，再捡起来吧。可是，等我起床后，再去捡，再也找不到了。床下，就是这么小的范围，找来找去就是没有。这个大的发夹是朋友送给我的。

    从这小小的事情中，我悟到了师父讲过的理：“我们修炼人讲随其自然，是你的东西不丢，不是你的东西你也争不来。当然也不是绝对的。要都是那么绝对，也就不存在人做坏事的问题了，也就是说它也可能存在着一些不稳定因素。” （《转法轮》）。小发夹是我自己买的，不丢。大发夹是朋友送的，就丢了。师父用非常形象的事例，点化了我，我一直记在心里。

    从“小发夹和大发夹”的点悟中，我联想到这样一件事。1996年，我去日本探亲时，我的日本朋友，河西大吉社长知道我的女儿在日本上第一流的私立大学，学费十分昂贵，加上我的工资也不高，来日本探亲费用也很大，一定要送给我20万日元。我想，师父已经点化我了，这20万日元，是朋友送的，我要捐赠出去。

    时间过了一个多月，也就是1998年8 月29日，正当国家遭受大洪水灾害时，我就将这20万日元捐给了国家。捐款，我觉的也没有什么了不起的，做了就做了，我的心很平淡。在镇压法轮功之前，我也从来没有向领导汇报过。

    我的先生也认为共产党太腐败了，所以，他对我的捐款也不赞成。他说：“共产党少吃一桌酒席，就不知省下多少钱了。日本朋友送给你的钱，就是你的钱，你要捐款干什么？”我的先生说的也是有一定的道理。但是，我想，是师父点化了我，我还是要捐款给国家。

    在白色恐怖之中，我周围的同修几乎一个个被劳教，被判刑，1年、2年、3年、5年、7年、10年不等。我的先生知道后，就对人说：“我们家的老太婆多次去北京，还组织大家去。她没有被劳教，她是用钱换来的（指捐款这件事）。”我先生说的也是有一定道理，但是，话不能这样说。

    除了捐款之外，从1995年开始，我还赞助希望工程5位失学儿童。1999年7月20日，中国开始血腥镇压法轮功。8月，我写了一份书面材料，公开向单位领 导表态，法轮大法是好的，我要修炼法轮大法。在材料中，我写了捐款和赞助希望工程5位失学儿童这二件事。单位的领导和公安人员，从我的身上看到了修炼法轮功的人就是一个好人！在我第一次被抄家时，他们抄到了这一份材料，边看边说，“这份材料很感人。”我每次和公安人员接触，他们都说，“我听你单位的领导介绍了你的情况，我们确实深受感动，我们没有你做的好。”在审训中，有的公安人员对我的态度凶了一点，另一个人就说：“她这个人很好。”我申请出国护照，市公安局不批，外事警官说：“xxx，我们为你向上级领导反映。”这就是法轮大法的威力！

    师父的点化，我领悟到了，我就按师父点化的去做。当时，我捐款了，也没多想什么。在修炼的过程中，我体悟到，我的一言一行，一举一动不是代表我个人，而是体现出法轮大法的法力！真的，师父很了不起！很伟大！我真的没有什么磨难。就是我在被关押期间，还有人给我送来《转法轮》，我偷偷学法，公开炼功，打坐，给监视我的人讲清大法的真象。

    人在一生中的磨难、劫难，是命中安排的。但是，我们作为一个修炼人，正念强，否定旧势力的安排，可能磨难、劫难也就没有了。

    对师父讲的这个理，“是你的东西不丢，不是你的东西你也争不来。”我是从以下二个方面来领悟的。

    一是：人的一生都是有定数的。师父说：“为什么人生出来还有男有女？长的还不一样呢？有人生出来是有病的，畸形的，不是一样的。我们在高层次上看，在另外空间存在的人的一生在那里摆着呢，能一样吗？都想平均，他那人生里没有，怎么平均？不一样的。”（《转法轮》）。人一生下来，人的一生已经定好了的，在那里摆着呢，是定数。所以说，是你的东西不丢，不是你的东西，你也不要去争，你也争不来。

    二是：有得必有失。师父说：“我们这个宇宙中就有这个理：不失者不得，得就要失。”（《转法轮》）失什么？失“德”。“德”是最珍贵的东西，它可是生带的来，死带的去。 师父还说：“宗教中讲，有德来世当大官，发大财。德少要饭都要不着，因为没德交换，不失不得嘛！一点德没有，那就得形神全灭，真的死了。” （《转法轮》）。所以说，如果这个东西不是你的，你去争了，你得到了，“有得有失”，你就要失，你就失去德，用你的德去交换你得到的东西。

    在共产邪灵专政了几十年的中国，人心的确变坏了，为了一点蝇头小利，不择手段，你争我夺，尔虞我诈。有的人可能会说：“共产党的贪官污吏，贪了几百万，几千万，上亿元公款。他们的家属，子女都逃到海外，他们的生活不是过的很好吗？”有的人还说：“江xx花费9亿给自己购置豪华专机，动辄拿出国库里上百亿人民币交给儿子做生意。他现在还不是很好吗？”

    我认为，一方面，共产党不相信神的存在，不相信善恶有报。另一方面，共产党也十分害怕法轮功讲善恶有报，讲天堂地狱。从“人的一生是有定数的”来说，共产党的寿命也是有定数的。古今中外的预言都已经告诉世人，共产党的劫数已经到了，众神审判共产党，为期不远了！

    从“有得有失”来说，共产党的贪官污吏们，现在是一点德都没有了，那就得形神全灭，真的死了。现在，他们也只不过是披着一个人皮而已，等待他们是：众神的审判！也就是说，不久的将来，他们就要入地狱了。

    世人啊，要清醒！


君子重信义

    贯明

    孔子在《论语》中说：“君子喻于义，小人喻于利。”意思是说，君子通晓仁义，小人只懂得利益。在中国的历史上，许多仁义之士轻利重义，为了坚守心中的正 义与良知，宁愿舍弃眼前的实际利益。也有许多无耻小人见利忘义，为了现实利益不惜出卖自己的道德与良心。例如在古典小说《三国演义》中，关羽重义轻利，虽然身陷曹营，又受曹操厚恩，却始终不忘初心。任凭曹操三日一小宴，五日一大宴，送袍赠马再加上黄金美女，关羽之心终不为财色所动，仍然坚持：“若知皇叔下落，虽蹈水火，必往从之。” 关公因为守义成为人中楷模，在历史上传为美谈。同时代的吕布虽然勇猛无比，武艺也在关羽之上，却因为见异思迁，三易其主，其人格终为世人所不齿。张飞每当临阵对敌，出口就要先骂他为“三姓家奴”。

    现代社会世风日下，道德沦落，致使现代人越来越重视现实利益。更有甚者，以利益确定事业的价值，有利大干，无利不干。近些年来，许多西方的大公司为了商业利益，大肆在中国投资，却没有把民主、自由、人权的理念作为基本的原则带给中国人民。外商为中共经济大输血及无条件的配合进而成为中共用作宣传的统治资本，外商在中国的企业则成为中共践踏人权、镇压人民的掩护体。

    根据“记者无疆界”网站2005年3月15日的报导，欧洲通讯卫星公司屈服于来自中共的压力，将要在4月15日停止卫星播送新唐人中文电视台的节目。不惜血本包下全球三十家卫星公司的众多频道以播放CCTV节目的中共，以商业利益威胁欧洲通讯卫星公司全面停止播放新唐人电视台的节目。而在今年3月16日法国法官开头审判此案时，欧洲通讯卫星公司的律师亦辩解欧洲通讯卫星公司拒绝续约是由于经济方面的考量。

    这使我想起了“孟子见梁惠王”的故事。梁惠王问孟子：“您不远千里而来，给 我的国家带来了什么好处和利益？”孟子回答说，“大王何必说‘利’？其实，只要有‘仁义’就够了。大王为一国之君，说：‘对我的国家有什么好处？’大臣们会说：‘对我家有什么好处？’百姓们会说：‘对我有什么好处？’这样从上到下互相讲利益，国家就危险了！将来大臣们会为他们家的利益而杀其君，百姓们会为他们的利益而造反。这就是先讲‘利’而后讲‘义’的结果。然而却从来没有见过讲‘仁义’的人抛弃他们的亲人，也从来没有见过讲‘仁义’的人把他们的君王丢在一旁的。所以大王讲‘仁义’就够了，何必说‘利’？”

    古训往往是很深刻的。如果一个国家或公司上下只会重视经济利益，而忽略了道德人心，则会造成有权者为了利益贪赃枉法，无权者为了利益杀人害命，那么国家与公司的前景是非常令人担忧的！因此，对于国家与公司来讲，正义与良知比经济利益更为重要。在高度发达的现代商业社会里，似乎一切都已经有价，即使是昂贵的黄金也有一个大致固定的价格。然而，不管社会如何进步，技术怎样发达，人世间的正义 与良知及真理却是永远无法折价计算的。正因为无价，它才是世间至高无上的存在。由此可见，不管是团体还是个人，见利忘义都是一种无耻的行为，不顾后果所做的其实都是贪小利舍大义之举，是最大的得不偿失。


君子不党

    贯明

    “好铁不打钉，好人不当兵”与“君子不党”在中国古代是至理名言，古往今来的正人君子与名人义士不仅厌恶暴力，对结党营私同样也嫉恶如仇。有德之人堂堂正正，轻利重义，不屑与拉帮结派者为伍，君子不党，在古代是一个美德。只有见利忘义的卑鄙小人才会在利益的的驱使下组成一个集团，这样的集团就被称为"党"。

    一个人一旦加入一个政党，就不得不考虑到整个党的利益。一些自己本来不赞成的事，为了维护党的声誉利益，只好装聋作哑，甚至说违心话，做违心事。我所认识的Ｍ君本来是一个品学兼优的热血青年，他有自己独立的思想，又有很高的文学天赋，未入党之前他写过许多描写在中共强权统治下民不聊生的优秀作品。然而后来他不慎被中共吸收入党，不得不在党委宣传部的“指导”下从事文学创作。虽然获得了比较好的物质待遇，但是却完全丧失了独立思考与创作的权利，违心的为恶党的非法行为歌功颂德，最后完全放弃了心中的正义与良知，堕落为一个专为恶党利用的政治打手。

    君子不党，说的就是不要为了个人的好恶或利益来结党营私，更不能为了小圈子的利益而作出危害原则或公众利益的事情。然而一个人一旦加入了党派，他就很难做到真正的独立与正直，这自然被崇尚独立正直的君子所不齿。中共恶党规定“党员个人利益无条件的服从党的利益”，因此即使是具有良知与正义感的好人，一旦加入恶党就会身不由己，在“个人服从中央”的压力下或被淘汰出局，或被迫同流合污。繁体字中的“党”字是上尚下黑，其意义就是崇尚黑道的意思。中国近代的黑社会组织如青帮和红帮等其实也是一种变异的政党形式。说到政党，无一例是为人民的，所以凡是民主国家都不允许一党执政。

    在当今的中国，由于邪灵附体的中共组织严密，许進不许出，加入恶党就形同误上贼船，终身难以摆脱恶党的控制。入党又形同卖身，党组织虽然可以随意开除党员个人，个体党员脱离党组织却要付出惨重的代价。如果退党，就被视为“叛党叛国”。因此，从生命中彻底清除恶党灌输的歪理邪说是至关重要的。是抓住既得利益不放手、留在党内作一个无耻的小人 ，还是坚守自己的道德心、勇敢的退出中共邪党 、作一个堂堂正正的正人君子，愿六千万名中共党员共思之 。


运气好的背后

    紫明

    “运气好”、“运气不好”是人们在日常生活中经常要提起的热门话题。同时，人们也希望自己的运气变好。“祝你好运！”这是人们最喜欢听的一句祝福语。但是，对“为什么运气好”，“运气好的背后是什么”这些问题就不一定引起人们的思考和议论。本文就这些问题，谈谈自己粗浅的感悟。

    运气好，就是你做事情很顺利，心想事成。或者是你今天意想不到得到了什么东西，或者是你今天买了一件价廉物美的东西，你都会说“我今天的运气真好！”或者是你今天碰到倒霉的事，但是逢凶化吉，你也会说：“今天的运气还好。”等等。

    从常人来说，人的生辰八字早就把你的一生定好了的。也就是说，在你的生生世世中，你做的好事，积的德，你的白色物质；还有，你做的不好的事，造的业，你的黑色物质，都一笔一笔记录在你的“人生档案册”中。从算命术中，就可以推算你一生中的大运、小运、年运和吉凶祸福。

    在历史的长河中，你为他人做的好事，善事，积的德，他人在你的今生今世之中，就要以各种方式来回报给你。善有善报，恶有恶报。所以，有的人，在他的生辰八字中，就带有许多“吉星”，在人生命运中就有“贵人相助”，也就是说，在你的一生中，运气好，做事情比较顺利，没有什么大的磨难。万一，你遇到什么劫难，你也可能就会逢凶化吉。

    相反，你做的不好的事，造的业，欠了他人的东西，欠了他人的债，你今生今世就要还债。欠债一定要还！因此，在你的命运 中，就带有不好的东西。从小的事情来说，就是运气不好，事事不如意。从大的事情来说，你可能就会遇到天灾人祸，遇到各种各样的磨难。严重的，可能是“以命 抵命”，用你的命来偿还你生生世世中欠过的人命债。

    对修炼人来说，情况就不是这样。师父说：“炼功人他的一生是经过改变的，手相、面相、生辰八字，和身体所带的信息的东西已经不一样了，是经过改变的。”（《转法轮》）

    为什么说修炼的人可以改变他的人生呢？而常人就不可以呢？

    从人生的目地来说，常人要走的是生老病死这条人生之路。常人中的事情，一切都是有因缘关系的。师父说：“因为人在以前做过坏事而产生的业力才造成有病或者磨难。遭罪就是在还业债，所以，谁也不能够随便改动它，改动了就等于欠债可以不还；也不能够随便任意去做，否则，就等于在做坏事。” （《转法轮》）所以，对常人来说，生病、魔难、遭罪等等都是偿还他在生生世世中欠下的业债。欠债是要偿还的。

    作为修炼人，他的人生目地就是返本归真。他有修炼的心，就是佛性出来了，就象金子一样闪光，震动了十方世界。宇宙中有无数无数的，就象印度恒河中的沙子一样多的佛道神，他们就会帮你。师父说：“人在这么苦的环境下还没有迷失，还要往回返，所以人就会帮他，无条件的帮他，什么都可以帮他。”（《转法轮》）我们修炼法轮大法的，就是由师父的法身在管我们，帮我们，就可以改变我们人生的道路。

    师父向世人传这么大的一部宇宙大法，一部天法。谁想修，都可以進来修，没有任何条件。但是，你必须按照师父对大法弟子的要求去做，师父才会管你。

    在修炼的过程中，我自己就有很多这样的体会。比如说，从1999年7·20开始血腥镇压法轮功以来，单位领导、公安人员、街道、民警经常到家里来“洗脑”。 而我们的同修也经常到我的家里。在双方都经常来的情况下，就出现了这样的状况，双方经常在电梯口上，不见面的一上，一下，错开了。这就是我的运气好。

    去年，我办理签证到美国，一切安排都非常有序。首先，要电话预约签证时间。二部电话，每天有几百个人在打，我打了几天，实在打不通。我想，就请师父帮忙。上午，我去同修家，我的先生问我，“你不打电话了？”我说，“下午再打。”真的，下午，一打就打通了。我哭了，眼泪哗哗的流了下来。有师父帮忙，我的运气真好！后来在签证时，我问其他人，“你们是怎么打通电话的？”一个人说：“实在难打，我发传真。”另一个人说：“我拿100元钱给‘黄牛’，马上就打通了。”

    在去美领馆签证的路上，我问执勤人员，“老伯伯，到美领馆是哪个方向？”执勤人员一回头，我一看是女的，我笑着马上说：“我搞错 了，把你当成老伯伯了。”她也笑了。在签证中，表格的一面是中文，另一面是英文，而我还是用中文来填写。工作人员说：“你搞错了，要重新填，用英文写”。 回家后，心定下来，我就想起在签证的路上发生的事，它已经在提醒我了。

    在离开国内的前一天，我还不知道来接我的同修的地址，而在美国的另一位同修发的电子邮件又是乱码。我急了，打电话给女儿，她提醒我，要我打电话问清楚要接我的朋友的地址。正是这样，我在机场進关时，海关问了我很多有关接我的朋友的情况，表格上还要填写接我的朋友的地址。如果我连他的地址都不知道，可能就会出现很多麻烦。正是“乱码”提醒了我。我体会到，只要正念强，做什么事情都顺，运气好！师父的法身都能为我们做事。

    但是，也并不是说，在你的这一生中，什么磨难都没有了，一切都顺利，象神仙一样过日子。这也是不可能的。师父给我们弟子消去了我们生生世世欠下的业力，我们欠下的债。而我们弟子自己也要承受一点，一点都不承受也是不可以的。所以，在修炼过程中， 我们大法弟子要遭受各种各样的磨难，病业等等。只要我们坚信大法，坚信师父，一切磨难都会过的去。

    在历史的长河中，不同空间层次的宇宙，偏离了宇宙“真善忍”特性。师父以肉身的形式，来人世间正法，“法正乾坤”，是历史上从来没有过的大事情。所以，有的大法弟子是不同空间层次的“王”，“佛道神”，跟着师父下来，正法，护法。在茫茫的苍穹中，布满着师父的法身、法轮、正神、天龙八部护法神。

    “有佛就有魔”。宇宙中旧的邪恶 势力，要千方百计，以各种各样不同的方式，破坏法轮大法，破坏师父的正法。所以，修炼法轮大法的，有的是和旧势力有签约的学员，如果他的正念不强，就会出现以各种不同的方式来破坏大法的事情。如，突然间发生意外事故死亡了等等。有的本身就是邪恶的旧势力安排的钻進大法内部，起到破坏大法的作用。所以，表现形式非常复杂。

    常人要想好病、消灾、解难、祛业，要想“好运气”，就唯有修炼。同时，还要认识共产邪灵的邪恶本质。

    共产党在常人中的表现形式，就是我们现在所看到的中共这个邪恶的，从党中央到最低层的各层党组织形式，共产党的大大小小的贪官污吏，各级组织成员，共产邪灵控制的政府各级组织机构。还有共产党散布在宇宙空间中的，从思想、文化、道德、观念等各个领域控制人们的党文化毒素，等等。

    我们从另外空间里看，共产党就是一个邪灵附体。邪灵，大恶魔就是共产党的罪恶根源。清算共产党的罪恶，一方面是深受其害的中国人民要清算！但是，更主要的是，茫茫苍穹中的正神，要铲除共产邪灵，天灭共产党是历史的必然！天意不可抗拒！

    如果我们对共产邪灵的本质认识还不清楚，我们身上就带上了邪恶的东西，不好的东西，就会受另外空间邪灵的控制，我们的运气就不好。如果我们摆脱了共产邪灵的桎梏，清除自己身上不好的、阴性的、黑色的物质，那么也就净化了我们的肉体，净化了我们的思想，净化了我们的灵魂！将来，众神清算共产党之际，我们和共产邪灵没有任何关系，我们的生活会变的更加美好。所以，当前退党，退团是当务之急！


仁者无敌

    贯明

    在一个崇尚仇恨的国度，杀人者是强者。而在一个敬畏神佛的国度，暴力屠杀则是难以忘却的耻辱。勤劳善良的中华民族自古敬神敬天，讲信义重道德，中国历史上的古圣先贤都极力推崇“仁者无敌”。孟子曾劝说他认识的国君对民众施行仁政；唐代伟大的诗人李白深悉战争之苦，曾说：“乃知兵者是凶器，圣人不得已而用之！”唐代伟大的诗人杜甫也以罢战为幸，曾作诗：“安得壮士挽天河，净洗甲兵长不用！”由此可见，在中国的传统文化中有德之人都是厌恶暴力的。

    人若有宽容之心和忍让之心，以诚信与慈悲待人，则所到之处，莫不如春风化雨般，处处见一片和煦之气象。“以暴制暴”则虽然在一定程度上是有效的 ，但是暴力绝不是解决一切问题的手段。古往今来，以德服人者能够长治久安，以力服人者只能得逞于一时。一代明君唐太宗以仁政治理国家，从不妄动干戈，使初唐时期的“贞观之治”，如一轮皓月， 照亮了人类历史的整个夜空。唐代在文化、经济、农业、手工业、商业、交通等各个方面，都远远的超越了以往的所有时代。唐诗的繁荣，散文的复兴以及传奇文学的成熟，也把人类文学史推上了辉煌灿烂的顶峰；中国古代的邪恶暴君夏桀、商纣王、周厉王、晋厉公、秦二世、东汉的桓灵二帝、隋炀帝等以暴力杀人著称，虽然都曾经在历史上不可一世，然而他们无恶不作之后的下场也是惊人的相似：夏桀逃跑后病死于异地，纣王自杀，周厉王被推翻后死于异地，晋厉公被大臣杀死，秦二世在手下人逼迫下自杀，桓灵二帝因病三十出头就病死，隋炀帝被卫兵勒死。秦朝与隋朝也因此成为中国历史上最短命的封建王朝。

    然而，由邪灵附体的中共恶党自诞生之日起就酷爱暴力革命，《共产党宣言》中的结尾写到：“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目地只有用暴力推翻全部现存的社会制度才能达到。”邪党不仅在战争时期毫无顾忌的杀人放火，即使在和平时期还仍然以血腥的暴力残害中国人民。五十多年来，从土改、镇反、工商改造、反右，到文化大革命、六四屠城以及镇压法轮功的过程中，被中共恶党暴力杀害的中国人多达数千万，其数目远超过两次世界大战的总和。邪党以使用暴力作为维持政权的重要手段，如果没有暴力的支撑，邪恶的中共政权一天也难以维持下去。

    世界必先铲除邪恶，才能趋于仁义，趋于大同。具有优秀文化传统的中华民族只有彻底清除共产邪灵及其它所灌输的一切歪理邪说，才能走向民族与文化的复兴之路。重温仁者无敌的古训，从内心否定共产恶党的暴力邪说，坚信真理与正义的力量，重建民族的道德，我中华民族必将能重塑历史的辉煌！


智者不惑

    贯明

    在世风日下、道德沦丧的时代，善恶真伪难辨，如果心中失去衡量的准则，就容易人云亦云，失去识别真假的能力。一个人如果没有辨别真假的智慧，就很容易被邪恶动听的谎言所迷惑，或受骗上当，或误上贼船，做出一些荒唐而没有理智的事情来，其结果是不言自明的。

    孔子曾经说过：“智者不惑，勇者不惧。”然而，一个人要想成为一个明慧不惑的智者却并不是一件轻而易举的事情。每个人都知道一张10元钞票与100元钞票的区别，却很少有人能用肉眼辨别一张100元钞票是真钞还是假钞。我曾经在中国大陆的一个乡镇贸易市场看到一个卖青菜的农民，手里捏着收到的一张100元假钞票啕嚎大哭，并且悔恨的大骂自己是一个不能辨别真假的傻瓜。但是，即使他能够辨别这张钞票的真伪，又如何去辨别假奶粉、假文凭、假论文、假食油等等数不清的假冒产品呢？本来在一个道德高尚的社会，这些假冒产品都是不应该存在也是不会存在的，只有在道德败坏的社会才会有人以制造假冒产品为职业。

    由此看来，辨物是一个方面，而修德又是一个方面。能辨物则不惑于利，能修德则不惑于道。而真正的智者不仅要能辨物，更要修德；既不惑于利，又不惑于道。这样看来，“智者不惑”就不仅关系到一个人的聪明才智，更关系到一个人的道德修养；一个人要成为一个智者，既有智力的测试，更要有道德的检验，只有都合格了，才能称的上是明慧不惑的智者。

    世上之事，很多时候由于外表包装的五花八门，往往令人眼花缭乱而被其外观迷惑。真正的智者却不会只听其表面，而是分析其各种动机与可能性，慢慢的去选择考虑。人世间最大的智慧之一是知人，但分辨好人与坏人的能力却不是每个人都具有的。作家王鼎君的书中曾有一个小故事。一位爷爷对孙子说：“做人最要紧的学问是分辨好人与坏人。”他用一块黄金做奖品，测验两个孙儿的“知人之明”。他说：“你们去调查一下邻村的胡建安是一个好人，还是一个坏人，谁能得出正确的答案，这块黄金就是谁的。”他们俩轻轻松松的出去，高高兴兴的回来，两个人都望着桌上的金块，志在必得。长孙满怀信心的说，胡建安是坏人，因为他们村的地保说这人很坏很坏，而地保对本村里每个人的行为了如指掌。“不对”，爷爷摇头，“那地保是个坏人。坏人口中的坏人，说不定是个好人。”次孙听了，信心倍增，立刻接过来说：“爷爷，我看胡建安是个好人。我专程去拜访过他们的村长，提起胡建安，村长连声说：‘这个人很好！好人一个！”爷爷又轻轻摇摇头：“也许，可是未必。那村长一向老实怕事， 没有褒贬善恶的勇气。” 孙子急了：“到底胡建安是好人还是坏人呢？”爷爷睁开眼睛，微微一笑，伸手抓起金块，放回箱中。“这要靠你们自己去找答案。你们什么时候有了这种能力，黄金就会在你们手中。”

    如何才能达到“智者不惑”的境界？其实我在修炼之前也曾经把吃喝玩乐当作“好”，把忍辱无私当作“傻”。由于看不透人生的迷雾，分不清真正的好与坏，一直生活在忧患、疑惑、恐惧之中。是李洪志师父的《转法轮》彻底解开了心中的谜团，使自己在佛法中真正的开智开慧。其实分别好坏只有一把恒古不变的尺，那就是“真善忍”的准则，如果心存真善忍，那么就能在人心复杂的环境中常保一颗清明透彻的心，不为世事所迷，成为一位明慧不惑的智者。


诚者有信

    贯明

    古人说：“人无信而不立”。翻开中华民族五千年的文明史册，我们可以自豪的宣称：中国是一个文明古国、礼仪之邦，中华民族是一个重承诺、守信用的民族。古代的中国人，不仅是封建王朝的皇帝为了取信于民而言出必行、一诺千金，就是文人士子、贩夫走卒也把信守承诺看得非常重要。李白在《侠客行》中说：“三杯吐然诺，五岳倒为轻”，民间也有“君子一言，驷马难追”的说法。然而，自从中共邪党用谎言与暴力夺取了中国大陆政权之后，一贯用谎言与暴力维持它的残暴统治，致使现代中国陷入了前所未有的诚信危机。

    尽管被中共邪党誉为模范的周恩来曾信誓旦旦的对外国元首说过：“中国人说话是算数的”，但那只是蒙蔽外国人的一种骗术而已，共产邪党在对待给人民的承诺上，从来都是言而无信，出尔反尔。 例如：邪党在1957年的反右运动之前，向全国的知识分子承诺：“不揪辫子、不打棍子、不戴帽子、绝不秋后算账”。但是事隔不久就把自由鸣放过的五十五万知识分子全部打成“右派分子”，流放到边远寒苦地区近三十年；邪党承诺给农民土地，至今没有兑现；邪党承诺给工人工厂，至今也没有兑现。上个世纪五十年代就号称要带领人民超英赶美，五十年过去了，中国在各方面仍然远远的落在英美等强国之后。历史早已进入了21世纪，恶党宣传的所谓“四个现代化”也并未实现。邪恶的党文化更把善良诚实的人视为傻子，官居邪党副主席的林彪曾一针见血的说：“不说假话办不成大事”；恶党的卫生部长张文康也曾面对世界各国的媒体当场撒谎，“到中国旅游是安全的”，完全不顾“萨斯”疾病已经大面积传染的事实。由于恶党五十多年的文化摧残，诚实守信的传统美德已经在中华大地上荡然无存了。

    诚者有信，是指诚实的人坚守自己的信用。诚信是取得他人信任的基础，是每一个好人都应具备的基本品质。一个人如果在生活与工作中不能做到诚而有信，就有可能被社会无情的抛弃；如果对待亲人和朋友不诚实，不守信用，就会失去亲情与友情。法国著名的文学家大仲马说过：“当诚信消失的时候，肉体也没有生命了。”一个公司如果做不到诚实守信，它将失去所有的客户，最终被市场淘汰；一个国家的政府如果做不到诚实守信，它将民心涣散，最终走向灭亡。

    由邪灵附体的中共恶党从建党之初，就从来不讲诚信。历史的教训告诉我们：共产邪党的任何承诺都不能相信，任何保证都不会兑现。对一个没有诚信的恶党的任何期待都是与虎谋皮，如果中国国民党主席连战先生也懂的这一点，他也许就没有胆量前往大陆与恶党共舞、进行所谓的“和平之旅”了。


物极必反

    紫娅

    “物极必反”是宇宙中的自然规律。当一种事物发展到极点时，就要走向反面，旧事物灭亡，新事物出现，这是宇宙发展的必然规律。

    “物极必反”来自于《周易》。《周易》以一阴，一阳为基础，以八卦构成，每卦有卦辞，每爻有爻辞。卦辞与爻辞是经文，称为《易经》，后人对卦辞和爻辞进行说明、解释，加以发挥，这些文字叫做传文，称为《易传》。《易经》里讲，“穷则变，变则通，通则久。”这里的“穷”，就是事物发展到顶点，“变”就是由顶点向相反面转变，“通”就是变为反面之后又开始新的发展，“久”就是说明，事物必需经过这些的变化过程之后，才能长期存在、发展下去。我们通常所说的“否极泰来”，“剥极必复”，也是“物极必反”的涵义，也是来自于《周易》。《周易》不仅仅是否卦、泰卦、剥卦、复卦，处于极反转化之中，整个的六十四卦，皆处于极反转化之中。

    “物极必反”从中国古代阴阳，五行学说中也可以体现出来，它也是宇宙中相生相克规律中的一个规律。我们知道，金、木、水、 火五行土构成了宇宙中的万事万物。五行在相生相克的基础上，还有相乘和相侮关系。相乘和相侮关系，是指它其中的某一行太过或太衰，造成五行之间的失衡。 以“火”为例，“火”行过强，火克金，则火对“金”克制过盛，而导致“金”行偏衰。金克木，“金”行的偏衰就会减轻“木”行的约束，为此，“木”行偏盛。 木克土，“木”行偏盛，加强对“土”行的克制，“土”行被克制过强而偏衰。土克水，又会引发对“水”行的约束减轻，从而导致“水”行偏盛。水克火，“水” 行偏盛就会把过强的“火”行压制下去，使它趋向正常。所以，“火”行过强，最终还是要被偏盛的“水” 行压制下去，这样才能保持宇宙中万事万物的正常运行和发展。

    宇宙中的万事万物都要遵守这个宇宙中的自然规律。人类社会也同样要遵守这个规律。恶党的“一党专政”，首先，它违背宇宙中的阴阳之理。宇宙中的万事万物的双方，都存在着相互对立，相互依存的关系。恶党从政以来，没有“克”它，“制约”它的“对立面”，或者说“其它政党”力量，恶党就越来越猖狂，越来越邪恶，越来越残暴，越来越贪，越来越腐败，越来越黑。今天，人民要求自由民主的正义呼声越来越大，退党退团的浪潮越来越高，恶党的政权越来越不稳定，恶党越来越走向崩溃，走向坟墓。恶党，走到今天，从方方面面来说，它已经走到了 “极”，“极点”，“极端”，“极限”，“极其”的境地。“物极必反”，恶党走向崩溃，走向灭亡，是自然社会中事物发展的必然规律。

    从其政权来说，恶党目前正处在四面楚歌、日暮途穷、内外极其交困的境地。100多万人的退党退团，国内访民不断，人民要求民主，自由的呼声不停。中国的高官在海外受到国际法庭的起诉、审判。当今，中共的政权处在极其不稳定的状态，随时随地都面临着全面瓦解、崩溃。从经济方面来说，国家的经济已经处在全面崩溃的极点。 国库，已经被各级贪官污吏“挖”空了，“偷”空了，“抢”空了，“吃喝嫖赌”空了。如：以出国考察、访问为名，以建造长江三峡，建高速公路，建高楼为名，挥金如土，从中捞取名目繁多的考察费、工程费、劳务费等等。海南的海口、三亚，到处可见到“烂尾房工程”，“半吊子工程”，数量之多，让人看了目瞪口呆。怎么办？“烂尾房工程”，“半吊子工程”只能炸毁。中国人民的血汗钱顷刻之间就化为乌有。

    中国的各级官员都是大大小小的贪官污吏，大大小小的吸血鬼。国家的经济命脉被这些贪官污吏所控制，他们也知道形势不妙，席卷公款外逃到海外。国家的经济危在旦夕。社会的人心，道德已经到了极其败坏的程度。老百姓说：“中国除了骗子是真的外，其它都是假的，假药、假文凭、假烟、假酒、假奶粉、假货、假钞，什么都是假的。”中国的贪官五毒俱全，吃喝嫖赌样样行。共产党喜欢杀人，从杀地主，杀资本家，到“6，4”杀学生，到今天残酷杀害修“真善忍”的法轮功学员，恶党所采用的手段极其残忍，极其残暴，集古今中外之大全，什么手段都用上了。从政以来，恶党杀害了8000多万血肉同胞，造成无数人妻离子散，家破人亡，其罪恶滔天，罄竹难书。

    中国的老百姓己经处在忍无可忍的极限。9亿人口的中国农民最苦，五十五年来，他们的生活仍旧处在贫困之中，有的卖亲身的婴儿来维持最起码的生活，他们穷的 “只剩下生育能力”了。而城市的下岗工人，失业人员，他们只好出卖自己的体力，来维持最低的生活水平。“物极必反”，恶党作恶多端，到二十一世纪的今天，只能走向反面，恶党的灭亡和“新事物”的出现是宇宙发展的必然规律，这不是以人的意志为转移的。恶党反自然，反宇宙基本规律，最终必然要遭天、地、神的惩罚！


明师如明灯

    贯明

    现代人追求名利者甚多，故而社会上各行各业都出现了许多名人。但是，重名利者也多为名利所困，难以做到淡泊明志、荣辱不惊、心境如水，因此并不是每一个名人都是明白人。在教师这个行业中，同样也是名师易找，明师难寻。

    老子说：知人者智，自知者明。一个人如果身陷名利之中，即使他在世间有天才巨星的光环却难以拥有知人的智慧与自知之明，终其一生也无法达到明白人的精神境界。一个人要有自知之明，能修能悟是一个先决条件。汉字中的“悟”字，左边是竖心，右边是吾（即我）。一个人必须悟在先，清晰的看到内心深处的自我，他才会有自知之明。因此人世间的名人虽多，明白人却不太多，人世间的明师则更是可遇而不可求。“明”字左边为“日”字，右边为“月”字，日与月同为人世间的光明之源，明白人与明师所到之处，就犹如茫茫黑夜中的灯塔照亮十方世界。

    为人师表者，必须具有传做人之道、授求知之业、解学问之惑的能力。否则就有误人子弟之嫌了。古训曰：“为人师者可分三品：上士以道示人，中士以德示人，下士以术示人。”上士之师，崇尚大道，法理分明、引人向道，此乃真正的明师。中士之师，崇尚德行，苦口婆心、引人向善，不失为启蒙之师。下士之师，崇尚小术，哗众取宠，引人向恶，误人害己不能为师。

    自从来到这红尘人世，从小学到大学毕业，虽然在学校曾被我唤为“老师”者不下百人，然而这些老师们都有一个共同的特点：那就是只在课堂内讲授所谓科学的知识，并没有人传授他们的做人之道，更谈不上解答人生中的困惑。

    研究生课程的导师是第一个教我思考人生的启蒙老师，他虽然非常重视个人的道德修养，却也无法回答我“人为何而生、为何而死？”的提问，只是含蓄的勉励我：要想成为一个无所不知的优秀学者，必须行万里路，读万卷书。此后我遵循他的指点，游历了无数的名山大川， 也见到了在华山与崂山修行的道士及在五台山修行的僧人，但是这些在共产邪党控制之下的所谓出家人都表示他们栖身在道观和庙宇只不过是为了混口饭吃而已，既无法可讲，也无道可传。当我问到修炼之法时，几乎每个人都是报之以冷笑。其中华山的道士略微和善一些，见我求法心切，只得含糊其辞的对我说：“读万卷书不如行万里路，行万里路不如阅人无数，阅人无数不如明师指路，明师指路不如自己开功开悟。”山南海北转了一大圈，我也没找到真正的明师。

    一直等到宇宙大法在世间洪传，我万分荣幸的得到了李洪志师父所著的《转法轮》一书。书中博大精深的法理解答了所有我人生中的疑惑，真道佛法引导我走上了返本归真的正道，我终于找到了自己梦寐以求的明师。漫长的寻师之路使我感慨万千，走出黑暗后的喜悦经常充满于内心。对于那些仍在黑暗中徘徊中的世人，我愿意真诚的呼唤他们：明师如明灯，只有找到真正的明师才能走出黑暗。


“自强不息”和“厚德载物”

    紫诺

    “自强不息”和“厚德载物”出自于《周易》。《周易》记述天地、阴阳、宇宙、社会和人生规律，被儒家奉为“群经之首”。《周易》分为《易经》和《易传》两部分。《易经》其内容是六十四卦的卦名、卦辞和爻辞。《易传》是对《易经》的解释和发展。《周易》认为宇宙是由乾、坤、巽、震、坎、离、艮、兑八卦所代表的 天、地、风、雷、水、火、山、泽八种物质的东西构成的，其中最原始的是乾坤两卦所代表的天和地。

    《说卦传》中有：“乾，天也，故称乎父；坤，地也，故称乎母。” 天为父，地为母。天地有生养万物之功。“自强不息”、“厚德载物”分别是乾卦和坤卦的“象辞”。

    乾卦的“象辞”说：“天行健，君子以自强不息。”乾即健，它是天德，其性质是阳、刚、动；乾卦表明了天创造万物的必然性，是决定世上一切的命运。可见，这里“自强不息”的含义就是对生命的体会，表示人要有坚强的意志，坚韧不屈的精神。

    坤卦的“象辞”说：“地势坤，君子以厚德载物。”坤即顺，它是地德，其性质是阴、柔、静。坤卦表明了大地是资生万物的载体，以无限宽广的胸怀和无比肥沃的土壤养育了世间的一切，表示人要有宽容、博大之胸怀。《周易》的“三才”观则指出，在天、地、人三者的关系中，人是天地造化的杰作，天生人，地养人。相对于天地而言，人在形体上何其渺小。但是，人可以取法天地的精神。在儒家看来，天地的精神主要是：“天行健，君子以自强不息”，“地势坤，君子以厚德载物”。“自强不息”和“厚德载物”是人生的哲理。站在不同的角度，不同的思想境界，有不同的理解。

    1996年修炼法轮大法之前，我花了几年的时间，读了有关《周易》的书籍，用八卦测算了我周围的人和事，常人中的吉凶祸福。在有关的报刊上，发表了有关《周易》的文章和卦例分析。我深深的体会到《周易》的博大精深，奥妙无穷。我得到了山东大学哲学系《周易》研究中心颁发的“高级《周易》研究师”的称号。我亲自打印的“天行健，君子以自强不息”，“地势坤，君子以厚德载物”的卡片，一直放在我的书桌上，带在我的身边，指点我的人生。

    当时，我是从“我”字出发，站在常人的思想境界中，来研究《周 易》。我对“自强不息”和“厚德载物”的理解，也是很肤浅，很肤浅的。我做事情，尽量不求人，要“自强”。所以，我给人的印象是清高，个性强，争强好胜。 我也知道对人要宽容，心胸要宽阔，不要斤斤计较小事情。但是，如果对方对自己评价不公，有时也就忍不住，指责对方。师父在《转法轮》一书中说到：“其实不 只是气功是久远年代留下来的，太极、河图、洛书、周易、八卦等等，都是史前遗留下来的。所以我们今天站在常人的角度去研究它，去认识它，怎么也研究不明白 的。站在常人这个层次、这个角度、这个思想境界中，理解不了真正的东西。”（《转法轮》）。的确是这样。我是站在常人的基点上来研究《周易》，也自然理解不了真正的东西。我只能说，研究《周易》是我修炼法轮大法的前奏。

    修炼法轮大法快9年了。今天，我回过头，再来看看这二句，我感悟到：天地的 精神──“自强不息”，“厚德载物”，从我们法轮大法弟子的身上，不是很好的体现出来了吗？在镇压法轮功腥风血雨近6 年中，为了宇宙的真理──“真善忍”，为了人生的真谛──返本归真，千千万万的法轮大法弟子一次又一次到北京正法，“法轮大法好”“真善忍好”的呼声响彻宇宙的上空。我们的大法弟子经受了历史上从未有过的生死的严峻考验，面对邪恶的高压电棍、严刑拷打、强行灌食、老虎凳、手指甲钉图钉、虐杀等等残酷的暴行，大法弟子决不向邪恶低头，展现出大法弟子的“自强不息”，坚韧不屈的精神，是何等的可贵！可敬！

    历史的长河，茫茫的宇宙偏离了宇宙的根本特性“真善忍”。法轮大法弟子的“自强不息”，坚韧不屈的精神，正是为了众生能够得救，不被淘汰。我们的师父转世来到中国，来到人世间正法，法轮大法的弟子“助师世间行”。从大法弟子的身上体现出“自强不息”，坚韧不屈的精神，正是苍天的精神，这是何等的伟大而神圣啊！

    面对被劳教，被判刑，被残无人道的迫害致死，为了茫茫的宇宙，为了宇宙中的众生能够得救，法轮大法的弟子以“厚德载物”，大善大忍之胸怀，用自己的鲜血和生命，向宇宙的众生，讲清法轮大法受中共恶党迫害的事实真相，唤起了世人的善念，良知和对正义的支持，救度了宇宙中千千万万的世人。大法弟子的心胸宽容、博大令天地为之感容。法轮大法弟子的无私无我的胸怀，为了宇宙中的众生得救而献身的精神，就是地的精神──“厚德载物”，这是何等崇高的思想境界──神的境界啊！

    《周易》告诉了我们人类，天生人，地养人，天地有生养万物之功。师父在“主掌天地”一诗中说道：“天之大天上有天，同有日月层层满苍宇；地之广有天有地，共生万物芸芸遍乾坤”（ 《洪吟》）。相对于天地而言，人的形体何其渺小，人的生命何其脆弱，人的寿命何其短暂。我们人类生长在天地之间，天地生养了万物，也是为了我们人类的生 存，我们人类要信神，要敬天地，常人中说的一句话：“受人滴水之恩，当以涌泉相报。”我们人类要从善惜福，感恩知报，要报天地生养之恩。我们人类要尊重自然，爱护自然，自然和谐的生活在地球之中，我们人类才有美好的未来。中共恶党宣扬的是：“人定胜天”，“战天斗地”，“让高山低头，让河水让路”，“敢叫日月换新颜”。“天大地大，不如党的恩情大。”“天上没有玉皇，地上没有龙王。我就是玉皇，我就是龙王。喝令三山五岭开道，我来了。”“与天斗，其乐无穷；与地斗，其乐无穷；与人斗，其乐无穷”。恶党不知天高地厚，把自己凌驾在天、地之上，恶党的的确确是无法无天。中共恶党的理论指导就是反自然，反宇宙，反宇宙规律，逆地而行，最终得到的将是众神的审判！


人有善心万事足

    贯明

    俗话说：“人心不足蛇吞象”，一个人如果没有知足之心，即使拥有巨大的财产，他也不会感到满足，而不知足的人则不可能成为一个真正快乐的人。人世间的物质资源有限，人拥有财富的欲望却是无限的。 因此，一个人要想生活的幸福与快乐，就必须适当的控制自己的欲望，同时还必须心怀善念。

    许多世人都羡慕大富豪，并且也渴望自己成为一个大富豪。然而，他们却不知道没有善心的大富豪并不会因为有钱而拥有快乐和幸福。我有一位在新加坡的一家医院做护士的朋友告诉我：在她值班的病房里，每年都有一位印尼的首富前来就医。这位首富拥有难以数计的巨额财产，但是他来求医并不是因为他的身体有病，而是为了躲避他的妻妾们和子孙们向他索要财产的纠纷。据他自己讲述，尽管他共有六个妻妾，除信仰基督教的第二个妻子对他有真正的夫妻之情外，其他的妻妾都只对他的财产和金钱感兴趣。他渴望与第二个妻子在一起，他的第一个妻子却不允许他这样做；他共有子孙八十余人，在他住医院期间，他的子孙们虽然都排着队来看望他，但是他失望的感觉到这些人都是为瓜分他的财产而来， 并没有哪个子孙真正关心他的身体健康。他不断的狂吃安眠药麻醉自己，生活的十分空虚，一点也没有幸福的感觉。

    物质享受可以让人陶醉于一时，心存善念却足以使人幸福一世。生命的价值其实不在于索取而在于奉献，这个道理并不是人人都懂。人生在世，名利钱财 、金银珠宝等都是身外之物，即使时时刻刻永不停息、永无止境的去追求和索取它，也不会有满足的时候。善念则是内心深处一种温柔的升华与富足，它像一缕清纯 的阳光，既可以照亮自己，也可以轻轻的照耀周围的人。善心是一丝真情、一种关爱 ，它也是人类最美好的情感 ，拥有善心就拥有了美好的生活。善心如水，它可以滋润所有干渴的心田。如果胸怀善心，就不用人人如近敌 ，人生的收获也不再是过眼烟云。胸怀善心的人不可能不知足，也不会为红尘凡世中的各种搅扰、牵累、烦恼所左右，真正的快乐和幸福与他们同在 。

    中国古代思想家老子在《道德经》中说：“知足之足，恒足矣。”意思是说具备知足之心，就永远不会有任何不足。一个胸怀善心的人，即使他没有金钱、房屋、汽车和存款等物质财富，只要他善念在心，就会有一份坦然和宁静，知足之心也油然而生，他就不会有任何不满足。


大智若愚

    贯明

    我常常仰慕古今中外的大智慧者修心养性的功夫，他们人淡如菊，品高似竹，清气若兰，不与世人争锋，不追求人世间的名利得失，其超然的气度与风骨令人敬佩，但是这种气度和风骨是修炼出来的。释迦牟尼佛与耶稣基督等大觉者下世度人，除劝人一心向善之外，就是替世人承担罪业，他们都无心在人世间显露他们的大智慧。 中国古代的大思想家老子更是看透了人世间人心的险恶，他只在世间留下了五千言的《道德经》，就匆匆出关西去，没有在世间广泛传道讲法。

    从字义上来理解，大智若愚的意思是：有智慧有才能的人，不炫耀自己，外表好像很愚笨。的确，人世间真正有大智慧的人都懂的深藏不露，不把自己的聪明显露在世人面前。在历史上，耍小聪明的人吃尽苦头，误了终身；而那些大智若愚、藏巧于拙的人却成就了大事，铸造了人生的辉煌。在这一方面，东方的大智慧者与西方的大智慧者是完全一致的。例如，《论语·为政》中讲孔子的弟子颜回善于守拙，深得其师的喜爱。他表面上唯唯诺诺，迷迷糊糊，其实他非常用心，所以课后他总能把孔子的教导清楚而有条理的讲出来。可见若愚并非真愚，大智若愚的人给人的印象是：虚怀若谷，宽厚敦和，不露锋芒，甚至有点木讷。在其“若愚”的背后，隐藏的是大智。

    美国第九届总统威廉·亨利·哈里逊出生在一个小镇上。他是一个文静又怕羞的孩子，很多人把他看作是傻瓜。镇上的人总是喜欢捉弄他。他们经常把一枚五分的硬币和一枚一角的硬币扔在他面前，让他任意捡一个。威廉总是捡那个五分的，于是大家就都嘲笑他。有一天，一位妇人看到别人又这样捉弄他，觉的他很可怜，便对他说：“威廉，难道你不知道一角要比五分值钱吗？”“当然知道，”威廉慢条斯理的说：“不过，如果我捡了那个一角的，恐怕他们就再也没有兴趣扔钱给我了。”

    人世间也有许多人喜欢招摇过市，把自己擅长的技能在众人面前显示一下，以此招揽别人的羡慕与宠爱。他们唯恐别人不知道自己的小聪明与小技能，也惧怕被别人当作傻瓜，才会上演一幕幕引火烧身的悲剧。在中国山东农村曾有一个爱好虚荣的男青年，在与邻村的青年人一同喝酒时，为了掩盖自己的贫穷，谎说自己的手提包里有五万元现金，结果他的酒友们闻财起意，用一把巨锤将他砸毙，但是从他的提包里只找到两元钱而已。由此可见，显示心也会招来危难，即使有时一招得逞，或一时得势，但终究是自作聪明，只有没有智慧的人才会做出这样的蠢事。

    没有本事的人，要达到自己的目地，就只能耍小聪明，或锋芒毕露，虚张声势。然而，真正的修炼人是没有显示心的。他们不计较人世间的得失，不管吃多大的亏都是乐呵呵的，看其外表， 恰似愚人一样；在其心灵深处修炼人则知法明理，严格要求自己心性的提高，说话作事皆合乎道与义，不自夸其智，不露其才。不妄加评论他人之长短，凡事忍让，不骄不馁，那是一种远远高出世人的心灵境界。


真理之光

    贯明

    出生为人，如果不修炼，就永远无法摆脱生老病死的困扰，因此人类一直不断探求的最大的疑问就是：“人从何处来，往何处去？”日本著名的哲学家西田几多郎说：“生，由何处而来？死，往何处而去？人，为何而生，为何而动，为何而死？这是最大最深的人心之疑惑。”

    我在学生时代，曾经经常思考并向别人询问的问题就是：人为什么要活着？人生的意义究竟是什么？宇宙的真理是什么？许多知名的学者听到我提出的这个问题，大家都付之一笑，然后认真的回答我：此问题不管怎样探讨都是没有结论的，没有人可以回答你的问题。也有一些冒牌的学者信口开河，回答我说人生的意义就是追求幸福与快乐。更具体的讲，就是通过努力工作赚取更多的钱，拥有的钱越多人就越幸福。

    那时我虽然明白在现实生活中没有钱是要受苦的，但是却不相信有钱就会带来幸福。我曾经在日本见到一个家财万贯的富家女谈到自己的生活时痛哭流涕，她快四十岁了依然单身。由于压力太大患了糖尿病与高血压，脾气暴躁、失眠，每天的生活都像精神苦役，很有一种生不如死的感觉。她哭着质问上帝：“为什么我的财富越多烦恼越大，越是努力越觉的离幸福越远呢？”由此可见，金钱并不一定能给人带来幸福与快乐。

    不知道为何而生，为何而活给我带来了长时间的困惑，我曾为不得其解而深深苦恼过。只懂吃和睡，那是猪的生活；再加上玩和乐，也难说就是人的生活，对人生的迷茫使我长期在红尘浊世中随波逐流。一直到有一天我得到了宝书《转法轮》，终于明白了“人要返本归真，这才是做人的真正目地。”

    李洪志师父一语道破了千古之谜，我终于得到了在千万年的历史中人们都在苦苦追寻的这个答案。宇宙大法的法理放射出的真理之光能使每个人都能马上认识到自己人生的意义，明白了人生意义的生命之光犹如灯塔，它能照亮宇宙的每一个角落。


世间人品至高

    贯明

    来到人世间，几乎每个人都在追求自己认为最重要的东西。至于对于人来讲什么才是最重要的，则因人的思想意识不同而异。有的人认为金钱最重要，一生都在追求财富；有的人认为名誉最重要，一生都在追求成名；也有的人认为只要有了权势就可以名利双收，就把追求权力当作人生的目标；还有一些人认为感情及亲情最重要， 就把维持与他人的感情放在首位；只有极少数的人以无所求的心态生活在世上。

    然而，即使一生追求金钱也并不是每个人都能成为富豪，大多数人仍然贫困潦倒。经过努力成为富豪的人如果富而无德，也有许多在一夜之间财产尽失的。依靠歪门邪道积累了财富的大奸商往往不得善终，或灾难频发，或被他人所骗，其财产都消失于无形之中；追求成名的人也并不是每个人都能成为名人，经过努力成名的人如果不注意自己的道德修养，一旦做出伤风败俗的事情来，也会在一夜之间身败名裂；在追求权力的人中，也有许多人终生没能做官，做了官而道德低劣之人必成贪官无疑。古今中外的大贪官虽然风光一时，但是一旦事发就会铛锒入 狱，家产充公，临死之前比最穷的穷人还穷；至于追求感情的人倒是没有什么大碍，只是人与人之间的感情也并不十分牢固，所以人世间的情变与婚变等时有发生。 纵然感情没有变化，由于人各有命，谁也无法确保自己生命的长短，终归不能长相厮守。由此可见，人世间的名、利、权、情，犹如过路烟云，又如水中月、镜中花，都是难以长久拥有的东西。唯有人品，由于它决定了一个人的善恶，它才是人生中至关重要的东西。一个人的人品好，就说明他（她）是一个好人，例如岳飞、文天祥等民族英雄，即使离开了人间也会留下一个好的声誉；同样的道理，如果一个人的人品不好，就说明他（她）是一个坏人，例如秦桧、江xx之流，即使他死了之后仍然遗臭万年。

    世间人品至高。只有人品才是人们值得追求的东西。当然，修炼的人不追求人世间的任何利益，以“生无所求”的心态处世，那更是一种走出世间、至高无上的精神境界。


世间真诚最可贵

    贯明

    我在一所大学举办一场“如何开启与使用右脑”的学术讲座时，曾向在座的年轻学生们提出了一个简单的问题，那就是：什么样的人最有魅力？几乎所有的学生都用纸条写出了自己认为正确的答案，归纳起来他（她）们认为以下的三种人最有魅力：（1）俊男美女（2）家财万贯的大富豪（3）有权有势的政府官员。

    我把这三种答案全部写在黑板上之后，微笑着对他们说：“同学们的答案都有一定的道理，但是如果这三种人在品格方面是一个满口谎言、言而无信的伪君子，你们还认为他（她）有魅力吗？”全场学生听了之后鸦雀无声。我接着说：“我认为下面的三种人最有魅力，（1）严守诚信、真诚待人的人（2）心胸宽广、包容力很大的人（3）有大智慧的人”学生们听后掌声雷动。

    虽然有一个调皮的学生喊了一句：“真诚多少钱一斤”，但是他的提问引起了大家的不满。我以一个小故事向学生们讲述了真诚的可贵：一个黄昏，静静的渡口来了四个人，一个富人，一个官员，一个武士和一个诗人。他们都要求老船公把他们摆渡过去，老船公摸着胡子说：“请把你们各自的特长说出来，我就摆渡你们过去。”

    那个富人拿出白花花的银子说：“我有的是金钱。”那当官的回答说：“你如果渡我过河，我可以让你当一个县官。”武士则扬起手中的剑说：“不让我过河，我可以一剑削了你的……”老船公听后问那诗人:“你有什么特长？”诗人回答说：“唉， 我一无所有，但是如果我不赶回家，家中的妻子儿女一定会很着急。”“上船吧！”老船公向诗人挥了挥手说：“你已经显示了你的特长，这是最宝贵的财富。”诗人上了船之后疑惑的说：“老人家，请你告诉我答案。”老人一边摇船一边说：“你的一声长叹，你脸上的忧虑是你最好的表白，你的真情流露是四人中最宝贵的。”

    是啊，虽然真诚不能用金钱来计量，但是心灵的真诚是人性中最为宝贵的底色。真诚待人，恪守信义是与人交往的根本。待人心眼实一点，心诚 一点，守信一点，能更多的获得他人的信赖、理解，能得到更多的支持、合作，因此获得更多的成功机遇。离开了真诚，则无所谓友谊可言。真诚相对，则会如沐春风，如晤故人之感。美色、金钱、权势、武力不是万能的，它们在世间真情、真意、真心面前是苍白无力的，世间真诚最可贵。


知足才能富足

    贯明

    自从走上了修炼的道路之后，我就选择了粗茶淡饭的简单生活。并不是没钱买车，但是我认为以地铁和公交车为主、偶尔有急事时乘坐出租车的生活方式更加轻松。物质生活的享受带给人们的快乐不会长久，精神生活的充实与满足才能给人无限的生活乐趣，知足才能富足。我有许多同事追求豪华的私人公寓，买到公寓之后又追求豪华的马赛地汽车，尽管从银行的贷款已经三十年也无法不清了，有些人的欲望似乎还是看不见底，仍然追求天天的饭食有肉有鱼。其结果是见人就喊钱不够用，生活的非常劳累而不富足。

    晚上睡觉所需的不过就是一张床大小的地方，每餐有的也只不过是一碗饭的食量，再多的土地、钱财，我们又能用得到多少呢？拥有许多用不到的事物，并不是真正的富有。美国作家埃默森说过：“贫穷只是人的一种心理状态，正因为你自觉穷，所以不能富足。”只有学会知足与珍惜，才能发现心中的快乐，远离沮丧和埋怨。

    在中国古代，有一位砍柴的老汉在山泉喝水时，偶然发现了清澈泉水中有闪闪发光的金砂。惊喜之下，他小心翼翼的捧走了金砂。从此以后，老汉不再受劳累之苦，隔个十天半月的日子，就来取一次金砂，日子很快富裕起来。老汉开始时守口如瓶，后来有一天终于憋不住告诉了他的儿子。儿子马上怂恿父亲拓宽石缝，扩大山泉，认为这样做就可以得到更多的金砂。但是当父子俩找来工具，把窄窄的石缝凿宽了之后，却发现山泉虽然比原来大了几倍，金砂却不但没有增多，反而从此消失的无影无踪了。

    这个故事说明，当一个人过于贪心时，幸运之神就不再光顾他。一个人如果不能从内心说服自己，学会知足和珍惜所有，纵使穷尽一生的气力也无法成为一个真正富足的人。


世间善心最高尚

    贯明

    童年时代我曾经立志要做一个高尚的人，但是那时却不明白“高尚”的含义是什么。认为一个人只要不做坏事，专做好事就可以成为一个高尚的人了。后来我却渐渐的明白，人的高尚不只是表现他们在世间做了多少善事，还表现在他们不计较别人之恶，不怀恨在心。懂的用宽容的心，去看待仇恨自己的人；甚至能帮助仇人摆脱危险，这样的人，才是真正高尚的人。

    在很久以前，有一位非常富有的商人，在他年事已高时，便决定把家产分给三个儿子，但在分财产之前，他要三个儿子去游历天下做生意。临行前，他告诉孩子们：“你们一年后要回到这里，告诉我你们在这一年内所做过的最高尚的事。我的财产不想分割，集中起来才能让下一代更富有；只有一年后，能做到最高尚事情的那个孩子，才能得到我的所有财产！”

    一年之后，三个儿子陆续回到家里。老大先说：“我在游历期间，曾遇到一个陌生人，他十分信任我，将一袋金币交给我保管。后来他不幸过世，我就将金币原封不动的交还给了他的家人。”他的父亲评价说：“孩子，你做的很好！但是诚实是你应有的品德，称不上是高尚的事情。”二儿子接着说：“我旅行到一个贫穷的村落，见到一个小孩不幸落水掉到河里，我立即跳下马，奋不顾身的把那个孩子救了上来。”他的父亲称赞说：“孩子，你真了不起！但是救人是你应尽的责任，这件事也称不上是高尚的事。”三儿子迟疑了一下说：“我有一个仇人，他千方百计的陷害我，有好几次我差点死在他的手中。在我旅行途中，有一个夜晚，我独自骑马走在悬崖边，发现我的仇人正睡在崖边的一棵树下，我只要轻轻一脚，就能把他踢下悬崖；但我没这么做，我叫醒他，让他继续赶路。这实在算不上什么大事……”他的父亲却正色回答：“我的孩子，能帮助自己的仇人，是高尚而神圣的事，你办到了。来，我所有的产业将都是你的。”

    是啊，专行善事虽然也可称为好人，但还算不上是世间最高尚的事。以德报怨而不以恶制恶，以善心感化仇人，这才是世间最高尚的事！


世间忍辱最可敬

    贯明

    力能拔山、气可盖世的西楚霸王项羽，在兵败之后来到乌江，虽然亭长建议他渡江整兵再战，但是他自感愧对江东父兄，羞愤自刎身死。唐朝杜牧曾作诗《题乌江亭》 写到：“胜败兵家事不期，包羞忍耻是男儿。江东子弟多才俊，卷土重来未可知。”项羽刚愎自用，不听忠言，他在军事上的失败有许多原因。其中处于逆境时不能忍辱负重也是重要的原因之一。

    古往今来的英雄豪杰，韩信受胯下之耻，苏武忍大漠牧羊之辱，凡是获得丰功伟绩者无不具有大忍之心。即使是市民百姓，日常生活中的忍耐也是必不可少的：父子不忍失慈孝，兄弟不忍外人欺，姑娌不忍闹分居，婆媳不忍失孝心……有人误认为“忍”是消极、懦弱的表现，是自我的压抑，故凡事皆要纷争，丝毫无容忍之心，也无吃点小亏的雅量，所以人事不和、冲突频繁。其实“忍”是积极的、是豁达的、是有远见的，有识者才能深切体会到忍辱的可敬。孔子曰：“小不忍，则乱大谋。”在最难的处世中，人际关系的和睦，来自相互的宽容与忍让。即便是面对伤害和侮辱，有智慧的人也能反躬自省，在宽恕与忍辱中化解怨恨，其心性也在磨砺中得到升华。这一切，皆靠坚韧的毅力和坚定的信念，能吃苦中之苦、忍世人所不能忍者，才能登上成功的彼岸。

    日本著名的汽车销售大王奥城良治从学校毕业之后，兴致勃勃的踏入汽车销售行业。刚开始时，一连奔波了好几个月却毫无成绩可言。拜访客户的时候不是闭门羹，就是好不容易登门拜访，费尽唇舌鼓吹后，客户仍然兴趣寥寥。在这段时间内，他没有获得半张订单。接二连三的被拒绝使他心灰意冷，有一天在走回公司的路上他已经决定向公司提出辞职，离开汽车销售行业另谋生路。

    就在这时他巧遇一只小猫，他忍不住将自己几个月来所受的满腹怨气向小猫宣泄。也许是上天要藉小猫来启发他，这只小猫不仅没有逃走，反而显的若无其事。奥城良治因此受到莫大启示，领悟到忍辱并不难。此后他打消了辞职的念头，放下害怕遭到拒绝、羞辱的心理，毫不动心的面对各式各样客户的批评与谩骂。终于在遭受1800次拒绝之后，获得了第一份订单，第二年他每月能卖出15 部汽车。到了第五年，他每月卖出的汽车数量竟然高达30部！从第五年开始，奥城良治连续蝉联16年汽车销售冠军，成为全日本汽车界最负盛名的推销之王。

    世间忍辱最可敬，大忍才能大成。一个人如果没有大忍之心，即使像楚霸王项羽那样武功盖世，也难以走向最后的成功。能忍辱负重者，方能成大事。因此，“百忍成金”这句话不管是对世人还是对修炼人来讲，都是一句不可忘记的至理名言。


深水无声

    贯明

    英国文艺复兴时期著名政治家、航海家华尔特·雷利（Walter Raleigh 1552—1618)曾经写过一首名为《沉默的恋人》的诗，他在诗中把激情喻为流水，诗中写到：“流水比喻激情最妥，浅水淙淙而深水无声；恰如情思倘若倾吐，可知心底了无深情。恋人如若甜言蜜语，骨子里就会虚情假意。”其实，人世间的真诚与善良又何尝不像流水一样，并不需要刻意的去夸张和宣扬，人只有在平静与祥和的心态中才能达到崇高的思想境界。

    小时候曾听一个老人讲过这样一个故事：一天上午，有一位父亲邀他的儿子一同到林间漫步，他的儿子高兴的答应了。父子俩在一个弯道处停了下来。在短暂的沉默之后，父亲问儿子：“除了小鸟的歌唱之外，你还听到了什么声音？”儿子仔细的听了几秒钟之后回答父亲：“我听到了马车的声音。”父亲说：“对，那是一辆空马车。”儿子惊奇的问他的父亲：“我们又没看见，您怎么知道那是一辆空马车？”父亲答道：“从声音就能轻易的分辨出是不是空马车。马车越空，噪音就越大。”

    后来儿子长大成人，每当他看到口若悬河、粗暴的打断别人的谈话、自以为是、目空一切、贬低别人的人，他都感觉好像是父亲在自己的耳边说：“马车越空，噪音就越大。”

    那些有渡河经验的人，在涉水之前，总会习惯的抓起一块石头投入水中以估计水深。水花溅的越高，河水也就越浅。相反，那溅不起多大水花、听不见多大水声的地方必定深不可测……静水流深，深水无声。马车越空，噪音就越大。不显山，不露水，不虚张，想必做人，也该如此吧！以此来品人和感悟人生，我们就会注意到以平心静气的口吻与别人谈话，就可以避免争吵以及学会更多的倾听别人的声音，而不是一味的强调自己的主张。


感恩是一种美德

    贯明

    朱子治家格言上说：一粥一饭，当思来之不易；半丝半缕，恒念物力维艰。目地就是要让我们懂得感恩和节俭。时时怀着感恩的心是一种善良的美德，也是一个做人的基本条件。知足的人都懂得感恩，能对一花一草、一山一水都表示谢意的人，他的人生必定是丰富而富足的。

    美国某城市有一位史蒂文斯先生，突然失业了。他是一个程序员，在软件公司干了8年，他一直以为将在这里做到退休，然后拿着优厚的退休金颐养天年。然而，公司却突然倒闭了。史蒂文斯的第三个儿子刚刚降生，重新工作迫在眉睫。然而一个月过去了，他没找到工作。除了编程序，他一无所长。

    终于，他在报上看到一家软件公司要招聘程序员，待遇不错。他揣着资料，满怀希望的赶到公司。应聘的人数超乎想像，很明显，竞争将会异常激烈。经过简单交谈，公司通知他一个星期后参加笔试。凭着过硬的专业知识，笔试中，他轻松过关，两天后面试。他对自己8年的工作经验无比自信，坚信面试不会有太大的麻烦。然而，考官的问题是关于软件业未来的发展方向，这些问题，他竟从未认真思考过，因此，他被告知应聘失败了。

    史蒂文斯觉的公司对软件业的理解，令他耳目一新，虽然应聘失败，可他感觉收获不小，有必要给公司写封信，以表感谢之情。于是立即提笔写道：“贵公司花费人力、物力，为我提供了笔试、面试的机会。虽然落聘，但通过应聘使我大长见识，获益匪浅。感谢你们为之付出的劳动，谢谢！” 这是一封与众不同的信，落聘的人没有不满，毫无怨言，竟然还给公司写来感谢信，真是闻所未闻。这封信被层层上递，最后送到总裁的办公室。总裁看了信后，一言不发，把它锁進了抽屉。

    3个月后，新年来临，史蒂文斯先生收到了一张精美的新年贺卡，上面写着：尊敬的史蒂文斯先生，如果您愿意，请和我们共度新年。贺卡是他上次应聘的公司寄来的。原来，公司出现空缺，他们想到了品德高尚的史蒂文斯。这家公司是现在闻名世界的美国微软公司。十几年后，史蒂文斯先生凭着出色的业绩一直做到了副总裁。

    虽然人人都知道感恩是一种美德，然而 在一个日益被商品和市场化的社会中，在一个金钱变得日益无所不能的环境内，我们似乎正在忘记感恩。如果以感恩的心态面对一切，即使遭遇失败，人生也会变的异常精彩。感恩是富裕的人生，她是一种深刻的感受，能够增强个人的魅力，开启神奇的力量之门，发掘出无穷的智能。感恩，是幸福的起点，也是奋進的源泉。因为感恩，所以惜缘、惜福。时时怀着一颗感恩的心，最大的受益人不是别人，而是自己。


天意不可违

    贯明

    日出日落，自有定时。潮涨潮退，井然有序。冥冥之中，自有天意。天意不以人类的意志为转移，天意就是宇宙的意志。小到生物的生老病死，大到人类文明发展的规律，无一不在天意的掌控之中。

    天意不可违，逆天而行者必遭天谴。在中国历史上曾经发生过“三武一宗”灭佛废教的事，北魏太武帝、北周武帝、唐武宗、后周世宗是历史上四位灭佛的皇帝。这三武一宗之厄中的北魏太武帝是要消灭佛教；北周武帝是既要禁绝佛教，也要禁绝道教；唐武宗佞道废佛，毁坏了许多寺庙；后周世宗则是大举损毁佛像，将铜铸佛像铸成铜钱。然而，这四位皇帝都比较短命，中年早逝。公元四五二年三月，北魏太武帝被宦官宗爱所杀，时年45岁。公元五七八年六月，周武帝身染恶疾，遍体糜烂而死，时年36岁。公元八四六年三月，唐武宗因服用道士长生仙丹过量药物中毒而死，时年33岁。公元九五九年六月，周世宗柴荣病死，时年39岁，后周也随之灭亡。

    顺天意而行的皇帝则可以带领人民走向真正的太平盛世。一代名君唐太宗勤政爱民，尊佛敬道，其仁德遍于四海，威武震慑八方，他也十分敬天知命。请看下面他与李淳风的对谈。他问道：“朕的天下现在可以说是稳定了。卿擅长易经卜筮，且为朕一一道来，未来何人将败坏我国家？以及我朝之后，何人将登基为皇，又能够得传几代？”李淳风对曰：“要预知将来，就得明白过去：贤者当政即为治世，无贤者在朝自当败坏，这是万世不变的道理。”太宗又问道：“朕所问的并非此意。朕是想以卿的术数之学推算我朝将延续多少年，以至何许人乱我国家，何许人得我国家，以及代代相传之事。朕想知道的是这个。”淳风答道：“此乃天机，臣不敢泄漏。” 太宗说：“卿只有跟朕说，从卿的口中入朕的耳中，其他人都不会知道的。卿一定要为朕说个明白。”淳风又答曰：“臣不敢泄漏。” 太宗说：“卿不说，也不勉强卿。与朕一同入禁宫吧！”随后淳风侍奉太宗登上了高楼。在高楼上，太宗又道：“此处上不着天，下不着地；卿可以为朕说了吧。” 淳风道：“乱我朝天下之人，就在陛下身边；陛下不知，三十年后，其人将杀尽唐之子孙。”太宗说：“这个人是文是武，卿跟朕讲清楚，朕立刻杀了此人以除国患。”淳风答道：“这是天意，岂是人力所能及的呢？这个人现年二十余岁，如果现在杀了此人，上天必定降祸于我国以至后代，唐室的子孙就更危险了。” 太宗曰：“天意既然定了，就为朕大概讲讲此人吧。” 淳风曰：“这个人哪，止戈不离身，两目长在空，就是如此。”李淳风所说“乱我朝之天下者”正是中国历史上唯一的女皇帝武则天！所谓“止戈不离身”就是 “武”字；而“两目长在空”其字形似“曌”字，同样暗指武后。天命不可违！李淳风虽早已料中此事，但历史的进程是不容更动的，逆天而行只会徒增杀戮，何苦呢？而唐太宗也深明此理，所以不再继续追究。

    邪灵附体的中共恶党自成立之初就藐视神佛，逆天而行。它夺取政权之后的三教齐灭不仅彻底毁灭了 中国的传统文化，也在摧残信仰中对上苍犯下了弥天大罪。更有甚者，恶党党魁江xx与中共恶党狼狈为奸，以残酷的暴力手段镇压相信神佛存在的法轮功学员迄今已达六年之久，而且两千多人被虐杀，数万人仍被关押在监狱和劳教所里。因此，2002年6月在贵州境内发现的2.7亿岁的“藏字石”，其五百年前崩裂的巨石断面内惊现六个排列整齐的大字“中国共产党亡”，明确的预示了中共恶党灭亡在即。

    天灭中共，天理昭昭，天网恢恢，顺之则昌，逆之则亡。所有的中共党员只有尽快的退出中共邪党才是唯一的最明智的选择。


宽容是快乐之本

    贯明

    在现实生活中，几乎每个人都必须生活、工作，也就必须接触社会与家庭。在烦琐的工作和生活中，难免会发生矛盾，出现这样或那样的失误与差错。因此，一个人如果没有宽容之心，不能原谅他人所出现的失误与差错，就很容易引发家庭矛盾和同事之间的争斗，给自己和他人增加心理上的压力并且严重影响以后的生活与工作。

    在中国北方农村，曾经有一位婆婆对自己刚娶进门的儿媳妇甚为不满。媳妇的一点小差错都会引起婆婆的勃然大怒，她时而抱怨媳妇厨艺太差，连蒜苗与韭菜都分不清；时而又抱怨媳妇懒惰，做的家务太少；而且经常加班到深夜才回家，也不知道是真的加班还是在外面鬼混；她甚至连儿子感冒发烧也算到媳妇头上去，埋怨连丈夫的身体都照顾不好，还怎么做别人的老婆？

    直到有一天，有一个老朋友来家里做客时，婆婆又开始寻找媳妇的差错，她指着阳台上的衣服说：“我真不知道她妈妈是怎么教她的，连衣服都洗不干净！您看看，那衣服上斑斑点点的，她这是故意浪费我家洗衣服的水！”这位朋友听了婆婆的话之后，仔细的观察了阳台，终于发现了问题的症结所在。他用抹布把窗户擦了擦，然后拉着婆婆朝阳台望去，婆婆大吃一惊，那些晾在阳台上的衣服居然一下子就变干净了，婆婆这才明白，原来不是媳妇的衣服洗不干净，而是家里的窗户太脏了。从此以后，婆婆彻底的反省了自己的偏见，不再以有色眼光看待媳妇，并且以宽容的胸怀原谅媳妇无意中的过错。婆媳两人互敬互爱，关系形同亲生母女，过上了真正快乐与和谐的生活。

    管子说：“海不辞水，故能成其大。”一个人的胸襟之大小，往往决定其精神境界的高低，海纳百川，有容乃大。“有容乃大”，就个人的修养而言也有很大的启迪，人世间凡是成就大事业者，无不具有像大海一样的博大的胸怀。宽容能松弛别人，也能抚慰自己。相反一个人如果求全责备，太仔细观察别人的错误，就会察觉不到自己本身的缺失。容人是一种雅量，时常擦拭自己的心窗，不为灰尘所蒙蔽，窗明洁净，才能眺望的更高更远。

    “大肚能容，容天下难容之事；开口常笑，笑天下可笑之人”，宽容别人，就是解脱自己。以宽容之心处世，原谅别人的失误与差错，人的生命中就会多一份空间，多一份仁爱；人的生活中就会多一份温暖，多一份阳光，宽容是人生中的快乐之本。


尊重源于道德高尚

    贯明

    一个人对另一个人尊重源于对方高尚的道德，它与金钱、财富、权势完全没有关系，金钱买不到尊重。现实社会中有许多奸商和贪官认为拥有了金钱与权势就可以占有一切，甚至无知的耀武扬威，蔑视穷人。然而他们却无法获得人们发自内心的认同和尊重，因为人与人之间的真正尊重来源于对崇高的思想境界与高尚的道德品质的感动。

    在中国古代，有一个大奸商十分有钱，但是却得不到别人的尊重，他为此苦恼不已。有一天当他在大街上散步时，看到了一个衣衫破烂的乞 丐，他为了得到人们的尊重就在乞丐的破碗中扔下了一枚亮晶晶的金币。岂料乞丐根本没有正眼看他，奸商不由大怒：“你眼睛瞎了？没看到我给你的是金币吗？” 乞丐仍然不看他一眼，回答道：“给不给是你的事，不高兴可以拿回去。”财主大怒，气急败坏的又在乞丐的碗中丢下了十个金币，但是乞丐仍然对他不理不睬。财主气的几乎跳了起来：“我又给了你十个金币，难道你还不应该尊重我一下吗？”乞丐懒洋洋的回答：“有钱是你的事，尊重不尊重你则是我的事，这是强求不来的。”财主只好说：“我将我的财产分一半送给你，请问你可以尊重我吗？”乞丐翻着一双白眼看他：“分一半财产给我，我不就与你一样有钱了吗？我为什么要尊重你？”财主最后咬着牙说：“我将全部的财产都送给你，这次你一定愿意尊重我了吧。”乞丐听后哈哈大笑：“你把全部的财产都送给我，那你就成为乞丐了。我则成了财主，我凭什么要尊重你呢？”

    德国哲学家康德说过：“我们经常怀着无限的赞美和敬畏心来看待的东西有二：一个是高悬在上空的星斗灿烂的天空；另一个是内心的道德规律。”此话说明了神佛和道德在人们心目中的地位以及在人类生活中的重要性。金钱不是万能的，它不过是身外之物，生不带来，死不带去。金钱可以用来买房子，但是不能买一个家；可以用来买床，但是不能买睡眠；可以用来买书，但是不能买到知识；可以用来买药品，但是不能买到健康，可以用来买时钟, 但是不能买时间；可以用来买职位，但是不能买到尊敬……一个人即使他拥有了社会地位、职位、名誉、财富和才干，如果他没有高尚的道德，他最终也与故事中的那个财主一样无法获得人们的尊重。

    不管穷人还是富人，他们真正的魅力源于自身的思想境界和高尚的道德，与金钱和权势无关。道德高尚之人心胸开阔，总是能以善心待人，无私无我的为他人着想，以奉献社会的心态生活在世间，所以人们必然乐于与他亲近交往并且非常尊重他。因此，一个人要想获得他人的尊重，就必须豁达宽容，光明磊落，要有一颗高尚的心灵。


凡事贵在坚持

    贯明

    一个人如果没有坚强的意志和坚韧不屈的精神，任何事就无法做到持之以恒。然而，做事成败的关键却在于能否坚持到底，三分钟的热度必将导致半途而废，只有坚持不懈的人才能走向最后的成功。

    以古希腊大哲学家苏格拉底的教学方式为例，他在开学的第一天对学生们说：“今天咱们只学一件最简单也是最容易做的事，每人把胳膊尽量往前甩，然后再尽量往后甩。”苏格拉底说完后自己先示范了一遍，要求大家从今天开始，每天做300下。然后他问学生们：“大家能做到吗？”

    学生们都笑了，大家心想，这么简单的事情谁不会做？简直是拿我们当白痴！于是，一个个与老师做了约定，保证每天做到。过了一个月，苏格拉底再问学生：“每天甩手300下，这么简单容易的事，哪些同学坚持了？”这时每一个同学都骄傲的举起了手。又过了一个月，苏格拉底又问哪些同学坚持了，但是这一次坚持下来的学生只剩下八成。

    一年之后，苏格拉底再一次问大家：“请同学们告诉我，最简单的甩手运动，还有哪几位同学坚持了？”然而这时整个教室里，只有一个人举起了手。这个学生就是后来成为古希腊另一位大哲学家的柏拉图。

    人生的道理也是如此。即使是世界上最简单最容易做的事情，如果没有坚韧的恒心和毅力，就无法坚持到底。要想走向最后的成功，凡事贵在持之以恒。修炼也是一样，只有坚持到最后的人才能走向圆满。


乐观豁达是无形的财富

    贯明

    人生不可能是一帆风顺的，总会遇到困难、烦恼和挫折。面对挫折时如果能保持一种乐观豁达、充满自信的心态，就能将平凡的日子变的富有生机，将沉重的生活变的轻松活泼，甚至将苦难的光阴变的甜美珍贵。

    科学研究也证明，心胸开朗、豁达大度之人心神清静，活的潇洒，健康长寿。根据美国霍普金斯医学院的两位医生的试验结果，他们曾经从1949至1964年的毕 业生里任意挑选了127人，按性格分成两组。第一组性格小心、适应性差、缺乏冒险精神；第二组性格开朗、乐观豁达、灵活。经分析研究，第一组的人患病率很高，其死亡率也高，仅在以后的15年中先后就有13人去世，而第二组的人则全部健在。研究结果证明，性格开朗和抑郁与发病率有密切关系，并且直接影响人的寿命的长短。

    《三国演义》中的曹操兵败赤壁，八十三万大军被周瑜的火攻几乎烧的全军覆没，然而历经多番危难他却仍能仰天长笑，并没有因此失去自信，最终以顽强的意志带领败军走出了失败挫折的泥沼。1914年12月，大发明家爱迪生的实验室也在一场大火中化为灰烬。那个晚上，爱迪生一生的心血与成果在熊熊大火中几乎全部化为乌有，尽管他为这个实验室投保了23.8万美金的保险，但是经过估计这次火灾的实际损失超过了200万美金。第二天早上， 爱迪生看着一片废墟说到：“灾难自有它的价值，我以前所有的错误和过失都被大火烧了个一干二净。感谢上帝，这下我又可以重新开始了。”大火并没有烧掉爱迪生的发明热忱，火灾刚过去三个星期，爱迪生就推出了世界上的第一部留声机。

    失败与挫折带给人们的不只是失望，它同时也给人们带来烈火中重生的机会。在人生的道路上，摔倒了躺在地上无论怎样呻吟或后悔终究无济于事，马上勇敢的站起来才是真正的强者！大火虽然烧掉了爱迪生所拥有的有形物质如数据与器材等，但是却烧不掉他的乐观豁达，所有的想法和步骤仍然留存在他的脑中，随时可以重新来过！世人大多过度执著于有形的物质，就会忽略无形的力量， 因而很难走出失败与挫折的泥沼。乐观豁达使人走向新生，它是人生中无形的财富。


无怒则无敌

    贯明

    在中国武术界中有句俗话：“练拳不炼功，到老一场空。”因此，古代的剑客侠士大多既练武又内修。一流的剑术通常来源于心性的修炼，心性越高其剑术也越超常。 但是因为心性的修炼要难于剑术的修炼，所以心术不正或心态不稳之人不但不能修出超常的武艺，还可能会由于情绪难以自控而导致精神错乱，根本谈不上在对决中取胜。

    欧玛尔是英国历史上唯一留名至今的剑手。他曾与一个与他势均力敌的敌手比武，斗了三十年仍然不分胜负。在一次决斗中，敌手突然从马上摔了下来，欧玛尔趁势持剑跳到他身上，一秒钟就可以将敌手杀死。但是敌手这时做了一件事：向他脸上吐了一口唾沫。欧玛尔顿时停手了，他对敌手说：“你起来吧，我们明天再打。”那个敌手死里逃生，也怔住了，但是却不明白他为什么要这样做。

    欧玛尔说：“三十年来我一直在修炼自己，让自己不带一点儿怒气作战，所以我才能保持长胜不败。但是你刚才吐我唾沫的瞬间我的心中已经动了怒气，这时如果杀死你，我就再也找不到胜利的感觉了。所以我希望调整心态之后我们明天重新开始。”然而，这场争斗永远也不会重新开始了，因为那个敌手从此变成了他的学生，他自己则在彻底消除了心中的怒气之后，剑术更加出神入化，纯正祥和的心态使他每战必胜，所向无敌。

    其实，做人的道理又何尝不是如此呢？当一个人怒气冲天的时候，暴躁的发泄或疯狂就会使他丧失理智，从而抑制住他的智慧与能力，事情的结果必将向不利于他的方向发展。只有以纯正祥和的心态做事时，才能使自己的智慧充分发挥，达到最佳的效果。由此可见，大发雷霆只不过是无能的表现，一个人如果能通过修炼彻底消除心中的怒气，那才是真正的了不起！


世间修炼人最美

    贯明

    世间人人都爱美。然而什么样的美才是真正的美？人们却似乎没有认真的思考过。人们大都认为年轻人比老年人美，因此都希望尽可能长时间的留住自己的青春面孔，但是任何人都逃脱不掉自然衰老，也就不可能青春常驻，更无法逃脱生老病死的自然规律。

    我有一位朋友非常喜欢去做美容。不管她怎样不惜钱财，染黑的头发不久就露出了白根，拉紧的皮肤也不断的再次出现皱纹，但是她仍然不死心的追求美的感受。有一天我对她说：“美容只能解决表面的问题和暂时的问题，你既然那么爱美，就去修炼性命双修的功法吧。世间修炼人是最美的！”她听后表示不理解我的说法，回答我说：“我希望自己变的更美，但是你们修炼人是修炼真善忍的，并没有美的内涵，我修炼后怎么能变的更美呢？”

    我接着问她：“当你面前有两个人出现，其中的一人真诚待人、童叟无欺，另外的一个则十分虚伪，满口谎言，那么你觉的他们之中哪一个人美呢？”她回答说：“当然是真诚的那个人美。”“所以真就是美。当你面前又有两个人出现，其中的一人心怀善念，另外的一个则心怀鬼胎，满脑子坏思想，那么你觉的他们之中哪一个人美呢？”“那还用说！当然是心怀善念的那个人美啦。”“所以善就是美。当你面前又有两个人出现，其中的一人心胸宽广、遇事忍耐，另外的一个则脾气暴躁，完全没有宽容之心，你觉的他们之中哪一个人美呢？”她马上回答：“能忍耐的那个人美！”我最后对她说：“所以忍就是美！真善忍是宇宙中至高无上的最美的境界，修炼真善忍的人就是人世间最美的人！”

    世人观察事物，只能认识物质的表面。只有走出世间的人才能认识的事物的本质。人世间的俊男美女，世人都认为他（她）们很美，但是如果他（她）们没有真善忍的内涵，那就只有一个美丽的外壳而已。心灵的美才是真正的美，真正修炼的人一个个身轻如燕，脸色白里透红，即使从外观上看给人的感觉也比实际年龄年轻的多。由于他们完美的认识了宇宙的真理，所以只有他们才真正的懂的美。修炼人目光纯净，心灵圣洁，世间修炼真善忍的人最美！


正信不动如山

    贯明

    汉语中的“信仰”一词是由相信和仰慕所构成的，真正的信仰则是指人类对神佛的相信和仰慕。在本次人类文明史上，因为曾经有释迦牟尼佛和基督耶稣等大觉者下世度人，并且在历史上留下了许多神迹，所以后世的人们相信他们的存在及对他们的仰慕就形成了今天的宗教（佛教与基督教等）信仰。

    信仰是人类发自内心的对神佛的相信和仰慕，它不会受到任何专制独裁势力的强制操控，因此从古至今也招来了握有权力的邪恶小人的妒嫉和暴力摧残。如何面对邪恶势力对信仰的迫害及其死亡，是对信仰者是否虔诚的最大考验。在人类的历史上为坚守信仰而失去生命的人，为人类留下了宝贵的精神财富。基督徒在历史上曾经被迫害了三百多年，残暴的人间恶魔为了摧毁人对神的信仰甚至将基督徒活活的送进狮子的口中。耶稣殉难之后，基督教最早的两位传道先知也殉难于暴君尼禄统治时期。根据记载，当圣保罗被囚禁在罗马之时，圣彼得不久后也来到罗马并积极传道，两人几乎是在同一年（即公元64年）同为传道而殉难。彼得和保罗为坚守信仰也象耶稣一样被钉在十字架上。圣彼得和圣保罗开启了基督教徒的殉道历史，为坚守信仰而死，不是耻辱而是无上的荣耀。

    古今中外每一个民族的文化都是有神论的文化，佛教、基督教几乎涵盖了世界上所有的国家和地区。古代中国作为一个文明古国，佛教、道教与儒教三教并存，尊神敬天，也曾开创了辉煌灿烂的中华神传文化。然而自从邪灵附体的共产恶党窃据了中国大陆政权以后，残酷的剥夺了人们的信仰自由，五十多年来穷凶极恶的向人民灌输共产邪恶主义与无神论，致使许多人变的不信神佛、不敬神明了。

    在恶党统治下的中国大陆，世风日下，道德沦丧，没有任何信仰的人只以吃喝嫖赌为乐。对信仰的暴力镇压与摧残使无知的世人造下无边的罪业，招致天灾瘟疫接连不断；对自然环境无休止的破坏和污染使江河变色，物种变异。世上有很多人对法轮功学员为坚守自己的信仰承受暴力折磨而不妥协表示不理解，这正是现代人道德标准严重扭曲的表现。真正的法轮大法弟子心怀正信，决不会为了保全自己的利益或生命而向邪恶妥协，即使面对生死考验时也会视死如归，念如金刚，不动如山。

    “历史上，一切迫害正信的从来没有成功过。”人世间的大魔头江××与共产邪党狼狈为奸，倾尽国力对“打不还手，骂不还口”的法轮功学员实施了长达六年的血腥镇压，迫害正信到达了登峰造极的地步，然而这不但没有摧毁法轮功学员的信仰，却使它自己走向了穷途末路。随着退党大潮席卷中华大地，邪党解体与全球公审江魔头的那一天指日可待！


远离仇恨心自宽

    贯明

    人世间的仇恨是人类产生不幸的主要根源。世上所有的好人都有一颗善良、宽容的心，即使是在自身的利益受到严重伤害的时候也会以最大的善心来化解人与人之间的仇恨。阳光可以熔化冰雪，宽容可以化解仇恨。只有最邪恶的人才会为达到不可告人的目地而蓄意挑起他人之间的仇恨。

    人与人之间本来并不存在不共戴天的深仇大恨，一个民族中的内部矛盾更没有必要用暴力的敌对手段来解决。在中国古代数千年的历史上，农村社会本是一个非常和谐的社会，地主与农民不过是一种互相依存、土地所有与租用的关系，彼此之间并不存在不可调和的矛盾。然而，中共恶党为了剥夺在农村较为富裕的地主和富农的私有财产，蓄意煽动农民对地主和富农的仇恨，并且挑动批斗仇杀，以暴力手段夺财害命，造成了史无前例的中国人之间的自相残杀；为了煽动不明真相的民众对法轮功学员产生无端的仇恨，共产恶党甚至不择手段的把京城疯子傅怡彬杀人、浙江乞丐毒杀案等神经病、杀人犯都栽赃到法轮功头上，并且自导自演了一场所谓的“自焚”闹剧，致使中国大陆许多无辜的民众深受毒害，在不知内情的状态下肆无忌惮的辱骂法轮功学员，在无知中造下无边的罪业。

    古希腊神话中有一位大英雄叫海格力斯。一天他走在坎坷不平的山路上，发现脚边有个袋子似的东西很碍脚，海格力斯踩了那东西一脚，谁知那东西不但没有被踩破，反而膨胀起来； 操起一条碗口粗的木棒砸它，那东西竟然长大到把路堵死了。正在这时，山中走出一位圣人，对海格力斯说：“朋友，别动它，忘了它，离开它远去吧！它叫仇恨袋，你不碰它，它便小如当初，你沾上它就会膨胀起来，挡住你的去路，与你敌对到底！”

    不怨人则远怨，不恨人则远恨。道德高尚之人自会明辨正邪，远离仇恨。一个人也只有远离仇恨才能做到真正的宽容，宽容之心所散发出的慈悲与祥和的光芒，既照亮他人也照亮自己。心宽路自宽，心中无怨无恨才能享受到真正的幸福。相反，一个心中充满了仇恨的人是绝对不可能与人为善的，仇恨的怒火使人丧失理智，它象一柄沾上了剧毒的双刃剑那样，可以严重的伤害他人，最终也使自己难逃毁灭的下场。


致命的观念

    有些不好的观念真是要命，为什么呢？要说原因呢，万万千千不容易说清，只有简单说说了。

    听说天国到处是金灿灿的，连块石头都找不到，如果天国是人们原本美好的家，现在许多人只相信实证科学，以眼见为凭，不相信有天国，这个不相信，会使人流浪轮回到几时呢？这可能也是致命的。

    听说水是生命的源泉，能洗净沙尘，循环往复，生命得以生生不息，如果人类不能正确了解和使用水、空气等物质资源，因为不正确的社会导向，造成无以补救的破坏和污染，这样的观念导向对人体生命也是致命的。

    现代一些人强调观念的艺术，从表像解构之后重新组合出新作品，认为是创意无限，深入探索，甚至这样教育下一代，还将这样的观念应用到动植物的基因改造、新种杂交培育上，如果人类不能正确了解宇宙生命和万事万物的奥妙，而以造物主自居，搞乱常伦和生态体系，这对人类会不会也是致命的呢？

    社会上不好的观念积累太多了，只举冰山的一角。纷乱繁杂的一切人情事物景象的背后，往往都带有人本身不好的想法和观念，人们透过感官，可能每天都在接收外在的这些信息，在大脑记忆的同时也接收了其背后不好的观念，而这些观念可能都夹杂带有许多对于名利情之类强烈追求的各种心、各种欲望，长久下去，人们也会受影响而生出一些个执著心，随着人类社会的发展，在名利情的执著和各种欲望的强化带动下，时代越走偏，观念越低下，观念的形成和演变随着人类的发展在演变、在沉积，而这所谓的“发展”，破坏力越来越强，人类一些不好的观念越来越多、越来越致命。

    那么到最后会如何呢？有毒的、致命的、失序的、腐烂的、败坏的、致癌的、邪恶的、狂乱的动植物、物质资源、人造产品、想法等会越来越多，汇聚成为一种毁灭人类、毁灭宇宙的威胁，诞生出一股反宇宙的黑暗势力，那时候几乎那邪恶势力的一切观念都是致命的了，如果哪个生命还在其中，还是它组成的一个粒子，想想看就算天地不灭它，它自己都得自毁了，宇宙运行在繁荣着生命，它反宇宙，它是致命的，那不就是自取灭亡了吗？形式例如是致命的瘟疫或是什么的。

    做为一个人，顺应宇宙的天理，清除不好的观念污染， 就是在维护、爱惜着自己的生命；作为社会中的一份子，为了社会稳定，不要随波逐流，不要违心的助长社会歪风，那就在围堵不好的观念扩散；作为人类的一员，这个在历史上曾造成无数灾难、针锋相对、核弹危机，现在正在快速解体的共产恶党，其实就是最致命的代名词，是真正反宇宙的一股邪恶势力，退出共产恶党就是在开创自己美好的生命未来。

    共产恶党那些致命的观念，发展到最后还包括什么呢？不思考一切、不相信一切、不听不看一切、不知不觉一切、斗争一切、质疑一切，只接收恶党的一切，把各种致命的观念装的满满的，只知道恶党说的那一套，只会用恶党那一套致命的观念思考，想想这可不可怕？例如大海啸、 大瘟疫、大灾难来了，所谓坚定党员不知不觉不听不看不敢相信自己，要去听恶党说什么才行，这不就是恶党毁灭着自己的同时在毁灭着坚定党员吗？这不就是宇宙淘汰不可救要的生命的一种方式吗？

    看看《九评》就可以发现共产恶党其实汇聚和积累了古今中外的许多致命的观念，恶党已经是走到最后一步了， 看《九评》也是从自身清除致命的观念、共产毒素最直接有效的方法，那么这里所说的去看《九评》，就是在破除致命的观念造成的障碍，怎么可以再用恶党文化那一套去对待看《九评》呢？任何在辩解的、反对看的，想想看，自己的哪些致命的观念怎么这么致命？顺从致命的观念不看《九评》和看《九评》清除致命的观念， 你选择哪一个？


远离邪党心自安

    贯明

    有一位忘年交的朋友老吴日前高高兴兴的结束了数十年的打工生涯，欢欢喜喜的领到了一笔数目可观的养老金，开始谋划退休之后的生活。看到各种媒体的有关中国经济繁荣的报道，身为华人的老吴也有些跃跃欲试，打算去中国大展身手，用这笔退休金在中国投资发展。但是，他毕竟对中国了解甚少，心里总觉的有些不踏实，因此在决定是否去中国之前来找我商量。

    在听他讲清了来意之后，我诚恳的对他说：“吴叔，谢谢您对我的信任。本来怎样使用退休金那是您自己的自由，但是为您的生命安危考虑，您可千万别去那里投资。理由有三 个：第一，中国目前正在发生着史无前例的信仰迫害，无数善良的法轮功学员被中共邪党关进监狱、劳教所或教养院，他们每天都在承受着难忍的酷刑。您去中国投资，就是变相的在经济上向邪党输血，这可是伤天害理、助纣为虐的事啊！”老吴听的瞪大了眼睛，口里喃喃的说：“这么严重呀！”我接着告诉他：“第二，中国目前还是一个独裁专制的国家，有时候法律文件形同废纸，有一些潜规则您也搞不清楚，所以有许多人到中国投资都被骗的血本无归。连X国政府投资在苏州的工业园都被骗了，你不想一想你自己有多大的力量和智慧？ 第三，中国现在瘟疫频发，禽流感、萨斯肺炎、猪瘟病毒防不胜防，如果说赚钱重要的话，您老的性命也很重要啊！”老吴听后连连点头，回答说：“我以前没有考虑这么多，你说的很有道理，看来还是慎重为好。”不过停了一会他又说：“身为华人，一想到中国的许多美食我就馋的流口水。很想去中国喝一次正宗的茅台酒， 吃一次道口烧鸡和卤猪肚，到中国旅游一次总可以吧?”我赶忙回答他说：“旅游您最好还是不要去。市面上有许多茅台酒是假的，里面掺了工业酒精，喝了可能损害您的健康。道口烧鸡虽然很有名气，但是许多烧鸡都是用病鸡和死鸡做成的，您能分得清吗? 卤猪肚虽然好吃，但是四川等很多地方都在流行猪瘟疫，您不怕传染病吗？”这一番话说的老吴目瞪口呆，他回答我说：“我明白了，旅游我也不去了。”

    最后，老吴又问我说：“我在中国还有许多亲朋好友呢，真有些替他们的生命安危担心。你有什么好办法吗？”我回答他说：“共产邪党是一切罪恶之源。一个人要想获得生命和心灵的平安，就必须远离中共邪党。打电话告诉您的亲朋好友，劝说他们退出邪党，那您就功德无量啦！” 老吴高兴的回答说：“听君一席话，胜读十年书，谢谢你今天的开导！”


真金总会闪光

    贯明

    在现实社会中，鱼目混珠，真假难辨，识人辨物也是一门深奥的学问。要想拥有一双像孙悟空那样的明辨正邪的火眼金睛，那是必须通过修炼才能达到的高深境界，凡夫肉眼很难做到智者不惑。幸运与机遇对于每一个人来说其实也是非常公平的，但是前提必须是真金才会闪光。因此，凡事只要尽心尽力，即使没有马上得到认同也不必怨天尤人，真金不怕火炼，世界上任何事物也遮挡不住纯正的光芒。

    一个自认为很有才华的人，一直得不到重用，为此他愁眉不展，苦闷不已。 有一天他去质问一个智者：“命运为什么对我如此不公？”智者听了沉默不语，只是捡起一颗不起眼的小石子，并把它扔到乱石堆中，然后说：“你去找回我刚才扔掉的那颗石子。”结果这个人翻遍了乱石堆，却一无所获。

    这时候智者取下了自己手上的金戒指，然后以同样的方式扔到了乱石堆里。结果这一次他很快的找到了那枚金光闪闪的戒指。智者虽然没有再说什么，但是他却一下子醒悟了：当自己还只是一颗石子时，就不要抱怨命运对自己不公平。

    其实一个人为人处世，没有必要过分介意别人的看法或肯定，而应该时刻提醒自己是否能够做的更好。一个人做了好事也不必担心没有人看见，“人心生一念，天地尽皆知。善恶若无报，乾坤必有私。” 冥冥之中，天意常在，宇宙的特性制约着宇宙中的一切物质。人世间有德者自有福报，作恶者必遭严惩。天理昭昭，天网恢恢，“三尺头上有神灵”。一个人只要敬神敬业，不断的提高自己的道德修养与技术能力，就不怕没有出头之日，是真金总会闪光。


贫贱不能移

    贯明

    孔子以高尚的道德品行致力于教育事业，尽管一生穷困潦倒，几乎没有做过高官，仍不失为一代至圣宗师；秦桧曾经官居宋朝丞相，拥有显赫的权势，官位不可谓不高，然而他陷害忠良、卖国求荣的恶行使他遗臭万年。由此可见，成功的人生与做不做官以及官位的高低并没有必然的关系，“富贵不能淫，贫贱不能移”才是一个好人应该坚守的节操。

    在中国古代汉朝时，黄霸与令狐子伯是同乡好友，当令狐子伯担任楚国丞相时，黄霸还只是一个地方小官。有一天，令狐子伯派他的儿子给黄霸送了一封信。等这个贵客走了之后，黄霸竟然瘫在椅子上久久不能起来。他的妻子觉的很奇怪，就问他说：“到底发生了什么事？” 黄霸回答说：“我刚才看见令狐子伯的儿子容光焕发，举止泱泱大方，而我却是瘌痢邋遢，简直象个糟老头。看到别人的发达，想到自己的没出息，我自己落魄还没有关系，但是想到没能带给自己的儿女享有同样光鲜的生活，我感到深深的愧疚！”

    黄霸的妻子听到之后非常生气，马上不以为然的说：“注重清廉节操，淡泊功名利禄，这是你过去的人生坚持。现在令狐子伯看起来发达显贵，那也只是个人的人生抉择不同。哪有必要拿来相比？你又何必为此忘记自己原来的志向，而为子女们感到羞愧呢？”

    黄霸经过妻子点醒之后，当下对妻子的深明大义感到敬佩。是啊，在滚滚红尘的无形诱惑中，一个人如果没有坚定的意志，的确容易患得患失，甚至动摇自己原来的志向和节操。然而，真正的正人君子一经立定志向，都会象黄霸的妻子那样做到“贫贱不能移”，这样坚定的意志与情操。即使没有显赫的官位与人生成就，也容易得到尊崇与肯定，以高尚的道德品行照亮一方土地。


切勿急功近利痛失机缘

    贯明

    在人生的道路上，虽然机缘对于每个人都是平等的，但是急功近利的人必定目光短浅，处理事情没有远见、看重眼前的蝇头小利之举将会使这种人痛失许多宝贵的机缘，以至成为生命中永远无法弥补的遗憾。

    在中国古代，有一个青年人决定外出寻宝，他经历了千辛万苦，终于在热带雨林中找到了两棵稀有的树木。这种树木的树心散发着浓郁的香味，把它放入水中不浮反沉。这个青年十分高兴，就拖着这两棵树到集市上去卖。然而，整整一个上午过去了，这两棵树却无人问津。这时他看到旁边卖炭的人生意很好，就把自己的树也烧成了木炭。结果这个青年很快就将木炭卖光了。他揣着钱袋，回家高兴的把此事告诉了他的父亲。

    不料他的父亲听完后却连声惋惜，他遗憾的对青年说：“孩子，你所找到的正是世上最珍贵的沉香树啊，从它上面切一小块磨成碎末，价钱也顶过你卖一年的木炭。” 青年听后虽然十分后悔，却是追悔莫及，只恨自己有眼无珠，白白糟蹋了珍贵的宝物。

    在现实生活中，也有许多人像这个青年一样只顾眼前的利益而放走了无比珍贵的机缘。众生平等，机缘曾经叩响过每一个人的窗门，但并不是所有的人都出门迎接它。 其实，机会与机缘并不难得，难得的是抓住机会与机缘的能力。世人在红尘之中，难免都会受到名利情的无形诱惑，因此也都认为眼前能抓得住的现实利益才是实实在在的，很少有人去认真的思考生命的本质和宇宙的真理。然而，真正的大智慧来源于崇高的精神境界，只有淡泊名利、修心重德之人才能悟出人生的真谛。由此可见，做人不可急功近利，要想具备洞察真假正邪的识别能力，修心养性、提高自身的思想境界才是为人之本。珍惜机缘者就有机会入道得法，认识了宇宙的真理才能认识真正的智慧，为自己生命的未来奠定一个良好的基础。珍惜机缘就是珍惜自己的生命。


坚韧不拔走向成功

    贯明

    在现实生活中，人生的道路崎岖坎坷，不管是做人还是做事，每个人都难以避免遭遇失败和挫折。世上有许多人很注重事情表面的结果，只以成败论英雄，一旦遭到失败和挫折就马上放弃了。然而，人世间的许多事情，很难做到一夜成功，必须具有坚韧不拔的意志才能坚持到底。因此，做事的过程才是最重要的。一个人如果在失败时不忘初衷，具备了跌倒之后随时可以爬起来的勇气和毅力，他就有希望走向最后的成功。

    在日本曾经有一位父亲很为他的孩子而苦恼。因为他的儿子虽然已经长到十五六岁了，可是却一点也没有男子汉的气概。于是，这位父亲只好去拜访一位在寺院修行的禅师，请他帮助训练自己的孩子。禅师对他说；“你把孩子留在我的寺院里吧。三个月以后，我一定可以把他训练成真正的男人。不过，这三个月之内，你不可以来看他。”父亲考虑了一下之后同意了禅师的要求。

    三个月之后，那位父亲如约来接他的孩子。禅师安排孩子和一个空手道教练进行一场比赛，以此展示这三个月的训练成果。教练一出手，孩子便应声倒地。那孩子站起来继续迎接挑战，但马上又被打倒，他就又站起来……就这样来来回回一共16次。禅师问父亲；“你觉的孩子的表现够不够男子气概？”父亲回答说：“我简直羞愧死了！心痛死了！！想不到我送他来这里受训三个月，看到的结果是他竟然这么不经打，被人一打就倒。”禅师说；“我很遗憾你只看重表面的胜负。你有没有看到你儿子那种倒下去之后立刻又站起来的勇气和毅力呢？那才是真正的男子汉气概啊！”

    坚韧需要磨砺，急火难做美食。只要站起来比倒下去多一次就是走向成功。那些渴望成功的人，都懂的不能因为暂时的失败和挫折而自暴自弃，反而应该更加努力上進。跌倒了，只要勇敢的爬起来，就一定还有机会走向成功！


漫谈情为何物

    专一

    情是肉眼看不见的，现代科技可以探测到空气分子，却看不到情的粒子结构。如果我们天天感受着情，那么情就应该是确实存在的，才能发挥它的功能，情的各种功能各不相同，有破坏性的也有起到稳定作用的，那么以人类现有建构的思维，可不可能大略透视一下情呢？

    情是人心可以感知的对象，只要有全频道的声光仪器，人或许可以看到情的实体影像和发出的声音。从种种特性看，情很可能是个生命体，一个人多情善感，他就和情有着密切的关系；人的一些心态、思想、观念又和情有高度相关，深情的人，他们的心思观念，以致于言行生活景物，可能使他们看起来都像是情的一部分，被情同化了，表现出情的喜怒哀乐爱欲瞋痴种种性格而不自知，还以为是自己有个性呢？

    我们知道，人看电视、看书，脑细胞会装着那里面的信息，如果人愿意的话，他也能将人们的种种风情，透过声光、各类信息的欣赏观摩，接收并记忆储存于大脑的永久记忆区，但是人们往往搞不懂一点，脑中记忆的风情万种其实都是情的，并非某个先生小姐的，为什么呢？因为如果有位先生小姐，完全不认同、不接收情相关的一切，脑中不储存情的种种，这位先生小姐的言行表现，被你发现并且记忆了，这时你脑中所记忆的信息是不带有情的，那才是原原本本该先生小姐的信息。

    这好比自来水厂(情)、水龙头（接不接收）、家庭 (人)、水(功能)的关系。从科学的角度看，谁家的水、谁谁的情、我家的水、我的情，这种想法和说法没什么实质意义，就是看看水、情本身的特性而已，那才能对于水、情本身有正确的认识。但是人毕竟是感情的动物，人的心思观念、思维模式总是纠缠著名、利、情、自我，复杂的分不开，再简单的事，也都标签满满、蜜糖难拒、自缚情深而不易解开了。

    情看来很象是生命体，你可以不和它建立关系，或者你和它相处，但是情有它的特性和原理，和你会起交互作用 (情的功能会影响你)；同样的，名和利，也都是生命体，不是谁有名或谁的利益金钱多，是你和它打交道建立起关联，你和它相处时，它的特性和原理就会透过关联影响你、控制你，你追求它，你将成为它组成的一部分。

    人的许多肉眼看不到的心思观念，有些是很坏的，其源头也都是生命体，例如色心、怕心、私心、治人的心、强制别人的心、扣人帽子的心、欺诈的心、争斗心、妒嫉心等等，简直太多了，现代人面对这么多很坏的生命体，一不小心，如果对它们相信、认同、接受、放任、顺从、喜欢、争斗、从众、追求、参拜、供奉、支持等等，不管哪一念，接收的开关开的多小，原本好端端的人，也要受到这些很坏生命体的影响(污染）或操控了。

    看过《九评》的人，都知道共产恶党是邪教组织，信的是共产邪灵，如果上述所说的那些很坏的生命体都属于共产邪灵的话，那么党员当初起的那一念，接收的开关不管开的多小，这邪教的邪灵，就进入了党员的心思观念甚至身体中，起到影响甚至控制的作用，更何况长期接受恶党的文化洗脑，被不断强化信仰恶党的意志，那造成的身心变异真是都已经不好说，这党员还是自己在活了吗？

    可见人爱惜自己，心念澄明，善恶分明，远离诸恶，是多么重要啊！人有这个正念，看《九评》就能明白哪些是很坏的生命体（共产邪灵），起一正念，拒绝邪灵、排斥邪灵、清除邪灵，彻底断绝和邪灵的关系，那自我就觉醒了。


善心如光

    贯明

    人世间任何有形的物质虽然能满足人们生活上一时的需求，却无法长久的充实人们的精神世界。一个没有善念的心灵，即使用尽心机、竭力奔波，找来再多的金银财宝、珍珠钻石等有形的东西，也无法填满空虚的心灵。真诚如金，善心如光，只有具有一颗真诚与善良的心灵才能光照四方的土地。

    有一位深具智慧的父亲，为了考验一下三个儿子的聪明才智，苦心设计了一道独特的考题。父亲交给三个儿子每人一百块钱，他要他们用这一百块钱，去买他们所能想到的任何东西，然后再将买回来的东西，设法装满一个占地超过一百坪的巨大仓库。

    大儿子想了很久，决定将那一百块钱全部去买最便宜的稻草。结果稻草运回来之后，连仓库的一半都装不满。二儿子稍微聪明一些，他将那一百块钱全部买成了卫生纸，然后把卫生纸的包装拆开来，将一张张的卫生纸揉的松松散散的，希望能装满整个仓库。但是不管他怎样努力的揉散那些卫生纸，却仍然装不满这座巨大仓库的三分之二。小儿子看着两个哥哥的举动，等他们试过失败之后，小儿子轻松的走进仓库，然后将所有的窗户全部关上，请他的父亲也走进仓库中。接着小儿子把仓库的大门也关好，整座仓库里面马上变的伸手不见五指，黑暗无比。这时，小儿子从口袋中拿出他花了一块钱买来的火柴，点燃了也是一块钱买来的小蜡烛。漆黑的仓库中顿时充满了蜡烛所发出的光芒，虽然微弱，却让人感受到了无比的温暖和光亮。

    其实，神佛的慈悲与人世间的与善心也犹如那漆黑的仓库中的蜡烛所发出的光芒一样，它虽然无形却能照亮四面八方。人们的肉眼无法观察到无形的世界，只有用至真至诚的心灵才能感受到它的存在。人无善心，就像在茫茫黑暗中夜行，即使拥有再多的物质财富，也只能在黑暗中徘徊，无法看到真正的生命之光。


天外有天

    贯明

    觉者越是修行到了高深的精神境界，越能感到自己的不足与渺小。释迦牟尼佛对宇宙结构的认识就是“其大无外，其小无内。”大，看不到宇宙的边缘，小，看不到最小的物质微粒结构。其实，人世间的心灵修养与技艺能力也象深奥的宇宙结构一样，人外有人，天外有天。生有涯而知无涯，因此，做人应该以“学无止境”的心态谦虚求知，敬业敬师。

    在古代曾有一名徒弟跟着一位名师学习技艺，三年之后，徒弟技能大有长進，他觉的自己的技术已经达到炉火纯青的地步，足以自立门户，就收拾好行囊，准备向师父告辞。

    师父得知了他的情况之后问道：“你确定你已经学成了，不需要更上一层了吗？”徒弟指着自己的脑袋回答说：“我这里已经满了，再也装不下了。”“是吗？”师父说着拿出一只大碗放在桌上，让徒弟把这只碗装满石头，一直到石头在碗中层层堆出一座小山后，他才问徒弟：“你觉的这只碗装满了吗？”徒弟马上回答说：“已经满了。”师父听后从屋外抓来了一把沙子，慢慢的放入石头的隙缝内，然后再一次问徒弟：“那么现在呢，满了吗？”徒弟考虑了一会儿，恭恭敬敬的回答说： “满了。”师父听后又取了案头上的香灰，倒入那看似再也装不进去的碗中，看了看徒弟然后轻声问他：“你觉的它真的满了吗？”徒弟再次回答说：“这次真的满 了。”师父听后再也没有多说什么，只是拿起了桌上的水壶，慢慢的把茶水倒入碗中，而水竟然一滴也没有溢出来。

    徒弟看到这里，终于明白了师父的良苦用心，赶紧跪地认错，诚心诚意的请求师父再次收他为徒。意大利艺术大师达芬奇说过：“微少的知识使人骄傲，丰富的知识则使人谦虚，所以空心的禾穗总是高傲的举头向天，而充实的禾穗则低头向着大地。”一个人只有虚心向学，永不自满，才能在各个领域走上事业的巅峰。


点亮心灯四方明

    贯明

    先他后我是一种崇高的精神境界，达到这种境界的人内心充满了善念，纯正的善念犹如心灯中的光源，光亮无比照耀四方。

    小时候在农村中学读书，听同学小马讲过这样一个故事：有一天晚上他在外边玩到很晚，不得不走夜路回家。途经荒野，一片漆黑。他的手中没带任何照明的工具，在黑暗中行走非常恐惧。正在无奈之时，突然眼前出现了一点亮光，逐渐向自己靠近。小马于是加快了脚步，朝着有灯光的方向走过去。等到走近灯光，他才发现那个拿着手电筒走路的人，竟然是一个双目失明、戴着墨镜的盲人。

    小马感到十分惊奇，于是开口问那个盲人：“你又看不见，手电筒对你而言一点用处也没有，你为什么还要带着手电筒呢？” 盲人听了小马的话之后，缓缓的叹了一口气说：“你有所不知，这条路实在太黑了，别人经常看不到我，匆匆忙忙走过来，一不小心就把我给撞倒了。所以我就把手电筒带在身上，为他人照亮眼前的路。这样虽然我看不到别人，但是别人却可以看到我，也就不会再把我撞倒了。”

    其实，做人的道理也与这位盲人的手电筒一样，心灵之光在照亮了别人眼前的道路的同时，也照亮了自己的人生之路。宇宙万物是一个相互有联系的整体，以纯正的心态奉献给社会或他人，自己也必将受益无穷。


自责胜于指责

    贯明

    人世间的许多不幸源于互相指责和互相攻击。一个人如果能经常检讨自己的不足，处处为他人着想，就可以避免很多无谓的争吵，以安静祥和的心态为自己创造出一个幸福和睦的生活环境。

    在中国古代的一个深山老林里，有两座相距不远的寺庙。甲庙的和尚们经常吵架，人人戒备森严，生活十分痛苦；乙庙的和尚们一团和气，个个笑容满面，生活快乐。 甲庙的住持看到乙庙的和尚们天天和睦相处，相安无事，内心非常羡慕，却又不知其中的奥妙所在。于是，有一天他特地来到乙庙，向一位小和尚讨教秘方。

    住持问：“你们有什么好办法使庙里一直保持和谐愉快的气氛呢？”小和尚不假思索的回答道：“因为我们经常做错事。”正当甲庙的住持感到疑惑不解之时，忽见一个和尚匆匆从外面回来，走進大厅时不慎摔了一跤。这时，正在扫地的和尚立刻跑过来，一边扶他一边道歉：“真对不起，都是我的错。把地拖的太湿，让你摔着 了。”站在大门口的和尚见状也跑过来说：“不，都是我的错，没有提醒你大厅里正在拖地，应该小心点。” 摔跤的和尚听后没有指责任何人，只是自责的说：“不，不是你们的错，是我的错。都怪我自己太不小心了，给大家添了麻烦。”

    甲庙的住持看到了这精彩的一幕，恍然大悟。他终于明白了乙庙的和尚和睦相处的奥妙所在。由此可见，指责他人就是掩盖与放纵自己的过失，逃避自己的责任，那样做只会引起人与人之间无谓的争吵，大大加深彼此的隔阂。自责则是对他人的道歉，也是对自己过失的反省。当人与人之间发生矛盾时，只有自责可以化暴戾为祥和，并且能使人真心相对。责人不如责己，自责胜于指责。


聪明反被聪明误

    贯明

    人世间的小聪明人很多，但是小聪明不等于智慧。这种人虽然自我感觉良好，然而由于他们不能吃亏，容易患得患失，所以精于算计，事事想占别人的便宜，以至很难与他人和睦相处，最终机关算尽被小聪明断送了自己的生路。

    我在日本留学时，曾遇到一位来自中国南方某城市的同学C君，此人是一个典型的耍小聪明的人。每次与其他同学乘坐公共汽车时，C君总是借口没有零钱而让别人代 买车票，此后却再也不愿提起还钱给同学。但是别的同学也不是傻瓜，一个月之后，谁也不愿意再与C君一起乘车。后来C君大学毕业之后在日本的公司就职，经常 公私不分的利用公司的资源干自己的私事，有一次被老板抓了个正着，惨遭解雇之后长期失业，一直贫困潦倒。

    在中国历史上的五代时期，后汉的大 将慕容彦超虽然颇有才略，却也是一个奸巧、聪明过头的官员。当他担任秦州节度使时，辖下的官方当铺里发生了一件诈骗案。有人利用假银来抵押骗钱，过了很久 才被主管官员发现。慕容彦超知道后不动声色，对外谎称当铺的所有抵押典当物品被盗贼劫走，发出公告要求所有曾经到过当铺抵押物品的民众前来登记当过的物 品，以便核实损失的财物，作为以后求偿的依据。骗徒果然上当，在前来登记时被诱捕了。

    慕容彦超抓获骗徒之后，并没有将其治罪，反而将他安置 在一个隐秘的地方，并找了几位亲信部下，命令他传授制造假银的方法，作为抵罪之用。当时，民间把这种里面是生铁、外表包一层银子的假银称做“铁胎银”。慕 容彦超学会了制作方法后居然大量私制“铁胎银”，并且拿来犒赏士兵，士兵们发现之后不但士气大受打击，而且群起抗议，再也不为慕容彦超效力。慕容彦超在事 情闹大之后信用破产，人格扫地，一发不可收拾，最后只好以自杀收场。

    世间有许多这种“聪明反被聪明误”的例子。然而，令人感叹的是从古至今仍然有那么多耍小聪明的人前仆后继，陷于其中不能自拔。小智亡身，大智济世。真正有大智慧的人性格豁达，荣辱不惊，不与世俗同流。拥有大智慧才是人生的最高境界。


修行不可停步

    贯明

    人在修行的过程中，不管历经多少苦难，只要还没有站在最后的终点站，都没有理由与借口停顿休息。因为一旦意志松懈停顿下来，成功的目标将会漂流的更远。即使我们都看得见成功的目标，却没有人可以计算出成功的距离。

    古代的人走進修炼的门之后，马上要求远离世俗，断绝欲念。释迦牟尼佛也曾要求他的弟子修行时应该象狮子那样勇猛精進。中国唐代著名的鉴真和尚刚入空门时，住持要他从最艰苦的行脚开始磨炼。有一天，已经日上三竿了，鉴真和尚仍未起床，住持觉的纳闷，于是就到鉴真和尚的寝室里巡视。

    当住持推开房门，只见床边堆了一堆破破烂烂的草鞋，住持叫醒鉴真：“今天你为何不外出化缘？床边堆的这些破草鞋要做什么？” 鉴真打了个哈欠后回答说：“这些是别人一年都穿不破的草鞋，如今我剃度一年多，却穿破了这么多鞋，今天我想为庙里节省一些鞋。”主持听了之后不以为然，笑着对鉴真说：“昨夜外头下了一场雨，你快起来，陪我到寺前走走吧！”

    两人缓缓走出寺外，昨夜的一场大雨使寺前的黄土坡变得泥泞不堪。忽然，住持拍了拍鉴真的肩膀，认真的对他说：“你是要当个只会撞钟的和尚，还是想成为能弘扬佛法的名僧？” 鉴真不假思索的回答说：“当然是弘扬佛法的名僧啊！”主持捻须一笑，接着说：“你昨天有没有走过这条路？” 鉴真说：“当然有！”主持又问：“那么你现在找得到自己的脚印吗？” 鉴真不解的说：“昨天这里原本是平坦、坚硬的道路，今天变的如此泥泞，小僧如何能找到自己的脚印？”住持接着又笑了笑，说道：“那我们今天在这条路上走一回，你能找到你的脚印吗？” 鉴真自信的说：“当然能了！” 住持再次微笑着又拍了拍鉴真的肩膀说：“是的，只有泥泞的道路才会留下足印啊！只要经过艰苦的跋涉，终有一天会留下痕迹的。一如此刻，我们行走在这片泥地上，不管走的多远，足印都会深深的留在泥地里，印证我们一路走过的价值，所以修行不可因为节省草鞋而停步啊！”

    深具慧根的鉴真和尚听了住持的话之后顿有所悟，此后他一路精進，在修炼的路上从不停歇，终于作为一代名僧远渡扶桑，成为日本佛教的奠基人。

    其实做人的道理也是一样，踩在泥泞的道路上必须用力拉起双脚才能走出泥地，中途停歇将会越陷越深。经过艰苦的跋涉之后，才能看见努力累积出来的成果。


傲慢源于无知

    贯明

    牛顿与爱因斯坦等科学大师在登上了科学的巅峰之后，仍然对神佛和大自然充满了敬畏之念，他们不仅具有容人的风度和接受批评的雅量，在对人的态度上也更加谦逊。其实人世间博学多才的人，都懂的以谦卑的态度待人。只有非常无知的人才会态度傲慢、狂妄自大，藐视神佛也是一种狂傲无知的表现。

    在现实生活中也不乏这方面的例子。据说19世纪的法国名画家贝罗尼有一次到瑞士去度假，每天仍然背着画架到各地去写生。有一天他在日内瓦湖边正用心画画，旁边来了三位英国女游客，看了他的画之后，就在一旁指手划脚的批评起来，一个说这儿不好，一个说那儿不好，贝罗尼都一一修改过来，最后还跟她们说了声“谢谢！”

    第二天，贝罗尼有事到另一个地方去，在车站又看到了昨天的那三位妇女，正在交头接耳的讨论些什么。过了一会儿，那三个英国妇女也看到他了，就向他走过来，问他：“先生，我们听说大画家贝罗尼正在这儿度假，所以特地来拜访他。请问你知不知道他现在在什么地方？” 贝罗尼朝她们微微弯腰，回答说：“不敢当，我就是贝罗尼。”三位英国妇女听后大吃一惊，回想起昨天的不礼貌，一个个红着脸跑掉了。

    与此相反，我在日本也见过一个外貌英俊、狂傲自大的青年。尽管他毕业于名牌大学，并且就职在一流的公司工作，但是他多次去相亲都被女孩子拒绝了。他的母亲非常着急，想知道症结所在，就委托我去与她的儿子谈话。经过交谈之后，我马上就明白了女孩子们拒绝他的原因。那就是他自恃为强者，随口讲话充满了优越感和傲气。 他不知道傲慢就是无知，只想以大话与空话博取女孩子的欢心，结果却招致了众人的反感。

    即使是有真才实学的人，如果他以自己的才能为傲，不停的夸耀自己，那么他的才能只会为他带来悲哀；一个只想着哗众取宠的人，不管他是否真有才华，也不管他有多么崇高的身份地位，终究也将会过度的表现而自曝其短。大智若愚的人经常给人惊艳，谦虚内敛的人总是让人钦服，狂妄傲慢的人则由于无知容易成为天下人的笑柄。


心有准则不迷途

    贯明

    在现实生活中，一个人如果无为人准则，就非常容易随着外在环境与自身欲望的无形诱惑而随波逐流，难以做到胸怀大志，荣辱不惊。即使外表看似刚强，事实上内心的世界却很脆弱。人世间具有大智慧的人都是心有准则，在逆境中仍然坚守着内心的良知道德，在人生的路途上有为有守，呈现出壮丽的生命格调。心有准则，就活的有力量。

    元代学者和名臣许衡，小时候曾经跟着一群小朋友到荒郊野外去追逐、游玩。由于正值大热天气，大家又玩的很疯狂，不久就觉的非常口渴。此时刚好路边有一棵梨树，于是大家都争相前去抢食梨子。只有许衡一个人安安静静的在梨树下坐着不动，没有参加抢梨大战。很多人吃的口水直流，就很纳闷的问他为什么不去摘梨子，他却淡淡的回答说：“不是自家的东西，不能随便摘。”

    许衡这么回答，大家都不以为然，直觉的扫兴。有人回嘴 说：“现在是什么时候？兵荒马乱，很多人家死的死、逃的逃，这只不过是一棵没有主人的梨树而已，为什么不能摘来吃？不吃白不吃，未免太傻了吧！” 许衡却一本正经的回答说：“这棵梨树或许真的没有主人，可是我们的心中，难道也没有个主吗？一定要随心所欲偷吃不是属于自己的东西吗？” 许衡小小年纪就心有准则，讲出这番深有哲理的话，不仅那班小朋友听的莫名其妙，即使成年人听到了也很难理解。然而，心有准则的许衡不受世俗所惑，一心勤奋向学，在长大成人之后终于成为一代理学大师。

    准则来自自身对生命意义的思索与定调，如何为自己的生命负责，如何为人生的轨迹定下坐标，对自己从何处来，往何处去，要什么，不要什么，都有正确的看法。这样的人生，即使不能名留青史，也容易显现出非凡的特色。“心有准则”是拥有一个正的人生格调的一项很重要的因素。


身处逆境不气馁

    贯明

    在人生的旅途上，长期处于逆境的人由于看不到光明的前程，比较容易产生气馁的情绪。然而，逆境同时也是磨练人们意志的极好机会。一个人如果能在逆境中坚守自己的信念，坦然面对眼前的黑暗，锲而不舍，最终必然可以走向成功。相反，就如俗话中所说的那样“生于忧患，死于安乐”，过度贪图安逸的心态也足以葬送一个原本有希望走向成功的生命。

    在一个兵荒马乱的战争年代，一个商人在翻越一座山时不幸遭遇了一个拦路抢劫的山匪。商人立即逃跑，但是山匪穷追不舍。在走头无路之时，商人钻進了一个山洞里，山匪跟着也追進了山洞里。

    在山洞的深处，商人最终未能逃过山匪的追逐，他在黑暗中被山匪逮住了。他遭到了一顿毒打，身上所有的钱财，还有一把准备为着夜间照明用的火把，都被山匪抢掠去了。所幸山匪并没有杀害他，此后两个人各自寻找山洞的出口。这个山洞极深极黑，而且洞中有洞，纵横交错。两个人在洞内摸索，犹如置身于一个地下迷宫。山匪拿着从商人那里抢来的火把，借着火把的亮光在洞中行走。火把给他的行动带来了很大的方便，他能探清脚下的石块，并能看清周围的石壁，因而不会碰壁也不会被石块绊倒。但是他走来走去就是走不出这个洞，最后他力竭而死。

    商人在失去了火把之后，没有照明。他在黑暗中摸索着行走，行动十分艰辛。他不时碰壁，不时被石块绊倒，跌得鼻青脸肿。然而，正因为他置身于一片黑暗之中，所以他的眼睛能够敏锐的感受到洞口透進来的微光，他迎着这缕微光摸索爬行，最终逃离了山洞。

    在生命的逆境中，能否走出黑暗关键不在于是否拥有火把，而在于一个人的人生态度和他的信念。“山穷水尽疑无路，柳暗花明又一春。”现实生活中不乏绝处逢生的例子。俗话说：“大难不死，必有后福。”身处逆境的人只要坚守自己心中的信念，不自暴自弃，咬紧牙关走出生命中的沼泽与黑暗，等待他的必将是光明的前途。


贪心使人痛失良机

    贯明

    在现代社会中，由于道德水准的急速下滑，出现了许多令人防不胜防的骗术。然而，上当受骗者多为贪心很重的人，清心寡欲者很少有人钻入骗者的套圈。在机会的选择方面也是一样，贪心很重的人往往由于欲望过高而痛失良机。

    据说有几个学生曾向他们的老师苏格拉底请教人生的真谛。大哲学家苏格拉底把他们带到一片果林旁边，吩咐他们说：“你们各顺着一行果树，从林子这头走到那头，每人摘一枚自己认为最大最好的果子。不许走回头路，不许做第二次选择。”

    学生们按照苏格拉底的要求出发了，他们都十分认真的做着选择。当他们到达果林的另一端时，老师已在那里等着他们。苏格拉底问他的学生们：“你们是否都摘到自己满意的果子了？”他的一个学生回答说：“老师，让我再选择一次吧。我走進果林之后就发现了一个很大很好的果子，但是我怕后边还有更大更好的，就没有摘。 但是当我走到林子的尽头时，才发现第一次看见的那枚果子就是最大最好的。”其他的学生也纷纷请求重新选择一次。苏格拉底摇摇头之后说：“孩子们，人生就是如此，没有第二次选择。”

    在人生的道路上，机会对于每个人来讲都是平等的。有些人抓住了稍纵即失的机会，也有许多人痛失或放弃了成功的良机。在痛失良机的人们之中，除了一些优柔寡断的人之外，大部分都是贪心很重的人。做人就应该放淡自己的欲念，珍惜人生中的每一个机缘。已经认准的目标就应该脚踏实地的去实现，不贪图荣华富贵，但求人生无怨无悔。珍惜机缘就是对自己的生命负责，因为人世间的许多宝贵机缘，永远没有第二次选择的机会。


忠言逆耳利于行

    贯明

    人在生长过程中，由于受外界环境的影响，思想中就会产生各种各样的观念。对于符合自己观念的话题，人们非常乐意的去接受；对于不符合自己观念的话题，人们就会极力排斥。然而，忠言逆耳利于行，学会倾听不同的意见与忠告，将会使人受益无穷。

    传说在大漠的边缘有两个村庄，这两个村庄位于沙漠的两端，若想到达对面的村庄，有两条路可行。一条是绕过大漠，经过外围的小城，这样需要花费二十天的时间才能到达；一条是直接穿过沙漠，只要三天就能抵达。但是，穿越沙漠非常危险。有些人曾经试图穿越，结果在沙漠中迷路饿毙，无一生还。

    有一天，有位智者路过此地，他教村里的人们找到许多胡杨树苗，每一公里便栽种一棵树苗，直到沙漠的另一端。临行时，智者告诉村里的人们说：“如果这些树苗能够存活下来，你们就可以沿着胡杨树来往；如果没有存活下来，那么每次经过时 就记得要把枯树苗插深一些，并清理四周，以免倾倒的树木被流沙淹没了。”

    后来，这些胡杨树苗由于种植在沙漠中缺水，全被烈日晒死，不过却也成了路标。两地的村民便沿着这些路标，平平安安的行走了十多年。有一年夏天，一个外地来的僧人坚持要一个人到对面的村庄去化缘。村民们见无法阻止，就 叮咛他说：“您经过沙漠的时候，遇到快倾倒的胡杨树时一定要向下再扎深一些，如果遇到将被淹没的胡杨，记得要把它拉起，并整理四周。”僧人表面上点头答 应，心中却不以为然，就带着水与干粮上路了。走了一段路程，他看到了几棵将被淹没的胡杨树，心中却想：“反正我只走这么一趟，淹没就淹没吧！”于是僧人就这么走过一棵又一棵即将消失在风沙里的胡杨，看着一棵棵被风暴吹的快倾倒的树木一一倾倒。后来，已经走到沙漠深处的僧人在宁谧的沙漠中只能听见呼呼的风声，回头再看来时路，却连一棵胡杨树的树影也看不见了。

    此刻，僧人发现自己竟迷失了方向，他像个无头苍蝇一样东奔西跑，却怎么也走不出这片沙漠。就在他只剩下一口气时，心里懊恼的想：“为什么不听大家的忠告呢？如果我听了，现在至少还有退路可走。”

    是的，忠言逆耳利于行。许多世人都不懂的记取教训，即使前人已经有过失败的经验，他们仍然喜欢让自己碰的头破血流时才惊呼：“没想到是真的！”现在也有许多世人对法轮功学员苦口婆心的劝善良言听而不闻，还有一些共产邪党的恶官无视善恶必报的天理，继续残害坚守信仰的好人，那个被流沙淹没的僧人就是他们的前车之鉴！


善心能容天下事

    贯明

    无论是一个人或者社会，要想成其大、成其高、成其远、成其善美，就必须具备较高的道德标准。修炼使人心善，心善使人谦和。现代社会的高度竞争，却经常使人们走向它的反面，无尽的纷争使人内心恐惧、烦恼、仇恨及忧愁，无法体尝到真正的幸福与快乐。

    心地善良之人，其心态慈悲、祥和，观察事物的眼光也与一般常人完全不同。在中国唐朝的武则天当政时期，曾经有一位叫做魏元忠的宰相。此人做官之前，居心良善，说话举手之间无不显现出善良的动机，故而一生事业发达，接纳四方聪明贤士，成就了崇高光明的德行。

    有一天，魏元忠家里的一位女仆出外去挑水，回家后看见了一只猴子，正站在厨房的的火炉边，女仆吓了一大跳，连忙跑去告诉魏元忠。魏元忠听了之后，不慌不忙的说：“这只猴子是怜悯我们家里没人在，专门前来替我们看家、观察炉火，这是好事情，不要慌张。”又有一次，有客人来访，魏元忠传唤仆人交代事情，谁知仆人没有应声，却听到一阵狗叫声。魏元忠告诉客人说：“这是一条忠狗，知道仆人不在，它替他答应。”

    还有一次，魏元忠独自在家，却看到一群老鼠，大胆的站立在他的面前，弯弯的前肢像是向他拱手，他便自言自语的说：“哎！老鼠饿了，应该是在向我要东西吃。”于是，他就丢了一些食物给老鼠。有一天晚上，一只猫头鹰在魏家的屋顶上叫个不停，吵的家人无法忍受，仆人想用弹弓将它赶走，魏元忠马上制止说：“猫头鹰白天看不见，所以在夜晚活动。如果我们把它赶走，它又能去哪里休息呢？”他的这种与世无争的善念使他始终保持着这样一种祥和的心态，这种谦让之心使他不与人争斗，不争强好胜。由此真正建立了人与人之间和谐的合作关系。

    遇事多为他人着想，以祥和的善心宽容的看待周围发生的任何事情，就可以为自己建立一个真正和睦的精神世界。善心是化解仇恨的最有效的利器，拥有善心就不会心浮气躁，善心是达到高尚精神境界的最基本的条件。


正念在胸无所惧

    贯明

    人生于世间，几乎每个人都带有与生俱来的恐惧心。除对生老病死等无法解脱的因素心存恐惧之外，生活环境的不安定、事业進展的不顺心甚至毒蛇或癞蛤蟆等不吉祥的动物都会使人产生恐惧心。由于中共恶党八十余年来崇尚暴力，杀人立威，中国人更是长期生长在恐惧之中。因此，与其他民族相比，中国人的恐惧心特别根深蒂固， 即使移居海外之后仍对共产邪党心存畏惧。

    然而，一个人如果达到了较高的精神境界，自然会正念在胸，看淡生死，无所畏惧。自古至今也有无数的忠臣义士及修炼人心存正念，生死不惧。岳飞精忠报国，面对奸臣的冤杀，无怨无悔，引颈就戮；关羽城破被围，面对威逼利诱，心如铁石而不背主；文天祥兵败被俘，在牢中写下了千古流传、掷地有声的铿锵之作《正气歌》：“天地有正气，杂然赋流形。下则为河岳，上则为日星。于人曰浩然，沛乎塞苍冥……”面对生死要挟与高官厚禄的引诱，文天祥告诉忽必烈：“一死之外，无可为者。”他那“人生自古谁无死，留取丹心照汗青”的千古绝句也在正人君子的心中竖起了不可磨灭的丰碑。

    在历史的今天，中国的良心律师高智晟先生面对前所未有的独裁专制、血腥暴政，凭着心中的一腔正气，义无反顾的站了出来。他在艰难坎坷中为贫苦弱者点亮了希望之灯，他用非凡的勇气鼓舞他人追求光明、呵护良善。中共恶党的淫威和铁拳没有吓退高智晟，他守住了良心，坚持反迫害。其大智大勇，令人敬佩；高风亮节，感人心怀；他对民族同胞的关切、对善良真诚的守护将换来世界的尊敬和生命的不朽。

    自古邪不压正，高智晟律师以他不畏强暴，秉持良知，伸张正义，为民请命而将个人的生死置之度外的高尚行为，感动了千千万万的华人和国外友人。古人云：“民不畏死，奈何以死惧之？”当所有的中国人都象高智晟律师那样摆脱恐惧，勇敢的退出共产邪党之日，就是中共恶党灭亡之时！


正念生处妄念灭

    贯明

    人的头脑犹如一个大容器，装进什么样的信息就储存什么样的信息。如果人通过各种信息渠道得到的都是暴力、色情、拜金主义及现实社会中的利益争斗，这些不良信息就会在人的大脑中产生各种妄念，而且这些妄念不会自生自灭，经过一段时间之后逐渐形成固定的观念就长久的占据人的大脑。清除妄念的最好方法就是大量接受真诚、善良、宽容等良性信息，以人的正念取代脑中的妄念与邪念，其它任何人为的强制方法都难以消除思想中的妄念。

    有一位哲学家带着他的一群学生来到一片草地上坐下来。哲学家问他的学生们：“现在我们坐在什么地方？”学生们回答说：“草地上。”哲学家说：“旷野里长满了杂草，现在我想知道，用什么方法才能除掉这些杂草。”

    学生们各抒己见，有的说用火烧；有的说用铲挖；有的说用手拔；有的说……

    哲学家站起来说：“等你们回去，按照各自的方法除去一片杂草，没除掉的，一年之后再来相聚。”

    一年之后大家都来了，不过原来相聚的地方已不再是杂草丛生，而是一片长满谷子的庄稼地，可是哲学家却始终没有来。后来哲学家去世了，学生们在整理哲学家的遗物时，发现在哲学家的文章里最后写到：“要想铲除旷野的杂草，方法只有一种，那就是在它的上面种上庄稼。同样，要想让灵魂无忧无虑，唯一的方法就是用美德去占据它。”

    他的学生们阅读了这段话之后，顿时恍然大悟。原来自己想出的方法都无法除根！！由此看来，要想铲除自己头脑中不好的思想与恶念，唯一的方法就是用善念与美德去充实自己心灵，除此之外，别无良方！人的行为都是由大脑来支配的，心存善念才能造就一个好人。


黑色物质业力场

    紫星

    常人只知道用肉眼能看到的空间场。修炼人很清楚知道，人类生存的空间，除了肉眼能看到的空间场之外，还有用肉眼看不到的场，有邪恶的场─黑色物质业力场，还有修炼的场─能量场等等。人生病，人用肉眼能看到的是那地方溃疡、长瘤、骨质增生或者是发炎等一些现象，它反映到这个空间就是这个形式的。但是，在另外的空间，我们用肉眼看不到的场─黑色物质业力场，这是造成他有病和所有不幸的根本原因，常人就不清楚了。师父在《转法轮》一书中说的非常清楚：“我们就讲最普遍的，人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。”“人为什么有病呢? 造成他有病和所有不幸的根本原因是业力，那个黑色物质业力场。它是属于阴性的东西，属于不好的东西。”黑色物质业力场就是这个灵体发出的。前二个月我到一位同修的女儿家里打工，亲身体会到这个黑色物质业力场。

    前一阶段，她的女婿要到中国出差一个月，她的女儿又上夜班。晚上，二个4-5 岁的孩子没人照顾。她的女婿带着孩子，晚上开车接我到她的家。这是一栋4房、3 厅、2.5卫的二层楼的住宅，加上前院后院，相当大。大院子里，还有十几棵果树。我进屋一看，餐桌上摆满了吃剩下的饭菜、碗筷。他显的很不好意思的说， “碗筷有二天没有洗了。西瓜也不要了，是昨天切的，不能吃了。”于是，我放下行李，马上就开始收拾餐桌。再打开冰箱一看，里面是一碗又一碗剩下的菜，有的已经发霉了。他对我说：“冰箱的东西统统都不要了。”

    第二天，我看到，客厅里躺着一只非常大的玩具，软绵绵的，看了非常不舒服，我也不知道是什么？我问了孩子，这是什么东西？他说：是狗。说实在的，狗的玩具也是很可爱的。但是，这条狗就象一条死狗，软绵绵的躺在那里。过了几天，不知是他人送的，还是自己买的，在客厅里躺着有一个人这么高的癞蛤蟆，深浅绿色的，也是软绵绵的，头大大的，戴着歪歪的紫色帽，黑黑的墨镜，列着又长的嘴巴，挺着大肚子，我一看，真是非常的恶心。

    十多棵果树的叶子，有的卷缩着，显得很没有生气，萎糜不震。苹的果树结了十几个乒乓球大小的苹果，都落到地上。柿子树也一样，稀稀的长着十几个柿子。果树，花草严重缺水，地上象龟壳一样裂开。

    男主人是军人出身，搞兵器技术。所以，家里到处是真真假假的机关枪，手枪，子弹等等。再一看，二个孩子的玩具，车库，客厅，楼梯间，孩子的房间，最起码有十几个大箱子之多。玩具大部分都是从国内买来的。可以说，这些玩具绝大多数都是变异的玩具，妖魔鬼怪，各式各样的恐龙，鄂鱼，怪兽，真的很可怕，很恶心，很丑陋。

    二个天真可爱的孩子，每天玩的就是这些妖魔鬼怪的玩具，还当作宝贝，连晚上，都要陪伴着他们睡觉。可是，一到晚上，他们就感到非常的害怕，二个孩子一人一个房间。特别是4岁的女孩子，房间开着灯睡觉，一躺在床上，就说：“阿姨，我怕，我怕。”“阿姨，你不要走，你就睡在我的对面。”有时，她害怕的哭起来。我问她：“你怕什么？”她说：“我怕鬼。”没办法，我只好陪着她，等她睡觉了，我才离开她的房间。可是，等我一离开，她又害怕，又叫起来：“阿姨，我怕，我怕。”有时到了半夜，她醒来，还是叫：“阿姨，我怕，我怕。” 于是，我又过来。经常是一晚上要搞十几次。大白天也是一样，我陪一个孩子上楼，另一个孩子就害怕。

    5岁的男孩子，一张口除了杀人还是杀人， 有时还打人，稍微一不满意，就发狂似的叫喊。口口声声说要杀人，杀动物甚至小小的蚂蚁，他也要杀死。“我要杀死你，让你慢慢死”。“我要杀死你，看你的爸爸妈妈会怎么样？”“我要杀死你的爸爸妈妈，看你会怎么样？”他知道的事情很多，会讲自己编的，很长的故事。但是，整个故事都离不开“杀人”二个字。有时，他自己动手做一些“毒品”，放在院子里，要让人喝了“毒死”。他问我：“阿姨，你看见要饭的人，你会不会给他们钱，给他们饭吃。”我说：“阿姨看他们没有饭吃，很可怜，阿姨会给他们钱。”这孩子就说：“阿姨，他们都是骗子，你要给他钱，我就要杀死你，砍你的头。”有时，这个5岁的孩子动不动就说：“你就是来当保姆的，你是要钱来的，我就要把你累死，看你怎么样？”

    这二个孩子，一直生活在美国，只是前一阶段去了国内半年。我看到这一切，我真的感到十分痛心。有时，我看着站在我跟前的这个长的瘦瘦的小男孩，虽然来到社会这个大染缸中才5个年头，但是，恶党散布的毒素，恶党暴力的邪恶因素，已经从精神，文化，宣传，教育各个方面，无孔不入，深深的渗透到他的肌体和灵魂中，正在毒害着侵袭着他那纯真的、幼小的心灵。我觉的， 他真的很可怜，他不懂的什么是善，什么是恶，什么是美，什么是丑，什么是好，什么是坏。他的爸爸和妈妈只知道让他们的孩子吃的好，穿的好，玩的好。象这样才5岁的孩子，他的人生道路才刚刚开始起步，他是多么需要家长给他们指点，多么需要“真善忍”啊！他也是多么需要我们去清除他背后的邪恶之场。

    我感觉到，我面临的这个看的见和看不见的场，真是非常的不好，是很邪恶的黑色物质业力场。

    我想，他们是常人的家庭，我在他们家干活，做的好还是不好，不是我个人的问题，而是关系到法轮大法的声誉问题。在他们家一个多月，前半个月，我只重视清理肉眼能看到的空间场，而忽视了清理肉眼看不到的空间场。

    因为他们家太脏太乱，我实在看不下去，再加上我拿着他们的钱，我就要拼命的做。另外，我还有一念不是很正的。我认为，肉眼能看到的空间，经过我的清洗，整理后，房间的主人能看的到，会给他们留下一个好的印象。于是，我也顾不上每天的学法、炼功，只是拼命的干活。然而，过了几天，另外空间的邪恶之场起了作用，黑色物质开始侵入我的肉体，我的喉部很痛，下巴也肿了起来。又过了几天，我的右腿的膝盖也是又痛又肿，腿都弯不下去。在我的修炼过程中，这种现象从来没有过，就是在打坐二个小时中，我的右腿一点都不觉的痛。很明显，这就是另外空间邪恶的、阴性的、黑色的东西钻進我的身体中。我意识到我的念不正，给邪恶钻了空子。这样过了半个月后，我开始花些时间学法、打坐，发正念，心中也一直在默念：“法正乾坤，邪恶全灭”。我这才开始清理肉眼看不到的、另外空间的邪恶之场。我的喉部和右腿的膝盖也都不痛不肿了。

    房主人都不修炼法轮功。男主人，可以说他目中无人。在和他接触的过程中， 我介绍了我的个人情况，家庭情况，以及我为什么要修炼法轮功。我说：“修炼法轮功的一部分是教授，博士生，他们的学历都很高。他们都是有头脑，有分析能力的，而不是盲目跟从的。”他听了我的介绍后，一下子就镇住了。他就说：“我知道你是炼法轮功的，真不好意思，我在教授面前，谈谈我自己的一些看法。”于是，我们就开始交流对各种问题的看法。我认为，他们主要的心结是对法轮功不了解，认为我们参预了政治。男主人还是基督徒，相信上帝，神的存在，也喜欢探讨宇宙的奥秘。他也经常到国内出差，和国内企业合资，对国内的贪污腐败深有体会。他们认为民主不一定适合中国的国情，xx党跨台，新的政党上台，照样贪污腐败，可能比老的还贪的历害。他认为，过去的生活很苦，现在生活水平提高了，对xx党还是感恩戴德。他很坦白的对我这样说：“我看到升国旗，都非常的激动。你呢？”我摇摇头。他还说：“你的师父是人而不是神。”我想，在国内，还有一部分人就是有这种的看法。我们是大法弟子，对世人讲真相，就是救度世人。我们不能因为他有这种想法，就马上给他下个结论。我听了，也不和他争来争去。我还是心平气和的和他谈法轮功受迫害的真相。我说：“师父教我们按真善忍三个字做，做一个好人。政府镇压法轮功绝对是错的。我们不是说要把xx党搞下去，法轮功上台，法轮功绝对没有这个想法，绝对没有想要这个政权。”他听后，也就不作声了。

    我们要利用各种机会，针对他们的心结，用智慧讲清真相，这是非常重要的。不能因为他们对共产邪党感恩戴德，而给他再三加上“他很邪”的意念。我们修炼人是有能量的，你给他加上“他很邪”的意念，也可能他将来真的很邪恶了。

    在这里，我讲一件事情。有一次，男主人给我说，他有了孩子后，他很喜欢孩子，爱孩子。他说：“当我的儿子和我的生命处在危险之中，只能挑选一个生命时，我会牺牲我自己的生命。”他还说，“过去，我很喜欢打猎，自从有了孩子之后，我想到，这些猎物也有它们的小BABY，我把它打死了它们的小BABY很可怜。所以，我就不再打猎了。”还有一次，男主人也听到他的儿子说：“我要杀死你，让你慢慢死。”他就说：“我的儿子啊，你怎么这样狠？小蚂蚁也是很勤劳，很团结的小生命，你为什么要把它们弄死？”是啊，在我们每个人的身上，多多少少都有善念，他们对法轮功有看法，我们就讲“真善忍”三个字，启迪他们善的一面，他们也都会接受的。

    在他们家一个月，我体会到，打工也是修心性，提高心性的好机会，也是我们讲真相，清除邪恶之场，救度众生的好机会。


有失必有得

    贯明

    行善而不求回报，是一种道德高尚的表现。一个心地善良的人，面对人生旅程中的艰苦与喜乐，都会以平常心对待。德高望重之人大都是凡事肯付出而不期望回报的人，接受其恩惠的人自然也会以与他们同样的待人方式与其互动，因此行善而不求回报的人经常能够得到意料之外的回馈，这是因果循环的自然规律。

    据说在十九世纪末的美国，有两个贫穷的孩子考進了大学，为了赚取学费和生活费，他们开始半工半读。他俩当时想出了一个赚钱的方法：找一位著名的钢琴家，提出代办个人音乐会的计划，获取佣金以赚得更多的生活费。

    他们找到了当时著名的钢琴大师伊格纳·帕德鲁斯基先生。帕德鲁斯基先生的经纪人与两位年轻人洽谈的结果是大师一场表演的酬劳为两千美金，这个数目对大师来讲确实是一个相当合理的演出价码，但是对于两个年轻人来说却是一个大数目。如果他们举办一场音乐会的收入不到两千美金，肯定就要亏本了。

    最后这两个年轻人签了合约，并且拼命工作直到音乐会圆满结束，然而清算账目之后发现只赚了一千六百美元。他们把一千六百美元全部交给了帕德鲁斯基先生，还附上了一张四百美元的欠条，承诺尽快就会把四百美元还清。帕德鲁斯基先生看着这两个贫穷的孩子动了恻隐之心，他把那张四百美元的欠条撕碎了，然后把一千六百美元递给两个年轻人说：“从这笔钱里扣除你们的学费和生活费吧！再从剩下的钱里拿出百分之十作为你们的酬劳，其余的才归我。”那两个年轻人当时流出了感动的眼泪。

    多年之后，在第一次世界大战结束后，帕德鲁斯基先生回到其祖国并当上了波兰的总理。但是由于战争的冲击造成了国内经济的暂时困难，成千上万的饥民不断的向他呼救。他四处奔波也无法解决这巨大的危机，无奈他只好向当时的美国食品与救济署的署长赫伯特·胡佛求援。胡佛署长接到求助信息之后，毫不犹豫的答应马上援助大量的食品。

    不久，上万吨食品运送到波兰，让波兰饥民度过了一场劫难。帕德鲁斯基总理为了感谢赫伯特·胡佛署长，于是与他相约在巴黎见面，以便亲自表达谢意。

    不料两人见面时，赫伯特·胡佛却说：“不用感谢我，我还要谢谢您呢！帕德鲁斯基总理，有件事您也许早就忘记了，不过我却永远也不会忘记啊！您在美国时曾经帮助过两位穷大学生，我就是其中之一啊。”

    施恩不求回报固然是道德高尚之人的善举，但是有失必有得也是宇宙的真理。人世间的真诚与善心，都会在人们的付出中良性互动，决不会随着时光的流逝而淡去。


静思胜于苦干

    贯明

    凡事埋头苦干、全力投入的态度固然是积极主动的。然而，做事心切、不加思考的心态却往往浪费心力、事倍功半。每天仅是忙于工作的人没有时间考虑人生的意义是什么，穷其一生的精力所能得到的也只是柴米油盐酱醋而已。做事的目地是为了帮助思考，有思考才能有所长进。

    一位著名的物理学教授睡到半夜醒来，忽然发现他的实验室内仍然灯火通明。开始时他怀疑是小偷光顾，急忙跑到实验室一看，原来是他门下的一名学生彻夜不眠的在试验台上忙碌着一项试验。

    教授关心的问他的学生：“你为什么这么晚还不休息？”这个学生一边继续手上的工作，一边随口回答他说：“我正在做试验啊！”“你现在做试验，那么白天干什么呢？”学生马上回答说：“我白天也都在做试验啊。”教授继续追问：“你的意思是说，你花了一整天的时间不休不眠，都只是为了做试验？”

    学生满心欢喜，以为自己表现出如此好学的态度，一定能获得老师的赏识，因此故作谦虚的说：“是的，老师，我希望能够尽我所能，多学会一点东西。”教授稍微停顿了一下，然后反问他：“勤学固然很好，只是我十分好奇，你把所有的时间都花在做试验上，那么你用什么时间来思考呢？”

    其实，每个人的生活状态完全是由人的心态所决定的。一个人如果能保持一种平静祥和的心态自然能够做到进退有序、不急不躁，轻松愉快的把每件事情做的恰到好处。科学实验与艺术创作都必须有冷静的思考才会有所创新，一味的埋头苦干却未必能走向成功，静思胜于苦干。一个人如果不懂的如何思考，耗尽一生也必然学无所成。人人都懂的赚钱的目地是为了生活，然而生活的目地却不是仅为了赚钱，只有经过冷静思考的人才能参悟出人生的真谛。

    静思，是走向成功人生的关键所在。


心诚路自通

    贯明

    俗话说：“天下无难事，只怕有心人。”创业与修行，对于一般人来讲是非常难的事，但是如果诚心進取，坚持不懈的以恒心和毅力向所定的目标迈進，人世间的所有难事也会变的容易，最终必能达成愿望。

    在中国古代的四川，曾经有两个这样的和尚：一个和尚非常有钱，每天过着舒舒服服的日子；另一个和尚却很穷，每天除了念经时间之外，就必须去外地化缘，日子过的十分艰苦。

    有一天，穷和尚对有钱的和尚说：“我很想到印度去拜佛，求取佛经，你看如何？”有钱的和尚回答说：“路途这么遥远，你要怎么去？”穷和尚说﹕“我只有一个钵、一个水瓶、两条腿就够了。”有钱的和尚听了之后哈哈大笑说：“我想去印度也想了好几年了，一直没成行的原因是旅费不够。我的经济条件比你好的多，我都去不成了，你怎么可能去的成？别做梦啦！”

    然而，一年之后穷和尚徒步万里从印度回来了，并且还带回一本印度的佛经送给有钱的和尚。有钱的和尚看到穷和尚果真达成了他的愿望，惭愧的面红耳赤，一句话也说不出来。

    穷和尚虽然没有钱，无法乘坐车船去印度，但是因为他有一颗真诚的心和坚强的毅力，所以跋涉遥远的路途对他来说就不是一件难事，他最终依靠自己的诚心达成了自己的愿望。相反，有钱的和尚尽管生活富裕，却由于其心不坚，陶醉于安乐之中而未求精進，最终一生无得，错失机缘。其实，做人的道理也是如此，世间无难事， 心诚路自通。一个人要想实现自己的理想或远大的抱负，拥有一颗真诚的心是最重要的。


有志者事竟成

    贯明

    古人说： “有志者事竟成。”这句话源自中国古代南朝范晔的《后汉书·耿弇传》。耿弇是汉武帝刘秀的大将军，由于他自幼胸怀大志，矢志不渝，最后终成一代名将。人世间的有志者，都有那么一种甘于吃苦耐劳、不怕困难、勇于走向成功的强烈信念在支撑着他们，这种强烈的信念正是他们心中动力的源泉所在。胸无大志者忙碌一生终难成大事，只有壮志在胸者才会造就辉煌的业绩和圆满的成果。

    几十年前有一个世界探险队准备攀登世界高峰─马特峰的北峰，在此之前从来没有人到达过那里。新闻记者对这些来自世界各地的探险者进行了采访。

    一位记者问其中的一名探险者：“你打算登上马特峰的北峰吗？”这名探险者回答说：“我将尽力而为。”记者接着问另一名探险者：“你打算登上马特峰的北峰 吗？”得到的回答是：“我会全力以赴。”记者又问了第三个探险者同样的问题，他回答说：“我将竭尽全力。”最后，记者又问了一位美国青年：“你打算登上马特峰的北峰吗？”这个美国青年直视着记者的目光回答说：“我将要登上马特峰的北峰，我一定会登上马特峰的北峰！”

    此后的结果是只有一个人登上了马特峰的北峰，那就是那个说过“我将要登上马特峰的北峰，我一定会登上马特峰的北峰”的美国青年。由此看来，对于一个远大的目标，仅以“尽力而为、 全力以赴、竭尽全力”的心态去争取实现还是不够的，在实现目标之前只有“志在必得”的心态才是走向成功的关键。

    其实，世人的人生之旅与修炼人的修炼过程又何尝不象登山一样，只有坚守信念，锲而不舍，志在必得者才能登上辉煌的顶峰。因此，对于修炼人来讲，坚信师父，坚信大法，对宇宙大法的金刚不破的崇高信念就是走向圆满的保证。


积小善可成大德

    贯明

    世间有许多人虽然满怀壮志的准备着做一番大事业，却不能认真的做好身边的每件小事。然而，人世间任何伟大的事业都是由很多小事所组成的，一件微不足道的小事或许可以完全改变人的一生，因此任何无私的充满友善的举止行为，都将会给人带来不可预想的喜悦。

    童话故事中说：一只小蚂蚁在河边喝水，不小心掉進了河里。它用尽全身的力气想靠近岸边，但游了一会儿就没有力气了，只能在原地打转不动，小蚂蚁近乎绝望的挣扎着。这时正在河边觅食的一只大鸟看见了这一幕，它同情的看着这只小蚂蚁，就衔起一根小树枝扔到它旁边，小蚂蚁挣扎着爬上了树枝，终于脱险回到了岸上。

    当小蚂蚁在河边草地上晒身上的水时，它听到了一个人的脚步声。原来是一个猎人轻轻的走了过来，手里端着猎枪，准备射杀那只大鸟。小蚂蚁迅速的爬上了猎人的脚趾，并且钻進了他的裤筒，就在猎人扣动扳机的瞬间，小蚂蚁拼命的咬了他一口。猎人被咬后一分神，子弹就打偏了。枪声把大鸟惊起，振翅高飞逃走了。尽管蚂蚁是比大鸟弱小许多的小动物，但它却用自己的力量帮助大鸟躲过了一次杀身之祸。

    宇宙中的万事万物，即使是一种比较弱小的动物，它们的善行也绝不会白费。做人的道理也是一样，积小善可成大德，积小成可成大功。人世间日常生活的点点滴滴，都可以显现出人心中的真假善恶与正邪美丑，因此人生中的一思一 念都是非常重要的。俗话说：“千里之堤，溃于蚁穴。”不管是善心还是恶念，都是积少成多，积小成大，勿以善小而不为，勿以恶小而为之，也是做人的正理之一。


诚信感动四方

    贯明

    古往今来，不管是在东方国家还是西方国家，诚信都被视为一种传统美德。在人生旅途中，人们也许会因为坚守信用损失掉一些眼前的物质利益，但是从长远的人生来看，树立真正诚实的信誉，广泛的被他人信赖是无法用金钱来衡量的，信用的建立是一个人走向成功人生的关键。因此，远离尔虞我诈，圆滑世故，才是正确的人生态度。不欺骗，不隐瞒，是做人的最基本的原则。

    在一个星期五的傍晚，一个贫穷的年轻艺人仍然象往常一样站在地铁站门口，专心致志的拉着他的小提琴。琴声优美动听，虽然人们都急急忙忙的赶着回家过周末，还是有很多人情不自禁的放慢了脚步，有时也会有一些人在年轻艺人面前的礼帽里放進一些钱。

    第二天黄昏，年轻的艺人又象往常一样准时来到地铁站门口，把他的礼帽摘下来很优雅的放在地上。与以往不同的是，他还从提包里拿出一张大纸，然后很认真的铺在地上，四周还用自备的小石块压上。做完这一切之后，他调试好小提琴，又开始了演奏，声音似乎比以前更加动听而悠扬。

    不久，年轻的小提琴手周围站满了人。人们都被铺在地上的那张大纸上的字吸引住了，有的人甚至还踮起脚尖看。上面写着：“昨天傍晚，有一位叫乔治·桑的先生错将一份很重要的东西放在我的礼帽里，请您速来认领。”

    人们看了之后议论纷纷，都想知道是一份什么样的东西。有的人甚至等在路边想看个究竟。过了半个小时之后，一位中年男人急急忙忙跑过来，拨开人群就冲到小提琴手面前，抓住他的肩膀语无伦次的说:“啊！是您呀，您真的来了，我就知道您是个诚实的人，您一定会来的。” 年轻的小提琴手冷静的问他：“您是乔治·桑先生吗？”那人连忙点头，小提琴手又问：“您遗落了什么东西吗？”那个先生回答说：“奖票，奖票。” 小提琴手于是就从怀里掏出一张奖票，上面还醒目的写着乔治·桑，小提琴手高举着奖票问：“是这个吗？”乔治·桑迅速的点点头，抢过奖票吻了一下，然后又抱着小提琴手在地上疯狂的转了两圈。

    原来事情是这样的，乔治·桑是一家公司的小职员，他前些日子买了一张某银行的奖票，昨天中午开奖，他中了五十万美元的奖金。昨天下班，他心情非常好，觉的音乐也特别美妙，于是就从钱包里掏出五十美元放進了礼帽里，可是不小心把那张奖票也扔了進去。小提琴手是一名艺术学院的学生，本来打算去维也纳進修，并且已经买了飞机票，时间就在今天上午应该起飞。可是他昨天整理东西时发现了这张价值五十万美元的奖票，想到失主会来找，于是就退掉了今天的飞机票，又准时来到这里。

    后来，有人问小提琴手：“你当时那么需要一笔学费，为了赚取学费，你不得不每天到地铁站拉提琴。那你为什么不把那五十万美元的奖票留下呢？” 小提琴手说：“虽然没有钱，但我活的很快乐；假如我没有诚信，我一天也不会快乐。”

    是啊，如果人世间没有了诚信，人怎么会快乐？目前中国大陆一切道德沦丧的社会败象都是共产恶党摧毁了人们心中的相互信任所造成的恶果。脚踏在一方诚信的净土上，才能感受到人世间的真情；有了诚信，人与人交往时才会充满快乐。


贪图安逸走向毁灭

    贯明

    俗话说：“生于忧患，死于安乐”。从古到今，过分安逸的生活曾经葬送了许许多多原本应该在人世间有所作为的生命。春秋时期，齐国名相管仲曾经进谏齐桓公说：“宴安鸩毒，不可怀也。”古人视贪图安逸比毒酒更害人，因为它会吞噬人们的意志。然而，在世风日下、道德沦丧的现代社会中，仍然有许多人不知道珍惜光阴与自己的生命，一味的放纵物质享受的欲望，追求荒淫无度和醉生梦死的生活，在不知不觉中慢慢的走向毁灭。

    相传中国古时候在北方的某大湖中有一个小岛，岛上住着一位老渔翁和他的妻子。平时，老渔翁摇船在湖中捕鱼，他的妻子则在岛上养鸡喂鸭，除了买些油盐，他们很少与外界往来。有一年秋天，有一群天鹅来到岛上，它们从很遥远的北方飞来，准备飞去南方过冬的。老夫妇见到这群天外来客，非常高兴，因为他们在这儿住了那么多年，并没有谁曾经来岛上拜访过他们。

    渔翁夫妇为了表达他们的喜悦，拿出喂鸡的饲料和打来的小鱼招待天鹅，于是这群天鹅逐渐就与这对老夫妇熟悉起来。在岛上，它们不仅大摇大摆的走来走去，而且在老渔翁捕鱼时，它们还随船而行，嬉戏左右。冬天来了，这群天鹅竟然没有继续南飞，它们白天在湖上觅食，晚上在小岛上栖息。湖面封冻，它们无法继续获得食物，老夫妇就敞开他们的茅屋让它们进屋里取暖，并且给它们喂食，这种关怀与照顾一直延续到春天来临，湖面解冻。

    日复一日，年复一年。每年冬天，这对老夫妇都同样不厌其烦的照顾着这群天鹅。终于有一天，他们老了，离开了小岛。天鹅也从此消失了，不过它们不是飞向南方，而是在第二年湖面封冻时饿死了。

    一个人活在世间而没有进取心，或者是一个修炼的人失去了精進心，他们的处境也就像这故事中的天鹅一样，虽然表面上生活无忧，舒适悠闲，但是在不远的未来却潜伏着巨大的生存危机。古人云：“人无远虑，必有近忧。”珍惜光阴就是珍惜生命，对于贪图安逸者来讲，那群天鹅的下场足以使人引以为鉴。


仗义执言天护佑

    贯明

    在中国的历史上，自从秦朝的奸相赵高演了一场“指鹿为马”的害人游戏后，许多人为了保住自己的既得利益，在大是大非的问题上变的不敢仗义执言了。

    然而，对于忠臣义士来讲，既然能将生死置至于度外，当然也不缺乏讲真话的勇气。因此，从古至今，不管是中国还是外国都有很多不惜为讲真话而英勇不屈的人们。如果一个人敢于在威胁与恐吓面前放下生死而仗义执言，那么这份勇敢与真诚就足以感动上天，在神明的护佑下走出危难。

    凯瑟琳·格雷厄姆是一位具有犹太血统的伟大女性。1963年她在丈夫去世之后接手管理经营家族创办的一份报纸--《华盛顿邮报》。几天之后，她发现《华盛顿邮报》并不是一份最好的报纸。这份报纸有支持政府的传统，经常有一些吹捧政府官员的报道。于是，她就找来一些工作在第一线的记者、编辑，征求他们的意见。 报纸经过改進之后，成了一份诚实、公正的报纸，许多其它报纸不敢公开的事情，《华盛顿邮报》都敢报道，不久报纸的销量大增。

    1971年， 《华盛顿邮报》的两名记者发现：现任的美国总统尼克松在参加总统竞选时，曾经使用了不正当手段，使用窃听器窃听了对方的机密，这就是美国历史上有名的“水门事件”。由于是现任政府的丑闻，如果揭露了这件事情，说不定会被报复投到监狱，报纸也可能会被查封。当时的尼克松正准备参加连任总统的竞选，他警告凯瑟琳如果报道此事，他将会对《华盛顿邮报》进行特别的报复。基辛格也插手此事提醒凯瑟琳，如果不马上停止对此事的调查和报道，将会有很大的风险。可是凯瑟琳认为，新闻应该把诚实作为第一原则，既然已经发生了这样的事情，就应该如实报道。不久“水门事件”第一次在《华盛顿邮报》上被揭露出来。虽然面临着巨大的压力，但是凯瑟琳仍然坚信正义一定会战胜邪恶，诚实、公正的报道一定能得到人们的认可。于是，她顶住来自各方面的压力，一面继续调查“水门事件”的真相，一面在《华盛顿邮报》上连续报道。

    经过两年的努力，“水门事件”终于真相大白，尼克松总统成了美国新闻媒体指责的对象。1974年8月9 日，尼克松向全国发表广播电视讲话，宣布辞去总统职务。对“水门事件”的诚实报道，使《华盛顿邮报》顿时成为全世界知名的报纸，被列为全世界九大报纸之 一，并被认为是诚实的新闻楷模。凯瑟琳也因此成为华盛顿最有影响力的女人以及世界十大女杰之一。

    自从独裁专制的共产邪党控制了中国大陆的政权之后，中国人民就失去了言论自由，有许多中国人甚至为了讲一句真话而失去了宝贵的生命。在大是大非面前，是放下生死而仗义执言，还是保持沉默与邪恶同流合污，这将会严格的考验着一个人的心性与道德标准。中国的维权律师高智晟先生不畏强暴，敢于站出来仗义执言，为坚守信仰的法轮功学员上书鸣冤，这种大智大勇的高尚行为令人敬佩。因为讲真话难能可贵，那些仗义执言、坚守心灵纯洁的人必将得到神明的护佑，大德之士命系于天，他们将被赋予大任，也将有机会获得更大的成就，因为他们伟大的人格可以光照后人，成为他们人生中最大的财富。


人算不如天算

    贯明

    自古至今，大多数世人由于被人世间的假象所迷惑，只顾眼前，不思日后，因此只为了区区的一碗饭或眼前的蝇头小利，损人利己的大有人在。岂知人有百算，天只有一算，这一算却是远胜于人的百算，最终的结果则是行善者自有福报，害人者终必害己。历史上的许多事实证明“人算不如天算”。是的，人类社会的一举一动都受着高级生命的控制，只有顺应天意而行的人才是真正的明智之士。

    人们通常认为由汽车交通事故所造成的死亡完全是偶然的事情。笔者在日本留学期间，曾经与指导教授一起受日本某市政府的委托，做过交通事故死亡人数及其预防对策方面的研究。每个月的交通事故死亡人数很快就统计出 来了，导师就和我一起分析导致交通事故发生的原因。经过计算机的精确计算得出结果：30%是急转弯处超速行驶导致车祸，16%是酒后驾车发生意外；23% 是因为过度疲劳、睡眠不足促成车祸；另有9%是因为天气恶劣、煞车失灵造成的……针对上述原因，我和导师曾向市政府提出了下列防止交通事故的对策：

    (1)在道路的急转弯处竖立大型标识版，注明此处是交通事故死亡现场，提醒驾车人士应该慢速行驶；(2)在各个交通路口，加强交警的口头盘查，发现酒醉驾车者或超速行驶者，马上扣留驾驶执照；(3)在高速公路的出口处增设加油站，饮食店、为睡眠不足的人提供休息场所；(4)加强天气预报和交通流量信息的报告，加强机动车辆的定期安全检查……

    如此经过科学分析的结果及具有针对性的防止措施，按理实施之后应该可以大大的降低交通事故的死亡人数。然而，“人算不如天算”，接下来的交通死亡报告表明：交通事故维持在一个固定数值。研究结果还显示：事故的发生与天气的好坏并无直接的关系，天气良好时也会发生意外事故；事故的发生与驾车技术的优劣也无直接的关系；事故死亡者之中既有刚拿到驾驶执照的新手，也有许多拥有几十年驾车经验的优秀驾驶员。在以后几个月的调查统计中，这个城市的交通死亡人数一直维持在一个固定的数值不变。在这些人为的措施全部无效之后，有一些日本人自发的走到附近的寺庙中，在邀请法师举行念经法事的同时，真心的祈求祷告上苍神明在交通安全方面给予护佑，此后交通事故的发生率与死亡率才略有下降。

    中共恶党在窃取了中国大陆的政权之后，完全的败坏了相传五千年之久的敬神敬天的中华传统文化，狂妄的喊出了“人定胜天”的口号，极其无知的号召人民“与天斗，与地斗，与人斗”，彻底摧毁了中华民族赖以生存的生态环境，空气污染、水源污染、食物污染以及道德沦丧等已经严重的威胁着中华民族的生存。共产恶党与魔头江××狼狈为奸，对法轮大法的残酷镇压更是一场鬼要与神赌的变态恶行，它们彻底的把自己与真善忍对立起来，恶事做尽，完全堵死了自生之路，使恶党与魔头都沦入了万劫不复的境地。在退党的人数超越八百万人之际，即将崩溃的中共恶党黔驴技穷，不得已撕下原来伪善的面孔，在国内大量绑架、拘捕、软禁维权人士，在国外则使用流氓特务对法轮功学员实施暴力，公然向人类的道德与良知宣战。然而，鬼计终难欺天，坏事做绝的中共恶党将面临彻底的解体。


生命本是天上仙

    贯明

    出生为人，最大的困惑莫过于无法确知自己生命的来源。人为何而生，为何而活，为何而死？这是人心中最想知道却又无法解决的疑问。因此，古今中外的科学家、哲学家、思想家以及人世间的圣人与贤人都曾经不懈的探讨过生命的来源。关于人类真正的生命本源，虽然在科学界有许多假说，却没有令人十分信服的定论。

    1859年，生物学家达尔文在《物种起源》中根据自己观察到的物种间相似性的一些零散的事例，溶合前人富有启发性的思想，提出了進化论的观点，认为今天复杂的生物界是从简单的原始生物一步一步的進化而来的。然而，一百多年的考古发现证明，所谓的猿人在历史上并不存在，進化论只是一种假说。因为仅从地球自身寻求生命起源遇到了太多的问题，所以人们开始把探索生命起源的目光投向地球之外的茫茫宇宙，向宇宙探求生命的奥秘。1907年，瑞典物理学家阿累尼乌斯（S. Arrhenius）就提出，生命不是在地球上自生的，而是以微生物种子的形式从太空中飘送过来的。这种原始孢子来源于别的星球，它们可能是受到入射光的压力轻轻的被推到我们这个地球上来的。他称这种理论为生源说（Panspemia），意即“随处都有的种子”。1971年9月，克里克（F. Crick）在地外文明通讯会议上说，地球上的生命可能起源于宇宙高级文明用无人飞船送到地球上的微生物。有两个事实支持这个理论：一是遗传密码的一致性，表明生命進化中曾在某个阶段越过了一个小种群的环节；另一个是宇宙年龄可能是地球年龄的两倍多，所以生命有足够长时间，第二次从简单的起点進化到高度复杂的文明。克里克用定向生源说表示，某种高级生命有意识的用某种方法把微生物发送到球上来。虽然这些理论都有待进一步证实，但有一点可以肯定：那就是人类的起源绝对不是从猿猴进化而来的。

    近年来随着科学的迅速发展，一批西方的心理学家、哲学家、心理咨询医生，精神病学者一个个相继投入轮回转世的研究。他们著书立说，影响面很大。1982年盖洛普民意测验说，美国大约有四分之一的人相信生命在轮回转世中永远存在，而英国的民意测验还高于四分之一；至于相信人死之后生命会以某种形式存在(不一定是轮回)的人则高达三分之二。由于生命永存的观点与猴子变人的進化论是水火不相容的，因此，西方主流国家中不相信進化论的人可能占三分之二左右。相反，东方人几千年来的佛道文化没有進化论这种设想，但是当今相信進化论的人中，比例最大的是中国、前苏联和原来的东欧国家。这些国家的共同特点是：国家权力被用来禁止或灌输信仰。中共恶党自从1949年以后就一直在持续的压制和迫害各种宗教信仰的同时，强制性的灌输“无神论”、“科学共产（邪恶）主义”和“進化论”。经过漫长五十六年的强制洗脑，许多中国人都声称，“我是信仰進化论的”。

    中华文明五千年，主张生命永恒的轮回转世之说几千年来一直是中国佛道文化的重要组成部分，修炼的人在入道得法之后就能详细的知道自己生命的本源，并且通过修炼返本归真，功成圆满之后返回自己原来的天国世界。正如《梦醒》歌词中所写的那样：“轮回转世几千年，进进出出为哪般？功名利禄不长久，世道兴衰全在天。生命本是天上仙，人生成败过眼烟。是非本是前世怨，得法破迷上青天。”因此，笔者善心劝告迷中世人：生命本是天上仙，返本归真莫等闲。寻找真法最重要，修炼才能把家还。


我不需要任何回报，但我要你给我一个承诺

    阿娴

    有一次，我在省城的街头打了一辆的士。开车的司机是个东北人，一看就是个憨直、暴躁的人！车刚开出去没多远，他就和两个司机因抢行而发生了口角。当他骂骂咧咧的摇上窗子的时候，我说：司机师傅，刚才的错误不全怪人家呀，抢行至少你也有一半的责任，为什么要骂人家呢？

    他依然沉浸在气愤当中，瞪了我一眼，说：我这人脾气不好，小心惹着我！

    我淡淡的笑了：发了脾气你就快乐了吗？

    快乐？我还有快乐！在家媳妇和我吵，在外我和乘客吵、和同行吵，有什么快乐可言？他忿忿的说。

    我说，给你讲个故事吧，他没有言语。

    有这样一个故事。 在美国得克萨斯州的一个风雪交加的夜晚，一位名叫克雷斯的年轻人因为汽车“抛锚”被困在郊外。正当他万分焦急的时候，有一位骑马的男子正巧经过这里。见此情景，这位男子二话没说便用马帮助克雷斯把汽车拉到了小镇上。事后，当感激不尽的克雷斯拿出不菲的美钞对他表示酬谢时，这位男子说：“我不需要任何回报，但我要你给我一个承诺，就是当别人遇到困难的时候，你也要象我帮助你一样的帮助他，就是对我最好的回报！”

    于是，在后来的日子里，克雷斯主动帮助了许许多多的人，并且每次都没有忘记转述那句同样的话给所有被他帮助的人。

    几年后的一天，克雷斯被突然暴发的洪水困在了一个孤岛上，一位勇敢的少年冒着被洪水吞噬的危险救了他。当他感谢少年的时候，少年竟然也说出了那句克雷斯曾说过无数次的话：“我不需要任何回报，但我要你给我一个承诺……”克雷斯的胸中顿时涌起了一股暖暖的激流：

    哦，原来，我做过的所有的事情都是为我自己做的啊：我把这句话传递给了我周围的人，我周围的人把她传给了更多的人，也传给了那个少年，于是，那个少年在数年后的一天，守候在海边，把她还给了我！！！

    讲到这里，司机侧过脸来认真的看了我一眼。我接着说：可是，刚才被你无端的骂一顿的司机，这会儿他能快乐吗？你把愤怒发给了他，他一会儿又会转嫁给别人，跟遇到的人吵，接下来你想，今天街道上的人不断的被愤怒点燃，那么今天的城市不就是一个硝烟弥漫、战火纷飞的战场吗，其中的人，谁还会快乐呢？……

    如果刚才你能够忍耐一下，宽容的对抢行的司机说：对不起，你先走！那不但省去了争吵的时间，还给了对方一个愉快的心情，接下来他会把你的微笑传递给下一个人，不断的传下去，这个快乐的链条就会延伸到城市的每个角落，那么整个城市的空气可能都弥漫着微笑。或许也传到了正打车回家的你的妻子那儿，她带着微笑回到家里，做好了一桌充满温馨的菜肴，期盼着你快快回家，和她分享因为你的包容而带来的愉悦。

    司机突然憨憨的笑了，好象被幸福包围着……

    他努力的向上伸了伸脖子，直了直腰，感到很精神和欢快。他羞涩的说：我有那么大的能力吗？

    有啊！我说，我再给你讲个故事：

    威斯特敏斯特大教堂的地下室是英国的国王及著名人士的下葬之地。这里墓室累累，纪念碑林立。从亨利三世到乔治二世等20多位国王，到牛顿、狄更斯、达尔文，以及二战时著名的“不列颠之战”中牺牲的皇家空军战士都安葬于此。

    在一个墓碑上，刻着这样的话：

    当我年轻的时候，我的想象力从没有受过限制，我梦想改变这个世界。

    当我成熟以后，我发现我不能够改变这个世界，我将目光缩短了些，决定只改变我的国家。

    当我进入暮年以后，我发现我不能够改变我的国家，我的最后愿望仅仅是改变一下我的家庭。但是，这也不可能。

    当我现在躺在床上，行将就木时，我突然意识到： 如果一开始我仅仅去改变我自己，然后，作为一个榜样，我可能改变我的家庭； 在家人的帮助和鼓励下，我可能能为国家做一些事情；然后，谁知道呢？我甚至可能改变这个世界。

    你的行为，也一定能够改变社会的！

    他不好意思的笑着说：大姐谢谢你，给我讲了这些道理，我以后再也不发脾气了。

    我也笑着说：你不但不能发脾气，还得让你周围的人学会宽容，假如你在一生当中只影响了十个人，那十个人又分别感动了十个人，依照这根善心的链条的传播速度，那么，某个早晨，当你一睁眼就会发现：整个世界，居然都被爱心笼罩着，美丽、祥和、宁静，你不希望吗？

    这时车到站了。司机执意不收车费，说我给他的引导将改变他的生活，他的未来将生活在快乐里。

    我还是付了费用，并且说：如果你能接受我的忠告，说明我对这个社会还有回报，我将感谢你。

    如果这个世界缺少了“真、善、忍”，将会变成什么样子呢？


眼见不为实

    贯明

    由于人的眼睛只能看到物质世界的表面现象，所以它捕捉到的信息并不一定是正确的。人的其它感官也有其局限性，即使是经过大脑过滤的信息有时也未必是准确无误的。世人受现实社会中的观念所阻碍，往往认为通过自己的眼睛看到的事物才是实实在在的，眼睛观察不到的东西就完全不相信，其实人的视野只能看到物质世界的局部，而且许多时候看到的都是假象。

    从古典小说《西游记》中可以看到，只有具有火眼金睛的孙悟空才能看破白骨精的妖精原形，而在唐僧、猪八戒和沙和尚的眼里，那白骨精的化身所变的村妇、老妪及老翁，都是善良纯朴的村民，他们怎么也不相信那些形象都是妖精的化身。

    类似的，由邪灵附体的中共恶党自建政以来大肆杀人立威，双手沾满了中国人民的鲜血，却又不断的在电视等新闻媒体中弄虚作假，以少量大城市的虚伪经济繁荣欺骗了许多不明真相的中国人和外商。在现实生活中，有多少亲眼所见或者是亲身经历的事情，都是一种假象的“实”，人们常常仅凭一时所见的现象，直觉的做出判断和决定，以致造成多少错误、痛悔或遗恨的后果。

    相传古时候有一对夫妻非常恩爱，丈夫外出经商，妻子守候在家。数月后，丈夫十分想念妻子，回家探望。当月上柳梢头时，风尘仆仆的他终于赶到了村口，家中那令人感到温馨的灯光促使他加紧了归家的步伐，当他快到自家屋舍时，却看到了使他十分痛心的一幕——窗口里映出了他日思暮想的妻子与一个陌生男子正在吃饭，这时妻子还微笑着挟了一块菜喂到男人的口里，样子十分亲热。他立刻想到这肯定是妻子对自己的背叛，再不愿向前走一步了。愤怒之心使他毅然调头就走，从此再没有回来。当他白发苍苍之时，想到自己来日已不多，趁在有生之年要解开那个令他永远心疼并一直耿耿于怀的心结，于是他又回到了当年的家。看到了他当年的妻子也已是满头白发，却孤独的一个人生活着，他不解的问她为什么？她说这么多年一直在默默等候着他，问他为什么一走了之，直到现在才回来？他说出了当年的疑问。妻子坦诚的告诉他说那个男人是她失散多年的亲兄弟，只是来此地看望她一下而已……

    孔子的一位学生颜回在煮粥时，发现有肮脏的东西掉进锅里去了。他就连忙用汤勺把它捞起来，正想把它倒掉时，忽然想到，一粥一饭都来之不易啊，于是就把它吃了。恰巧这时孔子走进厨房，还以为颜回在偷食，就把他狠狠的教训了一顿。经过解释，孔子才恍然大悟。孔子非常感慨的说：“我亲眼看见的事情也不确实，何况是道听途说呢？”

    由此可见，耳听固然为虚，眼见也不一定为实。凡事如果总是只相信自己的眼睛，而缺少静心的分析与思考，往往会被假象所迷惑，有时则如盲人摸象、管中窥豹，即使是亲眼所见也很难认识到事物的本质。人世间的许多真相要用至真至诚的心灵才能体察得到，当放下自我观念的时候，识别真假的智慧就会自然而出。


人不治天治

    贯明

    公元64年，罗马皇帝尼禄火烧罗马城并嫁祸基督徒，这是罗马帝国历史上对基督徒的第一次大迫害。与这段历史的细节十分相似，中共恶党为镇压法轮功学员制造借口，在公元2001年1月23日自编自演了震惊中外的"天安门自焚"惨案，并且动用全国的舆论工具向海外发布消息，面对全世界的公众诬称5名法轮功学员在天安门广场自焚，自此对中国国内的法轮功学员进行了更为惨烈的信仰迫害。

    尼禄之后又有多位皇帝迫害基督教徒，从公元64年到公元4世纪初大迫害共进行了十次之多，长达三百余年。公元303年2月23日， 戴克里先皇帝在帝国东部发动了最大的一次迫害：摧毁教会，收缴《圣经》，基督徒们要么选择悔过，要么选择死亡。 伴随着对基督徒的迫害，罗马帝国不断遭到天灾和瘟疫的打击，经济状况不断恶化，日耳曼部落和波斯帝国也开始侵犯边远地区，古罗马帝国因迫害基督徒而遭上天四次瘟疫惩罚。在中国历史上曾经发生过“三武一宗”灭佛废教、迫害信徒的事。北魏太武帝、北周武帝、唐武宗、后周世宗是历史上四位灭佛的皇帝。这三武一宗之厄中的北魏太武帝企图消灭佛教；北周武帝是既要禁绝佛教，也要禁绝道教；唐武宗佞道废佛，毁坏了许多寺庙；后周世宗则是大举损毁佛像，将铜铸佛像铸成铜钱。然而，这四位皇帝都比较短命，中年遭天谴而亡。公元四五二年三月，北魏太武帝被宦官宗爱所杀，时年45岁。公元五七八年六月，周武帝身染恶疾，遍体糜烂而死，时年36岁。公元八四六年三月，唐武宗因服用道士长生仙丹过量药物中毒而死，时年33岁。公元九五九年六月，周世宗柴荣病死，时年39岁，后周也随之灭亡。在民间有窦娥蒙冤大旱三年的记载。由此可见，人无善念遭受天谴的事自古有之。

    时至今日，中共邪党血腥镇压法轮功学员的恶行已经进入了第七个年头，在苏家屯集中营虐杀法轮功学员并摘取他们器官卖钱的滔天罪行也已在世间曝光。当我拿着苏家屯集中营的真相资料路过一间熟食餐厅时，许多人对于中共杀人的暴行非常冷漠麻木，却为电视画面中的运动员踢进了足球欢呼雀跃，人类的道德水准堕落至此，可悲可叹！世人道德沦丧、人心善念无存，人不治天治的清算之日也就为时不远了。江河污染，沙尘暴弥漫，禽流感病毒向全球扩散，这个建政50余年来杀害超过八千万中国人的残暴政党，即将面临一个可怕的惩罚。天谴瘟疫正蓄势待发，它将为邪恶的中共来一场最终的清算，为人类的历史上演一幕善恶有报的结局。尽管恶党的某些军头也发出过一些宁肯牺牲中国一半以上的人口也不退出历史舞台的狂妄叫嚣，但是在天谴的瘟疫面前，即使拥有核子武器也无济于事。在2003年萨斯肺炎流行之际，共产邪党的恶首也吓的南窜上海， 一些恶党高官也受到了萨斯肺炎的天惩。

    禽流感自从被发现(95年3月21日)至今，全球已有177个感染案例，造成102人死亡，近58%的超高死亡率，让世界卫生组织(WHO)忧心不已，担心病毒一旦演变成可以在人际间流传的疾病，将会导致数百万人死亡。

    善恶到头终有报，当天灭中共时，每个人都将面临一个上天的审判。尽管中共以各种经济利益诱惑外国政要及商人，然而凡是与中共恶党为伍者都将成为其陪葬品。没有公开声明退出中共邪党的所有党员，将无法洗净兽印，成为被上天淘汰的首要对象，在中国以外的世人，是否能以正义与良知的态度选择对中共邪党的唾弃，也将被上天视为是这个生命对自己未来命运所作的选择。在天治即将来临之际，退党自救并彻底唾弃中共恶党，才是走向新宇宙的光明大道。


感悟“忙”和“烦”

    王静兰

    今年冬天有一段时间很忙，忙的没顾上做饭，一直在外面买东西吃，忙过之后收拾一下家里的菜篮子、果篮子，发现：土豆长芽了，白菜开花了，苹果也起皱了，不由的笑起自己来。

    生活在大陆的人大多很忙，忙的很多事顾不上，但好像又习惯于忙，有的人要是偶尔不忙的话，真不知道干什么好，很多退休的人本可以享受天伦之乐了，却还要去上班，他们说：在家里实在闲的呆不住。有的人刚去欧洲时，不习惯那里的生活节奏，觉的太慢了，也想不通为什么自己在国内的时侯，一天到晚追名逐利的忙还是贫穷，而欧洲人并不是那么紧张忙碌，生活却很轻松、很富有。

    中国的汉字是有意义的，看到有人解字说“忙”字是个“竖心”加个“亡”字，就是 “心死”，我由此想到：“忙”很多时候并不是自己的本心在动，而是被外界的什么力量所带动，也就是说那个时候，活的不是自己。我还认为“忙”的生活是一种变异的生活，现在大陆的生存环境越来越差，人们普遍有生存危机感，竞争激烈，而“奋斗”的成果很多是被腐败的官员用于腐败或内耗了，所以忙的看不到希望。

    有时候，一大堆的事赶在一起来了，而且还有时间限制，让我很烦。看到英文中有一句话：“I am not myself.”意思是“我烦着呢”，照字面译是“我不是我自己”，是啊：我都不是我自己了，那还能不烦吗？所以，我要做我自己。现在，我以一个修炼人的心态来做事，不再被外界的忙乱带动、不被多余的欲望搅扰，把帮助别人的事和工作上的事都当作自己想做的事，只想着做好我应该做的，这样能把事情做的又快又好，没有了“忙”，只有心无旁骛的“快”，没有了“烦”，只有随其自然的平静。

    想起古人那种乐天知命的心态和生活，真是羡慕啊，比较起来还是欧洲国家的生活更接近于人的正常生活。李洪志老师在《放下执著》中说：“世间人都迷，执著名与利，古人诚而善，心静福寿齐。”一语道破天机。修炼人通过 修炼能够返本归真，返回自己的先天本性，离“道”越来越近，想到此，心里真是：春意盎然。


报应自有定时

    贯明

    自从佛教东来，中华民族就接受了佛教中因果报应的思想，古代的中国人大都相信善有善报，恶有恶报。从古自今，现实生活中善恶有报的实例不计其数。因为善恶必报是天理，所以从皇帝宰相到市井小民，从来没有做了坏事最终没遭到报应的。虽然奸贼秦桧也曾经一时权势显赫，一手遮天，但是因为他设计陷害忠良、枉杀好人，死前遭报身生背疮，死后又被塑为铁像跪于岳坟之前，千年遭受万人的唾骂就是一个明证。善有善报的实例也是数不胜数，人世间的真诚与善念最终都得到福报。

    然而，由西来幽灵附体的中共恶党自问世之初就烧杀奸淫、无恶不作，因此也就不愿意相信善恶有报。不仅如此，还由于如果人民都相信善恶必 报，就完全没有人追随它做坏事了，因此它就在邪恶的党文化中不断的灌输所谓“无神论”的思想，以歪理邪说使人民相信進化论而不相信善恶有报，并且不让人民自由的选择信仰。在传统的道德文化被彻底破坏之后，许多遭受共产恶党蒙蔽的中国人在无知中造下了很多难以偿还的恶业，还有许多人对发生在眼前的现世现报视而不见。

    天网恢恢，疏而不漏，尽管中共的舆论工具隐藏不报道任何恶有报的新闻消息，但是在当今的中国每天都有善恶有报的事情发生。比较典型的例子有：原广西自治区南宁市市长宋福民多次在公开场合不仅诋毁法轮功，还恶毒谩骂法轮功创始人李洪志老师。当时有许多法轮功学员都告诫他不要骂，李老师教人做好人，你骂了肯定会遭报应，可是恶徒宋福民不相信，并且公然叫嚣：让他来报应我吧。结果就在一九九九年七月二十五日的当天晚上，原本身体健康的宋福民暴毙病死，死前没有任何征兆。沈阳市苏家屯区官立村68中学美术教师张同兴曾组织学生在诽谤“法轮功”征签活动中签名，且画漫画攻击谩骂。结果在 2003年8月11日，张同兴在钓鱼时天突降大雨，遭雷击身亡。张同兴被雷击之后，其头部有大洞，后脑流血，头发焦糊。帽子和胸前的衣服被雷劈了个碗口大小的洞，洞边缘处的布料都被烧糊。

    既然恶有恶报，为何还有不少坏人，甚至无恶不做的人，仍然升官发财，令人羡慕？例如中国的江罗二鬼尽管天良丧尽，坏事做绝，杀人害命之前还要盗卖活人器官，为何至今还没有受到公正的审判？俗话说：“不是不报。时候未到。”世人不必着急，人世间报应自有定时。中共恶党解体之日，就是全世界人民公审比希特勒法西斯还要凶残的江罗二鬼之时。

    在佛经中有一个报应自有定时的例子，报应的时刻是人类的智慧无法预测的。《杂譬喻经》说：佛在世时，有一位国王叫阿阇世王。某日，一位以杀羊为业的屠夫前去见国王，并请国王答应他一个请求，国王问他有何愿望，他说： “国王您每遇节日需要屠杀畜生时，请全部赐给我包办。”国王说：“杀生的事，很少人乐意替别人做，为什么你却那么喜欢？”屠夫答以：“我往世曾做贫穷人，幸好靠杀羊得以度日，又因杀羊之故，死后生到四天王天，享受天福。天上寿尽，又出生为人，还是从事杀羊的职业，死后又生天上。就这样六世出生为人，都从事 屠羊的工作，使我每次死后都生到天上，享受天上无量的快乐，前后往返天上人间已有六回，屠羊既然有这么大的好处，因此向国王提出请求。”王问：“就算真如你所说的，但你怎么知道的呢？”屠夫答：“因为我具有能知宿命的能力，可以知道往世的事。”王不相信，认为他说谎，因为象屠夫这么下贱而毫无修行的人，怎么有能力知道宿命？国王疑惑不解，便去向佛请教。佛答：“屠夫所说全都真实，并非说谎。他往世曾遇到一位辟支佛，那时很欢喜、很恭敬、很专心的瞻仰辟支佛庄严的容貌，善心随生，由于这一功德，使他得以六回生天享福，出生为人又能知宿命。因为敬佛的功德，造作于前，福报先成熟，才能六次往返天上人间；杀生的罪业应受恶报，但机缘尚未成熟，所以不见他受报。等此生命终，福报享尽，他将堕地狱接受屠羊的罪报。地狱的罪报受完，接着无数次出生为羊，一一偿还命债。 这位屠夫，知宿命的能力很浅，只知过去世六世杀羊生天的事，再早些的第七世的事，他便无法得知，于是误认为屠羊是使他生天享福的原因。”阿阇世王至此恍然大悟。

    由此可见，无论任何人在世间做了坏事，都必须自己偿还。人生数十年，种瓜得瓜，种豆得豆。修炼者圆满回归，行善者自有福报，行恶者必遭恶报。报应无虚言，只在早与迟！


大智慧源自修炼

    贯明

    人世间虽然有许多著名的专家与学者，但是这些专家与学者却没有能力和智慧预测和摆脱大自然的灾害。当地震、火山爆发或海啸发生之前，看起来远没有人类强大的各种野生动物们早就悄悄的溜到了安全的地带，只有自以为聪明的人类无法察觉到灾害的即将到来。人世间并不是没有料事如神、能准确预测未来的高人和奇人，然而达到这种境界的高人和奇人都不是人世间的专家和学者，大都是经过修炼之后变的与世无争的栖身于山林寺庙中的隐士或世外高人。在中国历史上也有凭借后天修炼而在世间建功立业者如姜子牙、孙武，诸葛亮等人，他们百战百胜的大智慧其实都是来源于早年修炼的结果。

    即使是人世间最知名的大学者，如果他不修炼，那么他的智慧其实也是很有限的。因为他没有回归到先天的本性，就不可能真正认识到宇宙的真理，仅凭肉眼的观察对宇宙和生命的认识一定是很肤浅的。相传中国宋朝最著名的大学士苏东坡有一天曾与修炼人佛印禅师在杭州同游。苏东坡看到一座峻峭的山峰，他就问佛印禅师：“这是什么山？” 佛印回答说：“这是飞来峰。” 苏东坡想难为他一下，就又问：“既然飞来了，为何不飞去？” 佛印回答说：“一动不如一静。” 东坡又问：“为什么要静呢？” 佛印说：“既来之，则安之。”后来，两人又信步走到了天丝寺，苏东坡看到寺内的观音菩萨塑像手里拿着念珠，就又问佛印说：“观音菩萨既然是佛，为什么还拿念珠，这到底是什么意思？” 佛印说：“拿念珠也不过是为了念佛号。” 东坡又问：“念什么佛号呢？” 佛印回答说：“也只是念观音菩萨的佛号。” 东坡继续问道：“她自己是观音，为什么要念自己的佛号呢？” 佛印回答道：“那是因为求人不如求己呀！”

    从上面的这一段问答中可以看出，苏东坡提出的这些疑问都是一个不修炼的世人无法回答的。然而，佛印禅师不仅对答如流，而且在答案中向苏东坡提示了他在更高层次上对人生的感悟。“求人不如求己”的另一层意思就是凡事要向内找，不需要向外追求，向内找就是一切智慧的源泉；“一动不如一静”是说心思躁动不容易看透事物的本质；“既来之，则安 之”是告诫苏东坡凡事要冷静下来将周围的环境及前因后果掌握确实，只有随遇而安才不会做出错误的判断。这些答案中字里行间闪烁着一个修炼人的智慧，那是不修炼的专家和学者无法相比的。由此可见，学校的教育只能使人学到知识和技能，人世间的大智慧则是源自于修炼。


恶念致癌

    贯明

    十六年之前的一个夏天，我与博士课程的指导教师---日本京都大学的K教授首次前往中国的南京粮食经济学院讲学。在我们成功的举办了关于国土资源管理的学术讲座之后，当晚住宿在学院的贵宾招待所。这时，大学时代的老师顾教授与他的太太陈教授带着一个身材消瘦、面露倦容的青年来看望我们，通过我的介绍 与翻译，大家坐在招待所的会客厅内开始闲聊。

    陈教授首先介绍说，那位身材消瘦的青年姓何，是南京粮食经济学院图书馆整理书籍的职员。由于他高中毕业之后下放到江苏农村劳动，因此耽误了学业，目前正在自学日文。看着小何纯朴、腼腆的面容，我与K教授顿生同情和怜悯之心，当即答应他有机会时，将尽力帮助他前往日本自费留学。

    然而，在当时的客观环境下，要办理一个中国人去日本自费留学，并不是一件轻而易举的事情。一连办理了数次都因为他自身学历条件的缺陷与文件不齐备等原因而未能成功。在这段时间里，何×一直耐心的等待着，并没有任何急躁的怨言。而且还主动的帮助我翻译K教授的学术论著，这使我与K教授内心深感亏欠，认为对不起何×的一片热情。

    此后，经过K教授多年不懈的努力与奔波，在1998年的春天，何×终于如愿以偿的得到了留学日本的签证，前往京都的一所私立大学从事客座研究。然而此时的何×已经心境大变，认为K教授耽误了他的青春与前程，不但没有任何感恩之意，还不时地留露出一种想复仇的心情。

    此时，正逢K教授的三本日文学术论著翻译成中文之后将在中国自费出版，何×主动的承担了与中国出版社的联系工作。本来在中国自费出版一本书只需要10万元人民币，何×却暗自将收据的10万元改为20万元，三本书就私吞了K教授30万元人民币！何×高兴的情不自禁，回国不久就用这笔钱在南京买了一所新房子。

    我在无意中听到了此事，就去劝何×不要贪心太重，以这种欺诈的手段骗取他人的钱财，岂不有损自己的道德与良心？何×听后却不以为然，反口说我脑袋太笨，留学日本多年只是苦读却没有积累下任何钱财。甚至连何×周围的人听到此事之后，也大都认为何×才是聪明之人，而我不过是一个读死书的书呆子而已。

    事过三年，何×骗钱之事在我的脑中已经淡忘了。200年的春天，当我因其它事情打电话给南京粮食经济学院的顾教授时，却听到了一个惊人的意外消息：何×前几天被医院检查出患有喉头癌，现在已进入晚期。住院之后進食困难，目前已经基本上依靠注射液体营养素来维持生命。我听后大为震惊，马上联想到何×以前骗钱的事。虽然以前也听老人们讲过善有善报、恶有恶报的道理，但是仅过了三年就看到了如此严酷的报应，这报应也真是来得太快了呀！

    何× 在病床上挣扎了半年之后，在极端痛苦中死去，扔下了一个年轻的妻子和年幼的孩子。尽管何×周围的许多人至今仍然不相信善恶必报的道理，认为骗钱与致癌没有直接的关系，然而神目如电、疏而不漏，每个做过坏事的人都在不同的时期遭到了报应。善恶必报是天理，何×的前车之鉴，愿人世间仍持恶念、行恶事的人引以为戒！


机缘如金

    贯明

    俗话说：“不听老人言，吃亏在眼前。”古时候的老年人在教育年轻人时，总是苦口婆心，劝善不止。然而，人世间有许多人为自己的观念所阻，对他人的劝善良言不以为然。其结果是有心听劝者事半功倍，化解了人生中的劫数或磨难，一意孤行者惨遭碰壁，错失了人生中最宝贵的机缘。昔日释迦牟尼佛及基督耶稣那样的大觉者下世度人，不为人世间的冷漠与真假善恶所惑，至始至终所做的也就是一心劝善而已。其结果是敬佛信佛者为自己种下了修佛的机缘，得法后勤而行之的人修成正果；信神而修心的人也有缘进入耶稣的天国，没有信仰的人则错失机缘，在六道轮回中或为人或为畜，浑浑处世饱受苦难而无法解脱。

    相传古时候有父子俩一同穿越沙漠。在经历了漫长的跋涉之后，他 们俩都疲惫不堪，干渴难忍，每迈出一步都异常艰难。这时父亲看到黄沙中有一枚马蹄铁在阳光的照耀下闪闪发光---那是沙漠先驱者的遗留品。父亲慈祥的对儿子说：“把它捡起来吧，一定会有用的。”儿子却一副不屑一顾的眼神，看了看一望无际的沙漠---有什么用呢？因此儿子不以为然的摇了摇头。父亲见状什么也没说，只是弯腰拾起了那枚马蹄铁，继续前行。

    终于他们到达了一座城堡，父亲用马蹄铁换了200颗酸葡萄。当他们再次跋涉在沙漠中遭遇干渴时，父亲拿出了酸葡萄，边走边吃，同时自己吃一颗还丢一颗在地上---儿子每吃一颗酸葡萄便要弯一次腰去捡。

    本来拾一枚马蹄铁只要弯一次腰，但是这个儿子放弃了这个机会之后却不得不弯上100次腰来弥补他自己的过失。一样无足轻重的小东西，到了关键时刻就可成为化解困厄与窘迫的金钥匙。一件不屑去做的小事，机缘一错过，有可能需要付出百倍的努力才能弥补。目前，在世界各国都有一些不明真相的世人面对法轮功学员讲真相的活动时，不顾法轮功学员的一心劝善，或不屑一顾拒绝真相，更有甚者恶语相向，他们即将失去的就是无比珍贵的机缘，而那机缘正是生命走向未来的金钥匙。


奇迹出自于坚定的信念

    贯明

    人世间曾经出现过许多神迹和奇迹。神迹只在相信神的人们面前出现，而奇迹多出自与人们对信仰、正义或真理的坚定信念。生活中也总会有许多一般人难以想象的事情发生，一些绝处逢生的奇妙事例多来自于对某种信念的坚持。柳暗花明、峰回路转的美好，总是在人们持之以恒的不懈坚持之后才能呈现。

    1989年发生在美国洛杉矶一带的大地震，在不到4分钟的时间里，就使30万人受到伤害。在一片混乱和废墟中，有一个年轻的父亲，他安顿好受伤的妻子之后，就冲向他14岁的儿子上学的学校。但是，呈现在他眼前的昔日的三层教学楼，早已变成一片废墟。 他于是放声大喊：“阿曼达，我的儿子！你在哪里？”听不到任何回答声，他就在地上挖了起来。

    这时救火队长走上来拦住他：“太危险了，随时可 能起火爆炸，请你马上离开。”警察也过来劝他说：“你很难过，难以控制自己，可这样做不仅不利于你自己，对他人也有危险，赶快回家去吧。”其他赶来营救的 父亲们听到后都摇头叹息着走开了，可是这位年轻的父亲心中却只有一个念头：“儿子正在等待着我的营救。”他奋不顾身的挖了12个小时，似乎忘记了世间的一 切。虽然没有人再来阻拦他，却也没发现任何生命的迹象。他满脸灰尘，双眼布满血丝，浑身上下破烂不堪，到处都是血迹。一直挖到第38个小时，突然他听到底下传来自己孩子的声音：“爸爸，是你吗？” 这位父亲顿时气力倍增，高兴的回答：“是我，是你的爸爸，阿曼达，我的儿子！”“我告诉同学们不要害怕，只要我爸爸还活着，就一定会来救我，也一定可以救出大家。因为你曾经对我说过‘不论发生什么，你总会和我在一起！’”“你现在怎么样？还有几个孩子活着？”“我们这里有14个同学，都活着，我们都在教室的墙角处，房顶塌下来架了个大三角形，我们都没有被砸着。”

    这位父亲马上向四周呼喊：“这里有14个孩子都活着，快来人啦！”过路的人们听 后纷纷前来帮忙。50分钟之后，一个安全的小出口开辟出来了。父亲颤抖的说着：“阿曼达，出来吧。”“不，爸爸，先让别的同学出去吧！我知道你会跟我在一 起。”这对了不起的父子，经过了这场巨大灾难的磨难之后，长时间无比幸福的紧紧拥抱在一起。

    由此可见，如果没有这位父亲长达38个小时的努力与坚持以及阿曼达对父亲的坚定不移的信念，这14个孩子就没有可能活着走出废墟。是的，绝处逢生、大难不死的奇迹都是出现在对某种信念的长期坚持之后。 進而联想到中共恶党动用全国二分之一的财力资源以及数百万军警特人员对手无寸铁的法轮功学员的血腥镇压，大法弟子心怀对宇宙大法的坚定信念、以长达八年的不懈坚持，和平反迫害，讲真相救众生，同样创造出了在强权暴政面前屹立不倒的奇迹。目前法轮大法已洪传八十余国，柳暗花明、中华民族复兴之日当不再远！


迈向成功

    郭微言

    处在今天21世纪快速变化多端的时代里，现实人生的变数愈来愈多，让人有如雾里看花，恰似在万花筒里一样的眼花缭乱。道德沉沦，人心不古，一切向钱看，到处充斥着更多的无奈，人生的无常也多倍于以往。人该怎么把持一生的方向，迈向成功，确实是切身最至关重要的课题。

    中文汉字博大精深，内涵隽永。“功”字源自于“工”与“力”，下工夫，努力以赴，做好基本工，做好工作，才算完毕了、做好了一件事情。成功人人所爱，但是， 成功的定义，言人人殊。成功并不一定非得着眼于名、利、富、贵的与人攀比，更多的情况是贵在于无意、无必、无我，一步一脚印，勇猛精進，实践的满足，所谓 “人到无求品自高”。

    人生不如意事十常八九，凡事须自省，积极面对，相信自己，肯定自己。与其追求“志在必得”、“心想事成”；倒不如持志力行，尽其在我，先大我而小我，顺其自然，无求以自得。

    处顺境当知足而未雨绸缪；处逆境需泰然，付诸更大的决心并做好前瞻的准备，成功致胜的关键即使不中，那么也会不远吧。

    其实，逆境、危机决并不等于绝境，恰好相反，它往往就是转机，是另一个契机的开始。天无绝人之路，“塞翁失马，焉知非福”，历久弥新，发人深省，启迪多少身处逆境、失意的人们，活在当下，从新整装出发，再创人生的坦途。古圣名言“天将降大任于斯人也，必先苦其心志，饿其体肤，困乏其身，行弗乱其所为。”因此，坚定信念正是自我砥砺的最好座右铭。


幸福源于付出

    贯明

    在现代社会中，几乎所有的人都在不停的追求着幸福。然而，什么是真正的幸福？幸福的源泉是什么？却很少有人去认真的思考过，也很少有人明白其中的道理。其中有些人还为了追求自己的幸福而不断的伤害别人，殊不知无限的追求与索取的结果 是不但得不到幸福，反而离幸福越来越远，这是因为真正的幸福源于对他人的付出。一个人如果在他的力所能及之处，以诚挚的心态付出对他人的关心，就可以非常简单的获得幸福。

    我的母亲退休之后在自家小院前面的路旁荒地上开辟了一块小小的菜园，然后种植了菠菜、大葱及西红柿等各种蔬菜。经过几个月的浇水及施肥等辛勤的栽培，这片小菜园获得了大丰收。亲戚邻居都劝母亲把吃不完的蔬菜拿到集市上去卖，虽然蔬菜价格很便宜，但多少可以增加一些收入。母亲听后呵呵一笑说：“这些蔬菜非常美味可口，我还真不舍得把它们卖掉，我要把自己幸福的感觉分给附近的乡亲们。”于是母亲就把多余的蔬菜挨家挨户的分给了远亲近邻，看到众多乡亲们得到新鲜蔬菜时的喜悦及感激的心情，母亲自己也高兴的很，那种幸福的感觉是难以用语言和文字来表达的。

    几十年前，在美国南部的一座小城市里，搬来了一对年轻夫妇。她们的隔壁住了一对老年夫妻。他们前去拜访后，发现老太太的双眼几乎看不见，而且四肢瘫痪需要坐着轮椅，行动相当不便。只有老先生一个人照顾她，但是老先生自己的身体也不太好，他们夫妇俩人就这么相依为命生活了好多年。

    一年一度的圣诞节快要到了，这对年轻夫妇想要为老夫妇做些什么，经过一番讨论后，他们决定装饰一棵圣诞树送给两位老人。于是他们买了一棵小树，用玩偶与亮片将它装饰好，附带一些礼物，在圣诞节当夜送到邻居夫妇手上。老妇人满怀感激的注视着圣诞树上闪烁的小灯，不禁伤心的哭了 。她的丈夫则说：“我们已经有许多年没有欣赏圣诞树了。”此后，每当他们前去拜访邻居这两位老人时，老夫妇都会感激的提起那颗圣诞树。

    由此看来，在人类的生活中，人们所需要的并不只是外在的物质享受，也非常需要来自精神上的安慰。对于故事中的那对年轻夫妇来讲，一棵小小的圣诞树也能给他人带来巨大的温暖与幸福。我自己在走上修炼的道路之后，一改以往自私索求的心态，心中常怀慈悲之念。我以真善忍的标准严格要求自己，处处为他人着想，在为他人付出关心的同时，我的内心也得到了无限的幸福。所以，任何一件很小的事情，只要付出真诚的心去关爱他人，就能把它转化为巨大的幸福。付出者自己也必将从中受益无穷。


生命如舟

    贯明

    人的生命就象一艘船，如果在人生的航行中承载过多过重的物欲和虚荣，生命之舟就极易在中途搁浅或沉没。要想顺利的抵达生命的彼岸，就必须及时的减重轻载，只取最低限度维持生命所需要的东西，果断的放弃人心中的贪念及欲望。

    最近时常听说有些朋友在投资股票或从事传销活动时被奸商大量骗取钱财的事情。这些被骗的朋友们都有一个共同的弱点，那就是贪心太重。仔细思考一下就知道在商业投资活动中一次赚取50倍利益的可能性几乎没有，可就是有人欲念攻心，轻易的相信了某股票公司一次可涨价50倍的谎言，以致上当受骗、血本无归；明明知道传销公司的经营及利益分配规则并不透明，但是当眼前看见了一张100万元的现金支票时，就天真的认为做好传销就能成为百万富豪，对那张支票的真伪都没有认真的鉴别就轻信了他人的承诺，最终花费巨额的金钱买回来的却是堆积如山的劣质产品。

    据说非洲的土人用一种奇特的狩猎方法捕捉狒狒：在一个固定的小木盒里面，装上狒狒最爱吃的坚果，盒子上开一个小口，刚好够狒狒的前爪伸進去，狒狒一旦抓住坚果，爪子就再也抽不出来了，人们经常用这种方法捉到狒狒。因为狒狒有一种习性，不肯放下已经到手的东西。人们总会嘲笑狒狒的愚蠢：为什么不松开爪子放下坚果逃命？其实反思一下我们自己，也许就会发现，并不是只有狒狒才会犯这样的错误。我小时候居住的村子里曾经发生过一场大火灾，当时的一户穷人因为一无所有而迅速的逃出了火灾的现场，保住了他们一家人的生命。但是他们的邻居十分富有，在大火中第二次冲進房内搬运高级家具及寻找现金时被火焰吞没再也没有出来。

    生命如舟。拥有的物质财富越少生命的承载量就越轻，因此放弃人心中的贪念就能轻载前進，人才会活的更加潇洒。物质财富生带不来死带不去，适可而止的节制自己的物欲和虚荣，必能使人生之旅一帆风顺，悠然的抵达光明的彼岸。


善心结善缘

    贯明

    人生数十年，命运各不同。有些人霉运接二连三，生不如死。那真是“按倒葫芦瓢起来”，喝口凉水也塞牙，一生中没过几天安心的日子；另有一些人则是吉星高照， 幸运常伴，过着安稳快乐的日子。世人每当运气不好时，大多怨天尤人，却很少有人反省自己的过失。其实，一个人如果善念在心，诚心待人，广结善缘于天下，那么他的未来就会远离霉运，衣食丰足而好运常在。

    在美国纽约的曼哈顿城，有一座著名的渥道夫·爱斯特利亚饭店。这家饭店的第一任总经理乔治·伯特先生，原先只是一家旅馆的普通服务生，一个偶然的机会他以自己的善心结下了善缘，善缘又使他改变了自己一生的命运。

    那是很多年前的一个暴风雨之夜，乔治·伯特作为一家旅馆的服务生正在柜台里值班，有一对老年夫妇走進大厅要求订房。乔治·伯特告诉他们：这家旅馆已经被参加会议的团体包下来了，而且附近的旅馆也已经客满。但是当他看到老夫妇焦急无助的样子时，又真诚的对他们说：“先生、太太，在这样的夜晚，我实在不愿看到你们离开这里却又投宿无门的处境，如果你们不嫌弃的话，可以在我的休息室里住一晚，那里虽然不是豪华的套房，却十分干净。”这对老夫妇经过考虑之后接受了伯特的好意，第二天当这对老夫妇提出要付钱给伯特时，他却坚决不接受。他真诚的对老夫妇说：“我的房间是免费借给你们住的。昨天晚上我已经额外的在这儿挣了钟点费，房间的费用本来就包含在里面了。”老先生临走时，温和的告诉伯特说：“你这样的员工是每一个老板梦寐以求的，也许有一天，我会为你盖一座新的旅馆。”

    伯特当时以为这位老人在开玩笑，他只是礼貌的笑了笑作为回答，不久就淡忘了这件事。过了几年之后，乔治·伯特还在那家旅馆里上班，仍旧作他的服务生。突然有一天，他收到一封老先生的来信，邀请他到曼哈顿去，并附上了起程的飞机票。当他赶到曼哈顿时，在第五大道和三十四街的一栋豪华的建筑物前，他见到了老先生。老先生看着惊讶的伯特，微笑着解释说：“我的名字叫威廉·渥道夫·爱斯特。这就是我为你盖的饭店，我认为你是管理这家饭店的最佳人选。”于是，乔治·伯特成为这家饭店的第一任总经理，他不负厚望，在短短的几年里，将饭店管理的井井有条，驰名全美国。

    由此看来，幸运之神喜欢垂青心怀善念之人。俗话说：“多一个朋友多一条路，少一个敌人少一堵墙。”一个人如果心怀善念，慈悲为怀，他的心中就没有敌人。恶念招恶运，善心结善缘。因果报应中自有天意，世人不可不察之。


心淡如水福自多

    贯明

    人世间的物质财富是非常有限的。然而，人对物质财富拥有的欲望却是无止境的。世人虽然都知道“知足者常乐”的道理，但是心淡如水的明白人仍然很少。一个人要想生活的幸福潇洒，放淡自己的欲望是一项必不可少的智慧。

    相传古时有一个神仙下凡闲游，正好遇见一个凡人在赶路，于是就与这个凡人结伴同行。凡人走到一半时突然感觉口渴，他并不知道旁边的同伴是神仙，只看见这位同伴的腰间挂着一个葫芦，于是就开口问道：“你的葫芦里面有没有装水？”神仙解下腰间的葫芦回答说：“这里有满满的一葫芦的水，你要喝就尽管喝吧！”凡人喝了葫芦里的水之后，不但止了渴，还觉的精神百倍，赶路的疲劳似乎都消除了。过了一会儿，凡人突然异想天开的看着葫芦说：“如果你的葫芦里装的是酒，那该多好啊！”神仙笑着把葫芦晃了一下说：“里面是一葫芦酒！你想喝酒就喝吧！”凡人半信半疑的接过葫芦，一喝之下，发现里面的水果然都变成了酒，而且香醇无比。

    凡人非常惊讶，心里暗自想道，自己一定是遇上神仙了，不然怎么可能要什么就有什么呢？凡人觉得机不可失，应该把自己的要求提得更高更多，于是他对神仙说：“你的葫芦里面要是装着可以长生不老的仙丹，那该多好！”神仙听了凡人的话，便笑着打开葫芦的塞子。凡人以为神仙要把仙丹倒進自己的 口中，就张开嘴等着接，没想到神仙什么也没有倒出来，摇摇葫芦就消失的无影无踪了。

    俄国文学家克雷洛夫曾经在寓言故事中说：“贪心的人想把什么都弄到手，最后结果却是什么都失掉了。”贪得无厌者不懂的控制自己的欲望，一味盲目追求，结果必将顾此失彼。心淡如水的智者则明白“无求而自得”的道理，悠然的达成更多的愿望。


纯善之心化敌为友

    贯明

    如果一个人争斗心或妒忌心非常强而且又特别自私，他（她）就很容易把许多朋友变成敌人。然而，当他（她）们感觉到自己树敌太多时，又有许多人不知道怎样做才能化敌为友。其实，真诚与善心是做人的根本，由诚意与善念组成的纯善之心足以化解人世间的一切怨恨，也可以轻易的化敌为友。

    1754年，当时已是上校的乔治·华盛顿率领部下驻防亚历山大市。这时正值弗吉尼亚州议会选举议员。有一位名叫威廉·佩恩的人反对华盛顿支持的一个候选人。有一天，华盛顿就选举问题与佩恩展开了一场激烈的争论，并且在争论中说出了一些极不入耳的脏话。佩恩听后顿时火冒三丈，挥拳将华盛顿击倒在地。当闻讯赶来的华盛顿的士兵想为自己的长官报一拳之仇时，华盛顿却阻止并说服大家平静的退回营地。

    第二天早晨，华盛顿托人带给佩恩一张便条，请他尽快到当地一家酒店会面。佩恩神情紧张的来到酒店，料想必有一场恶斗。但是出乎他的意料，迎接他的不是手枪而是友好的酒杯。华盛顿站起身来，笑容可掬，主动地伸出手来欢迎他的到来，并且真诚的对他说：“佩恩先生，人谁能无过，知错而改方为俊杰。昨天的事，确实是我做错了。你已采取行动挽回了面子，如果你觉的那已经足够，那就 请你握住我的手吧，让我们来做朋友。”

    这场风波友好的平息之后，佩恩从此也成了华盛顿的坚定的崇拜者之一。华盛顿在这场风波中所展示的超人的思想境界为世人留下了一面镜子。心胸狭隘的人只会用极端的方法“以牙还牙”，结果只能是怨恨扩大，敌人越来越多。心胸宽广的人则懂的包容、忍让，以纯善之心发出的生命之光是化解怨恨的最有效的利器。


人心如镜

    贯明

    人心犹如一面镜子，人的心中想什么就会说出什么样的话来，继而做出什么样的事来。夜有所思，昼有所行。一个人成功或失败的历程也正如他心中所思所想的一样， 头脑中经常出现什么样的画面，不久就会反映到现实生活中来。修炼的人心中装着真、善、忍，他（她）们说话与做事自然会以真善忍作为行动的准则；普通的人在心中把名利情视为人生中的乐趣，那么他们的言谈话语以及现实生活中自然会把追求物质享受作为人生的目标。人世间有许多无形的物质，要先去相信然后才能够看的见。人生中的许多目标，要先去想象成为然后才能够拥有。

    据说在第二次世界大战期间，有一位钢琴家在战斗中被敌军俘虏了。他被囚禁在刚好能栖身的笼子里，一关就是七年。七年之后，他的身体已被折磨的不成人形，周围的同伴们也一个接一个死去了，但是在他的心中仍充溢着一定要活下去的欲望。战争结束后，钢琴家被遣送回国，开始了他的新生活。人们惊奇的发现，他弹钢琴的造诣和熟练程度不但没有衰退，反而比被俘虏之前更加精湛。原来在他被俘虏的那段期间，为了克服极度的恐惧并且鼓励自己继续活下去，他每天都在脑海中弹钢琴，脑中所有的动作都与真实的动作完全一样。七年下来，每一个细节他都记的一清二楚，丝毫不差。

    再如宋朝的苏东坡大学士与佛印禅师当年一起坐着打禅，过了一会儿，苏东坡睁开眼问佛印：“你看我坐禅的样子象什么？”佛印仔细的看着他的全身，然后点头称赞道：“嗯！你象一尊高贵庄严的佛。”苏东坡听后暗自窃喜。没过多久，佛印反问苏东坡：“那你看我象什么？”苏东坡故意要取笑他，就回答说：“我看你简直象一堆牛粪。”佛印听后微微一笑，并没有出言反驳。苏东坡自以为拣了一个大便宜，回家后就兴冲冲的把这件事告诉了他的妹妹。不料当苏小妹听了事情的原委之后，不但没有夸奖他，反而嘲笑哥哥反应迟钝。苏东坡好奇的问：“你为什么笑我?”苏小妹说：“人家佛印和尚心中有佛，所以看你如佛，而你心中有牛粪，所以才看人如牛粪呀！”

    由此可见，从一个人批评他人的话语中，不一定能完全了解被批评者所存在的问题，但是却可以从批评者的话中看出批评者的心中所思、他的眼界、识见与心灵境界。这是因为人心如镜，当他骂别人是什么时，就是他心性和境界的真实体现，他的思想状态与心灵境界也大致与此相同。“佛光普照，礼义圆明。”一个修炼的人如果心中充满了慈悲与祥和，必能善解他生命中的孽缘，他视野中的一切事物也将是美好的。


慈悲待人 远离是非

    贯明

    当一个人在人世间为了个人利益去争去斗的时候，就会引起无限的纷争与怨恨。这些怨恨又会积下无尽的恶缘，在现实社会中产生了数不尽、理不清的是是非非。远离是非的最好的方法就是宽容忍让，时时刻刻保持一颗慈悲祥和的心态。只要待人谦恭有礼，行事多给别人一份尊重，“得饶人处且饶人”，就不难远离是非的漩涡。

    “和气生财”固然是老生常谈，但仔细思考一下却是再实在不过的道理。在上个世纪八十年代，我曾在中国青海省西宁市的一个研究所上班。由于单位食堂不供应早餐， 每天早晨我都到单位附近的一间小吃店去吃油条、喝豆浆。有一天我去吃早餐时，不小心把装油条的盘子摔烂了，满脸横肉的店老板顿时大发雷霆。我赶紧上前诚心道歉，告诉他说我不是有意打碎的，并掏出2元钱作为赔偿。如果按照当时的物价，2元钱买一个新的盘子是绰绰有余的。但是出身地痞的店老板并不满足，一定要我赔偿10元钱才肯让我离开。周围的许多人都忿忿不平，所以有人出来打圆场，好说歹说让我付给他5元钱了事。然而，就在两天之后，听说这个店老板又为其它琐事与另一批流氓地痞发生争执而火并，被连砍五刀而终身致残。

    数年之后，类似的场面出现在日本东京的一家快餐店。一个抱着孩子的中年妇女 走進店里要了一碗面条，还没等她拿起筷子，她的孩子一伸手就把那碗热面条推到了地上，碗也摔碎了。孩子的母亲马上道歉，并拿出钱包准备赔偿。店主人也是一位中年妇女，她和蔼的对孩子的母亲说：“没有关系。孩子不是有意的，我们都不介意。您就不必赔偿了，我马上给您另换一碗面条。”孩子的母亲感到非常过意不去，对此万分感动，连声道谢。此后那孩子的母亲把这间快餐店介绍给了她的亲朋好友，从此这家并不出名的快餐店变的日益兴隆，生意越做越红火。

    在中国古代有个尤翁，他在城里开了一家典当铺。有一年年底，他忽然听到门外有一片喧闹声，就走到门外观看发生了什么事。一询问才知道是他的一位穷邻居正和自己的伙计拉拉扯扯，纠缠不清。站柜台的伙计忿忿不平的对尤翁说；“这个人将衣物押了钱，却空手来取，我不给他，他就破口大骂。您说，世上有这么不讲理的人吗？”那个穷邻居听后仍然气势汹汹，不仅不肯离开，反而坐在当铺门口。尤翁见此情景，从容的对那个穷邻居说：“我知道你这样做不过是为了度过年关。这种小事，值的争吵的面红耳赤吗？”于是他命令自己的伙计找出那位邻居的典当物，加起来共有衣服、蚊帐四五件。尤翁拿出其中的棉袄说：“这件衣服御寒不可缺少。”又拿出其中的外袍说：“这件给你拜年用。其他的东西不急用，先留在我这里，等你有钱时再来取。”那位穷邻居拿到这两件衣服，不好意思再闹下去，只好离开了。

    不料当天夜里，这个穷汉竟然死在别人的家里。原来穷汉与别人打了一年多的官司，因为负债太多，不想活了。但是死后他的妻儿将无依无靠，于是他先服了毒药，故意寻衅闹事。他知道尤翁家非常富有，想敲诈一笔安家费，结果却被尤翁以善待的手法化解了。他找不到发泄对象，于是就转移到了另外一户人家。最后那户人家只好自认倒霉，除为他发落丧葬事宜之外，还赔了一笔“道义赔偿金”。

    事后有人问尤翁，难道未卜先知才这么容忍那个穷汉？尤翁回答说：“凡是无理挑衅的人，一定有所依仗。如果在小事上不能忍耐，那么灾祸就会立刻来了。”由此看来，一个人即使不是先知，只要心怀宽容，慈悲待人，就可以远离是非和灾祸。


灵魂在苦难中升华

    贯明

    古人说：“天将降大任于斯人也，必先苦其心志，劳其筋骨……”人世间任何一个高贵的灵魂都是在苦难中磨炼出来的。冥冥之中上天赋予人生命，使其有存在的价值与目地，同时也让人在生活中承受许多苦难，使人的灵魂得以升华。千古民族英雄岳飞就出生在一个贫寒之家，他自幼丧父，生活艰难，在出世成为大将军之前累经磨难；汉朝著名的大将军韩信也在极其贫困的生活中度过了少年时代，并且忍辱负重受过“胯下之耻”；儒教始祖孔子以高尚的道德品行致力于教育事业，却一生穷困潦倒，流离失所。因此，一个人如果期望自己能够有个不平凡的生活，或者渴望有个精彩的人生，就不能畏惧生活中的艰苦与困难。

    世界级的小提琴大师帕格尼虽然自小就具有音乐天赋，但是他自4岁的一场麻疹开始，几乎是在病痛中长大的。7岁那年，他差点死于猩红热；13岁时则患肺炎，必须大量放血治疗；40岁时，因为牙床突然发脓，几乎拔掉所有的牙齿。此后，牙齿才刚恢复，他的眼睛又染上了可怕的传染病。从13岁开始，他就过着流浪的生活，尽管他曾经与5个女人有过感情纠葛，但是却一直都得不到真爱。不幸的事接二连三，帕格尼在50岁之后，一直在关节炎、肠道炎与肺结核等病痛中生活着。57岁那年， 他突然口吐鲜血，不久就结束了生命。然而，即使是他死后的命运仍然坎坷，他的遗体经历了八次搬迁之后总算入土为安。

    帕格尼面对病痛的折磨， 没有埋怨命运的不公，而是时时刻刻发奋图强。他从3岁开始就经常躲在房里练琴，而且一练就是12小时。12岁那年，他举办了首场个人音乐会，并且一举成名。此后，他的琴声响遍了欧洲各个角落，歌德曾赞美他的琴音是：“在他的琴弦上，不知道充满了多少高贵的灵魂。”李斯特在听过他的琴音之后惊呼：“天哪！ 在这四根琴弦里，不知道包含了多少苦难、伤痛和受到伤害的灵魂啊！”

    再如中国无锡的民间艺人华彦钧（俗名瞎子阿炳），他创作的脍炙人口的二胡独奏曲《二泉映月》，在中国可谓家喻户晓，人人爱听。1928年，他双目失明，人们从此习惯的叫他瞎子阿炳。由于社会动乱，生活无着，家产也变卖一空，他开始了流浪的卖艺生涯。他一生中的大部分时间，就是在这种比乞丐强不了多少的流浪卖艺中度过的。阿炳演奏的许多乐曲，都是他自编的，《二泉映月》就 是他的代表作品之一。这首乐曲就象他悲惨一生的真实写照，作品的旋律委婉流畅、跌宕起伏、意境深邃。乐曲有时象对美好景色的回忆，有时又象对人生苦难的控 诉，深刻的表现了作者饱尝辛酸的感受和倔强不屈的性格，具有强烈的艺术感染力。世界著名指挥家小泽征尔在第一次听到用二胡演奏的这首乐曲时，感动的流下了眼泪，说道：“这样的音乐应该跪下来听！”

    人世间任何生命所遭受的痛苦都不会白遭，帕格尼和华彦钧也以他们坚强的生命力，创作出了撼动人心的乐章。人生如歌，苦难就是人生中最撼动人心的音符，它的存在使平凡的人生变的丰富多彩。安逸使人醉生梦死，在无形中堕落，苦难则能使灵魂升华，使生命放出绚丽的异彩！


沟通和交流

    专一

    几个人一起互相谈谈、听听彼此的心声、看法，口、耳和大脑之间，心与心之间在发生什么事？在沟通、在交流。文字包含字形和字义，语言包含语音和语义，语言文字又是一体两面，不管是透过写或说，看或听，都能在某种程度上起到表达和接收思想、情意的作用。影音媒体、大自然的景色天籁不也在沟通交流吗？

    现代人的沟通交流也在变质，随着流行的价值观在变，随着现代人的思想和心态在变。所以不要觉的奇怪呀！如果你有一阵子和某些人或影片沟通交流后，把自己搞的乱七八糟，那也只能怪自己识别讯息的能力太弱了。沟通交流就是好事吗？说到底还是善恶要分明的问题，讯息有善的恶的，沟通交流也是有善的恶的，我们只能亲近善的，却不能亲近恶的；我们只能改变恶的，却不能被恶的改变。这方面的认识太重要了，现代人多的是沉溺在名利情和科技造就的欲海欢乐中，就这么放任着自己，不愿动脑筋去理清这些。

    沟通交流没有善就失去意义，没有真诚怎能有善呢？现代的人、事、物、讯息有多少是真诚的呢？如果现在有个人或是影片的声音和形象都是很现代的，很美好的，很令人喜爱的，可是声音和形象的内涵意义却是致命的，那么你去听、你去看、你去接收、你去沟通交流，结果会如何？这和吃一颗外表甜美但里面包着毒药的糖果，其实没两样，一样会被毒害，只是和伪善的邪恶沟通交流所受到的伤害更难察觉。

    反过来说，如果你具备了识别讯息的能力，你能感受到真诚和善，就算那是再不起眼的人、事物或影片，你也愿意和他(它)沟通交流，因为那是有意义的。沟通交流包含的层面很广，表现的形式也很多，这个宇宙中充满了沟通交流的各种讯息，人与人之间的一切，没有真诚和善怎么行呢？也许用善心去对待一切人事物，就能摆正和人心事物 的关系，那才是原本接近本性的自然状态，只有本性的表现，没有其它多余的造作或追求。想想这时候所做的沟通交流，所展现的一切，不是最完整、最深刻、最合理、最有意义的吗？所以要有智慧就得保有善的本性。

    沟通交流表现在人与人的心态和思想的互动上，比有形的财物的流通和功用复杂多了，既然是以善、真诚为基点的，那么两个善良的朋友甲乙之间，会如何沟通交流呢？他们能分明善恶，他们知道一定是邪恶的要欺压、迷惑善的，如果甲伤害乙，乙会知道是甲被邪恶迷惑所致，不是真正的甲所为，因为甲和乙能善意的沟通交流，因此甲和乙不会因为此事而被邪恶离间，甲和乙很清楚不会互相伤害，但是甲为何会受到邪恶迷惑呢？可能甲还存在一些坏心，那是邪恶能沟通交流的对象，邪恶透过坏心就能迷惑甲，那就象是好人也会一时不察起贪念而受骗一样。甲伤害乙也可能不是因为邪恶的迷惑，可能是乙曾经伤害过甲，那时甲没摆正关系，感受到伤害而升起一个报复的坏心，无论如何，甲和乙如果能善意沟通，能善恶分明，他们就容易摆正互相之间的心和事的关系，为什么不会出问题呢？因为只要他们能善恶分明，能善意沟通交流，不管发生好事坏事，只会让他们更能方方面面摆正关系。

    还有一种情况也常见，一个能和人善意沟通交流的丙，遇到一个被邪恶讯息毒害而仇恨丙的丁，会如何呢？因为丙能分明善恶，他知道丁是因为邪恶讯息的毒害才仇恨丙的，并不是真正的丁要伤害丙，丙会善意的和丁善的一面（真正的丁）沟通交流，这样才能真正启发丁善的本性，那才是真正的丁，善意的丙当然只跟真正的丁沟通交流，丁如果也能分明善恶了，当然就不会再相信、接受邪恶讯息了。善意的丙不会去跟毒害丁的邪恶讯息沟通交流，只会告知丁这些讯息是邪恶的或协助他清除，真正邪恶的是这些讯息，而不是丁，丁是因为迷失善的本性、善恶不能分明而受到讯息的毒害。为何丙能保持清醒理智的对待丁？因为丙能善意的跟人沟通交流，能善恶分明，所以碰到丁就能摆正和丁的关系，真正救助了丁。

    这个世界太奇妙了，透过沟通交流，通或不通，连成一片或被框住被锁住，自己 的心怎么摆，善的恶的，真的很有关系，用善心摆正关系了，善恶分明了，和善的连成一片了，完整深刻的沟通交流起来了，智慧也展现出来了，这才是我们原本真正的本性，最自然的状态。是呀，这是个不错的人生指标，真的要多善意的沟通交流，好好摆正和方方面面的关系。


偶然与必然

    贯明

    人世间每天都发生着许多幸运或不幸的事件。每当发生幸运的事情时，很多人都不认为那是善有善报的结果，总把它解释为那是一次偶然的事件，理由是还有许多行善的人现在并没有得到善报；每当发生不幸的事件时，那些人也不认为那是恶有恶报的结果，而是把不幸的事件解释为偶然发生的，理由是还有许多人世间的大恶人尽管已经恶贯满盈却仍然还没有受到恶报。

    然而，如果认真的用心去思考一下，就会体察到人世间发生的每一件事情都不是偶然的。人们通常把不常见或没有见到的事物表现称为“偶然”，多个偶然就不是偶然而是必然了。因此，如果对偶然出现的事物表现進行分析，就会发现偶然只是表象，必然才是本质。例如：当一个人生病或意外发生了交通事故时，人们都会说那是偶然的，但一个人一生中出现生老病死的过程却是必然的，只是人们无法预测何时发生而已；当一个人非常幸运的在抽奖活动中得了大奖时，人们也会说那是偶然的，但是只要举办抽奖活动就必然会有人中奖，只是人们无法预测谁会中奖而已；当一个人出门意外的见到自己的朋友或熟人时，人们也会说那是偶然的，但是一个人随意出门之后将会见到一些人却是必然的，只是他无法预测将会见到谁而已……由此可见，偶然是事物发生的表象，是有形的。必然则是事物发生的本质，是无形的。有形的表象是受无形的本质所决定，所制约的。因此，研究事物发展的过程，就要透过表象看本质。

    世上有许多人因为做过坏事而不愿意承认因果报应，也有一些人因为作过好事没有马上得到福报而不承认因果报应，因此他们把好人得到善报说成是偶然，把坏人得到恶报也说成偶然。事实上一个人如果作恶多端遭恶报是必然的，只是人们无法预测他将何时遭恶报而已。善恶报应与因果循环就像一张无形的网，天网恢恢，疏而不漏，公正的制约着人世间所有的生命。如果世人因为看不见它就不相信它的存在，那只是掩耳盗铃而已。

    偶然与必然，虽然只有一念之差，却可以反映出一个人的思想境界。人世间真正的智者与修炼人都知道偶然是不存在的，人世间任何事件发生了都有它的必然性。冥冥之中，天意常在。小到生物的生老病死，大到人类文明发展的规律，无一不在天意的掌控之中。目前发生在中国的退党大潮也决不是偶然的，由于共产恶党在人世间犯下了滔天大罪，天灭中共就是必然的结果。


天生我材必有用

    贯明

    生命的意义在于升华和返本归真，因此有钱有势并不是人生成功的标志。一个人即使人生中无财或少财，只会使他生活的非常艰难，但是却无碍于其生命的升华。天生我材必有用，一个人的一生是否成功，并不是以得到钱财的多少或权势的大小来决定的， 而是在于人的思想境界是否在有限的人生中真正得到了升华。

    古今中外的许多圣贤与伟人，在贫穷和无权无势的人生中都没有自暴自弃。儒教始祖孔子一生中只做了三个多月的官员，生活上贫困潦倒并没有磨灭他传道的意志，他为后世留下了做人的规范和丰富的文化遗产；唐朝大诗人李白生性豪放，淡泊名利， 在他的人生中做官的时间也很短，却为后人留下了千年不衰的诗词名句；田园诗人陶渊明更加出俗，为了精神的解放即使辞官不做也“不为五斗米折腰”，其思想境界则在苦难中得到了升华。

    在现代的社会中，无衣食之忧的人是极少数，大多数人都被生活的重担压的抬不起头来，一生都在为柴米油盐而奔波。不知道生命的意义的世人或拼命求财，或拼命求官，在红尘浊世中漫无目标的随波逐流。然而，财富和权势不可能给人带来长久的幸福，在生老病死和天灾人祸发生时，金钱与权势几乎不起作用。只有走上返本归真大道的修炼人，才能完全解脱人世间的困惑，在思想境界的升华中走过精彩的人生。

    生逢浊世，幸福何在？唐朝名僧玄奘曾经说过：“人身难得，中土难生，正法难遇。全此三者，幸莫大焉。”从修炼人的角度看人生，能拥有珍贵的人身、转生在中国大陆并恰恰得逢宇宙大法开传之时，是天地间无与伦比的幸运，人世间的任何所谓幸福，都比不上这份可遇不可求的至福。因此，出生在这个非凡时代的每一个人都应该珍惜自己的生命，珍惜万古不遇的机缘，不可虚度宝贵的人生。


千金难买早知道

    贯明

    识正邪、明善恶是一项做人的最基本的智慧，一个不知好歹、是非不分的人生是非常可悲的。不辨善恶的人最容易上当受骗，也很可能为了蝇头小利去伤害好人，从而遭受恶报，其结果必然是害人害己，后悔莫及。因此，客观的获取正确的信息，了解事情的真相，不为事情的表面现象所惑，对于每一个人来讲都是十分重要的。

    我学生时代的日语老师关先生出生在上个世纪二十年代，在抗日战争时期，他出于反满抗日的爱国热情，曾经秘密的加入过国民党的地下组织。后来共产党夺取了中国大陆的政权，在全国掀起了镇反和土改的运动。镇反中要求所有曾经在旧政府任职的国民党员都要交待自己的历史问题，并且保证既往不咎，给予生活出路。因此关老师诚实的向中共政权交待了自己曾经加入过国民党的历史，但是后来却为此被判处三年劳动教养的处分。在刑满释放后的１９５７年，学校开展向中共交心的活动，当时他并不知道这就是所谓的 “引蛇出洞”，就谈起自己被劳教的事：“我已经坦白交待了，为什么共产党还要判我三年劳教？”就因为这一句话，学校后来以“对共产党心怀不满“为理由，将 他定为全校第一个右派份子，以此应付上级分配的５％的右派名额。他被彻底=开除了公职，下放到一个很穷的农村接受贫下中农的劳动改造，在那里度过了24年生不如死的“改造”生涯。他为此曾多次忿忿不平的对我说：“唉！如果早知道共产党会秋后算账，我决不会主动去交待自己的历史问题；如果早知道毛泽东是引蛇出洞，我决不会去向共产党提意见；如果早知道共产党是言而无信的，我决不会被折磨的这么惨！”

    另外有两位台湾的商人去中国大陆投资，在回台湾过年时一位商人在中国的工厂被当地的地痞流氓抢劫一空，另一位商人价值上亿元的公司被当地无耻的官员以几十万元的低价卖给了官员的亲戚。他们去法院打官司 却被反咬一口，历时数年也无法讨回公道。他们也说过：“如果早知道中国大陆到处都是陷阱，条件再优惠我也不到那里去投资了！”

    是啊，如果早知道正确的信息，就不会有那么悲惨的结果了！人如果早知道人世间有邪灵就不会上当受骗了！人如果早知道恶有恶报，就不敢胡作非为了！生逢乱世，我们太需要知道正确的信息了！在此奉劝世人，要想辨别正邪有两本书必读：阅读《转法轮》就知道什么是真正的善；阅读《九评共产党》就明白什么是真正的恶。读真经，识正邪，必能让人受益无穷！


以善制恶除大恶

    贯明

    由于人世间存在着相生相克的理，所以就派生出了“以恶制恶”与“以毒攻毒”这样的世俗智慧。当世人的思想境界都在同一个层次水平上时，人们就想不到“以善制恶”那样的大智慧，只能以“以恶制恶”这样的方式来抑制人世间的邪恶，当然这样的方式无法根除邪恶的存在，也无法铲除人世间的邪灵巨恶。

    大部分西药都是略有毒性或副作用的。我的父亲是一个医生，在我小时候曾经亲眼看到他用各种西药治好了各种各样的病人患者。然而，奇怪的是每当他自己生病感冒时，我却从未看到过他吃过一片药。他总是大量的喝水之后，静静的躺在床上放松呼吸。我有一次好奇的问他：“你已经发高烧了，为什么还不吃药？” 父亲严肃的回答说：“你懂什么？药都是有毒性和副作用的，虽能以毒攻毒却也伤害了人的身体，尽量不吃为好。”不久，隔壁的一位陈叔叔身患肝硬化和腹部积水，父亲开始还尝试用各种中西药帮他调理，病情似乎暂时控制住了。但是过了一段时间之后，病情又一次急剧恶化，吃药也完全不见效了。我急忙对父亲说：“你赶快加大药量吧，不然陈叔叔的病就治不好了。” 父亲苦笑着回答说：“晚了晚了，他体内的恶性肿瘤已扩散了，药量加大了人也要中毒的啊！”我又问父亲说：“难道完全没有办法了吗？” 父亲回答说：“根据古代中医书记载，如果患者能从自己的内心反省以往的过错，并且一心向善，就会比吃药更有效，也许还有机会治愈。但是对你陈叔叔来讲恐怕为时已晚了。”果然此后陈叔叔虽转换了几个大医院，也花费了很多钱，最后还是因病重过世了。

    由此联想到人世间的邪灵巨恶---中共恶党。它象一个巨大的恶性肿瘤一样附体在中华民族的身上，它反天理、反宇宙、反人类的邪恶特性已经在严重的威胁着中华民族的生存。由于这个邪灵巨恶手握着核子武器，挟持着数百万军警人员并残忍的把十三亿中国人民视为人质，因此任何“以恶制恶”的方式都难以消灭这个人世间的巨恶。天幸有《九评xx党》横空出世，法轮大法弟子尊师嘱讲真相救度众生，以善念待恶人，忍天下讥讽咒骂之辱，负苍生亿万期盼之重，正念正行，其间行为惊天地泣神鬼感化百姓无数，引导数千万中华同胞抹除兽印，退出中共恶党。大法师徒以真除假，以善制恶，以忍对暴，必能除大恶于世间，使中华民族再现辉煌！


玉不琢不成器

    贯明

    《三字经》中说：“玉不琢，不成器。人不学，不知义。”这两句话的意思是说，一块美玉如果不经过精雕细琢就不可能成为一个精致的玉器，人如果不认真学习，就永远不会懂的许多知识和道理。细想一下，的确如此。一块美玉，如果不去雕琢它，它就永远只是一块璞玉而已。人也是一样，不管他天资如何聪明，如果不用心去学习，就不可能通古博今、明白事理，也就不知道真理和道义。同样的道理，从人生的意义与本质上来讲，一个人如果不修炼他的心性，即使他的生命来源很高，根基 好，他的灵魂却无法得到真正的升华，他的思想境界就永远只能停留在常人的层次上。

    如今世上的许多小孩子，生下来就是天资聪明的。孩子们那幼小、纯净的样子，总能引起成年人无限的爱怜和柔情。可爱的孩子就象一块璞玉，为人父母者要相互配合，用心雕琢，才能让孩子把天生的好品质磨炼成佑其一生的无价之宝，同时也要懂的抑制和纠正他的不足之处，形成珍惜道义的贵重人品。如果能引导孩子舍弃世俗的利益而走上修炼的道路，那将是对孩子最大的恩赐，胜似给孩子留下任何人世间的无价珍宝。

    据传说在很久以前，中国的某城市里建起了一座规模很大的寺庙。竣工之后，寺庙附近的善男信女们就每天祈求佛祖给他们送来一个最好的雕刻师来雕刻一尊佛像，于是如来佛就派来了一个擅长雕刻的罗汉幻化成一个雕刻师来到人间。雕刻师在两块已经备好的石料中选了一块质地上乘的石头，开始了工作，可是，没想到他刚拿起凿子凿了几下，这块石头就喊起痛来。雕刻的罗汉就劝它说：“不经过细细的雕琢，你将永远都是一块不起眼的石头，还是忍一忍吧。”可是，等到他的凿子一落到石头身上，那块石头依然哀嚎不已：“痛死我了，痛死我了。求求你，饶了我吧。”雕刻师实在忍受不了这块石头的叫嚷，只好停止了工作。于是，就重新选了另一块质地远不如它的粗糙石头雕琢。虽然这块石头的质地较差，但它感到自己能被雕刻师选中而从内心感激不已，同时也对自己将被雕成一尊精美的雕像深信不疑。所以，任凭雕刻师的刀琢斧敲，它都以坚忍的毅力默默的承受过来了。雕刻师则因为知道这块石头的质地差一些，为了展示自己的艺术，他工作的更加卖力，雕琢的更加精细。不久，一尊肃穆庄严、气魄宏大的佛像赫然立在人们的面前，大家惊讶之余，就把它安放到了神坛上。

    这座庙宇的香火非常的鼎盛，日夜香烟缭绕，天天人流不息。为了方便日益增加的香客，那块怕痛的石头被人们弄去填坑筑路了。由于当初承受不了雕琢之苦，现在只得忍受人来车往、车碾脚踩的痛苦。看到那尊雕刻佛像安享人们的顶礼膜拜，怕痛的石头的内心里总觉的不是滋味。有一次，它愤愤不平的对正路过此处 的佛祖说：“佛祖啊，你太不公平了！你看那块石头的资质比我差的多，如今却享受着人间的礼赞尊崇，而我却每天遭受凌辱践踏，日晒雨淋，你为什么要这样的偏心啊？”佛祖微微一笑说：“资质也许并不如你，但是那块石头的荣耀却是来自一刀一锉的雕琢之痛啊！你既然受不了雕琢之苦，只能最后得到这样的命运啊！”

    忍受雕琢方能成大器，这也是一个值得我们每一个人深思和发人深省的人生寓言。古人言：“故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其 身……”雕琢能让玉器更光滑无瑕，人生的磨练也能让世人的生命大放光彩；修炼则能使人洗净生命的铅华，达到返本归真的境界。有的人天生根基很好，有的人则 悟性比较差；其实，这些表面上的东西并不能决定一个人一生的命运，真正决定命运的是一个人能否坦然接受命运的雕琢，能否珍惜机缘并且在有生之年使自己的人品与灵魂真正得到升华。人世间的任何人，能吃苦就能消业；人世间的任何事物，耐磨者就会耐用，能忍耐折磨者自会长久。古今中外大凡有成就者，无一不是吃过苦中之苦、并且经历过巨大苦难的。王羲之苦练书法二十年，写完了十八缸水；贝多芬练琴专注时，手指在键盘上练的滚烫，为了能長时间的弹下去，他把手指放在水中泡凉后再接着弹，这些还只是世俗的例子。其实，人生数十年，人世间的所有荣华富贵只不过是过眼烟云，不洗净心灵中的污浊，就永远无法回返生命的天国。因此，在有生之年入道得法才是最幸运的。“识正邪，得真经”，修正法，才能得到佛身或神体，真正走向生命的永恒！


富贵与道德

    贯明

    对于商人来讲，逐本求利、追求商业利益本是天经地义、无可厚非的，不过在中华民族五千年的文明历史发展过程中，“君子爱财，取之有道”作为传统文化的价值取向，是古代中国商人普遍认同的道德准则。“仁义礼智信”与“君子重信义”是中华传统文化的精华，因此在历史上也不乏富而有德、重义轻利的仁人君子。《左传·昭公十年》中说：“凡有血气，皆有争心，故利不可强，思义为愈。”其意思是说，凡是世间的人，都有争斗之心，所以利不可强取，而应见利思义为好。然而，自从中共恶党窃取了中国大陆政权之后，由于中华传统文化与中共“假恶暴”的共产邪恶主义格格不入，共产恶党五十多年来对中华传统文化進行了毁灭性的摧残，以谎言和暴力彻底摧毁了中国人的道德与信仰，使道德危机成为中华民族所面临的最大危机。中共恶党在历史上曾以暴力革命的形式大量夺取过地主、资本家的 私有财产，各级党官至今也仍用各种强取豪夺的方式暴力敛财。

    周朝时，有个人叫陶答子，他在陶城做官三年，名声并不怎么样，但他的家产却翻了三倍。他的妻子说：“没有能力而做大官，这是祸害；没有功劳而家昌盛，这是积灾。现在你只贪求富贵越来越多。我听说南山有玄豹，在雾雨中隐藏七天而不下来觅食，为什么呢？它是想润泽皮毛长成斑纹，为的是能够隐藏自己躲避祸害。猪不择食长的肥壮了，就会被杀掉。现在你不修德而家越来越富有，灾祸就要到了。” 陶答子没有听妻子的话，反而将其赶出家门。结果仅过了一年，陶答子就因事发被处以死刑。

    最近，根据有关专家对中国大陆富豪進行的一项调查显示，在平均身价达22亿的顶级富豪中，中共党员比例高达48.5%，也就是说近半数顶级富豪为中共恶党党员。调查发现，绝大多数富豪并非是在发财后才加入中共的，早在发财前，他们就已经是中共党员和干部，他们以“下海”为名经商。以中共党员、官员为主体的中国富豪，以诈骗、暴力拆迁等各种不正当手段敛财，以官商勾结、权钱交易的共同手段致富。以权谋私，行为肮脏，劣迹斑斑。富而有德者可以造福于天下苍生，为富不仁、暴力敛财者则只会祸乱社会、危害民众。世界上发达的非共产国家的富豪们，大都有自己的宗教信仰，他们以办慈善事业，捐献，赞助科研活动，办报纸，买名画古董，参加政治活动，著书，探险，坐航天飞机遨游太空等各种方式回馈社会、造福民众。中国现在也已经有许多富贵者了，他们的富贵程度已经决不低于发达国家的富贵者。然而，中国的富豪们却很少有人知道“无 德而不得，失德而散尽”的道理，手中有钱，宁愿豪吃，豪赌，包“二奶”，一掷千金，也绝不愿意为社会公益事业做贡献。因此大多数富豪都不能象外国的富豪们那样安享富贵，人生中多出现大起大落而不得善终。牟其中、杨斌、周正毅、李经纬、张海等等，纷纷锒铛入狱；山西富豪、钢铁大王李海仓遭枪杀；甘肃富豪、地产大王刘恩谦被劫杀；浙江富豪、皮草大王周祖豹遭捅死；四川富豪、明达集团董事长葛君明，被炸药炸死；深圳富豪、凤凰卫视副主席周一男，一家五口遭灭门；福建富豪、恒安集团副总裁吴世界一家四口被杀等等。金钱和财富并没有带给中国的富豪们长久的幸福与快乐，相反却给他们带来了无尽烦恼和不安全感。

    不知行善积德，只知贪求富贵者，就好比没有灯油而烧灯芯，怎能不自取灭亡呢？财多德少皆是祸。金钱乃身外之物，拥有财富的多少并不意味着一个人的品格是否高尚。人生贵在修德，有德者自有福报，健康长寿而衣食丰足。富而无德者即使得利于一时也只是片刻的守财奴而已，因为忘却了道德与正义良知之人将会获罪于天， 纵然张狂一时也必不能长久。冥冥之中，神目如电，谁也无法逃脱善恶必报的天理！


心慈才能高寿

    贯明

    由于人们都希望健 康长寿，因此市面上有关保健与养生的书籍和制品也很多。然而，不管人们如何注意饮食与体育锻炼，却总是治标不治本。人世间的大多数长寿老人并没有刻意的追求丰厚的物质生活，在饮食方面甚至是非常俭朴的，他（她）们共同的特点就是面露慈爱，清心寡欲，全都不是好勇斗狠之人。从现实生活中可以看出，健康与长寿并不完全决定于物质生活，它与人的心性和脾气等精神因素也密切相关，心怀善念、慈悲待人才是最佳的养生之道。人世间虽然没有延年益寿的特效仙丹，但是慈悲之心远胜于任何养生良药，心慈就能长生，行恶必然折寿，这个道理并不是每个人都知道。

    我的大伯在大清王朝覆灭的那一年出生，今年整整九十五岁了。尽管在那座小城里是首屈一指的高龄，却仍然身板硬朗，精神充沛，走路也不需要手杖。经常有附近的亲朋好友前来向他请教养生之法与强身之道，他总是笑而不答。每当被大家追问急了，他就说：“我的教养生之法并不是每个人都能学的来的，你们中间有许多人逞强好胜，等把脾气改好了之后再来问我吧。” 终于有一天，我得到了一个与大伯长谈的机会，于是就请求他把自己的养生之法传授给我。

    大伯思考了片刻之后对我说：“我年轻的时候，曾经找一位非常著名的算命大师为我算命，他当时断言我只能活到47岁。我不相信他的说法，于是我就自己学习算命。我学过生辰八字、紫薇斗数、姓名学及占星术等，当时不是觉的算命灵验，而是想证明算命是骗人的东西。我也发过誓，活过了47岁就去砸烂那个算命大师的招牌。”

    “但是后来我愈学愈怕，因为我发现自己算自己，确实活不到47岁。这时候，我彻底的改变了自己的人生观念，就跑去做慈善。当时我想反正也活不多久了，那就好好的利用剩下的岁月，做一些有意义的事。我很积极的投入慈善事业，周围的人都说我变了，从一个急躁势利的小人变成了一位敦厚慈爱的君子。就这样不知不觉的活过了47岁、48岁， 49岁……，今年已经95岁了，仍然红光满面、生机勃勃，比年轻人活的还要健康。” 我不禁好奇的问他：“那你去砸过那个算命大师的招牌了吗？” 大伯眼睛一亮，回答我说：“我为什么要再去砸他的招牌？如果不是他当年警告我，按我以前的个性损人利己，我肯定活不过47岁、早就去世了！他算的并没有不准啊，只是我的慈善之心改变了我的命运，我感谢他还来不及呢！”

    大伯的养生之法使我沉思良久，感触颇深。是啊，人世间的任何药物或食品都不可能使人长生不老，而真诚的人品、善良的心灵以及宽容的胸怀则确实可以使人延年益寿。因此，心慈善行才是高寿的灵丹妙药！


放下自我天地宽

    贯明

    有一位智者曾经对我说：“凡事如果能放下自我，站在别人的角度上为他人着想，这个就是慈悲。”然而，现代社会由于道德沦丧、世风日下，致使每个人都把自我保护看的很重，真正能站在别人的角度上为他人着想的人似乎越来越少了，我自己也是在成为修炼人之后才逐渐的放下了自我。当一个人为了个人的利益或私欲去争去斗时，就会引起无限的纷争。其实，“祥和致福，和气生财”等古人的人生智慧很有道理，能舍才能得，有付出才有收获。当一个人放下自我时，他才能真正感受到 “山穷水尽已无路，柳暗花明又一春”的精神境界。

    相传古时候有个人在沙漠里迷失了方向，他饥渴难忍，濒临死亡。但他仍然拖着沉重的脚步，一步一步的坚持向前走，终于在沙漠中找到了一间被废弃了很久的小屋。他在屋子的前面发现了一个吸水器，可是却滴水全无。正当他无可奈何之际，忽然又发现旁边有一个水壶，壶口被木塞塞住，壶上有一个纸条，上面写着：“你要先把这壶水灌到吸水器中，然后才能打水。但是请你离开这里之前一定要把水壶灌满。”他读完之后小心翼翼的打开了水壶塞，果然里面有一壶水。

    这个人此时面临着一个艰难的选择：如果按照这张纸条上所说的把那壶水倒進吸水器中之后，吸水器仍然吸不出水来，自己有可能被活活的渴死在沙漠中；如果马上把这壶水喝下去就可以保住自己的生命，但是那样做后来的人到达这里时就没有任何希望了。他犹豫了一会儿之后，一种奇妙的灵感给了他力量，他决心按照纸条上面所说的去做，果然从吸水器中吸出了清纯的泉水。于是他痛痛快快的喝了个够！休息了片刻之 后，他把水壶装满水，塞上壶塞，又在纸条上加写了几句话：“请相信我，纸条上的话是真的，你只有把生死置之度外，才能尝到甘美的泉水。”

    放下自我为他人付出是一种美德，也是一种高尚的思想境界。当一个人真正的放下自我的时候，辨别真假的智慧就会自然而出，他必定可以得到意外的惊喜与收获。人世间的事，虽然并不是每一次付出就会马上有回报，但是只有在付出之后才可能有回报，才能尝到甘美的泉水。因此，每当我看到世界各地的法轮功学员不管是在烈日当头的酷热之下、还是在冰封大地的严寒之际，付出金钱以及与家人团聚的时间讲真相、救众生时，内心总是升起无限的感慨。放下自我、把生死置之度外而无私的为他人付出，那就是觉者的思想境界！


平淡祥和的智慧

    贯明

    在现实社会中，世人由于受外界各种环境因素的影响，很难完全控制住自己的思想情绪。喜怒哀乐愁等七情六欲经常会对人的心态造成干扰，例如遇到喜闻乐见的人或事时，人就感到特别高兴；当失去亲朋好友时，人就感到特别忧伤；遇到难以理解的人或事时，人则会感到生气或愤怒等等。一个人如果不能以平常心看待生活中的得与失，他就无法做到心静如水。拥有大智慧的中国古代思想家诸葛亮说过：“静以修身，俭以养德，非淡泊无以明志，非宁静无以致远。”人世间的任何事，只有静心去做才能达到最佳的状态。

    平凡淡泊是一种崇高深远的智慧。有一份名为《漫画周刊》的杂志，为了尽快提高读者对刊物的热情和发行量，经过一番策划之后，曾经推出过一项“征画活动”。要求所有的应征作品以《世界的最后时刻》为题，表现在世界即将毁灭的最后时刻，作者或作者的亲人们将会干些什么。在限定的日期内，来自世界各地的应征作品堆积如山。为了获取高额奖金，所有的应征者都将自己的想象力发挥到了极致：有的画面是情侣紧紧地抱在一起，旁边是喝空了的啤酒瓶；有的画面是人们将钞票堆在大街上燃烧；有的画面则是坐上宇宙飞船匆匆逃离地球……

    但是最后获得10万美元奖金的是一位家庭主妇，她用铅笔在一张包装纸上所画的画面是：她自己在厨房洗完碗筷后，正在伸手关紧水管开关，她的丈夫安静的坐在餐桌旁的地板上，还有两个小男孩正在做着玩积木的游戏……评奖委员会对这幅看似平常的作品的评价是：我们震惊于这一家人内心的平静。他们不为即将到来的东西所诱惑，也不为即将到来的危机所吓倒，他们理解了世界存在的意义和人生的最高追求。

    绚烂之极，归于平淡。在走上了修炼的道路之后，我在自己的周围看到了许许多多慈悲祥和的面孔。修炼人在看淡了人世间的名利情之后，以“真、善、忍”的标准严格要求自己心性的提高，他（她）们心淡如水，遇危难不惧，得誉不惊，受辱不躁，不怒不忧，凡事忍让，不与世人争锋，不追求人世间的名利得失，其超然的气度与风骨令人敬佩，但是这种气度和风骨是修炼出来的。他（她）们高尚的精神境界构成了一个个平淡祥和之场，犹如宇宙的光，所到之处照亮着世人的心灵。


心闩胜于门闩

    贯明

    当人类的道德标准维持在很高的水平时，历史上曾经多次出现过“路不拾遗，夜不闭户”的地方。对于一个具有宗教信仰的人来讲，“三尺头上有神灵”，盗窃与行恶形同于向神佛挑战，因此真正修炼的人自有心法约束，对神佛心存敬畏之念，不敢任意妄为。中华传统文化精华的就是以“信仰为本，道德为尊。”至于人世间的法律，不管惩罚如何严酷，对于行恶的人来讲总是治标不治本。这是因为即使用强制的方法限制住一个人的行动，但是却无法管住他想行恶的心，在人眼看不到的地方 他仍然会做坏事。

    据说有一位女新闻记者去外地采访，时间很晚了，前不着村，后不见店，只好借宿于一座寺庙。方丈住持把女记者带入一间客房后 说：“施主就在这里安歇吧。” 女记者将室内打量了一番，不禁红着脸对方丈说：“这门没有门闩。”“阿弥陀佛，”方丈双手合十，意味深长的回答说：“施主啊，出家人没有门闩却有心闩，心闩比门闩更保险。”

    世上的门闩有千万种，再高级的防盗门，闩的了君子，闩不住小人，闩的了别人，闩不住自己。看起来非常安全的保险柜， 也无法防止监守自盗。只有心闩，才是双保险闩，既闩的住心魔，也闩的住邪念。没有信仰的人就没有心闩，用法律的方法去惩罚他也未必能使其真心改过，最好的方法就是用善心去感化他，这就是防盗的最佳良方。

    在中国古代，陈寔曾任太丘县的县令。一天，有人伏在他家屋梁上准备行窃，陈寔见到了，把他儿子喊过来教导说：“不好的人，不一定本性就不好，而是由习惯养成的，屋梁上的那位就是这样的人。”一会儿，小偷就跳下来，跪在地上向陈寔认罪。陈寔说： “看你的模样不象是个坏人，之所以行窃应该是由于生活贫困造成的。”于是送他两卷布，叫他改过，此后那人再也没有行窃。

    明代于令仪为人忠厚，不损人利己，晚年时家境很富裕。一天夜里有盗贼進入他家，他的儿子们抓住了盗贼，原来是邻居的儿子。于令仪说：“你平时很少犯过，何苦做起小偷来 了？”那人回答说：“是贫穷逼出来的。”问他需要什么，那人说：“一万钱就足够买食物及衣服了。” 于令仪就给了他一万钱。小偷刚要离开，于令仪又叫他回来，小偷很害怕。于令仪说：“你很穷，夜里背着一万钱回家，恐怕被巡逻的人盘问。”于是留他到天亮才让他离开。小偷十分惭愧，从此改过从善。

    用善心去感化偷盗者或行恶者，或许并不是每个人都能做的到。然而，人世间的真理是以善制恶才能真正从根本上除恶。装上心闩克己自律并以善心待人，就胜于人世间的任何防盗设备。


害人如害己

    贯明

    在这人世间，尽管报应有早有迟，存在着时间上的差异，但是却从未有做了坏事没得到恶报的。古时候的中国人在教育后代时经常说到“害人之心不可有”，这是因为善恶必报是天理，害人如害己。孔子也说：“己所不欲，勿施与人。” 一个人只有善待他人，坚守道德，才是保护自己的最有效方法。

    童话故事中说，一头狮子生病躺在洞穴里，除了狐狸以外，所有的动物都来探望这个动物之王---狮子的病。狼就利用这个机会对狮子说狐狸的坏话。狼对狮子说，狐狸一点也不尊敬它，所以才不来探病。正在这时，狐狸来了，刚好听到了狼所说的最后几句话。狮子看到狐狸来了就大吼，狐狸请求给它解释的机会，然后对狮子说：“在所有的动物中，还有谁比我更关心您的病情呢？我到处去找医生，问他们该如何医您的病，现在终于找到治病的方法了。”狮子命令它马上说出来，狐狸回答说： “活剥狼的皮，然后趁热披在身上。”因此，狼当场就被撕裂开来，狐狸笑着说：“唆使主人产生恶念，这就是应有的下场！”

    其实，做人的道理又 何尝不是如此呢？害别人就是害自己。当一个人诋毁别人时，他已经把自己也推進了不可挣扎的生命漩涡。要想拥有一个快乐的生命过程，就必须拥有一颗纯洁清净的心灵。当年刘少奇在庐山会议上对彭德怀落井下石时，他固然没有想到他的下场会比彭德怀更惨，后来林彪又同样助纣为虐，追随毛将刘少奇置于死地，然而他也同样逃脱不了杀身之祸。中共恶党对其帮凶和走狗的处置方法一贯是卸磨杀驴，地痞流氓与公安恶警等许多人员经常被恶党当作工具迫害无辜的民众，但是无法收场 时就会把他们作为替罪羊抛出去。在文化大革命之后，一大批公安警察作为替罪羊被秘密处决，就是一个活生生的例子。那些受中共恶党毒害和驱使、目前仍在大陆迫害法轮功学员的恶警及帮凶们真应该为自己及其家人的未来好好想一想，不要为了眼前的一碗饭彻底的堵死了自己未来的生路。

    天网恢恢，神目如电。古人说：“若要人不知，除非己莫为。”世人不能以为做了坏事没人知道，就能够欺瞒上天。要知道天理昭彰，善恶必报，伤害了别人，报应只是迟早的事。一个人做了违背宇宙特性“真善忍”的事，就一定会受到恶报，小到失德招祸、失财伤身，大到福禄寿命被削至殆尽，甚至形神全灭，永不超生，每一个人都终将对自己的所言所行负责。


修行贵在专一

    贯明

    不论是学艺还是修炼，保持目标的专一都是非常重要的。一个人如果好高骛远、见异思迁，很可能在学习或修行的过程中半途而废，这是因为目标不专一的人不可能达到很高的思想境界。因此对于学艺者来讲，学艺不精难成大事，术业有专 攻才是他安身立命的本钱；而对于修炼者来讲，不管哪一个法门也不允许脚踩两只船，在修炼中坚持不二法门才是走向圆满的保证。

    根据史书中记载，儒家始祖孔子曾跟师襄子学习弹琴，一连十天都没有学习新的内容。师襄子就对他说：“你现在可以学习新的内容啦。” 孔子却回答说：“我虽然练习了这支曲子，但是它的技巧我还没有掌握。”过了一段时间，师襄子说道：“它的技巧你已经掌握了，可以学习新的内容了。” 孔子回答说：“虽然技巧已经掌握了，但是我还没有领悟到它的主旨呢。” 又过了一段时间，师襄子说道：“现在乐曲的主旨你已经领悟到了，可以学习新的内容了。”孔子回答说：“主旨倒是已经领悟到了，但是我还没有体察到作曲者的境界呢。”

    又过了一段时间，在弹奏中，孔子受到乐曲的感染，有时進入深沉的境界，有时感到心旷神怡，胸襟开阔。于是说道：“我体察到作曲者的境界了。他肤色黝黑，身材魁梧，眼光明亮而高瞻远瞩，好象有统治天下的帝王气魄。除了文王，谁还能创作出这样的乐曲呢？！” 师襄子听了，立刻从座席上起来，向孔子施礼道：“我的老师曾经告诉过我，这正是文王谱写的《文王操》啊！”

    孔子不愧为一代圣人，他在几千年前就告诉了我们目标专一的重要。在有限的人生中，一个人不可能学会或掌握很多行业的知识与技能，但是只要在某一行业静心勤学，精益求精，就必能达到一个较高的层次。道家始祖老子也说过：“为学日益，为道日损。” 由此可见，知识与技能学的越多越杂反而离道越远，因此修行也是贵在专一，在自己选定的法门中一心精進，坚持到底，就必能走向圆满的彼岸。


施恩无求积大德

    贯明

    人世间只有具有大智慧的人才懂的“无求而自得”的道理，因此一个人如果能做到施恩而不求回报，那他就远远的超出了一般人的思想境界。偶尔读到《朱子家训》中的“施惠无念，受恩莫忘”字句，内心很受感动。在现实生活中如果能坚守施恩不求回报、受人恩惠时则终生不忘的做人原则，必能积大德于世间。有一些人虽然也知道行善是好的，但是在行善之后因为没有马上得到福报就逐渐变的心灰意冷，甚至怀疑这人世间是否真正存在着善恶必报的天理，那完全是由于善心不够纯正所致。

    中国汉朝名将韩信在年轻的时候，生活极度贫穷。有一天，韩信找不到饭吃，只好在淮阳城下的小河边钓鱼，当时有很多妇女在河边洗衣，其中有一个洗衣妇看到韩信面黄肌瘦，好象很久没有吃饭的样子，就主动把自己带来的饭食让给韩信吃。一餐又一餐，充满恩情的饭食，天天如此，就这样一连吃了十几天。这让韩信既感动又感激，他觉的恩重如山，于是他对洗衣妇说；“我将来一定要好好报答你。”不料想那个洗衣妇却以很平淡的口吻回答说：“男子汉大丈夫应当自食其力，我是见你可怜才给你饭吃，看到别人挨饿我也会这样做的，因此根本不希望得到你的任何回报。”

    事过多年之后，洗衣妇自己也不知施舍了多少饭食，早把这区区小事忘记了，但韩信却把她的恩德一直牢记在心。等他功成名就回到故乡，第一件事就是找到当年的那位洗衣妇并且以重金酬谢。

    老子在《道德经》中说：“上善若水，水善利万物而不争，此乃谦下之德也；故江海所以能为百谷王者，以其善入于无之间，由此可知不言之教、无为之益也。”他认为纯善的人，就应该象水一样。水造福万物，滋润大地，不争高下，更不求回报，这才是最为谦虚的美德。施恩而不求回报的可贵之处在于无私，如果每一个施恩者都有这种思想境界，见人有难，慷慨解囊；遇人罹困，施出援手；事后不管受助者有无回报之举，都能心安理得，无怨无悔。若如此定能广积众德，施恩者自己也必将收益无穷。


看淡名利悠然自得

    贯明

    虽然世人都知道名利只是身外之物，但是却很少有人能够躲过名利的陷阱，一生都在为名利所劳累、甚至为名利而生存。一个人如果不能淡泊名利，就无法保持心灵的纯真。终生犹如夸父追日般看着光芒四射的朝阳，却永远追寻不到，到头来只能得到疲累与无尽的挫折。其实静心观察这个物质世界，即使不去刻意追赶，阳光也仍旧会照耀在我们身上。

    世界上最著名的大科学家爱因斯坦和居里夫人，对大多数人所汲汲追求的名声、富贵、或奢华都看的非常淡，也因此留下了无数的佳话。尽管是国际知名的大科学家，爱因斯坦却说，除了科学之外，没有哪一件事物可以使他过分喜爱，而且他也不过分讨厌哪一件事物。据说在一次旅行中，某艘船的船长为了优待爱因斯坦，特意让出全船最精美的房间等候他，爱因斯坦竟然严辞拒绝了。他表示自己与他人并无差异，所以不愿意接受这种特别优待。这种虚怀若谷、坦然率真的人品，成为许多人诚心敬佩的对象。

    居里夫妇在发现镭之后，世界各地纷纷来信希望了解提炼的方法。居里先生平静的说：“我们必须在两种决定中选择一种。一种是毫无保留的说明我们的研究成果，包括提炼方法在内。”居里夫人作了一个赞成的手势说：“是，当然如此。” 居里先生继续说：“第二个选择是我们以镭的所有者和发明者自居，但是我们必须先取得提炼铀沥青矿技术的专利执照，并且确定我们在世界各地造镭业上应有的权利。” 取得专利代表着他们能因此获得巨额的金钱、舒适的生活，还可以传给子女一大笔遗产。但是居里夫人听后却坚定的说：“我们不能这么做。如果这样做，就违背了我们原来从事科学研究的初衷。”她轻而易举的放弃了这垂手可得的名利，如此淡泊名利的人生态度，使人们都能感受到她不平凡的气度。她一生获得各种奖章 16枚，各种荣誉头衔117个，自己却丝毫不以为意。有一天，她的一位女性朋友来她家做客，忽然看见她的小女儿正在玩弄英国皇家学会刚刚奖给她的一枚金质奖章，不禁大吃一惊，连忙问她：“居里夫人，那枚奖章是你极高的荣誉，你怎么能给孩子拿去玩呢？”居里夫人笑了笑说：“我是想让孩子从小就知道，荣誉就像玩具一样，只能玩玩而已，决不能永远守着它，否则就将一事无成。”

    两位科学大师的非凡气度为拼命追求名利的世人留下了一面明亮的镜子。一个人如果拥有一颗纯真的心灵，在自己应该做的事情之中尽了全力，他的成就自然而然就会显现出来，他理所当然的可以得到应该得到的人世间的荣耀。淡泊名利、无求而自得才是一个人走向成功的起点。


动与不动

    适鸣

    常言说的好“滚石不生苔”，“动”可以产生力量、活力，蓄积能量。待人处世之道讲“君子动手不动口，小人反是”；处事推崇“动如狡兔，静如处子”；养生健身讲求“多活动、多运动，摔手、走动、用脑，活络筋骨，祛病健身又长寿”企业创新研发讲求脑力激汤，金头脑；居家布置讲求多移动、多变化，省钱享受又多情趣。

    宇宙中的万物无时无刻都在按照一定的规律在运动着，差别仅仅在于个别洪观、微观程度的参差不同，只有符合真、善、忍的特性的真理是唯一恒久不动的。

    不仅物质是这样，所谓万物之灵的人类也是这样的。人类的先天纯真本性都是符合真、善、忍的特性的，可是，却在潜移默化的改动而堕落，而变化着。正因为人在生世世上的大迷团之中浑然忘我，难得今生今世才促成机缘猛然惊醒那么多急于去找回纯真本性的人们，他们怀抱着戒慎恐惧而寻寻觅觅修炼的最好途径，讲求修养心性，慈善圆满，堂堂正正的在上人成神的大道上勇猛精進，立志坚定，一个返本归真的心“不动”，以制万动。不随波逐流，事事、处处按照真、善、忍的标准，严格要求自己尽量做到诚正、纯净、理性、信实的走向成熟。

    古圣先贤说:“朝闻道，夕可死”，就是说只要能够圆满得道的话，一生就了无遗憾了。人的一念出善恶，“佛性一出，震动十方世界”，所以，做好人在修心，心动不如行动，即知即行，有缘就得。

    为人首重谨言慎行，须涵养清心、意纯、念正，减少为私、为我的名、利、色、欲、气，浩然正气凛然而成，泰山崩于前而不改其色。佛道或过去宗教中修行的人普遍都讲求“不动”，也就是“修心”，就是“修身”而不做坏事;“修口”而不动念开口以免造口业;“修意”就是什么都不去想。只是，悟性因人而异，层次人人有别。正如“船”的禅说的例子，到底是船动呢？还是风动？还是心动？再多的辩解恐怕也没有多大的意义，谁悟谁得，顺其自然就好。

    就事论事衡情论理，“动”与“不动”两者也好，甚至于“当机立断”和“事缓则圆”也好，南辕北辙的抉择，往往却可能发生在一念之间。所以，凡事尽心尽力，但求心安理得，顺其自然，随缘而得，不做强求。


豪华落尽见真纯

    贯明

    中国古代诗人陶渊明在《饮酒》及《归田园居》等诗中以纯真的心境描述了“采菊东篱下，悠然见南山”那样的大自然美景，充分展现了他崇尚大自然的人生趣旨和 “不为五斗米折腰”的高尚气质。后世的金朝诗人元好问在评论陶渊明的诗时说：“一语天然万古新，豪华落尽见真纯。”元好问非常欣赏陶渊明诗歌的自然天成而无人工痕迹，清新真纯而无雕琢之弊。的确，陶渊明的诗句与其他诗人相比，自然质朴不加修饰，剥尽铅华腻粉，独见真率之情志，具有真纯隽永、万古常新的永恒魅力，是元好问心仪的诗的最高境界。其实做人的道理也是如此，人世间的真纯胜过任何身外之物，金钱、权势、桂冠等世间的荣耀无一不是身外之物，它无法真正使人的生命升华。世间唯有生命是真，返本归真才是人生的真谛。

    相传古时候有一位93岁的贾姓富翁，他病的非常严重。尽管因为他十分富有，身边的侍者每天都在照顾他吃药、扎针，但是他仍然觉的一切都即将结束，眼前一片茫然，似乎不知自己身在何处。就在这时，有一位身居深山的隐士前来给他提供了一个秘方：只要将自己孩童时代的名字反复呼诵，就可以长生不老！贾姓富翁听后虽然不以为然，但是此时也没有更好的办法了，只好听话照做。不过这时他突然发现自己的真名已经“消失”了近80年，因为周围的人平时顾忌尊卑的缘故，没有人敢于直呼他的原名，只有“贾老爷”和“贾先生”这两个高贵的代号。当他回忆起自己孩童时代的名字叫“贾真”时，那一瞬间似乎又恢复了幼童时天真无邪的纯真心态，顿时感动的热泪滂沱。久违了，那个真正的自己！他似乎第一次用自己的手摸到了心跳。

    贾姓富翁于是请来了6个仆人，在阁楼上日夜不停的轮流复诵他孩童时代的名字：贾真、贾真、贾真……就这样坚持着，他的心态也 随之变的越来越轻松。仿佛看到了一个真正的自己。俗话说：心清魔不侵。有一天，他的身体竟然真的开始变化--身体逐渐康复，而且日显年轻，生命似乎获得了新生。

    在生命的关键时刻，金钱、权势、荣誉等身外之物并不是很重要，这些东西虽然可以诱惑世人，但那都是人生中的负担，它没有起死回生的作用。倒是人世间的纯真，也许有些急功近利的世人感觉不到它的珍贵，甚至完全忘却了它的存在。然而，一个人只有看到了真实的自己时才能不被世俗的观念所惑，找到真正的自我，那时的纯真心态才是走向美好人生的新起点。


大智慧以柔克刚

    贯明

    由于人世间确实存在着一些欺软怕硬的人，因此就使世人产生了一种错觉，自以为以刚克刚才是聪明的表现。其实真正的强者都懂的以柔克刚，那才真正是大智慧的表现！《老子》一书在第七十八章中对 “柔弱胜刚强”作了以下阐述：“天下柔弱莫过于水，而攻坚强者莫之能胜，以其无以易之。弱之胜强，柔之胜刚，天下莫不知，莫能行。”尤其当一个人处于弱小劣势的地位时，只能采取以柔克刚的方法才是取胜之道。一个人的纯善之心就是一种至刚的柔和，它足以战胜人世间的任何刚强。

    在一个漆黑的夜晚，一个惯于抢劫的男子在地铁站盯上了一位妇女，他尾随她在一个偏僻的小车站下了车。此时，夜深人静，他准备就在那里伺机实施强暴。他紧走几步就赶上了这位妇女，不料这位妇女突然转过身来，以十分诚恳而信任的口气对他提出请求说，天黑人少，一个单身女子赶路太不安全了，她很高兴能在这里碰到他，并请求他护送她一段路程。

    这位妇女的举动，使准备抢劫的男子一时不知所措，只得很茫然的点头答应了。一路上，妇女把他当作熟人一样聊着天，丝毫没有把他当成歹徒加以防备的意思，使得这个原想作案的男子，不知不觉的将她一直送到了家门口，而始终没有采取任何非礼的行动。事后这个男子回忆说，他原来是想对她实施暴行的，但是这位妇女纯善的举止行动，使他内心深处的人性得到了恢复，从而使他打消了罪恶的念头。

    那位妇女在情急之下的纯善之心，唤醒了那个男子人性中善的一面，也在十分危难的状况下解救了自己。她运用的就是感化对方、以柔克刚的方法，使自己避免了一场灾祸。有句俗话说：“四两拨千斤”，讲的就是以柔克刚的道理。纵观历史，我们不难发现，往往刚烈之人容易被柔和之人征服，为人处世则更需要善于以柔克刚。大凡刚烈之人，其情绪易于激动，情绪激动则很容易使人缺乏理智，仅凭一股冲动去做或不做某些事情，这便是刚烈人的特点，恰恰也是其致命的弱点。一块巨石如果落在一堆棉花上，则会被棉花轻轻的包容在里面。以刚克刚，两败俱伤；因此，遇事尤其是危急的状况时懂的以柔克刚才是大智慧者的表现。


好运气来自结善缘

    贯明

    命，是先天的；运，是后天的。不管人们是否相信命运，这人世间总是有许多人事业成功、生意兴隆、身体健康、遇难呈祥、无病无痛、夫妻和睦、家旺财旺……也有许多人挣了很多钱却总是钱留不住，夫妻吵架、疾病缠身、小人作梗、阻滞重重、危机四伏、举步维艰……其实说到底这些现象都是人背后的因缘与道德在起作用。人世间的幸运、快乐与成功来自结善缘，灾祸、痛苦与失败则是行恶之后的业力轮报。广结善缘者自会广积众德，富贵祥和、幸福美满，诈骗行恶的人即使得志于一时，最终也难逃善恶必报的天惩，必将吞下自作自受的恶果。

    在上一个世纪的六十年代，有一天深夜，下着瓢泼大雨，一位黑人妇女驾驶的汽车在高速公路上抛锚了。她非常需要有人帮忙，就抱着试一试的想法，敲响了路旁一户人家的门。那时正是一个充满种族歧视和冲突的年代。开门的是一位白人妇女，问明情况之后，她让黑人妇女進到屋里，帮她烤干衣服，并且留她住宿了一晚。第二天，白人妇女又找人帮忙修好了汽车，然后才送她离去。这一切， 让那位黑人妇女感动的热泪盈眶。

    一晃几年过去了，白人妇女早已忘却了此事，但是她的家庭却遇到了前所未有的经济危机，甚至已经快到了揭不开锅的地步了。正当她焦头烂额之际，却在这时意外的收到了一笔巨额的汇款，附言上写道：“亲爱的罗茜太太，非常感谢您那天晚上在高速公路上对我伸手相助，我会永远记住您的恩德。象您这样好心的人，一定会有好报的，上帝祝福您！”

    很多时候，只要我们心存善念，就会有许多广结善缘的机会。一个人如果时时刻刻在行为上对别人好，通常人们就会说他（她）真象一个活菩萨，象菩萨那样大慈大悲、救苦救难。其实这样的人，正在做着一件对自己的生命非常有意义的事，善缘长存，因果不灭。他（她）不仅种下了免于自己受苦受难的种子，也为生命的未来奠定了一个良好的基础，人世间的好运气来自结善缘。


相由心生

    贯明

    古人云：“相由心生，相随心灭”。当我走上了修炼的道路之后，静观周围的同修，发现每一个人都心地善良、眉清目秀。修炼的人处处以“真、善、忍”的心性标准要求自己，行为举止端庄大方、庄严如佛，无论男女老少都是人世间最美丽的一群人。有时观察身边的初生婴儿，一个个纯真无邪。然而随着孩子日后的成长和各种不良风气的熏染，他们在社会上开始形成后天的意识和观念，先天的纯真善良随之一点点的消蚀，人的外貌也随之改变。心怀恶念的人通常面目狰狞可憎，满口脏言粗话；有善心的人则面貌柔和光亮，一言一行都给人以温暖和蔼的感觉。恶人无法装出善相，观其瞳而知其心，因为眼睛是心灵之窗， 能照见其的内心善恶美丑。静看岳飞、文天祥等忠臣义士的画像，面相神情中充满着浩然正气；再看江魔头对着香港年轻女记者发怒的电视镜头，活脱脱就是一副魔鬼转世的丑恶嘴脸。

    以前在中国山东有一个手艺高超的雕塑家，他非常喜欢雕塑夜叉及各种妖魔鬼怪的塑像，并且雕塑的惟妙惟肖。但是有一天 照镜子时，他突然发现自己的面貌越来越丑了。“丑”并不是说肤色和五官（他原来长的非常英俊潇洒）改变了，而是指神情与神态，变的狡诈、凶恶、古怪了，以至于自己看到这个面相也觉的有些可恶可怕。于是他遍访名医，均无办法治愈。因为吃药也好，整容也好，人世间的医生谁也无法医治五官之间的“关系”——无法医治一个人愁眉苦脸，无法医疗“满脸横肉，凶神恶煞”。

    后来有一个偶然的机会，他在游历一座庙宇时，把自己的苦衷向庙中的长老说了。 长老说，我可以治你的“病”，但不能白给你治，你必须为我先做一点工——雕塑几尊神态各异的观音像。雕塑家听后接受了这个条件，由于观音在中国的传统文化中就是慈祥、善良、圣洁、宽仁、正义的化身，雕塑家在塑造的过程中也不断的研究、琢磨观音的德行言表，不断模拟观音的心态和神情，达到了忘我的程度。他甚至有时相信自己就是观音。半年后，他的工作结束了，同时，他惊喜的发现自己的相貌已经变的神清气朗，端正庄严。他感谢长老治好了他的病。但是长老却说，“你的病是你自己治好的。”此时，雕塑家已找到了原来“变丑”的病根——过去两年，他一直在雕塑夜叉及各种妖魔鬼怪的塑像！

    由此看来，不仅仅是相由心生，人的福报因果也是和他们的内心是紧密相联的。人的善恶来自于内心而显于面相，面由心生、面由心改，善良纯朴之人其善在心，其华在表。一个人要想拥有庄严美丽的外貌和美满的人生首先就需要修心养性，使自己变的更加道德高尚，而不只是一味的追求物质享受。古代的慧觉之人也都认识到了人生苦海沉沦，纵有千金万金，也是生不带来、死不带去，要想超越人世炎凉离苦就只有通过修炼使思维和灵魂升华。一个人如果心怀宽容慈悲，他的心境必然祥和宁静。心中永存善念，才能保持住先天的纯真，走向光明的彼岸。


童心似水

    贯明

    世人在成长过程中，随着年龄一年年增长，心情也一年年变的复杂。在社会上逐渐形成的后天意识和变异观念以及各种不良风气的熏染，会在无形之中一点点的侵蚀先天的纯真与善良。当金子一般的童年已经成为记忆时，如水一般清澈的童心也随之消失了。日复一日，年复一年，时间就象流水一样逝去，如果无缘修炼从而认识到返本归真的人生真谛，人们的纯真就一去不复返了。世人大多为名利所累，患得患失，一天天奔波，却一天天麻木，逐渐的把那份最初的纯真消磨殆尽。许多人在无明之中盲目的奔波，不停的四处寻求着幸福，却又恰恰淡忘了曾经拥有过的那颗简单纯真的心才是最快乐的。

    记的小时候邻居家的小女孩是一个独生女，她每天都走路从家里去上学。有一天早晨天气不太好，云层渐渐变厚，到了下午放学的时间开始刮起了风，不久天空中出现了闪电和雷鸣，一场大雨眼看就要倾盆而下。

    小女孩的妈妈很担心她的女儿会被雷鸣吓着，甚至被雷电击倒，急忙带着雨伞和蓑衣沿着上学的路线去寻找小女孩。当这位妈妈忧心忡忡的找到她的女儿时，看见小女孩神情安定，不慌不忙的走在马路上。而且每次闪电出现时，小女孩都要停下脚步，抬头望上看一看并且露出微笑。这位妈妈看到这个场面非常惊异，忍不住叫住她的孩子，问她的女儿说：“你在做什么呀？”小女孩认真的回答说：“上天刚才帮我照相，所以我要微笑啊！”

    回到家里之后，这位妈妈严肃的对小女孩说：“刚才的那种场合非常危险，以后遇到雷电时你应该赶快跑回家。” 小女孩不服气的回答说：“奶奶对我说过，雷电只劈坏人，不打好人。我是好人我不怕。坏人才害怕呢！我为什么要象你们大人那样急着跑回家？我可以慢慢的走啊。”

    由此看来，小女孩童心似水，由于她的的单纯可爱，远比她的妈妈生活的轻松快乐。细思之，真正的坏人即使飞跑也未必躲得过雷打天惩，好人既然内心坦荡，为何不可以轻轻松松的回家？她讲的话还真是不无道理呢！一个人果真能保持住先天的单纯与纯真，他的人生必将轻松愉快、远离烦恼！


君子成人之美

    贯明

    人与人之间的交往贵在与人为善，尽可能向他人提供方便，尽量给予他人帮助。可以说，宽以待人是一个道德水准较高的表现。对于别人的好事，要极力给予支持和赞赏；对于别人的坏事，不要幸灾乐祸甚至落井下石。然而，东方人由于受儒教思想的影响，性格比较内向。凡事讲涵养，讲忍耐，这本来也是道德高尚的体现，私心较重而没有真才实学的人却由此滋生了妒嫉心。其实儒教思想中完全没有任何提倡妒嫉的内涵，孔子在《论语·颜渊》中说：“君子成人之美，不成人之恶。小人反是。”意思是说，君子成全别人的好事，不促成别人的坏事。小人则与此相反。的确如此，为他人鼓掌、成人之美是一种修养，也是一种高尚的品德，它需要有宽广的胸襟和与人为善的心态。对于患得患失、一切都要算计自己能得到多少好处的人来说，是无法做到成人之美的。

    西方人性格比较直爽，虽然忍耐力不如东方人，却乐于欣赏别人的成功。第一次登上月球的航天员，其实共有两位。除了大家所熟知的阿姆斯特朗之外，还有一位就是奥德伦。在庆祝登陆月球成功的 记者会上，有一个记者突然问奥德伦一个很特别的问题：“让阿姆斯特朗先下去，使他成为世界上登陆月球的第一个人，你是不是感觉到有点遗憾？”在全场有点尴尬的注目下，奥德伦很有风度的回答说：“各位先生，请不要忘记，当航天器回到地球时，我可是最先走出天空舱的。”他环顾四周笑着说：“所以我是从别的星球来到地球的第一个人。”大家听后，都在笑声中给予他最热烈的掌声。

    在上届美国总统大选时，民主党总统候选人克里看到选举结果揭晓，当天就打电话给连任的布什总统，诚恳的承认竞选失败，并祝贺布什成功连任。布什总统也在随后发表的简短演讲中称赞克里是一个“令人钦佩的对手”，并赞誉民主党总统候选人克里在竞选中的出色表现。这个美好的局面，使原先担心因总统大选出现的选票争端而损害美国形象的分析家们松了一口气，支持克里的说他们没有看错人， 布什的支持者也认为克里的表现无可挑剔，说他虽然输了大选，却赢得了尊敬。克里的行为使他虽败犹荣，在大众面前以一个智慧者的形象很体面的告别了大选。

    中国古代的圣贤也有“君子宽以待人，严于责已“的处世方法，对别人的缺点要善意的指出，不能幸灾乐祸；对别人的危难应该尽力相助，不应该袖手旁观，落井下石。即使是自己人生得意之时，也不能得意忘形，居功自傲，而是要多想想别人对自已的帮助和恩惠，让三分功给别人。把掌声送给别人，不是刻意抬高别人，贬低自己，更不是吹牛拍马、阿谀奉承，而是对别人的成就和优点進行肯定。相反，如果没有成人之美的心态，就不可能正确看待别人的成就和能力。当一个人善于为别人鼓掌时，他自己也将会由此获得更多人的喝彩。


用感谢善解孽缘

    贯明

    世人都希望在自己的人生中遇到好人和贵人，然而由于生生世世的因缘关系，现实生活中往往不尽人意，有些人还会经常遇到自己不喜欢的人或蓄意与自己作对的人。如何善解生命中的孽缘？最好的方法就是以感激之心看待生命中出现的所有的人，包括自己认为不好的人或敌人，这样的宽容与慈悲必能善解一切生命中的孽缘。

    鸿池是全日本最著名的清酒制造商。不过，他刚开始经商时，只不过是一个奔波在大阪与东京之间的小商人而已。他从一个小商贩一举成为闻名日本的大富豪，缘于一段阴错阳差的故事。据说有一天鸿池来到自己的酒坊视察工人们的工作情况，却发现有个工人正在偷喝米酒。他感到非常生气，狠狠的责骂了那个工人一顿，还扣了他半个月的工钱。事后那个工人也忿忿不平，辨称他只是试尝新酿米酒的滋味，老板根本就没有理由扣罚他的工钱。鸿池把这个工人的态度和反应看在眼里，心想： “这个家伙做错了事情还心怀怨恨，看来不宜把他留在酒坊里。” 于是就毫不客气的叫他收拾东西离开酒坊。

    没想到那个工人遭到解雇之后，心中非常恼火，临走前他决定要报复。于是他抓了一把火炉的灰烬，偷偷扔進了米酒桶中，然后就开心而又迅速的离开了酒坊。当时全日本生产的米酒都有点混浊，那个 工人心想：撒進了火炉的灰烬之后，米酒就会更加混浊，老板肯定卖不出去了。但是事情的结果却出乎他的意料之外，鸿池第二天来酒坊查看时，虽然看到了地上和酒桶中被丢弃的炉灰，同时也发现了一件从来没有见过的事。原来火炉的灰烬沉到了酒桶底，而在沉淀物层上的酒层，却变得非常清澈透明。他猜测到肯定是那个离职工人的恶作剧，不过当他看到桶内清澈的米酒时，早把工人蓄意报复的恼怒忘到九霄云外，他转而感激那个工人给他提供了一条把混浊的米酒变成透明的清酒的思路。鸿池于是立即把炉灰澄清酒品的新发现拿来做清酒的研究和实验，经过多次改進和试验，他终于发明了一种高效实用的浊酒净化法。净化后的清酒上市后，立即轰动了全日本，各家宾馆、饭店纷纷大量订购，鸿池又满怀感激之心把那个已被解雇的工人礼聘回来继续工作。

    由此看来，当遇到人生中的贵人时， 自然应该心怀感激，不能忘记他人的恩惠，因为他是你人生中的转折点。当遇到自己不喜欢的人或蓄意与自己作对的人时，也大可不必以恶制恶，作人应该明白“怨怨相报何时了，冤家宜解不宜结”的道理，他也许可以送给你一个难得的机遇呢！即使遇到人生中短暂出现过的人时，也要感谢他在你的生命中曾经与你结缘，将来说不定还有后续的机会。


君子坦荡荡

    贯明

    孔子在《论语》中说：“君子坦荡荡，小人常戚戚。”意思是说君子总是心胸宽广， 小人总是忧愁悲伤。因为心性的高低决定了一个人内心容量的大小，所以要想达到心胸宽广的思想境界，就必须先修好自己的品德，看淡人世间的名利得失，平时保持一个平静祥和的心态。只有这样的思想境界才能在遭到误解或恶语中伤时坦然面对，无怨无恨。

    俗话说：“为人没做亏心事，不怕半夜鬼叫门”。 君子胸襟开阔、心地纯洁，因而坦坦荡荡；小人营营苟苟、患得患失，因而悲悲戚戚。我在日本留学时曾经读过这样一个故事：坦山是日本明治时代的一个有道行的高僧。有一天，他和另一个和尚因事外出，天空下着小雨，途中见到一位漂亮的姑娘手足无措的站在一段泥泞的路前发呆，原来她因怕弄脏身穿的和服而无法跨过这段泥泞的路。坦山看到了这种情形，在征得了她的同意之后，就把她抱过了那段泥泞路。与坦山同行的那位和尚见状非常反感，在后来的路途上半天不说话，脸上总是挂着困惑不解的表情。直到夜晚投宿时，他终于憋不住问坦山：“师兄，依照戒律，我们出家人不能近女色，否则将会危及我们的修行。我实在不明白，你白天为 什么要那样做？”坦山坦然地回答：“哦，你是说那个女子吗？我早就把她放下了，你心里还抱着呢！”

    在这个简单的故事和机智的回答中，表明了坦山拥有一个宽广坦荡的胸怀，他甚至不因成文的戒律而抱避嫌、躲而远之的态度，事过境迁之后，既没有因为自己济世助人沾沾自喜，也没有因为想到戒律而胆颤心惊，他依然保持着一个自由自在、无忧无愁的快乐心境，这是因为他的修行使他达到了“坦荡荡”的精神境界，所以才能以一种行云流水般的意念来为人处世。

    其实人活在世界上，每一个人身上都带有佛性和魔性的一面，人只有修炼才能消除魔性。世人大都认为自己所做的一切都是对的，遇到问题时首先指责别人，却从来不去反省自己的过失，所以经常会烦恼不断，经常怨天尤人，经常会心情不痛快。人世间只有真正的修炼人才能做到心胸坦荡、无忧无虑、无怨无恨，那样的境界与胸襟是不修炼的人难以达到的。


凡事皆有天意

    贯明

    年前曾到香港一游，住宿在皇家太平洋大酒店。当时想到新建的迪士尼乐园看 看，于是就到大堂的前台向服务小姐询问交通途径。服务小姐见我笑容可掬，就热情的告诉我：从这里乘坐出租车到迪士尼乐园路途较远，需要一百多元港币，因此最好的途径是从附近的九龙地铁站乘火车前往。但是从酒店到九龙地铁站之间也有一小段距离，如果不识路径，从酒店到九龙地铁站不妨搭乘出租车。

    我连声向她致谢之后，就走到酒店外边寻找出租车。不料想接连四辆出租车的司机在听说我的目地地是九龙地铁站时，全都委婉的拒绝载客。再三考虑后也想不出拒载的原因，只好信步走到旁边的一个出租车站，只见那里的出租车早已排起了一对长龙，却基本上没有搭客。我走到第一辆出租车前说出了目地地，司机什么也没回答就让我身后的另一位搭客先上了他的车，然后才劝我搭乘后边的出租车。我只好又走向第二辆出租车，司机听到我说出目地地之后，马上表示不愿意载我，这时负责维持次序的保安先生见状走过来干涉，问清情况后用广东话一声怒吼，出租车司机就不敢再表示异议了，只得让我上车，但是已经气的脸色铁青。

    出租车开动之后，司机仍然情绪激动，满脸怒容，一副忿忿不平的样子，气的连收费的电子表也未打开。我再三反思也不知道自己做错了什么，为了安抚他的情绪，只好不断的道歉说：“如果我果真做错了什么事情，请您原谅我。”直到这时，他才余怒未消的说：“你为什么一定要坐我的车？你知道吗？我在那个出租车站排队排了两个多小时！而你乘坐的这段距离车费还不到二十元港币。”我终于明白了司机们拒载的原因，但是为时已晚。一路上他喋喋不休的发牢骚，甚至我表示愿意多付十元车费给他，他仍然不肯原谅我。直到我快要下车了，我拿出一张真相传单送给他，并再次向他道歉，这时他突然讲：“这都是天意啊，也许前世我欠下了你的。”然后破涕为笑，好象一切都在那一瞬间释然了。

    是啊，天地是神造的天地，人是神造的人，历史的发展是神的安排，人世间的任何事不都有天意存在吗？虽然我们时常听人感叹人世间的好人为什么受尽屈辱？有时也听到有人埋怨人世间的邪灵恶人为什么迟迟没得到报应？孰不知凡事皆有天意，凡事皆有定期，万物皆有定时，只是凡夫俗子的智慧不能完全洞察而已。世人多以自己的利益和喜好来判断事情的好坏，因此不能以坦然之心接受天意的安排。知天命，顺天意，随遇而安，不强求任何不属于自己的东西，以感恩之心看待自己所拥有的一切，就能拥有一个潇洒超脱的人生！


以正行坦对辱骂

    贯明

    每个人都有不同的思想境界，人世间的杰出人物与修炼中的人通过加强自身的修养和修行通常可以到达很高的境界。在现实生活中，由于生生世世的因缘关系，人们很难完全避免恶意的辱骂、恐吓、中伤、嫉妒或指责等，当面对辱骂时以什么样的心态和方法去应对，那就因人的思想境界高低而全然不同了。

    据史书记载，宋代名臣富弼年轻时就很有度量。有人骂他时，他充耳不闻，专心致志的做好自己的事情，好像什么也没有听到。有一次遇到一个非常凶悍的人，无缘无故的对他進行谩骂。旁边的人对富弼说：“他正在骂你呢！”富弼嫣然一笑说：“恐怕他是在骂别人。” 旁边的人又对富弼说：“他正在指名道姓的骂你呀。”富弼却说：“天底下同名同姓的人多的是，未必富弼就是我呀!”那个破口大骂的人听到富弼那不屑一顾的回答之后，感到非常羞愧，也就住口不骂了。

    如果富弼当时唇刀舌剑的针锋相对，你骂一句，我回敬一句，必然加剧矛盾，以至大打出手。而以云淡风轻的心态坦然忍让，则可以使对方怒火冰释，孽缘善解。能忍能让者，德量必大；凡遇事不能忍者，必定心胸狭窄。所以人世间最难做的就是忍辱不辨。

    相传释迦牟尼佛下世度人时，也有那么一段时间，经常遭到一个人的妒嫉和谩骂。对此释迦牟尼佛心平气和，沉默不语，不动声色，专心致志的做好度人的事情。有一天，当那个人骂累了之后，释迦牟尼微笑着问他：“我的朋友，当一个人送东西给别人，别人却不接受时，那么这个东西是属于谁的呢？”那个人不假思索的回答说：“当然是送东西的人自己的了。” 释迦牟尼说：“那就对了。到今天为止，你一直在骂我。如果我不接受你的谩骂，那么谩骂又属于谁呢？”听了释迦牟尼佛充满智慧和慈悲的妙问，那个人顿时哑口无言，从此再也不敢谩骂释迦牟尼了。

    面对个人攻击式的辱骂，很少有人能像富弼和释迦牟尼佛那样去坦然处之。然而，冷静的思考一下就会省悟： 如果心浮气躁的以牙还牙，用辱骂回击辱骂，实是一种不智的行为；如果面对辱骂嫣然一笑，以轻风细雨的口吻轻蔑回击辱骂，就已具有智者的风度；如果面对辱骂心平气和，懂的用行动坦然应对，那就是一种觉者的大智慧了。当然，一个普通的人如果不修炼，就永远不可能具有大觉者那样的智慧。


放下就是解脱

    贯明

    人的生活越简单就越幸福，这个道理并不是人人都懂。世人在现实生活中如果随波逐流，只去追求物质上的享受，就要经常面对各种生活压力与精神压力，长期下去这样的精神负担将会使人苦不堪言。而要想达到一个轻松自在的思想境界，就必须懂的凡事随遇而安，顺天由命而不必苛求。

    记的在中学时代读书时，有一位同学的母亲因病去世了。她为此天天在教室里哭哭啼啼，谁来解劝她都不听。有一天聪明的化学教师拿来了一杯水，在课堂上他问大家说：“你们认为这杯水有多重？”学生们有的人说20克，有的人则说50克。这位教师转而问道：“这杯水的重量并不重要，重要的是你能拿多久？”看到大家一时没有答案，他接着说:“拿一分钟，每个人都没有问题；拿一个小时，可能有许多人感到手酸；拿一天，可能有人会累的瘫倒了。其实我非常同情那位同学的遭遇，但是她为了她母亲去世在这里已经哭了一个多星期了，这样下去她的结果将会怎么样啊？”听到这位教师如此中肯的善意劝导，那位同学终于恍然大悟了，马上停止了抽泣。

    一杯水的重量其实是一样的，但是拿的时间越久，就会感觉越来越沉重。同样的道理，人在面对各种精神压力时如果不懂的放下，时间长了就会被压垮。修炼的人在修行中如果不能放下各种执著心和欲望，也永远无法修炼到自由自在的高深境界。相传释迦牟尼佛在世时，有一位叫黑指的婆罗门来到 他的面前，运用神通两手拿起了两个花瓶，前来献给佛陀。佛陀大声对黑指婆罗门说：“放下！” 婆罗门于是把左手拿的那个花瓶放在地上。佛陀又说：“放下！” 婆罗门再把右手拿的那个花瓶也放在地上。然而，佛陀接着还是说：“放下！”黑指婆罗门只得回答说：“我已经两手空空了，没有什么可以再放下了，你为什么还要我放下？” 佛陀对他说：“我并没有让你放下花瓶，我要你放下的是六根、六尘和六识。当你把这些都放下时，才能从生死轮回中解脱出来。”

    清心寡欲就会轻松自在，随遇而安就能自得其乐，放下就是解脱。做人其实不需要复杂的思想，只要具备了这项简单的智慧，其人生道路就远离了痛苦与忧伤。


有容乃大

    贯明

    人世间真正的智者，其心胸宽如海洋，能包容世间的一切。胸襟宽阔、气度非凡的人都拥有超常的智慧和精神力量。人世间也有许多心胸狭窄、目光如豆的人，但是真正做大事业、有大成就的人，都需要有宽大的胸襟和容人的雅量。

    相传古时候有一位在家修行的居士去问庙里的禅师：“同样一颗心，为什么心量有大小的分别？”禅师听后没有马上直接回答他的提问，只是对居士说道：“请你将眼睛闭起来，默造一座城恒。”居士于是闭目冥思，心中构想了一座城恒。然后居士说：“城恒造毕。”禅师对他说：“请你再闭眼默造一根毫毛。”居士又照样在心中造了一根毫毛，对禅师说：“毫毛造毕。”禅师问他：“当你造城恒时，是否只用你一个人的心去造？还是借用别人的心共同去造呢？”居士答：“只用我一个人的心去造。” 禅师又问他：“当你造毫毛时，是否用你全部的心去造？还是只用了一部分的心去造？” 居士回答说：“用全部的心去造。”禅师听后呵呵一笑说：“你造一座大的城恒，只用一颗心；造一根小小的毫毛，还是用一颗心，可见人的心量是能大能小啊！”

    汉朝的韩信曾受过“胯下之耻”。一次有一个少年屠户当众侮辱他说：“你虽然长的高大，好带刀剑，内心却是胆怯的。”“你不怕死，就杀死我；你怕死，就从我的 胯下钻过去。”韩信仔仔细细的看了一下那少年，就俯伏在地，从他胯下钻过去了。街市上的人都讥笑韩信胆怯。以后韩信被刘邦封为大将军，经常带兵冲锋陷阵，出生入死，立下赫赫战功，说明他并不是胆怯之人。他有大忍之心，能够宽容待人，才能担当大任，成为国家的栋梁。更有趣的是，韩信封王归国后，曾召使自己遭受“胯下之辱”的少年为楚中尉，即掌巡城捕盗的官。并对手下的将领们说：“这是个壮士，当他侮辱我的时候， 我难道不能杀他吗！杀他无名，故忍到如此程度。”这就是有大志之人的大忍之心。

    清朝名臣林则徐任两广总督时，负责查禁鸦片，他曾在自己的府衙内写了一幅对联：“海纳百川有容乃大 ；壁立千仞无欲则刚 ”。这幅对联形象生动，寓意深刻。上联谆谆告诫自己，要广泛听取与包涵各种不同意见，才能把事情办好，立于不败之地；下联砥砺自己，做官必须坚决杜绝私 欲，才能象大山那样刚正不阿，挺立世间。林则徐提倡的这种有容乃大的精神，令世人钦敬，为后人之鉴。

    宽恕待人是一种美德，能容人方能成大业，有大忍才能成大器。心胸宽广之人经常反省自己的不足，却不去计较他人的过失，因此能广积众德于世间，其心性也能达到很高的境界。


美德才是真正的至宝

    贯明

    人活着就会有所追求，然而世上最值得追求的东西是什么？却很少有人用自己的头脑去认真思考过。大多数人不过是人云亦云、随波逐流，看到别人追求什么，自己也仿效着去追求什么。与一些青年朋友谈到人生的理想时，有些人认为金钱财富很重要，没有金钱财富就不能幸福，所以值得一生去追求；也有人认为名声很重要，一旦成为名人之后金钱财富就自然滚滚而来；还有人说，权势更值得去追求，因为拥有了权力之后就可以名利双收了……这样的议论听起来很俗气，人们也很难想到更高的目标是什么，很少听到有人把高尚的道德品质或完美的精神生活作为自己人生追求的目标。

    其实当一个人一旦把追求物质财富作为人生追求的目标时，他就很难做出品德高尚的行为了。况且人世间的富贵也并不只是靠努力就能到手的，俗话说：“命中只有八斗米，走遍天下不满升”虽然有些人一生都在为名利所劳累，犹如夸父追日般看着光芒四射的朝阳，却永远也追寻不到，到头来只能得到一身的疲累与无尽的挫折。那是因为名利与富贵也是由德转化而来的，无德之人即使终生辛苦、机关算尽也只是徒劳一场。笔者以前在大学有一位同事，本来已身兼两份工作，收入很丰厚。但她仍不知满足，为了获取更高的收入，又在夜间找到了第三份工作，造成经常睡眠不足。笔者曾善意的劝过她做人应该随遇而安，适可而止，知足才能长乐。她当时听后非常不以为然，依然每天勉强支撑着身体去上班。就在她高兴的领到了第三份工作的薪水（二千五百元）的第二天，由于睡眠不足她所驾驶的汽车撞到了别人的车尾，虽未造成人员的伤亡却使两辆汽车受损，修车费不多不少正好支付了二千五百元。一个月的辛苦工作完全化为汽车修理费，直到这时她才若有所悟，明白了人世间的物质财富不能强求的道理。

    物质财富不只是生带不来，死带不去，即使在我们能看到的这个物质世界，它的作用也是很有限的。它无法解除人的精神痛苦，也无法使人延年益寿，更无法使人超越生死轮回，走向自由自在的高尚精神境界。虽然也有人说高尚的道德品质不能当饭吃，然而实质上没有德的人做乞丐也讨不到饭食，有德之人不管身在何处都没有衣 食之忧。人的肉眼虽然看不到德的存在，德却无处不在，德是一切荣耀富贵的源头。

    人生贵在修德。有德才能拥有自己所需要的一切。积德与守德之人犹如把财宝积累在天上，不须操劳自会财源滚滚，衣食丰足。因此只有高尚的道德品质，完美的精神生活，才是真正值得人们去追求的无价之宝。


度人必须度心

    贯明

    以前有一些亲朋好友的家庭经济状况不太好，他们也没有什么特殊的技能。出于同情心，逢年过节时我经常寄一些钱给他们。原来的想法只是想帮助他们解决燃眉之急，时间一久才发现寄钱并没有使他们的经济状况得到改观，相反却使他们产生了依赖心，这时我才感到寄钱不如教他们一些赚钱的方法。此外，一时阻止一个人做坏事比较容易，但是要想改变一个人做坏事的心就很难了。古语说：“浪子回头金不还”，由此可见让一个人弃恶从善的难度很大。而一个人如果不能真正从内心弃恶从善，在人看不见的地方他仍然会做坏事。

    曾经听过一个佛教故事：一个只有一只手的乞丐来到一所寺院向方丈乞讨，方丈毫不客气的指着门前一堆砖头对乞丐说：“你帮我把这砖头搬到后院去吧。” 乞丐生气的回答说：“我只有一只手，怎么搬呢？不愿给就不给，何必捉弄人呢？” 方丈看了他一眼，用一只手拿起一块砖说道：“这样的事一只手也能做到的！”那个乞丐见状没有办法，只好用一只手搬起砖来，整整搬了两个时辰，才把所有的砖搬完。方丈递给乞丐一些银两，乞丐非常感激的说：“谢谢你！”方丈回答说：“不用谢我，这是你自己劳动赚来的钱。”乞丐深深的鞠了一躬说：“我会永远记着您的恩情。”然后就起身上路了。

    过了几天之后， 又有一个乞丐来到了寺院，方丈把他带到屋后，指着那堆砖对他说：“把砖搬到屋前就给你银子。”但是这位双手健全的乞丐却不屑一顾的走开了。弟子们不解的问 丈：“上次您叫乞丐把砖从屋前搬到屋后，这次却又叫乞丐从屋后搬到屋前，您到底是想放在屋后还是屋前？” 方丈对弟子说：“砖放在屋前和屋后都是一样，可搬不搬对乞丐来说就不一样了。”

    数年之后，一个气度不凡的人来到了寺院，可是美中不足的是他只有一只手。他就是原来那个用一只手搬砖的乞丐。自从方丈让他搬砖之后，他从力所能及的工作做起，靠自己的努力奋斗终于获得了巨大的成功，成为闻名一方的富豪。而那个双手健全的乞丐现在还仍在山门外乞讨。

    由此看来，度人必须度心。人世间的饭食可以解一时之饥，但是那却不是真正的生命之粮。人世间的金钱可以满足人一时的欲望，那也不是真正的生命之光。“贫富都一样，大难无处藏”，每个人都有佛性与善良的一面，以良知唤醒世人心中的真诚与善良，才能从根本上救度世人远离邪恶，脱离苦海。同样的道理，送人一袋金钱，不如启发他的善心，因为诚心善念才是一个生命能够走向未来的最根本的保证。


文章本天成

    贯明

    在走上修炼的道路之前， 我不仅没有任何文艺创作的经验，而且由于生长在中国大陆那样的学习环境中，小时候各种政治运动接连不断，因此连中文也没有学好，阅读古典文学作品时总感到有些词句半懂不懂。然而，修炼了法轮大法之后，心灵在大法中开智开慧，在文艺创作方面也有了一种无师自通的感觉，经常在头脑中自动的涌现出许多优雅的诗句与灵感，所写的诗歌和散文自然而成，几乎都是自动的从心中流淌出来的心声，而没有经过任何刻意的构思和创作。

    每当朋友问起写作的心得时，我就时常联想起陆游诗中所说的“文章本天成，妙手偶得之”这句名言。天下的好文章浑然天成，不需要人为的造作。这样的文章来自天意，借人之手传之与世间，完全没有斧凿过的痕迹，使人读来有一种全新的感觉。人的创作灵感源于上天，人类自身的智慧则是非常有限的，因此一个人即使拥有良好的文学修养和文字基础，如果没有创作的灵感，他就只能抄写别人的语句，无法写出精彩的原创作品。以前我曾认识一位非常善于写作的日本作家，他最多时每个月可以写出三千张稿纸的作 品。一般人一天即使不吃饭不睡觉也难以写出一百张稿纸的文字，而他居然还有时间坐禅打坐、游山玩水、漫步散心。所不同的只是手里随时拿着纸和笔，当创作的灵感突然涌现时，就立刻放下手头的其它事情专心写作。相反如果有一段时间头脑中完全没有灵感涌现时，三天也写不满一张稿纸。笔者自己也有一个星期之内写出八篇散文的经历，那是在即将進入梦乡时脑中突然浮现出八篇散文的题目，于是赶快爬起来将这些题目记录在纸上。按照这些记录下来的题目第二天非常顺利的写出 了两篇散文，此后又每天写出一篇，好像没费力气就写出来了，事后也丝毫没有疲劳的感觉。而在没有写作的灵感时，即使每天苦思闷想，两个星期也写不出一篇文章来。

    劝善济世的妙文多出自有德的君子之手，而充满人身攻击及恶言毒语的烂文则常来自奸邪之徒；一篇文章足以看出写作人的心性与道德修养。 单纯的学习写作技能不会提高写作人的思想境界，也无法获得源自上天的创作灵感。真诚的人品、宽广的胸怀以及超常的智慧都有助于写出好文章，但是这些高尚的品质都是长期修炼之后才能达到的精神境界，因此有志于文艺创作的人必须修德在先，当他具有很高的道德标准时，就必然能写出高水准的作品。


心淡人自乐

    贯明

    在现实生活中，有许多人经常为自己的欲望无法得到满足而烦恼。虽然他们很想摆脱烦恼，却找不到烦恼的真正根源在哪里。如果向他们询问生气或者不快乐的原因， 大致可以归纳为下面的理由：老板太刻薄，所交的朋友对自己不忠诚，孩子太不争气而没有進入名校，以及老公或家长太过吝啬给的零用钱太少等等。这些人都有一个共同的特点，那就是都把个人的得失看得很重，而且都认为自己的烦恼完全来自于他人的错误，却没有人去真正反省自己的任何缺点或过失。

    对于一般人来讲，在欲望面前都非常脆弱，很难抵挡住人世间的各种诱惑。然而，人对金钱或物质的欲望一旦无休止的膨胀起来，就很容易迷失自己的心性。人的欲望是永远没有止境的，一个人如果不能看透生命的本质，至死也离不开欲望，一生也摆脱不了烦恼，因为命运往往在满足了一个人的欲望的同时，又塞给他一个更难满足的新的欲望。只有那些走上了返本归真之路的修炼人，才能彻底的放下名利之心，永远脱离人世间的烦恼。

    相传在唐朝时期，肃宗皇帝为心中的各种烦恼所困，逐拜南阳的慧忠禅师为“国师”，希望他能为自己排忧解难。有一天，肃宗问禅师：“朕如何才能得到佛法？” 慧忠回答说：“佛在自己心中，他人无法给予！陛下看到殿外空中的那一片彩云了吗？能不能让侍卫把它摘下来放在大殿里？”肃宗无奈的答道:“当然不能！” 慧忠又感叹的说：“世人求佛，有的人为了让佛祖保佑求得功名；有的人为了求财富、求富寿；有的人为了摆脱心灵的责问，真正为了修佛而求佛的能有几个？” 肃宗听后又问禅师：“怎样才能拥有佛的法身？” 慧忠答道：“欲望让陛下有这样的想法！不思静修把生命浪费在这种无意义的空想上，几十年醉死梦生下来之后，到头来不过是腐尸与白骸而已，何苦呢？”“哦！ 如何能不烦恼不忧愁呢？” 肃宗皇帝退而求次的问道。慧忠爽朗的回答说：“不烦恼的人，看自己很清楚，即使一心向佛，也决不会自认是清静佛身，仍然经常自我反省。只有烦恼的人才整日想摆脱烦恼。修行的过程是心地明朗的过程，无法让别人替代。放弃自身的欲望，放弃一切想得到的东西，其实你得到的将是整个世界！”

    由此看来，即使是贵为皇帝，虽然他得到了至高无上的权力，也仍然还有很多满足不了的欲望。那么作为无权无势的平民百姓来讲，如果不懂的主动放弃，他的欲望可能会更多。有欲望而不能满足必然心生烦恼，那将是无法解脱的。心淡人自乐，懂的了这个简单的道理，就能远离烦恼，度过一个自由自在的人生。


报应处处有

    贯明

    在道德水准较高的中国古代，没有人怀疑善恶必报的真实性。即使在共产邪党强制让人们相信所谓“无神论”的日子里，我仍然从村里的老人那里听到过“人有好心天知道”及“伤天害理，天打雷劈”这样的劝善警句。然而，近几年来随着道德水准的急剧下滑，在中国大陆已经有许多人听不進“善恶有报”这永恒的真理，有些人甚至对别人的劝善良言不屑一顾，无知的认为那只是好人吓唬坏人的一句空话而已。孰不知天网恢恢，疏而不漏，这人世间从来就不允许欠债不还的事，报应处处有。前几天从朋友那里听到了一个真实的故事，写出来当然不是为了吓唬谁，只是希望能对那些执迷不悟、蓄意欺骗他人的人起到一些警示作用。

    笔者的好友S君是一个事业有成、生活条件非常富裕的人，他在中国大陆有一个感情很好的昔日同学H君。两年前，S君接到H君的一个电话，诉说他最近准备买一套新的商品房，但是手头的钱无论如何也凑不到足够的数目，希望S君暂时借给他五万元人民币买房，以后有钱时再还给他。由于五万元对于S君来讲并不是一个大数目，再加上他性情豪爽，乐于助人，什么也没有考虑第二天就按H君提供的银行账号把钱汇过去了。然而，事过一年之后H君不仅没有任何还钱的行动，连问候的信息都没有来过。S君忍不住打了一个电话过去询问H君的近况，并顺便问他那五万元何时可以归还。不料想H君口气一转，突然毫无羞耻的说：“你就死了这条心吧，那笔钱我在借的时候本来就没有打算还给你。” S君此时才感觉到自己的善意被人利用了，就生气的回答说：“今生不还倒也罢了，来生来世你必须做牛做马还给我。”事过之后S君又感觉到自己的话说重了，不禁有些后悔。因为两人毕竟朋友一场，现在却为此事伤了和气。正当他准备找机会挽回友情时，却接到了另一位同学的电话，告诉他H君现已身患癌症，几个疗程下来已花费了十多万元人民币，即使这样也根本无望治愈，已经危在旦夕。好在H君在弥留之际终于醒悟了，临终前嘱咐他的妻子：“我可不愿意真去转生做牛做马，我去之后你就是卖房子也要把那五万元还给S君。”于是在H君去世之后，他的妻子多次主动打电话给S君，希望尽快把钱寄还给他。S君听后内心非常难过，也觉的自己在这件事情上负有责任，不忍心再把那五万元从孤儿寡妇手中要回来，于是再三推辞不收。无奈H君的妻子不断的恸哭哀求，说如果他不收这笔钱，她的亡夫就真得去做牛做马了。直到S君对天发誓，说自己心甘情愿把这五万元送给孤儿寡妇接济生活，并不需要亡友做牛做马来偿还，H君的妻子才破涕为笑。

    善恶必报是天理。一个人选择了行骗行恶，他就是放弃了自己生命的未来。不管人们是否相信，善恶报应无处不在。与人为善就能远离灾祸，为自己的生命选择一个美好的未来。


心正邪不侵

    贯明

    人世间有很多人感觉自己生活的很幸福，也有一些人总是感觉自己的人生非常不幸。然而，根据笔者的观察结果，感觉自己幸福的人并不一定在物质财富方面十分富有，他们通常各种欲望心很淡，不太计较个人的得失，可以做到以苦为乐。人生中经历的各种苦难对于他们来讲反而是一种精神财富，这是因为苦难锻炼了他们的意志，并且使他们的精神境界得到了升华。感觉自己不幸的人则通常欲望心很强，在个人的利益上患得患失，当自己的欲望得不到满足时，这些人就会感到人生很苦而无乐趣。

    如何看待人生中的苦难与灾祸？不同的人会有不同的心态，幸与不幸也是由不同的心态所决定的。从更高层次的境界来看天灾人祸，它的发生除了特定的因果报应关系之外，还有警示、提醒人们注意自己的行为的作用。如果承受了小灾从而避免了大祸的发生，那对人来讲未必不是一件好事。每个人生病时都感觉很痛苦，但是如果能在生病的过程当中真心的反省自己行为上的过错，或者找到自己的缺点后真诚的改过，他就为自己未来的生命奠定了一个良好的基础， 很可能为此因祸得福。唐朝的名医孙思邈在他的医书《备千金要方》中说：“圣人所以药饵者，以救过行之人也，愚者抱病历年而不修一行也。”由此看来，道德败坏的人无药可治，药物治疗只是给有诚意改过的人留下一个悔过自新的机会。对于道德高尚的人来讲，心正邪不侵。古今中外的高僧道士或修炼人都非常健康长寿， 不需要任何药物治疗，只要诚心修德就能远离疾病。

    一般人在面对苦难与烦恼时，只看问题的表面现象，很少有人去思考它的本质。例如对于儿子高考落榜、女儿与男朋友吵架分手、妻子在股票投资中损失惨重或丈夫生病这样的事情发生时，通常都会垂头丧气，甚至感到十分悲伤。然而，如果换一种心态思考问题，这些事情的发生并不一定就是真正遭到了不幸。儿子高考落榜，或许能成为一个今后要选择升学或就业的新机会；与女儿吵架后分手的男性，很可能就是不适合女儿，分手对于女儿来讲是一种解脱；股票赔钱对于今后的投资活动是一个很好的教训；丈夫此时生病可能因此而发现拖了很久的大病也未可知。总之，塞翁失马，焉知祸福？以乐观的心态面对人生中的苦难与灾祸就能随遇而安，堂堂正正做人就可以远离是非，人生中的任何幸福与不幸都是自己的心态与行为所促成的结果。


简单就是幸福

    贯明

    如果一个人的心灵与思想不复杂，那么他就可以轻易简单的获得幸福。例如在口渴的时候找到了一潭清澈的泉水，在寒冷的严冬得到了一缕温暖的阳光等都能给许多人带来真正的幸福与喜悦。或许一些欲望很高的人会把这样的事情看成天经地义的，把上天的恩赐与人生中的幸运视为理所当然，只有把自己执著追求的事物追到手时才有一丝快感，这样的思维方式显然距离幸福非常遥远。

    经常与一些年轻的朋友谈起什么才是真正的幸福这样一个话题，我个人认为一个人的幸福感始终决定于他的欲望的大小与实际获得的价值。即幸福=收入/欲望，这个公式的意义在于幸福的程度是与收入成正比关系的，收入越多，幸福度就越大。 但是，它同时又是与欲望成反比关系的，即欲望越多，幸福度越小。人的欲望越大越强，相应他的感觉应该会更痛苦，或者说他就无法得到幸福。因为物质是有限的，物欲则是无限的。由此看来，知足就能常乐，清心寡欲就能幸福感常在，保持一颗简单的心，就能时常感受到生命应有的喜悦。

    有一天，在下班的路上经过一个施工的工地，就在那夕阳椰林的晚霞中，一群打工的外国建筑工人，穿着破破烂烂的衣服，面对蓝天随随便便的躺在沙滩上，有睡着的也有没睡着的，单纯的笑容是发自心灵深处的那种，明亮而璀璨。我突然间就被那快乐的气氛感染了，他们的幸福感长存在我的记忆中。他们自己也许连幸福是什么都不知道， 然而真正快乐的却就是这么一群简单的人。生活中简单的幸福无处不在，不是使人幸福的场面太少，而是人类缺乏感知幸福的心灵。记得还有一次曾在街头看到一对乞丐夫妻互相推让分享一个发霉的面包的时候，我也感到了属于穷人的幸福。回过头来想想每天都有各式各样美食相伴的人，甚至还在抱怨这种好吃那种不好吃，却也始终尝不到食物真正的香醇，因为那是用爱用心灵体会出来的。无论在什么样的环境里，只要拥有一双发觉幸福的眼睛，幸福就无所不在。穷人简单的生活也能创造出无穷无尽的幸福。有时想起贫困地区难民缺衣少食的生活，早餐时的一碗清粥和一盘清淡的小菜，也能让我感受到一种简单的幸福。

    简单或许就是幸福。幸福没有统一的答案，也没有一定的模式。幸福的内涵，无限丰富，必须用自己的心灵去捕捉。一首优美的音乐，一支喜爱的歌曲，一杯清茶，或一杯咖啡，一句温暖的问候，一句关爱的叮咛，一缕初夏的凉风……都能使人感受到淡淡的幸福。简简单单的生活，就能轻易的体验到生活中的幸福。无碍则无欲， 无欲则无求，无怒则无敌，无怨则心宽，所有烦恼，都是放不下的执著。因此，学会简单的生活，无欲无求的过好自己的每一天，就是幸福。


天赐好人平安

    贯明

    俗话说：“天有不测风云，人有旦夕祸福。”一个没有信仰、不受神明保护的人无法预测明天或将来会发生什么对自己的不利的事，一个一般人看起来都很羡慕的富裕殷实之家，如果家中有人接二连三的发生患病或交通事故那样的横祸，马上就变的没有人羡慕了。因此，中国汉代的哲学书《淮南子》中有一句名言：“平安就是福。”人世间有许多自以为精明的人，或行骗行恶，或损人利己，虽然可以得到眼前的好处，但是却从此失去了安全感，不知何时祸从天降。因为上天与神明只护佑相信他的人与人世间的好人，平安是神给人的最好的福报，是上天赐与好人的一份最大的礼物。

    小时候看到我所在的村子里，有一些老实巴结的村民 诚实善良，表面看起来生活比较清苦，但是他们每一个人都健康长寿、寿终正寝，而且几乎都是无疾而终。后来经济条件改善了，然而人们的道德水准却下降了，各种传染病及癌症等把许多人折磨的生不如死。人世间的正人君子和有信仰的修炼人坦坦荡荡，敬神敬天，不追求名利与物质生活享受，但是他们的精神生活是幸福而充实的，有善心者自能得到神明护佑，内心安宁而无病无灾。

    河北省元氏县南沙滩村有一位农民，得了食道肿瘤，多方求医、治疗无效，病情日渐恶化，严重时滴水难下，还经常吐血便血，身体极度虚弱，全家都在愁眉苦脸中度日；特别是他的妻子，终日以泪洗面，整日整夜照看他。有一天他们家得到了一份法轮功真相材料，看后他彻底明白了迫害法轮功是怎么回事。心情很激动，就非常珍惜的把那个“生命的护身符”放在上衣口袋里。并在和乡亲们闲聊时提起法轮功， 就告诉他们千万别听中共电视报纸宣传，那是骗人害人的。中共历来整人运动都是这样的，法轮功都是好人。没过几天，他的身体就好了，连从前不能吃的东西现在吃了也没事，体重增加了好几十斤，连医生都说是奇迹。这是因为善待大法的一念，神就赐给他幸福平安。

    吉林通化市某县的一个粮库有一个二十多岁的工人，他嫂子是炼法轮功的。三年多来这个人为法轮功和他的嫂子帮了不少忙。有一次他在为一个粮囤苫上盖时，不小心从四米半高的顶点摔到满是小石头和冻土块的粮囤底下，周围的人都吓呆了，他的父亲也在场，当时就吓昏了过去。等到他父亲醒来时，看到他的儿子竟然什么事都没有，还不停的摇他，喊着：“爸，你醒醒啊，你看我啥事没有啊！”父亲坐起来，看了看他，又扶了扶孩子的肩膀，对在场的人说：“我儿子一定是做了积大德的事了，天赐我儿平安无事啊！”

    奉劝世人不要为了一些蝇头小利或一些物质利益就忘却正义良知，真诚待人、与人人为善就能远离灾祸与是非，内心的平安是多少钱都买不来的。好人自有神明护佑，恶人最终难逃天惩。


生活禅

    郭微言

    人的一生所为何来? 人生的真谛，生命的意义，生命的价值究竟是什么? 到底有多少人真正会好好的去思量？

    古时候的人崇尚天人合一，乐天知命，懂得尽人力听天命，能够从日常质朴简雅的生活中静坐、静思而明心见性，身、心、灵平衡的去体会、去同化宇宙的特性，去顺应宇宙的规律，从精神生活的提升与道德升华中活得自在生趣。可是，我们现代的人却似迷失的一代，一味的喜欢攀比，追求物欲的快速成功和满足。甚至有些人还醉生梦死浑浑噩噩的过着日子，也有好多人为了憧憬着表象、幻象的理想和未来，在名、利、情、欲里拼死拼活的忙的团团转，他们不仅从未净下心来体会人生的意义，而且一味在物欲生活中打滚也了无情趣，可怜的是甚至于完全糟蹋了生活之中最起码该有的品质。

    平心而论，我们绝大多数的人都是属于通常意义上的凡夫俗子，该做好的是尽量放大视野，扎扎实实的把工作做好，生活充实，生活品质自然能兼顾得即使不是挺好也可以算是适中的吧。我们实在没有理由自欺欺人而抬高自己，或是给自己无限上纲，非得把自己归属作少数的天赋异禀、特殊的天才、专家，也耗在醉心钻研工作领域，结果成不了学者、达人、科 学家、艺术家，弄巧成拙的反而怀忧丧志、一辈子忧郁寡欢。

    不管我们经历了多少名、利、情、爱、恨、真、假、动、静、虚、实，我们是否应该随时都醒悟到真正拥有的的人生无时不是刚刚才要开始，而不是行将结束，那么这些都可以是我们生命中微笑、快乐、幸福的泉源。处事需严谨乐观负责，轻松看得失；笑口常开，幽默生乐趣；花无百日好，居安宜思危；逆来顺受当历练，天无绝人之路，希望会无穷。

    生命非常宝贵，唯有体会人生的真谛和生命无常，才能认真的活在当下。宇宙万物静观皆自得，生活是艺术，是智慧；守份守德，有智慧自然不生极端，允执其中而向善、走正道，身、心、灵才能均衡健康，才能活的更充实，活的更有意义。


一笑解千愁

    贯明

    一位智者曾经对我说过：“长生的秘密就是要多笑。”可惜我当时因为年幼并未理解他这句话的内涵，长大之后才逐渐明白每一个人都有自己心烦、失意、难过甚至痛苦的事情和经历，“人生不如意事，十有八九。”要想每天都给自己一个微笑还真是不太容易做到。然而，尽管人生不是一帆风顺的，面对困难与挫折时如果能保持 一种乐观豁达、充满自信的心态，在最艰难的时刻仍然不忘记微笑，就能将平凡的日子变的富有生机，将沉重的生活变得轻松活泼，甚至将苦难的光阴变的甜美珍贵。

    著名的犹太裔精神分析学家维克多·弗兰克博士，曾经在德国纳粹的集中营里饱受过凌辱。在那个只有屠杀和血腥的地方，完全看不到人性与尊严，每天都有许多妇女、儿童和老人死于虐杀。弗兰克博士也每天生活在极度恐惧之中，他的内心自然也产生了极大的精神压力，整个身心承受着巨大的精神煎熬。 有一天，他随着长长的队伍来到集中营的工地劳动，路上不断的产生幻觉，总是想“晚上恐怕不能活着回来。”当工作到一半时，他的鞋带突然断了，他又担心这是一个不祥的预兆。思绪非常混乱的弗兰克，开始对生活和生命产生了厌倦。为了镇定心智，他尝试让自己不断的冥想，想象自己正处在一个明亮而宽敞的教室中精神 饱满的发表演说。当他闭上眼睛时，忽然感到一阵舒畅，脸上也慢慢的浮现了笑容，那是弗兰克久违的微笑！此时，他高兴的告诉自己：“太好了，只要看到了微笑，我就不会死在集中营，我一定能够活着出去。”后来，当他真的从集中营走出来的时候，他的朋友们看到他的模样都非常吃惊，因为他的脸上没有留下任何受过煎熬的痕迹，反而全身都散发着青春的活力。

    笑是上天赐与人类的宝器之一。只要能笑的出来，所处的状况就不会更加恶化。在危难之际能笑的出来，那就是一项了不起的智慧。《三国演义》中的曹操兵败赤壁之时，八十三万大军被周瑜的火攻几乎烧的全军覆没，在华容道上又遇关羽拦截险些丧命，他却然仍能仰天长笑。在日常生活中，每个人都比较喜欢面带微笑的人，因为笑容显的更为平易近人，给人一种亲切的感觉。笑口常开的人，比一般人更容易交到朋友，因为微笑本身就是一种魅力。科学研究的结果也证明，心胸开朗、豁达大度的人心神清静，气质潇洒，大都可以健康长寿。

    有人说“一醉解千愁”，我认为那无法从内心真正解脱。对于嗜酒之人，我想说：“一笑解千愁，何需饮美酒？”仰天大笑，笑出对世俗的无畏，笑出对功名的淡泊，笑出生命的洒脱，笑出心灵的升华，这就是笑声的魅力。


无求才能洒脱

    贯明

    前几天，有一个同事突然问我：“你的薪水并不比我多，但是我看到你和你周围的朋友都无忧无虑，心态洒脱，好象没有任何精神压力。你能告诉我你们有什么秘诀吗？”看他那副诚心求教的样子，我平静的微笑着回答他说：“我心无所求，你能做到吗？”他马上露出一副为难的面容回答说：“那怎么可能呢？这几天一直很疲劳，明天还要上班；孩子前天数学考试不及格，这事还真不知道怎样处理才好；最近信用卡消费的太多，银行的存款已经不够用了……这么多的烦心事你让我怎么安静的下来吗？我如果不去追求，岂不是活的更惨？” 我平静的回答他说：“你只有心中无所求了，才能真正活的洒脱。”于是我向同事讲了下面这样一个故事。

    以前有一个富商碰见了一个乞丐，那个乞丐说：“你我是以前的旧相识，能给我一些钱吗？” 那个富商仔细的看了看那个人说：“我认出你了，你家里不是挺殷实富裕的吗？怎么会沦落到今天这般地步？” 那个乞丐说：“唉，去年一场大火将我的财产全部夺走了。” 富商又问道：“那你为什么要当乞丐？” 乞丐说：“为了要钱来买酒喝呀！”“那你又为什么要喝酒？”“喝了酒之后，我才有勇气乞讨呀！”

    富商听到这里，脑中轰然一声巨响，他在瞬间似乎看到了红尘人世中痴迷众生的本相，深有感慨的叹道：“世人谁不是这样痴迷一生呢？为了酒、色、财、气耗尽了一生，最终还是尘归尘，土归土，这又何必 呢？”然后他对乞丐说：“等你哪天不想喝酒了，再来找我吧。”说完之后扬长而去。乞丐在旧相识这里都没有讨到钱，感到十分灰心丧气。恰好此时又一个化缘的修道者从这里路过，乞丐马上跑过去问他说：“求你看看我明天会怎么样？”那化缘的人微笑对他说；“你都一无所有了，还求什么明天会怎么样？你为什么一定要为眼前的事烦恼？我们修道的人只要心怀善良、慈悲、包容，无怨恨、无所求，每天都能得到许多吃不完的食物，即使化不到缘，肚子也不感到饥饿，你为什么就不能活的洒脱一点呢？”

    讲完故事之后，我的心中感慨万千，同事也略有所悟，对我说：“那些烦心事暂时不去想它了。”但是我知道他这只是暂时的解脱，就对他说：“你先尝试做到心怀善良、慈悲、包容，无怨无恨，此后才能慢慢做到心无所求。祝愿你也能成为一个洒脱的人。” 细思之，只有心怀善良、诚实包容的人才能做到心无所求，心无所求才能看到生命的本相；心无所求，才能活出生命的洒脱；心无所求，才能达到高尚的精神境界！


千里之堤，溃于蚁穴

    贯明

    人世间任何伟大的事业都是由很多小事与无数的小环节组合而成的，事情的成功也都是由小到大逐渐积累的，没有细节的积累，就不可能有大事的成功。正如古语中所说的那样：“不积跬步，无以致千里；不积小流，无以成江海。” 因此人生中的一思一念也是非常重要的，一件微不足道的小事或许可以完全改变人的一生。日常生活中的点点滴滴，都会积少成多，积小成大。当一个人发现了自己 的错误或过失时，就应该及时纠正和改过。

    “千里之堤，溃于蚁穴”一语出自韩非的《韩非子．喻老》：“千丈之堤，以蝼蚁之穴溃；百寻之室，以突隙之烟焚。”意思是说，一个小小的蚂蚁洞，可以使千里长堤溃决。比喻小事不慎将酿成大祸。相传中国古代临近黄河岸边有一片村庄，为了防止水患，农民们筑起了坚实的长堤。有一天，一个年老的农民偶尔发现蚂蚁窝一下子猛增了许多。他心想：这些蚂蚁窝究竟会不会影响长堤的安全呢?他要回村去报告，路上正好遇见了他的儿子。他的儿子听后不以为然地说：那么坚固的长堤，还害怕几只小小蚂蚁吗? 随即拉着他一起下田了。当天晚上风雨交加，黄河水暴涨。咆哮的河水从蚂蚁窝始而渗透，继而喷射，终于冲决长堤，淹没了沿岸的大片村庄和田野。

    各个行业中都有许多类似的教训。据传说以前有个商人赚了一大笔钱，正骑着马急驶在归家的途中。离家已经不太远了，他的仆人突然发现马的后掌蹄铁上掉了一颗钉子。“别管它，反正只有六个小时的路程了。” 商人一边说，一边继续策马急跑。到了中途休息的时候，仆人又一次向商人报告：“马右后腿的蹄铁已经掉了，是不是重新给它安一个新的？”商人回答说：“算了 吧。反正只剩下三个小时的路程了，马应该能挺过去的。”但是，继续赶路没过多久，那匹马就开始一拐一拐的举步艰难，然后马的脚冒出了许多血水，最后终于一跤重重的跌了下去，折断了腿骨。商人无奈只好下马，与仆人背上背包步行回家。不仅伤了马，还耽误了回家的行程。

    事实就是如此。在现实生活中，小的错误或过失如果不及时改正，最终就会慢慢酿成无法弥补的大错。因此，谁说钉子不重要？谁说马蹄铁不起眼？人生中的小小错误是不容忽视的。


贫富都一样

    贯明

    人世间不论贫富贵贱，每个人都有追求真理与坚守信仰的权利。世人按照自己的观念把人分成三六九等，富人看不起穷人，恶官歧视平民。然而，从生命的本质上来讲，富人与穷人并没有任何差异。一个人即使穷的一无所有，只要他志气尚在，不自暴自弃，就算前途艰难曲折也能走向成功；穷人如果有求道之心，上天决不会嫌弃他的贫困，只要他一心向佛，就如泥中莲花，必能修到功成圆满。

    以前在巴西里约热内卢的一个贫民窟里，有一个贫穷的男孩。他非常喜欢足球， 但是又没有钱去买。于是他只好踢塑料盒、汽水瓶以及从垃圾箱拣来的椰子壳。他经常一个人在找到的空地上踢来踢去，当他在一个干枯的水塘里猛踢一只猪膀胱时，恰好被一位足球教练看见了，他觉的这个小男孩很可怜，就主动提出送给他一个足球。小男孩得到足球之后踢的更努力了，不久他就能准确的把球踢進远处随意摆放的一只水桶里。他很想和城里的孩子们一起踢球，但是那些有钱人的孩子都对他不屑一顾，故意疏远他。终于有一天，那个送给他足球的教练慧眼识真金，把他带回到自己的训练场去了。三年之后，这位十七岁的小男孩在第六届世界足球锦标赛独進21球，为巴西第一次捧回金杯。一个原来不为世人所知的名字--球王贝利，随之传遍全世界。

    在古代的日本，耕田的农民被贵族们视为贱民，连出家当和尚的资格都没有。有一个叫无三的孩子出身贱民，只好隐姓埋名進了寺院。后来他勤奋修行，被众人拥戴为住持。可是就在举行就任住持仪式的那天，突然有个人从大殿中跳出来，指着法坛上的无三大声嘲弄道：“出身贱民的和尚 也能当住持，这怎么能行啊？”众僧在庄严隆重的仪式上，都被这突然发生的事态弄的不知所措，也无法阻止刚才的那个人说话，只好屏息噤声，注视着事态的发展。仪式被迫中断，场上静的连一根针掉在地上都能听的见。面对突如其来的发难，无三微开双目，从容的微笑着回答：“泥中莲花。”这是一句绝妙的对答！在场的人顿时喝彩叫好，那个发难的人也无言以对，不得不佩服无三的精湛回答，就任仪式继续進行，众人反而因为他以前的贱民身份更加拥护他了。

    其实人世间贫富贵贱的身份就如流水一样，每时每刻都在发生着变化。不为外表所迷，看透贫富贵贱的本质，才能平等看待天下众生。在生老病死等人生必须面对的大难之前，人世间的所谓富贵也是苍白无力的，高尚的心灵与道德才是珍贵的生命之光。


珍惜今天

    贯明

    人世间的任何状况犹如江河中的流水那样，每时每刻都在发生着各种变化。然而，有许多现代人仍然不知道把握今天，不珍惜展现在眼前的珍贵机缘，却又忧心自己的未来将会如何如何。其实时间并不能像金钱一样让人们随意储存起来，以备不时之需，人们所能使用的只有被给予的那一瞬间，也就是今天和现在。

    中国古代有个小和尚，职责就是清扫寺庙的院子。每天早晨，他都要早早起床。院子内其实很干净，唯一需要打扫的就是遍地的落叶。清晨起床扫落叶实在是一件苦差事，尤其是在每年的秋冬之际，每一次刮风时，大量的树叶就会随风漫天飞舞而下。每天早晨都需要花费许多时间才能清扫完树叶，这让小和尚头痛不已，他一直想要找一个好办法让自己轻松一些。

    后来庙里有一个自以为聪明的和尚对小和尚说：“你在明天打扫之前先用大力气摇树，把树叶全部摇下来，后天不就可以不用扫落叶了吗？” 小和尚听了之后，觉的这是一个一劳永逸的好办法，第二天就起了个大早，使劲的猛摇每一棵树，这样他自以为可以把今天与以后的落叶一次扫干净了，一整天他都非常开心。然而，隔天早晨小和尚到院子里一看，顿时傻眼了：院子里依旧如往日一样落叶满地。因此他当天还得继续扫地。这时寺庙的住持走了过来，见小和尚闷 闷不乐的样子，问清原委之后对他说：“傻孩子，无论你今天怎么用力，明天的落叶还会飘下来的。”

    凡事皆有天意，世界上有很多事情是无法提前的。脚踏实地的把握好今天，才是最正确的人生态度。人生其实不需要过多的期待明天，因为明天毕竟还有许多个说不清的未知数。明天，不知周围的环境会发生什么，怎么变化，其中的光景是恍恍惚惚的，叫人难以领略、难以感悟、难以捉摸。如果一个人一味的期待明天，那么就会在无意中浪费今天，舍弃今天，错失珍贵的机缘，使今天的美好时光在漫不经心中白白度过。

    只有今天，才是真正实在的时段，在今天的人生轨道上，昨天的成功与失败都显的苍白暗淡，今天可以抹去昨天的伤楚与泪痕，让昨天的理想得以实现。抓住了今天，就是真正抓住了时间的要穴，在今天的沃土中种下了真诚与善良的种子，将来才会有一个幸福美满的结果。珍惜今天，就不会虚度光阴；珍惜今天，就不会错失机缘；珍惜今天，才是真正珍惜自己的生命；珍惜今天，才能有一个充实、无悔的人生！


看淡生死大自在

    贯明

    因为人世间有情在，所以古往今来人们总是为生离死别而哀伤悲泣。然而，“月有阴晴圆缺，人有悲欢离合，此事古难全。”死亡对于人类来说是一件最恐怖的事，以一般人的智慧却无法摆脱生老病死。只有真正的修炼者，因为洞悉了永恒的真理与生命的真相，会逐步看淡生死，所以对死亡不会心存恐惧。不管人们是否能坦然面对，每个人的生命从出生到死亡，生命中的每一分、每一秒，都不可能拥有绝对的保障，可能会重病死亡，也可能因意外猝死。

    有生必有死，生与死是一种自然现象，人的生死就像白天和黑夜一样平常无奇。对于死亡，过度恐惧反而有损身体，明智的态度就是顺其自然，在自然中自由自在的生活。一个人如果能看淡生死，敢于视死如归，确实不是一件容易的事。历史上有两种人达到了这种境界，一种是在修行中历尽劫难沧桑，參透生死，对人生已经大彻大悟；另一种是胸怀高远大志，心有精神大义而能将生死置于度外。

    以前在日本有一位桃水禅师，他曾在许多寺庙修行多年，也在日本各地教过无数的徒弟。在他主持的一个大寺庙中，有些僧人因为不能忍受修行的艰辛，往往半途而废。然而，慕名而来的信徒却越来越多，仿佛法席非常兴旺。桃水禅师顿悟到人生的真谛之后就辞去了教席，向信徒们告别后便不知去向。

    三年之后，他的一位原来的门徒在京都的一座桥下发现了与乞丐生活在一起的桃水禅师，这位门徒马上恳求桃水继续教他怎样修行。桃水禅师说：“你如果能像我一样在这里过上两三天的时间，我也许可以教你。”于是这个门徒就打扮成乞丐的模样，与桃水共度了一天的 乞丐生活。第二天，乞丐群中死了一人，桃水禅师就伙同门徒在午夜时分把尸体搬到山里埋了。事毕桃水禅师回到桥下倒身便睡，一觉到天亮，他的门徒却始终不能入眠。天亮之后，桃水对门徒说：“我们今天不必出去乞食了，死了的那个同伴还剩下一些食物在这儿。”然而，那个门徒看着食物却一口也吃不下。桃水禅师说：“我早就知道你不能看淡生死，你是无法继续跟我修行的。”门徒听后垂首无语。桃水禅师挥手说道：“你走吧，不要再烦我了。”那门徒遂向桃水拜别，黯然而去。

    了解生命的本质与永恒的真理的人无所畏惧，也不会为任何生离死别而哀伤悲泣。在自由自在的精神境界中才能笑谈生死，超越生死。看淡生死与情欲是走向自在人生的第一步，看破生死、看透生死就能达到高尚的精神境界。看透了生死的本质，即使面对死亡，也不会悲观，毋须惊骇，顺其自然，处之泰然。看淡生死才能更好的潇洒人生，享受人生。


精诚之心感动天地

    贯明

    人世间有许多人都渴望自己做事成功，但是并不知道成功的要诀是什么。在一次智力开发的讲座上，我向那些年轻的学生们提问说：“怎样才能成功？”有些人回答说：“成功要依靠自己拼命的努力。”也有人回答说：“成功要凭自己的真才实学。”一位年龄较大的学生回答说：“成功要依靠好的运气，因为谋事在人，成事在天嘛。”看到我没有开口评论哪个答案是对的，有个女学生忍不住问我道：“老师，您自己的答案是什么呀？”我回答她说：“同学们的答案都有一定的道理，但是我认为做事成功的要诀是必须有精诚之心。古人说精诚所至，金石为开。唯有精诚之心，才能尽显人之本性，才能感染他人，才能感动万物，才能感动天地，才能心想事成。”。有些学生当场表示不懂得 “精诚所至，金石为开”这句成语的涵义是什么，我就用白话告诉他们说，人的诚心所到之处，能感动天地，使金石为之开裂。这句成语比喻任何事只要诚心诚意去 做，什么疑难问题都能解决。学生们听后觉的这个答案很新奇，我于是又向他们讲述了下面的两个例子。

    公元527年，中国禅宗始祖达摩一根芦苇渡江，历经艰难曲折到达了嵩山少林寺。当时在南京有一位名叫神光的僧人，仰慕达摩是精通佛法的印度高僧，就慕名赶到了少林，一心一意要拜达摩为师。达摩不知神光有无诚心，便婉言谢绝。神光并不为此灰心丧气，仍步步紧跟达摩，侍立其后，精心照料，形影不离。

    在一个滴水成冰的寒冬，达摩在后院的达摩亭坐禅，神光在亭外凝神侍师。大雪掩没了神光的双膝，浑身上下好似披上了一层厚厚的雪毯。达摩问他说：“你这是做什么？”神光回答说：“向佛祖求法。” 达摩沉思了片刻之后说：“要我给你传法，除非天降红雪。”神光马上意识到这是圣僧对自己的心性考验，他毫不犹豫的用随身戒刀向自己的左臂砍去，顿时鲜血飞 溅，染红了地下的积雪和神光的衣衫。

    虔诚的刀声穿云透雾，飞报西天，惊动了佛祖如来。佛祖立即随手脱下袈裟，抛向东土。瞬间整个少林寺红光笼罩，彩霞四射，鹅毛似的大雪被鲜血映的通红，纷扬而来。神光放下手中的戒刀，弯腰拿起鲜血淋漓的左臂，围绕着达摩亭转了一圈，然后仍侍立在红雪之中，于是亭子周围的积雪也被染成红色。此情此景，达摩看的一清二楚，他感到了神光信佛的态度十分虔诚。达摩遂传衣钵、法器等给神光，并为神光取法名为“慧可”，使他成为少林寺禅宗的“二祖”。为了纪念二祖立雪断臂求法，寺僧们还将“达摩亭”改名为“立雪亭”。

    还有一个例子是唐朝的寿州刺史张士平，他自中年以后，夫妻俩双双患了眼病，四处寻求方术医生，结果毫无疗效，只得退职居住在别墅。他谢绝一切访客检讨自己的过失，只设祭坛向星辰祷告，祈请神仙保 佑。一年年过去了，家业也渐渐空虚了，但他的精诚之心仍然丝毫不减。元和七年壬辰八月十七日，有个书生登门求见，言说自己研攻医术，可以治疗他夫妇的眼疾。士平闻听之后，就去见书生，书生说：“你这病不能用一般药物治疗，明天请派十名劳工，准备铁锹一类的工具，为你挖一口井，眼睛自然就会好。”张士平于是就按书生所说，准备好一切人手工具，书生选好地方，从早晨开始挖井，到晚上就见到了水，士平的眼病顿时减轻了，等到家人拿来井中的新水洗眼，士平的眼睛 当时就看清了，平复如初，十年之疾，一旦豁然。夫妻感动的向书生道谢，厚赠他金银布帛。

    书生对金银布帛谢而不收，又对士平说：“我并不是世上之人，是太白星官。因你抱病数年，仍不忘于道，精心诚意设坛祭祀祈祷，感动了上天的星辰。五帝星君让我下界传你这个方术，为你除去重病，酬答你修道敬奉 之心。你赠送的金帛，不是我所需要的。我把这个方术留下，请你转教世人，用来救助疾苦之人，以增添你的阴德。”太白星官说完之后，就化为清风升空而去。

    俗话说：“心诚则灵。” 人的真心可以感动天地，从而能使夏天飘霜，城墙自动崩溃，或使金石被贯穿，出现难以令人相信的奇迹或神迹。人世间的任何事，心诚到了极致，就会惊动天界的神灵出手相助，为感其诚，于是有了牛郎织女的鹊桥，有了孟姜女哭塌的长城。至诚，就是极真。极真诚的相信与极认真的服从就是专一的信仰，它的力量胜过人世间的任何技能或努力。至于那些自以为聪明的虚伪之人，徒然拥有人体形骸，却丧失了心的主宰，令人觉的口是心非、面目可憎，甚至当其独处时，他自己也会因其心不诚、有愧于心而暗自羞惭。因此，精诚之心才是人们走向成功的真正要诀。


纯善之心净如莲

    贯明

    单纯与善良，其实是人的心灵中最为宝贵的精华。人性中有单纯才有真诚，真诚源自单纯。单纯能使人的心灵纯洁，善良则能使人的心灵高尚。纯善之心不只是简单和纯真，她是一种最高尚的精神境界。因此，一个人如果有一颗纯善之心，那他一定是品格最高尚的人之一。

    《三字经》中说：人之初，性本善。性相近，习相远。苟不教，性乃迁。人性中的单纯来自生命的本质，社会中的各种观念则会使人的思想变的极为复杂。有人把人的单纯分为两种：一种是儿童式的原始单纯。幼小的生命未开化之时，其心毫无杂念，洁白无瑕。另一种是回归式的单纯，人世间一切精神上的智者圣贤，都是通过信仰、思考和修行而抛弃了复杂的思想与人的观念，最后返本归真，他们的心灵内核和人性，又都回归到生命初始的纯真状态。

    如果把现代社会比作一个大染缸或一滩污水，具有纯善之心的人就如水中莲花。以前在我居住过的水乡，有水的地方就有莲花的倩影。天性使然，莲看上去要比其它的水生植物美的多。出污泥而不染，在无比肮脏的环境中犹能洁身自好，多么难能可贵！我自幼喜欢观看莲塘中盛开的莲花，因为我心中欣赏莲花的优美和慧心高洁。一湾碧水之上，莲叶亭亭如盖。整个莲塘犹如一块绿色的陆地，一层层地伸展远去，间隙中有一枝枝白色或粉红色的莲花伸出来。莲塘中流动着令人心旷神怡的优美，走过莲塘的每个人，只要天性未眠，谁都无法抗拒她的魅力，只能沉浸其中反复观赏。古往今来爱莲写莲画莲之人，也都借莲花歌咏自己的心志清远，性格高洁。莲花使艺术家们的心灵和日常生活都得到了升华。

    莲花盛开在古今中外的诗文与画卷中，皆为高洁纯净清之意。清淡素雅的莲花是许多艺术家追求至美的理想主题，艺术家们与莲花情感相融、魂魄相交时，就洞穿了人世的芜杂纷繁，進入了幻化的深处和莲的花心。那是自我的世界，也是无我的世界。混沌散开，污浊逸去，无喜无忧，无生无死。这样的思想境界，非一般人所能达到。

    人世间的修炼人完全抛弃了功名利禄、怨恨情仇，其纯善之心就能洁净如莲，其身就能化为人中莲花。莲花是天界与尘世之间交会顿悟的产物，她是纯洁的人心中的一盏灯，从她的眼中释放出洁净灿烂的光华。我们见到的佛和菩萨都坐在莲花宝座之上，面目慈祥，普度众生。莲的萌生和绽放给人一种茅塞顿开的菩提之悟。莲是一面心灵的镜子，只有纯善之心才能看的见莲花的圣洁，才能悟到生命的真谛。让生命化作一朵莲花，胜过人世间的任何壮举；让生命化作一朵莲花，那才是真正的大彻大悟；让生命化作一朵莲花，那就是人世间最优美的灵魂升华！


无欲则刚

    贯明

    人刚出生来到世间时，本来身无一物。世上的一切都是身外之物，生带不来，死带不去。然而，人生路上多诱惑，现代社会中有许多欲念很强的人，都把欲望视为人的本能，或把欲望视为人生中的动力，至于纵欲过度之后的危害却很少有人去反思。人有七情六欲，欲望是多方面的，可以分为食欲、物欲、名欲、利欲、色欲、权欲等。一个人如果不懂得节制自己的欲望，适可而止，他的一生也就只能是一个私欲不断产生和满足的过程而已。只有清心寡欲的智者才知道简单是福，平淡是真，知足才能常乐。

    中国古代的道德水准比较高，对于节欲，中国的古人留下了很多至理名言：“一念之欲不能制，而祸流于滔天”，“患生于多欲”（刘 安）。“人有欲，则计会乱，计会乱而有欲甚，有欲甚则邪心胜，邪心胜则事经绝，事经绝则祸乱生”（韩非子）。“君子多欲则贪慕富贵，枉道速祸；小人多欲则 多求枉用，败家丧身”（司马光）。“见可欲，则知足以自戒” （魏征）。“养心莫善于寡欲”（孟子）。“人若不知足，贪欲浩无穷”（陆游）。这些名言都是劝戒人们不贪欲、不纵欲，不嗜欲，时刻保持欲望的道德底线，逐步做到少欲、寡欲、慎欲、制欲，最终达到“无欲则刚”的精神境界。

    “海纳百川，有容乃大；壁立千仞，无欲则刚。”这是清朝两广总督林则徐在查禁鸦片时期，亲笔手书的一幅自勉堂联。每当我读到他的这两句掷地有声的至理名言时，脑海中就会浮现出他远逝的背影：伟岸铁骨，宽厚胸怀，刚正不阿，浩然 正气。人一旦能够做到虚怀若谷，便能够汇集百河而成为汪洋；人如果能做到无欲无争，便能如峭壁一般，屹立云霄。人生中少一点欲望，就会多一点轻松；少一份奢求，就能多一份刚强！人之大凡不“刚”，细究根源背后是一个“欲”字在从中作梗。古人云：“心为形所累”，欲望越大，压力越大，欲望越强，枷锁千钧。人 一旦跌入 “欲”的深渊，无法自拔，就会腐蚀心灵，堕落良知，以至使人成为欲望的奴隶。现实生活中为欲伤身、败名、丧节的人比比皆是，利欲熏心的人永远无法作出品德高尚的行为，更无刚强可言。

    在这个充满诱惑的花花世界里，要想真正地做到没有一丝欲望和水一般的平平淡淡毫无牵挂的确是很难。要想真正的做 到“无欲”，首先要有一颗静如止水的心。这自然不是一般人所能达到的精神境界。心淡如水是生命褪去了浮华之后对生活的那些细微处的感动，只有用感恩的心去生活，才能在人生感悟之中找寻到生命的意义的所在。只有洞悉了宇宙的真理与人生真谛的修炼人，才能做到不为“欲”所牵连、不为“欲”所迷惑，在物欲横流、 权欲泛滥、钱欲盛行、色欲蔓延的浊世之中仍能保持心中的一方净土。

    人若无欲品自高。人若没有私欲，品格自然高峻洁清，不染尘泥。人无欲则刚，人无欲则明。无欲使人能在障眼的迷雾中辨明方向，也能使人在诱惑面前保持自己的人格和清醒的头脑，不丧失自我。“无欲则刚” 是一种高尚的精神境界，人若无欲，其品格就如苍松翠柏，任凭乌云翻卷、雨暴风狂，也能挺立世间，永不摧折。


静心生智慧

    贯明

    当一个人放不下心中的执著与杂念时，就会心浮气躁，这时就很难对周围的任何事情作出一个正确的判断，因此也不能冷静理智的思考对策。而当人们打坐冥想，去除一切杂念進入清静状态之后，就会有一种奇妙的美感遍布身心，那是内心真正空静下来才有的感觉，静心才能产生智慧。一个人在最宁静时刻的思维，必定是他灵魂升华之后的智慧结晶。

    人世间的一般人由于迷失于个人利益的得失，很难把自己的七情六欲放淡，因此也就无法控制怨恨情愁，无法达到静心的状态。修炼人在洞悉了宇宙的真理之后，则能把功名利禄看的很淡，也能做到宽容忍让，其胸襟和气度自然远在一般人之上，可以比较容易的進入静心的状态。在红尘浊世中通过修养自己的心灵使其达到平淡清静的境界，就能得到许多一般人无法拥有的智慧。

    行走在熙攘纷乱噪杂的街头，五色使人眼盲，狂奔使人心发狂，难得稀奇的事物会引诱人的欲心，红尘世界中的一切对人来讲都充满了诱惑。因此，一个不修炼的人难以达到内心的清静。佛家说：“由戒而定，定能生慧。”就是要在寂静中产生定力，并在定力中演生智慧。静，使佛家达到四禅八定的境界，开慧、开悟； 道家说：“孰能浊以止，静之徐清；孰能安以久，动之徐生。” 静，使道家修己入静，以成金丹大道；儒家则说：“知止而后有定，定而后能静，静而后能虑，虑而后能得。” 静，使儒家获得睿智，完成修身、齐家、治国、平天下的人生阶梯；静不仅是一种修养，更是一种智慧。一事当前，临危不乱，自能产生出无限智慧，化解困难；心浮气乱之人，非但不能解决问题，反而误事。

    人生的烦恼来自于非分的欲望，种种诱惑使人心中的明月蒙尘。现代社会由于暴力色情电视盛行，青年人受其影响，多显的躁动不安。寥寥数语之争便拳脚相加，还自认为是男子汉的勇敢。匹夫相斗，拔剑而起，只是一种匹夫之勇。懂的静心之妙的人不会逞匹夫之勇，而是临危不乱，镇定自若，不喜形于色，以平淡祥和的心态待人接物，应对事态。镇定自若，从容不迫才会产生冷静的思考和理性的思维，才会处乱不惊。 《三国演义》中的诸葛亮在街亭失守之后，闻听司马懿引十五万大军来攻西城县，而此时他手中仅有二千五百军兵守城，但是他并没有惊慌失措，只引两小童携琴一张，凭栏而座，焚香操琴。用平静祥和的琴声吓退了多疑的司马懿，以超常的智慧拯救了自己的败军，那种“泰山崩于前而不惊，雷霆起于侧而不动”的超人气度自是一般人望尘莫及的。

    在纷纷扰扰的世界上，清静的心灵似不动的高山，岿然安详；浮躁的心灵则如水中的杂草，随波逐流。心静神定，即使居住在嘈杂的环境之中，也能听而不闻，任它潮起潮落，风来浪涌，我心已坚如铁石，在任何时候都不改变心中的宁静。平心静气，将会使人生更加美好！


善良是生命中的黄金

    贯明

    人世间有许多憨厚善良的人。然而随着人类道德水准的普遍下滑，世人有时会认为善良的人很傻、很笨。其实善良是人性中最崇高的美德，行善积德的人，令人敬佩。一个人有了善良的心，才能完善自己的人生。一个人不会因为自己的善心善行而损失什么，相反他还会因为他的积德而得到福报。即使是在日常平凡的小事上，善良的人也能以他人的快乐为快乐，以他人的幸福为幸福，在任何时候都不会幸灾乐祸，损人利己。有德之人命系于天，在危难之时总是有惊无险，因祸得福，遇难呈祥。冥冥之中，天佑善良人。人世间的所有狡猾奸诈之徒，如希特勒、秦桧之流，虽然自以为聪明，最终却无法以狡猾和奸诈来改变它们可耻的下场。

    在第二次世界大战中的一天，欧洲盟军最高统帅艾森豪威尔在法国的某地乘车返回总部，参加紧急军事会议。那一天大雪纷飞，天气寒冷，汽车一路奔驰。忽然他看到一对法国老夫妇坐在路边，冻的发抖。他立即命令身旁的翻译官下车去询问。一位参谋急忙提醒他说：“我们必须按时赶到总部开会，这种事情还是交给当地的警方处理吧。”可是艾森豪威尔坚持说：“如果等到警方赶来，这对老夫妇可能早就冻死了！”经过询问他们才知道这对老夫妇是去巴黎投奔儿子，但是汽车却在中途抛锚 。这里前不着村后不着店，因此不知如何是好。艾森豪威尔听后立即请他们上车，并且特地将老夫妇送到巴黎，然后才赶回总部。

    艾森豪威尔根本没有想过行善图报。然而，他的善良却得到了意想不到的回报。原来，那天德国纳粹的阻击兵早已预先埋伏在他们的必经之路上，只等他的车一到就立刻实施暗杀行动。如果不是为帮助那对老夫妇而改变了行车路线，他恐怕很难躲过这场劫难。假如艾森豪威尔遭到伏击身亡，那整个第二次世界大战的历史很可能因此而改写了。

    人世间最宝贵的是什么？雨果说的好：善良。“善良是历史中稀有的珍珠，善良的人几乎优于伟大的人”。美国作家马克·吐温称善良是一种世界通用的语言，它可以使 盲人“看到”、使聋子“听到”。善良的心，像真金一样闪光，像甘露一样纯洁、晶莹。善良的心胸是博大、宽宏的，能包容宇宙万物，造福于人类苍生。行善而不求回报的人经常能够得到意料之外的回馈，这是因果循环的自然规律。善良之人经常造福于他人，实质上也是造福于自己。“帮助别人，就是帮助自己。”这句话绝不只是简单的因果报应，而是做人的根本。让善良与生命同在，对于人来讲是莫大的福分。生命中有了善良，人生才能经常充满喜悦；生命中有了善良，人生才能幸福常在；生命中有了善良，灵魂才能不断的升华。善良是生命中的黄金，善良是人性中最为宝贵的生命之光。


德以诚为本

    贯明

    从古到今，悠悠岁月，中华民族五千多年的文明历史与传统文化一脉相承，连绵不断。人生在世，以德立世、以诚为本。真诚待人是传统道德的精华核心，是人际交往的基本德性与修身之本。诚实是做人的基本原则，也是取信于他人的基础。信口开河、言而无信的人即使蒙混乃至得势于一时，但是绝对不可能长久。

    “诚” 即为诚实、忠诚、真实无妄，是对虚伪、奸诈、狡佞的否定。人在诚实方面的修养，是立身修德的根本。一切美好的道德行为都源于“诚”字，无诚则无以修德，坚 守内心的真诚，人的道德修养就能达到博厚、高明、宽远的境界。德国诗人海涅曾经有一句名言：“生命不可能从谎言中开出灿烂的鲜花。” 每一个人只有内心诚实，才能善待父母，善待朋友，進而使整个社会呈现和睦。因此，诚信既是一个人的立身之本，也是一个民族、国家的生存之基。自古以来就是 备受中华民族推崇的一种人格境界。只有诚信的人，才能心智清明，择善而从。在中华神传文化中，修身是齐家、治国、平天下的基础和根本。欲修其身者，就必须 先正其心，诚其意。道家讲说真话、办真事、做真人，老子在《道德经》中说：“轻诺而寡信”，意思是轻易向别人承诺的人一定很少讲信用。 提醒人们在对做出别人承诺时，一定要慎重斟酌，量力而行。答应了别人的事就要说到做到，一诺千金。佛家则讲出家人不打诳语。孔子更是把“信”作为“仁义礼 智信”五常之一，其中人与人之间的诚信，是人最重要的美德之一。孔子说过：“人而无信，不知其可也”（《论语·为政》），意思是做人而不讲信用，不知道他 怎么可以立身处世。孔子还说：“民无信不立”（《论语·颜渊》）意思是说失去人民信任的执政者是站不住脚的，这样的政权必不能长久存在。

    人的言论应该以诚信为本。这里的诚信包括名实一致、言行一致、表里一致。也就是言论要与事实相符，言论要与行动相符，口里说的要与心里想的相符，不能口是心非。在道德水准较高的中国古代，各种行业的人都以诚信责己，诚信待人，不自欺欺人。古人经商讲究“童叟无欺”，足见商家的诚信态度。清朝有一个叫蔡璘的人，朋友在他那里寄存了千金，没有立任何字据。不久，朋友死了，蔡璘把朋友的儿子叫来，要把钱还给他。朋友的儿子惊愕的说：“怎么可能寄存千金而不立字据呢？再说，我的父亲也没有和我说过这件事。”蔡璘笑着回答说：“字据在心里，不在纸上。你父亲了解我，所以没有告诉你。”

    德以诚为本， 无诚则无德。人无德人必亡，国无德必垮。然而，在当今中共统治下的中国大陆，欺世谎言却成了社会的“立国之本”。整个社会靠说谎支撑，假新闻充斥着整个新 闻媒体，造假的食物无处不在，说谎也逐渐成为人们在社会上生存的基本技能， 尤其是食物造假愈演愈烈，对人类的危害也越来越严重。甚至大批出口国外，造成举世恐慌。 纵观当今的中国社会，任何一种行政的政策与手段都已经无法阻止急速下滑的社会道德水准。尽快三退自救，解体中共，重德修心，恢复人与人之间的诚信，才能真正为中华民族造就一个美好的未来。


积善之家庆有余 积恶之家祸必至

    贯明

    说起善恶必报的因果关系，许多人可能会马上联想起这是源于佛教中的理论。然而“积善之家庆有余，积恶之家祸必至”这两句话却不是来源于佛教，它是来源于中国古书《易经》中的两句名言。意思是说积善行的家族必能翼庇子孙，而作恶多端的家族必然会祸延后代。由此看来，中华民族从很久以前就接受了因果报应的思想，古代的中国人大都相信善有善报，恶有恶报。现实生活中发生的天灾人祸，对人们的行为起着一种重要的警示作用，它既有现世现报的元素，也与祖先辈做过的 坏事有一定的因果关系。

    古往今来，现实生活中善恶有报的实例不计其数。因为善恶必报是天理，所以从皇帝、宰相到市井小民，从来没有做了坏事最终没遭到报应的。例如中国宋朝的大奸贼秦桧虽然也曾经一时权势显赫，一手遮天，但是因为他作恶多端，陷害忠 良、枉杀好人，死前就遭到了现世现报，身生背疮在痛苦中死去。死后又被塑为铁像跪于岳坟之前，千年遭受世间万人的唾骂就是一个明证。秦桧的恶行也祸及他的子孙，以至后世有许多人以姓秦为耻辱。笔者小时候在村子里曾听说过有一个狂汉为了一己私利谋杀了他的邻居，被害人的亲属虽然没有前来复仇，除了他自己被判入狱之外，他的两个儿子之中有一个莫名其妙地跌入水井中淹死，另一个儿子在长大成人之后突然得了精神病，最后跳楼自杀。讲到最近几年发生的实例，中国沈阳市苏家屯区官立村68中学美术教师张同兴曾组织学生在诽谤“法轮功”征签活动中签名，并且画漫画攻击谩骂。结果在2003年8月 11日，张同兴在钓鱼时，天突降大雨，遭雷击身亡。张同兴被雷击之后，后脑流血，头发焦糊。帽子和胸前的衣服被雷劈了个碗口大小的洞，洞边 缘处的布料都被烧糊。由此可见，人生数十年，种瓜得瓜，种豆得豆。无论任何人在世间做了伤天害理的坏事，除自己必须偿还之外，有时还会祸延后代子孙。

    善有善报的实例也是数不胜数。据史书记载，古代在福建有位做过少师的人，名叫杨荣，其祖上世代以摆渡为生，每当豪雨成灾冲毁民房时，总有人畜货物顺流而下， 别的船只总是争相捞取货物，只有杨荣先祖以救人为要，货物一概不取，乡里的人都笑他愚笨，到了杨荣父亲出生时，杨家便渐渐富裕起来了。有一天，一位神仙化为道士，到杨家向少师的父亲说∶“你祖先积有许多阴德，子孙必当享受荣华富贵，某处地方可筑祖坟。”于是少师之父就依言把他祖父和父亲埋葬在那里。日后生了杨荣，年纪才二十岁就登科及第，后来还位至三公，并蒙皇帝加封曾祖、祖父、父亲，像少师一样大的官，后来其子孙也兴旺不衰，而且出了许多贤达之士。

    神目如电，疏而不漏。人世间的真诚与善念最终都将得到福报，行恶之人最终无法逃脱天惩。


人有宽容品自高

    贯明

    人世间的好人遇事经常讲修养与涵养，修炼人则经常谈论如何修心养性。一个人的心性或修养与他的宽容程度有很大的关系，人有宽容品自高。如果能做到“打不还手，骂不还口”，他的思想境界就已经很高了，人只有通过修炼才能达到高尚的思想境界。

    在古代，有一个脾气暴躁的年轻人，来到大德寺找一休和尚请教修炼的方法。他一踏进门，就急忙对一休和尚说：“禅师，我已经下定决心，从今天起绝对不与任何人吵架或打架了，就算有人对我吐痰，我也会默默的将它擦掉，绝对不会与那个人争吵。” 一休和尚听后笑着回答说：“很好，不过当别人向你吐痰时，你也可以不擦掉，让它自然的在脸上风干就好了。”这个年轻人一听，心中有些不服气，就说：“这未 免太强人所难了吧！让这么侮辱人的痰在脸上自行风干，我可没有那么大的心胸啊！”

    一休和尚听后摇了摇头说：“这一点也不难啊！如果你完全没有与别人发生纠纷，而对方却仍然向你吐痰，那么这种人根本就是一只苍蝇。你想，苍蝇这种昆虫一向目无法纪，肆无忌惮，无论你如何责骂它也没有用啊！所以让这种‘苍蝇人’吐了痰，一点也不会造成耻辱，那么你又何必为这种没有用的人动怒呢？”年轻人听完后，接着问一休和尚：“如果有人挥拳打我呢?” 禅师回答说：“以同样的态度对待他！”没想到一休和尚刚刚说完，这个年轻人竟一拳打了过来，重重的打在禅师的大光头上。这个年轻人不以为然的瞪着禅师，问他说：“如何？我这么打您，难道您不生气吗？” 一休和尚若无其事的笑了笑说：“哈！我的头可是坚硬如石，你那么用力出拳，恐怕已经伤到手了吧！痛不痛啊？” 年轻人见禅师一点也没有恼怒的神情，态度极为从容、优雅，没有一丝造作，面对修炼人的宽容，他一时间尴尬的说不出话来。

    年轻人此刻才知道， 一休和尚的宽阔心胸以及修炼人的思想境界，自己根本是望尘莫及的。真正的修炼人都是放弃了人世间的名利得失，在高层次上看问题的。一般人无法理解修炼人的思想与行为，那是因为思想境界相差太远了，一个人只有走上修炼的道路，才能认识高层次上的理，真正提高自己的思想境界。


人能百忍自无忧

    贯明

    在现实生活中，有些人脾气粗暴，动不动就大发雷霆。有些人则慈眉善目，忍辱礼让，有一副谦恭待人的好气度。修心必先修德，养身须先制怒。也许有人会说，喜 怒哀乐是人之常情，生活在充满矛盾的世界上，谁不曾遇到过生气别扭、令人气愤发怒的事呢? 然而，生气发怒无论从人体养生还是修心养性上讲，都是有百害无一利的。古人云：“忍一时风平浪静，退一步海阔天空。”一个人如果能做到宽怀大度，忍辱不 辩，自然就能远离是非，无忧无虑，度过一个逍遥自在的人生。

    《论语·卫灵公》中说：“小不忍，则乱大谋”；司马迁在《史记》中说：“小不忍害大 义”；民间也有“忍能生百福，和可致千祥”、“一勤天下无难事，百忍堂中养太和”的谚语。唐代张公艺写的《百忍歌》中说：“仁者忍人所难忍，智者忍人所不忍。思前想后忍之方，装聋作哑忍之准。忍字可以走天下，忍字可以结邻近。忍得淡泊可养神，忍得饥寒可立品。忍得勤苦有余积，忍得荒淫无疾病。”清朝钦差大 臣林则徐的大堂上也曾高悬着“制怒”的警言，这说明中国的古人们对发怒的危害性早有认识。林则徐官至两广总督，一次他在处理公务时无法克制，盛怒之下把一只茶杯摔得粉碎。当他抬起头，看到自己的座右铭“制怒”二字，意识到自己的老毛病又犯了，因此立即谢绝了仆人的代劳，自己动手打扫摔碎的茶杯，表示悔过。 与人相处时，不分是非曲直、话不投机动辄发火，这是一种没有涵养的表现。火气太大的人，应该像林则除那样，要有自知之明，加强修养，注意“制怒”，心平气 和，以理服人，不可放纵心头无名之火，否则既伤害他人又伤害自己。

    中国古代的中医，对于“怒”有着精辟的论述。中医认为，怒皆由气而生，气和怒是两个孪生的兄弟。由怒忿不平，而怒火勃发。怒气会使“血气耗，肝火旺，怒伤肝”这些常识早巳被人们所熟知。而在现实生活中，也不乏生气、盛怒而身亡者。俗话说：“一碗饭填不饱肚子，一口气能把人撑死”。历史上诸葛亮三气周瑜的故事，周瑜在恼恨暴怒之下，口吐鲜血而亡的故事人人皆知。世人的许多怒气大都来自贪欲与私心，邻里之间的争吵，马路上的争吵无非为了一点小利，或受了一点小损害。如果能用一颗淡泊的心对待世上的功名利禄，怒气自然就小了，也就不会为了一点小小的得失而大发雷霆。

    人的一生中，总会遇到很多让一般人感到生气的事。但是如果我们能把发怒的心态转换为感激的心态，就能化怒气为祥和，到达高尚的精神境界。感激伤害你的人，因为他磨练了你的心志；感激绊倒你的人，因为他强化了你的能力；感激欺骗你的人，因为他增长了你的智慧；感激斥责你的人，因为他让你学会了忍耐；感激生命中所有结缘的众生，因为他们的存在使你的人生丰富多彩。


心中的四季

    梅雨

    初到异乡正是冬季，灰蒙蒙的天是冰冷的心境写照；冬季走了，心里还结着冰；夏季来了，还有一个凄凉的晚秋在心里。

    又是一个冬季，外面下起了几十年不遇的大雪，第一次与同修相聚，心里充满阳春三月的喜悦。

    乍暖还寒时，坐在神圣的殿堂里，聆听师尊讲法，佛光沐浴心田， 心中充满春的希望。

    酷暑的天气，阴风突然刮起，阴森森横扫大地。坚定的心象冬雪腊梅，不畏强暴，捍卫宇宙真理。

    ……

    心境不再因季节变换而起伏，周围的一切却随心境的变化而改变。无私的心越来越宽阔，周围的一切越来越亲切明朗。

    夏季里心中仍感清凉，秋季里不再忧伤，冬季越来越短，春季越变越长。

    这便是我心中的四季。


宁静的心

    梅雨

    制约与自由同时存在，使一个人的灵魂安静、无求、舒畅，这就是在此一瞬间的感受。

    什么都可以想，什么又都不值得想。旧日的梦幻不再轻易的拨起心弦的颤动； 心如止水，平静的没有一丝波纹。

    象个冷静的旁观者，观赏着周围的一切。象早已被编好的剧本，在眼前一场一场地上演。

    是观众又是演员， 每个人内心放不下的执著，都无法掩饰的通过语言、神色和情绪表现出来。

    一切的执著都源于一个私，这是心与心之间的屏障。想得到什么的是赤裸裸的私；无声响的是怕失去什么，还是个私；看上去热情关心别人的却传出了炫耀自己的信息，一样的离不开那个深藏的私。

    此刻的动与静是自由自在的，内心是一片清凉。观察着世人，会有一丝悲哀掠过。不想说话是因为觉的没有必要说什么，很多的事，说了并不起作用。有时想说话，是因为在那一刻语言会有益于别人。心是放松的，目光里充满和善安祥。

    宇宙万物都遵循着特定的法则而存在。 偏离法则的就失去自由，遵循法则者得大自在。觉者的大自在又非人的语言所能及。


懒惰

    梅雨

    它看不见摸不着，但每天我都受到它的干扰。想早起时它让我又睡着，想读书时，它将我的眼皮合上。

    懒惰是个狡猾的小东西，它利用各种手段与意志较量：

    早起时它说：“昨晚睡的太晚， 睡眠也是人生必不可少。”于是我关上闹钟又回到梦乡；

    读书时它说：“休息好再读效果会更好。” 于是我合上书本上了床；

    写作时它说：“网上那么多文章，少你一篇也无妨。”于是我关上了电脑走进卧房。

    时光从春走到夏，从夏跑到冬，转眼又是大雪飘落…… 日子越过越快，象是用了加速度，眼见一寸寸光阴白白流淌，流淌的是那永不回头的年华……

    被懒惰骗过才细细思量：如果今天就是我生命的最后一天，我会怎样度过？是让意志主宰自己，还是继续屈服于懒惰？

    如果今天就是我生命的最后一天，我必须完成我的计划：

    我必须早早起床炼功打坐，这样我才精力充沛；

    我必须静静的看书读法，因为法是我生命的源泉；

    我必须完成我的稿件，因为这是我久远之前许下的心愿。

    懒惰，这回我真的看不见也摸不着，原来它是那么软弱，一旦我心念归正，它就吓的逃之夭夭，四处躲。


选择

    梅雨

    我们无法选择父母，家庭和出生地点，但我们必须决定自己读哪所大学，学什么专业，找什么工作，与哪个人结婚……。这几个关键的选择足以定下我们一生大概的方向。前一步决定着下一步，下一步又决定着再下一步。如果在任何一个过程中稍有改动，那么我们一生的道路都会在那一刻发生彻底的改变。曾感叹上苍的吝啬，为什么每一次重大的事件只给我一次选择的机会？也曾设想，哪怕只有一步，如果我做出与今生不同的选择，那么我的生活将会发生怎样的改变？

    而今，我终于明白，那一次次的选择其实早已决定于前世，而非掌握在今生我的手中。想一想，为什么在那一刻我们只有那么一点点有限的挑选余地，而且在那样一个有限的时间里必须做出决择？为什么在那一刻，在那样一个不可思议的巧遇中与他相识？为什么有的人看上去总是好运连连，而有的人却总是挫折不断？这一切都决 非偶然。今生所谓的选择只不过是命运安排中的一个过程而已。

    你会问：“那么，真的有神灵在安排这一切吗？” 我的回答是肯定的。

    你又问：“难道我们面对命运的安排真的无能为力吗？”我的回答是否定的。

    事实上，我们每一个人，每时每刻，都在决定着我们的未来。不管你是否看得到，我们每一个人的所做所为都被一支神秘的笔记录在一本厚厚的账簿上。说过的，做过的，不管你承认还是不承认，那本账你是无法涂改的。比如在利益面前，你可以选择放弃，你也可以选择强取；在遇到矛盾时，你可以沉默忍让，也可以强词夺理， 甚至大打出手；在处世中，你可以选择真诚善良，你也可以选择残暴行恶；这样的选择实在太多，发生在我们生活中的每一时每一刻。不同的人会做出不同的选择， 但有一点是千真万确的，选择善的，你将会得到平安福报，好的机遇将不期而至，如果善行很多，将福报于你的后代，以至来世还会接着享用；选择恶的，你将得到不同方式的惩罚，很可能就在今世的某一天，某一个时刻；恶行太多，殃及子孙，如果今生不足以偿还，死后定要接着还。即使不下地狱，来世也将受穷吃苦，或转生为牛马，任人宰割。

    所以，人生的幸福不是靠企盼能得到的，也不是靠精明算计争来的，而是取决于我们每日的言行。仔细体验一下，仁慈的上苍也给了我们无数次选择的机会，这些选择有大有小。大到你对世间发生的一件大事的看法，是同情善良，支持正义？还是落井下石，助纣为虐？这种选择甚至不需要你采取什么行动，只是一句话，一个想法，足以定下你的位置。小到每日与身边的人如何相处，是真诚待人还是勾心斗角？是宽容谅解还是斤斤计较……。

    因此，不要再说，面对命运我们无能为力，也不要在灾难中怨天尤人，其实命运就掌握在你自己手中。要相信上苍的公正与仁慈，他决不会亏待一个好人，也决不会轻易放走一个坏人。同时还要学会耐心等待，无论善报与恶报，都得等待那么一个适当的时机。

    朋友，为了明天的幸福，慎重对待每一次选择吧。


交换

    梅雨

    世上的交换太多太多，劳动得支付，金钱换货物，辛勤换财富。总之，世上的东西不白得，强得的物品终要归原主。

    君若有幸，也可遇得一种难得的交换：不付分文，便可身轻体健；发一善念，便可化险为夷；去除恶念，更能消罪得福；坚持不懈，来日超脱生老病死之苦，得极乐之福。

    君若问：此等交换，何处可寻？

    君莫急，听我言：只需读那本恶人一心要毁掉的《转法轮》一书，相信法轮大法的师父，心诚意笃，不听邪言，你必将得到这种交换，从此踏上太平幸福路。


女人当温柔

    梅雨

    女人是应该温柔的，无论你的容貌如何，年龄多大，切不可失去这天赋的魅力。

    温柔实在不同于脆弱，相反，能经常保持温柔的往往是那些内心坚强的女性。而脆弱的女人因多愁善感，经不起风浪，常发生情感的波动。尽管她们有时也表现的温柔， 但一遇到挫折便容易失态。

    温柔也不等于能力小，而有能力的女人如果性情温柔，则更显其魅力，象居里夫人。

    温柔也是一种定力的体现，如果能在别人大发雷霆的时候，你还能平静的笑一笑，说出很合情理的话，即人们常说的以柔克刚，那么你才真正令人佩服。但这也不是谁轻易能做得到的。不修炼的人有时可以做到，但修炼的人最终都能做到。

    温柔的女人多善解人意，为别人想得周全细致，因此温柔常和善良二个字连在一起。

    总之，温柔是一种气质，发自于内，表现在外。欲想得到这一永不衰竭的魅力，须先找一种修心的方法，慢慢消去内在的魔性，多发善心，如此持之以恒，方可得之。


阳刚之美

    梅雨

    男人的美不在于外貌，亦不在于他拥有多少财富，而在于其特有的阳刚之气。

    这一天赐的秉性构成了男人独特的魅力, 亦是人类力量的象征。

    成功的男人未必一定具备这种特征，君不见在当今社会，靠投机取巧，阳奉阴违，见风使舵取得成功的男人也大有人在。

    真正的阳刚之美，在于一个男人能在困难面前不气馁，永远乐观的向前奋进；还在于他在重压之下不低下高贵的头，仍坚持自己做人的准则；一旦认准了一条光明道路，他将至死不回头。

    这样的男人未必无情，一般来说他更懂的重情重义；重情但决不会因为儿女情长 而失志。

    这样的男人必有一个宽广的胸怀，他决不会只为一个人活着，他的存在是为了更多人的幸福。因此他不会计较别人对他如何，他想的是如何善待别人。“宁可天下人负我，我也不负天下人”正是他做人的准则。

    他意志坚强，但并不轻易发怒；他多宽容，宽容中蕴藏着威严；他或许沉默，沉默给人以力量；或许善交谈，谈吐中富有智慧和幽默；他的言行令周围的人受益无穷。

    可叹当今社会，小肚鸡肠，卑弓屈膝的男人多；胸无大志，自私自利的亦比比皆是。

    可喜的是，仍有中土壮士，为真理抛头颅洒热血；为他人幸福牺牲自己的利益乃至生命；更有多少男人被他们的壮举所感动，站出来为正义呼吁。

    可悲的是，仍有一些冷血男人面对他们生命的付出竟不能发出一丝感动。不但如此，冷嘲热讽者有之，人云亦云者有之；他们哪里知道，有朝一日，他们会愧对苍天赋予的阳刚之气，他们亦愧对自己的儿女子孙；生为男身，却在别人危难之际苟且偷生，无动于衷，当为天下男人最大耻辱罢。


修炼如歌

    梅雨

    一次，听到一位同修说了一句话：修炼如同一首歌，修炼人做事不论快与慢，都应该是美的，有节奏的。这句话一下子印在了我心里，这是我早已感觉到，但没有形成语言的感悟。

    为什么要修炼呢？是为了修去在人中那些随着七情六欲而起起伏伏的人情，是为了得到一个不为常人得失而动的大自在。修炼中，看众生皆苦，慈悲心起，因此愿用言行劝善别人，唤起世人的善念。这个愿望随着修炼自然而生，在做而不求的无为中得以兑现，而非强为。

    可惜，也有名为修炼者却不懂的修炼的真意，天天忙于做事，不思读经悟道，人心起伏，这样不仅自身麻烦重重，也波及周围，于人于自均无益处。世人观其言行而误解修炼，神佛为此等人摇头叹息。

    修炼重心而不重形，心静念正，做事必带强大功力；念到功到，邪恶瞬间化为灰烬。不为成功而喜，不为失败而哀；心若不静，必带有常人的各种执著，或为显示其勇，鲁莽从事；或怕失去机会，而急于求成；事成时沾沾自喜，失败时垂头丧气；如此自身不正，何以灭恶？

    修炼非同儿戏，须用心悟道，除去各种有为。静时心清似玉，行时有条不紊；正念来自法中，而一切又都在正念中产生，还有何求呢？


容量

    梅雨

    我的朋友悦昨天来信说，她最近又感悟到容量二字的内涵，它不仅指心胸的度量，还代表着思维和智慧的不断扩充，内心是一片宁静，思想可以在瞬间走的很远很远，又在瞬间内回来。她说，她真正的感受到了什么才是灵魂的自由，但又实在无法用语言来形容它的美妙。

    读着她的信，我的心仿佛也同她一起感受着这种唯修炼才能获得的美感：那是一种深沉的宁静，幽远而辽阔。以此时的境界早已把人间的恩恩怨怨化解得无影无踪；以这样迅速而宽阔的思维，至宏至微，早已打破了漫长的时空间隔，一念之间，由远及近，又由近及远，随意变幻，妙不可言。

    每件事情都有其背后的原因，背后的原因后面还有更深层的原因；人与人之间的缘份也不是我们表面上看到的那样，更有跨越不同时间，不同时代乃至不同空间的恩恩怨怨交织在里面，悟到了这一点，才会更好的做到修口，才能自然的达到清静无为，才能真正做到静而不思，唯有善念永存心间，用这一念去化解所有的情仇恩怨。 记住：唯有善才是最有力的……

    胸怀大志，肩负着重任，却又清楚的知道每一日、每一刻该做什么，如何做的更好。一切的诱惑都被你识破，一切的干扰都不能动摇你向善的决心，一切的苦难都减慢不了你追求真理的步伐……

    此时，我感到容量二字的内涵却是无量无边的……


文字跳舞的感觉

    梅雨

    写作是辛勤的劳作和耕耘，也是一种幸福的体验;它不是丰盛的酒宴，也不是如蜜的甘甜，而是一股凉爽的清泉，从远处涓涓流来，浸透着我的肌肤，激发着我的灵感。

    当文字象一个个微型演员，排着队進入她们的舞台─我的脑海，便开始了精彩的表演，有独舞，双人舞，然后是集体舞，最后以一个美妙的造型结束。在我的笔下，她 们变成了一个字，一个词，一句话，最后构成一篇瞬间感悟。称其为瞬间，是因为她们来也匆匆去也匆匆，在脑中一闪即过，有时快的令我无法捕捉。

    我问自己： 这些小精灵来自哪里？ 多想找到清泉的源头--她们的家！天赋？不错！正是，她们是从天上掉下来的，不是我自己固有的，我清楚的知道我的大脑是一片清贫，除了那些忧伤的叹息还有过什么？ 那么，上天为什么要送这些小精灵给我呢？ 这可是个问题。我想到了物以类聚的道理，如同蝴蝶爱着美丽的花朵，大雁喜欢在蓝天上飞，文字的小精灵肯定喜欢找一个清净的舞台来跳舞。于是我想起了她们来时我的心态：第一次我边做着实验，边找自己的执著，并坚定的清除那些不好的观念，心里清静了，象是一个初春的早晨，这时突然想起了大自然的季节变化和心境的关系，随之，内心的四季便展现出来了，我迫不及待的将它记下来，就写出了第一个瞬间感悟《心中的四季》。当时的心境异常宁静，于是又将那一瞬间的心境记录下来，便是第二个瞬间《宁静的心》。就这样，文字小精灵们不时的来舞台上跳跳舞，我也时不时的写点瞬间感悟，有时我的笔不如她们跑的快，还没有来的及记录下来，她们就跑掉了。

    那么我的心又为什么变的如此清净以至吸引了文字的小精灵呢？ 是因为我得到了清洗心灵的妙方─修炼。我学会了如何辨别思想中的垃圾，也学会了如何将不好的东西排斥掉，使自己的内心世界越来越纯净，唯有在这样的时刻，才会感到优美的文字跑進来跳舞。

    文字跳舞的感觉真是妙不可言，如今我找到了邀请她们的决窍：读法修心，去除心头的污浊，为她们准备一个干净的舞台。


同修情

    梅雨

    世上有一种特殊的情义叫同修情。她是我迄今领略到的最美的情义。她不象爱情那么小气， 比友情更高尚纯洁。她在修炼人中产生，又在修炼人中分享。无数次我想把她描述，只叹世间词汇贫瘠，不能让我如愿的表达心意。

    忧伤的时候，她将春风吹进我心底，兴奋的时候，她如同一湖清水，提醒我不要太欢喜；缺乏自信的时候，她说: 我永远和你在一起。困惑的时候，她说我完全理解你；写出一篇文章，她马上将鼓励传给你: 写的好，再接再励！

    遇到矛盾，她先找自己，遇到荣誉，她退避三舍，别人有难，她一马当先，同修精進，她心里欢喜；同修啊同修，让我怎样来赞美你！

    若问修炼人如何培育了这块人间圣地，是因为真善忍的真理，把他们变的无私无我，浩然正气；修炼中他们变成了志同道合的知己，他们之间的情义又将心灵洗涤，让污浊离去。他们将善良洒向大地，将真诚传给邻里。世上的人啊都能感受到他们纯善的心意！

    人类的子孙后代都将传颂，有一群善良的人曾在这里居住，他们之间的圣洁和纯真无法用语言描述，他们的美德和歌声将传遍千家万户，流芳千秋。


不变的旋律

    梅雨

    我从远古而来，伴着一个不变的旋律，为了等待那万古的和音──你的到来。

    为了这等待，我历尽艰辛，受尽百般苦难，等待，等待……

    曾在茫茫人海中寻你，人们带着冷漠，带着讥笑，来了，再走开，唯独不见你，向我走来。

    一次次失望，让我一次次叹息，这等待到底能否如愿？这旋律是否应该改变？

    有声音从天外传来：”孩子，莫放弃，你等的人一定会来。”

    于是，我固守着那旋律，忍痛再落入尘世，投身于那人海茫茫，寻觅，寻觅……

    我去寺院寻你，我去教堂寻你，仍不见你的到来，寻觅着等待，等待着又寻觅……

    直到我迈着沉重的步子走入那神圣的宫殿，忽听到那和音从四面八方传来，那天籁，他们来了，他们也是为了这不变的旋律而来。

    该来的都来了，于是，那旋律便展开翅膀飞向天外，飞向云端……

    那旋律依旧伴着我，不，伴着我们，不变，千古万古不变。


感恩节寄师语

    梅雨

    从来没有写出过感恩的诗句，是因为，无限的感恩早已化作泪雨……

    是谁将我这个微不足道的生命从地狱里捞起

    是谁纯净了我的心灵又健壮了我的身体

    是谁在我对生活失去信心的时候，告诉了我生命真正的意义

    是谁在我受到委屈时，给我讲韩信跨下受辱的故事

    是谁在我感到不平时，告诉我后退一步天地宽的道理

    是谁在我不能承受痛苦时，吟出 “百苦一齐降，看其如何活”的诗句

    是谁教给我去理解、原谅、善待那些曾经伤害过我的人

    是谁把我心中的抑郁变成喜悦，又将善的福音向四方传递

    是谁将我修炼中的关和难编织成一部返回家园的天梯

    是您，我的师父， 我慈悲伟大的师父！

    是您顶着巨大压力把真善忍的光明洒向大地

    是您教我们做好人却遭邪恶的诬陷和攻击

    是您为众生无私的付出却默默无语……

    我相信，总有一天，当真相大白于天下

    人们会明白所有发生的一切

    总有一天，

    人们会懂的您，也懂的我们─大法弟子


从想到做之间……

    梅雨

    从想到做之间有多远？似乎从没度量过，有时不过一瞬间，有时却要走过千万光年。

    这相隔之间到底有什么阻拦？是懒惰，是迟疑，还是层层旧的观念？

    从想到做之间，本是一条直线，如果迟迟没有开端，那不光是多了阻拦， 一定还缺了点什么。

    那是对众生的责任感，那是坚定的正信和正念。

    失去的可能永远不会再来，错过的或许永远都无法弥补，明日复明日终归有个结束，一切的一切都将有个了结。

    生命最大的幸福是做了自己应该做的，实现了自己曾许下的诺言。

    生命最大的遗憾莫过于没有尽最大努力去兑现诺言，而在迟疑中荒废着时间……

    冲破它，那千百年的观念，找回来，那远古许下的诺言，坚守啊，对师对法的正信与正念。


找回自己

    梅雨

    一只丑小鸭顾影自伶， 不会捉鼠也不会生蛋， 被人遗弃的她徘徊在河边……

    第二年春天，冰雪消溶，她被人发现，是一只美丽的天鹅游在水里。

    既使她在水里看到了自己的模样，仍然不敢相信那真实的一切。直到三只同类路过她身边，向她证实她的身份，她才找到自己，振翅高飞。

    你可曾把自己当做一只丑小鸭，认为自己这也不行那也不是，在前行的路上停顿不前？

    当你被告之，你曾是一个多么伟大的生命，你将有着多么光明的前程，你可否相信这个真实？ 你也许仍然自怜又自卑着，认为这是不可能的奢想，这简直是天方夜谭。 你徘徊着又迟疑，长久的在原地打着转转……

    因此，你看不到宽阔的蓝天，看不到高耸的远山，象那只丑小鸭，停留在河边，与污浊的河水为伴。

    找不到真正的自己是多么可伶？生活是一个负担，日子重复着，毫无变迁，眼前看不到光明，甚至有时还黑暗一片。你变的如此脆弱，你经不起任何波折和艰难，一点小事都能令你心惊胆颤。

    找到自己是多么重要！找到自己才能认清自己的使命，找到自己才能看到自己的未来，找到自己才知道应该做什么，找到自己才能生出无穷的力量和智慧……

    静下心来去找找自己吧，去找回那片本该属于你自己的蓝天。


不动心与正念

    梅雨

    修炼初期，遇到这样一个场面: 大家在一起交流，一位同修指出另一位同修的缺点，后者本能的为自己辩护，情绪有些激动。坐在我身边的一位年轻女同修悄悄对我说: “你看，她动心了。” 当时我并没有意识到这几个字的份量，然而，那句 “她动心了”却在以后的修炼中经常在我耳边响起。

    随着修炼，我渐渐认识到，一个修炼人遇到 的任何事都是对自己心性的考验，不管谁错谁对，一动心就一定是自己的错。用常人的理来看似乎是对自己的不公，而对于修炼人来说却是件大好事。因为修炼就是为了修去常人的七情六欲，最终达到不管遇到什么事，都不动常人之心，如此方可保持一颗清净无为的心。

    不动心是指不动凡俗之心，与冷漠自私却有着天壤之别。修炼中去除了常人之心，随之生出慈悲宽容的正念，这种正念于人于己乃至于更多的众生都是大有益处的。常人之心都是因为一种执著而引起， 因出发点是为私为我，那么在这种心态下很难看清事物的实质，因此所言所为都是欠理智少智慧的。当一个修炼人渐渐去除常人之心后，能够跳出事情本身去看问题时，一眼便看到事物的本质，那么所言所行都是理性的，明智的，不带有情绪变化的，这时所讲出的话更容易被对方所接受。

    对常人之心的去除却是在一点一滴中积累而成的。凡事不看表面如何，去参悟其背后的原因，这件事的发生，到底让我提高哪些方面? 是哪一颗人心鼓动着我不能看淡它? 又是哪一颗维护自我的心不能让我生出慈悲宽容的正念? 如能每次这样反省一下自己，形成习惯，修炼的步伐定是飞快的。如陷在常人这个层次中，却永远跳不出去，怎么想自己都是对的，这样便在这一层次中停顿不前， 正念也随之减弱，邪魔也趁机来捣乱，如此下去，与己与人都是无益的。

    近日背诵师尊的经文《再认识》，体悟到修炼的过程就是去除魔性、充实佛性的过程。带着人心强烈的执著就是一种魔性，用符合真善忍的正念去对待一切就是佛性，而每一次对于人心的放任就是对魔性的放纵，也是对修炼机缘的痛失，不彻底清除内心的魔性是难以成佛的，更谈不上去救度芸芸众生了。


造船与救人

    梅雨

    无数的人被台风卷到海里， 救援总指挥迅速带领一支队伍来救人。 有一个小组发现一个一个的往上拉人太慢， 于是他们想造一只船。主意不错，大家都跃跃欲试，首先是设计，人人都说出自己的设想，争执很久，最后说，不管按谁的方案，都得先动起手来做，可是效率极低。原因是他们每做一点小事都要进行相当长时间的讨论，眼看着其它小组造成的木船都下海去救人了，他们还在讨论， 一次不行，二次， 二次不行， 三次，请看他们讨论的内容：

    张三：这个任务无比重要，大家都不能退，一定要坚持到底。

    李四：我今天又有一个新想法，如何如何……

    王五：我昨天做了什么什么， 我今天做了什么什么，明天我要准备做什么什么……

    赵六：咱的计划还得变，由一个月改成半个月如何？

    后来进展很慢，大家又在背后讨论：张三说李四光顾家里老婆孩子的事，工作不专心；李四说王五光说不干， 王五说赵六一会儿一变；赵六说，这个整体环境太差， 我不得不随机应变……。大家这样一路指责下去，直到他们该救的人快被淹死，其他的人都来帮着抢救，他们还在不停的开会讨论，毫无效果的讨论，每个人都在表 白自己如何正确，如何能干，可谁都不想承担责任，也不当面指出别人的不足……

    救援工作很快结束， 总指挥要大家讲讲自己的救人经历：

    张三：这里里外外都是我来张罗，给大家鼓劲加油，维持这个环境很难啊。

    李四：我家老婆反对，孩子没人照料，可我仍然顶着巨大压力参加了造船项目。

    王五：我除了参加这个造船项目，还担任另外二三个重要项目呢，每天忙的不亦乐乎。

    赵六：我虽然没有做什么具体的工作，但面对大家的不同状态，不得不经常修改造船计划，这样坚持下来，几经生死，很是不易。

    总指挥问：“那么你们到底救了多少人呢？”

    一片肃静， 过了半天， 大家都发出不同的反映……

    张三：我早就看着他们不行，早知如此，就该换到别的小组去。

    李四：反正我已经尽了心了，也实在没办法了……

    王五：我早已忙的焦头烂额了，都是他们配合不好，使我的能力不能充分发挥。

    赵六：总指挥，我们虽然没有救了人，可是大家的精神可佳，都坚持下来了，不管怎样，出发点都是好的。 更难能可贵的是， 我们整体上得到了一定提高，现在的状态比五年前好多了……

    总指挥说：“如果你们把那些宝贵的时间用在救人上，即使不造船，每个人用手去拉上二个落水的人来， 也比这个结果好。你们用的那些宝贵材料如果给其它小组，早就派上用场了。我不在乎形式，就看你们在别人危难之际是不是放下了自己，一心一意去救人，我看的是你们在纯净心态下所采取的行动。你们的表现太令我失望了。”

    人的私心往往隐藏的很深，到关键时刻方可显露出来。然而即使在别人看来很明显的私心，当事人也很难意识到，这正是人走向神最难跨越的一步。


牵手

    梅雨

    本来，我们是牵着手来到这儿的，掉到迷中，便分开这个空间的手，有的做了夫妻，有的做了父母兄弟，有的变成了同学同事，总之，在迷中，我们都扮演了一个角色，正如事先编排好的那样。

    岁月啊太长，封尘啊太厚，我们竟迷在了这里, 忘了来时的目地，也忘了我们曾一起下来，一起牵着手下来，是为了共同寻找一个万载难逢的宝物。

    那宝物绝不会轻易显出其真实面目。因为难得，所以非一般人按一般的常识所能签定；因为难得，非怀有大善之心的人才可认出；又因为只有好人才能得到，因此，坏人必因妒嫉而竭力诅咒；也正因为难得，得到的人宁可失去生命也不放弃他。

    迷中的人总喜欢用世俗的标准来衡量一切，因而会失去得到宝物的机缘。记的观音菩萨曾托梦给一个村子里的人：第二天她将在桥头显灵。第二天，人们分享了同样的梦，大家都早早的去了桥头，等了一天也不见她来。那一天，除了本村的乡亲外，只有一个外村来的讨饭婆婆在人群中转来转去，可怜的乞讨，可是人们谁都不会相信，那位讨饭婆婆正是观音菩萨的化身。最后，她将真身显给了一位肯给她饭的穷书生。

    来到这世上一场实在不易，难道我们就这样二手空空的回去？不管你肉身享受了多少，物质财富获得了多少，你都无法带回去；恩恩怨怨，争争斗斗也不是来时的目地，那么我们应该如何才能找到那万年不遇的宝物？

    如果你相信我，请记住我的忠告：你要找寻的东西很可能就在身边，在某一个平凡的日子，由一个平凡的人，以一种平凡的形式告诉你。不要因着他/她的卑微而忽视了那些话的意义；不要因着他/她的渺小而错过那个重要的信息；也不要因着他/她告诉你的事看似有点离奇就当做玩笑。很可能，请记住，很可能他/她就是牵着你的手而来的那个人，很可能，他/她正是再次牵着你的手回家的人。

    如果你读到此文，并相信我的话，那么，我们便是当初牵手而来的人，我正在企盼着你我牵手而归。


有感于说话

    梅雨

    仔细想来，人在一生中说的话很多，但真正有价值的话却很少。多数的话都是在重复，重复着过去的经历，重复着自己认为正确的道理，重复着对某些人的偏见，重复着对某些现象的固执己见……

    如果人说出的话都能被录下来，那么到一生终了时，再把一生的话用电脑进行搜索分类，你会发现，没有一句话不是被重复过的，而且重复过百遍千遍的内容会很多很多。

    人总是不停的说着，有时能知道自己在说什么，有时连自己都不知道自己在说什么，好象被什么控制着说个不停，说完了自己也忘掉了。多数的话是一种情感的发泄，当时脑子里是什么就倒出来，倒出来之后，人会感到轻松，应属于情感发泄。由于是被情绪带动所言，也就谈不上言语中所含的智慧以及对于他人的良性影响了。真正有价值的话是在理智状态下，或深思熟虑之后讲出来的，这样的话有份量，也容易被人接受，比如那些名人名言，能使众人受益。可是，如果不重视自身修养，人的一生中有多少时间是理智清醒的呢？

    人之所以不停的说，除了感情支配之外，还有一些固有的观念在操纵着，一听到什么事，脑子里马上就闪出了一个结论，有时甚至还没有听完就下结论了，好象电脑里装有一些固定的程序，从来不去更新。到什么时候就不加思索的把那些陈腐的程序调出来，似乎从来不去想 一下：如果我用个新的程序去处理这件事会是什么样呢？

    话多而喜重复的人，其思想是单调而乏味的。不信你仔细观察一下，话多的人往往总是翻来覆去的说着同样的话，那是因为在他的脑子里就那么几样事；至于对事物的判断，充其一生，也就是那么几个少的可怜的逻辑。不信你去听，什么“明哲保身”， “枪打出头鸟”之类的，现代又出现了一些新的套话：“事不关己，高高挂起”；“人不为己，天殊地灭”。说这些话的人头脑极简单，简单到只有四个字：保护自己。就为这四个字，倾其一生的心血，苦苦经营，尚且不说结果往往是适得其反的。

    话少而富有新意的人，其思想往往丰富而多彩。他说出的话之所以能吸引人，是因为他总在用新的目光看待事物，在不断学习生命及宇宙奥秘的同时，也不断升华着自己的道德，而事物更深层的因果也只有道德高尚的人才能洞察得到。也就是说，他们善于用新的程序来看待一切，总能发现新的东西，他们的语言也因此被赋予了新的内涵。

    大觉者释迦牟尼佛传法四十九年，最后却说：“法无定法”。是因为在他不断用更深一层的认识去看事物的时候，却发现自己看不到头。他不想让后人把他说过的话当成唯一不变的真理，是因为他认识到了真理的无边，与其说是谦虚，倒不如说这是他对众生的慈悲，他怕后人受他的局限而不能在末法时期得大法。

    当然觉者的胸怀是一般人所不能及的，但如果人能认识到自己因无知经常重复着一些单调的话，会为自己的渺小和贫乏而感到羞愧，因此变的少言寡语，勤于思考，或许从此能在平凡的世界里看出一些新奇来，也能在短暂的人生中得到一些意想不到的收获呢。


小人

    梅雨

    一般而言，人还是懂的互相尊重的，但这世界上确有相当一部分人就不懂的这个基本的做人之理。你对他好么，他认为你惧怕他；你忍让于他么，他认为你软弱可欺； 在你各方面都高他一筹的时候，他对你俯首帖耳；当你境遇不佳的时候，他会变的盛气凌人；在他需要帮助的时候，他能说出令人肉麻的话语；当你需要他帮助的时候，他却装聋作哑，不雪上加霜，落井下石就算便宜了你。

    按照传统的道德标准，此等人被称之为小人。小人之所以为“小”，不仅因为他的心胸窄小，目光短浅；还因为道德低下，令人蔑视轻看，故有“卑鄙小人”，“嫉妒小人”，“忘恩负义小人”，“见利忘义小人”等说法。

    小 人自私，以一己之利为最终的人生目标，因此，不管在哪儿，个人利益，保护自己是第一位的。小人嫉妒，见到别人优秀，就要冒无名嫉火。小人多仇恨，他总认为 自己吃亏，总认为别人在骗他，他的逻辑：“不沾光便是吃亏”。小人患记忆偏执症，别人的不好刻在心中，别人的恩情置于脑后。小人难满足，如果你想让小人满足恐怕不容易，他的欲望永无止境，你对他好，他便得寸進尺，得尺進丈……

    然而，这世界上吃亏最大的却是那些最不想吃亏的小人。因为他每天苦思冥想着如何不吃亏，所以，吃不好，睡不安，损害自身健康，这是第一大亏；又因为他鼠目寸光，只认眼前利益，不为生命永远考虑，因此，即使你把无价之宝送到他的面前，他也未必认得，这是第二大亏。小人为了自己的利益，或者得了本不该属于自己的东西，或诽谤污蔑咒骂别人，都将造下恶业，此业今生还不完，来世 还，此乃第三大亏。因此，世界上最傻的人当首选自认为最聪明的小人。


自负与自卑

    梅雨

    自卑不是谦虚，却与自负有着密切联系。它们兄弟二个谁先谁后很难说，比做孪生更贴切。自负的人做事不踏实，自以为是，总想压倒别人，处处显示自己。这种人看上去高傲自大，其实内中空虚，非常脆弱，一旦遇到挫折，便一蹶不振，自暴自弃。由于失去了满足强烈自尊的市场，便很容易走入另一极端─自卑。

    与谦虚者的大智若愚，不爱张扬相比，自卑的人一旦做出一点成绩，便迫不及待的让人知道，显示自己的实力，满足自己的自尊心，这时的自卑急速的转为自负。

    由于自卑者太在乎自己，太在乎别人对自己的评价，因此，容易受到外界影响而易做出不理智或偏激的决策。自卑者经不起失败，一旦陷入困境，便進入了一个死亡性的恶性循环。越自卑，越没有信心，越没有信心，感到自己越无能，无能感越强烈，自卑感就更加死死的笼罩着他。这时，他看到的世界越来越小，小到只有他自己，到最后，只有消极的苟且偷安。说到底，自卑还是因为太在乎自己造成的。

    难道人不需要在乎自己吗？需要，但凡事不要过分。记得有一位老母 亲去参加聚会，在家里选衣服，问儿子哪件更好看，儿子开始慢不经心的应付着，后来不耐烦了，说了一句：“妈，说真的，您穿哪件都一样，没有人会在意您。” 事实是这样的，想一想，世上的人，谁会特别在意别人的穿着呢？除非你的所做所为影响了他人，或善或恶，或同情或伤害，除此之外，还有什么能真正的引起人的在意呢？

    不管自负或自卑，都是气质中有危害的因素，如果想改变，那就先把“自己”放下，去关心一下别人。当你真正的为他人着想的时候，才会受到别人由衷的尊敬和爱戴，到那时，你也不会在意别人说你什么了，因为你已经跳出了个人的小圈子，你已经能够理智的，按照你的原则去做事了。


人心难去?

    梅雨

    修来修去，只是为了把人心去。这件事看起来那么简单容易，到时候偏偏做不到，不但做不到，还要找出种种借口来解释。

    似乎太多的事需要我们做，太多的人等着我们管。可曾想过，一个人能有多大的本事？带着沉重的人心人情，又能为别人做成多少好事？

    修来修去，才发现修的是自己。做好自己该做的事，及时发现并去掉自己的执著，才是真正的有益于别人，有益于整体。

    人的情里掺杂着太多私心，每一个执著里又有多少强求的成份？而这私心和强求里又夹杂着多少魔性？带着这许多魔性，又怎么能修出佛性？

    不管做什么，先把心放下；不管遇到什么人，什么事，先把心放下；放下心来，智慧才能发挥出来；能力才会施展出来；解决问题才会更快，更好。

    对呀错呀，是呀非呀，到头来，都是徒劳一场空。只有心性的尺度才是衡量的真实。


感悟久远的誓约

    梅雨

    神说，地上的生命都是从天上掉下来的神仙，他们下来时是带着任务来的。有一部分人是在上面签了约的。

    虽然我不能记忆起那远古誓约的内容，但我肯定，在那一刻，在我决定下走人间时的那一刻，一定是发过誓的，发誓一定要再回去的，不然我怎么敢下来呢？那时的我一定是带着一项极其殊胜而伟大的使命来的，不然，我怎敢冒着天胆向这业力滚滚的红尘里跳?

    然而，极其漫长的岁月，将那个誓约冲洗的只剩下一点点尘埃般的影子。师父一次次唤醒着我，那来时的情景，我曾立下的誓约，我还是不能忆起当初的那一幕。

    我想，那誓约中一定有我想要做的事，一定也有不能兑现誓约时所要受到的惩罚。虽然我记不起那誓约的内容，但我却能分辨出什么样的内容不应该出现在我的誓约里。

    首先，一定不会背离师父和大法。在我的一生里，一直在寻找着什么，直到遇到师父和大法，那颗不安的心才有了着落。我知道这就是我这个生命存在的真正意义，也就是我来到人间的真正目地。如果我当初就想到会背叛师父与大法，那我又何苦下来呢？

    其次，那里面肯定不会有背离真忍的内容，因为这是全宇宙生命所遵循的准则，背离他，连人都当不成，又如何能重返天国？

    第三，我不会签下贪图人间享受的条约，我知道天上的神决不会将最低级最肮脏的东西带回去，那是对神最大的侮辱。所以，人和神之间，我只能选择其一，那就是神。

    第四，我也决不会发誓下到人间沉迷于情海而不能自拔，那等于是自毁自灭，我将永无出头之日。虽然在轮回中，我曾在情中无数次的迷失过，但今天，慈悲的师尊用大法将我一次次洗净，使我能够纯纯净净的回到久别的家园。

    第五，做为一个高层生命，我决不会只为了自己就付出这么巨大的代价，一定是为着更多的人而来，为着更多的生命才做出如此重大的决定。

    从这些不可能出现在誓约里的内容，我可以猜出那份神圣誓约中应该有的内容，那就是：坚信师尊与大法，同化真善忍，彻底去掉对人世间的各种执著，包括对情欲的执著。以师尊通过大法赐与我的法力和慈悲，救度众生于苦海，唤醒他们的善念良知，使他们能有美好的未来。

    封尘，一层层的将那个真我包埋住，师尊用大法一点点开启着我的智慧，那个发誓下来的我慢慢苏醒了。我虽然记不起那誓约的内容，但在学法中我知道如何做才能兑现里面的誓言：凡是顺应以上原则的事我都要尽力去做，凡是背离的，我都要正念排除。唯有如此，才不负当初立誓下走红尘一趟。


安逸之苦

    梅雨

    人之苦莫过于安逸。安逸虽能给人带来一时的舒适，却让大好时光白白流过，耽误了人做正事的时间，会给人带来难以弥补的悔恨。

    我们今生所经历的生活，实际上是一段难得的生命旅途，在这一段旅途中要做的事情很多。在生命的初期，需要找到我们的旅途目标，这并不是所有的人都能找得到的，有的人穷其一生也找不到。既然我们幸运的找到了，那么就向着这个目标奋進。要明白，我们是在赶路，而不是为了享受一时的快乐。

    苦和乐从来都是难以分清的，但有一得必有一失，就看你在得失中的选择了。得到睡眠的舒适，却失去了读法的幸福；沉于清晨的春梦，却减缓了本体的转化过程；享受了世间的闲情逸志，却错失了无数救人的机会。总之，舍弃小的舒适能得到超脱生死的大自在，而贪得一时的安逸，将失去永恒的幸福。到头来，空活百年，后悔晚矣。

    对于迷中人，安逸是福，因为常人不知道还有未来，只图眼前利益享受。对于修炼人，安逸是苦，是眼下得不到法的苦，也是未来不得正果的苦。因为修炼人知道有未来，有生命的延续，更知道生命延续之好坏，与现在的每一天每一刻都密不可分，那么今天的懈怠就等于在积累着明天的悔恨。

    每当我一觉睡到大天亮，心中便恐恐慌慌，我知道丢掉的时间永远都不可能再补回来了。我本可以早早起床，读法炼功，完成这一天的修炼功课，可我错过了。一天错过了，二天错过 了，慢慢的，我就变成了一个掉队的弟子。三尺冰冻非一日之寒哪，看到同修们个个精神焕发、身轻体健、思路清晰、口齿伶俐的证实着大法，救度着众生，真是羡慕，可这岂是一天二天能做的到的？

    一想到安逸带来的无边痛苦，早上便容易起床了。那个求安逸的心真是太可怕了，我务必要远离它。远离它就是远离痛苦，远离它就是走向真正的幸福。


美的极致是自然

    梅雨

    美的极致是自然，我们不妨说，凡是自然表现出来的事物都是美的。这个自然，可不是毫无章法的一盘散沙，恰恰相反，它是经过艰苦磨炼之后，感悟到了超出表面技能的灵性，又将这灵性溶入艺术之中，到表现的时候，身神技三者溶为一体，在这种状态下，无论表现什么都将是非常美好的。

    上等的理发师剪出的发型不象刚剪过的；会穿衣服的人从头到脚看上去都很合谐；好的演员是那些善于揣摩角色，表演恰到好处的人，等等等等，这样的例子我们可以举出很多很多。

    技艺如此，修炼亦如此。不断的按照师父讲的法去学习做一个好人，不断的向着更高尚的境界升华，达到无时无刻都能自然而然的做到为别人着想的时候，也就真正懂的修炼的真义了。

    正如好的表演者不会特意去想“我要表现如何如何”才能成功一样，好的修炼者不会有为的去做点事来标榜自己修的如何如何好。一切都是出自于自然，发自于真心。 而要达到这种自然境界，非得修去那些不好的东西，将“纯真”显露出来不可。而这“真”正是修炼中所讲的返本归真的“真”。人在刻意追求一种结果的时候，已经失去了“真”。又因为这个追求的心给自己先设下了一个无形的框框，把内在的智慧给封住了，反而不容易做好一件事。

    我喜欢自然纯真的事物，谁又不喜欢呢？那么我自己达到纯真了吗？我是不是还有很多不纯真的地方让人看起来不美，相处起来感到不舒服呢？


有感于魔难

    梅雨

    怕魔难与不怕魔难都可能招致魔难，只有否定它，不承认它，才能有力的回击它，解体它。

    魔难是活的，它在另外的空间看人的一思一念非常清楚：

    ——你怕我么？我要去你的怕心，我得来呀。

    ——你不怕我么？那我非要把你打倒不可，我不但来，还要多多的来。

    ——你否定我？ 那我该怎么办？我来了也不起作用，那我最好还是走吧。

    ——什么？你要解体我？ 那我快点逃吧，晚了就没命啦！

    魔难逃了，但没有走远，它还在看着：

    ——我走了，他高兴的不行，我得再回来，得去他的欢喜心哪。

    ——我走的慢了，他又怀疑又焦虑，那我先不走，得去他的这颗有求之心哪。

    魔难就这样把修炼人折腾来折腾去的。

    有没有魔难完全取决于修炼人的那一念。如果法理不清，就总是被它磨来磨去，没完没了的磨着你。我们一定要清楚：我来这里不是承受魔难的，也不是来修去魔难的，我是来证实大法的，我是来救度众生的。一切的魔难都将在正念中解体，我只走师父安排的道路。


有限与无限

    梅雨

    正 我对一些问题的处理感到棘手的时候，翻开了《法轮佛法（在瑞士法会上讲法）》，只读了几页，那庞大的天体、以人的思维难以想象的洪大的旷宇，迅速的将一点点概念展现在我有限的大脑里。说实话，我的大脑根本装不下师尊讲的关于宇宙结构的法，仅仅这一点点概念，就使我这个小小的生命一下子平静了下来。突然间，我的心完全放松了，思路开阔了：“我还愁什么呢？有法在，还有什么解决不了的问题呢？”

    “一筹莫展”实在是由于人的智慧之有限造成的。 人将自己限定在一个框子里，认为解决问题的方法不是A，就是B，至多再加一个折衷的C。其实还有D、E、F等等，可是人根本想不到，绞尽脑汁也想不到。因为人所看到的现实中的一切是固定不变的，可是在另外的空间，影响一个事物的各种因素都在不断的变化着，甚至是瞬息万变的，只是我们将事物固定在那儿了，所以那些变化看不到，也想象不到。我们从走过的人生经历中可以清楚的体悟到，很多事情的结果都是我们事先所无法想象的。

    人的智慧是有限的，而佛法是无边的。因此我们能够从佛法中得到越来越多的智慧，以不同的方式去做有益于众生的工作。人的爱是有限的，而佛的慈悲是无限的。因此我们能够在修炼中修出越来越大的慈悲去善待形形色色的芸芸众生。

    与其苦思冥想的去找解决问题的办法，不如先放弃“非要解决”的强烈愿望，打开佛法，让大脑充分接受佛法赋与的智慧与灵感。


没有时间后悔

    梅雨

    走在这条神圣而艰难的路上，崎岖百转，布满荆棘；恶魔虎视眈眈，烂鬼无处不在。七情六欲撒下网，功名利禄布迷阵。既然发愿随师行，何惧吃遍人间苦。

    没有一个修炼的人敢说：“我没有走过弯路。”

    也没有一个修炼的人敢说：“我从没犯过错误。”

    走弯路、犯错误都不可怕，可怕的是一蹶不振，意志消沉。

    跌倒了，别趴着，快起来，继续前行，我们没有时间后悔。

    做错了，没关系，认识到已足够，立即改正，我们也没有时间自责。

    走了弯路，莫彷徨，认清方向，抓紧赶路，我们再也没有时间徘徊等待。

    不给负面的东西留下空间，不给消极的思想留有余地，这本身就是修炼者的正念。

    我们选择了一条神圣的路，一条永生无悔的路。既然敢冒天胆下走，就一定要坚持到最后。

    莫让懊悔和叹息跟在我们后面，让正念和神威与我们相伴同行。


生命中美丽的瞬间

    梅雨

    平淡的生活中常有美丽的瞬间闪现。面对这样的时刻，语言显的苍白无力，唯有那一刹那的美丽铭记心间。

    朋友，也许你现在能够想起那些曾使你感动的时刻，甜蜜的初恋，久别的重逢，知己间一个会意的微笑，被冤枉时听到的一句理解的话语，这些我都曾经历过，也曾经被当作最美好的回忆。不过，幸运的我还曾拥有过比这更加美丽的瞬间。

    第一次见到尊敬的师父，泪水止不住的流淌。我相信那是师父的慈悲打入我生命的极微观处。那一刻，我感到身体内的每一个细胞都在感动的落泪。那是我生命中最美丽的一瞬间。

    走上修炼的道路，美丽的瞬间莫过于心性在法中升华之后的那些瞬间。

    当我遇到事情不再着急，能够想到法对我的要求，能够想到要用善的一面去解决问题的时候，那是平静祥和的一瞬间。

    当我在学法当中，突然一个法理火花般闪现在我的脑海里，心灵之中仿佛又开启了一扇窗，忽然明亮起来，那是清爽美妙的一瞬间。

    当我换一个角度去看待自己不喜欢的人或事，当我把自己放到对方的位置上去想问题时，那久久扎紧的心结一下打开，那是轻松舒畅的一瞬间。

    当看到一个被谎言欺骗了的生命，在真相面前突然醒悟，毅然选择了善良时，那是无比欣慰的一瞬间。

    在我的修炼道路上，有过很多这样的瞬间，只可惜，我的笔太笨拙，不能将它们一一记下；又遗憾人类的语言实在太贫乏，不能将它们如实的表达。

    朋友，如果你曾拥有过与我同样的美好瞬间，那么无论你遇到什么样的艰难困苦，你的心灵深处总是一片雨露甘甜。如果你还不曾拥有过，我祝愿你将来能够拥有---那些充满宁静、幸福、快乐和欣慰的美丽瞬间。


我的同胞

    梅雨

    我的同胞，是宽厚善良而苦难深重的平民百姓；我的同胞，是游子漂泊海外梦魂萦绕的乡亲父老。遥望我故乡，思念我同胞，肺腑之言如泉涌，涓涓注入笔尖，但愿，能流入你的心田。

    我的同胞，以其无奈的宽容之心，一次又一次原谅共产邪灵的所有罪恶，然后满怀着希望，期待着它改邪归正，指望它改正那些从来没有想改、实则变本加厉的恶行。

    我的同胞，如同娇惯三代死守的一根独苗般纵容着共产邪灵。自己可以吃不饱、穿不暖，却拿出钱来，让那些流氓土匪们天天下馆子，包二奶、三奶、四奶，还要在国外买高级别墅供养她们。

    我的同胞，是任人宰割的羔羊，一声不吭的任地狱里的小鬼来敲诈勒索、来随意绑架、来满门抄家、来被它们赶出家园。

    我的同胞，严格克制自己，宽容对待邪灵。母亲被强暴、亲人被谋杀、孩子被蹂躏，都不敢说出来，因为你说你就是不爱国！

    ……

    呜呼！我可怜的同胞，正在承受着最邪恶、最残酷的精神和肉体的折磨！然而，这究竟是为了什么？

    为做一个好公民么？难也！且听这个邪灵是怎么评价咱的：

    “（你们这些） 煽动事非者、造谣惑众者、不守法律者、不懂国情者、素质低劣者、颠倒政府者、泄露机密者，（你们这些）暴民、刁民，为维护政权杀死多少都不嫌多的贱民” 等等等等。总之，在邪党的眼里，我的同胞变成了一群愚昧无知的乌合之众，一群不可教化的庸俗之辈。当它需要的时候，可以随便捞起一个罪名来任意屠杀。

    我的同胞，你可曾想过，一个还有人性的当权者，怎么能不懂的水能载舟、亦能覆舟的道理？一个理智尚存的执政者，怎么能看不到即将灭亡的败象？又怎么能不会良心发现、痛改前非？然而这个邪灵，这个中共邪灵，它没有人性，它什么都知道，它就是不想变好。它象吸血鬼一样，附在我的同胞身上，不停的吸着、吸着，直到把人的精髓吸干，还要将身体里有价值的器官卖掉。

    呜呼！我可怜的同胞啊，数十年来被邪灵玩弄于掌股之间还不自知！然而，那上天最终的审判到底是什么？

    古老的预言记载过，亿年的石头上书写着，天灾人祸警示着，三千年的婆罗花盛开了，这一切都在告诉人们：圣主归来了，审判开始了。

    审判的标准早已定下---铲除邪恶的中共，呵护人类的善良！

    一切的错误都可以原谅，一切的过失都可以不计。然而只有一件事你必须做到，那就是：脱离中共！无论贫与富，不分老与少，曾经与中共邪灵沾过边儿的，都不能原谅。为什么会这样严格？因为只有脱离中共才能证明你有善良，只有退出中共才能证明你尚有理智。

    我的同胞，你可知道，上天正降大慈悲于你，善恶全都在乎你的一念间？你可知道，有多少仁人志士正在替天行道，驱除邪灵，重整我山河？你可知道，有多少大法弟子放下生死、四处奔波、苦口婆心呼善良！他们不厌其烦的讲真相，讲善恶有报的天理，讲中共将灭的天象，讲脱离中共后带来的平安吉祥。

    我的同胞，即使你失去了最基本的自卫本能，你也应该懂的大难临头之时的逃离；即使你忘记了自己来到世间的真正目地，你也应该懂的分清善恶正邪；即使你不在乎世上发生的一切，你也应该为自己的未来着想，你也应该知道天堂、地狱终有别！

    我的同胞，你要知道，这一切都是无比的珍贵和重要，无论对于你的生命，对于你的未来，还是对于你的家人，对于你的子孙后代。我的同胞，你能遇到大法徒是你今生的幸运，你能听到真相是你生命的希望，你能退出中共，那是你在为未来造福。如果你至今还不知道真相，请你去找大法弟子，他们最知道真相，他们会为你带 福音、带来希望！


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

男儿当以懦弱无刚为耻
诚信值万金
觉者的风范
苦难是人生中的财富
慈悲看世界
大巧若拙
生死由命
大丈夫舍身成仁
妒嫉心害人害己
坐怀不乱真君子
千金散尽还复来
修炼人是宇宙的光
走出情痴
人间处处有神迹
盲人与忙人
善恶必报是天理
一正压百邪
美国的“月亮”
勇者无惧
小发夹和大发夹
君子重信义
君子不党
运气好的背后
仁者无敌
智者不惑
诚者有信
物极必反
明师如明灯
“自强不息”和“厚德载物”
人有善心万事足
大智若愚
真理之光
世间人品至高
世间真诚最可贵
知足才能富足
世间善心最高尚
世间忍辱最可敬
深水无声
感恩是一种美德
天意不可违
宽容是快乐之本
尊重源于道德高尚
凡事贵在坚持
乐观豁达是无形的财富
无怒则无敌
世间修炼人最美
正信不动如山
远离仇恨心自宽
致命的观念
远离邪党心自安
真金总会闪光
贫贱不能移
切勿急功近利痛失机缘
坚韧不拔走向成功
漫谈情为何物
善心如光
天外有天
点亮心灯四方明
自责胜于指责
聪明反被聪明误
修行不可停步
傲慢源于无知
心有准则不迷途
身处逆境不气馁
贪心使人痛失良机
忠言逆耳利于行
善心能容天下事
正念在胸无所惧
正念生处妄念灭
黑色物质业力场
有失必有得
静思胜于苦干
心诚路自通
有志者事竟成
积小善可成大德
诚信感动四方
贪图安逸走向毁灭
仗义执言天护佑
人算不如天算
生命本是天上仙
我不需要任何回报，但我要你给我一个承诺
眼见不为实
人不治天治
感悟“忙”和“烦”
报应自有定时
大智慧源自修炼
恶念致癌
机缘如金
奇迹出自于坚定的信念
迈向成功
幸福源于付出
生命如舟
善心结善缘
心淡如水福自多
纯善之心化敌为友
人心如镜
慈悲待人 远离是非
灵魂在苦难中升华
沟通和交流
偶然与必然
天生我材必有用
千金难买早知道
以善制恶除大恶
玉不琢不成器
富贵与道德
心慈才能高寿
放下自我天地宽
平淡祥和的智慧
心闩胜于门闩
害人如害己
修行贵在专一
施恩无求积大德
看淡名利悠然自得
动与不动
豪华落尽见真纯
大智慧以柔克刚
好运气来自结善缘
相由心生
童心似水
君子成人之美
用感谢善解孽缘
君子坦荡荡
凡事皆有天意
以正行坦对辱骂
放下就是解脱
有容乃大
美德才是真正的至宝
度人必须度心
文章本天成
心淡人自乐
报应处处有
心正邪不侵
简单就是幸福
天赐好人平安
生活禅
一笑解千愁
无求才能洒脱
千里之堤，溃于蚁穴
贫富都一样
珍惜今天
看淡生死大自在
精诚之心感动天地
纯善之心净如莲
无欲则刚
静心生智慧
善良是生命中的黄金
德以诚为本
积善之家庆有余 积恶之家祸必至
人有宽容品自高
人能百忍自无忧
心中的四季
宁静的心
懒惰
选择
交换
女人当温柔
阳刚之美
修炼如歌
容量
文字跳舞的感觉
同修情
不变的旋律
感恩节寄师语
从想到做之间……
找回自己
不动心与正念
造船与救人
牵手
有感于说话
小人
自负与自卑
人心难去?
感悟久远的誓约
安逸之苦
美的极致是自然
有感于魔难
有限与无限
没有时间后悔
生命中美丽的瞬间
我的同胞