繁體中文

九洲悲歌
             --悼刘成军君

    倩梅

    惊闻君已去，九洲同悲歌。江河水呜咽，同修泪滂沱。

    先行插播者，壮哉君巍峨。生死何所惧，为救众生多。

    一年零九月，酷刑尽摧残。雪深梅更艳，雨猛松愈坚。

    海外众同修，齐聚领馆前。雨夜发正念，除恶灭邪顽。

    新闻发布会，吁惩杀人魔。我等救众生，良机莫错过。

    师嘱三件事，更需用心做。修心去执著，放下私与我。

    心慈行且猛，履行史前诺。众生醒悟时，方知师恩阔。

    发表时间：2004年01月02日


咏梅
             --送刘成军

    楚灵均

    雪压冰摧君出头，枝残花碎不惜留。

    为悯人间盼春意，馨香早送遍全球。

    发表时间：2004年01月02日


寄电视插播先行者刘成军诗三首
             贯明

(一)

    电视插播救众生，

    身陷囹圄忍酷刑。

    坚贞不屈金刚志，

    惨遭毒手天地惊。

    苍天有眼雨作泪，

    江海波涛化哀声。

    遥望英灵归位去，

    丹心千古颂赤诚。

    (二)

    大陆大法弟子

    提笔悼君思如游，

    字未成行涕泪流。

    昨晚方知君已去，

    心潮一夜哽在喉。

    众盼寰宇承平日，

    挺身而出万魔愁。

    电视插播创壮举，

    真象传遍五大洲。

    (三)

    大陆大法弟子

    丹心扫残云，

    碧血洒尘埃。

    英雄立天地，

    何患风雨来？

    发表时间：2004年01月03日


插播颂(二首)
             -- 献给刘成军等大陆同修

    郑见仁

    (一)

    电波无影上银屏，化作春雷四海惊。

    撕破画皮见真相，众生千载忆成军。

    (二)

    从来真理胜强权，留待后人说万年。

    银屏一现垂青史，打杀英雄也枉然。

    发表时间：2004年01月05日


同修
             净植

    敞开心，贵似金，

    同修本是一家亲。

    多宽容，少抱怨，

    相互鼓励增信心。

    互信任，携手行，

    整体配合万事兴。

    勤学法，常沟通，

    正法修炼更精进。

    发表时间：2004年01月03日


使命
             贯明

    使命在身不懈怠，

    此生本为正法来。

    挽救众生争分秒，

    勇猛精进莫徘徊。

    发表时间：2004年01月04日


唤太平
             杰飞（大陆）

    泱泱大国五千载，

    今朝恶人霸中原。

    好人遭诬陷牢狱，

    炎黄子孙自相残。

    不畏艰险讲真相，

    赞我华夏好儿郎。

    舍生忘死救世人，

    迎来新宇万年长。

    唯有审判江泽民，

    方使神州得太平。

    待到同胞觉醒日，

    太平盛世谢英灵。

    发表时间：2004年01月05日


诗二首：赞英雄 讲真象
             启真（新加坡）

    赞英雄

    插播真象开先河，救度众生震妖魔。

    英雄玉碎飞天去，青史长传正气歌。

    讲真象

    真象小传单，威力大如山。

    众生看得救，邪恶闻胆寒。

    弟子送传单，慈悲出心田。

    做好三件事，正法了洪愿。

    发表时间：2004年01月08日


电子邮件
             闻曦

    连通心路架心桥，远隔天涯一臂遥。

    真象瞬间传万里，恶行即刻发千条。

    众生觉醒天堂接，邪类疯狂地狱召。

    法正人间齐上网，轻弹十指涌春潮。

    发表时间：2004年01月10日


修炼集体
             文语 (大陆)

    邪恶迫害，流离失所。无处安身，同修接纳。

    同修之婿，亦遭迫害。正念闯出，夫妻回家。

    修炼集体，五人组成。一个整体，亲如一家。

    整点除恶，翁婿同在。救度众生，了却洪愿。

    子夜正念，闹钟来唤。集体立掌，威力无限。

    重铸新宇，师正洪穹。新宇智慧，恒古圆容。

    大法弟子，助师世间。小住几日，与师返还。

    佛恩浩荡，赎罪众生。同入新宇，法正人间。

    发表时间：2004年01月11日


写给在插播真象中献身的同修
             向中原

    真相遍传全世界，正行超越汗青高。

    弃身成道乘莲去，一路馨香飘九霄。

    发表时间：2004年01月12日


雪中思君
             --寄电视插播先行者刘成军

    杰飞

    三九严寒雪纷纷，

    深冬时节风飕飕。

    若问今夕君何处，

    也无风雪也无愁。

    发表时间：2004年01月12日


读同修文章有感
             杰飞

    篇篇文章金光闪，

    把把利剑斩妖魔。

    处处慈悲救众生，

    颗颗清心向主佛。

    发表时间：2004年01月14日


磨难中的感悟

    大陆大法弟子

    虽然这场迫害是旧势力强加给大法和大法弟子的，但既然发生了，我们就必须用正念对待，才能破除磨难，同时反过来利用磨难，让自己的心性达到新宇宙的要求。

    磨难本从业力转，生生世世堆如山。

    磨难本是执著致，名利情欲是根源。

    磨难本随因缘起，善恶轮报到今天。

    磨难来自旧势力，只因正法万魔拦。

    一个磨难一道关，关关难难紧相连。

    没有魔呀怎修佛，没有难呀不成关。

    没有离别情怎断，没有生死债怎还。

    没有受罪心怎舍，没有吃苦哪来甜。

    磨难好似一张卷，百种试题难中悬。

    考你对法信不信，考你意志坚不坚。

    考你情欲可看淡，考你钱财可看穿。

    考你慈悲与善念，考你生死命攸关。

    磨难又如一面镜，照见灵魂与心肝。

    真修诚信天可鉴，假修遇难原形现。

    磨难当头溜得快，事事都怕沾上边。

    更有叛徒丑嘴脸，出卖佛道与神仙。

    发表时间：2004年01月14日


大法弟子诗十四首
             风影（大陆）

    1、大法开智

    学历初小识不多，大法使我开智河。

    甘甜儒雅随口作，吟诗赏画语不讹。

    2、跳出红尘

    鹤舞云飞扬，浊世当道场。

    踏莲青云上，静观戏一场。

    3、 正念正行

    幸福源于何处，归真才是正路。

    修炼自有险阻，正行踏出坦途。

    4、 真实不虚

    瑶池不是梦，美景在苍穹。

    大法是天梯，同化妙无穷。

    5、 得度

    大法真经在人间，学法正念破谎言。

    唐僧取经九九难，怎能错过万古缘。

    6、 破除邪恶

    西游神话皆知晓，索取真经苦煎熬。

    险途迷障心不摇，正念正行是大道。

    7、 今昔对比

    大唐盛世天下传，太宗敬佛结善缘。

    今天恶魔违天愿，祸事不断灾连连。

    8、 民怨

    身教胜言传，贪官起民怨。

    百姓苦难言，青天何处见。

    信口编谎言，臭名天下传。

    心虚苟残喘，自乱好河山。

    9、 心声

    风云莫测功和过，水火自古难琢磨。

    明君治国自避祸，妖人当道恶事多。

    10、 法正人间

    垂死挣扎逞猖狂，不计余力丧天良。

    巴掌怎能遮十方，春融大地缚魔王。

    11、 佛恩浩荡

    敬师敬法心志坚，大道无形喜前缘。

    佛恩浩荡普大千，众徒企盼随师还。

    12、莫失良机

    听信谎言骗自己，情本非情难中迷。

    虚幻设想苦难离，真象一显失良机。

    13、 永离苦海

    人间过客无终点，四季冷暧苦无边。

    奇缘巧遇大法传，同化大法把家还。

    14、 明辨

    无德无能京中坐，害人最终下汤锅。

    天眼明镜判对错，好人自知怎么做。

    发表时间：2004年01月18日


遥拜师尊

    辽宁省盘锦市辽河油田、沈阳市、丹东市、抚顺市大法弟子向最伟大的至尊至善的师尊拜年！

    时光荏苒，送走未羊；日月轮转，申猴登场。

    大法洪传，十一年多。传遍世界，六十多国。

    主佛正法，重铸洪穹。弟子万幸，助师环中。

    春节将至，合十跪拜。像前供果，炉内敬香，

    谢师救度，传法教功。生命永远，无尚荣光。

    佛光普照，佛恩浩荡。绝微绝洪，沐浴法光。

    生命永远，无法报达。不知不觉，热泪成行。

    提笔遥拜，人言匮乏。纵会神语，也难表达。

    拜年形式，师不看中。师要弟子，向上之心。

    新年伊始，让师放心。做好不落，三件事情。

    敬师敬法，严肃认真。正法修炼，勇猛精进。

    再拜师尊，您过年好！法像面前，共表决心。

    发表时间：2004年01月18日


深夜窗外北风啸
             文思格

    明灯送残夜，热血念中华。

    但愿风狂处，寒梅无落花。

    发表时间：2004年01月20日


春来前寄大陆同修
             文思格

    法缘辗转系千年，末劫乾坤担一肩。

    同是师尊真弟子，隔洋携手共撑天。

    发表时间：2004年01月21日


观首届全球华人新年晚会(二首)
             （一）

    三德

    东西合壁贺新岁，四海同心聚一堂。

    法轮旋飞现奇景，法光金殿照辉煌。

    （二）

    杨思

    世人沉迷不知秋，

    时光无奈竟自流。

    唐风今兴醒恨晚，

    神仙对面舞不休。

    发表时间：2004年01月22日


梅颂(三首)
             郑见仁

    冰雪漫天飞，狂风来助威。

    岂知中土大，处处有寒梅。

    神州梅遍地，清韵喜悠长。

    眼见东风起，飘香过大洋。

    是非人间改，好恶我依旧。

    胀眼牡丹肥，清心梅花瘦。

    发表时间：2004年01月23日


青松礼赞

    岁寒

    半入彩云凌九霄，苍穹有志得逍遥。

    风狂雨骤洗尘垢，雪压冰封挺直腰。

    斧砍刀伤损躯干，雷轰电击折枝条。

    根深扎定五千载，百万蚍蜉难动摇。

    [注]：蚍蜉：大蚂蚁。此典出自韩愈《调张籍》诗：“蚍蜉撼大树，可笑不自量。”

    发表时间：2004年01月25日


喜春来
             任善珍

    万千梅蕊斗寒开，唤得东风习习来。

    莫怕残冰犹挡道，少时化水入尘埃。

    发表时间：2004年01月26日


回首得法心更坚(四首)
             佳忆

    击水叹中流，尘灰半白头。

    若非主佛救，必留旷劫忧。

    凡梦醒未迟，善念换真知。

    偶见法轮转，初入佛门时。

    树高风来摧，修佛魔来乱。

    自古成道人，万千大磨难。

    凌晨天更黑，入春倒春寒。

    莫等残冰散，正法伴新年。

    发表时间：2004年01月27日


咏梅
             太平

    满园香蕊报春归，银装素裹枝头笑。

    诗人自古爱清韵，笑傲风霜姿亦俏。

    发表时间：2004年01月29日


诗二首：寒夜偶成　两地不同时
             文中犀

    寒夜偶成

    沐浴法光三五春，俗缘渐断出凡尘。

    神州独有伤心事，脑海浮沉入夜频。

    两地不同时

    莫嫌新地见春迟，犹是红梅雪满枝。

    一旦群芳共梅笑，江边旧地落花时。

    发表时间：2004年01月29日


给大法小弟子的摇篮曲：归回家园
             谢恩 郑见仁

    生命已经醒来

    快把心儿的门开开

    心儿在等待

    曙光的到来

    小小的心里

    藏着久远的记忆

    心儿在盼望

    新宇的光亮

    心儿的门开开

    快让真善忍进来

    和真善忍同化

    回到美好的家

    发表时间：2004年01月29日


雪后开门第一事
             石鸣

    将近天明风更号，隔窗只见雪狂飘。

    开门铲净人行道，走入新年步步高。

    发表时间：2004年01月31日


诉江案
             石鸣

    邪毒凶残血洗刀，强权自诩任逍遥。

    而今魂丧诉江案，不惜千金买路逃。

    发表时间：2004年02月04日


神之路
             正明

    为了大愿下尘寰，迷世浮沉不知返。

    荣辱苦乐风烟过，沧桑一瞬越万年。

    悠悠万古法缘牵，末劫之时法轮转。

    恩师慈悲来普度，宇宙大法洪宇传。

    学法明法乘法船，修心去执溶法间。

    红尘一笑心坦然，轻舟已过万重山。

    千魔万险归途拦，旧势邪恶掀狂澜。

    正法弟子紧随师，千锤百炼铸中坚。

    讲清真相救众生，正念除恶神威展。

    同化大法真圆满，共创美好新纪元！

    发表时间：2004年02月04日


[中吕] 山坡羊．狱中大法徒
             岁寒

    皮开筋散，

    肢瘫躯烂，

    四根电棍同时电。

    万重关，

    任凶残，

    邪魔难动真罗汉！

    正念正行天地间：

    身，你可变；

    心，我不变！

    发表时间：2004年02月06日


“迫害致死”前面的大红数字

    彭泽

    序：打开明慧网，顺着左边往下看，那个大红数字真扎眼。 我每一次把眼光投向那里，都希望它从此不要再改变。

    那个血字还一直在变大，

    标志着邪恶凶残地虐杀。

    每一次大红数字的改变，

    象铁锤在我心上猛一砸。

    不能回避啊还总得看它，

    那是同修们用生命说话：

    酣睡的世人啊快醒来吧！

    观望的同修啊快去正法！

    鲜血在正法的路上洒下，

    化作朵朵圣洁的金莲花：

    同修们坐莲花冉冉升空！

    慈悲把人间的巨变写下，

    未来人将仰慕同修风华：

    齐赞颂真善忍重造大穹！

    发表时间：2004年02月11日


诗四首: 发正念 诉江案 劝善信

    大陆大法弟子

    发正念(二首)

    盘腿结印先清己，立掌莲花净寰宇。

    捣毁邪恶法独尊，“灭”尽群魔威无比。

    立掌默念正法诀，万籁俱寂时暂歇。

    无所不在正念出，法正乾坤邪俱灭。

    诉江案

    沧桑又过一春秋，江魔做恶法庭收。

    万事俱迎春风渐，扭转乾坤缚魔头。

劝善信

口在天上，韦靠人旁。上爬伎俩，吹拍依傍。
迫害大法，丧尽天良。查你恶事，看《明慧》网。
四年随江，丧心病狂。江魔被诉，冰山将亡。
善恶有报，恶抑善扬。大法慈悲，弟子善良。
真象亦知，苦口已讲。从善弃恶，唯一希望！
写此短信，慈悲心肠。大法威严，你应思量！

附：
这是发给抚顺罗台山庄洗脑班歹徒吴伟的短信。
吴伟：0413-2640713（宅） 手机：13050167946
吴志兴（吴伟父）：0413-2625629（宅）
曲级红（吴伟妻）工作单位：抚顺发电厂计划处 发电厂总机 0413-2507777
曲级红计划处电话：04132507611
地址：抚顺市新抚区西三街19号

    发表时间：2004年02月11日


关于磨难的随想

    彭泽

    我自知这一生幸运非常，刚碰上传大法普渡慈航。我也知磨难是真修关卡，为什么又艰难时间又长？

    磨难似云梯又好比桥梁，

    过一难进一程切莫彷徨。

    人生都只不过一场大梦，

    磨难又怎能比大梦更长？

    难易与短长在一念之想，

    迎上去便容易躲着漫长。

    正念足一瞬间正行万里，

    念如电心如光千年一晌。

    磨难只存在一定的时空，

    大小难易也随层次不同。

    过一难你已在更高层中！

    当你把执著心全部放空，

    动一念便走遍整个大穹。

    你溶入宇宙宇宙在你中！

    发表时间：2004年02月16日


比照济公制恶
             道奇

    相传济公僧，制恶用功能。

    秦桧奸邪辈，惩治正义伸。

    故事如神话，正念可得成。

    信行师经文，惩恶救众生。

    发表时间：2004年02月18日


说情
             任一仁

    人在天地间，情字把人拴。

无情不能活，多情惹忧烦。

点点如雨滴，到老滴不完。

    有谁能滴完，出尘作神仙。

    发表时间：2004年02月18日


真象诗歌五首
             大陆弟子

    瞎忙

    公检法它真是忙，专抓好人受表扬。

    杀人放火它不管，只为江鬼忙一场。

    回头一看上了当，没有文件谁认账？

    将来江鬼不承认，自己遭报丧天良。

    诉江

    江xx它罪不轻，五年镇压法轮功。

    自己反倒成被告，劳民伤财一场空。

    行骗

    江xx它真能骗，口头传达是文件。

    非法抓捕法轮功，打死打伤经常见。

    公安警察上大当，这些都是他们干。

    江鬼文件不用纸，花样翻新真稀罕。

    媒体在为谁服务，江鬼操控唱花脸。

    为了镇压法轮功，漏洞百出人人见。

    “自焚”真象

    镇压大法罪不轻，炮制“自焚”骗众生。

    “自焚”究竟假在哪，电视插播说得清。

    六人坐下去自焚，警察为何不抓人？

    浇上汽油点着火，摄像立即就现成。

    灭火器它从天降，这边着火它就上。

    偌大广场要现取，人会烧得不成样。

    都是预先准备好，所以来得这么巧。

    王进东他脸被烧，头发怎么没烧焦？

    雪碧瓶子没变样，塑料防火硬如钢?

    不会打坐和结印，冒充只是装模样。

    大面烧伤缠绷带，割断喉咙把歌唱。

    刘春玲她被打死，镜头放慢见真象。

    穿大衣人是凶手，硬物打在她头上。

    自焚新闻谁都看，内容编排有“缺陷”。

    小孩都知不对劲，新闻联播把人骗。

    骗没骗成反弄糟，铁证如山被人告！

    正义

    大法弟子上法庭，状告那些害人精。

    执法人员不用说，还有江罗两个魔。

    没有文件没有证，非法抄家乱绑人。

    勒索物品与钱财，打死打残用酷刑。

    劳教判刑一句话，没有证据乱横行。

    不告他还不知罪，是谁干的都有名。

    发表时间：2004年02月19日


神韵
             --观大法弟子歌舞有感

    净植

    长袖起，扬清歌。

    闻天音，舞婆娑。

    玉笛凤笙真曲吹，

    云鬟雾鬓遥相贺。

    素手把金莲，

    款款步作和。

    翩翩仙女下九天，

    锦衣霓裳天然色。

    吒紫嫣红满堂春，

    艳妆丽服绣碧荷。

    大唐古风现，

    其景何辉赫。

    天朝盛世明，

    洪音驱邪魔。

    悠悠天门次第开，

    天象人间大恩德。

    发表时间：2004年02月19日


正义之剑空中悬
             --写给中国大陆公安干警

    贯明

    恶警行凶近五年，不知天剑头顶悬。

    大法弟子正念起，神州处处斩魔顽。

    功能神通世间显，现世现报在眼前。

    诽佛谤法罪恶大，万劫不复坠深渊。

    明智之士猛醒悟，抛弃江鬼护良善。

    将功补过持善念，善待大法得平安。

    发表时间：2004年02月20日


知道真象是真福
             --观大法弟子歌舞和演奏有感

    正明

    人可以不受谎言的蒙蔽，

    人人有知道真象的权力。

    真象能破除谎言，

    邪恶胜不了正义。

    善良的人们啊，请来了解真象，

    明白真象是福气。

    发表时间：2004年02月24日


法办恶首
             美南大法弟子

    法办江罗周，还有一刘某。

    群体灭绝罪，疯狂迫害头。

    铲除人中害，清理三界垢。

    大法正乾坤，圆满新宇宙。

    发表时间：2004年02月26日


新唐人电视台新年晚会观感
             正一

    一曲天音洗尘心，神龙起舞祥瑞临。

    金喉玉歌真善忍，莲花飘舞体如云。

    弦管吹弹银河响，神女飞迎启天门。

    法正大穹千千宇，普照人间万万春。

    发表时间：2004年02月27日


听“万古天门开”乐曲
             唐韵

    妙曲清清天边起，越雾穿云来玉宇。

    音徊乐转声渐洪，壮观奇景乐中启。

    荡荡天门万古开，浩浩真穹呈纷彩。

    本是家园思归意，万古机缘现仙曲。

    金钟银磬拨云雾，玉笛凤箫引归途。

    神往心弛曲已尽，余音缭绕心志明。

    发表时间：2004年03月08日


发正念有感
             太平

    头脑清醒意志坚，清理自身妙无穷。

    全球同修共除恶，杂念尘污先扫空。

    搜索宇宙无遗漏，一念?灭?字劲且宏。

    身如巨山镇邪恶，乱法败旧落飘风。

    横扫烂鬼与黑手，人渣败类在其中。

    结束迫害诛魔头，铲除邪恶救众生。

    勤发正念勿松懈，圆容大法新宇成。

    发表时间：2004年03月09日


莫徘徊
             企一

    莫徘徊，莫徘徊，金光法航不再来。

    末法乱世谁清醒，且凭天良扪自心。

    假假真真见觉者，真真假假淘沙金。

    莫看表象安平泰，看穿表皮触目惊。

    欲辨真妄破成见，成见来自名利情。

    箩箩成见不蜕脱，安见真理光灼灼？

    莫为利益把眼闭，莫被谣言把自欺。

    莫道利害不沾身，不闻不问不关心。

    有朝突转燃眉急，欲问欲闻何处寻？

    事到临头抱佛脚，佛善还须看人心。

    发表时间：2004年03月10日


抒怀
             文思格

    夜夜窗灯晚，四时寒热同。

    春花心外色，秋雨耳边风。

    笔拙法轮润，念纯词语工。

    同修千万事，悲喜泪蒙蒙。

    发表时间：2004年03月11日


对大法文艺创作的感想
             正明

    万载挥毫春又秋，

    恩怨情愁何日休？

    画笔绘尽世间态，

    历史大戏梦悠悠。

    缘修大法乘法舟，

    法中慧悟笔下流。

    万世文采为证法，

    神笔新宇不胜收。

    发表时间：2004年03月12日


示人
             楚灵均

    不怕天堂远，但忧世道难。

    正邪常倒置，黑白总纠缠。

    善者遭凶杀，小虫操大权。

    私囊通国库，悍吏尽贪残。

    真相开心眼，慈悲融酷寒。

    良知生善意，正念灭邪顽。

    待到宇新日，君当无愧颜。

    发表时间：2004年03月14日


大法真象歌
             刘新宇

    法轮大法，九二始传。祛病健身，奇效初显。

    重德修心，引人向善。净化人心，浊世清泉。

    奔走相告，法牵有缘。从善如流，修者千万。

    不问政治，家国俱安。举国齐赞，媒体争先。

    法轮大法，造福中华。七年之间，神州传遍。

    江丑无德，窃据大权。因妒而狂，九九发难。

    强反民意，风云突变。媒体转向，制造谣言。

    欺骗世人，大谎弥天。众生被害，大法蒙冤。

    伟哉弟子！忍受压力。不畏不退，挺身向前。

    进京上访，寻求公道。还师清白，为法鸣冤。

    进谏中央，停止迫害。生死关头，真话直言。

    壮哉弟子！身受巨难。面对不公，心中坦然。

    导演自焚，天安门前。杀人灭口，栽赃诬陷。

    世人不明，诽谤歧视。大法弟子，无悔无怨。

    慈善大忍，讲清真象。唤醒世人，动地感天。

    劝善世人，大法真好。勿信谣言，大法真冤。

    迫害至今，时近五载。维护真理，坚定正念。

    真象渐明，世人渐醒。六十余国，大法弘传。

    法轮功好，真善忍好。各国称赞，褒奖逾千。

    举世皆知，环球共晓。江丑元凶，已成被告。

    全球公审，或迟或早。作它帮凶，法网难逃。

    劝告警察，听我一言。尔之天职，呵护良善。

    江丑老朽，你尚年轻。何苦为它，断送一生。

    告知世人，莫谤大法。喉舌媒体，尽是谎言。

    大法弟子，舍生忘死。一心劝善，句句真言。

    告吾同胞，善恶事大。如有可能，善待大法。

    法轮功好，牢记心头。时常念诵，福报无忧。

    发表时间：2004年03月14日


诗二首：忍苦去执著　圣地亚哥腰鼓队
             高天

    忍苦去执著

    修炼修人心，人心是执著。

    执著如铁锈，除锈需要?磨?。

    磨心何其苦，忍苦去执著。

    执著如铁壳，重锤能破壳。

    锤锤钻心痛，壳破容量扩。

    圣地亚哥腰鼓队

    ─写于2004年3月洛杉矶法会大游行

    金辉一派自天来，大红神鼓一排排。

    护法金刚展雄风，超凡境界放异彩。

    如意棒槌舞乾坤，雷霆鼓点震四海。

    邪恶丧胆众生笑，欢声如潮驱阴霾。

    更有一群老华侨，雨过天晴笑颜开。

    一声叫“好”出肺腑，“法轮功使我开眼界”。

    发表时间：2004年03月15日


听普度有感
             杰飞(大陆)

    佛光普照满苍宇，天乐悠悠漾大穹。

    神韵清音净败物，芸芸众生普度中。

    发表时间：2004年03月17日


斗室抒怀
             岁寒

    字海书山日漫游，埋头灯下易春秋。

    百磨秃笔争朝夕，九改文章重实修。

    涕感神州除黑手，喜迎新宇缚魔头。

    慈悲常念众生苦，大法汪洋渡劫舟。

    发表时间：2004年03月23日


倚天屠龙
             陆之文

    立掌倚天剑，莲手屠龙刀。

    邪恶无处躲，群魔难遁逃。

    荡平黑手窝，瓦解烂鬼巢。

    金刚护法神，豪气干云霄。

    发表时间：2004年03月29日


什么样的人生最绚丽
             咏清

    哪里的春天最美丽？

    窗前的燕子会告诉你。

    千里万里，迎着风雨，

    她每年飞回这故乡的花季。

    哪一朵鲜花最甜美？

    勤劳的蜜蜂会告诉你。

    千朵万朵，众香国里，

    她向最甜的一朵翩翩舞起。

    什么样的人生最绚丽？

    真正的修炼人会告诉你。

    千难万难，永不放弃，

    返本归真是人生真谛！

    发表时间：2004年03月31日


感吟
             正明

    花开花落岁岁同，

    回首红尘幻如梦。

    多少情浓，多少迷蒙，

    随梦逝如风。

    得法明法脱尘封，

    清心纯念法中熔。

    证实大法，慈悲救众，

    随师正大穹。

    发表时间：2004年04月03日


出情
             周立

    盈盈一笑，

    尽把恩怨了。

    幸遇师尊普度早，

    助师正法做好。

    昨宵苦雨连绵，

    今朝丽日晴天。

    邪恶都如败柳，

    随风灭入清烟。

    发表时间：2004年04月14日


驾车、乘机赴纽约法会
             闻曦

    早起轻寒雾未开，低吟浅唱别书斋。

    依山残月带霜去，喷薄朝阳披彩来。

    正法同心车识路，除魔壮志我抒怀。

    凭舱俯瞰蓝天下，救度众生新舞台。

    发表时间：2004年04月15日


洪恩
             --参加2004年纽约法会有感

    贯明

    复活节，见师尊，

    纽约名城处处春。

    时时浴佛恩，

    日日思精进。

    复活节，见师尊，

    弟子随师正法行。

    惜时救众生，

    一刻值万金。

    复活节，见师尊，

    佛恩浩荡天地新。

    旧宇正念除，

    黑手须灭尽。

    复活节，见师尊，

    大道洪传入人心。

    众生得救度，

    洪恩万古存。

    发表时间：2004年04月17日


无了
             正明

    无欲也无求，

    无为心清悠；

    无我执无存，

    无私恒古久。

    发表时间：2004年04月18日


法鼓咚咚为尔来
             惜缘

    法鼓咚咚为尔来

    路人怦怦莫发呆

    万古归天只一次

    错失机缘自悲哀

    发表时间：2004年04月18日


颂师恩
             ─读《洪吟（二）》有感

    北京大法弟子

    拜读圣诗泪沾襟

    佛法无边真善忍

    字字句句金光闪

    再造新宇天地人

    欲语无言泪沾襟

    无量慈悲洒甘霖

    洪微十方法轮转

    开创大穹万古春

    满含热泪诵洪吟

    气势磅礴撼我心

    待到他日圆满时

    弟子天庭谢师恩

    声声哽咽颂洪吟

    蒙难弟子思念您

    待到环宇辉煌日

    弟子归位拜师尊

    发表时间：2004年04月18日


游子问寒千里外
             洁思

    山水隔万里，家乡事挂怀。

    几载风雨狂，天地泣且哀。

    行善竟被囚，中原起魔灾。

    同修居险境，问寒千里外。

    切记守夙愿，洁莲心常在。

    发表时间：2004年04月19日


瞬间铸永恒
             ─为纪念4.25而作

    陆音

    回忆九九四二五，万人上访举世瞩；

    幸遇双方处理善，外称中华人权曙；

    江魔妒嫉伸黑手，上访突变围政府；

    大法弟子正法行，瞬间流芳成千古。

    发表时间：2004年04月20日


复活
             净植

    师尊在掌舵，余途剩无多。

    正念伴我行，真神快复活。

    正悟法中生，精进去执著。

    法船返航时，归位得正果。

    发表时间：2004年04月21日


纽约法会有感
             大山

    大穹层层天外天，至微至洪非等闲。

    三界之外因素稳，皆在主佛挥手间。

    正法一瞬十二年，造就圆容不灭天。

    今见众神复活日，归位之期在眼前。

    发表时间：2004年04月21日


“四．二五”颂歌
             净植

    (一)

    你走来、 我走来、 他走来，静静的来自四面八方。

    “四．二五”万人和平上访，展现了忍耐和慈善的力量。

    没有政治诉求，没有安危的衡量，只有一个美好善良的愿望。

    正义良知， 唤醒众生的迷茫；

    和平理性， 溶化人心的冰霜。

    (二)

    为了你、为了我、为了他，为了唤醒纯真与善良。

    拳拳之心讲述事实真象，道德勇气穿透黑夜迎来曙光。

    坚持真理和信仰，带着信任和期望，“真、善、忍”将中原大地照亮。

    无私坦荡，浩然正气光芒万丈；

    慈悲救度，世人敬仰万古传唱。

    发表时间：2004年04月22日


归
             净植

    邪恶猖狂末路了，

    烂鬼无处逃。

    五年沧桑亦匆匆，

    尽在师尊正法掌握中。

    一朝得道明古今，

    悠悠尘梦醒。

    正念伴我正法行，

    众生得度法船离家近。

    发表时间：2004年04月23日


一路风雨一路歌
             正明

    沧桑辗转风骨磨，

    圣缘今朝法中琢。

    管你风狂巨浪恶，

    坚修大法，

    轻舟飞渡万险过。

    法船破浪师稳舵，

    觉者莲花朵朵托。

    慈悲救众除尽恶。

    正念正行，

    一路风雨一路歌。

    发表时间：2004年04月24日


正法长行歌
             高山

    (一)

    万古世事戏一台，

    茫茫天数巧安排。

    上下相承五千岁，

    演绎中原大舞台。

    恢洪大戏今将尽，

    我心释然放歌怀。

    (二)

    三皇五帝开教化，

    一朝一代结缘来。

    才随圣主征疆毕，

    又着笔墨衍三才。

    金戈铁马能演义，

    诗词歌赋堪抒怀。

    (三)

    王侯复投为草芥，

    村野还转将相才。

    幽山空谷跏趺坐，

    参透红尘玄机埋。

    圣缘结毕异乡去，

    轮回只待法船开。

    (四)

    倏忽千载机缘到，

    大穹之内法光照。

    一朝得法偿夙愿，

    渐修渐悟其中奥。

    心口相传俩相继，

    旋纳亿徒入正道。

    (五)

    蟾精妒极失理智，

    魔性大发喊?灭掉?。

    造谣诬陷栽赃急，

    翻卷恶浪滔天高。

    毒害世人亿复亿，

    大法弟子五内焦。

    (六)

    舍却身家功名事，

    敢把真象四海报。

    亿万弟子齐踊跃，

    一帆更比一帆高。

    欺世谎言都戳破，

    乱法烂鬼俱毁销。

    (七)

    师父慈悲导航向，

    呵护弟子行大道。

    越行越近归家路，

    放眼已见春来早。

    残冬将逝风雨息，

    满目奇花彩光耀。

    (八)

    试看法正人间日，

    邪恶全销天火烧。

    尘凡茫然方惊异，

    功已涌进鬼哭嚎。

    排山倒海序新正，

    正法洪势烈如潮。

    (九)

    绿水潺潺紫气蒸，

    青山巍巍彩云绕。

    普天同庆欢歌日，

    万般祥瑞示玄妙。

    善者受福恶者坠，

    大法弟子俯云霄。

    (十)

    神佛大显列满空，

    全盛之时由此肇。

    诸天新神齐曰善，

    众神归位主天道。

    乱世冤缘得善解，

    全新宇宙终来到。

    (十一)

    洪誓大愿此方了，

    证得圣果享荣耀。

    回首再看正法路，

    多少坎坷付一笑。

    拜别师尊主大穹，

    从此善化亿亿兆。

    (十二)

    长歌唱罢心更明，

    尤看戏中人未醒。

    奋将众生多救度，

    正念正行进勿停。

    明心矢志惟此愿，

    誓不虚此世间行。

    发表时间：2004年04月24日


和“四．二五颂歌”
             道奇

    不约而同自各方，无私无我来上访。

    静默平和展善良，道德勇气融冰霜。

    一举醒世四二五，万众齐心千秋光。

    讲清真象自兹始，正法史诗永颂扬。

    发表时间：2004年04月24日


“四．二五”之歌
             净植

    我们来自四面八方，从黑夜走到天亮。

    静静的来，静静的去，不管脚下路有多长。

    大法教我们做好人，今天无辜被诽谤。

    你来说事实，我来讲真象，满怀着真诚和善良。

    自古正道总是沧桑，道路越走越宽广。

    长夜终有尽，曙光在前方，“四．二五”万古永流芳。

    发表时间：2004年04月25日


天外天─所见抒怀
             北京大法弟子

    展雄姿，龙飞九霄外。现圣洁，莲在云里开。

    尘外色，桃花更娇艳。舞翩跹，神女多风彩。

    天外天，天旋如转盘。看世界，金猴驾云来。

    救大穹，主佛慈悲怀。正法路，师徒扫阴霾。

    辉煌日，徒儿再叩拜。归位时，弟子坐莲台。

    发表时间：2004年04月27日


正念除恶
             贯明

    放下执著身自轻，邪恶骤来心不惊。

    大法弟子正念起，斩尽黑手大道行。

    精进正悟舍自我，圆满功成回天庭。

    发表时间：2004年04月27日


烛光守夜
             行云

    挥泪悼英灵

    秉烛心相连

    先驱浩然洒碧血

    唤醒众善念

    光焰斩妖邪

    正气贯九天

    寒夜将逝朝霞现

    法光遍人间

    和“烛光守夜”

    净植

    风吹雨茫茫

    清泪化冰霜

    寒梅又落悲几许

    同心惜余香

    烛焰耀金光

    妖邪无处藏

    冲破黑夜照十方

    心心唤善良

    发表时间：2004年4月29日


雨中莲
             行云

    朵朵净莲水中开

    天乐曼舞展神采

    任凭风雨摇

    正气冲云霄

    除恶扫阴霾

    荡涤旧尘埃

    天清飞长虹

    法光映碧空

    发表时间：2004年4月25日


神歌
             金刚 (大陆)

    大志何惧苦，迷中心不驻。

    立誓助师行，豪迈正法路。

    征途狂风舞，誓把众生度。

    正气满苍穹，金莲诗神颂。

    发表时间：2004年4月29日


游行曲
             行云

    龙腾步

    阵阵鼓

    天音伴唐舞

    世人睹

    善念出

    妖邪烟灭法光沐

    芸芸苍生得度

    发表时间：2004年4月26日


遗忘千年的钟声
             华风

    落水的目光

    看不见真相

    苦涩多年

    沉浮多年

    在江山覆灭的地方

    历史伸展

    在生命流逝的地方

    预言复活

    一首神曲

    代代传唱

    阳光之外

    如何证实

    那另一种天地

    那创世纪的法光

    水波荡漾

    虚幻抑或真实

    在你回头向岸的一瞬

    遗忘千年的钟声

    已然敲响

    发表时间：2004年4月29日


天理
             行云

    人人心中一杆秤

    是非好坏谁能断

    头上三尺有神灵

    常人何时说了算

    世事纷争皆有因

    法理制衡岂容乱

    得道兴盛失道衰

    天象顺应法轮转

    发表时间：2004年4月23日


戏中戏
             行云

    流水自成溪

    行云随风飘

    世事无常皆有因

    只是人不晓

    身陷泥潭中

    自道寻烦恼

    不知神佛巧安排

    戏中戏更妙

    道具名利情

    人物各风骚

    刀锋尖上显本色

    真金泥沙淘

    强者不胜弱

    道中还有道

    身在戏里心在外

    方知妙中妙

    角色已齐全

    好戏连台瞧

    一朝红尘迷梦醒

    天地全变了

    发表时间：2003年7月1日


神游岳庙
             行云

    夜雨潇潇梦回萦 神游岳庙泪满襟

    精忠报国背刺字 岳家军威震金营

    直捣黄龙保中原 十二金牌召回京

    奸佞当道求卖国 大兴冤狱施酷刑

    莫须有罪陷忠良 岳王遇害风波亭

    父子连心云相随 天日昭昭正气凛

    狱卒隗顺埋忠骨 义士冒死护英灵

    银瓶追父义投井 一门忠孝名古今

    施全孤身刺秦贼 殿前小校愤不暝

    灵隐疯僧骂奸桧 佛殿罗汉怒扫秦

    奸佞阴毒恶满盈 东窗事发遭报应

    四佞长跪世人唾 油炸刀劈地狱惩

    朝朝神庙香火盛 代代拜谒栖霞岭

    千古碧血照丹心 忠义流芳万世敬

    发表时间：2004年4月29日


2004年纽约“正法之路”大游行组诗
             大山

    一、大法开传

    末世正法挽狂澜

    主佛慈悲度众还

    七年普度众生幸

    中土遍地法洪传

    二、四二五上访

    万众上访为何因

    蒙冤欲申与众听

    中南海前祥瑞现

    华夏文明头一经

    三、七二零镇压

    山雨欲来岂无兆

    妖风起处见恶暴

    跳梁小丑欲薰心

    漫天乌云魔哮叫

    四、造谣迫害

    自焚假象起天安

    回望众生泪未干

    末劫旧势兴恶浪

    正法度航起波澜

    五、为你而来

    千山万水跨海来

    救度世人出阴霾

    撼动朝野大穹震

    今朝真象举世白

    六、讲清真象

    家是天地被是风

    众生未来系心中

    拳脚辱骂等闲过

    真象开启旧尘封

    七、公审首恶

    十恶俱全业满身

    暴行历历法案陈

    人神共证审首恶

    天地之大何容身

    八、呼唤正义良知

    五年狂风暴雨路

    一路唤醒良知苏

    如今旧势黑手灭

    世人渐醒善念出

    九、普天同庆

    正法已成天地新

    普天同庆共欢欣

    清莲开满归乡路

    众神复活新宇临

    发表时间：2004年5月2日


江魔丑戏尽
             洁思

    (一)出访德国

    妖风惨惨魔出巢，乌云滚滚丑蛙噪。

    人皮空腹烂鬼充，空壳无魂日难熬。

    (二)大法威严

    大法弟子威风凛，横幅高举正念行。

    魔头龟缩心气短，最怕立掌出神灵。

    (三)街头奇景

    普度济世天音起，黄巾黄服显威力。

    惨白惧见护车行，欲施淫威终自戏。

    (四)法正人心

    真象愈显众人醒，丑态百出妖戏尽。

    谎言一破消隔阂，大法慈悲正人心。

    发表时间：2004年5月3日


莲花舞
             净植

    轻盈窈窕，

    秀丽多娇，

    款款舞动碎步摇。

    眼带笑，

    喜眉稍。

    一袭轻纱暗香飘。

    朵朵金莲法光耀。

    人，天仙貌；

    莲，舞云霄。

    发表时间：2004年5月4日


寒梅
             --- 恭贺第五届世界法轮大法日暨师尊传法十二周年

    行云

    历尽冰雪风霜

    琼肌玉骨飘香

    亿万寒梅竞放

    神韵悠扬

    九洲同沐春光

    发表时间：2004年5月10日


词三首：苦海 修炼 正法
             -- 献给法轮大法洪传十二周年纪念日

    章冬

    苦海

    春花秋月，

    沧桑生死历百转。

    人生苦短，

    何堪多恩怨。

    追功逐利，

    是非障双眼。

    回首看。

    悲喜交错，

    总归空长叹。

    修炼

    坐望蓝天恰年少。功名错把童心扰。

    坠世俗屈尊媚笑。

    催人老。那日无意竟得道。

    屙疾消迷魂开窍。千年遗梦恍然了。

    万古落花为今朝。

    磐石志，勇精进还家园早。

    正法

    成住坏灭旧法，万古大穹离道。

    洪劫临危天欲倾，主佛救度路迢遥。

    妄尊旧势傲。

    弄巧言藏己私，阻正法擅干扰。

    未来宇宙保卫者，万恶丛中挥剑笑。

    随师正法好。

    发表时间：2004年5月11日


十字歌

    --庆祝师父传法十二周年和世界法轮大法日五周年！

    黑龙江省双城市全体大法弟子

    在此之际向伟大的师尊致以最崇高的敬意和问候：师父您好！我们双城市全体大法弟子想念您！下面用我们双城市大法弟子写的一首诗《十字歌》献给伟大的师父：

    一心修炼，真善忍好。

    二次生命，师尊赐造。

    三件大事，除恶法宝。

    四面楚歌，江魔难逃。

    五套功法，简易玄妙。

    六道轮回，人身重要。

    七情六欲，尽皆抛掉。

    八海为墨，师恩难表。

    九九归真，自在逍遥。

    十方世界，神佛在笑。

    （注：八海--四方，四隅所有的海。此句喻用尽所有的海水为墨也无法表达师恩浩荡之万一。）

    发表时间：2004年5月10日


写于2004法轮大法日前夕(组诗)
             大山

    大法度航起长春，真善忍传正乾坤。

    悠悠法徒亿万数，七年已定万世春。

    迷中魔难五载临，迫害难摇正法神。

    如今再迎大法日，大穹清朗宇更新。

    序言　立约

    遥想史前，天国穹宇。美哉圣地，丽哉神女。无量众生，层层法理。

    成住坏灭，是其旧则，众神王主，难脱其厄。

    主佛慈悲，智慧无限。法正乾坤，动此一念。高居穹顶，无中显现。

    层层下走，真身尽见。众神见此，抉择自断。

    我等弟子，约立大愿。若有邪恶，悖法惑乱。愿以此身，正护法前。

    此身法造，此命法成。救度众生，舍尽无憾。

    缘中

    在天缘已定，层层各不同。万古机缘至，随师正大穹。

    或先落入凡，或则后相从。早知三界苦，只为新宇荣。

    誓约缘牵

    一入红尘中，神力尽成空。转生复转世，本性渐迷蒙。

    记忆无所剩，安知往昔盟。缘牵初时愿，师徒可相逢。

    得法精进

    处处寻师尊，魔难经几重。吃尽苦中苦，得法始从容。

    学法勤炼功，自在法圆容。法中启真性，心明正念洪。

    魔难

    邪恶迫害凶，天摇地裂崩。荆棘路上走，血泪启尘封。

    生为大法徒，此身为法献。生死何足惧，舍尽亦无憾。

    五年风雨

    自焚假象起天安，迷雾漫天锁中原。劳教迫害皆无道，山河蒙尘泪斑斑。

    亿万弟子同一悲，众生有家不能归。皆是大穹天体客，迷于人世已全非。

    故园风雨谁最痛，无奈谎言令人梦。心酸悲壮舍尽时，愿以生命唤民众。

    家是天地被是风，众生未来系心中。时穷节现金刚志，真象揭谎破尘封。

    即便邪恶迫害凶，真善忍存心由衷。风中还看冰雪冽，转眼春临已过冬。

    法正乾坤

    处处天渐晴，迎面是春风。众神所经处，众生醒迷中。

    风雨归乡路，雾散宇渐清。主佛领航渡，莲开满洪穹。

    法中吟

    万般苦，千种愁，

    一朝尽随风。

    一切执与迷，

    烟消大法中。

    今朝醒，法理明，

    跳出旧尘封。

    一夕新宇临，

    圆满在苍穹。

    发表时间：2004年5月12日


庆祝“正见诗社”成立贺诗集

    -- 世界法轮大法日 “正见诗社”喜成立

    正见诗社

    正值第五届世界法轮大法日之际，“正见诗社”在爱好诗歌的大法弟子和正见网编辑的支持和参与下正式成立。“正见诗社”的成立为大法弟子以诗词歌赋等文学形式洪扬大法、除恶扬善、救度众生开创了新的局面，并为未来人类的新文化奠定基础。同时，也为爱好诗歌的大法弟子们提高创作水平、学习诗词知识、取长补短，提供了一个良好的修炼环境。

    目前，“正见诗社”已有一、二十位诗歌爱好者，其中有才华横溢、具不同创作风格的大法弟子，也有对诗词格律颇有造就的大法弟子。“正见诗社”定期举办修炼和创作交流，并邀请大法弟子中的行家教授诗词格律基本常识，欢迎诗歌爱好者和有兴趣学习诗歌的大法弟子加入。有意者请致函editor@zhengjian.org申请。

    “正见诗社”成立于世界法轮大法日，可谓双喜临门。我们一定不辜负师尊的慈悲苦度和大法赋予我们的神圣使命，在讲清真象、清除邪恶、救度众生中充分发挥正法粒子的智慧，把大法正见源源不断的写入我们的诗中、写入世人的心中、写入未来的新纪元中。

    在此，“正见诗社”的全体大法弟子恭贺慈悲伟大、至尊至敬的师父五十三华诞，同时恭贺法轮大法洪传十二周年。

    正见诗社

    贺“正见诗社”成立

    净植

    正见诗社喜成立，各路诗人汇聚齐。

    万水千山不需觅，有缘来此正其时。

    百花齐放法中竞，各显丰姿尽出奇。

    敞开心扉贵似金，相互交流勤鼓励。

    同修胜似一家亲，比学比修多受益。

    携手同行诗社兴，洪大圆容成一体。

    贺“正见诗社”成立

    楚灵均

    一从正见入胸间，海雨天风起笔端。

    诗向常人开心扉，法自师尊结宿缘。

    五载奇寒梅似铁，千魔酷虐志如磐。

    手中巨笔化长剑，扫荡浮云净九天。

    “正见诗社”贺辞

    贯明

    正见诗社 文坛之光

    诗出正念 功撼四方

    出水清莲 纯净无双

    同心护法 念如金刚

    斩妖除魔 笔似刀枪

    法中切磋 思广路畅

    断欲修心 精进日上

    随师正法 无上荣光

    贺“正见诗社”成立

    咏清

    文人自古常相轻，正见诗人自不同。

    挥毫吟唱勤切磋，翰墨淋漓正大穹。

    贺“正见诗社”成立

    启文

    此中自有神佛道，此中不少诛魔刀。

    法正天地千均过，正见诗人实堪豪。

    双喜临门

    --贺法轮大法日成立“正见诗社”

    任善珍

    愧疚诗人称正见，因缘如线结千年。

    仙风吹落红尘里，人海迷茫昼梦间。

    放下利名情亦淡，频遭磨难志犹坚。

    今朝共举诗人笔，法正人间携手还。

    贺“正见诗社”成立

    坷贝

    千古佳句本天成，慈悲赐度道中人。

    心怀众生文思涌，个中意趣是佛恩。

    贺“正见诗社”成立

    妙善

    随师正法已多载

    去欲修执智慧开

    唯盼众生迷径醒

    新天新地新英才

    贺“正见诗社”

    清芸

    正见诗社今日成，

    清流济世为众生。

    曲高和众天音谱，

    笔剑诛魔穹宇澄。

    正见诗苑赞

    行云

    妙笔生莲花

    天笙奏仙乐

    正见诗苑舞缤纷

    神韵通天阙

    词句耀金光

    刀笔斩妖孽

    清流荡涤除封尘

    华章辉日月

    贺“正见诗社”

    静宜

    华章原自法中来，

    气贯天虹扫阴霾。

    三界承平天开日，

    拈笔一笑共归来。

    贺“正见诗社”

    正明

    正见诗社汇神笔

    圣日喜成立

    诗坛奇花竞旖旎

    香飘满寰宇

    诗文证法醒众生

    笔作神剑消恶急

    以笔助师

    开创未来谱新曲

    法赋大智慧

    圆容成一体

    “正见诗社”迎天象

    任一仁

    熠熠星光，银河猛涨，

    一串明星北斗旁。

    急观天象，颇觉异常，

    手搭凉蓬朝天望：

    像个诗社模样！

    天风拂拂，天音漾漾，

    似有歌吹落耳旁。

    诗吟赋诵，歌谱剧唱，

    松风流泉伴丝簧：

    听得人心痒痒。

    今朝一聚，万年愿偿，

    浩荡师恩不可忘。

    笔成八阵，语结天网，

    烂鬼邪魔无处藏：

    九天渐渐清朗！

    慈悲众生，快讲真相，

    救人如火莫彷徨。

    清除邪恶，同心立掌，

    净化大穹大道长：

    法正人间天象！

    发表时间：2004年5月13日


拜贺

    北京大法弟子恭贺师尊五十三华诞暨法轮大法洪传十二周年

    北京大法弟子

    值此师尊五十三华诞暨大法洪传十二周年之际，谨代表北京大法弟子向师尊问好：师父您辛苦了！弟子想念您！

    并赋小诗一首以致贺。

    北京大法弟子合十敬上

    拜贺

    师父慈悲洒甘霖，

    尊微不分只见心。

    华夏沐浴圣主恩，

    诞生亿万佛道神。

    徒众立掌救万民，

    儿孙世代享福荫。

    拜谢主佛恩无量，

    贺禧大穹恒古新。

    发表时间：2004.5.10


大法洪传十二年组诗
             --谨以此敬献法轮大法日

    大法弟子

    大法洪传

    末世人心乏善念，师尊传法度众还。

    佛光普照神州地，玉宇苍生尽笑颜。

    光辉四.二五

    亿万学法深受益，小丑津门造事端。

    慈悲上访正法路，辉煌永驻天地间。

    悲壮七二零

    丧心病狂小丑跳，嫉火攻心恶浪掀。

    恐怖劫难降神州，学员请愿进善言。

    造谣迫害

    导演“自焚”破绽多，残害生灵作笑谈。

    湖北麻城焚活人，八月婴儿也罹难。

    拷打注毒性虐待，酷刑种种绝人寰。

    欺世谎言伤天理，毒害世人万万千。

    讲真象救世人

    血腥暴虐加株连，蒙骗众生赖谎言。

    为救世人出阴霾，弟子慈悲心如煎。

    进京上访讲真象，唤醒众生惜机缘。

    前仆后继惊天地，误解辱骂终无怨。

    西人来京讲真象，壮举无私震世间。

    全球公审首恶

    迫害良善天地怒，小肚鸡肠一小丑。

    十恶不赦成被告，天日昭昭审恶首。

    发表时间：2004年5月13日


师恩颂 (诗集)
             --- 恭贺第五届世界法轮大法日暨师尊传法十二周年

    正法颂

    净植

    宇宙万古苍苍 人间苦海茫茫

    众生来去何方 迷中执著虚妄

    末劫天地蒙霜 满目世态炎凉

    道德急剧下滑 恶业甚嚣尘上

    幸有慈悲普降 乾坤再现曙光

    主佛遍洒甘露 大法洪传十方

    近至穷乡僻壤 远及万里重洋

    得者修心向善 芸芸众生有望

    九九妖邪忽降 天地滚滚恶浪

    乱法烂鬼猖狂 衣冠禽兽登场

    中原血雨腥风 好人无辜命丧

    宣传信口雌黄 世人心智迷茫

    师尊力挽狂澜 浪里掌舵导航

    独自承担巨难 法正天地穹苍

    弟子不畏强暴 人间护法金刚

    冲破层层魔障 四海传播真象

    漫漫长夜将尽 真理重见阳光

    邪恶败物扫灭 众生明白真象

    法船渐将靠岸 随师同回天堂

    劫后乾坤清朗 大穹光芒万丈

    师尊慈悲浩荡 洪恩润泽十方

    新宇圆容美好 主佛智慧无量

    正法永铸辉煌 众生万世传唱

    普天同庆同贺 大法威德颂扬

    师恩颂

    贯明

    七年传法势如洪，五载正法破时空。

    为救众生解大厄，主佛慈悲正大穹。

    功护世间众弟子，法保众生千万重。

    旧宇黑手演妖戏，何人能逃此劫中？

    真法自有回天力，弟子圆满大道通。

    时值师尊华诞日，普天齐唱师恩颂。

    法轮大法日纪念恩师传法十二周年

    清宇

    亘古寰宇万物新，大法洪传又辟今，

    谁人力挽乾坤势，慈悲苍生我师心。

    世界法轮大法日

    正明

    大法洪传十二载，

    苍生得救众莲开。

    辉煌圣日普天庆，

    同颂恩师慈悲怀。

    天地同祝

    定平

    五月十三拜师尊

    天地同向聚红尘

    再接再励行正念

    归帆亿点近归程

    贺大法洪传十二年

    妙善

    悠悠万古大江流，千转轮回不尽忧。

    可叹红尘多蔽障，还惊仓促一生休。

    慈悲苦度十余载，祥瑞遍临四海酬。

    惟愿他年穹宇正，众生醒识法为舟。

    发表时间：2004年5月13日


神威
             --与全体大法弟子共勉

    贯明

    常人只在情中醉， 千载轮回不愿归。

    万古誓约兑现日， 恩师传法接我回。

    慈心救度不言苦， 挺身护法不惧危。

    日日不松精进心， 正法路上显神威。

    发表时间：2004年5月14日


喜闻正见起诗社
             唐韵

    正见起诗社

    明思引词潮

    古风存新宇

    神韵现今朝

    发表时间：2004年5月14日


感春
             章冬

    翠柳伴风舞，梅花含羞笑。

    彩云飘飞燕绕，河中鱼嬉闹。

    沉沉寒气尽散，皑皑隆冬已消，远山披绿袍。

    人间应美好，胜景为人造。

    尽开怀，莫烦恼，自逍遥。

    须惜万物，敬天达礼道德高。

    山青青水碧碧，广泛传真善忍，鸿福圣人道。

    纵欲贪天妄，地薄花儿凋。

    发表时间：2004-5-12


新生之歌
             --献给大法洪传十二周年

    济南

    我们曾经辉煌，

    善领着无数芸芸众生；

    我们曾经灿烂，

    初始的宇宙何等纯洁明亮。

    曾几何时，

    寰宇日益污浊；

    不知不觉

    众生沉沦败落；

    成住坏灭，

    难逃最终的毁没。

    一腔天胆义无反顾，

    我们来到这巨变的漩涡。

    一天天的等待，

    在无明的黑暗中彷徨。

    业债如山重，

    可否还有回归的希望。

    那是个开天辟地的日子，

    十二年前的今天。

    真善忍的福音，

    在旷宇中传遍。

    主佛的慈悲，

    洗净了我们的罪业。

    赋予正法弟子的殊荣，

    创造美妙无比的世界。

    邪恶旧势力疯狂，

    我们视之等闲。

    邪魔烂鬼叫嚣，

    我们立掌齐铲。

    经过风风雨雨的磨炼，

    回家的日子已经不远。

    救度更多的众生，

    向那永恒的王国凯旋。

    这是万物万灵的重生，

    天地大穹的复活。

    就因有了宇宙光明的播种者，

    至尊至敬的师尊。

    这是圆容不灭的新生，

    大穹恒古的复活。

    众生沐浴着浩荡佛恩，

    永永远远传诵着赞歌。

    发表时间：2004年5月12日


世界各地大法弟子恭贺师尊华诞暨法轮大法洪传十二周年

    英国全体大法弟子向伟大慈悲的师尊致以最崇高的敬意和最深挚的问候！恭祝师尊生日快乐！

    严寒已尽

    春晖在前

    我们是您亲手栽培的万朵净莲

    冲过邪雾阴霾

    历经狂风考验

    执著放断

    勇闯千关

    轻舟靠岸

    万朵净莲向师尊翘首齐开

    发表时间：2004年5月13日


澳洲大法弟子恭贺师尊华诞

    洪微十方在胸中

    慈悲救度末劫众

    人间恶涛天魔乱

    旧势不识圣真容

    亿万法徒助师行

    宇宙大法正苍穹

    新天新地万物净

    佛恩浩荡恒古颂

    贺师诞

    --新加坡大法弟子庆祝法轮大法洪传十二周年

    法中奇花亿万莲

    圣日绽芳艳

    朵朵净莲丹心献

    贺师诞

    师恩浩荡无语颂

    坚定随师

    春满新宇

    普天同颂赞

    加拿大多伦多全体大法弟子祝贺第五届世界法轮大法日

    心明

    申猴出世天地惊

    流水一瞬复甲申

    层层天宇重组定

    亿万法徒莲花开

    待到众生迷中醒

    方睹尊师笑莲台

    师恩颂

    美国德州全体大法弟子恭贺师尊华诞暨法轮大法洪传十二周年

    值此世界法轮大法日，美国德州全体大法弟子恭贺慈悲伟大、至尊至敬的师父五十三华诞，同贺法轮大法洪传十二周年。

    师恩浩荡天门开

    缘牵众归来

    大法洪传十二载

    金莲开

    佛光普照世人醒

    法轮转动

    扫尽阴霾

    人间春如海

    发表时间：2004年5月12日


师恩颂
             --恭贺慈悲伟大的师父五十三华诞

    大法弟子

    十方众生颂师恩

    五洲弟子庆华诞

    十二春秋大法传

    大圆满

    众生得度了洪愿

    师尊正法挽狂澜

    洪宇澄清法轮转

    大法正见播世间

    观念转

    随师开创新纪元

    发表时间：2004年5月17日


人世苦
             行云

    人世苦

    生老病死苦

    富贵荣华转眼无

    欲求不得苦中苦

    名利情当福

    到头来

    赤条条全无

    人生茫茫归何处

    返本归真苦海出

    修炼方得度

    发表时间：2004年5月5日


浣溪沙：去名利情
             任一仁

    回首流年感慨多，

    韶华逝水奈之何？

    探寻求索醒南柯。

    见利不贪心自淡，

    逢名就避气常和。

    有情便去乐呵呵。

    发表时间：2004年5月18日


贺“正见诗社”
             关山月

    欣闻正见组诗社

    文思乍涌试酬和

    心底莲花初茁长

    佛光普照共吟哦

    发表时间：2004年5月18日


春日登高
             楚灵均

    七弯八折九盘旋，低处风光一眼观。

    心随平野消尘怨，目送江流入断山。

    发表时间：2004年5月19日


英雄颂
             ─颂刘成军等长春电视插播英雄

    净植

    长春一声惊雷起 大法真象电视播

    冲破网络重重锁 破除谎言开先河

    英雄壮举点烽火 恶人闻风胆先破

    真象燎原唤良知 世人明辨分清浊

    含笑面对冤狱苦 酷刑加身志不磨

    舍身只为众人醒 同心破浪千帆过

    英年早逝寒梅落 九州挥泪同悲歌

    浩然正气留世间 万代传唱颂恩德

    发表时间：2004年5月19日


芝城审首恶
             贯明

    美中芝城鸣法螺，人间天上审江魔。

    残杀好人泄私愤，蒙骗众生煽鬼火。

    滥施酷刑伤天理，乌鸦欲把阳光遮。

    神目如电报应到，正义审判惩首恶。

    江鬼世间臭万载，蟾蜍地狱下油锅。

    发表时间：2004年5月19日


正法路
             郑见仁

    序：正法艰难，艰难就是机会。

    正法艰辛机会难，不忧长短只趋前。

    人虽生死元神在，路有尽头法无边。

    发表时间：2004年5月20日


参加台湾“未来科学与文化国际研讨会”有感
             道奇

    台大聚理工，各述己所通。

    宝岛倡研究，海外喜共荣。

    绘画琴茶道，文化韵古风。

    科学何来去，英雄见略同。

    专家探超异，修者通时空。

    偶得法造就，无求师赐功。

    证实大法好，共鸣听众融。

    远来襄盛举，交流惜匆匆。

    年底约后会，互期精进中。

    发表时间：2004年5月21日


诗三首：咏菡萏 人神分明 口绽莲花
             定平

    咏菡萏

    亭亭香益远，出尘濯清涟。

    心高品自洁，不关枝叶残。

    人神分明

    昨日随波流，轮回不自由。

    神疲身消瘦，孜孜逐蝇头。

    今朝法中起，天地任遨游。

    容心又轻体，无复往日忧。

    口绽莲花

    昨是佼佼子，未语沁羞颜。

    风雨骤来急，忍看迷中艰。

    朱唇流清语，皓齿诉真言。

    蔼蔼法光里，落落见清莲。

    发表时间：2004年5月21日


法网收恶首
             净植

    千年腐尸 一股邪气

    蛤蟆成精 披块人皮

    卑鄙自私 生性妒忌

    恬不知耻 蠢恶至极

    十恶俱全 凶残暴戾

    谎言欺世 尽演妖戏

    人神共愤 罪大恶极

    善恶有报 昭昭天理

    全球呼吁 匡扶正义

    世人觉醒 不惑不迷

    害人害己 小丑心虚

    已在地狱 只剩口气

    人人唾弃 众矢之的

    法网紧收 公审江氏

    发表时间：2004年5月19日


大审判
             华风

    即使独裁的暴杖鞭挞着大地，

    即使谎言的阴云遮蔽着天空，

    即使邪恶狰狞，天使受难，

    ─大审判，

    这个日子必将来临。

    这是中华大地千家万户的心声，

    这是五洲四海千山万水的回应，

    这是普天之下正义良知的汇集。

    独裁最恐惧觉醒，

    谎言最害怕真理；

    严寒摧不败雪梅，

    烈火炼就了真金。

    即使星走云走海浪走，

    即使风过雨过时间过，

    而正义在，

    历史在，

    沾满人民之血的江魔，

    亿万光年的道义法庭，

    对你必在！

    发表时间：2004年5月21日


浩然正气万古传
             ---也颂刘成军等电视插播的先驱者

    贯明

    邪恶欺世造谎言， 毒害众生万万千。

    电视插播兴壮举， 首恶惊恐魔胆寒。

    身陷囹圄心无怨， 正念在胸磐石坚。

    忍受酷刑心怀善， 丹心赤诚震宇天。

    中华文明五千载， 英雄辈出多圣贤。

    君等舍身修大道， 青史永垂万古传。

    长夜将尽光明显， 江罗残局注定完。

    英灵归位大圆满， 浩然正气留世间。

    发表时间：2004年5月22日


和“法网收恶首”
             二郎

    千年妖邪，两眼权利；

    凶恶邪灵，人面画皮。

    迫害善良，欲灭群体。

    只因妒忌，蠢暴到底。

    助长十恶，残虐大地。

    欺世害人，导演妖戏。

    送上法庭，昭彰天理。

    除暴安良，此其时矣。

    汽车之旅，全球呼吁。

    为人为己，伸张正义。

    首恶苟喘，众叛亲离。

    黑手虚撑，就差断气。

    国内国外，千夫指兮，

    法网收紧，公审江逆。

    发表时间：2004年5月24日


依法惩恶首
             贯明

    中国出江邪， 神州多灾祸。

    瘟疫大洪水， 人民受折磨。

    祸源何方来， 皆因江作恶。

    鸡肠肚量小， 惧怕好人多。

    残暴无人性， 妇孺也杀掠。

    谤佛欺神灵， 罪大天难赦。

    领土三百万， 拱手送苏俄。

    一双蛤蟆手， 沾满学生血。

    江鬼无德能， 百姓陷水火。

    欺世造谎言， 蒙骗无辜者。

    如此大奸贼， 天理容不得。

    万民共奋起， 合力诉首恶。

    正义大审判， 依法惩江魔。

    发表时间：2004年5月25日


丰碑
             ---谨以此诗献给所有参与长春电视插播的同修

    贯明

    长春插播响惊雷，

    真相突现谎言碎。

    受骗众生顿醒悟，

    邪恶胆寒神落泪。

    酷刑加身不言悔，

    助师正法洪愿遂。

    舍身为唤民众醒，

    威德万代留丰碑。

    发表时间：2004年5月25日


赤诚千代传佳话
             ---纪念大法弟子王丽萱母子

    贯明

    黑云压城志不垮，

    辞别故乡奔京华。

    风餐露宿心无怨，

    千里跋涉为护法。

    江罗恶徒丧天良，

    襁褓婴儿也虐杀。

    坚贞万载令人敬，

    赤诚千代传佳话。

    发表时间：2004年5月28日


歌谣：法轮大法好
             净植

    法轮大法好

    祛病见奇效

    修心做好人

    炼功身体好

    法轮大法好

    教人走正道

    牢记真善忍

    将来有福报

    发表时间：2004年5月30日


逍遥仙
             行云

    秋月春花幻如烟

    凭添几多怨

    笑看世人追浮梦

    转眼白发催老一场空

    苦海渊怨怎解脱

    大法启心锁

    无牵无求乐逍遥

    不上九霄安知仙境妙

    发表时间：2004年6月1日


“自焚”真象歌谣集
             “自焚”丑剧是骗局

    净植

    自焚丑剧是骗局 破绽百出一场戏

    栽赃陷害法轮功 阴谋谎言把人欺

    央视录像放慢瞧 漏洞明显看仔细

    细数足有一箩筐 大家自己来分析

    警察巡逻天安门 身上还背灭火器

    灭火仅用一分钟 看来早已准备齐

    有远有近有特写 现场专业摄影师

    自焚场面拍得全 有备而来演闹剧

    真假三个王进东 官方图片貌各异

    眉发火中竟未烧 齐整假发脸植皮

    雪碧瓶中装汽油 完好无损是道具

    大喊一声背台词 灭火毯才盖上去

    医院相距十公里 救护车开两小时

    思影隔离重病房 记者采访紧相逼

    气管切开能唱歌 医学专家也称奇

    昨还体检均正常 今却忽闻已猝死

    开封居民刘春玲 原是酒吧打工女

    从未炼过法轮功 街道邻居知底细

    火中打死非烧死 重物击脑方倒地

    放慢镜头看得清 军警背后猛袭击

    御用记者李玉强 承认镜头有假戏

    元凶江鬼未露面 帮凶演员是工具

    宣传喉舌是央视 掩盖迫害编假戏

    诋毁诬陷无数例 自焚仅仅是其一

    自焚真象已广传 如今不再是秘密

    小丑把戏难欺世 百姓眼亮揭画皮

    邪恶之徒最愚蠢 搬起石头砸自己

    江鬼全球被起诉 善恶有报是天理

    “自焚”真象

    大陆大法弟子

    自焚事件疑点多

    你来听我说一说

    明白真象免受骗

    知道谁对谁是错

    灭火不到一分钟

    始终录像全不落

    说是巧合难自圆

    事先安排假戏做

    可怜女孩刘思影

    气管切开烧伤多

    四天能说又能唱

    医学奇迹笑话多

    修炼五年王进东

    不懂打坐话又错

    仓促上阵留漏洞

    世人有口能不说

    栽赃陷害法轮功

    掩盖迫害假戏作

    邪恶本质世人知

    谎言再难把众惑

    观“自焚”真象碟有感

    大法弟子

    自焚原是一场戏，

    事发一分就开机。

    最佳角度来拍摄，

    随身携带灭火器。

    烧伤满身缠纱布，

    烧死怎会遭重击？

    有的演员不争气，

    盘腿结印差远去。

    诸多疑点费思量，

    要知详情看碟去。

    “自焚”真象大曝光

    大法弟子

    天安门前导自焚，

    录像自爆凶杀情。

    重物击头倒地死，

    铁证如山观者惊。

    发表时间：2004年6月2日


惜缘
             行云

    千年轮回转

    本性土中沉

    执迷常理沦为人

    难修佛道神

    终日患得失

    贪欲情满身

    大法机缘一错过

    铸成万古恨

    发表时间：2004年6月3日


天国世界见君笑
             贯明

    人中只感苦难熬，

    一朝得法迷雾消。

    黑色恐怖罩华夏，

    进京上访讨公道。

    酷刑打至皮肉烂，

    寒风刺骨雪花飘。

    任凭恶警大咆哮，

    坚信大法志不摇。

    舍身护法成佳话，

    坚贞不屈亿人晓。

    佛光普照中原日，

    天国世界见君笑。

    发表时间：2004年6月3日


心愿
             正明

    跨过了万水千山

    走过了沟沟坎坎

    我带着宽容

    带着真善

    来到你身边

    善良的人们啊

    你可知晓

    法轮大法好 法轮大法好

    是非要明辨

    不要被谎言欺骗

    历经了多少苦难

    承受了多少辛酸

    我无怨无悔

    要把纯善

    深植你心间

    善良的人们啊

    只要你记住

    法轮大法好 法轮大法好

    无论多少苦

    我们心甘情愿

    发表时间：2004年6月4日


九双鞋之歌
             净植

    一条条路一道道湾

    翻山越岭不畏难

    只身步行两个月

    日夜不停往京城赶

    一袋乾粮身上担

    九双鞋底都磨穿

    披星戴月迎朝霞

    几千公里风雨伴

    一片真心象金子闪

    一句真话从心里喊：

    法轮大法是正法

    教导人们修心向善

    修炼大法受益多

    不说句真话怎心安

    法轮大法是正法

    停止迫害好人伸冤

    发表时间：2004年6月4日


真象是福
             净植

    跨越万水千山

    飞进千家万户

    法轮大法的真象啊

    冲过重重封锁

    给您带来衷心的祝福

    冒着严寒酷暑

    历尽艰难险阻

    法轮大法的修炼人啊

    无私的付出

    为了让可贵的生命醒悟

    真象驱散迷雾

    莲花天地飞舞

    朋友啊您要记住：

    法轮大法好

    您就会有永远的幸福

    发表时间：2004年6月5日


来归行
             大法弟子

    远古誓约立在天 助师正法下人间

    千年轮回荣与苦 只待师尊大法传

    得法修炼助师行 正念正行路通天

    法中熔炼师指点 圣地仙境呈眼前

    师恩浩荡师恩重 众生得度法无边

    唯有精进再精进 同化大法随师还

    发表时间：2004年6月5日


呼唤父老乡亲
             贯明

    虽然远隔万水千山，

    我经常在心中把你们呼唤。

    亲爱的父老乡亲啊，

    请您倾听我的真言。

    法轮大法是正法，

    大法弟子只为做好人，

    承受着无名的苦难。

    愿您早日知真象，

    切莫被谎言欺骗。

    虽然远隔万水千山，

    我经常在心中把故乡思念。

    昔日的兄弟姐妹啊，

    常在我的梦中相见。

    法轮大法是正法，

    行善积德善待大法，

    才会有幸福的明天。

    愿您早日得大法，

    莫错过千古机缘。

    发表时间：2004年6月7日


大法正道歌
             行云

    法轮大法好 教人真善忍

    重德修心性 处处做好人

    五套功常炼 祛病又健身

    洪传五大洲 修者受益深

    江鬼妒火焚 迫害炼功人

    劳教又洗脑 毒打加电棍

    打死算自杀 酷刑极残忍

    株连亿万民 害死上千人

    喉舌鼓噪狂 媒体齐上阵

    造谣又诬陷 谎言欺世人

    央视编惨剧 天安门烧人

    一千四百例 栽赃邪恶蠢

    无辜受迫害 上访把冤伸

    有冤无处诉 走上天安门

    慈悲讲真象 大善又大忍

    历尽万般苦 无怨也无恨

    迫害法轮功 血债似海深

    祸国又殃民 天怒人共愤

    善恶终有报 恶人遭天惩

    江鬼罪难逃 全球大公审

    真象已广传 大家可听闻

    切莫助纣虐 害己又害人

    善待法轮功 将来有福分

    大法是正道 万古开天门

    发表时间：2004年6月3日


观芝城酷刑展
             洁思

    酷刑件件不堪言，

    行人忍睹显悲颜。

    中原暴虐震世人，

    法网恢恢首恶钳。

    发表时间：2004年6月3日


回天阙
             济南

    大穹将倾

    天国危

    岂能安歇

    冒天胆

    勇闯深渊

    宁为英烈

    千番百度寻与求

    万劫不复岁和月

    业如山

    何期归故园

    盼师切

    真善忍

    耀长夜

    新宇生

    旧势灭

    亘古今始闻圆容补缺

    立掌铲平烂鬼精

    气闲汤(荡)尽黑手血

    谢佛恩

    浩荡永无垠

    回天阙

    发表时间：2004年6月9日


民谣：颠倒歌
             大法弟子

    出西门往东走，黑芝麻做成白馒头。

    古怪事儿一串串，大顶倒立看仔细。

    连年夏季飘雪花，秋不结果梨花急。

    万古奇冤法轮功，天地落泪人还迷。

    头顶国徽像演戏，抓人抄家无道理。

    你说大法救了你，一句真话关监狱。

    善良人们细思量，听听警察怎么讲：

    “上边发话俺得干，昧着良心保饭碗；

    大法弟子是好人，有话去找江泽民。”

    为啥警察变强盗？为啥好人在受气？

    人权恶棍江泽民，妒嫉心盛祸根起。

    明白真象有福了，善恶有报是天理。

    告诉你来告诉他，“真善忍”好别忘记。

    发表时间：2004年6月10日


芝城行四首
             洁思

    闻佛法

    千里迢迢赴芝城，

    师尊释法喜又闻。

    修炼路上速精进，

    不负众望救世人。

    发正念

    威严坐镇领馆前，

    立掌真念邪恶歼。

    乌云散去晴空显，

    佛光普照天地间。

    讲真象

    繁华大道语路人，

    张张报纸真象呈。

    惊闻芝城诉江案，

    众人真心祝事成。

    池边炼功

    喷池妙景游人簇，

    静心炼功草坪处。

    黄服上显“真善忍”，

    缘者引来问归路。

    发表时间：2004年6月10日


天音
             --听“天地行”音乐有感

    妙善

    悠悠萦绕

    竟教画楼人痴了

    琴韵清幽

    尘世烦忧一并休

    千帆过尽

    一任春风吹不问

    法船开来

    遥谢师尊慈悲怀

    发表时间：2004年6月12日


得法五周年抒怀
             贯明

    人生朝露一昙花，

    梦死醉生苦无涯。

    世间何事最重大？

    有生之年得真法。

    魔难之中炼金体，

    泰山压顶眼不眨。

    拜谢师尊苦度恩，

    一路精进早回家。

    发表时间：2004年6月13日


读师父在芝加哥讲法
             妙善

    学法修心，一晃经年，凡欲仍多。

    困旧时心念，几番往返，红尘迷障，时起风波。

    赖有恩师，幸多点悟，梦里清风吹拂呵。

    迷云散，渐如山积业、日月消磨。

    芝城佛法再说。要精进光阴莫蹉跎。

    记正法三事，修心去执，证实大法，正念除魔。

    善待同修，真修自我，莫负师尊苦度哦。

    当归去，晓辉煌历史，神圣巍峨。

    发表时间：2004年6月13日


诗二首：得法即是福　法轮大法好
             慧佳

    得法即是福

    莫道修炼苦，得法即是福。

    法轮大法徒，众神都羡慕。

    难中存正念，难去登归途。

    末世助师尊，法正回净土。

    法轮大法好

    迷者莫嘲笑，愚者莫自恼。

    自古分善恶，遇事多思考。

    三年遭迫害，邪恶用尽招。

    关押又打骂，判刑又劳教。

    大法真修者，坚定不动摇。

    承受无名苦，正气冲云霄。

    齐心发正念，邪恶无处逃。

    真象破迷雾，坏人难造谣。

    善者结善缘，恶者遭恶报。

    天地存正道，法轮大法好。

    发表时间：2004年6月14日


诗词四首：赠同修 归正 回家 返本归真
             星辰

    赠同修

    长河如线天如网，

    多事星辰寻常望。

    登峰落谷想，

    我来人世茫。

    遍读奇孤书，

    喜闻师普度。

    难中击归鼓，

    济世真性舞。

    归正

    险！

    随魔枉断千古缘。

    真象明，

    得法返家园。

    醒！

    众生识邪出迷津。

    止我泪，

    去执见本性。

    回家

    年少不谙真假，

    龙腾虎跃玩耍。

    忽闻父母声，

    呆想天外莲花。

    回家，

    回家！

    丢下泥泞衣褂。

    返本归真

    心非口是相瞒，

    道私偏，

    怎见凤鸟来朝“太平”年？

    正念行。

    更精进，

    揭谎言。

    法轮救度归燕满新天。

    发表时间：2004年6月15日


洗脑班
             慧佳 (大陆)

    荒唐转化地，用尽黔驴技。

    大法我坚修，誓死不放弃！

    荒唐转化地，谎言加暴力。

    正念扫阴霾，难中心不迷。

    荒唐转化地，邪恶遮正义。

    威德震人寰，不义将自毙。

    荒唐转化地，弟子莫心急。

    黑暗难久长，黎明已在即。

    发表时间： 2004年6月16日


诗五首：广传真象 师赐正法好机缘 师尊带我上法船 思丁岩 金刚
             大陆大法弟子

    广传真象

    慈悲宇宙众生，

    珍惜一切生命。

    不遗余力传真象，

    只为世人清醒。

    是非善恶分明，

    危难方显精英。

    放下生死为正法，

    圆满普天同庆。

    师赐正法好机缘

    本为归正各层天，师赐正法好机缘。

    名利人情抛身外，一念慈悲留世间。

    师尊带我上法船

    沉沦苦海业无边，师尊带我上法船。

    正念发出邪恶灭，三年好似一瞬间。

    思丁岩

    人去正气留，洒泪忆同修。

    威德存万古，生死写春秋。

    金刚

    风华正茂困高墙，再陷囹圄铸金刚。

    劳教三年志犹壮，相约亿劫誓未忘。

    千执万着勤修去，七情六欲难逞强。

    待到法正人间日，返本归真回故乡。

    发表时间：2004年6月16日


惜法缘
             净植

    连宵风雨又一年

    浊世出清莲

    一片真心唤善念

    不畏艰

    莫道此事不关己

    万古缘牵

    只为今朝

    祸福一念间

    发表时间：2004年6月15日


无题
             南珊

    十年正法换春秋

    红尘尽处宙宇明

    大法弟子挥巨毫

    但写慈悲不写情

    发表时间：2004年6月18日


打开东边的窗
             王日东 (大陆)

    打开东边的窗，

    向楼下俯望，

    那是一段不很直的围墙；

    它是我们厂和外界隔开的地方。

    打开东边的窗，

    向不远处观望，

    映入眼廉的是那座三层楼房；

    它曾经是我办公的地方。

    打开东边的窗，

    向稍远处凝望，

    视野中那再熟悉不过的五层住宅楼房；

    它是我的家─人们所说的避风港。

    打开东边的窗，

    向高远处仰望，

    满眼的光啊，那是一轮冉冉升起的太阳；

    一轮红日啊，正在把阴霾一扫而光。

    打开东边的窗，

    也打开了我的思想，

    邪恶的迫害啊，

    我被隔出了围墙、失去了工作、离开了我避风的港。

    邪恶，我要正告你：

    纵然失去世上的一切，

    我也不会再迷航！

    打开心灵所有的窗，

    让我们把未来展望，

    主佛的正法洪势，正在打开最后的间隔屏障！

    让我们携起手来，没有悲伤、没有犹豫、不再彷徨，

    做好三件事，助师正法，不能辜负师尊、众生、自己千万年的希望。

    发表时间：2004年6月18日


咏物诗四首：净莲 香梅 虚竹 青松
             净植

    净莲

    浊世出净莲

    亭亭水中仙

    圣洁清馨逸

    风雨乐乾乾

    香梅

    风吹难摇枝

    霜侵志不移

    寒梅傲雪开

    清香飘万里

    虚竹

    心空乐逍遥

    虚怀节节高

    寒暑难改色

    风雨不屈挠

    青松

    雪压松更直

    巍巍擎天碧

    笑傲天地间

    正气扫阴罹

    发表时间：2004年6月21日


了愿
             大陆大法弟子

    冒天胆

    向下走

    为保众生得平安

    层层轮回苦苦盼

    见师面

    解渊怨

    证誓言

    发表时间：2004年6月22日


使命
             大陆大法弟子

    清风朗月无暇顾

    一路征尘饮晨露

    正念灭尽层层恶

    踏归途

    飞游新宇风景殊

    发表时间：2004年6月22日


诗三首：大法徒 梅 莲
             大陆大法弟子

    大法徒

    正念破妖阵

    真象救世人

    法中洗污浊

    巍巍新宇神

    梅

    傲雪相继开

    香飘天际外

    冰霜封不住

    圣洁出尘埃

    莲

    无私心更纯

    尘间展仙容

    他日返天界

    威仪透苍穹

    发表时间：2004年6月22日


诗三首： 复活 灭恶
             大陆大法弟子

    复活

    深陷执著无归路

    四望皆迷层层阻

    同化大法迷雾散

    新宇新神大法徒

    灭恶

    旧势黑手层层灭

    法光普照朗天下

    驱散阴霾众醒悟

    人间处处开莲花

    发表时间：2004年6月22日


白日飞升
             行云

    一朝天幕凌空开

    金光灿耀举世惊

    琴箫悠悠展圣境

    莲花仙子舞娉婷

    凤鹤龙船驾彩云

    遥接众神归天庭

    白日飞升法光沐

    功德圆满寰宇庆

    发表时间：2004年6月18日


醒悟
             --修炼法轮大法有感

    风影(大陆)

    人生之路，

    谁主沉浮？

    岁月依旧往复。

    叹今朝，

    苦向谁诉，

    荣辱过后如故。

    驱迷茫，

    法展宏图，

    启悟众生得度。

    发表时间：2004年6月23日


晨炼
             静宜

    鸟静，

    树静，

    天地静。

    环抱间，

    一个玄妙的圆

    缓缓运行。

    汗流，

    泪流，

    岁月流。

    流转间，

    一环金色的轮

    悄悄圆明。

    身成，

    道成，

    乾坤成。

    回归间，

    一卷无心的诗

    飘洒凡尘。

    发表时间：2004年6月23日


咏弈诗七篇
             行云

    玄妙

    方寸棋盘黑白子 纵横阴阳五行戏

    变幻玄妙在道中 直叫神仙乐不疲

    烂柯

    静观仙弈方一日 尘世纷争已千年

    一梦南柯山水变 空叹凡间幻如烟

    神韵

    黑白神韵清淡远 融贯千秋透云天

    遥看当年风流君 不羡江山只羡仙

    无执

    当局者迷旁观清 不执得失心慧明

    浮世繁华转眼逝 跳出名利沉梦醒

    清风

    清风明月静坐隐 尘俗皆忘醉仙境

    玉子落盘如诗吟 黑白天地逍遥行

    弹指

    黑白对阵拔刀剑 运筹帷幄平硝烟

    铁马干戈化玉帛 兴衰存灭弹指间

    行云

    灵形合一展棋品 入神通幽妙悟启

    清虚飘逸大自在 流水行云顺天理

    发表时间：2004年6月24日


浩劫将尽
             贯明

    神州赤龙诞 到处起烽烟

    生灵遭涂炭 浩劫近百年

    千年腐臭尸 蟾胎祸中原

    残暴无人性 罪恶实滔天

    生性假恶暴 酷刑害良善

    谤佛杀好人 造谣加构陷

    广场假自焚 恶鬼自导演

    坏事全做尽 末日已不远

    百姓明真象 不再受蒙骗

    主佛救众生 慈悲大无边

    自身受苦难 大法传世间

    诚告天下人 切莫错机缘

    善待大法者 福寿比南山

    法正人间日 好人得平安

    笑迎新苍宇 百年浩劫完

    发表时间：2004年6月24日


人神伐纣
             行云

    暴纣无道亡殷商 亵渎神灵天谴降

    酒池肉林纵荒淫 妖狐妲己乱朝纲

    炮烙虿盆施酷刑 冤杀无辜害忠良

    奸佞当道生乱象 祸国招灾万民殃

    文王囹圄演周易 负重忍辱众归望

    乱世英贤成辈出 众神转世助武王

    正邪大战除妖魔 得道昌盛失道亡

    暴纣自焚摘星楼 解民倒悬周兴创

    子牙登坛封诸神 功德圆满回天堂

    千古传奇莫不信 今朝再现封神榜

    发表时间：2004年6月25日


维也纳游行有感 (四首)
             洁思

    腰鼓队

    腰鼓声声震，行人疾步来。

    声姿开耳目，大法感心怀。

    莲花舞

    宛若舞云间，翩翩赞净莲。

    出泥行正道，道正返回天。

    酷刑展

    酷刑车上展，吊绑乱鞭抽。

    心震世人醒，魔狂法网收。

    世人盼

    频频真象传，大法解谜团。

    世人辛苦盼，闻法自心欢。

    发表时间：2004年6月25日


大道世间传

    ---读《黄帝求道于广成子》有感

    贯明

    黄帝问道广成仙，

    亲赴陇西崆峒山。

    世人只晓行路易，

    修者才知得道难。

    秋天未到草凋落，

    求道无门空伤感。

    二求仙人赐真道，

    内心空灵神自安。

    静修不为俗事累，

    清净无为是仙丹。

    神清体净得正道，

    长生不老一千年。

    现今主佛下凡世，

    大道无形传世间。

    法轮大法金光路，

    众生切莫误机缘。

    附录：

    广成子是远古时的一位仙人。他住在甘肃省平凉市西部的崆峒山的一个石洞里，黄帝闻讯后曾专程去造访他，黄帝问他：“敢问什么是修道的要诀。”广成子说，“在你所治理的天下，候鸟不到迁徙的季节就飞走了，秋天未到，草木没等到黄时就凋落了，你说我能和你谈道吗？”黄帝惭愧地退出了。

    回去后，他不理朝政，啥事也不干，闲居了三个月，然后又去见广成子。这回，他知道真道之难得，跪着走到广成子面前，再次叩拜，求治身之道。广成子回答说：修道的最高境界就是要达到心中一片空灵，做到视而不见，听而不闻。凝神静修，你的肉身自会达到净化。当你能达到神清体净时，你的身体就不会感到劳顿，你的心也不会为外界所动，你就可以长生了。要注重内心的修养，排除外界的干扰，因为过多的俗事会败坏你的真性。我固守于养性，永远心境平和清净无为，所以活了一千二百岁，没有一点衰老的迹象。得我道法的人可以成为一国之君，得不到我道法的人只能是世俗之辈。我的道会将你引入无穷之门，畅游于无极之野，与日月同辉，与天地共存。世人都死去时，仅有我，依然长存于天地之间。

    发表时间：2004年6月26日


读《洪吟》
             梅韵清

    手捧《洪吟》泪长流，

    洪誓大愿今日酬。

    随师正法金刚志，

    梅韵莲香载归舟。

    发表时间：2004年6月27日


人文初祖
             行云

    神州上下五千年

    轩辕黄帝为祖先

    敬天问道得神传

    华夏文明始发源

    文治武功创百业

    仁德无为天下安

    修身得道帝成仙

    白日乘龙飞上天

    发表时间：2004年6月28日


大法修炼
             正明

    修炼难，也不难

    但看执著何时断

    执情执幻执观念

    山重重，路漫漫

    只叹苦海茫茫总无岸

    修炼难，也不难

    溶法精进金刚坚

    正念正行正法路

    坦荡荡，光闪闪

    同乘法船悠悠共圆满

    发表时间：2004年6月28日


小村发正念
             大陆大法弟子

    翠竹茅舍初晴

    溪流鸟鸣光影

    单手立掌入定

    阴邪扫净

    天地一片澄明

    发表时间：2004年6月28日


咏崆峒山
             贯明

    烟笼雾锁缥缈间，

    林海浩瀚云接天。

    高峡平湖水色美，

    奇峰雄崖空中悬。

    古称西来第一山，

    人杰地灵居高仙。

    崆峒山景天下秀，

    广成修道逾千年。

    轩辕始祖来问道，

    盛事仙风万代传。

    发表时间：2004年6月29日


笑梅
             正明

    严冬绽，雪里俏

    凌霜傲雪梅含笑

    花吐清芳

    天地飘香

    寒风怎奈我逍遥

    看人间

    梅唤春来众芳笑

    发表时间：2004年6月29日


童谣两首：法娃娃 不怕
             正明

    法娃娃

    法娃娃，法娃娃

    一颗真心闪光华

    修大法，讲真话

    真诚待人心无瑕

    法娃娃，法娃娃

    一颗善心为大家

    你帮我，我帮他

    纯善能使坚冰化

    法娃娃，法娃娃

    一颗纯心好宽大

    不计较，乐哈哈

    忍让宽容人人夸

    不怕

    我有亲亲好妈妈，善良慈祥我爱她

    妈妈修炼真善忍，处处为人人人夸

    忽然一天妈回家，悲伤双眼挂泪花

    我问妈妈为啥哭，妈妈叹息说了话

    “你知妈妈修佛法，一身重病全好啦

    师父教我做好人，善良宽容说真话

    妈妈修炼已几年，身心受益福全家

    街坊邻里都说好，这些你都亲见啦

    可是现今有令下，不许大家修大法

    宣传说谎造谣言，全国疯狂大镇压

    祛病健身、教人向善的好功法

    如此无理打压不知为了啥

    孩子呀，听妈话

    不要相信宣传的大谎话

    不要惊，不要怕

    要记住法轮大法是正法

    妈妈要去讲真象，说出肺腑真心话

    告诉人们法轮大法好

    是教人向善的好功法”

    妈妈说完搂紧我，泪珠滚滚胸前洒

    自从妈妈修大法，我们全家受益大

    妈妈要去讲真象，我和爸爸支持她

    妈妈走上天安门，去讲真象说真话

    可是一去无音信

    我和爸爸天天盼着妈妈早回家

    突然大年除夕夜，一群恶警到我家

    凶狠模样像恶煞，后面押着我妈妈

    恶警翻箱又倒柜，就像强盗来抄家

    看此情景我害怕，哭着喊着叫妈妈

    妈妈慈爱看着我，安慰我说不要怕

    妈妈爸爸走上前，义正词严斥警察

    修炼真善忍做好人没有罪

    你们的强盗行为才是犯法

    恶警无理露疯狂，上前抓打我爸妈

    街坊邻居出来看，都斥恶警不像话

    放着坏人不去管，颠倒黑白专把好人抓

    望着爸妈我不再怕，跑上前去问警察

    “妈妈炼功做好人，你们为啥要把好人抓

    你们也有爸和妈，天地良心哪去啦

    虽然我只有十一岁，也知道警察应保护好人为大家

    你们却不管坏人抓好人，好坏不分不如我这小娃娃”

    恶警一看众人怒，自知理亏头低下

    撇下爸妈慌忙逃，荒唐闹剧收场啦

    善良不能把恶怕，好人不应被恶抓

    做人应该讲真话，忍让不是懦弱怕

    坦坦荡荡有威严，堂堂正正震人渣

    大家齐心伸正义，恶人胆寒坏人怕

    发表时间：2004年6月29日


邪恶末日不久长
             贯明

    江魔发疯曾鬼狂，

    清平世界耍流氓。

    国内酷刑杀良善，

    海外雇凶打黑枪。

    正义之士良知讲，

    正义之剑空中扬。

    天网恢恢罩恶棍，

    岂容乌鸦遮阳光。

    邪恶末日不久长，

    蟾蜍终将下油汤。

    大戏落幕曲将尽，

    江入无生曾陪葬

    发表时间：2004年6月30日


惊闻南非枪击案
             洁思

    狼狈为奸害良善

    中原处处设陷阱

    魂飞魄散出京城

    胆颤心惊南非行

    惧闻海外诉法庭

    雇凶杀人惶下令

    江鬼夜夜恶梦惊

    曾鬼日日丧钟听

    善恶好坏世人明

    邪恶除尽天地新

    发表时间：2004年7月1日


自投罗网
             岁寒

    黑枪一阵把人伤，只为中原夜已长。

    邪恶横行有天网，再添一个下油汤。

    发表时间：2004年7月1日


惊闻南非枪击法轮功请愿者案
             文思格

    毒爪公然域外凶，阴邪末路已途穷。

    冷枪引爆冲天火，恶鬼成灰恶道空。

    发表时间：2004年7月1日


一个江鬼同路人
             石鸣

    敢将血手海外伸，乱杀无辜罪孽深。

    黑枪足显邪心黑，地狱煎熬入底层。

    发表时间：2004年7月2日


修炼五味全
             洁思

    酸

    执著不易去，

    费力却心灰。

    拭去酸辛泪，

    感师用重锤。

    甜

    法理使心明，

    去执正念行。

    心甜人自在，

    道正返天庭。

    苦

    凡心重若山，

    修炼步姗姗。

    遇难十分苦，

    冲关百道难。

    辣

    直言难入耳，

    辣语易出头。

    向内寻失误，

    方能去掉愁。

    涩

    处处魔钻空，

    时时鬼阻拦。

    别哀心苦涩，

    正念扫阴寒。

    发表时间：2004年7月3日


赞大法小弟子进京正法
             梅韵清

    家在吉林公主岭，十岁弟子独进京。

    天安门前举横幅，智斗恶警小精英。

    高呼法轮大法好，豪气万丈天地惊。

    横遭毒打心不怕，坚信师父显真金。

    我赞人小英雄胆，我赞志高纯洁心。

    无愧大法小弟子，无愧师父家乡人。

    发表时间：2004年7月3日


《西游记》诗四首
             陆文

    唐三藏

    风餐露宿去西天

    一路西行妖魔拦

    过了九九八一难

    苦尽甘来大圆满

    孙悟空

    火眼金睛孙悟空

    忠心耿耿保唐僧

    降妖除怪本领大

    完成使命回天庭

    猪八戒

    喜欢吃喝牢骚多

    粗心大意老犯错

    总算走完西天路

    改正错误回天国

    沙和尚

    跟着唐僧去西天

    吃苦受累无怨言

    过了一难又一难

    终于取得真经还

    发表时间：2004年7月4日


诗词二首：1. 斩断黑手 2.　同颂
             大陆大法弟子

    斩断黑手

    曾江黑手伸过洋

    幕后小丑跳上梁

    丧尽天良害善良

    丑角戏尽入沸汤

    同颂

    正念一出万鬼灭

    无道恶神化污血

    层层新天新日月

    众生欣悦

    大同盛世过了劫

    发表时间：2004年7月6日


修行(二首)
             洁思

    (一)

    悠悠人世苦，获法甚艰难。

    四处觅神道，时时叹苦寒。

    风吹心颤动，雨打志摧残。

    岁月磋跎尽，修行已枉然。

    (二 )

    末世天音起，凡尘大法传。

    师尊操巨舵，弟子乘归船。

    骤雨磨心性，狂涛度险关。

    坦然行大道，精进往家还。

    发表时间：2004年7月7日


人生就像住旅店
             大陆同修

    人生就像住旅店，背负己任把路赶

    你来我往都是客，同路理应乘一船

    遗憾知面难知心，阴奉阳违搞欺骗

    如此幻像伴魔影，仍将人间视乐园

    不知此为是非地，理当尽早去彼岸

    旅店毕竟不是家，再好不能久贪恋

    尤其以情替法规，一步会跌万丈渊

    上苍随时注视你，是金是石是鬼仙

    好人必守真善忍，修者都想早圆满

    谁再痴迷名利情，注定离岸更遥远

    人生就像住旅店，稍不留神陷里边

    你不斗他他斗你，业缘牵扯总麻烦

    引狼入室寻常事，不知何时被暗算

    住了黑店更可悲，守德真比积德难

    人生是来消业债，返本归真把家还

    发表时间：2004年7月9日


大唐盛世颂
             净植

    千古春秋帝王将相

    得道昌盛失道衰亡

    大唐太宗仁德君王

    敬天顺道仰承圣光

    君明臣贤四海景仰

    贞观之治惠泽八方

    无为而治万民安康

    盛世天朝璀璨辉煌

    道德礼仪忠孝仁义

    信神敬佛身心修养

    人在道中福寿双全

    顺天知命真诚善良

    路不拾遗夜不闭户

    民风淳朴百业隆昌

    男耕女织阴柔阳刚

    桃源乐土如意吉祥

    宫殿楼台金碧辉煌

    飞虹当空拱桥回廊

    莲花池塘碧水荡漾

    塔院亭阁道树成行

    飞天娉婷锦衣霓裳

    轻歌曼舞天音绕梁

    诗风鼎盛千秋绝唱

    琴棋书画锦绣文章

    庙宇道观香火兴旺

    古圣先贤仁德流芳

    阴阳五行通达天象

    诗图预言天机蕴藏

    半神文化源远流长

    道行天下人间天堂

    大唐神韵来自天上

    盛世文明世代颂扬

    发表时间：2004年7月9日


诗九首：大法小弟子等
             大法小弟子

    天上降天使

    人纯心扉开

    除恶本领大

    同是为法来

    初次见师

    师尊金身现

    慈悲又庄严

    未见师说话

    叮咛响耳边

    清理

    小小仙童子

    半空发正念

    浑身射白光

    利剑八方散

    交战

    张牙又舞爪

    鬼妖来挑战

    轻轻一灭字

    立刻全消散

    奔月

    呼呼几秒间

    飞至月亮里

    四面不见光

    寂寂无生机

    飞翔

    碧海峰巅上

    逍遥自在飞

    去了世间执

    方知天上美

    同游

    翩翩小弟子

    共游仙界山

    法轮伴左右

    法中悟真言

    人中修

    牢记真善忍

    言谈举止间

    人间证实法

    慈悲天地间

    思念

    慈母天界住

    苦苦盼儿归

    苍穹扫恶尽

    了愿把家回

    发表时间：2004年7月13日


觉醒
             陆文

    酷刑惊世人

    江妖现原形

    黑手遮不住

    东方已黎明

    发表时间：2004年7月14日


诗二首：灭妖 警世钟
             陆雯

    灭妖

    穿越诸时空

    飞至苍穹顶

    正念震寰宇

    灭掉江妖精

    警世钟

    奉劝世人要清醒

    莫信江氏假新闻

    天灾人祸不间断

    皆因仇视真善忍

    发表时间：2004年7月16日


天警
             ─看电影《沙尘暴》有感

    陆雯

    冤气冲云霄，天灾是警告。

    弃恶尚未晚，天网谁能逃？

    发表时间：2004年7月17日


点燃一支腊烛
             --纪念不屈的死者 7．23全球点烛行动

    净植

    一点点烛光，一曲曲悲歌，

    诉说着修炼者的英雄悲壮。

    一点点烛光，一首首史诗，

    讲述着修炼者的慈善坚强。

    一点点烛光，一座座桥梁，

    连接起人世间的正义善良。

    一点点烛光，一份份希望，

    把“真善忍”的美好传播四方。

    点一支腊烛，传递真诚和善良；

    点一支腊烛，把世界温暖照亮。

    让我们远离冷漠，鼓起勇气选择正义；

    让我们制止迫害，美好未来就在前方。

    发表时间：2004年7月17日


诗五首：1.心明 2.灭妖首 3. 回家 4.无题 5.前景
             陆雯

    心明

    大戏尚未停

    结局早已定

    自古正胜邪

    历史是明镜

    灭妖首

    众神清烂鬼

    攻入妖兽穴

    撒旦何处逃

    神雷炸妖孽

    回家

    经春复历春

    晨去晨又归

    扬帆离苦海

    登天出轮回

    无题

    下走再轮回

    众生为法来

    人间得天法

    天门从此开

前景

冉冉飞天去
相继越天门
重逢天界神
携手游新宇

    发表时间：2004年7月20日


难逃法网
             净植

    蠢恶狂

    兴风浪

    虚妄空一场

    真象广

    魔障汤

    乾坤有眼天理彰

    烂鬼难逃法网

    发表时间：2004年7月20日


为7-20五周年作
             郑见仁

    五载腥风阵阵吹，人间万苦紧相随。

    师尊独挡滔天浪，弟子齐鸣正念雷。

    烂鬼邪魔空悲泪，大穹新宇满金辉。

    融融皆沐佛光后，正法高歌一路回。

    发表时间：2004年7月20日


诗二首：死而复生 一念足珍
             陆雯

    死而复生

    旧宇崩裂前

    师尊化危难

    明白大法好

    死者得生还

    一念足珍

    神选未来人

    红尘几人知

    切记大法好

    此念定生死

    发表时间：2004年7月21日


读台湾“7．20”烛光活动
             闻曦

    百灯千灯万盏灯，照彻天地众心明。

    百心千心万颗心，汇做一心传法音。

    发表时间：2004年7月21日


历史多嘲乱史人
             --笑五年前夸口三月之内扫平法轮功者

    任善珍

    蛤蟆只见井中天，一意孤行五载前。

    三月为期吹大气，而今骑虎下都难。

    发表时间：2004年7月22日


诗三首：根除余恶 决战之后 别离
             陆雯

    根除余恶

    余恶犹疯狂

    使尽毒伎俩

    无奈大势去

    可笑一螳螂

    决战之后

    荡尽阴邪春意闹

    四海承平花枝俏

    普天同庆兆劫过

    人间再见神佛笑

    别离

    离家别子讲真象

    不让邪恶逞凶狂

    灭恶救人乃己任

    岂可等闲视豺狼

    发表时间：2004年7月22日


冲出毒雾
             陆雯

    妖兽散谎言

    毒雾东土漫

    救人出魔障

    神佛在人间

    发表时间：2004年7月23日


登高
             文中犀

    攀上峰头对大江，水天之际两茫茫。

    暮春不忍花林望，身在红尘念故乡。

    发表时间：2004年7月24日


诗二首：心曲 得法初期
             陆雯

    心曲

    修去心中执

    智慧如泉出

    心语织小诗

    唱出得度福

    得法初期

    十恶毒世百苦生

    忽闻天法世间行

    口耳相传入大道

    心清体净真理明

    发表时间：2004年7月24日


弟子行
             洁思

    (一 )

    五载狂风厉，中原祸不休 。

    毒心人作乱，凶相鬼出游。

    作恶青云上，行端黑狱囚。

    彩轮飞速转，师解众生愁。

    (二 )

    历经千万苦，弟子道中行。

    大狱洁心守，酷刑正念明。

    救人迷惑解，灭鬼毒瘤清。

    法力无穷大，洪穹万物兴。

    发表时间：2004年7月24日


赠狱中同修
             向中原

    铁窗咫尺秽气浓，正念除魔百战中。

    佛心久驻金身备，原是回天第一功。

    发表时间：2004年7月25日


诗二首：得度 陋室吟
             陆雯

    得度

    曾几时

    寻道难上难

    喜逢人间传天法

    几多悲苦烟云散

    得度随师还

    陋室吟

    身居陋室心悠然

    为有天书时时览

    人入静

    功出动

    利剑至处妖兽散

    发表时间：2004年7月25日


“青少年自行车之旅”
             大法小弟子

    以下是参加加拿大“青少年自行车之旅”的一个小弟子写的日记：

    万古神愿今兑现，

    助师正法救众生。

    踏上单车一条线，

    不畏困难登路程。

    媒体面前讲真象，

    领馆跟前递封信。

    众生快快明真象，

    江氏之谎不可信。

    心正脚下路自通，

    烟消云灭吹温风。

    不过千万别放松，

    否则魔难立马生。

    新来者，男童仅十一，

    不畏苦，精神可嘉也。

    心过沉，干扰如泰山，

    学法减，状态不如前。

    心性出问题，

    轮胎漏了气，

    同修鼎力助，

    感谢来不及。

    干扰之根终找到，

    正念学法把执扫，

    执著骑车不得骑，

    把心放下雨中骑，

    对吾不善看不惯，

    回心转念把住关，

    怀感激，

    环境全无怎提高。

    烈日当头晒，

    心不动。

    神志金钢(刚)坚，

    何难也。

    黑手阻正法，

    风雨吼。

    神愿不可摧，

    守至尾。

    发表时间：2004年7月26日


卜算子 忆昔东归未果
             任一仁

    身愿报洪恩，

    心念中原碎。

    铁骨铮铮大义伸，

    生死何人畏？

    师父巧安排，

    法会多祥瑞。

    梦越重洋拨雾开，

    枕湿真修泪。

    发表时间：2004年7月26日


诗三首：忧思 深夜偶记 耕耘
             陆雯

    忧思

    常嗟叹

    众生迷中陷

    执著缠足迷假象

    百苦入心忘家园

    何时得法还

    深夜偶记

    正欲谱写新诗篇

    耳边提醒发正念

    飞去灭妖不知数

    再写此诗万籁间

    耕耘

    辛勤耕道田

    心中生喜乐

    莫使田荒芜

    除草护稼禾

    发表时间：2004年7月27日


梅
             岁寒

    摧落繁花昨夜风，今朝又见蕊新红。

    生死拼将春信递，慰然一笑送残冬。

    发表时间：2004年7月27日


诗三首： 勇气长城 莫松懈 审判
             陆雯

    勇气长城

    勇气铸长城，正念贯长虹。

    巍巍大法徒，除恶慈悲中。

    莫松懈

    瞬间除邪恶，正念威力大。

    莫忘时时发，救人需要它。

    审判

    正念炸牢笼，魔鬼听丧钟。

    天惩会有时，审江法庭中。

    发表时间：2004年7月28日


诗三首：集体学法 讲真象 集体发正念
             王日东（大陆）

    集体学法

    捧天书

    轮流读

    字字句句不含糊

    佛法精深细体悟

    微妙处

    点化出

    世界殊

    讲真象

    排万难

    怀正念

    真象做个遍

    发光盘

    寄信件

    救度众生出谎言

    邪恶全部揭穿

    集体发正念

    围一圈

    腿齐盘

    立掌发正念

    神通展

    威力显

    黑手神雷尽炸遍

    烂鬼一念灭完

    发表时间：2004年7月28日


午夜发正念
             贯明

    午夜零时雷声响

    正法口诀出心中

    单掌化为倚天剑

    神功齐发越时空

    烂鬼尽灭佛光照

    阴霾全消现彩虹

    发表时间：2004年7月29日


诗二首：忆登泰山 闻鞭炮
             王日东(大陆)

    忆登泰山

    五岳之首峰，久闻泰山名。

    口吟《登泰山》，《洪吟》伴我行。

    白雾徐徐起，山泉轻轻鸣。

    沿阶石壁秀，书家杰作呈。

    音乐时入耳，间或木鱼声。

    末法末劫时，佛教面目更。

    信者堪称众，求佛心不正。

    处处锁连锁，一路系红绳。

    胸怀“真善忍”，脚下步伐轻。

    阶梯向后退，我身朝上行。

    险路十八盘，举足勇攀登。

    超出南天门，身登玉皇顶。

    鸟瞰齐鲁小，千峰脚下横。

    2003年10月1日登山

    2004年7月22日于流离失所中

闻鞭炮鸣随笔

此地喜事多，鞭炮随时作。
法正人间近，再现神传说。

发表时间：2004年7月29日


为什么
             米米

    妈妈，

    我看见了小鸟、阳光。

    我想回家，

    我想我的红嘴鸽，

    为什么，

    我们被关在国家的牢房。

    我记住了“真善忍”，

    我愿做一个好孩子，

    像一面洁白乾净的墙，

    长大了是国家的栋梁。

    我会画画，

    会画小小道孩，

    和妈妈的莲花掌。

    为什么，

    把我们抓来，

    把美丽的画面弄脏。

    为什么，

    把我们打伤，

    把妈妈用铁链锁上。

    ……我想哭，

    但公安叔叔，

    我要对你说：

    法轮大法好！

    是你在说谎。

    发表时间：2004年7月29日


劝世人
             陆雯

    莫执名利障慧眼

    莫迷红尘忘家园

    返本归真迷中返

    莫误大法修炼缘

    发表时间：2004年7月30日


共勉歌
             武汉大法弟子

    浑浑人世何所求？麻将声声使人愁。

    苦短人生几十秋，如箭光阴似水流。

    人间散乱迷方向，七情六欲把你留。

    百年回首空度日，岁月磋砣悲忧忧。

    万古机缘今铸就，主佛现身把世救。

    法正乾坤清天宇，圆满我等助师游。

    人中瘾欲似毒酒，停于半天无可求。

    难行能行心精进，得法做到才是修。

    法正人间指日待，新宇成就新春秋。

    待到那日圆满时，白日飞升乐悠悠。

    发表时间：2004年7月30日


神州大法开传
             ─写在一九九八

    高天

    大道行世间

    大法度有缘

    一传十，十传百

    省到市，市到县

    洪流滚滚到农村

    山寨也有炼功点

    亲缘，佛缘

    成就了大法缘

    相识，不相识

    却似曾相见─

    “俩俩相继而来” [1]

    入道得法了愿

    人传人，心传心

    来自各行各业

    缘牵贫富贵贱

    新同修，老学员

    一个师父一部经

    同登法船返家园

    ([1]洪吟诗句)

    发表时间：2004年8月2日


我想爸爸妈妈
             净植

    我想我的家

    我想爸爸妈妈

    只因说句真心话

    他们被关押

    他们被毒打

    他们被迫离开了家

    修炼法轮大法

    身心健康乐哈哈

    真善忍带来幸福

    法轮大法好啊

    法轮大法好

    那是我们的真心话

    好人遭诽谤

    好人遭虐杀

    有人说他们痴

    有人笑他们傻

    他们无怨无悔

    只为说一句真心话

    我想爸爸妈妈

    我等着他们回家

    心中有大法

    不哭也不怕

    大善大忍走天涯

    要把真象传遍天下

    发表时间：2004年8月3日


红墙
             远明

    你横在这里，

    带着血腥的暴力，

    带着赤红的欲望，

    阻挡着自由和阳光。

    仅仅因为信仰，

    他们的肉体被一次次撕裂，

    他们的声音被死死堵上，

    殷红的血泪，

    在沉寂的时间里流淌……

    生命无悔，

    千万年内心的信守，

    是他们坚持不屈的力量；

    每一场与残暴的对峙，

    都闪现出他们高贵的光芒。

    暴虐的血墙，

    你如何能阻挡升起的灿灿神光，

    你如何能逃脱注定的崩毁灭亡。

    发表时间：2004年8月3日


故乡行
             阳春

    群狗狂吠泥泞道，

    酷暑高温蚊虫咬；

    难行能行撒真象，

    千家万户福音到。

    发表时间：2004年8月4日


修炼一景
             陆雯

    悠悠法轮来

    悄然无声息

    夜半思犹清

    知是净身体

    发表时间：2004年8月4日


校园真象
             净植

    修炼法轮大法身心健康

    品学兼优老师同学夸奖

    心中充满真善忍的力量

    快乐祥和伴随读书时光

    诬陷诽谤突然从天而降

    强迫辍学甚至关入牢房

    散布仇恨欺骗毒害思想

    邪恶逼迫好人放弃信仰

    从幼儿园中小学到大学

    暴力和谎言污染着学堂

    纯净的心灵蒙上了尘霜

    无知和受骗遮盖了善良

    也曾畅游在知识的海洋

    如今经历多少惊涛骇浪

    道不尽的沧桑苦难凄凉

    烙刻着中华民族的悲伤

    莘莘学子啊国家的栋梁

    切莫相信那谎言和假象

    真象是阳光真象是希望

    真善忍的美好传播四方

    学校是我们共同的家园

    净土是我们心中的向往

    让我们驱逐暴力和谎言

    让我们呼唤正义和善良

    发表时间：2004年8月4日


感悟向内找
             陆雯

    执著久不去

    敌军入腹地

    围剿心中执

    否定旧势力

    发表时间：2004年08月05日


西江月连缀─正法修炼
             任一仁

    大法正邪明监，

    真修善恶彰昭。

    人神万物有低高，

    位置自家摆好！

    正念倚天神剑，

    正行屠鬼飞刀。

    但沾邪恶不轻饶，

    全当微尘挥扫！

    前面黑云翻滚，

    这边七彩虹桥。

    风停雨住掉头瞧，

    多少花枝又俏！

    溶法心心纯净，

    随师节节登高。

    为营步步路非遥，

    新宇佛光普照！

    发表时间：2004年8月5日


神州悲词
             王日东

    题记：

    看我华夏神州

    五千文明悠久

    古今秀、羞、丑、愁

    陋词很难诉周

    （一）古神州─秀

    昨日大神州

    人类史上数风流

    康、乾盛世贞观治

    悠悠

    世界文明走前头

    道德万事首

    净心调息百业修

    路不拾遗户不守

    久久

    五千文明华夏秀

    （二）今神州─羞

    今日之神州

    妖孽遍地鬼带头

    天灾人祸多少事

    瞅瞅

    千疮百孔不自由

    崇尚假恶斗

    贪官污吏贪不够

    管你百姓苦与愁

    羞羞

    文明一朝付东流

    （三）看神州─丑

    再看我神州

    镇压大法下黑手

    乱党穷尽恶阴谋

    魔头

    邪恶手段多下流

    “自焚”假镜头

    南非开枪雇杀手

    恶贯满盈谁为首

    江丑

    罗刘周曾紧随后

    （四）为神州─愁

    众生在神州

    迫害天法麻木瞅

    恶兽印记充你头

    当谋

    法正人间能否留

    正念几人有

    大穹法网正在收

    真象给你还摇头

    知否

    大法弟子为你愁

    发表时间：2004年8月6日


正见颂
             高天

    正气铸华章，

    神韵溢漾。

    沉沉文海霞贝闪。

    朵朵浪花含日月，

    天地之光。

    真诚浇华园，

    生机盎然。

    茫茫浊世莲花香。

    滴滴甘露藏春意，

    新的纪元。

    发表时间：2004年8月6日


诗二首：于DC法会有感 烛光夜悼
             大山

    于DC法会有感

    亿万神佛降世尘　人间万古现天门

    佛光七载开新宇　风雨连年汰恶神

    苦过方知人念重　难中愈感主佛恩

    执著尽舍无一漏　度众归乡万世春

    烛光夜悼

    烛光夜悼忆同修

    正念正行何须愁

    曾几何时雨似泪

    风停云散已渐收

    发表时间：2004年8月6日


献给海外“营救中国受迫害的孩子”自行车之旅
             山东大法弟子

    头顶如火的骄阳

    用力驱动车轮

    行进

    在漫漫的路上

    我们虽远隔重洋

    我们却用心遥遥相望

    今世的挂牵

    远古的愿望……

    营救我们同龄的伙伴

    让他们远离痛苦与忧伤

    营救我们同龄的同修

    让他们离开晦暗的牢房

    行程中，我们百感交集

    行程中，我们正信坚强……

    发表时间：2004年8月9日


新生
             净植

    曾经像风筝随风飘荡

    曾经像浮萍随波流浪

    心无依靠，苦寻那人生的方向

    情中困扰，在追求得失中迷茫

    多少沧桑，多少虚妄

    人生何求，人生何往

    一道霞光打开心窗

    真善忍把世间照亮

    法轮大法，开启了本性的善良

    返本归真，是我们久远的向往

    心的苏醒，生的希望

    法光普照，福泽十方

    发表时间：2004年8月10日


正法弟子
             大陆弟子 金刚

    数点梅花雪中开

    笑傲满枝头

    寒风狂舞挟阴霾

    若等闲

    不恋人间名利情

    助师正法

    救度众生

    洒脱了洪愿

    发表时间：2004年8月10日


自在歌
             净植

    一叶扁舟载我游

    坐看云散云收

    浪里沉浮

    我心悠悠

    无牵无盼无怨愁

    世事变幻皆因果

    笑对缘起缘落

    风雨飘摇

    坦荡超脱

    自在如意天地阔

    发表时间：2004年8月12日


思故乡
             正明

    黄河黄，长江长

    遥遥思故乡

    多少繁华终是梦

    何处诉衷肠?

    望星空，明月朗

    悠悠思故乡

    红尘难埋归真愿

    轻舟返归航

    念悠悠，思悠悠

    何日归故乡?

    念悠悠，思悠悠

    早日归故乡

    发表时间：2004年8月14日


读同修谈家庭矛盾文章有感
             正明

    家庭矛盾非小事

    不得善解皆因执

    观念如山重重阻

    常人之忍看得失

    矛盾凸显执著露

    正悟修心化顽石

    法正一切去尽私

    圆容善解笑前痴

    发表时间：2004年8月18日


声声唤
             文华

    凭着天胆下凡间，误把客店当家园，

    一梦万年苦海远，红尘黑浪雾满天。

    慈母把门望穿眼，声声唤儿回家转，

    今生有幸遇大法，了却洪愿圆满还。

    发表时间：2004年8月19日


神州
             正明

    东方有神州

    那是中华脉脉相传的故乡

    东方有神州

    那是英雄辈出的中土之邦

    雄奇的三山五岳

    奔腾的黄河长江

    淳朴的古时民风

    贤德的五帝三皇

    汉朝的文景之治

    大唐的盛世辉煌

    元朝的纵横天下

    大清的辟土开疆

    孔子的儒

    老子的道

    关云长的义

    唐太宗的贤

    还有那岳飞的浩气忠魂

    青史流芳

    陶情琴棋书画

    咏志诗词赋唱

    夫妻举案齐眉

    君子谦谦礼让

    人民重德行善

    敬天知命守道

    金戈铁马，兵征天下

    锦绣文章，儿女情长

    五千年大戏尽展风流

    中原大舞台风云逐浪

    只为今朝沐浴 “真善忍” 的法光

    再造新纪元的盛世辉煌

    发表时间：2004年8月19日


诗两首：岳家军　乱世清潭
             大山

    岳家军

    宋时记忆尚存心　直捣黄龙力万钧

    道道金牌摧肺腑　重重奸佞害将军

    忠臣往日丹心烈　弟子今朝正念存

    随伴师尊今古誓　台湾十万岳家军

    乱世清潭

    约结穹宇落台湾　万世方得正法缘

    不计同修矛盾事　仅修自我旧执山

    何忧旧势兴狂雨　怎惧黑神起暴澜

    救度众生心愈正　流芳乱世显清潭

    于台湾北区法会

    发表时间：2004年8月21日


咏莲
             清心

    飘跌凡间雾里行，久迷不悟为何生。

    污泥掩体迷茫眼，浊水滋情怨恨声。

    终觉苦心清梦碎，高撑翠盖佛光迎。

    乘风还向来时路，了断尘缘世世情。

    发表时间：2004年8月21日


万古天门在眼前
             大山

    邪恶疯狂历五年

    世人难醒雾中眠

    风雨人间修炼地

    万古天门在眼前

    万世难得同修缘

    无须计较在人间

    亿万弟子遍八方

    同除旧宇换新天

    正法时日已无多

    不说辛苦不说难

    度众不忘修自己

    他朝无憾随师还

    发表时间：2004年8月22日


诗二首：回归 娃娃在牢房里
             大法弟子

    回归

    人间返天上

    梦醒是童年

    轮回万年苦

    如幻一瞬间

    娃娃在牢房里

    （一）

    妈妈告诉我

    伤口还疼吗

    妈妈是好人

    是谁把您打

    （二）

    妈妈您别哭

    娃娃陪妈妈

    妈妈您别怕

    娃娃陪妈妈

    （三）

    孩子你别哭

    孩子你别怕

    有人打妈妈

    孩子别恨他

    （四）

    孩子你渴吗

    孩子你饿吗

    记住真善忍

    做个好娃娃

    发表时间：2004年8月22日


勇气长城
             正明

    几番风雨，亿万真心凝聚

    正义、勇气铸长城

    历尽苦难，唤醒善念良知

    真善忍深植众心中

    勇气长城

    热血丹心铸就

    卫真理，不低高贵头

    勇气长城

    真善坚忍铸就

    扬道德，丰碑万古留

    发表时间：2004年8月29日


盛唐文明赞
             贯明

    定都长安 雄踞东方

    文明古国 礼仪之邦

    尊儒重道 人心善良

    乐天知命 道德高尚

    君德臣贤 风调雨顺

    敬神敬业 民富国强

    唐诗妙语 千古传唱

    国盛军锐 威播四方

    文化典制 异邦模仿

    琴棋书画 世间弘扬

    万国朝拜 敬我华夏

    大唐盛世 文明之光

    盛唐文化 源自天上

    岁月悠悠 犹存辉煌

    主佛下世 重建新宇

    大法洪传 再谱新章

    发表时间：2004年8月30日


神州大舞台
             净植

    远溯洪荒看古今

    悠悠神州一脉延

    朝朝代代大舞台

    万古因缘一线牵

    恩怨情仇迷中戏

    粉墨登场悲喜演

    生旦净丑红白脸

    善恶分明辨忠奸

    风流人物今又聚

    新人新地换新天

    发表时间：2004年8月30日


如梦令连缀─得法
             大陆弟子

    日月遥遥千古，

    世世红尘迷路。

    郁郁久无欢，

    人若春花朝露。

    难悟，

    难悟，

    侬却因何而驻？

    欲负青云妆素，

    何处可寻净土？

    缘定法轮功，

    师父慈悲普度。

    归故，

    归故，

    佛法明心破雾。

    发表时间：2004年9月1日


小草
             向中原

    风风雨雨碧幽幽，历尽枯荣万古愁。

    处处根连华夏路，好将春色示同修。

    发表时间：2004年9月1日


随想
             佳忆

    大雁过寒潭，

    不会留恋水中影，

    免误远程高飞。

    修者在世间，

    岂能固守人中情，

    忘却大志返归。

    发表时间：2004年9月2日


璞玉
             伍柳

    一颗冰心剔透晶莹，

    深埋地底无人问津。

    万世尘沙千重迫压，

    穿上层层泥石外衣。

    天翻地覆大地浮沉，

    重见日光人世纷纷。

    有谁识得泥中瑰宝？

    向谁展现圣洁本心？

    慈悲把你尘中拾起，

    锤凿剥你污浊外衣。

    痛苦震撼无比艰辛，

    本真再现石破天惊。

    发表时间：2004年9月3日


逍遥吟
             正明

    轻舟破浪风雨遥

    踏浪高歌迎风啸

    青史大戏谁弄潮

    云雨过

    千古风流看今朝

    恩怨情仇善解了

    荣辱得失付一笑

    无执洒脱心逍遥

    正念行

    清吟挥毫平狂涛

    发表时间：2004年9月3日


出征─写于赴纽约行前
             梅晨

    欣闻纽约拉帏幕，

    围剿余恶在今时。

    青霜在手紫电闪，

    捍卫宇宙履天职，

    慈悲胸怀智慧胆，

    救度众生不疑迟。

    八仙过海神通显，

    笑看众生醒觉时。

    发表时间：2004年9月4日


再精进
             净植

    人间非故乡

    美景幻如烟

    繁华终须逝

    岂能贪安闲

    身在泥中陷

    历尽多少险

    关关阻归程

    难难是考验

    精进去执著

    恒心断妄念

    无私天地宽

    无欲意志坚

    命系万万千

    生死一念间

    我生为众生

    我志在修炼

    发表时间：2004年9月5日


感怀诗(三首)
             洁思

    风乍起

    叶飞枝舞尘埃卷，

    迎面袭来冷气吹。

    身似帆船行逆水，

    志如钢铁要千锤。

    雨中行

    倾盆直下疑天坠，

    珠溅衣淋水中行。

    足下虽沉寸步阻，

    天边已亮虹桥迎。

    夜雷鸣

    震耳不绝天炸响，

    窗前闪电伴轰鸣。

    夜惊魂散邪魔惧，

    境险心宁志者明。

    发表时间：2004年9月6日


清残鬼救世人
             唐韵

    残鬼阴风切

    溃魔险雾深

    洪势不可挡

    雾风难隐痕

    往日狰狞目

    今时已黄昏

    欲逃无栖处

    回身油锅滚

    众生已醒悟

    法徒须再奔

    心明持正念

    紧迫救世人

    真象普天讲

    花开遍地春

    正法洪势过

    掸尘谢师恩

    发表时间：2004年9月7日


雅典之行
             洁思

    Syntagma广场上

    茫茫人海观光处，

    腰鼓声声正念纯。

    齐显神威功法展，

    广传真象世人闻。

    Acropolis(卫城)里

    卫城游客满山路，

    弟子频频真象传。

    世人喜闻开心锁，

    法光普照沐墟坛。

    合唱团之声

    “为你而来”心曲献，

    天音又起颂清莲。

    馨风阵阵消云雾，

    万里迢迢牵法缘。

    发表时间：2004年9月7日


忠义传千秋
             --颂民族英雄岳飞

    贯明

    大智破金兵

    银枪展神通

    北望旧山河

    忠臣热血涌

    渴饮枪头血

    征战月朦胧

    大勇震敌胆

    报国不居功

    虽遭奸臣害

    至死思精忠

    后辈阅史书

    洒泪祭英雄

    赤诚传万代

    忠义千古颂

    发表时间：2004年9月8日


向神州
             正明

    风雨路，春秋几度。

    望神州，众归何处？

    几载妖风黑雾，

    众迷途。

    大法徒，

    救众不畏苦。

    风霜雪雨万里路，

    广传真象洒甘露；

    碧血丹心唤众醒，

    慈悲度。

    海山万里，

    心系故土，

    向神州，

    望断夕阳暮。

    发表时间：2004年9月9日


曼哈顿三部曲

    道奇

    前言：个人尚未能亲往曼哈顿，一憾也。然心神向往亦往矣。谨略尽绵薄，以诗文咏颂同修善行功德，与有荣焉。

    (一)

    哀哉曼哈顿，九一一伤痕。

    冷漠血压高，忙碌脸皱纹。

    商业金营利，观光人迷晕。

    繁华风光里，众生实噩浑。

    (二)

    幸哉曼哈顿，福音处处闻。

    世间佛道神，宇宙真善忍。

    真象醒人心，救度造气氛。

    冰冷渐溶化，大法赐逢春。

    (三)

    善哉曼哈顿，降临佛主尊。

    八仙齐过海，神通皆现身。

    正邪大较量，黑白一扫分。

    法轮功聚集，齐心正乾坤。

    发表时间：2004年9月9日


大义如光照千古
             --赞义士关羽

    贯明

    桃园初拜兄

    义字刻心中

    城破不降曹

    犹对故主忠

    大义轻财色

    利诱心不动

    送袍仍怀旧

    赠马犹思兄

    新主恩虽厚

    义士重始终

    人正天相助

    武精建大功

    全心念皇叔

    五关展神勇

    奋力斩六将

    终得脱牢笼

    人恩未曾忘

    放曹在华容

    历史五千载

    义重数关公

    重义真君子

    盛德万古颂

    发表时间：2004年9月11日


小法度
             笑梅

    澳洲有个女孩叫法度

    她跟随妈妈已走遍全球

    怀里捧着爸爸的遗骨

    含着眼泪向世人诉说

    爸爸不畏强暴把大法护

    疯狂的恶警对爸爸下了毒手

    夺走了生命再抛尸草棚

    姑姑申冤又被关进大牢屋

    妈妈一夜之间白了头

    半年的光景大门不出

    强忍悲痛讨回尸骨

    带着法度四处云游

    善良的人啊 请你停下脚步

    听一听小法度心酸的叙述

    你可知道大法徒经历的苦难

    你可知道他们至今还在承受

    善良的人啊 请你伸出援手

    让我们一起把人间正义来维护

    发表时间：2004年9月11日


流浪的小莲香
             正明

    有一个小女孩叫莲香

    被迫离家去流浪

    为甚么流浪

    因为善良的爸妈坚持真善忍信仰

    讲真话不违心说谎被抓进牢房

    有一个小女孩叫莲香

    被迫离家去流浪

    为甚么流浪

    因为小莲香也按照真善忍做好人

    恶人的小肚肠容不得太多好人的善良

    有一个小女孩叫莲香

    流离失所想爹娘

    虽然心在滴血，眼泛泪光

    但小莲香依然坚强

    即使饥寒交迫，露宿风霜

    她也要告诉所有的人真象

    她相信善良正义的人们会把她帮

    因为正义必胜邪恶

    乌云遮不住太阳

    发表时间：2004年9月12日


读刘小天十八个月大逃亡故事有感
             妙善

    经风历雨又一秋

    十六少年异乡留

    举目无亲成难民

    有家难回泪双流

    好心弟子家中收

    殷切问询逃亡由

    泣不成声泪似雨

    年余方能说根由

    双亲修炼真善忍

    一心一意做好人

    恶警迫害近五月

    双双惨死狱卒手

    穷追不舍欲加害

    仍不放过小少年

    叔叔借债脱虎口

    东躲西藏一载半

    众人听罢难掩泪

    紧拥少年若亲友

    自从九九兴迫害

    多少人家遭毒手

    幸有佛光长照耀

    邪恶逞凶终不久

    法正人间指日待

    寰宇恶人一并收

    发表时间：2004年9月12日


娃娃想妈妈
             谢恩

    娃娃想妈妈

    心儿在流泪

    妈妈去了天安门

    从此不再回

    娃娃想妈妈

    心儿在哭泣

    妈妈活活被打死

    从此不再回

    妈妈善良又真诚

    妈妈爱娃娃

    妈妈温柔又美丽

    娃娃爱妈妈

    只因信仰真善忍

    妈妈被打死

    娃娃心儿在哭泣

    娃娃想妈妈

    只为坚持做好人

    妈妈被打死

    娃娃心儿在哭泣

    娃娃要妈妈

    发表时间：2004年9月12日


好想有个家
             谢恩

    好想有个家

    好想有个家

    好想爸妈在身旁

    相亲又相爱

    我原有个家

    幸福又美满

    江氏集团伸黑手

    毁我天伦乐

    孤苦又无依

    流浪在天涯

    只因信仰真善忍

    爸妈被杀害

    好人被迫害

    天理被践踏

    正义良知何处寻？

    泪眼问苍天

    发表时间：2004年9月13日


纽约正法行：发传单
             郑见仁

    地铁出口发传单

    地下浮出千张脸，

    脸上依稀百种情。

    如有前缘一线系，

    眼观真相心自明。

    街头发传单

    穿街过道破人潮，

    真相诚心笑语绕。

    一日送他千万份，

    张张都是救人桥。

    发表时间：2004年9月13日


新宇无限妙
             石头

    黑手降巨难 烂鬼助恶妖

    随师正苍宇 一路旧势削

    天清体又透 新宇无限妙

    发表时间：2004年9月15日


心系曼哈顿
             贯明

    阴霾片片几时沉

    众恶群集阴风紧

    大法弟子正念起

    神雷齐炸烂鬼焚

    正邪大战已开幕

    我心飞向曼哈顿

    执著全消神通显

    倚天长剑削坏神

    发表时间：2004年9月17日


何处是来时路
             坷贝

    月亮挂在天上哟

    清风阵阵树摇动

    满天星斗飘遥自在走过了多少秋

    走过了多少秋

    清笛声声小牧童哟

    游山戏水乐悠悠

    春看兰花秋赏菊不觉就白了头

    不觉就白了头

    天地之间走一回

    恰似流星过长空

    天宇漫漫沧桑无情何处是来时路

    何处是来时路

    发表时间：2004年9月17日


月亮
             唐韵

    月亮升起静悄悄

    洁白的月光当头照

    月亮月亮多美好

    请把银光照黑牢

    妈妈关在黑牢中

    只因修炼法轮功

    人人都说妈妈好

    为甚么抓走受苦刑

    月亮月亮慢点儿走

    有件事儿把你求

    照到高墙牢房里

    向我妈妈去问候

    见到妈妈你就说

    我已长大健康又快活

    千万不要告诉她

    爸爸和我在流离失所

    月亮月亮谢谢你

    洁白的月光照进我心里

    陪我度过漫长夜

    直到东方太阳又升起

    发表时间：2004年9月18日


真善忍记牢
             坷贝

    小鸟不说谎

    小狗会爱家

    妈妈教我真善忍为啥要被抓

    虎虎说真话

    融融不撒娇

    爸爸教我真善忍为啥也被杀

    璇璇没了爸

    璇璇没了妈

    忍住眼泪我不哭真善忍记牢

    发表时间：2004年9月18日


八仙引
             正明

    铁拐李

    丰神俊秀随身埋，老丑残步我不哀。

    世间哪个是长久？蜗牛角尖搭戏台。

    缘来缘去谁在外，因果循环多少债。

    放下痴欲还自在，一支铁拐游四海。

    吕纯阳

    林间一声啸，招引百鸟飞来叫。

    处处诱惑引众来，哪个能逃掉？

    醉卧繁华喧闹，看尽青楼玉貌。

    但见世中人，污泥粪土全要。

    笑笑笑，世人已痴了。

    吾纵有慧剑满腹道，

    谁人识纯阳？自个弹剑吟笑。

    汉钟离

    曾经威武大将军，父是列侯家多金。

    怎奈命运无人掌，迷中只为炼真金。

    根有道心何能阻？功名富贵是浮云。

    真人传吾仙道度众，有缘能悟有几人？

    张果老

    倒骑白驴行万里，望前看后都是泥。

    痴痴狂狂俗世迷，有人出迷实在奇。

    倒骑毛驴人笑癫，笑来笑去是自己。

    世间几人能看透，何是本来何是皮？

    曹国舅

    手持笏板朝堂立，皇亲国戚富贵极。

    紫袍金带引众羡，哈哈，你猜怎的？

    仍是苦来不自己。

    世人哪个不名利，争来斗去好痴迷。

    待到入道回头望，嘻嘻，原来如此，

    得失荣辱皆是戏。

    韩湘子

    吹我紫金箫，翩翩凤还巢。

    何处寻仙迹？辛酸后玄妙。

    名利欲望阻，根根情丝绕。

    人若能舍人心执，入仙道。

    蓝采和

    一身破烂沿街讨，一只麻鞋一赤脚。

    醉意踏歌引众笑，谁人能解其中妙。

    红颜春去便老，名利夏过便焦。

    多情秋风横扫，一生冬来收了。

    刚见旭日东升，转眼残阳暮中，

    昨还桑田万顷，今却波涛汹涌。

    世事无常，罢罢罢，

    何不随我箫笙，抛下名利情苦，

    逍遥游仙宫。

    何仙姑

    位列仙班一女仙，手持荷花展仙颜。

    即使人世走一圈，仍是清心不俗染。

    女身也能成神仙，但看心坚。

    红尘苦海虽险，恒心修炼，终得逍遥还。

    发表时间：2004年9月20日


彩虹
             唐韵

    雨后彩虹挂天边

    又象近来又象远

    近处就在我脚下

    远端通向云外天

    忽然眼前亮闪闪

    妈妈微笑虹上站

    身披霞衣映光环

    真是画中美神仙

    伸出双臂呼彩虹

    妈妈日夜在心中

    只为修炼真善忍

    抓进黑牢受苦刑

    彩虹彩虹多美丽

    妈妈点头笑不语

    群仙涌现翩翩舞

    朵朵鲜花洒大地

    彩虹彩虹请留步

    不要来去又匆匆

    但愿虹桥天地久

    架起美好通天路

    发表时间：2004年9月21日


人生如梦
             净植

    花开花谢有终

    云卷云散何处

    恩怨爱恨悲欢离合

    贫富贵贱得失荣辱

    镜花水月空幻影

    生老病死终白骨

    红尘苦 红尘苦

    人生如梦归尘土

    万事皆有因缘

    谁能看透迷雾

    沧海桑田岁月如梭

    虚名浊利何苦追逐

    清净平和对纷扰

    安然自若看沉浮

    心悠悠 心悠悠

    返本归真出尘俗

    发表时间：2004年9月22日


等你
             坷贝

    下雨的季节我在路边等你

    飘雪的早晨我在桥头盼你

    手里捧着千年的缘份

    等着你封存万载的那份记忆

    花开的日子我在路边等你

    叶落的黄昏我在桥头盼你

    低声唱着故乡的歌谣

    期盼你蓦然回首的那份喜悦

    等啊等！

    等到那春暖花开

    等啊等！

    等到那天地更新

    等啊等！等啊等！

    等来你心中的那份纯真那份善意

    发表时间：2004年9月22日


长相思连缀．念大陆同修
             石鸣

    天也忧，地也忧，

    忧到长江水不流。

    黄河成小沟。

    清泪流，碧血流，

    法正乾坤走到头。

    恒心向内求。

    狱里头，大街头，

    生死天涯坚定修。

    慈悲不可囚。

    想同修，念同修，

    大法汪洋苦作舟。

    回归任自由。

    发表时间：2004年9月22日


纽约正法行：真相面前众生相(组诗)
             郑见仁

    一、黑亮的年轻人

    我递给你传单，

    你向我白一眼；

    我才转身离去，

    你朝我吐一口飞痰：

    带着难驯的丛林野性

    落在我脚跟后面。

    我转身向你微笑，

    笑中善意盎然。

    你低下雄狮的头，

    右手强遮住脸。

    既然你还知羞耻，

    想必你还有善念。

    我再次走到你身边，

    递上那同一张传单。

    你伸出雄狮的爪子，

    把真相在胸前紧攥。

    “谢谢”在喉中隆隆作响，

    直如狮吼一般。

    其实，

    谢与不谢我都欣然：

    我看到人心的转变！

    发表时间：2004年9月23日

    二、华年女士们

    招眼的衣衫，

    入时的打扮。

    高跟鞋急急的敲出

    大都市生活节奏的鼓点。

    明星般的笑靥，

    模特般的身段。

    凌波微步般的步履

    翩若惊鸿在人流中急闪。

    纽约的繁华有你们装点，

    世界的游客朝你们开眼。

    你们一个个总是昂首挺胸，

    像春天的原野里花枝招展。

    我一次次向你们递上传单，

    多半是摇头摆手一张笑脸。

    眼睛的窗户泄露了心灵的秘密，

    那怕是四目相接时瞬间的一念。

    轻蔑、冷淡、世故、厌倦，

    或者觉得全不相关，

    或者觉得一目了然，

    或觉得免费读物都是扯淡。

    你们老练的神情笑容，

    似乎早已把世情看穿。

    其实你们空泛的心灵，

    已经紧锁在井中之天。

    除了拜倒在石榴裙下那些痴汉，

    以及蜂儿蝶儿欺骗花儿的谎言，

    你最该知道这愚痴狡诈的世间，

    有你不曾经验不敢企盼的真善！

    或许我花白的头发惹你障眼，

    你喜欢碰到体面的俊俏青年；

    或许你接受慈祥老太的传单，

    因为她让你想到慈母的晚年。

    望着你们远去的背影，

    我从心底为你们祝愿：

    愿你们在下一个街口，

    接过同修的真相传单！

    只要你能知道真相，

    我倒不在乎这传单，

    到底来自慈祥的老太，

    还是风华正茂的青年。

    发表时间：2004年9月24日

    三、变相乞丐

    一身邋遢呆立屋檐角下，

    眼盯着来往行人的脚下。

    在我心中众生不分高下，

    把传单递到你眼皮底下。

    你一把抓过传单，

    嘶哑的向我大喊：

    “给我一打！”

    使我喜悦又茫然：

    难道你身愈穷而心愈善，

    自告奋勇为我分发传单？

    可是当你把喊声重复一遍，

    我猛然明白是“给我一美元”！

    我摇摇头没有抱怨和愤懑，

    心中却为你感到无比遗憾。

    给你真相是出自慈悲一念，

    绝不会出钱买人来读传单！

    你竟将真相扔还给我，

    我紧握手中掸了又掸。

    你身上紧缠着贫困的锁链，

    心灵又挣扎在灭顶的泥潭。

    当有人伸手来把你救援，

    你却把一美元当作条件！

    朋友啊，

    生活的磨难常牵着善缘，

    人生的大事你要清醒点。

    接住下一张传单仔细看，

    真相中改变自己的永远。

    别再为了那区区一美元，

    失掉这万古不遇的机缘！

    发表时间：2004年9月25日

    四、疲惫不堪的人们

    或者是垂垂老矣步履维艰；

    或者是花红柳绿正值华年；

    或者是穿着入时雍容富贵；

    或者是衣衫破烂家境贫寒；

    ……

    但是却有一个共同的特点：

    随时随地都显得疲惫不堪！

    无论人脸浮沉的地铁出口，

    还是繁华拥挤的大道旁边：

    不能接受真相传单的人中，

    这样的人们至少超过一半。

    当我向你们递上一张传单，

    你总无奈的摇头一副苦脸。

    口中虽然说“不，谢谢你”

    眼睛却向我尽情诉苦抱怨：

    “得啦，你看我还能拿传单？

    我早已经心动过速脚发软。

    只要双手一离开这条扶梯，

    我准得一屁股坐在你面前！”

    “哎哟，你行行好吧我的天！

    这时你给我甚么也不会看。

    我头昏眼花要把气喘一喘，

    眼前就只有火星乱冒乱旋。”

    “你这是甚么玩意儿要我看？

    你没见我从头到脚冒虚汗？

    给我杯饮料我可以喝一口，

    给我块纸板我可以扇一扇！”

    “你这不懂事的啊，真难办，

    应该找身强力壮的看传单！

    每天上下这地铁口才两遍，

    我已经好像是在过鬼门关！”

    ……

    看来，要毁灭人类很简单：

    让每个人都忙得疲惫不堪！

    没有时间思考生活的意义，

    没有精力细想古今的箴言。

    当你抓住地铁出口的扶栏，

    一步一步艰难的浮出地面。

    耳畔是自己的心跳和喘息，

    哪能听见自然深切的呼唤！

    当你每天为了生存而奋战，

    周围的世界离你越来越远。

    一旦放弃助人为乐的享受，

    你已经失去了心灵的伙伴！

    你别焦头烂额；

    你别愁眉苦脸；

    你别摇头摆手；

    你别心中抱怨！

    伸出你疲软的手臂，

    接过这宝贵的传单。

    睁开你倦怠的双眼，

    把真相映入你心间！

    你会忘了自己呼吸与心跳，

    听到他人内心的诚挚呼喊；

    你会忘了自己极度的疲倦，

    好似荒漠中见到绿洲甘泉！

    救援他人也是解放着自己，

    喜乐他人会减轻自己负担。

    读一读这传单你心灵舒展，

    因为它在你心中留下真善！

    发表时间：2004年9月30日

    五、小摊主们

    曼哈顿里有一个奇特景观，

    随处可见卖货卖艺的小摊。

    小到个人摊开的一只手掌，

    大至一百多人围观的场面。

    有人只卖一对小小的电池，

    有人百货俱全卖吃又卖穿。

    有的呆立着不动满脸木然，

    有的绕桌疾走高呼又大喊。

    非洲丛林运来的手工艺品，

    风格粗犷豪放且大方舒展；

    第三世界生产的电器元件，

    外观设计精致且物美价廉。

    画肖像的加一截卡通腰杆；

    奏器乐的凑几个名曲片段；

    抱一个大木偶猛跳二人转；

    似武术似体操霹雳舞惊险。

    摊主最感兴趣是我来转摊，

    我却希望他们会接读传单；

    他盯着我的手想推销摊货，

    我开启他的心要多进善言。

    闲散的摊主会接过去细看，

    忙碌的小贩却把我推老远。

    或得真相或得钱莫看表面，

    祸兮福倚福兮祸伏谁能判？

    我穿黄T恤走过他们面前，

    时而有“法轮大法”高声呼唤。

    发音之准确使我感到惊叹，

    语气之诚挚令人心灵震撼。

    当我递给他们同样的传单，

    他们会说“我有了”自豪满脸。

    黑人摊主说他读过一大堆，

    骄傲的白牙伴着笑眯双眼。

    回首曼哈顿飞逝的十五天，

    常在我心中掀起止水微澜。

    何人何物会使我记忆回甜？

    小摊主“法轮大法”高声呼唤！

    发表时间：2004年10月5日

    六、经济人

    经济人经济的使用着时间，

    来匆匆去忙忙两眼望着天。

    有人说他们从来不接传单，

    我想是举得不高未入眼廉。

    经济人的神经连着华尔街，

    世界各国的经济人都一样。

    华尔街不繁华但神秘繁忙，

    证券交易所俨然是其心脏。

    交易所外立着华盛顿塑像，

    外国游客喜欢照相的地方。

    门口防暴警察们满脸紧张，

    好像早知道有人要抢银行。

    一帮人在外面痴呆呆的望，

    听里边一阵阵闹哄哄的嚷。

    我问过许多人里面嚷的啥，

    都摇头说不出满脸的迷茫。

    华尔街好似正法者的坚果，

    经济人提问题繁复而周详。

    好像是在查一笔成年老账，

    决不准许有丝毫答对不上。

    同修是个年纪轻轻的姑娘，

    曾说起她去讲真相的情况。

    主攻经济她也算是经济人，

    抱着传单走到了华尔街上。

    吞云吐雾掩盖疲惫的身影，

    年轻的经济人正在过烟瘾。

    眼看着讲真相是大好机会，

    小姑娘摒住呼吸破雾穿云。

    递上的传单他没有马上接，

    喷烟的口里喷出不少问题。

    经济学的观点看待法轮功，

    小姑娘诚心对答行话不离。

    烟消云散后经济人笑眯眯：

    法轮功真是有趣又很神奇。

    看你这小姑娘博学又和善，

    怪不得法轮功全世界洪传。

    这一例虽成功却不能推广：

    哪能叫众同修和姑娘一样？

    经济人也是人有人的思想，

    只破他事事用经济的眼光。

    如果心里整天翻着经济账，

    看到了传单也看不到真相。

    要让他真理解正法的现象，

    善心足正念强并不用多讲。

    我看了最近报导所附图片，

    华尔街气候变得晴和一点：

    交易所外T恤衫黄花开遍，

    讲真相同修们一脸的乐观！

    发表时间：2004年10月11日

    七、免费人与不免费人

    免费人不放过任何免费品，

    先拿回家里去再思量用场。

    有人从教堂抱回廿套西装，

    试穿了一整天没一件像样。

    许多次我把报纸迎面递上，

    摆摆手摇摇头没有个商量。

    但当我“免费读物”喊声嘹亮，

    猛回头笑眯眯抓住了真相相？。

    本来是目不斜视满脸冷淡，

    或者是佯装掉头转移视线，

    一瞬间回过头来笑靥满脸，

    只因我“免费免费”高声大喊。

    占便宜本来是失德的弱点，

    这回倒成了得真相的保险。

    多亏了我们有免费的传单，

    可别说“免费心”还值得发展。

    不免费人确实是非常少见，

    如果碰到总叫人有点难堪。

    可能因为某种痛苦的经验，

    一听到“免费”就心中受熬煎。

    本来都伸着手接我的报刊，

    或者是微笑着走到我面前，

    刚听到“免费”就鄙夷的变脸，

    转身去买小报照顾了报摊。

    为数不多总叫我摇头感叹，

    生活中又添些见识与经验。

    为增加他们得真相的机会，

    我建议印少量收费的传单。

    发表时间：2004年11月1日

    八、报童

    小时候唱过一首报童之歌，

    心中曾向往小报童的生活。

    或许这一念该在纽约兑现，

    我也来干一回报童的工作。

    两大捆彩印的报纸沉甸甸，

    提到一个地铁口当街一站。

    扯开喉咙我不停的大声喊，

    旁边的黑人报童看傻了眼。

    黑人报童大面孔身高体壮，

    年纪轻声音响亮而且悠长。

    “免费报纸哟享阅免费新闻！”

    我们交换报纸我给他真相。

    他对我客气我也向他学习，

    我们没有竞争也没有妒忌。

    他见我喊了两小时不歇气，

    猜想我有多年报童的绝技。

    我学他高低不同换着声调，

    用善心递上报纸伴着微笑。

    回答问题活泼简练而诙谐，

    重要新闻凝缩后高声强调。

    他的诚实从脸上流露出来，

    笑容也让人觉得天真可爱。

    他发报纸只挣得些许小钱，

    心坦诚我看他活得挺自在。

    另一个黑报童小小的个子，

    大白牙上顶着一小撇胡子。

    警惕的眼光隐含重重疑虑，

    生活中好像摔过许多跤子。

    他卖的是二十五分的报纸，

    却听我喊的是免费的赠送。

    无意中他便有防备的念头，

    我不急着把真相塞他手中。

    每当他用眼光对着我扫描，

    我就把“法轮大法”喊声提高。

    带善念的能量打入他心里，

    似春风把树枝树叶儿轻摇。

    慢慢的溶化了那一块心冰，

    他眼中不再有疑虑与迷茫。

    伸出手带着笑要一份真相，

    翻来覆去的认真读每一行。

    或许他还会为家里人着想，

    把真相拿回去与他们分享。

    但愿他眼中从此没有疑虑，

    因为他心中已经照进佛光。

    曼哈顿人来人往熙熙攘攘，

    人们操的行业有百行千行。

    百行千行我喜欢大法报童，

    一伸手似星火把明灯点亮！

    发表时间：2004年11月17日

    九、偷偷拿

    偷偷拿是一种有趣的现象，

    一位美国同修曾与我分享。

    我们始终没找到确切原因，

    只好说世界大人也有多样。

    当我把“法轮大法”喊得响亮，

    有个人迎上来抵近我胸膛。

    曲着肘手贴胸张开食拇指，

    一瞬间似铁钳夹走了真相。

    其隐密其神速真叫人傻眼，

    我一直目送他走出去好远。

    当他熟练的翻看手中报纸，

    我才知他两手不废也不残！

    人群中一女士对着我张望，

    两眼中正射出索取的目光。

    曲右肘摊着掌高放在胸上，

    我连忙让真相飞近她脸庞。

    扣拇指把报纸钳定在手上，

    转眼间装进了左手的提囊。

    不说话不转头脚步也不停，

    眼前事好像是没发生一样。

    也有人把两指低放在腰上，

    开合著像嘴巴“请给我一张！”

    我赶快让报纸作紧急迫降，

    他抓住没表情脚步也正常。

    有一位黑老太闯到我身前，

    扫描我周围十步内没人烟。

    猛一把夺过我手中的报纸，

    回过头慢慢走又老态颟顸。

    这类人有一些共同的特点：

    正大光明的事偏躲躲闪闪；

    拿了东西不吱声更无“谢谢”；

    装出若无其事好像就心安。

    这样做虽奇怪对我却无妨：

    我把送真相的手伸得更长。

    那怕你非要偷偷摸摸一样，

    拿到的总归是救人的真相！

    发表时间：2004年11月29日

    十、得了真相讲真相

    哪些人得了真相最鞭策我？

    一得真相他就去向人传播！

    好像刚把希望的种子撒下，

    马上就发芽长叶开花结果！

    有黑人从我手上拿到真相，

    小心阅读后又走到我面前。

    “这些事现在还在中国发生？”

    “所以我们才给你真相传单！”

    一会儿从那边传来了呼喊：

    “快看这些事还在中国出现！”

    我抬头看见他站在展板前，

    挥舞着传单正向路人招唤。

    一位美国女士拿了张传单，

    读完后把它贴到走廊里面。

    “要让更多人都来阅读真相，

    好把酷刑迫害结束得早点。”

    美国同事读了真相(相)很感叹，

    说要同他的中国朋友谈谈。

    “他们多半听了中国的宣传，

    至今怀着对法轮功的偏见！”

    新闻界一位美国朋友相劝：

    “我帮你们找报纸来作贡献。

    媒体的使命就是唤醒民众，

    它们肯定有更宽的覆盖面。”

    一位摊主收集了大量传单，

    当作免费赠品摆上了小摊。

    他说的“法轮大法”发音标准，

    还知道大法在全世界洪传。

    如果每个人一得真相就传，

    江泽魔的谎言就没有地盘。

    用不着等到他被揪上法庭，

    人民的心中早已把它审判！

    发表时间：2004年12月5日

    十一、“我没问题”

    我正伸手把真相送向四方，

    “I am OK！”把我的耳鼓敲响。

    他对我摇头摆手拒绝传单，

    一时间我却不能应答如常。

    这句话听起来简单而平常，

    确切的涵义却很费人思量。

    放过了两个我追上第三个，

    “对不起啊有件事请你帮忙！”

    站定后他微露惊讶的目光，

    我忙把心中的疑问说端详。

    “我没有问题，不用读那个”，

    因为我给他免费传单一张。

    给你真相不是说你有问题，

    是为你预防那将来的问题。

    等到你自己都发现有问题，

    读真相恐怕都不解决问题！

    有无问题也只是相对来讲，

    真没问题谁会来这个地方？

    穷也苦富也苦谁没有烦恼？

    很容易入地狱却难返天堂！

    当我遇到第四位“I am OK！”

    便连忙接过他口中的话题：

    “你现在没问题保不了将来，

    知道真相将来也没有问题！”

    发表时间：2004年12月13日

    十二、不单是“随大流”

    讲真相同修会有共同发现，

    有些现象不妨也分享一番。

    其中这“随大流”可能最普遍，

    背后的原因却又很不一般。

    当你往地铁站出口前一站，

    浮上的人群总是时继时断。

    这反映列车在进站和出站，

    就像涨潮与落潮抚摸沙滩。

    迎着上升潮头你递过传单，

    前面的拿不拿似乎很关键：

    他一拿后面往往也跟着拿，

    他摆手后面往往也不沾边。

    每当多一个人接受了传单，

    “谢谢”声能感染周围的一片，

    每当有一个人大声的拒绝，

    也可能引起别人不再向前。

    一般人都跟着前面或两边，

    也有人居然回头反跟后面！

    听到后面说“谢谢”她也伸手，

    她先前已经摆手拒绝传单！

    这些事不像表面那样简单，

    真正的争夺在另外的空间。

    一个人接受真相出了善念，

    善念之场能促人伸手向前。

    一个人拒真相可能是恶念，

    加强了恶念之场抑人先天。

    善恶之间争夺战激烈上演，

    人这边表现在接不接传单。

    讲真相同修可当参考意见：

    让传单先飞向一张张笑脸。

    出手前心里头发一遍正念，

    加强正念之场鼓励人向前。

    修炼的很多事情全凭一念，

    念一正百事顺念一错就偏。

    正念正行永远是大道正法，

    弟子正念足师父力能回天！

    发表时间：2004年12月25日


中秋念师
             正明

    中秋夜，明月升，

    弟子念师泪眼朦。

    恩师慈，师恩重，

    佛恩浩荡无语颂。

    承巨苦，救众生，

    大法正乾坤，

    师尊挥手塑新穹。

    坚定随师正法行，

    证实大法，救度苍生；

    心溶法中，正念正行；

    亿万弟子此心同。

    神威灭邪恶，

    慈悲唤众醒，

    不负使命。

    待团圆，拜谢师前，

    圆满普天庆。

    发表时间：2004年9月29日


善心结善缘
             贯明

    做人难，做人难，

    夏怕酷暑冬怕寒。

    肚子饿，要吃饭，

    最怕病魔身上缠。

    死何惧，生何欢，

    不过短短几十年。

    做人难，做人难，

    辛苦只为三餐饭。

    没有苦，哪有甜？

    善心常在结善缘。

    真善忍，记心间，

    好人心善得平安。

    发表时间：2004年10月1日


中秋夜寄大陆同修
             楚灵均

    五年辛苦隔天涯，此夜音书托月华：

    同沐明光同正法，伴随师父共回家！

    发表时间：2004年10月1日


曼哈顿讲真相：王者传奇
             行健

    人种在这里汇集

    财富在这里汇集

    天涯客在这里汇集

    摩天大楼占有了

    你的每一寸天空和土地

    你独一无二的拥挤

    变成金秋

    诗一样的节奏

    撞击着我的胸膛

    巍峨的铁桥叩问蓝天

    曼哈顿，是谁创造了你

    1789年4月30日

    英雄华盛顿

    在华尔街宣誓就职

    乐土诞生 巨人崛起

    天佑美国 统领世界

    往后的岁月

    群“王”辈出

    群雄争霸

    财富如山堆积

    黄金似海汇聚

    曼哈顿迎来金色的童年

    “石油大王”、“钢铁大王”

    风云叱吒，从善如流

    “钢铁大王”的财富

    化作遍布城乡的图书馆，

    “石油大王”的地皮

    建起了联合国

    财富回馈社会

    遂成传统美国

    百年之后

    大法的九天班

    开在了公共图书馆

    善的种子

    播向地球的每个国家

    冥冥之中

    谁在安排

    江河般奔腾的财富

    来这儿回归大海

    世人为你的“点金术” 拜倒

    权杖屈服于你的魔杖

    你每天的一举一动

    千万人为你或忧或喜

    曼哈顿，是谁让你这般显赫

    漫步黄昏的街口

    夕照里的古老大楼

    依旧派头十足

    花岗岩的石墙

    隐没着无尽过客

    冬天的故事

    那对楼前的老铜灯

    仍于傍晚七时点亮

    厚重的大门紧闭

    门外站着风尘仆仆的主人

    门内是高谈阔论

    嘻笑的儿孙

    杯光酌影 缘起缘落

    轮回嬗递 谁主沉浮

    台前的雕像认出他来

    含泪而告

    我的主人

    您回来了

    快救救那些不肖的子孙吧

    他们在你的福荫里沉醉

    他们毫无知觉的在挥霍

    忘记了你在门外

    忘记了自己是谁

    地球上的人种

    为何都有代表

    在这里落户

    天涯海角的游子

    为何永不停脚

    到这儿寻寻觅觅

    曼哈顿，你为何而生

    曼哈顿，你闻名遐迩

    传奇无尽

    是谁曾经创造了你

    又有谁能将你

    在危机四伏的时辰里托起

    在悲壮的衰落中更新

    慈悲的音乐在曼哈顿流淌，

    大法弟子从世界各地赶来

    如意真理 谱写传奇

    慈悲救度 壮观神圣

    2004年8月31日

    师尊亲临曼哈顿

    给弟子送来了甘甜的泉水

    那一刻，全宇宙聚焦曼哈顿

    磅礴的史诗

    由此铸就

    啊！曼哈顿

    百脉交汇 王者归来

    曼哈顿，你 -- 何等幸运的城市！

    生命为机遇所充满

    天堂竟只有一步之遥

    地狱仅系一念之隔

    步履匆忙人们啊

    你们想有的

    你们该要的

    随处可见

    在喧嚣的街头巷尾

    有人正在把拔亮你

    生命的大光

    交到你的手上

    在晨曦初露的时刻

    有人正将通天的大道

    指给你

    福音大行于世

    你怎能不闻不问

    步履匆忙的人们啊

    快接住 快守着

    打开你封存已久的记忆

    那历经沧桑的轮回与挣扎

    都为了这一天而来

    曼哈顿，我为你祝福

    你不久的将来

    将世代传颂

    王者回来的传奇

    永远回荡那

    王者归来的故事

    发表时间：2004年10月2日


我爱春夏秋冬
             咏清

    我爱春天，

    春天里生机一片，

    我们让希望插上翅膀，

    飞向那广阔的蓝天。

    我爱夏天，

    夏天里阳光灿烂，

    我们用辛勤劳动的汗水，

    浇灌那幸福的明天。

    我爱秋天，

    果实把枝头压弯，

    我们分享丰收的喜悦，

    珍惜那来之不易的甘甜。

    我爱冬天，

    风雪让我们意志更坚，

    我们迈着坚实的步伐，

    迎接那崭新的一年！

    发表时间：2004年10月5日


四季吟
             道奇

    严冬坚忍间，

    乐道不问年；

    一朝春回到，

    振臂飞蓝天。

    酷暑日炎炎，

    辛劳汗水连；

    灌溉耕耘作，

    心静当凉天。

    菊黄果硕园，

    秋收丰满田；

    无求自得里，

    珍惜享甘甜。

    冬藏风雪天，

    意志历辛艰；

    一番寒彻骨，

    梅香遍中原。

    发表时间：2004年10月6日


福
             坷贝

    贤父慈母是福

    知己相伴是福

    携手同老是福

    一生平安是福

    长寿健康是福

    妻贤子孝是福

    子孙满堂是福

    合家欢乐是福

    丰衣足食是福

    金玉满堂是福

    官高耀祖是福

    无忧无虑是福

    这也是福那也是福

    你有这个福 他有那个福

    早有晚有看不见

    有多有少猜不着

    这也是福那也是福

    你有的他没有 他有的你别求

    知足长乐说万代

    修身向善得厚福

    发表时间：2004年10月7日


梅花颂
             净植

    冰霜中含笑绽放

    风雪中香飘四方

    呼唤着春风再度

    迎接那百花齐放

    玉姿柔美吐芬芳

    韧骨无畏闪金光

    神韵悠悠凌寒开

    正气高洁清风扬

    一袭素装更明亮

    点点温馨暖心房

    待到春归群芳艳

    一笑淡然花中藏

    冰霜中含笑绽放

    风雪中香飘四方

    呼唤着春风再度

    迎接那百花齐放

    发表时间：2004年10月8日


手机真相短信
             王日东

    跨长空，化长虹。

    短信飞传去匆匆。

    与君真相送。

    心郑重，语重重。

    句短精华提炼成。

    救你谎言中。

    发表时间：2004年10月9日


诗三首：念师 共勉 感
             正明

    念师

    谁运乾坤再造功？

    宇外挥手塑新穹。

    巨苦洪难独身解，

    法正洪微恒圆容。

    共勉

    --有感于去曼哈顿正法的同修们

    一路风雨一路尘

    神威灭恶救世人

    威威新宇大法徒

    同心精进谢师恩

    感

    --读首届大陆大法弟子修炼心得书面交流大会交流稿

    真心语，肺腑言，

    历经风雨魔难，

    仍是洒脱笑坦然。

    虽曾航偏，虽曾步艰，

    大法破迷惑，

    何难能阻心坚？

    万古圣缘，

    随师正法下尘寰，

    誓约犹在耳边。

    证实大法，同化大法，

    纯正无私真圆满。

    同心随师征，

    除尽邪恶，救度苍生，

    不负使命众生盼。

    正念正行了大愿，

    待大穹法正，

    携手新宇还。

    发表时间：2004年10月10日


敞开心房
             净植

    打开紧锁的门窗 迎接灿烂的阳光

    奔向碧绿的草原 拥抱春天的希望

    擦亮迷蒙的双眼 看到广阔的海洋

    敞开尘封的心房 让生命自由飞翔

    春风吹拂那醉人的绿草花香

    雨露滋润那美丽的自然风光

    我们的胸怀象蓝天博大宽广

    我们的胸怀象大海无私坦荡

    暴风折不断勇者的翅膀

    面对坎坷更加自信坚强

    慈善蕴育着无穷的力量

    忍耐痛苦我们茁壮成长

    我们的胸怀象蓝天博大宽广

    我们的胸怀象大海无私坦荡

    敞开心房 迎接明媚的春光

    敞开心房 把慈爱播洒四方

    发表时间：2004年10月10日


甘霖普降曼哈顿
             洁思

    黄花开遍曼哈顿，

    飘洒甘霖满道清。

    迷里众生春雨润，

    慈悲弟子飓风平。

    浩然正气天地动，

    “勇气长城”世人惊。

    真象大白灭邪恶，

    人间道正迎太平。

    注：黄花，大法弟子穿黄 T-恤衫

    发表时间：2004年10月10日


惜缘
             石头

    我在苦海中寻觅

    我在岁月里期盼

    只因你我皆有缘

    亲人啊

    你是我心中最大的惦念

    我用心灵诉说苦难

    我用真善忍在呼唤

    皆因为苦海总无岸

    亲人啊

    珍惜你我不寻常的见面

    红朝播撒着欺世谎言

    阻挠宇宙正法挽狂澜

    讲真象救众生解渊怨

    亲人啊

    但愿唤醒你尘封已久的真念

    记住你见证的历史瞬间

    珍惜你我这恒古的机缘

    掸封尘 回家园

    发表时间：2004年10月12日


了却红尘
             茹桥

    淡淡凤影蝶飞，

    冷冷月清凝眉；

    怜苦绵绵泪眼垂，

    红颜雨中憔悴。

    敢问苍天因何由？

    烦恼总相随。

    翩翩云洁龙舞，

    朗朗宇光映明；

    岁月悠悠终遇师，

    修者心明精进。

    今坠红尘为法度，

    美妙新宇归。

    发表时间：2004年10月13日


心中的灯光
             远明

    我看见那翻腾在水中的激流，

    我看见那朦胧在云里的太阳，

    我看见那飘飞在梦中的天使，

    我看见那降临在世间的魔王。

    我看见自己总是和自己拼搏，

    我看见希望和失望都那么多，

    我看见岁月的长河悠悠荡荡，

    我看见无边的云天苍苍茫茫。

    啊，守住善良，

    守住我们心中的灯光，

    让黑暗中你我不再孤独，

    让风雨中出航不失方向。

    啊，守住善良，

    守住我们心中的灯光，

    让飘摇的世界挺起脊梁，

    让消逝的今天留住理想。

    发表时间：2004年10月13日


无题二首
             岁寒

    半生破履世间求，幸出迷津上渡舟。

    五载狂涛风雨急，黑云渐尽露江头。

    情生缘外最堪忧，法在心中便好修。

    一遇难关朝内找，每当有泪对师流。

    发表时间：2004年10月14日


新年的钟声
             净植

    寒冬里披上一件衣裳

    心中充满春天的向往

    黑夜里看到一盏灯光

    脚下的路越走越亮堂

    浮萍找到落脚的地方

    游子回到久别的家乡

    迷途的人啊不再彷徨

    漂泊的人啊不再流浪

    往日的沧桑随风飘荡

    艰难的岁月不迷方向

    快乐和悲伤一起分享

    关怀和鼓励温暖心房

    新年的钟声就要敲响

    让我们一起放声歌唱

    传送新年的祝福吉祥

    开创明天的美好辉煌

    发表时间：2004年10月15日


自在人生
             净植

    人生就像一首歌

    唱尽悲欢与离合

    良辰美景转眼过

    曲终人散各漂泊

    人生旅途多坎坷

    超然淡定平风波

    春去秋来日如梭

    笑看潮起与潮落

    拨开层层迷雾锁

    恩怨是非不困惑

    世事变幻有因果

    名利情场莫执著

    朵朵净莲出尘荷

    徐徐清风汤碧波

    清净无求红尘客

    自在洒脱天地阔

    发表时间：2004年10月16日


重返自由
             洁思

    (一)

    朵朵白云向我微笑

    啊，熟悉的蓝天

    两年的分别

    无尽的苦寒

    欣喜的来到公园

    炼功打坐又如从前

    自由的地啊

    自由的天

    黑暗的牢房

    长夜漫漫

    恶人们丧尽天良

    遭难的同修在受熬煎

    (二)

    张张笑脸向我迎来

    啊，亲切的容颜

    同修的营救

    亲友的惦念

    幸运的返回海外

    讲述遭遇就从身边

    深沉的话啊

    深深的缘

    灿烂的春光

    万语千言

    世人们赶快清醒

    别再听信邪恶的谎言

    发表时间：2004年10月16日


颂神
             净植

    吉祥天花散

    甘露洒尘寰

    慈眉善目坐莲台

    法光照世间

    普度救苍生

    济世脱苦难

    圣恩浩荡法无边

    万物展新颜

    发表时间：2004年10月17日


天人合一
             晓拂

    大自然的新鲜之气

    就这样进入了你的身体

    生命因而有了不灭的活力

    在现实的盛宴前

    你可以随意地进入或隐去

    不再有凝滞、不再有隔离

    斑斑的锈点和陈迹

    也褪去

    生命变成了光

    路过的地方，浓淡相宜

    微风习习

    午后的阳光中

    花儿开得正妍丽

    发表时间：2004年10月18日


威德浩大万古留
             ---读大陆大法弟子修炼心得书面交流稿有感

    贯明

    上士闻道不回头，

    坚信大法勤而修。

    旧势逞恶谤佛法，

    丹心碧血五春秋。

    酷刑不改赤诚心，

    正念正行镇邪丑。

    一声法轮大法好，

    寰宇震动万魔愁。

    溶于法中无所惧，

    执著尽消何所求。

    大觉归位大圆满，

    威德浩大万古留。

    发表时间：2004年10月18日


诗五首：1.讲真相 2.大丈夫 3.做人 4.无官 5.人世
             正明

    讲真相

    尘迷谎欺世人茫

    慈悲善语是妙方

    怜尔恶言误解深

    心自从容化冰霜

    大丈夫

    自古高风有贤儒，

    忠臣明君自相扶。

    待到奸邪爬高位，

    精忠为国费踌躇。

    恶者当道国有祸，

    善良鲜血洒厚土。

    除恶扬剑消邪丑，

    方显英雄大丈夫。

    做人

    万事皆有天定，人生各有安排

    善恶到头有报，一切须宜时待

    草木虽枯有本，盼春自按时来

    荣辱得失莫执，青史多少兴衰

    顺天知命守道，心静清闲自在

    做人善心为本，笑看雾散云开

    无官

    离了朝官位，跳出是非窝

    心轻人自闲，远离权利夺

    寻块清静地，随意做草窝

    躬耕几亩田，圈养几只鹅

    池塘鱼儿跳，山林鸟唱歌

    春赏花满枝，夏坐凉荫啜

    秋收五谷粮，冬观雪花落

    闲来邀知己，共坐一张桌

    把盏吟诗赋，对月词曲多

    娇儿绕身欢，恩爱夫妻乐

    甚么金钱美女、权力名位

    怎比我无忧无虑逍遥快活

    人世

    一日百般事，人生不自由

    贫怕无衣食，富来欲中忧

    为富要有德，贫当有节守

    轻利仁义士，淡名心闲悠

    时来好事到，运去万事休

    要得身富贵，但向苦中求

    成事总在天，强欲不堪留

    浮生放宽心，性命靠人修

    发表时间：2004年10月19日


诗三首：1.使命 2.难 3.圣缘
             石头

    使命

    为了誓约下凡尘

    轮回五千盼佛音

    一朝得法恶除尽

    掸去封尘复本性

    难

    神路难

    新宇晴空展

    宇宙正法解渊缘

    烂鬼黑手万魔拦

    救度众生讲真象

    立掌除恶法无边

    神路不算远

    圣缘

    圣缘万古下尘寰

    助师正法入凡间

    大法破迷路艰险

    巨关巨难举步艰

    名利生死无执著

    何惧妖孽魔阻拦

    堂堂正正讲真象

    洒洒脱脱自坦然

    普天同颂师恩重

    佛恩浩荡福无边

    发表时间：2004年10月20日


友善之歌
             净植

    一个善意的眼神 穿透隔阂与疏远

    一个灿烂的笑脸 把冷漠冰霜驱散

    一个关爱的鼓励 扬起希望的风帆

    一个真诚的祝福 带来光明和温暖

    把善良播撒人间 唤醒尘封的心田

    让世界充满友善 化解宿怨和争端

    把善良播撒人间 愿好人幸福平安

    让世界充满友善 创造美好的乐园

    发表时间：2004年10月22日


诗三首：扫除 数雨 向日葵
             星晨

    扫除

    踏波平浪，

    除恶大穹中。

    斩除旧势去迷茫，

    行云还现晴空。

    在家讲明真相，

    出门讲明真相，

    路人亲朋全醒，

    烂鬼黑手全亡！

    数雨

    一滴 两滴

    风雨织出秋声

    三滴 四滴

    遍地劲草心明

    千滴 万滴

    连宵风雨兼程

    向日葵

    一朝得法来

    满心向阳开

    不问风雨不问愁

    只身随法在

    东南西北中

    四海仰师怀

    返本归真天地行

    孤影也归来

    发表时间：2004年10月23日


秋夜临窗问雨
             文思格

    松风助雨叩窗台，似诉冤情阵阵哀。

    莫非转达中原事？快请凌晨入梦来！

    发表时间：2004年10月24日


无题
             秦梦苏

    天高地阔五千载

    芸芸众生曾几多

    春去秋来漫山歌

    奈何我心总寂寞

    荣华欢乐处处有

    心澄虑绝何方求

    静夜独忖向苍宇

    愿攀天梯逍遥游

    发表时间：2004年10月24日


观史而感
             秦梦苏

    中土大地演神奇

    始于盘古开天地

    女娲补天非传说

    大禹治水有史迹

    神传汉字涵义深

    治世做人重道理

    奇峰逸岭隐仙踪

    晨钟暮鼓宣佛意

    总把皇帝称天子

    唐宫清殿迥相异

    英雄无奈老病死

    修者朝朝留传奇

    天高万仞我七尺

    自古谁人能自己

    扑朔迷离留后人

    大戏五千谁揭谜

    发表时间：2004年10月25日


贺大法会
             北京大法弟子

    五年腥风血雨狂

    巨难中师尊导航

    斩妖除魔上战场

    大法徒越战越强

    五年正法修炼忙

    救度众生岂能忘

    个人圆满非目地

    再造寰宇新辉煌

    神笔记录正法史

    法会交流亦悲壮

    人成神不是梦想

    大法船扬帆启航

    提起笔泪流千行

    大法会心驰神往

    遥寄去我的祝贺

    我已见大穹法光

    发表时间：2004年10月25日


师笑
             闻曦

    师尊一笑一扬眉，弟子心潮正念随。

    静坐如山镇邪恶，直立撑天转安危。

    随师走，共师回，同来正法同返归。

    感师动念成新宇，重上莲台德巍巍。

    发表时间：2004年10月26日


天合姻缘
             净植

    前世的恩情

    未了的心愿

    促成今生的姻缘

    天作之合一线牵

    心灵的依靠

    避风的港湾

    相濡以沫共患难

    终身托付同悲欢

    男刚正稳健

    女柔顺温婉

    刚柔互济和谐美

    相敬如宾春风暖

    贫贱不离弃

    恩爱苦也甜

    忠贞不渝长相守

    白头偕老终生伴

    发表时间：2004年10月27日


杂咏
             佳忆

    我从何处来？

    我向何处归？

    终生求索白了头，

    就为这一回！

    自从上法船，

    迷破心自坚。

    任你满天落刀剑，

    迎风只向前。

    正法诚辛苦，

    漫漫长夜雾。

    若把大法比明灯，

    师比擎天柱。

    五载巨难磨，

    白日浮云多。

    试问狂风何处起？

    红墙出黑魔。

    操纵烂鬼跳，

    谤佛掀狂涛。

    黑手如今正解体，

    化作微尘飘。

    高天迷神闹：

    新宇谁来造？

    你要他要都想要，

    主佛心中笑。

    发表时间：2004年10月27日


望故乡
             净植

    遥望故乡山水长 我的故乡在东方

    塞北雁飞山连天 江南柳竹映湖光

    长亭古寺听流泉 琼楼玉阁舞霓裳

    田园炊烟吟诗赋 桃源乐土似天堂

    遥望故乡在东方 神州文化源流长

    长安古道因缘牵 岳武忠魂香火旺

    忠孝仁义德为本 古圣先贤史流芳

    敬天顺道民安康 盛世天朝神韵扬

    遥望故乡山水长 我的故乡在东方

    华夏情怀梦牵绕 父老乡亲未曾忘

    岁月沧桑千百度 悠悠古风心神往

    温馨祝福寄眷恋 高歌一曲望故乡

    发表时间：2004年10月28日


善心如光
             贯明

    柔情似水 善心如光

    心怀善念 光照四方

    凡事忍让 心胸宽广

    谦逊宽容 道德高尚

    施恩为乐 不求回报

    严守诚信 决不虚诳

    神目如电 善恶必报

    善心常在 幸福安康

    正人君子 积德天上

    以德服人 万众敬仰

    发表时间：2004年10月29日


莲花曲
             净植

    一池碧波清风来

    莲花翩翩出尘埃

    玉姿含露傲荷盖

    淡淡馨香飘四海

    粉面娇美红霞裁

    冰肌雪肤洁自爱

    风雨飘摇姿不衰

    神韵圣洁九天外

    群芳争艳红尘埋

    莲花亭亭云中开

    甘露滋润涤心尘

    清净悠然大自在

    植于淤泥归净台

    志存高远终不改

    苦心慈悲济世人

    莲辉天地放光彩

    发表时间：2004年10月29日


诗两首：正念破困境 欲赴曼哈顿征程有感

    大山

    自九月以来我就迫切的想去曼哈顿。然而在台湾，教授多半不放自己的学生“无故”出国，加上之前手上的实验并未做得很好，始终未能突破怕心直接跟教授说想来纽约。在这段时间的努力下，毕竟放下一切心，堂堂正正的跟教授说明我要去曼哈顿的因由，昨天已确定11月得以成行。有感之余，写下两诗，还请同修指教。

    正念破困境

    光阴顺指溜

    纽约已深秋

    何日怕心去

    可知师尊愁

    自我何足虑

    众生应更忧

    法正人间日

    多少泪堪流

    欲赴曼哈顿征程有感

    迷雾重重锁征途

    正念力走困境出

    旧势黑网谁能破

    能破方为大法徒

    发表时间：2004年10月29日


雪中香梅赞
             贯明

    漫天飞雪北风寒

    万物凋谢三九天

    冰冷刺骨阳光远

    梅香四溢人心暖

    雪霜严寒何所惧

    只将春色报人间

    发表时间：2004年10月30日


思乡曲
             净植

    浪迹海角天涯，历经风雨沧桑，

    感叹人海茫茫、世俗纷纷攘攘，

    家乡总在我心中，乡音总在耳边回荡，

    忘不了家的温馨，忘不了童年的时光，

    那是心灵的甘泉，那是宁静的避风港。

    走遍千山万水，看惯世态炎凉，

    淡然漂泊沉浮、聚散离合无常，

    家乡总在我心中，乡音总在耳边回荡，

    那是慈母的呼唤，那是亲人们的盼望，

    那是幸福的乐园，那是我梦中的向往。

    青山巍峨，挡不住深切的思恋，

    绿水悠悠，诉说着游子的衷肠，

    踏上归乡的旅途，不管前方路有多长，

    那是今生的牵挂，那是我长久的愿望，

    祝福善良的乡亲，祝愿家乡美好兴旺。

    发表时间：2004年11月1日


与同修谈名利
             赵潜

    修炼难和易，名利是大敌。

    人又情中罩，事杂心更迷。

    名噪浮云里，利随轻烟移。

    烟消云散处，空无两叹息。

    今日修大法，心明知真谛。

    事事汤妄念，远离名与利。

    心清神自怡，人和境自吉。

    事谐万机顺，随其自然矣！

    发表时间：2004年11月1日


天韵舞春风
             正明

    玉笛清越带春笑

    金箫悠扬现春娇

    筝琴琵琶报春晓

    霓裳舞，清歌扬

    春风曼舞天韵妙

    发表时间：2004年11月3日


学法
             正明

    学法万千遍

    从来看不倦

    宇宙大法理

    汤涤我心田

    学法万千遍

    手不愿释卷

    层层妙法理

    豁然正悟间

    学法万千遍

    仍感浩无边

    法中逍遥游

    悠悠乘法船

    学法万千遍

    大觉心更坚

    随师正法行

    载众新宇还

    发表时间：2004年11月3日


幸福在心中
             净植

    寻寻觅觅，忙忙碌碌，

    名利情中追逐，

    渴望幸福，

    却落得身心憔悴孤独，

    荣华富贵，功名利禄，

    哪一样不是身外之物，

    岁月匆匆转眼无，

    难逃生老病死离怨苦，

    何为幸福？

    何处才是人生的归宿？

    清净祥和，淡泊淳朴，

    幸福在心中，

    没有名利的束缚，

    没有情欲的桎梏，

    心中就是一片乐土，

    向善的人天赐福，

    无私的心不孤独，

    返本归真，

    那是生命最终的归宿，

    那是生命永恒的幸福。

    发表时间：2004年11月3日


尘影
             正明

    宙宇天地亦微尘，

    尘中之尘何是真？

    此身百年归泡影，

    影外执著何劳神？

    发表时间：2004年11月4日


卜算子．石松
             洁思

    千丈险岩生，

    脚下汹涛汇。

    一任狂风厉厉号，

    肢断心无畏。

    遍野雪纷纷，

    一体银花缀。

    四季如春不改颜，

    大地添青翠。

    发表时间：2004年11月4日


诗三首：风 雨 雷
             洁思

    风

    叶飞枝舞尘埃起， 地暗天昏满院摧。

    身似航船迎逆水， 志如钢铁要千锤。

    雨

    倾盆直下疑天堕， 泥溅珠飞劈水行。

    足下沉沉寸步阻， 天边隐隐虹桥迎。

    雷

    地动山摇天炸响，窗前闪电伴轰鸣。

    魂惊魄散邪魔惧，境险心宁智者明。

    发表时间：2004年11月5日


天女散花
             净植

    天女翩翩映彩霞

    仙姿神韵溢芳华

    羽衣霓裳曼妙舞

    玉手纤纤散仙花

    祥瑞殊圣美如画

    仙女散花千万家

    吉祥福音赐天下

    人间焕然披锦霞

    发表时间：2004年11月5日


仲秋追怀
             文思格

    一轮圆满月，秋夕似春晨。

    万里中原客，千年寻法人。

    天书开大道，佛体出凡身。

    正念飞光剑，庄严灭恶神。

    慈悲众生苦，真相世间珍。

    迎曙开东牖，霞光满屋新。

    发表时间：2004年11月6日


发正念
             一见

    庄严师尊像，熠熠有华光。

    端坐师足下，稳稳心安祥。

    盘膝如山岳，巍然镇一方。

    法诀神通大，奔空天网张。

    恢恢罩穹宇，邪恶无处藏。

    正念蓝光剑，妖魔瞬刻亡。

    或作轰天雷，烂鬼化尘扬。

    亦有旧神祉，悖法便猖狂。

    削果飘飘落，见者惜神殇。

    神人魔鬼畜，各自细思量：

    新宇不容恶，溶法方久长！

    发表时间：2004年11月7日


读“大陆大法弟子印刷的《转法轮》”

    佳忆

    蛤蟆出江头，

    大刀攥爪头。

    抽刀断水水长流，

    徒劳惹忧愁！

    焚书添书香，

    谤佛增佛光。

    燎原星火遍飞扬，

    法轮传十方！

    中原圣贤多，

    群星照天河。

    真经自印震群魔，

    难中唱凯歌！

    正法难重重，

    青松笑狂风。

    隔洋致敬对长空，

    我心暖融融！

    注：“大陆大法弟子印刷的《转法轮》”一文，载于明慧网2004年11月3日。

    发表时间：2004年11月8日


小流浪儿之歌
             洁思

    我是一叶小舟儿，

    大浪阵阵打来，

    飘荡啊飘荡，

    爸爸妈妈已不在。

    为甚么为甚么，

    我失去了他们的疼爱？

    天上的星星呀告诉我 ，

    说真话的爸妈

    怎叫警察鞭打杀害？

    我是一片小叶儿，

    大雨时时飘来，

    吹打啊吹打，

    我被恶人打坏。

    为甚么为甚么，

    我不许做爸妈的小乖？

    天上的月亮呀告诉我，

    最听话的孩子

    怎被警察赶出家外？

    流浪啊流浪，

    我被好心的叔叔阿姨往家带，

    爸爸呀妈妈，

    我要告诉人们你们的遇害。

    发表时间：2004年11月10日


使馆门前打坐发正念有感
             朱舒海

    我把自己坐成一座山，

    任寒风吹打我的脸，

    任汽车喇叭响耳旁，

    我的心志坚强如钢。

    记忆中，一条大河缓缓流淌，

    岸边曾有我幸福美满的家园，

    如今家园已经破碎，

    妻儿不得见，彼此各一方。

    我把自己坐成一座山，

    让真善忍永驻心间，

    扎根在宇宙的深处，

    我的心志坚强如钢。

    在那遥远的东方，

    有一个国家向来多灾多难，

    如今善良的人们正遭迫害，

    法纪无存，道德沦丧。

    我把自己坐成一座山，

    我的眼泪已经被风乾，

    我的初衷未改，

    我的心志坚强如钢。

    终究有一天，乌云会消散，

    阳光又普照，亲人又团圆，

    正义与善良得到颂扬，

    真善忍的佛法耀人间。

    发表时间：2004年11月11日


随感随说：自语
             正明

    该来的总会来

    不要被眼前的表相障碍

    坦然纯净的心金刚不动

    大法中修得的智慧洞彻本来

    想想自己是否还有执著在

    看看自己是否还在“私”中埋

    心中装着众生的期待

    正念正行的神的足迹不染尘埃

    正法中修成无私无我的正觉

    无比洪大的包容是大觉的慈怀

    在大法中熔炼成最纯正的生命

    满载众生走向新宇恒古圆容最美好的未来

    发表时间：2004年11月13日


君王鉴
             净植

    古今兴衰多少事 是非功过毁誉辨

    得道昌盛失道亡 水可载舟亦可淹

    唐宗清祖帝中杰 夏桀商纣遭天谴

    天理昭昭日月明 青史悠悠君王监

    昏君无道施暴政 嫉贤妒能信谗言

    劳民伤财足私欲 贪官污吏恶泛滥

    防民之口胜防川 暴力谎言积冤怨

    祸国招灾乱象衍 江山飘摇气数完

    明君圣德施仁政 从谏如流广纳贤

    敬天顺道众望归 兴国安邦息烽烟

    宽典薄赋民安康 无为而治勤恭俭

    太平盛世国运昌 恩德基业世代传

    发表时间：2004年11月15日


曼哈顿的觉醒
             心笛

    寒风起，行人匆匆，

    伫立街头的我，笑迎着渐渐走近的你；

    厚厚的公文夹载满你身心的疲惫，

    繁忙的都市声更显我超世的从容；

    关切的眼神满含我无声的期盼，

    手中的传单化作你万古的缘线；

    真相传单上的春夏秋冬细诉着亿万真善忍的归航，

    紧握真相的片刻你心中澎湃着那返本归真的呼唤；

    纯澈的洪愿终于冲开你尘封的记忆，

    豁然间觉醒，

    传单上原来有你，

    有你的过去，

    那生生世世遗忘已久的故事，

    你的故事……

    发表时间：2004年11月15日


岁寒三友
             净植

    岁寒三友梅竹松 品性超然尘中仙

    清心淡泊不畏寒 正气高洁志尤坚

    腊梅傲骨绝尘烟 不与群芳争俗艳

    冰刀霜剑雕玉颜 风雪飞花香满天

    翠竹幽雅影娟娟 虚空清逸韵悠远

    凌寒劲节容不改 刚直挺秀入云端

    青松巍巍志难移 迎风傲雪冲霄汉

    雄奇苍劲枝叶茂 绿意盎然暖人间

    发表时间：2004年11月16日


诗二首：迎春 春早
             鹤笛

    迎春

    崖寒壁冽红梅俏，雪化冰融催碧苗。

    金鸡一唱洪穹晓，迎春花闹春更娇。

    春早

    远笛东来唤暖春，花苏枝醒带睡痕。

    为何今岁春来早？原是严冬捷报频！

    发表时间：2004年11月18日


挥剑斩赤龙
             贯明

    百年沧桑过

    神州水妖盛

    正法洪势到

    江魔入无生

    豹死皮犹在

    赤龙仍逞凶

    贪官如牛毛

    百姓陷苦境

    汉源大暴动

    咸阳大罢工

    星火化燎原

    大音似无声

    人民渐觉醒

    万众反暴政

    慧眼辨正邪

    声援法轮功

    大劫期将近

    好人得新生

    大穹挥长剑

    倚天斩赤龙

    发表时间：2004年11月24日


组诗：感恩节 颂师恩
             师恩颂三首

    正明

    感恩

    慈悲一念下尘中

    大法洪宇传，度众生

    法正洪微除尘蒙

    挥手间

    旧宇换新穹

    巨苦洪难独身承

    慈悲转法轮，救大穹

    师恩浩荡无语颂

    欲待言

    万语化泪涌

    师恩颂

    茫茫穹苍起迷蒙

    师尊慈悲救洪穹

    层层辗转引众神

    为解兆劫下尘中

    悠悠万世红尘行

    汤尘涤浊清流澄

    青史大戏领风流

    荣辱苦乐万载风

    危难来前大法洪

    唤醒法徒出尘梦

    无边法力无量慧

    转动法轮度众生

    巨苦洪难独身解

    支离破碎为众承

    法正洪微除旧势

    再造乾坤塑新穹

    辉煌正法寰宇铭

    妙美新宇恒圆容

    大穹法正普天庆

    众生同颂师恩洪

    感恩曲

    师恩重，

    师恩洪，

    师恩浩荡穷尽大穹颂。

    无边法力正洪穹，

    无量慈悲救众生。

    师心谁懂？

    师恩颂

    净植

    苦海茫茫兮多少仁人志士

    皓首穷经兮追寻人生真谛

    古往今来兮多少圣者贤士

    上下求索兮渴望攀登天梯

    甚么才是人生的真正目地

    甚么是修炼的路径和真机

    这是一个亘古不变的话题

    这是一个从未揭示的秘密

    漫漫长路兮多少尘土风雨

    期盼追求兮从未停息消逝

    终于等到有一天迷雾散去

    法光普照寰宇兮春回大地

    一个声音来自遥远的天际

    徐徐将我们从尘梦中唤起

    博大的胸怀包容层层天宇

    双手将我们从地狱中救起

    慈悲的师尊亲传大法开示

    为世人架一部上天的阶梯

    从此后法轮大法洪传于世

    五洲四海充满了光明生机

    得法的生命变得幸福踏实

    尘封的本性渐渐明白奥秘

    返本归真是人生真正目地

    度己度人才是修炼的真机

    师父教我们真善忍的法理

    师父为我们承受深重业力

    艰难险阻师父总呵护身边

    跌倒了师父未将我们放弃

    觉悟的本性更加勇猛精进

    狂风恶浪挡不住真修弟子

    一次次熔炼去掉执著自私

    生命被赋予了全新的意义

    旧宇宙偏离了真善忍法理

    邪恶势力企图将正法阻止

    师尊力挽狂澜一臂擎天地

    为宇宙众生承担巨难压力

    师尊正大穹慈悲救度众生

    正法的辉煌壮丽永载寰宇

    驱散阴霾笑看风雨尽逝去

    主佛洪恩众生将永远铭记

    浩瀚苍穹生命如繁星点点

    我们能跟随师尊幸运无比

    历尽魔难正神屹立于新宇

    威德与荣耀是师尊的恩赐

    法光普照天上人间共此时

    众生迎来殊圣美好的新宇

    高歌同颂慈悲伟大的师尊

    我们泪流不止颂扬永不息

    师恩颂

    贯明

    感恩之节 遥望西方

    心念师尊 热泪盈眶

    身陷红尘 苦海无岸

    回归无期 万般感伤

    师尊慈悲 下世救度

    大法洪传 启吾心窗

    美妙功法 净吾身心

    精深法理 破迷导航

    正法五载 寰宇震撼

    亿万众生 前程有望

    与师同在 此生无悔

    随师正法 无上荣光

    全心精进 同化大法

    正念除恶 讲清真相

    圆满回归 同返天堂

    浩荡师恩 永志不忘

    发表时间：2004年11月25日


天人合一
             --观美术作品“天人合一”

    正明

    清静祥坐观妙玄

    三花聚顶耀光焰

    莲台托起众生欢

    天人合一一画间

    发表时间：2004年11月26日


秋兴三首
             --行吟纽约中央公园

    文思格

    叶

    满园摇落，遍地金黄。

    拂我衰鬓，冷我衷肠。

    欣欣红叶，灼灼迎霜。

    秋风肃杀，反引春光。

    凄凄黄黄，叶叶兴亡。

    我望新宇，另辟新章。

    松鼠

    小鼠跳跳，大尾摇摇。

    金风卷草，夹尾逃逃。

    小鼠翩翩，大尾翻翻。

    黄叶吹乱，遁如烟烟。

    小鼠藏藏，冬梦长长。

    躲过寒劫，来享春光。

    宜归

    黄叶飞飞，人子宜归。

    阿母倚门，念念归人。

    黄叶飞飞，久客宜归。

    妻儿他乡，潸潸泪长。

    黄叶飞飞，弟子宜归。

    师尊护佑，浩浩慈悲。

    发表时间：2004年11月27日


游子吟
             敬奉师尊谢师恩

    闻曦

    游子何处来？重洋隔神州。

    悠悠五千载，沧桑写春秋。

    我生逢逐鹿，吮乳炮声中。

    木火遭金水，天翻起赤龙。

    先严多辗转，随母走西东。

    从小作游子，合家似转蓬。

    慈母多故事，娓娓善启蒙：

    神仙度痴汉，忠臣鄙奸雄。

    随母观剧久，与母悲喜同：

    常哭好人苦，切齿恶人凶。

    长在红旗下，泡在红潮中。

    潜移默化久，里外都染红。

    斗争意念重，偏狭恶气冲：

    解放全人类，同喝西北风！

    十年一动乱，地覆又天翻：

    打个稀巴烂，文明毁五千！

    本在迷中活，对此心更迷。

    叫人不读书，始觉太离奇。

    先父突病逝，悔痛常悠悠。

    心远名利念，理向佛道求。

    气功热潮猛，特异功能真。

    隐隐见未来，人将信佛神。

    命程难思量，不意渡重洋。

    一来竟久驻，天涯作故乡。

    飘絮走红尘，我有游子心。

    浮沉雨打萍，我作游子吟。

    一日复一日，一年又一年。

    疾风吹枯草，无根自盘旋。

    故乡桑椹熟，梦中粒粒甜。

    世味多辛苦，人情空悲欢。

    愧对流年事，白读书千卷。

    齿发五旬近，乡关万里远。

    忽觉人生空，移念佛门中。

    经书并咒语，胡乱念一通。

    念念也无用，修心理不懂。

    人间已厌留，天堂路未通。

    师恩大如天，度我上法船。

    手捧转法轮，展读在夜间。

    一读心震撼，慧眼看人寰。

    迷团破千万，智灯从此燃。

    时或衷心笑，忆我迷中磨。

    时或嚎啕悲，悔我造业多。

    不觉通宵短，晨光已熹微。

    旭日来相贺，彩霞透窗帏。

    贺我得大法，佛徒今振作。

    一夜成新人，脱我人中壳。

    得法心渐稳，自知有家归。

    对师常流泪，感师大慈悲。

    真修盼精进，读法勤炼功。

    磨难不曾断，恨我时放松。

    妖风雾漫漫，黑地又昏天。

    学法不深透，一时起迷团。

    醒来往前赶，同修也相搀。

    每赖师指点，对师总汗颜。

    身跻正法中，心性亟须磨。

    能作事不少，已作事不多。

    虽非精进徒，真修心如磐。

    随师走到底，正法不计年！

    师徒不为情，我谢佛恩深。

    字是人间字，心是弟子心！

    发表时间：2004年11月28日


莲心
             --观大法弟子美术作品“莲心”

    正明

    捧一颗莲心

    点一盏明灯

    照亮黑夜

    遍洒光明

    亿万颗莲心

    坦荡坚定

    亿万朵莲花

    纯净晶莹

    那坦荡，那坚定

    那晶莹，那纯净

    震撼寰宇

    震撼每一个生命

    发表时间：2004年12月4日


红墙
             --观大法弟子美术作品“红墙”

    正明

    一堵血腥的红墙

    一面貌似正经的伪装

    里面却是伺机欲动的邪灵

    充满凶残恐怖与欺世大谎

    讲真话，它镇压

    凶暴残虐后再扣一个欲盖弥彰的谎

    心向善，它镇压

    如果人心都向善就没有了它生存的地方

    有正信，它镇压

    如果都信了“真善忍”，它“假恶暴”往哪里躲藏

    于是，镇压，再镇压，再再……

    但是，镇压后，墙裂

    再镇压后，基毁

    欲再镇压，这堵血腥的红墙与里面的邪灵

    却已经灰飞烟灭，彻底灭亡

    于是，天理昭彰

    恶入地狱，善归天堂

    发表时间：2004年12月4日


返本归真
             --观大法弟子美术作品“返本归真”

    正明

    别看我的年纪小

    我也是大法小宝宝

    身也净，心也纯

    在大法中修炼

    甚么也别想干扰

    莲花托，法轮绕

    静修大法真美妙

    瑞光闪，法光耀

    返本归真乐逍遥

    发表时间：2004年12月6日


读史有感
             正明

    天地茫茫穹宇苍

    盘古开天起洪荒

    神来造人赋生机

    万物只是为人妆

    神州云雨五千载

    千古风流青史扬

    荡荡天门从此开

    多少真机史中藏

    发表时间：2004年12月7日


词二首：忆江南·随师　　 长相思·念同修
             洁思

    忆江南·随师

    多少话，

    哽咽几多回。

    千载幸逢师救度，

    数年勤炼路回归，

    步步紧跟随。

    长相思．念同修

    百重山，

    万重山，

    遥念同修处境难，

    险中志不残。

    北风寒，

    铁窗寒，

    正念相随冲百关，

    世间神话传。

    发表时间：2004年12月8日


去吧，赤龙！
             彭泽

    去吧，赤龙！

    你从那逐鹿的硝烟中腾空，

    行将堕入历史的垃圾堆中！

    热血的青年和老实的农夫，

    他们用躯体为你铺平道路。

    坐上龙庭你享尽抢来之福，

    转眼间五十年已尽了天数！

    去吧，赤龙！

    你心中是滥斗滥杀的残忍，

    你身上是嗜血嗜火的通红！

    喜斗天喜斗地最喜欢斗人，

    五十年轻易造八千万冤魂！

    先杀敌再杀友最后杀娘亲，

    五千文明血火中玉石俱焚！

    去吧，赤龙！

    揣着你瞒天过海的蒙、骗、哄，

    扛着你煽风点火的假、大、空！

    欺哄蒙骗已经是家常便饭，

    眼前的历史也能信手乱编。

    为革命弄虚作假随机应变，

    “世界第一”“万斤亩”大谎弥天！

    去吧，赤龙！

    收拾起你恐怖的无产专政，

    抄起你的专利发明共产风！

    逃命之时就开始狂搞运动，

    用运动造恐怖好坐稳龙宫。

    共产风刮出“三面红旗万岁”，

    四千万饿殍加上一亿水肿！

    去吧，赤龙！

    别丢下你带来的那些宝贝，

    让它们陪着你去垃圾堆中！

    五十年神州大地备受蹂躏，

    恐怖的赤龙随时喷出血腥。

    人性被扭曲良知正在沦丧，

    清除红毒才能够重新振兴！

    去吧，赤龙！

    全世界欢呼雀跃为你送终，

    至今谁享过如此厚礼殊荣？

    去也终须去其实早就该去，

    刚一说去人们就高兴至极。

    古今中外没见过这种东西，

    全世界人都赶它快去快去！

    去吧，赤龙！

    你从那逐鹿的硝烟中腾空，

    行将堕入历史的垃圾箱中！

    去吧，赤龙！

    去吧，去吧！赤龙！！

    发表时间：2004年12月8日


横幅
             --观大法弟子美术作品“横幅”

    正明

    年轻的妈妈您在忙啥？

    噢，原来是在专心制作横幅

    把“法轮大法好”的心声表达

    怪不得

    “法轮大法好”的横幅隐透红霞

    原来那是大法弟子心的升华

    怪不得

    可爱的宝宝如此听话

    原来他看见了那正在盛开的莲花

    发表时间：2004年12月8日


静怡
             妙善

    晚风晨露时，打坐水池旁。

    世间凡俗事，闭目皆相忘。

    心空天地阔，鸟儿任飞翔。

    意在尘嚣外，处处觉清凉。

    发表时间：2004年12月10日


正义之场
             --观大法弟子美术作品“正义之场”

    正明

    苍苍白发老妈妈

    稳如泰山正念发

    寒冬酷暑不畏苦

    为了啥

    不许妖魔祸中华

    发表时间：2004年12月12日


黎明前……
             伍柳

    我看到最黑的黑暗，

    我感受最冷的酷寒。

    寒夜中有闪亮的明灯一盏，

    把希望在千万颗心中点燃。

    我看到最狂的风暴，

    我面对最大的冰山。

    苦难中五千年文明的期盼，

    正经历五十年邪恶的考验。

    我看到最邪的下流，

    我听到最毒的摧残。

    鲜血浇开千万朵圣洁红莲，

    寒梅引来满园的百花争艳。

    从一滴雨水到江海波澜，

    从一捧泥土到巍峨群山，

    从不同肤色到不同民族，

    从不同信仰到不同理念…

    “真善忍”默默叩开亿万心扉！

    “法轮大法好”天涯海角传遍！

    发表时间：2004年12月14日


街头
             文中犀

    我向你伸出一只手，

    传单在风中激动的颤抖；

    你读罢真相热泪流，

    尘封的善念涌出你心头。

    发表时间：2004年12月15日


金刚不动
             ---观大法弟子美术作品“金刚不动”

    正明

    稳坐坚如磐

    祥和现美颜

    志念金刚坚

    柔美透威严

    几只邪虫欲撼山

    蛮横似乱风拂发

    凶暴如残云遮天

    可笑可怜

    巍然金刚不动

    天使护

    不容恶凶蛮

    神威展

    邪恶化灰烟

    发表时间：2004年12月15日


词二首： 1. 浣溪沙·雪 2.如梦令·枫
             洁思

    浣溪沙·雪

    一夜飘飞静月陪，

    碧空白地景真奇，

    洁身一瞬倍珍稀。

    隐去无声成自在，

    悄来诚意透真机，

    丰年合意定无疑。

    如梦令·枫

    风劲吹枯草屑，

    满眼山红摇叶，

    经冷不凋残，

    片片丹心深切，

    无灭，

    无灭，

    心愿照明秋月。

    发表时间：2004年12月18日


浪淘沙．师恩
             洁思

    极尽万般难，

    念宇危安，

    层层下走耐高寒。

    慈善度人邪恶阻，

    力挽狂澜。

    路险万重山，

    指引航船，

    率徒浩荡踏波湍。

    无限洪恩尘世醒，

    万代芳传。

    发表时间：2004年12月19日


九评赞
             松柏

    天道成灭福祸双，

    国运往复难久昌。

    魑魅魍魉应劫出，

    妖蟆蛇鼠借势忙。

    投机国难窃神器，

    蛊惑民心登庙堂。

    可怜五千仁义礼，

    半世浩劫悉沦亡。

    判道批佛泯正信，

    摧忠废孝灭伦常。

    民主民权皆泡影，

    民脂民膏敛财忙。

    可敬书生张正义，

    为国请命意气刚。

    犹怀善愿期励治，

    未识本性胜豺狼。

    口蜜腹剑凶局设，

    图穷匕现学子戕。

    忠良一语从民意，

    幽囚十载鬓染霜。

    阿谀匪痞绶金印，

    舔痔姘娼置中堂。

    口阔毛稀乌贼目，

    短足巨腹载糟糠。

    自命风流多丑举，

    辱没国体实跳梁。

    千亿赃金匿海外，

    百万国土割异邦。

    指鹿为马诬正法，

    炮烙蛇林虐温良。

    鹰犬鼓噪充恶奴，

    幕府推波为虎伥。

    黎民潦倒衣食短，

    恶吏发迹宴乐忙。

    歌舞升平图遮丑，

    荼毒异己妄运长。

    黑白颠倒败社稷，

    倒行逆施乱朝纲。

    人怨天怒异兆生，

    白山黑水万民殃。

    长江南北起瘟疫，

    雄关内外舞飞蝗。

    中华蒙难如倒悬，

    神州染病近膏肓。

    纪元九评真义举，

    破石惊天除前障。

    名载千古振华夏，

    芳流万世奋炎黄。

    发表时间：2004年12月21日


读“九评”有感
             文隽

    美哉三峡神峰偎，

    壮哉黄河天来水。

    将从普陀朝圣归，

    又闻峨嵋钟声脆。

    腾飞蓬莱有神仙，

    漫步桃园梦不归。

    敬天顺道祥云聚，

    千古中原处处美。

    悲哉三峡今已毁，

    哀哉黄河面目非。

    天降赤龙灾难随，

    眼见河山地狱坠。

    顺之者昌逆者亡，

    翻云覆雨来降罪。

    滥杀无辜成习性，

    漫天撒谎从无愧。

    草菅人命数千万。

    流氓起家似土匪。

    强逼百姓不信神，

    传统美德化烟灰。

    自私冷漠恶习累，

    精神鸦片入骨髓。

    “九评”犹如斩妖剑，

    剥其画皮露其黑。

    天怒人怨法难容，

    磬竹难书神必摧。

    劝君莫做陪葬鬼，

    同伐恶党千古垂。

    发表时间：2004年12月22日


插莲花（儿歌）
             紫云

    (一)

    小小的月牙儿天上挂，

    我坐在小船上划呀划。

    美丽的地球上有多少国家，

    闪闪的星星你知道吗？

    我要一个一个去插莲花。

    六十多个国家开莲花，

    六十多个国家拥有她。

    法轮大法，你知道吗？

    六十多个国家热爱她。

    (二)

    小小的星球啊天上挂，

    大大的世界在墙上画。

    数一数上面有多少莲花，

    窗外的喜鹊你知道吗？

    我在一个一个的插莲花。

    六十多个国家开莲花，

    六十多个国家热爱她。

    法轮大法，已遍天下，

    我要一个一个去插莲花。

    发表时间：2004年12月24日


不要不信
             ─发真相传单感言

    童新

    昨天给你不要，

    今天给你不要。

    等到明天你想要，

    哪里找得到？

    昨天讲你不信，

    今天讲你不信。

    等到明天一切明，

    信都信不赢！

    注：“不赢”，意为“来不及”，但总是放在动词后面。

    发表时间：2004年12月24日


鹧鸪天．斩赤龙
             扬帆

    昔日无知信赤龙，

    磋跎岁月已途穷，

    痴迷沉醉红旗下，

    恶梦深埋大漠中。

    烟雾散，鼓钟洪，

    法缘摇醒沐春风。

    人间震撼龙头断，

    拯救神州净大穹。

    发表时间：2004年12月25日


修心
             唐韵

    可贵在心平，荣辱俱不惊。

    善誉无由喜，恶语气不生。

    境窄莫言窘，路宽随其行。

    得失与苦乐，放下在高层。

    发表时间：2004年12月26日


读《转法轮》
             国英

    第一次见到《转法轮》

    眼前浮现七彩祥云

    人生意义师尊指明

    心中亮起九重天门

    越看越学眼越明亮

    越修越炼人越能忍

    每一次捧起《转法轮》

    暖流从十指涌入心

    满身疾患一一清理

    无需四处苦把医寻

    越看越学体质越好

    越修越炼手脚越勤

    全家人争学《转法轮》

    男女老少勇猛精进

    走出五行冲出三界

    宇宙十方频传喜讯

    越看越学私念越少

    越修越炼慈悲越纯

    “三个代表”妒忌心生

    肆意诋毁混淆视听

    秘密组织起“六一○”

    构陷虐杀修善人群

    越妒越嫉是非越清

    越诋越虐罪孽越深

    一旦处处转起法轮

    善恶自报无需靠人

    应投沸汤必投沸汤

    应跃天门自跃天门

    转吧飞吧七彩法轮

    转出殊胜绚丽乾坤

    发表时间：2004年12月27日


轻声呼唤--写给迷失的同修
             千载云

    写一首关于生命的小诗

    轻声的呼唤至今迷失的你

    不要忘却当初的大愿

    不要毁了千古的誓约

    是否记得为了大法

    你曾冒着天胆降落尘世

    是否知道为了今天

    你曾用生命光耀历史

    或尽忠报国血洒沙场

    或仁孝行世感天动地

    或大智大信运筹帷幄

    或义薄云天抛家舍子

    或身为女儿侠肝义胆

    或传播文化远航异地

    那家喻户晓的动人传奇

    可能就是你生命的事迹

    那被人称颂的风流人物

    可能就是你千年前的自己

    再一次捧起大法书籍吧

    清醒思绪归正自己

    读一读《疾风劲草》

    或看一看《穿越生死》

    找回自己吧担起度人的重任

    没有更多的时间去徘徊丢失

    放下包袱吧正念正行

    同心走过最后的风雨

    发表时间：2004年12月27日


大法弟子恭祝伟大慈悲的师尊新年好！
             山东泰安全体大法弟子恭祝伟大慈悲的师尊新年好！

    泰山之巅望东天，

    多少思念涌心间，

    不是师尊苦相度，

    弟子何能在人寰。

    随师正法本洪愿，

    几番轮回迷世间，

    师尊慈悲启心智，

    迷雾散尽佛性现。

    茫茫旷宇起风烟，

    大法蒙难千古冤，

    弟子证法舍生死，

    师尊万苦一身担。

    旧势逞恶一时间，

    真修弟子千锤炼，

    多少众生喜得救，

    法船已过万重山。

    新宇纯正美轮奂，

    法正人间时不远，

    心中只有师和法，

    抓紧救度坏灭前。

    泰山之巅望东天，

    遥向师尊拜个年：

    师尊师尊新年好！

    弟子随您到永远。

    泰安全体大法弟子

    2004年12月26 日


黑龙江省佳木斯市全体大法弟子、新老学员恭祝师尊新年快乐！
             助师尊 度众生

    大法徒 担重任

    灭恶狂 驱阴云

    救世人 喜迎春

    感师恩 谢师尊

    新宇神 舞天韵

    佛恩浩 满乾坤

    天地固 法长存

    黑龙江省佳木斯市全体大法弟子、新老学员敬上

    2004年12月28日


全体鲁西南大法弟子向师尊致以崇高的敬意和问候
             使命

    几度严寒苦争春，

    傲雪梅花报春归。

    笑看邪恶丑出尽，

    立掌正念魔巢摧。

    助师正法十方威，

    众生得救总不亏。

    不计功德走新宇，

    一场春雨涤尘灰。

    山东潍坊大法弟子敬贺师父新年好！

    发表时间：2004年12月30日 星期四


回归颂─尊献师父的歌

    大法弟子

    你可知道我们为甚么来到人间？

    你可记起那久远的誓言？

    千千万万年漫长的等待，

    只为能够踏上回归的航船。

    我们曾经迷失在人间的泥潭，

    日月更替，

    星移斗转，

    生生世世浑然如梦，

    迷失中，

    已忘却了我们生命的真正家园。

    是谁，

    让我们惊醒于沉睡的黑暗？

    又是谁，

    第一次告诉了我们来自何方？

    是慈悲伟大的师父，

    唤醒了我们那被埋没的记忆，

    为我们擦亮了迷离的双眼；

    是至高无上的恩师

    拨开了重重迷雾，

    归正了我们偏离的航线，

    让宇宙真理的法光，

    普照天宇人间。

    我们知道了，

    天上确有仙音，

    如袅袅云烟，

    那样幽静，

    那样恬然；

    我们明白了，

    天上确有神佛，

    那古老的传说，

    并非子虚乌有，

    梦语痴言。

    我们终于等来了这开天辟地的机缘，

    有幸听到了宇宙那亘古不变的玄机。

    为了层层宇宙众生不灭的未来，

    师父的头发白了，

    对弟子的珍惜与期盼，

    师父的眼里流出了热泪，

    您为弟子们巨大的付出与承受，

    我们却知道的太少太少。

    仰望师父慈悲的容颜，

    幸运，

    我们是主佛的弟子，

    荣幸，

    我们能够与师尊同在，

    自豪，

    师父赐给了我们助师世间行这至高无上的荣耀！

    我们沐浴着浩荡佛恩，

    又何必对尘世痴迷留恋，

    邪恶的阴霾算得了甚么，

    它们怎能阻挡得了宇宙真理的传出，

    邪恶的滚滚黑浪算得了甚么，

    它们怎样摧垮大法弟子金钢不动的意志！

    我们记起了那久远的誓言，

    我们知道了为甚么来到了人间，

    返本归真，同化真善忍是我们此生的目地，

    救度世人，在正念正行中我们幸运地踏上了回归的法船。

    发表时间：2004年12月30日


正念灭邪妖
             --在纽约中国总领事馆门前发正念纪实

    贯明

    阴气如箭穿身腰

    寒风似刀削眉梢

    烂鬼聚集逞恶处

    阴霾片片雪雨飘

    正法弟子助师行

    一身正念胆气豪

    奇寒之下不动心

    念如金刚灭邪妖

    立掌三个小时整

    天地复明阳光照

    行人驻足观奇景

    心明高呼大法好

    发表时间：2004年12月31日


贺新年
             净植

    金鸡破春晓 梅香驱冬寒

    爆竹辞旧岁 歌舞贺新年

    春联喜盈门 灯花竞争艳

    龙狮闹佳节 锣鼓齐喧天

    亲朋合家欢 四海庆团圆

    笑语迎春风 欢声送祝愿

    善心保平安 积德福寿全

    祥瑞满人间 神州换新颜

    发表时间：2004年12月31日


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

九洲悲歌
咏梅
寄电视插播先行者刘成军诗三首
插播颂(二首)
同修
使命
唤太平
诗二首：赞英雄 讲真象
电子邮件
修炼集体
写给在插播真象中献身的同修
雪中思君
读同修文章有感
磨难中的感悟
大法弟子诗十四首
遥拜师尊
深夜窗外北风啸
春来前寄大陆同修
观首届全球华人新年晚会(二首)
梅颂(三首)
青松礼赞
喜春来
回首得法心更坚(四首)
咏梅
诗二首：寒夜偶成　两地不同时
给大法小弟子的摇篮曲：归回家园
雪后开门第一事
诉江案
神之路
[中吕] 山坡羊．狱中大法徒
诗四首: 发正念 诉江案 劝善信
关于磨难的随想
比照济公制恶
说情
真象诗歌五首
神韵
正义之剑空中悬
知道真象是真福
法办恶首
新唐人电视台新年晚会观感
听“万古天门开”乐曲
发正念有感
莫徘徊
抒怀
对大法文艺创作的感想
示人
大法真象歌
诗二首：忍苦去执著　圣地亚哥腰鼓队
听普度有感
斗室抒怀
倚天屠龙
什么样的人生最绚丽
感吟
出情
驾车、乘机赴纽约法会
洪恩
无了
法鼓咚咚为尔来
颂师恩
游子问寒千里外
瞬间铸永恒
复活
纽约法会有感
“四．二五”颂歌
归
一路风雨一路歌
正法长行歌
和“四．二五颂歌”
“四．二五”之歌
天外天─所见抒怀
正念除恶
烛光守夜
雨中莲
神歌
游行曲
遗忘千年的钟声
天理
戏中戏
神游岳庙
2004年纽约“正法之路”大游行组诗
江魔丑戏尽
莲花舞
寒梅
词三首：苦海 修炼 正法
十字歌
写于2004法轮大法日前夕(组诗)
庆祝“正见诗社”成立贺诗集
拜贺
大法洪传十二年组诗
师恩颂 (诗集)
神威
喜闻正见起诗社
感春
新生之歌
世界各地大法弟子恭贺师尊华诞暨法轮大法洪传十二周年
澳洲大法弟子恭贺师尊华诞
师恩颂
人世苦
浣溪沙：去名利情
贺“正见诗社”
春日登高
英雄颂
芝城审首恶
正法路
参加台湾“未来科学与文化国际研讨会”有感
诗三首：咏菡萏 人神分明 口绽莲花
法网收恶首
大审判
浩然正气万古传
和“法网收恶首”
依法惩恶首
丰碑
赤诚千代传佳话
歌谣：法轮大法好
逍遥仙
“自焚”真象歌谣集
惜缘
天国世界见君笑
心愿
九双鞋之歌
真象是福
来归行
呼唤父老乡亲
大法正道歌
观芝城酷刑展
回天阙
民谣：颠倒歌
芝城行四首
天音
得法五周年抒怀
读师父在芝加哥讲法
诗二首：得法即是福　法轮大法好
诗词四首：赠同修 归正 回家 返本归真
洗脑班
诗五首：广传真象 师赐正法好机缘 师尊带我上法船

思丁岩 金刚
惜法缘
无题
打开东边的窗
咏物诗四首：净莲 香梅 虚竹 青松
了愿
使命
诗三首：大法徒 梅 莲
诗三首： 复活 灭恶
白日飞升
醒悟
晨炼
咏弈诗七篇
浩劫将尽
人神伐纣
维也纳游行有感 (四首)
大道世间传
读《洪吟》
人文初祖
大法修炼
小村发正念
咏崆峒山
笑梅
童谣两首：法娃娃 不怕
邪恶末日不久长
惊闻南非枪击案
自投罗网
惊闻南非枪击法轮功请愿者案
一个江鬼同路人
修炼五味全
赞大法小弟子进京正法
《西游记》诗四首
诗词二首：1. 斩断黑手 2.　同颂
修行(二首)
人生就像住旅店
大唐盛世颂
诗九首：大法小弟子等
觉醒
诗二首：灭妖 警世钟
天警
点燃一支腊烛
诗五首：1.心明 2.灭妖首 3. 回家 4.无题 5.前景
难逃法网
为7-20五周年作
诗二首：死而复生 一念足珍
读台湾“7．20”烛光活动
历史多嘲乱史人
诗三首：根除余恶 决战之后 别离
冲出毒雾
登高
诗二首：心曲 得法初期
弟子行
赠狱中同修
诗二首：得度 陋室吟
“青少年自行车之旅”
卜算子 忆昔东归未果
诗三首：忧思 深夜偶记 耕耘
梅
诗三首： 勇气长城 莫松懈 审判
诗三首：集体学法 讲真象 集体发正念
午夜发正念
诗二首：忆登泰山 闻鞭炮
闻鞭炮鸣随笔
为什么
劝世人
共勉歌
神州大法开传
我想爸爸妈妈
红墙
故乡行
修炼一景
校园真象
感悟向内找
西江月连缀─正法修炼
神州悲词
正见颂
诗二首：于DC法会有感 烛光夜悼
献给海外“营救中国受迫害的孩子”自行车之旅
新生
正法弟子
自在歌
思故乡
读同修谈家庭矛盾文章有感
声声唤
神州
诗两首：岳家军　乱世清潭
咏莲
万古天门在眼前
诗二首：回归 娃娃在牢房里
勇气长城
盛唐文明赞
神州大舞台
如梦令连缀─得法
小草
随想
璞玉
逍遥吟
出征─写于赴纽约行前
再精进
感怀诗(三首)
清残鬼救世人
雅典之行
忠义传千秋
向神州
曼哈顿三部曲
大义如光照千古
小法度
流浪的小莲香
读刘小天十八个月大逃亡故事有感
娃娃想妈妈
好想有个家
纽约正法行：发传单
新宇无限妙
心系曼哈顿
何处是来时路
月亮
真善忍记牢
八仙引
彩虹
人生如梦
等你
长相思连缀．念大陆同修
纽约正法行：真相面前众生相(组诗)
中秋念师
善心结善缘
中秋夜寄大陆同修
曼哈顿讲真相：王者传奇
我爱春夏秋冬
四季吟
福
梅花颂
手机真相短信
诗三首：念师 共勉 感
敞开心房
甘霖普降曼哈顿
惜缘
了却红尘
心中的灯光
无题二首
新年的钟声
自在人生
重返自由
颂神
天人合一
威德浩大万古留
诗五首：1.讲真相 2.大丈夫 3.做人 4.无官 5.人世
诗三首：1.使命 2.难 3.圣缘
友善之歌
诗三首：扫除 数雨 向日葵
秋夜临窗问雨
无题
观史而感
贺大法会
师笑
天合姻缘
杂咏
望故乡
善心如光
莲花曲
诗两首：正念破困境 欲赴曼哈顿征程有感
雪中香梅赞
思乡曲
与同修谈名利
天韵舞春风
学法
幸福在心中
尘影
卜算子．石松
诗三首：风 雨 雷
天女散花
仲秋追怀
发正念
读“大陆大法弟子印刷的《转法轮》”
小流浪儿之歌
使馆门前打坐发正念有感
随感随说：自语
君王鉴
曼哈顿的觉醒
岁寒三友
诗二首：迎春 春早
挥剑斩赤龙
组诗：感恩节颂师恩
天人合一
秋兴三首
游子吟
莲心
红墙
返本归真
读史有感
词二首：忆江南．随师　　长相思．念同修
去吧，赤龙！
横幅
静怡
正义之场
黎明前……
街头
金刚不动
词二首： 1. 浣溪沙．雪 2.如梦令．枫
浪淘沙．师恩
九评赞
读“九评”有感
插莲花（儿歌）
不要不信
鹧鸪天．斩赤龙
修心
读《转法轮》
轻声呼唤--写给迷失的同修
大法弟子恭祝伟大慈悲的师尊新年好！
黑龙江省佳木斯市全体大法弟子、