新建网页 1

诗词二首：迎新年

          迎新年

    净植

    辞旧岁迎新年

    乾坤山河巨变

    讲真相发正念

    咫尺法正人间

    大法徒随师尊

    精进不负法缘

    救众生大圆满

开创全新纪元

    秦楼月 迎春

    彩霞满天

    观鹊闹，

    小童嬉戏哈哈笑。

    哈哈笑，

    乾坤春瑞，

    法轮功好。

    啪啪霹雳燃鞭炮，

    湖妖江怪哇哇叫。

    哇哇叫，

    爬天钻地，

    哪儿能跑？

    发表时间：2005年1月1日


颂师恩　 誓约

          正明

    颂师恩

    ─观大法弟子美术作品《转大法轮》

    为救洪穹下凡尘

    悠悠万古开天门

    法正洪微除尘蒙

    正天正地正乾坤

    创无限美好圆容新宇

    铸无私无我大法新神

    无边法力，无量慈悲

    转大法轮

    誓约

    ─观大法弟子美术作品《誓约》

    天门荡荡万古开

    手捧誓约下尘来

    红尘辗转万千载

    大愿在心怀

    随师征，正法行

    除尽邪恶救众生

    今朝兑誓证实法

    正念神路行

    发表时间： 2005年1月1日


盼

          文霞

    出尘埃花开净莲

    去人心法中熔炼

    誓兑现史前大愿

    弟子盼

    笑迎师尊东土还

    傲霜雪梅开亿万

    法光照阴霾驱散

    万象新春光满园

    众生盼

    恭迎师尊回中原

    发表时间： 2005年1月4日


诗四首：1.主佛 2.弟子 3.众生 4.谢恩

          文霞(大陆)

    主佛

    主佛造大穹，

    至微且至洪。

    受尽苦无数，

    众生救无穷。

    弟子

    冥冥吾是谁？

    千百苦轮回。

    只待万古缘，

    金体法中锤。

    众生

    枝头喜鹊叫，

    法轮大法好！

    惊雷阴霾散，

    宙宇光明到。

    谢恩

    见新宇法光，

    看大穹辉煌。

    谢主佛隆恩，

    保祥瑞久长！

    发表时间： 2005年1月5日


清平乐．小镇春晓

          晓拂

    烟青水碧，

    清润春消息？

    一夜黄花开满地，

    薄雾渐消人起。

    惠然小镇古风，

    素心朴雅相同。

    夜不掩门犬吠，

    近邻相助如兄。

    发表时间： 2005年1月6日


咏梅 (二首)

          善子

    仙枝一点梅

    雪国添红妆

    铁骨立寒风

    流传万代香

    寂寥仙子态

    独放山外山

    不争上林苑

    香飘天外天

    发表时间： 2005年1月7日


赤龙啊，赤龙！我们为你送终！（组诗）

          郑见仁

    一、“三面红旗”

    (一) 序言

    “三面红旗万万岁”是个口号，

    从“伟人”口中吐出来作号召。

    “三面红旗就好像三个法宝，

    那是实现共产主义的依靠！”

    三面红旗中的第一个法宝：

    “大跃进”就是一齐连跑带跳。

    “共产党最伟大做事就最好，

    十五年超英赶美微不足道！”

    且说三面红旗第二个法宝：

    “人民公社”集体化金光大道。

    “农民没了土地就一心为公，

    拖儿带女向共产主义猛跑！”

    再看三面红旗第三个法宝：

    “总路线”是实现共产的纲要。

    人人都“力争上游”“多快好省”，

    社会主义加共产几年就到！

    “三面红旗要大张旗鼓宣传，

    让人人走到哪儿都能看见！”

    买纸张买空了街上文具店，

    写标语指头起泡手臂打颤。

    到处是标语口号迎风招展，

    三面红旗直飘到厕所里面！

    希望已出现在远处地平线：

    牛奶面包要换掉馒头稀饭！

    三面红旗狠狠飘了两三年，

    共产风刮断了红旗的旗杆。

    “自然灾害”官方说死四千万，

    研究者坚持说至少翻一番！

    当始作俑者早已撒手人寰，

    廿年后才有人敢良心发现：

    政策错误断送人命几千万，

    自然灾害不自然与人有关！

    红色的日子一别又十多年，

    忆往事一件件好像是昨天。

    历史不是小姑娘任人打扮，

    人类的历史永刻人民心间！

    发表时间： 2005年1月9日

    (二) “全民大炼钢铁”

    “超英赶美”是“大跃进”的马前炮，

    激动了大陆天真的男女老少，

    虽说也暗示英美比我们更好，

    不然就用不着去把他们赶超！

    超英赶美钢铁是头等的重要，

    “钢铁元帅要升帐”上下齐声叫！

    动员“全民大炼钢铁”“土洋结合”，

    “两条腿走路”中央的政策高妙！

    从市里区里一直到各条街道，

    层层下达到街道办事处领导：

    雷厉风行土高炉要突击建造，

    压倒一切要为钢铁元帅开道！

    居委会院坝里红砖灰石黄泥，

    张铁匠不识字但很善于“设计”：

    “我们没铁矿也没炼铁的家俱，

    捡废铁烧红打成一坨送上去”。

    街道领导是老头和家庭妇女，

    一个个笑眯眯点头表示同意。

    张铁匠领着小伙子修建高炉，

    男女老小担箩筐把废铁寻觅。

    小学生两根竹竿绑个破撮箕，

    拖着走嗤嗤响画出两条轨迹。

    找废铁自然是工厂里最容易，

    小家伙们星期天偷偷钻进去。

    从地下刨起生锈的铁丝铁皮，

    车床边废钢屑闪着蓝光锋利。

    两个小孩一争抢割破了指头，

    举着小手大声哭泣鲜血直滴。

    几天内院坝里高炉已经立起，

    圆不圆方不方顶上能排烟气。

    院坝一边摆着一大堆废钢铁，

    另一边刚砍的树干长短不齐。

    铁匠说柴湿火软烧不化钢铁，

    街长说“湿柴架猛火谁都晓得”。

    群情激昂铁匠咬咬牙点燃火，

    浓烟滚滚全街进入炼钢行列！

    上级领导、街长和居民干部，

    一个个如释重负满意的退场。

    钢铁元帅终于被扶上了战马，

    千零七十万吨钢是中央希望！

    当炉顶的浓烟变得淡蓝淡蓝，

    当炉体的黄泥烧得崩干崩干，

    张铁匠拿着手锤打开炉察看，

    背后的帮手拿大锤两眼茫然。

    生锈的铁丝被烧成了红丝线，

    焊条头和其它钢件红色很淡。

    张铁匠一瞬间浑身都冒虚汗：

    这一堆滥东西怎能打成一团？

    别无选择感情和经验对着干，

    大小锤叮当伴着铁匠的呐喊。

    红丝线最终被打成一团乱麻，

    圆焊条头被打扁钢件被打弯。

    直打到手锤反卷大锤似麻脸，

    铁匠和助手才把它们扔一边。

    围观的领导和群众如梦初醒，

    一声声长叹涌出内心的遗憾。

    “我早说烧钢铁柴太湿火太软…”

    “那你就该想办法”街长忙发言，

    “你该把你铁匠炉的风箱搬来，

    或叫年轻人用扇子轮流打扇！”

    铁匠一听无话可说愁眉苦脸，

    群众个个摇头叹息纷纷走散。

    “张铁匠辛苦了人人都能看见，

    我先去汇报”上级领导有经验。

    上级领导再没有到这里露面，

    院坝里土高炉成了小孩玩伴。

    两场大雨一过它蹲下了身子，

    黄的是泥灰的是石红的是砖。

    一阵风来一阵风去高炉万千，

    神州大地曾经处处冒过浓烟。

    四十七年回忆起来历历在目，

    一场闹剧离奇荒诞不似人间！

    发表时间： 2005年1月18日

    (三) 人民公社

    “共产主义是天堂，人民公社是桥梁。”

    （“三面红旗”的口号）

    (1)　　柳河湾

    柳河湾依山傍水是一个小村，

    山名叫青石山水名叫戏柳河。

    青石山不高林木葱茏景色新，

    戏柳河不大岸柳依依拂微波。

    近百年前有一个托钵的和尚，

    云游路过柳河湾乞斋和投宿。

    告老还乡的李县令欣喜异常，

    迎回家里为他腾出净屋居住。

    说话间老和尚盛赞小村风水，

    李县令忙请教此地有何异常。

    “养心不养身养来世不养今世，

    修行人之宝地名利徒之灾乡。

    可惜我命中无缘久住这地方，

    不然我定在山上建一座庙堂。

    礼我佛净我心为众生破迷惑，

    五十年清净地乐得钟磬悠扬。

    五十年后天象大变沸腾民怨，

    好大喜功浮夸成风天灾相伴。

    饿殍遍野最终要丧命几千万，

    本村人被饿死打死至少一半。

    五十五年后这里有特大冤案，

    死的死关的关说不出的荒诞。

    因言获罪超过秦皇远胜大清，

    受害之人得失因缘常人难辨。”

    和尚高兴拉着县令爬上北山，

    一块巨石高高伸出断崖之前。

    两人向前上了巨石极目远看，

    小村成心形戏柳河三折两弯。

    小河慢慢流磨洗着心的上端，

    巨石断崖下正好是心之下尖。

    对家乡如此无知李县令惊叹，

    老和尚首次造访便了然胸间。

    老和尚临别时又告诉李县令：

    “你儿媳身怀六甲即将要临盆。

    生下个小孙子命中无富无贵，

    心态安祥穷困之中孑然一身。

    老有佛缘竟遇圣王亲传佛法，

    今生非佛来生也是金身菩萨。

    从小教他积德行善远离恶事，

    他若成道拔你天界其乐无涯。”

    李县令又惊又喜送走了和尚，

    回家来小孙子已经生在床上。

    牢记和尚言就为他取名德善，

    从此后吃斋念佛一心结佛缘。

    两年后天大旱灾荒笼罩小村，

    李县令倾家产成天施粥救人。

    一村人免死难人人称他李善，

    李善家从此后更加落得清贫。

    李德善五岁时祖父叫到床头，

    写下了一首歌要他倒背如流。

    小德善有记性立时牢记在心，

    从此后这首歌小儿传唱全村：

    惦心间，放眼明，

    两波三折洗心尘。

    只养心，不养身，

    来世功德今世贫。

    冤与苦，好磨心，

    得失在天不由人。

    圣王出，转大轮，

    等的就是这个人！

    发表时间： 2005年2月1日


观大法弟子美术作品(诗三首)

          正明

    “SOS” 步行

    ─ 观大法弟子美术作品“SOS 步行”

    清溪绕山流

    松枫映清秋

    谁人辛苦行

    丹心云中留

    风雨收

    广传真相

    正念坚定不回头

    净莲

    ----观大法弟子美术作品“净莲”

    静心安坐

    清净祥和

    法轮转，天花落

    净莲尘泥脱

    返本归真

    轻体溶心

    法中修，炼金佛

    净莲成正果

    美人自西来

    ─观大法弟子美术作品“美人自西来”

    云水苍茫翠山绵

    峰峦叠嶂路蜿蜒

    美人翩翩自西来

    清音悠悠拨心弦

    发表时间： 2005年1月11日


颂师恩

          大山

    今朝得法入高门

    浩荡佛恩感受深

    师度众徒多受难

    弟子业力担一身

    地狱捞起大法徒

    无以言表谢师恩

    纵使重来千万遍

    万难无悔拜师尊

    发表时间： 2005年1月14日


大禹子孙听我言

          冬雪策划 文隽执笔

    无数无数多年前，

    天降大水淹世间，

    唯有昆仑山上人，

    逃此劫难得幸免。

    浪滔滔，水漫漫，

    大禹治水立宏愿，

    奉天命，承父志，

    拯救苍生出苦难。

    娇儿美妻何足恋，

    劈山开石迎艰险，

    三过家门而不入，

    十三冬夏苦与寒。

    伏羲瑶姬神心动，

    助禹开山天地撼，

    禹顺天意得神助，

    禹顺民心伟业建。

    大禹子孙听我言，

    时过境迁世道变，

    祖业败尽山河残，

    妖孽惑乱人心险。

    德散失，业如天，

    不敬神佛害良善，

    他日天谴洪水泛，

    一梦醒来悔已晚。

    日复一日年复年，

    万年等待在今天，

    亘古不遇大法传，

    切切把握万古缘。

    大禹在天若有灵，

    唤醒子孙莫迟延，

    明是非，存善念，

    劫后余生春光妍。

    发表时间： 2005年1月18日


定

          文霞

    脚踩一尘埃

    头顶大穹隆

    身置繁星里

    大法洪

    救众生

    融会与贯通

    一念中

    发表时间： 2005年1月18日


听同修箫笛曲而作

          洁思

    携手行

    路漫漫，风雨伴。

    携手进，云雾散。

    缘已结，回归盼。

    随师行，法轮转。

    傲雪春梅

    长夜耐霜寒，经冬历雪残。

    迎风骨似铁，咏月志如磐。

    隐隐幽香满，亭亭玉蕾鲜。

    疏枝迎煦日，永世盛名传。

    万物新

    春晓不觉绿满山，

    鸣啼处处响云端。

    千年枯木霞光煦，

    万古机缘正道传。

    天仙子·天韵舞春风

    翩似行云姿媚妩，

    梦觅飞天飘渺处。

    山回笛荡鸟悠吟，

    观天路，

    惊玉兔，

    乍看清风吹散雾。

    绿水盈盈仙鹤伫，

    三两婷婷双翅舞。

    终闻天乐入凡间，

    辉光煦，

    情怀诉，

    只为春天心上驻 。

    忆江南·法在心中流

    深底处 ，

    清水向心流。

    往日身污泥里滚，

    今时莲净水中悠。

    幸运法中修。

    南歌子·人间清流天上来

    人世清流现，

    天宫圣水长。

    污泥濯去净莲芳，

    不染凡尘心愿向何方。

    远古真言立，

    今朝意志刚。

    结缘救众解迷茫，

    雾尽烟消苍宇满金光。

    惜法缘

    万古法缘牵，

    誓言已在先。

    下尘修大法。

    他日返回天。

    发表时间： 2005年1月21日


清醒

          亮吟

    西来幽灵附共体，谎言无数把人欺。

    流氓戏码频上映，千千万万世人迷。

    擦亮双眼速清醒，清除邪灵救自己。

    七头赤龙命将毙，明辨是非险化夷。

    发表时间： 2005年1月24日


寄同修：走出来

          任善珍

    只要心中有师在，踏破千难上莲台！

    只要心中有法在，携手同心走出来！

    生生等，世世挨，挨到今生大法来。

    万古一缘莫松手，无愧师尊慈悲怀！

    发表时间： 2005年1月25日


说一说

          正明

    紫阳世缘了

    身去留节操

    不与恶为伍

    污中显品高

    众人悼紫阳

    摒弃假恶暴

    扒光恶党皮

    九评是个宝

    金鸡啼春晓

    共产邪灵倒

    宙宇清邪恶

    人间换新貌

    奇花芳天地

    无惧雨连宵

    冬去春有主

    逍遥上九霄

    善恶终有报

    不信也来到

    盼君能深思

    慧眼识正道

    发表时间： 2005年1月31日


别怕黎明前的黑暗

          写给一位大学的教授

    洁思

    您是否收到我寄的“九评”

    您声音微弱却抖得不行

    别再提政治我已经领情

    电话里听到您喃喃沉吟

    大学时我佩服您的耿直

    仍记得您讲的悲惨故事

    您父亲文革时被斗屈死

    株连您在狱中艰难度日

    因告发害您父亲的凶手

    造反派抽打定要您闭口

    那年日荒唐哪还分美丑

    说真话遭罪尝尽了苦头

    悲剧仍在您的周围发生

    邪恶横行真善忍者遭惩

    大慈大悲不畏酷刑残忍

    苍天落泪历史记下永恒

    不要被欺世谎言所迷惑

    旧伤痛使您明白谁肇祸

    黎明前满天星星在闪烁

    不用怕善恶有报天掌舵

    发表时间： 2005年1月31日


喜春来

          正明

    梅傲残雪唤群芳

    春风拂面燕回翔

    嫩绿鹅黄点春妆

    喜春来

    奇花满宇香

    发表时间： 2005年2月2日


万众觉醒弃邪灵

          贯明

    九响惊雷世间行

    迷惘众生读九评

    五十余载赤龙祸

    金鸡报晓天地明

    中华复兴此时起

    万众觉醒弃邪灵

    发表时间： 2005年2月3日


中国新年前寄大陆亲友

          向中原

    华年思友爱，春信渡重洋。

    笔拙心难诉，言穷语不长。

    恭书真善忍，满屋显安祥。

    感念慈悲度，漫天是佛光。

    发表时间： 2005年2月4日


新年晚会贺新春

          正明

    （一）

    金鸡报晓春意浓

    清歌曼舞沐春风

    天音神韵传四海

    美好祝福送亲朋

    （二）

    新年新春万象新

    曼妙神韵演古今

    神传文化在神州

    古风悠悠传天音

    同台为众献心曲

    缘聚今朝一家亲

    四海同欢贺新春

    新天新地新乾坤

    发表时间： 2005年2月5日


佛法真道放光明

          贯明

    红尘茫茫景如梦

    几人昏睡几人醒

    凝神静心听真相

    拨开云雾天转晴

    识破谎言奔正道

    心诚方能得真经

    上下追寻千万载

    佛法真道放光明

    发表时间： 2005年2月5日


真理之光照宇寰

          贯明

    尘世万年弹指间

    日月如梭光阴转

    轮回转世几多次

    人间正道在修炼

    看淡名利心自安

    敬神方能得机缘

    返本归真诚修善

    真理之光照宇寰

    发表时间： 2005年2月8日


水调歌头：贺2005年全球华人新年晚会

          简鸣

    金殿听龙鼓，

    玉带沐唐风。

    飞天花雨飘逸，

    海碧觅仙踪。

    塞北原扬劲舞，

    犹看江南箫月，

    灵雀唱山空。

    奇妙颂恩典，

    歌咏悦情浓。

    霓裳启，

    旌旗动，

    势如虹。

    新唐天地，

    云星浩瀚日方东。

    浊世莲芳梅沁，

    克难常寻真道，

    高士傲苍松。

    中土因缘固，

    再续九州同。

    发表时间： 2005年2月10日


回归路

          章冬

    茫茫尘世迷，不尽争斗苦。

    幸遇大法度，欣然踏归途。

    归路有险阻，横心勇举步。

    风雨天地行，夕阳彩虹路。

    发表时间： 2005年2月12日


无题

          大陆大法弟子 正浩

    临海拾贝

    风凄凄

    海啸天威惊世人

    疑者还迷

    独咏师尊洪吟语

    字字句句天机

    水击沙走

    浪来舟去

    多少岁月红尘梦

    云消烟灭

    看古往今来

    哪个英雄依旧

    万古缺憾

    风云顿失

    主佛慈悲传正法

    邪恶烂鬼嫉

    大法徒与师同在

    千难万险不惧

    紧随师

    救度众生

    重组新天地

    发表时间： 2005年2月13日


岁首偶思

          楚灵均

    迎得金鸡报暖春，九州风冷不宜人。

    同心立掌朝东土，常使乌云化彩云。

    发表时间： 2005年2月16日


和《岁首偶思》三首

          （一）

    唐韵

    金鸡只自报新春，寒气九州仍袭人。

    冷暖环球同幸运，佛光已照雪昆仑。

    （二）

    贯明

    报晓金鸡喜迎春，长鸣唤醒有缘人。

    共产邪灵灭亡日，蓝天丽日绕祥云。

    （三）

    和《岁首偶思》

    彩霞满天

    寒梅傲雪酉临春，宇宙清明不待人。

    一路崎岖休道苦，莲花满路弃封尘。

    发表时间： 2005年2月18日


今天

          华风

    此刻，所有的光辉在逐渐升起，

    所谓苍茫夜色，正无奈地消隐。

    浩瀚的苍宇，万象更新。

    从觉醒的民间维权，到震撼人心的“九评”，

    从告别中共的呼声，到退党立命的潮起，

    在在处处，都是世纪交替的跫音。

    天宽地远，哪一种选择，能让人生无愧、生命无悔？

    善恶有应，哪一种因果，

    可以拥有未来的幸运、新生的美丽？

    有鸥鸟在风中唱鸣，

    和着过去的梦呓，昨天的思吟……

    而今天，

    谁在这流变的风景里，旋转天地？

    发表时间： 2005年2月17日


不罢休

          大陆大法弟子

    严寒转瞬六春秋

    正念除恶何来愁

    慈悲救度无寒暑

    洪愿不了不罢休

    发表时间：公元2005年2月18日


读《转法轮》

    艾岁寒

    字字轮飞真善忍，一书降世起宏图。

    香闻贝叶三千卷，若比天梯总不如。

    注：

    [1] 贝叶：一种有香味的树叶，古印度人用来抄写佛经，后世即以“贝叶”代指佛经；

    [2] 天梯：《转法轮》一书常被誉为人类上天的梯子。

    发表时间： 2005年2月19日 星期六


寄神州父老谈《九评》(二首)

          闻曦

    (一)

    放开人世梦中情，且听隔洋有佳音。

    寻得九评细心读，读前宜备拭泪巾。

    (二)

    五十五年多少泪，不从眼流向心流。

    九评一读心扉敞，滚滚泪涛洗九州。

    发表时间： 2005年2月21日


金鸡啼后黎明前

          石鸣

    金轮常转满晴空，偏有九州舞赤龙。

    酷虐难摧真善忍，谎言败露假狂疯。

    强称暴政为仁政，可叹人中似梦中。

    整体辛劳三件事，佛光普照遍洪穹。

    发表时间： 2005年2月22日


机缘转

          冬梅

    天地剥复又一元

    万物生灭在眼前

    善根善行结善果

    恶念恶行毁瞬间

    邪党专制八十载

    人民怨气冲破天

    一个号召一场难

    一次运动一国灾

    关关血流染东土

    难难回响黄河怨

    长城静卧几多载

    可见冤魂携泪眼

    奔流不息黄河水

    如此浑浊何因原

    滚滚东去长江浪

    长泣无息为哪般

    东土妖气重重旋

    恶龙狂妄天纲转

    群魔舞，蟾蜍窜

    忠诚善良皆遭难

    六月飞雪惊寰宇

    主佛慈悲人间现

    正大穹，救万物

    真理尽撒穹宇寰

    除恶龙，驾法船

    佛恩浩荡浴大千

    扫恶党，添正念

    佛光普照天地间

    劝众生，擦亮眼

    心生善念神佛显

    弃恶党，性归善

    神佛笑时天地变

    发表时间： 2005年2月23日


元宵节诗四首

          元宵节与大陆同修共勉

    文中犀

    东望中原正气高，群魔惴惴已难逃。

    雾浓霜重春前事，天象到时一步遥。

    元宵节寄大陆同修

    文思格

    金鸡啼后月初圆，朗朗清辉伴渡船。

    驶过银河星亿万，同修喜遇在瑶天。

    元宵节寄大陆狱中同修

    贯明

    遥望中原常落泪，漫天雪雨为君悲

    元宵明月寄心语，正念同行携手归

    元宵佳节警告魔

    石可忍

    辱我同修伤我心，虐我同修碎我肠。

    伤一佛徒千世罪，到时想悔也无方！

    发表时间： 2005年2月23日


《九评》好

          程一见

    九评一出，洛阳纸贵。

    遍地开花，研讨大会。

    退党退团，洗清兽秽。

    赤龙噤声，无言以对。

    禁读九评，心中有鬼。

    禁传九评，不翼而飞。

    高干捧读，良心有悔。

    万人传阅，民心所归。

    发表时间： 2005年2月24日


喜贺同修学诗神速

          佳忆

    晚来起步不知难，未久奇花香满园。

    弟子常人不同日，稍开智慧便超前。

    发表时间： 2005年2月25日


幸得机缘

          任善珍

    白云千载慢悠悠，看尽人间万古愁。

    自从佛转金轮后，寰宇风光一眼收。

    发表时间： 2005年2月26日


元宵节后观月

          向中原

    元宵节后月还圆，处处灯星世世传。

    更喜金轮满天转，照临天界照人间。

    发表时间： 2005年2月26日


寄离家出走的同修

          闻曦

    离家是云游，天涯一叶舟。

    心忘自身苦，泪为众生流。

    真相出双手，大法传九州。

    我心伴君走，直到天尽头！

    发表时间： 2005年2月27日


敬赠大陆同修

          石鸣

    山山来阻挡，长河照样流。

    心心隔不断，风雨总同舟。

    发表时间： 2005年2月28日


寄大陆狱中同修

          楚灵均

    五年磨砺长，百炼要成钢。

    你我天涯远，梅香透铁窗。

    发表时间： 2005年3月1日


咏鹏

          文思格

    横翼翔寥廓，扶摇上九霄。

    返归大鹏鸟，不惧海天遥。

    发表时间： 2005年3月2日


剥画皮

    河北大法弟子

    剥尽恶党画皮之九评，使中共邪教本质，暴露无遗。一览之后，心潮起伏。有感于中共邪教之行径，作歌谣以记之。

    百年红朝黑暗史， 但愿世人要看清。

    苏俄十月炮声响， 神州地下闹邪灵。

    南陈北李结朋党， 匪首匿遁红船中。

    马列教条吹暴力， 共党哲学是斗争。

    破坏北伐搞暴动， 图谋夺权动枪兵。

    本是仓皇逃窜去， 谎称北上万里征。

    国军抗日史诗在， 共党欺世又盗名。

    同室操戈搞内战， “五星红旗血染成”。

    中共建政杀天下， 镇反并杀地富农。

    三反五反加肃反， 整风反右假放鸣。

    跑步进入乌托邦， 举国刮起共产风。

    超英赶美跃进谣， 谎言爆发似颠疯。

    人祸三年罪自然， 饿殍遍野民不生。

    指鹿为马忠奸淆， 彭大将军成右倾。

    文革浩劫十年整， 残酷斗争更无情。

    国家主席冤狱死， 打倒多少老元戎。

    无法无天革委会， 造反闯将红卫兵。

    文攻武卫打砸抢， 三教齐灭毁神明。

    传统文化俱遭劫， 独尊马列伪圣经。

    东方升起“红太阳”， 崇拜教主“大救星”，

    纵然犯下殃民罪， 亦称一贯“伟光正”。

    党性疯狂“与人斗”，不施仁政灭中庸。

    “人定胜天”背自然， “战天斗地”祸无穷。

    长江黄淮血脉断， 和谐生态已失衡。

    否定神佛反宇宙， 迷信科学如甲虫。

    坐井观天天不见， 焉知浩瀚大苍穹。

    改革开放人性乱， 膜拜金钱物欲横。

    社会道德无约束， 嫖赌毒娼复又兴。

    贪污堕落腐败党， 自诩盛世歌太平。

    “执政为民”祸人民， “立党为公”不为公。

    独裁专制排异己， 榻侧岂容民主萌。

    流氓党性几曾改？ 藐视生命嗜血腥。

    六四学潮成“暴乱”， 坦克屠杀北京城。

    昔日暴秦虎狼性， 怎比中共黑煞星！

    鲜血淋漓杀人史， 无数冤怨魂飘零。

    代代相传假恶斗， 一代更比一代凶。

    杀人魔王从天降， 黑暗九九七二零。

    江氏集团耍流氓， 疯狂镇压法轮功。

    毁佛谤法妖言起， 乾坤倒转天地崩。

    亿万良善成政敌， 天法竟为眼中钉。

    国家机器弄恐怖， 盖世太保六一零。

    信仰自由被践踏， 罚款抄家判重刑。

    肉体消灭恶令下， 肆意虐杀施酷刑。

    栽赃陷害玩伪火， 欺骗世人乱视听。

    中共江氏狼与狈， 迫害法徒暴恶行！

    缘何仇恨真善忍， 蛇蝎毒人乃本能。

    罄竹难书斑斑罪， 光天化日显原形。

    天下头号大邪教， 一条赤色恶孽龙。

    苍天有眼神人怒， 善恶有报理难容！

    “铁打江山”何曾见， “共党万岁”无回声。

    邪恶面临大审判， 正法之剑悬天庭。

    百年大厦摇欲坠， 灰飞烟灭一场空。

    千古兴亡谁人定， 历代盛衰必有凭。

    法正人间新纪元， 铲除邪灵四海平。

    发表时间： 2005年3月2日


致中原天上柔云

          ──为一切含冤受苦的同胞而作

    艾岁寒

    乘风塞北飘为雪，移足江南滴作霖。

    请化柔柔愈伤手，慰摸千万善良心。

    发表时间： 2005年3月3日


相见欢

          ─与法轮大法缘

    彩霞满天

    世世轮回迷本性，旧势枉然阻法缘。

    古今纵横唯一线，千秋大愿到此全。

    寒江渺渺眠星，

    岁千龄。

    物是人非、

    尘垢锁清馨。

    旧势力，

    种荆棘，

    枉精明。

    其奈我何？

    缘份已成行。

    发表时间： 2005年3月3日


观《九评》后退党潮

          文中犀

    日见中原草木凋，春霖一降涌春潮。

    流过黄沙千片绿，群芳舒臂顺风摇。

    发表时间：公元2005年3月5日


玉宇飞白鹤

          彩霞满天

    迢迢长空月，杳杳银河星。

    世世迷本性，人人忆不清。

    玉宇飞白鹤，烟萝绕仙庭。

    凝神常思慕，奈何身不轻。

    我心常戚戚，我意苦伶仃。

    浮萍无根系，随波任飘零。

    冬寒望春早，夜长盼天明。

    封尘何日褪，哪朝返清宁。

    觉者悄下世，传法天地行。

    缘结万千载，双十得天经。

    尘海梦初醒，佛恩心永铭。

    不负师苦度，不做沉底瓶。

    含笑历风雨，雨过天会晴。

    浮云难蔽日，日出万物兴。

    百灵歌绿柳，莲花舞娉婷。

    修炼坦荡荡，神通除恶灵。

    机缘不可失，精进步莫停。

    法轮佛法好，永世流芳馨。

    发表时间： 2005年3月6日


事已至此

    任一仁

    已在洪穹大化中，蛤蟆妒忌妄称雄。

    魔头狂吐迷人雾，佛手轻掀宇宙风。

    扫去妖氛三界净，消除兽印一心同。

    春潮涮尽泥污后，齐到江边捉大虫。

    [注] 大化：常人指自然、人生的变化；佛家指佛的教化。

    发表时间： 2005年3月6日


春里回首

          ──有感于《九评》引发退党潮

    郑见仁

    三九寒威猛，草木凝冰渣。

    春风不用力，摇开遍地花。

    发表时间： 2005年3月7日


你还等啥？

          文隽

    你没权势就用脚踏，

    你有油水就使劲榨，

    你不顺从就遭打压，

    你不听话就把套下。

    哎呀，百姓，难哪！

    你要上访就半路卡，

    你有异议就把你抓，

    你求民主就开枪打，

    你有信仰就来扼杀。

    哎呀，国家，完啦！

    九评象九支利箭发，

    箭箭把中共要害扎，

    坏透顶难逃神惩罚，

    快退党别再当傻瓜。

    哎呀，等啥，快呀！

    发表时间： 2005年3月8日


凭窗晚眺

          ──感友人难纳真相

    佳忆

    竞相闪烁竟难分，天上星星地上灯。

    一旦晨曦散浓雾，人人自会辨灯星。

    发表时间： 2005年3月9日


您知道吗？

          千载云

    当溪流散步林间

    当清风倦栖枝头

    而我们还在外面奔走

    把真相送到世人心头

    是谁为我们点亮心灯

    是谁使我们病痛全无

    是谁让我们身形矫健

    是谁使我们心清如湖

    是我们慈悲伟大的师父

    是他那充满智慧的旷世奇书

    当大雨淋透衣衫

    当恶狼伏在路口

    而我们还在雨中奔走

    把真相送到世人心头

    是谁向良善大泼脏水

    是谁用谎言欺骗人民

    是谁把法律当成儿戏

    是谁对良善动用酷刑

    是独裁邪恶的江氏集团

    是他豢养的利欲薰心的恶棍

    善待良善的人

    人们会将他铭记

    欺压人民的人

    人民会将他唾弃

    发表时间： 2005年3月10日


华夏文明代代传

          贯明

    惊雷阵阵响世间

    退党浪潮卷中原

    八十余年赤龙祸

    一朝退出脱危难

    春风轻拂杨柳岸

    佛光煦照昆仑山

    神州复兴此时起

    华夏文明代代传

    发表时间： 2005年3月12日


乙酉年惊蛰

    永志

    彤云乍散响惊雷，乙酉听声动亿垓。

    廿万良知催梦醒，九天浩气送春来。

    机生原璧三冬雪，劫尽奇花兆树梅。

    堪笑火龙称恶首，自将一炬化尘埃。

    1、垓：本义八极之内的广大土地。

    2、乙酉年惊蛰日后，声明退出中共邪恶党的人数已达二十万，而且人数在快速增加。

    发表时间： 2005年3月12日


天外天──定中所见抒怀（组诗）

          文霞

    海市蜃楼

    人说万丈高楼平地起，

    我见高楼万丈云海立。

    满目七彩祥云楼前过，

    耀眼霓霞光芒照新宇。

    翠荷

    满目荷叶翠，娇嫩可人醉。

    晶莹珠儿滚，荷塘处处辉。

    孙悟空

    毛脸来见十年前，大法洪传在人间。

    若得人身再修炼，岂能错过万古缘。

    锦衣绣袍穿上身，翻身腾起斤斗云。

    一脚跳出三界外，大法造就佛道神。

    仙女

    发髻高挽云鬓花，羽衣霓裳绫罗纱。

    脚踏祥云飞天宇，邀我同赏太空霞。

    佛花

    优昙婆罗花

    盛开指头大

    清新且淡雅

    洁白如玉放光华

    白玉不如它

    优昙婆罗花

    咫尺亦天涯

    眼前看佛花

    三千年来开一回

    有缘欣赏它

    优昙婆罗花

    告知普天下

    十方传大法

    转轮圣王转法轮

    得度唯有他

    耶稣

    头戴白色方巾很亮，

    身穿白色衣衫很长。

    舒展的美髯，

    修长的面庞。

    没有痛苦，

    没有哀伤，

    高大的形象，

    站在我的空间场。

    期许的目光，

    注视着我的方向。

    天籁传来音响，

    耶稣来到我的身旁。

    也许我曾经是您的门徒？

    也许我曾经走进您的道场？

    虽然没有了那前世的记忆，

    虽然没有了那曾经有过的印象。

    可以告慰您的是：

    大法开启了我人生的迷茫；

    法轮拯救了绵延的穹苍；

    跟随我慈悲无量的师尊，

    冲破阴霾踏上了归航。

    我的那一世（一）

    粗犷彪悍个子高

    滚边兰彩锦缎袍

    列马长鞭驰疆北

    蒙古王公英气豪

    我的那一世（二）

    小小的姑娘五六岁，

    金色的卷发双肩垂。

    深陷的眼窝，

    圆圆的脸庞。

    满目的深邃。

    一脸的伤悲，

    没有孩童的幸福洋溢，

    没有娃娃的笑声清脆。

    小小的姑娘五六岁，

    生在西欧还是北美？

    本应是双亲的宝贝，

    爹娘跟前多依偎。

    不知你小小的年纪，

    吃了多少苦受了多少罪？

    孤单单没有人陪，

    饱含着悲凉的泪。

    发表时间：2005年11月02日


就差一点点！

          彭泽

    汽车站排队排了老半天，

    车来了慢慢走到车门前。

    那司机猛一家伙把门关，

    刚把我恰恰关在车外边。

    就晚一点点！

    心里头无明火往上燃。

    提工资明争暗斗各盘算，

    通关节领导排名一串串。

    临到要正式公布那名单，

    暗示我名字取到我前面。

    就晚一两天！

    有喷嚏打不出哀声叹。

    家门口小桥下面脏水翻，

    单位里领导对我露笑脸。

    启发我申请入党走前面，

    告诉我入党好处说不完。

    这回运气变？

    心里头好几天想不穿。

    晚饭后又和老婆摆闲谈，

    我假装轻描淡写来试探。

    谁知她一听入党瞪大眼：

    我看你活得糊涂少心肝！

    千万不能干！

    现在是退党潮把党淹！

    被老婆抢白一顿也心甘，

    退党潮高涨我还往里钻？

    第二天低头去把领导见，

    请求他别再对我打算盘。

    就差一点点！

    这一回幸亏我动得慢！

    发表时间： 2005年3月14日


咏物四篇

          吾次友

    瓜棚

    田间瓜棚四面风， 天地祥和在其中。

    从古清修择其简， 难怪茅庐有卧龙。

    铅笔

    削去木质身，露出铅字心。

    不怕心耗尽，全心为他人。

    福

    一饭一菜一粒粟，当思农夫汗水出。

    每日三餐亦清淡，心怀众生便是福。

    无题

    三个蚂蚁一粒米，凌空攀墙在走壁。

    如同世人为嘴忙，大小相同一个理。

    发表时间： 2005年3月16日


大实话

          正浩

    人要不讲真，活的就没根。

    人要不讲善，社会就会乱。

    人要不讲忍，心里就不稳。

    心里有个真，黄土变成金。

    心里有个善，平安天天见。

    心里有个忍，终生不亏本。

    发表时间： 2005年3月17日


三步一叹．人生路

任一仁

    看花移步步，

    忘却来时路。

    走到天涯遥又遥，

    空海蒙蒙雾。

    高高荒野树，

    荫下躺朝露。

    梦觉夕阳西下时，

    淼淼无人渡。

    对天徒说苦，

    对地情难诉。

    幸喜金轮天际来，

    引我归原处。

    发表时间： 2005年3月17日


观乙酉气象

          易理

    乙酉之春，高天雷振。

    长风烈烈，大音隐隐。

    天意彰显，人心纷纭。

    生死一念，决之在心。

    退出邪党，抹去兽印；

    清除流毒，争作新人。

    世间都知，赤龙骄淫。

    灭人信仰，欺天谤神。

    谎言盖世，恶行覆尘。

    漠漠十方，朗朗乾坤。

    佛法无边，大道无垠。

    小小恶龙，其命当尽。

    上苍垂示，端于甲申。

    九评邪党，以警万民。

    邪灵为党，其害巨深。

    看清真象，不可盲跟。

    赤龙罪大，震动众神。

    斩之在即，勿为其殉。

    退党退团，如潮如云。

    自保自救，在斯在今。

    悠悠万古，孰牵孰引。

    泱泱中土，何浮何沉。

    星移斗转，不过一瞬。

    流光辗转，只在当今。

    九州万方，弃党保命。

    发表时间： 2005年3月18日


存亡自己定

          新人

    大法世间行，慈悲救苍生；

    同化真善忍，有缘心法明；

    正法谁反对，善恶分的清。

    镇压法轮功，天地降魔灵，

    亿万善良众，竟成眼中钉，

    谤法妖言毒，谎言害众生。

    栽赃玩伪火，嫁祸乱视听，

    全国搞恐怖，虐杀并酷刑；

    中共画皮脱，邪恶是本性。

    苍天本有眼，利剑悬天庭，

    历史大审判，江魔罪不轻；

    天意人难违，善恶有杆秤，

    邪党一网收，难逃天地惩。

    退出党团队，九评指路明，

    天报将兑现，存亡自己定。

    发表时间： 2005年3月20日


风歌

          文隽

    西来幽灵空穴风，

    破坏中华生中共，

    强迫国人信马列，

    丢弃自己老祖宗。

    离经叛道荒唐梦，

    荒唐梦！

    半个世纪共产风，

    “公仆”富了“主人”穷，

    “为民服务”成笑柄，

    贪官污吏满街虫。

    共产主义已成空，

    已成空！

    作秀吹点时髦风，，

    “和谐”“保先”不离宗，

    号称人权最佳期，

    牢房关满法轮功。

    中共走进死胡同，

    死胡同！

    九评刮起大飓风，

    全球华人别中共，

    退党退团又退队，

    重获自由出牢笼。

    中共只剩皮囊空，

    皮囊空！

    发表时间： 2005年3月22日


惊天景观

          千载云

    每日两万数急攀，

    直逼四十万。

    世人觉醒退党忙，

    惊天景观。

    九评檄文横空出，

    神威掀巨澜。

    体解中共如山崩，

    再塑中原。

    发表时间： 2005年3月23日


《九评》面世第一春

          文思格

    晨梦惊雷醒，群花笑草坪。

    和风拂柔柳，丽日伴流莺。

    雾散远山近，冰融浊水清。

    陶陶乐天地，朗朗见心情。

    发表时间： 2005年3月24日


喜看中华涌春潮

          正明

    共产邪灵附红朝

    百年杀伐谎言嚎

    流氓起家十恶全

    逆天害众罪难逃

    赤龙挥舞假恶暴

    镇压正信掀狂涛

    迫害法徒谤天法

    罪大恶极神不饶

    九评惊雷震九霄

    神州处处鸣号角

    世人觉醒退党急

    神雷劈斩赤龙妖

    众醒退党除兽印

    邪灵尽销众生笑

    齐心合力除恶尽

    喜看中华涌春潮

    发表时间： 2005年3月24日


万载机缘莫成空

          彩霞满天

    更深夜冷魂惊梦，思之切切心忡忡。

    记之成章多警励，万载机缘莫成空。

    却梦法正人间日，真修圆满返大穹。

    天地万物齐归正，乾坤清纯佛恩洪。

    独侬伤心惨戚戚，乌云悬顶遮清瞳。

    懒惰怎可成世界，无言失神望苍穹。

    天书字飞莲花褪，还恐缘尽心智蒙。

    闭目难堪对因果，惟愿此时一梦中。

    轻风拂窗晓光渡，忧容惊怯青丝蓬。

    醒眼朦胧意胆颤，隐隐梦境难随风。

    好喜宝经犹在侧，莲花婷婷依旧红。

    师父慈悲遍宇宙，彩霞满天路未穷。

    光阴易逝飞花落，青鬓染霜白头翁。

    今朝修炼不努力，他日轮回一轻鸿。

    言之凿凿君莫笑，执著不去和梦同。

    精进实修攀天路，心性紧随步步功。

    发表时间： 2005年3月26日


新春乐

    任善珍

    百花灼灼竞新鲜，柳细风柔淡淡天。

    最喜惊雷九鸣后，逢春枯木遍中原。

    发表时间： 2005年3月26日


神路行

          法明

    救度众生证实法

    心中无我只有他

    只要有缘都别落

    捧着真相踏莲花

    发表时间： 2005年3月28日


次韵答和《万载机缘莫成空 》

          闻曦

    得法已出红尘梦，稳稳安祥不忡忡。

    勤与同修多勉励，千古法缘岂成空。

    正法必有阴晴日，历尽坎坷成大穹。

    心志如磐念常正，同来同去师恩洪。

    修行过关莫戚戚，浓云遮天不遮瞳。

    心性升华成世界，法船送君上苍穹。

    莲花淡淡色难褪，大智愚愚心不蒙。

    一入师门明因果，往事任留世梦中。

    万年才得师来度，不再生生似转篷。

    梦里前缘心或颤，醒出烟云一阵风。

    师尊时时在身侧，法轮遍布通天红。

    正神注目新宇宙，彩霞满天路不穷！

    我不恋春花不落，我不对镜不成翁。

    忘却天地造化力，唯有归心似归鸿。

    放口随言君莫笑，真心挚挚与君同。

    天涯共走同修路，隔洋携手祝成功。

    附原诗：

    万载机缘莫成空

    彩霞满天

    更深夜冷魂惊梦，思之切切心忡忡。

    记之成章多警励，万载机缘莫成空。

    却梦法正人间日，真修圆满返大穹。

    天地万物齐归正，乾坤清纯佛恩洪。

    独侬伤心惨戚戚，乌云悬顶遮清瞳。

    懒惰怎可成世界，无言失神望苍穹。

    天书字飞莲花褪，还恐缘尽心智蒙。

    闭目难堪对因果，惟愿此时一梦中。

    轻风拂窗晓光度，忧容惊怯青丝蓬。

    醒眼朦胧意胆颤，隐隐梦境难随风。

    好喜宝经犹在侧，莲花婷婷依旧红。

    师父慈悲遍宇宙，彩霞满天路未穷。

    光阴易逝飞花落，青鬓染霜白头翁。

    今朝修炼不努力，他日轮回一轻鸿。

    言之凿凿君莫笑，执著不去和梦同。

    精进实修攀天路，心性紧随步步功。

    发表时间： 2005年3月28日


生命归航

          正明

    尘缘的心漂泊万千年

    只为那魂牵梦萦的故乡

    泥造的身承受万般苦

    只为那万古久远的愿望

    万千年

    我流浪

    像天上的浮云

    飘飘荡荡

    红尘辗转，来来往往

    伴着多少苦，多少泪

    多少悲欢离合、恩怨沧桑

    走过悠悠的岁月

    走过万千年的苍凉

    只为那心中的大愿

    得偿终于啊，盼来了

    宇宙大法洪传

    朗朗寰宇

    遍洒真、善、忍的法光

    师尊用无量的慈悲

    使众生得救，洪穹新生

    造就新宇的辉煌

    万千年的痛苦

    万千年的流浪

    此时已经微不足道

    那万古的圣缘啊，今朝得偿

    沐浴着恩师的佛恩浩荡

    我幸福，我喜悦

    我溶法修炼，无比欢畅

    感受着恩师的慈悲无量

    我坚定，我无畏

    我随师正法，无上荣光

    我幸甚之至

    因为我的生命

    在师尊那无量慈悲和浩荡佛恩中

    归航

    发表时间： 2005年3月31日


忆江南 春晓

          洁思

    天破晓，

    风止雨声停。

    大地醒来寒夜去，

    春光沐浴路途明，

    极目远山清。

    发表时间： 2005年4月2日


法正乾坤

          正宇(大陆)

    悠悠历史 几多睿智 芸芸苍生 几人不迷

    东方佛祖 释迦牟尼 西方神圣 耶稣基督

    威威佛神 慈悲博爱 降世度人 皆遭陷害

    今日大法 救度众生 法正乾坤 邪恶惧恨

    江氏集团 政治流氓 残暴无道 迫害善良

    谤佛谤法 无法无天 历史重演 恶魔再现

    导演自焚 蒙骗世人 编造谎言 毒害众生

    可敬同胞 清醒头脑 真善忍好 确为正道

    人若无道 禽兽同号 天理公道 善恶必报

    多国起诉 江氏罪行 国际公审 海牙法庭

    逞恶帮凶 不思悔改 瘟疫祸灾 定冲它来

    诋毁天法 必遭天谴 敬颂大法 能避灾难

    呼吁世人 快快觉醒 正邪善恶 明辨究竟

    主佛导航 苦海有边 法度众生 回修是岸

    真理大道 就在眼前 切莫错失 万古机缘

    宇宙正法 法正人心 人间有道 福寿康宁

    法轮大法好 常念神佛保

    心存真善忍 好人得好报

    发表时间： 2005年4月4日


天理昭

          正宇(大陆)

    这世道 真奇怪 做好人 遭迫害

    法轮功 真善忍 讲道德 树新风

    修心性 祛疾病 行天道 正人心

    从善众 遍全球 修炼者 上亿人

    江蛤蟆 邪火炎 伸黑爪 想遮天

    恶魔首 妒嫉心 造毒谣 蛊人心

    谤佛法 迫害神 天安门 演自焚

    煽伪火 蒙百姓 天理昭 罪难逃

    联合国 频曝光 全世界 齐讨江

    善良人 眼擦亮 辨正邪 明真象

    慈悲佛 度众生 大法好 记心上

    法在传 快蹬船 真象显 后悔晚

    读真经 心慧明 觉悟者 得救度

    起正念 赐安康 善待法 得福报

    敬大法 神佛保 颂大法 合家好

    发表时间： 2005年4月5日


闻新唐人电视台受阻

          唐韵

    百事君堪做，偏阻新唐人。

    赤龙吐祸水，阴气卷残云。

    物欲横流世，清歌唤迷心。

    群起霓裳舞，重现大唐魂。

    正邪相遇处，激流见真金。

    发表时间： 2005年4月13日


重叠金 春思

          彩霞满天

    春风袅娜摇新竹，

    莺歌燕舞桃千束。

    津渡柳丝长，

    欲羁游子裳。

    碧霄翱白鹄，

    兰若生幽谷。

    何处是侬乡，

    放舟逐法光。

    发表时间： 2005年4月16日


次韵《重叠金 春思》

          任一仁

    春雷惊笋千竿竹，

    和风梳柳无拘束。

    叠叠彩霞长，

    飘飘披倩裳。

    高飞天际鹄，

    静坐莲花谷。

    一路返家乡，

    同行沐佛光。

    发表时间： 2005年4月17日


漫漫风雨路

          泰然

    漫漫数载证法路，

    风雨洗涤心灵。

    崎岖坎坷总不平。

    师恩浩荡处，

    大法伴我行。

    千般磨难万般苦，

    真修不辱使命。

    当践誓约救众生。

    立掌邪恶灭，

    法照新宇明。

    发表时间： 2005年4月17日


民族复兴见曙光

          贯明

    西来邪灵附共党

    神州遭劫遍体伤

    金鸡长鸣阴霾散

    巨雷九声正气扬

    众生百万抹兽印

    民族复兴见曙光

    发表时间：2005年04月20日


到纽约去

          ──为声援退党退团一百万所写

    千载云

    如果我是一条河流

    我一定奔向大海去

    如果我是一朵白云

    我一定飘上蓝天去

    如果我是一只自由鸟

    我一定飞到纽约去

    二千零五年四月二十三日

    是一个非同寻常的日子

    千千万万的正义之士

    将云集纽约集会游行

    他们将同心抒写

    正义再次战胜邪恶的史诗

    到纽约去到纽约去

    此行将震惊世界震惊历史

    到纽约去到纽约去

    此举将震惊未来震惊天地

    退党退团突破一百万

    中共雪崩将从此刻开始

    发表时间：2005年04月21日


惊讶于这个早晨的明灿

    ─写给4.23声援百万人退出中共自由民主大游行作者

    华风

    距离在一夜间

    彻底改变

    春风鼓荡

    以始料不及的速度

    埋葬了冬天

    潮声不息

    百万人的觉醒

    百万人的拒绝

    在所有横插着血旗的地方

    冲击震撼

    百万燃起的火把

    百万扬起的风帆

    在所有蔓延着恐惧的地方

    划破黑暗

    一个必须的抉择

    一个风中的预言

    如此逼近

    人声、兽声

    新生或毁灭

    都在此刻交织于历史的瞬间

    大退党

    大声援

    钟声已响在你耳边

    谁在此时醒来

    谁会穿越生死临界

    谁会惊讶于这个早晨的明灿

    发表时间：2005年04月22日


风信子

    程一见

    序：风信子，又名蓝铃，开深蓝色铃状花簇，株高不满一尺，叶碧如玉、细长如韭，其花近闻馥郁、远嗅馨香。风信子原名Hyacinth，来自希腊美少年雅辛托斯(Hyacinthus)。他是太阳神阿波罗最锺爱的朋友，去哪里玩都带着他一起，于是西风泽费奴斯(Zephyrus) 生起妒忌之心。阿波罗和他掷铁环，并把铁环掷得又高又远。他兴奋的奔跑着想接住下落的铁环，西风趁机吹歪了铁环的路线，使铁环从地上反弹而击中他的前额。鲜血不断流淌，阿波罗没能制止住死亡。血泊中开出了香花。阿波罗悲痛欲绝，用箭头在花瓣上刻下希腊文的“悲伤”。每年春天，风信子香飘大地，让人们重温并记住那个因妒忌心而杀害美好生命的故事，并对世间一切被妒忌者杀害的美好生命表达自己悲伤的情怀。

    蓝铃不叮当，一行十里香。

    幽花忆悲远，玉叶念情长。

    株矮少露面，茎脆岂争强。

    野草分甘露，高树挡阳光。

    清风拂尘垢，细雨洗新凉。

    温馨送警语：妒忌多杀伤！

    发表时间：2005年04月23日


诗二首：声援纽约百万人退出中共大游行

          退出邪党是新天

    正明

    霹雳九响九评传

    共产邪党画皮掀

    杀伐谎言假恶暴

    邪恶本性现人前

    认清恶党离祸害

    抹去兽印换新颜

    世人觉醒退党急

    转眼已经过百万

    退党大潮浩浩然

    共产邪灵解体完

    春潮涌荡残雪化

    退出邪党是新天

    天灭恶党救中华

    贯明

    神州百年灾难大

    共产邪党一路杀

    血雨腥风施暴政

    苦难落向亿万家

    乙酉之年晨鸡鸣

    神雷九响邪灵垮

    退党大潮超百万

    天灭恶党救中华

    发表时间：2005年04月23日


飘雨的日子

          ──写给心中“永远的4.25”

    千载云

    如集合蓝天的万朵云霞

    曾轻轻的来，又悄悄的去

    如飞出云间的优美音乐

    你理智的讲，我平和的说

    只愿有个宽松的修炼环境

    没有政治诉求，也无口号标语

    却成了鸡肠小肚的阴谋家

    点火的借口，迫害的“证据”

    六年前的这一天

    本是一个阴天转晴的日子

    可在我的心中

    一直飘洒着纷飞的细雨

    发表时间：2005年04月25日


诗三首：新生 证实 回家

          新生

    新生

    身在红朝看九评

    邪党恶灵清除净

    世人觉醒除兽印

    退出恶党天地明

    证实

    阳光大道一往直前

    花开花落年复一年

    选择道路始终不悔

    只为大法穹宇洪传

    回家

    坚信大法修到底

    一切执著都放弃

    风消云散天见晴

    盼我师尊满欢迎

    发表时间：2005年04月26日


没有了中共 你会更幸福

          千载云

    没有了雾瘴 天地更清朗

    没有了欺骗 世界更诚信

    没有了豺狼 人们更平安

    没有了暴力 社会更稳定

    没有了中共 您会更幸福

    欺骗和暴力 是中共的两个毒翅

    同心将其挥斩 让它变成怪兽的死尸

    发表时间：2005年04月29日


天地少年

          千载云

    山青青，海蓝蓝，

    沧海那边是大山。

    越海登山朝前奔，

    海外有海山外山。

    天茫茫，云淡淡，

    碧云高处是蓝天。

    层层穿云向深处，

    云外有云天外天。

    欲穷山海生有限，

    难尽天宇智太浅！

    读破万卷总迷茫，

    幸得一书开慧莲！

    人生自有长生果，

    智慧亦佩开天剑！

    心系苍生存大法，

    行遍天地永少年！

    发表时间：2005年04月29日


大觉歌

    大陆大法弟子

    出铁笼刚回到家中，暴雨突降。高高的积水在倾斜的马路上，如江河奔流。不由得想到众生来到世间那久远的等待，大法弟子在历史大戏中为今天得正法，留下了如何做人的历史和演绎着社会的角色。以及得法并在宇宙各层空间随师正法，救度众生的艰辛和伟大。就写了这五言句的诗。

    滔滔百川水

    跌入万倾洋

    天演江山事

    成就道义邦

    好勇非侠义

    诚善多福康

    桃源隐高客

    兵争送君王

    轮回多少事

    几人不迷茫

    大法照宇宙

    神佛泪清扬

    舍尽不觉苦

    随师正归航

    发表时间：2005年04月29日


长相思．劝世人

          飞飞

    劝世人，

    告世人，

    赤匪凶狂撒毒瘟，

    谨防祸惹身。

    日昏昏，

    月昏昏，

    叶落花残深闭门，

    北平沙欲吞。

    发表时间：2005年04月30日


依韵和《三步一叹．人生路》

          唐韵

    少时梦仙树

    苦觅梦中路

    雾里天涯寻我师

    不觉已垂暮

    远离故乡土

    独举蹒跚步

    一日慈光天际来

    急转金轮舞

    归心如箭吐

    腾起穿云雾

    世世追随万古缘

    师指回归处

    附原词：

    三步一叹．人生路

    任一仁

    看花移步步，

    忘却来时路。

    走到天涯遥又遥，

    空海蒙蒙雾。

    高高荒野树，

    荫下躺朝露。

    梦觉夕阳西下时，

    淼淼无人渡。

    对天徒说苦，

    对地情难诉。

    幸喜金轮天际来，

    引我归原处。

    发表时间：2005年05月03日


“永远”到底有多远

          千载云

    当人生没有“灯塔”的时候

    “永远”总是座遥远的海市蜃楼

    利欲里摸爬滚打

    红尘中辗转探求

    追腥逐臭是人生的全部

    伤痕累累是心灵的归宿

    当心中找到正信的时候

    “永远”象初升的丽日就在前头

    虽然山高路险

    更有虎视狼阻

    谁能遮住我心灵的阳光

    谁能挡得了回归的脚步

    “永远”到底是什么

    是岁月不老青春永驻

    “永远”到底有多远

    她就在前方也在我心头

    发表时间：2005年05月06日


天地少女

          彩霞满天

    水幽幽，烟淡淡，

    仙子凌波熠熠鲜。

    拂尽狂风平恶浪，

    笑迎日出分外妍。

    乾浩浩，坤荡荡

    九霄云上天外天。

    梭云逐日追明月，

    仙鹤展翼舞蹁跹。

    高天如意览山海，

    宇宙浩瀚亦有边。

    汗牛塞屋非八斗，

    法轮佛法智慧全。

    修炼结得长生果，

    正念正行遍栽莲。

    万古佛缘勤修炼，

    慈心善目美婵娟。

    发表时间：2005年05月06日


重叠金．归帆

          唐韵

    这边已把龙蟾捕，

    那边云海千帆舞。

    去旧鼓钟鸣，

    迎新仙乐升。

    壮观惊万古，

    万古谁人睹？

    乱世醒无声，

    群帆已远行！

    发表时间：2005年05月07日


港人觉醒

    ─闻香港法轮功学员上诉成功、终审法院正确裁定有感

    正明

    曾经乌云罩香江

    邪灵操控诬告忙

    和平请愿算有罪

    助纣为虐害善良

    法律应护正与善

    怎能为恶把善伤

    为利为权助邪恶

    自毁前程理智丧

    大法弟子不畏难

    慈悲向人讲真相

    善心唤醒人正念

    港人觉醒弃恶党

    欣闻喜讯出香港

    法律护善正气扬

    东方明珠再努力

    维护正善放光芒

    发表时间：2005年05月08日


天象隐隐警世人

          贯明

    唐山昔日大地震

    江河变色魔归阴

    今朝苍天显异象

    海啸冰雹伴沙尘

    天网恢恢赤龙斩

    天象隐隐警世人

    共产邪灵气数尽

    大觉一念正乾坤

    发表时间：2005年05月09日


好趁春光万里行

          千载云

    电光闪，惊雷滚，

    风卷残云雨倾盆。

    山摇地动人惊醒，

    天祭神剑斩邪灵！

    云渐散，鸟和鸣，

    日出东方天转晴。

    山青水碧风儿暖，

    好趁春光万里行。

    发表时间：2005年05月11日


法轮大法日敬献师尊(诗集)

          心语献师尊

    唐韵

    去年中秋日，又见师尊颜。时过已八月，音容在眼前。

    日月似梭穿，人事多变迁。昔时云蔽日，今日艳阳天。

    得法整九春，身心胎骨换。红尘几十载，挣扎苦难言。

    从小红汤泡，邪理脑中缠。血旗宣毒誓，歧途成党员。

    名利得双收，旁人还称羡。白日忙人前，晚间自思叹。

    常觉不对路，朦朦疑念翻。身在乱世中，真相实难辨！

    人生路莫测，命程指西边。退党成自然，心中暗喜欢。

    不再强表态，无需违心言。远离运动场，是非都无关。

    西方自由路，仍觉心茫然。那年遇车祸，道路急转弯。

    天书飞我手，症消体智还。细读转法轮，涌泪常满面。

    咏读一遍遍，宝书带身边。修炼谈何易，正法在今天。

    助师世间行，重任知在肩。身做正法事，修心仍在先。

    赤毒曾浸染，兽记总牵连。严正宣退党，清理我心田。

    真相告众生，认清恶党源。我辈正法徒，苦海乘归帆。

    遥遥钟鼓鸣，隐隐仙乐传。彩练当空展，凤鹤舞蹁跹。

    群帆连天际，彼岸一念间。感恩大法日，向师表心言。

    法轮大法日敬献师尊

    任一仁

    大劫来时人不闻，

    万般只待化微尘。

    师尊一念拯乾坤！

    三字普传真善忍，

    一书同度佛道神。

    洪恩永沐法中人！

    第六届世界法轮大法日抒怀

    贯明

    九评神剑气如虹

    正法洪势越时空

    退党潮涌神州地

    苍穹重组换新容

    大法弟子展神威

    利剑齐发诛邪灵

    佛恩浩荡大济世

    阴霾渐散天转晴

    圣日同颂主佛恩

    佛光普照十方明

    圣日谢师恩(诗五首)

    普天同庆

    亮吟

    大法洪传十三年

    亿万弟子遍人间

    今朝有幸修正法

    生生世世缘份牵

    腰鼓声声响彻天

    妙舞天音环十面

    普天同庆佛光照

    共向师尊祝华诞

    圣日谢师恩

    ─恭祝慈悲伟大的师父生日快乐

    贯明

    生生世世寻师难

    朝朝代代续法缘

    千年轮回红尘苦

    一朝闻道登法船

    深谢师尊救度恩

    正念不惧万魔拦

    待到法正人间日

    缘归圣果随师还

    恭贺

    陆离

    莲池花开万万千

    又逢一轮圣世缘

    大法众徒千千万

    随师正法返家园

    鞍山全体大法弟子恭祝师尊传法十三载,庆世界法轮大法日!

    又逢圣日到来

    弟子精进不怠

    隔海遥拜师尊

    亿万莲花齐开

    鞍山全体大法弟子遥拜师尊华诞!

    大法洪传

    ─北京大法弟子恭贺师尊华诞暨法轮大法洪传十三周年

    雯霞

    大法洪传十三载

    造就新三才

    度众生

    出苦海

    万古天门开

    大法洪传十三载

    正法进程快

    斩赤龙

    灭邪灵

    法正万里埃

    风风雨雨十三载

    弟子跟上来

    拜师尊

    贺华诞

    随师返家园

    大法为谁来

    ──写在2005年师父生日到来之际

    千载云

    佛主大穹外，

    慈悲观众生。

    宇宙败坏人心变，

    一念下凡尘。

    众神纷纷来，

    誓约助师尊。

    传播文化启心智，

    同作正法人。

    红尘漫世间，

    来者迷真性。

    生死只为名利情，

    何处是归程？

    大法亮心灯，

    亿万皆惊醒。

    遥望家园路在前，

    轻装步不停！

    历尽千般苦，

    难中重任明：

    慈悲救渡唤苍生，

    做人要清醒！

    大法为你来，

    大法使人真。

    清除邪灵迎新宇，

    天地沐佛恩。

    发表时间：2005年05月13日


踏莎行．瑞霭流烟

          彩霞满天

    瑞霭流烟，

    幽泉洗涧，

    峰峦凝翠红英绚。

    苍松小径欲牵人，

    黄衫步步难留挽。

    佛道悠然，

    仙云彩漫，

    慈悲照月乾坤叹。

    攀山涉水唤良知，

    中原粒子消魔难。

    发表时间：2005年05月14日


神路行

          大陆大法弟子

    世人迷迷世中行

    不为富贵亦关情

    梦里可知身为客

    悠悠一梦何时醒

    自古最难成仙路

    从来神路最难行

    释教慈悲遭佛难

    耶稣传道临酷刑

    佛理散播人称颂

    基督教义扬美名

    千载岁月悠悠过

    是非曲直心难平

    正邪岂是人言定

    浊自浊来清自清

    酸心涕涕弟子难

    戚戚悲心哀众生

    但教世间行正道

    此身九死胜偷生

    善恶到头因缘报

    连宵风雨终须停

    风摧松枝姿更挺

    雪涤梅花香益清

    莫道此行孤无伴

    亦莫伤心路难行

    待到他日烟云过

    携手同归笑盈盈

    发表时间：2005年05月14日


春辞

          文思格

    人爱百花春，我春在我心。

    何时春最美？大法正乾坤！

    发表时间：2005年05月15日


踏莎行．普天同庆

          彩霞满天

    仙乐飘飘，

    天歌袅袅，

    佛光祥瑞乾坤照。

    云悠鹤弋舞娉婷，

    馨莲缀宇群芳绕。

    狮跃龙腾，

    箫吹鼓闹，

    彩衣仙子篮花俏。

    普天同庆贺今朝，

    师尊华诞三才笑。

    发表时间：2005年05月15日


听雨送春(二首)

          任善珍

    绵绵夜雨细柔柔，春尾来时接夏头。

    好雨无声滋万物，不分冬夏与春秋。

    送春夜雨有诚心，淅沥临窗似苦吟。

    久伫望东凭正念，神州我愿送春霖。

    发表时间：2005年05月16日


天人合一共灭之

          千载云

    曾喊人民站起来，一人站起亿万亡。

    为保独裁多诡计，血腥运动更饥荒。

    侥幸不死魂扭曲，跪伏苟活心张惶。

    欲问站起哪一人，天安门上立毛狂。

    也说中国搞改革，经济开放政体绑。

    实现民主谈何易，要想自由更奢望。

    专制老人掌大印，热血青年死广场。

    人心转向朝钱看，不择手段道德丧。

    如今鼓吹歌盛世，处处繁华处处娼。

    政匪一家欺百姓，环境日恶浊风扬。

    贪官卷款携二奶，平民奔波别妻房。

    欲问罪首是何人，中共魔头蛤蟆江。

    五十六年中共治，八千万人性命丧。

    还有“六四”法轮功，横遭镇压血雨狂。

    如今有人闹“保先”，要领僵尸出坟场。

    天人合一共灭之，迎来幸福好时光。

    发表时间：2005年05月16日


藏头诗．奉劝

          辽宁省锦州市大法弟子

    真诚相劝莫孤行，

    善恶因果要认清。

    忍昧良心害大法，

    好言不听遭报应。

    发表时间：2005年05月17日


风雨走过

    千载云

    5月13日，是世界法轮大法日。自李洪志先生92年传出大法，至2005年已有13年历史。虽说99年7月以后，江氏与中共相互利用，采用诬陷、栽赃、酷刑等残酷手段打压法轮功，并且将黑手伸向海外，但法轮功人不屈不挠，进行了和平理性的抗争。并持之以恒向民众讲真相，使世人逐渐清醒。

    据悉法轮功如今至少洪传78国，受到全世界人民的瞩目和欢迎。为此写下此诗。

    风雨走过十年多，

    大法洪传七十国。

    中共打压何卑劣，

    世界醒眼看清浊。

    风雨走过十年多，

    大法洪传七十国。

    人心归向真善忍，

    天地清泰风永和。

    发表时间：2005年05月17日


七律四首：暴政伤天自掘墓 认清邪党唤良知

          辽宁省锦州市大法弟子

    （一）

    传阅“九评”斯党慌，认清邪党莫傍徨。

    流氓无耻兴风浪，残暴行凶作虎狼。

    血溅燕京惊海外，“自焚”冤案世无双。

    天良丧尽神灵怒，中共惶惶几日狂？

    （二）

    豺狼中共惯阴私，览阅“九评”邪党识。

    忧死抉择呼梦醒，惊声呐喊唤良知。

    血腥暴政灭人性，凶酷猛禽啄野尸。

    明白幽灵犯天罪，快除兽记莫疑迟！

    （三）

    荒谬镇压“真善忍”，惨无人道骇惊闻。

    疯狂肆虐失人性，残酷施毒害法轮。

    蓄意栽赃莫须罪，狱刑恶狠致冤魂。

    邪灵暴政伤天理，中共自身掘墓坟。

    （四）

    斗天斗地斗人民，其害无穷盖古今。

    卖赌嫖娼丧伦理，焚佛灭道祸红尘。

    党权腐败渴饮鸩，国运命危疾病身。

    触怒神灵临末日，自掘坟墓做亡魂。

    发表时间：2005年05月18日


感时赠国内同修

          楚灵均

    落落长年无野游，但将华发换春秋。

    常怀家国千年恨，惊见鲜红万里流。

    心境如潭容止水，智光胜剑透神州。

    同修隔海齐精进，直到天梯最上头！

    发表时间：2005年05月24日


寄狱中同修

          向中原

    君未知我谁，我知君名讳。

    读君狱中行，事事常回味。

    风雨隔重洋，与君同向背。

    他日正法成，天国来相会。

    发表时间：2005年05月25日


送春感言(二首)

          文中犀

    (一)

    春风一样吹，善恶不同归。

    人间狂造业，地狱债成堆！

    (二)

    花落不归根，迷魂风中哭。

    早知死后事，宁弃黄金屋！

    发表时间：2005年05月26日


诗词三首

          清音

    三台令

    ──感中共邪党惧九评而迫害大法徒

    小丑跳梁而已

    蜗角蚁臂挡车

    只待众生得救

    神人天地同诛

    十六字令

    归

    辗转千生待此时

    缘将尽

    莫要再沉迷

    诗一首

    蚁槐洞

    巫山梦

    迷倒千千众

    法锤重

    佛音洪

    惊醒茧中蛹

    发表时间：2005年05月27日


感时(二首)

          石鸣

    (一)

    血腥腐秽裹嚣尘，可惜神州水尽浑。

    水浑闲人忙插足，谁爱水清好濯心？

    (二)

    十八年前西来客，九千里外东望情。

    同修个个撑天柱，虎穴龙潭欲踏平。

    发表时间：2005年05月28日


人生路

          雯霞

    少时野菜苦

    塞北青春度

    天涯沦落叹飘零

    何处是归路

    法光拨迷雾

    慈悲洒甘露

    法正洪穹佛主来

    万古缘不误

    精进不停步

    快把众生度

    待到天清体透时

    叩首谢师父

    发表时间：2005年05月30日


诗两首

          清音

    法轮大法

    天地唯一尊

    洪微不二门

    缘何有三界

    只为转法轮

    助师

    千秋棋一盘

    法主掌中观

    旧势驱烂鬼

    邪灵逞凶残

    黑云天欲坠

    浊浪海狂翻

    行见众生险

    回思五内酸

    四海救万众

    亿舟随一帆

    抛家舍名利

    忍苦化冤缘

    待得劫终日

    随师天外天

    发表时间：2005年05月31日


偶得

          修修（10岁）

    人生能清醒，

    离开共“残”党，

    修得真善忍，

    圆满早飞升！

    发表时间：2005年06月03日


诗四首：修炼随想

          大陆大法弟子 清源

    破雾

    中土少年问穹苍，

    万千尘世何迷茫；

    忽得大法喜洋洋，

    豁然心头明灯亮。

    法赐慧眼透迷雾，

    精进精进归故乡。

    法船

    金色神光破雾开，

    缥缈仙音天上来；

    法船慈悲度众生，

    众神无悔随师回。

    精进

    彷徨世间我为何，

    缘得大法不蹉跎；

    去心去情去执著，

    正念正行正自我；

    金刚磐石修道心，

    三件大事斩邪魔；

    万古机缘神人羡，

    弟子精进师常乐。

    疑人

    邪魔偷笑世人疑，

    助纣为虐自不知；

    疑人恶待大法徒，

    逝后地狱后悔迟。

    发表时间：2005年06月03日


诗九首

          法途

    觉醒

    六四血光十六载，

    唤醒国人睡眼开。

    紫阳西去魂犹在，

    五州四海咒独裁。

    罪恶

    蛤蟆鼓噪吐阴霾，

    赤龙肆虐惹祸灾。

    三个代表真画皮，

    人间撒旦魔鬼胎。

    迫害

    京城广场血未褪，

    华夏又添血影来。

    假恶斗害真善忍，

    血迹斑斑举世哀。

    末路

    内紧外松恨又怕，

    民主自由用刀切。

    暴政骗术难为继，

    火山口上度日月。

    惊雷

    九评出世如惊雷，

    呼唤人间心智开。

    豁然一亮明真伪，

    退党大潮滚滚来。

    天机

    一个退字蕴天机，

    万缕千丝藏神迹。

    生死关头当决断，

    劝君退党莫迟疑。

    解迷

    六四精英苦寻觅，

    前仆后继盼有期。

    山重水复路何在？

    九评一本可解谜。

    技穷

    九评点死中共穴，

    心惊恰如丧考妣。

    困兽犹施黔驴技，

    封锁抓捕救自己。

    晨曦

    六四滴血万民泣，

    九评拨雾现晨曦。

    退垮中共得太平，

    新纪元自此时启！

    发表时间：2005年06月07日


诗四首：1.拜《岳庙》有感 2.莫狂 3.梦中所见 4.法中甜

          清源

    拜《岳庙》有感

    ─赞大法弟子

    可怜中土妖风劲，

    今朝又见风波亭；

    疾风骤雨更精进，

    心中不动脚不停；

    广播真相世人醒，

    大法弟子留美名。

    莫狂

    世间邪魔莫狂，

    心机枉费白忙；

    蝼蚁寒霜薄命，

    岂知苍穹短长。

    梦中所见

    挥手苍穹变，

    寰宇现新颜。

    法正人间日，

    中土开金莲。

    法中甜

    都云修道苦，

    谁知法中甜；

    百年无一病，

    身轻如飞燕；

    得失不挂怀，

    烦恼不沾边；

    不知何牵挂，

    心静无微澜。

    慈悲待众生，

    善解前生缘；

    正气化人气，

    礼仪明且圆。

    若知为何故，

    快结大法缘。

    发表时间：2005年06月08日


读《轮回》有感

          正明

    千年轮回万般苦

    生死血泪荣与辱

    悠悠岁月为今朝

    法中精进不停步

    发表时间：2005年06月09日


隔着重洋，我对同修诉衷肠

          彭泽

    当你在暗夜中要感到沮丧，

    快把那正信之灯挑得更亮；

    当满天的风雨吹打得疯狂，

    齐心携手就像一个人一样。

    虽然这边阳光明媚百花放，

    你的鲜血还在黑暗中流淌。

    痛苦磨难培育更美的希望，

    正邪对峙中绝无半步退让。

    我们同时用鼠标键盘对讲，

    融融佛光沐浴你我的心房；

    我们同时盘双腿胸前立掌，

    条条闪电向东方越过重洋。

    当万紫千红开遍神州十方，

    相逢一笑再回味今日时光！

    发表时间：2005年06月10日


好风景

          佳忆

    时来春夏风光美，正好同修展风华。

    三五同行正念足，遍地真相遍地花。

    花送香风消困乏，真相解迷更堪夸。

    百花谢后风无味，法理长存心不差。

    发表时间：2005年06月11日


醒

          吴汉

    浑浑红朝人心偏，

    思考历史擦眼看。

    发动文革人互斗，

    其实就是保皇权。

    阶级斗争是个纲，

    文化经济退十年。

    亩产万斤大跃进，

    本无天灾曰三年。

    为求民主倒贪官，

    六四血洒二十万。

    批斗法轮真善忍，

    动用举国媒体骗。

    找个军人假自焚，

    世人细思都看穿！

    警察扛着灭火器，

    执勤首都谁曾见？

    扑灭伪火一分钟，

    特大谎言腰笑弯。

    法轮修炼身心安，

    大洋五洲皆传遍！

    唯独中国狠批斗，

    现在又转地下干！

    若见有人炼法轮，

    马上入狱家被看。

    电棍麻药带罚款，

    经济搞垮肉体残。

    世人应该早觉醒，

    戳穿欺骗与谎言！

    罗马古国曾兴盛，

    只因摧残基督残。

    天降瘟疫人多死，

    强大帝国转眼完！

    历史为镜眼擦亮，

    零三非典警钟响。

    沙尘海啸非迷信，

    老毛生日起祸殃。

    天降奇石灭中共，

    退党去灾感上苍。

    百姓自己眼最亮，

    选择生死是方向。

    不信你看《推背图》，

    上写洪势宇宙纲。

    新的纪元已开始，

    淘汰邪恶共产党。

    不信再看《梅花诗》，

    西方预言也一样。

    主佛慈悲救众生，

    选择未来是心明。

    莫学罗马愚昧人，

    天灭恶人自丧生！

    常念法轮大法好，

    退党退团灭邪灵。

    真善忍对假丑恶，

    文革六四压法轮。

    参与镇压与诽谤，

    大穹正后受公审。

    世人世人快觉醒，

    退党退团获新生。

    世人世人快觉醒，

    法轮大法救众生！

    发表时间：2005年06月12日


何处觅知音

          文思格

    高山流水觅知音，未见世间焦尾琴。

    幸遇彩轮满天舞，同修卓异不需寻。

    发表时间：2005年06月12日


洪运

          傅郑

    大道茫茫 其运弥长

    造化洪宇 一瞬沧桑

    庶几不迷 其唯圣王

    忠奸侠盗 帝王将相

    轰轰烈烈 过客一场

    大幕落帷 风流谁当

    苍穹有主 拯救危亡

    大法破迷 天地所向

    度化十方 众生有望

    风云突变 惊涛骇浪

    稳舵不迷 师恩无量

    尘埃落定 尽扫邪狂

    尘封本性 历久遗忘

    何以启封 唯听真相

    念大法好 福德无量

    法网恢恢 无漏无枉

    天降神谕 共产党亡

    退之谴之 永保安康

    发表时间：2005年06月15日


渔家傲 咏梅

          白虹

    数点冬梅风雪傲，

    枝头喜鹊佳音报。

    三退大潮鸣法号，

    江鬼爆，

    蠢邪末日今来到。

    正法十年穹再造，

    愚狂旧恶终难料。

    宙宇承平同颂好，

    佛光照，

    奇花满院迎师笑。

    发表时间：2005年06月17日


挥笔灭邪灵

          贯明

    夜尽迎黎明

    横空出九评

    法器神威猛

    除魔天地惊

    争时抹兽印

    天象频示警

    众生待救度

    挥笔灭邪灵

    发表时间：2005年06月18日


四海同心

          湖北大法弟子 清源

    （一）

    九天仙子落尘泥，坎坷轮回几多迷。

    得拜恩师好欢喜，随师正法真心齐。

    解尘缘又结仙缘，同精进息息扶携。

    了前愿忙讲真相，共救度各在东西。

    （二）

    嬉笑彩云间，大愿下尘凡。

    轮回几多世，今朝欲了缘。

    年少遇师尊，得法勤修炼。

    慈悲无遗漏，师把众生怜。

    法中修炼乐，悟信真相宣。

    精进不停步，正念神威玄。

    心中无所挂，名利何所牵。

    世人笑我疑，我替世人惭。

    红尘虽迷茫，法正意志坚。

    同修忙救度，吾亦总争先。

    大事要做好，有缘定团圆。

    法正人间时，喜观开金莲。

    发表时间：2005年06月20日


念狱中同修

          台湾大法弟子

    笼外凄惨惨，身卧牢房。

    人心难断锁枷扛。

    难中须明谁是主？不动如山。

    独自莫断肠，众生无量！

    冲破牢笼志金刚。

    乱党邪灵恶除尽，法正人间！

    发表时间：2005年06月20日


鹧鸪天．夜听风雨感怀

          任一仁

    一阵凄凄一阵凶，

    呼呼敲打乱蒙蒙。

    今晨旭日临窗照，

    松柏依依尽向东。

    钦翠柏，

    爱苍松，

    一番风雨更葱葱。

    再经几度冰霜后，

    素凤银龙指碧空。

    发表时间：2005年06月21日


春游

          贵真

    踏青匆匆未留意

    公园游客已遍地

    几份真相传单递

    轻扬首

    晚霞笼罩黄昏里

    坐下草坪才想起

    喝口清水甜如蜜

    万处灯火园门闭

    瓶举起

    祝愿众生明真谛

    发表时间：2005年06月22日


梦中所见

          清源

    （一）

    月下疾追风，大漠蹄声隆。

    将军今何在，大法修炼中。

    （二）

    寒夜冷风狂，醉卧伴秋霜。

    不悔前世苦，今朝已归航。

    （三）

    挥手苍穹变，寰宇显真玄。

    法正人间日(洪吟)，中土开金莲。

    发表时间：2005年06月24日


走向光明

          声援芝加哥“结束共产政权，推倒红墙”大游行

    正明

    退党浪潮奔涌

    邪党末路途穷

    万众齐心

    推倒红墙

    共产邪党命终

    九评神剑横空

    天意怒斩赤龙

    世人觉醒

    解体邪灵

    新天新地新生

    发表时间：2005年06月25日


共产邪灵一扫光

          --声援芝加哥“结束共产政权，推倒红墙”大游行

    贯明

    神州厄运黑夜长

    恶党祸国道德丧

    五十余年血与泪

    邪灵不除天不亮

    天网恢恢照妖镜

    大限已到邪党慌

    九评神剑斩魔颈

    共产邪灵一扫光

    发表时间：2005年06月25日


悼念蓉蓉同修（诗集）

          诗词五首：惊闻高蓉蓉蒙难有感

    大陆大法弟子

    （一）惊闻高蓉蓉蒙难有感

    愚狂旧势尔听真

    法徒重任担在身

    尔等不帮反干扰

    沈城虐杀骇人闻

    身在其位不尽职

    枉被世人当神人

    挥动手中如意棒

    扫尽寰中乱法神

    （二）惊闻高蓉蓉蒙难

    蓉蓉千古冤

    烂鬼下无间

    法子齐携手

    寰中旧恶歼

    （三）浣溪沙

    师姐蓉蓉蒙难行，

    愚狂旧恶战兢兢。

    亦知尔等下幽冥！

    大法众徒齐上阵，

    神通各显灭妖灵。

    邪魔烂鬼铲除清。

    （四）卜算子

    又现骇人闻，

    师姐蓉蒙难。

    烂鬼愚狂手段残，

    自将生机断。

    法子亦心齐，

    燃起焚妖焰。

    鬼畜神人妄想逃，

    冤怨终将判。

    （五）渔家傲

    电闪雷鸣风雨促

    又传辽沈行杀戮

    师姐蓉蓉蒙难故

    休言恕

    恶人自在掘坟墓

    舞动手中除恶斧

    力劈鬼怪妖魔畜

    邪恶暴行犹胜虎

    天地怒

    愚狂旧势无生路

    蓉蓉别语

    任善真

    小序：独坐电脑前，眼前似见蓉蓉。虽是初见，一如故友；送我数语，以为道别。言罢，飘然而去。

    万里汪洋远，蓉蓉似眼前。
    隔尘初见面，道别有遗言：
    “我死不足惜，大法要洪传。”
    乘风挥手去，使我泪如泉！

    悼念蓉蓉同修

    贯明

    辽沈六月噩耗传
    蓉蓉同修又蒙难
    前遭毁容我落泪
    今被虐杀更心酸
    邪党造孽知多少
    善恶必报终须还
    大法众徒正念起
    除尽邪灵迎新天

    诗三首：悼蓉蓉

    大法弟子

    其一

    夏日炎炎忽降霜
    乍闻噩耗悲断肠
    人性全无恶魔傍
    谁容禽兽续张狂
    莫道旧势纵尔猖
    恶神胆寒心惶惶
    干扰正法生机丧
    今朝扫邪入沸汤

    其二

    净莲忍辱散清香
    浴火永生遍十方
    仙姿绰约启归航
    收救众生满穹苍

    其三

    闻者莫把聋哑装
    不叹目盲叹心盲
    抚胸自问细思量
    何家不愿得安康
    只缘人世历沧桑
    久入迷尘忘故乡
    慈悲醒众天道匡
    灭恶尽处普天芳

    悼蓉蓉姐

    大法弟子

    初闻噩耗惊 忆姐容坚定
    细读知详情 悲愤不可名
    凶徒何其残 血手施兽行
    欲毁法徒志 流氓附邪灵
    容改志不渝 得救出炼狱
    酷刑示全球 举世惊血腥
    恶徒心惶惶 复抓姐入狱
    妄图灭证据 折磨丧生命
    再闻姐消息 恶讯捶我心
    悔我正念懈 忘姐苦痛深
    正信岂有罪 害神必遭谴
    邪恶迫害者 候审阎罗殿

    发表时间：2005年08月05日


望月怀远

          闻曦

    明月未全圆，清辉已满天。

    繁星才半现，闪烁喜争妍。

    前院花犹壮，后窗风便鲜。

    开门夜如昼，东望意缠绵。

    愿捧银河水，巡游赤县间。

    同修清血迹，弟子洗沉冤。

    读法共精进，过关多助援。

    一时齐立掌，万众出牢监。

    师有遗孤念，我方五内燃。

    朦朦揩泪眼，始觉月西偏。

    发表时间：2005年06月28日


清莲

          正明

    污泥浊水不染我清白

    洒脱出尘才是我风采

    玉立临风，亭亭盛开

    香飘九霄外

    滚滚红尘不染我本来

    圣洁逍遥才是我风采

    心连广宇，无私无埃

    才是我胸怀

    发表时间：2005年06月30日


莲花

          ──献给高蓉蓉和所有为了神圣的信仰而

蒙难的人们

    今月

    你来自遥远的天国

    落生在污泥浊水间

    这里的一切都已腐烂

    无处不是蛆虫的盛宴

    可你没有丝毫怨恨

    默默报以纯真和美善

    枯枝败叶可以将你掩埋

    狂风暴雨可以将你摧残

    却不能将你高贵的心灵污染

    你开得灿烂谢得庄严

    向世人昭示一个古老的真理

    生命啊原本应该这样圣洁

    洗净肮脏就是神路的起点

    发表时间：2005年07月03日


诛恶行

          侠客

    未待出鞘已翻江

    剑气袭人万道光

    剑光织天网

    地上沸油汤

    九评钟声响

    恶党心惶惶

    愚狂堵死自生路

    地狱重重不可恕

    酷刑洗脑灭绝罪

    十恶不赦邪党魁

    慈悲面前邪恶亡

    法存心中不迷航

    醒众生，讲真相

    天地清，满庭芳

    觉者端坐莲台上

    成就金刚不坏身

    幻化真，人成神

    新天新地共新人

    发表时间：2005年07月07日


神路

          今月

    神路无形

    无缘想见不能见

    有缘盲人看得见

    它是一座七彩的虹桥

    一端连着修炼人的心

    一端在银河彼岸

    神路漫漫

    一边是无穷欲壑

    一边是重重魔难

    千难万险都不险

    千魔万魔都是幻

    只在心定如山

    神路坦荡

    纵横荒芜大地

    穿越千古烽烟

    它是无边无际的辽阔

    救度生灵百万亿万

    摆脱生生世世的苦难

    神路啊通天

    可知道是神来到人间

    以他顶天立地的身躯

    为我们铺设这最后的机缘

    他耐心的等待你可曾看见

    他慈悲的召唤你可曾听见

    发表时间：2005年07月07日


给你

          今月

    你不愿相信，

    不信神在人间

    创造亘古未闻的奇迹。

    每日每时，

    我们都在经历

    一幕无比辉煌的大戏。

    它的舞台从天到地，

    它的演员包括我和你；

    每一个生命

    都面临抉择：

    是追随邪恶

    被永远的埋葬，

    还是溶入光明

    进入崭新的世纪。

    不要堵上耳朵闭上眼，

    你不能长久欺骗自己；

    你也不要再继续逃避，

    让自己错过

    一个千载难寻的时机。

    发表时间：2005年07月08日


大鹏叹(二首)

          何汉星

    九万扶摇何壮哉！瑶池仙阙去还来。

    殷勤说与蓬蒿友，百窦千疑总费猜。

    蒿目浑浑醉复迷，法王下世几人知。

    南柯漫道千般乐，其奈槐摧穴溃时！

    发表时间：2005年07月09日


善的呼唤

          ─献给走向光明的人们

    洁思

    像一叶小舟

    海涛中沉浮

    前方灯塔耀目

    像一只小鹿

    暮林中寻路

    天空明月拨雾

    善的呼唤

    震撼内心的深处

    砸开脚镣

    白云下飞翔

    投向自由的远方

    逃出虎口

    黑夜里劈浪

    迎来明媚的春光

    善的呼唤

    创造人生的辉煌

    发表时间：2005年07月09日


偶成(二首)

          何汉星

    半扇窗开圆缺月，一盏灯照古今书。

    此心忽与圣贤接，便觉人间万事殊。

    静坐蒲团逛三界，重开门户跨千秋。

    漫看尘海凶汹浪，且觅昆山净静流。

    发表时间：2005年07月10日


天理昭

          大陆大法弟子

    这世道 真奇怪 做好人 遭迫害

    真善忍 法轮功 讲道德 树新风

    修心性 祛疾病 行天道 正人心

    从善众 遍全球 修炼者 上亿人

    江蛤蟆 邪气翻 伸黑爪 想遮天

    恶魔首 妒嫉心 造毒谣 蛊人心

    谤佛法 迫害神 天安门 演自焚

    煽伪火 蒙百姓 天理昭 罪难逃

    联合国 频曝光 全世界 齐讨江

    善良人 擦亮眼 辨正邪 明真相

    慈悲佛 度众生 大法好 要记清

    法在传 快蹬船 真相显 后悔晚

    读真经 心慧悟 觉悟者 得救度

    起正念 赐安康 善待法 福报长

    敬大法 神佛保 颂大法 合家好

    发表时间：2005年07月11日


乙酉年早春出扬子江

          加州黄鹤

    放眼大江东逝水，海天辽阔畅心怀。

    巴山云气向瀛洲，荆楚黄鹤往天涯。

    千载悠悠白云过，尘世迷迷镜里花。

    朦胧少年怀天问，莘莘学子思飞霞。

    可笑当年乱投医，感慨险些误年华。

    万古机缘大道传，慈悲法轮引归家。

    江城得法晓天命，中原蒙难心境佳。

    清心明慧识妖孽，正念正行去微瑕。

    小丑行恶暗日月，佛徒坦荡迎春晖。

    跳梁何时有长久？永恒金刚大法威。

    乌云散尽天明艳，善恶是非苍天鉴。

    收定心怀遐思敛，精进救度了洪愿。

    发表时间：2005年07月12日


快声明

          ─声援300万退党勇士

    醒醒

    茫茫天道有亏盈，生命因私降下层；

    觉者神佛纷下界；妖魔鬼怪世间行。

    末劫巨难满穹宇，幸遇主佛一力擎；

    推转法轮宣正念，人心归善向天庭。

    诸邪将灭多干扰，旧势逞凶手不停；

    大戏连场早报幕，结局尽在预言中。

    预言隐晦理难明，智解玄机愚不听；

    邵子梅花诗蕴远，伯温烧饼歌藏声。

    先知示警承天意，后辈缘何拜煞星？

    前忆萨斯追恶首，近观志士竞投诚。

    骄阳似火演天象，洪水滔滔添坟陵；

    人类祸根共产党，此贼不去灾无穷。

    天降奇书名《九评》，檄文如剑剖邪灵；

    有缘得睹福非浅，从速退出快声明。

    抹去兽印入新纪，执迷不悟下幽冥；

    此时生死凭一念，莫等报应临大刑。

    退垮邪党心眼亮，风歇雨住看新晴；

    晴空万里莲花舞，世界友邻终大同。

    发表时间：2005年07月13日


遐思(二首)

          何汉星

    (一)

    一卷真经遍天下， 千秋圣德耀人寰。

    后人清泪滴青史， 方解当今正法难。

    (二)

    张果骑驴有异姿， 个中深意少人知。

    前行后退谁能辨？ 只在庐山内外时。

    发表时间：2005年07月14日


法子

          正路

    恶雨袭莲池

    修行正念慈

    心中溶圣法

    宇宙永无私

    发表时间：2005年07月15日


新诗二首

          何汉星

    (一) 争

    竭尽半生才智

    挖空一腔心力

    票子，帽子，椅子，女子 …

    赢得 人生之丰腴

    换来 彩虹般绚丽

    终于

    争得了…一切

    然而

    失却了…自己

    (二)　眸子

    一双眸子

    烛照着

    古─今─中─外

    无边世界

    独不见

    灵台

    盈尺的

    灰埃

    发表时间：2005年07月16日


7.20 六周年寄中土父老

          贯明

    江罗行恶整六年

    天怒人怨灾祸连

    酷刑虐杀欺良善

    外骗内瞒散谎言

    邪灵祸国五十载

    血债累累待偿还

    明辨正邪不受骗

    善恶好坏一念间

    父老乡亲早觉醒

    退出恶党保平安

    发表时间：2005年07月17日


日出观海

          侠客

    重墨染凌霄

    闻涛看海潮

    开蒙云霭散

    映日海天烧

    戏梦千秋醒

    明光大道昭

    扬帆惜日短

    莫怠枉今朝

    发表时间：2005年07月18日


梦

          大陆大法弟子

    好像离去数百年

    梦中又把故乡还

    往日熟人都不在

    只剩房屋与田园

    以往情景历历现

    一切犹如在眼前

    父子兄弟不和睦

    亲戚朋友积仇怨

    邻里之间棍棒起

    只为分文与寸田

    醒来缠绕梦中事

    人在迷中好心酸

    发表时间：2005年07月18日


启明

          ──作于7.20六周年

    侠客

    日落难追嗟夸父

    天崩力挽古来无

    洪传大法乾坤正

    再造苍穹宇宙殊

    纵使乌云遮北斗

    终将法子上归途

    晨鸡唤起扶桑日

    再看新天万物苏

    发表时间：2005年07月20日


大迫害．大考验．大圆满(诗三首)

          ─“七.二零” 感书

    法途

    (一)

    一夜平地起狂波，

    恐怖大王从天落。

    张牙舞爪吐凶焰，

    弄棒挥刀逞邪恶。

    镣铐岂折金刚志，

    拳脚难压正信歌。

    法在心中无长夜，

    遥看大穹正辽阔！

    (二)

    六度春秋瞬间过，

    正法洪流势磅礴。

    高处邪魔形神灭，

    人间首恶心胆破。

    千万法徒归新宇，

    几多烂鬼化齑末。

    无量宇宙齐称颂，

    佛主威德永不殁！

    (三)

    黑浪翻腾整六年，

    法徒助师挽狂澜。

    正法本是神魔战，

    救人常怀宇宙间。

    笑看邪恶势已去，

    忧思常人毒未完。

    三件大事牢牢记，

    功成圆满舞玄关。

    发表时间：2005年07月20日


7.20随感

          正明

    六载风雨路

    辉煌众瞩目

    正念随师行

    威威大法徒

    发表时间：2005年07月21


中共末日临

          法途

    黑色“七、二零”

    恶党逆天行。

    更有江大蛤蟆，

    妒嫉又发疯：

    既要政治搞臭，

    还须经济截断，

    肉体杀无存！

    群体灭绝罪，

    桩桩有铁证。

    真善忍，

    在心中，

    力无穷。

    浩浩千万法徒，

    助师转法轮。

    不畏打压迫害，

    何论严寒酷暑，

    风雨天地行。

    全球讲真相，

    中共末日临！

    发表时间：2005年07月22日


7·20 六周年月圆夜

          郑见仁

    暗夜霜风整六年，今宵恰值月儿圆。

    星驰云涌渡河汉，花动影摇映碧天。

    众志同归凭正念，一心正法破雄关。

    竿头百尺重精进，每到周年见月圆。

    发表时间：2005年07月25日


诗八首：午夜闻《普度》有感、咏梅、风雨天地行等

          午夜闻《普度》有感

    清风、玉箫

    仙乐飘飘穹中扬，

    白衣天女舞袖裳。

    俯瞰人间阴霾聚，

    迷众不知巨难降。

    佛主转轮正穹苍，

    力挽崩裂引归航。

    弟子风雨助师行，

    驱散迷雾耀法光。

    天音袅袅沁新宇，

    朵朵净莲返故乡。

    咏梅

    玉箫

    隆冬飞雪百花残，

    腊梅不畏三九寒。

    清香点点风中笑：

    冬去春来是必然。

    无忧

    玉箫

    光阴荏苒千百秋，

    红尘起伏几时休。

    幸得大法破迷雾，

    心系众生无烦忧。

    圣缘

    玉箫

    轮回无数尘世间，

    生生世世因缘牵。

    今日相逢不识君，

    只因你我换新颜。

    遥望来处路已渺，

    惟有誓言在耳边。

    同心一念助师行，

    不负当初归真愿。

    归位

    玉箫

    找到自己，目标明确。

    神清气爽，审视三界。

    烟雾弥漫，短暂时节。

    单手立掌，山崩石裂。

    黑手烂鬼，灰飞烟灭。

    无愧颂春，天歌一阙。

    定

    玉箫

    正念立掌定，

    喝退万千兵。

    妖魔鬼怪灭无影，

    雾散云开天清。

    身化明湖水，

    静观万象新。

    莲子

    玉箫

    汝本高洁源太古，

    沐清风兮承晶露。

    粒粒芬芳洁如玉，

    一朝去芯方不苦。

    发表时间：2005年07月26日


奇迹

          今月

    都说这个世界充满灰暗

    人生的道路遍布荆棘

    每天我都看见奇迹

    每天我都听见奇迹

    我庆幸生在这样一个充满奇迹的时代

    绵绵无尽感恩的泪水

    奇迹是什么

    奇迹在哪里

    当你的心灵被污秽充塞

    你相信谎言看不见神奇

    三千年一现的佛花盛放

    千千万万罪人变成了天使

    诚善能向死神夺回生命

    正念将崩塌魔鬼的牢狱

    一场真正的革命已经来临

    洗刷着层层空间的灵魂

    涤荡着无穷无尽的寰宇

    正在人间孕育一个神话迭出的世纪

    当你找到智慧的源头

    你也会为这奇迹中的奇迹而欣喜

    你不再抱怨这个世界

    只会为你的幸运充满感激

    因为黑暗你向往光明

    因为邪恶你捍卫正义

    因为肮脏你崇尚圣洁

    因为愚昧你传播真理

    奇迹是净化你自己

    奇迹就在你的心里

    溶进这伟大奇迹的洪流啊

    你自己就是一个奇迹

    发表时间：2005年07月27日


看电视偶感

          法途

    （一）

    “欢声笑语”疑人梦，

    “万紫千红”镜中花。

    妖雾重重终将散，

    光焰无际是大法。

    （二）

    大法弟子遍中华，

    环球处处放奇葩。

    随师精进正法路，

    救人除恶踩蛤蟆。

    发表时间：2005年07月27日


诗五首：此心万古永不灭

          法途

    (一)

    千年历史戏一台，

    兴衰荣辱早安排。

    大戏全凭神佛主，

    师尊只为众生来。

    (二)

    三界众生苦如海，

    人世迷茫悟难开。

    追名逐利情无限，

    造业失德惹祸灾。

    (三)

    大穹悠悠到末劫，

    无量众生实可哀。

    主佛慈悲转法轮，

    金光四射普度来。

    (四)

    大法浩荡来天外，

    斩妖除魔扫阴霾。

    层层正法无处漏，

    新天新地一路开。

    (五)

    大法弟子随师来，

    救度众生树威德。

    师造大法法为师，

    此心万古永不灭！

    发表时间：2005年07月28日


天问

          佚夫

    少年初长成，稚语问青天

    月圆月缺星移转，

    人从何处来，物灭可回返?

    豆蔻风华盛，踌躇问青天

    自古富贵功名禄

    过眼皆粪土，奋争为何物?

    辗转情难断，忧愤问青天

    离时悲痛聚时欢

    何处寻利剑，挥刃斩情缘?

    不惑年华逝，惆怅问青天

    官场仕海冷暖无

    几度昙花现，何处是归途?

    一朝病潦倒，悲怆问青天

    人生如梦旦夕祸

    何处是仙境，哪里是佛国?

    缘至得真道，欣喜问青天

    了悟生死茅塞开

    他日出三界，何去何处来?

    碧海映明月，合十问青天

    乾坤有限道无边

    修炼无止境，何处是极巅?

    高山伴流水，静思问青天

    尘世混混何时清

    几度沧桑现，几度夕阳红?

    乘鹤飞升去，回首问青天

    怎忍苍生坠苦海

    何日天门开，普度众生来?

    发表时间：2005年07月28日


浩歌

          正明

    浪拍岸，

    海风鼓帆轻舟远，

    日出迷雾散。

    回首尘缘，

    沧桑五千弹指间，

    多少风流显？

    岁月悠悠为今天，

    莫等闲，

    兑誓愿，

    不负众生盼。

    一路浩歌，

    寰宇震撼。

    发表时间：2005年07月29日


读书(三首)

          楚灵均

    (一)

    昏灯书海独行船，非觅黄金和玉颜。

    求索人间天上事，韶华暗换鬓斑斑。

    (二)

    汲汲搜求今古篇，洋洋得意井中天。

    一朝忽见法轮转，开眼豁然彼岸宽。

    (三)

    字字金轮佛道殊，层层大法示归途。

    一架天梯九霄外，此书读后更无书！

    发表时间：2005年07月29日


证实法三咏

          法 途

    一、学好法

    一部大法照苍穹，

    救度众生千万层。

    以法为师修心性，

    炼就金刚不破身。

    二、发正念

    师尊导航破坚冰，

    弟子立掌助师行。

    正念发似倚天剑，

    斩除邪恶不容情。

    三、讲真象

    魔乱人世伪似真，

    正法弟子心自明。

    顶风辟谣讲真象，

    慈悲救度万世功。

    发表时间：2005年07月30日


修者悟

          虚无子

    万古缘，多少年；

    生生世世等法传。

    学法精进莫等闲，

    先天本性至此现。

    人传人，真善忍；

    三字真言醒世人。

    道德回升邪自灭，

    身体康健受益深。

    难关挡，邪魔降；

    铺天盖地谎言猖。

    惑天惑地掩真象，

    可怜世人不知详。

    万神怒，灭邪灵；

    大法弟子说真情。

    邪恶本象被认清，

    退出恶党一身轻。

    正法势，自极至；

    善恶因果得重置。

    新天新地新人世，

    功成圆满有人知。

    发表时间：2005年08月01日


囚歌

(1999.7—2005.7)

作者：云萧

    小序

    某年至某年，予因故数次被拘，累计三年

有余。其中间及其前后，渐对旧体诗词生趣。

偶一为之，不觉已至百首。

    予之趣意，在于通古达今，持正祛邪，修

心养性，表情致意，因极地绝境而最相适宜。

尤因笔墨不得，而文字俱为人所审读者，唯有

言简意赅之诗词，方能由心而生，由心而诵，

却不受它者奴役。纵是如此，仍有五六十首之

多，终为各类手段所磨，永久消失于记忆。

    其后数首，虽自囹圄之外，却亦与其相

关，因而一并罗列。

    予之旧体，大致神似而形异。形于平仄之

类，往往并不严格。亦有用词用意者，多自口

语而起。因与书语大异，故亦谑称为打油。

    整理时略加小注，以备读者参酌。

    周年记

    深冬复深冬， 夜雨又北风。

    四子同一难， 兄弟尚西东。

    墙高斜影重， 路遥知音空。

    欲替九州泪， 江河自汹汹。

    小注：兄长在东，与我同困。

2002-12-13

    尘中

    浅滩虾得意， 平地虎落威。

    吾本云中子， 入尘天地悲。

    道初唯舟济， 路头遍鸦飞。

    盲人瞎马夜， 皓月照谁归？

    小注：尊严不保，却守济世之心。

2002-12-18

    与郝君留赠

    一遇千载梦醒时， 生死路头话玄机。

    江湖浪迹险中险， 篷莱仙岛奇又奇。

    有闻朝夕道不晚， 且听天地运无极。

    匆匆来去因已果， 绵绵冷暖喜亦泣。

    小注：某为汉源冲杀之人，相与论道，或

有所悟。 2002-11-17

    春望

    风雨又寒尾， 草木早待春。

    辞父船已远， 思母梦犹深。

    节前窗开道， 年头心转轮。

    祝福声声健， 举家沐佛恩。

    小注：又逢新春，遥寄祝辞。

2003-2

    除夕三恋 (其一)

    我非铁石忠孝空， 西川瑟瑟不东风。

    家国无门伤侠胆， 道德多难惊苍穹。

    身陷魔地一夕梦， 心纵仙界九天龙。

    回首默思守岁夜， 还与双亲映火红。

    小注：岁岁除夕，举家团坐。今岁却是，

我于雅地，兄于平安，各不自在 。

2003-2

十五

    连日不雨今日雨， 天人合泪又春初。

    灯火万家元宵暗， 歌舞盛世赋子虚。

    小注：元宵有雨，一如泪流双目。遥思所

谓太平，似有自欺欺人之嫌。

2003-2

    端午

    端午雨潸潸， 汨罗吊屈原。

    我罹蒙山禁， 闭门照心田。

    沉艾香不再， 黯黯失天颜。

    借问牢底厚， 几时神坐穿？

    小注：端午有雨，适于蒙顶小监禁闭。

2003-6-4

    发表时间：2005年08月02日


天籁清音几回闻

    金枫

    看新唐人电视台《细语人生》，画面有法轮功学员的游行，金黄灿烂的腰鼓队，霓裳羽衣的仙女群，相伴画面的同时，一曲婉转的女声一下子吸引了我的注意，清亮澄澈，如水如玉。

    这样动人的歌曲来自何方？节目很快结束了。我在网上寻找这首歌。我知道如此清丽脱俗，不染尘埃的歌曲一定出自法轮功学员的创作，可惜歌词只明白了六七分，只有一句听得真切，“百花笑盈盈”，于是把这句词敲进搜索里，很快找到了。是一首叫作“万象新”的歌。

    连宵风雨停，
    天地转新晴。
    云淡碧空青，
    百花笑盈盈。
    暗香弥远近，
    芬芳舞娉婷。
    乾坤万象新，
    普天颂群英。

    夏日的午后，芳草连碧，野花点点，白蝶翩跹，莺啭连连。树影摇曳处，传来风铃清脆。叮叮咚咚，拨人心弦。不经意间，耳边浮起一曲年轻女子的钢琴独奏《风动铃动心不动》。

    山雨欲来，
    风满楼。
    铃声激荡，
    竟是要为那一方的狂澜助阵吗？
    为什么要在意，
    风有多狂；
    为什么要在意，
    铃有多响。
    因为那维系我心的，
    是亘古不变的力量!
    听吧，
    风声，铃声，众声交错。
    而我心依旧，
    任那喧嚣，欲乱欲狂 ... ...

    于是也便想起那些曾经让我如醉如疑，在大学寝室的夜晚泪沾枕巾的流行歌曲，上了网来希望重拾往日的感动。却发现世事如尘，物换星移，人生的历炼，心灵的净化，那份曾经的感动早已化作红尘的呓语，渐行渐远。而我心戚戚，天籁清音，都出自法轮功学员的创作，《得度》《莲花颂》《望敦煌》《大唐的记忆》……天音曲曲，落入凡间，世人得闻，幸何如哉。

    发表时间：2005年08月02日


想人生

          艾岁寒

    懵懵懂懂来，

    急急忙忙走，

    就为衣在身上饭在口？

    造了多少业，

    积下多少仇，

    直到生生世世难回头！

    业力如枷担，

    业缘似线钩，

    人是牛犊鱼儿不自由。

    你欠我份情，

    我欠你杯酒，

    今生同台做戏来拉手。

    或扮亲骨肉，

    或扮仇和友，

    本为还清业债往回走。

    可怜人不悟，

    强把名利求，

    业海沉浮苦苦逐浪游。

    千载有人身，

    万年来渡舟，

    机缘一次抓住别回头！

    发表时间：2005年08月03日


花草树木杂咏(二首)

          楚灵均

    狂风难折断肠草，黑暗易开夜来香。

    露珠是泪荷心软，冰雪如刀梅骨刚。

    松向悬崖伸铁骨，梅迎风雪笑奇寒。

    柏临尘世侧头看，竹指青天腰不弯。

    发表时间：2005年08月04日


听普度

          大法弟子

    吾凝神而端坐兮，听普度而止思。

    曲无语而有意兮，吾心悲而慈慈。

    本逍遥而自在兮，受重任于临危。

    路迢迢而步沉兮，为众生而无辞。

    洒甘露于四海兮，人茫然尚戏嬉。

    循循然启迷众兮，意坚定而不移。

    峰回旋而境转兮，人渐醒而少悲。

    路将尽而不停兮，视尽头即归期。

    一曲终而忘我兮，泪湿衣衫何时？

    感师恩之浩荡兮，师艰辛其谁知！

    发表时间：2005年08月06日


读大陆消息(二首)

    石鸣

    序：明慧网5月8日暨8月6日载，大陆某地610办公室两任头目接连遭报死亡，其亲戚后悔，人心震撼，以至当地无人敢去继任，只好又动员又提拔，到外地弄了个不情愿的替死鬼来暂时敷衍。

    (一)

    连连非命震愚疑，休道亏心人不知。
    善恶是非全有报，只争来早与来迟。

    (二)

    宁冻宁饥宁乞讨，劝君莫入六妖灵。
    造邪造恶造妖孽，地狱层层还不清。

    附当地民谣：

    法轮大法是正法，好人拥戴恶人怕。
    善待大法得福报，迫害大法天惩罚。

    发表时间：2005年08月07日


神路行─大法修炼诗歌（诗集）

    法途

    序：我得法修炼已逾十年，其间甘苦，唯自知之。虽无惊天动地之壮举，却有历难过关之感受。大法对于我形神两个方面的改变，远非我修炼之前所能想像；至于我对师尊的由衷敬仰和感激，更是语言难以表述。我已届花甲之年，克服诸多困难，开始学习电脑。看到网上众多同修写的诗文，便如饥似渴的读着。我被同修的正念正行所震撼，从中受到了鼓舞，也看到了差距。回顾十年来走过的修炼之路，特别是“7?20”以来证实法的历程，我更加深切的感受到：虽然我和许多大法弟子一样，没有经历去看守所、劳教所、监狱被抓、被关、被酷刑折磨这样的邪恶“考验”，但在正法修炼中所遇到的每一道关，都同样需要放下执著、放下人心，才能大步跨越，跟上师父正法的步伐。否则，就只能在旧势力安排的死胡同里徘徊。这反复证明了师父所说：“修炼路不同 都在大法中 万事无执著 脚下路自通”（《洪吟》(二)之“无阻”）。为了与同修交流，我遂将自己学法修炼以来所写的诗歌选择几十首，其内容大多为对师尊和大法的赞颂、对邪恶的揭露和自己学法修炼与证实法的点滴体会。请惠予指正。

    初学《转法轮》

    卌九浮沉逐浪游，
    酸甜苦辣味尽收。
    功名利禄皆成幻，
    进退输赢俱是忧。
    喜怒哀乐常作乱，
    爱恨亲怨总为愁。
    何日步入清静地，
    法轮常转任自由？

    一九九五年七月 羊城

    再学《转法轮》

    浪迹京华五旬过，
    芦沟桥畔觅旧踪。
    半世功名浮梦美，
    一腔热血惊魂雄。
    梦醒实修真善忍，
    魂归苦炼法轮功。
    主佛威德垂宇宙，
    我乘天梯路自通。

    一九九六年七月 北京芦沟桥畔

    师尊

    生命救星
    宇宙之尊
    威德盖世
    万古一人

    一九九九年七月二十日 敬书于北京

    发表时间：2005年08月09日

    无题

    法船悠悠行四海，
    腥风血雨浪排空。
    魔乱人世纷纷乱，
    佛清宇宙万万重。
    大道辉煌传万代，
    猿声凄厉闻几冬？
    莫畏浮云遮望眼，
    “天梯”助我上高穹。

    一九九九年七月二十五日于北京

    十年重返长安感怀

    十年重返长安城，
    似闻秦钟汉鼓音。
    新墙巍峨尘历历，
    旧梦依稀泪涔涔。
    浪迹江湖心气旺，
    追随主佛情义真。
    太宗盛世今何在？
    喜看“大法度唐人”。

    二○○○年六月十日──十六日

    无执
    ─学法修炼六年有余，自感前景无限。

    天海茫茫何处路？
    转轮起处道已通。
    去业修心苦成乐，
    超情忍难德化功。
    黑烟滚滚千重雾，
    法船悠悠一帆风。
    污而不染常精进，
    执著无漏上高空。

    二○○一年七月

    明暗
    自一九九五年三月开始学炼法轮功，至今已七载有余。

    山重水复五十年，
    柳暗花明一瞬间。
    大师导航离苦海，
    吾辈扬帆乘法船。
    七度春秋形神变，
    十方世界天地宽。
    修炼方知玄中妙，
    他日圆满看无边。

    二○○二年五月六日

    奇缘

    从商凡十六年，步履维艰。唯自一九九五年奇遇法轮功之后，茅塞顿开，有如拨云见日，夜观北斗，自此，由迷转醒，始知人生在世，应“顺其自然”，不必强求也。

    商旅起伏十六年，
    始知苦海大无边。
    利锁名缰情似网，
    丝绳茧袋人如蚕。
    迷途喜遇阳关道，
    末世奇结正法缘。
    宇宙之尊光万丈，
    修善归真忍为先。

    二○○二年五月二十日

    师恩颂
    ─读《北美巡回讲法》

    一篇读罢泪涔涔，
    万谢难铭主佛恩。
    小天小地小我懵，
    大慈大悲大穹新。
    正法拨开千重雾，
    除邪救度万世人。
    莫道寒风依旧在，
    有师有法心常春。

    二○○二年七月十六日

    讨蟾词

    江畔生成海里疯，
    蛤蟆秽体鳄鱼灵。
    有意掀波波万丈，
    无风起浪浪千层。
    三个代表遮丑脸，
    十方世界除妖精。
    谤佛吠法弥天罪，
    地狱形神全灭清。

    注：蟾即蟾蜍，俗名癞蛤蟆，皮多疙瘩，内有毒腺，可排毒液。因其喜居阴湿地方，故有人戏称“江泽之民”。

    二○○二年十一月八日写于中共十六大期间。

    赤龙咒（注1）

    红色恶龙长空舞，
    撒旦幽灵世间疯。
    权力棍棒不离手，
    斗争哲学常逞凶。
    怪兽渎神三年半，
    妖言惑众四海中。
    最佳秋色能几时？
    身已斩杀命已终！（注2）

    注（1）：XX党“在天上的最低空间中以红色恶龙为表现形式”（《解梅花诗后三段》），又云：“赤龙斩 人还迷。”（《扫除》）

    注（2）：自一九九九年七月二十日邪恶开始镇压法轮功及大法弟子，已有三年半时间，其间制造的谣言毒害了全世界的人。

    二○○一年一月二十日

    舞台吟
    ─读“北美巡回讲法”(之二)

    连台好戏五千年，
    大法悠悠一线牵。
    主领徒随书青史，
    天呼地应造人寰。
    神功浩荡清宇宙，
    世事斑斓化云烟。
    战罢邪魔齐谢幕，
    佛光普照大中原！

    二○○三年三月五日──三月十八日

    正法赞
    ─读“北美巡回讲法”(之三)

    成住坏灭又逢劫，
    法轮飞旋度众生。
    主尊威德惊天地，
    弟子慈悲救世人。
    佛法有智开新宇，
    神功无敌扫旧尘。
    千万如来归正位，
    大穹永固法常青。

    二○○三年五月七日

    发表时间：2005年08月13日

    神路歌

    法轮大法，至高无上。
    普度众生，佛恩浩荡。
    亿载难逢，莫负时光。
    真修苦炼，意志金刚。
    学法不辍，心中亮堂。
    常发正念，清除魔障。
    为救世人，讲清真相。
    正法洪流，势不可挡。
    证实大法，功德无量；
    同化大法，圆满辉煌！

    寄语杨恒清先生

    闻大法弟子、西安科技大学副校长杨恒清先生被邪恶迫害：遭秘密逮捕、非法判刑七年。杨先生正气凛然，在逮捕证上写下“我无罪，镇压法轮功的人才是真正的罪人！” 此乃惊天动地之笔，令人肃然起敬。诗以寄之。

    心在法中不畏魔，
    一朵青莲映碧波。
    镣铐铁窗证法理，
    龙潭虎穴除邪恶。
    无私无我更无漏，
    正念正行成正觉。
    漫漫长夜瞬息过，
    正法朝阳正喷薄。

    二○○三年六月二十日

    我自知
    --学习师父2002年11月至 2003年4月在美国三地法会讲法有感

    茫茫尘世何所之？
    万古奇逢天外师。
    师传大法师即法，
    法显尊师法为师。
    生死放下无执著，
    放下执著无生死。
    历尽神路千般苦，
    圆容不灭我自知。

    二○○三年六月二十七日

    师尊颂
    (一)

    法轮飞转天地动，
    层层众生沐春风。
    相生相克旧法理，
    不坏不灭新大穹。
    空前绝后神功在，
    至高无上威德存。
    佛恩浩荡行乱世，
    我在法中谢师尊。

    (二)

    大法无边天地行，
    师尊广施救度恩。
    芸芸众生离绝境，
    巍巍法徒上天庭。
    邪恶必进无间道，
    烂鬼难出地狱门。
    法正乾坤启万世，
    人变神佛路已成！

    二○○三年七月

    过关记
    一、心正

    千难万险迎面拦，
    消业还债几时闲？
    修炼不畏苦中苦，
    心正自能过重关。

    二、无执

    过关历难有前缘，
    法在心中志弥坚。
    无执无漏无生死，
    一关一难一重天！

    二○○三年九月五日──十日

    读《欺世谎言》斥人间首恶

    默文所着《欺世谎言》，如利剑，剥开人间首恶层层“画皮”，一展其十恶不赦的狰狞面目，有力揭露了邪恶旧势力及其操纵下的人间首恶对法轮大法史无前例的迫害。这对于世人辨明是非、真伪，决定自己命运和未来大有裨益，实乃一慈悲善举。善哉！

    之一

    谎言欺世史空前，
    百姓被玩股掌间。
    自编自导“自焚”戏，
    独嫉独疯独裁篇。
    几多邪恶喷毒雾，
    亿万众生坠深渊。
    善良无辜罹大难，
    “人权”原在鬼门关！

    之二

    千万法徒救人寰，
    正念化为降魔鞭。
    先击鳄鱼脊梁断，
    再打蛤蟆白眼翻。
    蜀犬吠日日更艳，
    泥牛入海海无边。
    宇宙大法光万丈，
    跳梁小丑化黑烟！

    二○○四年一月二日

    荣耀
    --读师父二○○三年六月至十二月三篇新经文感言

    大穹正法史无前，
    师转法轮宇宙间。
    弟子慈悲路未尽，
    邪恶疯狂戏已完。
    三界始开成神路，
    世人有望上青天。
    千年洪愿今日了，
    荣耀长存光灿然。

    二○○四年二月十二日

    发表时间：2005年08月14日

    救度曲
    ─读师父二○○三年十一月二十九日在亚特兰大法会上讲法感言

    主佛慈悲大无比，
    众生得救实可期。
    法徒无私讲真象，
    世人有幸破毒迷。
    万古机缘千年蔽，
    一世尘封瞬时离。
    邪恶犹施黔驴技，
    法正人间看晨曦。

    二○○四年四月二十日

    双盘

    炼功多年，不能双盘。今日发正念一试，竟至50分钟，亦无痛感。我知是师父慈悲点化。今后当竭力精进，不负师父厚望。

    九载修炼苦又甜，
    闯关破难几茫然！
    心中有执多迂转，
    念内无我常越攀。
    五十分钟迈新步，
    千万岁月守师缘。
    法中层层理无限，
    得失只在一念间。

    二○○四年六月十七日

    天地变
    ─读师父2004年在美国西部、纽约、亚太地区、芝加哥四地法会讲法

    九载学法天地变，
    看尽人间苦不堪。
    众生变异入危境，
    师尊正法扬巨帆。
    邪恶安排心有漏，
    慈悲救度史无前。
    万古良缘莫错过，
    三件大事非等闲！

    二○○四年七月十一日

    读师父2004年7月24日在华盛顿DC法会上的讲法
    和9月1日经文《放下人心 救度世人》

    众生之救星
    宇宙之至尊
    威德盖天地
    万古第一神

    二○○四年九月十四日

    学习师父2004年5月19日经文《正法中要正念、不要人心》

    主佛慈悲鸣钟警，
    法徒又闻号角声。
    神路可攀念需正，
    迷途难返心要清。
    正念唯求真善忍，
    人心尽在名利情。
    莫待惊悔与急恨，
    奋起直追救众生。

    2004年9月20日

    真象光盘(资料)附言诗
    (一)

    真象光盘 句句真言
    接受是福 看到是缘
    认清邪恶 永不受骗

    (二)

    真象资料 字字劝善
    介绍传看 功德无边
    牢记大法 福寿绵绵

    2004年9月21日

    月明
    (一)

    主佛正法天地行，
    慈悲救度几时停？
    法徒正念讲真象，
    恰似圆月朗朗明。

    (二)

    师徒思念远犹近，
    我在法中拜师尊。
    正念走完成神路，
    千秋万代浴佛恩。

    2004年9月28日中秋节

    救人
    --学习师父新经文《芝加哥市讲法》

    证实大法知使命，
    千年洪愿为救人。
    世间更替常人事，
    众生存亡法徒心。
    真象广传化春雨，
    九评驱邪唤万民。
    正念除恶不停步，
    法正人间喜将临。

    2005年7月20月

    神路行
    ─学习师父评注：《学好法 去人心并不难》

    千古人神渐离分，
    而今神在人中行。
    人行神事讲真象，
    神借人身度众生。
    正念不畏风和雨，
    救人岂能怕与惊？
    挺胸昂首踏水火，
    坦坦荡荡神路行！

    发表时间：2005年08月16日


千古一笑

          天地苍生轮回苦，慈悲一笑溶古今

    世间万象迷雾中，坚定一念定乾坤

    发表时间：2005年08月14日


悼同修三首

          清源(湖北)

    永恒的光辉

    ─高蓉蓉逝世五十天

    神州霭霭血色茫，细雨无声哭忠良。

    红颜偏生金刚骨，傲对妖邪末日狂。

    大道明心无生死，只叹愚疑仍自伤。

    且待东风伴春至，同邀九天赏霓裳。

    当自怜

    ─闻杨苏红同修逝世

    怒发冲冠为红莲，人若有知当自怜。

    人皮里做邪灵犬，小利换来油锅煎。

    七月初二夜暴雨

    ─再闻九十八同修逝世

    夜雨滂沱泪迷茫，做人岂可丧天良。

    心痛更为疑人叹，看我立掌灭妖狂。

    发表时间：2005年08月19日


致坚定证实法的大陆同修(二首)

          向中原

    (一)

    心潮难抑泪沾襟，每读同修正法行。

    齐心共出拿云手，拨转乾坤洪宇清。

    (二)

    今朝正法古来殊，历代雄豪愧不如。

    辉煌青史后人读，惊仰圣徒血写书。

    发表时间：2005年08月20日


思今昔九韵

          彩霞满天

    童蒙忧白发，

    豆蔻惜韶华。

    未觉春花妙，

    倍惊秋雁斜。

    凝眉常不乐，

    低首暗咨嗟。

    日月何曾老，

    乾坤亦不差。

    苍松怀旧客，

    白雪忆钗花。

    几岁身还在？

    百年无一牙。

    红尘万般苦，

    世外一何嘉。

    有幸得师法，

    乘缘磨璧瑕。

    法轮天地转，

    护我荡妖邪。

    注：

    咨嗟：感叹

    发表时间：2005年08月21日


咏白梅三首

          梅心

    （一）

    龙体化乔木，高标逸韵奇。

    苞含诗正酿，蕾放妙吟时。

    神往十方界，心弛万象极。

    香英洁不染，警世圣贤姿。

    （二）

    此木天骄子，华光蕾绽新。

    玉德盈素瓣，黄蕊馥金心。

    龙体□云势，根扎净土深。

    阿谁歌白雪，一曲动阳春。

    （三）

    蕾孕严冬尾，苞开动早春。

    魂驰八表逸，魄到九泉新。

    琦志凌宵畅，冰姿绝世尘。

    梅心包宇宙，馥郁岂能伦。

    发表时间：2005年08月22日


历史与人物五首

          梅心

    老子

    道以无形赋有形，古途函谷证仙踪。

    青牛万载何曾老？老子亿劫不肯童。

    张果老

    果老倒骑驴，前行如后退。

    仙人警世人，可味其中味？

    释迦牟尼佛

    证悟传徒言不虚，两千余载度僧尼。

    预言末法今日事，法轮圣王度人时。

    基督教与《圣经启示录》

    架成十字钉身寒，三日复活神谕宣。

    圣经启示几人解？末日审判说今天。

    邵雍

    诗化预言唯主识，邵雍满院梅花奇。

    君持妙论通神鬼，天且不言人代之。

    发表时间：2005年08月23日


无私

          一体静思

    苍天见证伟大，修炼不曾苟安。

    救度各界众生，尽显觉者风范。

    发表时间：2005年08月25日


远在天边，近在眼前 (组诗)

          程一见

    (一) 佛

    佛不在远，就在人间。

    慈悲和善，风度非凡。

    真机普传，地动天翻。

    法轮再转，历史新篇。

    芸芸三界，念念心间。

    如意真理，掌舵法船。

    双足踏地，一手擎天。

    再造乾坤，力挽狂澜。

    法轮急转，洪势奔湍。

    灭尽邪恶，佛指轻弹。

    苍穹重组，三才同欢。

    万象更新，佛显真颜。

    (二) 神

    神不在远，就在眼前。

    飘舞霓裳，洒脱黄衫。

    佛徒慈善，语出心田。

    真挚情怀，质朴容颜。

    无求心淡，无私胸宽。

    救度众生，火海刀山。

    面对巨难，修心过关。

    讲清真象，揭露凶残。

    正念正行，精进不转。

    坦荡正法，心笃圆满。

    定让佛光，洒遍人寰。

    他日回归，拜谢佛前。

    (三) 魔

    魔不在远，污浊江边。

    蛤蟆邪灵，毒害人间。

    专来迫害，授予大权。

    血雨腥风，狂暴六年。

    广施欺骗，大造谎言。

    导演自焚，天安门前。

    超级流氓，古今罕见。

    疯狂虐杀，中外震撼。

    蒙蔽众生，同堕无间。

    骑虎难下，伸腿完蛋。

    层层地狱，其罪弥天：

    形神灭尽，一缕黑烟。

    (四) 新宇

    新宇不远，鸡鸣曙天。

    沙沉水净，云散天蓝。

    四大风化，败物灭完。

    旧法解体，新法无边。

    乾坤无限，金轮灿灿。

    苍穹浩瀚，法光漫漫。

    一场大戏，五千因缘。

    法徒圆满，佛了洪愿。

    从今以后，千年万年。

    后人捧读，青史篇篇。

    涕泪横流，衷心礼赞：

    神佛满天，曾在人间！

    发表时间：2005年08月25日


本来如此

          伍柳

    是金子就射出金光，

    哪怕你把污水泼上！

    况且好人都愿为它洗刷，

    使它闪烁耀眼光芒。

    是荷花就散发清香，

    哪怕长在淤泥池塘！

    黑手只能折断几枝花叶，

    不能折断美好形象。

    是高山天地间巍峨，

    流沙岂能把它消磨！

    浊浪最多带走山下松松土，

    反使山树葱茏婆娑。

    是佛把真善忍传播，

    宇宙大法谁能颠破？

    魑魅魍魉邪神烂鬼群魔，

    无非是把大法烘托！

    发表时间：2005年08月27日


重读《九评》并贺400万退党(团)大潮

          法途

    《九评》神笔如意舞，

    画出魔鬼真容。

    万水千山展愁容。

    只道乌云厚，

    喜闻重雷轰。

    檄文九篇势如虹，

    唤醒西方残梦。

    民主自由普世同。

    法轮启智慧，

    时代育英雄。

    谁说秀才无韬略？

    笔下自有千军。

    公审中共、江xx。

    天意显神威，

    疾风卷残云。

    八十四载命当尽，

    中共面对死刑。

    四百万众奏佳音。

    人类驱梦魇，

    天地放光明。

    三退浪潮势汹涌，

    淹没中共邪灵。

    亿万众生大觉醒。

    神州别恶党，

    中华庆新生！

    发表时间：2005年09月02日


长歌

          侠客

    长歌一曲上莲台

    挥剑诛妖慰英才

    跃马征尘回眸处

    随风散尽旧思哀

    发表时间：2005年09月03日


题昆仑山农画作三幅

          梅心

    紫气东来图

    老子乘牛布道行，东来紫气动关城。

    画师有意轻轻染，不令凡夫肉眼明。

    骂鬼图

    锺馗墨妙画新城，须似刚针眼似铃。

    手指阴风斥烂鬼：吾民敢使不聊生！

    画葵赠余

    高葵林立展天涯，金碧辉煌到我家。

    预兆新风新世界，人心都似向阳花。

    发表时间：2005年09月03日


与时俱进话退党

          贯明

    中原舞台大戏连

    历史关头起波澜

    退党巨潮成洪势

    示警瘟疫四方传

    抹去兽记脱锁链

    不听良言悔枉然

    共产恶党解体日

    公审江罗万众欢

    发表时间：2005年09月05日


法轮大法真相歌

          峰

    （一）

    法轮大法传世间 普度众生正坤乾

    金莲朵朵逐绽妍 乱世浊浊鬼怪现

    魔头江妖红了眼 信口雌黄大嘴翻

    诬陷大法掩真象 迫害法徒罪滔天

    （二）

    大法福音海外传 各国民众纷纷赞

    秋风扫叶近人间 可怜国内还倒悬

    邪恶宣传是陷阱 听信谎言临深渊

    明白真象快觉醒 莫让邪恶掩壮观

    （三）

    中华上下五千年 奠基只为把法传

    芸芸众生来世间 急待法航各归还

    可恶丑角妖戏演 导误众生遭灾难

    茫茫大穹谁做主 正法造就新纪元

    发表时间：2005年09月06日


杂诗五首

          清源

    敢换天

    马列吹共产，

    实对权利恋。

    狂妄敢换天。

    邪教本质现。

    古怪

    当今多古怪，

    是人自变态。

    党迷人心窍，

    不辨好和坏。

    中国文化

    中国文化真微玄，

    天神道佛中庸传。

    辉煌灿烂五千载，

    英雄才子轮流转。

    时逢共产遭大难，

    文革被毁水翻船。

    末劫时逢圣人出，

    物极必反再盛观。

    历史镜

    历史如镜照古今，

    起伏跌宕善恶分。

    遗臭万年有秦桧，

    流芳百世岳家军。

    史记

    文士信仰有史记，

    辨别贤佞道不移。

    正邪对立天定局，

    牢记历史看时机。

    发表时间：2005年09月07日


学法有感

          峰

    （一）恶党

    赤龙怪兽

    邪灵荒诞

    惑众生邪教共产

    兴风浪窜下世间

    恶党横行

    谤毁天法

    螳螂挡道

    法轮轻辗

    （二）快醒

    醒醒醒

    唤声急

    法正人间即在期

    善恶报应就全齐

    莫迟疑

    快觉起

    勿再迷

    （三）脱难

    真善忍

    是真言

    可解危难记心间

    重德行善去孽怨

    由衷劝

    实修验

    争脱难

    发表时间：2005年09月07日


花中君子图四题

          梅心

    画竹

    铁干劲节枝叶稀，墨竹写就意淋漓。

    浓浓淡淡成潇洒，是我是竹两不知。

    野菊

    莫管虫声悲不悲，特有秋风识到君。

    此生有命真无愧，展尽黄金片片心。

    崖梅

    疏影悬崖绝世姿，含苞绽蕾岁寒期。

    清奇有韵谁能赏，朵朵新梅尽妙诗。

    湖荷

    湖荷夏日葩红白，绝圣佳姿绝妙开。

    造物启人修向善，出污不染脱尘埃。

    发表时间：2005年09月10日


秋风细雨

          写给被邪恶迫害失去生命的同修遗孤

    大陆大法弟子 子缘

    让秋风吹乾你迷蒙的泪眼，

    让细雨洗去你的孤独与戚惨，

    邪恶使你失去了双亲，

    纯真的孩提失去了欢颜。

    请你不要悲伤，

    师尊慈悲呵护紧急救援。

    你也是为法而来，

    佛恩浩荡得到今日机缘。

    妈妈是护法的使者，

    爸爸为世人的觉醒在呼唤。

    助师救度众生兑现史前大愿，

    十恶毒世显现“浊世清莲”。

    正念正行阴霾驱散，

    任何生命不配将大法考验。

    天国亲人期盼回归，

    团聚的欢欣就在眼前。

    发表时间：2005年09月11日


找回对神的正信

          千载云

    如果失去了对神的信仰

    你就像流落天涯的孩子

    恶魔的血盆大口

    随时在路口恭候你

    恶魔会掩住原形

    将自己妆扮成与时俱进的天使

    它会用权欲和地位引诱你

    也会用金钱和美色迷惑你

    让你在不知不觉中走入陷阱

    成为它口中的美食

    你鲜活的生命

    化为一滩遗恨的血迹

    如果你找回了对神的正信

    神会时刻象父母一样呵护你

    恶魔再凶狠

    也比不过神的无边法力

    恶魔再善变

    也会在神的照妖镜下无处藏匿

    神会赋予你

    意想不到的神奇

    你会有水一样的清心 山一样的定力

    你智慧的长剑

    会让一切妖魔惊惧

    发表时间：2005年09月11日


胡儿买耻

    白云(新西兰)

    屠龙扫妖沙尘消，梦中几度新唐朝。

    西风不与胡儿便，银弹空遗千古笑。

    [注]：屠龙：以屠龙宝刀比“九评”。西风：隐喻西方国家。胡儿：中国国家主席，正在西方访问。银弹：指中国军方的“核弹威胁”、“中俄军演导弹秀”等拙劣招术。

    发表时间：2005年09月12日


同返归途(二首)

          大陆弟子 金鑫

    (一)

    师尊播下，真、善、忍佛法，

    神州遍地，生根发芽开花。

    螳臂挡车，跳梁蟾蜍：

    欺世谎言，遮人耳目。

    正法弟子，正念正行：

    营救同修，营救遗孤。

    铲除邪恶，乱法烂鬼，

    正义呼唤，响彻寰宇。

    佛光普照，礼仪圆明。

    真象大白，本性觉悟。

    (二)

    凡世之苦，人心之疾。

    苦苦思索，人生真义。

    千世之缘，得法不易。

    正法修炼，归真圣谛。

    救度众生，洪大慈悲。

    同化大法，天堂同归。

    发表时间：2005年09月13日


你不要再犹豫

          今月

    当你进入人生的舞台,

    可能忘记生命的来历。

    你已经演过千百个角色，

    总是悲剧多过喜剧：

    权力得失让你欢喜哀伤，

    名利情场让你心醉心碎。

    每一个角色你依然那样投入，

    肮脏的世界能让你痴迷。

    你可知道人生的奇妙美好，

    就是在迷雾中寻找生命的意义？

    世间的角色本无高低，

    灵魂的贵贱全靠自己。

    尽管你还不认至善的救主，

    也不相信凡事都有天意，

    请你听听真善忍的呼声，

    自古民意就反映着天意；

    请你问问自己的良知，

    心灵会接受神的信息。

    你可知道千生万生都是为了今生，

    今生的机缘亘古不遇?

    在这寰宇更新的紧要关口，

    生命的抉择谁都无法回避：

    一念善进天国，

    一念恶下地狱。

    神的慈悲虽然无边无际，

    自甘堕落他却很难救你；

    不管你在罪恶中陷得多深，

    他能宽恕你只要有悔悟的诚意。

    你为何还在彷徨犹豫?

    难道还要错过这最后的时机?

    发表时间：2005年09月16日


中秋的思念

          --敬献师尊

    雯霞

    又是一年

    中秋月儿圆

    万户千家

    企盼着团圆

    隔山隔水

    大洋的彼岸

    我的师父

    您一走十年

    为救众生

    您足迹踏遍五洲

    为救大穹

    您劳心天上人间

    弟子思念

    已望眼欲穿

    弟子期盼

    您早回中原

    啊

    我们思念 我们思念

    ……

    惊回首

    师尊在身边

    身披着袈裟

    万道霞光闪

    慈祥的面容

    对我把头点

    啊

    我泪水涟涟

    模糊了双眼

    我静默无言

    幸福涌心间

    ……

    发表时间：2005年09月17日


中秋问月

          法途

    独独的，圆圆的，静静的，

    挂在无边无际的夜空，

    脸上看不到一丝笑容，

    你是在沉思，还是在倾听──

    倾听大法弟子要求停止迫害的阵阵呼声？

    默默的，缓缓的，沉沉的，

    洒下无穷无尽的思念，

    地上找不见一滴泪痕，

    你是在忧虑，还是在伤痛──

    伤痛大法弟子遭受酷刑折磨的颗颗赤心？

    轻轻的，甜甜的，长长的，

    吻遍无忧无虑的大地，

    人间听不到一点声音。

    你是在呵护，还是在追寻──

    追寻大法弟子到处讲清真象的匆匆身影？

    发表时间：2005年09月18日


明月思

          ─敬祝师父中秋快乐

    正明

    感恩师，寄明月，

    思师念师，

    时空穿越。

    大法洪传寰宇，

    师导归航，

    法光普照众欢悦。

    六载风雨烈，

    师引法徒正法行，

    救度众生切。

    狂风暴雨歇，

    大法洪势贯穹宇，

    邪恶灰飞烟灭。

    待大穹法正，

    法光照彻新宇，

    跪拜师前谢。

    磨尽笔，

    穷尽大穹颂，

    师恩浩荡难写。

    惟金刚坚定紧随师，

    一路正念浩歌，

    朝天阙。

    思恩师，寄明月。

    发表时间：2005年09月18日


驱散黑暗，迎接明天

          ─中秋节感怀师尊

    伍柳

    当四周黑暗向我们合围，

    当饥寒冻馁与酷刑联手，

    我们燃起心中正信的火焰，

    雄视阔步走过历史的隘口！

    当黑暗步步合围到面前，

    当浓云寸寸遮蔽了蓝天，

    我们燃起心中正信的火焰，

    以正念神剑斩灭种种邪顽！

    灿灿佛光驱散浓浓黑暗，

    万古渡船驶向辉煌明天，

    感谢师尊为大穹带来正信，

    辉煌明天延续到无限永远！

    发表时间：2005年09月18日


中秋望月

          法途

    （一）

    六载中秋盼月明，

    惟见寒宫婆娑影。

    人间逆风行千里，

    莫非蒙尘月亦冥？

    （二）

    今夜中秋望月明，

    又见波起浪层层。

    众生挣扎湍流上，

    何处渡舟拾余生？

    （三）

    神州秋月何时明？

    应是大法世间行。

    师正乾坤天地变，

    法胜皓月万世明。

    2005年9月17日于大陆

    发表时间：2005年09月19日


中秋感怀献师尊

          ─读师尊佳节新词后

    文思格

    云纱掩玉盘，正对夕阳烟。

    缓缓上窗牖，融融照小园。

    花摇香淡淡，树动影翩翩。

    宿鸟惊巢唤，松涛绕屋喧。

    繁星天眼慧，稀露彩珠圆。

    立久思弥远，风凉意未寒。

    东西同此月，中外不齐观。

    师父新词勉，银屏贺语传。

    群徒励精进，坚志守如磐。

    举足出三界，横心闯万关。

    众生法舟渡，邪恶拂尘弹。

    神把乾坤转，人看青史翻。

    金轮特殊胜，主佛最庄严。

    洪势迅雷疾，大穹挥手间。

    来秋再佳节，盛会尽开颜！

    发表时间：2005年09月20日


学师父新经文《志不退》有感

          正明

    随师正法在红尘

    法铸新宇神

    救度众生出迷途

    神通法力把恶除

    走正证实大法路

    不愧师尊大法徒

    正念正行了大愿

    岁月悠悠为了正法缘

    发表时间：2005年09月21日


中秋感怀

          ──读师父新词有感

    明月心（大陆）

    天地有盛会，留与正法看。

    人世有月圆，师徒不相见。

    正法洪势疾，转念在眼前。

    巨难重重拦，法徒志惟弥坚！

    弟子正念足，旧势亦惘然。

    邪恶疯狂来，如尘逝飞烟。

    身虽在俗世，心在方外观。

    红尘千古事，都作袖内篇。

    三界为法缘，众生苦期盼。

    走好大法路，有缘金线牵。

    历世千百度，只为佛法传。

    修去利情名，世外大罗仙。

    轮回亿万年，只在朝夕间。

    圆满随师还，法光浴穹天。

    发表时间：2005年09月23日


修炼点滴(二首)

          文中犀

    “迷中误”和“迷中悟”

    误在迷中几十春，迷而能悟出凡尘。

    执迷不悟常人态，悟出迷来佛道神！

    事和心

    修道在心不在事，成功由己不由人。

    执事无非得福报，修心修出佛道神。

    发表时间：2005年09月24日


读正见网文章“丽塔飓风来临之际见证正念的威力”

          凝章

    慈悲与世人同行，

    每一天陪伴常人，

    走过每一刻，

    不舍关怀，

    保护被度众生。

    正念与当代同在，

    见证这风狂年代，

    驱散阴霾，

    拨云见天，

    直至法正人间！

    发表时间：2005年09月26日


同修高蓉蓉辞世百日记

          法途

    (一)

    法徒辞世法正前，

    邪恶肆虐犹凶残。

    刀山火海番番过，

    虐狱酷刑步步穿。

    冰心铁骨志无限，

    暴雨狂风步更坚。

    几时神州起歌舞，

    喜庆中华不夜天！

    (二)

    我把蓉蓉一声唤，

    天各一方捷报传：

    一报真象传四海，

    二报退党四百万，

    三报同修志不退，

    四报江罗快审判。

    坚信善恶终有报，

    主佛慈悲大无边！

    发表时间：2005年09月27日


降魔剑

          楚灵均

    匆匆来人世，忘带屠龙刀。

    赤龙冲天吼，毒爪撼地摇。

    逼我徒手搏，惩邪法不饶。

    正念凌空掌，神威倚天高！

    发表时间：2005年09月28日


主佛慈悲

          冬梅

    (一)

    主佛慈悲正大穹

    众神归位乐融融

    法轮旋转万物醒

    赞语环飞绕彩虹

    (二)

    主佛慈悲正大穹

    了却洪愿大道兴

    天人合一万民乐

    乾坤归位庆永生

    (三)

    主佛慈悲正大穹

    新宇众生齐声颂

    万物齐拜谢圣恩

    佛恩浩荡师恩重

    发表时间：2005年09月28日


志如磐

          学习师尊新经文《志不退》有感

    雯霞

    主佛推转大法轮

    法正佛道神

    弟子紧跟志如磐

    邪恶休想来阻拦

    正念正行不畏难

    慈悲救度谱新篇

    待到大穹宙宇新

    重返天庭叩首谢师恩

    发表时间：2005年09月29日


读《轮回纪实》有感

          法途

    轮回转世几千年，

    进进出出为那般？

    幸得大法梦方醒，

    抚今追昔泪潸潸！

    是非成败转头完，

    功名利禄化云烟。

    进退从来不由已，

    世道兴衰神佛牵。

    生命本是元神转，

    肉身只当衣服穿。

    换了一件又一件，

    生生世世接前缘。

    人生在世几十年，

    生老病死苦熬煎。

    欲脱三界轮回苦，

    坚修大法随师还。

    正法弟子非等闲，

    千年使命得法传。

    救度众生不停步，

    兑现誓约上高天。

    发表时间：2005年09月29日


只走师尊铺就的路

          大陆大法弟子

    得法初

    刚识途

    要走师尊铺就的路

    抉择定胜出

    行一程

    谨回顾

    只走师尊铺就的路

    师把法徒护

    磨难中

    分正误

    只走师尊铺就的路

    邪魔自难入

    征途上

    正念足

    就走师尊铺就的路

    返本归真速途

    发表时间：2005年09月30日


月圆月明

          读师尊“全世界大法弟子、中国大陆大法

弟子中秋节好！”

    石家庄大法弟子

    仰望 今秋月更圆

    凝思 法轮匆匆旋

    沐浴 月光佛光雨

    师恩 正法透宇寰

    发表时间：2005年09月30日


修炼有感

          明月心(大陆)

    （一）

    主佛慈悲，救度人寰。

    力挽大穹，于崩裂前。

    法徒精进，志愿不移。

    抓紧救度，真象频传。

    众多世人，混世难悟。

    尔来他往，名利使然。

    洪难将来，真象不信。

    不知悔悟，往来依然！

    各界众生，都在期盼。

    留下得救，满天齐颂！

    真善忍好，渡船靠岸。

    （二）

    慈悲于怀，静观世间。

    芸芸众生，可悲可叹！

    所作所为，都为己做。

    混混噩噩，造业太多。

    大法开传，有缘得度。

    亿万年间，只此瞬间。

    都为法来，为何不醒。

    所谓未来，只因法传。

    迷中忘本，怎回家园。

    借此片言，奉劝世人。

    万金一刻，快快上船。

    发表时间：2005年10月01日


众生群起葬邪灵

          法途

    一九四九，

    十月一，

    神州沦陷。

    赤龙狂，

    邪魔乱舞，

    中华蒙难。

    五十六载天无日，

    二零零五心犹寒。

    念垒垒白骨堆成山，

    八千万！

    假救星，

    真撒旦；

    逞邪恶，

    害良善。

    “为人民服务”，

    招牌遮面。

    谎言再欺民已醒，

    暴虐无度天必谴。

    唤普世众生葬邪灵，

    变新天！

    发表时间：2005年10月02日


诗二首：征程 细雨绵绵

          澄明

    征程

    风尘未洗又急行， 正法催我莫歇停。

    仗剑挥马驰骋去， 荡尽残恶救众生。

    细雨绵绵

    细雨绵绵 接地连天

    洗我归程 黛黛青山

    细雨潺潺 洒道清边

    欲救同修 孰敢阻拦

    细雨甜甜 如我心愿

    慈悲化霖 入众心田

    发表时间：2005年10月07日


诗三首：雷鸣九评 洪恩 苦啥

          修明

    雷鸣九评

    九评起风雷 恶党路难回

    邪灵心胆裂 万恶去不归

    洪恩

    芸芸众生胸中念 佛恩浩荡穹宇天

    层层苍宇层层度 末劫末世轮再转

    苦啥

    谁言修炼苦， 人心最难去；

    沉迷徘徊路， 方觉是真苦。

    坚修莫迟疑， 精进不停滞；

    正法铸金刚， 回归在此时。

    发表时间：2005年10月07日


学习师父新经文《越最后越精进》有感

          明月心(大陆)

    （一）

    修行路上苦，只为业力阻。

    生生轮回路，都为正法途。

    天地浩然气，滚滚催泪珠。

    恩师在身畔，慈悲细呵护。

    时时勤督促，盼我回天堂。

    世上大法徒，正念显神光。

    急急救世人，不负众生望。

    利剑清烂鬼，宝鼎化邪王。

    实践神誓言，青莲出泥塘。

    修得无执著，圆满会穹苍！

    （二）

    让法的光辉从心底奔放，

    把仅有的迷雾涤荡。

    光焰无际纯洁美好的世界，

    是我们未来的家园。

    让无量的神通显现吧，

    在最伟大的时代，

    实现史前之誓约，

    完成参与正法之宏愿。

    展现我们最最荣耀的辉煌！

    莫迟疑，莫消沉。

    奋起神威，

    不负众生最后的得救希望！

    发表时间：2005年10月12日


咏物诗歌系列：萤火虫

    文思格

    【背景】

    我曾在伸手不见掌的漆黑夜晚，拖着饥饿而疲惫的身体，沿着一条左边是山、右边是河的小路走回生产队的知青点去。河面没有一丝反光，只是偶尔听到河流转弯处汨汨的水声，好像一个伺机作祟的邪灵的冷笑。我不禁毛骨悚然，尽量靠左边走，生怕一脚踩虚掉下河去。但左脚却经常碰在山坡的灌木或石头上。几里路踢踢闯闯的好像总是走不完。

    突然，我注意到一盏小灯在前方划过，啊，两盏，三盏，一下子就多起来了！它们是一群啦！就在我前方，结伴飞行照着我的路。虽然还不太看得清路面，但左面的山坡和木石已经依稀可见，这就使我不再时时把左脚踢得钻心的疼痛。它们像是专门来照路的啊。我不禁想起小时读过的“囊萤照读”的故事，当时只觉得古人的学习精神可嘉，但没有想到这些小虫们的可爱。现在它们不但为我照路，而且为我壮了胆，它们毕竟是一群生命啊！我突然觉得它们是如此的可爱，如此的暖人心怀。从那晚以后，它们在我心中留下了不平常的印象。

    后来，我又了解到，它们变为成虫、能够发光以后的生命是短暂的，而且它们在死前都要有意的飞到幼虫们捕食小虫的黏网上，把自己的躯体留给同类的幼虫作食物。啊，无私的小虫们！它们离开这个世界时一无所有，只有一个放着光明的灵魂！

    【诗】

    萤颂
    文思格

    奋翅寒风里，流光盏盏灯。
    投身向黑暗，聚众成光明。
    为照迷人路，甘捐此一生。
    残躯献来者，大地刻碑铭！

    【浅释】

    此诗文字浅白明晰，不用加注。中间两联是全诗的精要：贴切的紧扣咏物对象的特点，热情赞颂了那些不惧黑暗，团结成一个整体，以自己的全部精力乃至生命帮助迷路者走出黑暗的平凡而伟大的生命。他们就是光明！他们就是黑暗中的希望！

    发表时间：2005年10月14日


小苹果，不哭

          ─送给爸爸妈妈因修炼法轮功均被非法判

重刑的6岁的吴星宇

    六月的雨

    在这个清秋的午后

    忽然想起了你

    小苹果

    弯弯的笑眼

    宛如

    那晶晶亮的小星

    在我的脑海中

    闪烁

    粉粉的苹果脸

    带着最纯真的笑容

    停留

    我记忆的深处

    可为何

    泪水却在瞬间打湿了

    我的双眸

    可爱的小苹果啊

    有多久没吃到妈妈的香香饭

    有多久没听到爸爸的小故事

    在这些孤独的日子里

    是否会想起

    曾经快乐的儿童乐园

    还有那

    一起玩耍的小夥伴

    闪烁的小星

    是否变得黯淡

    粉圆的小苹果

    是否变得消瘦

    朦胧中

    似乎看到你哭泣的坐在

    黑暗的角落

    无数遍的自问

    爸爸妈妈在哪里？

    单单丢下我一个？

    孩子啊，莫哭，莫哭

    那些强盗和土匪

    将爸爸妈妈从你身边抢走

    让千万家庭失去幸福

    但我

    轻轻的告诉你

    黑夜再长也会过去

    黎明的曙光一定会来到

    记住妈妈教给你的

    法轮大法好

    真善忍好

    在阳光灿烂的一天

    爸爸妈妈会回到你身边

    发表时间：2005年10月14日


诗三首：正法路上 真神 洪大慈悲

          修明

    正法路上

    明月皎皎碧空悬， 心系众生莫等闲。

    疾步如飞正法路， 喜见法轮天地旋。

    真神

    洪愿豪誓下凡尘，证实大法助师尊。

    千难万险等闲事，大法弟子是真神。

    洪大慈悲

    旧法生我又生私，成住坏灭难逃离。

    法主一念慈悲大，力挽狂澜既倒时。

    发表时间：2005年10月17日


九评神器

          ─声援五百万人退出中共邪党

    贯明

    九评神器照妖镜，恶党邪灵难隐形。

    五百万人抹兽印，神州长空天转晴。

    八方法鼓撼三界，四面楚歌震邪灵。

    江罗贼首末日近，败物尽灭宙宇明。

    发表时间：2005年10月18日


它怕你得到……

          彭泽

    拿着吧，拿着，

    这是一张传单。

    你为甚么害怕？

    对着它翻白眼！

    不是你害怕，我知道

    是那个影子站在你的后面。

    它打着抖，拚命扯你的手，

    使得你双手不能动弹。

    是它害怕，它是影子

    就必然害怕光和焰。

    它怕你得到这传单，

    怕你得到生命的永远！

    拿着吧，拿着，

    这是万古真言。

    你为甚么害怕？

    想背过你的脸！

    不是你害怕，我知道

    是那个邪恶拦在你的面前。

    它跳窜着，要遮住你的眼，

    让你睁着眼睛看不见。

    是它害怕，它是邪恶

    就必然害怕真和善。

    它怕你得到了真象，

    怕你走出邪恶的黑暗！

    拿着吧，拿着，

    这是千古因缘。

    你生命中存有，

    自己发下的愿。

    你定能记起，我知道

    你不属于那个影子和撒旦。

    它扯不住你手遮不住你眼，

    不能把你的命运改变。

    它是甚么？啥也不是！

    一立掌它就化灰烟！

    走好你自己的路吧，

    再见，我们来天相见！

    发表时间：2005年10月18日


鹧鸪天 行

          落霞

    携剑高歌出玉京，

    誓言天付意难平。

    千年一觉依依梦，

    故土神州恋恋情。

    闻圣法，

    自心明。

    法轮常转助师行。

    众生得救妖邪灭，

    笑看归途玉宇清。

    发表时间：2005年10月19日


让我把最珍贵的礼物送给你

          今月

    不要拒绝也不要躲避

    让我把人间最珍贵的礼物送给你

    那是一把万能的金钥匙

    曾在瞬间解开我一生的难题

    它已经打开亿万人心中的枷锁

    千百年的奴隶化作飞天的云霓

    让我们有一双永不迷惘的慧眼

    洞悉天上人间无尽的奥秘

    那是真正的长生不死药

    因为他我经历过脱胎换骨的奇迹

    他已经净化无数生命的肉体和心灵

    生生世世的业力在挥手间消弭

    让我们不再畏惧黑暗和死亡

    每天都能感到神温暖如春的善意

    这礼物的珍贵用人间的语言怎能描绘

    得着他便是你今生最大的福气

    发表时间：2005年10月20日


诗三首：1. 听《星星之歌》 2.听天音 3.读轮回故事有感

          澄明

    听《星星之歌》

    轻音舒曼妙，心愿何美好。

    为众到永远，群星凡间耀。

    清歌沁心底，泉响百花笑。

    碧空星浩瀚，意随彩云绕。

    听天音

    洪音溶天地，正念神佛泣。

    清曲慈悲诉，浩歌醒众迷。

    惜缘

    ─读轮回故事有感

    轮回万载苦，只为等师度。

    得法大勇猛，救度同归途。

    发表时间：2005年10月20日


咏物诗歌系列：骆驼

    文思格

    【背景】

    骆驼是一种奇特而灵异的动物。它的身体结构和生活习性中充满出人意料、使人惊讶和令人赞叹的特点和品质。骆驼至少在4500年前就已经被驯化为人类的交通、运输工具，在当今的非洲和亚洲，仍然有骆驼在干着这样的工作。如果当初没有骆驼持续的来来往往的艰苦跋涉，中外邦交史上辉煌的“丝绸之路”将失去它耀眼的光芒，甚至其历史地位！

    骆驼有两种：主要居于阿拉伯的单峰驼，可长到725公斤；多见于大戈壁的双峰驼，可长到10001,000公斤。如此庞大身躯，却极其罕见的走“顺风旗”(左边两足同时走，右边两足也是)，造成身体左右倾侧，坐在它背上的人感到象坐船，因此赢得“沙漠之舟”的称号。大而柔美的眼睛有两层长而浓密的眼睫毛遮挡风沙和强光，视力非常好，加上粗长的脖子和高昂的头，一副高瞻远瞩的模样；鼻子可随意开合，嗅觉极端的灵敏，可以发现距离很远的水源。大漠驼群中的骆驼往往带着驼铃。听过驼铃声的人都会记得那种浑厚、纯朴、互相呼应的韵味。与现代音乐比，似乎比较单调，但在沙漠中它却是打破单调、沉闷气氛的天籁！

    骆驼的驼峰里充满脂肪，是食物匮乏时的能量来源；骆驼能在10分钟内喝进相当于自己体重1/3的水，然后渗透到血液中保存起来，还能调节体温，在高温下不出汗。这样，它能在一周内不吃不喝而不影响自己负重跋涉的速度，在两月(或更长)时间内不吃不喝而不危及自己的生命。它可以消耗掉自己体重的40%而不危及健康，其它动物20% 就可能毙命。骆驼可以背负450公斤的重物，但远途跋涉时通常只给它200公斤左右的包袱。每天负重远行，消耗巨大能量，骆驼却是动物中最不挑食的典范。它几乎什么都吃：沙漠里坚韧而带刺的灌木及其枯枝败叶，人或猛兽吃剩的干骨头，甚至主人丢弃的破帐篷！它们都能用肉食动物才有的尖利牙齿，粗略的咬碎后吞下肚去，再利用走路的时间细细反刍。

    当一只骆驼再也不能从地上站起来时，它的主人就只好卸下它身上所有的包袱，分散给其它骆驼驮着，舍下它继续赶路。它会伸长脖子，睁大眼睛，望着昔日的同伴们渐渐远去。由于极端的耐饥耐渴，它要在那里躺很久才能彻底抛下那人间的躯壳。如果有人或动物从周围走过，它就抬起头来，用一种奇异的眼光看着对方。对着这眼光，不但人类不忍加害于它，就是非洲的狮、亚洲的虎，乃至极端凶残、同类相食的狼，都不愿对它发动进攻。它们宁愿呆在附近，时不时的叫一阵，直到确信骆驼的灵魂已经离弃了自己庞大的身躯，才一拥而上，感激的享受骆驼无私的遗赠。骆驼的弥留眼光，是终身奉献而不求回报的灵魂特有的光，它能从最凶凶恶残忍的心中挖出那千年尘封、万古泥埋的善念来，使最残忍的动物都显现出善行！

    【诗】

    大漠群驼
    文思格

    瀚海茫茫喜渡舟，黄涛滚滚永昂头。
    千斤重担双峰挺，万里风尘一路悠。
    灵鼻已知甘泉近，驼铃互慰古道愁。
    历经九死形神壮，踏尽流沙是绿州！

    【浅释】

    瀚海：明代以后，此词专指戈壁沙漠：把大沙漠比作浩瀚无边的大海。渡舟：骆驼素有“沙漠之舟”的美誉。黄涛：黄沙在风暴后形成一层层沙浪。昂头：是骆驼显著的外形特徵。千斤重担：已经不是夸张，因为骆驼可能背负900斤。双峰挺：这里咏的是双峰骆驼，但其它方面没有区别。风尘：大漠风沙比风尘还厉害。悠：这个字道出了骆驼从容不迫、坚忍不拔的走路风格。灵鼻：骆驼的鼻子名副其实是灵鼻。古道：骆驼走的都是没有现代交通工具的“古道”，但这里显然是双关。历经九死：不是夸张，大漠中本来就经常有生命危险。形神壮：描述骆驼的形貌和神气。

    咏物诗使用双关词，往往能增加内涵和韵味。本诗之所得，就在于使用了许多双关词：渡舟、黄涛、昂头、重担、挺、风尘、悠、灵鼻、甘泉、驼铃、古道、形神、流沙、绿州，等等，都具有双关的意义。点明了这一特点，不用细细讲解，读者都能理解原诗的字面意义和喻义。

    发表时间：2005年10月21日


读师父《红潮落》(词)有感

          贯明

    佛光照，红潮落，恶党解体众生乐。

    新宇生，邪灵破，神州万里唱新歌。

    劝世人，莫行恶，积德行善福报多。

    曙光近，审江罗，法正人间新中国。

    发表时间：2005年10月22日


人间天音

          ─为《天音歌曲集》出版而歌

    千载云

    以热血作曲

    用生命作词

    她传颂着一段

    惊天动地的历史

    她唱咏着一个个

    美丽动人的故事

    当她的音乐响起

    那种美妙只在心里

    可轻若流云溪水

    也重如雷鸣电击

    万物为之动容震撼

    天地为之挥泪落雨

    本是天上妙音

    却在尘世唱起

    蓝天会因之更蓝

    碧水会因之更碧

    鲜花会因之更鲜

    鸟鸣会因之清丽

    本是天上妙音

    却在尘世唱起

    心胸会因之辽阔

    灵魂会因之净怡

    神思会因之旷远

    生命会因之美丽

    她将穿越时间

    唱彻现在﹑未來世紀

    她将穿越空间

    唱彻宇宙十方天地

    她更穿越心灵彼此

    永远留在你我心里

    发表时间：2005年10月22日


退党迎接新纪元

          ─声援五百万人退出共产邪党

    正明

    神雷震响九评传

    字字句句是神剑

    戳穿邪党唤迷众

    解体恶党醒世间

    觉醒勇士五百万

    退党大潮走在前

    上苍慈悲送神剑

    退党迎接新纪元

    发表时间：2005年10月23日


风流我主

          空无子

    天垂暮，月如初，

    弟子蒙冤入牢屋。

    虎足毒，电棍粗，

    皮开肉绽无完肤。

    心不服，身不苦，

    淫威不屈大丈夫。

    天惊怒，月啼哭，

    法徒意志金刚铸。

    一念出，解铐缚，

    三丈高墙拦不住。

    天作帐，大地铺，

    枕边无亲亦无故。

    天露曙，日初出，

    梦渐苏，见归途，

    觉悟回家拜父母。

    睁天目，不忍睹，

    支天釜，恶鬼煮，

    只因嫉妒又跋扈。

    鸣天鼓，阳光普，

    天复煦，皆定数，

    除恶把尘拂。

    发表时间：2005年10月23日


听天音《大殿》

          澄明

    恢宏浩乐响天边 浩瀚洪恩大法传

    慈悲溶造天与地 普天颂赞尽庄严

    恢宏浩乐响天边 法徒助法了大愿

    心怀众生唯救度 神佛感泣默无言

    发表时间：2005年10月25日


师恩颂

          澄明

    欲为诗

    欲作赋

    欲寻华章句

    纵文思浩荡绚丽华章耀千古

    何诗何句何辞何赋能为师颂祝

    歌如咏

    弦如慕

    箫笛深远曲

    纵颂歌庄严宏音浩瀚贯苍宇

    何弦何乐何咏何曲能把师恩诉

    恩难言

    心难语

    思念泪如注

    纵万劫洪荒轮回沧桑吃尽苦

    何缘何幸使我能做师尊大法徒

    发表时间：2005年10月26日


仙乐飘飘清歌扬

          ─贺《天音歌曲集》出版

    正明

    仙乐飘飘清歌扬，

    天音传十方。

    美妙歌乐何处来？

    佛国仙乡。

    神韵悠悠拨心弦，

    诉说一段风云激荡；

    天音妙曲谁吟唱？

    法徒心声寰宇回响。

    发表时间：2005年10月27日


故园吟

          澄明

    我之故园兮，美丽之园。

    神人之创兮，如画如卷 。

    河水潺潺于东滨兮，育人心地朴善；

    青山隐逸于西屏兮，代代神话相传。

    山南有沃野万顷兮，举目群山无边。

    野兔奔逸于其间兮，鸟雀翔于自然。

    山令我神往兮，河为我乐园。

    如梦之童年兮，由此而展延。

    十里碧滩兮，如淘如洗

    河水映带兮，延接远天。

    新柳拂春风兮，桃花夹带两岸。

    芦枝为横笛兮，折叠芦叶为船。

    舒我如诗之梦想兮，载我少年心愿。

    乘春风兮，向神往天边。

    放鹰鸢于长空兮，奔笑欢声如串。

    愈高愈远兮， 至彩云绚烂。

    飞鸢知意兮，传语我思慕之仙。

    河水充溢两岸兮，高树鸣蝉。

    鱼虾欢跳兮，蜻蜓满天。

    整日畅游其中兮，天真烂漫。

    碧水长空兮，无挂无牵。

    河水远去兮，沙滩现然。

    骄阳隐卧西山兮，繁星璀璨。

    乡人相继出门兮，循习风于两岸。

    老少咸坐河滩兮，纳凉闲谈。

    北斗如勺兮，牛郎抛梭。

    头顶热锅兮，太公垂钓于天河。

    说隋唐兮话三国，

    悟空降妖兮济公除魔。

    乡人修道远去兮，山中传说有神泉。

    心中何等向往兮，神界之美好圣贤。

    夏阳渐淡兮，秋风渐习。

    徜徉沙滩兮，看巧云绚丽。

    龙凤呈祥兮，霓裳羽衣。

    人间万象兮，怎比宇宙神奇。

    斯何时兮故园突变

    一夜之间兮覆地翻天

    河水黑浊兮，鱼蚌窒息。

    乱草丛生兮，蚊虫遍地。

    颓垣断壁兮，人迹罕至。

    踱步岸边兮，我泪淋漓。

    山失青黛兮，神泉无迹。

    采石炸腰兮，洞窟林立。

    万物凋零兮，赤地千里。

    人祸天灾兮，乡人怅迷。

    还我青山兮，还我碧水。

    还我沃野兮，还我勃勃生机。

    还我朴实乡亲兮，还我故园美丽。

    邪恶肆虐兮，狂飙骤起。

    害佛谤法兮，铺天盖地。

    法徒蒙难兮，众生被迷。

    众恶齐下兮，天欲倾矣。

    昔日同修兮，有入迷途。

    乡人良善兮，真伪难析。

    心无正念兮，生命临危。

    山枯河干兮，万物衰寂。

    故园如斯兮，中原亦是

    魔乱神州兮，妖雾迷离。

    邪灵凶残兮，害神灭众。

    锦绣山河兮，满目疮痍。

    真修弟子兮，坚如磐石。

    正念灭恶兮，怀众慈慈。

    随师正法兮，精进不滞。

    了我大愿兮，只在今昔。

    慈悲之心兮，飞鸿传至。

    阴霾妖雾兮，正念荡涤。

    山明水澈兮，故园渐清。

    众生得救兮，神州传奇。

    讲明真象兮乡人喜,

    奔走相告兮大法宜。

    邪灵恶党兮害好人,

    退党保命兮莫迟疑。

    善待大法兮有善报,

    浩荡佛恩兮莫沉迷。

    正念正行兮邪灵溃。

    正法洪势兮恶党毁。

    我心切切兮我行迅。

    助师正法兮紧相随。

    慈悲溶溶兮，众生得救,

    法光闪闪兮，天清体透。

    神州山水兮，美好永久,

    浩浩青史兮，后人传留。

    注：“牛郎抛梭”、 “太公垂钓”皆农

人熟悉的夏日星象；“乡人修道远去”是真实

的传奇，于七十年代左右离家出走，走时留下

许多神迹和诗篇。

    发表时间：2005年10月27日


咏物诗歌系列：玫瑰

    任善珍

    【背景】

    玫瑰花是一种生性喜欢洁净的花，娇艳芳馥，色、香、味都特别好。虽然也有白色和黄色的，但多数为红色。谚语说：“香花不红，红花不香，玫瑰花又红又香”。玫瑰花是送礼的名花，自古来就是传情的信使。红色能益血，香味能调气，玫瑰花善治多种疾病。用玫瑰花瓣泡的酒，特别芳香，能治气郁不舒等病，有解忧的效果。除了药用，玫瑰花也用来制作蛋糕、饼乾、汤圆等名贵甜食。虽然不是特别高贵的珍稀花卉，但却是人们真正喜爱、深得人心的好花，很像中国女孩中的“小家碧玉”。其实以色香味而论，许多名贵花卉都不如它，只是因为容易栽种，就不显得很贵重了。

    但在西方的天主教国家，“玫瑰经”是天主教中最重要的“默观的祈祷”经文，“能使人修德”， “是抵抗地狱恶魔最有力的武器”。1917年圣母在葡国花地玛显圣时说：“我是玫瑰之后，我要唤醒世界人类信德，纠正他们的生活”，并要求人们“天天念玫瑰经”。已故教皇保罗二世曾经把2002年10月到2003年10月定为“玫瑰经年”。由于这些原因，“玫瑰”二字在西方人眼中显然要高贵得多。

    玫瑰花的枝上长满了尖钩、叶上有锯齿，显示了不愿轻易被人采摘、作践的自尊。观赏可以，亵玩不行；君子动眼不动手。如果真是遇到“采花蜂”一类的家伙，那可就要不客气了。

    【诗】

    咏玫瑰
    任善珍

    红艳色温柔，甜馨味稀有。
    传情送礼花，去病忘忧酒。
    不夺众芳名，喜当君子友。
    东方碧玉清，西国名经首。
    好洁不藏污，餐香入尊口。
    浑身锋利钩，专刺采花手！

    【浅释】

    红艳色温柔：“温柔”一方面说花的颜色，另一方面指女性的性格，因为多数情况下咏物诗中总是用花来比喻女性的。甜馨味稀有：“甜馨”即“甜蜜” “馨香”或“温馨”，也像上句“温柔”一样，既指花的特点又指人的性格。不夺众芳名：玫瑰花受人普遍的喜爱，但没有什么压倒群芳、独占鳌头的头衔，不以虚名粉饰自己。喜当君子友：这一句是反过来用人比喻花了：君子能尊重人，不作践女性，因此象徵女性的花都喜欢和君子交朋友。东方碧玉清：东方人把具有玫瑰特徵的女性比作“小家碧玉”似的典型女子，“清”指“清润”，是形容玉石的词。西国名经首：西方国家里，玫瑰是著名的天主教经文的名称，首在这里是特别重要的意思。好洁不藏污：玫瑰花洁身自好，不长在肮脏地方；玫瑰花明艳，花瓣上只要有一点点污点，就会被凸显出来，因此能暴露自己的污点，不愿把它藏起来。当然，“藏污”又是“藏污纳垢”的意思，“不藏污”就是指人有正大光明的美德。餐香入尊口：用玫瑰花做的食品芳香典雅，是比较讲究的雅人才喜欢的，不是一般人的常用食品，因此说“入尊口”。专刺采花手：“采花手”可理解为字面意义“采花的手”，但又可理解为“采花老手”、 “采花蜂”(淫贼)。满身的尖利钩刺，不是对付君子的，而是捍卫女性尊严、专门对付那些道德败坏、心地邪恶的家伙的。因此，玫瑰花不但美而温柔，而且是捍卫美好事物、直刺邪恶的勇敢女性。

    一首咏物诗，如果能从字面和喻义都能讲得通，各有自己独立的内涵，那就算是比较好的咏物诗。读者不妨先从赞誉花的角度去读此诗，处处解释为是在写花，并注意到其中用人比喻花的句子；然后再从赞颂人的角度去读此诗，并注意到多数句子是用花来比喻人的。这样必然会增加阅读的兴趣，而且从中多少获得一些写咏物诗的方法和体验。

    发表时间：2005年10月28日


神孩诞

          ─感五百万退党

    看过前几天同修推荐的一篇文章，说是五百万退党就像神孩出世，令邪党惊惶。成此诗。

    九评横空末世传，

    锋锋透骨笔如椽。

    五百万众魇终醒，

    三千亿年愿始还。

    神孩初出神通显，

    邪鬼即亡胆心寒。

    淡观去留无旁骛，

    新宇只待一瞬间。

    发表时间：2005年10月30日


下世

          修明

    天苍苍

    宇茫茫

    众神下世在何方

    山巍巍

    水荡荡

    大法弟子救度忙

    二零零五年中秋

    发表时间：2005年11月01日


新纪元之路

          --贺大纪元创刊五周年

    正明

    五载风雨路

    多少艰辛多少苦

    不必诉

    只为众生明真象

    得救度

    五载辉煌路

    正念坚定众志笃

    已成熟

    真心付出唤迷众

    踏归途

    发表时间：2005年11月01日


幕在落

          修明

    风卷残云碧空洗，金秋送爽有新气；

    邪灵恶党气数尽，幕落人去一台戏。

    发表时间：2005年11月02日


金秋

          澄明

    秋阳如春煦，心宁万物舒。

    风轻微波缓，山静云飘絮。

    气清天高远，初麦翠如玉。

    秋本硕果日，法正更丰熟。

    发表时间：2005年11月02日


正法路上不回首

          大陆学员

    真修大法助师行，秋风落叶又一年。

    风里雨里行匆匆，救度众生心拳拳。

    师恩浩荡错再改，法中明志磨更坚。

    正悟关隘磨难小，得失难易一念间。

    心静无为学法时，帆正舟轻境界宽。

    一旦儿女情长了，难舍难分不知慢。

    倘若自满众山小，其实跌落万丈渊。

    修炼路上无止境，至真至善忍无边。

    曾经扣门劝三退，意志坚韧暑与寒。

    真理在身法在心，或嘲或讽心坦然。

    名利淡若云与雾，慈悲流溢自乐观。

    常思众生迷中苦，九评明日给谁看。

    正法洪势横空扫，为私为我不再留。

    千金难买此一瞬，万众翘首精进修。

    补漏去执勇往前，正法路上不回首。

    无怨无恨舍中得，无私无我方知有。

    发表时间：2005年11月02日


寓言诗：三顶红帽子

          古笑舒

    晚风吹，

    夕阳照，

    三朵红云化絮帽。

    围着大山团团绕，

    要往大山头上套。

    摆摆手，

    大山笑，

    “血红帽子我不要”。

    说完话儿伸伸腰，

    头顶直入九重宵！

    红帽儿，

    吓一跳，

    乘着风儿往上飘。

    水份太重飞不高，

    气急败坏哭嚎啕。

    喘口气，

    歇一稍，

    仰望云山路遥遥。

    三个都把山腰抱，

    拦腰围成链一条。

    夕阳怒，

    脸发烧，

    乱咬舌头更心焦。

    血洒中原肥野草，

    江河湖海起红潮！

    大山默，

    不动摇，

    静观雨打风又嚎。

    天象变化有大道，

    变来变去不蹊跷。

    长夜过，

    天正晓，

    三顶红帽如烟消。

    帽儿各自有名号，[1]

    总的名字叫“造谣”！

    [1]比如有一顶叫“自焚”

    发表时间：2005年11月03日


正法修炼

          修明

    自古修炼路条条，大法洪传在今朝。

    万古机缘须珍视，正念正行走大道。

    发表时间：2005年11月04日


凌空一跳……

    伍柳

    序：“人民报”10月27日载，不久前哈尔滨一警察因上级逼迫去抓法轮功学员，他跳楼身亡，其他警察也因此不执行抓捕命令，使得该次抓捕法轮功的计划落了空。他的警察朋友哭着向人告诉了他的故事。

    你凌空一跳，
    跳向虚空！
    把死亡当作震惊世人的证据
    摆放到人中。
    你在证实：制造死亡的迫害
    绝不能认同！
    甚至那迫害者们手中的工具
    也不再盲从！

    你凌空一跳，
    跳向彩虹！
    把自己多年无人宝贵的名字
    留在史册中。
    即便跻身青史上的千万义士
    你毫无愧容。
    暴露空前邪恶与残忍的迫害
    你为民立功！

    你凌空一跳，
    跳向天穹！
    抛下那生生世世业力的躯壳
    第一次轻松。
    无知中你或许参与残酷迫害
    错做了帮凶。
    现在你却让更多世人对邪恶
    绝不再苟同！
    当迫害在你心中显出它狰狞的面容，
    当深埋的善心被邪恶酷刑强烈震动，
    你或许已经反覆惦量过许多许多次，
    让你昏热的头脑沐浴着清凉的晨风：
    生命的宝贵，亲友的悲痛；
    邪恶的压力，同事的怒容……
    然而，心理的天平最终倒向了
    正义的理念，义士的高风；
    良心的责备，地道与天公……
    你终于，终于选择了凌空一跳，
    但已经不再是逃避生的苦痛，
    而是向那最邪恶恐怖的迫害者
    发起一次单枪匹马式的进攻！
    当同事们痛哭着把你的义行传颂，
    当全城警察拒绝再去逮捕法轮功，
    那是你的战役胜利的凯歌！
    那是你的凶恶敌人的丧钟！

    发表时间：2005年11月04日


清净

          澄明

    意静接苍穹

    无执心澄清

    不思渐入定

    空山水滴声

    发表时间：2005年11月05日


神奇异象为哪般

          ──观中国大陆处处秋开春花的感想

    千载云

    春日梨花秋天绽

    神奇异象为哪般

    九评起雷霆

    天地皆震撼

    世人渐觉醒

    三退五百万

    黑暗难支撑

    黎明露笑眼

    梨花亦明天地心

    秋报春讯枝头唤

    发表时间：2005年11月05日


咏物诗歌系列：金莲

    郑见仁

    【背景】

    金莲花，又名旱金莲、旱地莲，据说最初生在山西五台山，是文殊菩萨圣迹，而文殊菩萨是佛教四大菩萨中的“大智” 菩萨。金莲花形状象莲花但比较小，六月盛开，金色灿烂，看上去象真金，辛香浓郁，到秋天花干乾而不落、不变色。金莲花可入药，具清热解毒、滋阴降火、清肝明目、去瘀消肿的作用，对于头面、五官等部位的各种炎症和痈肿疮毒(如扁桃炎、中耳炎、口疮、疔疮)有很好的疗效。还能解山岚毒瘴引起的恶症。许多人把金莲花当作茶饮，长期饮用可清咽润喉、提神醒脑、使人精神振作，嗓音清亮。金莲花营养丰富、口感清爽，又是一种素食中的佳肴。

    【诗】

    金莲花
    郑见仁

    旱地莲通圣，文殊大菩萨。
    一心传佛智，六月灿金花。
    凡俗不知贵，干香常作茶。
    善医头脑热，又治眼光差，
    瘴气山岚毒，驱邪扶正佳。

    【浅释】

    旱地金莲是因文殊大菩萨显圣而生的，因此说它“通圣”。文殊菩萨是“大智”菩萨，所以说是“传佛智”的。虽然俗人不知宝爱圣迹，只知当茶喝，但普萨慈悲，仍然让它有解除常人病痛的作用。“善医头脑热，又治眼光差”除了字面意义外，还有喻义：对于头脑发热而不清醒的人，或者目光短浅而无远见的人，只有佛的智慧才能医治他们这些毛病。瘴气、山岚等有毒气体，中医都叫“邪气”，因此借用了中医“祛邪扶正”的术语，但把一般人不太使用的“祛”字改为同音字“驱”，就明显的有了“驱除邪恶、扶持正义”的比喻意义。因此，“头脑热”、 “眼光差”和“驱邪扶正”都成了具有不同层次内涵的双关语。

    金莲花生在天蓝云白、气洁水清的高海拔山区，不被俗尘污染，给人清绝出尘的印象，而其独特的金光灼灼的花盘，真像是一盏大智大慧、启人心扉的明灯。

    发表时间：2005年11月05日


祝贺波士顿退党500万游行

    落霞

    丽日波城景色佳，
    彩旗标语映莲花。
    天共乐，世同夸，
    喜迎退党贺中华。

    发表时间：2005年11月06日


此网页使用了框架，但您的浏览器不支持框架。


目录

诗词二首：迎新年
颂师恩　 誓约
盼
诗四首：1.主佛 2.弟子 3.众生 4.谢恩
清平乐．小镇春晓
咏梅 (二首)
赤龙啊，赤龙！我们为你送终！（组诗）
观大法弟子美术作品(诗三首)
颂师恩
大禹子孙听我言
定
听同修箫笛曲而作
清醒
寄同修：走出来

说一说
 别怕黎明前的黑暗
喜春来
万众觉醒弃邪灵
中国新年前寄大陆亲友
新年晚会贺新春
佛法真道放光明
真理之光照宇寰
水调歌头：贺2005年全球华人新年晚会
回归路
无题
岁首偶思
和《岁首偶思》三首
今天
不罢休
读《转法轮》
寄神州父老谈《九评》(二首)
金鸡啼后黎明前
机缘转
元宵节诗四首
《九评》好
喜贺同修学诗神速
幸得机缘
元宵节后观月
寄离家出走的同修
敬赠大陆同修
寄大陆狱中同修
咏鹏
剥画皮
致中原天上柔云
相见欢
观《九评》后退党潮
玉宇飞白鹤
事已至此
春里回首
你还等啥？
凭窗晚眺
您知道吗？
华夏文明代代传
乙酉年惊蛰
天外天──定中所见抒怀（组诗）
就差一点点！
咏物四篇
大实话
三步一叹．人生路
 观乙酉气象
存亡自己定
风歌
惊天景观
《九评》面世第一春
喜看中华涌春潮
万载机缘莫成空

新春乐
神路行
次韵答和《万载机缘莫成空 》
生命归航
忆江南 春晓
法正乾坤
天理昭
闻新唐人电视台受阻
重叠金 春思
次韵《重叠金 春思》
漫漫风雨路
民族复兴见曙光
到纽约去
惊讶于这个早晨的明灿
风信子
诗二首：声援纽约百万人退出中共大游行
飘雨的日子
诗三首：新生 证实 回家
没有了中共 你会更幸福

天地少年
大觉歌
长相思．劝世人
依韵和《三步一叹．人生路》
“永远”到底有多远
天地少女
重叠金．归帆
港人觉醒
天象隐隐警世人
好趁春光万里行
法轮大法日敬献师尊(诗集)
踏莎行．瑞霭流烟
神路行
春辞
踏莎行．普天同庆
听雨送春(二首)
天人合一共灭之
藏头诗．奉劝
风雨走过
七律四首：暴政伤天自掘墓

认清邪党唤良知
感时赠国内同修
寄狱中同修
送春感言(二首)
诗词三首
感时(二首)
人生路
诗两首
偶得
诗四首：修炼随想
诗九首
诗四首：1.拜《岳庙》有感 2.莫狂

3.梦中所见 4.法中甜
读《轮回》有感
隔着重洋，我对同修诉衷肠
好风景
醒
何处觅知音
洪运
渔家傲 咏梅
挥笔灭邪灵
四海同心
念狱中同修
鹧鸪天．夜听风雨感怀
春游
梦中所见
走向光明
共产邪灵一扫光
悼念蓉蓉同修（诗集）
望月怀远
清莲
莲花
诛恶行
神路
给你
大鹏叹(二首)
善的呼唤
偶成(二首)
天理昭
乙酉年早春出扬子江
快声明
遐思(二首)
法子
新诗二首
7.20 六周年寄中土父老
日出观海
梦
启明
大迫害．大考验．大圆满(诗三首)
7.20随感
中共末日临
7·20 六周年月圆夜
诗八首：午夜闻《普度》有感、咏梅、

风雨天地行等
奇迹
看电视偶感
诗五首：此心万古永不灭
天问
浩歌
读书(三首)
证实法三咏
修者悟
囚歌
天籁清音几回闻
想人生
花草树木杂咏(二首)
听普度
读大陆消息(二首)
神路行─大法修炼诗歌（诗集）
千古一笑
悼同修三首
致坚定证实法的大陆同修(二首)
思今昔九韵
咏白梅三首
历史与人物五首
无私
远在天边，近在眼前 (组诗)
本来如此
重读《九评》并贺400万退党(团)大潮
长歌
题昆仑山农画作三幅
与时俱进话退党
法轮大法真相歌
杂诗五首
学法有感
花中君子图四题
秋风细雨
找回对神的正信
胡儿买耻
同返归途(二首)
你不要再犹豫
中秋的思念
中秋问月
明月思
驱散黑暗，迎接明天
中秋望月
中秋感怀献师尊
学师父新经文《志不退》有感
中秋感怀
修炼点滴(二首)
读正见网文章“丽塔飓风来临之际见证

正念的威力”
同修高蓉蓉辞世百日记
降魔剑
主佛慈悲
志如磐
读《轮回纪实》有感
只走师尊铺就的路
月圆月明
修炼有感
众生群起葬邪灵
诗二首：征程 细雨绵绵
诗三首：雷鸣九评 洪恩 苦啥
学习师父新经文《越最后越精进》有感
咏物诗歌系列：萤火虫
小苹果，不哭
诗三首：正法路上 真神 洪大慈悲
九评神器
它怕你得到……
鹧鸪天 行
让我把最珍贵的礼物送给你
诗三首：1. 听《星星之歌》

2.听天音 3.读轮回故事有感
咏物诗歌系列：骆驼
读师父《红潮落》(词)有感
人间天音
退党迎接新纪元
风流我主
听天音《大殿》
师恩颂
仙乐飘飘清歌扬
故园吟
咏物诗歌系列：玫瑰
神孩诞
下世
新纪元之路
幕在落
金秋
正法路上不回首
寓言诗：三顶红帽子
正法修炼
凌空一跳……
清净
神奇异象为哪般
咏物诗歌系列：金莲

祝贺波士顿退党500万游行