新建网页 1

序言

    導讀

    《弟子規》是清代後期影響最廣的道德啟蒙讀物，許多州縣把它定為兒童啟蒙課本。作者李毓秀也因為撰寫《弟子規》，死後被供奉於山西絳州先賢祠。

    李毓秀是清康熙年間的秀才，他根據宋代朱熹所寫的《童蒙須知》改編成《訓蒙文》，後經清朝賈存仁修訂，改名《弟子規》。因為朱熹看到當時的學校教育「教養無法，師生相視，漠然如路人。」道德敗壞，重利忘義，教育只為讓學生應付科舉考試，朱熹認為這是捨本逐末，主張語文教育應以「明人倫為本」，恢復夏商周週三代的優良教育傳統，所以編撰了一系列語文教材，其中專為蒙童編寫了《童蒙須知》，教導孩童日常生活的細節。

    延續《童蒙須知》內涵的《弟子規》，也是以教導兒童倫理道德及基本禮節為主。第一段的總敘根據《論語?學而》中孔子的一段話作為全書主旨：「弟子入則孝，出則弟，謹而信，汎泛愛眾，而親仁，行有餘力，則以學文。」把文章分為七大段（入則孝、出則悌、謹、信、汎泛愛眾、親仁、餘力、學文）。內容淺白易懂，押韻順口，對兒童正確行為的規範具體明確，現今仍廣泛流行於各小學。

    本教材依內容分成三十二三個單元，每單元包含原文、注釋、白話解說及參考故事。原文標示了漢語拼音及注音符號兩種方式，注釋是針對文句中的字詞意義加以解釋，白話解說則完整翻譯每一句的意義。最後，附上相關內容的故事作為學習本單元的參考，讓讀者的學習可以更深入、廣泛，且更生動有趣，希望能在語文學習中養成學童良好品德。


第一單元

    弟子規，聖人訓：首孝弟，次謹信；

    汎愛眾，而親仁；有餘力，則學文。

    【注釋】

    （1）弟子：為人弟和為人子。

    （2）規：規範。

    （3）聖人：品德高超、人格完美的古聖先賢。

    （4）訓：訓示教導。

    （5）首：第一重要。

    （6）孝弟：孝順父母，尊敬兄長。弟，通「悌」，敬重順從兄長。

    （7）次：第二重要。

    （8）謹信：小心謹慎，誠實守信。

    （9）汎泛愛眾：博愛眾人。汎泛，通「泛」，廣泛。

    （10）而：而且。

    （11）親仁：親近有仁愛之心的人。仁，仁慈寬厚之心，愛人愛物的基本道德。

    （12）餘力：剩餘的心力。

    （13）則：就。

    （14）學文：研究學問。孔子說：「行有餘力，則以學文。」主張德育重於智育，要先養成良好的品德，還有時間才學習其他它各種學問。

    【白話解說】

    《弟子規》是古聖先賢教導人們的道德規範。其中最重要的是對父母孝順，對兄弟友愛；其次是做人做事要嚴謹且誠信。愛護天下眾人，並且多親近有仁德的君子。還有多餘的時間、精力，才能學習各種文學方面的學問。

    【參考故事】

    道德始祖——─舜帝

    舜是中國古代的五帝（注）之一，姓姚，名重華，號虞氏，史稱虞舜。

    舜很小的時候母親就過世了，雙目失明的父親瞽瞍（g□ s□u，ㄍㄨˇ ㄙㄡˇ）又娶了妻子，生下弟弟象。舜的父親是個頑固不講理的人，加上後母個性粗暴凶狠，弟弟蠻橫無理，後母和象因為得到瞽瞍的寵愛，三個人都討厭前妻生下的舜，經常想殺死他。

    有一次瞽瞍叫舜修理米倉，等舜爬上倉頂，瞽瞍就放火燒米倉，舜拿著兩個斗笠像小鳥一樣降落下來，沒能害死他。後來瞽瞍又叫舜去挖井，當舜深入井中時，瞽瞍和象合力用土填井，沒想到舜很聰明，挖井時就預先從旁邊挖了通道，逃了出來。象像本以為這次萬無一失了，就霸佔了舜的家產，看到舜回家來，大家嚇了一大跳。但寬宏大量的舜還是以德報怨，日後依然孝敬父母，愛護弟弟。

    古人說：「百善孝為先。」舜二十歲就以孝聞名天下，三十歲時堯帝訪求賢才，四方群臣都推薦舜，堯帝因此把女兒娥皇和女英嫁給舜，並讓九個兒子和舜相處，以觀察舜的品德。因為舜以德服人，娥皇、女英受到舜的德行感化，也不敢因身份尊貴就態度驕慢，待人都非常謙遜恭敬。堯帝的九個兒子在舜的耳濡目染下，也變得更加仁厚謹慎。

    舜到歷山耕種，那裡的人受到舜的影響，變得心胸寬大，讓出田界。

    舜到雷澤捕魚，雷澤的人爭相讓出住所。舜到黃河邊做陶器，那邊出產的陶器變得非常精細。大家都喜歡和舜在一起，所以他住的地方，一年就聚成村落，二年形成城鎮，三年就變成大都市了。經過考察，堯帝對舜很滿意，將帝位傳給了舜。

    舜帝特別注重道德教育，他宣揚五常之教：父義、母慈、兄友、弟恭、子孝。推動人倫道德，開創了中華民族傳統道德的先河，成為歷代中國人遵循的典範。

    幾千年來，舜文化以德為先的傳統，經由孔子儒家文化傳承下來，教化了一代代的中國人。

    附注：三皇五帝，：遠古時候的伏羲，神農，黃帝，號稱三皇，是中國最早的三位皇帝。黃帝、顓頊、帝嚳、唐堯、虞舜，號稱五帝。古文獻記載，黃帝為三皇之一，也是五帝之首。


第二單元

    父母呼，應勿緩；父母命，行勿懶；

    父母教，須敬聽；父母責，須順承。

    【注釋】

    （1）呼：呼叫。

    （2）應：回應。

    （3）勿：不可以。

    （4）緩：緩慢。

    （5）命：命令、吩咐。

    （6）行：行動。

    （7）懶：懶惰、不努力。

    （8）教：教導、訓誨。

    （9）須：必須。

    （10）敬聽：恭敬的聆聽。

    （11）責：責備。

    （12）順承：順從的接受。

    【白話解說】

    父母有事叫喚時，我們要馬上回答，不可拖延；父母吩咐做事，我們應立刻行動，不可偷懶；父母教導我們做人做事的道理，我們必須恭敬聆聽，牢記在心；父母指責糾正我們的過錯，我們必須順從接受，坦承錯誤，不可頂嘴爭辯，掩飾過錯。

    【參考故事】

    周拔忤逆父母　墮落成驢

    周拔是明代浙江省平陽縣人，從小就是個小神童，讀書能過目不忘，七歲就會吟詩作文。到十六歲，他的詩文更是名噪一時，被稱為「平陽才子」。他因為得到大家的稱讚，父母的寵愛，越來越狂妄自大，目中無人。他的父母、兄弟和鄰居經常忍受他暴躁的脾氣。

    有一年，周拔要進京趕考，父母為了他的旅費東借西湊，還請裁縫幫他裁製新衣。但不知足的周拔嫌旅費太少，嫌衣服太寬、褲子太長、帽子式樣老舊、鞋子顏色太深。父母的苦心反而招來他滿腹的抱怨，父親忍不住教訓他：「兒啊！你不要嫌這嫌那了，要知道父母為了你這次考試，幫你準備旅費，縫製新衣，已經傷透腦筋，弄得頭髮都白了，你還這樣不知滿足，我也想不出辦法了。」周拔沒有被父親的話感動，反而大聲咆哮：「我是天上的文昌星下凡，是一個大貴子，你這個草包一樣的土老兒，有資格當我父親嗎？我才不是你生的，你沒資格做我父親。」他父親被氣得當場暈倒。

    當天夜裡，周拔被抓到地府（陰間的官府），閻羅王對他說：「你平時忤逆父母，雖有人的軀殼，卻是畜生心腸，心田裡的畜生種子結果了，你就將失去人身，墮落成畜生。」

    周拔辯解：「我對父母只是據理直言，怎麼算忤逆不孝？而且我是絕頂聰明的才子，怎麼可能變成愚蠢的畜生？你的話不能使我信服。」

    閻王和善的解釋：「你這輩子聰明，是因為前生有善行。但是你今生任性狂妄、驕慢無禮、暴躁、忤逆等惡行，養成畜生的種子，上輩子的善良種子已被摧毀殆盡。你狂妄到目空一切，你的報應就該墮落為驢，被人遮蓋雙目（注），推磨受鞭。」

    周拔聽了覺得很有道理，自知惡報難逃，驚惶而醒。那天就得了急病，開口困難，牙關緊閉，喉嚨發出驢子叫聲，名醫也無法診斷是什麼病，不到兩天，周拔就在驢鳴聲中死了。（取材自清代《暗室燈》）

    注：驢子推磨時，如果看到磨上的食物，會使它想吃而停下來，不肯推磨了，所以要罩住驢的雙眼。


第三單元

    冬則溫，夏則凊；晨則省，昏則定。

    出必告，返必面；居有常，業毋變。

    【注釋】

    （1）凊：寒涼。

    （2）省：看望、問候。

    （3）昏：黃昏。

    （4）定：安定，此指整理床舖。

    （5）必：一定。

    （6）返：返回。

    （7）面：面見。

    （8）居：居住，指日常起居的禮節。

    （9）常：固定不變。

    （10）業：次序、順序。

    （11）毋：通「無」，不要。

    【白話解說】

    冬天要為父母溫席，夏天要為父母涼席；早晨要向父母問安，晚上要幫父母弄好床被。

    外出要稟告父母，回家要面告父母；生活起居要有規律，日常秩序不要任意改變。

    【參考故事】

    黃香搧枕溫衾（注1）

    黃香，東漢江夏人。九歲時母親去世，對母親的思念非常深切，鄉人都說他是個孝子。

    黃香做事勤快，不怕吃苦，一心一意侍奉父親。夏天炎熱，他用扇子搧涼父親的枕頭、席子。冬天寒冷，他用身體先溫暖父親的被褥。黃香十二歲時，太守劉護聽聞他的孝行而召見他，送他「門下孝子」的匾額（注2），表揚他的難能可貴。

    黃香年少時就已熟讀經典，博學能文，他寫的文章聞名京城，大家稱讚他「天下無雙，江夏黃童。」（取材《二十四孝》）

    注1：搧(sh□n，ㄕㄢ)，揮動扇子。衾(q□n，ㄑ︱ㄣ)，大被子。

    注2：匾額，橫寫大字，高掛於園亭、大廳、書房上方的木板。


第四單元

    事雖小，勿擅為；茍擅為，子道虧。

    物雖小，勿私藏；茍私藏，親心傷。

    【注釋】

    （1）擅：擅自主張，任性而為。

    （2）茍：如果。

    （3）子道：為人子之道。道，道理、法則。

    （4）虧：虧損、欠缺。

    （5）私藏：私自藏起，占佔為己有。

    【白話解說】

    事情雖然細小，不可不稟明父母就擅自作主；如果任性而為，有虧做人子女的本分。

    物品雖然微小，不可私自藏起；如果占佔為己有，會使父母親感到羞愧、傷心。

    【參考故事】

    陶母還魚責子

    陶侃(k□n，ㄎㄢˇ)，東晉名將，父親早死，幼年家境貧寒，母親湛(zh□n，ㄓㄢˋ)氏靠織布供他讀書，而且很重視陶侃的品德修養。

    陶侃年輕時在江西潯陽縣當縣吏，監管捕魚之事。他派人送給母親一罐醃（注）魚乾，母親將原罐退回，並寫信責備他：「你當縣府官吏，拿官家物品送我，以為我會高興嗎？這是在增添我的憂慮呀！」

    之後陶侃所到之處，都以清廉盡責而受人稱讚。後來為征西大將軍，封長沙郡公。

    注：醃(y□n，ㄧㄢ)，用鹽浸泡食物，避免腐壞。


第五單元

    親所好，力為具；親所惡，謹為去。

    身有傷，貽親憂；德有傷，貽親羞。

    親愛我，孝何難；親憎我，孝方賢。

    【注釋】

    （1）親：父母親。

    （2）好：喜歡。

    （3）力：盡力。

    （4）具：具備、準備。

    （5）惡：討厭。

    （6）謹：小心謹慎。

    （7）去：去除。

    （8）貽：遺留、留給。

    （9）憂：擔心憂愁。

    （10）羞：羞愧、丟臉。

    （11）何難：有何困難？何，為什麼。

    （12）憎：討厭。

    （13）方：才。

    （14）賢：賢良，品德高尚。

    【白話解說】

    父母所喜歡的事物或行為，子女要盡力為他們做到；父母所討厭的事物或行為，子女要謹慎的為他們排除，小心改正。

    子女身體受傷，會帶給父母憂愁；子女品德缺損，會帶給父母羞辱。

    父母疼愛我，我孝順父母有什麼困難？父母討厭我，我還是孝順他們，才真的是品德高尚的賢人。

    【參考故事】

    閔子騫蘆衣順母

    閔( m□n，ㄇ｜ㄣˇ)損，字子騫( qi□n，ㄑ｜ㄢ)，春秋（周朝）魯國人，孔子的弟子，德行與顏淵齊名，為二十四孝（注1）之一。

    閔子騫幼年喪母，父親再娶，後母生了兩個兒子。子騫對父母非常孝順，但後母很討厭他，用棉絮給兩個親生兒子做棉衣，卻用蘆絮（注2）做子騫的冬衣。寒冬時，父親叫子騫幫他駕車，子騫被凍僵了，老是拿不住韁繩，掉了好幾回，被父親責備，子騫也沒為自己辯解。

    後來父親看他凍得臉色發青，用手一摸，發現衣服很單薄，撕開衣服一看，才知道不是棉衣，而後母的兩個兒子穿的都是純棉做的冬衣。父親感到很悲痛，決定休妻。子騫淚如雨下，勸告父親：「母在一子寒，母去三子單。」（注3）後母聽了深受感動，終於悔改，如慈母般公平的對待三個兒子。閔子騫的孝子之名也因此而傳遍天下。

    注1：元朝有名的孝子郭居敬，感歎再也沒機會孝順去世的父母，就從古書傳記中挑出歷代最具代表的二十四位孝子故事，編成「二十四孝」————虞舜、漢文帝、周朝曾參、周朝閔損、周朝子路、漢朝董永、周朝郯子、後漢江革、後漢陸績、唐朝唐夫人、晉朝吳猛、晉朝王祥、漢朝郭巨、晉朝楊香、宋朝朱壽昌、南齊庚黔婁、周朝老萊子、漢朝蔡順、漢朝黃香、漢朝姜詩、三國(魏)王裒、漢朝丁蘭、三國孟宗、宋朝黃庭堅。

    注2：秋天的蘆葦，花穗上包裹種子的絨絮，有點像棉絮，但保暖效果遠不及棉絮。蘆絮隨風飛散，可幫助種子傳播，俗稱蘆花。絮(x□，ㄒㄩˋ)，附在植物種子上的柔白細毛。

    注3：母親在的話，兒子我一人受寒就好，母親如果離去，三個兒子都遭風霜啊！單，衣服單薄，挨凍受寒。


第六單元

    親有過，諫使更，怡吾色，柔吾聲；

    諫不入，悅復諫，號泣隨，撻無怨。

    【注釋】

    （1）諫：勸告。

    （2）更：更改。

    （3）怡：溫和愉悅。

    （4）吾：我。

    （5）色：臉色。

    （6）柔：柔和。

    （7）不入：不接受。

    （8）悅：愉快。

    （9）復：又。

    （10）號泣：哭泣。號，大哭哀號。泣，低聲 啜(chu□，ㄔㄨㄛˋ)泣。

    （11）隨：跟隨、伴隨。

    （12）撻：打。

    （13）怨：埋(m□n，ㄇㄢˊ)怨。

    【白話解說】

    父母親有了過錯，要好好規勸使他們改正，自己要和顏悅色，聲音柔和；父母不聽勸告，要等到他們高興時再規勸，還不行就哭泣哀求，就算被打也毫無怨言。

    【參考故事】

    秀貞勸母救妹

    明朝時，楊秀貞的母親一連生了三個女兒，沒有兒子，生第四個又是女兒，母親氣極了，要把女嬰淹死。當時楊秀貞十三歲，急忙抱起妹妹，向母親下跪哀求：「母親為了要兒子就殺女兒，越得不到兒子啊！如果煩惱以後的嫁妝，就把我的陪嫁給這個妹妹吧！」

    祖母罵她不懂事，秀貞又跪著稟告祖母：「祖母天天念佛，現在卻見死不救，念佛有何用呢？」祖母也被感動而明白了，於是留養女嬰。兩年後，秀貞母親果真生了一個兒子。

    母親生兒子時，秀貞的父親夢見祖父告訴他：「如果第四個女兒不留下來，這個兒子鐵定不能生的。」因為秀貞當初的跪稟之言，至孝感動上天，才得以延續楊家血脈。


第七單元

    親有疾，藥先嘗；晝夜侍，不離床。

    喪三年，常悲咽；居處變，酒肉絕。

    喪盡禮，祭盡誠；事死者，如事生。

    【注釋】

    （1）疾：疾病。

    （2）嘗：通「嚐嘗」，用嘴試味道。

    （3）晝夜：從早到晚。晝，白天。

    （4）侍：侍奉。

    （5）悲咽：悲傷哽咽。咽：聲音堵塞。

    （6）居處：居住的地方。

    （7）絕：阻絕、斷絕。

    （8）盡禮：遵守禮節。盡，盡力。

    （9）祭：祭拜。

    （10）盡誠：心意真誠。

    （11）事：侍奉。

    【白話解說】

    父母生病，子女要先嚐嚐嘗嘗湯藥的冷熱是否適中；日夜服侍，不離開父母床邊。

    父母去世，子女守喪三年期間，常懷悲傷感恩之心；生活變得更簡樸，斷絕酒肉享受。

    為父母辦喪事要遵照禮儀，祭拜要恭敬虔誠；侍奉去世的父母，如同侍奉父母生前。

    【參考故事】

    丁蘭刻木事親

    漢朝丁蘭，小時候父母就去世了，來不及奉養雙親，但常想念父母辛苦的生養之恩。

    丁蘭用木頭雕刻父母的人像，侍奉他們就像父母還活著一樣。日子一久，他的妻子就不太尊敬了，用針刺雕像的手指來戲弄，沒想到雕像手指竟流出血來。木頭雕像看見丁蘭，又眼中流淚。丁蘭問明情況，把妻子休棄了。（取材《二十四孝》）


第八單元

    兄道友，弟道恭；兄弟睦，孝在中。

    財物輕，怨何生；言語忍，忿自泯。

    【注釋】

    （1）兄道：為兄之道。道，道理、法則。

    （2）友：友愛。

    （3）恭：恭敬。

    （4）睦：和睦。

    （5）輕：看淡、看輕。

    （6）怨：怨恨。

    （7）何生：從何而生？何，哪裡。生，產生。

    （8）忍：忍讓。

    （9）忿：憤怒。

    （10）泯：消除。

    【白話解說】

    哥哥應該友愛弟弟，弟弟應該尊敬哥哥；兄弟能和睦相處，孝道就在其中了。

    兄弟間對財物看得很輕，怨恨從哪裡生起？彼此言語上多忍讓，怒氣自然消除了。

    【參考故事】

    煮豆燃萁　曹植七步作詩

    三國時代的魏文帝曹丕，與其弟曹彰、曹植，都是卞（bi□n，ㄅ︱ㄢˋ）太后所生。曹丕繼承魏武帝曹操的王位後，因妒忌任城王曹彰勇武強壯，誘騙他吃毒棗而死，太后解救不及。曹丕又要加害東阿（□，ㄜ）王曹植，太后說：「你已經殺我兒子任城，不得再殺我兒東阿。」

    魏文帝曾命令弟弟曹植於七步內作詩，不成就處以重刑。曹植立刻作詩回響應：「煮豆持作羹，漉菽以為汁。萁在釜下燃，豆在釜中泣；本是同根生，相煎何太急？」（注）魏文帝聽了面露慚色，深感羞愧。（取材南朝宋?劉義慶《世說新語》）

    注：煮豆子拿來做濃湯，過濾豆渣做成豆漿。豆子的莖梗在鍋子底下燃燒，豆子在鍋裡哭泣；本來都是同根所生，何必互相煎熬得太過急迫？持，拿來。羹（g□ng，ㄍㄥ），濃湯。漉（l□，ㄌㄨˋ），過濾。菽（sh□，ㄕㄨˊ），豆類總稱。萁（q□，ㄑ︱ˊ），豆莖。釜（f□，ㄈㄨˇ），鍋子。


第九單元

    或飲食，或坐走；長者先，幼者後。

    長呼人，即代叫；人不在，己即到。

    稱尊長，勿呼名；對尊長，勿顯能。

    【注釋】

    （1）或：或者。

    （2）長：長輩。

    （3）呼：叫。

    （4）即：立即、立刻。

    （5）代：代替。

    （6）稱：稱呼。

    （7）顯能：顯現才能。

    【白話解說】

    無論吃飯喝水，或行住坐臥；長輩優先，晚輩在後。

    長輩叫人，要立刻代替長輩叫喚；要叫的人不在，自己立刻到長輩面前幫忙。

    稱呼長輩不可叫名字；對長輩不可顯示誇耀自己的才能。

    【參考故事】

    王氏自食糟糠

    明朝夏誠明之妻王氏，是江蘇無錫的農家婦女，家境貧苦，又遇上荒年（注1），丈夫到外地工作，王氏日夜不停的紡紗織布，盡力準備飯菜給公婆吃，自己以糟糠（注2）和野菜果腹。

    她婆婆偶然進到廚房，看見她吃的東西，忍不住流下淚來。後來王氏享年八十多歲，沒有病痛，安然而逝。家人夢中看見打旗奏樂的隊伍，迎接孝婦而去。同里裡有位貢生（注3），每過王氏家門，必定在門外敬禮三次，表示恭敬。

    注1：荒年，因水災或旱災而收成不好，鬧饑荒的年頭。荒，農作物歉收。

    注2：糟糠，粗劣的食物。糟，酒渣。糠，穀谷皮。

    注3：貢生，科舉時代，選拔學行（x□ng，ㄒ︱ㄥˋ，品行）皆優者，推薦到京師（北京）的太學（就是國子監、國學，元、明、清國家設立的的最高學府）就讀。貢，推薦人才給君王。


第十單元

    路遇長，疾趨揖；長無言，退恭立。

    騎下馬，乘下車；過猶待，百步餘。

    長者立，幼勿坐；長者坐，命乃坐。

    【注釋】

    （1）疾：快速。

    （2）趨：快步上前。

    （3）揖：拱手行禮。

    （4）恭立：恭敬的站好。立，站立。

    （5）猶：仍然、還。

    （6）待：等待。

    （7）餘余：多出的。

    （8）命：命令。

    （9）乃：才。

    【白話解說】

    路上遇到長輩，要趕快走上前去行禮請安；長輩沒說話，就退到一旁恭敬的站著。

    騎馬遇到長輩要立刻下馬，坐車遇到長輩要立刻下車；長輩走過去還要等一下，等到長輩離開一百多步自己才能走。

    長輩站著，晚輩就不能坐下；長輩坐著，命令你坐才可以坐下。

    【參考故事】

    楊時、游酢立雪程門

    宋朝進士楊時、游酢（zu□，ㄗㄨㄛˋ)，是程門（注1）四大弟子中的兩位，他們遠從福建到河南拜師求學，留下「程門立雪」的千古佳話。

    楊時從小是個神童，很會寫文章，二十幾歲就考中了進士。但他放棄高官厚祿，求學於程顥（h□o，ㄏㄠˋ)。程顥目送他歸去時，曾有感而發：「吾道將南傳了！」

    游酢年少時天資聰穎，過目成誦。程頤（y□，︱ˊ）一見到他，就稱讚他的資質可傳承道統。楊時、游酢先拜程顥為師，程顥死後，他們已經四十歲，早就考上了進士（注2），仍然又向程頤繼續求教。

    楊時和游酢初次拜見程頤，程頤正閉目靜坐，二人恭敬的站立一旁等候。程頤發覺時，看著他們說：「你們還在這裡啊？天晚了，回去休息吧！」一出門，才發現門外積雪已深及一尺。後人以「程門立雪」比喻尊師重道，誠懇求學。（取材宋代《二程語錄》）

    二人後來都學有所成。楊時官至龍圖閣（王室圖書館）直學士，並把所學傳入福建，為「閩學鼻祖」（閩，m□n，ㄇ︱ㄣˇ，福建簡稱）。游酢歷經太學博士、教授、監察御史、知州等官位，因為游酢德行純正，做事厚道，做官所到之處，人民愛戴他有如父母。

    注1：程門指北宋理學家程顥、程頤兄弟，他們認為萬事萬物由「道」所生，君王治國必須「行以順道」，以德為主，法制兼顧。程門一向教學嚴厲、清苦，但前來拜師的人還是絡繹（y□，︱ˋ）不絕。傳至朱熹集其大成，他的四書集注（論語、孟子、大學、中庸）為元、明、清三代科舉考試的主要依據，所以「程朱理學」又稱「官學」。

    注2：古代科舉考試，以考試成績選拔官員，經殿試（國家最高一級的考試，由皇帝親臨大殿主持。）合格者稱進士。


第十一單元

    尊長前，聲要低；低不聞，卻非宜。

    進必趨，退必遲；問起對，視勿移。

    事諸父，如事父；事諸兄，如事兄。

    【注釋】

    （1）低：輕聲細語。

    （2）聞：聽到。

    （3）卻：反倒、反而。

    （4）宜：適當。

    （5）趨：快步走上前。

    （6）遲：緩慢。

    （7）起對：站起來回答。起，起立。對，對答、答話。

    （8）視：看、注視。

    （9）事：侍奉。

    （10）諸父：父親的兄弟，父之兄稱伯父，父之弟稱叔父。廣義指父親的同輩。諸，諸位、許多。

    （11）諸兄：堂兄、表兄。伯叔的兒子稱堂兄弟，姑母、舅父、姨母的兒子稱表兄弟。「諸父諸兄」指父親的親戚，但此原則也適用於母親的親戚。

    【白話解說】

    在長輩面前，說話要輕聲細語；但聲音太小聽不見，反而不適宜。

    到長輩面前要快步前進，告退時要放慢腳步；長輩問話要起立回答，注視長輩，不可東張西望。

    侍奉各位叔叔、伯伯，如同侍奉自己的父親；侍奉各位堂兄、表兄，如同侍奉自己的兄長。

    【參考故事】

    張良敬老　三趨圯橋終得道

    張良，字子房，漢朝開國功臣，封為留侯，為大司徒（注1）。

    張良小時候，路過江蘇省下邳縣的圯橋（邳，p□i，ㄆㄟˊ。圯，y□，｜ˊ。），正颳刮著大風雪，那時他遇到一位頭綁黑頭巾，身穿黃衣的老人，把鞋子掉到橋下了。老人看著張良說：「小孩，幫我把鞋子拿上來。」張良毫無厭煩之意，馬上幫老人下橋撿鞋，雙手奉上。老人伸出腳來穿鞋，張良更恭敬的幫他穿上。老人笑著說：「這孩子可以教啊！明天一早來這裡，我有東西要教你。」

    隔天一早天快亮的時候，張良就依約前來，老人已經在那裡了，老人說：「我們約定好了，你卻比我晚到，不能把道傳給你。」如此跑了三次，第三回張良先趕到了，且毫無倦怠之意，老人很高興，拿書給他說：「讀此書可為帝王師，如果要再求教於我，就到山東省穀谷城，山下的黃石就是我了！」張良讀這本書後，能隨機應變，輔佐漢高祖劉邦平定天下，後人稱這本書為「黃石公書」。用此書修身，能修煉氣功，辟穀谷（注2）斷食，進而身體輕盈，得道成仙。

    張良屍解（注3）離世後，埋葬在陜西長安的龍首原。西漢末年赤眉之亂，農民組成赤眉軍，到處捕殺官員和軍人。當時有人挖出張良的墓，只見到黃石枕，石枕忽然凌空飛去，有如流星，卻沒看到張良的屍身和衣帽。

    張良登仙位，為太玄童子，常年跟隨太上老君（對道家始祖老子的尊稱）於仙境。他的第八代孫子張道陵出家修道，於鶴鳴山白日飛升（注4），得道成仙後，到崑崙山朝見西王母，張良也前往參加盛會。（取材唐代杜光庭《仙傳拾遺》）

    注1：大司徒，主管教化之官，與大司馬、大司空並列三公。

    注2：辟穀榖（p□ g□，ㄆ｜ˋ ㄍㄨˇ），道家修煉法，不吃五穀以達成仙。

    注3：屍解，道家圓滿的形式，修煉得道後，假托一物化為屍，但已登仙，並未真死。

    注4：白日飛升，相傳道家得道真人修煉成功後，肉身已修成道體，可帶著道體升天。


第十二單元

    朝起早，夜眠遲；老易至，惜此時。

    晨必盥，兼漱口；便溺回，輒淨手。

    【注釋】

    （1）朝：早上。

    （2）眠：睡覺。

    （3）遲：晚的意思。

    （4）易至：很快就到。

    （5）惜：愛惜。

    （6）時：光陰。

    （7）盥：洗臉洗手。

    （8）兼：同時、一起。

    （9）便溺：指上廁所。

    （10）輒：每次。

    （11）淨手：洗手。

    【白話解說】

    早上要早起，晚上要利用時間多多學習，可以晚一點再睡；我們應該珍惜現在的時光，因為人很快就會變老了。

    早晨起來，必須要洗臉、刷牙漱口；每次上完廁所之後，一定要馬上洗手。

    【參考故事】

    聞雞起舞

    據《晉書?卷六二?祖逖列傳》載，祖逖字士稚，范陽遒縣（今河北淶水縣）人，性格豪邁、為人俠義，常救濟貧苦人家，所以很受人們敬重，當時國家情勢內憂外患，祖逖立志要為國家盡力，平定動亂。

    之後他與好朋友劉琨一起在司州任職，因為志向相同，兩人便住在一起，相互砥礪。當時兩人眼看著胡人南侵，家國殘破，心裡都非常悲憤，便立志要報效國家。有一回，祖逖在半夜時聽到雞啼聲，雖然天還沒亮，但他驚覺時間相當寶貴，應該好好把握，就叫醒睡在一旁劉琨說：「聽到雞叫聲了嗎？我們得趕快起床，把握時間練武吧！」於是兩人無懼夜裡的涼意，到院子裡舞劍鍛鍊煉身體，每天都不間斷，練就了一身好武藝。

    後來祖逖受到皇帝的賞識，被任命為大將軍，帶兵平定動亂，收復許多失土，一償報效國家的心願。而劉琨則做了都督，兼管並、冀、幽三州的軍事，也充分展現了他的能力。


第十三單元

    冠必正，紐必結；襪與履，俱緊切。

    置冠服，有定位；勿亂頓，致污穢。

    【注釋】

    （1）冠：帽子。

    （2）正：端正。

    （3）紐：同「鈕」，鈕扣。

    （4）結：扣上。

    （5）履：鞋子。

    （6）俱：都。

    （7）緊切：綁緊。

    （8）亂頓：胡亂丟置。

    （9）致：導致。

    （10）污穢：骯髒。

    【白話解說】

    戴帽子時，一定要把帽子戴正，衣服的鈕扣一定要扣好；穿上襪子、鞋子都要把鞋帶綁緊。

    脫下的帽子、衣服，要掛或放在固定的位置，不要胡亂丟置，導致家裡環境骯髒零亂。

    【參考故事】

    儒者衣冠適中 學識淵博

    魯哀公問孔子說：「先生您身上穿的，是儒者（注）的服裝嗎？」

    孔子回答：「我年幼時住在魯國，穿著魯國人穿的寬大袖袍。長大後住在宋國，戴著宋國人戴的黑布禮帽。我聽說有德君子需廣泛學習，學識淵博，服裝只要入境隨俗，衣冠適中就可以了。我從不知道儒者還有什麼特殊的服裝啊！」（出自《禮記?儒行》）

    注：儒者，研究儒家學術的人，後指讀書人。


第十四單元

    衣貴潔，不貴華；上循分，下稱家。

    對飲食，勿揀擇；適可止，勿過則。

    年方少，勿飲酒；飲酒醉，最為醜。

    【注釋】

    （1）貴：注重、重視。

    （2）潔：整齊清潔。

    （3）華：高貴華麗。

    （4）上：先、前面。

    （5）循分：遵循自己的本分。循，遵守、。依照。分，本分。

    （6）下：後。

    （7）稱家：與家庭的地位條件相稱。稱，相稱。家，家境。

    （8）揀擇：挑嘴。揀，選擇、挑選。擇，挑選。

    （9）適：相合、相當。

    （10）過則：超過標準、過量。過，超過。則，準則。

    （11）少：年幼的、年輕的。

    （12）醜丑：喝醉酒醜態百出。

    【白話解說】

    穿衣服需注重整齊清潔，不必講究昂貴、華麗；穿著應該先考慮自己的身份及出席的場合，然後更要衡量家中的經濟情況。

    日常飲食要注意營養均衡，不要挑食；三餐要適可而止，不要暴飲暴食。

    年輕人不要喝酒，因為喝醉酒會胡言亂語、醜態百出。

    【參考故事】

    司馬光教子

    司馬光（1019─1086年）字君實，世稱涑水先生，北宋陝州（今山西夏縣）人，是北宋著名的歷史學家。在司馬光的一生中，流傳著許多動人的故事。尤其是他居官清廉，恭謙正直，不喜華靡（華美奢侈）的品格一直被傳為美談。就連他的政敵王安石也很欽佩他的品德，願意與他為鄰。

    司馬光在工作和生活中都十分注意教育孩子要力戒奢侈、謹身節用。當時，為了完成《資治通鑒》這部歷史巨著，他不但找來範祖禹、劉恕、劉攽當助手，還要自己的兒子司馬康參加這項工作。當他看到兒子讀書用指甲抓書頁時，非常生氣。因此，認真地傳授了他愛護書籍的經驗與方法：讀書前，先要把書桌擦乾淨，墊上桌布；讀書時，要坐得端端正正；翻書頁時，要先用右手拇指的側面把書頁的邊緣托起，再用食指輕輕蓋住以揭開一頁。他教誡兒子說：做生意的人要多積蓄一些本錢，讀書人就應該好好愛護書籍。

    在生活方面，司馬光節儉純樸，「平生衣取蔽寒，食取充腹」，但卻「不敢服垢弊以矯俗干名」。他常常教育兒子說，食豐而生奢，闊盛而生侈。他強烈反對當時社會上敗壞的風俗，例如：做事講排場、擺闊氣，當差走卒的穿的衣服和士人差不多，下地的農夫腳上也穿著絲鞋。而司馬 光極力提倡節儉樸實，流傳至今最有名的名言就是「由儉入奢易，由奢入儉難。」這句話的意思是說，由節儉的生活變成奢侈很容易，要由奢侈的生活節儉下來就很難了。

    在司馬光的教育下，兒子司馬康從小就懂得儉樸的重要性，並以儉樸自律。他歷任校書郎、著作郎兼任侍講，也以博古通今、為人廉潔和生活儉樸而稱譽於後世。


第十五單元

    步從容，立端正；揖深圓，拜恭敬。

    勿踐閾，勿跛倚；勿箕踞，勿搖髀。

    【注釋】

    （1）步：走路。

    （2）從容：心情舒緩、不慌不忙的樣子。

    （3）立：站立。

    （4）端正：抬頭挺胸。

    （5）揖：拱手禮。雙手抱拳，彎腰行禮。

    （6）深圓：指彎腰鞠躬的姿勢到位。

    （7）拜：低頭行拱手禮，或跪下磕頭行跪拜禮。

    （8）踐閾：踩門檻坎（k□n，ㄎㄢˇ）。踐，踩踏。閾，門下的橫木。

    （9）跛倚：身體歪斜、站立不正。跛，腳有殘疾而走路姿勢不正。倚，偏斜。

    （10）箕踞：張開兩腿而坐，形如畚（b□n，ㄅㄣˇ)箕，是一種不守禮節或態度傲慢的坐法。箕，簸（b□，ㄅㄛˋ)箕，又稱畚箕、畚斗，用來揚去米糠或盛垃圾、塵土的竹器，呈U字形，穀谷物容易進入。踞，伸開腿坐，兩腿如八字形。

    （119）搖髀：搖晃大腿。髀，大腿。

    【白話解說】

    走路時從容不迫，站立時姿勢端正，抬頭挺胸；打躬作揖要拱手彎腰，跪拜行禮要態度恭敬。

    腳不可踩門檻坎，身體不可歪斜；坐下不可張開雙腿，不可搖晃大腿。

    【參考故事】

    長孫儉自重人重　清德流傳

    長孫儉，北周河南人，本名慶明。他年少時就為人端正，品德高尚，神情嚴肅，雖然在自己家裡，仍能整天保持端莊穩重，周文帝非常敬重他，賜他改名為儉，以表揚他高潔的操守。

    後來長孫儉當上了尚書（掌管群臣奏章的官員），曾和群臣一起坐在皇帝身旁陪侍，周文帝對左右的人說：「這位尊公舉止沉靜文雅，我每次和他說話，總會肅然起敬，深怕自己有所失態。」

    荊州（注）地區剛歸服時，周文帝授命長孫儉統領三荊等十二州。因為荊州蠻荒之地，民風尚未開化，年輕人不知尊敬長輩。在長孫儉的辛勤勸導下，風俗大為改觀。官吏和人民上書陳請，為長孫儉建構清德樓，立碑讚頌他。（取材《北史》和《周書》）

    注：荊州，古代楚國，現今湖南、湖北一帶，古時文化水平較中原地區為低，又稱荊蠻、南蠻，即南方野蠻民族之意。三國時代至南北朝是政治和軍事重地，為兵家必爭之地。荊（j□ng，ㄐ︱ㄥ）。


第十六單元

    緩揭簾，勿有聲；寬轉彎，勿觸棱。

    執虛器，如執盈；入虛室，如有人。

    事勿忙，忙多錯；勿畏難，勿輕略。

    鬥鬧場，絕勿近；邪僻事，絕勿聽。

    【注釋】

    ﹙1﹚緩：慢。

    ﹙2﹚揭：掀起來。

    ﹙3﹚簾：掛在門窗上遮蔽風雨、陽光的家飾，通常用竹、布、塑料等材料製成。

    ﹙4﹚勿：不要、不可。

    ﹙5﹚聲：聲音。

    ﹙6﹚寬：指距離大。

    ﹙7﹚轉彎：改變方向。

    ﹙8﹚觸：碰上。

    ﹙9﹚棱稜：同稜，此指牆角，本意是指物體的直角。

    ﹙10﹚執：拿。

    ﹙11﹚虛：空的。

    ﹙12﹚器：用具的總稱，如儀器、武器、器具、器皿等。

    ﹙13﹚如：好像、就像。

    ﹙14﹚盈：充滿。

    ﹙15﹚室：房屋的內部。

    ﹙16﹚事：指人的所作所為以及遭遇到的情況。

    ﹙17﹚忙：本意是事情很多，此處作急促解。

    ﹙18﹚錯：差誤。

    ﹙19﹚畏：害怕。

    ﹙20﹚難：不容易做的事。

    ﹙21﹚輕：瞧不起、輕視。

    ﹙22﹚略：疏忽。

    ﹙23﹚斗：相爭。

    ﹙24﹚鬧：爭吵惹事。

    ﹙25﹚場：空地或人多聚集的地方。

    ﹙26﹚邪：指不正當的思想或行為。

    ﹙27﹚僻：偏邪的，或不常見的。

    ﹙28﹚問：打聽或詢問。

    【白話解說】

    掀起門簾的時候要慢慢的，不要讓它發出聲音；轉彎的時候，距離要大一些，不要碰撞到有稜角的地方。

    雖然手裡拿著空的器具，也要像象拿裝滿了東西的器具一樣謹慎；進到空無一人的屋子，要像象屋內有人一樣。

    做事情不要急促，太急促了，發生錯誤的機會就多；不要害怕困難，也不要輕視忽略不以為意。

    容易打架鬧事的場所，絕對不要接近；不正當的或偏邪的思想與行為，也絕對不要去打聽或詢問。

    【參考故事】

    柳子沉迷聲色　敗光家產

    清代在安徽省有殷姓和柳姓兩位富翁，交情很好。柳富翁病危時，把年紀還小的獨子託給殷富翁，請他代為照顧。

    柳富翁的孤兒長大成人後，和一群無賴混在一起，成天賭博豪飲，在風月場中縱情享樂。殷富翁三番兩次的勸他，甚至痛哭流涕的希望他改過，他依然毫不悔改。

    殷富翁見他已經勸不醒了，就派人天天跟他賭博，輸了再教他賣田，殷富翁就說是幫人代買，用低價買回。之後，柳子賣田地、房子、金銀珠寶……，沒幾年龐大家產變賣一空，全歸殷富翁所有了。

    山窮水盡的柳子只得到親戚家寄食，受不了被人侮辱驅趕，又到了寺院道觀，

    但修行聖地也不是收容所，最後只好挨家挨戶的乞食，成了乞丐隊裡的年輕隊員。

    殷富翁看他磨煉夠了，才招他來家裡，讓他洗澡吃飯後，對他說：「還記得從前我對你的勸告嗎？」柳子一聽悲從中來，嚎啕大哭，深切痛悔自己過去的荒唐。殷富翁說：「失去的已無法追回了，你就在我這裡努力讀書，將來還是可以有所成就的啊！」

    從此柳子改過自新，刻苦求學，過了一年考中秀才。殷富翁見他已痛改前非，就把以前買進的全部家產點交給他，嚴肅的說：「以前我見你不聽勸戒，知道你不到山窮水盡不能悔悟，不得已用了「置之死地而後生」（置身於無退路的絕境，必能拼命向前，以求生存。）的方法，之前和你賭博的幾個人是我派去的，買你東西的人也是我假托的。現在計策成功，你的前途不可限量，老夫才不辜負你父親臨終所託，死後與他相見無愧了。」柳子聽了恍然大悟，跪下叩頭流淚，感激得說不出話來。（取材清代俞樾《俞曲園筆記》）

    鐵杵磨成繡花針

    傳說唐朝詩人李白，在小的時候，貪玩不肯學好，做什麼事情都覺得困難重重，半途而廢。他的父親把他送到學堂去上課，沒幾天，他就覺得讀書寫字又難又不好玩，所以他就開始逃學逃課，跑到街上東逛逛，西晃晃，完全不知道斗鬧場絕勿近的道理，越是人多的地方他越往裡鑽。就這樣李白慢慢變成一個不求上進的少年了。

    有一天，他一個人溜到街上閒逛，無意中看見一位滿頭白髮的老婆婆，駝著背，彎著腰，坐在路旁，很專注的拿著一根碗口粗細的鐵杵，在一塊大石頭上不停的來回磨擦著。李白看了半天，實在不明白老婆婆的用意，於是好奇的問道：「老婆婆，妳磨這根鐵杵要作什麼用呢？」老婆婆聽到有人問話，就抬起頭來，見到面前站著一位俊逸少年，就回說：「哦！我要磨一根繡花針呀！」「不會吧！妳用這麼粗的鐵杵磨成針？」李白一面說一面不自覺的笑了起來。「這有什麼好笑的！」老婆婆看了李白一眼，以堅定的語氣告訴他說：「只要工夫下得深，鐵杵一樣磨成繡花針。」李白聽了之候，羞愧得面紅耳赤，默不作聲的走回學校。

    從此之後，他開始勤奮苦讀，不再畏苦怕難，終於成為歷史最有名的詩人之一。


第十七單元

    將入門，問孰存；將上堂，聲必揚。

    人問誰，對以名；吾與我，不分明。

    用人物，須明求；倘不問，即為偷。

    借人物，及時還；人借物，有勿慳。

    【注釋】

    （1）入門：進門。入，進。

    （2）孰存：誰在裡面。孰，誰。存，存在。

    （3）上堂：進入大廳。上，登上。堂，正房、大廳。

    （4）揚：提高聲音。

    （5）吾：我。

    （6）分明：清楚、明白。

    （7）用人物：借用別人的物品。用，使用。

    （8）倘：如果。

    （9）即：就是。

    （10）及時：迅速而不耽擱時間。

    （11）慳：吝嗇。

    【白話解說】

    將要進門時，先問明誰在裡面；將要登入大廳時，必須提高聲音向人打招呼。

    別人問你是誰，要回答自己的名字；只回答「我」，別人不清楚。

    使用別人的物品，必須先明講，請求借用；如果沒徵求同意，擅自拿走就是偷。

    借用別人的東西，用完要趕緊歸還；別人向我借東西，如果我有就不要吝嗇。

    【參考故事】

    地府銘記偷雞罪

    古時候江南一帶有個讀書人，心意正直。正好陰間地府第七殿缺人，玉皇大帝授命讓他暫時主辦。每隔幾天，他就進地府辦事，只要查看文簿，不用判案。

    他看到每個人隨著自己造的善業、惡業，懲罰和福報也各不相同。每次看見有人自己爬上刀山劍樹，就派左右侍者去救，越救反而他們爬得越快，竟無法挽救。

    一天翻閱文簿時，看見妻子有一條罪狀，說是偷了鄰家一隻雞，連雞毛共重一斤十二兩，他就把這頁折起來做記號。

    回到陽間，他質問妻子，妻子還抵賴騙他，他描述地府所見，再問妻子，妻才承認說，鄰居養的雞吃了她曬的食物，她失手打死了這隻雞，怕鄰家婦人責罵，所以還藏著這隻雞沒敢說出來。他們把死雞拿出來一秤，斤兩一點不差，就是一斤十二兩，夫妻都感到驚奇訝異，於是把這隻雞換算成同等價錢，向鄰人賠償謝罪。

    不久他再入地府，檢查之前的文簿，折痕依舊，但妻子那條罪狀已無蹤影。

    （取材明代《見聞錄白話》）


第十八單元

    凡出言，信為先；詐與妄，奚可焉？

    說話多，不如少；惟其是，勿佞巧。

    刻薄話，穢污詞，市井氣，切戒之！

    【注釋】

    （1）出言：說出的話。言，話語、所說的話。

    （2）信：信用。

    （3）詐：欺騙。

    （4）妄：胡說、亂講。

    （5）奚：為何、為什麼。表示疑問的語氣。

    （6）焉：語氣詞，置句末表示疑問，相當於「呢」。

    （7）惟：希望、祈使。

    （8）佞巧：善於花言巧語巴結的人。佞，巧言善辯、諂媚。巧，狡詐、虛偽。

    （9）刻薄：取笑、奚落別人。刻，傷害、剝削。薄，不敦厚。

    （10）穢：骯髒的、不乾淨的。

    （11）市井氣：粗俗的口氣。

    （12）戒：改正。

    【白話解說】

    凡是說過的話，都一定要堅守信用，說話欺騙別人或隨便胡說，這怎麼可以呢？

    話說太多卻做不到，倒不如少說一些來得好。而且，說話要實實在在，不要油腔滑調或是講一些花言巧語去討好別人。

    尖酸刻薄的話、不文雅的用詞及粗俗的語氣，都應該改正過來。

    【參考故事】

    季札掛劍

    季札是周代吳國國君的公子。有一次，季札因為要出使魯國而經過了徐國，於是就順道去拜訪了徐君。季札是一位非常有氣質涵養的君子，兩人言談之間，徐君的目光一直被季札腰間的一把佩劍給吸引住。

    徐君心想季札的這把劍鑄造得不僅很有氣魄，而且幾顆寶石鑲嵌其中，典麗而又不失莊重。只有像季札這樣的君子，才配得上這把劍。徐君雖然很喜歡這把佩劍，卻不好意思說出來，只是一直忍不住的朝著劍觀望。季札知道徐君的心意，便在內心暗暗的想，等到魯國完成出使的使命之後，一定要再回來將這把佩劍送給徐君。

    後來，等到季札從魯國返回徐國的時候，才知道徐君已經過世了。季札難過的來到徐君的墓旁，把自己的那把佩劍掛在樹上，並在心中默默地說著：「您雖然已經過世了，但是我內心那個承諾卻還在，今天將這把劍贈予您，也用這把劍向你道別。」季札對著墓碑躬身而拜，然後轉身離去。

    季札此舉令隨從非常的疑惑，忍不住問他：徐君都已經過世了，您將這把劍掛在這裡，又有何用呢？季札說：雖然他已經過世了，但我的內心對他曾經有過承諾，我從魯國回來之後，一定要把劍送給他。做為一個君子講求的是誠信與道義，怎麼能夠因對方過世，就違背做人應有的誠信呢？

    季札這種「信」的德行，受到後人無比地崇敬與感動。


第十九單元

    見未真，勿輕言；知未的，勿輕傳。

    事非宜，勿輕諾；茍輕諾，進退錯。

    凡道字，重且舒；勿急遽，勿模糊。

    彼說長，此說短；不關己，莫閒管。

    【注釋】

    （1）未：沒有。

    （2）輕：輕易、隨便。

    （3）的：的確、真實。

    （4）非宜：不適當。非，不。宜，適宜。

    （5）諾：答應。

    （6）茍：如果。

    （7）凡：概括詞，指所有的、一切的。

    （8）道字：說話。道，說。

    （9）重：慎重、穩重。

    （10）舒：緩慢、從容。

    （11）急遽：急速。遽，急忙。

    （12）模糊：不清楚。

    （13）彼說長，此說短：指說人是非。彼，那個。此，這個。長，長處、優點。短，短處、缺點。

    （14）莫：不要。

    （15）閒管：管閒事。

    【白話解說】

    還沒看清真相之前，不可隨意亂講；還沒瞭解清楚之前，不可隨便傳播。

    不該做的事，不要輕易答應；如果隨便答應，做或不做都是錯。

    凡是說話，要慎重考慮且態度從容；不可太急太快，不可模糊不清。

    聽到別人說長道短；跟自己無關，就不要多管閒事。

    【參考故事】

    惡語傷人　五百世為狗

    迦葉佛住世時，有個少年比丘（和尚）聲音清雅，擅長贊唄唄（歌詠贊佛的偈頌。唄，b□i，ㄅㄞˋ），大家都很喜歡聽。有個聲音沙啞的老比丘，少年比丘羞辱他的聲音有如狗叫，而不知道老比丘已經是個證悟羅漢果位的聖者。

    老比丘問少年比丘：「你認得我嗎？」

    「我早認識你了，你是迦葉佛時的比丘。」少年比丘回答。

    「如今我已證得阿羅漢果，佛門行儀，全都具足了。」老比丘說。

    少年比丘聽後才感到驚恐自責。由於他口出惡言，五百世中常出生為狗。直到遇見舍捨利弗，才得解脫。

    那時有一群商人，前往他國做生意，他們養了一隻狗。半路休息時，狗偷吃了商人帶的肉。商人們發現後，氣恨得爭打這隻狗，狗兒被打斷腿，丟棄在荒野。舍捨利弗用天目看到這隻只飢餓垂死的狗，來到狗的身邊，給牠食物，並為牠解說微妙佛法，狗死後投生到捨舍衛國的婆羅門（印度貴族）家裡。

    一日，舍捨利弗獨自托缽乞食，婆羅門看見了問他：「尊者一人獨行，沒有沙彌（出家受十戒，還沒受比丘戒的男子）隨行嗎？」

    舍捨利弗說：「我沒有沙彌，聽說你有個兒子，可以出家當沙彌嗎？」

    婆羅門說：「我有一個兒子，叫做均提，年紀還太小，難供使喚，再長大一點，就送你做沙彌。」

    到孩子七歲時，舍捨利弗又來請求，婆羅門就把兒子交給舍捨利弗，讓他出家。舍捨利弗為他講解種種妙法，他很快就開悟，證得阿羅漢果。

    均提沙彌證悟後，看到自己過去世的惡口因緣，又看到他前世是一隻餓狗，被舍捨利弗恩師所救，今世又教他證悟果位，脫離苦海。均提沙彌決定今生永做舍捨利弗的沙彌侍者，以報師恩。（取材《賢愚經》）


第二十單元

    見人善，即思齊；縱去遠，以漸躋。

    見人惡，即內省；有則改，無加警。

    【注釋】

    ﹙1﹚善：好。好人或好事曰善，此處作優點長處解。

    ﹙2﹚思：希望。

    ﹙3﹚齊：一樣。

    ﹙4﹚縱：即使。

    ﹙5﹚去：相差。

    ﹙6﹚以：使、令。

    ﹙7﹚躋：趕上，與領先者平齊。

    ﹙8﹚惡：壞。善的相反，泛指不善不良的事或人，此處作過失解。

    ﹙9﹚省：此處讀作「醒」，就是檢查自己的思想行為。

    ﹙10﹚改：改善。

    ﹙11﹚加：加倍。

    ﹙12﹚警：警惕。

    【白話解說】

    看到別人的優點或長處，就要希望自己也能跟他一樣；即使與人家的程度相差一大截，也要抱著全力以赴的決心，慢慢地趕上。

    看到別人的缺點或過失，要趕緊自我檢查自己的思想行為；如果有，就要立刻改善。如果沒有，那麼也要加倍警惕，不可明知故犯，重蹈他人覆轍。

    【參考故事】

    周處除三害

    周處除三害的故事可能很多人聽說過，雖然他憑著本事跟勇氣，把水中的蛟龍以及山上吃人的老虎除掉了，但是當他看到他平安的回到鄉里，地方上的父老，又陷入不安的氣氛之中時，他明白了，還有一害未除，那就是他自己。他知道只有把自己的壞行為改掉，鄉民才能安居樂業。但是一想到自己年歲已大，又沒有好好讀過書，要改過自新，從頭做起，行嗎？所以也就愁眉不展，不知如何是好？

    有一天偶然聽到鄉民談起吳郡﹙今江蘇蘇州﹚地方有一對兄弟，陸機、陸雲很有才學，對很多事情都有獨特的見解，也很樂於助人。於是周處就決定到吳郡去找陸機、陸雲兄弟，幫他拿拿主意。到了陸家，大哥陸機外出不在，只有二弟陸雲在家。於是周處就把事情的始末以及自己的憂慮全盤托出，希望指點指點他。陸雲聽了之後，就告訴周處說：「古人最重視朝聞夕死這句話。」「不知什麼意思？」「就是說一個人，只要早上聽到了聖賢的大道理，即使晚上死了，也不覺得虛度此生。何況你的前途還有希望，所以不要輕易的放棄。人只怕沒有志氣與目標，而不必擔心美名不會傳揚出去。」周處聽了之後振奮不已，從此改過自新，勤學苦讀，終於成為一位有作為的人。

    所以「見人善，即思齊；縱去遠，以漸躋。」是很有道理的。


第二十一單元

    惟德學，惟才藝，不如人，當自勵；

    若衣服，若飲食，不如人，勿生慼。

    【注釋】

    （1）惟：只有。

    （2）德學：品德、學問。

    （3）才藝：才能、技術。

    （4）不如人：不如別人。

    （5）當：應該。

    （6）自勵：自我勉勵。

    （7）若：如果。

    （8）飲食：可吃、可喝的食物。

    （9）如：比較。

    （10）勿：不要。

    （11）生：感到。

    （12）戚：憂傷。

    【白話解說】

    一個真正的君子是不會在物質方面和別人比較誰富裕，他們只有在品德、學問或才能、技術上，不如別人的地方，才會勉勵自己向上。

    如果在穿的衣服或吃的食物上面，沒有比別人好，不要感到憂傷。

    【參考故事】

    呂蒙士別三日　刮目相看

    三國時代，吳國大將呂蒙，年少時沒讀什麼書。國君孫權勉勵呂蒙：「如今你執掌大權，應該多充實學問，對你會有很大的幫助。」呂蒙說：「軍務繁忙，恐怕沒有時間讀書啊！」孫權說：「我掌權以後，明瞭了三史、諸家兵書，自認為大有幫助。你的天資聰敏，學必有所得，為什麼不讀呢？孔子說：『整天不吃不睡的思考也沒用，不如努力學習啊！』漢光武帝在兵馬忙亂中，仍手不釋卷（注1）。曹操也說自己老而好學。為什麼只有你不肯勤勉自學呢？」

    呂蒙開始發憤讀書，甚至看過的書比讀書人還多。吳將魯肅本來也輕視他，與他談論事情後，拍著他的背說：「我以為你只會帶兵打仗，如今你學識淵博，已經不是以前那個見識淺薄的阿蒙了。」呂蒙說：「士別三日，即更刮目相待。（注2）」（取材《三國誌》裴松之注）

    注1：手中拿著書卷不放，比喻勤奮好學。釋，放開。

    注2：讀書人三日不見，就要讓人重新看待了。刮目，刮除眼前舊有的認識。


第二十二單元

    聞過怒，聞譽樂；損友來，益友卻。

    聞譽恐，聞過欣；直諒士，漸相親。

    【注釋】

    （1）聞過怒：聽到別人批評自己的過錯就很生氣。聞，聽到。過，錯誤。怒，生氣。

    （2）譽：稱讚。

    （3）損友：對自己有害的朋友。

    （4）益友：對自己有幫助的朋友。

    （5）卻：退卻。

    （6）恐：不安。

    （7）欣：高興。

    （8）直諒士：正直誠實的人。直，正直。諒，誠實守信。士，對人的美稱。

    （9）漸：慢慢。

    （10）相親：彼此親近。

    【白話解說】

    如果一聽到別人批評自己的過錯就很生氣，聽到別人稱讚自己就非常高興；這樣一來，會說話討好你的壞朋友就會接近你，而願意好意指正你的好朋友會退卻不前，離開你。

    若是聽到別人讚美自己時，心裡會覺得不安，聽到別人說到自己的缺點時，卻又能樂於接受；這樣，那些正直誠實的人就會慢慢的親近你，和你成為好朋友。

    【參考故事】

    門庭若市

    在戰國時代，齊國有一位名叫鄒忌的大夫，覺得自己的容貌非常俊秀。有一天當他洗完臉，穿戴整齊之後，就問他的妻子：「我和城北的徐公兩個人相比，哪一個人比較好看？」他的妻子笑著說：「當然是你好看了，徐公怎麼能比得上你呢？」鄒忌聽了雖然心裡覺得飄飄然，但還是有點不相信，於是他又跑去問他的妾：「我和城北的徐公，哪一個人比較好看？」他的妾毫不遲疑地就說：「徐公和你比，可差多了。」後來，有位朋友有事來鄒忌家拜訪。鄒忌又問他：「我和城北的徐公相比，哪一個人比較好看呢？」那位朋友一聽，馬上回答說：「徐公怎麼也比不上你。」

    過了一天，城北的徐公來找鄒忌。鄒忌趁著這次的機會將徐公從頭到腳仔仔細細地打量了一番後，他覺得自己怎麼樣也不如徐公長得俊秀，可是令他納悶的是，為什麼妻子、妾和朋友都說他長得比徐公好看呢？當天夜裡，鄒忌躺在床上，翻來覆去地想這個問題，終於想明白了。

    隔天一早，鄒忌進宮拜見齊威王。他先把這件事情的經過向齊威王說了一遍，然後接著說：「我的容貌其實比不上城北的徐公，而我的妻子卻說我比徐公好看，這是因為她愛我；我的愛妾也說我比較好看，這是因為她怕我；而朋友說我比較好看，則是因為他有求於我。他們都不說真心話，結果倒把我蒙蔽起來了。從這一點，讓我想到大王您宮中的美人和侍從，沒有一個不愛您的；朝廷上下的文武大臣，沒有一個不怕您的；齊國的平民百姓甚至是鄰近國家，沒有一個不是有求於您的。如果他們不對您說真心話，那麼大王您所受到的蒙蔽是非常嚴重的。」齊威王聽了立刻向全國上下發出旨令：「無論任何人，如果能舉出我的過失，或上奏章來規勸我的，我都有厚賞。」

    這道命令一公布，大臣、官吏爭著到王宮裡向齊威王提出意見，宮廷門前熙熙攘攘、川流不息。從此，齊國的國勢就比以前更加的強盛了。


第二十三單元

    無心非，名為錯；有心非，名為惡；

    過能改，歸於無；倘掩飾，增一辜。

    【注釋】

    （1）無心：不是故意的。

    （2）非：過失。

    （3）名：稱。

    （4）有心：故意的。

    （5）惡：罪惡。

    （6）過：過錯。

    （7）歸：返回。

    （8）無：沒有。

    （9）倘：如果。

    （10）掩飾：隱藏。

    （11）增：增加。

    （12）辜：罪過。

    【白話解說】

    無心之過稱為「錯」，明知故犯稱為「惡」；知錯能改，過錯就消失了，如果還說謊隱瞞過錯，一錯再錯，就是罪加一等了。

    【參考故事】

    悔過好病　蝗災遠離

    清末民初，有位王善人在東北辦義學（私人募款，免收學費的學校）。他的道德高超，山東人張雁僑跟他學會看性講病。

    張雁僑回鄉後幫鄉人講病，效果奇佳，請求講病的人絡繹不絕（連續不斷）。他告訴鄉人：「一個人存著什麼心，就會變成什麼性。性情好就出貴致富，性情壞就煩惱生病。」張雁僑讓病人大聲說出自己的過錯，真的悔過了，病馬上就好。病好了回家先認錯，以後就要做好孝悌慈等倫常道德，上天不會怪罪悔過之人。

    有一天，有人請張雁僑去他們村莊講蝗蟲。他說有人生病他會講，鬧蝗蟲他可不會講啊！大家都不相信，再三懇求，他只好去了。他到了村莊，看到遍地蝗蟲，急中生智，對蝗蟲說：「你們奉天命而來，因為這裡的人不忠不孝，違背倫理道德，所以上天降災來懲罰他們。我也是奉天命來講道，勸人孝順父母、友愛兄弟，盡倫常道。他們都決定要學做好人，你們別傷害他們的青苗了！」他問眾人：「蝗蟲走後，你們能盡孝嗎？」眾人齊聲回答：「能。」沒想到蝗蟲竟然真的飛走了，張雁僑也因此成名。


第二十四單元

    凡是人，皆須愛，天同覆，地同載。

    行高者，名自高，人所重，非貌高。

    才大者，望自大，人所服，非言大。

    【注釋】

    （1）覆：遮蓋。

    （2）載：承受。

    （3）行高：品德高尚。行，德行。

    （4）名：名聲。

    （5）重：敬重。

    （6）貌高：外表比別人好。貌，外表。

    （7）才大者：才華很好的人。

    （8）望：名氣。

    （9）服：佩服。

    （10）言大：說大話。

    【白話解說】

    人與人之間，都應該要相親相愛，就好像天無私的覆蓋著一切，大地承載培育萬物一般。

    品行高尚的人，自然名聲會傳播得很遠，人們敬重他的原因，是因為他的品行好，而不是因為他外表好看或衣服華麗。

    才華很好的人，名氣一定會很大，人們佩服他的原因，是因為他的能力好，而不用靠著說大話、吹噓自己，來得到大家的讚賞。

    【參考故事】

    人不可貌相

    春秋時代孔子有弟子三千，其中一個名叫子羽。子羽長得其貌不揚，當他第一次來拜見孔子的時候，孔子對他的印象不太好。孔子看他長相愚鈍，言行笨拙，心想這個學生大概沒有甚麼出息。當時孔子有另外一個學生，名叫宰我。宰我長得相貌堂堂，彬彬有禮，又能言善道。孔子第一次和宰我交談的時候，就很欣賞這個學生，認為宰我以後一定能夠有作為，是個難得的人才。

    然而，結果卻和孔子料想的不一樣。子羽對求學問很有興趣，並且喜歡思考，他奮發努力，孜孜不倦，終於成為一個著名的學者，後來還有許多年輕人來向他求教，拜他為師。而宰我卻十分懶惰，也不好學，孔子雖然努力地教導，他的成績依舊毫無進步，孔子三番兩次地勸導，宰我也無動於衷，孔子氣得把他比喻做腐朽無用處的木頭，所謂「朽木不可雕也」！

    孔子當初對這二位弟子的儀表、言談，下了與實際才能不相符合的判斷，因而感嘆道：「以容取人乎？失之子羽；以言取人乎？失之宰予。」意思就是說：如果以容貌來判斷一個人的好壞，就會像對子羽一樣，產生誤判；如果以談吐來衡量一個人的才華，就會像對宰予一樣，產生誤判。因為這件事，所以才衍生出「以貌取人，失之子羽。」這句話來。


第二十五單元

    己有能，勿自私；人有能，勿輕訾。

    勿諂富，勿驕貧；勿厭故，勿喜新。

    人不閒，勿事攪；人不安，勿話擾。

    【注釋】

    （1）自私：只管自己的利益，不為別人著想。

    （2）輕訾：隨意批評別人。輕，隨便、輕易。訾，批評、毀謗。

    （3）諂：用言語巴結、討好別人。

    （4）富：富有。

    （5）驕：驕傲自大。

    （6）貧：貧窮。

    （7）故：以前的、舊的。

    （8）不閒：沒空。閒，空閒。

    （9）攪：打擾。

    （10）不安：不高興、不舒服。

    【白話解說】

    自己有能力，不要只顧自己，不肯幫人；別人有才能，不可嫉妒，說人家的壞話。

    不要討好有錢人，也不要用驕傲的態度對待窮人；不要討厭舊東西或親人老友，不要只喜歡新東西或新朋友。

    別人沒空時，不要拿小事去打擾他；別人心情不佳時，不要話太多而打擾他。

    【參考故事】

    宋弘富不易妻（注）

    宋弘，陜西長安人，漢光武帝時在朝為官，他將所得俸祿分給同族親戚，自己家裡沒什麼財產，以品行清高而著名。

    光武帝和姊姊湖陽公主討論朝中大臣，公主說：「宋弘的心胸寬大、道德高尚，群臣中沒人能比得上啊！」光武帝想讓公主下嫁宋弘，後來就召見了宋弘，對他說：「俗語說，身分尊貴了就換朋友，富有了就換妻子，這也是人之常情吧？」宋弘說：「我只聽說貧賤時的知心朋友不可忘記，共患難的妻子不可離棄。」光武帝只能告訴公主說：「這場婚事辦不成了！」（取材《後漢書》）

    注：富不易妻，有錢了也不會更換妻子。易，改變。


第二十六單元

    人有短，切莫揭；人有私，切莫說。

    道人善，即是善；人知之，愈思勉。

    揚人惡，即是惡；疾之甚，禍自作。

    善相勸，德皆建；過不規，道兩虧。

    【注釋】

    （1）短：缺點。

    （2）切：一定。

    （3）莫：不要。

    （4）揭：公開表露出來。

    （5）私：秘密。

    （6）道：說。

    （7）善：美好的事。

    （8）思勉：想要做得更好。

    （9）揚：宣傳。

    （10）惡：過錯。

    （11）疾之甚：因討厭對方而過度宣傳對方過錯。疾，憎恨。甚，過分、過度。

    （12）禍且作：為自己招來災難。

    （13）善相勸：互相勸勉做好。

    （14）德：品行、修養。

    （15）規：勸告。

    （16）虧：損失。

    【白話解說】

    別人的缺點和過錯，不要宣揚出去；知道了別人的秘密，我們也不要追問或到處張揚。

    懂得欣賞並宣揚別人的優點，這是一種好的行為；被稱讚的人知道了，會受大很大的鼓勵，並且更加努力向上。

    到處說別人的過錯，是一種不好的行為，對方若知道你這樣過度的批評他，反而會為自己招來災難。

    朋友之間應該要互相勉勵一起做好事，這樣彼此的品德修養才會愈來愈提昇。如果發現朋友犯了錯，你卻不指正他，而讓他一錯再錯，這樣對彼此的品行都會造成損失。

    【參考故事】

    取人之長　忘人之短

    齊桓公在位時，為了完成霸業而四處廣求人才，當他瞭解了寧戚這個人的才能和人品之後，非常欣賞他，準備任命他擔任重要職務。左右群臣知道後，爭相向齊桓公進言說：「寧戚原是衛國人，請大王派人去衛國打聽一下，如果他真的才德兼備，那時再重用他也不遲。」

    齊桓公回答說：「我覺得這樣做不對！我想每個人都曾犯過一些小錯小誤，但一般人都只記得別人犯過的小錯誤，而忘記人家的大才美德。這就是為什麼許多君王覺得找不到人才的原因。」於是決定立刻舉行冊封儀式，授予寧戚卿相的重要職務。後來證實寧戚果然是個很有才華的人，也由於寧戚的幫忙，齊桓公才能完成其霸業。

    由此可看出齊桓公的大見識和大氣度，他之所以能在春秋戰國時代成就霸業，除了能知人善用、善於求才之外，也是因為他能取人之長而忘人之短的緣故。


第二十七單元

    凡取與，貴分曉；與宜多，取宜少。

    將加人，先問己；己不欲，即速已。

    恩欲報，怨欲忘；報怨短，報恩長。

    【注釋】

    （1）凡：概括詞，指所有的。

    （2）取與：取得和給與。

    （3）貴：重要。

    （4）分曉：清楚明白。

    （5）宜：應該。

    （6）將：將要。

    （7）加人：對待別人。加，施加、置放。

    （8）欲：想要。

    （9）即：就。

    （10）速已：趕快停止。速，快速。已，停止。

    （11）恩：恩惠。

    （12）報：回報、報答。

    （13）怨：怨恨。

    【白話解說】

    凡是向人拿取和給人物品，最重要的是要算清楚；給別人應該要多，自己拿取的應該要少。

    將要這樣對待別人時，先問自己喜不喜歡；連自己也不想要，就要趕快停止對別人這麼做。

    受了別人的恩惠，要記得報答，對別人的怨恨要忘記，別放在心上；報復別人的冤仇要短少，報答別人的恩惠要深長。

    【參考故事】

    「兩瓢家」給多取少　善有善報

    這是發生在中國的真實故事，從前有個叫天惠村的小山村，住了一個樂於助人的楊員外。

    楊員外對前來化緣的和尚、道士，總會盛大碗的飯菜給他們。鄰居向他借糧食，他看鄉親生活貧苦，也不要他們還。鄰居一定要還，楊員外就把葫蘆切成一大一小的兩半。鄰居借糧楊員外就用大瓢來量，還的時候就用小瓢來量，只收回一點就好。所以大家都稱他「兩瓢家」。

    楊員外八十歲時，到田裡去看成熟的麥子。突然電閃雷鳴，他跑不動了，就想，死在田裡吧！這時田裡響起一個巨大的聲音：「雷公、電母、水龍聽著，兩瓢家（楊員外）正在他家的麥地裡，你們不許落一滴水在他家的麥子上！」

    過了很久，雷雨才停了，楊員外爬起來一看，他躺的麥田一滴雨也沒有，但別家的麥子全倒在泥水裡了。他回家告訴兒女，帶著兒女跪下合十，感謝上天的恩賜。（取材《福寶寶童話集》）


第二十八單元

    待僕婢，身貴端；雖貴端，慈而寬。

    勢服人，心不然；理服人，方無言。

    【注釋】

    ﹙1﹚待：對待。

    ﹙2﹚僕：指供使喚的工役或車夫。

    ﹙3﹚婢：指供使喚的丫頭。

    ﹙4﹚貴：最重要的。

    ﹙5﹚端：正直。

    ﹙6﹚慈：仁慈。

    ﹙7﹚寬：仁厚，器度大。

    ﹙8﹚勢：權力

    ﹙9﹚服：順從。此處作「使人順從」解。

    ﹙10﹚不然：不以為然，不服氣。

    ﹙11﹚理：凡合於道、義、性的事就是理。

    ﹙12﹚方：才。

    ﹙13﹚言：議論。

    【白話解說】

    對待家中役使的男僕、女婢，最要緊的就是要自身言行端正無私；自身的言行態度雖然正直無私，但是亦要仁慈寬厚，不可嚴苛。

    為人處事不能夠用權勢來使人順從，否則他心裡一定很不服氣，為日後埋下禍患；如果我們用道理來說﹙音睡﹚服人家，讓他心甘情願的順從你的意圖去做，這樣就不會引起任何的議論與不平之鳴了。

    【參考故事】

    絕纓盡歡的楚莊王

    楚莊王是春秋五霸之一，他能稱霸諸侯與他仁慈寬厚的態度，贏得臣子的忠心，為他打下強盛的基礎有關。

    話說歷史上的某一天，楚莊王在宮中大宴群臣，一直喝到日落之後還沒結束。這時突然燈燭全熄，殿上一片漆黑，這個時候有人拉了一下莊王寵妃的衣服，莊王的寵妃也順手將對方帽子上的帽帶扯了下來，並且告訴了莊王，要莊王趕快把火燭點上，查看誰的帽帶不見了。莊王一聽，就說：「酒是我賞給他們喝的，却讓他們醉而失禮，是我的不對。如今又為了彰顯妳的清白，而羞辱我的將士，實在說不過去。」於是叫人傳令下去：「今天你們與我喝酒，沒有把帽帶拿下來的，就表示喝得不痛快。」當時參加宴會的群臣有一百多人，個個都把帽帶取下，喝得盡興而歸。

    大約過了兩年，楚國跟晉國發生了霸主之爭，戰事非常劇烈，每次交戰，在楚莊王的陣前總有一位大臣奮不顧身的衝鋒陷陣，把敵人打得落荒而逃。於是莊王就召見他問說：「我何德何能，讓你這樣出生入死的為我犧牲，而且我也沒有對你特別照顧呀！是什麼原因呢？」那位大臣答說：「我就是那位在夜宴中被摘下帽帶子的人，論罪當死，但是大﹙音代﹚王卻隱忍下來，保全了我的顏面與生命，從那個時候起，我就時時刻刻抱著為陛下肝腦塗地，灑血陣前的決心，以報答大王的恩德。」，莊王深受感動，因而信心大增，終於擊敗晉軍，取得勝利，奠定了楚國強盛的基礎。《說苑?復恩》

    這個故事就是「待僕婢，身貴端；雖貴端，慈而寬。」最好的例子。大臣亦是僕，據《禮?禮運篇》的解釋：「仕於公曰臣，仕於家曰僕。」所以臣是公家的僕，國家的僕，那麼現代的公務人員自稱「公僕」不也蠻有道理的嗎？


第二十九單元

    同是人，類不齊；流俗眾，仁者希。

    果仁者，人多畏；言不諱，色不媚。

    能親人，無限好；德日進，過日少。

    不親仁，無限害；小人進，百事壞。

    【注釋】

    （1）類：性情。

    （2）齊：相同。

    （3）眾：很多。

    （4）仁者：德行寬厚。

    （5）希：同「稀」，很少。

    （6）果：真正的。

    （7）諱：把事情隱蔽而不敢宣布。

    （8）色：面容。

    （9）媚：諂媚，用甜言蜜語討好。

    （10）親：接近。

    （11）仁：指德性寬厚高尚的人。

    （12）無限好：好處非常多。

    （13）德：品德。

    （14）日進：一天天進步。

    （15）過：過錯。

    （16）日少：一天天減少。

    （17）無限害：有許多壞處。

    （18）小人：品德惡劣的人。

    （19）進：向前。

    （20）壞：敗壞。

    【白話解說】

    同樣都是人類，但是性情都不相同，大多數人都是平凡人，真正德性寬厚高尚的人，是非常稀少的。

    如果是真正德性寬厚高的人，大家都會敬畏他；因為他不會說奉承、諂媚的話去討好別人。

    能夠接進德行寬厚的人，好處非常多，我們的品德也會一天天進步，過錯也會一天天減少。

    如果不去接近那些德行寬厚的人，並且和他們學習，那就會有許多壞處。因為，沒有好的模範學習，那些品德惡劣的小人，便會趁機接近，無形中使我們受到影響，我們將逐漸敗壞；到最後，不管做什麼事都會失敗。

    【參考故事】

    齊景公採納諫言　施行仁政

    春秋時代，有一年連下三天大雪而不停。齊景公披著狐毛皮衣，坐在廳堂臺上。大臣晏嬰進來拜見，站了一段時間。景公說﹕「真奇怪！下大雪的日子，天氣卻不冷。」晏嬰回答﹕「天氣不冷嗎？我聽說古代賢君吃飽會知道人民的飢餓，穿暖了會知道人民的寒冷，安樂時會知道人民的勞苦。現在君王不知道啊！」景公說：「說的好！我聽從你的建議。」下令分發皮衣和穀物給飢寒交迫的人民。（出自《晏子春秋》）

    文種救君　兔死狗烹

    文種和范蠡，春秋時代楚國人，後為越國良臣。越王不聽范蠡勸阻，攻打吳國戰敗時，文種冒險前往請求吳王，赦免越王句踐之罪，吳王夫差因而退兵。之後，文種和范蠡輔佐越王，勵精圖治，越國轉弱為強。滅了吳國後，范蠡功成身退，改名換姓，到齊國經商。范蠡從齊國寄信給文種說：「飛鳥打完時，上好的弓箭就被收藏起來；兔子打死了，獵狗就被煮來吃。越王為人，只可和他共患難不可共享樂。你為什麼還不走？」文種看了信，假托託生病，不再上朝。但有人誣陷文種將叛亂，越王就賜劍給文種，讓他自殺了。（出自《史記》）


第三十單元

    不力行，但學文，長浮華，成何人？

    但力行，不學文，任己見，昧理真。

    【注釋】

    （1）力行：親自實踐、勉力去做。

    （2）但：只有、唯有。

    （3）學文：學習書本上的知識。

    （4）長：年齡稍大。

    （5）浮華：不切實際。

    （6）任：聽憑。

    （7）己見：自己的意思。

    （8）昧：糊塗而不明理。

    （9）理：事物的規律、意旨。

    （10）真：純正的、不虛假的。

    【白話解說】

    凡事沒有身體力行的去做，只是學習書本上的知識而不懂得應用，那就太不切實際了，將來長大後，不知道會變成什麼樣的人。

    但是如果只會自己盲目的去做，卻不學習書本上的知識和經驗，這樣就會太固執而自以為是，反而不能明白真正的道理了。

    【參考故事】

    紙上談兵

    西元前２６２年，秦國攻打韓國，把韓國與其北方領土上黨郡隔開。上黨的韓軍將領不願意投降秦國，便帶著地圖把上黨獻給趙國。過了兩年，秦國又派王齕準備要回上黨。趙王聽到消息，便派廉頗率領二十多萬大軍去救上黨，他們才到長平，上黨卻早已經被秦軍攻佔了。

    當時王齕還想繼續向長平進攻，於是三番兩次向趙軍挑戰，廉頗說什麼也不跟他們正面交戰，反而準備作長期抵抗的打算。兩軍僵持不下，王齕只好派人回報秦昭襄王。秦王請范雎出主意。范雎說：「要打敗趙國，必須先讓趙國換掉廉頗。」過了幾天，趙王聽到左右議論紛紛說：「秦國最怕讓年輕的趙括帶兵，廉頗已經年老不中用啦！」他們所說的趙括，是趙國名將趙奢的兒子。趙括小時愛學兵法，談起用兵的道理來，頭頭是道，自以為天下無敵，連他父親也不放在眼裏。

    趙王聽信了流言，立刻把趙括找來，問他能不能打退秦軍。趙括說：「要是秦國派白起來，我還得考慮一下。如今來的是王齕，他不過是廉頗的對手。要是換上我，打敗他不在話下。」趙王聽了很高興，就命趙括為大將，去接替廉頗。藺相如對趙王說：「趙括只懂得讀父親的兵書，不會臨陣應變，不能派他做大將。」可是趙王對藺相如的勸告聽不進去。趙括的母親也向趙王上了一道奏章，請求趙王別派他兒子去。但是趙王還是執意派趙括為主將。

    後來趙括聲勢浩大的領著四十萬大車，並把廉頗原先的規定全部廢除，下了命令說：「如果秦國再來挑戰，必須迎頭打回去。敵人打敗了，就得追下去，非殺得他們片甲不留不可！」秦國得知趙括取代廉頗的消息，知道反間計成功，就秘密派白起為將軍。白起一到長平，佈置好埋伏，故意打了幾陣敗仗。趙括不知是陷阱，還下令拼命追趕，結果中了秦軍的埋伏，四十萬大軍被切成兩段。趙括這才知道秦軍的厲害，只好等待救兵。不料，秦國又發兵把趙國救兵和運糧的道路切斷了。最後，趙括的軍隊，因為內無糧草外無救兵，守了四十多天後，兵士們叫苦連天，趙括帶兵想衝出重圍，卻被秦軍射死了。趙軍聽到主將被殺，也紛紛扔了武器投降。四十萬趙軍，就在紙上談兵的主帥趙括手裏全部覆沒了。


第三十一單元

    讀書法，有三到；心眼口，信皆要。

    方讀此，勿慕彼；此未終，彼勿起。

    寬為限，緊用功；工夫到，滯塞通。

    心有疑，隨札記；就人問，求確義。

    【注釋】

    （1）法：方法。

    （2）三到：指心到、眼到、手到，三者都要具備。

    （3）信：確實、真的。

    （4）皆要：都重要。皆，都、全。要，重要、需要。

    （5）方：正在。

    （6）此：這。

    （76）慕彼：想另一個。慕，想念。彼，那。

    （87）未終：還沒完成。未，沒有。終，結束、完畢。

    （98）起：開始。

    （109）寬：寬鬆。

    （110）限：限定。

    （121）工夫：指所花費的時間和精力。

    （132）滯塞：不通。

    （143）隨：隨即、立即。

    （154）札記：筆記，讀書時記錄的重點或心得。

    （165）就人問：找人問，向人請教。就，靠近。

    （176）求：找尋、設法得到。

    （187）確義：真正的意義。

    【白話解說】

    讀書的方法中，有三點一定要做到；心到、眼到、口到，這三點真的都很重要。

    正在讀這本書，不要又想著另一本書；這本書還沒讀完，不要又開始讀另一本。

    讀書計畫可以定得寬鬆一點，但讀書時要加緊用功；下的工夫夠了，不懂的地方自然就明白了。

    心裡有疑問，就立刻做筆記；找人請教，尋求正確的意思。

    【參考故事】

    范公畫粥　刻苦勤學

    范仲淹，字希文，北宋名臣。他在兩歲時父親就去世了，母親貧苦無依，再嫁給山東長山的朱氏。仲淹年少時上長白山僧舍讀書，每天只煮兩升小米粥，過夜凝固後，用刀畫成四塊，早晚各拿兩塊，再切幾根韭菜，加些醋和鹽拌著吃，就這樣過了三年。

    他長大後知道了自己的身世，感傷的告別母親，去了河南應天府，拜戚同文為師。早晚苦讀，五年不曾上床睡覺。冬天疲倦極了，他就用冷水洗臉。往往連稀飯也不夠，他就下午才吃飯。別人不能忍受這種生活，但仲淹不以為苦。

    有一次，宋真宗路過南京，大家都爭相前往觀看。仲淹閉門不出，仍像往常一樣讀書。同學怪他錯過見皇帝的機會，他說：「日後再見，也未必（不一定）晚！」南京長官的兒子看他整年吃粥，就送些美食給他。可是他一口也沒吃，人家怪他，他才拱手答謝：「我已經習慣喝粥的生活，如果享受了美食，以後恐怕吃不了苦啊！」二十七歲時，他終於考中進士，把母親接回奉養，改回范姓。後來參加御（yù，ㄩˋ，帝王的）試時，他第一次看到快五十歲的真宗皇帝。

    仲淹苦讀後，對六經的要旨融會貫通，胸懷大志，以天下為己任。常說：「士當先天下之憂而憂，後天下之樂而樂也。」（讀書人應當在天下人憂慮前就先憂慮，天下人都安樂後自己才能享樂。）他駐守邊疆時，西夏人都不敢來犯，互相告誡：「別想再進攻延州了，現在的小范（仲淹）老子肚子裡自有幾萬軍隊，不比大范（雍）老子好欺負啊！」（取材《宋名臣言行錄》和《宋史》）


第三十二單元

    房室清，牆壁淨；几案潔，筆硯正。

    墨磨偏，心不端；字不敬，心先病。

    列典籍，有定處；讀看畢，還原處。

    雖有急，卷束齊；有缺壞，就補之。

    非聖書，屏勿視；蔽聰明，壞心志。

    勿自暴，勿自棄；聖與賢，可循至。

    【注釋】

    ﹙1﹚房室：這裡指讀書做功課的房間。

    ﹙2﹚清：灑掃整理。

    ﹙3﹚淨：乾淨。

    ﹙4﹚几：長方形的矮桌。

    ﹙5﹚案︰桌子。

    ﹙6﹚潔︰清淨無垢。

    ﹙7﹚筆︰作字畫的工具。古人把它與墨、硯、紙合稱文房四寶。

    ﹙8﹚硯︰磨墨的工具。

    ﹙9﹚正︰不偏。

    ﹙10﹚墨：書畫用的黑色顏料。

    ﹙11﹚磨︰轉動研磨。

    ﹙12﹚偏︰歪斜不正。

    ﹙13﹚心；五臟之一，古人認為心為思想意念的主宰，所以有心想、心思的說法。此處作意念解。

    ﹙14﹚敬：慎重。

    ﹙15﹚病：瑕疵、缺陷。

    ﹙16﹚列：排列、陳列。

    ﹙17﹚典：重要的書籍。

    ﹙18﹚籍：書本。

    ﹙19﹚畢：終了。

    ﹙20﹚還：放回。

    ﹙21﹚急：急迫的事。

    ﹙22﹚卷：指書籍。若讀成「捲」音時，則作收藏解。

    ﹙23﹚束：捆紮。

    ﹙24﹚缺：缺少。

    ﹙25﹚壞：毀損。

    ﹙26﹚補：修整。

    ﹙27﹚聖書：聖是「博通事理」，博通事理的人所寫的書就是聖書，多半是教人智、仁、聖、義、忠、和等六德之事 。

    ﹙28﹚屏：此處讀作「丙」，排除的意思。

    ﹙29﹚視：看也。

    ﹙30﹚敝：通蔽，障礙。

    ﹙31﹚聰明：指耳目。耳可以聽其聲察其意，目可以明察事物，所以亦有智慧的意思。

    ﹙32﹚心志：善良的本性與志節。

    ﹙33﹚暴：傷害的意思。

    ﹙34﹚棄：放棄，舍而絕之。

    ﹙35﹚賢：多才有善行的人稱賢，次於聖者。

    ﹙36﹚循：循序漸進。

    【白話解說】

    我們讀書的房間要經常灑掃整理，牆壁要保持乾乾淨淨；大小書桌要清淨無垢，桌子上的文房四寶要擺放整齊。

    磨墨的時候要專心一意，不可把墨磨偏，磨偏了就是你心不在焉；寫字時態度不夠慎重，信筆塗鴉，就表示你的心性已經有了瑕疵。

    書籍整理排列要有原則，放在一定的地方，不要隨意更動；看過的書要放回原處，以方便日後再度取閱。

    雖然碰到緊急的事，也要把書籍整理好以後再離開；書卷有缺頁或破損，要馬上把它修補好，不然時間一久就會忘掉，修補也就困難多了。

    不是博通事理的人所寫的書，要摒棄它，不可閱讀；因為這一類的書說理不清，用理不當，會遮蔽你的耳目，障礙你的智慧，破壞你善良的本性與志節，讓你分不清是非曲直。

    但是，只要你不自以為是，自己傷害自己，不要自己放棄自己，那麼聖賢的境界是可以一步一步循序到達的。

    【參考故事】

    斑鳩與貓頭鷹的對話

    有一隻小斑鳩正在樹叢中閒逛著，突然看到貓頭鷹大哥匆匆的從眼前飛過，他覺得很奇怪，這個時候貓頭鷹大哥為什麼會出來活動呢？於是趕上前去問道：「貓頭鷹大哥，你走得這樣匆忙，要到那裡去呀？」貓頭鷹一看原來是小斑鳩，就停下來對小斑鳩說：「我要搬家啦！搬到東邊去。」「為什麼？」「因為大家都討厭我的叫聲，所以只好搬到東邊去啦。」「如果你能夠改變你的叫聲，搬家也許是不錯的辦法，如果你沒有辦法改變你的叫聲，那麼你就是搬到了東邊，他們還是會討厭你的叫聲，不是嗎？」。

    這個故事改編自東漢?劉向所編的《說苑?談叢》。主要的意思是告訴我們不能改變不好的行為，無論到那裡都不會受到歡迎的。而不好的行為，都是從小日積月累，一天一天養成的。

    弟子規這個單元告訴我們如何養成正確的讀書，寫字的方法，讀書、寫字是學習聖賢道理的開始，也是立身的根本。雖然現在是電子時代，讀書，寫字的工具有了改變，但是整齊、清潔、專注、有序、慎思、明辨、有益身心還是不變的原則。有了好的開始，成功就離我們不遠了。謹記弟子規中教給我們的為人處事的道理，從孝順父母，友愛兄弟開始，養成良好的品德與生活習慣，發揮博愛的精神，勤於追求學問，則聖賢之路不遠矣！


附錄：《弟子規》

    弟子規

    〔清〕康熙年間秀才 李毓秀 撰

    總　敘

    弟子規　聖人訓　首孝弟　次謹信　汎愛眾　而親仁　有餘力　則學文

    入 則 孝

    父母呼　應勿緩　父母命　行勿懶　父母教　須敬聽　父母責　須順承

    冬則溫　夏則凊　晨則省　昏則定　出必告　返必面　居有常　業毋變

    事雖小　勿擅為　苟擅為　子道虧　物雖小　勿私藏　苟私藏　親心傷

    親所好　力為具　親所惡　謹為去　身有傷　貽親憂　德有傷　貽親羞

    親愛我　孝何難　親憎我　孝方賢　親有過　諫使更　怡吾色　柔吾聲

    諫不入　悅複諫　號泣隨　撻無怨　親有疾　藥先嘗　晝夜侍　不離床

    喪三年　常悲咽　居處變　酒肉絕　喪盡禮　祭盡誠　事死者　如事生

    出 則 弟

    兄道友　弟道恭　兄弟睦　孝在中　財物輕　怨何生　言語忍　忿自泯

    或飲食　或坐走　長者先　幼者後　長呼人　即代叫　人不在　己即到

    稱尊長　勿呼名　對尊長　勿顯能　路遇長　疾趨揖　長無言　退恭立

    騎下馬　乘下車　過猶待　百步餘　長者立　幼勿坐　長者坐　命乃坐

    尊長前　聲要低　低不聞　卻非宜　進必趨　退必遲　問起對　視勿移

    事諸父　如事父　事諸兄　如事兄

    謹

    朝起早　夜眠遲　老易至　惜此時　晨必盥　兼漱口　便溺回　輒淨手

    冠必正　紐必結　襪與履　俱緊切　置冠服　有定位　勿亂頓　致污穢

    衣貴潔　不貴華　上循分　下稱家　對飲食　勿揀擇　適可止　勿過則

    年方少　勿飲酒　飲酒醉　最為醜　步從容　立端正　揖深圓　拜恭敬

    勿踐閾　勿跛倚　勿箕踞　勿搖髀　緩揭簾　勿有聲　寬轉彎　勿觸棱

    執虛器　如執盈　入虛室　如有人　事勿忙　忙多錯　勿畏難　勿輕略

    鬥鬧場　絕勿近　邪僻事　絕勿聽　將入門　問孰存　將上堂　聲必揚

    人問誰　對以名　吾與我　不分明　用人物　須明求　倘不問　即為偷

    借人物　及時還　人借物　有勿慳

    信

    凡出言　信為先　詐與妄　奚可焉　說話多　不如少　惟其是　勿佞巧

    刻薄話　穢汙詞　市井氣　切戒之　見未真　勿輕言　知未的　勿輕傳

    事非宜　勿輕諾　苟輕諾　進退錯　凡道字　重且舒　勿急遽　勿模糊

    彼說長　此說短　不關己　莫閒管　見人善　即思齊　縱去遠　以漸躋

    見人惡　即內省　有則改　無加警　惟德學　惟才藝　不如人　當自勵

    若衣服　若飲食　不如人　勿生慼　聞過怒　聞譽樂　損友來　益友卻

    聞譽恐　聞過欣　直諒士　漸相親　無心非　名為錯　有心非　名為惡

    過能改　歸於無　倘掩飾　增一辜

    汎 愛 眾

    凡是人　皆須愛　天同覆　地同載　行高者　名自高　人所重　非貌高

    才大者　望自大　人所服　非言大　己有能　勿自私　人有能　勿輕訾

    勿諂富　勿驕貧　勿厭故　勿喜新　人不閒　勿事攪　人不安　勿話擾

    人有短　切莫揭　人有私　切莫說　道人善　即是善　人知之　愈思勉

    揚人惡　即是惡　疾之甚　禍自作　善相勸　德皆建　過不規　道兩虧

    凡取與　貴分曉　與宜多　取宜少　將加人　先問己　己不欲　即速已

    恩欲報　怨欲忘　報怨短　報恩長　待僕婢　身貴端　雖貴端　慈而寬

    勢服人　心不然　理服人　方無言

    親 仁

    同是人　類不齊　流俗眾　仁者希　果仁者　人多畏　言不諱　色不媚

    能親仁　無限好　德日進　過日少　不親仁　無限害　小人進　百事壞

    餘 力 學 文

    不力行　但學文　長浮華　成何人　但力行　不學文　任己見　昧理真

    讀書法　有三到　心眼口　信皆要　方讀此　勿慕彼　此未終　彼勿起

    寬為限　緊用功　工夫到　滯塞通　心有疑　隨札記　就人問　求確義

    房室清　牆壁淨　几案潔　筆硯正　墨磨偏　心不端　字不敬　心先病

    列典籍　有定處　讀看畢　還原處　雖有急　卷束齊　有缺壞　就補之

    非聖書　屏勿視　蔽聰明　壞心志　勿自暴　勿自棄　聖與賢　可循至


此网页使用了框架，但您的浏览器不支持框架。


目录

序言

第一單元 弟子規，聖人訓：首孝弟，次謹信； 汎愛眾，而親仁；有餘力，則學文。 | 第二單元 父母呼，應勿緩；父母命，行勿懶； 父母教，須敬聽；父母責，須順承。 | 第三單元 冬則溫，夏則凊；晨則省，昏則定。 出必告，返必面；居有常，業毋變。 | 第四單元 事雖小，勿擅為；茍擅為，子道虧。 物雖小，勿私藏；茍私藏，親心傷。
第五單元 親所好，力為具；親所惡，謹為去。 身有傷，貽親憂；德有傷，貽親羞。 親愛我，孝何難；親憎我，孝方賢。 | 第六單元 親有過，諫使更，怡吾色，柔吾聲； 諫不入，悅復諫，號泣隨，撻無怨。 | 第七單元 親有疾，藥先嘗；晝夜侍，不離床。 喪三年，常悲咽；居處變，酒肉絕。 喪盡禮，祭盡誠；事死者，如事生。 | 第八單元 兄道友，弟道恭；兄弟睦，孝在中。 財物輕，怨何生；言語忍，忿自泯。
第九單元 或飲食，或坐走；長者先，幼者後。 長呼人，即代叫；人不在，己即到。 稱尊長，勿呼名；對尊長，勿顯能。 | 第十單元 路遇長，疾趨揖；長無言，退恭立。 騎下馬，乘下車；過猶待，百步餘。 長者立，幼勿坐；長者坐，命乃坐。 | 第十一單元 尊長前，聲要低；低不聞，卻非宜。 進必趨，退必遲；問起對，視勿移。 事諸父，如事父；事諸兄，如事兄。 | 第十二單元 朝起早，夜眠遲；老易至，惜此時。 晨必盥，兼漱口；便溺回，輒淨手。
第十三單元 冠必正，紐必結；襪與履，俱緊切。 置冠服，有定位；勿亂頓，致污穢。 | 第十四單元 衣貴潔，不貴華；上循分，下稱家。 對飲食，勿揀擇；適可止，勿過則。 年方少，勿飲酒；飲酒醉，最為醜。 | 第十五單元 步從容，立端正；揖深圓，拜恭敬。 勿踐閾，勿跛倚；勿箕踞，勿搖髀。 | 第十六單元 緩揭簾，勿有聲；寬轉彎，勿觸棱。 執虛器，如執盈；入虛室，如有人。 事勿忙，忙多錯；勿畏難，勿輕略。 鬥鬧場，絕勿近；邪僻事，絕勿聽。
第十七單元 將入門，問孰存；將上堂，聲必揚。 人問誰，對以名；吾與我，不分明。 用人物，須明求；倘不問，即為偷。 借人物，及時還；人借物，有勿慳。 | 第十八單元 凡出言，信為先；詐與妄，奚可焉？ 說話多，不如少；惟其是，勿佞巧。 刻薄話，穢污詞，市井氣，切戒之！ | 第十九單元 見未真，勿輕言；知未的，勿輕傳。 事非宜，勿輕諾；茍輕諾，進退錯。 凡道字，重且舒；勿急遽，勿模糊。 彼說長，此說短；不關己，莫閒管。 | 第二十單元 見人善，即思齊；縱去遠，以漸躋。 見人惡，即內省；有則改，無加警。
第二十一單元 惟德學，惟才藝，不如人，當自勵； 若衣服，若飲食，不如人，勿生慼。 | 第二十二單元 聞過怒，聞譽樂；損友來，益友卻。 聞譽恐，聞過欣；直諒士，漸相親。 | 第二十三單元 無心非，名為錯；有心非，名為惡； 過能改，歸於無；倘掩飾，增一辜。 | 第二十四單元 凡是人，皆須愛，天同覆，地同載。 行高者，名自高，人所重，非貌高。 才大者，望自大，人所服，非言大。
第二十五單元 己有能，勿自私；人有能，勿輕訾。 勿諂富，勿驕貧；勿厭故，勿喜新。 人不閒，勿事攪；人不安，勿話擾。 | 第二十六單元 人有短，切莫揭；人有私，切莫說。 道人善，即是善；人知之，愈思勉。 揚人惡，即是惡；疾之甚，禍自作。 善相勸，德皆建；過不規，道兩虧。 | 第二十七單元 凡取與，貴分曉；與宜多，取宜少。 將加人，先問己；己不欲，即速已。 恩欲報，怨欲忘；報怨短，報恩長。 | 第二十八單元 待僕婢，身貴端；雖貴端，慈而寬。 勢服人，心不然；理服人，方無言。
第二十九單元 同是人，類不齊；流俗眾，仁者希。 果仁者，人多畏；言不諱，色不媚。 能親人，無限好；德日進，過日少。 不親仁，無限害；小人進，百事壞。 | 第三十單元 不力行，但學文，長浮華，成何人？ 但力行，不學文，任己見，昧理真。 | 第三十一單元 讀書法，有三到；心眼口，信皆要。 方讀此，勿慕彼；此未終，彼勿起。 寬為限，緊用功；工夫到，滯塞通。 心有疑，隨札記；就人問，求確義。 | 第三十二單元 房室清，牆壁淨；几案潔，筆硯正。 墨磨偏，心不端；字不敬，心先病。 列典籍，有定處；讀看畢，還原處。 雖有急，卷束齊；有缺壞，就補之。 非聖書，屏勿視；蔽聰明，壞心志。 勿自暴，勿自棄；聖與賢，可循至。

附錄：《弟子規》