新年谢师恩

          郑见仁

    浊世清流转法轮，我生何幸合时生。

    师恩难报终当报，正法将成必定成！

    1/1/2006


新年拜师尊

          法途

    合十朝天立。

    感师尊，

    佛恩浩荡，

    慈悲无比。

    新岁伊始瑞雪飞，

    纷纷扬扬一片，

    疑向人间施锦衣。

    五洲四海白万里，

    看千般污秽正消弭。

    法轮转，

    江山易。

    冰天雪地傲红梅。

    堪笑那，

    赤龙肆虐，

    寒气又逼。

    迎风怒放千万朵，

    郁郁清香四溢。

    俏枝无意压群芳，

    百花开时展双眉。

    春来迟，

    还待东风催。

    救众生，

    志不退。

    2006年元月1日0 时30分于大陆


赞中原梅

          --新年献大陆同修

    向中原

    梅香破雾越重洋，惊醒全球梦正长。

    六载中原血如雨，蛤蟆搅祸赤龙亡！

    1/1/2006


南歌子·迎春梅

          新年敬献大陆同修

    任一仁

    雪压金心壮，

    冰凝铁骨刚。

    奇花不怨打头霜，

    元借酷寒酿造腊梅香。

    善意驱寒鬼，

    慈悲助众芳。

    千红万紫沐春阳，

    共送迎春使者返天堂。

    1/2/2006


救度

          －－新年致没走出来的法轮功老弟子

    高天

    度人几时有？

    请君问苍天。

    多少仙道神祉，

    奈何空悲怜。

    本欲携众归去，

    却困十恶毒世，

    千古梦难圆。

    迷茫望苍宇，

    洒泪在人间。

    天门开，

    光明现，

    众神显。

    主佛降世，

    天地同向大法缘。

    多少神醒得度，

    多少神迷世间，

    几人知其险？

    七年正法路，

    愿君惜天缘。

    1/2/2006


创世纪

          －－新年敬献师尊

    文思格

    末劫降临前，宏穹道已偏。

    望洋神佛叹，逐臭世人欢。

    大法铸新宇，圣王开纪元。

    慈悲深过海，史笔大如椽。

    魔难三千件，辉煌亿万年。

    回头今日事，一笑小波澜。

    1/3/2006


除旧布新

          台湾大法弟子

    除尽邪恶正法急 布满苍穹正法神

    旧势败坏正念去 新宇洪威正乾坤

    1/4/2006


南歌子·新年与同修共勉

          岁寒

    盼法千年久，

    随师一世豪。

    时时三事记心牢，

    携手齐心精进路非遥。

    天象频频促，

    人心步步调。

    邪灵恶党已飘摇，

    喜听隔洋三退几波潮！

    1/4/2006


南歌子·香入青史

          任一仁

    腊月梅花雪，

    飘飘过大洋。

    应知此雪不寻常：

    万里飘来犹带腊梅香。

    飞雪成寒气，

    奇香沁肺肠。

    动人心魄不能忘。

    凝入未来青史永流芳！

    1/8/2006


捣练子·感时

          岁寒

    真善忍，

    地人天，

    金轮飞舞转坤乾。

    法洪传，

    遍世间。

    蛤蟆乱，

    恶魔拦，

    法徒步步出尘环。

    九评传，

    赤龙完！

    1/9/2006


祝贺新唐人全球新年晚会开场

          中正

    洪穹加速转，邪党就将完；

    法音传法鼓，新宇庆新年。

    1/9/2006


岁首寄语大陆同修

          贯明

    历经六载浪淘沙 正念一心不虚夸

    火眼金睛磐石志 看透假相坚信法

    金鸡长鸣九声过 邪灵尽灭开莲花

    同心助师了洪愿 精進圆满共回家

    1/10/2006


望中原

          闻曦

    中原一望夕阳红，念挂心牵路未通。

    重洋难隔同修志，携手随师正大穹！

    1/11/2006


诗三首：1.寒山骋 2.鹊鸣山间 3.惜时

          澄明

    寒山骋

    穿乡过野山势漫

    残雪冰原树擎天

    烈风击面发纷纷

    除恶争程哪惧寒

    鹊鸣山间

    遍除邪恶来乡间 阳光明净山连绵

    古稀老人助洪法 群鹊高树唱更欢

    惜时

    昼短夜促人已觉

    芸芸之命旦夕刻

    正法洪势时空越

    不争日月便蹉跎

    1/12/2006


正信

          读《车祸惨烈大法救命 师尊慈悲点化世人》

    法途

    末世末劫魔难多，世人迷茫无奈何！

    牢记“法轮大法好”，绝处逢生谱奇歌！

    法度众生师掌舵，倍感师恩泪滂沱。

    心中唯有“真善忍”，何惧魔掀万顷波！

    1/12/2006


明辨是非

          高端

    大法开坛十多年，俩俩相继上法船。

    入道得法修心性，身心健康好容颜。

    谎言欺世污大法，奉劝世人擦亮眼。

    明辨是非走正道，生命永远能灿烂。

    1/14/2006


庆《九评》发表一周年

          北京大法弟子

    中共灭，

    宇宙生命都欢悦！

    都欢悦，

    银汉似海，

    寰宇层叠。

    讲清真象邪恶揭，

    同归路上莫停歇，

    莫停歇，

    苦乐相随，

    恶党崩裂。

    1/14/2006


感通天地

          楚灵均

    频频灾病苦为何？世世轮回业力多。

    通感洪微真善忍，宇间万物共吟哦。

    1/15/2006


浣溪沙·各有所思

          岁寒

    腊月连春何所期?

    寒风雨雪怨迷离。

    中原景色盼新奇。

    共党山崩心怵怵，

    前车鉴照怕恓恓：

    皇权踩破是蛙皮！

    1/16/2006


电脑前偶思

          佳忆

    重洋渺渺大无边，使我同修见面难。

    万变风云法中谈，同修电脑越洋看。

    1/17/2006


得法乐三章

          石鸣

    人生真谛苦追求，转眼之间白了头。

    海底捞针空费力，一腔尘怨半生休！

    末劫人忧佛更忧，金轮殊胜度人舟。

    为何劳驾圣王出？法正大穹谁可酬！

    我辈暮年怀暮愁，何期得法有缘由。

    圣王我竟称师父，笑出童颜乐未休！

    1/18/2006


人间正道行

          得雨

    迫害大法蠢又狂，打压善良太荒唐。

    今日世人已觉醒，明日邪恶难嚣张。

    正义良心齐声喊，恶人何处能躲藏？

    法正人间天朗朗，蛤蟆蹿进沸油汤。

    普天同庆地久天长，快修佛法同回天堂。

    1/19/2006


1.事与愿违总别样 2.除恶

          高明

    人生向往善良，

    和谐美好吉祥。

    事与愿违总别样，

    伤心伴随凄凉。

    大法洪传世上，

    解除心中迷茫。

    入道得法修心性，

    一扫满怀惆怅。

    除恶

    欣言

    惊涛骇浪恶魔癫，毒害世人万万千，

    众生迷途不知返，法徒救人威德建。

    传单九评与卡片，金箭寻恶各空间,

    佛法神通天地行，美妙景色天外天。

    1/20/2006


新唐人新年晚会

          秋水寒(大陆)

    绿波仙子流云袖 笙弦普善清心奏

    莲瓣御飞虹 飞天凌太空

    金龙深海浪 法鼓惊雷荡

    我主显慈悲 大唐风复归

    1/23/2006


真善忍歌

          文中犀

    翻越山外山，

    登上楼外楼。

    人生真谛寻千年，

    原来在心头！

    层层天外天，

    步步求又求。

    至理至高三字全，

    铭刻在心头！

    1/24/2006


修不停

          闻如是

    修去利，金山脚下眼常闭；

    修去名，皇帝乞丐敢同行；

    修去情，爱怨长河风浪平；

    修去心，跳出凡尘佛道神！

    修不停，突破一层再一层！

    1/25/2006


喜春来·梅意

          任一仁

    彤云密密中原挂，

    春意融融盼故家。

    寒梅雪里忆年华：

    何曾怕？

    岁岁冻新花！

    1/26/2006


法驾道引(连缀)·大法庄严

          艾岁寒

    真善忍，

    真善忍！

    大法出中原。

    千载有缘皆得度，

    一书无处不洪传。

    殊胜史无前！

    多邪恶，

    多邪恶！

    黑手胆包天：

    驱遣邪魔召滥鬼，

    伤残弟子乱人间。

    解体散如烟！

    真可叹，

    真可叹！

    弃法失机缘。

    千世轮回心滴血，

    万方寻觅脚磨穿。

    肠断也徒然！

    1/27/2006


卜算子·春节敬献大陆同修

          任一仁

    冰雪挺寒梅，

    共唤新春到。

    万里重洋隔岸亲，

    问侯心相照。

    迫害意同悲，

    精进声同笑。

    赞我同修志气豪，

    正法心同跳！

    1/28/2006


新年贺师四首

          忆江南·新春贺师尊

    文思格

    师尊好！

    弟子贺新春。

    师创纪元新宇宙，

    人离世代旧乾坤。

    共拜谢师恩！

    长相思·佳节念师尊

    任一仁

    拜师尊，

    贺新春。

    大宇层层沐佛恩。

    人神列满门！

    随师尊，

    救世人。

    正法区分善恶神。

    洪穹日日新！

    捣练子·新年贺师

    岁寒

    师父好，

    拜新年！

    正法红尘又一年。

    师为法徒承巨难，

    徒随师父铸坤乾！

    如梦令·向师尊拜年

    楚灵均

    欲向旧年挥别，

    喜接新春佳节。

    弟子拜师尊，

    共祝新年欢悦。

    欢悦，

    欢悦，

    大法刷新年月！

    1/28/2006


青松

          高明

    松干矗立，端庄威仪。

    枝叶茂盛，刚健多姿。

    崇山峻岭，深扎根系。

    乡村城市，都能崛起。

    美化环境，净化本体。

    不亢不卑，平和气息。

    雷霆万筠，沉着坚毅。

    狂风暴雨，当作洗涤。

    严寒酷暑，挺立不屈。

    秉性坚强，高尚品质。

    庄敬自强，生生不息。

    无我无私，人生真谛。

    1/30/2006


携手同心

    --同修新年好

    正明

    同心随师下凡尘 辗转轮回迷中沉

    今朝携手践誓约 法铸新宇佛道神

    1/30/2006


诗三首

    昭慧

    （一）

    流落旅途泥泞路，迷梦醒觉皆非吾；

    真修大法真善忍，修心去业百病无。

    （二）

    修心正念方有成，浊流习染不忘本；

    如因见异常思迁，一生无得空遗恨。

    （三）

    宙宇坏灭前路尽，幸得大法度出尘；

    旧势阻拦害众命，荷担协济迎新春。

    1/30/2006


诗两首：1. 新年更精进

2. 大法弟子过年

    北京大法弟子

    新年更精进

    师新万象满苍宇 冬去又是新春初

    策我做好三件事 莫负师称大法徒

    大法弟子过年

    常人除夕夜守岁 大法弟子救人回

    学法炼功发正念 备好九评阅明慧

    1/31/2006


浣溪沙·好雨知时节

    郑见仁

    序：大年初一上午，狗年刚露头，蒙蒙细雨就下个不停：这可是最早的春雨啊！路边的小桥下，清流急涨，小河两岸久积的污水、脏物都不见了。

    春雨柔柔洗狗头，
    迎新除秽涌清流。
    百花急盼压枝头！
    法雨慈悲滋宇宙，
    佛徒精进上层楼。
    辛勤正法必丰收！

    2/1/2006


法徒

    修明

    法徒有威严 正念力劈山

    一心走大道 精進永向前

    2/3/2006


看我们的腰鼓队！

    佳忆

    大鼓开路咚咚响：雄--壮！

    金莲朵朵迎风漾：漂--亮！

    身手矫健气势强：开--朗！

    声声叩击人心房：震--荡！

    夹道人群掀声浪：赞--扬！

    邪恶一听便惊惶：灭--亡！

    2/3/2006


慈悲呼唤

    欣言

    遥望苍穹宙宇远，慈悲天音在呼唤，

    法轮大法是正法，主佛盼徒返家园。

    悠悠万古天门开，佛光普照阴霾散，

    弟子履约助师行，法正天清新叁才。

    2/4/2006


观海

    日照市大法弟子

    日照观海，水天相连。

    风和日丽，归帆点点。

    海鸟觅食，上下飞翻。

    狂风骤起，波浪滔天。

    大海航行，驶向彼岸。

    天体运行，星河灿烂。

    浩瀚大穹，无际无边。

    其中道理，必有关联。

    谱天同庆，大法洪传。

    所幸得法，登上法船。

    2/4/2006


憾

    大陆大法弟子

    四日数千祝 本地几曾见

    愧对师洪恩 痛楚在心间

    料想众同修 浏览亦怅然

    形势本落后 如何信心添

    敬师第一件 可曾忙中淡

    佳节能几许 逝去难回还

    惰性步蹒跚 修炼留遗憾

    急步赶上来 正法开新篇

    2/4/2006


春意

          正明

    潺潺清溪流

    百花千姿秀

    清风送春意

    携手精进修

    2/5/2006


顿悟

    贯明

    俗事繁杂年复年 法中悟道天外天

    静思几多烦恼事 心中无私路自宽

    2/5/2006


菩萨蛮·观新年晚会舞蹈“仙笛”剧照

(附和诗二首)

    任一仁

    似曾观赏天人舞，
    千佛洞内相逢处：
    反手拨琵琶，
    满天飞异花。
    今朝拿玉笛，
    长袖多飘逸。
    横竖法中吹，
    仙风来伴归。

    [注] 千佛洞：即甘肃省敦煌市的莫高窟，内有反弹琵琶的乐伎壁画。

    和《菩萨蛮·观新年晚会舞蹈“仙笛”剧照》
    清心

    谁持玉笛翩翩舞，
    依依梦里相逢处。
    绿袖伴云霞，
    空中飞落花。
    遥思尘世苦，
    怎上天国路？
    大法送天梯，
    醒来心莫迷！

    菩萨蛮·仙笛
    --和“和《菩萨蛮观新年晚会舞蹈“仙笛”剧照》”

    中正

    绿衣仙子翩翩舞，
    笛声但把清音吐，
    碧水映长天，
    青山依月圆。
    寂中生法喜，
    才悟红尘里，
    仙乐把人催，
    快来与众归！

    2/6/2006


光明越来越显

    大法弟子

    黎明前的黑暗，
    冷风凄雨苦寒。
    挽救世人苦相伴，
    那管路途艰险。
    兑现史前洪愿，
    随师勇往直前。
    立掌除恶正乾坤，
    光明越来越显。

    2/6/2006


雪

          高明

    雪花飘洒，晶莹无瑕。

    净化环境，洁白素雅。

    铺盖大地，时令催化。

    温暖万物。迎接春华。

    浇灌草木，唤出新芽。

    滋润百花，开满枝桠。

    浸入田地，收获庄稼。

    上善若水，真诚播洒。

    大法洪传，意义更大：

    唤醒世人，别忘回家。

    2/7/2006


真

          刘葆春

    真真真

    心在吟

    正念充其身

    身变新

    心变真

    助师正法世间行

    紧随师步步真

    2/8/2006


过 元曲

          刘葆春

    学大法

    去执著

    不负师恩今世度

    牢记与师有洪约

    难耐多

    不欲说

    都能过

    2/8/2006


一喜能消万古愁

          楚灵均

    飞星有意落凡间，世世轮回苦万千。

    大海洪波涌悲泪，高原碧草数尘缘。

    梦中恸哭家乡远，迷里追寻津渡难。

    贱骨何期圣王顾，僵心竟似死灰燃。

    凭添喜气春风满，亘古愁消路接天！

    2/9/2006


退

          贯明

    退退退！

    切莫再沉睡。

    同胞总觉醒，

    退出党、团、队。

    滥杀无辜八千万，

    中共犯下弥天罪！

    退退退！

    无需再流泪。

    九评传神州，

    恶党将崩溃。

    全民齐心反迫害，

    中华大地重光辉！

    2/12/2006


元宵节拜恩师(二首)

          澄明

    敬祝慈悲伟大的师尊元宵节快乐

    元宵佳节

    万家灯火

    人间喜庆礼花烁

    洪恩救度平常过

    惦念弟子

    佳节亦难乐

    想念恩师

    有泪婆娑

    夜空鸣放花万朵

    犹如梅花耀星河

    同向师尊贺

    待法正人间邪恶灭

    迎师还国共佳节

    普天同颂祝

    泪眼亦滂沱

    元宵节念恩师

    元宵佳节团圆节 师徒隔岸思念多

    心操洪穹苦度众 梅花亿朵灿星河

    元宵佳节团圆节 想念恩师泪婆娑

    精進圆容师洪愿 人间响彻慈悲歌

    2/12/2006


春天

          大法弟子

    暖风化细雨，滋润山岭川。

    久旱逢甘霖，舒心笑声甜。

    破土出新芽，杨柳绿河岸。

    百花齐开放，水面鹅鸭欢。

    大地披新装，旧貌换新颜。

    冷风有时至，须防倒春寒。

    春天终于到，正法来人间。

    2/13/2006


辞旧迎新

          章海容

    百年无奈西风败，劫后余生创痍在。

    无声春雨润九州，荡尽阴霾乾坤泰。

    2/14/2006


千载烟云

          千载云

    曾在云雾山中修，三山五岳留仙踪，

    洞彻层宇明大道，寻度众生人海中。

    几多辛酸几多累，也曾抚剑问苍穹：

    小小寰球生命众，几个不迷红尘中？

    如今挤在常人堆，身在迷中心地空。

    谨遵师嘱存正念，终乘佛身新宇宏。

    注：第一句的“云雾山”即庐山。

    2/15/2006


斥中共流氓特务亚特兰大持枪抢劫行凶

          法途

    毒蛇狂，

    恶狗疯，

    狰狞持枪肆行凶。

    舞台在，

    妖术出，

    一群烂鬼，

    几招解数：

    毒！毒！！毒！！！

    眼无泪，

    心自明，

    岂容邪恶再横行？

    起千钧，

    驱迷雾，

    穷追猛打，

    天翻地覆：

    除！除！！除！！！

    2/15/2006


永遇乐·从行凶抢劫案看中共暴力输出

          任一仁

    化日光天，持枪民宅，暴徒凶悍！

    不觅金钱，不搜财物，威吓逼文件。

    当年痞子，结帮成党，共运鸡毛令箭。

    抢权后，尸山血海，神州搅个稀烂！

    赤龙嗜血，穷途末路，退党浪潮心颤。

    狗急蹦墙，心残手毒，好让全球看。

    古今一律，善恶必报，自种自收何怨？

    到时候，烹蛙宰狗，世人浩叹！

    2/17/2006


人间正道行

          得雨

    迫害大法蠢又狂，打压善良太荒唐。

    今天世人已觉醒，明日邪恶难嚣张。

    正义良心齐声喊，恶人何处能躲藏？

    法正人间天朗朗，蛤蟆蹿进沸油汤。

    普天同庆地久天长，快修佛法同回天堂。

    2/16/2006


学习师父新经文感怀

          法途

    威严

    －－学习师父新经文《除恶》感书

    (一)

    佛法慈悲亦威严，助善除恶两不偏。

    邪党逆天罪无赦，法力如剑斩凶顽。

    (二)

    正法本是神魔战，为救众生来世间。

    师徒同心排巨难，天灭中共在眼前。

    荣耀

    －－学习师父新经文感怀

    (一)

    十恶毒世魔鬼狂，人间恰似烂泥塘。

    法徒如莲污不染，正信似金放奇光。

    (二)

    师尊正法贯大穹，亿万法徒助师行。

    证实大法了洪愿，救度众生步不停。

    2/17/2006


未雨绸缪

          贯明

    沙尘万里罩城楼

    民怨沸腾遍神州

    绝食维权波澜起

    恶党暴政几时休

    三退已超八百万

    未雨必须先绸缪

    大唐礼仪返故国

    中华再现新风流

    2/18/2006


心歌如诗

          －－听天音曲《祝愿》

    澄明

    慈心谆谆诉诉音 圣洁心怀手捧真

    祝愿深深期切切 美好未来送与君

    2/18/2006


甘霖

          修明

    细雨洒甘霖 人间处处春

    一元又复始 天地万象新

    2/18/2006


无执我

          澄明

    执我心事重 忧思神不宁

    无私为他人 心轻宇净明

    2/22/2006


随帅而去

          澄明

    在我精進时 两次梦岳飞

    元帅方脸阔 忠义满乾坤

    长期征战苦 面黝染风尘

    身魁立广宇 忧怀痛楚心

    元帅临绝境 天倾地已沉

    悲伤透千古 洪微皆碎心

    哀伤心已死 意绝万古魂

    了无一生念 人间再无亲

    无一可留恋 天地已昏昏

    心随元帅去 伤极至绝魂

    风波冤洪穹 随帅归长云

    万马冲悬崖 千军不见人

    梦中老者语 清晰仍在心

    当年坠崖处 至今埋忠魂

    梦中悲声恸 哭醒刀绞心

    奇冤弥霄汉 泪河淹席枕

    如此万古伤 心裂崩星辰

    无语可言表 切痛只自心

    感怀作此诗 恳语告同门

    师尊转世时 敬师心何真

    心中惟师亲 天地惟师尊

    师恩比天大 师恩比海深

    与师共荣辱 生死何足论

    随师世间走 沧桑铸忠魂

    大法洪传世 师尊再亲临

    洪恩苦救度 找寻有缘人

    捞起地狱身 开启久封尘

    恶业为徒承 解怨清魔困

    浩浩青史册 千古忠义魂

    正法写穹宇 天地颂洪恩

    2/23/2006


因为有师父

          澄明

    历尽沧桑悲伤

    满怀痛楚迷茫

    找到久等大法

    心中注满光芒

    因为有了师父

    心灵充满欢畅

    了悟人生航向

    未来充满希望

    正当回归路上

    心轻冲天翱翔

    地覆翻天恶浪

    巨难狂飙雪霜

    也曾迷茫跌倒

    师尊唤醒再往

    也曾历尽迫害

    恩师救护排挡

    心中想着师父

    思想逐渐清亮

    归正纯清自我

    内心坚定航向

    每每想起师父

    心底充满希望

    每每想起师父

    心中注满光芒

    也许道路还长

    也许还有风浪

    因有师尊看护

    我会坚定前往

    走到师父希望我到达的地方

    成就师父希望我成就的辉煌

    2/24/2006


天外天─定中所见抒怀(诗九首)

    雯霞

    紫牡丹

    紫光映眼帘
    祥瑞冲霄汉
    绽放吐芯蕊
    气质如神仙

    白衣菩萨

    黑发高挽乌云鬓，庄严秀丽点绛唇。
    白衣素裙花门襟，长袖飞舞执拂尘。
    得法修炼真善忍，千百轮回一念真。
    超凡脱俗显佛身，飘然而至踏祥云。

    大法弟子纪老太太，高龄七十九岁。九七年得法修炼。本不识字，却能通读《转法轮》。女儿也是大法弟子，风风雨雨这些年走过来，互相帮助，互相鼓励。我曾多次去看望她。老人家走了的当晚，子时我打坐入定，上面一幅画卷展现在我的眼前，老太太也来看望我了。其实老太太是来告诉我她已归位了。谢谢惦记。谨以此诗献给纪老太和她的女儿。

    布达拉宫

    庄严布达拉
    屹立在山崖
    悠悠岁月过
    民族文化放光华
    史册开奇葩
    巍峨布达拉
    装点在拉萨
    吐蕃王朝盛
    大唐公主去远嫁
    世代传佳话
    神秘布达拉
    白墙映金瓦
    千百轮回事
    曾经辉煌是我家
    惊煞七彩霞

    松赞干布

    高髻缚罗纱
    卧蚕阔额下
    双目炯炯吐蕃王
    美髯盖双颊
    雄鸷又潇洒
    建都在拉萨
    雄伟布达拉
    大唐太宗做泰山
    悠悠大中华
    藏汉是一家
    披风跨骏马
    驰骋在天涯
    叱咤风云吐蕃王
    今看牡丹花
    又惊七彩霞

    仙鹤迎祥

    来自天外破长空
    白羽黑翅伴长虹
    曲颈娴娜轻盈舞
    道骨仙风
    太平盛世鹤先行
    嘉瑞吉祥喜春迎
    法正乾坤入新纪
    万象升平

    龙王三太子

    西海龙宫为太子，
    叱咤逍遥忤逆狂。
    菩萨点化白龙马，
    西天取经驮玄奘，
    山高路又长。
    千年轮回历沧桑，
    万古机缘绵延长。
    四蹄朝天落尘埃，
    今得人身女儿装，
    骑马走边疆。
    主佛慈悲救穹苍，
    普度众生法洪扬。
    得法修炼续前缘，
    随师正法创辉煌，
    法轮放光芒。
    史前誓约未曾忘，
    铲除魑魅灭魍魉。
    修得果正莲成时，
    叩谢师尊恩无量，
    两眼泪千行。

    咸丰皇帝

    大清族，江山固。
    朝朝接缘，只待归路。
    奕詝出，着衮服。
    世事兴衰哪由人做主，
    回首百年不都做了土？
    古居九五，今是法徒，慈悲苦度。

    白日飞升

    满月娇，
    青丝俏。
    红袖轻拂带飘飘，
    翠裙曼舞清波渺。
    上九霄，
    云乱跑，
    三界小。

    神女

    紫雕窗外白云间，
    笑语欢声甜。
    七色霓裳巧裁剪，
    宝钗簪，
    高盘云髻桃花面。
    玉手花篮，
    飘飘长练，
    个个舞翩跹。

    11/24/2006


祝愿

          花珊

    今夜是美好的夜晚

    今夜是破碎的夜晚

    今夜就让千里的牵挂

    万年的等候

    化作祝愿——

    祝愿阴霾尽散

    把杀人的镰刀斧头扔出人间

    祝愿天下苍生早抹兽印

    三退平安

    祝愿真善忍的辉光

    照亮每一块心田

    2/25/2006


向往

          澄明

    幼时心底存向往 期盼人间尽和祥

    人无私恶皆善念 无苦无忧永欢畅

    得法修炼心豁亮 善恶同在人心上

    修去私我无执漏 无限美妙在天堂

    2/25/2006


浣溪沙·路边小河伫望

          岁寒

    路畔欣闻溯溯声，

    如云两岸草青青。

    小河流水又流冰。

    流去泽中污秽物，

    带来世外好心情。

    转身自励再前行。

    2/26/2006


观看新唐人电视台

“全球华人新年晚会”节目有感

          澄明

    画梦

    长裙曼舞飘彩云 素琴清筝奏雅音

    诗情画意如仙境 神传文化育后人

    仙笛

    笛韵悠扬天外音 天女飘飘落彩云

    楼台亭阁山水逸 仙乐启化世间人

    清泉淙淙珠玉翠 百灵婉转唱甘霖

    欢声人间共喜庆 感恩八方同颂春

    2/26/2006


草知春

          文思格

    岂有新寒似旧时，春回大地草先知。

    无边细叶茸茸碧，赤地中原织绿衣。

    2/27/2006


沁园春·新纪元

          任一仁

    盘古开天，劈破鸿蒙，剁出河山。

    爱西湖柔美，昆仑雄健，四洋旷达，五岳超然，

    扬子清纯，黄河傲岸，共育炎黄代代延。

    九州美，有世间独擅：文化神传！

    舞台大戏连绵，演青史沧桑迷雾前。

    若秦皇汉武，独夫怪杰；唐宗宋祖，真圣明贤。

    谁是天骄？成吉思汗，不过中原一段缘。

    开新纪，看佛陀弟子，法正人寰！

    2/28/2006


贺同修写诗

          春雨

    缘结正法毒世中 法徒三事勿放松

    嬉笑玩闹非等闲 众生含泪期盼空

    善语一句慈悲容 警言两段正气充

    诗词歌赋皆利器 法正乾坤志愿洪

    3/1/2006


凤鸣九霄兮感圣意

    观看新唐人电视台“全球华人新年晚会”《凤鸣九霄》有感

    澄明

    凤鸣九霄 振振其羽

    彩云熠熠 云志万里

    凤鸣九霄 夙愿久期

    风雨腾空 穿云破迷

    凤鸣九霄 广闻天地

    百翔云集 穹宇任驰

    凤鸣九霄 祥云耀日

    欢歌展翼 圣王下世

    凤鸣九霄 佛恩漫溢

    长天诉怀 感颂圣意

    3/1/2006


当今大事正发生

    正言

    当今大事正发生， 纪元零四发《九评》。

    《九评》解体共产党，邪党赤龙现原形。

    世人都知恶党坏， 根本原因说不清。

    恶党本是魔附体， 暴恶杀戮是本性。

    无辜杀人八千万， 党旗自称血染成。

    一党专治施暴政， 祸国殃民害民生。

    阶级斗争吃尽苦， 多数国民蒙冤情。

    恶党历史干坏事， 《九评》件件说的清。

    百年劫数因已到， 更加残暴无人性。

    两亿七千巨石裂， 惊现中共恶党亡。

    恶党阵营要解体， 豹死留裘皮一张。

    声影并用谤佛法， 它比尼禄更猖狂。

    迷中世人快觉醒， 免遭劫难早退党！

    3/2/2006


天乐传人启悟真

    ---观新唐人电视台新年晚会《仙笛》有感

    澄明

    笛韵悠扬天外音 天女飘飘落祥云

    楼台亭阁山水逸 仙乐启化世间人

    清泉淙淙珠玉翠 百灵婉转唱芳馨

    欢声人间共喜庆 感恩八方同颂春

    3/2/2006


福祉

          正明

    神州圣人出

    洪传法轮功

    大法真善忍

    荡浊净宇穹

    法轮大法好

    修者亿万众

    大法真善忍

    度众永新生

    天法最威严

    不容恶逞凶

    大法真善忍

    除恶救众生

    寰宇法光照

    朗朗乾坤正

    大法真善忍

    福泽满苍穹

    3/3/2006


坚定

          会明

    来时黄鹤去时风，枯树昏鸦悲晚钟。

    梦里离人啼难唤，锦书虽托墨未浓。

    如今腐草遍荒冢，虚名散尽类秋蓬。

    莫效刘郎空哀怨，誓渡蓬山万万重。

    3/3/2006


暖雪

          澄明

    览窗愕然

    云飘玉洁

    二月里

    阳春白雪

    六出飞花

    悄落静夜

    不寒不烈

    旭日临空

    洒温和

    云蒸霞铄

    雪融入野

    滋万物

    暖流入心

    惊沉梦

    天莹地阔

    3/3/2006


掸尘

          正明

    红尘缘，红尘怨，

    缘来怨去为哪般？

    苦乐得失随风散，

    百年一瞬间。

    尘中迷，土中埋，

    痴迷名利情中陷，

    聚散无常演悲欢，

    一切皆因缘。

    待到封尘掸尽，

    什么荣辱得失，

    谁的情痴恩怨，

    只不过一抹风烟。

    3/4/2006


欣闻悠悠仙笛声

    凯兰

    观看全球华人新年晚会DVD，许多优美舞蹈演出仙气扑面，籍此小诗以会[仙笛] 一舞并推荐晚会DVD给各位高朋。

    邈邈云中仙乐起 天风习习扶玉宇
    仙娥窈窕踏云来 飘飘着得霓裳衣
    箫笛携至洪穹域 横吹竖吹总相宜
    我愿淑娥常来往 聊借此景思故居

    3/4/2006


故乡少年怀

    澄明

    春光明媚日 想起故乡来

    冰融水潺潺 欢声笑语快

    沙滩银如雪 碧水莹玉带

    时有高飞鸟 遨游云天外

    柳垂青丝绦 草绒碧玉台

    芦笛响稚音 飞絮漫天解

    故乡清清水 童年梦多彩

    水远接天处 常引遐思猜

    春风拂面暖 煦阳融心怀

    望山久倾慕 企盼神人来

    心纯净如水 无忧唱欢哉

    轻云绕碧空 光明永自在

    及长历苦楚 更怀少时快

    人生负累重 名利情中埋

    沧桑云变幻 世事纷难猜

    人生何迷茫 惶惑心徘徊

    孤心常问天 美好可永在

    探寻云霄外 可有神妙界

    可思不可求 苦楚萦心怀

    入世沉名利 负累难自解

    忧虑日益甚 彷徨更徘徊

    心存美好愿 永恒写未来

    一朝得大法 心清云雾开

    洞彻万古事 惶惑终得解

    意随轻云升 畅阔无挂碍

    无忧天地广 光明满心海

    正当勇往前 狂飙翻云台

    七载腥血雨 残把法徒害

    灭众祸穹宇 罪恶弥天外

    真修威德显 金刚永不败

    立掌劈旧势 正念荡尘埃

    慈悲苦救众 成住开未来

    紧随师慈航 扬帆众满载

    故乡清清水 托起数莲台

    3/4/2006


仰望春雨

    －－答《贺同修写诗》

    杰克

    十年气功索求路 三教九流未见途

    同修引领得大法 邪恶起风正狂舞

    诗词高论惊梦醒 三事松懈好糊涂

    明慧正见春雨寻 功德丰满登归途

    3/6/2006


震宇冲霄天鼓敲

          --观“天国乐团威震洛城”

    澄明

    大鼓小鼓天鼓敲 长号短号震云霄

    笛声悠扬铜管悦 萨克斯风云中飘

    整齐浩荡自庄严 威武雄壮天将骄

    上身莹蓝碧 下身白云绕

    金钹铜管如金甲 长号如戟笛如削

    浩乐震荡邪魔散 金光闪处恶无逃

    步齐音整浑一体 催枯拉朽势如潮

    人海口目惊 争观仰奇妙

    天国洪音冲心海 尘埃荡尽见美好

    威严浩荡荡 天开祥光耀

    洪音响处如霖浇 世人心明了

    浩荡天河涌云涛 除污冲垢度航漂

    天乐搭桥上度船 度船满载欢声高

    壮哉天乐团 法轮旋风卷长霄

    3/7/2006


咏梅

    冬枚

    北风凛凛雪飘飘，铁骨金心难动摇。

    玉质常开破迷雾，幽香时透引春潮。

    众芳依盼花期早，一体承担寒路遥。

    待到满园争艳丽，神佛大显上九霄。

    3/7/2006


春天

    大法弟子

    暖风化细雨，滋润山岭川。

    久旱逢甘霖，舒心笑声甜。

    破土出新芽，杨柳绿河岸。

    百花欲开放，水面鹅鸭欢。

    大地披新装，旧貌换新颜。

    冷风有时至，须防倒春寒。

    春天终于到，正法来人间。

    3/8/2006


观新唐人电视台

“全球华人新年晚会”有感

    澄明

    长天祭剑斩妖邪

    ——观《九剑》有感

    人间本祥和 高山白云绕

    神佑修者静 天女莲花飘

    邪灵忽游降 赤龙起咆哮

    群魔疯狂舞 暗恶纷来到

    谎言惑世人 血腥染红朝

    生灵遭涂炭 百年赤火烧

    修者庄严立 青锋鸣剑鞘

    乾坤浩乐响 洪穹法光耀

    长天祭九剑 虹气贯云霄

    宝光照日月 豪胆清赤潮

    剑出舞飞花 法光暗恶销

    宝剑斩赤龙 神雷劈邪妖

    恶龙被数斩 邪灵焉可逃

    垂死唯挣扎 如尘堕阴曹

    修者归平静 剑锋复入鞘

    立掌坐庄严 洪宇现美妙

    悠悠祥乐起 处处莲花娆

    碧空白云净 纷纷天花飘

    神州传灯为何因

    ——观《神州传灯》

    狮舞龙腾起祥云 天光辉耀现神君

    乾坤朗朗驾纷至 庄严殊胜展世人

    神话流传人敬慕 佛道下世启归真

    神州传灯照千古 人心等盼大法音

    3/9/2006


神笔为法来

          －－艺术创作所悟九则

    刘葆春

    洪缘

    深山苦修炼

    曲指二千年

    不闻红尘事

    专等大法传

    神笔为法来

    得法是洪缘

    奇冤

    乱世人变异

    邪恶鬼欺天

    泰山石羞巨

    大海水不宣

    邪恶造的业

    千古留奇冤

    心法

    执笔五指法

    历代有人传

    形意法书法

    受益师成全

    法修一身正

    心正笔是圆

    选择

    法书是神造

    神助大法传

    砚底风运涌

    回旋五千年

    助师正法来

    我把海做砚

    超常

    白发写超常

    银须飘胸前

    神曲伴墨舞

    墨香天地间

    法轮大法好

    五字金光闪

    飘逸

    轻歌咏天韵

    慢舞神美添

    道童乘鹤舞

    仙翁坐禅眠

    神笔为法来

    妙墨敬师缘

    了愿

    仙女敬法来

    飞舞白云间

    手占一炷香

    心净似清泉

    法书气如虹

    一挥了洪愿

    无求

    曲中藏着直

    方中含着圆

    神笔不执著

    无求是正念

    来去不离法

    向后亦向前

    神奇

    神笔化九剑

    法力大无边

    灭邪除恶急

    时时发正念

    人看神挥毫

    只有在今天

    3/10/2006


过 元曲

          刘葆春

    学大法

    去执著

    铭记师恩慈悲度

    不忘与师有洪约

    关再多

    不欲说

    都能过

    3/10/2006


笛述莲心

    子兰

    观看全球华人新年晚会DVD，详和喜悦备至，故推荐给多位朋友，友人盛赞。日复一日，晚会仙笛舞仍婉约在心，遂写此小诗。

    邈邈云中闻仙笛
    香风习习扶玉宇
    仙娥窈窕踏云来
    衣着淡绿霓裳衣
    欲知琼台何般喜
    九天云桥仙乐起
    箫笛携自洪穹域
    横吹竖吹总相宜
    笛会知音春如意
    妙趣天成怡心脾
    淡去尘嚣真朴美
    净莲无染出自泥

    3/11/2006


风雨谱华章

    修明

    十年风雨十年霜 历经魔难铸金刚

    助师正法了大愿 开创新宇谱华章

    3/11/2006


勿怠

    澄明

    晨炼忽闻稚鸟鸣 脆音惊寒彻晓空

    因知春光匆行色 唤醒懈怠出梦中

    3/12/2006


中国的特殊工厂！

彭泽

    中国有一类无名的特殊工厂，隐藏在见不得人的神秘地方。

    工厂的四周耸立高高的围墙，围墙上排着密密的高压电网。

    没有化学加工厂的刺鼻气味；没有金属加工厂的噪音声响；

    连进出的人员都象哑巴一样；只有那烟囱把诡秘散向四方。

    每日里运进原料又运出产品，能看到白衣的工人进出繁忙。

    无标志的货车悄悄急驰而去，牟取惊人的暴利把共党饲养！

    世人不知道这类工厂的存在，更不知它起自何年建在何方。

    它每天吞吐着什么原料产品？谁供给原料谁是产品的买方？

    如果邪恶的存在能启悟善良，如果善良的心念使人类安康，

    隐藏的邪恶迟早会震惊世人，最近真有这种工厂被人暴光！

    在中国有一个大城市叫沈阳，工厂就设在苏家屯那个地方。

    它的暴光震惊了好人和坏人，让善良者义愤填膺邪恶恐慌！

    这工厂每天都吞进一批原料，原料是来自各地监狱的囚犯！

    这工厂每天都吐出一批产品，产品是活人身上的内脏器官！

    囚犯中多数是有期的刑事犯，还有许多无罪的法轮功学员。

    六年来法轮功学员大量失踪，据说现在里面还至少有六千！

    每天活人被送进去源源不断，早晚都变成骨灰和人体器官。

    骨灰运回去搪塞探监的家属，器官偷运海外各国去赚大钱！

    被摘取器官后人死尸骨未寒，或者没知觉活在死亡的边缘，

    立即被投入焚尸炉焚尸灭迹，冤魂伴着一股黑烟飘上了天！

    周围居民对这工厂毫无概念，只知高墙电网已存在许多年。

    不知里面的操作是把人变鬼，还安然生活在魔鬼的屠场边！

    读到这里请读者停下想一想，是否曾有亲友暴病死在牢房？

    前一次探监还明明健康硬朗，下一次拿着骨灰盒心里迷茫！

    你可能也觉得奇怪颇费猜想，急病救不了尸体也不准端详？

    更想不出任何理由该被整死，殊不知魔鬼看上了他的内脏！

    顺便致言西方各国手术病房，请注意你们购买的中国内脏：

    多半是这些工厂屠杀的摘取，别只图价格便宜把天良沦丧！

    请你们严格查询器官的卖方，确认它的后台不是中共邪党；

    否则有一天罪恶被全部暴光，你也被恶党的罪行死死缠上。

    再诚恳劝导等待器官的病方，放下急盼的情绪细细的思量：

    如果是这种器官移植你身上，你可能陷入杀害好人的勾当！

    请面对着你的医生讲这真象，表明你反对无辜杀人的邪党。

    请他确认器官不是来自屠杀，植到自己身上才会心里安祥。

    这里才揭露出一个这种工厂，还有多少藏在中国的土地上？

    只为了一个器官把好人残杀，这样的工厂还不是魔鬼磨房？

    移植器官想把病人生命延长，却事先剥夺健康生命的希望！

    这样的残酷只来自嗜血共党，他们的高官都已经病入膏肓！

    他们有黑心烂肺腐朽的肚肠，贪婪的眼睛盯着好人的内脏。

    但他们真正的毛病出在思想，满脑子装着党文化邪恶肮脏！

    要根除邪恶共党滥杀的勾当，必须清除党文化传染的桥梁。

    共党高官都应该换一个思想，器官移植的概念刚好有用场！

    不用花大钱去跑遍器官市场，随便买个死囚脑袋给他换上，

    因为这世间任何坏人的思想，都比他们的思想更纯洁健康！

    3/14/2006


清风明月

    大法弟子

    清风明月好，古今事颠倒。

    父母官不在，百姓真言少。

    明镜高悬处，真假皆知道。

    法网不留情，恶者有恶报。

    当今迷中人，要知恶人貌，

    狼心披人皮，恶党必除掉。

    谁还迷不醒，谁还不思考，

    谁还与恶伍，谁还撑恶腰。

    3/15/2006


念奴娇·春望

    －－次韵东坡《念奴娇》

    任一仁

    开窗远望，喜柔风浴面，残冬无迹。

    松柏绕房香入室，短草漫阶春碧。

    目断层楼，尘烟渺渺，何处寻家国？

    神州魔难，六年沉痛经历。

    只为邪恶疯狂、妖氛暴虐，使我成迁客。

    梦见同修寒狱里，思念何分朝夕！

    良愿功成，欣然同去，共展扶摇翼。

    九天欢聚，丝弦随奏仙笛！

    附：

    苏轼《念奴娇》词

    凭空眺远。见长空万里。云无留迹。

    桂魄飞来光射处。冷浸一天秋碧。

    玉宇琼楼。乘鸾来去。人在清凉国。

    江山如画。望中烟树历历。

    我醉拍手狂歌。举杯邀月。对影成三客。

    起舞徘徊风露下。今夕不知何夕。

    便欲乘风。翻然归去。何用骑鹏翼。

    水晶宫里。一声吹断横笛。

    3/15/2006


走正道

    大法弟子

    风吹残红落飘飘，人性复苏恶难逃。

    春回大地人间笑，解体恶党日不早。

    人人相见谈正邪；人人声明退党好；

    人人都在出正念；人人抉择走正道。

    3/16/2006


去盼心

    任善珍

    盼来春草油油绿，又盼春花艳艳香。

    放下盼心向高走，一年四季好风光！

    3/16/2006


且昏且暴何下场

    文思格

    昏君沉溺暴君狂，昏暴纣王天灭亡！

    欺世盗名三代表，兴风作浪一条江。

    3/17/2006


鹧鸪天·际会风云

          岁寒

    我是清风你是云，

    风云际会忆山村。

    风推云转任舒卷，

    云逐风回姿态新。

    风习习，

    别流云，

    大洋隔断世间尘。

    法缘重铸同修志，

    变换风云佛道神！

    3/19/2006


八声甘州·早春游

    任一仁

    看东风袅袅抚垂杨，风轻柳丝柔。

    有石溪低语，花坛藏蕊，丽日当头。

    处处欣欣生意，催我上层楼。

    乘兴登高去，寄意神州。

    一见落霞天际，念故乡滴血，涕泪难收。

    愿同修精进，事事向心求。

    救众生、真象快讲；随师尊、大法护归舟。

    金轮转、乾坤端正，万世无忧！

    3/19/2006


浊世金光

    贯明

    大法洪传日出东方 正法弟子浊世金光

    真诚修善道德高尚 一心向佛正念如钢

    蒙冤七年神佛落泪 雪中红梅中原飘香

    慈悲救众无私无畏 一心劝善广传真相

    天地复明善恶必报 挽救众生寰宇瞩望

    世中觉者未来法王 他日圆满果正辉煌

    3/20/2006


月光喜照正法人

    楚灵均

    春风深夜静，万籁寂无声。

    唯有松窗月，如灯照五更。

    五更天欲明，星月下西庭。

    放下吟诗笔，依依送月行。

    3/20/2006


声讨邪恶

    云松

    赤魔集中营，凶残害善良。

    疯狂施淫威，狠毒赛豺狼。

    人间最惨烈，活人取内脏。

    焚尸灭恶迹，罪恶深隐藏。

    群体灭绝罪，直追纳粹党。

    罄竹也难书，恶贯满穹苍。

    文明蒙羞耻，华夏齐悲伤。

    人神皆震怒，漫天黄沙扬。

    举世皆震惊，黑幕初曝光。

    法徒讲真相，邪类罪昭彰。

    天理绝不容，正义必伸张。

    3/22/2006


劝世人

    良士

    灾疫频频警世人，迫害大法罪业深。

    恶者恶行遭天谴，善者行善自宽心。

    智者深思快醒悟，莫让谎言毁自身。

    振聋发聩观九评，相信佛法与时进。

    劝君听信我忠言，生命永恒福永存。

    3/24/2006


朋友啊，这是我的真心话

    凌月

    过去，我多么期盼回到天上

    ——我那原本的家

    过去的机会却如此渺茫

    寒冰似刀撕裂了我的心

    痛苦迷失在人生的路上……

    黑暗中我找到了金色的光

    清晰的法理明确告诉我方向

    实践中体会到美好与希望

    心里感受到慈悲的力量

    一扫过去的无助与彷徨

    我真心的盼望

    和我有着共同困惑的朋友啊

    让心儿走出你恐惧的心房

    踏出勇敢的步伐

    迈向法轮大法

    迈向生命的辉煌！

    3/24/2006


敬致狱中同修

    云起

    为救苍生作楚囚 佛心岂应魑魅休

    蚍蜉难撼返归志 法徒美名耀神州

    3/25/2006


梅花引·庆幸得法

          岁寒

    穿迷雾，

    正法路，

    若是真修莫旁顾！

    浪淘沙，

    去泥巴，

    洗净凡尘，

    精进早回家！

    众生自古难得道，

    死作迷魂生如草。

    亲情关，

    利名关，

    千载轮回，

    枉自在人间！

    3/25/2006


行香子·正法好

    任一仁

    口耳传闻，上亿遵循，

    势如潮、风伴祥云。

    讲真善忍，返本归真。

    法正天地、正人类、正诸神！

    邪恶妖氛，旧势迷魂，

    托天倾、独立师尊。

    法徒立掌，轮转乾坤。

    看洪微净、众生变、大穹新！

    3/27/2006


得法吟

    文思格

    苦历轮回万转身，师尊救我免沉沦。

    心溶大法冲天起，头在九霄脚在尘！

    3/28/2006


回家乐

    任善珍

    身贫志健厌人寰，慧质悲心欲问禅。

    若非大法随缘度，蜕作迷魂家不还。

    3/29/2006


一去不返

    石鸣

    不堪恶业层层积，苦我轮回世世身。

    真修大法出尘去，不到凡间再做人。

    3/30/2006


天理昭

          天丽(大陆)

    这世道、真奇怪， 做好人、遭迫害；

    法轮功、真善忍， 修炼者、上亿人；

    修心性、祛疾病， 讲道德、正人心；

    江蛤蟆、妒嫉心， 造毒谣、蛊人心；

    谤佛法、迫害神， 天安门、演自焚；

    煽伪火、蒙百姓， 遭天遣、惹民愤；

    联合国、频曝光， 全世界、齐讨江；

    善良人、擦亮眼， 真象明、正邪辨；

    佛慈悲、度有缘， 大法好、记心间；

    法在传、快蹬船， 真象显、后悔晚；

    读真经、心慧明， 觉悟者、佛同行；

    起正念、赐安康， 善待法、福报长；

    敬大法、神佛保， 颂大法、合家好！

    4/1/2006


月光宝石

          谢恩

    天上的妈妈来看我

    送我一颗宝石带月光

    那是美丽的月光宝石

    亮晶晶闪耀着光芒

    妈妈说只有好心的天使

    才能看到宝石的光芒

    谁想看到那同样的光

    他的心得和那天使一样

    美丽的月光宝石

    闪耀着动人的光

    一个人的心越是善良

    看到的宝石光越明亮

    我愿作最好的天使

    拥有的心也最善良

    我愿作最美的天使

    看到最美的宝石光

    4/3/2006


惊天黑幕

          ---读苏家屯集中营迫害真相系列报道

    法途

    惊天黑幕，

    现世间，

    绝后空前。

    谁不觉，

    凶残无比，

    毛骨悚然？

    活体解剖割脏器，

    碎尸焚烧化白烟。

    看中共两手鲜血溅，

    罪滔天！

    迫害狂，

    必清算；

    暴政亡，

    日不远。

    掀三退大潮，

    波滚浪翻。

    铲除毒瘤千家吼，

    诛灭恶党万民参。

    挥九评神剑斩邪灵，

    连根剜！

    4/5/2006


揭中共画皮

          九头妖怪，迷人拥戴；

    昧了我五千文明遗血债。

    神风来，退党也；

    脱脱洒洒恶灵败。

    你退，免灾！

    我退，福来！

    4/6/2006


东望故园

          向中原

    如油春雨贵，可惜刮腥风。

    入草甘霖毒，飘香花气凶。

    杀人偷内脏，灭迹用烟囱。

    一想中原事，教人泪眼蒙。

    4/8/2006


天惩

          欣言

    十恶不赦魔鬼王，毒害众生弥天谎。

    迫害法徒又谤佛，增建屠场罪昭彰。

    人脑婴童盘中餐，孕妇胎尸人皮展。

    活体器官牟暴利，毒世妖魔逞凶残。

    同修牢笼受酷刑，助师正法万人敬。

    手术刀下讲真相，惨烈惊天震天庭。

    一息奄奄唤师父，通天佛光照法徒。

    主佛亲临接弟子，圆满随师登归途。

    活体解剖炉中焚，惊天动地泣鬼神。

    群体灭绝罪滔天，形神待灭化烟尘。

    全球弟子正念发，吃人妖精沸油炸。

    电人烂鬼烙铁烫，宰人恶魔万刀剐。

    佛光普照宙宇明，法轮高旋莲满町。

    撕心裂腑妖魔嚎，形神灭尽天地清。

    4/9/2006


学法感悟

          清源

    手捧天书坐法莲，随师正法度华年。

    醍醐灌顶理外妙，甘露润心法中甜。

    灵光一点生欢喜，精進圆悟寰宇玄。

    层层神佛看我笑，更好风光天外天。

    4/10/2006


梅花引·大法弟子

    岁寒

    拿云手，
    拨云手，
    紧随师尊向前走。
    除邪魔，
    暴黑窝，
    沐浴佛光，
    奇寒梅花多！
    同修生死正法路，
    辉煌青史不停步。
    慈悲心，
    救人心，
    金轮飞转，
    纪元始自今！

    [注] 拿云手：能改变整个社会形势的能力，或者具此能力的人；拨云手：能“拨云见日”、澄清迷局的能力，或者具此能力的人。

    4/10/2006


天鉴

          法轮大法弟子

    苍天有眼，善恶明鉴；

    欺世谤佛，智者慧辨。

    仁者无敌，王者无剑。

    救我中华，流芳万年！

    4/11/2006


致大陆大法徒

          艾蔻

    挺身立风雨 夙愿挂心底

    多少觉者血 化作救世语

    4/13/2006


祝贺一千万勇士退出中共邪党

          贯明

    江罗作恶近七年 虐杀好人卖器官

    举世震惊天地怒 神目如电除凶奸

    瘟疫蓄势惩恶暴 报应有时天剑悬

    众生觉醒抹兽印 千万勇士出兽栏

    共产邪党末日近 解体只在旦夕间

    长夜将尽曙光现 神州大地换新天

    4/13/2006


民醒歌

          艾蔻

    西方幽灵来 登我君子台

    废吾炎黄训 羊头马列卖

    古风皆囚禁 山河掩尘埃

    三教炉中焚 民风渐痴呆

    末道将行尽 甲子蕴春来

    法轮佛法传 万古天门开

    重整五行闰 圣水洗癣疥

    壮士拨剑起 赤龙节节裁

    弃共是良方 去莠培禾麦

    人间升平事 始此天地泰

    4/14/2006


人间正道行

          古道

    昔慕洞庭水，御剑游江湖，蜀山多奇绝，从此烟波殊。

    临风渡秋暮，仗剑过天山。寂寞身后事，留与凡人间。

    此去经时久，回首烟尘重。夜半独斟夺，常自念奴娇。

    阿娇呼来远，竟夕梦里还。青锋三尺三，痴情情难断。

    前程坎坷离，恋此渡海难。一饮再长歌，掷杯不复言。

    振衣意气舒，拔剑凝海舞。履波波不兴，踏浪浪不阻。

    如意自在躯，逍遥大道行。忽见鲸吞浪，排山捣海急。

    风云卷墨色，狂涂弥寰宇。电闪惊雷炸，飘摇风雨起。

    随波逐沉浮，茫茫天地无。心堪比金坚，念此不迷途。

    千年转瞬过，红尘太消磨。苍生临多难，轮回盼如今。

    大法真善忍，神州又传灯。幸有师普度，幸为大法徒。

    炼得倚天剑，御剑再江湖。九九天倾覆，巨难古今无。

    恍惚如昨日，历历皆在目。坚修紧随师，明法破迷雾。

    亿帆竞渡海，风雨何能阻。妙语传真相，谎言全曝光。

    正念正行在，邪恶无处藏。滴滴觉者泪，拳拳赤子心。

    岂容邪灵祸，九评斩赤虬。三退大潮生，世人快快醒。

    沉舟侧畔过，大浪淘沙尽。法轮正寰宇，天地沐佛恩。

    劝我同胞骨，善恶早分明。万古浩劫后，大法在人心。

    4/14/2006


七绝 春山行

          天蓝地绿遍芳芬，路转山回暖气熏。

    救渡苍生行色紧，梧桐花紫笑随君。

    4/15/2006


看沧桑

          －－贺千万勇士三退

    云起

    赤龙逞恶玄与黄 魔子魔孙尽随江

    是非倒颠人作鬼 天地翻覆兽称王

    《九评》出世清孽教 亿众破迷唾妖帮

    敢信神州真智士 必能慧眼识沧桑

    4/15/2006


谢师恩

          心梅

    万古久远宇宙神 随师正法下凡尘

    精进助师度众生 功成圆满新宇神

    讲清真相救世人 慈悲无量来世间

    法正乾坤天地固 正法粒子谱新篇

    普天同庆大团圆 穹苍众生拜师尊

    天上人间喜洋洋 千言万语谢佛恩

    师尊好！师尊您好！

    4/16/2006


正视听

          华夏五千文明史 百家著书起争鸣

    万圣先师终服众 红潮遭遇逐客令

    中原大堂谁问鼎 但悲不见九州应

    毕竟天公悯苍生 玄机早已暗中定

    三教九流竞争锋 气功施惠众百姓

    龙吐甘霖必有异 九二传出法轮功

    法轮功﹐不虚名 苍生感恩尽涕零

    佛陀在世救苦难 神州大地尽春霖

    不为名﹐不为利 不杀生﹐不害命

    三字天机大道行 真善忍把人心正

    十恶毒世苦救度 法轮大法是真经

    九九劫难人不明 未见天灾笑神灵

    怎晓冥中乾坤事 预言诺查丹玛斯

    “一九九九年七月 恐怖大王从天降”

    用心看﹐用心衡 镇压大法七二零

    天昏地暗腥风起 哪容世人看分明

    魔鬼招数全使尽 呼声更高拥法轮

    天地奇冤谁能解 天象尽显人不明

    法轮功﹐不虚名 坦坦荡荡鬼神惊

    大法洪传十余载 邪恶怠尽天渐明

    名利权势尘中物 救度众生洪愿行

    九九劫难人不明 神言哪能不显灵

    江妖恶谎把人蒙 多少众生劫难中

    诋毁大法真善忍 罪业无边难活命

    佛恩浩荡法轮功 大法弟子救众生

    而今我等苦苦劝 巨难临头不知惊

    世人世人快快醒 清除恶念双眼明

    大法牢记真善忍 正心正念正言行

    若问福祉何处在 邪恶灭尽劫后生

    您再看 柳暗花明天又清

    4/16/2006


警世

          贯明

    神州大舞台

    人心分好坏

    善者得救度

    恶人遭淘汰

    有缘信真相

    福报自天来

    4/18/2006


有幸得法

          文思格

    往世难抛身外物，今生幸做法中人。

    慈悲涌泪洗魂魄，大忍磨心见本真。

    4/18/2006


苏家屯

          楚灵均

    花艳草香踏青节，暴光魔窟鬼森森。

    腥风染坏汪洋水，使得全球共恶心！

    4/19/2006


诗五首：1. 清静 2. 心愿 3. 花开淡雅

4. 转念 5. 流水清韵

          澄明

    清静

    执著渐少心渐清 广原风拂碧空莹

    心静无为远山逸 慈悲救度正念行

    心愿

    每念恩师心泪出

    心怀如许无能舒

    纵历千苦经魔难

    因有恩师愿已足

    花开淡雅

    梅光扫寒夜

    碧草醒葱茏

    三退清赤潮

    桃花亦非红

    转念

    暮春坐车中

    燥热汗欲腾

    慈悲一念起

    顿觉清凉生

    流水清韵

    －－听钢琴曲《思念的人》

    淙淙玉泉水

    徐徐松间风

    高山滴清韵

    阳春百灵声

    临滨目远海

    天高海愈澄

    轻波抚琴意

    心绪如瑶筝

    4/21/2006


ｙ

精進正悟

          贯明

    万年轮回归途渺 一朝闻道烟云消

    志比精金断情欲 心如磐石对狂涛

    精進正悟修正道 梦中常见师尊笑

    4/21/2006


破邪党

          李易

    中共邪党 中共邪党 中共邪党

    丧尽天良 烂鬼结帮 枉法贪赃

    开辟中原 祸乱中原 横征暴敛

    人肉市场 把持朝纲 全无人样

    活解人体 江鬼下台 世人觉醒

    贩卖内脏 胡某上场 纷纷转向

    屠杀法徒 苏家曝光 三退大潮

    罪恶昭彰 遮遮藏藏 快步跟上

    谁来移植 三权在握 退党保命

    没好下场 鼠肚鸡肠 别作陪葬

    4/22/2006


“四·二五”感怀

          古道

    弹指已七载

    回首看如今

    叹我华夏大地

    罹难附邪灵

    血雨腥风密布

    哪忍人间荼毒

    此劫穹宇惊

    精進志不移

    坦荡正法行

    传九评

    促三退

    众生醒

    岂容迟疑

    山河从整待日新

    生具丹心铁骨

    更幸慈航普度

    主佛降甘霖

    法正乾坤久

    天地复清明

    4/22/2006


读《九评》观退党大潮

          艾蔻

    山穷水尽邪灵衰，迷中世人毒里埋。

    《九评》惊醒痴人梦，千人万人退党来。

    4/23/2006


“四·二五”七周年有感

    贯明

    七年浩劫似流水

    九评出世号角吹

    勇士退党超千万

    众生觉醒响惊雷

    青史永载四二五

    白雪劲飘见红梅

    待到法正人间日

    觉者遂愿说无悔

    4/24/2006


诗词二首：1. 浪淘沙·四月吟

2. 退党人数超千万

          梦苏］

    浪淘沙·四月吟

    四月晚春光，

    到处芬芳。

    七年长路尽沧桑。

    更有苏家屯血泪，

    怎敢彷徨？

    夏季待登场，

    万道骄阳，

    必教邪恶尽消亡。

    法正乾坤新宇立，

    莲瓣飘香。

    退党人数超千万

    春风四月朗晴天，退党新人超万千。

    可笑邪灵宵小辈，七年一梦未成眠。

    4/26/2006


试问文明何者护？

    苏梦

    七年四月双十五，

    叹春去春归处，

    烂鬼邪灵偏嫉妒：

    墨云红电，

    腥风血雨，

    总把苍生误。

    活人摘体波澜聚，

    文怡再起心中怒，

    试问文明何者护？

    一言真相，

    两声悲诉，

    欲以铁窗侮？

    （注：文怡即王文怡女士。）

    4/26/2006


辨真假

          贯明

    恶党谎言似毒针

    信假疑真害正人

    若是世人能辩假

    白云蓝天地回春

    4/29/2006


点化

          今月

    我梦飞上兰天 关山渐小渐远

    忽见几多熟人 遥遥招手观看

    发心教其飞行 无奈愚痴贪玩

    犹豫不决之间 阴云骤然涌现

    直立僵尸如林 黑潮无声漫延

    携友逃向空中 愈加沉重艰难

    行将坠入尸海 急呼师尊救援

    醒来羞愧无比 感激恩师指点

    再不抓紧救度 永远错过机缘

    4/29/2006


诗三首: 1. 大法徒 2.兑现 3. 惜缘

    一君

    大法徒

    乾坤旧法已经坏，舍却光环尘世埋。

    千载轮回还业苦，七年迫害世人骇。

    梅存正气生铁骨，竹去私心作渡排。

    血泪神州天地恸，全球唤醒正春来。

    兑现

    去时神许愿，劫难救人间。

    处处传真相，慈悲践诺言。

    惜缘

    万古修来得法缘，涤除污垢上青天。

    师恩浩荡说不尽，荣耀苍穹正法间。

    4/30/2006


诗三首：游天波杨府 必成 圣徒

          修明

    游天波杨府

    一池寒水一池秋 千载风云映鼓楼

    不知杨家今何处 忠烈英名万古留

    必成

    我自穹宇来 笑看旧势态

    邪灵疯戏尽 洪势扫阴霾

    圣徒

    净莲朵朵下凡来 沐浴法光洗尘埃

    风霜雪雨坚贞志 傲雪梅花遍地开

    5/1/2006


退党诗两首

          李白(澳大利亚)

    快退党

    中共丧天良，赤龙迫害狂。

    九评惊天地，红潮丧钟响。

    世人快觉醒，退出共产党。

    天灭中共

    中共恶党心已烂，暴力起家不讲善。

    斗天斗地斗祖先，残害国人八千万。

    活体摘取人器官，纳粹暴行今又现。

    霹雳一声天地惊，九评倚天屠龙剑。

    世人觉醒眼亮堂，退党已过一千万。

    奉劝朋友快跟上，天灭中共在眼前。

    5/1/2006


学真善忍大法

          闻曦

    慧灯一盏照无明，捧定三言穹宇行。

    洞见十方千万载，自知大法是真经。

    5/2/2006


生命之花

    －－献给1000万声明三退的新生命

    龙芳

    这里原来只是一片黄土大地

    突然的从某一天开始

    陆续展现了勃勃的生机

    许许多多的生命从地底钻出

    努力呼吸新鲜的空气

    一朵、两朵、到百万千万朵

    他们展开了寻访自由的接力

    在这个新生的大花园里

    没有谎言、没有暴力

    有的只是相互的关怀

    有的只是生长的毅力

    他们只有一个目地

    就是脱离无情的覆盖

    让自己的生命活出意义

    在从新开始的生活四季

    白天 尽情追逐明亮的阳光

    夜晚 充分享受月光的洗礼

    不必再有无端的仇恨和恐惧

    也不需要无谓的担心和忧虑

    原来 这才是生命的真实世界

    原来 这才是活着的真正境地

    当每一个生命真正绽放出自己

    她们真诚的美丽让人驻足

    他们善良的气质引人注意

    蜂蝶呼朋引伴上下飞舞

    孩童也兴高采烈前来嬉戏

    荒芜的黄土终于成为过去

    他们感受到重生的欣喜

    5/3/2006


喜贺千万退党人

    石鸣

    末世人间行路难，诸君已吃定心丸。

    摆脱邪灵高枕卧，春风一觉艳阳天。

    5/4/2006


白宫惊雷

    郑见仁

    序：2006年4月20日，大纪元时报记者王文怡女士，在白宫南草坪上向布什总统和来访的中共党魁喊话，揭露中共政权迫害、虐杀法轮功学员，并活体盗买其身体器官的血腥罪行。此举如惊雷猛砸，震撼人心，时人或赞为狮子吼，因赋一律，赞之敬之。

    雷砸白宫惊世人，顶天立地一尊神。
    极权暴政民昏杀，活体器官冤未伸。
    三界应闻狮子吼，五州同赞善心真。
    天公多出王文怡，好见尘寰日日新。
    贺法轮大法“见证网”开通

    古道

    (一)

    潇潇大地已七年 满目疮痍感世骞
    重整山河风雨后 诗词曲韵唱新篇

    (二)

    七载洪传又七年 奇花矞矞满人间
    乾坤法正承平日 别样青山笑语还

    [编者注] 潇潇：风狂雨骤的样子。骞：亏损、损坏。矞矞(音域)：盛美的样子。

    5/5/2006


自救争分秒

          贯明

    滔滔东流水 滚滚退党潮

    天意灭中共 何人能阻挠

    智者识时务 急退兽印消

    迷人作陪葬 助恶罪难饶

    光阴快似箭 大限即刻到

    一念定未来 自救争分秒

    5/6/2006


神笔颂

          文思格

    天地之间一枝笔，写尽人间直与曲。

    扫除败类旧乾坤，迎接纪元新天地。

    笔杆倚天不用竹，借来南海擎天柱。

    不用兔毫与狼毫，龙须为线扎凤毛。

    四海作砚水不干，天河为源常注满。

    千年苍松烟脂墨，磨入神水香溢远。

    提笔未写起松涛，五州风云四海潮。

    龙吟凤鸣出大音，笔触刚柔力千均。

    挥写诸神为何笑；漫记天公为谁哭；

    画出邪魔脸狰狞；赞颂佛徒正法路。

    法船救度让人知；佛恩普被使分享；

    人神引入新纪元；荷梅驻世满天香。

    心生明慧抒正见，天地人神款款谈。

    笔锋横斩魔成烟，笔尖轻拂百花灿。

    神笔流光九天挂，法徒人人可挥洒。

    不是老天太大方，只因人间在正法！

    5/12/2006


神州叹

    堂堂神州，奸佞专权，

    今儿个，那个官不贪？

    贪倘不妨，你看(那)伦理乱，

    纲常偏，人心无道德，黑白颠倒喧。

    匪做官官做匪，混了愚贤。

    哀哉可怜!

    华夏盛地，权钱熏天，

    看如今，只为弄到钱。

    钱因福来，恶枉(那)终必散，

    一时兴，将来下地狱，刀山油锅煎。

    真做假假做真，丧了天缘。

    痛哉愚顽!

    宇宙大法，洪正一切，

    大法徒，艰苦救众难。

    四大风化，转眼(那)旧法涣，

    大淘汰，不久现人间，届时悔太晚。

    慈做悲悲做慈，尽了心愿。

    惜哉势眼!

    5/12/2006


普天同庆颂师恩

－－贺5月13世界法轮大法日 (诗集)

    大陆大法弟子敬祝慈悲伟大的师尊生日快乐！

    修明、澄明

    无量劫数穹宇败坏，成住坏灭美好不再。

    洪穹欲崩众生将毁，慈悲一念悄然天外。

    万古艰辛师尊走来，满怀慈悲铸造未来。

    狂恶弥漫稳舵苦海，何等心情何等胸怀。

    芸芸众生无量洪穹，无边大法无限圆容。

    旧恶将去新宇已生，劳心力苦已然功成。

    法徒成熟众生觉醒，速亡恶党净扫邪灵。

    浊红尽退碧宇天清，珠圆玉翠圣莲洁莹。

    师尊华诞普天同庆，无限感恩无限崇敬。

    弟子叩拜默默敬颂，唯愿师尊快乐轻松。

    丙戌年四月初八日 弟子修明、澄明叩拜！

    普天同庆颂师恩

    ──为5月13日大法洪传十四周年而作

    甘泉（多伦多）

    悠悠长河十四载，法轮大法从天降。

    普天同庆大法日，师尊洪法天下扬。

    随师修炼去执著，荡尽妄念道德昌。

    难行能行金光道，难忍能忍离忧伤。

    弟子铭记真善忍，佛恩浩荡刻心上。

    师尊慈悲常教诲，救度众生永不忘。

    正念正行证实法，助师除恶谱新章。

    今日同庆大法日，敬祝师尊永安康。

    记住“五·一三”

    －－恭贺伟大师尊五十五岁华诞及法轮大法在世间洪传十四周年

    郑法途

    拜谢师恩

    华诞五十五，传法十四年。

    大法照乾坤，圣王在世间。

    法轮随意转，众生得机缘。

    天体已重组，宇宙谱新篇。

    慈悲大普度，绝后亦空前。

    常念主佛恩，涟涟泪双弹。

    合十拜师尊，佛恩语难传。

    修炼十一载，形神两迥然。

    学法明天理，炼功换容颜。

    无执要无私，正行凭正念。

    名利情渐去，真善忍相连。

    幸哉法粒子，立誓随师还。

    除恶救人

    风雨“七·二零”，人间起狂澜。

    邪灵控恶党，江鬼放毒烟。

    “自焚”造假案，谎言欺世间。

    残害大法徒，杀人不眨眼。

    更有苏家屯，活体摘器官。

    兽行史之最，罪贯穹宇间。

    法徒有誓约，救人最当先。

    全球讲真相，正念除冥顽。

    九评剥画皮，邪党原形现。

    世人梦已醒，三退超千万。

    助师扫余恶，正法步不闲。

    连宵风雨过，法光照人间。

    大法无敌

    记住“五.一三”，圣王来世间。

    莫忘“五.一三”，法轮大法传。

    有幸生斯世，莫误大机缘。

    三退抹兽印，邪灵永不缠，

    护法反迫害，福份日日添。

    坚定修大法，破迷上青天。

    信神神必助，护法力无边。

    临危胆过人，遇难智涌泉。

    智晟斗群魔，中共若等闲。

    文怡入白宫，喊声震九天。

    恶党无所惧，正信天地穿。

    大法永无敌，光照万万年！

    颂师尊

    －－贺5月13世界法轮大法日

    师法

    超越时空无不能 开创大法造苍穹

    乾坤祥瑞法光照 天地和谐万物容

    日久生灵已变异 年长宇宙欲分崩

    为消生命灭绝苦 正法聚焦乱世中

    洪大慈悲传天法 浩荡佛恩度众生

    不计历史众生罪 只看对法念与行

    大道无形简便快 众生有望能回升

    功德盖世人神敬 亿万法徒增未停

    邪恶中共忌又恨 残酷迫害善恶明

    否定镇压清邪恶 破除“考验”做精英

    更新天体解洪难 归正乾坤摆众生

    新宇圆容恒不灭 法轮常转永不停

    法正人间善恶报 “迷信”成真世人惊

    法徒圆满飞天去 中共灭绝鬼兽清

    留下世人成神路 天门大开佛道兴

    未来生命多福份 只因师尊正法成

    颂师颂法

    ─恭贺师尊华诞暨法轮大法洪传十四周年

    惜缘(美国)

    大法传世间，

    法徒亿万千。

    身心奇变脱苦海，

    受益无法言。

    惜珍万古缘，

    修心意志坚。

    大法洪传七十国，

    法光照宇寰。

    师为众生苦，

    来到人世间。

    唤醒众生痴迷悟，

    横遭恶魔拦。

    百利无一害，

    举国人相传。

    江魔嫉妒要灭绝，

    无法又无天。

    用利诱“助恶”，

    滥杀没人管。

    欺世大谎漫天撒，

    蒙住世人眼。

    觉醒快觉醒，

    难中法徒唤。

    省吃俭用做传单，

    真相破谎言。

    大法是天理，

    善恶凭一念，

    明白真相出良知，

    善念保平安。

    风雨十四年，

    谁知师心酸。

    救人受难险中险，

    师力挽狂澜。

    穷尽吾言语，

    难表师恩暖。

    宇宙众生齐赞颂，

    大法换新颜。

    第七届世界法轮大法日抒怀

    贯明

    一朝邪灵灭 七载风雨过

    法传五大洲 梅开亿万朵

    好人得新生 觉者成正果

    叩头谢师恩 仰天思故国

    法正人间日 全球审江罗

    颂师恩

    周正

    多少年的等待，就是为了现在；

    多少次的徘徊，如今终于开怀。

    千百世的轮回，生命沾满尘埃；

    亿万年的沧桑，世道几度兴衰。

    师尊把迷失本性的生命唤醒；

    圣王把万古不遇的大法带来！

    真善忍将败坏的大穹扭转；

    大法徒把五毒之恶世转变。

    朗朗乾坤中，污垢尽显；

    祥和法光下，丑恶毕现。

    变异的观念，妄图将正法阻拦；

    自私的本性，要想把正神考验。

    阴谋造假，将大法构陷；

    颠倒黑白，让师尊蒙冤。

    血雨腥风中，

    众法徒以生命护法无悔无怨；

    欺世谎言里，

    师父您为众生承担苦难艰险。

    高处不胜寒，非人间词语所能言；

    为众生舍尽，唯师尊一人能承担！

    苍天有泪，感谢佛恩浩瀚；

    大穹不灭，只因法轮常转！

    至微至洪，一切生命在此时表现；

    法理面前，善恶存亡的道路自选。

    正法弟子，

    明白了自己亘古的使命誓言；

    精进不止，

    方不负师尊救度的慈悲无边。

    学法修心，同化大法使自身转变。

    真相正念，拯救众生于苦海无岸。

    滚滚红尘，诱惑处处考验；

    茫茫人世，修炼关关不断。

    走出泥潭，更感到师尊度人之艰难；

    去掉羁绊，决心践自己的史前大愿。

    八仙过海，弟子们开智慧各显其能；

    神州内外，留下了壮丽的证法诗篇！

    严刑拷打，

    无法动摇正法弟子的正念；

    杜鹃啼血，

    怎能不为师尊与大法鸣冤？

    五千年文明，

    难容这邪党对神佛的暴虐；

    全世界声讨，

    定将迫害善良的罪犯归案！

    春去春又回，机缘有限；

    花开花又落，世人念转。

    百姓感慨，为大法的清白鸣冤；

    众神惊叹，将正法与师尊称赞。

    法轮大法日，泪水涟涟；

    感激与感慨，惭愧无言。

    唯有忍苦精进不断，

    不负师尊众生期盼；

    紧随师尊携手同修，

    早日迎来法正人间！

    5/14/2006


为什么

          戴天使

    身边太多 琐碎的事；

    心灵太多 难舍的执；

    生命太多 不平坎坷；

    心中太多 不解的惑；

    ……

    人是为什么而活着？

    多少人们静静想过？

    身边如今 问题尖锐；

    心灵如今 受到冲击；

    生命如今 历尽坎坷；

    心中如今 渐解迷惑；

    ……

    人是为什么而活着？

    今天面对的别错过！

    5/16/2006


生命的感叹

    千载云

    落入红尘几千年

    不知何处是家园

    风吹柳絮

    雨打残莲

    名利写就人生事

    情场即是我家园

    一部奇书唤我醒

    万丈佛光照我行

    身轻如燕

    心似水清

    十年沉疴如冰释

    天高地广任飞腾

    5/16/2006


云山隐苍宇

    北政所

    （一）

    云山隐苍宇，天阙几万重。

    举目见君子，萧萧立松风。

    君子有所思，遗我白玉弓。

    红绫绕弓臂，赤羽箭在弦。

    铮铮玉龙骨，长啸撼九天。

    言师有所托，殷殷太初愿：

    “法正乾坤久，此物留人间。”

    语罢悄然隐，一去红尘远。

    遥望三界内，人世千般险。

    心知托付重，岁岁不成眠。

    移步下天庭，天阶雕梁旧。

    举目渡天河，天河待法舟。

    大穹无重数，旧势层层阻：

    “世人一何渺，神器岂可付！”

    巧言惑语间，误把旧约签。

    尘世轮回苦，辗转数千年。

    （二）

    一世江南畔，濯濯采红莲，

    秀笔描花色，羞向檀郎边；

    一世离乱苦，执手泪满衫，

    清风拂千里，不复旧衣冠；

    一世少年游，白马长弓行，

    往来有豪杰，去留生死轻；

    一世入僧门，华堂听法音，

    末世行路难，何处觅真经？

    生来情中浸，去时业满身。

    生生世世过，谁知我心真？

    初衷已渐忘，大愿难遂行。

    悲叹世间人，何日迷中醒。

    欲解姻缘事，世人皆自轻。

    情色利欲间，此生误他生。

    垂泪问玉弓，君子何处寻？

    苍茫山海间，孑然我独行。

    玉弓黯无语，箭发委烟尘。

    人心难似水，道衰天地倾。

    （三）

    纷纷世事乱，茫茫走刀兵。

    神州看陆沉，红朝魔道兴。

    辞章难载道，雅乐久不闻。

    世人皆自苦，谁肯问前因？

    一树奇花开，山河又逢春。

    末世圣人出，十载传法经。

    冤怨尽得解，法正天地清。

    结缘入道中，光华法中生。

    千载如一梦，破迷心复明。

    引弓掸旧尘，助师正法行。

    箭去长虹贯，弦开日月惊。

    正念法中来，法光去阴霾。

    莫道修行苦，为何下莲台。

    道中见君子，对面不相识。

    旧约签在先，难解心中痴。

    切切问君子，可记太初愿？

    本性自天真，怎堪负华年。

    君子入道久，修心执著去。

    可叹入世俗，旧约难违弃。

    道中万魔拦，但使醉红颜。

    尘世多苦辛，心中无欲念。

    安然守本分，步步旧势牵。

    君子有真性，何故尘中埋？

    高意难复见，对面徒心哀。

    （四）

    两厢意浓浓，世人喜谈情。

    相看颜如玉，遂把终身定。

    世人几许痴，花前月下好。

    但使长相守，不叫苍天老。

    世人何碌碌，柴米油盐醋。

    回首百年身，但为因缘故。

    世人迷不醒，梦里说真情。

    求得一世欢，缘尽各分径。

    月下抱玉琴，何人是知音？

    高山流水意，从古弹到今。

    弦间意悠悠，君子何所求？

    舍身入世间，但求天地久。

    法正穹苍道，何惧路途遥。

    愿化万里风，伴君上九霄。

    连宵风雨来，琴声急切切。

    愿作倚天剑，助君斩妖邪。

    人世迷重重，旧势布幻影。

    愿生琉璃光，君子见本性。

    一路浴征尘，心洁如霜雪。

    雨洗天晴日，盈盈与君别。

    （五）

    红绫散成绮，霞光耀山川。

    玉弓落人间，化身碧海湾。

    碧海玉龙出，矫矫上青云。

    玉鳞光灿灿，亘古作星辰。

    众生仰头看，感颂大法恩。

    从生天地久，真善忍长存。

    5/17/2006


诗二首：1. 天梯 2. 明月吟

    贯明

    天梯

    随师下尘一念动

    众王身陷迷世中

    一朝得法修正道

    如立天梯上九重

    明月吟

    清光不动天地转

    冷淡无心得悠闲

    谁能舍弃名情利

    自在逍遥入仙班

    5/19/2006


大自在

       台湾学员

    放弃执著心自在

    名利不断难自在

    舍弃执著心自在

    情海不舍难自在

    真诚真心真自在

    无私无我最自在

    返本归真大自在

    5/19/2006


慈悲吟

    佳忆

    慈悲是流善是源，常为他人泪涟涟。

    佛度众生千般苦，起在慈悲一念间。

    天地若无慈悲念，众生沉沦苦不完。

    觉者若无慈悲度，迷中谁见一线天？

    慈悲如水向低流，先解难中苦与愁。

    受苦众生易生悟，跳出无明不回头。

    同修过关遭魔难，感同身受苦心间。

    诚意相扶语温暖，携手好过千重关。

    即使不帮也不助，切莫难中加包袱。

    空添同修雪上霜，他日醒悟悔不足。

    莫道无情是慈悲，情化慈悲靠修为。

    苦修若到情将尽，处处慈悲众望归。

    法轮大法是佛门，我愿同修善长存。

    大善慈悲待万物，包溶天地化乾坤。

    5/21/2006


学法有感

          石可忍

    我让别人难受，

    自己必然承受。

    如果心里不好受，

    向内找，恐怕

    刺了别人心头肉！

    5/27/2006


使命

          澄明

    恩师正穹宇 随师急急行

    使命救人间 仙乡在天庭

    5/27/2006


诗二首

          童新

    得法

    秦淮水，天山雪，世世轮回忘岁月。

    聚散红尘无数缘，法中方显本真色。

    回家

    莫道家乡远，心坚路不遥。

    天梯随身伴，勤攀节节高。

    5/29/2006


划龙舟

          水工鸟

    五月初五划龙船 酒饮雄黄艾草悬

    男女老幼看赛舟 纪念忠贞古屈原

    忠言不纳投汨罗 万古留芳在民间

    不读历史忘教训 迫害真诚与良善

    岂容恶党逞凶残 活剖好人取器官

    天理难容恶必报 中共灭亡在眼前

    5/31/2006


端午节感怀

          楚灵均

    屈子沉吟汨水边，大悲只为谏忠言。

    投身激起千年浪，岁岁龙舟端午船。

    今有佛徒万万千，慈悲救度践前缘。

    刀丛放下死生念，共创人间新纪元！

    5/31/2006


乡思

    天乐

    苍宇皎皎明月悬，身居异地乡愁缠。

    人间家园是旅店，得法回归真家园。

    6/1/2006


卜算子．咏梅

          未名

    物换几度秋，

    星移已更天。

    雪狂梅傲性更真，

    含笑自风流。

    金轮耀乾坤，

    瑶台鸟啁啾。

    琼楼玉宇原本善，

    忍苦志当归。

    6/5/2006


竹赞

    一华

    挺身拔地立巍然，若谷虚怀无挂牵。

    碧玉寒凝起高节，直奔苍宇九重天。

    6/9/2006


诗四首：1. 为法开道 2. 瞬念

3. 征途 4. 大道唯一

          澄明

    为法开道

    轮回三界迷中人 名利苦情着此身

    序幕亿载人间戏 今朝始开大法门

    瞬念

    常人歌声飘耳边 情思向往曲缠绵

    一念心动忙内找 还执美好在人间

    征途

    无惧征尘路途遥 血雨腥风对屠刀

    慈悲救度清邪雾 挺立中原胆气豪

    大道唯一

    山有仙气 皈依出世

    大法开传 红尘不避

    名利染缸 贪欲情迷

    世间魔炼 脱颖出泥

    清清净莲 盈盈香溢

    苦心升华 自在神怡

    身行世间 负命救迷

    法正乾坤 更新天地

    大法圆容 人神有梯

    世代传颂 威德无极

    6/17/2006


独坐偶成

    清源

    罕得闲情听子规，五湖烟柳翠云飞。

    遥观青岱迎归鸟，近照金波送晚晖。

    昔日圣贤书仍在，今朝人世事全非。

    浮尘轻掸回头看，堪喜法船满满归。

    6/17/2006


天地换

    新月

    九二天地转 大法从此传

    一亿众徒炼 祛病身心健

    十方世界赞 道德心向善

    江氏妒忌法 九九露凶残

    谎言骗世人 毒害众生惨

    法徒意志坚 真相不断显

    邪党已绝望 退党大潮翻

    大法彰正义 中华换新天

    6/18/2006


恩师领过独木桥

    澄明

    身陷魔窟日 魑魅烂鬼残
    危难喊师尊 恩师身影现
    泪眼无助时 恩师我手牵
    西行独木桥 何力能阻拦
    恩师任前行 全无独木险
    泪哭跟师走 桥下万丈渊
    恩师高大身 领徒至彼岸
    疯狂残害停 因我把师喊
    邪恶甚慌恐 看我气息奄
    巨苦恩师挡 我身轻飞天
    恩师悉心护 时时梦中点
    魔窟炼狱过 救我出险关
    重得自由身 救众出尘凡
    恩师救助景 每每现眼前
    危难喊师瞬 刻骨铭心间
    恩师伤心泪 清晰心中见
    痛定惟精進 新生志更坚
    生死与师共 何畏路险艰
    圆满成师愿 随师永向前
    西行一路走 幸福永无边

    注：以上诗中所述，是在邪恶残害中，我呼喊师尊时所见的真实情景。

    6/18/2006


除旧尘

          天乐

    天国乐团世间行，奏起仙乐出神音。

    烂鬼闻之吓破胆，三界邪魔掉了魂。

    6/19/2006


去私

    澄明

    私字蒂固深 挡道难返真

    优好留与己 次劣予他人

    危时先自保 正义不挺身

    有私慈悲限 心暗念不纯

    法中去私念 救众出悲悯

    无私慈悲浩 心怀世上人

    6/20/2006


诗五首：1.天国乐 2.腰鼓阵

3.重德 4.关 5.如意

    新月

    天国乐

    悦耳肺腑言 一曲幸福泉

    容化旧观念 滴滴润心田

    济世感天地 美好在眼前

    腰鼓阵

    法徒豪气爽 鼓声海外扬

    声声真善忍 佛光满穹苍

    中华文化长 洪传五大洋

    法轮世界亮 未来更辉煌

    重德

    钱乃有定数 何必争忙碌

    不义之财来 六亲也不顾

    富贵皆德换 失德败坏完

    关

    翻过一山又一山 过了一关又一关

    放下包袱翻山快 关关闯过不算难

    如意

    盘古天地为谁开 天女散花哪般来

    幸沐佛恩得大法 不枉尘世这回来

    6/21/2006


诗二首：1.正乾坤 2.志不摧

    星火

    正乾坤

    静观人世浑 大法心中存

    冲破层层浪 助师正乾坤

    志不摧

    漫漫人生路 能有几多回

    为唤良知醒 受难志不摧

    6/21/2006


槐花香

          澄明

    六月槐花香 细雨润更醇

    正法归来路 迎面满清芬

    6/22/2006


诗五首：苏家屯 传真相

幸运 得法 真实

    一均

    苏家屯

    邪恶之徒太猖狂 活摘器官丧天良

    朗朗乾坤天道在 三退大潮邪党亡

    传真相

    漫漫洪劫近眼前 人还迷在名利间

    冒着生死讲真相 万苦千辛度有缘

    幸运

    花花世界起乌烟 人生真谛迷失间

    博览群书人中转 千金一线是佛缘

    得法

    失落凡间几多年 六道挣扎受熬煎

    修心去执乘莲去 一路辛苦九重天

    真实

    城市繁华妖魔舞 乡村萧条鬼魅行

    末劫之时世道乱 大穹全凭正法兴

    6/22/2006


诗二首：等法 愿

    知耻者

    等法

    茫茫红尘几沉浮 古风渐逝多少秋

    随波逐流尤知耻 千年等法盼渡舟

    愿

    名利双收未曾喜 女爱男欢平添愁

    人间若无真善忍 愿化飞灰不暂留

    6/23/2006


读师尊经文《济世》

    法徒

    邪恶散毒毁众生 慈悲救度助师行

    为唤迷途良知醒 正念除恶传九评

    6/24/2006


寄国内外同修

          向中原

    自有天梯上翠微，人生步步是回归。

    同修共勉多圆满，不枉师尊种荷梅。

    6/24/2006


大法徒

    青色

    当初击掌有誓言 震撼众生惊破天

    无数目光送你去 只为吃苦不思甜

    层层山啊层层关 一步一步到今天

    纵然还有千般苦 抬头咫尺是家园

    用心做好三件事 笑对人间四季寒

    除余恶，念正酣 救众生，了心愿

    雪域化尽是春绿 只待含笑随师还

    6/28/2006


好了歌

          会明

    残垣断壁，昔日名利场；

    朱雀庭台，今朝土下藏。

    说什么胭脂浓﹑花粉香，

    怎奈何两鬓已成霜；

    道什么恩情浓﹑蜜意长，

    到头来劳燕泪两行！

    为名利且把良心丧，

    却难逃神目如电三尺头上。

    昨日里耀武扬威好风光，

    阳寿尽两眼一闭见了阎王。

    害良善，嫉忠良，

    无间地狱把罪业偿。

    莫叹妖孽无人降，

    乾坤归正看下场。

    劝世人，惜未来

    休糊涂随了魔王；

    警恶人，图来世

    要清醒莫再猖狂。

    只为蝇头利，反把本性忘；

    因果报应时，徒留悔意长。

    世事纷纷本来大戏一场，

    可知他乡非故乡。

    甚荒唐，到头来方知道

    空自忙活一场。

    7/1/2006


红朝末世

          读师尊《洪吟》“转轮”

    新宇(大陆)

    红朝末世顷刻垮 清除烂鬼与爪牙

    大法弟子千千万 大穹新宇塑中华

    7/2/2006


诗八首：修炼小记

    法途

    消业历难

    前世债务今世还，乾坤无私信不偏。

    忍字在心朝内找，成败得失总坦然。

    上网浏览

    一方荧屏天地开，“明慧”“正见”迎面来。

    问心何得亮如许？只缘大法扫尘埃。

    刻录光盘

    小小光盘不一般，扬善曝恶惊世间。

    飞转如轮显真相，唤醒世人出泥潭。

    印发传单

    白纸黑字证如山，邪党兽行绝人寰。

    活体解剖卖脏器，众生惊醒识凶残。

    撰写心得

    大法修炼神路行，三件事中去人心。

    抚今思昔泪如雨，字字行行颂师恩。

    恳劝三退

    邪灵附体害世人，八十五载魔鬼行。

    三退声明抹兽印，决裂恶党获新生。

    送护身符

    迷途世人危难临，护身宝符可救人。

    诚念“法轮大法好”，绝路逢生浴佛恩 。

    每日炼功

    大圆满法盖世功，法轮飞转气机行。

    性命双修不懈怠，它日圆满大功成。

    7/2/2006


众生得救迎新宇

    －－读师父诗《开启世间门》有感

    贯明

    佛光普照显神迹 恶党邪灵遭解体

    天地同颂主佛恩 且看世间门开启

    7/5/2006


進

          星火

    香艳满天地 春天已到来

    救度不停步 精進莫徘徊

    7/6/2006


致同修

          太真

    我们的家园

    光彩万千

    我们的父母

    望眼欲穿

    我们的众生

    殷切期盼

    我们的师尊

    鬓角霜染

    我们为何总是

    昏昏欲睡

    举足不前

    是什么执著

    绊住了我们的双足

    是什么虚幻

    迷住了我们的双眼

    为了今天修炼的机缘

    千年轮回、受尽魔难

    为种下今天得法的种子

    师尊世世与我们结缘

    无限慈悲，把我们看护

    重重业力，为我们承担

    同修啊，快找回正念

    金刚不破，心坚如磐

    把正法之路走到最后

    师尊的教导牢记心间

    作大法造就的伟大的神

    只要能守着正信的一念

    7/8/2006


急救

          烟霞(大陆)

    十万火急救世人，抓紧一春又一春。

    大忍炼就金刚志，舍尽得来不坏身。

    7/10/2006


惜缘救度

    贯明

    众生等法千万载 机缘一去不复来

    济世救人讲真相 受辱不辩慈悲怀

    至诚大善感天地 法船满载天门开

    7/12/2006


诗五首: 1.惜缘 2.定盘 3.天音

4.顶天独尊 5.大法伴我行

    大陆大法弟子

    被非法关押在山东劳教所的大法弟子写了几首诗表达当时的心境，录几首如下：

    惜缘

    圣师洪恩播寰宇，亲临小县授天机。
    冠州弟子倍珍惜，正念正行神无敌。

    注：作为小县城，得惠师父传法，世间象冠县有如此殊荣的能有几个？

    定盘

    －－看劳教所“转化”

    拙计如推磨，慧心是定盘。
    黔驴团团转，我自悠悠然。

    天音

    钟吕鸣十方，弦歌知天意。
    普度济世曲，内有大法理。

    顶天独尊

    胸中荡银河，舌间转星斗。
    掌上风雷激，袖里乾坤走。

    大法伴我行

    －－面对犹大围攻

    人云亦云小鹦鹉，独步风云大丈夫。
    我守我法走我路，明慧不惑大法徒。

    7/15/2006


青松

    水镜

    亭亭耸然立，俏立绝壁中。

    日月来相照，流云西复东。

    八风吹不动，经霜意更浓。

    气韵本天成，不负造化功。

    7/16/2006


荷梅篇

          任一仁

    人迷人堕人难悟。

    法船出，

    圣王度，

    天门开启回归路。

    一传十应，

    千恩万赞，

    慈悲师呵护。

    同心同走同修路。

    善心足，

    佛光沐，

    人间永亮光明烛。

    一波三折，

    千山万水，

    雪沃梅花树。

    不惊不怕不停步。

    不孤独，

    不旁顾，

    花开花落春常驻。

    一生九死，

    千辛万苦，

    光照荷花舞。

    7/16/2006


珍惜

    －－题于小儿满十八岁生日

    曼妮

    时光如梭事如烟，愿儿珍惜得法缘。

    笑看风雨初停日，净莲绽放香满天。

    7/18/2006


7.20七周年呼唤大陆同胞

    贯明

    中华五千载 神州大舞台

    代代有忠奸 辈辈出英才

    不分年长幼 人心见好坏

    好人天护佑 行恶遭淘汰

    中共假恶暴 祸国五十载

    杀人八千万 报应招瘟灾

    天意灭中共 劝君当自爱

    退党保平安 分秒莫懈怠

    有缘听呼唤 生命得未来

    7/19/2006


诗二首: 1.古意－寒梅 2.梦里河山

    水镜

    古意－寒梅

    囊中无所有，赠君梅一节。

    但夸颜色好，可记万世约？

    梅开天地间，千秋如皎月。

    寸心何所似，看取西岭雪。

    梦里河山

    一梦渡却沧溟水，缥缈云间五十洲。

    日月无光凋万物，苍穹失道天地愁。

    心高意远慈雨降，法正乾坤一念收。

    浮生梦醒清凉日，山河无语泪长流。

    注：记一年前梦中所见。

    7/19/2006


诗二首 真金

    －－“7·20”七周年献给大陆大法弟子

    法途

    (一)

    邪灵肆虐七月暗，恶党世间逆天行。

    “名誉搞臭”诬正信，“肉体消灭”纵酷刑。

    耿耿丹心舍生死，融融春水化坚冰。

    圣王导航正法路，法徒亿万是精英！

    (二)

    七年狂风七年雨，正气浩然天地行。

    赤胆慈怀说真相，钢筋铁骨傲酷刑。

    救人踏平千重浪，除恶击破万丈冰。

    泥沙淘尽真金在，大宇法光照群英。

    7/20/2006


浣溪沙·转乾坤

          －－“7·20”七周年敬献师尊

    岁寒

    迷里轻抛有限身，

    等闲富贵竟消魂。

    肉腥酒浊箸杯频。

    亏得圣王来救度，

    好教天地免沉沦。

    转轮就是转乾坤！

    7/20/2006


喜迁莺·铸三才

    －－写在“7·20”七周年前夕

    任一仁

    天乐起，

    彩云开，

    飘出异香来。

    金光佛主坐莲台，

    仙子舞徘徊。

    妖魔歼，

    邪恶铲，

    节节赤龙斩断。

    一朝法正铸三才，

    人神共开怀。

    7/20/2006


敬颂师恩(调寄《长相思》)

    －－谨献给慈悲伟大的师父

    Arnaud (法国)

    观法轮

    赞法轮

    初见神通正法门

    化来天地春

    敬师尊

    颂师尊

    难述慈悲浩荡恩

    法生新宇纯

    7/20/2006


小亭

    ——记7.20前后

    小草

    （一）

    槐米花飘香
    飞落如雨在身旁
    月下亭中人围坐
    只闻书声朗朗
    字字千金
    感慨天机无限
    世人谁得其详？

    （二）

    秋风夹冬意
    一阵一阵透心凉
    打落多少黄叶
    铺满亭前台廊
    长木无人坐
    多少尘埃落！
    功友今在何方？

    （三）

    冬去寒将逝
    冰雪难封春暖
    回头望
    亭外草青柳如绵
    不会久
    亭中往事后人颂
    所读圣书万古传！

    注：在法轮功被镇压前，此亭是同修集体学法的地方，99年7.20后，此亭被封，很多同修身陷囹圄，小亭因此显的格外萧疏悲凉。

    7/21/2006


月临窗(二首)

    －－“7-20”七周年寄大陆同修

    向中原

    玉盘挂庭柯，繁星涌天河。

    遥想神州事，同修救度多。

    久居在天涯，不作天涯想。

    月在家乡圆，愿共同修赏。

    7/21/2006


诗二首：朝霞万丈 逍遥行

    张春雨

    朝霞万丈

    阴风浊浪排山倒，斜阳敛起笑。

    九霄大鹏何所惧，暴雨狂风展翅戏江潮。

    小丑跳梁岂长久，残云风卷走。

    搏击长空十万里，笑看朝霞万丈满苍宇。

    逍遥行

    修行路难，难在去污染。

    苦跋涉更兼风雨，阻归途步维艰。

    铸金身凭正信，意志坚足下稳。

    一任势凶力猛，消遥徐行舍尽。

    7/22/2006


助师正法

          祥云(北京)

    学法炼功修心性，讲清真相救众生。

    清除邪恶发正念，随师圆满大功成。

    7/23/2006


诗二首：天理绝对公 得救唯有顺天意

          师法

    天理绝对公

    恶党镇压大法

    邪灵诬陷神功

    酷刑肆虐天必灭

    谎言无忌法不容

    罪在销毁中

    但愿世人清醒

    莫对中共盲从

    善恶正邪任君选

    福祸吉凶由法衡

    天理绝对公

    得救唯有顺天意

    中共做绝恶事

    集权充满危机

    凶灾猛祸警世人

    奇观异象示天意

    灭党定不移

    此事早有预言

    今被“无神”所迷

    正法度人不相信

    事关生死当儿戏

    神在为人急

    宇宙玄奥莫测

    人类智慧极低

    为免陪葬快退党

    得救唯有顺天意

    到时悔不及

    7/23/2006


呼唤良知

          －－参加七·二零绝食感言

    雯霞

    华夏在哀号 承受着煎熬

    黄河在哭泣 河床变草地

    长江在悲叹 拦腰被切断

    以我的七尺躯体 铸就心灵的归旅

    以我的一腔热血 写出辉煌的岁月

    以我的大悲大慈 唤回迷失的良知

    7/24/2006


贺一千二百万“三退”勇士

    贯明

    退党大潮起洪流 举世欢欣恶魔忧

    一日数万不停顿 西来幽灵一命休

    抹除兽印喜得救 曙光复照新神州

    长梦醒来邪恶净 觉者威德传千秋

    7/26/2006


诗二首：为人之本 天意

          贯明

    为人之本

    作人诚为先 能忍天地宽

    心中常怀善 风骨自非凡

    天意

    冥冥之中天意在 浑浑人世迷中埋

    行善感恩莫懈怠 无求自得福报来

    7/28/2006


诗二首：九评奇书 选择未来

    段玉

    九评奇书

    九评奇书天下传，觉醒世人抢先看。

    认清恶党真面目，退党自救保平安。

    选择未来—下贼船

    中共是只大贼船，船上满载党团员。

    贼船行至鬼门关，眼看恶船就要翻。

    怎能躲过大劫难，只有马上离贼船。

    未来之路自己选，远离恶党保平安。

    如不信，走着看，真相大显悔已晚。

    莫为恶党作陪葬，生死就在一念间。

    7/30/2006


诗二首：还我中华 恶党下场

    向中原

    还我中华

    爱我中华神故乡，五千源远更流长。

    摧残文化是邪党，今日正该共产亡。

    恶党下场

    邪灵恶党莫称强，已失民心命不长。

    魔卒魔头拴一串，阴间排队见阎王。

    7/30/2006


佛恩不泯(二首)

    向中原

    序： 一位法轮功学员在酷刑下被迫“转化”，后翻然悔悟，写严正声明说：没炼功前，哮喘病经常使我喘不过气来，厉害时几乎憋死。一年花5千多元治病，一家人为了 我吃粗饭，穿破衣。炼功20天我的病就好了。医生治好了病，还要说声“谢谢”。师父给我治好了病，我反而去骂他，我的良心被狗吃了！我说了假话，现在我要 说真话了：“法轮大法好”，我要坚修大法到底！管教拿来印盒让她按手印，她推开印盒，咬破手指按下血手印，表达自己对大法坚定的心。

    得法重生福地行，邪魔残害入无明。
    良知未灭翻然悔，谢罢师恩血印诚！
    愿我同修细思想，人人心底有天良。
    师尊救我千般苦，愧对佛恩悔恨长！

    8/1/2006


回家

    文正

    天上家园住神仙，一念不慎坠凡间。

    脑袋被洗神昏乱，情天欲海罪业添。

    邪灵逞凶尘世乱，相互残杀天地暗。

    共产邪理人脑灌，道德沦丧坏事干。

    红尘险恶命难逃，灵智未灭归路遥。

    法光闪耀真善忍，觉者下尘真经教。

    众生得法神志振，句句慈悲字字真。

    苦修心志天梯登，重返天国谢佛恩。

    8/2/2006


法剑

          郑见仁

    十年一剑耐心磨，气贯长虹斩恶魔。

    黑手赤龙绿蛙鳄，倚天挥剁伴豪歌。

    8/2/2006


金刚

    贯明

    世人多迷茫 苦海似汪洋

    一念修炼志 佛性震十方

    得法破迷雾 精進返故乡

    心净正念起 佛身胜金刚

    8/3/2006


闯关

          小雨

    关中苦 苦中关

    骑快马 急扬鞭

    眼前路 直通天

    脸上泪 涩也甜

    8/5/2006


诗三首： 斥恶党 显佛光 颂师恩

    同舟(大陆大法弟子)

    斥恶党

    恶党入膏肓，亡前嗜血狂。

    真象震苍宇，霭消圣法扬。

    显佛光

    路漫漫，天茫茫，邪灵江鬼挥魔杖，

    待到法正人间日，污秽涤尽沐佛光。

    颂师恩

    慈悲苦度下凡尘，承苦蒙难救世人。

    铭记师嘱三件事，法徒涕泪讼师恩。

    8/5/2006


诗四首： 修炼小记

    法途

    深夜学法

    万籁俱寂灯光明，大法字字入我心。

    法理深邃无限远，法光照我日日新。

    真相信件

    飞鸿一片劝善心，千家万户传福音。

    看罢真相明真伪，从善弃恶心似金。

    修炼回顾

    春风化雨唤真性，明慧不惑断愚痴。

    纵使修炼苦不断，登天之乐我自知。

    同修交流

    一思一念同化法，成败得失修炼中。

    比学比修常精進，以法为师神路通。

    8/6/2006


忆故乡三首

    澄明

    河边

    炼功打坐我乐园，曾梦岸边飞长天。

    几番风雨随逝水，心怀常萦皓月滩。

    打场

    骄阳似火汗如溅，打麦不停话未闲。

    农桑苦累亦笑过，风霜人生为哪般？

    淳朴何因

    翠绿田原望无边，依山傍水好家园。

    由来善良何期许，世代虔心待圣贤。

    8/7/2006


救

          清心

    千辛万苦志不退 千山万水何所畏

    千家万户讲真相 千言万语唤众归

    8/8/2006


诗二首：永铭师恩 回归

          澄明

    永铭师恩

    人间轮回我泪飞，小我何幸能追随。

    苦海征战心亦醉，帅冤风波我命归。

    人世又来我找谁，浩荡师恩唤我回。

    途险路遥虽跌撞，真心虔信无可摧。

    回归

    人间欢乐苦中味，修炼出情脱轮回。

    无执无忧真自在，美妙无限是慈悲。

    8/8/2006


破云归

          －－记梦中所见

    如雯

    层层下锁锁迷途 百折千转转轮回

    洪念一现现眼前 天惊石破破云归

    8/9/2006


浣溪沙·得度

          岁寒

    开了天门转法轮，

    慈航普渡有缘人。

    莲花朵朵净无尘。

    不怕邪魔拦大道，

    须防执著毁真神。

    佛光沐浴读经文。

    8/9/2006


诉衷情·上渡舟

          任一仁

    万年沦落是寻家，人生比流霞：

    风吹雨打飘无定，晚照瞬时花。

    流水远，接天涯，叹韶华。

    梦中惊醒，赶上渡舟，淘净泥沙！

    8/10/2006


高山巨松

          文思格

    撑破浮云上碧霄，凌空共舞伴松涛。

    秋风妒忌疯狂扰，顶过狂飙松更高。

    8/11/2006


太常引·出尘

          岁寒

    天门开了法轮旋，

    得度喜前缘。

    要出九重天，

    有多少、名情利关？

    狂风暴雨、明枪暗箭，

    浊水长清莲。

    回首看人间，

    众生苦、悲心泫然！

    8/12/2006


天梯

    张驰

    人生自古羡神仙 不知大法在人间

    一朝闻道勤修炼 通天大路在眼前

    8/14/2006


南歌子(连缀)·法中人

          任一仁

    圆月融融白，

    庭花淡淡香。

    松风天籁绕门廊，

    胜似山间隐者伴东皇。

    读法心中乐，

    挥毫灯下忙。

    讲清真相是文章。

    救度众生岂可一时忘。

    正念除残恶，

    法光生吉祥。

    定中本想捉魔王，

    江泽蟾蜍只剩烂皮囊！

    [注] 东皇：即春神。

    8/15/2006


诗二首：1.心性第一 2.幸福

          澄明

    心性第一

    浊水清莲香溢远，法度有缘人修炼。

    救度众生世间行，心性高低众神看。

    幸福

    因为有师父，前行不踟蹰。

    师恩浩若海，寸心一粒珠。

    8/16/2006


永恒

          张驰

    为求长生炼金丹 寻遍万水与千山

    不修真经难得道 苦苦期盼亿万年

    十恶毒世正法传 诸天诸王聚中原

    救度众生洪愿了 乘龙驾鹤尽归源

    8/17/2006


洪势迅猛

          澄明

    分秒如年迫害初，回首一瞬七载余。

    洪势穿越何浩荡，时日不待我踟蹰。

    8/20/2006


武陵春·出尘难

    岁寒

    苍狗浮云风浪险，

    冷眼看人间。

    名利难抛情火燃，

    万古出尘难。

    法船满满金轮转，

    遍地是梅莲。

    回首芸芸失法缘，

    心不忍、泪潸然。

    2006-8-20于大陆


新宇笑迎新三才

    贯明

    尘世沉睡千万载 转轮圣王下世来

    慈悲救度知多少 精進修心净莲开

    七载风雨荆棘路 真金不惧火中埋

    觉者威德传万世 新宇笑迎新三才

    8/25/2006


莲花仙子

    －－观大法小弟子《插莲花》舞蹈

    天乐

    小小仙子天上来，轻歌曼舞莲花开。

    香风阵阵破迷雾，千万法轮扫阴霾。

    8/26/2006


出尘

          法途

    迷途众生命空耗，十恶毒世陷泥沼。

    名利情色毁心智，业大封身劫难逃。

    名如缰绳利如锁，情是罗网色是刀。

    争名夺利添业债，纵情贪色近魔妖。

    主佛下尘正乱世，得救机缘在今朝。

    直向诸魔挥法剑，出尘无漏位自高。

    8/28/2006


南歌子·别家乡 (外一首)

    张春雨

    南歌子·别家乡

    泥泞求学路，

    烟花别故乡。

    满园榆柳旧砖房，

    乍起秋风飘叶断人肠。

    一梦浮云过，

    红花已变黄。

    法轮佛法遍传扬，

    修者弥多无不喜洋洋。

    辞旧

    人流落，

    欢声辞旧常人乐。

    常人乐，

    空房独守，

    无暇闲坐。

    苦修炼把七情舍，

    遵师言救迷途者。

    迷途者，

    认清善恶，

    地博天阔。

    8/28/2006


鹧鸪天·去情

          文思格

    一世浮生万苦尝，

    哀魂怨魄为谁忙？

    化飞蝴蝶悲梁祝，

    哭倒长城怜孟姜。

    千古泪，

    一情场。

    真情利剑两边伤。

    天门咫尺情拦道，

    远似天涯悔断肠！

    8/29/2006


[南吕] 金字经·腊梅

          岁寒

    凛凛狂风恶，

    雪中先得春。

    唤醒群芳出梦频。

    玉臂伸，

    破冰身更新；

    金心稳，

    斗寒香更纯。

    8/31/2006


快快快

          千载云

    星光微微夜茫茫。

    疾步向前方，

    “别慌张。”

    “借问此时为何忙？”

    “传九评，

    当面劝退党。

    好话已说光。

    坏事做尽了，

    这个党！

    天将灭之谁能挡？

    快快快，

    退后心宽敞。”

    9/1/2006


为母生日作

    (此词是狱中同修所作)

    远穹

    亲人到、娘展笑，红尘岁月人未老。

    烛光明、娘泪垂，牢笼铁锁儿未回。

    受迫害、高墙内，助师正法志不退。

    学主佛、大慈悲，救度众生意无悔。

    正信念、不伤悲，彩莲朵朵把师随。

    9/2/2006


长歌一曲谢师恩

    卫法来(中国大陆)

    题记：读同修《忆师恩》文章，回首来时路，感师恩浩荡之无边，我们用什么也无法回报，我只有长歌一曲，以抒胸臆！

    回首来时路，无语泪滔滔。
    生生轮回苦，宏业我曾造。
    沉迷红尘中，随波逐浪高。
    身心皆疲惫，头破咒世道。
    怨天复恨地，薄我我必报。
    一朝逢大法，诸怨顿释消。
    得法往回修，苦也乐逍遥。
    带好修炼人，仗剑当除妖。
    大难覆中华，护法根自牢。
    坦荡证法路，甘把热血抛。
    千般万般苦，尽显师恩浩。
    难中我低迷，站起复跌倒。
    师尊不嫌弃，呵护复引导。
    无颜面师尊，法光复来照。
    一洗污浊去，释负身亦飘。
    铸我金刚志，还我法徒号。
    天地无限大，循法我自高。
    正念中立掌，风雨我笑傲。
    主掌我天地，念到烂鬼销。
    觉者威何来，师尊度我劳。
    我生何所幸，助师正法道。
    且倾吾所有，但为众生劳。
    三事不敢忘，唯恐心未到。
    褒贬怎入心，荣辱任君笑。
    名利非吾求，惟愿恩师笑！

    9/2/2006


南歌子·渡舟

          任一仁

    入世如牛马，

    长鞭带血抽。

    人身便是苦根由。

    期盼万年幸上渡人舟。

    凡体神功炼，

    尘心大法修。

    升华心性更何求？

    携手同修精進不回头。

    9/3/2006


诗三首：愿成正觉 觉者本性 童心似水

    澄明

    愿成正觉

    苍宇欲崩一念洪，主佛正法我跟从。

    救得众生灭恶尽，正觉永恒卫大穹。

    觉者本性

    ──看《济公传》有感

    昔日八魔炼济公，末劫万恶祸苍穹。

    真金岂怕火来炼，救世更扫邪党红。

    童心似水

    如玉清波远接云，童心似水羡神君。

    梦怀未随岁月暗，溶入法中更纯真。

    9/3/2006


出人间

    文思格

    寒江独泛一轻舟，水远天高觅自由。

    梦里涛声惊坐起，秋风秋雨打船头。

    浊浪连天遍九州，天风海雨大关头。

    一滩一险几多泪，喜弃孤舟上渡舟。

    金轮一转大穹随，三界众生急返归。

    除尽邪魔回故国，人间万象更光辉！

    9/4/2006


恒古志

    水灵

    幸运闻道有前缘 已驻世间千百年

    英勇无敌名青史 雄才大略智非凡

    救度迷众真金显 人心归正万古传

    9/5/2006


[商调] 梧叶儿·换了闲暇

    岁寒

    不赏佳人画；

    不喝学士茶；

    不看隔墙花。

    息念澄心境；

    开灯读大法；

    闭眼见光华。

    真善忍、赐我飞天快马！

    9/7/2006


当一切已成往事

    傅真

    回首人生路，或平稳、或跌宕

    曾经的梦想，渐朦胧，如床前的月光

    多少追求，已飘缈，如惺忪的遐想

    如梦的戏台，醉倒梦中的游子

    历经辗转，如雾如烟，幻若黄粱

    纷纷繁繁，乱礼典纲常

    钟罄鼓乐，令驰心怅惘

    喧嚣红尘，何处寻觅宁静的故乡？

    天机动，有垂象

    绝尘外，现法光

    玄音起，众仰望

    余音久，徐绕梁

    千年文化，见证昨日辉煌

    缘聚今朝，再看风流谁当

    轻舟飞渡，听两岸猿声起落

    挥手落定，看红花谢尽莲花香。

    幕将落，时不待，莫彷徨

    当一切皆成过往

    可曾留下痛悔与悲伤

    莫等大错铸成

    失去未来之重 岂生命所能承当

    恢恢天网

    示作恶者恐怖的下场

    正道已昌

    正法的历史万古传扬

    9/8/2006


饮马歌(连缀)·度末劫

          任一仁

    人间春未到，

    长嘴鳄鱼翘；

    大头蟾蜍跳；

    毒虫江泽噪。

    众生悲，

    盼返归。

    泪湿神州道。

    是天老？

    尘埃佛眼罩，

    滴泪汪洋浩。

    结缘三千妙，

    法轮人间耀。

    有缘随，

    正法回。

    天地人神笑。

    佛光照。

    9/9/2006


万古吟

    水灵

    华夏文明有前因 仓颉造字意精深

    简化汉字反传统 道德沦丧必致淫

    千年一梦迷中醒 法光去浊显真金

    万魔出世阻正道 狂风呼啸吹我襟

    迎风高举九评剑 斩妖除魔正人心

    阴霾渐散春将至 直上青云万古吟

    9/10/2006


柳梢青·敬我同门

    任一仁

    高处污云，世间垢雨，圣洁蒙尘。

    苦漫中原，血腥天地，罪怒人神！

    慈悲只为芸芸，讲真相长年克勤。

    戴月披星，行高历险，救助迷魂！

    9/12/2006


发正念

    妙蕊

    盘坐巍峨似泰山 立掌除恶心意坚

    静穆敛神清杂念 灭字层层大如天

    魑魅魍魉皆溃败 邪灵烂鬼化灰烟

    莲花朵朵吐光焰 宇宙朗朗换新颜

    9/14/2006


莫愁

    张驰

    执著渐少心渐宽 看透万事非自然

    严寒渐逝春已至 何愁仙园花不繁

    9/15/2006


觉醒

    大陆学员

    文革之前我降生，狂飙十载度童年。

    朝暮但闻批斗语，春风秋月只等闲。

    父母终年勤耕作，上交公粮少余钱。

    兄妹六人多文盲，凄风苦雨奔田间。

    我赶高考跳农门，学毕不识道德篇。

    名利只为私膨胀，党比母亲忘数典。

    南方打工迷商潮，漂泊辗转月少圆。

    一病静思徒悔恨，流年空逝白发添。

    幸得宝书《转法轮》，从此春风沐心田。

    修去私念真惬意，放下执著转周天。

    渐悟本性真善忍，名利情去返先天。

    真我原本是无我，求福到头得福难。

    《九评》惊醒梦中人，共产竟然是诡辩。

    痞子革命无羞耻，稳定只为榨血汗。

    行比鬼魅过不及，罪超纳粹遭天谴。

    奉劝世间迷中人，速速退党保命全。

    9/15/2006


怀古看今

    善荷

    千般色彩照神州，万杰英豪耀史程。

    天清体透致人爽，地灵物净使文正。

    邪共侵害古风去，暴政迫压烂鬼行。

    世人快醒邪党退，法轮常转天地明。

    9/16/2006


莲出淤泥

    妙蕊

    古来修佛修道人 闲居深山远避尘

    暮鼓晨钟青烟袅 谨守戒律苦修身

    今世大法修炼人 笑居闹市不避尘

    香莲亭亭出淤泥 身如常人心是神

    师尊万古开新门 创世终修主元神

    名利场中抛名利 情痴潭里返本真

    农工商贾军政学 行行法徒正乾坤

    慈悲救度扫烂鬼 苍宇永驻真善忍

    9/16/2006


法中锤

          －－读《忆师恩》有感

    雯霞

    六道轮回

    千秋业罪

    幸遇主佛大慈悲

    法中锤

    显神威

    师尊导航弟子紧跟随

    大穹重组宙宇耀光辉

    悲，已流泪

    喜，又流泪

    9/17/2006


轮回报

    妙蕊

    人生境殊千里遥 皆由宿世轮回报

    善恶不报时未到 种瓜种豆秋收晓

    作善来生得福报 作恶自将灾祸招

    天道公平不虚谬 洞察世事叹玄奥

    有福风顺万般好 无福崎岖蹇路迢

    有寿身康耄耋老 无寿霜打花早夭

    有禄官亨通云霄 无禄才俊难封诰

    乞丐褴褛沿街讨 公子高卧享富豪

    祖积荫德馈子孙 家道昌盛门楣高

    妻贤父慈子又孝 家庭和睦多欢笑

    施人一饭得琼瑶 救人一命浮屠造

    惜花眷叶怜飞鸟 善士清心常祷告

    参透因果谜尽晓 荣辱沉浮皆自造

    海阔天空忍为高 谨言慎行莫狂躁

    改变命运路一条 从此修真归大道

    善解渊怨把难消 修炼人生乐逍遥

    9/17/2006


诗四首：1.世人迷 2.人心

3.识破 4.败象

    一军

    世人迷

    人世犹如一盘棋，虚虚是实实是虚。

    只因身为棋中子，不识高手弄玄机。

    人心

    善恶是人心，世人看不清。

    末劫大审判，神在世上行。

    识破

    工作繁忙无闲暇，名利渐渐已萌芽。

    险些中了邪魔套，误在尘世忘了家。

    败象

    毁我文化，

    卖我国土。

    中华百年邪灵附。

    官员腐，百姓苦。

    文革六四草菅命，

    政匪一家豺狼舞。

    农，也无助；

    工，也无助。

    9/17/2006


清流

    山月

    打破坚冰涌清流，迷中唤醒良知留。

    黄粱一梦红潮落，邪灵丑戏至此休。

    9/18/2006


破网

    有德

    正念上网破妖阵，遍地开花浩气洪。

    凤凰火生正见现，花园雾透自由钟。

    有缘明慧全球畅，无界清心世界通。

    剑客除蛙高一计，黔驴堵网技近穷。

    9/18/2006


陋室吟

    妙蕊

    陋室本仙居 同修亦夫妻

    旧房初整理 新彩光华熠

    南沐法光足 放眼无穷碧

    高天绽白云 窗下树蓊郁

    炼功仙乐里 檐外有鸟啼

    读书声朗朗 芳馨时入鼻

    室雅何须大 洁净更清丽

    修者时往来 谈道论天机

    陋室仙人居 甘苦两相宜

    安贫乐道喜 飞升妙比翼

    9/19/2006


梦游古道

    善荷

    青草凄凄入幽径，金花漫漫至田家。

    春风轻轻敲细雨，微波涟涟荡落花。

    儒生翻卷吟雅词，老者端坐品清茶。

    古风佳境吾所爱，凝思追忆映彩霞。

    9/20/2006


诗二首：仙蕊 百炼成金

    水灵

    仙蕊

    仙蕊生幽园 秋月照大千

    清风吹一股 香气润凡间

    百炼成金

    百世轮回怀莲心 炼丹修道真经寻

    成就新宇恒古志 金光万丈世代吟

    9/20/2006


神笔

    瑞雪

    仓颉造字为哪般 大法要来此地传

    寰宇弟子千千万 手握神笔下云端

    紧随恩师了洪愿 辗转三界五千年

    邪魔烂鬼一朝散 满载众生返家园

    9/20/2006


劝迷者

    －－致常人朋友

    妙蕊

    沧桑一瞬时光短 人生百年如云烟

    岁月悠悠催人老 镜花水月空留恋

    功名利禄迷双眼 苦心谋营不知倦

    不敬神佛不信天 众生愚迷污泥陷

    荣华富贵莫贪欢 疾病灾难时相缠

    风平浪静正享年 转瞬平地起波澜

    不如意事常八九 称心乐事无二三

    身在苦中不知苦 上至高处方悲叹

    昨日花好又月圆 今日凋零亦缺残

    昨朝佳人风华艳 今朝憔悴步履艰

    雕梁画栋歌舞榭 转瞬衰败野鼠眠

    良辰美景如烟散 人生无常不久远

    长恨迷人不听劝 庸庸碌碌实枉然

    生死沉浮命中数 善恶报应不虚言

    愿君重德多行善 敬天知命心达观

    苦海无边回头岸 红尘拔足应知返

    万道金光耀苍天 幸喜正法今朝传

    花雨缤纷降慈悲 荡涤迷雾净尘寰

    珍惜千古好机缘 得法精進莫等闲

    扬帆破浪勇往前 慈航载众归家园

    9/20/2006


法启本性

    澄明

    自认人间可追求，沧桑历尽血泪流。

    得法真修晓因果，苦海收心归自由。

    9/21/2006


读“正见诗歌评议”有感

    善荷

    古韵悠悠众神传，诗华朗朗神州耀。

    共产邪灵侵中原，华夏文明毁正貌。

    末世庆幸“正见”开，“诗歌评议”规则教。

    同心协力文化兴，诗风漫漫遍人道。

    9/21/2006


诗三首：1.归程 2.回望九九 3.望归

          修明

    归程
    凛冽北风寒，归程举步艰。
    回首来时路，夜色又阑珊。

    注：两年前独自出差异地，自感精進不够而心情沉闷，触景感怀而作。

    回望九九
    暮色云雾深，秋凉又几分。
    邪恶害天法，人间何处春？

    望归
    寂寞东风迟迟吹，异地游子何时归？
    明月如钩天边挂，星光闪闪同我回。

    9/21/2006


悲壮歌

    妙蕊

    七载腥风血雨稠 一曲悲歌绕心头

    黑手肆虐折星斗 洒泪挥墨念同修

    天安门前展横绸 大法真相洪声吼

    唤醒良知破谎谬 浩然正气撼春秋

    正法火种遍神州 慈悲救度心传口

    冲破封锁跨鸿沟 明慧正见捧在手

    酷刑残害不低头 捍卫真理热血流

    盗取器官惊宇宙 惨烈悲壮世人愁

    天地见证威德厚 英灵飞升重霄九

    莲花朵朵高天游 众神殷殷翘等候

    九评利剑斩赤龙 怒潮狂卷跳梁丑

    法徒精進大步走 寒梅傲雪笑枝头

    9/21/2006


忆霸王

    大雄

    月下楚歌攻心计，十面埋伏藏神机。

    江东一刎英雄别，多少墨客泪沾衣。

    轮回五千本大戏，狂风骤雨志未移。

    生生世世为法来，师尊开示明真意。

    9/22/2006


[中吕] 普天乐·得法

    岁寒

    向师尊，低头拜。

    千年苦去，一日甜来。

    天地欢，人神爱。

    笑挂眉梢心通泰，

    沐天风、轻拂尘怀。

    啼鸟曙光，庭花清露，喜泪窗台。

    9/22/2006


[中吕] 普天乐·修炼

          岁寒

    指人心，真修快。

    悲欢忧怨，都化慈怀。

    溶法中，春常在，

    名利烟云风吹败。

    转乾坤、换彻三才。

    明慧智灯，金睛正见，合什莲台。

    9/23/2006


[中吕] 普天乐·正法

          岁寒

    (一)

    自洪穹，偏离后，

    诸天生命，各种忧愁。

    人世间，群魔走，

    败坏伦常灵和肉。

    大慈悲、我佛羁留。

    层层转生，师徒缘分，齐降神州。

    (二)

    正洪穹，谁能动？

    诸神佛道，都在其中。

    还有魔，乘机拱，

    烂鬼邪灵挖墙洞，

    害师徒、极恶穷凶。

    淫威炼心，严刑磨志，成就殊荣。

    9/26/2006


法缘

    妙蕊

    苦海消磨桃花颜 清夜徘徊愁未眠

    欲出樊篱问苍天 茫茫何处觅真仙

    佛光普照迷雾散 师尊亲临法轮旋

    醍醐灌顶天机现 喜泪涟涟涤双眼

    丝丝法雨润心田 孜孜不倦勤修炼

    慈怀广度登归船 神州福音已传遍

    黑浪翻空妖魔现 荼毒良善烂鬼残

    不惧风暴松傲岸 道心如磐志刚坚

    主佛洪恩沐浩天 正神凛然践誓言

    千载沉浮履劫难 四海漂泊结法缘

    除魔灭恶凭法剑 拯救苍宇挽狂澜

    乾坤拨正天地换 清波笑绽圣洁莲

    9/24/2006


同归

          春来

    幸哉入法门，洪恩播九州。

    勇猛时光紧，蹉跎岁月愁。

    执著随风去，人心誓不留。

    慈悲苍生苦，同归乘法舟。

    9/25/2006


乱世迷众

    修明

    酒色财气惑世间，迷乱众生万万千。

    幻梦一场醒何处？回归路上越重关。

    9/25/2006


诗五首：救度众生忙 等

    明月心

    救度众生忙

    慈悲正念慈悲场，无私正觉是法王。

    正行何虑迷中事，乱世救度众生忙！

    过关

    魔难大如山，吾志比金坚。

    法剑断尘缘，金刚屹巍然。

    一心不乱

    一心不乱正念足，千关万魔有若无。

    助师正法践誓约，金刚不动是真如。

    迷中醒

    法徒迷中醒，感恩热泪盈。

    浊世度有缘，亿万世上行。

    劝三退

    弟子发心救众生，师尊慈悲路铺成。

    有缘都来听真相，沐浴法光得永生。

    9/25/2006


岳家军

    唐浩

    挥军千骑追 岳字胡邦怯

    大将麾下效 卫国视死归

    执旗敌阵陷 乡影凄风掠

    枪戢胸中刃 残臂不知谁

    忠血家国泪 惊鸟恸哀别

    英魂八百轮 生死缘不灭

    牢记千年诺 荣履万古约

    9/27/2006


开智开慧

    －－赞大法弟子诗歌作品

    水灵

    法中开慧古意浓 云中白鹤雾中龙

    清灵自然意高远 耳边闻得盛唐钟

    诗品人品甚高洁 从古至今坦荡胸

    妙笔生出慈悲意 万年寒冰亦消溶

    凡心洗尽芳万古 永存新宇常青松

    9/27/2006


古风四首

          杨小阳

    知已

    昔曾仗剑行天下，九死平生一知己。

    今朝同得法船渡，莫谓四海知音稀。

    悲秋

    飘零几春秋，万里独行客。

    回首天涯路，望断故乡月。

    屯雁门

    －－时近中秋，忆杨延昭将军

    其一

    甲不离身霜满头，按剑巡哨上敌楼。

    风吹征袍寒侵骨，金柝报更添丝愁。

    纵有别话深如海，付与黄河滚滚流。

    丈夫壮志在四方，此身岂是为封候？

    其二

    八月中秋塞外寒，离人思乡夜未眠。

    因有佳山关上戍，万户千家始团圆。

    一身劳苦济天下，黎民苍生从此安。

    但教将军英风在，邪灵不敢犯中原。

    9/27/2006


劝退

          贯明

    千载轮回路 众生陷迷途

    灭共大限近 兽印犹未除

    机缘若错过 万劫永不复

    劝退争分秒 一刻不停呼

    慈心化雷电 唤醒迷路徒

    邪灵解体日 佛光山河殊

    9/28/2006


勤学法

          妙蕊

    清室端坐意和祥 净手开篇声朗朗

    字字神佛护拥旺 字字法轮飞雪扬

    法理启慧正心肠 净化身体濯思想

    烟尘迷雾一扫光 莲蕊唤醒出泥塘

    真知彻悟涌热浪 佛性参透驶宁港

    名利色气红尘葬 旅人梦短思归乡

    昏昏欲睡意态茫 天马行空神思放

    掩卷结印清业障 排除干扰志坚强

    修如逆水奋舟桨 不進则退道心罔

    日日学法莫怠忘 境界升华高天翔

    9/28/2006


红尘苦

     －－读译《红楼梦》

    法途

    读 正见网“《红楼梦》新解”，忆往昔数读《红楼梦》之情景，思十余年学法修炼之经历，感慨万端，发而成诗。其中“几十年”指《红楼梦》写了贾、王、史、薛四 大家族，特别是贾家荣、宁二府几十年的兴衰史，以及贾宝玉和一群红楼女子为中心的众多人物的悲剧命运；“二百载”指《红楼梦》问世至今二百多年在民间广泛 流传，其中尤以宝、黛之间的爱情悲剧故事影响颇大。至于《好了歌》之深刻寓意，从修炼的角度看， “好” 可以理解为出凡、圆满、大彻大悟；“了”可以理解为去执、无漏、尘缘已断。以此方可破解跛足道人的话：“可知世上万般，好便是了，了便是好；若不了，便不 好；若要好，须是了”。正如师尊所讲：“修得执著无一漏，苦去甘来是真福。” (《洪吟?迷中修》)这才是解脱红尘之苦，走向永恒幸福的唯一道路。

    (一)

    红楼梦游几十年，
    荣枯升沉弹指间。
    富贵如花开还谢，
    人情似纸糊又穿。
    盛筵千席终有散，
    痴情万种最堪怜。
    诗稿入盆成灰烬，
    人间何处不辛酸！

    (二)

    红楼梦萦二百载，
    “满纸荒唐”写真言。
    玉砌雕栏成荒冢，
    郎才女貌断情缘。
    一双叛逆成悲剧，
    万世鸳鸯湿襟衫。
    看罢人间苦不断，
    花红柳绿亦泫然！

    (三)

    红楼梦写红尘苦，
    暗藏玄机谕真诠：
    “好便是了”去业债；
    “了便是好”出尘凡。
    自古穷通皆有定，
    而今得法岂无缘？
    喜逢圣王大救度，
    真修圆满福无边！

    9/28/2006


喜炼功

    妙蕊

    净室仙乐浮 洪声法诀熟

    闭目立玉树 心清杂念无

    抻展劲宜足 冲灌妙手舒

    周天轻绕拂 站桩法轮舞

    盘坐入静穆 庄重慈容酥

    钟磬曼悠扬 清冽山泉汩

    心静不旁骛 身形渐忘乎

    美妙无寒暑 周遭能量足

    腿痛消业毒 意坚能忍苦

    修心勤炼功 净化返本初

    师恩莫辜负 精進迈大步

    风霜不言苦 道心磐石固

    9/29/2006


中秋寄思

    法徒

    中秋将至月渐圆 思愁隐隐胸内翻

    咫尺天涯难觐见 重洋远隔眼望穿

    得法修炼十余年 大法扎根在心间

    任凭邪恶多狂暴 信师之念坚如磐

    法徒重任挑在肩 奋力精進不敢闲

    了却大愿随师去 功成圆满大团圆

    9/29/2006


一沙鸥

    妙蕊

    随师正法一沙鸥 敢赴洪愿下神州

    师尊启我智慧锁 瀚海振翅壮志酬

    跳出樊笼羽翼稠 苍宇茫茫任遨游

    妙笔通灵渐生花 诗章翩至善士手

    雨暴风狂不低头 搏击长空展亮喉

    颂师颂法颂新宇 灭恶灭旧灭邪流

    文穹新闯雏沙鸥 境待升华句尚羞

    勇往归真不停留 高飞无畏竞自由

    9/30/2006


朝天曲四章

          岁寒

    [中吕] 朝天曲·追名者

    大名，小名，

    大小全争竞。

    微名如臭引苍蝇，

    个个来拼命。

    巧笑荧屏，报章呼应，

    封官假正经。

    活名，死名，

    好歹阎王定。

    [中吕] 朝天曲·贪钱者

    恋钱，敛钱，

    渐渐心胸变。

    六亲不认似痴癫，

    事事朝钱看。

    国库吞金，街头行骗，

    卖身陪酒筵。

    洗钱，化钱，

    遍地贪官烂。

    [中吕] 朝天曲·执情者

    挚情，至情，

    空惹相思病。

    自寻烦恼苦无名，

    难得心清净。

    万卷华章，千秋情性，

    撕心裂肺声。

    艳情，色情，

    枉送卿卿命。

    [中吕] 朝天曲·修炼者

    实修，笃修，

    诚信者才能够。

    时时去执找根由，

    似剜却心头肉。

    财色声名，人情恩疚，

    般般都得丢。

    苦修，快修，

    还要把迷人救。

    9/30/2006


晓遇拾煤童

    杨小阳

    晨起长街少人行，霜摧花草半零落。

    急向单位匆匆走，忽见幼女拾煤核。

    手提破篓衣褴褛，面黑肌瘦有菜色。

    羽绒着身尚觉冷，童岂不知寒与饿？

    前问为何不上学，话未出口泪先落。

    阿母卧床整三年，阿爹下岗常落拓。

    劳务街头排长队，打工一日能几何？

    有钞但买薯和药，无钱供儿教室坐。

    小女读书非要紧，只求阿母减沉疴。

    每拣煤核燃炉暖，煎汤熬药勤护呵。

    常盼一日疾能愈，全家食糠天伦乐。

    闻听此话心头痛，生计艰辛难言说。

    昨从西园酒店过，满眼進口豪华车。

    出有保镖旁有秘，左拥右抱皆娇娥。

    杯盛盘载搜刮物，花天酒地何太奢。

    夸口太平说盛世，谁管黎民死与活？!

    10/1/2006


诗四首：佛恩浩荡 等

    法徒

    佛恩浩荡

    危难之际大法传 辛苦正法十余年

    无量众生得救度 层层新宇再造完

    愿师心宽

    正法何艰险 度人何其难

    弟子知精進 愿师露笑颜

    法主正穹

    师尊大法传 法轮天地旋

    正法洪势近 喜迎新纪元

    盼团圆

    明月一轮悬中天 银辉无私洒世间

    中秋不忘添正念 功成圆满喜团圆

    10/1/2006


诗二首：雨夜传福 救度

    春来

    雨夜传福

    身行夜雨巷，脚踏水莲花。

    囊中救生宝，一一赠万家。

    救度

    转轮有洪愿，主佛驾法船。

    层层旧势阻，关关万魔拦。

    师尊挥手处，香飘亿万莲。

    炼就大法徒，除恶救世间。

    10/2/2006


创辉煌

    妙蕊

    五千文化创辉煌 师尊率众演华章

    为传大法筑基础 栉风沐雨蹈沧桑

    岳旗烈烈骋疆场 威震千古高义广

    华夏泱泱明君王 仁德治本国脉康

    学术明伦道德昌 正教醒世度善良

    风云演绎奠思想 诗文警句隽流芳

    现世大戏响绝唱 金光四射天门敞

    主佛巍峨洪声扬 法音激荡彻穹苍

    法轮亿万飞旋忙 众神觉醒出迷茫

    千古一梦奇缘长 掸尘拭垢心灯亮

    凤凰浴火出金刚 乾坤拨正显瑞祥

    法船悠悠法鼓响 浩浩荡荡归仙乡

    10/2/2006


诗二首：1.法中 2.正念

    山月

    法中

    敬师敬法心专一 常居法中志不移

    一思一念纯而净 走在神路永不离

    正念

    常存正念心自明 关山座座正念行

    修炼路上魔挡道 正念一发全灭清

    10/3/2006


诗三首：1.炼功 2.感恩 3.盼师归

    炼功
    有德

    法轮常转法音强，动静随机乐曲扬。
    大道筒单包万象，旋机奥妙炼金刚。
    重重关阻知真性，朵朵青莲放法光。
    喜看真佛莲上坐，佛光普照炼功场。

    感恩
    －－恭祝师尊中秋快乐
    史凡

    中秋佳节至 遥拜问师安
    弟子誓精進 盼师能心宽
    师为众生苦 承受难言表
    赐徒登天梯 呵护知多少
    跌倒师相扶 路险把徒牵
    多少坎坷里 师尊夜不眠
    只知师威德 慈悲转法轮
    去私一层层 方体师更辛
    吾知师无求 徒亦无以报
    唯愿师欣慰 徒不负教导
    做好三件事 实修每一天
    众生得度日 人月一齐圆

    盼师归
    雯霞

    天洒银辉，
    月映荷翠，
    恩师为我心操碎。
    盼师归，
    神州回，
    扫除阴霾彩霞飞，
    法船扬帆伴祥瑞。
    圆，也伴师归。
    缺，也伴师归。

    又是中秋佳节亲人盼团聚的日子。在华夏神州这广袤的土地上，谁知道有多少颗赤子之心日日月月年年在盼望着与师共团圆？虽远隔重洋，但我们无时无刻不感受着师尊的慈悲救度之洪恩。今天寄送出我们内心最诚挚的祝愿：恭祝师尊中秋快乐，盼与师尊早日团圆！

    10/3/2006


望江南(连缀)·谢师救度

       －－中秋献师尊

    任一仁

    沧桑换，

    穹宇渐离偏。

    旧理分崩天地坏，

    新人堕落德行迁。

    佛泪海涛翻。

    慈悲念，

    佛主挽狂澜。

    牵转洪穹归正位，

    涤清广宇入新天。

    上下乐乾乾。

    尘世乱，

    自古度人难。

    神眼聚焦三界内，

    法徒转世万邦间。

    苦守法中缘。

    中原赞，

    文化是神传。

    大法临凡须准备，

    众生得度识前缘。

    弹指五千年。

    中原战，

    大戏演人间。

    天子一朝民一代，

    九流三教有真源。

    都为法开传。

    金轮转，

    佛主现人寰。

    足踏千山宣佛道，

    法传三界度人天。

    佛手转坤乾。

    恩无限，

    赐我法中缘。

    师为众生担万苦，

    我随佛主踏千难。

    勇猛伴师还！

    10/4/2006


[中吕]朝天曲·得度怀佛恩 (五章)

          －－中秋节敬献师尊

    岁寒

    (代序)

    月光，智光，

    闪闪齐争亮。

    众徒邀月献华章，

    颂法高声唱。

    千古机缘，天门开放，

    众生来十方。

    佛光，法光，

    沐浴回天上！

    海湾，海滩，

    天海都蓝湛湛。

    来来往往许多船，

    哪个能到彼岸？

    浪打风吹，朝天期盼，

    记不清多少年。

    坐金莲，返乐园，

    渐渐心中淡。

    海与天，那一边，

    隐隐声形现。

    仙音来自水云间，

    曾有人听见。

    青史长存，前人言谈，

    从来代代传。

    寻觅难，求索难，

    放弃谁甘愿？

    热天，冷天，

    季节年年换。

    花开花落隔年鲜，

    人老谁能变？

    浪洗尽年华，风吹皱颜面，

    霜欺两鬓间。

    有缘？结缘？

    总在心中惦。

    旧宇偏，旧法迁，

    人有丝丝善。

    大穹佛泪洒人寰，

    顿起慈悲念。

    破雾驱迷，金轮飞转，

    开来大法船。

    师面前，喜泪涟，

    宏宇洪恩漫！

    10/4/2006


群松(二首)

          －－中秋谢师恩

    郑见仁

    (其一)

    高崖耸立对疯狂，四季青青偏不黄。

    严冰强压干强壮，风暴越摇枝越长。

    (其二)

    岁岁中秋明月光，松涛阵阵云中唱。

    谢恩天露养雄风，迎着风雷九霄上。

    10/5/2006


月圆寄语

    妙蕊

    今宵花好月正圆 银轮高挂物华鲜

    门庭寂静无俗眷 人家熙攘乐团圆

    清夜凭栏把师念 心潮澎湃泪飞溅

    千载沉埋几欲湮 万年洪誓今喜践

    师救众神脱泥潭 地狱除名乘法船

    洗去污垢现本原 方知重任担在肩

    谢师开启智慧泉 法润妙笔滋华篇

    诗葩喜播慈馨远 助佛正法创新天

    重洋远隔难瞻颜 心香一缕飞尊前

    拜报弟子知精進 定不负师苦度艰

    10/5/2006


中秋望乡

    贯明

    明月照长廊 中秋思故乡

    中华五千载 盛德播四方

    末法邪灵降 恶党凶又狂

    杀人八千万 残暴丧天良

    主佛大济世 下尘救度忙

    千万大法徒 慈心讲真相

    三退超千万 中土见曙光

    邪灵命将尽 黑云不久长

    法正人间日 神州更辉煌

    10/6/2006


八月中秋泪

    千载云

    又见中秋月，风中泪暗飞，

    不为个人痛，只为同胞悲。

    九九恶浪卷，处处血腥吹，

    父思子不返，夫盼妻难归，

    可怜三岁儿，不知母是谁。

    活摘器官罪，更闻惊天雷，

    数万大法众，惨烈天地悲。

    独行寒夜里，往事入心扉，

    信仰真善忍，敢问有何罪？

    七载受迫害，中秋去又归，

    明月今又圆，怎掩心中悲。

    伤痛挥不去，化作红叶飞。

    10/6/2006


国殇日书怀

    不二

    神州历史佛道开 天人合一论三才

    近有邪灵乱华夏 愚民屠众实堪哀

    为救芸芸轻生死 笔如巨帚扫阴霾

    身随九剑冲天去 恶龙不斩不归来

    10/6/2006


中秋感怀

          法途

    举头望明月，

    含笑告青天：

    可知红尘末世，

    沧桑已穷年？

    正法所向无敌，

    邪恶大势已去，

    春风驱岁寒。

    慈悲大救度，

    圣王在人间！

    法轮转，

    神魔战，

    旧势残。

    魂牵梦绕，

    泪盼师徒大团圆。

    走出喜怒哀乐，

    穿过悲欢离合，

    神路大而全。

    众生喜得救，

    天下共婵娟。

    10/6/2006


谢师慈悲度

    楚灵均

    三万沧桑变，天门今始开。

    众生延颈待，佛主转轮来。

    人世小天地，神州大戏台。

    法缘唯一次，迷误必多哀。

    巨难心坚定，精修志不埋。

    梅香寒雪酿，莲洁烂泥栽。

    滴血汗青改，捐躯新宇裁。

    无私抛执著，有意出尘埃。

    岂负慈悲度，师恩永感怀。

    10/6/2006


今夜月光如水

    今月

    漫过高墙和电网

    给你的铁窗也注满清辉

    那是无边的抚慰

    那是永恒的期许

    慈悲公义的神把你护卫

    今夜，无论身陷哪一座炼狱

    你该听见魔鬼的葬钟

    你该想见圆满的回归

    10/7/2006


恒古月

    水灵

    恒古一明月 银光照九州

    华夏邪灵侵 世人不知愁

    我欲驾鹤去 大戏还未休

    迎风帆再起 慈意生心头

    宝书指明路 引众上法舟

    劫后莲香久 光明史册留

    10/7/2006


明月颂师

    妙蕊

    皓月喜盈润 银妆玉洁魂

    徒儿念师尊 圆缺犹泪痕

    师转大法轮 遍植真善忍

    洪微彻佛光 万劫此时珍

    慧徒师后跟 悲悯救迷人

    勇猛灭邪恶 苍宇归新纯

    芳草逢阳春 弟子沐佛恩

    浩慈无以报 粟微沧海深

    金莲亿万神 法途健步奔

    圆满登辉煌 普天庆归真

    10/7/2006


洪势

    山月

    正法洪势贯穹体 横扫宇宙旧势力

    全面救度同化法 波澜壮阔正天地

    10/8/2006


戏谈“寄情于物”

    闻曦

    明月清风何有情，移情向物造人魂。

    清风明月得情后，反用情绳栓住人。

    10/8/2006


读《轮回纪实》有感

    张扬帆

    清清纯纯一支莲 随师正法到人间

    几度轮回几多难 今朝得法践誓愿

    挥写经历展华章 揭开蒙纱心舒展

    大法弟子千千万 助师正法不一般

    朵朵莲花放异彩 法到人间真相显

    10/9/2006


诗二首：善恶有报﹑三退洪流涌大潮

          贯明

    善恶有报

    善心结善缘

    恶念招祸端

    有人不听劝

    报应在眼前

    三退洪流涌大潮

    邪灵百年成巨妖 谎言暴力骗杀烧

    天赐九评照魔镜 恶党罪行天下昭

    神灭中共人觉醒 三退洪流涌大潮

    10/10/2006


正念正行破魔难

    贯明

    轮回数千年 造业堆如山

    一丝修炼志 巨难师承担

    精進报师恩 正信坚如磐

    正念除邪恶 正行破魔难

    灭共大限近 巨石天意传

    一刻值千金 救人脱兽栏

    呼唤有缘者 三退保平安

    真相大显日 满载随师还

    10/13/2006


修自通（外二首）

    山月

    修自通

    大法洪传万魔汹 人生修炼路不同

    真真假假法中悟 大道无形修自通

    欺世

    宇宙万物皆有主 谎论无神强亵渎

    恶党欺世一百载 丧尽天良该清除

    坚定

    风雨如磐志弥坚 痴心未改染鬓斑

    踏破铁鞋成大器 无量胸襟会峰巅

    10/14/2006


广传九评

    法徒

    日暮途穷恶党惶，慈悲救度法徒忙。

    清除烂鬼破魔障，誓把九评传四方。

    10/14/2006


诗二首：求索 唤醒

          纯正

    求索

    众生路漫漫，

    历尽苦难。

    人生真谛不曾见。

    多少豪杰求索泪，

    问向何边。

    世上现机缘，

    大法洪传。

    众生得度喜无前。

    天地春光今最美，

    法正人间。

    唤醒

    连宵风雨过，天地春欲到。

    大法度众生，万载缘难找。

    众生快快醒，三退把命保。

    喜迎新世纪，同颂大法好。

    10/15/2006


除余恶

    法徒

    闭目凝心秋夜阑 双盘立掌自巍然

    神通法力除余恶 不许妖邪祸世间

    10/16/2006


共铲共产

          任一仁

    共匪抢权五十年，

    屠刀滴血未曾干。

    冤魂涌涌八千万：

    哭娘的哭娘，

    喊冤的喊冤！

    共党掌权手遮天，

    满朝上下是贪官。

    轰隆一声天象变：

    杀头的杀头，

    关监的关监！

    共产穷途末路完，

    怨声载道命难全。

    九评开窍是佛缘：

    共党要共挡，

    共产要共铲！

    天灭中共人喜欢，

    三退大潮浪滔天。

    勇退一千四百万：

    陪葬的陪葬，

    平安的平安！

    10/16/2006


共同精進

    二零零六年美南法轮大法修炼心得交流会闭幕词

    美国德州大法弟子

    十载岁月弹指间 师恩浩荡慈悲洪

    一梦五千尘中醒 莫教万年誓愿空

    同修缘深齐精進 风雨携手大道通

    救度众生步不停 共沐法光回苍穹

    10/16/2006


散天·得度

          任一仁

    摇首浮生五十秋。

    人间多苦难，找根由。

    平生求索泪常流。

    少年云鬓美、变苍头。

    名利辛劳不竞求。

    关心何处有，度人舟。

    金轮一转释千愁。

    狂风吹不动、立船头。

    10/17/2006


贺一千五百万勇士三退

    贯明

    一千五百万 三退得平安

    保鲜成笑柄 树倒猢狲散

    天意灭邪共 九评化利剑

    人人促三退 得救靠善念

    展望新神州 绚丽更灿烂

    10/18/2006


话修炼

    春来

    炼身亦炼心，身心出凡尘。

    犹记来时愿，情知世上人。

    梅开千秋雪，莲证万劫神。

    法成无灭路，功铸不坏根。

    悠悠万古事，终说修炼真。

    10/18/2006


众徒助师正法

    善荷

    天地颠覆阴雨甚，波涛汹涌疾风狂。

    层层旧势满穹道，叠叠烂鬼遍人乡。

    西来幽灵入华夏，神传文化离厅堂。

    法徒随师走圣路，各显神通展所长。

    银枪速转游龙浩，清剑挥舞飞凤翔。

    玉灯通处明辉照，宝塔盖地天兵扬。

    长鞭变幻布罗网，仙笛吐音话苍桑。

    善口常开赠真相，灵笔飘移邀盛唐。

    同心一体聚法力，正念金光浴万方。

    10/19/2006


午夜正时

    山月

    寂静阑珊午夜深 双盘立掌一尊神

    佛光万丈施法力 荡尽洪微旧宇尘

    10/20/2006


正慧

    唐浩

    法轮大法好 一语神佛绕

    心慧辨正邪 念正满福报

    10/20/2006


过关

    法徒

    遇阻莫悲哀 无执路自开

    难题智慧解 智慧法中来

    10/21/2006


诗二首：赞莲 颂梅

    心清(北京)

    赞莲

    清纯香飘花中仙 一尘不染出水莲

    风狂雨骤何所惧 亭亭玉立天地间

    颂梅

    一支独秀净梅开 感天动地报春来

    飞雪花落神归去 悠悠清香上瑶台

    10/20/2006


诗二首：悼遇难同修 大法救众生

    中童

    悼遇难同修

    天!

    中共邪灵盗器官。

    同修难，血债红党还。

    大法救众生

    大法好，

    费力解渊源。

    众生末法心生苦，

    弟子真相非等闲。

    世间洒甘泉。

    10/23/2006


诗词曲三首：立志 十六字令 普天乐

    山月

    (诗歌)立志

    一点平生志 雁飞又几重

    回头放眼望 万仞立于胸

    高处云飘逸 凌霄立志同

    高洁心底事 赋与群山松

    (宋词)十六字令

    听。

    退党如潮浪不停。

    催人醒，石破看天惊。

    (元曲)普天乐

    叹人生，多歧路。

    坎坷途径，名利人图。

    苦苦寻，知寒暑。

    三字真言心灯驻。

    道中行、不再踌躇。

    执著尽抛，真修无漏，圆满归途。

    10/23/2006


诗二首：春愿 九评赞

    善荷

    春愿

    恶共疯狂烂鬼迎，神州古韵化灰坪。

    当朝迫压散邪素，暴漠飘移入梦萦。

    乱世齐挥神剑舞，群魔全灭宇天晴。

    繁华遍地君何愿？泪雨催春万物清。

    九评赞

    恶共欺凌华夏甚，冤魂遍地满苍凉。

    奇书入梦邀天将，九剑出鞘运艳阳。

    照耀千山明万水，驱除众鬼灭蛙王。

    红朝暴政清除后，善韵春风赛盛唐。

    10/24/2006


诗二首：无为 向内找

    山月

    无为

    凡事欲求皆有为 淡泊明志好修为

    史前发尽千般愿 不辱使命是真为

    向内找

    向外寻找向外求 平添杂念有根由

    只因世间难清净 断欲修心不生愁

    10/25/2006


卜算子

          山月

    风雨故人来，

    忆自莲池外。

    阅尽人间苦与悲，

    操守没曾改。

    巨难伴君行，

    傲雪师恩在。

    不畏艰辛向法生，

    志远心无碍。

    10/26/2006


降伏困魔神路宽

    法徒

    步履姗姗常自惭 有心精進困魔拦

    贪图安逸情如锁 迷恋常人关似山

    敢舍执著上天易 倘无意志举足难

    能行能忍把关闯 柳暗花明神路宽

    10/27/2006


诗二首：同回家园 退中共恶党

          纯正

    同回家园

    双双下凡，等法结缘，

    大法传时红魔拦。

    吾醒唤你睁慧眼，

    破除那欺世谎言，

    无私无执得法心田。

    助师正法行世间，

    救度众生登法船。

    传九评推三退大潮，

    助有缘人保平安。

    同修，

    咱共了洪愿，

    随恩师同回家园。

    退中共恶党

    退党，退党，

    恶党文化尽荡。

    法轮旋照佛光，

    东风面人心畅。

    畅心，畅心，

    神州处处是春。

    10/28/2006


诗二首：主角 雾海显蜃楼

    水灵

    主角

    静观世间大戏隆 来到中原角色荣

    贵贱愚智轮回果 客栈小住行匆匆

    雾海显蜃楼

    雾气蒙蒙扬帆行 海天相连上玉清

    显露光明莲花盛 蜃景万年仙乐鸣

    楼台亭阁无俗意 正法归来众生迎

    10/29/2006


仙舞有感

    妙蕊

    袅袅娜娜下凡来 仙乐飘飘雾霭霭

    团团笑映芙蓉面 灿灿光摇金凤钗

    衣袂翩翩旋风彩 莲步轻盈云中迈

    芳唇微启鼓桃腮 仙笛一曲飞天外

    宿世奇缘莲心栽 今朝法雨滋花开

    亭亭脱泥吐慈蕙 清新淡雅绝尘埃

    法中仙子真自在 滚滚红尘非所爱

    只因救众离苦海 曼舞轻歌为法来

    辛勤香汗洒慷慨 练得柔姿登舞台

    妙演东土古唐风 启迪迷者慧性来

    正法洪势掀澎湃 良辰千金时不待

    请君善将位置摆 来日得度佛恩拜

    10/29/2006


十六字令

          法徒

    人！

    苦海轮回业满身。

    谁能悟？

    修炼可归真。

    10/31/2006


待归期

    山月

    夜阑心静，秉烛学法，真经字字珠玑。

    佛法最深，明心见性，言行以法为师。

    大法破执迷，过重重险阻，不再犹疑。

    断欲修心，风霜雪雨恰逢时。

    通读法理深思。遂时时对照，做到无私。

    精進正行，心存正念，法中熔炼专一。

    甘苦自相知。铸金刚意志，坚若磐石。

    一部天梯，修成正果待归期。

    11/1/2006


谢师恩

          法子

    秋高气爽

    星稀月明

    大法徒救众生

    敢把重任担承

    披星戴月

    夜阑喜踏归程

    望天涯路遥

    托星光传信

    遥谢师恩

    11/2/2006


贺三退人数突破一千五百万

    主力

    恶党气数已尽，垂死挣扎将亡。

    人民迅速觉醒，纷纷要求退党。

    袁胜美国跳机，揭穿迫害真相。

    贾甲台湾起义，直刺恶党心脏。

    邪灵惊恐万状，共党退的心慌。

    禁网疯狂封堵，抓住关進牢房。

    天灭中共在即，大潮势不可挡。

    三退人数递增，一浪高过一浪。

    过去化名上网，如今真名退党。

    不论男女老幼，不分中央地方。

    亿万人心同向，人人眼睛擦亮。

    赶快逃离贼船，不做恶党陪葬。

    一旦全民觉悟，恶党解体灭亡。

    邪恶螳臂挡车，定被历史埋葬。

    11/2/2006


月夜思

    瑞雪

    恩师像前茶一盏 清香几缕飞驾前

    转眼正法又一年 东土指日见圣颜

    11/3/2006


贺三退大潮

    －－为“三退”一千五百万而作

    雯霞

    (一)

    退党潮，

    浪峰高，

    天灭中共《九评》剑出鞘。

    立掌正念邪灵消，

    清除兽印福星照，

    善恶有报。

    (二)

    大潮涌，

    万人从，

    横空出世九剑斩恶龙。

    金轮飞舞正苍穹，

    新星璀璨耀太空，

    普天齐颂。

    11/4/2006


读师父新经文《彻底解体邪恶》

    唐风

    邪恶已成强弩末，几多烂鬼聚黑窝。

    亿万法徒正念起，风卷残云荡余魔。

    11/5/2006


忆江南·回首忆师恩

          法徒

    红尘苦

    荣辱似烟云

    可叹气功无净土

    乌烟瘴气乱纷纷

    真道是何门

    机缘至

    枯木喜逢春

    佛主慈悲传大法

    恒心修炼可归真

    精進报洪恩

    11/7/2006


狱中诗(二首)

    春来

    （一）

    书生护法不思难，身陷牢笼志更坚。

    拳棒加身何所惧，衣冠伪善总虚言。

    心抛名利凌危难，脚踏情魔作渡船。

    了我人心践我愿，尽除邪恶随师还。

    （二）

    忍留妻女守空楼，为救众生成狱囚。

    秋雨无言尝入梦，男儿有泪不轻流。

    静思师语佛恩重，笑看末途烂鬼愁。

    法正人间归圣日，欢歌同颂遍神州。

    11/7/2006


道心

    心宇

    道心似片云，来去无古今。

    一念连苍宇，尘中坐乾坤。

    11/8/2006


助师正法铸辉煌

    法徒

    层层下走历沧桑，践约同心助圣王。

    佛主慈悲传大法，洪恩浩荡满穹苍。

    法轮再转人心正，佛法洪传宙宇祥。

    旧势为私掀恶浪，师尊掌舵护慈航。

    信师信法道心固，除恶除邪正念强。

    横扫旧尘消恶急，广传真相救人忙。

    石藏六字预言显，天降九评邪党亡。

    济世度人书壮举，随师正法铸辉煌。

    恒心做好事三件，法正乾坤万古芳。

    注：“石藏六字”指写有“中国共产党亡”六个字的藏字石。

    11/8/2006


天象

    贯明

    世人莫在迷中转 天灾瘟疫有因缘

    恶党枉杀八千万 善恶有报理当然

    天象频频传警讯 亿年巨石显真言

    大限将至人快醒 神灭中共天剑悬

    灵丹妙药今何在 诚心三退保平安

    11/9/2006


静夜思

    任善珍

    年年秋雨五更风，翘首中原夜幕中。

    九道剑光飞去后，赤龙倒在大洋东。

    11/10/2006


归途

    山月

    走在神路识归途 法中做事皆自如

    返本归真更精進 助师正法展宏图

    11/11/2006


这边走

    文思格

    法光笼罩暖和和，四季如春四季歌。

    时雨时晴修炼路，有风有浪把心磨。

    11/11/2006


雅居妙

    妙蕊

    雅居住芳卿 质本仙灵精

    修炼身心净 玉骨似冰清

    室馨更清宁 满舍瑞气萦

    装点趣高雅 品妙异俗庭

    地洁照清影 窗明桌几净

    帘垂花万朵 床铺丽色坪

    案置苏绣屏 松间鹤引颈

    架立敦煌盘 飞天舞娉婷

    青瓷香炉鼎 礼佛心意敬

    彩玻花艺灯 夜亮读真经

    木碗纹理明 化缘宜僧行

    琉璃晶莹澈 七彩斑斓凝

    团扇芭蕉映 送凉乘风轻

    花篮彩藤编 解饥糕和饼

    美伦玉瓷瓶 花随四季兴

    高枝玉兰雅 矮棵雏菊盈

    春暖碧草迎 夏炎荷花清

    秋傲红叶劲 冬皑腊梅冰

    陶俑姿百态 维肖各风情

    将军耀威武 仕女娴淑静

    青岩展棋枰 仙翁弈输赢

    峨冠抚古弦 似闻雅乐鸣

    诗仙醉酩酊 樵夫挑担行

    麻姑喜献寿 天女散花英

    窄室变宽境 容装大千菁

    件件结善缘 同化法光明

    雅居尽美妙 触目皆胜景

    徜徉趣意浓 日日好心情

    11/11/2006


十六字令: 1.空 2.诚 3.天

          山月

    空。

    只把千般法里融。

    心如镜，

    澄澈映苍穹。

    诚。

    大道无形正念行。

    心怀法，

    他日定修成。

    天。

    一路攀登道道关。

    修心性，

    圆满返家园。

    11/13/2006


众生觉醒

          纯正

    广传“九评”，

    “三退”潮涌，

    天地渐明。

    邪灵除尽古风兴，

    众生觉醒。

    日暖风和白云净，

    山青水绿百花馨。

    正见定，

    中华重整，

    一轮旭日升。

    11/16/2006


法轮大法好（民谣）

          春来

    法轮大法好，

    五字真言妙，

    牢记心间常默念，

    烦恼灾祸少！

    法轮大法好，

    世人皆知晓，

    事事不忘真善忍，

    生活乐逍遥！

    11/13/2006


诗四首: 1. 发正念 2. 松柏

3. 神路上 4. 践

    山月

    发正念

    法正人间快到来，齐发正念扫阴霾。

    迷散去，荡尘埃。承平时日喜开怀。

    松柏

    扎定青山志更坚，狂风凛冽不畏难。

    经暴雪，历严寒。春光转眼绿山川。

    神路上

    乍暖还寒意气豪，春风料峭雨潇潇。

    神路上，恶魔消。神通如意任逍遥。

    践

    以法为师意志坚，紧跟正法莫等闲。

    尊师做好三件事，史前大愿践非凡。

    11/16/2006


守正念

    澄明

    色欲忽侵袭，正念守到底。

    不怕业力来，执去心轻喜。

    业消天目闪，明月如水洗。

    坚定向上心，恩师示鼓励。

    11/17/2006


重阳心事

    修明

    九九重阳话重阳，人间孝道儿女忙。

    净莲朵朵溢芬芳，遥拜师尊隔重洋。

    11/17/2006


劝君早醒悟

    ——写在九评发表两周年，

退党退团人数超过一千五百四十万之际

    千载云

    （一）

    劫国半百年，邪怪舞翩跹，
    为保政权稳，杀人不眨眼。
    先杀有产者，共妻又共产；
    再整文化人，封口再打脸；
    胡搞大跃進，饿死四千万；
    接着掀文革，浩劫震人寰。
    好景不长久，再发六四案，
    血洗天安门，恐怖又重返。
    更有惊天罪，策划暗室间，
    活摘人器官，全球皆惊撼。

    （二）

    九评横空出，威似倚天剑。
    削去红盖头，露出邪魔脸；
    剖开一颗心，恶臭冲云天；
    民众恍然悟，唾党一瞬间，
    似无声处里，大地掀狂澜。
    尚有不醒众，迷于尘世间，
    为了名与利，与党送媚眼，
    攀在贼船上，重利不知险。
    贼船早腐朽，怎敌浪潮卷？
    劝君早醒悟，退党保平安。

    11/18/2006


诗三首： 回家、捣黑窝、迷中修

    一心

    回家

    执去青天近，内找道路宽。

    尘拂迷雾散，愿了把家还。

    捣黑窝

    邪魔剩不多，行恶聚黑窝。

    救渡众生急，神通灭恶魔。

    迷中修

    随师人世走，转世掉神洲。

    传法喜得救，除魔在世修。

    11/19/2006


赞大法歌讴

    妙蕊

    咚咚擂响法鼓 天乐高亢飞渡

    喜赞大法歌讴 洪音穿云破雾

    声震苍峰穹谷 亮嗓正气秉赋

    法光普照大千 万物佛恩滋沐

    声声慈悲唤呼 殷殷善念感悟

    真相吹开心扉 脑中毒素荡除

    法徒欢欣鼓舞 邪恶哀哉呜呼

    迷者闻罢清醒 善士聆听种福

    男声阳刚彻腑 女声蕴秀五湖

    低音雄浑壮阔 高音清丽拔俗

    恢弘同修合唱 挚怀感人泪汨

    法讴婉转救度 指引迷津归路

    大穹清风遍拂 仙曲喜降甘露

    笑迎新唐盛彩 满园芬芳拭目

    11/20/2006


赞大法

    心净

    法轮旋转洪微彻，佛光熠熠照大穹。

    朗朗乾坤重造就，茫茫新宇再铸中。

    亿万法徒承洪恩，巨难不改金刚志。

    莲梅馨香沁天庭，修己救人紧随师。

    11/21/2006


叹

          春来

    桃花娇，

    杏花娇，

    只借春光展姿娆。

    春去有谁瞧？

    水迢迢，

    路迢迢，

    千载轮回故山遥。

    何时雀归巢？

    11/21/2006


看同修学诗有感

    善荷

    神传文化诗词赋，时历苍桑晶结成。

    格律规则音色丽，平和展现意境清。

    律诗常作功夫進，华技催成笔力衡。

    骨气清幽荷语泻，心境远阔古风生。

    困难恰似客中过，风浪犹闻彩凤鸣。

    转瞬华章照日月，群星竞耀大穹明。

    11/21/2006


抓紧好时光

    千载云

    岁月步履匆，转眼又初冬。

    天气显异象，寒日吹暖风。

    抓紧好时机，快把真相送。

    长巷又短巷，村西到村东；

    日出加日落，月明复月朦。

    行捷脚步稳，语轻叮咛重：

    男士同女子，少年与妪翁，

    愿君早梦醒，明眼看中共。

    杀人八千万，血雨又腥风，

    灌输假恶暴，文明被毁容；

    如今贪又狂，堕落加心疯，

    从头烂到脚，长疮又流脓；

    欺骗加打压，民怨九天冲。

    认清邪党者，纷纷唾恶共。

    退党千余万，正义气势洪。

    恶党气数尽，天地换新容。

    请君早退党，潇洒迎春风。

    11/22/2006


诗三首：1.度 2.修 3.快“三退”

    心馨

    度

    大法洒甘露 滋润众迷心

    同化真善忍 圆满宙宇新

    修

    修炼如登攀 一步一步坚

    关山重飞渡 自有别洞天

    快“三退”

    九评横空斩邪灵 戳穿红龙摄妖魂

    “三退”自救平安路 莫与恶党共沉沦

    11/23/2006


诗二首：悬空 猪石通灵

    大法弟子(大陆)

    悬空

    和衣侧卧始朦胧，身体突然觉起空。
    平稳悬浮轻似絮，神奇美妙难形容。

    注：凌晨熄灯躺下，默背法。朦胧中忽觉身体飘了起来。落下后，立即开灯看闹钟，前后共约十分钟。清清楚楚，明明白白，神奇！太神奇了！

    猪石通灵

    太行山上石猪叫，定有惊天大难遭。
    奇石通灵屡应验，善能避劫恶难逃。

    注：太行山脉林县境内石板岩乡有块“猪叫石”，从明末李自成起义，清廷屠城，八国联军進中国，日本侵略中国，文化大革命及二零零三年非典等，每次都鸣叫过多日。近年来却连续不断的鸣叫。老人们意识到，不久的将来，一定会有一件超过历史上所有事件的大事发生！

    11/23/2006


诗二首: 1.容 2.明

          有德

    容

    去执修心意念空。

    身如玉。

    圆满万事通。

    明

    九剑倚天剑鞘鸣。

    邪灵斩。

    三退恶党惊。

    11/24/2006


无悔

    今月

    含泪读罢《北京女子劳教所凶残洗脑记实》，夜不能寐。谨以此诗献给张亦洁和所有身陷魔窟其志不改的大法同修。

    家在九霄彩云间，红尘千载觅奇缘。
    得法助师正天地，何惧妖魔喷毒焰？
    身陷牢笼终不悔，刀山火海亦坦然；
    忍将血泪洗创痛，九死一生志愈坚。
    待到神州佛光照，圆满回归共飞天。

    11/24/2006


卜算子·天数

          春来

    赤祸乱中原，

    众怒承天数。

    九剑平掀退党潮，

    开辟回归路。

    华夏古风残，

    谁念苍生苦。

    大法洪传救世人，

    佛主慈航渡。

    11/25/2006


诗三首：捣黑窝 迷中修 回家

    一心

    捣黑窝

    邪魔剩不多，行恶聚黑窝。

    救渡众生急，神通灭恶魔。

    迷中修

    随师人世走，轮回掉神洲。

    法传喜得救，除魔精進修。

    回家

    执去青天近，内找道路宽。

    尘拂迷雾散，愿了把家还。

    11/26/2006


诗四首：坚修 恒心 去执著 正神

          山月

    坚修

    －－献给狱中坚定的同修

    坚修大法见真心

    烈火金刚铸忠魂

    自古人生多磨砺

    万古流芳浩宇存

    恒心

    恒心修炼不畏苦

    直指人心走神路

    有为脱去见无为

    难行能行法中悟

    去执著

    人心容易生杂念

    名利情中结仇怨

    修去执著正念足

    无求自得春风面

    正神

    层层王和主

    助师正法来

    闻得大法理

    精進不徘徊

    漫天风雪雨

    亿万莲梅开

    救度众生志

    慈悲敞胸怀

    11/26/2006


神笔张

          扬帆

    子夜伏案，虚室抒畅。

    静定深沉，笔毫震吭。

    神来之力，随师激扬。

    救度众生，切莫彷徨。

    11/26/2006


梦杨八郎

    修明

    夜梦杨八郎，
    驰骋战沙场。
    重围突奇骑，
    快枪马蹄疾。
    血流金沙地，
    尸横如山积。
    杀声撼川岳，
    天地鬼神泣。
    令公撞碑死，
    诸兄殉国殪。
    无泪心血涌，
    勒马人独立。
    持缰何所向，
    天地两茫茫。
    有国何堪回，
    马去无家乡。
    史去已千载，
    忠烈仍感伤。

    注：诗中所述是梦中看到的情况，梦里清晰的看到杨八郎在惨烈的金沙滩之役中突出重围的景况，也清楚的知道八郎当时的思想，历史的真实真的是象评书《杨家将》中所述的那样：“八郎一去不还乡”。忠烈千古，撼人心伤。

    11/27/2006


难报师恩

          香君

    感谢师尊

    点我心灯

    照亮寒夜

    回家路程

    感谢师尊

    予我新生

    今是昨非

    再乘佛身

    感谢师尊

    赐我永生

    惟有精進

    以报师恩

    11/27/2006


修成正觉

          法徒

    为私旧本性 万执由此生

    私念不除尽 正觉怎修成

    11/29/2006


感恩夜

          春来、幸存

    今天是感恩节

    下了今冬第一场雪

    飘飘洒洒

    晶莹照亮了一切

    好静的夜

    借着红红的烛光

    我用心的写

    写一首小诗

    就像一片纯纯的雪

    为了感谢他

    带着我们

    走向圣洁

    11/29/2006


夜梦凤凰

    澄明

    长长跋涉路，夜梦见凤凰。

    长天净姿现，群星明玉光。

    顶上半环闪，莹如宝石镶。

    一凤遥呼应，形亦星列张。

    梦中呼同修，奇景现穹苍。

    其时凤已隐，神女淡雅妆。

    捧物冉冉上，形象是西方。

    立佛空中来，云中未清祥。

    梦里如亲见，历历似在旁。

    殊胜神妙示，励我轻帆扬。

    11/30/2006


诗三首：得法 护法 洪法

    夏语冰

    得法

    年少穷经作一哭 道魔难辨入迷途

    自从读过《转法轮》 焚我世间糟粕书

    千回百转任情帆 一梦醒来几亿年

    师尊慈悲赐大法 精進回归上法船

    护法

    深夜出家赴法难 持书千里上京华

    别离生死有何惧 独闯群魔百万匝

    生死神人一念隔 乾坤法正到娑婆

    力挽天弓如满月 金光万道射狂魔

    洪法

    善恶识人无疏亲 毒海狂潮闻法音

    愿化猛狮霹雳吼 震惊迷梦醒人心

    11/30/2006


岁末寄语大陆同胞

    贯明

    猪鼠之年大限近 神灭中共慰冤魂

    天降瘟疫惩恶暴 法徒救度迷中人

    机缘如金莫错过 退出邪党迎新春

    神州大地承平日 佛光普照现彩云

    12/1/2006


清平乐二首

          有德

    (一）

    供黄拜柳，

    末世人心丑。

    祸乱人间污宇宙，

    立誓助师拯救。

    奇花开满神州，

    天音传遍全球。

    迷破众生得度，

    法传荡尽邪流。

    (二）

    梅开霜晓，

    播善人间道。

    踏遍关山人不老，

    齐把妖魔穴捣。

    屠龙九剑神昭，

    天除邪恶红朝。

    扫尽余寒春早，

    香风飘沁云霄。

    12/2/2006


读《解体党文化》

    郑法途

    感洪恩

    九评中共天下惊，又见纪元出奇文。

    宝刀深剖党文化，神笔再唤迷中人：

    赤龙血污神州地，众生身临地狱门。

    句句蕴涵神佛意，慈悲救度感洪恩。

    民族魂

    文化应是民族魂，道德为本神为根。

    天人合一承宿命，善恶有报警世人。

    修齐治平兴仁政，忠孝节义尚信诚。

    浩浩中华五千载，何来共产幽灵声？

    撒旦狂

    末世连出撒旦狂：马恩列斯毛邓江。

    暴力频频喷毒焰，谎言缕缕入膏盲。

    “听党话”行殉葬路，“为人民”灌迷魂汤。。

    无处不在党文化，祸害中华最堪伤！

    邪灵隐

    恶党文化邪灵隐，附体国人恣意行。

    一十三亿谁人免，五十七年几日宁？

    恐惧犹呼伟光正，挣扎难舍名利情。

    芸芸众生梦不醒，神佛看罢泪亦零！

    梦难成

    盲人瞎马夜正深，人间天堂梦难成。

    阶级斗争千重浪，共产主义万丈坑。

    马列阉割民族魂，科学斩断文化根。

    万恶皆自无神论，害我中华百病身！

    12/2/2006


顺天承意

    慧明

    天意难违君莫违 贵州已现石头碑

    圣像流泪佛花开 频频警世心莫亏

    海啸萨斯唤不回 劝君莫做陪葬鬼

    鲜血常流夜难明 冤怨涌涌未曾停

    苏家屯里又兽行 活摘器官灭人性

    天灭中共局已定 劝君拭眼快分清

    若问如何才安康 需存心底一善良

    明白真相退邪党 坦坦荡荡不陪葬

    传阅九评福无疆 欢天喜地灭恶党

    12/3/2006


诗四首：真信 见人心 渐醒 正果金身

    山月

    真信

    得法实修始觉悟 信师信法走神路

    淘净执著有求心 无执真信方得度

    见人心

    神州摆戏台 皆为大法来

    善恶见人心 正邪就此裁

    渐醒

    晨雾渐消河水平 寂静城乡人渐醒

    一旦世人明真相 红朝危矣国将倾

    正果金身

    漫漫修炼路，一路征尘，关山座座无数。

    学法修心，了断世间私欲。

    手捧经书，三字真言“真善忍”，历历在目。

    坚定，脚踏万种群魔，意志金刚浇铸。

    回首正法路，几番风雨，力扫邪恶之徒。

    齐发正念，但看余恶清除。

    大法指路，惟有做好三件事，善意倾诉。

    恒心，成就正果金身，不忘慈悲苦度。

    12/4/2006


诗九首

    中国大陆大法弟子

    等待大法

    众生入世有因缘，等待大法无数年。迷迷茫茫苦中过，生生世世似一眠。

    法轮大法已开传，救度天梯在眼前。何故不来了此愿，但看得法笑开颜。

    修炼大法

    得到大法心结开，心正体健喜开怀。层层执著渐去掉，关关魔难闯过来。

    坚信大法更精進，紧随师父未懈怠。此时觉受万般苦，证足威德莲花开。

    证实大法

    大法赐我良益多，民解民爱我当歌。可悲恶党刮邪风，更怜民众遭毒祸。

    法难当头身心证，报恩时节口笔说。愿君明白去流毒，来日得福享善果。

    愚狂

    流氓政府最愚狂，迫害大法恶名扬。谎言欺骗全世界，毒素侵害东西方。

    以恶压善天下怨，引火烧身蠢豺狼。背离人心人唾弃，自寻绝路命不长。

    读神石有感

    天降石头在平塘，神喻世人中共亡。国民争睹称心快，恶徒捶胸大恐慌。

    善治方可安天下，恶行哪会太久长。邪党惹得天人怒，镇压大法加速亡。

    中共百年丑史

    初看理想挺远大，走过一程辨真假。立党由来反正统，治国一直靠强压。

    上逆下欺弄权术，压正助邪乱国家。迫害大法红朝倾，百年历史是黑杀。

    衣剥光

    中共好诈是天性，处在其中万不幸。敢说亩产十万斤，国家主席反革命。

    迫害人民挂稳定，镇压民主称宪政。大法弟子反迫害，剥其外衣众觉醒。

    恶贯满盈

    恶党邪灵嗜血腥，以血涂旗拜凶神。百年杀人如草芥，一旦革命造冤魂。

    亿万人民遭迫害，千载文明断了根。魔爪又向大法徒，来日清算惩恶人。

    12/5/2006


归真

    水灵

    法王入凡尘 大法亘古存

    人间演天象 静里转乾坤

    红朝转瞬灭 法徒救世人

    九剑赤龙斩 浊世透清纯

    正信破巨浪 晴空现彩云

    天门再开启 寰宇庆归真

    12/6/2006


新纪元

    水灵

    古风显神韵 妙笔净乾坤

    洪穹无旧尘 新宇开天门

    彩霞绕圣境 神龙云雾吞

    仙女散天花 净莲寰宇存

    度众洪愿了 恒古谢师恩

    12/7/2006


坐看红朝共党亡

    --祝贺三退人数突破一千六百万

    主力

    历来恶党搞封锁 不许民众知真相

    自打迫害法轮功“金盾”封网更嚣张

    海外弟子举义旗 破网技术真高强

    天降“九评”神州传 犹如炸雷当头响

    恶党标榜“伟光正”剥开画皮黑心肠

    独裁统治祸患大 残杀异己是专长

    八千万人成冤魂 历届运动皆杀伤

    如今迫害大法徒 谎言暴力都用上

    活摘人体还不算 器官贩卖交易场

    暴虐兽行令发指 天灭中共快退党

    红朝顷刻就坍塌 共党垂死莫陪葬

    人数再破二千万 坐看红朝共党亡

    12/8/2006


胡温今日可醒否

    一明

    前些时日，胡温皆入梦中，胡诚询法轮功，温端坐打手印，吾不甚解。然随修炼之深入，吾前世修炼之事亦入梦中。忆及胡温，顿觉面善，莫非胡温与吾有渊缘，莫非胡温曾嘱余以文唤之，使之在大法洪传之时晓畅因果，秉承天命，斩妖诛邪，救度苍生。由是悉心观想，伏案提笔，遂成此文。

    胡温本是天上神 只因正法下凡尘
    佛祖面前立誓约 法轮转时尽责任
    导引苍生归正道 斩妖除恶救世人
    临行意恐辱天命 再三叮咛嘱众神
    如迷世中忘根本 千万帮助洗心尘
    唤醒良知与责任 携手同心救世人
    婆罗花开法轮转 主佛传法正乾坤
    大江南北留神迹 修者日众亿万人
    人心向善江山稳 社会风气日渐新
    江鬼小人生妒嫉 蠢恶谎狂耍阴损
    利用邪党假恶斗 发动浩劫谤佛神
    残酷迫害修炼者 欺世谎言毒世人
    面对惊涛与恶浪 主佛导航法船稳
    大法弟子讲真相 慈悲正念救世人
    法徒心笃真善忍 风雨之中笑红尘
    九评奇书如春雷 震撼神州破迷津
    恶党罪行大曝光 退党大潮汹涌跟
    天灭中共日不远 法正人间已渐临
    胡温今日可醒否 恶党寿终气数尽
    金剑斩妖承天意 解体恶党顺民心
    莫辱天命与责任 别做历史大罪人

    12/8/2006


破网

    －－向海外弟子致以崇高的敬意

    主力

    破网技术恁高强 共党“金盾”竟瞎忙

    退党大潮冲蚁穴 海外弟子威名扬

    12/9/2006


人间大戏

          千载云

    悠悠五千年

    潮落复潮起

    众神下尘创文化

    中原演大戏

    邪灵从西来

    中华变大狱

    残害生命毁文明

    人心皆沉迷

    大法亮心灯

    洪恩开新宇

    出生入死唤良知

    浩气存天地

    九评扬眉出

    横空立于世

    恶党解体高墙倾

    众生露笑意

    12/10/2006


一刻值万金

    贯明

    天灭中共近 法徒惜光阴

    劝退不停歇 良言加善心

    众生抹兽印 心清魔不侵

    救人如救火 一刻值万金

    12/11/2006


殊荣

    澄明

    恩师人间领，助法正洪穹。

    救度成新宇，万古此殊荣。

    败恶旧势阻，溶法坦途通。

    前景无限阔，天地法光中。

    12/11/2006


劝善

    高明

    真诚良善，能忍自安。

    事事如此，难亦简单。

    为人如此，无恼无烦。

    反道行之，苦海无边。

    处处碰壁，终掉泥潭。

    众生醒醒，回头是岸。

    一生持善，境如神仙。

    12/12/2006


法定乾坤

          有德

    浊流滚，

    洪法唤归真。

    法送有缘登大道，

    功教亲友善修身。

    大法世间存。

    无可忍，

    护法正义申。

    利剑除邪发正念，

    华章救世拂迷尘。

    大法定乾坤。

    12/12/2006


盼子归

    纯正

    别母天庭玉兰斜，凡尘迷眼忘了家。

    不思得法来时愿，怎晓飞天乾坤大。

    慈母洒泪唤子归，心生正念乘莲花。

    母子天上喜重逢，法光普照万道霞。

    12/14/2006


仙梅

    春来

    点点仙梅世上开，何惜玉质染尘埃。

    风刀霜剑姿犹在，地冷天寒志不衰。

    万恶群飙封百艳，一枝独秀退阴霾。

    长空路远毅填膺，玉雪香飘心寄怀。

    直教严冬颓然逝，繁花摇簇颂春来。

    12/14/2006


读《解体党文化》偶感

    纯正

    正法洪势漫人道，众神共剿党文化。

    唤醒世人纷纷起，齐退恶党福满家。

    退跨中共红朝散，神传文化兴中华。

    信仰大法德为本，龙的传人在华夏。

    12/15/2006


生命的归航

    贯明

    蓦然回首数万年 助师正法下世间

    辗转轮回红尘苦 得法破迷心出凡

    精進正悟践誓愿 正念正行过难关

    救度众生洪愿了 法船满载随师还

    12/15/2006


圣徒威德传万古

    贯明

    神州千年数辉煌 文功武绩在汉唐

    岳飞精忠传天下 关公义气播四方

    释迦辞世两千载 中土法缘迎圣王

    大法洪传八十国 众生无量浴法光

    圣徒精進修大道 威德永存万古扬

    12/16/2006


宣传新唐人新年晚会

    大法弟子

    天女霓裳下凡尘，投身闹市救世人；

    寒风瑟瑟炼晶骨，海报飘飘万户春；

    五千文明为传法，新年大戏演真神；

    仰看仙佛莲花舞，聆听天乐洗尘心。

    12/17/2006


诗歌五首：1.快觉醒 2.怀大善

3.大法船 4.登攀 5.正苍穹

    山月

    快觉醒

    天灭中共垂异象 正邪上演大较量

    劝君退党快觉醒 大戏落幕显真相

    怀大善

    千家万户传真相 披星戴月遍城乡

    大法弟子怀大善 为谁辛苦为谁忙

    大法船

    救度众生大法船 末劫末法万魔拦

    乘风破浪惊涛起 洪穹法正随师还

    登攀

    修炼路上如登攀 遥望峰顶举步艰

    精進不停看境界 一关一难一层天

    正苍穹

    风雨狂飙任峥嵘 山高路险志气宏

    披荆斩棘恒心在 誓愿随师正苍穹

    12/18/2006


头头是道

    石鸣

    《转法轮》揣在怀里头；“真善忍”铭记在心头；

    传真相跑遍八方街头； 发正念灭尽大小魔头。

    12/19/2006


等盼

    文中犀

    寂寞千年世世难，就等今天大法传。

    一旦法轮满天起，万古闲愁化云烟。

    12/19/2006


喜迎春

    心馨

    天地复元始 世间春风拂

    阴霾终驱散 法光众心舒

    师尊稳航舵 法船不迷途

    精進志愈坚 回归不停步

    12/20/2006


正念除恶

    唐浩

    慈悲一念冲九霄 正气浩然平恶涛

    层层苍宇法光沐 芸芸众生佛恩召

    12/21/2006


卜算子·惜缘

          春来

    千载入轮回，

    几世因缘醉。

    梦里依稀旧恨生，

    多少红尘泪。

    万古降佛恩，

    洗我弥天罪。

    精進真修大法成，

    惜我机缘贵。

    12/21/2006


感怀

    夷希微

    未来已经来 应运大法开

    乾坤再造时 迷尘遗绝哀

    有缘成至道 魔难作梯阶

    三件功行满 端然坐莲台

    12/22/2006


红梅花

    －－永怀电影《震撼》女主人公的原型大法弟子丁延

    纯正

    凌霜傲雪翠枝桠，铁骨金心发奇葩。

    独领天地春色早，幽香送入万千家。

    12/24/2006


[越调·平湖乐]仙境

    纯正

    净池波绿满香莲，

    山碧垂银练。

    两个仙童小舟泛，

    共嬉玩。

    法船归返春光灿。

    天庭信美，

    人间莫属，

    新宇众开颜。

    12/25/2006


圣诞有感

          郑法途

    圣诞节时思《圣经》，

    《启示录》中谕言真：

    赤龙附体留印记，

    怪兽渎神害世人。

    圣王慈悲法轮转，

    天道威严善恶分。

    传九促三解恶党，

    喜看大穹浴佛恩。

    12/25/2006


圣诞有感

          郑法途

    圣诞节时思《圣经》，

    《启示录》中谕言真：

    赤龙附体留印记，

    怪兽渎神害世人。

    圣王慈悲法轮转，

    天道威严善恶分。

    九评三退解恶党，

    喜看大穹浴佛恩。

    12/26/2006


减字木兰花·扇舞

          晓拂

    青山绿水

    垂柳白云丝竹味

    浅浅荷塘

    含蓄温柔莲藕香

    荷花初放

    浅白深红都一样

    和气慈祥

    今世有缘同返乡

    12/27/2006


诗三首：神州传灯 舞龙 大唐神韵

          晓拂

    神州传灯

    彩灯传世来

    灿烂文明开

    天地共人理；

    大唐新三才

    舞龙

    祥龙瑞云端

    神州出好汉

    天地一声吼

    四海尽平安；

    大唐神韵

    古乐恢宏

    万朝揖躬

    天人合一

    千古太宗

    12/28/2006


2006圣诞晚会诗词八首

          晓拂

    减字木兰花·誓约

    天幕骤启

    云海翻腾千佛立

    寻觅几番

    最亮星星在一端

    大劫将至

    救度众生当我事

    誓约在身

    不负吾师尘世奔

    减字木兰花·飞天

    轻灵妙曼

    旋转如风千紫散

    摇曳多姿

    弄影惊鸿美若诗

    天国胜景

    本性清明心为径

    双手合十

    奉劝苍生莫醒迟

    减字木兰花·扇子舞

    青山绿水

    垂柳白云丝竹味

    浅浅荷塘

    含蓄温柔莲藕香

    荷花初放

    浅白深红都一样

    不爱争芳

    今世有缘同返乡

    题神韵书封面

    朵朵静莲开

    香溢九天外

    神韵净红尘

    疑是仙子来

    神州传灯

    彩灯传世来

    灿烂文明开

    敬天知礼仪

    大唐新三才

    舞龙

    祥龙瑞云端

    神州出好汉

    天地一声吼

    四海尽得安

    梅

    红梅报春来

    雪中静静开

    朵朵清且净

    风霜在身外

    大唐神韵

    古乐恢宏

    万朝来同

    天人合一

    千古太宗

    12/28/2006


除旧迎新

    雯霞

    星球解体大爆炸，耀眼新星放光华。

    悠悠万古一件事，除旧迎新浪淘沙。

    浩浩正气传大法，朗朗乾坤大中华。

    救度众生千千万，喜看世上发奇花。

    风雨兼程历冬夏，修炼路上无惧怕。

    随师正法在凡尘，完成夙愿早回家。

    叩谢主佛慈悲大，穷尽言语难表达。

    贺岁挥毫拜师尊，倾刻潸然如雨下。

    12/29/2006


永颂师尊

    四川省全体大法弟子恭祝慈悲伟大的师尊新年快乐!

    休言天府蜀道难 师尊接徒上青天

    恶浪滔天师导航 沉舟侧畔亿帆扬

    深明法理除邪灵 广传九评唤民醒

    遍播福音遍救人 牢狱壮歌穿行云

    蜀国山川共大地 洪微天体苍茫宇

    洪穹欢腾众生喜 永沐师恩永颂师

    12/29/2006


岁末偶思

    贯明

    大漠寒风荡沙尘 中原浓雾迟见春

    梅花傲雪竞天放 法徒忍辱救世人

    三退大潮力千钧 邪灵湮灭不复存

    春回神州时光近 阴霾散尽见彩云

    12/30/2006


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

新年谢师恩
新年拜师尊
赞中原梅
南歌子·迎春梅
救度
创世纪
除旧布新
南歌子·新年与同修共勉
南歌子·香入青史
捣练子·感时
祝贺新唐人全球新年晚会开场
岁首寄语大陆同修
望中原
诗三首：1.寒山骋 2.鹊鸣山间 3.惜时
正信
明辨是非
庆《九评》发表一周年
感通天地
浣溪沙·各有所思
电脑前偶思
得法乐三章
人间正道行
事与愿违总别样
新唐人新年晚会
真善忍歌
修不停
喜春来·梅意
法驾道引(连缀)·大法庄严
卜算子·春节敬献大陆同修
新年贺师四首
青松
携手同心
诗三首
诗两首：1. 新年更精进 2. 大法弟子过年
浣溪沙·好雨知时节
法徒
看我们的腰鼓队！
慈悲呼唤
观海
憾
春意
顿悟
菩萨蛮·观新年晚会舞蹈“仙笛”剧照(附和诗二首)

光明越来越显
雪
真
过 元曲
一喜能消万古愁
退
元宵节拜恩师(二首)
春天
辞旧迎新
千载烟云
斥中共流氓特务亚特兰大持枪抢劫行凶
永遇乐·从行凶抢劫案看中共暴力输出
人间正道行
学习师父新经文感怀
未雨绸缪
心歌如诗
甘霖
无执我
随帅而去
因为有师父
天外天─定中所见抒怀(诗九首)
祝愿
向往
浣溪沙·路边小河伫望
观看新唐人电视台“全球华人新年晚会”节目有感
草知春
沁园春·新纪元
贺同修写诗
凤鸣九霄兮感圣意
当今大事正发生
天乐传人启悟真
福祉
坚定
暖雪
掸尘
欣闻悠悠仙笛声
故乡少年怀
仰望春雨
震宇冲霄天鼓敲
咏梅
春天
观新唐人电视台“全球华人新年晚会”有感
神笔为法来
过 元曲
笛述莲心
风雨谱华章
勿怠
中国的特殊工厂！
清风明月
念奴娇·春望
走正道
去盼心
且昏且暴何下场
鹧鸪天·际会风云
八声甘州·早春游
浊世金光
月光喜照正法人
声讨邪恶
劝世人
朋友啊，这是我的真心话
敬致狱中同修
梅花引·庆幸得法
行香子·正法好
得法吟
回家乐
一去不返
天理昭
月光宝石
惊天黑幕
揭中共画皮
东望故园
天惩
学法感悟
梅花引·大法弟子
天鉴
致大陆大法徒
祝贺一千万勇士退出中共邪党
民醒歌
人间正道行
七绝 春山行
看沧桑
谢师恩
正视听
警世
有幸得法
苏家屯
诗五首：

1. 清静 2. 心愿 3. 花开淡雅 4. 转念 5. 流水清韵
精進正悟
破邪党
“四·二五”感怀
读《九评》观退党大潮
“四·二五”七周年有感
诗词二首：1. 浪淘沙·四月吟 2. 退党人数超千万
辨真假
点化
诗三首: 1. 大法徒 2.兑现 3. 惜缘
诗三首：游天波杨府 必成 圣徒
退党诗两首
学真善忍大法
生命之花
喜贺千万退党人
白宫惊雷
自救争分秒
神笔颂
普天同庆颂师恩──贺5月13世界法轮大法日 (诗集)
为什么
生命的感叹
云山隐苍宇
诗二首：1. 天梯 2. 明月吟
大自在
慈悲吟
学法有感
使命
诗二首
划龙舟
端午节感怀
乡思
卜算子．咏梅
竹赞
诗四首：1. 为法开道 2. 瞬念 3. 征途 4. 大道唯一
独坐偶成
天地换
恩师领过独木桥
除旧尘
去私
诗五首：1.天国乐 2.腰鼓阵 3.重德 4.关 5.如意
诗二首：1.正乾坤 2.志不摧
槐花香
诗五首：苏家屯 传真相 幸运 得法 真实
诗二首：等法 愿
读师尊经文《济世》
寄国内外同修
大法徒
好了歌
红朝末世
诗八首：修炼小记
众生得救迎新宇
進
致同修
急救
惜缘救度
诗五首: 1.惜缘 2.定盘 3.天音 4.顶天独尊 5.大法伴我行
青松
荷梅篇
珍惜
7.20七周年呼唤大陆同胞
诗二首: 1.古意－寒梅 2.梦里河山
诗二首 真金
浣溪沙·转乾坤

喜迁莺·铸三才
敬颂师恩(调寄《长相思》)
小亭
月临窗(二首)
诗二首：朝霞万丈 逍遥行
助师正法
诗二首：天理绝对公 得救唯有顺天意
呼唤良知
贺一千二百万“三退”勇士
诗二首：为人之本 天意
诗二首：九评奇书 选择未来
诗二首：还我中华 恶党下场
佛恩不泯(二首)
回家
法剑
金刚
闯关
诗三首： 斥恶党 显佛光 颂师恩
诗四首： 修炼小记
忆故乡三首
救
诗二首：永铭师恩 回归
破云归
浣溪沙·得度
诉衷情·上渡舟
高山巨松
太常引·出尘
天梯
南歌子(连缀)·法中人
诗二首：1.心性第一 2.幸福
永恒
洪势迅猛
武陵春·出尘难
新宇笑迎新三才
莲花仙子
出尘
南歌子·别家乡 (外一首)
鹧鸪天·去情
[南吕] 金字经·腊梅
快快快
为母生日作
长歌一曲谢师恩
南歌子·渡舟
诗三首：愿成正觉 觉者本性 童心似水
出人间
恒古志
[商调] 梧叶儿·换了闲暇
当一切已成往事
饮马歌(连缀)·度末劫
万古吟
柳梢青·敬我同门
发正念
莫愁
觉醒
怀古看今
莲出淤泥
法中锤
轮回报
诗四首：1.世人迷 2.人心 3.识破 4.败象
清流
破网
陋室吟
梦游古道
诗二首：仙蕊 百炼成金
神笔
劝迷者
法启本性
读“正见诗歌评议”有感
诗三首：1.归程 2.回望九九 3.望归
悲壮歌
忆霸王
[中吕] 普天乐·得法
[中吕] 普天乐·修炼
[中吕] 普天乐·正法
法缘
同归
乱世迷众
诗五首：救度众生忙 等
岳家军

开智开慧
古风四首
劝退
勤学法
红尘苦
喜炼功
中秋寄思
一沙鸥
朝天曲四章

晓遇拾煤童
诗四首：佛恩浩荡 等
诗二首：雨夜传福 救度
创辉煌
诗二首：1.法中 2.正念
诗三首：1.炼功 2.感恩 3.盼师归
望江南(连缀)·谢师救度
[中吕]朝天曲·得度怀佛恩 (五章)
群松(二首)
月圆寄语
中秋望乡
八月中秋泪
国殇日书怀
中秋感怀
谢师慈悲度
今夜月光如水
恒古月
明月颂师
洪势
戏谈“寄情于物”
读《轮回纪实》有感
诗二首：善恶有报﹑三退洪流涌大潮
正念正行破魔难
修自通（外二首）
广传九评
诗二首：求索 唤醒
除余恶
共铲共产
共同精進
散天花·得度
贺一千五百万勇士三退
话修炼
众徒助师正法
午夜正时
正慧
过关
诗二首：赞莲 颂梅
诗二首：悼遇难同修 大法救众生
诗词曲三首：立志 十六字令 普天乐
诗二首：春愿 九评赞
诗二首：无为 向内找
卜算子
降伏困魔神路宽
诗二首：同回家园 退中共恶党
诗二首：主角 雾海显蜃楼
仙舞有感
十六字令
待归期
谢师恩
贺三退人数突破一千五百万
月夜思
贺三退大潮
读师父新经文《彻底解体邪恶》
忆江南·回首忆师恩
狱中诗(二首)
道心
助师正法铸辉煌
天象
静夜思
归途
这边走
雅居妙
十六字令: 1.空 2.诚 3.天
众生觉醒
法轮大法好（民谣）
诗四首: 1. 发正念 2. 松柏 3. 神路上 4. 践
守正念
重阳心事
劝君早醒悟
诗三首： 回家、捣黑窝、迷中修
赞大法歌讴
赞大法
叹
看同修学诗有感
抓紧好时光
诗三首：1.度 2.修 3.快“三退”
诗二首：悬空 猪石通灵
诗二首: 1.容 2.明
无悔
卜算子·天数
诗三首：捣黑窝 迷中修 回家
诗四首：坚修 恒心 去执著 正神
神笔张
梦杨八郎
难报师恩
修成正觉
感恩夜 春来
夜梦凤凰
诗三首：得法 护法 洪法
岁末寄语大陆同胞
清平乐二首
读《解体党文化》
顺天承意
诗四首：真信 见人心 渐醒 正果金身
诗九首
归真
新纪元
坐看红朝共党亡
胡温今日可醒否
破网
人间大戏
一刻值万金
殊荣
劝善
法定乾坤
盼子归
仙梅
读《解体党文化》偶感
生命的归航
圣徒威德传万古
宣传新唐人新年晚会
诗歌五首：1.快觉醒 2.怀大善 3.大法船 4.登攀 5.正苍穹
头头是道
等盼
喜迎春
正念除恶
卜算子·惜缘
感怀
红梅花
[越调、平湖乐]仙境
圣诞有感
圣诞有感
减字木兰花·扇舞
诗三首：神州传灯 舞龙 大唐神韵
2006圣诞晚会诗词八首
除旧迎新
永颂师尊
岁末偶思

回封面


正见电子丛书系列